مقدمة

الحمد للّه رب العالمين والعاقبة للمتقين وأشهد أن لا إله إلا اللّه وحده لا شريك له وأشهد أن محمداً عبده ورسوله وخيرته من خلقه صلى اللّه عليه وعلى آله وصحبه والتابعين لهم بإحسان إلى يوم الدين.

أما بعد.. فهذه مجموعة أحاديث الحفظ في الأخلاق الإِسلامية المقررة على طلاب الصف الثاني، في معهد الجامعة الثانوي، لعل اللّه أن ينفع بها الطلاب وأن يجعلها داعية إلى كل خلق كريم.

وقد حاولت انتقاءها من صحيحي البخاري ومسلم قدر الإمكان وما كان من غيرهما اشترطت في إيراده ثبوت سنده إلى النبي صلى الله عليه وسلم.

وراعيت أيضاً أن تكون الأحاديث المشتملة على الآداب موافقة قدر الإمكان لأحاديث الأحكام المقررة في مادة الحديث في السنة ذاتها متلافياً عدم تكرارها في المرحلة الثانوية في خصوص هذه المادة.

وأسأل اللّه جل وعلا أن يحسن فيها نيتي وينفعني بها في حياتي وبعد موتي وأن يثيب كل من ساهم في إخراجها إنه ولي ذلك والقادر عليه وصلى اللّه وبارك على نبينا محمد وعلى آله وصحبه وسلم.

المؤلف


بسب النبي صلى الله علية وسلم

نسب النبي صلى الله عليه وسلم
بسم الله الرحمن الرحيم
محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن الياس بن مضر بن نذار بن معد بن عدنان. إلى هنا معلوم الصحة. وما فوق عدنان محتلف فيه. ولا خلاف أن عدنان: من ولد إسماعيل. وإسماعيل هو الذبيح على القول الصواب. والقول بأنه إسحاق باطل.
ولا خلاف أنه صلى الله عليه وسلم ولد بمكة عام الفيل. وكانت وقعة الفيل تقدمة قدمها الله لنبيه وبيته، و إلا فأهل الفيل نصارى أهل كتاب، دينهم خير من دين أهل مكة. لأنهم عباد أوثان. فنصرهم الله نصراً لا صنع للبشر فيه، تقدمة للنبي الذي أخرجته قريش من مكة، وتعظيماً للبلد الحرام.
قصة الفيل: وكان سبب قصة أصحاب الفيل - على ما ذكر محمد بن إسحاق - أن أبرهة بن الصباح كان عاملاً للنجاشي ملك الحبشة على اليمن فرأى الناس يتجهزون أيام الموسم إلى مكة - شرفها الله – فبنى كنيسة بصنعاء. وكتب إلى النجاشي "إني بنيت كنيسة لم يبن مثلها، ولست منتهياً حتى أصرف إليها حج العرب" فسمع به رجل من بني كنانة، فدخلها ليلاً. فلطخ قبلتها بالعذرة. فقال أبرهة: من الذي اجترأ على هذا؟ قيل: رجل من أهل ذلك البيت، سمع بالذي قلت. فحلف أبرهة ليسيرن إلى الكعبة حتى يهدمها. وكتب إلى النجاشي يخبره بذلك، فسأله أن يبعث إليه بفيله. وكان له فيل يقال له: محمود لم يُرَ مثله عظماً وجسماً وقوة، فبعث به إليه، فخرج أبرهة سائراً إلى مكة. فسمعت العرب بذلك فأعظموه، ورأوا جهاده حقاً عليهم.
فخرج ملك من ملوك اليمن، يقال له: ذو نفر. فقاتله. فهزمه أبرهة وأخذه أسيراً، فقال: أيها الملك استبقني خيراً لك، فاستحياه وأوثقه.
وكان أبرهة رجلاً حليماً. فسار حتى إذا دنا من بلاد خثعم خرج إليه نفيل بن حبيب الخثعمي، ومن اجتمع إليه من قبائل العرب. فقاتلوهم فهزمهم أبرهة. فأخذ نفيلاً فقال له: أيها الملك، إنني دليلك بأرض العرب، وهاتان يداي على قومي بالسمع والطاعة. فاستبقني خيراً لك. فاستبقاه. وخرج معه يدله على الطريق. فلما مر بالطائف خرج إليه مسعود بن معتب في رجال من ثقيف. فقال له: أيها الملك، نحن عبيدك. ونحن نبعث معك من يدلك. فبعثوا معه بأبي رغال مولىً لهم. فخرج حتى إذا كان بالمُغَمَّس مات أبو رغال، وهو الذي يرجم قبره. وبعث أبرهة رجلاً من الحبشة – يقال له: الأسود بن مفصود - على مقدمة خيله وأمر بالغارة على نَعَم الناس. فجمع الأسود إليه أموال الحرم. وأصاب لعبد المطلب مائتي بعير.
ثم بعث رجلاً من حمير إلى أهل مكه، فقال: أبلغ شريفها أنني لم آت لقتال، بل جئت لأهدم البيت. فانطلق، فقال لعبد المطلب ذلك.
فقال عبد المطلب: مالنا به يدان. سنخلي بينه وبين ما جاء له. فإن هذا بيت الله وبيت خليله إبراهيم. فإن يَمْنَعْه فهو بيته وحرمه. وإن يخلي بينه - وبين ذلك فوالله، مالنا به من قوة.
قال: فانطلق معي إلى الملك - وكان ذو نَفَر صديقاً لعبد المطلب – فأتاه، فقال: ياذا نفر، هل عندك غناء فيما نزل بنا؟ فقال: ما غناء رجل أسير لا يأمن أن يقتل بكرة أو عشياً، ولكن سأبعث إلى أنيس سائس الفيل، فإنه لي صديق، فاْسأله أن يعظم خطرك عند الملك.
فأرسل إليه، فقال لأبرهة: إن هذا سيد قريش يستأذن عليك. وقد جاء غير ناصبٍ لك، ولا مخالف لأمرك، وأنا أحب أن تأذن له.
كان عبد المطلب رجلاً جسيماً وسيماً. فلما رآه أبرهة أعظمه وأكرمه. وكره أن يجلس معه على سريره، وأن يجلس تحته. فهبط إلى البساط، فدعاه فأجلسه معه. فطلب منه أن يرد عليه مائتي البعير التي أصابها من ماله.
فقال أبرهة لترجمانه، قل له: إنك كنت أعجبتني حين رأيتك. ولقد زهدت فيك. قال: لِمَ؟ قال: جئتُ إلى بيت – هو دينك ودين آبائك، وشرفكم وعصمتكم – لأهدمه. فلم تكلمني فيه، وتكلمني في مائتي بعير؟ قال: أنا رب الإبل. والبيت له رب يمنعه منك. فقال: ما كان ليمنعه مني. قال: فأنت وذاك. فأمر بإبله فردت عليه.
ثم خرج، وأخبر قريشا الخبر. وأمرهم أن يتفرقوا في الشعاب، ويتحرزوا في رؤوس الجبال، خوفاً عليهم من معَرة الجيش. ففعلوا.
وأتى عبدُ المطلب البيتَ. فأخذ بحلقة الباب، وجعل يقول:
يا رب فامنع منهمو حماكا | يا رب لا أرجو لهم سواكا
فامنعهمو أن يخربوا قُراكا | إن عدو البيت من عاداكا
وقال أيضاً:
وحلاله. فامنع حلالـك | لاهُمَّ إن المرء يمنعْ رحله
ومحالـهم غدواً محالك | لا يَغْلِبَنَّ صليبهم
والفيل، كي يسبوا عيالك | جروا جموعهم وبلادهم
إن كنت تاركهم وكعبتنا فأمْرٌ ما بدا لك
ثم توجه في بعض تلك الوجوه مع قومه. وأصبح أبرهة بالمغمس قد تهيأ للدخول. وعبأ جيشه. وهيأ فيه. فأقبل نفيل إلى الفيل. فأخذ بأذنه، فقال: ابرك محمود. فإنك فى بلد الله الحرام. فبرك الفيل، فبعثوه فأبى. فوجهوه. إلى اليمن، فقام يهرول. ووجهوه إلى الشام ففعل مثل ذلك. ووجهوه إلى المشرق ففعل ذلك. فصرفوه إلى الحرم فبرك. وخرج نفيل يشتد حتى صعد الجبل، فأرسل الله طيراً من قبل البحر، مع كل طائر ثلاثة أحجار. حجرين في رجليه وحجراً في منقاره. فلما غشيت القوم أرسلتها عليهم. فلم تصب تلك الحجارة أحداً إلا هلك. وليس كل القوم أصابت. فخرج البقية هاربين يسألون عن نفيل، ليدلهم على الطريق إلى اليمن. فماج بعضهم في بعض. يتساقطون بكل طريق، ويهلكون على كل منهل. وبعث الله على أبرهة داء في جسده. فجعلت تتساقط أنامله حتى انتهى إلى صنعاء وهو مثل الفرخ. وما مات حتى انصدع صدره عن قلبه ثم هلك.
***
رجعنا إلى سيرته صلى الله عليه وسلم.
وفاة عبد الله والد رسول الله:
قد اختلف في وفاة أبيه: هل توفي بعد ولادته أو قبلها؟ الأكثر: على أنه توفي وهو حمل. ولا خلاف أن أمه ماتت بين مكة والمدينة بالأبواء، منصرفها من المدينة من زيارة أخواله. ولم يستكمل إذ ذاك ست سنين.
فكفله جده عبد المطلب. ورق عليه رقة لم يرقها على أولاده. فكان لا يفارقه. وما كان أحد من ولده يجلس على فراشه - إجلالا له - إلا رسول الله صلى الله عليه وسلم.
وقدم مكة قوم من بني مُدْلج من القافة. فلما نظروا إليه قالوا لجده: احتفظ به. فلم نجد قدماً أشبه بالقدم الذي في المقام من قدمه. فقال لأبى طالب: اسمع ما يقول هؤلاء، واحتفظ به.
وتوفى جده في السنة الثامنة من مولده. وأوصى به إلى أبى طالب. وقيل: إنه قال له:
بمفرد بعد أبيه فرد |  |  | أوصيك يا عبد مناف بعدي
تُدنيه من أحشائها والكبد |  |  | وكنتُ كالأم له في الوجد
لرفع ضيم ولشد عضد |  |  | فأنتَ من أرجَى بَنىَّ عندي
***
عبد المطلب جد رسول الله: قال ابن إسحاق: وكان عبد المطلب من سادات قريش، محافظاً على العهود. متخلقاً بمكارم الأخلاق. يحب المساكين، ويقوم في خدمة الحجيج ويطعم في الأزمات. ويقمع الظالمين. وكان يطعم حتى الوحوش والطير في رؤوس الجبال. وكان له أولاد أكبرهم الحارث. توفي في حياة أبيه. وأسلم من أولاد الحارث عَبيدة. قتل ببدر، وربيعة، وأبو سفيان، وعبد الله.
ومنهم الزبير بن عبد المطلب شقيق عبد اللّه. وكان رئيس بني هاشم وبني المطلب في حرب الفجار، شريفاً شاعراً. ولم يدرك الإسلام. وأسلم من أولاده عبد الله. واستشهد بأجنادين. وضُباعة، ومَجْل، وصفية، وعاتكة. وأسلم منهم حمزة بن عبد المطلب، والعباس.
ومنهم: أبو لهب مات عقيب بدر. وله من الولد: عتيبة الذي دعا عليه النبي صلى الله عليه وسلم فقتله السبع. وله عتبة، ومعتب. أسلما يوم الفتح. ومن بناته: أروى. تزوجها كرز بن ربيعة بن حبيب بن عبد شمس. فولدت له عامراً وأروى: فتزوج أروى عفان بن أبي العاص بن أمية. فولدت له عثمان، ثم خلف عليها عقبة بن أبى مُعَيط، فولدت له الوليد بن عقبة، وعاشت إلى خلافة ابنها عثمان. ومنهن: بَرَّة بنت عبد المطلب، أم أبي سلمة بن عبد الأسد المخزومي.
ومنهن: عاتكة أم عبد الله بن أبي أمية. وهي صاحبة المنام قبل يوم بدر واختلف في إسلامها. ومنهن: صفية أم الزبير بن العوام. أسلمت وهاجرت.
وأروى أم آل جحش ـ عبد الله، وأبى أحمد، وعبيد الله، وزينب، وحَمْنة.
وأم عبد المطلب: هي سلمى بنت زيد من بني النجار، تزوجها أبوه هاشم بن عبد مناف. فخرج إلى الشام – وهي عند أهلها، وقد حملت بعبد المطلب ـ فمات بغزة. فرجع أبو رُهم بن عبد العزى وأصحابه إلى المدينة بتركته. وولدت امرأته سلمى: عبد المطلب. وسمته شيبة الحمد. فأقام في أخواله مكرماً. فبينما هو يناضل الصبيان، فيقول: أنا ابن هاشم، سمعه رجل من قريش، فقال لعمه المطلب: إني مررت بدور بنى قَيْلة، فرأيت غلاماً يعتزي إلى أخيك. وما ينبغي ترك مثله في الغربة. فرحل إلى المدينة في طلبه. فلما رآه فاضت عيناه، وضمه إليه. وأنشد شعراً:
أبناءها حوله بالنبل تنتصل |  | عرفت شيبة والنَّجَّار قد جعلت
ففاض مني عليه وابل هطل |  | عرفت أجلاده فينا وشيمته

فأردفه على راحلته، فقال: يا عم، ذلك إلى الوالدة. فجاء إلى أمه. فسألها أن ترسل به معه، فامتنعت. فقال لها: إنما يمضي إلى ملك أبيه، وإلى حرم الله. فأذنت له. فقدم به مكة، فقال الناس: هذا عبد المطلب. فقال: ويحكم إنما هو ابن أخي هاشم. فأقام عنده حتى ترعرع. فسلم إليه مالك هاشم: من أمر البيت، والرفادة، والسقاية، وأمر الحجيج، وغير ذلك.

وكان المطلب شريفاً مطاعاً جواداً، وكانت قريش، تسميه الفياض لسخائه. وهو الذي عقد الحلف بين قريش وبين النجاشي. وله من الولد: الحارث، ومخرمة، وعباد، وأنيس، وأبو عمر، وأبورهم، وغيرهم.

ولما مات وثب نوفل بن عبد مناف على أركاح( 1 ) شيبة. فغصبه إياها، فسأل رجالاً من قريش النصرة على عمه. فقالوا: لا ندخل بينك وبين عمك. فكتب إلى أخواله من بني النجار أبياتاً، منها:

هل من رسول إلى النجار أخوالي؟

يا طول ليلي لأحزاني وإشغالى

ومالك عصمة الحيران عن حالي

بني عدي ودينار ومازنها

ظلم، عزيزاً منيعاً نام البال

قد كنت فيهم وما أخشى ظلامة ذي

لذاك مُطَّلب عمي بترحالي

حتى ارتحلت إلى قومي، وأزعجني

ثم انبرى نوفل يعدو على مالي

فغاب مطلب في قعر مظلمة

وغاب أخواله عنه بلا والي

لما رأى رجلاً غابت عمومته

لا تخذلوه، فما أنتم بخذالي

فاستنفِروا وامنعوا ضيم ابن أختكم

فلما وقف خاله أبو سعد بن عدي بن النجار على كتَابه بكى. وسار من المدينة في ثمانين راكباً، حتى قدم مكة. فنزل بالأبطح، فتلقاه عبد المطلب، وقال: المنزل يا خال. فقال: لا والله حتى ألقى نوفلاً. فقال: تركته بالحجر جالساً في مشايخ قومه. فأقبل أبو سعد حتى وقف عليهم. فقام نوفل؟ قائماً، فقال: يا أبا سعد، أنعم صباحاً. فقال: لا أنعم الله لك صباحاً، وسَلّ سيفه. وقال: ورب هذا البيت، لَئِن لم ترد على ابن أختي أركاحه لأمكنن منك هذا السيف. فقال: رددتها عليه. فأشَهد عليه مشايخ قريش. ثم نزل على شيبة، فأقام عنده ثلاثاً. ثم اعتمر ورجع إلى المدينة. فقال عبد المطلب:

ودينار ابن تيم الله ضيمي

ويأبى مازن وأبو عدي

وكانوا في انتساب دون قومي

بهم رد الإله على رُكْحي

فلما جرى ذلك: حالف نوفل بني عبد شمس بن عبد مناف على بني هاشم،: وحالفت بنو هاشم: خزاعة على بني عبد شمس ونوفل. فكان ذلك سبباً لفتح مكة. كما سيأتي.

فلما رأت خزاعة نصر بني النجار لعبد المطلب، قالوا: نحن ولدناه كما ولدتموه، فنحن أحق بنصره. وذلك أن أم عبد مناف منهم. فدخلوا دار الندوة وتحالفوا وكتبوا بينهم كتاباً.

عبد الله والد رسول الله:

وأما عبد الله، والد النبي صلى الله عليه وسلم: فهو الذبيح.

وسبب ذلك: أن عبد المطلب أمر فى المنام بحفر زمزم. ووصِف له موضعها. وكانت جُرْهم قد غلبت آلَ إسماعيل على مكة، وملكوها زماناً طويلاً. ثم أفسدوا في حرم الله. فوقع بينهم وبين خُزاعة حرب، وخزاعة من قبائل اليمن، من أهل سبأ. ولم يدخل بينهم بنو إسماعيل. فغلبتهم خزاعة. ونفت جرهماً من مكة. وكانت جرهم قد دفنت الحجر الأسود، والمقام وبئر زمزم. وظهر بعد ذلك قصي بن كلاب على مكة. ورجع إليه ميراث قريش. فأنزل بعضَهم داخل مكة - وهم قريش الأباطح - و بعضهم خارجها - وهم قريش الظواهر - فبقيت زمزم مدفونة إلى عصر عبد المطلب. فرأى في المنام موضعها. فقام يحفر. فوجد فيها سيوفاً مدفونة وحلياً، وغزالاً من ذهب مُشَنَّفاً بالدر. فعلقه عبد المطلب على الكعبة. وليس مع عبد المطلب إلا ولده الحارث. فنازعته قريش، وقالوا له: أشركنا، فقال: ما أنا بفاعل. هذا أمر خُصصت به. فاجعلوا بيني وبينكم مَن شئتم أحاكمكم إليه.

فنذر حينئذ عبد المطلب: لئن آتاه الله عشرة أولاد، و بلغوا أن يمنعوه: لينحرن أحدهم عند الكعبة. فلما تموا عشرة. وعرف أنهم يمنعونه أخبرهم بنذره فأطاعوه. وكتب كل منهم اسمه في قدح. وأعطوها القداحَ قَيِّم هُبَل - وكان الذي يُجيِل القداح - فخرج القدح على عبد الله. وأخذ عبد المطلب المدية ليذبحه. فقامت إليه قريش من ناديها فمنعوه. فقال: كيف أصنع بنذري؟ فأشاروا عليه: أن ينحر مكانه عشراً من الإبل. فأقرع بين عبد الله وبينها. فوقعت القرعة عليه. فاغتم عبد المطلب، ثم لم يزل يزيد عشراً عشراً، ولا تقع القرعة إلا عليه، إلى أن بلغ مائة. فوقعت القرعة على الإبل. فنحرت عنه. فجرت سنة

وروي عن النبي صلى الله عليه وسلم أنه قال: "أنا ابن الذبيحين" يعني إسماعيل عليه السلام وأباه عبد الله.

ثم ترك عبد المطلب الإبل لا يرد عنها إنساناً ولا سبعاً، فجرت الدية في قريش والعرب مائة من الإبل، وأقرها رسول الله صلى الله عليه وسلم في الإسلام. وقالت صفية بنت عبد المطلب:

سُقيا الخليل وابنه المكرم

نحن حفرنا للحجيج زمزم

شفاء سُقم وطعام مطعم

جبريل الذي لم يذمم

أبو طالب عم رسول الله:

وأما أبو طالب: فهو الذي تولى تربية رسول الله صلى الله عليه وسلم من بعد جده كما تقدم، ورق عليه رقة شديدة. وكان يقدمه على أولاده.

قال الواقدي: قام أبو طالب - من سنة ثمان من مولد رسول الله صلى الله عليه وسلم إلى السنة العاشرة من النبوة ثلاث وأربعين - يحوطه ويقوم بأمره، ويذب عنه. ويلطف به.

وقال أبو محمد بن قدامة: كان يقر بنبوة النبي صلى الله عليه وسلم. وله في ذلك أشعار. منها:

لُؤيَّاً. وخُصَّا من لؤي بن كعـب

ألا أبلغا عني على ذاتِ بيننا

نبياً كموسى، خُطَّ في أول الكتب

بأنا وجدنا في الكتاب محمداً

ولا خير ممن خصــه الله بالحب

وأن عليه في العبــاد محبة

ومنها:

وزيراً لموسى والمسيح ابن مريم

تَعَلم خيارَ الناس أن محمداً

فإن طريق الحق ليــس بمظلم

فلا تجعلوا لله نداً. وأسلموا

ولكنه أبى أن يدين بذلك خشية العار. ولما حضرته الوفاة. دخل عليه رسول الله صلى الله عليه وسلم – وعنده أبو جهل، وعبد الله بن أبي أمية - فقال

" ياعم قل: لا إله إلا الله كلمة: أحاج لك بها عند الله" فقالا له: أترغب عن ملة عبد المطلب؟ فلم يزل صلى الله عليه وسلم يرددها عليه، وهما يرددان عليه حتى كان آخر كلمة قالها "هو على ملة عبد المطلب" فقال رسول الله صلى الله عليه وسلم، "لأستغفرن لك ما لم أنْهَ عنك" فأنزل الله تعالى {9: 113 ما كان للنبي والذين آمنوا أن يستغفروا للمشركين، ولو كانوا أولي قُرْبَى من بعد ما تبين لهم: أنهم أصحاب الجحيم} ونزل قوله تعالى {إنك لا تهدى من أحببت ولكن الله يهدي من يشاء – الآية }. 56:28

قال ابن إسحاق: وقد رثاه ولده علي بأبيات، منها:

يذكرني شجواً عظيماً مجددا

أرِقْتُ لطير آخر ا الليل غَرَّدا ً

جواداً إذا ما أصدر الأمر أوردا

أباَ طالب، مأوى الصعاليك، ذا الندى

ولست أرى حياً يكون مخلداً

فأمست قريش يفرحون بموته

ستوردهم يوماً من الغي موردا

أرادوا أموراً زَيفتها حُلومهم

وأن يفترى قدماً عليه ويجحدا

يُرَجُّون تكذيب النبي وقتله

صدور العوالى والحسام المهندا

كذبتم وبيت الله، حتى نذيقكم

خلَّفَ أبو طالب أربعة ذكور وابنتين. فالذكور: طالب، وعقيل، وجعفر، وعلي، وبين كل واحد عشر سنين. فطالب أسنهم، ثم عقيل، ثم جعفر، ثم علي.

فأما طالب: فأخرجه المشركون يوم بَدر كرهاً. فلما انهزم الكفار طُلِبَ، فلم يوجد فى القتلى، ولا في الأسرى، ولا رجع إلى مكة، وليس له عقب.

وأما عقيل: فأسر ذلك اليوم. ولم يكن له مال. ففداه عمه العباس. ثم رجع إلى مكة. فأقام بها إلى السنة الثامنة. ثم هاجر إلى المدينة. فشهد مُؤتة مع أخيه جعفر. وهو الذي قال فيه النبي صلى الله عليه وسلم "وهل ترك لنا عقيل من منزل؟"

واستمرت كفالة أبي طالب لرسول الله صلى الله عليه وسلم كما ذكرنا - فلما بلغ اثنتي عشرة سنة – وقيل: تسعاً - خرج به أبو طالب إلى الشام في تجارة، فرآه بحيرى الراهب، وأمر عمه أن لا يقدم به إلى الشام، خوفاً عليه من اليهود. فبعثه عمه مع بعض غلمانه إلى المدينة.

ووقع في الترمذي " أنه بعث معه بلالاً " وهو غلط واضح. فإن بلالاً إذ ذاك لعله لم يكن موجوداً.

[1] الركح - بضم الراء المهملة وسكون الحاء - المراد به هنا الفضاء بين البيوت.


lesson 1 the pillars of islam

LESSON ONE

The First Pillar of Islam

(A)

Pillars of Islam أركان الإسلام

Advent ظهور ـ وقدوم

Idols الأوثان

Evil (n.) الشر

Ignorance الجهل

To testify يشهد

To worship يعبد

Good الخير

(n.) Evidence دلالة ـ بينة

To prevail يسود ـ ينتشر

Islam has been built upon five pillars. The first of these pillars of Islam is to testify that there is no god but Allah and that Muhammad is the messenger of Allah. No one can beoome a Muslim without believing in these two facts.

Before the advent of Islam, the people of Arabia worـ shipped several idols calling them their gods. These were creatures as well as statues made of stone or other materials. The statues were made by those who worshipped them. Those gods could do neither good nor evil. This was clear evidence of the ignorance that prevailed in those days.

1What must one testify in order to become a Muslim?

2What did the Arabs worship before Islam?

3 what were the statues made of?

(B)

The Creator الخالق

toowe(something)to يدين بشيء

the Almighty القادر على كل شئ

Prophet نبي

Message رسالة

the right path الطريق المستقيم

the universe الكون

existence الوجود

mankind البشر

humanity البشرية

everlasting أبدية

Islam came with the call to worship the one and only god, Allah, the Creator to Whom everything in the universe owes its Existence. We worship Allah, the Almighty, for His own sake, fearing punishment and desiring reward.

The second part of this declaration of faith is that Muhammad (peace be upon him) is the messenger of Allah. Muslims believe in all the prophets whom Allah sent before Muhammad. Muhammad was the last messenger to be sent by Allah to mankind. The message he brought from the Creator was Allah's final message to humanity, the message that guides man to the right path and to everlasting happiness.

1 Why do we worship Allah, the Almighty?

2 Who was Allah's last messenger to mankind?

3 Of what importance is the message that Muhammad brought to humanity?

VOCABULARY

1.A) Complete the following sentences using these words:

Messenger - message testify - worshipped - Creator - pillars -

1 Before the advent of Islam, the people of Arabia ........ Idols made by their own hands.

2 Islam has been built on five .................

3 I received a ......... from my friend telling me that he wanted some money.

4 Allah is the ........ of the universe.

5 I ....... that there is no god but Allah and that Muhammad is the of Allah.

LANGUAGE STUDY

Relative Pronouns (subject focus)

Islam is the message that guides man to the right path.

SIMPLE REPLACEMENT

Islam is the message that calls for love and peace.

fights ignorance.

calls for the worship of the one and only God.

defends human rights.

1. B Expand the following sentences using WHO or THAT. Folـ low the examples:

1- Islam guides man to the right path. (message) Islam is the message that guides man to the right path.

2- Ahmad gets the highest marks in school. (student) Ahmad is the student who gets the highest marks in school.

3- Saudi Arabia exports the most oil.

4- Americans drink the most milk.

5- The Mercedes has the strongest motor.

6- Brazil produces the most coffee.

7- The elephant has the strongest body.

8- The canary gives the sweetest singing.

9- China has the largest population.

10- The Boeing 747 carries the most passengers.

(country) (people) (car) (country) (animal) (Bird) (country) (plane)

Relative Pronouns (Object Focus)

Muslims believe in all the prophets whom Allah sent before Muhammad.

SIMPLE REPLACEMENT

A.He liked all the students whom he met in Riyadh.

I introduced to him.

I saw in his company.

he taught in Saudi

Arabia.

B. I have a horse which he wants to buy. Every body admires.

I am training for a race.

I haven't seen yet.

1 .C) -Join by using WHOM or WHICH.

1- Muslims believe in all the prophets. Allah sent all the other prophets before Muhammad.

- Muslims believe in all the prophets whom Allah sent before Muhammad.

2- Before Islam, people worshipped idols. They made the idols with their own hands.

- Before Islam, people worshipped idols which they made with their own hands.

3- Dates are a kind of fruit. The Arabs prefer dates.

4- He knows some English people. He met those people in London.

5- He has a nice farm. He will sell the farm at a high price.

6- He missed the plane. The plane was destroyed in the air.

7- My uncle has two sons. He has sent his two sons to America to learn engineering.

8- He lives in a house. He built the house twenty years ago.

9- He speaks two foreign languages .He learnt the two languages when he was in Europe.

10- I have two brothers. I help them from time to time.

Relative Pronouns

(objective focus with prepositions)

Allah is the Creator to whom everything in the universe owes its existence.

Islamic Selections (2)

SIMPLE REPLACEMENT

A. This is the students with whom I study.

to whom I sent the letter.

about whom I always talk.

to whom I brought the book.

on whom I depend.

B. This is the student (whom) I study with. I sent the letter to.

I always talk about.

I brought the book to.

I depend on.

C This is the house in which we live.

near which he works.

of which he is proud.

over which they quarreled.

around which he will build a wall

1.D) Join by using whom or which . Do not forget the prepositions before the relative pronouns:

1 Allah is the Creator. Everything in the universe owes its existence to Him

ـ Allah is the Creator to whom everything in the universe owes its existence.

2 This is the well. The farmers water their fields from the well.

ـ This is the well from which the farmers water their fields.

3 They have a garden. There is a wall three metres high around the garden.

4 I have two shelves at home. I put my books on the two shelves.

5 I have a friend in London. I receive two letters from my friend every month.

6 His father gave him one thousand riyals. He bought a new motorbike with the one thousand nyals.

7 Give me the book. You told me about the book.

8 I found the pen. I was looking for the pen.

9 He usually makes the bed. He sleeps on the bed.

10 Then he came to a shady tree. He rested under that tree.

Note: When the relative clause is not lengthy, we can omit the relative pronoun, and the preposition comes at the end of the sentence.

Example: This is the pen. I write with this pen.

This is the pen with which I write.

This is the pen I write with.

I.E) Now join the sentences in 7,8 and 9 in the same way.

COMPOSITION

I.F- Write a paragraph on "The Arabs before Islam".

Notes: a) Give complete answers to the questions below.

b) Do not use "Yes" or ""No".

c) Observe the bracketted instructions, if there are any.

d) Do not number your sentences.

e) Arrange your sentences in a paragraph form.

Questions:

1 - What did the Arabs worship before Islam?

2 ـ Could those idols harm or benefit their worshippers? (Use "`Neither. . ..nor".(

3ـ What did the Arabs forget?.

4 ـ What kind of life did they have? (Join 3 and 4 using "`Because".(

5 ـ Did the Arabs spend most of their time drinking and fighting?

6- Did ignorance prevail?

7 ـ Did robbery and killing spread?

8 ـ What did the Arabs need in order to be saved?

9 ـ Wha t was that miracle? (Join 8 and 9 using "and".)

Note: When you arrange your sentences together you can have a paragraph more or less like the following:

The Arabs before Islam

Before Islam, the Arabs worshipped idols. Those idols could neither harm nor benefit their worshippers. Because the Arabs forgot the real God, they had an unhappy life. They spent most of their time drinking and fighting. Ignorance prevailed. Robbery and killing spread. They needed a miracle in order to be saved, and Islam was that miracle.


مقدمة في تاريخ علم المصطلح ونشأته

كانت العلوم الإسلامية قد دوِّنت ودوِّن معها علم مصطلح الحديث وأصوله، إلا أَن ذلك التدوين كان في أنواع مفرقة في غضون كتب العلم كالرسالة والأم كلاهما للإمام الشافعي رحمه الله تعالى، ومقدمة صحيح مسلم وآخر جامع الترمذي.

فلما كانت المائة الرابعة من الهجرة، وفيها نضجت العلوم والفنوت واستقر الاصطلاح، أفرد القاضي أبو محمد الحسن بن عبدالرحمن بن خلاد الرامهرمزي، المتوفى عام 360 هـ فن المصطلح بالتأليف في حالة بدائية في كتابه "المحدث الفاصل بين الراوي والواعي " ثم توسع فيه العلماء فجاء أبو عبدالله الحاكم النيسابوري المتوفى سنة 405هـ فصنف فيه "معرفة علوم الحديث " لكنه لم يهذب ولم يستوعب ثم جاء أبونعيم أحمد بن عبدالله الأصبهاني المتوفى سنة 430 هـ فعمل على كتاب الحاكم مستخرجا وأبقى أشياء للمتعقب.

ثم جاء الخطيب أبوبكر أحمد بن علي البغدادي المتوفى سنة 463 هـ فصنف في قوانين الرواية " الكفاية" وفي آدابها "الجامع لآداب الشيخ والسامع " وكتبا مفردة في أكثر فنون الحديث وأصبح كل من جاء بعد الخطيب عيالا على كتبه كما قال الحافظ أبو بكر بن نقطة.

ثم جاء القاضي عياض المتوفى سنة 544 هـ فجمع في ذلك "الإلماع في ضبط الرواية وتقييد السماع ".

ثم أبو حفص عمر الميانجي المتوفى سنة 580هـ فألف جزءا أسماه "ما لا يسع المحدث جهله" وبعد هؤلاء وغيرهم جاء الحافظ أبو عمرو عثمان بن عبد الرحمن المعروف بابن الصلاح نزيل دمشق المتوفى سنة 643هـ فجمع لما ولي تدريس الحديث في المدرسة الأشرفية ألمعروفة "بدار الحديث " كتابه "علوم الحديث المعروف بمقدمة ابن الصلاَح " فهذب فنونه وأملاه شيئاً فشيئاً واعتنى بتصانيف الخطيب المفرقة وجمع شتات مقاصدها وضم إليها من غيرها نخب فوائدها، فاجتمع في كتابه ما تفرق في غيره، فلهذا عكف العلماء عليه وساروا بسيره فمنهم المختصرله كالنووي في إرشاده والبلقينى فى محاسنه، ومنهم الناظم له كالعراقى فى ألفيته، ومنهم المستدرك والمعارض.

هذا ومن أنفع الكتب المختصرة: "نخبة الفِكر في مصطلح الأثر" للحافظ ابن حجر المتوفى سنة 852هـ وقد شرحها كثيرون منهم الحافظ نفسه، وابنه محمد بن أحمد ابن حجروعبدالرؤوف المناوى ومحمد صادق بن عبدالهادى السندى.

وكذلك نظم النخبة جماعة منهم شهاب الدين أحمد الطوفي المتوفى سنة 883هـ ومحمد بن اسماعيل الأمير الصنعاني المتوفى سنة 1182هـ.

ومن أخصر المختصرات: المنظومة "البيقونية"، للشيخ عمربن محمد بن فتوح البيقوني الدمشقي وممن شرحها النواب صديق حسن خان المتوفى سنة 1307هـ وأسماه "العرجون في شرح البيقون ".

ومن الكتب المحررة " تدريب الراوي شرح تقريب النواوي" للسيوطي و"فتح المغيث شرح الألفية" للسخاوي، و"توضيح الأفكار شرح تنقيح الأنظار" للصنعاني، و"قواعد التحديث" لجمال الدين القاسمي و"توجيه النظر" للجزائري.

فجزى الله الجميع خير الجزاء.


الفصل الأول

المدخل في فقه المواريث

أبحاث هذا الفصل :

1- الحقوق المتعلقة بالتركة.

2- أركان الإرث.

3- أسباب الإرث.

4- شروط الإرث.

5- موانع الإرث.

أعلى

ا- الحقوق المتعلقة بالتركة

يقصد بالتركة ما يترك الميت من أموال عيناً أوديناً على آخر، أودية على قاتله، أو ما شاكل ذلك.
ويتعلق بهذه التركة حقوق خمسة، وتصرف في وجوهها على الترتيب الآتي:
أولاً: مؤن التجهــيز. (1)
ثانياً: الديون المتعلقة بالتركة عينها.
ثالثاً: الديون المطلقة في ذمة الميت، (لله أو لآدمي).
رابعاً: وصيّــة الميت.
خامساً: نصيب ورثة الميت.
1- فالمراد بمؤن التجهيز: ما يحتاج للميت من ثمن الكفن والغسل والقبر ونحو ذلك من غير إسراف ولا إنفاق في ما لم يشرعه الله سبحانه وتعالى، كإطعام المشيعين وأجور قراءة القرآن الكريم وتشييد القبر ونحو ذلك من البدع والمنكرات- وقدم هذا الحق على غيره لأن تجهيز الميت فرض كفاية على الأمة فور وفاته .
2- والديون المتعلقة بالتركة عينها: كما ل مرهون في دين، أو دابة أو عبد ثبت عليه أرش جناية ونحو ذلك. فيجب الإسراع بقضائها لتخلص التركة من تلك الحقوق.
3- الديون المطلقة في ذمة الميت (لله أو لآدمي): كقرض حسن على الميت أو مهر زوجته عليه أو ثمن سلعة أو أجرة عامل ونحو ذلك من حقوق الآدميين.- أو زكاة أو كفارة أو حج وعمرة، ونحو ذلك من حقوق الله تعالى.
4- وصية الميت: ويشترط فيها أن تكون بثلث التركة فأقل (بعد تنفيذ الحقوق الثلاثة المتقدمة). وأن لا تكون لوارث فإن كانت بأكثر من ثلث التركة، أو كانت لوارث فلابد من رضى الورثة جميعاً. ولا اعتبار لوصية في معصية الله سبحانه وتعالى.
5- نصيب ورثة الميت: وهو ما يستحق كل حي عند وفاة الميت يرتبط بالميت بأحد أسباب الإرث الآتي تفصيلها:
تنبيه:
والمقصود من كون هذه الحقوق مرتبة ؛ أن يبدأ بالأول منها فإن بقي شيء من التركة فللحق الثاني، ثم للحق الثالث، فإن بقي شيء فللحق الرابع: (الوصية) ثلث هذا الباقي، والثلثان الباقيان بعد ذلك للحق الخامس ة للورثة. وإن برئت التركة من الحقوق الأربعة خلصت للخامس وهو حق الورثة.
أسئلة وتدريبات
أجب عن الأسئلة الآتية:
1-ما المقصود من كلمة (التركة) في علم الميراث؟
2- اذكر الحقوق المتعلقة بالتركة على الترتيب بإجمال.
3- مات شخص وترك عشرة آلاف ريال وكلف تجهيزه ألفاً وعليه ثلاثة آلاف ديناً وقد أوصى بثلث ماله فلا مقدار ما يبقى لورثته؟
4- مات شخص وقد أوصى بأكثر من ثلث ماله، فما الحكم؟
5- مات شخص ووصى لأحد أبنائه بمبلغ معين من ماله، فما الحكم؟
6- مات شخص ووصى أن تقام على قبره قبّة، فما الحكم؟
7- مات شخص وأراد ورثته أن يقيموا مأتماً. و إطعاماً من تركته، فما الحكم؟
أعلى | 2- أركان الإرث
- تعريف الركن:
لغة: من رَكنَ إلى الشيء- ركوناً مال إليه ووثق به، ورُكنُ الشيء جانبه الأقوى.
واصطلاحاً: مالا يتم المأمور به إلا به، ولا اعتبار له في الشرع مع عدمه. - تعريف الإرث:
لغة: مصدر ورِث يرِث إرثاً، ووِرثاً، ووِراثة، و إراثة . ومعناه: انتقال الشيء حساً أو معنى ، و منه ورث فلان المال أو المجد...
واصطلاحاً: حق مالي ثبت لمستحق بعد موت من كان له لصلة بينهما كقرابة، أو نكاح، أو ولاء.
.- وأركان الإرث ثلاثة:
1- مُوَرِّثْ 2- وارِث 3- مَوْرُوث.
فالمُوَرِّث: (بصيغةِ الفاعل) هو الميت تحقيقاً أو حكماً أو تقديراً، وترك أموالاَ أو حقوقا له على غيره.
والوارث: هو الحي عند موت الموُرِّث تحقيقاً أو تقديراً، ويرتبط به بواحد فأكثر من أسباب الإرث.
والمَوْروث: ما يتركه الميت من مال- عيناً أو حقاً له على غيره -.
أسئلة وتدريبات:
أجب عن الأسئلة الآتية:
1- عرف الإرث لغة واصطلاحاً.
2- أركان الإرث ثلاثة فما هي؟
3- وضح المراد بالمورّث والوارث والموروث.
4- مات شخص وترك ابنه وأرضا زراعية، حدّد أركان الإرث مما ذكر.
أعلى | 3- أسباب الإرث
.- تعريف السبب:
لغة: ما يتوصل به إلى غيره حساً أو معنى، ومنه قوله تعالى: {وتقطعت بهم الأسباب }.
واصطلاحا: يلزم من وجوده الوجود، ومن عدمه العدم ، لذاته. كالبلوغ للتكليف وكالنصاب لوجوب الزكاة، وكدخول الوقت لوجوب الصلاة.
.- أسباب الإِرث ثلاثةً :
أ- نسب ب- نكاح ج- ولاء.
(أ) فافالنسب: القرابة، وهي صلة بين اثنين سببها ولادة قريبة أو بعيدة. والقرابة تنقسم إلى ثلاثة أقسام: (فروع، أصول،حواشً).
1- فالفروع: هم الذين ينتمون إلى الميت بولادته إياهم.والوارثون منهم: أولاد الميت- ذكوراً وإناثاً- وأولاد بنيه وإن نزلوا. وعليه: فأولاد البنات وأولاد بنات الابن لا يرثون.
2- والأصول: هم الذين ينتمي إليهم الميت بولادتهم إياه.والوارثون منهم: أب الميت، وإن علا بمحض الذكور، وأم الميت، وإن علت بمحض الإناث، وأم أب الميت، وإن علت بمحض الإناث (أو علاَ ابنها بمحض الذكور- وتفصيل ذلك في بحَث الجدات-).
3- والحواشِي: هم الذين ينتمون إلى مَنْ ينتمي إليهم الميت.
والوارثون منهم: الإخوة ، والأخوات الأشقاء، أو لأب، أو لأم، وبنو الإخوةَ الأشقاء أو لأب وإن نزلوا، والأعمام الأشقاء أو لأب وإن علوا وبنوهم وان نزلوا.
وعليه: فبنات الإخوة جميعاً، وبنات بنيهم وإن نزلوا وأولاد الأخوات، وأبناء الإخوة من الأم، والعمات مطلقاَ، والأعمام لأم، وفروعهم، وبنات الأعمام جميعاً، وبنات بنيهم وإن نزلوا، ليسوا من الورثة.
(ب) النكاح:
لغة: الضم.
واصطلاحاً: عقد النكاح الصحيح شرعاً وإن لم يحصل بعده وطء ولا خلوة.
.- ويتوارث به الزوجان ما لم تحصل بينونة بينهما بطلاق أو غيره.
فإذا حصل الطلاق وكان رجعياً يتوارثان ما لم تنته العدة، فإذا انتهت العدة فلا يتوارثان ولو اتهم أحدهما حرمان الآخر الميراثَ.
0ـ وإن كان الطلاق ثالثاً فلا توارث بينهما إلا إذا اتهم أحدُهما أنه تسبب للطلاق بقصد حرمان الآخرين الإرث، فيرث البريء من المتسبب ما لم تتزوج المرأة أو يرتد البريء.
.ـ وتحصل البينونة بالفسخ، وبالخلع، وباللعان فلا توارث بينهما عندئذ.
(ج)الولاء:
تعريفه لغة: النصرة والقرابة والمِلك.
واصطلاحاً: عصوبة (2) سببها نعمة السيد على رقيقه بالعتق، ويرث بهذا السبب مَنْ باشر العِتقَ، وتنتقل من بعده إلى عصبته بالنفس، عند جمهور العلماء (فلا يرث العصبة بالغير ولامع الغير بالولاء).
.- ولا يرث بهذا السبب العتيق من سيده عند جمهور العلماء. ويثبت الولاء بالعتق واجباً كان أو تطوعاً لعموم قوله صلى الله عليه وسلم : "إنمـا الولاء لمن أعتق ". متفق عليه.
ويثبت الولاء على فرع العتيق كما ثبت عليه وذلك بشرطين:
الأول: أن لا يكون أحدُ أبويه حرّ الأصل.
مثال ذلك: كأن يتزوج عتيقُ زيد امرأةً حرة الأصل فأولاده منها لا ولاء لزيد عليهم.
وكذلك: إذا تزوج عتيقةَ زيدٍ رجلٌ حُرُّ الأصل فلا ولاء لزيد على أولادها من زوجها الحر.
الثاني: أن لا يمس هذا الفرعَ رق لأحد.
مثال ذلك: بكر عتيق سعد، ولبكر ابن وهو عتيق عمرو، فإذا مات ابن بكر ولم يترك إلا سعداً (معتِقَ بكر) فلا يرث سعد "ابن بكر" بالولاء وإنما يرثه عصبةُ عمرو (معتِقه) عند عدمه.
فوائد: الأولى: المولود تبع لأمه في الحرية والعبودية إلا في صورتين.
1- كون الزوج مغروراً بالأمة على أنها حرة فإن أولاده منها أحرار.
2- أن يشترط الزوج الحر على سيد زوجته الأمة أن يكون :
أ ولاً: أولاده منها أحراراً.
الثانية: المولود تبع لخير أبويه في الدين.
الثالثة: المولود تبع لأبيه في الولاء (كالنسب)، ويكون تبعاً لأمه في (الولاء) في صورة واحدة.
وهي: أن تكون الأم محررة، والأب رقيقاً، فولاء أولادها لمواليها.
.- وإذا عُتق الأب (في هذه الصورة ) قبل موته انتقل الولاء إلى موالي الأب.
الأسئلة والتدريبات:
أجب عن الأسئلة الآتية:
1- عرف السبب لغة واصطلاحاً ومثل لذلك.
2- أسباب الإرث ثلاثة فما هي؟
3- من أسباب الإرث النسب، فما المراد بالنسب؟ وما أقسامه إجمالَاَ؟
4- ما المراد بالفروع ومَنْ الوارثون منهم؟
5- ما المراد بالأصول ومَنْ الوارثون منهم؟
6- ما المراد بالحواشي ومَنْ الوارثون منهم؟
7- مات شخص وترك بنتاً وأماً وعماً، من أي أقسام النسب كل منهم؟
8- من أسباب الإِرث (النكاح) فما المراد به؟
9- طلق رجل زوجته طلقة رجعية ثم مات عنها فما الحكم في التوارث بينهما؟
10- طلق زوجته رجعياً واتهم حرمانها من الإرث فلا الحكم؟
11- طلق زوجته الطلقة الثالثة ثم مات عنها فما الحكم في التوارث بينهما؟
12- حصل بين الزوجين فسخ أو خلع أو لعان فما الحكم في التوارث بينهما؟
13- عرف الولاء لغة و اصطلاحاً .
14- من الذي يرث بالولاء؟
15- مات مُحَررَّ، ولم يترك إلا ابنا وبنتاً لمعتِقه فما الحكم في الإرث؟
16- أعُتق عبد كفارة واجبة ثم مات العتيق المحرر ولم يترك إلا المعتق، فما الحكم في الميراث؟
17- اذكر شروط ثبوت الولاء على فرع العتيق.
18- من شروط ثبوت الولاء على فرع العتيق: أن لا يكون أحدُ أبويه حرَ الأصل. وضح ذلك بمثال
19- من شروط ثبوت الولاء على فرع العتيق: أن لا يمس هذا الفرعَ رقٌ لأحد، وضح ذلك بمثال.
20- المولود تبع لأمه لا الحرية والعبودية إلا في صورتين. فما هما؟
21- لمن يتبع المولود قي (الدين والنسب والولاء)؟
أعلى | 4- شروط الإرث
- تعريف الشرط:
لغة: العلامة، ومنه قوله تعالى: { فقد جاء أشرطها }. (محمد/ 18).
واصطلاحا:(ما يلزم من عدمه العدم ، و لا يلزم من وجوده وجود ولا عدم، لذاته) كالطهارة لصحة الصلاة، وحولان الحول لوجوب الزكاة.
شروط الإرث ثلاثة:
الشرط الأول: تحققّ موت المورِّث وذلكُ بأحد ثلاثة أمور:
أ- بمشاهدة، أو شهادة عدلين ، أو بخبر مستفيض.
ب- بإلحاقه بالأموات بحكم الحاكم، وذلك فِي المفقود يحكم القاضي بموته بعد انتهاء مدة الانتظار المحددة.
جـ بإلحاقه بالأموِات تقديراً، وذالك فِي الجنين إذا جني على أمه فسقط ميتاَ فتجب فيه غرة (عبد أو أمة)، فإن لم توجد الغرة تقدر بخمس من الإبل يرثها ورثة الجنين،
فوجه التقدير هنا : أنه يقدر حياً في بطن أمه ثم مات بسبب الجناية على أمه فاستحق الدية، ثم تُورَثُ عنه تلك الدية.
الشرط الثاني: تحقق حياة الوارث عند موت المورث وهو بأحد أمرين: أ- بمشاهدة، أو بشاهدين عدلن، أو بخبر مستفيض.
ب- بإلحاقه بالأحياء تقديراً وذلك في الحمل. فإنه تُقدر حياته عند موت مورثه بشرطين:
1- تحقق وجود الحمل في الرحم عند موت المورث ولو نطفة.
2- تحقق انفصاله عن أمه حياً بحياة مستقرة.
ملاحظة: وتفصيل شرطي إرث الحمل سيأتي في باب الحمل إن شاء الله تعالى.
الشرط الثالث: العلم بمقتضى الإرث.
وذلك بمعرفة سبب الإرث، وجهة الوارث، ودرجته، وقوته في القرابة.
أسئلة وتدريبات:
أجب عن الأسئلة الآتية:
1- عرف الشرط لغة واصطلاحاً.
2- شرط الإرث ثلاثة اذكرها.
3- اذكر الأمور التي يتحقق بها موت المورِّث بإجمال.
4- ما معنى قولهم: (إلحاق الشخص بالأموات تقديراً)؟ وضح بمثال.
5- ما المقصود من قولهم: (إلحاق الشخص بالأحياء تقديراً)؟.
6- اشرح العبارة الآتية (العلم بمقتضى الإرث).
أعلى | 5- موانع الإرث
.- تعريف المانع:
لغة: الحائل أو الحاجز بين شيئين ومنه قوله تعالى:{وظنوا أنهم مانعتهم حصونهم من الله }. (الحشر/2).
واصطلاحا: (ما يلزم من وجوده العدم ، و لايلزم من عدمه وجود ولا عدم، لذاته) كالحيض في منع الصلاة والصوم، وكالدين في منع الزكاة.
.- موانع الإرث ثلاثة:
المانع الأول: الرق: وهو العبودية، وهي عجز يثبت بالإنسان حكماً سببه الكفر، فالرقيق لا يرث ولا يورِّث ولا يحجبَ إذا كان كامل العبودية لأنه وما يملك ملك لسيده.
ومن حرر بعضه يرث ويورث ويحجب بقدر ما فيه من الحرية عند الحنابلة، ويورث عنه عند الشافعية وكالرقيق عند مالك وأبي حنيفة.
المانع الثاني: القتل: فالقاتل لا يرث من مورثه القتيل، لقول الرسول صلى الله عليه وسلم: "ليس للقاتل من الميراث شيء" رواه النسائي بسند صحيح. والقتيل يرث القاتل إذا مات قبل القتيل.
والقتل المانع من الإرث أربعة أنواع عند الحنابلة:
1- ما أوجب قصاصاً فقط: وهو القتل العمد العدوان من غير الأبوين.
2- ما أوجب دية فقط: وهو القتل العمد العدوان من أحد الأبوين.
3- ما أوجب كفارة فقط: وهو قتل المسلمِ المسلمَ في ساحة القتال يظنه كافراً.
4- ما أوجب كفارة مع الدية: وهو القتل الخطأ، وشبه العمد. وما سوى هذه الأنواع الأربعة من القتل لا يمنع الإرث. كالقتل قصاصاً أو حداً أو دفاعاً أو رد بغي . (3)
المانع الثالث: اختلاف الدين: فالمسلمُ لا يرث الكافر، والكافرُ لا يرث المسلمَ.
ولا توارث بين أهل ملتين. لقول الرسول صلى الله عليه وسلم: "لا يرث المسلمُ الكافرَ ولا الكافرُ المسلمَ " متفق عليه، ولقوله صلى الله عليه وسلم: "لا يتوارث أهل ملتين " (4) رواه الخمسة إلا الترمذي.
فائدة: من اتصف بهذه الموانع كلها أو بعضها فوجوده كعدمه فلا يرث ولا يورث ولا يحجب .
أسئلة وتدريبات:
أجب عن الأسئلة الآتية:
1- عرف المانع لغة واصطلاحاً.
2- مانع الإِرث ثلاثة اذكرها إجمالًا.
3- من موانع الإرث الرق، عرف الرق ومتى يرث العبدُ ويورث ويحجب ومتى لا ؟
4- من موانع الإرث أربعة أنواع من القتل، اذكرها مع التمثيل.
5- هناك أنواع من القتل لا تمنع القاتل من الإرث اذكرها.
6- من موانع الإرث (اختلاف الدين) اذكر الحكم في ذلك مع الدليل.

(1) وعند الأئمة الثلاثة الديون المتعلقة بعين من أعيان التركة مقدمة على مؤن التجهيز، لأن الديون ليست من تركة الميت وهي حق الدائنين، والتجهيز فرض كفاية على المسلمين جميعاً لا على الدائنين وحدهم .

(2) العصوبة: صلة تكسب الإرث بلا تقدير، وسيأتي التفصيل في باب التعصيب

(3) وعند الشافعية لا يرث القاتل مطلقاً (عمداً أو خطأ أو قصاصاً أو حداً أو تأديباً أو علاجاً أو بشهادة أو بتزكية ولو كان القاتل نائماً أو مجنوناً أو طفلًا).

وعند الأحناف: لا يرث القاتل إذا أعجب كفارة أو قصاصا.

وعند المالكية: يرث القاتل خطأ المال دون الدية.

(4) وعند الحنابلة يرث الكافر المسلم إذا أسلم قبل قسم التركة ترغيباً في الإسلام والمسلم يرث عندهم من عتيقه الكافر.


ذكر إصلاح السرائر بلزوم تقوى الله تعالى

ذكر إصلاح السرائر بلزوم تقوى الله
أخبرنا احمد بن محمد بن يحي بن زهير – بتستر – حدثنا عمر بن شبة حدثنا مؤمل بن إسماعيل حدثنا شعبة عن زياد بن علاقة عن اسامة بن شريك قال : قال رسول الله صلى الله علية وسلم " ما كرة الله منك شيئاً فلا تفعله إذا خلوت " قال أبو حاتم : الواجب على العاقل الحازم أن يعلم أن للعقل شعباً من المأمورات و المزجورات ، لابد من معرفتها ، و استعمالها في أوقاتها ، لمباينة العام وأوباش الناس بها . و إني ذاكر في هذا الكتاب - إن الله قضى ذلك و شاءه - خمسين شعبة من شعب العقل من االمأمورات و المزجورات ، ليكون الكتاب مشتملاً على خمسين باباً ، بناء كل باب منها على سنة رسول الله صلى الله علية وسلم، ثم نتكلم في عقيب كل سنة منها بحسب ما يمن الله به من التوفيق لذلك إن شاء الله
فأول شعب العقل هو لزوم تقوى الله ، و إصلاح السريرة ؛ لأن من صلح جوَّانيه أصلح الله برَّانيه، ومن فسد جوَّانيه أفسد الله برانية .
و لقد أحسن الذي يقول :
خلوت ، ولكن قل علي رقيب | إذا ما خلوت الدهر يوماً فلا تقل
ولا أن ما يخفى علــيه يغيب | ولا تحسبن الله يغفل ســاعة
وأن غذاً للنــاظرين قريب ؟ | ألم تر أن اليوم أســرع ذاهب
أخبرنا عبد الله بن محمود بن سليمان السعدي حدثنا شعبة بن هبيرة حدثنا جعفر بن سليمان عن مالك بن دينار قال " إتخذ طاعة الله تجارة تأتك الأرباح من غير بضاعة ".
قال أبو حاتم : قطب الطاعات للمرء في الدنيا: هو إصلاح السرائر ، و ترك إفساد الضمائر .
و الواجب على العاقل الاهتمام بإصلاح سريرته ، و القيام بحراسة قلبه عند إقباله وإدباره، وحركته و سكونه ، لأن تكدر الأوقات و تنغص اللذات لا يكون إلا عند فساده .
و لو لم يكن لإصلاح السرائر سبب يؤدي العاقل إلى إستعماله إلا إظهار الله عليه كيفية سريرته، خيراً كان أو شراً ، لكان الواجب عليه قلة الإغضاء عن تعاهدها .
انشدني عبد العزيز بن سليمان الأبرش:
الذي كان يختفي في السريره | يلبس الله في العلانية العبـد
كل ما كان ثم من كل سيره | حسناً كان أو قبيحاً سيبدي
فإن الرياء بئس الذخيــره | فاستح الله أن ترائي للـناس
اخبرنا أبو يعلى حدثنا شريح بن يونس حدثنا عبيدة بن حميد عن منصور عن عطاء بن أبي رباح عن أبيه قال : قال كعب " والذي فلق البحر لبني إسرائيل ، إني لأجد في التوراة مكتوباً : يا بن آدم ، اتق ربك ، و صل رحمك، و بر و الديك ، يمد لك في عمرك ، وييسر لك يسرك ، و يصرف عنك عسرك" .
حدثنا محمد بن سليمان بن فارس حدثنا محمد بن علي الشقيقي حدثنا أبي حدثنا جعفر بن سلميان الضبعي عن مالك بن دينار قال " إن القلب إذا لم يكن فيه حزن خرب ، كما يخرب البيت إذا لم يكن فيه ساكن . و إن قلوب الأبرار تغلي بأعمال البر . و إن قلوب الفجار تغلي بأعمال الفجور . و الله يرى همومكم ، فانظروا ما همومكم ؟ رحمكم الله " .
أنشدني محمد بن عبد الله بن زنجي البغدادي :
فليكن أحسن منه ما تسر | و إذا أعلنت أمراً حسنا
ومسِرََّ الشر موسـوم به | فمُسرُّ الخير موسـوم به
أخبرنا أبو يعلى حدثنا شريح بن يونس حدثنا أبو معاوية عن الأعمش عن إبراهيم قال " إن الرجل ليتكلم بالكلام ينوي فيه الخير . فيلقي الله في قلوب العباد ، حتى يقولوا : ما أراد بكلامه هذا إلا الخير . وإن الرجل ليتكلم بالكلام الشر لا ينوي فيه الخير ، فيلقي الله في قلوب الناس حتى يقولوا : ماأراد بكلامه هذا إلا الشر " .
حدثنا محمد بن عمر الهمداني حدثنا القطواني حدثنا سيار حدثنا حماد بن زيد عن أيوب قال سمعت الحسن يقول " إنكم وقوف هاهنا تنتظرون أجالكم و عند الموت تلقون الخبر ، فخذوا مما عندكم لما بعدكم "
قال أبو حاتم : الواجب على العاقل أن يأخذ مما عنده لما بعدة من التقوى و العمل الصالح : بإصلاح السريرة ، و نفي الفساد عن خلل الطاعات عند إجابة القلب و إبائه . فإذا كان صحة السبيل في إقباله موجوداً أنفذه بأعضائه . وإن كان عدم وجوده موجوداً كبحه عنها ، لأن بصفاء القلب تصفو الأعضاء .
و أنشدني المنتصر بن بلال بن المنتصر الأنصاري :
لفي وحشة من كل نظرة ناظر | وإن امرأ لم يصف لله قلبه
إلى داره الأخرى فليس بتاجر | وإن امرأ لم يرتحل ببضاعة
لمنقلب منها بصفقة خاســر | وإن امرأً ابتاع دنيـا بدينة
أخبرنا أحمد بن الحسين بن عبد الجبار الصوفي ببغداد حدثنا أبو نصر التمار حدثنا أبو الأشهب عن خالد الربعي قال " كان لقمان عبداً حبشياً نجاراً ، فأمره سيده أن يذبح شاة ، فذبح شاة فقال : ائتني بأطيب مضغتين في الشاة ، فأتاه باللسان والقلب ، ثم مكث أياماً ، فقال اذبح شاةً فذبح فقال ائتني بأخبث مضغتين في الشاة ، فألقى إليه اللسان و القلب ، فقال له سيده : قلت لك حين ذبحت : إئتني بأطيب مضغتين في الشاة ، فأتيتني باللسان و القلب ، ثم قلت لك الآن حين ذبحت الشاة : ائتني بأخبث مضغتين في الشاة فألقيت اللسان و القلب ؟ فقال : إنه لا أطيب منهما إذا طابا ، و لا أخبث منهما إذا خبثا "
و أنشدني منصور بن محمد الكريزي :
إذا حصلت أخبارة و مداخله | وما المرء إلا قلبه ولســـانه
فهيهات أن ينقيه بالماء غاسلُهُ | إذا ما رداء المرء لم يك ُ ظاهراً
وما كل ما أملته أنت نائـله | وما كل ما تخشى ينالك شـره
أخبرنا أحمد بن عيسى بن السكبن – بواسط – حدثنا عبد الحميد بن محمد بن مستام حدثنا مخلد بن يزيد حدثنا صالح بن حسان المؤذن قال" دخلت على عمر بن عبد العزيز ، فسمعته يقول : لا يتفي الله عبدٌ حتى يجد طعم الذل " .
قال أبو حاتم : العاقل يفتش قلبه في ورود الأوقات ، و يكبح نفسه عن جميع المزجورات ، و يأخذها بالقيام في أنواع المأمورات ، و لزوم الإنتباه عند ورود الفترة في الحالات ، ولا يكون المرء يشاهد ما قلنا قائماً حتى يوجد منه صحة التثبت في الأفعال .
أنشدني على بن محمد البسامي :
رجلاً يصدق قوله بفـعال | وإذا بحثت عن التــقي وجدته
فيداه بين مكارم و مـعال | وإذا اتقى الله امرؤ و أطــاعه
تاجان : تاج سكينة و جمال | وعلى التقي اذا تراسخ في التقى
نسباً يكون كصالح الأعمال | وإذا تناسبت الرجال ، فما أرى
اخبرنا القطان بالرقة حدثنا عبد الله بن رومي البزاز عن أبيه قال : قلما دخلت على إسحاق بن أبي ربعي الرافقي إلا وهو يتمثل بهذا البيت :
جيب نقيٌ من الأثام و الدنس [1] | خير من المال و الأيام مقبلة
أخبرنا محمد بن عبد الله بن الجنيد حدثنا عبد الوارث بن عبيد الله عن عبد الله أخبرنا الربيع عن الحسن قال " أفضل العمل الورع و التفكر"
قال أبو حاتم : العاقل يدبر أحواله بصحة الورع ، و يمضي لسانه بلزوم التقوى ، لأن ذلك أول شعب العقل ، وليس إليه سبيل إلا بصلاح القلب .
ومثل القلب العاقل إذا لزم رعاية العقل - على ما نذكرها في كتابنا هذا إن الله قضى ذلك و شاءه - كأن قلبه شرح بسكاكين التُّقْية ، ثم ملح بملح الخشية ، ثم جفف برياح العظمة ، ثم أحيي بماء القربة ، فلا يوجد فيه إلا ما يرضي المولى جل و علا ، و لايبالي المرء إذا كان بهذا النعت أن يتضع عند الناس و محال أن يكون ذلك ابداً.
سمعت احمد بن موسى بواسط يقول " وجد [ت] على خف عطاء السُّلمي مكتوباً ، وكان حائكاً":
و فخرك بالدنيا هو الــذل و العدم | ألا إنما التقوى هو العز و الكرم
إذا صحح التقوى وإن حاك أو حجم | ولـيس على عبد تقي نقيصة
أخبرنا محمد بن زنجويه القشيري حدثنا عمرو بن علي حدثنا طريف بن سعيد حدثنا القاسم بن عبد الله الأنصاري عن محمد بن علي بن حسين قال " إذا بلغ الرجل أربعين سنة ناداه مناد من السماء : دنا الرحيل فأعد زاداً "
و أنشدني عبد العزيز بن سليمان الأبرش :
بتقواه أفضل من ينتسب | إذا انتسب الناس كان التقي
من أفضل ما يكتسـب | و من يتق الله يكسـب به
فإن تُقى الله خير السبب | و من يتخذ سـبباً للنجاة
و أنشدني أحمد بن محمد بن عبد الله الصنعاني لابن عكراش :
وما ينسه الإنسان لا ينس كاتبه | ومهما يســر المرء يبد لربه
فذو الحظ في أمر المعيـشة غالبه | و من كان غلاباً بجهد و نجدة
و أنشدني أبو بدر أحمد بن خالد بن عبيد الله بن عبد الملك بحران :
كأن لذاتها أضــغاث أحلام | يا نفــس ، ما هو إلا صبر أيام
وخل عنها ، فإن العيش قدامي | يا نفس ، جوزي عن الدنيا مبادرة
أخبرنا الحسين بن إدريس الأنصاري أخبرنا سويد بن نصر اخبرنا عبد الله اخبرنا سفيان عن معن قال : قال عبد الله " إن لهذه القلوب شهوة وإقبالاً ، وإن لها فترة ً وإدباراً ، فخذوها عند شهوتها وإقبالها ، و دعوها عند فترتها و إدبارها" .
قال أبو حاتم : الواجب على العاقل أن لا ينسى تعاهد قلبه بترك ورود السبب الذي يورث القساوة له عليه ، لأن بصلاح الملك تصلح الجنود ، وبفساده تفسد الجنود ، فإذا اهتم بإحدى الخصلتين تجنب أقربهما من هواه ، و توخى [2] أبعدهما من الردى .
و لقد أحسن الذي يقول :
أمران ، فاعمد للآعف الأجملِ | و إذا تشـاجر في فؤادك مرة ً
وإذا همـمت بأمر خير فافعل | و إذا هممت بأمر سوء ، فاتئد ْ
أخبرنا بكر بن أحمد بن سعيد الطاحي بالبصرة ، حدثنا إبراهيم بن عزرة الشامي عن مسعر بن كدام عن عون بن عبد الله قال : قال عمر بن الخطاب " جالسوا التوابين ، فإنهم أرق ُ أفئدة" .
أخبرنا أبو يعلى حدثنا محمد بن عمرو بن جبلة حدثنا محمد بن مروان حدثنا عطاء الأزرق قال : قال رجل للحسن " يا أبا سعيد ، كيف أنت ؟ وكيف حالك ؟ قال : كيف حال من أمسى و أصبح ينتظر الموت ، ولا يدري ما يصنع به "
و أنشدني منصور بن محمد الكريزي :
يزين الفتى في القبر ماكان يفعل | تخير قريناً مــــن فعالك ، إنما
بغير الذي يرضي به الله تُشغلُ | فإن كنت مشغولاً بشيء ، فلا تكن
ليوم ينادى المرء فيه ، فيسـألُ | فلا بد بعد القبر مـــن أن تعده
ولا بعده إلا الذي كان يَعمْلُ | فلن يصحب الإنسان مِن قبل موته
يُقيمُ قليلاً بينهم ثم يــرحل ُ | ألا إنما الإنسان ضـــيف ُ لأهله
أخبرنا علي بن سعيد العسكري حدثنا إبراهيم بن الجنيد حدثنا محمد بن الحسين حدثنا إسماعيل بن زياد قال " قدم علينا عبد العزيز بن سليمان عَبَادانَ في بعض قدماته ، فأتيناه نسلم عليه ، فقال لنا : صفّوا للمنعِمِ قلوبكم ، يكفيكم المؤن عند همكم " ثم قال " لو خدمت مخلوقاً فأطلت َ خِدمته ، ألم يكن يرَعي لخدمتك حُرمةَ ؟ فكيف بمن يُنعم عليك و أنت مُسيء إلى نفسك ، تتقلب في نعمه، وتتعرض لغضبه ؟ هيهات هيهات ، هَّمة البطالين ، ليس لهذا خلقتم ، ولا بذا أُمرتم ، الكيس الكيس رحمكم الله " و كان يفطر على ماء البحر .
قال أبو حاتم : لن تصفوا القلوب من وجود الدرن فيها حتى تكون الهمم في الله هما واحداً ، فإذا كان كذلك كُفي الهم في الهموم إلا الهم الذي يؤول مُتَعَقَّبُهُ[3] إلى رضا الباري جل و عز ، بلزوم تقوى الله في الخلوة و الملاء إذ هو أفضل زاد العقلاء في داريهم و أجل مطية الحكماء في حاليهم .
و أنشدني محمد بن إسحاق بن حبيب الوسطى :
تجد غِبه يوم الحساب المطول [4] | عليك بتقوى الله في كل أمره
وأفضل زادِ الطاعن المتَرحَّل | ألا إن تـقوى الله خيرُ مغَبةً
قال أبو حاتم : قد ذكرت هذا الباب بكماله بالعلل و الحكايات في كتاب مَحجَّة المبتدئين بما أرجو الغُنْية للناظر إذا ما تأملها ، فأغنى ذلك عن تكراره في هذا الكتاب .

[1] نقاء الجيب : كناية عن طهارة القلب

[2] توخى : قصد ، و الردى : الهلاك

[3] متعقبه- بضم الميم و فتح التاء و العين ، و تشديد القاف مفتوحة - أراد عاقبته

[4] الغب بالكسر : عاقبة الشيء كالمغبة ، بالفتح


تمرينات
على مقررات القواعد بالمرحلة المتوسطة
-1-
قال الإمام علىّ كرم الله وجهه من وصية بعث بها إلى ابنه الحسن:
امحَضْ أخاك النصيحة، تجرع الغَيظ؟ فإني لم أجد جُرْعة أحلى منها عاقبة ولا ألذ- مغبة، ولِنْ لِمنْ غالظك ، فإنه يُوشك أنْ يلينَ لك، وإن أردت قطيعة أخيك فاستبقِ له من نفسك بقية، ترجع إليها إن بدا له ذلك يوماً ما، ومن ظنَّ بك خيراً فصدِّق ظنه، ولا ترغبن فيمن زهد عنك، ولا يكوننّ أخوك على مقاطعتك أقوى منك على صِلته ولا تكونن على الإساءة أقوى منك على الإحسان.
1- استخرت من النص السابق ما يأتي:
أ- اسم تفضيل وبيّن نوعه.
ب- أسلوب شرط اقترن جوابه بالفاء، وأذكر السبب في ذلك.
جـ- أحد المصادر الرباعية، وبين فعله.
د- مؤكداً للفعل، وبين نوعه.
2- أعرب ما تحته خط.
-2-
إياك والتّهاوُنَ في أمر أسنانك، فإن ذلك مَدْعاة إلى فسادها، ومَن فسدت أسنانه، تعرض لكثير من الآلام والأوجاع التي لا طاقة له باحتمالها، وناهيك.مما يولده هذا الفسادُ من أمرض المعدة، وتعجيل الشيخوخة وفقدان كثير من ملاذّ الحياة، فأكثِر أيها اللبيب من مشاورة الأطباء في أمرها. وقم على تنظيفها، صباح مساء، و حَذارِ أن تقطر بها ما يصعب قطفُه من طعام أو غيره، ولا توال في الأكل بين الأطعمة الحارة والباردة،فإن ذلك من أسباب الفساد الذي تتعرض له الأسنان السليمة.
1- استخرج من القطعة السابقة ما يأتي:
أ - أسلوب تحذير وأعربه.
ب - فعلا خماسية وهات مصدره.
جـ- مصدرين رباعيين ، واذكر فعليهما
د- مصدراً مؤوّلاً.
2- أعرب ما تحته خط.
-3-
بين الجمل الشرطية في القطعة التالية، واذكر السبب في اقتران أجوبتها بالفاء: العرب من أحسن خَلْق الله استعداداً، فإن نافسه غيرَهم من الأمم في علم، فما تُقصرُ عن ذلك فِطنُهم، وإن سابقوا في الصناعات فلن تبعد عنهم غايةٌ، فإن عَمدوا إلى زراعة فهم أهل كَدح وجِلاد وإن يَرُوموا مَراماً فثِقْ بأنهم أولو عَزْم وهِمة، نسبُهم عريق ، ومجد هم أثِيل ٌ، فإن نهضوا اليوم، فقد كانوا أوَّلَ الناهضين، وان أخذوا بأسباب الحضارة، فإنهم يسيرون على سَنَن آباء عظام، وأجداد كرام، ومن خالجه شكٌّ في عظمتهم، فليقرأها في صحائف الآثار.
-4-
قصد أبو سعيد الصوفيّ نظام الملك، فقال له: أيها الوزير، أترغب في أن أبني لك مدرسة ببغداد مدينة السلام، لا يكون في معمور الأرض مثلُها، يبقى بها ذكِرُك إلى أن تقوم الساعة، قال: افعل. ثم كتب إلى وكلائه ببغداد أن يمكَنوه من المال، فابتاع بقعة جميلة على شاطىء دجلة، يخط المدرسة النظامية المشهورة، وبناها أحسنَ بنيان، وكتب عليها اسم نظام الملك، و ابتاع ضياعاً واسعة وخانات و حمامات وقفت عليها، فكَمَلَت لنظام الملك بذلك رياسة سؤدد وذكر جميل، طبق الأرضَ خبرُه، وعمَّ- المشرقَ والمغربَ أثره. وكان ذلك في القرن الخامس من الهجرة.
1- استخرج من القطعة السابقة ما يأتي:
أ- أسماء من الأسماء الخمسة وبين علامة إعرابه.
ب- مصدرا مؤولاً مجروراً.
جـ- فعلاً من الأفعال الخمسة منصوباً ؛ وبين فاعله.
د- فعلا ناسخاً خبره شبه جملة.
2- زن كلمتين: ابتاع- المشرق.
3- أعرب ما تحته خط.
-5-
بين المصادر الصريحة الوردة في العبارتين الاَتيتين ، واذكر الضابط لكل منها:
1- قال أحد الحكماء: ينبغي للإنسان أن يتثبت قبل أن يقول أو يفعل، فإن الرجوع عن السكوت أحسنُ من الرجوع عن الكلام، والإعطاء بعد المنع خير من المنع بعد الإعطاء، كالإقدام على العمل بعد التفكير احسن التثّبت خير من الإمساك عنه عند الإقدام عليه والدخول فيه.
2- سُئل بعض الحكماء: أىّ الأمور أشد تأييداً للعقل، وأيّها أشد إضراراً به؟ فقال: أشدها تأييداً له ثلاثة أشياء: مُشاورة العلماء، وتجريب الأمور، حسن التثَبت، وأشدّها إضراراً به ثلاثة أشياء: التعجل، والتهاون ، والاستبداد.
-6-
هات مصادر الأفعال الآتية، وزن كل مصدر، وضعه في جملة مفيدة:
أفاد- عزّى- أعاد- استهان- تغاضى- تولّى- تمادى- اهتدى- تعدى- استمال- أهدى- استملى.
-7-
بين المصادر الميمية في الجمل التالية، كاستبدال بها مصادر غير ميمية:
1- صن وجهك عن مسألة أحد شيئاً.
2- لا تعملنَّْ عملا!ليس لك فيه منفعة.
3- الجلوس مع الإخوان مَسلاة للأحزَان.
4- يُستدل على عقل الرجل بقلّة مَقالِه، و على فضله بكثرة احتماله.
5- المُزاح يُذهب المَهابةَ ويُورث المَهانةَ.
6- ان يكن الشغلُ مجهدة فإن الفراغ مفسدةٌ.
7- أقلِلْ طعامَك تحمدْ مَنامك
8- أظهرُ الناس محبّة أحسنُهم لِقاءً.
9- من حَسد الناسَ بدأ بمضرة نفسه.
10- {رب أدخلني مدخل صدق وأخرجني مخرج صدق}.
-8-
بيِّن ما في الجمل الآتية من أسماه المرة وأسماء الهيئة، واذكر فعل كل منها:
6- رُبَّ سَكتة أبلغ من مَقالة. | 1- لكل صارم نَبْرَة ولكل جواد كَبْوَة.
7- هدف الرجل وقفةَ الذاهل. | 2- استشرت الطبيب استشار واحدة .
8- رُبَّ أكلة منعت أكلات. | 3- سار الملك سِيرة السلف الصالح .
9- ابتسمَِ لنا الزمان ابتسامة. | 4- الْتمَسِِْ لهَفْوة الصديق عُذراً .
10- رُب فَرْحة تعود تَرْحة. | 5- أصبت الغَرضَ إصابة واحدة .
-9-
قال حكيم: المؤمن صبور شكور، لا نمام ى ولا مُغْتاب، ولا حسود ولا حقود ولا مختال، يطلب من الخيرات أعلاها، ومن الأخلاق أسناها ، لا يرد سائلاً، ولا يبخل بمال، متأصل الهمم، مترادف الإحسان، وزان لكلامه خزّان للسانه، مُحسن عمله مكثر في الحق أمله، ليس بهَياب عند الفزع، ولا وثاب عند الطمع، مُواس للفقراء، رحيم بالضعفاء.
1- بين في النص السابق صيغ كل المبالغة وأسماء الفاعلين.
2- زن كلمتي: مغتاب- مواس.
3- أعرب ما تحته خط.
-10-
تعجّب من الأفعال الآتية، وبين السبب فيما يجوز التعجب منه مباشرة، وما لا يجوز ما يجب أن يكن فيه المصدر مؤولاً:
5- بات الشرطي ساهراً. | 1- احمرت الوردة
6- الحُر تكفيه المقالة. | 2- يُصام رمضان
7- لا ينفع الضّرْبُ في حديد بارد. | 3- هبّت الريح
8- عَدا المُهر. | 4- لا يَردّ الفائتَ الحزن
11- اتحد العرب. | 9- أسرع القطار
12- صَلِعَ الرأس. | 10- صار الماء جليداً
-11-
هات أسماء التفضيل من الأفعال الاَتية ، وضع أربعة منها في جمل مفيدة:
جار- اخضر- جال- حكى- جهل- حمى- تأخر- انحدر- حَذر-صار- حار- حلا- اقترب- جَمُلَ- أعطى- جبنَ- أهمل- اتسع- حَن.
-12-
صغ من مصدر كل فعل من الأفعال الآتية اسمي زمان ومكان، وضع كلا منهما في جملة مفيدة، بحيث يدل دلالة واضحة على المراد منه: يحزُن- يزور- يشاهد- يجتمع- ينصرف.
-13-
كان معاوية رضي الله تعالى عنه عاقلا لبيباً ماهراً في السياسة، حسن التدبير حليماً،
يحلُم في موضع الحلم، ويشتد في مواطن الشدة، وكان كريماً مِعطاء بذّالاً للمال،
محباً للرياسة مشغوفاً بها. وكان رحمه الله مُرَبيَ دول، وسائس أمم، وراعي ممالك،
وقد ابتكر في الدولة أشياء يسبق أحد إليها، فهو أسبق من وضع البريد، ورفع الحراب بين أيدي الملوك، وكان من أدهى الدهاة ، رُوي أن عمر بن الخطاب رضي الله عنه قال لجلسائه يوما: أتذكرون كسرى وقيصر و دهاءهما، وفيكم معاوية؟ وقد وصفه عبد الله بن عباس، وكان نقّاداً، فقال: ما رأيت أليق من أعطاف معاوية بالرياسة والملك.
1- بين في القطعة السابقة أنفع المشتقات المختلفة.
2- زن كلمتي: ابتكر- السياسة.
3- بين كيف تكشف في القاموس المحيط والمصباح المنير عن معاني الكلمتين: الدهاة- نقّاد.
4- أعرب ما تحته خط.
-14-
قصد بعض العُفَاة (1) إلى دار حاتم الطائي يبتغي منه جَداً (2)، وكان قد سمع بكرمه الواسع ونفسه الشتاء، فقابله حاتم مقابلة سيئة، وردّه بلا جدوى، فرجع العافي مستاء، ثم تنكر حاتم برداء لا يلبسه إلا سوقة العرب، وقابله من طريق أخرى، وقال له: من أين يا أخا العرب؟ قال: من دار حاتم، قال: ما فعل بك؟ قال: زودني بالخير الوافي والعطاء الكافي، قال: أنا حاتم وكيف تنكر ما فعل معك من الأذى؟ قال: إن قلتُ غير هذا وفد عرفه القاصي والداني بالمروءة والسخاء، لم يصدقني أحد، فاعتذر إليه وأحسن مثواه.
1- استخرج من النص السابق ما يأتي:
أ- مفعولا مطلقاً مبيناً للنوع.
ب- أسلوب شرط بين فعله بجوابه.
2- زن كلمتي: العفاة- يبتغي.
3- أعرب ما تحته خط.
-15-
اشرح البيتين الآتيين وأعرب ثانيهما:
أرى الناس خُلاَّن الكريم ولا أرى نجيلا له في العالمين خليلُ
عطائي عطـاء المكثرين تكـرما ومالي.كما قد تعلمين قليلُ
-16-
قال عبد الله بن الزبير لأمه رضي الله تعلى عنهما:
خذلني الناس حتى ولدي وأهلي، فلم يبق معي إلا اليسير, ممن ليس عنده المدافعة أكثر من صبر ساعة، كالقوم يعطونني ما أردت من الدنيا, فما رأيك ؟ فقالت:لأنت اللهم والله اعلم بنفسك، إن كنت تعلم أنك على حق وإليه تدعو؟ فامضين له، فقد قُتل عليه أصحابك، ولا تمكنَن من رقبتك غلمان بني أمية، وإن كنت إْنما أردت الدنيا، فبئس العبد أنت، أهلكت نفسك، وأهلكت من قتل معك وإن قلت: كنت على حق، فلما وهن أصحابي ضعفت، فهذا والله ليس بفعل الأحرار، وكم خلودك في الدنيا ؟ القتل أحسن، والله، لضربة بالسيف في عز أحب إلي من ضربة بسوط في ذل. قال: إني أخاف أن يمثلوا بي، قالت: يا بني إن الشاة لا يضرها سلخها بعد ذبحها.
1- استخرج من النص السابق ما يأتي:
أ- مصدراً لفعل رباعي وآخر لفعل ثلاثي.
ب- مضارعا مجروراً ثم بيَن علامة جزمه.
جـ- اسم تفضيل واذكر فعله.
2- تشتمل الجمل الآتية على مؤكدات فعينها:
أ- لأنت والله أعلم بنفسك.
ب- هذا والله ليس بفعل الأحرار.
جـ- إني أخاف أن يمثلوا بي.
3- استخرج من النص ما يلي:
أ- أسلوب ذم ثم عين فيه المخصوص بالذم.
ب- أسلوب شرط وبيَن لماذا اقترن جوابه بالفاء.
جـ- ماضيأ ثلاثيأ ؤآخر مزيداً بحرف.
4- بيِّن كيف تكشف عن معنى كلمة "المدافعة" في مختار الصحاح ولسان العرب؟
5- أعرب ما تحته خط في النص السابق.
6- زن في النص كلمتي: يعطوني- فامضين.
-17-
ما أروع نهضة الشرق، لقد أذهلت المستعمرين، الذي كادوا له سنين طويلة وشنوا عليه حرباً لا هوادة فيها غايتها امتصاص دمائه، وأسلحتها التفريق بين شعوبه، ولكننا أبناء الشرق وحدنا كلمتنا، فأصبحنا قوة مرهوباً جانبها في المحافل الدولية، يطلب الغرب وُدنا، ويسعى للتقرب منا، وأنتم- أيها الشباب- الأمل المرجى، فاحذروا التخاذل، لنصبح في المنزلة العليا ببن الشعوب، ألم يقل الشاعر مفاخراً بكم: أولئك أبنا، العُروبة ما لَهُمْ عن الفضل مَنأى أو عن المَجْد مَنْزعُ ؟
1- استخرج من النص السابق ما يلي:
أ- اسم تفضيل.
ب- مصدرا ميمياً.
جـ - اسم مفعول.
د- مصدر الفعل رباعي.
هـ - فعلا ثلاثياً مزيداً بحرف.
2- صغ من الفعل:"وحد" اسم فاعل، ثم بيِّن كيف تكشف في معجم "لسان العرب " عن معنى كلمة: "التخاذل".
3- عيِّن في العبارة السابقة:
أ- أسلوب استفهام، وأجب عنه بحرف جنب متبوع بجملة تبين المراد.
ب- أسلوب تعجب، وأضبط الكلمة التي بعد فعله، مبيناً سبب الضبط.
4- اجعل لفظ (الاتحاد) في جملة مفيدة، بحيث يكمن مخصوصاً بالمدح، واضبطه بالشكل مبيناً السبب.
5- ضع جملة (يخطب الغرب ودنا) في أسلوب يجب فيه توكيد الفعل بالنون.
6- اضبط بالشكل آخر ما تحته خط قي النص السابق، مبيناً سبب الضبط.
-18-
إن نظام الحكم في بلادنا العزيزة، مقام على الشريعة الإسلامية الغراء، مستندإلى كتاب الله وسنة رسوله، عامل على صيانة المثُل الإسلامية العليا، والخلق العربي الكريم. ولما كانت هذه البلاد تضم قبلة المسلمين، ومسجد النبي الكريم، وهي الأماكن المقدسة التي تهوي إليها أفئدة المسلمين، في مشارق الأرض ومغاربها على اختلاف طبقاتهم وفئاتهم ، فقد جعلت الحكومة هذه الحقيقة نصب أنظارها، وتصرفت في أمرر الدولة بحكمة وروية تصرفاً يكفل الطمأنينة والراحة لجميع المسلمين من رواد بلادها، وازداد حجاج بيت الله وزواره سنة بعد سنة في موسم الحج، وفي جميع أيام العام لما يلقونه يسر وتقدم مستمر وبما تقدمه الدولة لهم من خدمات، بما ترعاهم به من أمن وكرم وإخاء.
1- هات من النص السابق ما يأتي:
أ- اسم مفعول واسم فاعل ثم اضبط آخرهما بالشكل وبين سبب الضبط.
ب- فعلان ثلاثياً مزيداً بحرفين وبيِّن حروف الزيادة فيه.
جـ- مصدراً لفعل ثلاثي، و آخر لفعل خماسي، واذكر فعل كل منها.
2- استخرج من العبارة أسماء الزمان والمكان، و اذكر فعل كل منها.
3- وردت هذه الكلمات في النص السابق منصوبة، فما سبب نصبها؟ نظام- قبلة- مسجد- سنة.
4- " ازداد حجاج بيت الله وزواره " تعجب من الفعل: " ازداد" بإحدى. صيغ التعجب.
5- زن الكلمات الآتية: زوّار- ازداد- يلقونه.
6- كيف تكشف في القاموس المحيط عن معنى كلمتي: أفئدة- رويّة ؟
7- أعرب ما تحته خط قي النص السابق.
-19-
عيِّن اسم المرة واسم الهيئة في كل جملة مما يأتي:
1- تسير المملكة العربية السعودية في الطريق الموصّل إلى نهضتها.
2- يقصد الحجاج إلى مكة رغبة في محو ذنوبهم.
3- إذا وقع صديقك في هفوة فتجاوز عنها.
4- اجلس أمام مدرّسك جلسة الملتفت.
5- قف وقفة المتأمل في كل كلمة تقرؤها.
6- ما ضاعت عَبرة كانت لصاحبها عِبرة.
-20-
عيِّن معمول المصدر فيما يأتي ثم أعربه:
1- انقاذك الغريق عمل إنساني.
2- اتقانك العمل يعود عليك وعلى أمتك بالخير.
3- سرني أداؤك الصلاة فيَ أوقاتها.
4- إنصافك المظلوم عدل.
5- إنكارك ذاتك تثبيت لها.

[1] | العفاة: المحتاجون.
[2] | الجدا: العطية.


وجوب العدل بين الأولاد
1- عن النعمان بن بشير -رضي الله عنه- قال: تصدق عليّ أبي ببعض ماله فقالت أمّي عمرة بنت رواحه لا أرضى حتى تُشْهِدَ رسولَ الله صلى الله عليه وسلم فانطلق أبي إلى النبي صلى الله عليه وسلم ليشهده على صدقتي فقال له رسول الله صلى الله عليه وسلم : "أفعلت هذا بولدك كلهم؟" قال: لا، قال: "اتقوا الله واعدلوا في أولادكم" فرجع أبي فرد تلك الصدقة. (رواه البخاري في الهبة باب 12، ومسلم في الهبات باب كراهة تفضيل بعض الأولاد في الهبة، واللفظ له).
المفردات:
: وهب لي شيئاً من ماله. | تصدق عليّ أبي
: خافوا الله واخشوه . | اتقوا الله
: ساووا بينهم في الهبات والعطايا. | واعدلوا في أولادكم
: يخبره بها ليكون شاهداً عليها، أي عالماً بها. | ليشهده على صدقتي
المعنى الإجمالي :
العدل بين الأولاد في العطية والمساواة بينهم في الهبات وغيرهما مما أمر الله تعالى به في كتابه، وأمر به رسوله صلى الله عليه وسلم في سنته.
قال الله تعالى: { وأقسطوا إن الله يحب المقسطين } [الحجرات الآية:9]، وقال صلى الله عليه وسلم : " إن المقسطين عند الله يوم القيامة على منابر من نور عن يمين الرحمن وكلتا يديه يمين، الذين يعدلون في حكمهم وأهليهم وما ولوا ". (رواه مسلم وغيره ).
وقوله: "اتقوا الله واعدلوا في أولادكم " الأمر هنا للوجوب على أصح الأقوال، وهو قول الإمام البخاري صاحب الصحيح، والإمام أحمد وإسحاق والثوري وغيرهم. والعلة في ذلك أن الأب كما يحب أن يكون أولاده له فيِ البر سواء وجب عليه أن يعدل بينهم في الهبات سواء كانوا ذكوراَ أو إناثاَ على أصح الأقوال لظاهر الحديث.
فمن وهب لأحد أولاده هبة ولم يعط أولاده الآخرين مثلها فعليه أن يرجع في عطيته تلك لقوله صلى الله عليه وسلم كما في رواية لمسلم: "فليس يصلح هذا وإني لا أشهد إلا على حق فأردده ". وفي لفظ آخر: "أكلّ ولدك نحلته مثل هذا؟ " فقال: لا، فقال رسول الله صلى الله عليه وسلم: "فارجعه ". وقد امتثل الصحابي الجليل أمر الرسول صلى الله عليه وسلم بصدر رحب فرد عطيته تلك ورجع فيها.
وهكذا ينبغي لكل مسلم أن يكون منقاداً لأمر الله ورسوله، ولا يتأخر في تنفيذه، عملا بقوله تعالى: { وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم... } [الأحزاب الآية:36]
فوائد الحديث:
1- الندب إلى التآلف بين الأخوة وترك ما يوقع بينهم الشحناء أو العقوق للآباء.
2- جواز الإشهاد في الهبة ونحوها.
3- منع تحمل الشهادة فيما ليس بمباح.
4- لا بأس بميل القلب إلى بعض الأولاد مع التسوية بينهم في العطايا وغيرها.
5- مشروعية استفصال المفتي من المستفتي في ما يحتمل.
6- وجوب قبول الحق والمبادرة إلى تنفيذه.
7- رد الهبة المخالفة للشرع.


الخليفة أبو بكر رضي الله عنه

الفصل الأول

أبو بكر الصديق رضي الله عنه

الخليفة الأول: أبو بكر الصديق رضي الله عنه

سياسته | نسبه
أعماله | كنيته ولقبه
ملحوظات حول الفتوح في عهد الصديق | مولده وصفاته
وفاة الصديق رضي الله عنه | إسلامه
أسئلة تطبيقية | فضائل أبي بكر
 | بيعته بالخلافة

أعلى

نسبه

هو عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة بن كعب بن لؤي التيمي القرشي.

كان يسمى في الجاهلية بعبد الكعبة فسماه النبي صلى الله عليه وسلم عبد الله[1].

أعلى

كنيته ولقبه

يكنى رضي الله عنه بأبي بكر، قيل لتبكيره في الدخول بالإسلام.

ولقب بالصديق؛ لسبقه إلى تصديق النبي صلى الله عليه وسلم في كل شيء وقيل كان ابتداء تسميته بذلك صبيحة الإسراء قبل الهجرة بسنة. حيث صح أن بعض المسلمين ارتدوا وأن أبا بكر رضي الله عنه قال للمشركين عندما أخبروه بخبر الإسراء والمعراج: "لئن قال ذلك لقد صدق. قالوا: أو تصدقه أنه ذهب الليلة إلى بيت المقدس وجاء قبل أن يصبح؟ فقال: نعم. إني لأصدقه بما هو أبعد من ذلك أصدقه في خبر السماء في غدوة أو روحة"[2] فلذلك لقب أبو بكر بالصديق.

ولقب رضي الله عنه بالعتيق قيل لعتاقة وجهه- أي لجماله- وقيل لأن النبي صلى الله عليه وسلم بشره بالعتق من النار. فعن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم وأصحابه بفناء الكعبة إذ جاء أبو بكر. فقال النبي صلى الله عليه وسلم : "من سره أن ينظر إلى عتيق من النار فلينظر إلى أبي بكر". وقيل أنه ما كان يعيش لأمه ولد فاستقبلت البيت بعد ولادته وقالت: إن هذا عتيق من الموت فهبه لي [3].

ولقب بالأواه لرأفته ورحمته[4].

أعلى

مولده وصفاته

ولد أبو بكر رضي الله عنه بمكة بعد عام الفيل بعامين وبضعة أشهر[5]. ويوافق ذلك خمسمائة وثلاثا وسبعين للميلاد.

وقد كان رضي الله عنه أبيض البشرة، نحيف الجسم، معروق الوجه، قليل الشعر في صفحتي خديه، غائر العينين، بارز الجبهة، جعد الشعر، وكان يخضب شيبه بالحناء والكتم[6].

نشأ رضي الله عنه على الأخلاق الفاضلة والخصال الحميدة والطباع السليمة، فكان من رؤساء قريش وتجارهم وأهل مشورتهم، محبباً في قومه ومؤلفاً لهم، وكانت تساق إليه الأشناق[7] في الجاهلية وكان أنسب قريش لقريش وأعلم قريش بها.

لم يؤثر عنه عبادة الأصنام في الجاهلية ولا شرب الخمر، لسلامة فطرته ورزانة عقله. وقد اشتهر بالتواضع والزهد مقتديا برسول الله صلى الله عليه وسلم حتى أنه إذا مدح يقول: "اللهم أنت أعلم بي من نفسي وأنا أعلم بنفسي منهم، اللهم اجعلني خيراً مما يظنون واغفر لي ما لا يعلمون، ولا تؤاخذني بما يقولون"[8].

أعلى

إسلامه

كان رضي الله عنه أول من أسلم، ولاختلاف المؤرخين بينه وبن خديجة رضي الله عنها وعلي بن أبي طالب رضي الله عنه فيقال: إنه أول من أسلم من الرجال، كما أن علياً أول من أسلم من الصبيان وزيد بن حارثة من الموالي و خديجة من النساء[9].

وليس أدل على إيمان أبي بكر المطلق بصدق النبي صلى الله عليه وسلم وسرعة استجابته له من موقفه في حادثة الإسراء حينما كذبته قريش، وتردد كثير من المسلمين في تصديقه. ليصدقه رضي الله عنه ويجزم في صدق كل ما يقوله صلى الله عليه وسلم.

فعن أبي الدرداء رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "... إن الله بعثني إليكم فقلتم كذبت وقال أبو بكر: صدقت وواساني بنفسه وماله فهل أنتم تاركو لي صاحبي- مرتين-" [10].

أعلى

فضائل أبي بكر

أجمع أهل السنة على أن أبا بكر رضي الله عنه أفضل هذه الأمة بعد نبيها، وما حاز هذه المنزلة إلا بفضل الله أولاً ثم بما قدمه من أعمالٍ جليلة خدمة لهذه الأمة ونبيها. ولذلك فالحديث عن فضائله أوسع من أن يحصر في صفحات معدودة، ومن خلال النقاط التالية يتبين شيء من هذه الفضائل:

أولا: دوام صحبته للنبي صلى الله عليه وسلم: فقد كان أكثر الصحابة ملازمة لرسول الله صلى الله عليه وسلم حيث كان صاحبه في الغار ورفيقه في الهجرة وفي ذلك نزل قوله تعالى: {إلا تنصروه فقد نصره الله إذ أخرجه الذين كفروا ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن الله معنا} [11].

وقد ورد في الحديث عن أبي سعيد الخدري رضي الله عنه قول النبي صلى الله عليه وسلم: "... إن أمنَّ الناس علي في صحبته وماله أبا بكر..." [12].

ثانيا: كثرة إنفاقه في سبيل الله: روى هشام بن عروة عن أبيه قال: "أسلم أبو بكر وله أربعون ألف درهم. قال عروة: وأخبرتني عائشة رضي الله عنها أنه مات وما ترك ديناراً ولا درهماً"[13]. فقد وقف رضي الله عنه نفسه وماله في خدمة هذا الدين ابتغاء ما عند الله سبحانه وتعالى. ومن أمثلة إنفاقه ما يلي:

أ- شراؤه الأرقاء الذين تعذبهم قريش بسبب إسلامهم ثم بعد ذلك اعتاقهم كبلال بن رباح وعامر بن فهيرة وجارية بنى المؤمل وغيرهم. وفي ذلك نزل قوله تعالى: {وسيجنبها الأتقى الذي يؤتي ماله يتزكى وما لأحد عنده من نعمة تجزى إلا ابتغاء وجه ربه الأعلى ولسوف يرضى} [14] [15].

ب- وضعه جميع ماله تحت تصرف النبي صلى الله عليه وسلم حين عزم على الهجرة وأذن النبي صلى الله عليه وسلم له بصحبته[16].

جـ - إنفاقه على بعض فقراء المسلمين في المدينة كمسطح بن أثاثه وغيره. وكان رضي الله عنه قد قطع نفقته على مسطح بسبب خوضه في حادثة الإفك فنزل قوله تعالى: {ولا يأتل أولوا الفضل منكم والسعة أن يؤتوا أولى القربى….- إلى قوله- ألا تحبون أن يغفر الله لكم} [17] فقال أبو بكر: "بلى والله إني أحب أن يغفر الله لي" وأرجع نفقته على مسطح وقال: "لا أنزعها منه أبدا"[18].

ثالثاً: جهاده في سبيل الله: يمكن إبراز هذا الجانب في حياة أبي بكر رضي الله عنه في النقاط التالية:

أ- اشتراكه في جميع غزوات النبي صلى الله عليه وسلم.

ب- دفاعه عن النبي صلى الله عليه وسلم ضد من يعتدي عليه من كفار قريش وتحمله ما يصيبه من جراء ذلك.

سأل عروة بن الزبير عبد الله بن عمرو بن العاص عن أشد ما صنع المشركون برسول الله صلى الله عليه وسلم. فقال: بينا رسول الله صلى الله عليه وسلم يصلي بفناء الكعبة إذ أقبل عقبة بن أبي معيط فأخذ بمنكب رسول الله صلى الله عليه وسلم ولوى ثوبه في عنقه فخنقه خنقاً شديداً، فأقبل أبو بكر فأخذ بمنكبه ودفعه عن رسول الله صلى الله عليه وسلم وقال: "أتقتلون رجلاً أن يقول ربي الله وقد جاءكم بالبينات من ربكم" [19] فترك عقبة ومن معه النبي صلى الله عليه وسلم وأقبلوا إلى أبي بكر رضي الله عنه يضربونه [20] .

جـ- صحبته للنبي صلى الله عليه وسلم في الغار وفي الهجرة وهو يعلم أن قريشاً جعلت جائزة لمن يعثر لهما على أثر.

د- بقاؤه مع النبي صلى الله عليه وسلم في العريش وهو يناجي ربه ويلح في الدعاء

حتى يسقط رداؤه عن منكبيه فيأتي أبو بكر رضي الله عنه ويلقيه على منكبيه ويلتزمه من ورائه ويقول: "يا نبي الله كذاك[21] مناشدتك ربك، فإنه سينجز لك ما وعدك"[22].

هـ- وكان رضي الله عنه في مقدمة النفر القليل الذين ثبتوا يوم حنين[23]، يوم أن ولى كثير من المسلمين الأدبار تأديباً من الله لهم لاغترارهم بكثرتهم وإعجابهم بأنفسهم.

و- ومن أبرز المواقف الجهادية الحاسمة والشجاعة في حياة أبي بكر رضي الله عنه إنفاذه لجيش أسامة وقد عارض ذلك كثير من الصحابة لحاجة المدينة إليه بسبب فتنة الردة وما أداه ذلك من هيبة للمسلمين في قلوب أعدائهم.

ز- وكذلك موقفه الحاسم مع المرتدين وعدم التهاون معهم وإعادة الجزيرة إلى حوزة الإسلام بعدما كادت فتنة الردة أن تعصف بها. فكان هذا الموقف منه من أسباب حفظ الله لهذا الدين.

رابعا: جهوده في مجال تبليغ الإسلام: على الرغم من أن حياة أبي بكر رضي الله عنه كلها دعوة إلى الإسلام فإنه يمكن من خلال مواقف في حياته رضي الله عنه إبراز شيء من جهوده في هذا الجانب. كإسلام عدد من الصحابة على يده ومنهم عثمان بن عفان، و الزبير بن العوام، وعبد الرحمن بن عوف، وسعد بن أبي وقاص، وطلحة بن عبيد الله وغيرهم رضوان الله عليهم أجمعين.

وكذلك جمعه للقرآن الذي هو مصدر التشريع لهذه الأمة وأساس هدايتها.

ثم إمارته على الحج في السنة التاسعة من الهجرة وإعلان البراءة من المشركين.

إضافة إلى ذلك ما رواه من الأحاديث عن النبي صلى الله عليه وسلم والتي يبلغ تعدادها اثنان وأربعون ومائة حديث"[24].

خامساً: بعض النصوص الواردة فيِ فضل أبي بكر: النصوص الواردة في فضل أبي بكر رضي الله عنه كثيرة جداً منها:

أ- ما رواه مسلم عن عمرو بن العاص رضي الله عنه أن رسول الله صلى الله عليه وسلم بعثه على جيش ذات السلاسل- قال- فأتيته فقلت: أي الناس أحب إليك قال: "عائشة" قلت: من الرجال؟ قال: "أبوها" قلت: ثم من؟ قال: "عمر" فعد رجالاً [25].

ب- وعن محمد بن جبير بن مطعم عن أبيه قال: أتت امرأة النبي صلى الله عليه وسلم فأمرها أن ترجع إليه. قالت أرأيت إن جئت ولم أجدك- كأنها تقول الموت- قال عليه السلام: "إن لم تجديني فأتي أبا بكر" [26].

جـ- وعن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "لوكنت متخذاً من أمتي خليلا لاتخذت أبا بكر خليلا، ولكن أخي وصاحبي" [27].

د- وعن قتادة أن أنس بن مالك رضي الله عنه حدثهم قال: "صعد النبي صلى الله عليه وسلم أُحداً ومعه أبو بكر وعمر وعثمان، فرجف، فقال: أسكن أحد - أظنه ضربه برجله- فليس عليك إلا نبي وصديق وشهيدان" [28].

هـ- وعن ابن عمر رضي الله عنهما قال: "كنا نخير بين الناس في زمن النبي صلى الله عليه وسلم فنخير أبا بكر، ثم عمر بن الخطاب ثم عثمان بن عفان رضي الله عنهم" [29].

أعلى

بيعته بالخلافة

عندما انتقل النبي صلى الله عليه وسلم إلى جوار ربه وشاع الخبر في المدينة والناس بين مصدق ومكذب وكان أبو بكر رضي الله عنه في السنُّح (العالية) حيث وصله الخبر فأقبل على دابته إلى بيت عائشة ثم استأذن ودخل والنبي صلى الله عليه وسلم مغطى فكشف غطاءه وقبله وقال: "بأبِي أنت وأمي، طبت حياً وميتاً، والذي نفسي بيده لا يذيقك الله الموتتين أبدا" ثم خرج إلى الناس- وكان عمر يحدثهم منكراً موت النبِي صلى الله عليه وسلم - فحمد الله وأثنى عليه وقال: "ألا من كان يعبد محمداً فإن محمداً قد مات، ومن كان يعبد الله فإن الله حي لا يموت ثم تلي {إنك ميت وإنهم ميتون} [30] وقوله تعالى: {وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين} [31] فسكن الناس وجلس عمر رضي الله عنه وكأنهم لم يسمعوا هذه الآيات إلا تلك الساعة[32].

في هذه الأثناء كان الأنصار قد اجتمعوا في سقيفة بني ساعدة لمبايعة سعد بن عبادة رضي الله عنه[33] لكونهم أهل المدينة وشعورهم بضرورة اختيار خليفة منهم يتولى شؤون المسلمين ويحافظ على وحدتهم، وربما لاعتقادهم أيضا أن المهاجرين ربما يعودون إلى مكة بعد وفاة النبي صلى الله عليه وسلم وهم ما هاجروا إلا من أجله.

أما المهاجرون فقد كانوا أكثر بعداً عن هذا الموضوع، فبعضهم قد شغل بتجهيز النبي صلى الله عليه وسلم، والبعض الآخر لاتزال الصدمة تملأ نفسه، والبعض لم يفكر باختيار خليفة والنبي صلى الله عليه وسلم لم يدفن بعد[34].

ومع ذلك فإن هناك نفراً من المهاجرين قد اجتمعوا مع أبي بكر رضي الله عنه لترشيح من يتولى الخلافة. فعلموا باجتماع الأنصار في السقيفة فذهبوا إليهم وعلى رأسهم أبو بكر وعمر وأبو عبيده[35] وفي الطريق لقوا رجلين من الأنصار هما عويمر بن ساعدة ومعن بن عدي اللذان أشارا على المهاجرين بإنجاز أمرهم دون الرجوع إلى الأنصار[36]- وهذا يدل على أن هناك من الأنصار من يعلم أن هذا الحق لقريش- إلا أن المهاجرين آثروا التشاور مع الأنصار، فلما وصلوهم في السقيفة حدث نقاش بينهم حول أحقية كل طرف وكان على رأس المتحدثين من الأنصار الحباب بن المنذر وبشير بن سعد ومن المهاجرين أبو بكر وعمر.

وقد طرح الأنصار فكرة تعيين أميرين أحدهما من المهاجرين والآخر من الأنصار ولكن أبا بكر رضي الله عنه بين أحقية قريش[37]، للأحاديث التي وردت في ذلك ومنها: ما رواه ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "لا يزال هذا الأمر في قريش ما بقي منهم اثنان" [38]. ولما روي عن معاوية أنه سمع النبي صلى الله عليه وسلم يقول: "إن هذا الأمر في قريش لا يعاديهم أحد إلا كبه الله في النار على وجهه ما أقاموا الدين " [39].

وعندما بين الصديق رضي الله عنه ذلك سلم الأنصار للمهاجرين بهذا الحق. فرشح أبو بكر اثنين من المهاجرين عمر وأبي عبيده فقال عمر: "... بل نبايعك أنت فأنت سيدنا وخيرنا وأحبنا إلى رسول الله صلى الله عليه وسلم"[40].

ثم بايعه عمر رضي الله عنه وبايعه الناس[41]. وهذه هي البيعة الخاصة في السقيفة. ثم من الغد بويع البيعة العامة في المسجد.

وكان من ضمن المبايعين علي بن أبي طالب رضي الله عنه الذي بايع بيعتين الأولى مع الناس في المسجد والثانية بعد وفاة فاطمة رضي الله عنها تأكيداً للأولى[42].

هذا وكلام عمر رضي الله عنه في تفضيل أبي بكر وتقديمه يدل على اعتماد الصحابة في اختيارهم لأبي بكر إشارات النبي صلى الله عليه وسلم في تفضيله. خلافا لمن قال إن خلافته ثبتت بالنص الصريح من رسول الله صلى الله عليه وسلم أو أنها ثبتت بالاختيار المطلق[43].

أعلى

سياسته

بعد البيعة العامة خطب أبو بكر رضي الله عنه الناس قائلا: "فإني قد وليت عليكم ولست بخيركم، فإن أحسنت فأعينوني، وإن أسأت فقوموني، الصدق أمانة، والكذب خيانة، والضعيف فيكم قوي عندي حتى أرجع إليه حقه إن شاء الله، والقوي فيكم ضعيف حتى آخذ الحق منه إن شاء الله، لا يدع قوم الجهاد في سبيل الله إلا خذلهم الله بالذل، ولا تشيع الفاحشة في قوم إلا عمهم الله بالبلاء. أطيعوني ما أطعت الله ورسوله، فإذا عصيت الله ورسوله فلا طاعة لي عليكم، قوموا إلى صلاتكم يرحمكم الله"[44].

وقد تضمنت هذه الخطبة الوجيزة طريقة أبي بكر رضي الله عنه في الحكم وعلاقته بالرعية من خلال المبادئ الأساسية التي أعلنها والتي منها:

1- أن الخلافة تكليف وليست تشريف.

2- التأكيد على الصدق بين المسلمين سواء مع خالقهم أو علاقتهم بخليفتهم أو فيما بينهم.

3- التزام العدل بين المسلمين.

4- التعاون على البر والتقوى.

5- بيان أهمية الجهاد في سبيل الله وأنه من مقومات قوة الدولة.

6- تنظيف المجتمع المسلم من الانحرافات الخلقية.

7- وجوب طاعة الإمام في المعروف حفاظاً على تماسك الدولة المسلمة.

أعلى

أعماله

على الرغم من قصر زمن خلافة أبي بكر رضي الله عنه إلا أنها حافلة بالأحداث الهامة والأعمال الجليلة التي قام بها رضي الله عنه وكان لها كبير الأثر ليس فقط في تماسك الدولة الإسلامية في عهده بل انعكست آثارها وثمارها على الأمة الإسلامية في مختلف عصورها. ومن أهم هذه الأعمال:

1- إنفاذ جيش أسامة.

2- القضاء على الردة.

3- جمع القرآن.

4- الفتوحات في العراق وفي الشام.

أولا: إنفاذ جيش أسامة:

وأسامة هو ابن زيد بن حارثة، وأمه أم أيمن بركة، حاضنة النبي صلى الله عليه وسلم ، وهو حب رسول الله وابن حبه[45].

وكان سبب إعداد هذا الجيش تأديب قبائل قضاعة في جنوب الشام مما يلي مؤتة[46] لمظاهرتهم الروم على جيش المسلمين في غزوة مؤتة التي حدثت في جمادى الأولى سنة ثمان من الهجرة والتي استشهد فيها والد أسامة وكذلك جعفر بن أبي طالب وعبد الله بن رواحه قواد هذه الغزوة واستطاع خالد رضي الله عنه أن ينحاز ببقية الجيش إلى المدينة.

وقد كان إعداد هذا الجيش بعد قفول النبي صلى الله عليه وسلم من حجة الوداع في السنة العاشرة من الهجرة. حيث بدأ بتجهيزه وأمر عليه أسامة بن زيد وهو لم يتجاوز العشرين من عمره، وكان تحت قيادته عدد كبير من المسلمين منهم كبار المهاجرين والأنصار كأبي بكر وعمر رضي الله عنهم، وقد تكلم البعض في تأميره فلم يقبل النبي صلى الله عليه وسلم منهم وأوصى به خيراً[47].

وفيما فعله النبي صلى الله عليه وسلم درس للأمة بجواز تولية المفضول مع وجود من هو أفضل منه، ولاسيما إذا كان في ذلك مصلحة.

وقد تأخر ذهاب هذا الجيش إلى وجهته بسبب مرض النبي صلى الله عليه وسلم، فلما

توفي النبي صلى الله عليه وسلم توقف أسامة بالجرف شمال المدينة، فألح كبار الصحابة على أبي بكر بعد توليته الخلافة بعدم إنفاذه وإبقائه في المدينة حماية لها خصوصاً بعد انتشار الردة في أنحاء شبه الجزيرة وكانت إجابته لهم: "ما كنت لأحل راية عقدها رسول الله صلى الله عليه وسلم" ثم لما رأوا عزمه على إنفاذه أشاروا عليه بتغيير قيادته ولكنه أيضا رفض ذلك.

وقد استأذن أبو بكر أسامة في أن يبقي عمر بن الخطاب فأذن له. ثم سار الجيش وخرج أبو بكر يودعه ماشيا وأسامة راكباً، فيقول أسامة: "إما أن تركب وإما أن أنزل" فيقول أبو بكر: "والله لست بنازل ولست براكب" ثم يذهب أسامة بجيشه بعد أن أوصاه وجنده بألا يخونوا ولا يغدروا ولا يغلوا ولا يمثلوا ولا يقتلوا طفلاً ولا شيخاً كبيراً ولا يقطعوا نخلاً ولا يحرقوه وألا يقاتلوا إلا من استعد لقتالهم وبانت عداوته لهم.

ويذكر أن أسامة قد غاب حوالي أربعين يوماً وقيل سبعين عاد بعدها إلى المدينة ظافراً منتصراً[48].

وهكذا كانت عاقبة إرسال هذا الجيش حميدة بالنسبة للمسلمين، فقد أظهر قوتهم وأرهب القبائل التي عزمت على مداهمة المدينة فأحجمت عن ذلك.

هذا وقد كان إرسال أبي بكر لهذا الجيش بسبب تمسكه بالتوجيه النبوي وإظهار الحزم في الالتزام بالسنة وعدم التهاون فيها. ولو نظر إلى الأسباب المادية كما نظر إليها بقية الصحابة لأبقاه في المدينة. ومن هنا تظهر عاقبة التمسك بالنصوص وأنها لا تكون إلا خيراً وإن ظهر في البداية خلاف ذلك.

ثانياً: القضاء على فتنة الردة:

كانت الردة عن الإسلام قد بدأت في آخر عهد النبي صلى الله عليه وسلم في بعض المناطق من شبه الجزيرة العربية. كظهور الأسود العنسي في اليمن وإدعائه النبوة، وكذلك مسيلمة في اليمامة وطليحة بن خويلد الأسدي في بزاخة.

وبعد وفاة النبي صلى الله عليه وسلم توسعة فتنة الردة وانتشرت في أنحاء شبه الجزيرة ولم يثبت على الإسلام إلا المدينة ومكة والطائف[49].

وقبل الحديث عن قضاء أبي بكر على هذه الفتنة يحسن الإشارة إلى أهم أسبابها.

أسباب فتنة الردة:

ا- وفاة النبي صلى الله عليه وسلم. وهذا السبب هو الذي كشف عن بقية الأسباب الأخرى وأظهرها.

2- حداثة العهد بالإسلام . والذي تعود إليه بقية الأسباب الأخرى، إذ لو كان الإيمان متمكنا في قلوب المرتدين لما ارتدوا عن الإسلام بوفاة النبي صلى الله عليه وسلم.

3- حب الزعامة والرئاسة مما دفع إلى إدعاء النبوة منافسة للنبي صلى الله عليه وسلم الذي اختص بهذا الشرف وحده.

4- العصبية القبلية: ومنافسة قريش التي تميزت بمبعث النبي صلى الله عليه وسلم منها فكانت بعض القبائل حديثة العهد بالإسلام تحرص على أن تحوي مثل هذا الشرف بإدعاء نبي منها وإن كان كاذباً ولذلك قال بنو حنيفة: "كاذب ربيعة خير من صادق مضر".

5- استثقال دفع الزكاة واعتبار البعض أنها ضريبة تدفع للنبي صلى الله عليه وسلم وبموته يجب التوقف عن دفعها[50].

الألوية التي أعدها أبو بكر للقضاء على الردة:

كان أول صدام مع المرتدين في خلافة الصديق رضي الله عنه مع قبائل فزاره وأسد التي استغلت خروج جيش أسامة عن المدينة فحاولت غزوها. ثم جعل أبو بكر رضي الله عنه حراسة على المدينة وخرج بالمسلمين إلى ذي قصة حيث صد هجوماً لعبس وذبيان على المدينة.

وبعد عودة أسامة رضي الله عنه عقد أبو بكر رضي الله عنه أحد عشر لواء لقتال المرتدين في أنحاء شبه الجزيرة العربية وهي:

الأولية التي أعدها أبوبكر رضي الله عنه للقضاء على الردة ووجهة كل منها

(شكل رقم "1")

1- لواء بقيادة خالد بن الوليد رضي الله عنه ووجهته إلى طليحة بن خويلد الأسدي في أسد ثم إلى مالك بن نويرة في تميم.

2- لواء بقيادة عكرمة بن أبي جهل رضي الله عنه إلى مسيلمة في اليمامة فلم يستطع القضاء عليه فأمره بالتوجه إلى عمان.

3- لواء بقيادة شرحبيل بن حسن رضي الله عنه ووجهته اليمامة لمساعدة عكرمة.

4- لواء بقيادة المهاجر بن أمية ووجهته اليمن ثم إلى حضرموت للقضاء على ردة كنده.

5- لواء بقيادة عمرو بن العاص رضي الله عنه ووجهته قضاعة وغسان شمال شبه الجزيرة العربية.

6- لواء بقيادة حذيفة بن محصن رضي الله عنه ووجهته دبا في عمان.

7- لواء بقيادة عرفجة بن هرثمة رضي الله عنه ووجهته إلى مهرة في عمان.

8- لواء بقيادة طريفة بن حاجر رضي الله عنه ووجهته إلى بني سليم ومن معه من هوازن.

9- لواء بقيادة سويد بن مقرن رضي الله عنه ووجهته إلى تهامة اليمن.

10- لواء بقيادة العلا بن الحضرمي رضي الله عنه ووجهته إلى البحرين.

11- لواء بقيادة خالد بن سعيد بن العاص رضي الله عنه ووجهته إلى مشارف الشام.

وقد أرسل أبو بكر رضي الله عنه الرسائل إلى المرتدين قبل سير هذه الألوية دعاهم فيها إلى التوبة إلى الله والعودة إلى الإسلام فإن أبوا فليس لهم إلا الحرب[51].

القضاء على ردة طليحة بن خويلد الأسدي:

كان طليحة رجلاً كاهناً ادعى النبوة في آخر عهد النبي صلى الله عليه وسلم ونزل سميراء شرقي نجد مما يلي العراق فبعث إليه النبي صلى الله عليه وسلم ضرار بن الأزور الأسدي لمقاتلته وفي طريقه إليه جاء الخبر بوفاة النبي صلى الله عليه وسلم فرجع ضرار، واستطار أمر طليحة فتبعه رجال من طيء واجتمعت إليه عبس وذبيان، فبعث الصديق إليه خالد بن الوليد وكان في جيش خالد عدي بن حاتم الطائي الذي قام بإقناع طيء بالرجوع إلى الإسلام فضعفت قوة طليحة فلما وقع القتال وأيقن طليحة بالهلاك فر إلى الشام حيث أسلم بعد ذلك وحسن إسلامه[52].

القضاء على ردة مالك بن نويرة:

كان مالك بن نويرة من أمراء بني تميم ولما توفي النبي صلى الله عليه وسلم منع الزكاة واجتمع إليه بعض قومه في البطاح، فلما وصل إليه خالد أمر مالك قومه بالتفرق في دورهم إذ لا قبل لهم بخالد، فدخل المسلمون ديار بني تميم وأسروا مالك فجادله خالد بن الوليد فلما تبين له إصراره على ردته وعدم دفعه للزكاة أمر ضرار بن الأزور بقتله فقتله. وقد ذُكر أن خالداً رضي الله عنه قد تزوج ليلى زوجة مالك بعد انقضاء عدتها كنوع من العزاء لها[53].

القضاء على مسيلمة الكذاب:

قدم مسيلمة الكذاب في آخر عهد النبي صلى الله عليه وسلم إلى المدينة وكان يطمع بأن يجعل رسول الله صلى الله عليه وسلم له الأمر من بعده، بل جعل ذلك شرطاً لاتباعه النبي صلى الله عليه وسلم. فلم يظفر مسيلمة بشيء. وكانت إجابة النبي صلى الله عليه وسلم له: لئن أدبرت ليعقرنك الله[54].

ولما عاد مسيلمة إلى قومه في اليمامة سنة عشر من الهجرة ادعى النبوة، وتبعه قومه تعصباً وجهلا. حتى قال بعضهم: كاذب ربيعة خير من صادق مضر.

ولما توفي النبي صلى الله عليه وسلم وجه أبو بكر عكرمة بن أبي جهل إلى مسيلمة وفي أثره شرحبيل بن حسنة مدداً له فتعجل عكرمة في القتال قبل وصول شرحبيل فَنُكب، فأمره الصديق أن يتجه إلى عمان.

ثم أمر خالد بن الوليد بالمسير إلى مسيلمة حيث انضم إليه شرحبيل بن حسنة بعد وصوله. وكان مسيلمة قد جمع أربعين ألفاً من قومه وتقدم بهم لمواجهة خالد بن الوليد فكانت موقعة عقرباء. وفي بداية القتال تراجع المسلمون أمام كثرة أعدائهم فنادى خالد رضي الله عنه بالمسلمين بأسماء قوادهم وقبائلهم فحملوا على جند مسيلمة متنافسين في القتال حتى ألجأوهم إلى بستان لمسيلمة كان يسميه حديقة الرحمن فتحصنوا فيه فتسوره البراء بن مالك أحد شجعان الأنصار وفتح الباب للمسلمين فتمكنوا من اقتحامه وتضييق الخناق على أتباع مسيلمة الذي قتل على يد وحشي- قاتل حمزة بن عبد المطلب رضي الله عنه- وذلك بالاشتراك مع أبي دجانة الأنصاري.

وقد انتهت المعركة بالصلح بعد أن كادت بنو حنيفة أن تفنى وبعد أن أنهكت الحرب قوات المسلمين. وقد عقد خالد الصلح مع مجاعة بن مرارة الحنفي على أن يعود بنو حنيفة إلى الإسلام ويسلموا حصونهم ونصف أموالهم وسلاحهم وبعض مزارعهم.

وكان من أبرز نتائج هذه المعركة استشهاد كثير من حفظة كتاب الله مما حدا بعمر بن الخطاب رضي الله عنه أن يشير على أبي بكر رضي الله عنه بضرورة جمع القرآن[55].

القضاء على الردة في البحرين:

كانت أرض البحرين مقراً لكثير من قبائل ربيعة منهم عبد قيس وبنو بكر. وكان أهل البحرين قد وفدوا على النبي صلى الله عليه وسلم وأسلموا فأمَّر عليهم المنذر بن ساوى. ولما توفي النبي صلى الله عليه وسلم توفي بعده بمدة قصيرة المنذر بن ساوى فارتد أهل البحرين إلا بنو عبد قيس حيث تمكن سيدهم الجارود من إقناعهم بالثبات على الإسلام. وكان زعيم الردة في البحرين الحطم بن ضبعه الذي حاصر الجارود ومن معه ممن ثبتوا على الإسلام. فأرسل أبو بكر رضي الله عنه العلاء بن الحضرمي الذي انضم إليه الجارود ضد الحطم واتباعه، ومكثوا شهراً في مناوشات دون التحام حتى عرف المسلمون أن المرتدين سكروا في إحدى الليالي فهاجموهم وقضوا عليهم وقتل الحطم، ثم تتبعوا فلول الهاربين، حيث عادت البحرين إلى الإسلام[56].

القضاء على الردة في عمان ومهرة وحضرموت:

لما أسلم أهل عمان في حياة النبي صلى الله عليه وسلم ولَّى عليهم جيفر وعبد ابني الجُلَنْدي وأرسل إليهم عمرو بن العاص يعلمهم الإسلام، فلما توفي النبي صلى الله عليه وسلم ارتد أهل عمان بقيادة ذي التاج لقيط بن مالك الأزدي الذي ادعى النبوة فخافه ابنا الجلندي وفرا إلى الجبال وكاتب جيفر أبا بكر رضي الله عنه فبعث إليه حذيفة بن محصن وعرفجة بن هرثمة. الأول إلى عمان والثاني إلى مهرة وكل منهما أمير على صاحبه. ثم اتبعهما بعكرمة بعد هزيمته في اليمامة. وجعل القيادة له حيث تمكن من القضاء على لقيط ومن معه وأعاد عمان إلى الإسلام. ثم أقام حذيفة في عمان واتجه عكرمة إلى مهرة حيث قضى على الردة بها ثم سار نحو حضرموت للتعاون مع المهاجر في القضاء على ردة كنده هناك بزعامة الأشعث بن قيس حيث تمكنوا من هزيمته وإرساله إلى المدينة حيث رجع إلى الإسلام[57].

القضاء على الردة في اليمن:

دخلت اليمن في الإسلام في عهد النبي صلى الله عليه وسلم حيث أسلم حاكمها باذان الفارسي الذي كان عاملاً للفرس على اليمن فولاه النبي صلى الله عليه وسلم عليها. وكان نفوذه لا يتجاوز صنعاء وما حولها، أما بقية اليمن فتحت سلطة الأمراء المحليين ورؤساء العشائر. ولما مات باذان قسم النبي صلى الله عليه وسلم عمله، فولى على صنعاء شهر بن باذان وعلى مأرب أبا موسى الأشعري، أما بقية مناطق اليمن فولى عليها من رؤساء العشائر الذين أسلموا.

وفي السنة العاشرة من الهجرة خرج الأسود العنسي في اليمن والذي ادعى النبوة وكان كاهناً قوياً فافتتن الناس به حيث احتل نجران ثم صنعاء وقتل واليها شهر بن باذان وتزوج امرأته، فخرج أبو موسى الأشعري من مأرب وكذلك معاذ بن جبل الذي بعثه النبي صلى الله عليه وسلم معلماً لأهل اليمن. خرجا إلى حضرموت.

ولما استفحل أمر الأسود أرسل النبي صلى الله عليه وسلم إلى من باليمن من الأبناء[58] وأبي موسى الأشعري ومعاذ بن جبل أن يقوموا بقتال الأسود، حيث تمكنوا من قتله في مقره بمساعدة زوجته التي كانت تحت شهر بن باذان، ثم أعلنت عودة اليمن إلى الإسلام.

ولما شاع خبر وفاة النبي صلى الله عليه وسلم ارتد قيس بن عبد يغوث وكاتب جنود الأسود فانضموا إليه وسيطر على صنعاء، ثم ارتد عمرو بن معد يكرب في نجران الذي اتحد مع قيس فعمت الردة في اليمن مرة أخرى حتى قدم عكرمة بن أبي جهل من حضرموت واتحد مع المهاجر بن أمية وطهرا اليمن من المرتدين وتم أسر عمرو ابن معد يكرب وقيس بن عبد يغوث وإرسالهما إلى أبي بكر رضي الله عنه الذي استتابهما فعادا إلى الإسلام فعفا عنهما[59].

أبرز نتائج حروب الردة:

استغرقت حروب الردة العام الحادي عشر من الهجرة بكامله حيث كان من أبرز نتائجها ما يلي:

1- دفعت هذه الحروب وبالأخص معركة اليمامة أبا بكر رضي الله عنه إلى جمع القرآن بسبب ما فقده المسلمون فيها من حفظة كتاب الله.

2- إعادة وحدة الدولة الإسلامية تحت راية الإسلام بعد ما تمزقت من جراء هذه الفتنة.

3- إكساب المسلمين المزيد من الخبرات القتالية الأمر الذي ساعدهم في نجاح حركة الفتوحات بعد ذلك[60].

4- أتاحت حروب الردة للمسلمين معرفة واسعة في جغرافية شبه الجزيرة العربية وطرقها مما أفادهم في حشد الجيوش في حركة الفتوح بعد ذلك[61].

5- أدت حروب الردة إلى احتكاك المسلمين بتخوم الفرس والروم في شمال شبه الجزيرة وما في ذلك من زيادة في القوة المعنوية للمسلمين ساعدتهم في المواجهات العسكرية بعد ذلك مع هاتين الدولتين.

ثالثاً: جمع القرآن:

وهذا العمل من أعظم مناقب أبي بكر رضي الله عنه إذ أنه من أسباب حفظ كتاب الله عز وجل، خص الله به أبا بكر رضي الله عنه ليكون أجر هذه الحسنة ومثل أجر من قرأ القرآن وعمل به له إلى يوم القيامة. وذلك فضل الله يؤتيه من يشاء.

فعن زيد بن ثابت رضي الله عنه قال: "أرسل إلي أبو بكر الصديق مقتل أهل اليمامة فإذا عمر بن الخطاب عنده، قال أبو بكر رضى الله عنه: إن عمر أتاني فقال: إن القتل قد استحر يوم اليمامة بقراء القرآن وإني أخشى أن استحر القتل بالقراء بالمواطن فيذهب كثير من القرآن، وإني أرى أن تأمر بجمع القرآن. قلت لعمر: كيف نفعل شيئا لم يفعله رسول الله صلى الله عليه وسلم؟ قال عمر: هذا والله خير. فلم يزل عمر يراجعني حتى شرح الله صدري لذلك

ورأيت في ذلك الذي رأى عمر. قال زيد: قال أبو بكر: إنك رجل شاب عاقل لا نتهمك، وقد كنت تكتب الوحي لرسول الله صلى الله عليه وسلم فتتبع القرآن فاجمعه. فوالله لو كلفوني نقل جبل من الجبال ما كان أثقل علي مما أمرني به من جمع القرآن. قلت: كيف تفعلون شيئا لم يفعله رسول الله صلى الله عليه وسلم؟ قال: هو والله خير. لم يزل أبو بكر يراجعني حتى شرح الله صدري للذي شرح له صدر أبي بكر وعمر رضي الله عنهما. فتتبعت القرآن أجمعه من العسب واللخاف وصدور الرجال، حتى وجدت آخر سورة التوبة مع أبي خزيمة الأنصاري لم أجدها مع أحد غيره. {لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم} حتى خاتمة براءة. فكانت الصحف عند أبي بكر حتى توفاه الله ثم عند عمر حياته ثم عند حفصة بنت عمر رضي الله عنها"[62].

وكان اختيار أبي بكر رضي الله عنه لزيد في جمع القرآن لمكانته في القراءة والكتابة والفهم والعقل والأمانة، ولكونه من كتاب الوحي لرسول الله صلى الله عليه وسلم، وشهوده العرضة الأخيرة حيث رتبه على ضوئها.

وقد راعى زيد نهاية التثبت في جمعه للقرآن فكان لا يكتفي بالحفظ دون الكتابة بل لابد منهما جميعاً، وقوله في الحديث: "... وجدت آخر سورة التوبة مع أبي خزيمة الأنصاري... "[63] لا ينافي ذلك. فكان كثير من الصحابة يحفظونها بما فيهم زيد، لكنها لم توجد مكتوبة إلا عند أبي خزيمة[64].

رابعاً: الفتوحات في عهده:

الدولة الاسلامية في نهاية خلافة أبي بكر الصديق رضي الله عنه

(شكل رقم "2")

حين قضى أبو بكر الصديق رضي الله عنه على فتنة الردة وتوحدت شبه الجزيرة العربية تحت راية الإسلام وجه اهتمامه إلى الفتوحات خارجها. وقبل الحديث في تفاصيل هذه الفتوحات تحسن الإشارة إلى أهم أسباب حركة الفتح الإسلامي والأمور التي ساعدت على نجاحها[65].

وأهم هذه الأسباب:

أ ـ الرغبة الصادقة لدى الفاتحين الأوائل بنشر الإسلام وإعلاء كلمة الله.

ب- اليقين التام لدى هؤلاء الفاتحين بوعد الله سبحانه وتعالى إما النصر أو الشهادة.

ومن العوامل التي ساعدت على نجاح حركة الفتح الإسلامي:

أ- ما يتصف به هؤلاء الفاتحين من سماحة ولين ودماثة خلق فهم دعاة قبل أن يكونوا محاربين ولذلك يقول ربعي بن عامر رضي الله عنه لرستم قائد الفرس في معركة القدسية: "أتينا لنخرج من شاء الله من عبادة العباد إلى عبادة رب العباد، ومن ضيق الدنيا إلى سعتها ومن جور الأديان إلى عدل الإسلام..."[66].

ب- الجور والظلم والاضطراب الذي تعيشه الشعوب المجاورة لشبه الجزيرة العربية، فكانت متلهفة لمن يخلصها من أوضاعها السيئة التي تعيشها. ولذلك كان كثير من أبنائها عوناً للفاتحين في بلادهم كما هي الحال في الشام وفي مصر وموقف القبط من فتح المسلمين لها.

جـ- ما يتصف به الفاتحون الأوائل من نشاط الحركة وخفة الأثقال وعدم التعلق بالدنيا، وخشونة العيش والصبر على الشدائد الأمر الذي ساعدهم على سهولة الحركة وسرعة التنقل والصبر على ذلك.

د- وأهم هذه العوامل ما يختص به الإسلام من مبادئ سامية وتعاليم سمحة تتوافق مع الفطرة البشرية مما كان له الأثر الأكبر في قبوله وسرعة انتشاره في كثير من المناطق وإن لم تصلها الجيوش الإسلامية.

هـ- ما كان للمسلمين في الصدر الأول من كثرة في الرجال الأفذاذ الذين نبغوا في القيادة والسياسة والحرب تخرجوا في مدرسة محمد صلى الله عليه وسلم وتربوا فيها فاجتمعت فيهم خصائص تندر في غيرهم. أمثال أبي بكر وعمر وأبي عبيده وخالد وسعد وبقية أصحاب النبي صلى الله عليه وسلم الذين كان لهم السبق في الفتوحات الإسلامية في ذلك العصر رضي الله عنهم أجمعين.

فتح العراق في عهد الصديق:

كان العراق خاضعاً للدولة الفارسية في ذلك الوقت. وقبل وصول الجيوش الإسلامية في عهد الصديق لفتح هذه المنطقة كانت هناك اتصالات بين المسلمين والفرس تمثلت في كتاب النبي صلى الله عليه وسلم إلى أبرويز كسري الفرس يدعوه إلى الإسلام مع عبد الله بن حذافة السهمي وذلك بعد منصرفه صلى الله عليه وسلم من الحديبية، ثم إسلام الفرس في اليمن، إضافة إلى احتكاك المسلمين بتخوم الفرس من خلال ألوية الردة التي كانت تقاتل في شمال شبه الجزيرة العربية.

وقد وجه أبو بكر رضي الله عنه لفتح العراق جيشين الأول بقيادة خالد بن الوليد رضي الله عنه ويأتي العراق من جهة الجنوب، والثاني بقيادة عياض بن غنم رضي الله عنه ويأتيه من جهة الشمال ليلتقيان في الجزيرة. وكان ذلك في مطلع العام الثاني عشر للهجرة. إلا أن عياض اعترضه أكيدر بن عبد الملك في دومة الجندل فعطل سيره. ووصل خالد إلى جنوب العراق فكانت أولى الوقائع بينه وبن الفرس في منطقة الحفير قرب الخليج العربي وتسمى هذه المعركة بذات السلاسل وكان قائد الفرس فيها هرمز حاكم الأبُلة[67]، حيث انتصر عليه خالد ثم اتجه إلى الثنى فالولجة حيث التقى بجيش فارسي يقوده بهمن جاذويه وبعد انتصاره عليه توجه إلى الليس ثم إلى الحيرة التي تعد عاصمة ملوك العرب من قبل الفرس حيث فتحها صلحا واستخلف عليها القعقاع بن عمرو.

ثم توجه إلى الأنبار فحاصرها ثم فتحها ثم قصد عين التمر فحاصرها حتى نزل أهلها على حكمه، وكان من غنائم المسلمين فيها أربعون غلاماً نصرانياً كانوا يتعلمون الإنجيل فأسلموا ومنهم سيرين والد محمد بن سيرين التابعي المشهور ونصير والد موسى بن نصير فاتح الأندلس وجد أبي العتاهية الشاعر.

بعد ذلك توجه خالد إلى دومة الجندل لمساعدة عياض ضد أكيدر ومن معه حيث تم الفتح عنوة وقتل أكيدر. ثم عاد خالد إلى العراق قاصداً الفراض وهي تخوم العراق مع الشام التي اجتمع فيها جيش من الفرس والروم وانضم إليهم نصارى العرب فقاتلهم خالد وانتصر عليهم[68].

فتح الشام في عهد الصديق:

بدأت العلاقة بين المسلمين والروم بالكتاب الذي أرسله النبي صلى الله عليه وسلم مع دحية بن خليفة الكلبي إلى هرقل إمبراطور الروم يدعوه فيه إلى الإسلام وذلك بعد منصرفه من الحديبية في آخر سنة ست من الهجرة وقيل سبع. ثم كانت غزوة مؤتة في السنة الثامنة من الهجرة ثم تبوك في السنة التاسعة من

الهجرة ثم كان بعث أسامة في السنة الحادية عشرة ثم مناوشات خالد بن سعد بن العاص مع الروم أثناء قضائه على الردة في شمال شبه الجزيرة.

معركة اليرموك:

في مطلع السنة الثالثة عشرة من الهجرة جهز أبو بكر رضي الله عنه خمسة جيوش لفتح الشام على النحو التالي:

الأول: بقيادة أبي عبيده عامر بن الجراح رضي الله عنه ووجهته حمص وحماه في شمال الشام.

الثاني: بقيادة يزيد بن أبي سفيان رضي الله عنه ووجهته إلى دمشق.

الثالث: بقيادة شرحبيل بن حسنة رضي الله عنه ووجهته إلى الأردن.

الرابع: بقيادة عمرو بن العاص رضي الله عنه ووجهته فلسطين.

الخامس: بقيادة عكرمة بن أبي جهل رضي الله عنه لمساندة هذه الجيوش ودعمها.

وقد سارت هذه الجيوش تباعاً والتي يبلغ تعدادها تقريبا ثلاثون ألف مجاهد. ولما علم الروم بقدومهم أعدوا لملاقاتهم جيشا قوامه أكثر من مائة وخمسين ألف مقاتل. واجتمع الفريقان قرب نهر اليرموك ولما رأى المسلمون كثرة عدوهم وعدته أرسلوا بالخبر إلى أبي بكر الذي طلب من خالد بن الوليد في العراق أن يتجه إليهم بنصف الجيش ويترك على العراق المثنى بن حارثة الشيباني. فسار خالد من العراق إلى الشام بسرعة فائقة وبمجرد وصوله اقترح على المسلمين توحيد القيادة والتنسيق فيما بينهم، فاجتمعت الجيوش الإسلامية تحت قيادته.

وكان الروم قد تحصنوا من جانب بنهر اليرموك وبخندق الواقوصة من الجانب الآخر.

ثم بدأ خالد رضي الله عنه إدارة المعركة بتقسيم الجيش إلى كراديس- فرق- كل فرقة تسعمائة مقاتل حيث بلغ عدد هذه الفرق ثمان وثلاثون فرقة تقريبا. ثم قسمها إلى قلب وميمنة وميسرة ومقدمة وساقه. وقد كان على القلب أبو عبيده وعمرو بن العاص وعلى الميمنة شرحبيل وعلى الميسرة يزيد رضي الله عنهم أجمعن.

ثم أمر بعد ذلك القعقاع بن عمرو وعكرمة بن أبي جهل أن ينشبا القتال ويجتذبا الروم من تحصينهم إلى ساحة المعركة حيث حمل عليهم بعد ذلك خالد بقوة على منتصف صفوفهم وترك ميمنتهم وميسرتهم لتخفيف مقاومتهم للمسلمين وليترك المجال لمن أراد أن يهرب منهم فيخفف العبء على المسلمين. وكان لذلك أثره الكبير في انتهاء هذه المعركة بنصر المسلمين وتفرق جموع الروم[69].

أسباب انتصار المسلمين في المعركة:

على الرغم من التفاوت الكبير في العدد والعدة بين المسلمين والروم في هذه المعركة إلا أن المسلمين حققوا النصر بعون الله وقدرته وكان ذلك راجع إلى عدة أسباب منها:

1- اعتمادهم على الله سبحانه وتعالى وإيمانهم بإحدى الحسنين النصر أو الشهادة في سبيل الله.

2- توحيد القيادة والتنسيق بين الجيوش.

3- الخطة العسكرية التي وضعها خالد بن الوليد رضي الله عنه من حيث تقسيم الجيش وطريقة الهجوم والاستفادة من موقع الروم بين الواقوصة والنهر إذ غرق فريق منهم في النهر وآخر سقط في الخندق حينما هجم خالد بقوة على وسطهم.

4- كان مشاة الروم قد ربطوا كل سبعة منهم بسلسلة، خشية الفرار فكان ذلك سبباً رئيسا في إعاقتهم عن الحركة خصوصا عندما يقتل أو يصاب واحد منهم.

عزل خالد بن الوليد:

و قبيل انتهاء معركة اليرموك جاء البريد من المدينة بخبر وفاة أبي بكر رضي الله عنه وتولية عمر بن الخطاب رضي الله عنه الخلافة وعزل خالد بن الوليد رضي الله عنه عن القيادة العامة في الشام وتولية أبي عبيده عامر بن الجراح رضي الله عنه.

وكل ما يقال في سبب ذلك إنه راجع إلى سياسة عمر بن الخطاب رضي الله عنه ورأيه، فهو يرى أن أبا عبيده أصلح في هذا المقام وفي هذه المرحلة من خالد رضي الله عنه وفي كل خير[70]. وليس بعيداً أنه رأى المصلحة في عزله كي لا يفتتن به الناس فيحسبون أن النصر لا يتحقق إلا بوجوده.

ومما يدل على ذلك أن عمر قام بعزل سعد بن أبي وقاص رضي الله عنه عن العراق بعد انتصاراته على الفرس في القادسية والمدائن وغيرها، ثم رشحه ضمن أهل الشورى الذين من بينهم الخليفة من بعده. فكان عزله لمصلحة الجهاد حيث خشي عمر أن يسبب خلاف سعد مع أهل العراق ضعفاً للمسلمين في هذه المنطقة ضد أعدائهم المتربصين. فكانت المصلحة في عزله في ذلك الوقت على الرغم من نجاحه في القيادة وانتصاراته الكبيرة على الفرس.

أعلى

ملحوظات حول الفتوح في عهد الصديق

يلحظ على الفتوحات الإسلامية في عهد الصديق ما يلي:

1- لم يشرك الصديق رضي الله عنه أحداً من المرتدين في الفتوح؛ لحداثة عهدهم بالردة، وعقوبة لهم بإظهار الاستغناء عنهم.

2- لم يستقر المسلمون في المناطق المفتوحة فكانت دائمة الثورات وبعضها فتح لأكثر من مرة كالحيرة[71].

أعلى

وفاة الصديق رضي الله عنه

حم الصديق رضي الله عنه لسبع خلون من جمادى الآخرة سنة ثلاث عشرة من الهجرة، فلما أحس بدنو أجله جمع كبار الصحابة فاستشارهم في العهد لعمر بن الخطاب رضي الله عنه فقالوا خيراً فدعا عثمان بن عفان رضي الله عنه وأملى عليه كتاباً في ذلك. ثم بعد ذلك توفي لثمان بقين من جمادى الآخرة وله ثلاث وستون سنة. وقد دفن في بيت عائشة رضي الله عنها بجوار النبي صلى الله عليه وسلم. وكانت خلافته سنتين وشهرين وعشرين يوماً.

أعلى

أسئلة تطبيقية

س1: اذكر آيتين وحديثين في فضل أصحاب رسول الله صلى الله عليه وسلم.

س2: بين عقيدة أهل السنة والجماعة في المفاضلة بين الصحابة.

س3: ما موقف أهل السنة والجماعة مما شجر بين الصحابة رضي الله عنهم؟

س4: عرف الخلافة لغة واصطلاحاً، مع ذكر الأدلة على وجوب إقامة الأمير.

س5: تحدث عن واجبات الأمير وحقوقه.

س6: ما نسب أبي بكر رضي الله عنه مع ذكر ألقابه؟

س7: تحدث عن إنفاق أبي بكر رضي الله عنه في سبيل الإسلام.

س8: بين بعض المواقف في حياة أبي بكر رضي الله عنه والتي يتبين من خلالها جهاده بنفسه في سبيل الله.

س9: اذكر بعض النصوص الواردة في فضل أبي بكر رضى الله عنه.

س10: تحدث عن بيعة أبي بكر رضي الله عنه بالخلافة.

س11: اكتب مذكرات تاريخية عما يلي:

أ- إنفاذ جيش أسامة. ب- الردة في اليمامة.

جـ- الردة في اليمن.

س12: تحدث عن أهم نتائج الردة.

س13: تحدث باختصار عن جمع القرآن في عهد أبي بكر رضي الله عنه.

س14: علل حركة الفتوح الإسلامية.

س15: ما العوامل التي ساعدت على نجاح حركة الفتوحات الإسلامية.

س16: قل ما تعرفه عن معركة اليرموك.

س17: علل عزل خالد بن الوليد في نهاية معركة اليرموك.

س18: متى توفي الصديق، وكم دامت خلافته، وكم كان عمره عند وفاته؟

[1] ابن عبد البر، الاستيعاب بهامش الإصابة، 2/ 234.

[2] الحاكم، المستدرك، 3/ 62- 63، وقال صحيح الإسناد ولم يخرجاه.

[3] انظر: ابن حجر، الإصابة، 2/ 334.

[4] انظر: ابن حجر، الإصابة، 2/ 335.

[5] ابن حجر، الإصابة،2 /333.

[6] انظر: الطبراني، المعجم الكبير 1/ 9 وابن سعد، الطبقات الكبرى، 3/ 191.

[7] الأشناق: هي الديات التي يتحملها من يتقرب بذلك إلى العشيرة.

[8] انظر: ابن حجر، الإصابة، 2/ 335.

[9] انظر: المحب الطبري، الرياض النظرة في مناقب العشرة، 1/ 89.

[10] البخاري،الصحيح، 5/ 68.

[11] سورة التوبة: آية 40.

[12] البخاري، الصحيح، 5/ 65- 66. ومسلم، الصحيح، 4/ 1854.

[13] ابن حجر، الإصابة، 2/ 334.

[14] سورة الليل: آية 17- 21.

[15] انظر: القرطبي، الجامع لأحكام القرآن، 20/ 88.

[16] د. أكرم ضياء العمري، السيرة النبوية الصحيحة 1/ 221.

[17] سورة النور: آية 22.

[18] انظر: القرطبي، الجامع لأحكام القرآن، 12/ 207.

[19] البخاري، الصحيح، 5/ 134.

[20] انظر: ابن حجر، فتح الباري، 7/207.

[21] قال النووي: "هكذا وقع لجماهير رواة مسلم كذاك بالذال ولبعضهم كفاك بالفاء... وكفاك وكذاك من معنى الفعل من الكف... " النووي، شرح صحيح مسلم، 12/ 85.

[22] مسلم، الصحيح، 3/ 1384.

[23] انظر: ابن حجر، فتح الباري، 7/ 624.

[24] بقي بن مخلد، مقدمة مسنده، تحقيق د. أكرم العمري ص 82.

[25] البخاري، الصحيح، 5/ 68. ومسلم، الصحيح، 4/ 1856.

[26] البخاري، الصحيح، 5/67. ومسلم بنحوه، الصحيح، 4/ 1856.

[27] البخاري، الصحيح، 5/ 66.

[28] البخاري، الصحيح، 5/ 83.

[29] البخاري، الصحيح، 5/ 66.

[30] سورة الزمر، آية 30.

[31] سورة آل عمران، آية 144.

[32] انظر: البخاري، الصحيح، 5/ 70- 71.

[33] انظر: البخاري، الصحيح، 5/ 70.

[34] انظر: محمود شاكر، الخلفاء الراشدون ص 49- 51.

[35] انظر: البخاري، الصحيح، 1/ 70.

[36] انظر: ابن حجر، فتح الباري، 7/37.

[37] انظر: البخاري، الصحيح، 1/ 70.

[38] البخاري، الصحيح، 9/ 112. ومسلم بنحوه، الصحيح، 3/ 1452.

[39] البخاري، الصحيح، 9/ 112.

[40] البخاري، الصحيح، 5/ 71، وانظر للتوسع في بيعة أبي بكر رضي الله عنه/ فتح الباري لابن حجر 7/ 36- 40.

[41] انظر: البخاري، الصحيح، 1/ 71.

[42] انظر: ابن حجر، فتح الباري، 7/ 566. وابن كثير، البداية والنهاية، 6/ 306- 307.

[43] انظر: ابن أبي العز، شرح العقيدة الطحاوية، 2/707.

[44] ابن كثير، البداية والنهاية، 6/ 305- 306. وقال: هذا إسناد صحيح.

[45] ابن حجر، الإصابة، 1/ 46.

[46] مؤتة بلدة تقع جنوب شرق البحر الميت في الأردن. انظر: د. حسين مؤنس، أطلس تاريخ الإسلام، ص 108.

[47] انظر: أحمد عبد الرحمن البنا، الفتح الرباني، 22/ 199.

[48] انظر: ابن كثير، البداية والنهاية، 6/ 308- 309.

[49] د. أكرم العمري، عصر الخلافة الراشدة، ص 369.

[50] انظر: د. أكرم العمري، عصر الخلافة الراشدة، ص 360.

[51] انظر: ابن كثير، البداية والنهاية، 6/ 319- 320.

[52] انظر: الطبري، تاريخ الأمم والملوك، 2/ 260- 264.

[53] انظر: الطبري، تاريخ الأمم والمللا، 2/ 272- 274.

[54] انظر: البخاري، الصحيح، 6/ 3.

[55] انظر: الطبري، تاريخ الأمم والملوك، 2/ 275- 285. وابن كثير، البداية والنهاية، 6/328- 331.

[56] انظر: الطبري، تاريخ الأمم والملوك، 2/ 285-291.

[57] انظر: الطبري، تاريخ الأمم والملوك، 2/291- 293.

[58] الأبناء هم الفرس الذين كانوا عمالاً للأكاسرة على اليمن وتزاوجوا مع أهلها، وبعد إسلامهم أبقاهم النبي صلى الله عليه وسلم عليها. (انظر: البلاذري، فتوح البلدان، 114).

[59] انظر: الطبري، تاريخ الأمم والملوك، 2/247- 259، و293- 298.

[60] انظر: د. أكرم العمري، عصر الخلافة الراشدة، ص 376.

[61] انظر: د. أكرم العمري، عصر الخلافة الراشدة، ص 376.

[62] البخاري، الصحيح، 6/ 314- 315.

[63] وقيل خزيمة بن ثابت كما جاء في بعض الروايات، و خزيمة بن ثابت قد جعل النبي صلى الله عليه وسلم شهادته بشهادة رجلين. انظر: ابن حجر، فتح الباري، 8/378 و632.

[64] انظر: ابن حجر، فتح الباري، 8/ 632.

[65] انظر: عبد الوهاب النجار، الخلفاء الراشدون، ص 66- 71.

[66] ابن كثير، البداية والنهاية، 7/ 40.

[67] الأبلة بلدة عند نهاية شط العرب على الجانب الغربي منه. انظر: ياقوت الحموي، معجم البلدان، 1/ 99.

[68] انظر: الطبري، تاريخ الأمم والملك، 2/307- 328.

[69] انظر: الطبري، تاريخ الأمم والملوك، 2/ 335- 342.

[70] انظر: محمد الخضري، إتمام الوفاء في سيرة الخلفاء، تحقيق وتعليق يوسف بديوي وسمير عطار، ص 87- 88.

[71] انظر: شكري فيصل، حركة الفتح الإسلامي، ص 62- 66.


تفسير سورة العنكبوت

مكية إلا من آية 1 لغاية 11 فمدنية وآياتها 69 نزلت بعد الروم

الآية 1 - 13 الآية 14 - 30 الآية 31 - 45

إلى أعلى

1- {ألم} الله أعلم بمراده بذلك 2- {أحَسِبَ الناس أن يُتركوا أن يقولوا} أي: بقولهم {آمنا وهم لا يُفتون}: يُختبرون بما يتبين به حقيقة إيمانهم، نزل في جماعة آمنوا، فآذاهم المشركون 3- {ولقد فتنا الذين من قبلهم فلَيعلَمَن الله الذين صدقوا} في إيمانهم علم مشاهدة {ولَيعلَمن الكاذبين} فيه 4-{أم حسب الذين يعملون السيئات}: الشركَ والمعاصي {لن يَسبقُونا}: يفوتونا، فلا ننتقم منهم{ساء}: بئس {ما}: الذي {يحكمونـ}ـه، حكمُهم هذا. 5-{مَن كان يرجو}: يخافُ {لقَاء الله فإن أجَلَ الله} به{لآتٍ} فليستعد له {وهو السميع} لأقوال العباد{العليم} بأفعالهم 6- {ومَن جاهد} جهاد حرب أو نفس {فإنما يجاهد لنفسه} فإن منفعة جهاده له، لا لله {إن الله لَغني عن العالمين}: الإنس والجن والملائكة، وعن عبادتهم. 7- {والذين آمنوا وعملوا الصالحات لَنكفرن عنهم سيئاتهم} بعمل الصالحات{ولَنجزينهم أحسن}، بمعنى حسن، ونصبه بنزع الخافض الباء {الذي كانوا يعملون}: وهو الصالحات، أي: 8- {ووصينا الإنسان بوالديه حسنا} أي: إيصاء ذا حسن بأن يبرهما {وإن جاهداك لتشرك بي ما ليس لك به}: بإشراكه {علم} موافقة للواقع، فلا مفهوم له {فلا تطعهما} في الإشراك {إلي مرجعكم فأنبئكم بما كنتم تعملون} فأجازيكم به. 9- {والذين آمنوا وعملوا الصالحات لندخلنهم في الصالحين}: الأنبياء والأولياء بأن نحشرهم معهم . 10-{ومنَ النَّاسِ مَن يَقول ءامَنّا بِاللّهِ فإِذا أوذي بِاللّهِ جَعَلَ فتنة الناس} أي: أذاهم له{كعذاب الله} في الخوف منه فيطيعهم، فينافق {ولئن}، لام قسم {جاء نصر} للمؤمنين {من ربك} فغنموا {ليقولن} حذف منه نون الرفع لتوالي النونات، والواو ضمير الجمع لالتقاء الساكنين {إنا كنا معكم} في الإيمان فأشركونا في الغنيمة . قال تعالى: {أو ليس الله بأعلم} أي: بعالم {بما في صدور العالمين}: قلوبهم من الإيمان والنفاق ؟ بلى . 11- {وليعلمن الله الذين آمنوا} بقلوبهم {وليعلمن المنافقين} فيجازي الفريقين، واللام في الفعلين لا قسم . 12- {وقال الذين كفروا للذين آمنوا اتبعوا سبيلنا}: ديننا {وَلنَحمِلْ خطاياكم} في اتباعنا إن كانت، والأمر بمعنى الخبر، قال تعالى {وما هم بحاملين من خطاياهم من شيء إنهم لكاذبون} في ذلك 13- {ولَيَحمِلُن أثقالَهم}: أوزارهم {وأثقالاً مع أثقالهم} بقولهم للمسلمين: اتبعوا سبيلنا، وإضلالِهم مقلديهم {وليسْألُن يوم القيامة عما كانوا يفترون}: يَكْذِبون على الله، سؤالَ توبيخ، واللام في الفعلين لام قسم، وحذف فاعلهما الواو ونون الرفع.

إلى أعلى

14-{ولقد أرسلنا نوحاً إلى قومه} وعمرُه أربعون سنة أو أكثر {فلَبِثَ فيهم ألف سنةٍ إلا خمسين عاماً} يدعوهم إلى توحيد الله فكذبوه {فأخذهم الطوفان} أي: الماء الكثير، طاف بهم وعلاهم، فغرقوا {وهم ظالمون}: مشركون. 15- {فأنجيناه} أي: نوحا{وأصحابَ السفينة} أي: الذين كانوا معه فيها{وجعلناها آيةً}: عبرة{للعالَمين}: لمن بعدهم من الناس إن عصَوا رسلَهم، وعاش نوح بعد الطوفان ستين سنة أو كثر حتى كثر الناس. 16- {و} اذكر {إبراهيمَ إذ قال لقومه اعبدوا اللهَ واتقوه}: خافوا عقابَه {ذلكم خير لكم} مما أنتم عليه من عبادة الأصنام{إن كنتم تعلمون} الخير من غيره 17-{إنما تعبدون من دون الله} أي: غيره{أوثانا وتخلُقون إفكاً}: تقولون كذباً: إن الأوثان شركاء لله {إن الذين تعبدون من دون الله لا يملكون لكم رزقاً}: لا يقدرون أن يرزقوكم{فابتَغوا عندَ الله الرزق}: اطلبوه منه {واعبدوه واشكروا له إليه ترجعون} . 18-{وإن تكذبوا} أي: تكذبوني يا أهل مكة{فقد كذبَ أمم من قبلكم}: من قبلي {و ما على الرسول إلا البلاغ المبين}: إلا البلاغ البين، في هاتين القصتين تسلية للنبي صلى الله عليه وسلم 19- وقال تعالى في قومه:{أولم يروا}، بالياء والتاء: ينظروا {كيف يُبْدِىء الله الخلقَ}، هو بضم أوله وقرىء بفتحه من بدأ وأبدأ بمعنى، أي: يخلقهم ابتداءً {ثم} هو {يعيده} أي: الخلق كما بدأهم {إن ذلك} المذكور من الخلق الأول والثاني {على الله يسير} فكيف ينكرون الثاني؟ 20-{قل سيروا في الأرض فانظروا كيف بدأ الخلقَ} لمن كان قبلَكم وأماتَهم {ثم الله ينشئ النشأة الآخرة}، مدا وقصراً مع سكون الشين {إن الله على كل شيء قدير} ومنه البدء والإعادة 21-{يعذب من يشاء} تعذيبَه {ويرحم من يشاء} رحمتَه{وإليه تُقلبون}: تردون 22- {وما أنتم بمعجزين} ربكم عن إدراككم{في الأرض ولا في السماء} لو كنتم فيها، أي: لا تفوتونه{وما لكم من دون الله} أي: غيره {من ولي} يمنعكم منه{ولا نصير} ينصركم من عذابه 23-{والذين كفروا بآيات الله ولقائه} أي: القرآن والبعث {أولئك يَئِسُوا من رحمتي} أي: جنتي{وأولئك لهم عذاب أليم}: مؤلم. 24- قال تعالى في قصة إبراهيم: {فما كان جوابَ قومه إلا أن قالوا اقتلوه أو حَرقوه فأنجاه اللْهُ من النار} التي قذفوه فيها بأن جعلها عليه برداً وسلاماً{إن في ذلك} أي: إنجائه منها {لآياتٍ}: هي عدم تأثيرها فيه مع عِظَمِها، وإخمادها، وإنشاء رَوض مكانَها في زمن يسير{لقوم يؤمنون}: يصدقون بتوحيد الله وقدرته، لأنهم المنتفعون بها. 25- {وقال} إبراهيم: {إنما اتخَذْتُم من دون الله أوثانا} تعبدونها، و{ما} مصدرية{مودة بينِكم}، خبر إن، وعلى قراءة النصب مفعول له، و{ما} كافة، المعنى: تَوادَدتم على عبادتها{في الحياة الدنيا ثم يومَ القيامة يكفر بعضكم ببعض}: يتبرأ القادة من الأتباع {ويلعن بعضكم بعضاً}: يلعن الأتباع القادة {ومأواكم}: مصيركم جميعاً{النار وما لكم من ناصرين}: مانعين منها 26- {فآمن له} صدق بإبراهيم {لوط}: وهو ابن أخيه هاران {وقال} إبراهيم:{إني مهاجِر}، من قومي {إلى ربي} أي: إلى حيث أمرني ربي. وهجَر قومه، وهاجر من سواد العراق إلى الشام{إنه هو العزيز} في ملكه{الحكيم} في صنعه. 27-{ووهبنا له} بعد إسماعيل{إسحاق ويعقوبَ} بعد إسحاق {وجعلنا في ذريته النبوة} فكل الأنبياء بعد إبراهيم من ذريته {والكتابَ} بمعنى الكتب، أي: التوراة والإنجيل والزبور والفرقان {وآتيناه أجره في الدنيا}: وهو الثناء الحسن في كل أهل الأديان {وإنه في الآخرة لمن الصالحين} الذين لهم الدرجات العلى 28-{و} اذكر{لوطا إذ قال لقومه أئِنْكم}، بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين في الموضعين {لتأتون الفاحشة} أي: أدبار الرجال {ما سبقكم بها من أحد من العالمين}: الإنس والجن 29- {أئِنكم لَتأتون الرجال وتقطعون السبيل}: طريق المارة بفعلكم الفاحشةَ بمن يمر بكم، فترك الناس المَمَر بكم{وتأتون في ناديكم} أي: مُتحَدثكم {المنكرَ}: فعل الفاحشة بعضكم ببعض {فما كان جواب قومه إلا أن قالوا ائتِنَا بعذاب الله إن كنت من الصادقين} في استقباح ذلك، وأن العذاب نازلة بفاعليه 30-{قال رب انصرني} بتحقيق قولي في إنزال العذاب {على القوم المفسدين}: العاصين بإتيان الرجال، فاستجاب الله دعاءه.

إلى أعلى

31- {ولما جاءت رسلُناِ إبراهيم بالبشرى} بإسحاق ويعقوب بعده {قالوا إنا مهلكو أهل هذه القرية} أي: قرية لوط {إن أهلها كانوا ظالمين}: كافرين . 32-{قال} إبراهيم:{إن فيها لوطا قالوا} أي الرسل:{نحن أعلم بمن فيها لننجينه}، بالتخفيف والتشديد {وأهلَه إلا امرأته كانت من الغابرين}: الباقين في العذاب. 33- {ولما أن جاءت رسلُنا لوطًا سيئ بهم}: حزن بسببهم{وضاق بهم ذرْعاً}: صدراً، لأنهم حِسان الوجوه في صورة أضياف، فخاف عليهم قومَه، فأعلموه أنهم رسل ربه {وقالوا لا تخف ولا تحزن إنا منجوك}، بالتشديد والتخفيف{وأهلك إلا امرأتك كانت من الغابرين} ونصب " أهلك " عطف على محل الكاف. 34- {إنا مُنزِلونَ}، بالتخفيف والتشديد{على أهل هذه القرية رِجزاً}: عذابا{من السماء بما}: بالفعل الذي{كانوا يفسقون} به، أي: بسبب فسقهم. 35- {ولقد تركنا منها آية بينة}: ظاهرة، هي آثار خرابها {لقوم يعقلون}: يتدبرون. 36-{و} أرسلنا{إلى مدين أخاهم شعيبا فقال ياقوم اعبدوا الله وارجوا اليوم الآخر}: اخشوه، هو يوم القيامة {ولا تعثوا في الأرض مفسدين}، حال مؤكدة لعاملها، من "عَثِيَ " بكسر المثلثة: أفسد. 37- {فكذبوه فأخذتهم الرجفة}: الزلزة الشديدة {فأصبحوا في دارهم جاثمين}: باركين على الركب ميتين 38- {و} أهلكنا، {عاداً وثموداْ} بالصرف وتركه، بمعنى الحي والقبيلة {وقد تبين لكم} إهلاكُهم {من مساكنهم} بالحِجر واليمن {وزيْن لهم الشيطانُ أعمالَهم} من الكفر والمعاصي {فصدهم عن السبيل}: سبيل الحق {وكانوا مستبصرين}: ذوي بصائر. 39- {و} أهلكنا {قارون وفرعون وهامان ولقد جاءهم} من قبل {موسى بالبينات}: الحجج الظاهرات {فاستكبروا في الأرض وما كانوا سابقين}: فائتين عذابنا . 40- {فكلا} من المذكورين {أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا}: ريحا عاصفة فيها حصباء كقوم لوط {ومنهم من أخذته الصيحة} كثمود {ومنهم من خسفنا به الأرض} كقارون {ومنهم من أغرقنا} كقوم نوح وفرعون وقومه {وما كان الله ليظلمهم} فيعذبهم بغير ذنب {ولكن كانوا أنفسهم يظلمون} بارتكاب الذنب 41- {مثل الذين اتخذوا من دون الله أولياء} أي: أصناما يرجون نفعها {كمثل العنكبوت اتخذت بيتا} لنفسها تأوي إليه {وإن أوهن}:أضعف {البيوت لبيت العنكبوت} لا يدفع عنها حرا ولا بردا، كذلك الأصنام لا تنفع عابديها {لو كانوا يعلمون} ذلك ما عبدوها . 42- {إن الله يعلم ما}، بمعنى الذي {يدعون}: يعبدون، بالياء والتاء {من دونه}: غيره {من شيء وهو العزيز} في ملكه {الحكيم} في صنعه، 43- {وتلك الأمثال} في القرآن {نضربها}:نجعلها {للناس وما يعقلها} أي: يفهمها {إلا العالمون}:المتدبرون . 44- {خلق الله السماوات والأرض بالحق} أي: محقا {إن في ذلك لآية}: دلالة على قدرته تعالى {للمؤمنين} خُصوا بالذكر لأنهم المنتفعون بها في الإيمان بخلاف الكافرين. 45- {اتلُ ما أوحيَ إليك من الكتاب}: القرآن {وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر} شرعاً، أي: من شأنها ذلك مادام المرء فيها{ولَذِكْرُ اللّهِ أكبر} من غيره من الطاعات {و الله يعلم ما تصنعون} فيجازيكم به.


باب ما جاء في السحر

قال المُصنِّفُ رحمه الله تعالى: بابُ ما جاء في السِّحر.

ش: أي والكهانة. السِّحرُ في اللغة: عبارةٌ عمَّا خفي ولطُف سببه؛ ولهذا جاء في الحديث " إنَّ من البيان لسحراً " [1] وسُمِّي السَّحَرُ سَحراً؛ لأنه يقع خفياً آخر الليل.

قال أبو محمَّد المقَدسي في الكافي: السحرُ: عزائمٌ ورُقىً وعُقد، تُؤثِّرُ [2] في القلوب والأبدان، فيُمرض ويقتل، ويفرِّقُ بين المرء وزوجه، قال اللّه تعالى: { فيَتَعَلَّمُون مِنْهُما ما يُفَرِّقُونَ بِهِ بَين المرْءِ وزَوْجِهِ } [ البقرة: 102] وقال سبحانه: { ومِن شرِّ النَّفَّاثَاتِ في العقَدِ } [ الفلق: 4].

يعني: السواحر اللاَّتي يعقدن في سحرهن، وينفثن في عقدهن. ولولا أنَّ للسحر حقيقةً لم يأمر [3] بالاستعاذة منه.

وعن عائشةَ رضي اللّه عنها: أنَ النبي صلى الله عليه وسلم سُحر، حتى إنَّه ليُخيَّلُ إليه أنه يفعل

الشيءَ وما يفعله، وأنَه قال لها ذات يوم: "أتاني مَلكان، فجلس أحدُهما عند رأسي والآخرُ/ عند رجلَيَّ، فقال: ما وجع الرجل؟ قال: مطبوب. قال: ومَن طَبّه؟ قال: لَبيدُ ابن الأعصم، في مشطٍ ومِشاطة، في جُفِّ طلْعةٍ ذَكر [4] في بئر ذََرْوان " رواه البخاري [5] [6].

قال المُصنِّفُ رحمه اللّه تعالى: وقولِ اللّه تعالى: { وَلَقَدْ عَلِمُوا لَمَن اشَترَاهُ مَالَهُ في الآخرَةِ مِن خلاقٍ }[ البقرة: 152 ].

ش: قال ابنُ عباس: من نصيب [7]. قال قتادة: وقد علم أهلُ الكتاب فيما عُهد إليهم: أنَّ الساحر لا خلاق له في الآخرة [8]. وقال الحسن: ليس له دين [9].

فدلَّت الآيةُ على تحريم السِّحر، وكذلك هو محرَّمٌ في جميع أديان الرسل عليهم السلام، كما قال تعالى: { ولا يُفْلحُ السَّاحِرُ حَيْثُ أَتَى } [ طه: 69 ].

وقد نص أصحابُ أحمد: أنَّه يكفر بتعلُّمه وتعليمه [10].

وروى عبدُ الرزاق، عن صفوان بن سليم، قال: قال رسولُ الله صلى الله عليه وسلم: " من تعلَّم شيئًا من السِّحر قليلا كان أو كثيرًا كان آخرُ عهده من اللّه " [11] وهو مُرسل [12].

وقد [13] اختلفوا: هل يكفر الساحرُ أو لا؟ فذهب طائفةٌ من السلف [ إلى ] [14] أنَّه يكفر، وبه قال مالك، وأبو حنيفة، وأحمد. قال أصحابُه: إلا أن يكون سِحرُه بأدويةٍ وتدخين وسقي شيء [15] لا يضر، فلا يكفر.

وقال الشافعي: إذا تعلَّم السحر، قلنا له: صف لنا سحرك!، فإنْ وصف ما يوُجب الكفر- مثل ما اعتقده أهلُ بابل من التقرب إلى الكواكب السبعة، وأنها تفعل ما يلتمس منها- فهو كافر، وإن كان لا يوجب الكفر: فإنْ اعتقد إباحته كفر. انتهى [16].

وقد سماه اللّه كفرًا في قوله [17]: { وإنَّما نَحْنُ فِتْنَةٌ فلا تَكْفُرْ }[ البقرة: 102] وقوله: { وما كَفَرَ سُلَيْمَانُ ولَكِنَّ الشياطين كَفروا } قال ابنُ عباس، في قوله: { وإنَّما نَحْنُ فِتْنَةٌ فلا تكْفُرْ } وذلك أنهما علِما الخير والشر والكفر والإيمان، فعرفا أنَّ السحر من الكفر [18].

قال المُصنِّفُ رحمه الله تعالى: وقوله: { يُؤمِنُونَ بالجِبْتِ والطاغُوت } [ النساء: 51].

ش: تقدم الكلامُ عليهما في الباب قبله. وفيه: أنً السحر من الجبت. قاله المُصنِّفُ.

قال المُصنِّفُ رحمه اللّه تعالى: قال عمر: الجبت: السحر، والطاغوت: الشيطان.

ش: هذا الأثر، رواه ابنُ أبي حاتم، وغيرُه [19].

قال المُصنِّفُ رحمه الله تعالى: وقال جابر: الطواغيت: كُهَّانٌ ، كان ينزل عليهم الشيطانُ، في كلِّ حيٍّ واحد.

ش: هذا الأثر، رواه ابنُ أبي حاتم بنحوه مُطولاً، عن وهب بن مُنبِّه، قال: سألتُ جابر بن عبد الله عن الطواغيت التي كانوا يتحاكمون إليها، قال [20]: إنَ في جُهينةَ واحدًا، وفي أسْلَم واحدًا، وفي هلال واحدًا، وفي كلِّ حيٍ واحدًا، وهم كُهّان تنزلُ [21] عليهم الشياطين [22].

قوله: قال جابر، هو ابنُ عبد الله بن عمرو بن [23] حرام الأنصاري.

قوله: الطواغيت: كهان، أراد أنَّ الكهان من الطواغيت، فهو من أفراد المعنى.

قوله: كان ينزل عليهم الشيطان، أراد الجنس، لا الشيطان الذي هو إبليس خاصة، بل تنزل عليهم الشياطين، ويخاطبونهم ويخبرونهم بما يسرقونه [24] من السمع، فيصْدقون مرة، ويكذبون مائة.

قوله: في كلِّ حيٍ واحد. الحيُّ واحدُ الأحياء، وهم القبائل، أي: في كل قبيلة كاهنٌ يتحاكمون إليه ويسألونه عن الغيب، وكذلك كان الأمرُ قبل مبعث النبي-صلى الله عليه وسلم . فأبطل الله ذلك بالإسلام، وحُرست السماءُ بكثرة الشُّهب [25].

قال المُصنِّفُ رحمه الله تعالى: وعن أبي هريرة، أنَّ رسول اللّه صلى الله عليه وسلم قال: "اجتنبوا السبعَ المُوبقات" قالوا: يا رسول اللّه، وما هُن؟ قال: "الشركُ بالله، والسحر، وقتل النفس التي حرَّم الله إلا بالحق، وأكلُ الربا، وأكلُ مال اليتيم، والتولّي يوم الزّحْف، وقذفُ المحصَناتِ الغافلات المؤمنات".

ش: [كذا أورده المصنفُ غيرَ معزو] [26] ، وقد رواه البخاريُ، ومسلم [27].

قوله: "اجتنبوا" أي: ابعدوا، وهو أبلغُ من قوله: دعوا أو اتركوا؛ لأنَ النهي عن القُربان أبلغ، كقوله: { ولا تَقْرَبوا الفواحِش ما ظهر مِنْها وما بطن } [ الأنعام: 151].

قوله: "الموبقات" بموحَّدة وقاف. أي: المُهلكات. وسُمِّيت هذه موبقات؛ لأنها تُهلك فاعلَها في الدنيا بما يترتب عليها من العقوبات، وفي الآخرة من العذاب.

وفي حديث ابن عمر- عند البخاري في الأدب المفرد، والطبري في التفسير، وعبد الرزاق، مرفوعًا وموقوفًا- قال: الكبائرُ تسع- وذكر السبعة المذكورة- والإلحاد في الحرم. وعقوق الوالدين [28].

ولابن أبي حاتم، عن علي، قال: الكبائر- فذكر السبع، إلا مال اليتيم- وزاد: العقوق، والتعرُّب بعد الهجرة، وفراق الجماعة، ونكث الصفقة [29].

قال الحافظ: ويُحتاج عند [30] هذا، إلى [31] الجواب عن الحكمة في الاقتصار [32] على سبع.

ويُجاب: بأنَّ مفهوم العدد ليس بحُجة، وهو ضعيف، أو بأنَّه أعْلَم أوَّلاً بالمذكورات. ثم أعْلم بما زاد، فيجب الأخذ بالزائد، أو أنَّ الاقتصار وقع بحسب المقام بالنسبة للسائل [33].

وقد أخرج الطبرانيُّ، وإسماعيلُ القاضي، عن ابن عباس، أنه قيل له: الكبائرُ سبع، قال: هُن أكثر من سبعٍ وسبع [34]. وفي رواية: هي إلى السبعين أقرب [35]. وفي رواية: إلى السبعمائة [36] [37].

قوله: قال "الشركُ بالله " هو أنْ يجعل لله ندًّا، يدعو كما يدعو الله [38] ويرجوه كما يرجو الله [39]، ويخافه كما يخاف الله.

وبدأ به؛ لأنه أعظمُ ذنبِ عُصي اللّه به، كما في الصحيحين، عن ابن مسعود: سألتُ النبي صلى الله عليه وسلم أيُّ الذَنب أعظم عند اللّه؟ قال: "أن تجعل لله ندًا وهو خلقك" الحديث [40].

وأخرج الترمذي- بسنده- عن صفوان بن عسَّال، قال: قال يهوديٌّ لصاحبه: اذهب بنا إلى هـذا النبي، فقال له صاحبُه: لا تقل: نبيّ، إنه لو سمعك لكان له أربع أعين، فأتيا رسولَ الله صلى الله عليه وسلم فسألاه عن تسع آيات بينات، فقال رسول اللّه صلى الله عليه وسلم: "لا تشركوا باللّه شيئًا، ولا تسرقوا، ولا تزنوا، ولا تقتلوا النفس التي حرَّم اللّه إلا بالحق، ولا تمشوا ببريء إلى ذي سلطان ليقتله، ولا تسحروا، ولا تأكلوا الربا، ولا تقذفوا مُحصنة، ولا تُولّوا الفرار يوم الزحف. وعليكم خاصةً اليهود أنْ لا تعتدوا في "السبت" قال: فقبَّلا يديه ورجليه. وقالا: نشهدُ أنك نبي". الحديث [41]. وقال: حسن صحيح.

قوله: "والسحر" تقدم معناه. وهذا وجهُ مناسبة هذا [42] الحديث للترجمة.

قوله: "وقتلُ النفس التي حرَّم الله" أي: حرَّم قتلَها [43].

"إلا بالحق" أي: بأنْ تفعل ما يوجب قتلها، كالشرك، والنفس بالنفس، والزاني بعد الإحصان. [وقوله: "وقتل النفس التي حرم اللّه" أي: نفس المسلم المعصوم] [44] ، وقتل [45] المُعاهد؛ كما في الحديث "من قتل مًعاهداً لم يرح رائحة الجنة " الحديث [46].

واختلف العلماءُ فيمن قتل مؤمناً متعمِّداً، هل له توبة أم لا؟ فذهب ابنُ عباس، وأبو هريرة، وغيرهُما: إلى أنه لا توبة له؟ استدلالا بقوله تعالى: { وَمَن يَقْتُلْ مُؤمِناً مُتَعَمِّداً فجزاؤهُ جَهَنَّمُ خَالِداً فِيها }. [ النساء: 93 ].

قال ابنُ عباس: نزلت [هذه الآيةُ وهي آخرُ ما نزل، وما نسخها شيءٌ [47]. وفي رواية: لقد نزلت ] [48] في آخر ما نزل، ما نسخها شيءٌ حتى قُبض رسولُ الله صلى الله عليه وسلم وما نزل وحي [49].

ورُوي في ذلك آثار تدلُّ لما ذهب إليه [50]؛ كما عند الإمام أحمد، والنسائي، وابن المُنذر، عن معاوية: سمعتُ رسول اللّه صلى الله عليه وسلم يقول: "كلُّ ذنب عسى الله أنْ يغفره إلا الرجل يموت كافرًا أو الرجل يقتل مؤمناً متعمداً" [51].

وذهب جمهورُ الأمة- سلفاً وخلفًا- إلى أنَّ القاتل له توبةٌ فيما بينه وبين الله، فإنْ تاب وأناب وعمل صالحاً بدَّل الله سيئاته حسنات؛ كما قال تعالى: { والذين لا يَدْعُونَ مع الله إلهاً آخَرَ ولا يَقْتُلُون النَّفْس التي حرَّمَ الله إلا بالحَقِّ ولا يَزْنُونَ ومَنْ يَفْعَلْ ذلِك يَلْقَ أثَامًا. يُضَاعَفْ لهُ العَذَابُ يَوْمَ القِيَامَةِ ويَخْلُدْ فِيهِ مُهَانًا. إلا مَنْ تَابَ وآمنَ وعَمِلَ عَمَلا صَالِحًا فَأولئك يُبَدِّلُ الله سَيِّئاتِهمْ حسناتٍ وكان الله غفوراً رحيماً } [ الفرقان: 68- 70 ].

قوله: { وَمَن يَقْتُلْ مُؤمِنًا مُتَعَمِّداً } فقد [52] قال أبو هريرة، وغيرُه: هذا جزاؤه إنْ جازاه.

[ وقد رُوي عن ابن عباس ما يُوافق قول الجمهور، فروى عبدُ بن حُميد، والنَحاس، عن سعيد بن عبيد: أنَّ ابن عباس رضي الله عنهما كان يقول: لِمن قتل مؤمناً توبة [53]. وكذلك ابن عمر رضي الله عنهما [54]. ورُوي مرفوعًا: أنَّ جزاءه جهنمُ إنْ جازاه] [55] [56].

قوله: "وأكلُ الربا" أي: تناوله بأي وجهٍ كان؛ كما قال تعالى: { الذين يأكُلُون الرِّبا لا يَقُومُون إلا كما يقومُ الذي يَتَخَبَّطُهُ الشَّيْطَانُ من المسِّ } الآيات [ البقرة: 275 – 285 ]. قال ابنُ دقيق العيد [57]: وهو مجرَّبٌ لسوء الخاتمة، نعوذ باللّه من ذلك.

قوله: "وأكلُ مال اليتيم" يعني: التعدي فيه. وعبَر بالأكل؛ لأنه أعمًّ وجوه الانتفاع، كما قال تعالى: { إن الذين يأكُلُون أمْوَال اليَتَامى ظُلْمَاً إنَّما يَأكُلُون في بُطُونِهِم نَاراً وسَيَصْلَوْن سعيرًا }. [ النساء: 10 ].

قوله: "والتولي يوم الزحف" أي: الإدبار عن الكفار وقت التحام القتال. وإنما يكون كبيرة إذا فرَّ إلى غير فئةٍ ، أو غير متحرِّفٍ لقتال، كما قًيّد به في الآية.

قوله: "وقذفُ المُحصنات الغافلات المؤمنات" وهو بفتح الصاد: المحفوظات من الزنا، وبكسرها: الحافظات فروجهن منه. والمراد: الحرائر العفيفات، والمراد: رميهن بزنا أو لواط. والغافلات: أي: عن الفواحش، وما رُمين به. فهو كناية عن البريئات؛ لأن الغافل بريءٌ عمّا بُهت به، والمؤمنات: أي بالله تعالى، احترازاً من قذف الكافرات.

قال المُصنِّفُ رحمه اللّه تعالى: وعن جُندب مرفوعًا "حَدُّ الساحر: ضربُه بالسيف " رواه الترمذي، وقال: الصحيح أنه موقوف [58 ].

ش: قوله عن جُندب ظاهرُ صنيع [59] الطبراني في الكبير: أنَّه جُندب بن عبد اللّه البَجلي. لا جُندب الخير/ الأزدي، قاتل الساحرة فإنه رواه في ترجمة جُندب البجلي، من طريق خالد العبد، عن الحسن، عن جندب، عن النبي صلى الله عليه وسلم، وخالد العبد: ضعيف.

قال الحافظ: والصواب أنَّه غيرُه، وقد رواه ابنُ قانع، والحسن بن سُفيان من وجهين، عن الحسن، عن جُندب الخير: أنه جاء إلى ساحرٍ ، فضربه بالسيف حتى مات، وقال: سمعتُ رسول اللّه صلى الله عليه وسلم يقول: فذكره.

وجُندب الخير: هو جندب بن كعب- وقيل: جندب بن زهير، وقيل هما واحد؛ كما قاله [60] ابنُ حبان- أبو عبد الله الأزدي الغامدي، صحابي. روى ابنُ السّكن، من حديث بُريدة: أنّ النبي صلى الله عليه وسلم قال: "يضرب ضربةً واحدة فيكون أمّةً وحده" [61].

قوله: "حدُّ الساحر: ضربُه بالسيف " ورُوي بالهاء وبالتاء، وكلاهُما صحيح.

وبهذا الحديث: أخذ أحمدُ، ومالك، وأبو حنيفة، فقالوا: يُقتل الساحر. وروي ذلك عن عُمر، وعثمان، وابن عمر، وحفصة، وجندب بن عبدالله، وجندب بن كعب، وقيس بن سعد، وعمر بن عبد العزيز.

ولم ير الشافعي عليه القتل بمجرَّد السحر، إلا إنْ عمل في سحره ما يبلغُ الكفر. وبه قال ابنُ المنذر، وهو روايةٌ عن أحمد [62].

والأوَّل أولى؟ للحديث ولأثر عمر، وعمل به الناسُ في خلافته من غير نكير. قال المُصنِّفُ رحمه الله تعالى: وفي صحيح البخاري، عن بَجالة بن عَبَدة قال: كتب عمر بن الخطاب: أنِ اقتلوا كلَّ ساحرٍ وساحرة، قال: فقتلنا ثلاثَ سواحر [63 ].

ش: هذا الأثرُ رواه البخاريُّ، كما قال المُصنَفُ، لكن لم يذكر قتلَ السواحر.

قوله: عن بَجالة بفتح الموحَّدة بعدها جيم. ابن عبدة- بفتحتين- التميمي العنبري، بصريٌّ ثقة [64].

قوله: كتب إلينا عمرُ بن الخطاب: أنِ اقتلوا كلَّ ساحر وساحرة، وظاهرُه أنَّه يقتل من غير استتابة. وهو كذلك على المشهور عن أحمد، وبه قال مالك؛ لأنَ

علم الساحر [65] لا يزول بالتوبة. وعن أحمد يستتاب، فإنْ تاب قُبلت توبتُه، وبه قال الشافعي؛ لأن ذنبه لا يزيد عن الشرك، والمشرك يُستتاب [66] وتُقبل توبته. ولذلك صح إيمانُ سحرة فرعون وتوبتهم [67].

قال المُصنَفُ رحمه الله تعالى: وصح عن حفصة: أنَّها أمرت بقتل جاريةٍ لها سحرَتها فقُتلت. وكذا صحَ عن جُندب.

ش: هذا الأثرُ، رواه مالك في الموطأ [68].

وحفْصةُ، هي أمً المؤمنين، بنت عمر بن الخطاب، تزوًجها النبي صلى الله عليه وسلم بعد خُنَيس بن حُذافة [69]، وماتت سنة خمسٍ وأربعين.

قوله: وكذا صح عن جُندب، أشار المصنفُ بهذا إلى قتله الساحرة كما رواه البخاريُ في تاريخه، عن أبي عُثمان النهدي، قال: كان عند الوليد رجلٌ يلعب، فذبح إنسانًا وأبان رأسَه، فعجبنا! فأعاد رأسه. فجاء جُندب الأزدي فقتله [70].

ورواه البيهقيُّ في الدلائل مطولاً. وفيه: فأمر به الوليدُ، فسُجن. فذكر القصة بتمامها [71]، ولها طرقٌ كثيرة.

قال المُصنِّفُ رحمه الله تعالى: قال أحمد: عن ثلاثةٍ من أصحاب النبي صلى الله عليه وسلم.

ش: أحمد، هو الإمام، أحمد بن محمد بن حنبل.

قوله: عن ثلاثة. أي: صحً قتلُ الساحر عن ثلاثة، أو جاء قتل الساحر عن ثلاثة من أصحاب النبي صلى الله عليه وسلم، يعني: عمر، وحفصة، وجُندبا. والله أعلم.

[1] أخرجه البخاريُ في " الصحيح " رقم ، 5767 والترمذي في "الجامع" رقم 29 20 وأبو داود في "السنن" رقم 5007 وأحمد في "المسند" 2/59،16 ،63، 94 من حديث عبد الله بن عمر، وأخرجه مسلم في الصحيح، رقم 869، وأحمد في "المسند" 263/4 من حديث عمّار بن ياسر، وأبو داود في "السنن" رقم 5011 وأحمد في "المسند" 1/ 269، 303، 9 0 3، 313، 327، 332 من حديث عبدالله بن عباس، وأحمد في "المسند" 3/ 470 من حديث معن بن يزيد السلمي، وأبو داود في "السنن " رقم 5012 من حديث بُريدة.

[2] الأصل و ض و ط: يُؤثر.

[3] ط: أمر اللّه.

[4] هو الغشاء الذي يكون على الطلع. 9 فتح الباري " 229/10.

[5] البخاري في "الصحيح" رقم 6063،5763،3175، وأخرجه مسلم في "الصحيح" رقم 2189، وأحمد في " المسند" 57/6 و63 و66، وفي روايةٍ مُفسرة عند البخاري في "الصحيح" رقم 5765 "حتى كان يَرى أنه يأتي النساء ولا يأتيهن "

[6] ابن قدامة، "الكافي في فقه الإمام المبجْل أحمد بن حنبل" 3/ 164 ط الشيخ علي آل ثاني رحمه الله تعالى. وينظر: ابن القيم، "بدائع الفوائد" 2/ 224.

[7] أخرجه أبن أبي حاتم، في " التفسير" والطستي، في "مسائله" كما في "الدر المنثور" 1/ 251.

[8] أخرجه ابن جرير الطبري، في "التفسير" رقم 1705، وعبد بن حميد، كما في "الدر المنثور" 255/1.

[9] أخرجه عبد الرزاق في " التفسير" 1/54. وابن جرير في " التفسير" رقم 1713.

[10] ينظر: ابن قدامة المقدسي، " المغني " 12/ 300

[11] عبد الرزاق في "المصنف " 15/184، وأخرجه ابن حزم في "المحلى" 11/396. وفيه إبراهيم بن أبي يحي الأسلمي، وأخرجه ابن عَدي في "الكامل " موصولاً كما في "الكنز" 743/6 من حديث علي رضي الله عنه.

[12] هـ ط: وهذا

[13] ض هـ ط: قد. ساقطة.

[14] إضافة من ض وهـ وط.

[15] ض هـ ط: لا. ساقطة.

[16] ينظر: القرافي "كتاب الفروق" 4/152، وابن قدامة، " المغني" 12/301.

[17] 67 هـ ط: بقوله.

[18] "تفسير ابن كثير" 1/252 ط دار الأرقم، والأثر أخرجه ابن أبي حاتم في "التفسير" كما في "الدر المنثور" 245/1.

[19] سبق تخريجه. وقال ابن حجر في فتح الباري 8/252: إسناده قوي.

[20] ط: فقال.

[21] هـ ط: كانت تنزل.

[22] ابن أبي حاتم في "التفسير" كما في الدر المنثور 2/22، وأخرجه ابنُ جرير الطبري في "التفسير" رقم 5845. وذكره البخاري في "الصحيح" معلقاً "فتح الباري" 8/ 251.

[23] هـ ط: عمرو بن. ساقط.

[24] هـ ط: يسترقون.

[25] ينظر في معنى الطاغوت، وأنواعه أيضاً: مجموعة مؤلفات الشيخ محمد بن عبد الوهاب 376/1.

[26] ما بينهما ساقط من الأصل.

[27] البخاري في "الصحيح" رقم 2766، 5764، 6857، ومسلم في "الصحيح" رقم 89، وأخرجه أبو داود في السنن رقم 2874 والنسائي في "المجتبى" 6/257 وابن حبان في "الصحيح" 7/435.

[28] البخاري في " الأدب المُفرد" رقم 8 وابن جرير الطبري في "التفسير" رقم 9188 وعبد الرزاق في "المصنف" 0 1/460، وأخرجه البغوي في "الجعديات" رقم 3426 والبيهقي في "السنن " 3/409 وابن راهويه، وعبد بن حُميد، وابن المنذر بسند حسن، والقاضي إسماعيل في "أحكام القرآن " كما في " الدر المنثور" 2/ 146.

[29] ابن أبي حاتم في "التفسير" كما في المصدر السابق 147/2، وأخرجه بنحو ذلك الطبري في "التفسير" رقم 9179.

[30] ط: عندي: تحريف.

[31] ط: إلى. ساقطة.

[32] ط: عندي على. تحريف.

[33] هـ ط: إلى السائل.

[34] وأخرجه الطبري في "التفسير" رقم 9203.

[35] وأخرجه عبد الرزاق في "المصنف" 10/460 وابن جرير في "التفسير" رقم 9206 واللالكائي في "السنة" رقم 1917،1918 وعبد بن حُميد، وابن المنذر وابن أبي حاتم كما في "الدر المنثور" 2/146.

[36] أخرجه ابن جرير الطبري في "التفسير" رقم 9207 واللالكائي في "السنة" رقم 1919 وابن المنذر، وابن أبي حاتم كما في "الدر المنثور" 2/146.

[37] ابن حجر "يفتح الباري" 12/183.

[38] كما يدعو الله. ليست في هـ و ط.

[39] كما يرجو الله. ليست في هـ و ط

[40] مضى تخريجه.

[41] الترمذي في "الجامع" رقم 3143،2734، وأخرجه ابن ماجة في "السنن" رقم 3705 وأحمد في "المسند" 4/239 وابن أبي شيبة في "المصنف" 14/289.

[42] هـ ط: هذا. ساقطة.

[43] ط: قتلها. وهي نفس المسلم المعصوم.

[44] ما بينهما ساقط من ط.

[45] ط: وكذا قتل.

[46] أخرجه البخاري في "الصحيح" رقم 3166، 6914 والنسائي في "المجتبى" 8/25 وابن ماجة في "السنن" رقم 2686 وأحمد في "المسند" 2/186 من حديث عبدالله بن عمرو.

[47] أخرجه البخاري في الصحيح رقم 4590، 4766 ومسلم في "الصحيح" رقم 3023 والقاسم بن سلام في "ناسخ القرآن" رقم 491.

[48] ما بينهما ساقط من الأصل، وهو انتقالُ نظر من الناسخ.

[49] أخرجه أحمد في "المسند" رقم 2142 وابن جرير الطبري في "التفسير" رقم 10188.

[50] ط: إليه هؤلاء.

[51] أحمد في "المسند" 4/99 والنسائي في "المجتبى" 7/81 وابن المنذر في "التفسير" كما في "الدر المنثور" 2/197، وأخرجه أبو داود في "السنن" رقم 4270 من حديث أبي الدرداء.

[52] هـ ط: فقد. ساقطة.

[53] عبد بن حميد، والنحاس، كما في "الدر المنثور" 2/629.

[54] أخرجه النحاس، كما في "الدر المنثور" 2/629.

[55] ما بينهما إضافة من هـ و ط.

[56] أخرجه ابنُ أبي حاتم، والطبراني، وأبو القاسم بن بشران في "أماليه" بسند ضعيف، عن أبي هريرة، كما في "الدّر المنثور" 2/627.

[57] أبو الفتح، تقي الدين، محمد بن علي بن وهب القُشيري، فقيه محدث ت702هـ "طبقات الشافعية" 207/9.

[58] الترمذي في "الجامع" رقم 1460، وأخرجه الطبراني في "الكبير" رقم 1665 والرامُهرمزى في "المحدث الفاصل" رقم 590 والدار قطني في "السنن" 3/114 والحاكم في " المستدرك " 4/0 36 وصححه ووافقه الذهبي، والبيهقي في "السنن" 8/136 قال الترمذي في "العلل الكبير" 2/624: سألت محمًد البخاري عن هذا الحديث. فقال: هو لا شيء. وقال ابن حجر في "الفتح" 10/236: في سنده ضعف. وقال الذهبي في "الكبائر" 46: والصحيحُ أنه من قول جُندب.

[59] ض: صنيع. ساقطة.

[60] هـ ط: قال.

[61] ابن السكن كما في "الإصابة" 1/250، وأخرجه ابن مندة كما في المصدر السابق 1/583 وعبد الرزاق في "المصنف" 10/ 181.

[62] ينظر: ابن قدامة، "المغني" 12/302.

[63] البخاري في "الصحيح" رقم 3156، وأخرجه أحمد في "المسند" 1/190،191 واللفظُ له، وأبي داود في "السنن" رقم 3043 والترمذي في "الجامع" 1586 وعبد الرزاق في "المصنف" 10/179 وابن أبي شيبة، في ="المصنف" 10/136، وسعيد بن منصور، في "السنن"، رقم 2181 وعبد الله في "مسائل الإمام أحمد" رقم 1778 والقاسم بن سلام في "الأموال" 32 والبيهقي في "السنن" 8/136، وصححه ابن حزم في "المحلى" 11/396.

[64] قال ابنُ حجر في "الفتح" 6/260: وماله في البخاري سوى هذا الموضع.

[65] ض هـ ط: السحر.

[66] ما بينهما ساقط من الأصل، وهو انتقالُ نظر.

[67] ينظر: أبو يعلى، "الروايتين" 2/303، ابن قدامة "المغني" 12/303، وابن كثير "التفسير" 1/260.

[68] مالك في "الموطأ، كتاب العُقول" رقم 46 بلاغًا، ووصله عبد الرزاق في "المصنف" 10/185، وابن أبي شيبة، في "المصنف" 9/416، 10/36 1، وعبد الله في "مسائل الإمام أحمد" رقم 1779 والبيهقي في "السنن" 8/136 من حديث ابن عمر.

[69] أبو خذافة، ابن قيس بن عدي، هجر إلى الحبشة وشهد بدراً، مات في أول السنة الثالثة من الهجرة. "الطبقات الكبرى" لابن سعد 3/392.

[70] البخاري في "التاريخ الكبير" 2/222، وأخرجه الطبراني في "الكبير" رقم 1725، وعبد الرزاق، في "المصنف" 10/182 والبيهقي في "السنن" 8/136 قال الذهبي في "تاريخ الإسلام" 3/3: إسناده صحيح.

[71] كما في "الإصابة" 1/250 وأخرجه في " السنن الكبرى" 8/136.


إلى أعلى

تفسير سورة العنكبوت

من الآية 46 إلى نهاية السورة

الآية 46 - 59 الآية 60 - 69

إلى أعلى

46-{ولا تجادلوا أهلَ الكتاب إلا بالتي} أي: المجادلة التي{هي أحسن} كالدعاء إلى الله بآياته والتنبيه على حججه {إِل ا الّذِينَ ظلموا منهم} بأن حاربوا وأبوا أن يقِروا بالجزية، فجادلوهم بالسيف حتى يُسْلِموا أو يُعطوا الجزية {وقولوا} لمن قبلَ الإقرار بالجزية إذا أخبروكم بشيء مما في كتبهم:{آمنا بالذي أنزلَ إلينا وأُنزلَ إليكم} ولا تصدقوهم ولا تكذبوهم في ذلك {وإلهنا وإلهكم واحد ونحن له مسلمون}: مطيعون. 47- {وكذلك أنزلنا إليك الكتاب}: القرآن كما أنزلنا إليهم التوراة وغيرها {فالذين آتيناهم الكتاب}: التوراة كعبد الله بن سلام وغيره {يؤمنون به}: بالقرآن {ومن هؤلاء} أي: أهل مكة {من يؤمن به وما يجحد بآياتنا}، بعد ظهورها{إلا الكافرون} أي: اليهود، وظهر لهم أن القرآن حق، والجائي به مُحِق، وجحدوا ذلك 48-{وما كنتَ تَتْلًو من قبله} أي: القرآن {من كتاب ولا تخطه بيمينك إذا} أي: لو كنت قارئاً كاتبا .{لارتاب}: شك {المبطلون}: اليهود فيك، وقالوا: الذي في التوراة أنه أمي لا يقرأ ولا يكتب 49- {بل هو} أي القرآن الذْي جئت به{آيات بينات في صدور الذين أوتوا العلمَ} أي: المؤمنين يحفظونه {وما يجحد بآياتنا إلا الظالمون} أي: اليهود، وجحدوها بعد ظهورها لهم. 50-{وقالوا} أي: كفار مكة:{لولا}: هلاً {أنزل عليه} أي: محمد{آية من ربه} وفي قراءة: آيات، كناقة صالح، وعصا موسى، ومائدة عيسى {قل} لهم:{إنما الآيات عند الله} ينزلها كيف يشاء{وإنما أنا نذير مبين}: مظهر إنذاري بالنار أهلَ المعصية. 51-{أو لم يكفهم} فيما طلبوا{أنا أنزلنا عليك الكتاب}: القرآن{يُتلى عليهم} فهو آية مستمرة لا انقضاء لها، بخلاف ما ذُكر من الآيات{إن في ذلك} الكتاب {لَرحمةً وذكرى}: عظة{لقوم يؤمنون} . 52-{قل كفى بالله بيني وبينكم شهيداً} بصدقي {يعلم ما في السماوات والأرض} ومنه حالي وحالكم {والذين آمنوا بالباطل}: وهو ما يُعبد من دون الله {وكفروا بالله} منكم {أولئك هم الخاسرون} في صفقتهم حيث اشتروا الكفر بالإيمان. 53- {ويستعجلونك بالعذاب ولولا أجل مسمى} له {لجاءهم العذاب} عاجلا{وليأتينهم بغتة وهم لا يشعرون} بوقت إتيانه 54- {يستعجلونك بالعذاب} في الدنيا{وإن جهنم لمحيطة بالكافرين} 55- {يوم يغشاهم العذاب من فوقهم ومن تحت أرجلهم ونقول} فيه - بالنون- أي: نأمر بالقول، وبالياء، أي: يقول الموكَّل بالعذاب:{ذوقوا ما كنتم تعملون} أي: جزاءه فلا تفوتوننا . 56- {يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون} في أي أرض تيسرت فيها العبادة، بأن تهاجروا إليها من أرض لم تتيسر فيها . نزل في ضعفاء مسلمي مكة كانوا في ضيق من إظهار الإسلام بها . 57-{كل نفس ذائقة الموت ثم إلينا ترجعون} بالتاء والياء، بعد البعث، 58- {والذين آمنوا وعملوا الصالحات لنبوئنهم}: ننزلنهم، وفي قراءة: [لنثوينهم] بالمثلثة بعد النون من الثواء: الإقامة، وتعديته إلى غرف بحذف " في" {من الجنة غرفا تجري من تحتها الأنهار خالدين} مقدرين الخلود {فيها نعم أجر العاملين} هذا الأجر. 59- هم {الذين صبروا} أي: على أذى المشركين والهجرة لإظهار الدين {وعلى ربهم يتوكلون} فيرزقهم من حيث لا يحتسبون.

إلى أعلى

60- {وكأين} كم {من دابة لا تحمل رزقها} لضعفها {الله يرزقها وإياكم} أيها المهاجرون وإن لم يكن معكم زاد ولا نفقة {وهو السميع} لأقوالكم {العليم} بضمائركم 61- {ولئن}، لا قسم {سألتهم} أي: الكفار{مَن خلق السماواتِ والأرضَ وسخرَ الشمس والقمر لَيقُولُن اللهُ فأنى يؤفكون}: يُصرفون عن توحيده بعد إقرارهم بذلك؟ 62- {الله يبسط الرزق}: يوسعه{لمن يشاء من عباد ه} امتحانا{ويقدِر}: يُضيق {لهُ} بعد البسط، أي: لمن يشاء ابتلاء {إن اللْهَ بكل شيءٍ عليم} ومنه محلْ البسط والتضييق. 63- {ولَئنْ}، لام قسم {سألتَهم من نزْل من السماء ماء فأحيا به الأرض من بعد موتها لَيقولن الله} فكيف يشركون به؟ {قل} لهم {الحمد الله} على ثبوت الحجة عليكم{بل أكثرهم لا يعقلون} تناقضَهم في ذلك. 64- {وما هذه الحياة الدنيا إلا لهو ولعب} وأما القرَب فمن أمور الآخرة لظهور ثمرتها فيها {وإن الدار الآخرة لهي الحيوان} بمعنى الحياة{لو كانوا يعلمون} ذلك ما آثروا الدنيا عليها. 65-{فإذا ركبوا في الفلك دَعَوا الله مخلصين له الدين} أي: الدعاء، أي: لا يدعون معه غيره لأنهم في شدة لا يكشفها إلا هو {ولما نجاهم إلى البر إذا هم يُشركون} به. 66-{ليكفروا بما آتيناهم} من النعمة {وليتمتعوا} باجتماعهم على عبادة الأصنام، وفي قراءة بسكون اللام، أمر تهديد{فسوف يعلمون} عاقبة ذلك. 67-{أوَلم يرَوا}: يعلموا {أنا جعلنا} بلدَهم مكة{حرما آمنا ويتخطف الناسُ من حولهم} قتلاً وسبياً دونهم {أفبالباطل}: الصنم{يؤمنون وبنعمة الله يكفرون} بإشراكهم؟ 68- {ومَن} أي: لا أحد{أظلم ممن افترى على الله كذباً} بأن أشرك به{أو كذب بالحق}: النبي أو الكتاب {لما جاءه أليس في جهنم مثوى}: مأوى {للكافرين} أي: فيها ذلك، وهو منهم، 69 - {والذين جاهدوا فينا}: في حقنا {لنهدينهم سبلنا} أي: طرق السير إلينا {وإن الله مع المحسنين}: المؤمنين بالنصر والعون.


شرح البسمله -1

شرح البسملة (1)

قال المصنِّفُ رحمه اللّه تعالى: بسم اللّه الرحمن الرحيم

ش: ابتدأ كتابَهُ بالبسملة؛ اقتداءً بالكتاب العزيز، وعملاً بحديث "كل أمرٍ ذي بال[1] لا يُبدأ فيه ببسم اللّه الرحمن الرحيم فهو أقْطع "[2].

أخرجه ابنُ حِبَّان من طريقين. قال ابنُ الصلاح: والحديثُ حسن[3]. ولأبي داود، وابن ماجة "كل أمر ذي بال لا يُبدأ فيه بالحمد للّه. أو بالحمد فهو أقطع "[4] ولأحمد "كل أمرٍ ذي بال لا يفتتح بذكر اللّه فهو أبتر أو أقطع "[5] وللدارقطني، عن أبي هريرة مرفوعًا: "كلُّ أمر ذي بال لا يبدأ فيه بذكر اللّه فهو أقطع "[6].

والمصنف قد اقتصر في بعض نسخه على البسملة؛ لأنها من أبلغ الثناء والذكر،[7] وللحديث المتقدِّم.

وكان النبيُّ صلى الله عليه وسلم يقتصر عليها في مُراسلاته ؛ كما في كتابه لهِرَقْلَ عظيم الروم[8]. ووقع لي نسخةٌ بخطه رحمه الله تعالى، بدأ فيها بالبسملة، وثنَّى بالحمد والصلاة/ على النبي صلى الله عليه وسلم وآله[9]. وعلى هذا: فالابتداءُ بالبسملة حقيقي، وبالحمدلة نسبي إضافي، أي: بالنسبة إلى ما بعد الحمد، يكون مبدوءا به[10].

والباء في (بسمِ اللّه) متعلقة بمحذوف، اختار[11] كثيرٌ من المتأخرين: كونه فعلًا خاصًا،[12] متأخراَ.

أما كونه فعلاً، فلأن الأصل في العمل للأفعال.

وأما كونه خاصاً 12): فلأن كل مبتدئ بالبسملة في أمر، يُضْمِرُ ما جَعل البسملة مَبدءا له. وأمَّا كونه متأخراً: فلدلالته على الاختصاص، وأدخل في التعظيم[13]، وأوفق[14] للوجود، ولأنَّ أهمَّ ما يُبدأ به ذِكرُ اللّه تعالى[15].

وذكر العلاَّمةُ ابن القيم رحمه الله تعالى، لحذف العامل فوائد:

منها: أنَه موطنٌ لا ينبغي أنْ يتقدم فيه غير ذكر اللّه.

ومنها: أن الفعل إذا حُذف صحَّ الابتداء بالبسملة، في كل عملٍ وقول

وحركة. فكان الحذفُ أعمَّ. انتهى ملخصاً[16].

وباءُ بسم الله ؛ للمصاحبة. وقيل: للاستعانة، فيكون التقدير: بسم اللّه أؤلَف حالَ[17] كوني مستعيناً بذكره، متبركاً به.

وأمَّا ظهوره في {إقْرأ باسْم ربِّك } [العلق: 1] ، وفي {بسم الله مَجْراها} [هود41]، فلأنَ المقامَ يقتضي ذلك، كما لا يخفى.

والاسم: مشتقٌ من السُمُوّ، وهو العلو. وقيل: من الوَسْم، وهو[18] العلامة ؛ لأن كل ما سُمِّي فقد[19] نُوِّه باسمه ووُسِم.

قوله: (الله). قال الكِسائي والفَرّاء: أصلُه الإله، حذفوا الهمزة وأدغموا اللام في اللام، فصارتا لاماً واحدةً مشددة مُفخَّمة.

قال ابنُ القيم رحمه اللّه: الصحيحُ أنَه مشتق، وأنَّ أصله الإله، كما هو قول سيبويه وجمهور أصحابه إلا من شذ. وهو الجامع لمعاني الأسماء الحُسنى، والصفات العُلى.

والذين قالوا بالاشتقاق، إنما أرادوا أنّه دالٌ على صفة[20] له تعالى، وهي الإلهية. كسائر أسمائه الحسنى، كالعليم، والقدير، والسميع والبصير، ونحو ذلك. فإنَّ هذه الأسماء مشتقةٌ من مصادرها بلا ريب، وهي قديمة. ونحن لا نعني بالاشتقاق إلا أنَها ملاقية لمصادرها في اللفظ والمعنى، لا أنّها متوَلِّدة منه تَولدَ الفرْع من أصله. وتسميةُ النحاة للمصدر، والمشتق منه: أصلا وفرعاً، ليس معناه: أن أحدهما متولدٌ من الآخر، وإنما هو باعتبار أنَّ أحدهما يتضمن الآخر/ وزيادة[21].

قال أبو جعفر بن جرير: اللّه. أصله الإله، أسقطت الهمزةُ التي هي فاء الاسم، فالتقت اللام التي هي عين الاسم، واللام الزائدة وهي ساكنة. فأدغمت في الأخرى، فصارتا في اللفظ لاماً واحدة مشددة[22] انتهى[23].

[وقال][24]: وأمَّا تأويل اللّه، فإنَّه على معنى[25] ما رُوي لنا، عن عبد اللّه بن عباس: هو الذي يَألَهه كلُّ شيء، ويعبده كل خلْقٍ .

- وساق بسنده- عن الضحاك، عن عبد الله بن عباس، قال: اللّه ذو الألوهية والعبودية[26] على خلقه أجمعين[27].

فإن قال لنا قائل: وما دل على أنَّ الألوهية هي العبادة، وأنَّ الإله هو المعبود، وأنَّ له أصلا في فَعِل ويَفْعَل؟

[قيل: لا تمانع بين العرب في الحكم] [28]- وذكَرَ- بيتَ رؤبة بن العجَّاج[29].

للّه درُّ الغانِيات المُدَّه سَبَّحْنَ واسترجَعْنَ منَ تَألُّهي[30] يعني: من تعبدي، وطلبي الله بعملِى[31].

ولا شك أنَ التألُّه التفعل، من ألِه يَألَه[32]. وقد جاء منه مصدرٌ ، يدلًّ على أنَّ العرب قد نطقت منه[33] بفَعِل يَفْعَل، بغير زيادة.

وذلك ما حدّثنا به سفيان بن وكيع- وساق السند إلى- ابن عباس: أنَه قرأ {ويَذَرَك والِهَتَك } الأعراف: 127، قال: عبادتك، ويقول[34]: إنه كان يُعبَد، ولا يَعبدُ. وساق بسندٍ[35] آخرَ- عن ابن عباس {ويَذَرَك والِهتك } قال 34): إنما كان فرعونُ يُعبد، ولا يَعبُد[36]. وذكر مثلَه عن مُجاهد.

[ثم قال][37]: فقد بينَّ قولُ ابن عباس، ومجاهد [هذا]37): أنَ ألِه عَبَدَ، وأنَّ الإلاهة مصدره.- وساق حديثاً- عن أبي سعيد مرفوعاً "إنَّ عيسى أسلمته أمه إلى الكتَّاب ليُعَلِّمه. فقال له المعلم: اكتب بسم اللّه[38]، فقال عيسى: أتدري ما اللّه؟ اللّه إلهُ الآلهة[39] [40] ".

قال العلامة ابنُ القيم رحمه اللّه تعالى: لهذا الاسم الشريف عشرُ خصائص لفظية- ثم[41] قال-: وأما خصائصُه المعنوية، فقد قال أعلم الخلق به[42] صلى اللّه عليه وسلم "لا أحصي ثناءً عليك، أنت كما أثنيت على نفسك "[43] وكيف تُحصى[44] خصائصُ اسمٍ : لمسمَّاه كلُّ كمال على الإطلاق، وكلُّ مدح وحمدٍ[45]، وكل ثناءٍ وكل مجد، وكل إجلال[46] وكل كمال[47]، وكل عزٍ وكل جمال. وكل خيرٍ وإحسان، وجُودٍ وفضل وبرٍّ فله ومنه/.

فما ذُكر هذا الاسمُ في قليل إلاَ كثَّره، ولا عند خوف إلاَ أزاله، ولا عند كرْبٍ إلاَّ كشفه، ولا عند همٍّ وغَمٍّ إلا فرَّجه، ولا عند ضيق إلاَّ وَسَّعه، ولا تعلق به ضعيفٌ إلا أفاده القوة، ولا ذليلٌ إلا أناله العزّ، ولا فقيرٌ إلا أصاره غنياً، ولا مستوحش إلا آنسه، ولا مغلوبٌ إلا أيده ونصره، ولا مضطر إلاَّ كشف ضُرَّه، ولا شريد[48] إلا آواه.

فهو الاسمُ الذي تُكشف به الكربات، وتُستنزل[49] به البركات، وتُجاب به الدعوات، وتُقال به العثرات، وتُستدْفع به السيئات، وتستجلب به الحسنات.

وهو الاسم الذي قامت به السمواتُ والأرض[50]، وبه أنزلت الكتب، وبه أرسلت الرسلُ، وبه شُرعت الشرائع، وبه قامت الحدود، وبه شُرع الجهاد، وبه انقسمت الخليقةُ إلى السعداء والأشقياء، وبه حَقَّت[51] الحاقة، ووقعت الواقعة، وبه وُضعت الموازين[52] القِسْط ونُصب الصراط، وقام سوق الجنة والنار، وبه عُبد ربّ العالمين وحُمد، وبحقِّه بُعثت الرسل، وعنه السؤال في القبر ويوم البعث والنشور، وبه الخصام وإليه[53] المحاكمة، وفيه الموالاة والمعاداة، وبه سَعِد من عرفه وقام بحقه، وبه شَقِيَ من جهله وترك حقه. فهو سرُّ الخلق والأمر، وبه قاما وثبتا، وإليه انتهيا.

فالخلقُ به وإليه، ولأجله. فما وجد خلقٌ ولا أمر، ولا ثواب ولا عقاب إلا مبتديا[54] منه منتهياً إليه. وذلك موجبه ومقتضاه {رَبَّنا ما خلقْتَ هذا باطلا سُبحانك فَقنا عذاب النار } آل عمران 91 . إلى آخر كلامه رحمه اللّه تعالى.

قوله[55]: {الرحمن الرحيم}. قال ابنُ جرير: حدَّثني السَّريُ بن يحيى، حدثنا عثمان بنُ زُفَر[56]، سمعتُ[57] العرزمي[58] يقول: الرحمن[59] بجميع الخلق، والرحيم بالمؤمنين.

وساق بسنده- عن أبي سعيد- يعني الخُدري- قال: قال رسولُ الله صلى الله عليه وسلم : " إنَّ عيسى بن مريم قال: الرحمن. رَحمنُ الآخرة والدنيا، والرحيم: رحيمُ الآخرة"[60] [61].

قال ابنُ القيم رحمه اللّه تعالى: واسمُه[62]: الله تعالى. دالٌ[63] على كونه مألوهاً معبوداً، يألهه الخلائق: محبةً وتعظيماً وخضوعاً، ومفزعاً إليه في الحوائج والنوائب/. وذلك مستلزمٌ لكمال ربوبيته ورحمته، المتضمّنتين[64] لكمال المُلك والحمد. وإلهيتُه وربوبيته ورحمانيته وملكه: مستلزمٌ لجميع صفات كماله ؛ إذ يستحيل ثبوت ذلك لمن ليس بحيِ، ولا سميع، ولا بصير، ولا قادر، ولا مُتكلم، ولا فعَّالٍ لما يُريد، ولا حكيمٍ في أَقواله[65] وأفعاله.

فصفاتُ الجلال والجمال: أخص باسم اللّه، وصفاتُ الفعل والقدرة، والتفرد بالضر والنفع والعطاء والمنع، ونفوذِ المشيئة وكمال القوة[66]، وتدبير أمر الخليقة: أخصُ باسم الرب.

وصفاتُ[67] الإحسان، والجود والبر والحنان، والرأفة[68] واللطف: أخصُ باسم الرحمن[69].

[وقال رحمه اللّه، أيضاً][70]:

الرحمنُ[71]: دالٌّ على الصفة القائمة به سبحانه، والرحيم: دالٌّ على تعلُّقها بالمرحوم.

وإذا أردتَ فهم هذا، فتأمّل قوله تعالى: {وكان بالمؤمنينَ رحيما} الأحزاب: 143 {إنَّه بهم رؤوفٌ رحيم } التوبة: 117، ولم يجيء قطُّ رحمنٌ بهم.

وقال: إنَ أسماء الرب تعالى، هي أسماءٌ ونعوت. فإنَّها دالةٌ على صفات كماله، فلا تَنافي فيها بين العَلمية والوصفية. فالرحمنُ: اسمه تعالى، ووصفه.

فمن حيثُ هو صفةٌ ، جرى تابعاً لاسم اللّه. ومن حيث هو اسم، ورد في القرآن غير تابع. بل ورُودَ[72] الاسمِ العَلَمْ، كقوله تعالى: {الرحمنُ على العرش استوى} طه: 5، انتهى ملخصاً[73].

قال المصنفُ رحمه اللّه تعالى: الحمدُ للّه.

ش : ومعناه[74]: الثناءُ بالكلام عَلى الجميل[75]، على وجه التعظيم.

فمورده: اللسان، والقلب. والشكرُ: يكون باللسان، والجَنان، والأركان. فهو أعمُّ من الحمد مُتعلَّقاً، وأخص[76] سبباً؛ لأنه يكون في مقابلة النعمة.

والحمد: أعمُّ سبباً، وأخص مورداً[77]؛ لأنه يكون في مقابلة النعمة وغيرها. فبينهما عمومٌ وخصوص وجهي، يجتمعان في مادة، وينفرد كلُّ واحد عن الآخر في مادة.

قال المصنفُ رحمه اللّه تعالى: وصلى اللّه على محمد وعلى آله وصحبه[78] وسلَّم[79].

ش : أصحُّ ما قيل في معنى صلاة اللّه على عبده: ما ذكره البخاريُّ رحمه اللّه تعالى، عن أبي العالية، قال: صلاةُ اللّه[80]، ثناؤُه عليه عند الملائكة[81].

وقرَّره ابنُ القيم رحمه اللّه تعالى، ونصره في كتابه[82] (جلاءُ الأفهام)[83] و (بدائعُ الفوائد)[84].

قلتُ: وقد يُراد بها الدعاء ، كما في (المسند) عن[85] علي، مرفوعاً "الملائكةُ تصلي على أحدكم مادام في مُصلاَّه : اللهم اغفر له، اللهم ارحمه "[86]/.

قولُه "وعلى آله" أي: أتباعه على دينه. نصَّ عليه الإمامُ أحمد هنا .

وعليه أكثر الأصحاب[87]. وعلى هذا: فيشمل[88] الصحابة، وغيرهم من المؤمنين.

قال المصنفُ رحمه اللّه تعالى: كتابُ التوحيد.

ش : كتاب: مصدر: كَتَبَ يكتُب كتاباً، وكتابةً وكتْباً. ومدارُ المادة على الجمع، ومنه: تكتَّب بنو فلان، إذا اجتمعوا. والكتيبة: لجماعة الخيل. والكتابة بالقلم: لاجتماع الكلمات والحروف. وسُمِّي الكتابُ كتاباً: لجمعه ما وُضع له.

والتوحيدُ، نوعان: توحيدٌ في المعرفة والإثبات. وهو توحيد الربوبية، والأسماء والصفات.

وتوحيدٌ في الطلب والقصد. وهو توحيد الإلهية والعبادة.

قال العلامةُ ابن القيم رحمه اللّه تعالى: وأمَّا التوحيد الذي دعت إليه الرسلُ[89]، ونزلت به الكتب[90]، فهو نوعان: توحيدٌ في المعرفة والإثبات، وتوحيدٌ في الطلب والقصد.

فالأوَّلُ: هو إثباتُ حقيقة ذاتِ الرب تعالى، وصفاته وأفعاله وأسمائه، وتكلُّمه بكتبه، وتكليمه لمن شاء من عباده، وإثبات عموم قضائه وقدرته[91] وحكمته[92]. وقد أفصح القرآنُ عن هذا النوع جِدَّ الإفصاح، كما في أوّل سورة[93] الحديد، وسورة طه، وآخر الحشر، وأوَّلِ تنزيل السجدة، وأوَّل آل عمران، وسورة الإخلاص بكمالها، وغير ذلك.

النوع الثاني: ما تضمنته سورةُ قُل يا أيها الكافرون، وقوله تعالى: { قُل يا أهل الكتاب تَعَالوا إلى كلمة سواءٍ بيننا وبينكم ألا نعبد إلا اللّه ولا نُشرك به شيئا ولا يتخذ بعضُنا بعضاً أرباباً من دون اللّه فإنْ تولّوا فقولوا اشهدوا بأنا مسلمون } آل عمران: 64.

وأوَّلُ سورةِ تنزيل الكتاب[94]، وآخرُها. وأوَّل سورة المؤمن ووسطُها، وآخرها. وأوَّل سورة الأعراف، وآخرها. وجملةُ سورة الأنعام، وغالبُ سور القرآن. بل كلُّ سورة في القرآن، فهي متضمنةٌ لنوعيِّ التوحيد، شاهدةٌ به داعية إليه.

فإنَّ القرآن: إمَّا خبرٌ عن اللّه تعالى، وأسمائه وصفاته وأفعاله وأقواله. فهو التوحيدُ العِلميُّ الخبري .

وإمَّا: دعوةٌ إلى عبادته وحده لا شريك له، وخلْع ما يُعبد من دونه. فهو التوحيد الإراديُّ الطلبي.

وإمَّا:/ أمرٌ ونهيٌ ، وإلزامٌ بطاعته وأمره ونهيه. فهو حقوق التوحيد ومكمِّلاتُه. وإمَّا: خبرٌ عن إكرام أهل التوحيد، وما فعل بهم في الدنيا، و [ما][95] يكرمهم به في الآخرة. فهو جزاءُ توحيده.

وإمَّا: خبرٌ عن أهل الشرك وما فعل بهم في الدنيا من النكال، وما يَحُلّ بهم في العُقبى من العذاب. فهو جزاءُ من خرج عن حُكم التوحيد.

فالقرآنُ كلّه: في التوحيد وحقوقهِ وجزائه، وفي شأن الشرك وأهله وجزائهم. انتهى[96].

قال شيخُ الإسلام: التوحيدُ الذي جاءت به الرسلُ[97]، إنما يتضمَّن إثباتَ الإلهية لله وحده، بأنْ يشهدَ أنْ لا إله إلاّ هو[98]. لا يَعبُدُ إلا إياه، ولا يتوكلُ إلاَ عليه، ولا يوالي إلَّا له، ولا يُعادي إلا فيه، ولا يعمل إلا لأجله.

وذلك يتضمن، إثباتَ ما أثبته لنفسه من الأسماء والصفات ة قال تعالى: {وإلهكُم إلهٌ واحد لا إله إلَّا هو الرحمن الرحيم } آل عمران: 163، وقال تعالى: { لا تتخذوا إلهين اثنين إنما هو إلهٌ واحد فإياي فارهبون } النحل: 51، وقال تعالى: {ومن يدعُ مع الله إلهاً آخر لا برهانَ له به فإنما حسابهُ عند ربه إنه لا يفلحُ الكافرون } المؤمنون: 177، وقال تعالى: {واسأل من أرسلنا من قبلك من رُسُلنا أجعلنا من دون الرحمن آلهةً يُعبدون } الزخرف: 45،.

وأخبر عن كل نبيٍ من الأنبياء، أنهم دعوا الناسَ إلى عبادة الله وحده لا شريك له، وقال: {قد كانتْ لكم أسوة حسنة في إبراهيم والذين معه إذْ قالوا لقومهم إنا بُرآءُ منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوةُ والبغضاء أبداً حتى تُؤمنوا باللّه وحده } الممتحنة: 4،، وقال عن المشركين {إنهم كانوا إذا قيل لهم لا إله إلا اللّه يستكبرون. ويقولون أئنا لتاركوا ألهتنا لِشاعرٍ مجنون } الصافات 35-36،، وهذا في القرآن كثير.

وليس المرادُ بالتوحيد: مجرَّدَ توحيد الربوبية، وهو اعتقادُ أنَّ الله وحده خَلَق العالم، كما يظن ذلك من يظنه من أهل الكلام والتصوف!. ويظن هؤلاء أنهم إذا أثبتوا ذلك بالدليل، فقد أثبتوا غاية التوحيد. وأنهم إذا شَهدوا هذا وفَنوا[99] فيه، فقد فَنوا في غاية التوحيد/!

فإنَّ الرجلَ لو أقرَّ بما يستحقه الربُّ تعالى من الصفات، ونزَّهه عن كل ما يتنزه[100] عنه، وأقرَّ بأنه وحده خالقُ كل شيء: لم يكن موحِّداً، حتى يَشهدَ أنْ لا إله إلا الله[101]. فيقرُّ بأنَّ اللّه وحدَه هو الإله المستحق للعبادة، ويلتزمُ بعبادة اللّه وحده لا شريك له. والإلهُ: هو المألوهُ المعبود، الذي يستحقُّ العبادة[102]. وليس هو الإله[103]بمعنى القادر على الخلق[104]، فإذا فَسَّر المُفسِّرُ الإله 103) بمعنى القادر على الاختراع ، واعتقد أنَّ هذا[105] هو[106] أخصُّ وصف الإله، وجعل إثبات هذا هو الغايةَ في التوحيد- كما يفعل ذلك من يفعله[107] من متكلِّمة الصفاتية[108]، وهو الذي يقولونه عن أبي الحسن[109] وأتباعه- لم يعرف[110] حقيقةَ التوحيد الذي بعث اللّه به رسوله صلى الله عليه وسلم فإنَ مشركي العرب كانوا مُقرين بأن الله وحده خالقُ كل شيء، وكانوا مع هذا مشركين، قال تعالى: { وما يُؤمنُ أكثرهم باللّه إلا وهم مشركون} يوسف : 106،.

قال طائفة من السلف: تسألهم، من خلق السموات والأرض؟ فيقولون: الله. وهم مع هذا يعبدون غيره[111].

قال تعالى: { قُل لمن الأرض ومنْ فيها إنْ كُنتم تعلمون. سيقولون لله قْل أفلا تذكَرون } إلى قوله {فأنَّى تُسحرون } المؤمنون: 84- 89، فليس كلُّ من أقرَّ بأن اللّه تعالى ربُّ كلً شيء وخالقهُ، يكون عابداً له دون ما سواه، داعياً له دون ما سواه، راجيا له خائفاً منه دون ما سواه، يُوالي فيه ويعادي فيه، ويطيع رُسلَه، ويأمر بما أمر به وينهى عمَّا نهى عنه.

وعامةُ المشركين أقروا بأن الله خالقُ كل شيء، وأثبتوا الشفعاء الذين يشركونهم به، وجعلوا له أنداداً، قال تعالى: {أم اتخذوا من دون اللّه شُفعاء قُل أوَلو كانوا لا يملكون شيئاً ولا يعقلون. قُل لله الشفاعةُ جميعا} الزمر: 43- 44،، وقال تعالى: {ويعبدون من دون الله ما لا يضرًّهم ولا ينفعهم ويقولون هؤلاء شُفعاؤنا عند الله } إلى قوله {سبُحانه وتعالى عما يُشركون } يونس : 18، وقال تعالى: {ولقد جئتمونا فُرادى كما خلقناكم أول مرَّةٍ وتركتم ما خوَّلناكم وراء ظُهوركم وما نرى مَعكم شُفعاءكم الذين زعَمْتم أنهم فيكم شركاءُ لقد تقطع بينكم وضلَّ عنكم ما كنتم تزعُمون} الأنعام: 94،، وقال تعالى: {ومِن الناسِ مَن يتخذ من دون الخ أنداداً يحبُّهم كحب الله } البقرة: 165.

ولهذا كان مِن أتباع هؤلاء، مَن يسجدُ[112] للشمس والقمر والكواكب ويدعوها، ويصوم وينْسك لها. ويتقرب إليها، ثم يقول: إنَ هذا ليس بشرك[113]! نَما الشركُ إذا اعتقدتُ أنَّها المدبرةُ لي!! فإذا جعلتُها سببا وواسطة لم أكن مشركاً!!.

ومن المعلوم بالاضطرار من دين الإسلام، أنَ هذا شركٌ . انتهى كلامهُ رحمه الله تعالى[114].

قال المصنِّفُ رحمه اللّه تعالى: وقولِ اللّه تعالى: {وما خلقتُ الجنَّ والإنس إلا ليعبدون } الذاريات: 56.

ش : بالجر، عطفٌ على التوحيد[115]. ويجوز الرفع، على الابتداء.

قال شيخُ الإسلام: العبادةُ هي طاعةُ اللّه، بامتثال ما أمر الله به على ألسِنَة الرسل.

وقال أيضاً: العبادةُ اسم جامع لكل ما يحبه الله ويرضاه، من الأقوال والأعمال الظاهرة والباطنة[116].

قال ابنُ القيم: ومدارها على خمسَ عشرَة قاعدة، من كمَّلها كمَّل مراتب العبودية. وبيان ذلك: أنَّ العبادة منقسمةٌ ، على القلب واللسان والجوارح. والأحكامُ التي للعبودية خمسة: واجبٌ ، ومستحب، وحرام، ومكروه، ومباح. وهنَّ لكل واحدٍ من القلب، واللسان، والجوارح[117].

وقال القُرطُبي : أصلُ العبادة: التذللُ، والخضوع[118].

وسُمِّيت وظائفُ الشرع على المكلفين: عبادات، لأنهم يلتزمونها ويفعلونها، خاضعين متذللين للّه تعالى. ومعنى الآية: أنَّ اللّه تعالى، أخبر أنَه ما خلق الجن والإنس إلاَ لعبادته.

فهذا هو الحكمةُ في خلقهم.

قلتُ: وهي، الحكمةُ الشرعية الدينية.

قال العِمادُ بن كثير: وعبادتُه: هي طاعتُه بفعل المأمور، وترك المحظور. وذلك هو حقيقة دين الإسلام، لأن معنى الإسلام: الاستسلامُ للّه تعالى، المتضمِّن غاية الانقياد والذل والخضوع. انتهى.

وقال أيضاً- في تفسير هذه الآية- ومعنى الآية: أنَّ اللّه تعالى خلق الخلق ليعبدوه وحده لا شريك له، فمن أطاعه جازاه أتمَّ الجزاء، ومن عصاه عذََّبه أشد العذاب. وأخبر أنَه غيرُ محتاج إليهم، بل هم الفقراء إليه في جميع أحوالهم، وهو خالقهم ورازقهم[119].

قال علي بن أبي طالب رضي اللّه عنه- في الآية- إلا لآمُرهم أنْ يعبدوني/ وأدعوهم إلى عبادتي[120]. وقال مجاهد: إلا لآمُرَهم وأنهاهم[121]0 اختاره الزجاج[122] [123]، وشيخُ الإسلام[124].

قال: ويدلُّ على هذا، قولُه تعالى: {أيحسب الإنسانُ أنْ يُترك سُدى } القيامة: 36، قال الشافعي: لا يُؤمر ولا يُنهى[125].

وقال في القرآن، في غير موضع { واعبدوا ربكم } البقرة: 21، {اتقوا ربكم }

فقد أمرهم بما خُلقوا له، وأرسل الرسلَ بذلك. وهذا المعنى، هو الذي قُصد بالآية قطعاً، وهو الذي يفهمه جماهيرُ المسلمين، ويحتجُّون بالآية عليه.

قال: وهذه الآية، تُشبه قولَه تعالى: {وما أرسلنا من رسول إلاَّ ليُطاعَ بإذن اللّه} النساء: 64. ثم قد يُطاع وقد يُعصى، وكذلك ما خلقهم إلا لعبادته[126]، ثم قد يَعبدون وقد لا يَعبدون.

وهو سبحانه، لم يقُل: إنَه فعلَ الأول: وهو خلْقهم ؛ ليَفعلَ بهم كلِّهم الثاني: وهو عبادته. ولكن ذكر الأوّل[127]، ليفعلوا هم الثاني، فيكونوا هم الفاعلين له. فيحصل لهم بفعله سعادتُهم، ويحصل ما يحبه ويرضاه منهم[128] ولهم. انتهى[129]. ويشهدُ لهذا المعنى: ما تواترت به الأحاديث.

فمنها: ما أخرجه مسلمٌ في (صحيحه)، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: "يقولُ الله تعالى لأهْونِ أهل النار عذابا : لو كانت لك الدنيا وما فيها، أكنت مفتديا بها؟ فيقول: نعم. فيقول: قد أردتُ منك ما هو أهونُ من هذا، وأنت في صلب آدم: أنْ لا تُشرك بي- أحسبه قال: ولا أدخلك النار- فأبيت إلا الشرك "[130].

فهذا المشركُ، قد خالف ما أراده اللّه تعالى[131]: من توحيده، وأنْ[132] لا يُشرك به شيئاً. فخالف ما أراده الله منه، فأشرك به غيره. وهذه هي الإرادةُ الشرعيةُ الدينية، كما تقدَّم.

فبَينْ الإِرادة الشرعية الدينية، والإِرادة الكونية القدرية عمومٌ وخصوص مُطلق. يجتمعان في حق المُخلص المطيع، وتنفرد الإرادة الكونيةُ القدرية في حق العاصي! فافهم ذلك، تنجُ به[133] من جهالات أرباب الكلام وتابعيهم.

قال المصنفُ رحمه اللّه تعالى: وقوله: {ولقدْ بعثنا في كل أمة رسولاً أنْ اعبدوا اللّه واجتنبوا الطاغوت } النمل: 36،..

ش : الطاغوت : مشتقٌ من الطغيان، وهو مُجاوزة الحد. قال عمر بن الخطاب رضي اللّه عنه : الطاغوت : الشيطان[134].

وقال جابر رضي اللّه عنه: الطواغيت، كُهَّانٌ كانت تنزل عليهم الشياطين[135]/ رواهما ابنُ أبي حاتم[136].

وقال مالك: الطاغوت: كلُّ ما عبد من دون الله[137].

[138] قال العِمادُ بن كثير: الطاغوت: الشيطان، وما زينه من عبادة غير الله 138).

قلتُ: وذلك المذكور، بعضُ أفراده. وقد حدَّه العلاَمةُ ابن القيم رحمه الله تعالى، حدا جامعاً: الطاغوتُ[139]، ما تجاوز به العبدُ حدَّه : من معبود ، أو متبوع، أو مُطاع. فطاغوتُ كل قوم: من يتحاكمون إليه غير اللّه ورسوله، أو يعبدونه من دون اللّه، أو يتَّبعونه على غير بصيرة من اللّه، أو يُطيعونه فيما لا يعلمون أنه طاعة للّه.

فهذه طواغيتُ العالم. إذا تأملتها وتأمَّلت أحوال الناس معها، رأيتَ أكثرهم أعرض عن عبادة اللّه تعالى إلى عبادة الطاغوت، وعن طاعة الله ورسوله[140] صلى اللّه عليه وسلم إلى طاعة الطاغوت ومتابعته[141].

وأمَّا معنى الآية: فأخبر تعالى، أنَّه بعث في كلّ طائفة من الناس رسولاً بهذه الكلمة {أنْ اعبدوا اللّه واجتنبوا الطاغوت} أي: اعبدوا اللّه وحده، واتركوا عبادة ما سواه، كما قال تعالى: {فمَن يكفر بالطاغوت ويُؤمن بالله فقد استمسك بالعُروة الوثقى لا انفصام لها} البقرة: 256،. وهذا معنى: لا إله إلاَ اللّه، فإنها هي العروة الوُثقى.

قال العمادُ بن كثير- في هذه الآية-: وكلُّهم[142] يدعو إلى عبادة اللّه، وينهى عن عبادة ما سواه. فلم يزل تعالى يُرسل[143] الرسلَ[144] بذلك، منذ حدث الشركُ[145] في قوم نوحُ الذين أرسل إليهم.

وكان أوَّلَ رسولٍ بعثه الله تعالى إلى أهل الأرض، إلى أنْ ختمهم بمحمد صلى الله عليه وسلم . الذي طبَّقت دعوتُه الإنس والجن، في المشارق والمغارب. وكلهم، كما قال اللّه تعالى: {وما أرسلنا من قبلك من رسول إلَّا نُوحي إليه أنه لا إله إلا أنا فاعبدون } الأنبياء: 25،.

وقال تعالى في هذه الآية الكريمة: {ولقد بعثنا في كل أمةٍ رسولاً أنْ اعبدوا اللّه واجتنبوا الطاغوت} النحل: 36،.

فكيف يسوغُ لأحدٍ مِن المشركين- بعد هذا- أنْ يقول: لو شاء اللّه ما عبدنا من دونه من شيء؟!!.

فمشيئةُ اللّه تعالى[146] الشرعية عنهم منفية، لأنه نهاهم عن ذلك على ألسُن رُسله. وأمَّا مشيئتُه الكونية- وهي تمكينهم من ذلك قَدَراً- فلا حُجَّة لهم فيه[147]؛ لأنه تعالى خلق النار وأهلَه من الشياطين والكفرة، وهو لا يرضى لعباده الكفر. وله في ذلك حجة بالغة، وحكمة قاطعة[148]؛ ولهذا[149]/ قال: {فمنهم من هدى اللّه ومنهم من حقَّت عليه الضلالة} النحل: 0.36 انتهى[150].

قلتُ: وهذه الآية تُفسِّر[151] الآيةَ[152] قبلها، وذلك قوله تعالى: {فمنهم من هدى اللّه ومنهم من حقَّت عليه الضلالة} فتدبر!.

ودلَّت هذه الآية على أنَّ الحكمة في إرسال الرسل: دعوتُهم أممهم[153] إلى عبادة اللّه وحده، والنهي عن عبادة ما سواه، وأنَّ هذا هو دينُ الأنبياء والمرسلين، وإنْ اختلفت شريعتهم؛ كما قال تعالى: {لكلٍّ جعلنا منكم شرعةً ومنهاجا} المائدة: 48، وأنّه لابُدَّ في الإيمان من العمل، مِن القلب[154] والجوارح.

[1]أي: شريف، يُحتفل له ويهتم به. "النهاية" (1/ 164).

[2] أخرجه عبد القادر الرهاوي في " الأربعين " كما في " الدرر المنثور" (1/ 26) وعنه السبكي في " الطبقات " (1/6)، والخطيب في "الجامع " (2/ 69) من حديث أبي هريرة رضي اللُه عنه، وفيه ابن عمران ضعفه الخطيب البغدادي " التأريخ " (5/77)، وقال ابن حجر، كما في "الفتوحات " (3/290): في سنده ضعف، وسقط بعض رواته.

[3]قال السيوطي : وسندُه حسن. "الدر المنثور" (1/26)، وقد وهم من حسَّنه بهذا اللفظ، أو عزاه لابن حبان. و إنما ذلك في الحديث بعده، كما سيأتي.

[4]" سنن أبي داود" رقم (4840) و" سنن ابن ماجة" رقم (1894)، وأخرجه أيضا ابن أبي شيبة، في " المصنف " (9/ 116)، والخليلي في" الإرشاد" (3/ 966)، وابن حبان في "صحيحه" (الإحسان) من طريقين رقم (1، 2)، والبيهقي في" السنن " (3/408)، والنسائي في" عمل اليوم والليلة" رقم (494)، من حديث أبي هريرة.

[5]"المسند" (2/359) وأخرجه النسائي في "عمل اليوم والليلة" رقم (497).

[6]" السنن " (1/ 84) ومدارُ هذه الطرق جميعاً على قرة بن عبد الرحمن المعافري، وقال أبو داود في " السنن ": رواه يونس وعقيل وشعيب وسعيد بن عبد العزيز، عن الزهري، عن النبي مُرسلاً. يشير إلى أن الصحيح فيه مرسل، وجزم به الدارقطني. وأخرج حديث عقيل، عن ابن شهاب النسائيْ في "عمل اليوم والليلة" رقم (496). وهو حسن بشواهده، كما قال النووي، في " الأذكار" (103) و" شرح صحيح مسلم " (13/185).

[7](ط): و. ساقطة.

[8]أخرجه البخاري في" الصحيح" الرقم (6) ومسلم في "الصحيح " الرقم (1773) وأحمد في" المسند"(1/262) من حديث ابن عباس رضي الله عنهما.

[9] (ط): صلى الله عليه وآله وسلم. وهي النسخةُ التي اعتمد عليها الشارح، كما سيأتي.

[10] (هـ): به. ساقطة.

[11] (ط): واختار.

[12] ما بينهما ساقط من (ض).

[13] وأدخل في التعظيم. معلَّقٌ في هامش الأصل، وعليه كلمة صح.

[14] الأصل: ووافق.

[15] يرى الحافظ ابن كثير: أنه سواء قدرنا المتعلق بالباء اسما أو فعلاً فكلاهما صحيح، وكل قد ورد به القرآن "التفسير" (1/38).

[16] ابن القيم: "بدائع الفوائد"(1/ 25).

[17] (ض): حالة.

[18] (ض) : وهي.

[19] (ط): فقد. ساقطة.

[20] (ض): أنه صفة.

[21] ابن القيم: (بدائع الفوائد) (1/ 22). بتصرف.

[22] ابن جرير: "جامع البيان عن تأويل القرآن" (1/ 125).

[23] (ط): انتهى. ساقطة.

[24] إضافة يقتضيها السياق.

[25] (هـ): معنى. ساقطة.

[26] في " تفسير الطبري " و" السيوطي": المَعْبودية.

[27] وأخرجه ابن أبي حاتم كما في " الدر المنثور" (1/23) وفيه بشر بن عُمَارة. ضعيف. ينظر "جامع البيان" (1/123).

[28] ساقط في جميع النسخ، والاستدراك من "الجامع". أي: لا اختلاف بينهم، يدعو بعضُهم إلى دفع ما يقوله الآخر. "حاشية".

[29] (هـ): الحجاج. تحريف.

[30] رُؤبة: " الديوان" (1/ 165) والمُدهِ: المادحات بمعنى الممدوحات، من باب الفاعل بمعنى المفعول.

[31] الأصل (ض) (هـ): تعبد وطلب الله بعمل.

[32] في (ط) زيادة ما نصه: وأن معنى أله إِذا نطق به: عبدَ اللُه.

[33] (ض) (ط): به.

[34] ما بينهما ساقط من (ض).

[35] الأصل: بسنده. تحريف.

[36] الأثران عن ابن عباس، في سندهما: سفيان بن وكيع. ضعيف، ينظر: (جامع البيان) (1/ 124).

[37] ما بينهما ساقط من الأصل و(ض) و (هـ).

[38] جامع البيان و(ض): الله.

[39]وأخرجه ابن حبان في " المجروحين" ترجمة رقم 44 مثالا على أكاذيب إسماعيل بن يحيى التيمي، وأخرجه أبو نعيم في "الحلية" (7/ 251) وابن عدي في "الكامل" (1/299) وابن الجوزي في "الموضوعات" (1/204) وابن مردويه وابن عساكر في" التأريخ" والثعلبي بسند ضعيف جداً، كما قال السيوطي في " الدر المنثور" (1/23).

[40] ابن جرير، "جامع البيان " (1/ 122- 125).

[41] (ط): وساقها ثم.

[42] (ط )(هـ): به. ساقطة.

[43] قطعة من حديث، أخرجه مسلم في "الصحيح" رقم (486) وأبو داود في" السنن" رقم (879) والترمذي في " الجامع" رقم (3562)، وأحمد في "المسند" (6/201،58) وابن ماجة في "السنن" رقم (3841) من حديث عائشة رضي الله عنها.

[44] (ط): نحصي.

[45] (ض): وكل حمد.

[46] (ط): جلال.

[47] (ض): إكرام.

[48] الأصل: شريدا. تحريف.

[49] (ض): وتتنزل.

[50] (هـ) (ط): الأرض والسموات.

[51] (هـ): حاقت.

[52] (ض): موازين.

[53] (ض): وبه.

[54] (ض) (ط): مبتدئاً.

[55] الأصل (ض) (هـ): قوله. ساقطة.

[56] (ض): زفر. ساقطة.

[57] (ط): قال سمعت.

[58] الأصل: الغزرمي. تصحيف (ض) (هـ) (ط): العَزرمي. تصحيف. وهو محمد بن عبيد اللّه نسبة إلى عرزم. "طبقات بن سعد" (6/368). قال أحمد في "المسند" (11/ 144): لا يساوي حديثه شيئاً.

[59] (ض): الرحمن الرحيم.

[60] طرف من خبر طويل، ضعيف جداً، سبق تخريجه قريبا .

[61] ابن جرير: "جامع البيان " (1/127).

[62] (ض) و" المدارج": واسم. (ط): فاسمه.

[63] (هـ) (ط): دل.

[64] (ض) (هـ) (ط): المتضمنين.

[65] (ض): أقواله. ساقطة.

[66] (ض): القدرة. تحريف.

[67] (ض): فصفات.

[68] (ط): والمنة والرأفة.

[69] ابن القيم، " مدارج السالكين" (1/ 32).

[70] ما بينهما ساقط من الأصل و (ض).

[71] الأصل و (ض): فالرحمن.

[72] الأصل و (ط): ورد. تحريف.

[73] ابن القيم: "بدائع الفوائد" (1/ 24).

[74] (ط): معناه.

[75] (هـ) (ط): الجميل الاختياري.

[76] (ط): وأخص منه.

[77] (هـ) (ط): متعلقاً.

[78] (ض) (هـ) (ط): وصحبه. ساقطة.

[79] (ض): وسلّم. ساقطة.

[80] (هـ) (ط): صلاة الله على عبده.

[81] "فتح الباري " (8/ 532).

[82] (ط): كتابيه.

[83] ابن القيم: "جلاء الأفهام " ( ).

[84] ابن القيم: "بدائع الفوائد" (1/ 26).

[85] (ض) من حديث.

[86] " مسند" أحمد (1/ 144)، وأخرجه من حديث أبي هريرة. البخاري في "الصحيح " رقم (659) ومسلم في" الصحيح" رقم (649).

[87] أصحاب أحمد. وينظر: ابن قدامة، " المغني " (2/ 232) وابن عبد الهادي، " الدر القطني " (1/ 16).

[88] (هـ): فيشتمل.

[89] (ض): رسل الله.

[90] (ض): كتبه.

[91] (ض) (هـ) (ط): وقدره.

[92] (ض): وحكمته. ساقطة.

[93] سورة: ليست في (ض) و(هـ).

[94] سورة غافر.

[95] إضافة من: (ض) و(ط) و" المدارج".

[96] ابن القيم: "مدارج السالكين " (3/ 449).

[97] (ض) (هـ): جاء به الرسول صلى الله عليه وسلم .

[98] (هـ )(ط): الله.

[99]الفَناء: اصطلاح صوفي، له ثلاثة معانٍ ، ومقصودهم هنا: الفَناء عن شُهود ما سوى الله، بحيث يغيب العارف عندهم بموجوده عن وجوده، وبمشهوده عن شهوده، فيفني بمعبوده عن عبادته، وبمذكوره عن ذكره، وبمعروفه عن معرفته. والصواب: أن هذا فناء ناقص ، لأن شهود الحقائق على ما هي عليه- وهو شهود الرب مدبراً للعباد آمراً بشرائعه- أكمل من شهود وجوده، أو صفة من صفاته، أو اسم من أسمائه، والفناء بذلك عن شهود ما سوى ذلك. فالعبدُ مع شهوده الربوبيةَ العامة الشاملة للمؤمن والكافر والبر والفاجر، عليه أن يشهد ألوهيته التي اختص بها عباده المؤمنين. وأيضاً فليس هو من لوازم طريق الله؛ ولهذا لم يعرف مثل هذا للنبي صلى الله عليه وسلم ، ولا السابقين الأولين. فمن جعل هذا نهاية السالكين وغاية التوحيد التي لا غاية وراءها فقد ضل ضلالًا مبيناً، وكذلك من جعله من لوازم طريق الله. ينظر: ابن تيمية " التدمرية" (120، 137) و" الفتاوى" (10/ 337) و" الاستقامة" (2/142) و" اقتضاء الصراط المستقيم" (2/ 847).

[100] (ض): تنزه (ط): ينزه.

[101] (هـ) (ط): الله وحده.

[102] (ض): و. ساقطة.

[103] ما بينهما معلق في هامش الأصل، وعليه كلمة صح.

[104] (هـ) (ط): الاختراع .

[105] (هـ) (ط): هذا المعنى.

[106] (ص): هو. ساقطة

[107] (ص): من يفعله. ساقطة.

[108] المثبتون لبعض الصفات، كالأشاعرة والكلابية.

[109]علي بن إسماعيل البصري الأشعري. عاش مُترنحاً بين المذاهب الفلسفية هوياً من الدهر، ثم انتقاد للحق، وألف كتابه (الإبانة) و(المقالات) ومات سنة 0324 الذهبي: " العبر" (2/ 23).

[110] جميع النسخ: يعرفوا. تحريف.

[111] يُروى عن ابن عباس، وغيره. ينظر "تفسير الطبري" (13/ 50، 51).

[112] (ض): سجد.

[113] (ض): شرك.

[114] ابن تيمية، "مجموع الفتاوى" (3/97) وانظر طرفاً منه، في "التدمرية" (/ 116) وما بعدها "واقتضاء الصراط المستقيم" (2/844) "ودرء تعارض العقل والنقل " (9/377).

[115] في هامش (هـ): أي في قوله: "كتاب التوحيد".

[116] ابن تيمية: "مجموع الفتاوى" (10/ 149).

[117] ابن القيم، "مدارج السالكين " (1/ 109).

[118] القرطبي: " الجامع لأحكام القرآن " (1/ 225، 17/ 56).

[119] ابن كثير: " تفسير القرآن العظيم" (7/402).

[120] ذكره البغوي، في "معالم التنزيل" (4/ 235).

[121] ذكره شيخ الاسلام، في "درء تعارض العقل والنقل " (8/478).

[122] أبو إسحاق، إبراهيم بن السري. نحوي أديب ت (311 هـ) " اللباب" (2/ 62).

[123] نقله عنه ابن الجوزي، في "زاد المسير" (8/ 42).

[124] ينظر: ابن تيمية، "درء تعارض العقل والنقل" (8/478).

[125] أخرجه عبد بن حميد، وابن المنذر عن مجاهد، كما في" الدر المنثور" (8/363).

[126] (ض): للعبادة.

[127] (ط): أنه فعل الأول.

[128] (ط): منه.

[129] ابن تيمية،" مجموع الفتاوى" (8/56) وانظر بعض ما تقدم في " درء تعارض العقل والنقل" (8/468 - 480).

[130] مسلم في "الصحيح" رقم (2805)، وأخرجه البخاري في الصحيح رقم (6557)، واحمد في "المسند" (3/218).

[131] (ض): به ربه (ط): الله تعالى منه (هـ): الله تعالى به.

[132] (ض): أن. ساقطة.

[133] (ض) (هـ) (ط). به. ساقطة.

[134] أخرجه الطبري في "التفسير" رقم (5834. 5835) والفريابي، وسعيد بن منصور كما في "الدر المنثور" (2/ 22)، وعلقه البخاري في "الصحيح " (1/ 251) (فتح) قال الحافظ: وإسناده قوي.

[135] أخرجه الطبري في "التفسير" رقم (5845)، وعلَّقه البخاري في "الصحيح " (8/ 251).

[136] ابن أبي حاتم: كما في "الدر المنثور" (2/ 22).

[137] أخرجه ابن أبي حاتم، كما في " المصدر" السابق.

[138] ما بينهما ساقط من (هـ) و (ط) ومعلَّق في هامش "الأصل " وعليه كلمة صح.

[139] (هـ) (ط): فقال الطاغوت كل.

[140] (ض): وعن طاعة اللُه ومتابعة رسوله. (هـ) (ط): وعن طاعة رسول اللّه.

[141] ابن القيم: "إعلام الموقعين " (1/53)، وانظر: "مختصر الصواعق المرسلة" (2/353).

[142] (ط): وكلهم أي الرسل.

[143] (ض) (هـ) (ط): يرسل إلى الناس.

[144] (ط): الرسل. ساقطة.

[145] (ط): الشرك في بني آدم.

[146] (ض): فمشيئته.

[147] (ط): فيها.

[148] (هـ) (ط): الحجة البالغة والحكمة القاطعة.

[149] (ط): ثم أنه تعالى قد أخبر أنه أنكر عليهم العقوبة في الدنيا بعد إنذار الرسل، فلهذا.

[150] ابن كثير: "تفسير القرآن العظيم " (4/ 489).

[151] (ط): تفسير.

[152] (هـ) (ط): الآية التي.

[153] (ض): أممهم. ساقطة.

[154] (ض): العمل بالقلب. (ط): عمل القلب.


لمحة عن الحياة السياسية الاجتماعية

العصر العباسي
"لمحة عن الحياة السياسية والاجتماعية والثقافية"
-1-
قامت الدولة العباسية عام 132 هـ بعد سقوط الدولة الأموية، وكان لسقوط الدولة الأموية أسباب كثيرة، منها: الصراع بين الأمويين وآل البيت، وكراهية الموالي للأمويين لتعصبهم للعرب، والنزاع بين القبائل العربية، وضعف الخلفاء الأمويين في آخر أيامهم…
-2-
وقد امتدت الدولة العباسية في الزمان حتى عام 656هـ عندما استولى التتار على بغداد.
وبلغ عدد الخلفاء 37 خليفة، هم
2- المنصور (136-158هـ). | 1-السفاح (132-136هـ).
4- الهادي (169-170هـ). | 3- المهدي (158-169هـ).
6- الأمين (193-198هـ). | 5- الرشيد (170-193هـ).
8- المعتصم (218-227هـ). | 7- المأمون (198-218هـ).
10- المتوكل (232-247هـ). | 9- الواثق (227-232هـ).
12- المستعين (248-252هـ). | 11- المنتصر (247-248هـ).
14- المهتدي (255-256هـ). | 13- المعتز (252-255هـ).
16- المعتضد (279-289هـ). | 15- المعتمد (256-279هـ).
18- المقتدر (295-320هـ). | 17- المكتفي (289-295هـ).
20- الراضي (322-329هـ). | 19- القاهر (320-322هـ).
22- المستكفي (333-334هـ). | 21- المتقي (329-333هـ).
24- الطائع (363-381هـ). | 23- المطيع (334-363هـ).
26- القائم (422-467هـ). | 25- القادر (381-422هـ).
28- المستظهر بالله (487-512هـ). | 27- المقتدي بأمر الله (467-487هـ).
30- الراشد بالله (529-530هـ). | 29- المسترشد بالله (512-529هـ).
32- المستنجد بالله (555-566هـ). | 31- المقتفي لأمر الله (530-555هـ).
34- الناصر لدين الله (575-622هـ). | 33- المستضيء بالله (566-575هـ).
36- المستنصر بالله (623-640هـ). | 35- الظاهر بأمر الله (622-623هـ).
 | 37- المستعصم بالله (640-656هـ).
-3-
والعصر العباسي الطويل وإن كان ينسب إلى العباسيين إلا أن دولاً كثيرة قد نشأت أثناء هذا العصر. استقل بعضها عن الدولة العباسية استقلالاً تاماً كالدولة الأموية في الأندلس والدولة الفاطمية في المغرب ومصر، وظل بعضها الآخر يدين بالولاء الشكلي فقط للخليفة العباسي.
ولطول العصر العباسي فقد قسمه المؤرخون إلى عدة عصور، هي:
1- العصر العباسي الأول: ويبدأ من قيام الدولة عام 132هـ وينتهي بتولي المتوكل الخلافة عام 232هـ.
2- العصر العباسي الثاني: ويبدأ من تولي المتوكل عام 232هـ. وينتهي بسيطرة البويهيين عام 334هـ.
3- العصر العباسي الثالث: ويبدأ بسيطرة البويهيين عام 334 هـ وينتهي ببدء نفوذ السلاجقة عام 447 هـ.
4- العصر العباسي الرابع: ويبدأ بسيطرة السلاجقة عام 447 هـ. وينتهي بسقوط بغداد في يد هولاكو عام 656 هـ.
وقد تابع مؤرخو الأدب المؤرخين في هذا التقسيم، ورأى بعضهم أن يقسم العصر العباسي إلى قسمين فقط هما:
- العصر العباسي الأول (132 هـ ـ 334 هـ).
- العصر العباسي الثاني (334 هـ ـ 656 هـ).
وفي دراستنا للأدب العباسي لن نلتزم بالتقسيمات السياسية للعصر؛ لأن العصور الأدبية المختلفة تحمل بعض الخصائص والمؤثرات من العصور السابقة ويمتد أثرها إلى العصور اللاحقة ويصعب تحديدها بالأحداث السياسية، لكننا لن نهمل الإِشارة إلى التطورات التي مر بها الأدب العباسي في كل عصر من عصوره.
-4-
وقد كان الفرس هم دعامة الثورة العباسية، لذلك كانت لهم المكانة الكبيرة فيها؛ فقد اتخذ الخلفاء وزراءهم وكتابهم من الفرس منذ قيام الدولة، حيث تولى الوزارة على عهد السفاح أبو سلمة الخلال، ثم خالد بن برمك (جد البرامكة)، وفي عهد المنصور تولى الوزارة أبو أيوب سليمان المورياني، ثم أبو الفضل الربيع بن يونس، وفي عهد الرشيد يحيى بن خالد البرمكي، وفي عهد المأمون الفضل بن سهل والحسن بن سهل وهكذا.
ومع نفوذ الفرس القوى منذ قيام الدولة إلا أن الخلفاء الأوائل كان لهم من القوة والشأن ما مكنهم من البطش بكبار الفرس عند الشعور بأي خطر أو خيانة؛ فقد قضى المنصور على أبي مسلم الخراساني أعظم من ساهم في القضاء على الدولة الأموية وقيام الدولة العباسية، كما أن الرشيد نكب البرامكة وقضى عليهم عندما أحس بخطرهم، وكذلك فعل المأمون بآل سهل.
لكن نفوذهم قد قوي بعد ضعف الخلفاء العباسيين، حتى أصبحوا هم الحكام الفعليين للدولة، حتى إنهم كانوا يعزلون الخليفة إذا لم يخضع لهم، ويتجلى ذلك واضحاً في عهد السيطرة البويهية. وقد أدى نفوذ الفرس السياسي والثقافي إلى انتشار الثقافة الفارسية والعادات والتقاليد التي ورثوها عن حضارتهم السابقة.
كما أدى ذلك إلى بروز حركة (الشعوبية)، وهي حركة تدعو إلى احتقار العرب ونشر مثالبهم، ليصلوا من خلال ذلك إلى الطعن في الإسلام ورجاله، فهي حركة عدائية ضد الإسلام والمسلمين. وقد تصدى لها كثير من الكتاب بالرد والتفنيد كالجاحظ وابن قتيبة.
-5-
وقد دخلت عناصر جديدة في الصراع على مراكز القوة والسيطرة في الدولة العباسية؛ فبعد أن كان العرب والفرس يمثلون القوى المتصارعة في الدولة أصبح للأتراك منذ عهد المعتصم نفوذ كبير عندما استعان بهم وبنى لجنده منهم مدينة (سامراء) عام 221 هـ. وبعد ذلك قوي نفوذهم حتى أنهم قتلوا الخليفة العباسي المتوكل عام 247 هـ، وسيطروا على الدولة في الفترة من 247 إلى 334 هـ.
-6-
أما الحياة الاجتماعية في الدولة فقد كانت حياة ترف ونعيم، إذ أصبحت بغداد التي بناها الخليفة المنصور عام 145 هـ أعظم بلاد الدنيا ودرة الحضارة الإِسلامية؛ فكانت مليئة بدور العلم من مدارس ومكتبات، كما شيدت بها الجسور والمستشفيات والمراصد وغير ذلك.
وقد كثر المال وعم الرخاء، فأدى ذلك إلى مظاهر من الترف والبذخ، فكثرت الجواري والغلمان وأماكن الخلاعة، لكن ذلك لم يكن السمة العامة لبغداد ولا غيرها من العواصم؛ إذ أن المساجد كانت عامرة ودور العلم شاهقة، ولم يكن الناس جميعاً أهل ترف ومجون، وإنما كان هناك العباد والزهاد والعلماء والمصلحون، بل لقد أدى الإسراف في الترف وتغني الشعراء المترفين بذلك إلى وجود اتجاه شعري مناقض لذلك تمثل في شعر الزهد والتوبة والندم.
-7-
هذه لمحة موجزة جداً عن العصر العباسي، ويمكن الاستفادة من مقرر التاريخ في معرفة شيء من التفصيل عن الأحوال السياسية والاجتماعية.
أما الحياة الأدبية والثقافية فسنتحدث عنها - إن شاء الله - في الفصول التالية من الكتاب.


الفصل الأول البناء الجيولوجي

الفصل الأول:

البناء الجيولوجي

تعــريفـه أقسامه وتقسم الصخور إلى ثلاثة أنواع هي

تعــريفـه

أعلى

يقصد بالبناء الجيولوجي: نطاقات الكرة الأرضية من مركزها إلى سطحها.

وعلى الرغم من أن قطر الأرض عند خط الاستواء حوالي12757 كم، وقطرها القطبي يبلغ 12714كم ؛ إلا أن الإِنسان لم يصل إلا لعمق محدود من قشرتها، فأعمق بئر بترول حفره الإِنسان لم يتجاوز 6000 متر، لذا فإن المعلومات المتوفرة عن باطنها قليلة نسبيا ومعظمها معلومات غير مباشرة تم الحصول عليها بواسطة أجهزة قياس الهزات الأرضية[1] والنشاط البركاني وقوانين الجاذبية.

أقسامه

أعلى

وبناء على هذه المعلومات فإن البناء الجيولوجي يقسم إلى ثلاثة نطاقات هي: النواة، والغلاف، والقشرة. شكل رقم (1).

شكل (1) قطاع عام من كوكب الأرض

أولا: النـواة:

وهي كتلة كروية الشكل- تقريبا- قطرها حوالي 3100 كم، وتتكون من مواد معدنية أهمها النيكل والحديد، وتتراوح درجة حرارتها بين 3000و4000ْم، وتنقسم إلى نطاقين: أحدهما داخلي شديد الصلابة ويعرف باسم: النواة الداخلية، والآخر خارجي رخو نسبياً ويعرف باسم: النواة الخارجية.

ثانيا: ا لغلاف:

وهو الغطاء الذي يغلف النواة ويقع بينها وبين القشرة الأرضية، ويقدر سمكه بنحو 2880 كم، ويتكون من صخور (بازلتية) عظيمة الكثافة وشديدة الصلابة. ويطلق اسم (الموهو) أو سطح الانفصال على النطاق الذي تلتقي عنده القشرة بالغلاف. وهو لا يعد طبقة من الطبقات، وترجع أهميته إلى إنه يمثل مرحلة انتقالية تتغير عندها سرعة الموجات الزلزالية نظراً لاختلاف التركيب الجيولوجي بين القشرة والغلاف.

ثالثا: القشرة:

وهي الطبقة السطحية من الكرة الأرضية، ويطلق عليها اسم (الغلاف الصخري)، وسمكها لا يزيد عن 40 كم تقريبا. وهي غير متجانسة، ففيها الجبال الشاهقة مثل: قمة افرست في جبال الهملايا، والتي يصل ارتفاعها إلى 8848 متراً فوق سطح البحر. وفيها المناطق شديدة الانخفاض مثل خندق سوايار والذي يصل عمقه إلى 10060 متراً تحت سطح البحر.

وتتكون قشرة الأرض من طبقتين هما: طبقة (السيال) وطبقة (السيما).

السيال: وهي الطبقة العلوية من القشرة، وتتكون من صخور جرانيتية يغلب في تكوينها معدن (السليكا) ومعدن (الألمنيوم).

وكلمة سيال (Sial) اختصار لكلمتي (Silica Aluminum)

السيما: وهي الطبقة السفلية من القشرة، وتتكون من صخور (بازلتية) يغلب في تكوينها معدن (السيلكا) ومعدن (المغنسيوم).

وكلمة سيما (Sima) اختصار لكلمتي (silica magnesium).

وترتكز القارات التي تمثل طبقا (السيال) على طبقة (السيما) التي تمثل قيعان المحيطات، وهذه الطبقة مرنة وأكثر كثافة من طبقة (السيال).

أنواع الصخور:

تتكون قشرة الأرض من صخور متنوعة مختلفة الصلابة، وهي بدورها عبارة عن مركبات من المعادن المختلفة، ومن هذه الصخور تتكون التربة التي تختلط بمواد عضوية من مخلفات حيوانية ونباتية.

وتقسم الصخور إلى ثلاثة أنواع هي

أعلى

صخور نارية، وصخور رسوبية، وصخور متحولة.

النوع الأول: الصخور النارية:

وهي عبارة عن مصهورات صخرية تصلبت بسبب البرودة. ويقسم هذا النوع من الصخور إلى قسمين:

أ- صخور نارية باطنية بردت ببطء في باطن الأرض. ويتميز هذا النوع بخلوه من التجاويف ووضوح بلوراته. وأهم أنواعه (الجرانيت).

ب- صخور نارية طفحية بردت بسرعة على سطح الأرض ونتج عن ذلك عدم تكون بلورات واضحة بها وكثرة التجاويف الناتجة عن وجود غازات حبيسة بداخلها عندما بردت بسرعة على سطح الأرض، ومن أهم الأمثلة على هذا النوع من الصخور، (البازلت).

والصخور النارية أقدم صخور القشرة الأرضية وأكثرها صلابة، وتتكون على شكل كتل مندمجة، تشكل 95% من حجم القشرة بينما لا تظهرإلا في 25% من سطحها. ويتميز هذا النوع من الصخور بخلوه من الحفريات واحتوائه في الغالب على المعادن (الفلزية) كالذهب والحديد وغير ذلك.

النوع الثاني: الصخور الرسوبية:

(وتعرف بالصخور الطبقية) وهي عبارة عن ارسابات مفتتة من صخور أخرى، وبمضي الوقت تتماسك وتتصلب بتأثير الضغط الواقع عليها.

ويقسم هذا النوع من الصخور إلى قسمين:

أ- صخور رسوبية قارية ترسبت على اليابس، ومن أهمها الحجر الرملي.

ب- صخور رسوبية بحرية ترسبت في البحار والمحيطات ومن أهمها الحجر الجيري.

وتتميز الصخور الرسوبية عموما بأنها أقل صلابة من الصخور النارية وأنها تتكون على شكل طبقات متعاقبة، وتحتوي على الحفريات التي هي بقايا نباتات أو حيوانات قديمة، أو صور لها مطبوعة على الصخور. وتفيد هذه الحفريات في دراسة التاريخ الجيولوجي للأرض، والتعرف على الحضارات القديمة. وتوجد أمثال هذه الحفريات في بعض طبقات جبال طويق في المملكة العربية السعودية. وتشكل الصخور الرسوبية 5% من حجم القشرة الأرضية، لكنها تغطي 75% من مساحة اليابس. وتتميز هذه الصخور بأنها تختزن المياه وتحتوي على الفحم والبترول.

هذا وتضم الصخور الرسوبية في المملكة (في المنطقة الوسطى والشرقية) المياه الجوفية وحقول البترول.

النوع الثالث: الصخور المتحولة:

وهي عبارة عن صخور نارية أو رسوبية تحولت عن أصلها الأول بفعل الضغط أوالحرارة أو التغيير الكيميائي.

وتتميز الصخور المتحولة بخلوها من الحفريات، وبصلابتها أكثر من الصخور التي تحولت منها. ومن أهم الصخور المتحولة عن أصل رسوبي الرخام المتحول عن الحجر الجيري، (والكوارتزيت) المتحول عن الحجر الرملي. وأهم الصخور المتحولة عن أصل ناري (النيس، والشست) وهما متحولان عن (الجرانيت).

أسئلة للمراجعة والتطبيق
س 1: ما لمقصود بالبناء الجيولوجي؟
س 2: املأ الفراغات فيما يأتي:
(أ) ينقسم البناء الجيولوجي إلى ثلاثة نطاقات وهي……و……و……
(ب) لا يزيد سمك القشرة عن……وتتكون من طبقتين هما……و……
س 3: صحح العبارة الآتية:
"الغلاف هو الطبقة السطحية من الكرة الأرضية، ويتميز بعدم تجانسه. ففيه الجبال الشاهقة وفيه المناطق شديدة الانخفاض".
س 4: قل ما تعرفه عن:
(الموهو} (السيال) (النواة)
س ه: علل تكون الصخور المتحولة.
س 6: اختر للعمود الأول ما يناسبه من العمود الثاني.
 | من أنواع الصخور المتحولة | الجرانيت
 | من أنواع الصخور الرسوبية | البازلت
 | من أنواع الصخور النارية | الحجر الرملي
 | من أنواع الصخور الرسوبية | الحجر الجيري
 | من أنواع الصخور النارية | الشست

[1] من أهم أجهزة قياس الهزات الأرضية السسموغراف.


كتاب الطلاق

ولا يصح الطلاق إلا من زوج مكلف مختار، ولا يصح طلاق المكره ولا زائل العقل إلا السكران، ويملك الحر ثلاث تطليقات والعبد اثنتين سواء كان تحته حرة أو أمة، فمتى استوفى عدد طلاقه لم تحل له حتى تنكح زوجًا غيره نكاحًا صحيحا ويطأها، لقول رسول اللّه صلى الله عليه وسلم لامرأة رفاعة "لعلك تريدين أن ترجعي إلى رفاعة؟ لا حتى تذوقي عسيلته ويذوق عسيلتك".

ولا يحل جمع الثلاث ولا طلاق المدخول بها في حيضتها أو في طهر أصابها فيه لما روى ابن عمر أنه طلق امرأة له وهي حائض، فذكر ذلك عمر لرسول اللّه -صلى الله عليه وسلم- فقال "مره فليراجعها ثم يمسكها حتى تطهر ثم تحيض ثم تطهر، فإن بدا له أن يطلقها فليطلقها قبل أن يمسها".

والسنة في الطلاق أن يطلقها في طهر لم يصبها فيه واحدة ثم يدعها حتى تنقضي عدتها، فمتى قال لها أنت طالق للسنة وهي في طهر لم يصبها فيه طلقت، وإن كانت في طهر أصابها فيه أو حيض لم تطلق حتى تطهر من حيضة، وإن قال لها أنت طالق للبدعة وهي حائض أو في طهر أصابها فيه طلقت، وإن لم تكن كذلك لم تطلق حتى يصيبها أو تحيض، فأما غير المدخول بها والحامل التي تبين حملها والآيسة والتي لم تحض فلا سنة لطلاقها ولا بدعة، فمتى قال لها أنت طالق للسنة أو للبدعة طلقت في الحال.

كتاب الطلاق

مسألة: (ولا يصح الطلاق إلا من زوج مكلف مختار) فأما غير الزوج فلا يصح منه لقوله عليه السلام: "الطلاق لمن أخذ بالساق". وروى الخلال بإسناده عن علي رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: "لا طلاق قبل نكاح" [1]. فأما الصبي العاقل ففيه روايتان: إحداهما لا يقع طلاقه لقوله عليه السلام: "رفع القلم عن [ثلاثة: عن] الصبي حتى يحتلم" [2] ولأنه غير مكلف أشبه الطفل. والثانية إن كان ابن عشر وعقل الطلاق صح منه لأنه عاقل أشبه البالغ (وأما الطفل والمجنون والنائم والزائل العقل لمرض أو شرب دواء أو أكره على شرب الخمر فلا يقع طلاقه) لقوله عليه السلام: "رفع القلم عن الصبي حتى يبلغ، وعن النائم حتى يستيقظ، وعن المجنون حتى يفيق" [3] وغير الثلاثة مقيس عليهم.

مسألة: (إلا السكران) فإنه يقع طلاقه إذا كان سكره بغير عذر، والشارب لما يزيل عقله من غير حاجة ففيه روايتان: إحداهما يقع طلاقه لما روى أبو وبرة الكلبي قال: أرسلني خالد إلى عمر فأتيته في المسجد ومعه عثمان وعلي وطلحة والزبير وعبد الرحمن، فقلت: إن خالدًا يقول إن الناس قد انهمكوا في الخمر وتحاقروا العقوبة، فقال عمر: هؤلاء عندك فسلهم، فقال علي: نراه إذا سكر هذى، و إذا هذى افترى، وعلى المفتري ثمانون. فقال عمر: أبلغ صاحبك ما قال، فجعلوه كالصاحي. ولأنه إيقاع الطلاق من مكلف صادف ملكه فوجب أن يقع كالصاحي. ويدل على تكليفه أنه يقتل بالقتل ويقطع بالسرقة والثانية لا يقع طلاقه وهو قول عثمان، وقال ابن المنذر: هذا ثابت عن عثمان ولا نعلم أحدًا من الصحابة خالفه. قال الإمام أحمد: حديث عثمان أرفع شيء فيه، وهو أصح يعني من حديث علي، وحديث الأعمش عن منصور لا يرفعه إلى علي، ولأنه زائل العقل أشبه المجنون والنائم، ولأنه مفقود الإرادة أشبه المكره.

مسألة: (ويملك الحر ثلاث تطليقات والعبد اثنتين، سواء كان تحته حرة أو أمة) روي ذلك عن عمر وابنه وجماعة من الصحابة، ولأن الله سبحانه خاطب الرجال بالطلاق فكان حكمه معتبرًا بهم، لأن الطلاق خالص حق الزوج وهو مما يختلف بالرق والحرية فكان اختلافه به لعدد المنكوحات، ولأن الحر يملك أن يتزوج أربعًا فملك طلقات ثلاثًا كما لو كان تحته حرة، وعنه أن الطلاق معتبر بالنساء فطلاق الأمة اثنتان حرًا كان الزوج أو عبدا وطلاق الحرة ثلاث حرا كان زوجها أو عبدًا روي ذلك عن علي وابن مسعود. ولما روت عائشة عن النبي صلى الله عليه وسلم أنه قال: "طلاق الأمة تطليقتان وقرؤها حيضتان" رواه أبو داود وابن ماجه [4]. ولأن المرأة محل الطلاق فيعتبر بها كالعدة، والأولى أولى، وحديث عائشة قال أبو داود رواية مظاهر بن أسلم وهو منكر الحديث، وقد أخرجه الدارقطني عن عائشة قالت: قال رسول اللّه صلى الله عليه وسلم: "طلاق العبد اثنتان ". فلا تحل له حتى تنكح زوجًا غيره. وقرء. الأمة حيضتان، وتزوج الحرة على الأمة ولا تزوج الأمة على الحرة، وهو نص.

مسألة: (فمن استوفى عدد طلاقه لم تحل له) زوجته (حتى تنكح زوجًا غيره نكاحًا صحيحًا ويطأها) أما الحرة فلقوله سبحانه: {فإن طلقها فلا تحل له من بعد حتى تنكح زوجًا غيره} وأما العبد فلحديث عائشة ويجب أن يكون النكاح صحيحًا لأن اللّه سبحانه قال: {حتى تنكح زوجًا غيره} [5]، أطلق النكاح، وإنَّما يحمل المطلق من كلام اللّه سبحانه على الصحيح لا على الفاسد. ويجب أن يطأها أيضًا. [لما روت عائشة: "أن رفاعة طلق امرأته فبت طلاقها، فتزوجت بعده بعبد الرحمن بن الزبير، فجاءت رسول اللّه صلى الله عليه وسلم فقالت أنها كانت عند رفاعة فطلقها ثلاث تطليقات فتزوجت بعده بعبد الرحمن بن الزبير وإنما معه مثل الهدبة، فتبسم رسول اللّه صلى الله عليه وسلم وقال: (لعلك تريدين أن ترجعي إلى رفاعة، لا حتى تذوقي عسيلته ويذوق عسيلتك،) متفق عليه [6].

مسألة: (ولا يحل جمع الثلاث) وهو إحدى الروايتين وهو طلاق بدعة وهو محرم، روي ذلك عن عمر وعلي وجماعة من الصحابة، فروي عن عمر أنه كان إذا أتى برجل طلق ثلاثا أوجعه ضربًا، وعن مالك بن الحارث قال: جاء رجل إلى ابن عباس فقال: إن عمي طلق امرأته ثلاثا. فقال: إن عمك عصى اللّه وأطاع الشيطان فلم يجعل اللّه له مخرجا. ولأنه تحريم للبضع بقول الزوج من غير حاجة فحرم كالظهار، والرواية الأخرى أنه مكروه غير محرم ؛ لأن عويمرا العجلاني لما لاعن امرأته قال: كذبت عليها يا رسول اللّه إن أمسكتها، فطلقها ثلاثًا قبل أن يأمره رسول الله صلى الله عليه وسلم" متفق عليه [7]. ولم ينقل إنكار رسول اللّه صلى الله عليه وسلم عليه، وفي حديث امرأة رفاعة أنها قالت: يا رسول اللّه إن رفاعة طلقني فبت طلاقي، متفق عليه [8]. وفي حديث فاطمة بنت قيس: أن زوجها أرسل إليها بثلاث تطليقات[9]، والأولى أولى. وأما حديث المتلاعنين فغير لازم لأن الفرقة لم تقع بالطلاق وإنما وقعت بمجرد لعانها فلا حجة فيه، وسائر الأحاديث لم يقع فيها جمع الثلاث بين يدي رسول اللّه -صلى الله عليه وسلم حتى يكون مقرًا عليه. على أن حديث فاطمة بنت قيس أنه أرسل إليها بتطليقة كانت بقيت لها من طلاقها. وحديث امرأة رفاعة جاء فيه أنه طلقها آخر ثلاث تطليقات متفق عيه، ولم يكن في شيء من ذلك جمع الثلاث.

مسألة: (ولا) يحل (طلاق المدخول بها في حيضها أو في طهر أصابها) فيه لأنه طلاق بدعة محرم لما روى ابن عمر أنه طلق امرأته وهي حائض فذكر عمر ذلك لرسول الله صلى الله عليه وسلم فتغيظ عليه رسول اللّه صلى الله عليه وسلم ثم (قال: "مره فليراجعها ثم يمسكها حتى تطهر ثم تحيض ثم تطهر: فإن بداله أن يطلقها فليطلقها قبل أن يمسها") [10].

مسألة: (والسنة في الطلاق أن يطلقها في طهر لم يصبها فيه واحدة ثم يدعها حتى تنقضي عدتها) أجمعوا على أن هذا مصيب للسنة مطلق للعدة التي أمر اللّه سبحانه بها قاله ابن المنذر وابن عبد البر (متى قال أنت طالق للسنة وهي في طهر لم يصبها فيه طلقت) في الحال لأنه وصف الطلقة بصفتها فوقعت في الحال، (وإن قال ذلك لها) وهي في طهر أصابها فيه لم يقع حتى تحيض ثم تطهر، لأن الطهر الذي جامعها فيه والحيض بعده زمن بدعة، فإذا طهرت من الحيضة المستقبلة طلقت حينئذ لأن الصفة وجدت. وإن قال ذلك لحائض لم يقع في الحال لأن طلاقها بدعة، لكن إذا طهرت طلقت لأن الصفة وجدت حينئذ.

مسألة: (وإن قال لها أنت طالق للبدعة وهي حائض أو في طهر أصابها فيه طلقت) وإن كانت في طهر لم يصبها فيه طلقت إذا أصابها أو حاضت، وهذه المسألة عكس التي قبلها لأنه وصف الطلقة بأنها للبدعة، فإن قال ذلك لحائض أو طاهر طهرًا قد أصابها فيه وقع الطلاق، لأنه وصف الطلقة بصفتها. وإن كانت في طهر لم يصبها فيه لم يقع في الحال، فإذا حاضت طلقت بأول جزء من الحيض، وإن أصابها طلقت بالتقاء الختانين لأن ذلك وطء.

مسألة: (فأما غير المدخول بها والحامل التي تبين حملها والآيسة و) الصغيرة (التي لم تحض فلا سنة) لها (ولا بدعة، فمتى قال لها أنت طالق للسنة أو للبدعة طلقت في الحال) قال ابن عبد البر: أجمع العلماء أن طلاق السنة إنما هو للمدخول بها، أما غير المدخول بها فليس لطلاقها سنة ولا بدعة إلا في عدد الطلاق، لأن العدة تطول عليها بالطلاق في الحيض وترتاب بالطلاق في الطهر الذي جامعها فيه وينتفي عنها الأمران بالطلاق في طهر لم يجامعها فيه، بخلاف غير المدخول بها فإنه لا عدة عليها ينفي تطويلها أو الارتياب فيها، وكذلك ذوات الأشهر وهي الصغيرة التي لم تحض والآيسة لا سنة لطلاقها ولا بدعة لأنها لا تحمل فترتاب ولا تطول العدة بطلاقها، وكذلك الحامل التي استبان حملها فهؤلاء الأربعة ليس لطلاقهن سنة ولا بدعة، فإذا قال لإحداهن أنت طالق للسنة أو للبدعة طلقت في الحال وألغيت الصفة لأن طلاقهن لا يتصف بذلك فصار كأنه قال أنت طالق ولم يزد، وأما العدد فيكره له أن يطلق واحدة منهن ثلاثا لأنه لا يبقى له سبيل إلى الرجعة فطلاق السنة في حقهم واحدة ليكون له سبيل إلى الرجعة من غير أن تنكح زوجا غيره.

[1] رواه البخاري تعليقا في: الطلاق: 9- باب لا طلاق قبل نكاح. الترمذي بنحوه في: الطلاق: حديث رقم (1181). وقال: حسن صحيح

[2] سبق تخريجه.

[3] سبق تخريجه.

[4] رواه أبو داود في: الطلاق: حديث رقم (2189). وابن ماجه في: الطلاق: حديث رقم (2080)

[5] سورة البقرة: الآية 230.

[6] رواه البخاري في: الطلاق: حديث رقم (5265، 5317). ومسلم في: النكاح: حديث رقم (111، 115).

[7] رواه البخاري في: الطلاق: حديث رقم (5308). ومسلم في: اللعان:: حديث رقم (9، 12).

[8] رواه البخاري في: الطلاق: حديث رقم (5260). ومسلم في: الطلاق: حديث رقم (1، 2).

[9] رواه النسائي في: الطلاق: 7- باب الرخصة في ذلك: حديث رقم (2).

[10] رواه البخاري في: الأحكام: حديث رقم (7160). ومسلم في: الرضاع: حديث رقم (70).


بَاب الفرائض

الحديث الرابع | الحديث الثالث | الحديث الثاني | الحديث الأول

جمع (فريضة) بمعنى مفروضة و (المفروض) المقدر، لأن (الفرض) التقدير، فكاًن اسمها ملاحظ فيه قوله تعالى : { نصيباً مفروضا } أي مقدراً معلوماً.

وتعريفها شرعا : العلم بقسمة المواريث بين مستحقيها.

والأصل فيها، الكتاب لقوله تعالى : { يوصيِكم الله في أولادِكُمُ } الآيتين.

والسنة، لحديث ابن عباس الآتي : وإجماع الأمة على أحكامها، في الجملة.

ولما كانت الأموال وقسمتها، محطَّ الأطماع، وكان الميراث في معظم الأحيان لضعفاء وقاصرين، تَولى الله -تبارك وتعالى- قسمتها بنفسه في كتابه مبينة، مفصلة، حتى لا يكون فيها مجال للآراء والأهواء، وسواها بين الورثة على مقتضى العدل والمصلحة والمنفعة التي يعلمها.

وأشار إليها بقوله تعالى : { لا تَدْرُون أيُّهُمْ أقْرَبُ لَكُم نَفْعا } فهذه قسمة عادلة مبينة على مقْتضى العدل والمصالح العامة. والإشارة إلى شيء مما فهم من العدل.

والقياس يخرج بنا عن موضوع الكتاب ويطيله علينا.

وتدبر كتاب الله مع الأوضاع البشرية، بهداية ونور، يبين شيئا من أسرار الله الحكيمة.

بعد قسمة (الحكيم الخبير) يأتي دعاة [التجديد] من المستغربين، ليغيروا حكم اللّه تعالى، ويبدلوا قسمته، بعد أن تمت كلماته صدقا وعدلا، زاعمين أنها أعدل وأحسن من أحكام الله {وَمَنْ أحْسَنُ مِنَ اللهّ حُكْماً لِقَوم يُوقِنُون }.

والحق: أنَّ هؤلاء المهووسين، جهلوا القوانين السماوية، والأوضاع الأرضية فنعقوا بما لم يسمعوا.

وهم - في نعيقهم - بين امرأة أحست بمركب نقصها، فأرادت أن تخرج على شريعة اللّه، وبين متظرف يريد التزين بالإلحاد والزندقة، وبين ناعق بما لا يسمع إن هو إلا دعاء ونداء، فهم لا يعقلون.

وهذا العلم علم شريف جليل.

وقد حث النبي صلى الله عليه وسلم ، على تعلمه وتعليمه في أحاديث.

منها : حديث ابن مسعود مرفوعا " تعلموا الفرائض، وعلموها الناس " وقد يراد بالفرائض- هنا - الأحكام عامة.

وقد أفرده العلماء بالتصانيف الكثيرة، من النظم والنثر، وأطالوا الكلام عليه.

ويكفى في تعلم أحكامه فهم الآيات الثلاث من سورة النساء، وحديث ابن عباس الآتي، فقد أحاطت بأمهات مسائله، ولم يخرج عنها إلا النادر.

ونورد هنا مقدمات تتعلق بهذا المقام، لتكمل الفائدة في هذا الكتاب، فيغني عن المطولات.

فللإرث أسباب ثلاثة :

الأول : النسب، وهي القرابة لقوله تعالى : { وَأولُو الأرحام بَعْضُهُمْ أولَى ببعض }.

الثاني : النكاح الصحيح لقوله : { وَلَكُم نِصْفُ مَا تَرَكَ أزوَاجُكُم } الآية.

الثالث : الولاء، لحديث ابن عمر مرفوعاً "الولاء لحمة كلحمة النسب".

وأما غير هذه الثلاثة، فلا تكون سبباً للإرث على المشهور عند العلماء. فمتى وجد شيء من هذه الثلاثة، حصل التوارث بين الطرفين، حتى في الولاء على الصحيح.

وللإرث موانع، إذا وجدت أو وجد شيء منها، امتنع الإرث، وإن وجد سببه، لأن الأشياء لا تتم إلا باجتماع شروطها وانتفاء موانعها.

وموانع الإرث ثلاثة :

الأول : القتل، فمن قتل مورثه، أو تسبب لقتله بغير حق، فلا يرثه، ولو بغير قصد، من باب (من تعجل شيئا قبل أوانه، عوقب بحرمانه) في حق العامد، ومن باب ( سد الذرائع ) في حق غيره، لحديث عمر سمعت رسول الله صلى الله عليه وسلم يقول : " ليس للقاتل شيء " رواه مالك في الموطأ.

الثاني : الرق. فلا يرث العبد قريبه، لأنه لو ورث لكان لسيده. وكذلك المملوك،يورث لأنه لا يملك، إذ إن ماله لسيِّده.

الثالث : اختلاف الدين. ويأتي بيانه في حديث أسامة، إن شاء الله تعالى.

إلى الأعلى

الحديث الأول

عَنْ عَبْدِ اللّه بن عَباس رضي اللّه عَنْهُمَا عَن الَّنبي صَلَّى الله عَلَيْهِ وسَـلمَ قَالَ: " ألِحقُوا الفراَئِض بأهْلِهَا، فَمَا بَقِي فَلأوْلَى رَجُل ذَكَر".

وفي رواية :"اقسِمُوا المَالَ بَيْنَ أهْلِ الفَرَائِض عَلَى كِتَابِ الله، فَمَا تَرَكَت الفَرَائِضُ فَلأِوْلَى رَجُل ذَكَر" (1) .

المعنى الإجمالي:

يأمر النبي صلى الله عليه وسلم القائمين على قسمة تركة أن يوزعوها على مستحقيها بالقسمة العادلة الشرعية كما أراد الله تعالى.

فيعطى أصحاب الفروض المقدرة فروضهم في كتاب الله. وهى الثلثان، والثلث، والسدس، و النصف، والربع، والثمن.

فما بقى بعدها، فإنه يعطى إلى من هو أقرب إلى الميت من الرجال لأنهم الأصل في التعصيب. فيقدمون على ترتيب منازلهم وقربهم من الميت كما يأتي بيانهم قريبا- بعد بيان أصحاب الفروض، إن شاء الله تعالى.

" خلاصة عن الإرث وكيفيته، مسبقاة من القرآن الكريم، ومن هذا الحديث الجليل "

نبدأ بما بدأ الله به من توريث ذوي الفروض الذين نص الله تعالى توريثهم وقدر فرضهم.

حتى إذا علمنا ما لهم، ذكرنا الذين يأخذون ما أبقت الفروض، وهم العصبات.

فالفروض المقدرة في كتاب الله تعالى ستة : 1- النصف 2- والربع 3- والثمن 4- والثلثان 5- والثلث 6- والسدس. ولكل فرض صاحبه أو أصحابه.

1- النصف : ويكون للبنت، ولبنت الابن وإن نزل، لقوله تعالى : { وإن كانت واحدة فلها النصف } وبنت الابن بنت.

وهذا التوريث بالإجماع، بشرط أن لا يكون معهن غيرهن من الأولاد.

وهو (أي النصف) فرض الزوج أيضا، بشرط أن لا يكون للزوجة ولد من ذكر أو أنثى، لقوله تعالى : " ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد ".

وهو (أي النصف) فرض الأخت الشقيقة، وإن لم توجد، فالأخت لأب مع عدم الفرع الوارث، لقوله تعالى : { إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك } وهذه في ولد الأبوين أو لأب بالإجماع.

2- الربع : ويكون للزوج مع وجود الفرع الوارث، لقوله تعالى : { فإن كان لهن ولد فلكم الربع مما تركن } وهو (أي الربع) فرض الزوجة فأكثر، مع عدم الفرع الوارث لقوله تعالى : { ولهنَّ الربع مما تركتم إن لم يكن لكم ولد }

3- الثمن : للزوجة فأكثر، مع وجود الفرع الوارث، لقوله تعالى : { فإن كان لكم ولد فلهن الثمن مما تركتم }

4- الثلثان : للبنتين ولبنتي الابن، إذا لم يعصَّبن.

ودليل توريثهما الثلثين، حديث امرأة سعد بن الربيع، حين جاءت إلى النبي صلى الله عليه وسلم فقالت : هاتان ابنتا سعد قتل أبوهما معك يوم (أحد) شهيدا، وإن عمهما أخذ مالهما،فلم يدع لهما شيئا من ماله، ولا ينكحان إلا بمال. فقال : يقضى الله في ذلك، ونزلت آية المواريث.

فدعا النبي صلى الله عليه وسلم عمهما فقال : " أعط ابنتي سعد الثلثين، وأعط أمهما الثمن، وما بقي فهو لك " رواه أبو داود، وصححه الترمذي.

وتأخذان الثلثين بالقياس على الأختين المنصوص عليهما في قوله تعالى : { فإن كانتا اثنتين فلهما الثلثان مما ترك } فالبنتان، وبنتا الابن، أولى بالثلثين من الأختين.

وأما الثلاث من البنات، وبنات الابن فلهن الثلثان بنص قوله تعالى : {فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك} والثلثان فرض الأختين الشقيقتين فأكثر، وفي حال فقدهما يكون للأختين لأب فأكثر، لقوله تعالى : { فإن كانتا اثنتين فلهما الثلثان مما ترك }

وبإجماع العلماء، والمراد بالثنتين، بنتا الأبوين، وبنتا الأب. وقاسوا ما زاد على الأختين، عليهما.

5- والثلث : فرض الأم مع عدم الفرع الوارث للميت، وعدم الجمع من الإخوة.

فدليل الشرط الأول، قوله تعالى : { فإن لم يكن له ولد وورثه أبواه فلأمه الثلث}

ودليل الشرط الثاني، قوله تعالى : { فإن كان له إخوة فلأمه السدس }

وهو فرض الإخوة لأم، من الاثنين فصاعدا، يستوي ذكرهم وأنثاهم، لقوله تعالى : { وإن كان رحل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث }

وأجمع العلماء على أن المراد بالأخ والأخت، ولد الأم.

وقرأ ابن مسعود، وسعد بن أبي وقاص { وله أخ أو أخت من أم }

وقد ورد في إرثهم آثار، وشرط إرثهن عدم الأم ويشتركن إذا تساوين ويحجب بعضهن بعضا بالقرب من الميت.

وهو (أي السدس) فرض ولد الأم الواحد، ذكرا كان أو أنثى بإجماع العلماء لقوله تعالى : { وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منها السدس } وتقدمت قراءة عبد الله بن مسعود، وسعد بن أبي وقاص.

وهو (أي السدس) فرض بنت الابن فأكثر مع بنت الصلب بإجماع العلماء، لحديث ابن مسعود، وقد سئل عن بنت وبنت ابن فقال : أقضى فيهما قضاء رسول اللَه صلى الله عليه وسلم، للابنة النصف، ولابنة الابن السدس تكملة الثلثين، وما بقى فللأخت. رواه البخاري.

وكذا حكم بنت ابن ابن، مع بنت ابن، وهكذا.

ومثل بنت الابن مع البنت، الأخت لأب مع الشقيقة، قياساً عليها.

والسدس : للأب أو للجد عند عدم الأب، ومع وجود الفرع الوارث.

هذه هي الفروض الستة المذكورة في القرآن الكريم، وهؤلاء هم أصحابها وكيفية أخذهم لها.

فإن بقي بعد أصحابها شيء أخذه العاصب عملا بقوله تعالى: { فَإنْ لَم يَكُنْ له وَلَد ووَرثَهُ أبَوَاهُ فَلأمهِ الثلُث } يعنى والباقي لأبيه تعصيباً. ولقوله عليه الصلاة والسلام في حديثنا هذا: "ألحقوا الفرائض بأهلها، فما بقي فَلأِولى رجل ذكر". وفي إرث أخي سعد بن الربيع "وما بقى فهو لك".

وللتعصيب، جهات بعضها أقرب من بعض، فيرثون الميت بحسب قربهم منه.

وجهات العصوبة، بُنوُّة، ثم أبُوُّة، ثم أخُوُّة وبنوهم، ثم أعمام وبنوهم ثم الولاء، وهو المعتق، وعصباته.

فيقدم الأقرب جهة، كالابن فإنه مقدم على الأب.

فإن كانوا في جهة واحدة، قدم الأقرب منزلة على الميت، كالابن فإنه يقدم على ابن الابن.

فإن كانوا في جهة واحدة واستوت منزلهم من الميت، قدم الأقوى مهم وهو الشقيق على من لأب من إخوة وأبنائهم، أو أعمام، وأبنائهم.

ويحجب الورثة بعضهم بعضا حرماناً ونقصانا.

فالنقصان يدخل على جميعهم. والحرمان لا يدخل على الزوجين والأبوين والولدين لأنهم يدْلون بلا واسطة.

والأب يسقط الجد، والجد يسقط الجد الأعلى منه.

والأم تسقط الجدات، وكل جدة تسقط الجدة التي فوقها.

والابن يسقط ابن الابن وكل ابن ابن أعلى يسقط من تحته من أبناء الأبناء.

ويسقط الإخوة الأشقاء، بالابن، وبالأب، وبالجد على الصحيح.

والإخوة لأب يسقطون بمن تسقط به الأشقاء وبالأخ الشقيق.

وبنو الإخوة يسقطون بالأب، وبكل جد لأب، وبالإخوة. والأعمام يسقطون بالإخوة وأبنائهم.

وأولاد الأم، يسقطون بالفروع مطلقا، وبالأصول من الذكور.

وبنت الابن، تسقط ببنت الصلب فأكثر.

وكل بنت ابن نازل تسقط باثنتين فأكثر ممن فوقها، ما لم يكن مع بنات الابن أو من نزل منهن من يعصبهن، من ولد ابن.

وتسقط الأخوات لأب بالشقيقتين فأكثر، ما لم يكن معهن من يعصبهن من إخوانهن.

هذه خلاصة سقناها لبيان المواريث بمناسبة شرح هذا الحديث الجامع، وقد أطال العلماء الكلام على هذا الباب من أبواب الفقه, وأفردوه بالتصانيف الكثيرة. والله ولي التوفيق.

إلى الأعلى

الحديث الثاني

عن أسامة بن زيد قال : قلت يا رسول الله, أتنزل غدا في دارك بمكة ؟

فقال : "هل ترك لنا عقيل من رباع أو دورٍ ؟" .

ثم قال : "لا يرث المسلم الكافر، ولا الكافر المسلم".

الغريب :

الرباع : محلات الإقامة، والمراد هنا الدور. والرباع : بكسر الراء.

المعنى الإجمالي :

لما جاء النبي صلى الله عليه وسلم لفتح مكة سأله أسامة بن زيد : هل سينزل صبيحة دخوله فيها داره ؟

فقال صلى الله عليه وسلم : وهل ترك لنا عقيل بن أبي طالب من رباع نسكنها ؟

وذلك أن أبا طالب توفي على الشرك، وخلف أربعة أبناء، طالبا، وعقيلا، وجعفر، وعليا.

فجعفر وعلى، أسلما قبل وفاته، فلم يرثاه، وطالب وعقيل بقيا على دين قومهما فورثاه، ففقد طالب في غزوة بدر، فرجعت الدور كلها لعقيل فباعها.

ثم بيَّن حكماً عامًّا يين المسلم والكافر فقال :"لا يرث المسلم الكافر، ولا يرث الكافر المسلم".

لأن الإرث مبناه على الصلة والقربى والنفع، وهي منقطعة ما دام الدين مختلفاً لأنه الصلة المتينة، والعروة الوثقى.

فإذا فقدت هذه الصلة، فقد معها كل شيء حتى القرابة، وانقطعت علاقة التوارث بين الطرفين، لأن فصمها أقوى من وصل النسب والقرابة.

جمع الله المسلمين على التقوى، وقوى صلاتهم وعلاقاتهم بالإيمان. إنه سميع الدعاء.

ما يؤخذ من الحديث :

1- جواز بيع بيوت مكة، فقد أقر النبي صلى الله عليه وسلم العقد على حاله. وقد يقال : إنه لم يتعرض لعقود المشركين السابقة، فلا يكون في الحدث دلالة على هذه المسألة.

2- أن المسلم لا يرث الكافر، ولا الكافر يرث المسلم.

3- أن الإسلام هو أقوى الروابط، وأن اختلاف الدين، هو السبب في حَل العلاقات والصلات.

4- قال النووي كلاما مؤداه أن التوارث بين المسلمين والكفار غير جائز عند جماهير العلماء، من الصحابة والتابعين ومن بعدهم، إلا معاذ لن جبل وسعيد بن المسيب فقد أجازا توريث المسلم من الكافر واحتجا بحديث "الإسلام يعلو ولا يعلى عليه" وليس فيه دليل على ما أرادا لأنه في عموم فضل الإسلام وحديث أسامة نص واضح في هذه المسألة، ولعله لم يبلغ معاذًا وسعيدا.

إلى الأعلى

الحديث الثالث

عَنْ عَبْدِ اللّه بن عُمَرَ رَضيَ اللّه عَنْهُمَا : أنَّ النبي صلى الله عليه وسلم نَهَىَ عَنْ بَيع الولاءِ وَهِبتِهِ.

المعنى الإجمالي :

الوَلاء لحمَة كلحمَةِ النسب، من حيث إن كلا منهما لا يكتسب ببيع ولا هبة ولا غير هما، لهذا لا يجوز التصرف فيه ببيع ولا غيره.

وإنما هو صلة ورابطة بين المعتق والعتيق يحصل بها إرث الأول من الثاني، بسبب نعمته عليه بالعتق الذي هو فَكُّ رَقبته من أسْرِ الرِّقٌ ، إلى ظلال الحرية الفسيحة.

ما يستفاد من الحديث :

1- قال ابن دقيق العيد: الولاء حق ثبت بوصف، وهو الإعتاق، فلا يقبل النقل إلى الغير بوجه من الوجوه، لأن ما ثبت بوصف يدوم بدوامه، ولا يستحقه إلا من قام به ذلك الوصف.

2- النهي عن بيع الولاء، وعن هبته، وعن غيرهما من أنواع التمليكات.

3- أن العقد باطل لأن النَّفي يقتضي الفساد.

4- أن هذه العلاقة الباقية التي لا تنفصم، كما لا تنفصم علاقة النسب تسبب الإرث، فيرث المعتق عن عتقه، وكذلك عصبته المتعصبون بأنفسهم، لنعمة العتق عليه.

إلى الأعلى

الحديث الرابع

عَنْ عَاِئشَةَ رضي اللّه عَنْهَا قالت : كانت في بريرةَ ثَلاثُ سنن : خيرتْ عَلَى زَوْجِهَا حِينَ عَتَقَتْ. وأهْديِ لَهَا لَحم، فَدَخَل عَلَيَّ رَسُولُ الله صلى الله عليه وسلم وَالبرْمَة عَلَى النارِ، فدَعَا بِطَعَام فَأتَى بِخُبْز وأدم مِن أدم ا لبَيْتِ.

فَقَال :"ألم أرَ البرمة عَلَى النارِ فِيهَا لَحم"؟

فَقَالُوا : بَلَى يَا رَسُولَ الله ذلِكَ لحم تصدقَ بِهِ عَلَى بَرِيرةَ فكَرِهْنَا أن نطْعِمَكَ مِنهُ.

فقال :"هُوَ عَلَيْهَا صَدَقَة، وَهوَ لَنَا مِنْهَا هَدية".

وقال النبي صلى الله عليه وسلم فِيهَا : "الولاء لِمَنْ أعْتَقَ".

الغريب :

برمة: قال في القاموس : البرمة- بالضم- قِدْر من حجارة، جمعه برم، بالضم في الباء، وبالفتح في الراء.

المعنى الإجمالى :

تذكر عائشة رضي الله عنها من بركة مولاتها بريرة متيمنة بتلك الصفقة، التي قربتها منها، إذ أجرى الله تعالى من أحكامه الرشيدة في أمرها ثلاث سنن، بقيت تشريعاً عاماً على مر الدهور.

فالأولى : أنها عتقت تحت زوجها الرقيق (مغيث) فخيرت يين الإقامة معه على نكاحهما الأول، وبين مفارقته واختيارها نفسها لأنه أصبح لايكافئها في الدرجة، إذ هي حرة وهو رقيق، والكفائة هنا معتبرة، فاختارت نفسها، وفسخت نكاحها، فصارت سنة لغيرها.

والثانية : أنه تُصدقَ عليها بلحم وهي في بيت مولاتها عائشة فدخل النبي صلى الله عليه وسلم واللحم يطبخ في البرمة، فدعا بطعام فأتوه بخبز وأدم من أدم البيت الذي كانوا يستعملونه في عادتهم الدائمة، ولم يأتوه بشيء من اللحم الذي تصدق به على بريرة، لعلمهم أنه لا يأكل الصدقة فقال : ألم أر البرمة على النار فيها لحم، فقالوا : بلى، ولكنه قد تصدق به على بريرة، وكرهنا إطعامك منه.

فقال : هو عليها صدقة، وهو منها لنا هدية.

والثالثة : أن أهلها لما أرادوا بيعها من عائشة، اشترطوا أن يكون ولاؤها لهم فقال النبي صلى الله عليه وسلم :(إنما الولاء لمن أعتق).

ما يستفاد من الحديث :

1- أن الأمة إذا عتقت تحت عبد يكون لها الخيار يين البقاء معه ويين الفسخ من عصمة نكاحه، وجواز ذلك بإجماع العلماء. أما إذا عتقت تحت حر فلا خيار لها عند جهور العلماء، ومنهم الأئمة : مالك والشافعي وأحمد.

2- فيه يبان اعتبار الكفاءة في النسب بين الزوجين. وأن في موانع التكافؤ بين الزوجين الحرية والرق.

3- أن الفقر إذا تصدق عليه فأهدى من صدقته إلى من لا تحل له الصدقة، من غنى وغيره، فإهداؤه جائز، لأنه قد ملك الصدقة، فيتصرف بها كيف شاء.

4- فيه دليل على سؤال صاحب البيت أهله عن شؤون منزله وأحواله.

5- وفيه انحصار الولاء بالمعتق، فلا يكون لغيره، ولا يخرج عن أحقيته بحال.

6- أنه ما دام بهذه الصفة من اللصوق، إذ عُدَّ لحمة كلحمة النسب يحصل به إرث المعتق وعصبته من عتيقه، وهذا هو المقصود من ذكر الحديث هنا.

ذكر الذكر بعد الرجل للتأكيد ولإدخال الصبي ليزول الوهم. [1]


نزول القرآن عَلى سَبعة أحرف

لقد كان للعرب لهجات شتى تنبع من طبيعة فطرتهم في جرسها وأصواتها وحروفها تعرضت لها كتب الأدب بالبيان والمقارنة، فكل قبيلة لها من اللحن في كثير من الكلمات ما ليس للآخرين، إلا أن قريشاً من بين العرب قد تهيأت لها عوامل جعلت للغتها الصدارة بين فروع العربية الأخرى من جوار البيت وسقاية الحاج وعمارة المسجد الحرام والإشراف على التجارة، فأنزلها العرب جميعاً لهذه الخصائص وغيرها منزلة الأب للغاتهم، فكان طبيعياً أن يتنزل القرآن بلغة قريش على الرسول القرشي تأليفاً للعرب وتحقيقاً لإعجاز القرآن حين يسقط في أيديهم أن يأتوا بمثله أو بسورة منه.

وإذا كان العرب تتفاوت لهجاتهم في المعنى الواحد بوجه من وجوه التفاوت فالقرآن الذي أوحى الله به لرسوله محمد صلى الله عليه وسلم يكمل له معنى الإعجاز إذا كان مستجمعاً لحروفه وأوجه قراءته للخالص منها، وذلك مما ييسر عليهم القراءة والحفظ، والفهم.

ونصوص السنة قد تواترت بأحاديث نزول القرآن على سبعة أحرف. ومن ذلك:-

عن ابن عباس رضي الله عنهما أنه قال:" قال رسول الله صلى الله عليه وسلم وسلم: أقرأني جبريل على حرف فراجعته، فلم أزل أستزيده ويزيد ني حتى انتهى إلى سبعة أحرف". ( [1] )

وعن أبي بن كعب: " أن النبي صلى الله عليه وسلم كان عند أضاة ( [2] ) بني غفار، قال: فأتاه جبريل فقال: إن الله يأمرك أن تقرىء أمتك القرآن على حرف. فقال: أسأل الله معافاته ومغفرته، وأن أمتي لا تطيق ذلك، ثم أتاه الثانية فقال: إن الله يأمرك أن تقرئ أمتك القرآن على حرفين- فقال: أسأل الله معافاته مغفرته، وأن أمتي لا تطيق ذلك، ثم جاء الثالثة فقال: إن الله يأمرك أن تقرئ أمتك القرآن على ثلاثة أحرف، فقال: أسأل الله معافاته ومغفرته، وأن أمتي لا تطيق ذلك، ثم جاء الرابعة فقال: إن الله يأمرك أن تقرئ أمتك القرآن على سـبعة أحرف، فأيما حرف قرأوا عليه فقد أصابه" ( [3] )

وعن عمر بن الخطاب رضي الله عنه قال:" سمعت هشام بن حكيم يقرأ سورة الفرقان في حياة رسول الله صلى الله عليه وسلم، فاستمعت لقراءته، فإذا هو يقرؤها على حروف كثيرة لم يُقرئنيها رسول الله صلى الله عليه وسلم، فكدت أساوره في الصلاة، فانتظرته حتى سلم، ثم لببْته بردائه فقلت: من أقرأك هذه السورة؟ قال: أقرأنيها رسول الله صلى الله عليه وسلم. قلت له: كذبت، فوالله إن رسول الله صلى الله عليه وسلم أقرأني هذه السورة التي سمعتك تقرؤها، فانطلقت أقوده إلى رسول الله ، فقلت: يا رسول الله، إني سمعت هذا يقرأ بسورة الفرقان على حروف لم تقرئنيها، وأنت أقرأتني سورة الفرقان، فقال رسول الله صلى الله عليه وسلم: أرسله يا عمر، اقرأ يا هشام، فقرأ هذه القراءة التي سمعته يقرؤها، فقال رسول الله صلى الله عليه وسلم: هكذا أنزلت، ثم قال رسول الله صلى الله عليه وسلم: اقرأ يا عمر، فقرأت القراءة التي أقرأني رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: هكذا أنزلت، ثم قال رسول الله صلى الله عليه وسلم: إن هذا القرآن أنزل على سبعة أحرف، فاقرأوا ما تيسر منها" ([4]) .

والأحاديث في ذلك مستفيضة استقرأ معظمها ابن جرير في مقدمة تفسيره، وذكر السيوطي أنها رويت عن واحد وعشرين صحابياً، وقد نص أبو عبيد القاسم بن سلام على تواتر حديث نزول القرآن على سبعة أحرف ([5]) .

واختلف العلماء في تفسير هذه الأحرف اختلافاً كثيراً . حتى قال ابن حيان: " اختلف أهل العلم في معنى الأحرف السبعة على خمسة وثلاثين قولا ([6]) وأكثر هذه الآراء متداخل، ونحن نورد هنا ما هو ذو بال منها:-

أ- ذهب أكثر العلماء إلى أن المراد بالأحرف السبعة سبع لغات من لغات العرب في المعنى الواحد، على معنى أنه حيث تختلف لغات العرب في التعبير عن معنى من المعاني يأتي القرآن منزلاً بألفاظ على قدر هذه اللغات لهذا المعنى الواحد، وحيث لا يكون هناك اختلاف فإنه يأتي بلفظ واحد أو أكثر.

واختلفوا في تحديد اللغات السبع.

فقيل: هي لغات: قريش، وهذيل، وثقيف، وهوازن، وكنانة، وتميم، واليمن.

وقال أبو حاتم السجستاني: نزل بلغة قريش، وهذيل، وتميم، والأزد، وربيعة، وهوازن، وسعد بن بكر.

وروي غير ذلك ([7])

حكمة نزيل القرآن على سبعة أحرف

تتلخص حكمة نزول القرآن على سبعة أحرف في أمور:-

1- تيسير القراءة والحفظ على قوم أميين، لكل قبيل منهم لسان ولا عهد لهم بحفظ الشرائع، فضلا عن أن يكون ذلك مما ألفوه- وهذه الحكمة نصت عليها الأحاديث في عبارات:

عن أبي قال: "لقي رسول الله صلى الله عليه وسلم جبريل عند أحجار المراء فقال: إني بعثت إلى أمة أميين، منهم الغلام والخادم والشيخ العاس والعجوز، فقال جبريل: فليقرأوا القرآن على سبعة أحرف " ( [8] ) " إن الله أمرني أن اقرأ القرآن على حرف، فقلت: اللهم رب خفف عن أمتي " " إن الله يأمرك أن تقرىء أمتك القرآن على حرف، قال: أسأل الله معافاته ومغفرته، وإن أمتي لا تطيق ذلك".

2- إعجاز القرآن للفطرة اللغوية عند العرب- فتعدد مناحي التأليف الصوتي للقرآن تعدداً يكافىء الفروع اللسانية التي عليها فطرة اللغة في العرب حتى يستطيع كل عربي أن يوقع بأحرفه وكلماته على لحنه الفطري ولهجة قومه مع بقاء الإعجاز الذي تحدى به الرسول العرب ومع اليأس من معارضته لا يكون إعجازاً للسان دون آخر، وإنما يكون إعجازاً للفطرة اللغوية نفسها عند العرب.

3- إعجاز القرآن في معانيه وأحكامه- فإن تقلب الصور اللفظية في بعض الأحرف والكلمات يتهيأ معه استنباط الأحكام التي تجعل القرآن ملائماً لكل عصر- ولهذا احتج الفقهاء في الاستنباط والاجتهاد بقراءات الأحرف السبعة.

[1] | أخرجه البخاري ومسلم وغيرهما
[2] | الأضاة : الغدير
[3] | رواه مسلم .
[4] | رواه البخاري ومسلم وأبو داود والنسائي والترمذي وأحمد وابن جرير .
[5] | انظر الإتقان، صفحة 41 ج1..
[6] | وقال السيوطي: اختلف في معنى هذا الحديث على نحو أربعين قولا، صفحة 45 ج 1..
[7] | انظر الإتقان، صفحة 47 ج 1..
[8] | رواه أحمد وأبو داود والترمذي والطبري بإسناد صحيح، وأحجار المرا.: موضع بقباء، وعسا الشيخ: كبر وأسن وضعف.


Our Parents

(7)
LESSON SEVEN
Our Parents
(A)
to esteem |  | يحترم - يجل |  | to recommend |  | يوصي
Respect |  | يحترم - احترام |  | Paradise |  | الجنة
to qualify |  | يؤهل |  | to deserve |  | يستحق
Parents are highly esteemed by Islam. The Quran recommends us to obey our parents and to treat them with kindness and respect. The Prophet (peace be upon him) says, Paradise lies at the feet of mothers." He means that our love and respect for our mothers are counted among the good deeds that qualify us for going to paradise.
A man once asked the Messenger of Allah, "Who is it that deserves most of my care and kindness?"
The Prophet said. "Your mother.".
The man said. "And who next?".
The Prophet answered, "Your mother."
Again the man asked, "And next?" and again the Prophet replied, "Your mother."
The man asked for the fourth time, "And then?" and this
time the Prophet said, "Your Father."
1- How should we treat our fathers and mothers?
2- What should we do in order to go to paradise?
3- Which of our parents deserves more care and kindness?
(B)
occasion | مناسبة |  | to complain |  | يشكو
Worn | بالية |  | to bring up |  | يربي
to deprive (of) | يحرم من |  | Pity |  | شفقة
Ungrateful | جاحد |  |  |  |
On another occasion, a young man complained to the Prophet that his father had stolen his money. The Prophet sent for the father in order to question him. The man was very old and poorly dressed. His face was pale and his clothes were worn. The Prophet asked the man, "Have you taken your son's money?".
The man said, "Yes."
When the Prophet asked him why he had done so, he said, !When I was rich and strong, I brought him up and never deprived him of anything he needed. Now that I am poor and weak, and he has become rich and strong, he refuses to help me."
The tears of pity gathered in the Prophet's eyes and he said
to the ungrateful son, " You and your wealth belong to your father."
1- What did the young man tell the Prophet?
2- How did the old man look?
3- Did the old man admit that he had taken his son's money?
4- Why is the son considered ungrateful?
VOCABULARY
7 A) Complete the following sentences using these words:
Deprive - respect - complained - deserves - qualified - recommends
1- The student who studies hard.... a good mark in the final examination.
2- A young man.... to the Prophet that his father had stolen his money.
3- He is to be a teacher of English.
4- The Quran.... us to obey our parents and to treat them with kindness and……
5- Our parents do not.... us of anything we need.
LANGUAGE STUDY
Verb + to + verb
 | My son refuses to help me. Fatima tried to stop her brother.
SIMPIE REPLACEMENT
They prepared to do it.
Agreed
Failed
Tried
Learnt
Started
Forgot
Decided
Refused
Promised
Arranged
7.B) Give complete answers to the following questions:
1- Whom do you want to call? (my friends)
I want to call my friends.
2- Whom do you want to follow? (the thief)
I want to follow the thief
3- Whom do you want to hear? (the lecturer)
4- Whom do you want to ask? (the doctor)
5- Whom do you want to help? (my brother)
6- Whom do you want to remember?
7- Whom do you want to tell?
8- Whom do you want to watch?
7.C) Give complete answers to the following questions:
1- What time do you intend to go? (7 a.m.)
- I intend to go at seven in the morning.
2- Which one do you prefer to have? (the green one)
- I prefer to have the green one.
3- Where did you finally decide to park? (outside the town)
4- How did you manage to find the place? (when a man guided me)
5- When do they ask you to leave? (soon)
6- When do they hope to arrive?
7- How many exercises did you forget to write?
8- Why did you refuse to deal with him?
9- What did they promise to give you?
10- What do children learn to do at school?
Purpose expressions with { To + verb in order to + verb }

The Prophet sent for the father (in order) to question him. Muslims come from the four corners of the world to Makkah (in order) to perform the duty of pilgrimage.

Umar went to the House of Al-Arkam" to meet the Prophet.

7 D) Give complete answers to the following questions:

1- Why did they drive into the city? (have a good time)

- They drove into the city to have a good time.

2- Why did they go out? (take a walk)

3- Why do you have to study? (pass the exams)

4- Why did he stop? (have lunch)

5- Why did they stay? (see the film)

7.E) Answer the questions in the previous exercise again using "in order to" instead of "to":

Example:

Why did they drive into the city?

They drove into the city in order to have a good time.

7.F) Insert "in order" whenever possible:

1- We stopped to eat lunch.

- We stopped in order to eat lunch.

2- He tried to come

- He tried to come.

3- He wanted to go to Europe.

4- I sold my car to get some money.

5- I told them to bring some money.

6- He tried to protect his friend.

7- He lied to protect his friend.

8- He reads to improve his mind.

9- He decided to go abroad.

10- He cheated to get the prize.

COMPOSITION

7.G) Write a paragraph on "Our parents".

Notes: a- Use the guiding words to form complete sentences.

b- Do not number your sentences.

c- Write them in a paragraph form.

1- do their best- bring...….up.

2- work - day and night - cover the expenses of.

3- deprive us of - need.

4- As for - open our eyes - kind - tender - faces.

5- Feed - when - babies.

6- care - when - ill.

7- prepare - meals - wash - clean.

8- In fact - spare no time and effort - looking after.

9- That is why - highly esteemed - Islam.

10- recommends –obey - treat - kindness - respect.

TRANSLATION

7 H) Translate into Arabic:

Parents are highly esteemed by Islam. The Quran recommends us to obey our parents and to treat them with kindness and respect. The Prophet (peace be upon him) says. "Paradise lies at the feet of mothers." he means that our love and respect for our mothers are counted among the good deeds that qualify us for going to paradise.

7.1) Translate into English:

يستحق الوالدان أكبر قدر من العناية والعطف.


الحجب
- الحجب ( تعريفه ، أسبابه)
- حجب النقصان
- حجب الحرمان
- المسألة المشركة
- القريب المبارك
- القريب المشؤوم
أعلى | الحجب تعريفه وأسبابه
لغة: المنع. ومنه قوله تعالى: {كلا إنهم عن ربهم يومئذ لمحجوبون }. (المطففين/15).
واصطلاحاً: منع من قام به سبب الإِرث من الإرث (بعضه أوكله).
أسباب الحجب
- للحجب سببان: وهما: حجب بوصف، أو حجب بشخص.
الحجب بسبب الوصف
هو أن يتصف الوارث بأحد موانع الإرث الثلاثة المتقدمة. رق، أو قتل، أو اختلاف دين.
.- فمن اتصف بالعبودية أو بكونه قاتلا لمورّثه، أو مخالفاً لدين مورثه فوجوده كعدمه. لا يرث ولا يحجب غيرَه، ولا يعصِّبُ غيرَه. وقد تقدم البحث عن ذلك في الفصل الأول- موانع الإرث- ومن الواضح أن لا مانع من دخوله على جميع الورثة.
الحجب بسبب الشخص
هو كون شخص سبباً لمنع آخر من بعض إرثه أوكله. وهو قسمان: - حجب نقصان - حجب حرمان
أعلى | حجب النقصان
- حجب النقصان: هو كون شخص سبباً لمنع آخر بعض إرثه وهذا قسمان أيضاً: ازدحام و انتقال.
فالازدحام :
وهو ثلاثة:
1- ازدحام في فرض: وذلك في حق كل طائفة تشترك في فرض. كالزوجات في الربع أو الثمن. وكالجدات في السدس، وكالبنات وبنات الابن والشقائق والأخوات من الأب في الثلثين. وكبنات الابن والأخوات من الأب في السدس، وكأولاد الأم في الثلث.
- فاشتراك العدد في فرض واحد سبّب نقصَ بعض الإرث على أفراد العدد.
2- ازدحام في تعصيب: وذلك في حق كل طائفة تشترك في تعصيب. كالأولاد وأولاد البنين (وإن نزلوا). و الإخوة والأخوات الأشقاء أو لأب. وبني الأشقاء أو لأب، والأعمام الأَشقاء أو لأب (وإن علوا) وبنيهم (وإن نزلوا) والمعتقين والمعتقات وعصبتهم بالنفس.
3- ازدحام في عول: وذلك عند ازدحام فروض تكاثرت في مسألة فزادت سهامها على أصل المسألة.
كما إذا ماتت امرأة وتركت زوجَها وشقيقتيها وإخوة لها من أمِها وأمَها. فللزوج النصف، وللشقيقتين الثلثان، و للإخوة من الأم الثلث وللأم السدس. فازدحمت سهام فروض هذه المسألة فزادت على أصلها فعالت المسألة من ستة إلى عشرة.
وسيأتي تفصيل ذلك في باب العول قريباً إن شاء الله تعالى.
والانتقال :
وهو أربعة:
1- انتقال من فرض إلى فرض أقل منه: وذلك في حق كل من له فرضان. كأحد الزوجين، والأم. عند وجود الفرع الوارث، من النصف والربع والثلث إلى الربع والثمن والسدس.
وكبنات الابن: مع فرع أنثى ورثت النصف. من النصف أو الاشتراك في الثلثين إلى السدس.
وكالأخوات من الأب مع شقيقة ورثت النصف فرضاً من النصف أو الاشتراك في الثلثين إلى السدس.
2- انتقال من فرض إلى تعصيب أقلِ منه: وذلك في حق ذوات النصف عندما ينتقلن من إرث النصف فرضاَ إلى التعصيب بالغير.
3- انتقال من تعصيب إلى تعصيب أقل منه: وذلك في حق العصبة مع الغير عندما ينتقلن منها إلى العصوبة بالغير.
4- انتقال من تعصيب إلى فرض أقل منه: وذلك في حق الأب وأبيه وإن علا عندما ينتقل أحدهم من إرث المال بالتعصيب إلى فرض السدس. ملاحظة: حجب النقصان يدخل على جميع الورثة كما هو واضح مما تقدم.
أعلى | حجب الحرمان
- وهو كون شخص سبباً لحرمان آخر من الإرث كله. وهذا هو القسم الثاني من قسمي الحجب بالشخص.
- وهذا الحجب مبني على قواعد ثلاث و إليكها.
قواعد في حجب الحرمان :
1- الفروع لا يحجبهم إلا الفروع:
ويتفرع عن هذه القاعدة:
أ- كل ذكر من الفروع يحجب من كان أنزل منه، ذكراً كان أم أنثى.
مثاله: الابن الذكر يحجب جميع أولاد البنين. وكذلك كل ابن ابن يحجب كلَ ابن ابنٍ أنزل منه.
ب- الأنثى من الفروع لا تحجب أحداً من الفروع.
مثاله: البنت أو البنات لا يحجبن أولاد البنين. وأما عدم إرث بنات الابن مع العدد من إناث الفروع اللاتي أعلى منهن فإنه بسبب استغراق إناث الفروع الثلثين، وليس حجباً، لأنه لو وجد مع بنات الابن النازلات ابن ابن في درجتهن أو أنزل منهن عصبهن في الباقي، وورثن مع البنات.
2- الأصول لا يحجبهم إلا الأصول:
ويتفرع عن هذه القاعدة:
أ- ذكور الأصول لا يحجبهم إلا ذكور الأصول.
مثاله: الأب يحجب الجد، وأما الأم لا تحجب الجد، لأنها من إناث الأصول.
ب- إناث الأصول لا يحجبهن إلا إناث الأصول.
مثاله: الجدة تحجبها الأم ولا يحجبها الأب، ولو كانت من قبله، خلافاً لغير الحنابلة. فعندهم الأب وأبوه وإن علا يحجب كل منهم الجدة من قبله ومن قبل آبائه.- وقد تقدم بيان ذلك في أحكام الجدات-.
3- الحواشي يحجبهم الفروع والأصول والحواشي :
ويتفرع عن هذه القاعدة:
أ- كل ذكر من الفروع يحجب الحواشي جميعاً.
مثاله: ابن ابن وإن نزل يحجب الأخ الشقيق فهو أولى أن يحجب العم الشقيق ومن دونهما.
ب- الأنثى من الفروع لا تحجب من الحواشي غيرأولاد الأم.
مثاله: بنت مع ابن عم نازل، للبنت النصف فرضاً والباقي لابن العم. مثال آخر: بنت ابن نازل مع أخ من الأم ومع ابن أخ من الأب نازل، فلبنت الابن النصف والباقي لابن الأخ. والأخ من الأم محجوب ببنت الابن.
ج- كل ذكر من الأصول يحجب الحواشي جميعاً.
خلافاً لمن يورث الإِخوة لغير الأم مع الجد.
د- الأنثى من الأصول لا تحجب أحداً من الحواشي.
مثاله: الأم مع ابن عم نازل ومع أخت من الأم، فللأم الثلث، وللأخت من الأم السدس، والباقي لابن العم النازل.
هـ- كل فرد من الحواشي (ذكر أو أنثى) يحجب كل مَنْ دونه جهة أو درجة أو قوة إذِا كان وارثا بالتعصيب إلا ولد الأم فلا يحجبهم إلا الفرع الوارث مطلقاَ أو الأصل الذكر الوارث.
مثاله: بنت، وأخت من الأب، وابن أخِ شقيق: فللبنت النصف، وللأخت من الأب الباقي تعصيباً ، وتحجب الأخت من الأب ابنَ الأخ الشقيق لأنها أقرب منه درجة.
مثال آخر: بنت، وشقيقة، وأخوات من الأب: فللبنت النصف، وللشقيقة الباقي تعصيباً، ولاشيء للأخوات من الأب، لأن الشقيقة أقوى قرابة، فهي تحجب الأخوات من الأب لأنها ورثت- هنا- تعصيباً.
مثال آخر: زوج، وشقيقة، وِأخوات من الأب: فللزوج النصف، وللشقيقة النصف فرضاَ، وللأخوات من الأب السدس فرضاً- تكملة الثلثين- وتعول المسألة، فلم تحجب الشقيقةُ الأخواتِ من الأب لأنها هنا ورثت بالفرض لا بالتعصيب.
- هناك قواعد مشهورة- في علم الفرائض- تتعلق بالإرث عموماً أو بالفروض، أو بالتعصيب، أو بالحجب خاصة. وقد ورد ذكِرها في بحوث سابقة، هي داخلة في القواعد الثلاث وفروعها المتقدمة آنفاَ.
ومن تلك القواعد:
1- كل من أدلى بواسطة حجبته تلك الواسطة.
2- كل ذكر يدلى بأنثى لا يرث.
وي ستثنى مت هاتين القاعدتين (إجماعاً) أولاد الأم، فإنهم يرثون مع وجودها.
- وعند الحنابلة الجدة المدلية بالأب أو بآبائه فإنها ترث مع وجودهم.
3- كل شخص أدلى بمحجوب لا يرث إلا إذا كان محجوباً بالوصف.
4- كل عاصب- ذكراً أو أنثى- أوَلْىَ (جهة أو درجة أو قوة ) يحجب مَنْ كان دونه فيهن.
فائدة: العصبة جميعاً- يحجب بعضهم بعضاً حجب حرمان كل تقدم في باب التعصيب.
فالأولى جهة يحجب منْ دونه فيها إلا البنوة لا تحجب الأبوة وإن علت.
وعند اتحاد الجهة أولاهما درجة يحجب من دونه فيها.
وعند اتحاد الجهة والدرجة يحجب الأولى قوة مَنْ دونه فيها
وعند اتحاد الجهة والدرجة والقوة يشتركون في الإِرث للذكر مثل حظ الأنثيين.
وقد تقدمت الأمثلة على ذلك في باب التعصيب.
- ويلاحظ هنا أن الأبوة والعمومة جهتان لا إناث فيهما.
وأن الولاء عصوبة يرث الذكور والإِناث ممن أعتق على قدر حصصهم في العتق.
ملاحظة:- حجب الحرمان لا يتأتى على ستة من الورثة:
الأبوان: (الأب و اللأم).
والولدان: (الابن والبنت).
والزوجان: (ا لزوج والزوجة).
.- الحجب بسبب الوصف لا يكون إلا حجب حرمان.
أقسام الورثة باعتبار حجب الحرمان :
.- ينقسم الورثة باعتبار حجب الحرمان إلى أربعة أقسام:
ا- من لا يحجب أحداً ولا يحجبهم أحد: وهم الزوجان.
2- من لا يحجبهم أحد. وهم يحجبون غيرهم: وهم الأبوان والولدان.
3- من لا يحجب أحداً ويحجبهم غيرهم: وهم أولاد الأم.
4- من يحجب غيرَهم ويحجبُهم غيرهُم وهم بقية الورثة.
أعلى | المسألة المُشَركَة
هي مسألة قضى فيها عمر بن الخطاب رضي اللّه عنه بقضاءين. وأركان هذه المسألة:
1- الزوج( لا الزوجة).
2- الأم أو جدة فأكثر.
3- عدد من ولد الأم مطلقاً.
4- أخ من الأبوين أو عدد منهم، (لا إناثاً محضاً، وليسوا إخوة من الأب).
- فقضى عمر بن الخطاب رضي اللّه عنه للزوج بالنصف. وللأم أو الجدة بالسدس. ولولد الأم بالثلث وهو الباقي من التركة. وحرم الإخوة الأشقاء عملاَ بقول الرسول صلى الله عليه وسلم: "وألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر" وعلى هذا يسقط العصبة عند استغراق الفروض التركة. وبعد عام من القضاء الأول تكررت المسألة فحكم بما حكم سابقاً، فقال الأشقاء لعمر رضي اللّه عنه: ألسنا جميعاً أخوة الميت من الأم؟ وإنما زدنا على أولئك بأننا أخوة له من الأب. وِيذكر أنهم قالوا: اجعل أبانا حجراً فِي اليم، أو قالوا: هب أنه كان حماراَ…؟ أي تناس أبانا واحكم بيننا كأننا إخوة من الأم فقط. فقال عمر رضي اللّه عنه: ذاك الثلث بينكم بالسوية اشتركوا فيه. ولهذا سميت المشركة بفتح الراء المشددة وكسرها. والمشتركة بفتح الراء، وسميت الحمارية و اليميّة.
ـ ويقال: إنه جاء إليه من حكم عليهم في العام الماضي طالبين التشريك
فقال لهم: ذاك بما قضينا، وهذا بما نقضي.
تنبيه: وافق عمرَ رضي اللّه عنه في هذا الحكم جمهور الصحابة والتابعين ومن الأئمة مالك والشافعي رحمهما اللّه. وخالفه ابن عباس رضي الله عنهما وعدد من التابعين ومن الأئمة أحمد و أبو حنيفة.
شروط المشركة
1- عدم فرع وارث (مطلقا) للميت.
2- عدم أصل ذكر وارث للميت.
3- كون الزوج ذكرا لا أنثى.
4- وجود أم أو جدة فأكثر للميت ترث السدس.
5- كون ولد الأم عدداً (مطلقا) لا فرداً.
6- كون ولد الأبوين ذكوراً أو مع إناث لا إناثا محضا.
. وإليك الأمثلة الآتية تميز المشركة من غيرها:-
صورة المشركة:
قضاء عمر الثاني |  | قضاء عمر الأول |  |  |
النصف |  | النصف |  |  | زوج
السدس |  | السدس |  |  | أم أو جدة فأكثر
الثلث بالسوية |  | الثلث |  |  | عدد من الإخوة لأم مطلقاً
 |  | × |  |  | شقيق فأكثر ,أو شقيقة فأكثر مع شقيقة فأكثر
المالكية والشافعية |  | الحنابلة والحنفية |  |  |
ملاحظة :وليس للمشركة صورة غير هذه.
صورة لغير المشركة (توهم أنها من المشركة)
زوج | النصف |  | زوج | النصف |  | زوج | النصف
أم | السدس |  | جدة | السدس |  | أم | السدس
إ خوة لأم | الثلث |  | إ خوة لأم | الثلث |  | إ خوة لأم | الثلث
شقيقة | النصف |  | شقائق | الثلثان |  | أخ لأب | -
 | 1 |  |  | 2 |  |  | 3
زوج | النصف |  | زوج | النصف |  | زوج | النصف
جدة | السدس |  | أم | السدس |  | جدة | السدس
إخوة لأم | الثلث |  | أخوة لأم | الثلث |  | اخوة لأم | الثلث
أخت لأب | النصف |  | أخوات لأب | الثلثان |  | أخت وأخ من لأب | -
 | 4 |  |  | 5 |  |  | 6
زوجة | الربع |  | زوج | النصف |  | زوج | النصف
أم | السدس |  | إخوة لأم | الثلث |  | أم | السدس
اخوة لأم | الثلث |  | شقيق فأكثر | الباقي |  | أخ لأم | السدس
شقيق فأكثر | الباقي |  | 8 |  |  | شقيق فأكثر | الباقي
 | 7 |  |  |  |  | 9 |
زوج | الربع |  | زوج | الربع |  | زوج | النصف
جدة | السدس |  | أم | السدس |  | أم | السدس
اخوة لأم | × |  | أخوة لأم | × |  | اخوة لأم | ×
شقيق فأكثر | × |  | شقيق فأكثر | الباقي |  | شقيق فأكثر | ×
ابن | الباقي |  | بنت | النصف |  | أب | الباقي
 | 10 |  |  | 11 |  |  | 12
الربع | زوج | الربع | زوج
السدس | أم | السدس | أم
× | 2أخ لأم | × | 2أخ لأم
× | شقيق | × | شقيق فأكثر
السدس | أب | السدس | أب
النصف | بنت | الباقي | ابن

أعلى

القريب المبارك

تعريفه: قريب ذكر لولاه لسقط المعصبة به.

وإليك صورها:

الثلثان | بنتان |  | الثلثان |  |  |  | بنتان
الباقي تعصيباً (قريب مبارك) | بنت ابن ×ابن ابن (آخر) |  | الباقي تعصيبا (قريب مبارك)ً |  |  |  | وبنت لابن ×وابن
محجوب | عم |  | محجوب |  |  |  | عم
الثلثان | بنتا ابن |  | الثلثان |  |  |  | بنتان
الباقي تعصيباً (قريب مبارك) | بنت ابن ابن ×وابن |  | الباقي تعصيباً (قريب مبارك) |  |  |  | بنت ×ابن ابن ابن
محجوب | أخ لأب |  | محجوب |  |  |  | أخ شقيق
- تجد في الصور السابقة أن (بنت الابن) قد تعصبت بقريبها (ابن الابن) المشار إليه في الأمثلة- أخا لها كان أولم يكن- فكان لها نصيب من التركة، ولذا كان هذا القريب مباركاً، وإذا عدم هذا المعصِّبُ حرمت (بنت الابن) من التركة، وصار الباقي للعصبة المحجوبين بابن الابن في الصور المتقدمة.
وقد فهمت أن الفروع الإناث ليس لهن غير الثلثين فإذا استكملت البنات أو بنات الابن الأعلَين الثلثين فلا شيء لمن دونهن إلا إذا كان معهنّ معصب لهن.
ملاحظة: اعتاد بعض المؤلفين في علم الفرائض أن يسموا هذا القريب المبارك (بالأخ المبارك) والواقع تسميته (بالقريب المبارك) أشمل لتعدد وجوه القرابة مع (بنت الابن) كما تراه في الصور المتقدمة حيث اختلفت قرابته ممن عصبها. ففي المثال الأول أخوها، وفي المثال الثاني ابن عمها، وفي المثال الثالث ابن ابن عمها، وفي المثال الرابع أخوها- وكذلك تسمية الأخ المشئوم (بالقريب المشئوم) أنسب وأشمل لما سيتضح لك قريبا- بمشيئة الله وتوفيقه.
- وهناك صورة أخرى للقريب المبارك :
مثال: (1): مثال: (2):
الثلثان |  | شقيقتين |  | النصف |  |  |  | شقيقة
× |  | أخت لأب |  | السدس |  |  |  | أخت لأب
الباقي |  | عم |  | الباقي |  |  |  | عم
- تجد في المثال رقم (1) أن الأخت من الأب ورثت السدس تكملة الثلثين مع الشقيقة الوارثة النصف فرضاً.
ـ تجد في المثال رقم (2) أن الأخت من الأب حرمت من الإرث لاستكمال الشقيقتين الثلثين- لأنه ليس للأخوات الإناث غير الثلثين- وأخذ العم الباقي.
.-تجد في المثال (3)أن الأخت من الأب تعصبت (بالأخ من الأب) فأكثر وسقط العم ,فأخ من الأب فأكثر قريب مبارك للأخت من الأب في هذه الصورة |  |  |  |  |  | مثال : (3):
 |  |  |  |  | الثلثان |  |  |  | شقيقتان
 |  |  |  |  | الباقي تعصيباً |  |  |  | أخت لأب مع أخ فأكثر من الأب
 |  |  |  |  | × |  |  |  | عم

أعلى

القريب المشؤوم

ـ هو الأخ الذي لولاه لورثت أخته.
و إليك بيان ذلك:
مثال (1): زوج، وشقيقة، وأخت من الأب، (وأخ من الأب):
- فللزوج: النصف، وللشقيقة: النصف فرضاً، والأخت من الأب مع (الأخ لأب) عصبة: يسقطان لاستغراق الفروض التركة.
- ولو لم يكن (الأخ من الأب) مع الأخت من الأب لأخذت الأخت من الأب فرضها السدس تكملة الثلثين معٍ الشقيقة، وتعول المسألة.
- ولذا كان وجود (الأخ من الأب) شؤما على (أخته من الأب) إذْ حرمت من الميراث بسبب وجوده. وإليك تصوير الحالتين:
صـورة الإرث |  | صـورة الحرمان
النصف | الزوج | النصف | زوج
النصف | شقيقة | النصف | شقيقة
السدس (تكملة الثلثين) | أخت لأب | × | أخت من الأب
 |  | × | أخ من الأب

مثال آخر: زوج، وبنت، وبنت ابن، وابن ابن، وأبوان (الأب، والأم):

- فللزوج الربع، وللبنت النصف فرضا، وللأبوين لكل واحد منهما السدس- واستغرقت الفروض المسألة بل عالت بنصف سدسها- ولاشيء لبنت الابن لكونها عصبة بابن الابن.

- ولو لم يوجد ابن الابن مع بنت الابن لأخذت فرضها السدس تكملة الثلثين مع البنت، وتعول حينئذ المسألة عولا زائداً بربعها.

- ولذا كان وجود ابن الابن شؤماً على بنت الابن (وهي أخته أوبنت عمه) إذْ حُرمت من الميراث بسبب وجوده. وإليك تصوير الحالتين:

صورة الإرث |  | صورة الحرمان
الربع | زوج | الربع | زوج
النصف | بنت | النصف | بنت
السدس (تكملة الثلثين) | بنت ابن | × | بنت ابن
السدس | أب | × | ×ابن ابن
السدس | أم | السدس | أب
 |  | السدس | أم

أسئلة وتدريبات

- أجب عن الأسئلة الآتية:

1- عرف الحجب لغة واصطلاحاً.

2- ما المراد بالحجب بسبب الوصف؟

3- ما المراد بالحجب بسبب الشخص؟

4- الحجب بالشخص قسمان فما هما؟

5- ما المراد بحجب النقصان؟ وما أقسامه؟ وما حجب الحرمان؟ وما قواعده؟

6- مَثل للازدحام في الفرض.

7- مَثَل للازدحام في التعصيب.

8- مَثَل للازدحام في العول.

9- مَثّل للانتقال من فرض إلى فرض أقل منه.

10- مَثَل للانتقال من تعصيب إلى فرض أقل منه.

11- مَثّل للانتقال من تعصيب إلى تعصيب أقل منه.

12- مَثّل للانتقال من فرض إلى تعصيب أقل منه.

13- ما الحجب الذي لا يتأتى على جميع الورثة؟ ومن أولئك الذين لا يصيبهم ذلك الحجب؟

. حل المسائل التالية موضحاً الحاجب والمحجوب والفرض والتعصيب.

أ- أم، وبنت، وبنت ابن، وجدة، وابن ابن ابن، وأخ شقيق.

ب- أب، وابن، وابن ابن، وأم الأم، وأم الأب، وأربع زوجات.

ج- أبوان، وبنتان، وشقيقتان. وأختان لأب، وأختان لأم. وجدتان.

د- زوج، وشقيقة، وأختان لأب، أخ من الأم، وأختان من الأم. وعم.

هـ- زوجة، وأختان من الأب، وأختان من الأم، وجدتان، وعم، وابن أخ من الأب.

و- 3 بنات، وابن أخت شقيقة؟ وجدة، وابن عم من الأب.

ز- زوجة، وبنت، وأم، وعمة شقيقة، وابن معتق.

ح- زوجة، وشقيقة، وأخت من الأب، وابن عم الجد، ومعتق.

ط- بنت، وثلاث بنات ابن، وأخت من الأب. وابن أخ شقيق.

ي- جد، أم، وزوج، عشرة إخوة أشقاء.

14- ما المسألة المشركة ولمَ سميت بذلك وما أركانها، وما شروطها.

15- اذكر مثالا لصورة غير المشركة توهم أنها من المشركة.

16- من القريب المبارك؟. وضح بمثال.

17- من القريب المشؤوم، وضح بمثال.


مقدمه في الفصاحه - البلاغه - الأسلوب

مقـدمـة
الفصاحة - البلاغة - الأُسلوب
الفَصاحة: الظهور والبيان، تَقُول: أفْصح الصُّبْحُ إِذا ظَهَر. والكلامُ الفصيحُ ما كان واضح المعنى، سهل اللفظِ، جيِّدٌ السَّبك. ولهذا وجب أن تكون كلُّ كلمة فيه جاريةً على القياس الصَّرفي (1)، بينةً في معناها، مفهومةً عَذْبةً سلِسة.
وإِنما تكونُ الكلمة كذلك إِذا كانت مأْلوفَةَ الاستعمال بَين النابهين من الكتاب والشعراء، لأنها لم تَتَداولها ألسِنتُهم، ولم تَجْرِ بها أقلامهم، إلا لمكانها من الحُسْن باستكمالها جميع ما تقدم من نُعوت الجوْدة وصِفات الجمال.
والذوقُ السليمُ هو العُمْدةُ في معرفةِ حُسن الكلمات وسَلاسَتِها، وتمييز ما فيها من وجوه البشاعة ومظاهر الاستكراه؛ لأن الأَلفاظَ أصواتٌ ، فالذي يطْرَبُ لصوْت البُلبُل، وينْفِر من أصوات البُوم والغِرْبان، ينْبُو سمعه عن الكلمة إذا كانت غريبةً مُتَنَافِرَةَ الحروف (2). ألا ترى أن كلمتَي "المُزْنة" و "الدِّيمة " للسحابة المُمْطِرة، كلتاهما سَهلَة عذْبَةٌ يسكن إليها السمع، بخلاف كلمة "البُعَاق" التي في معناهما؛ فإنها قبيحة تَصُك الآذان. وأمثال ذلك كثير في مُفْردات اللغة تستطيع أَن تُدْركه بذَوْقك.
* * *
(1) ويشترط في فصاحة التركيب فوْقَ جريان كلماته على القياس الصحيح وسهولتِها أن يسلمَ من ضَعفِ التأْليفِ، وهو خروج الكلام عن قواعد اللغة المطردة كرجوع الضمير على متأخر لفظاً ورتبة في قول سيدنا حَسانَ رضى الله عنه (3):
مِنَ النَّاسِ أبْقى مَجْدُهُ الدَّهْرَ مُطعِما (4) |  | ولو أّنَّ مَجدًا أخْلَدَ الدهْر واحِدًا
فإن الضميرَ في "مَجده" راجع إلى "مُطعِما" وهو متأَخر في اللفظ كما ترى، وفي الرتبة لأَنه مفعول به، فالبيت غير فصيح.
(2) ويشترط أن يسلم التركيبَ من تنافر الكلمات، فلا يكونُ اتِّصالُ بعضها ببعض مما يُسبِّب ثِقَلَها على السمع، وصُعوبةَ أدائها باللسان، كقول الشاعر:
ولَيْسَ قُرْب قبرِ حَرب قَبرُ (5) |  | وقَبْرُ حربٍ بِمكان قَفْرُ
قيلَ إن هذا البيتَ لا يَتَهيَّأُ لأحد أن يُنْشدَهُ ثلاثَ مرات متوالياتٍ دونَ أن يَتَتَعْتَعَ (6)، لأَن اجتماعَ كلماته وقُربَ مخارج حروفها، يحدِثانِ ثِقلاً ظاهرًا، مع أَن كل كلمة منه لو أُخذت وحدها كانت غير مُستكْرهةٍ ولا ثقيلة.
(3) ويجب أن يسلم التركيب من التَّعقيد اللفظي، وهو أن يكون الكلام خَفيَّ الدلالة على المعنى المراد بسبب تأْخير الكلمات أو تقديمها عن مواطنها الأصلية أو بالفصل بين الكلمات التي يجب أن تتجاورَ ويتَّصِلَ بعضها ببعض، فإِذا قلت: "ما قرأ إِلاَّ واحدًا محمدٌ مع كتاباً أَخيه"
كان هذا الكلام غبرَ فصيح لضعْفِ تأليفه، إذ أصله "ما قرأ محمدٌ مع أَخيه إلا كتاباً واحداً، فقُدِّمت الصفة على الموصوف، وفُصل بين المتلازمين، وهما أداةُ الاستثناء والمستثنى، والمضافُ والمضافُ إِليه. ويشبه ذلك قول أبى الطَّيب المتنبي (7):
وَأبُوكَ والثَّقلاَنِ أنتَ مُحَمَّدُ؟ (8) |  |  | أنِّي يَكونُ أبا البرِيَّةِ آدمٌ
والوضع الصحيح أن يقول: كيف يكون آدم أبا البرية، وأبوك محمد، وأنت الثقلان؟ يعنى أَنَّه قد جَمعَ ما في الخليقة من الفضل والكمال، فقد فَصَل بين المبتدأ والخبر وهما "أبوك محمد"، وقدَّم الخبر على المبتدأ تقديماً قد يدعو إلى اللبس في قوله "والثقلان أنت"، على أنه بعد التعسف لم يسلم كلامُه من سُخف وهَذَر.
(4) ويجب أن يسلم التركيب من التعقيد المعنوى، وهو أن يَعمد المتكلم إلى التعبير عن معنى فيستعمل فيه كلماتٍ في غير معانيها الحقيقية، فيسئ اختيار الكلمات للمعنى الذي يُريده، فيضطرب التعبير ويلتبس الأَمر على السامع. مثال ذلك أن كلمة اللسان تُطلَق أَحياناً ويُراد بها اللغة، قال تعالى: {وَمَا أرْسَلْنَا مِنْ رَسُولِ إِلا بلِسَان قَوْمِه} أي ناطقاً بلغة قومه، وهذا استعمال صحيح فصيح، فإذا استعمل إِنسانٌ هذه الكلمة في الجاسوس، وقال: "بثَّ الحاكم ألسنته في المدينة" كان مخطئاً، وكان في كلامه تعقيدٌ معنوى، ومن ذلك قول امرئ القيس (9) في وصْفِ فرَس:
كَسا وجْهَهَا سَعف مُنتشر (10) |  |  | وأَرْكَبُ في الرَّوْع خَيفانةً
الخيْفانةُ في الأصل الجرادة، ويريد بها هنا الفرس الخفيفة، وهذا لا بأْس به وإِن كان تشبيه الفرس بالجرادة لا يخلو من ضعف، أما وصف هذه الفرس بأن شَعر ناصيتها طويلٌ كَسَعف النخل يُغطِّى وجهها، فغير مقبول؛ لأن المعروف عند العرب أن شعرَ الناصية إذا غَطَّى العينين لم تكن الفرس كريمة ولم تكن خفيفة. ومن التعقيد المعنوى قول أبي تمَّام (11):
فخرَّ صريعاً بين أيدِى القصائد (12) |  |  | جَذَبتُ نَداهُ غدوة السَّبتِ جذْبةً
فإِنه ما سكتَ حتى جعل كرم ممدوحه يَخرُّ صريعاً وهذا من أقبح الكلام.
* * *
أَما البلاغةُ فهي تأْديةُ المعنى الجليل واضحاً بعبارة صحيحة فصيحة، لها في النفس أَثر خلاب، مع ملاءَمة كلِّ كلام للموطن الذي يُقالُ فيه، والأشخاص الذين يُخاطَبون.
فليست البلاغةُ قبلَ كل شيءٍ إلا فنًّا من الفنون يَعْتمِد على صفاء الاستعداد الفِطرى ودقة إدراك الجمال، وتبَين الفروق الخفية بين صنوف الأَساليب، وللمرانة يدٌ لا تُجحد في تكوين الذوق الفنِّى، وتنشيط المواهب الفاتِرة، ولا بد للطالب إلى جانب ذلك من قراءَة طرائف الأَدب، والتَّملؤ من نَميره الفياض، ونقدِ الآثار الأدبية والموازنة بينها، وأن يكون له من الثقة بنفسه ما يدفعه إلى الحكم بحسن ما يراه حسناً وبقبْح ما يَعُدُّه قبيحاً.
وليست هناك من فرق بين البليغ والرَّسام إِلا أنَّ هذا يتناول المسموع من الكلام، وذلك يُشاكل يين المرْئى من الألوان والأَشكال، أما في غير ذلك فهما سواء، فالرَّسام إِذا همَّ برسم صورة فكَّر في الألوان الملائمة لها، ثم في
تأْليف هذه الأَلوان بحيث تخْتَلِب الأَبصار وتُثير الوجدان، والبليغ إِذا أَراد أَن يُنْشىءَ قصيدة أَو مقالة أو خطبة فكر في أَجزائِها، ثم دعا إِليه من الأَلفاظ والأَساليب أَخفها على السمع، وأكثرها اتصالا بموضوعه. ثم أَقواها أثرًا في نفوس سامعيه وأروعَها جمالا.
فعناصر البلاغة إذًا لفظٌ ومعنًى وتأليفٌ للأَلفاظ يَمْنَحُها قُوة وتأْثيرًا وحُسْناً. ثم دقة في اختيار الكلمات والأََساليب على حسب مواطن الكلام ومواقعه وموضوعاته وحال السامعين والنَّزْعةِ النفسية التي تَتَملَّكهم وتُسَيْطِرُ على نفسوسهم، فَرُبَّ كلمة حسُنتْ في موطن ثم كانت نابية مُسْتكْرَهةً في غيره. وقديماً كرِه الأُدباء كلمة "أَيضاً" وعَدُّوها من أَلفاظ العلماء فلم تَجر بها أقلامهم في شعر أَو نثر حتى ظَهَرَ بينهم من قال:
ذَاتِ شَجْوٍ صَدَحَتْ في فَنَنِ (13) |  | رُبَّ ورْقَاءَ هَتُوفٍ في الضُّحا
فَبَكَتْ حُزناً فَهاجتْ حَزَني (14) |  | ذَكَرَتْ إلفاً ودهْرًا سَالِفاً
وبُكاها ربَّما أَرَّقَني (15) |  | فَبكائي رُبَّما أرَّقها
ولقدْ أشكو فَما تَفهمُني |  | ولَقدْ تَشْكو فَمَا أفْهمُها
وهْي "أَيضاً" بالجوَى تعْرفُني (16) |  | غيْر أنِّي بالجوى أعْرِفُها
فوَضع "أيضاً" في مكان لا يتَطلب سواها ولا يتَقَبَّل غيرها، وكان لها من الرَّوْعة والحُسن في نفس الأديب ما يعْجِزُ عنها البيان.
ورُبَّ كلام كان في نفسه حسناً خلاباً حتى إِذا جاء في غير مكانه، وسقَطَ في غير مسقَطِه، خرج عن حدِّ البلاغة، وكان غَرضاً لسهام الناقدين.
ومن أمثلة ذلك قول المتنبي لكافور الإخشيدى (17) في أَول قصيدة مدحه بها:
وحَسْبُ المنايا أَن يَكُنَّ أمانيا (18) |  |  | كَفى بِكَ داءً أنْ نرى الموتَ شافيا
وقوله في مدحه:
لقد كنتُ أَرْجو أن أراك فأَطربُ |  |  | وما طرَبي لمَّا رأَيتك بدْعةً
قال الواحِدىُّ (19) : هذا البيت يشبه الاستهزاءَ فإنه يقول: طَرِبتُ عند رؤيتك كما يطرَبُ الإنسان لرؤية المضحكات. قال ابن جنيِّ (20) : لما قرأت على أبي الطيب هذا البيت قلتُ له: مَا زِدتَ على أن جعلت الرجل قردًا، فضَحِك. ونَرى أن المتنبي كان يغْلى صدرُه حِقدًا على كافور وعلى الأَيام التي ألجأَته إِلى مدحه؛ فكانت تَفرمن لسانه كلماتٌ لا يستطيع احتباسها وقديماً زَلَّ الشعراءُ لمعنى أو كلمة نَفَّرت سامعيهم، فأَخرجت كلامهم عن حد البلاغة، فقد حكَوا أن أبا النجم (21) دخل على هشام ابن عبد الملك وأنشده:
كأنَّها في الأُفقِ عيْنُ الأحول (22) |  |  | صَفْراءُ قد كادت ولمَّا تَفعل
وكان هشام أَحْول فأَمر بحبسه.
ومدح جرير (23) عبْدَ المالك بْنَ مَرْوان بقصيدة مطلعها:
"أَتَصْحُو أَمْ فؤَادُكَ غيْرُ صاحِ" فاستنكر عبد الملك هذا الابتداءَ وقال له: بلى فؤادك أَنت.
وَنَعَى علماء الأَدب على البُحْتُرى (24) أن يبدأَ قَصيدةً يُنشدها أَمام ممدوحه بقوله:
"لَكَ الْوَيْلُ مِنْ لَيْلٍ تقاصَرَ آخِرُه".
وعابوا عن المتنبي قولَهُ في رثاء أمِّ سيف الدولة (25) :
على الوجْهِ المكفَّنِ بالجمَال (26) | صلاةُ اللهِ خالِقِنا حَنوطٌ
قال ابْنُ وَكِيع (27) : إِن وصفه أُمّ الملك بجمال الوجه غير مختار:
وفى الحق أَن المتنبي كان جريئاً في مخاطبة الملوك، ولعلَّ لعظم نفسه وعَبْقَريَّته شأْناً في هنا الشذوذ.
إذن لابدَّ للبليغ أولا من التفكير في المعاني التي تجيش في نفسه، وهذه يجب أَن تكون صادقة ذاتَ قيمة وقوة يظهر فيها أَثر الابتكار
وسلامةِ النظر ودقة الذوق في تنسيق المعاني وحسن ترتيبها، فإذا تم له ذلك عَمدَ إِلى الأَلفاظ الواضحة المؤثرة الملائمة، فأَلف بينها تأْليفاً يكسبها جمالا وقوّة، فالبلاغة ليست في اللفظ وحده، وليست في المعنى وحده، ولكنها أثر لازمٌ لسلامة تأْليف هذين وحُسْن انسجامهما.
* * *
بعد هذا يحسن بك أن تَعرف شيئاً عن الأُسلوب الذي هو المعنَى المَصُوغُ في ألفاظ مؤَلفة على صورة تكونُ أَقربَ لنَيْل الغرض المقصود من الكلام وأفعل في نفوس سامعيه، وأَنواع الأساليب ثلاثة:
(1) الأُسلوب العلمي: وهو أهدأُ الأساليب،،أكثرها احتياجاً إِلى المنطق السليم والفكر المستقيم، وأَبعدُها عن الخيال الشِّعرىّ، لأَنه يخاطب العقل، ويناجى الفكر ويَشرَح الحقائق العلمية التي لا تخلو من غموض وخفاء، وأظهرُ ميزات هذا الأُسلوب الوُضوح. ولا بد أن يبدوَ فيه أثر القوة والجمال، وقوته في سطوع بيانه ورصانة حُججه، وجَمالهُ في سهولة عباراته، وسلامةِ الذوق في اختيار كلماته، وحُسن تقريره المعنى في الأَفهام من اقرب وجوه الكلام.
فيجب أن يُعنى فيه باختيار الأَلفاظ الواضحة الصريحة في معناها الخالية من الاشتراك، وأن تُؤلّف هذه الأَلفاظ في سهولة وجلاء، حتى تكون ثوباً شَفًّا للمعنى المقصود، وحتى لا تصْبح مثارًا للظنون، ومجالا للتوجيه والتأْويل.
ويحسن التنَحِّي عن المجاز ومُحَسِّنات البديع في هذا الأُسلوب؛ إَلا ما يجئ من ذلك عفوًا من غير أن يَمَسَّ أصلاً من أصوله أو ميزة من ميزاته. أما التشبيه الذي يُقصد به تقريبُ الحقائق إِلى الأفهام وتوضيحُها بذكر مماثلها، فهو في هذا الأسلوب حسن مقبول.
ولسنا في حاجة إلى أَن نُلقي عليك أَمثلة لهذا النوع، فكتُبُ الدراسة التي بين يديك تجرى جميعُها على هذا النحو من الأساليب.
(2) الأُسلوب الأَدبي: والجمال أبرز صِفاته، وأظهر مُميِّزاته، ومَنشأُ جماله ما فيه من خيال رائع، وتَصْوير دقيق، وتلمُّس لوجوه الشبه البعيدة بين الأشياء، وإِلباس المعنويِّ ثوب المحسوس، وإِظهار المحسوس في صورة المعنويِّ.
فالمتنبي لا يرَى الحُمَّى الراجعةَ كما يراها الأَطباء أَثراً لجراثيم تَدْخل الجسم، فترفع حرارته، وتُسبب رِعْدة تقُشَعْرِيرةً. حتى إِذا فرغت نوْبَتها تَصبَّبَ الجسم عَرَقاً، ولكنه يُصوِّرها كما تراها في تراها في الأَبيات الآتية:
فلِيْس تَزُورُ إِلاَّ في الظَّلام (28) |  |  | وزَائِرتي كأَنَّ بها حياءً
فَعَافتها وباتتْ في عظامي (29) |  |  | بذَلتُ لَها المَطَارف والحَشَايَا
فَتُوسِعُهُ بِأَنواعِ السَّقام (30) |  |  | يضيقُ الجلدُ عَنْ نَفسِي وعنها
مَدَامِعُها بأَربعة سجام |  |  | كأَنَّ الصبحَ يطْرُدُها فتجرى
مُرَاقَبَةَ المَشُوق الْمُسْتهَام (31) |  |  | أُراقِبُ وقْتَها مِنْ غَيْرِ شَوْقٍ
إِذا أَلْقاكَ في الكُرَب العِظام (32) |  |  | ويصْدُقُ وعْدُهَا والصِّدْقُ شرٌّ
فكيف وصَلتِ أَنتِ مِن الزِّحامِ (33) |  |  | أَبِنتَ الدَّهْر عِنْدِي كلُّ بنْتٍ
والغُيُوم لا يراها ابنُ الخياط (34) كما يراها العالمُ بخارًا مُترَاكِماً يَحُولُ إلى ماء إذا صادف في الجوّ طبقة باردة ولكنه يراها:
من العدْل في كلِّ أرض صلاحا (35) |  |  | كأن الغيومَ جُيُوش تَسُومُ
بصوب الرِّهام أجَادَ الكفاحا (36) |  |  | إذا قاتل المحْل فيها الغَمامُ
ويُشرِعُ بالوَبْلِ فيه الرِّماحا (37) |  |  | يُقَرْطِسُ بالطَّلِّ فيه السِّهامَ
فأثخَن بالضرْب فيهِ الجراحا (38) |  |  | وسلَّ عَليْهِ سُيوفَ البرُوقِ
فَتَعْجَبُ منهن خُرْساً فِصَاحا (39) |  |  | تُرَى أَلْسُنُ النوْر تُثنى علَيْهِ
وقد يتظاهر الأَديب بإنكار أسباب حقائق العلم، ويتَلمس لها من خياله أسباباً تُثبت دَعواه الأَدبية وتُقوِّى الغرض الذي يَنشدُهُ، فَكَلَفُ البدر الذي يَظهر في وجهه ليَس ناشئاً عما فيه من جبال وقيعان جافة كما يقول العلماءُ، لأَن المَعرِّى (40) يرى لذلك سبباً آخر فيقول في الرثاء:
ولكنها في وجْههِ أثرُ اللَّطم (41) |  |  | وما كلْفةُ البَدْر المُنير قديمةً
ولا بد في هنا الأسلوب من الوضوح والقوة؛ فقول المتنبي:
بثانية والمتْلِفُ الشيء غارمُه (42) |  |  | قِفي تَغْرَم الأُولى من اللَّحْظِ مُهجتي
غير بليغ؛ لأنه يريد أنه نظر إِليها نظرة أتلفت مهجته، فيقول لها قِفي لأنظرك نظرة أخرى ترد إليَّ مهجتي وتُحييها، فإن فعلْتِ كانت النظرة غرْمَا لِمَا أتلفته النظرة الأُولى.
فانظرْ كيف عانينا طويلا في شرح هذا الكلام الموجز الذي سبَّب ما فيه من حذف وسوء تأْليف شِدةَ جفائهْ وبُعْدَه عن الأَذهان، مع أن معناهُ جميل بديع، فكرته مُؤيَّدة بالدليل.
وإِذا أردت أن تَعْرف كيف تَظْهر القوة في هذا الأسلوب، فاقرأ قول المتنبي في الرثاء:
رضْوَى على أيْدى الرجالِ يَسيرُ (43) |  |  | مَا كُنْتُ آملُ قَبلَ نَعْشك أن أرى
ثم اقرأ قول ابن المعتز (44) :
وصاح صَرفُ الدَّهْر أين الرجالْ؟ |  |  | قدْ ذَهبَ الناسُ ومات الكمالْ
قوموا انْظرُوا كيف تَسيرُ الجبالْ |  |  | هذا أبُو المَبَّاس في نَعْشِه
تجد أن الأُسلوب الأَول هادئ مطمئن، وأَن الثاني شديد المرَّة عظيم القوة وربما كانت نهايةُ قوته في قوله؛ "وصاح صَرْفُ الدهر أَين الرجال"
ثم في قوله: "قوموا انظروا كيف تسير الجبال".
جملة القول أن هذا الأُسلوب يجب أن يكون جميلاً رائعاً بديع الخيال، ثم واضحاً قويًّا. ويظن الناشئون في صناعة الأَدب أَنه كلما كثر المجاز، وكثرت التشبيهات والأخيلة في هذا الأُسلوب زاد حسنه، وهذا خطأ بيِّن، فإنه لا يذهب بجمال هذا الأسلوب أكثر من التكلف، ولا يُفْسِده شرٌّ من تَعمُّد الصناعة، ونَعْتقد أنه لا يُعجبك قول الشاعر:
ورْدًا وعضَّتْ على العُنَّاب بالبَرَدِ (45) |  |  | فأَمْطَرَت لُؤْلُؤًا مِن نِرْجِس وسقتْ
هذا من السهل عليك أَن تَعْرِف أَن الشعر والنثر الفنى هما مَوْطِنا هذا الأسلوب ففيهما يزْدهِر وفيهما يبلغ قُنَّة الفنّ والجمال.
(3) الأسلوب الخطابي: هنا تَبْرُزُ قوة المعاني والألفاظ، وقوة الحجة والبرهان، وقوة العقل الخصيب، وهنا يتحدث الخطيب إلى إرادة سامعيه لإثارة عزائمهم واستنهاض هممهم، ولجمال هذا الأُسلوب ووضوحه شأْن كبير في تأْثيره ووصوله إلى قرارة النفوس، ومما يزيد في تأْثير هذا الأُسلوب منزلة الخطيب في نفوس سامعيه وقوةُ عارضته، وسطوعُ حجته، ونبَرات صوته، وحسنُ إِلقائه، ومُحْكَم إِشارته.
ومن أظهر مميزات هذا الأُسلوب التكرارُ، واستعمال المترادفات، وضربُ الأمثال، واختيار الكلمات الجزلة ذات الرنين، ويحسن فيه أَن تتعاقب ضروب التعبير من إِخبار إلى استفهام إلى تعجب إلى استنكار، وأَن تكون مواطن الوقف فيه قويةً شافية للنفس. ومن خير الأَمثلة لهذا الأُسلوب خطبة على بن أَبي طالب (46) رضي الله عنه لمَّا أَغار سُفيانُ بنُ عوفٍ الأَسدِي (47) على الأَنبار (48) وقتل عامله عليها:
"هذا أَخُو غامدٍ قد بَلغتْ خيْله الأَنْبار وقَتلَ حَسَّانَ البَكريّ (49) وأَزال خَيْلَكمْ عنْ مَسَالِحِها (50) وَقَتل مِنْكم رجالاً صالِحِين.
"وقدْ بَلغني أَنَّ الرَّجُل منهُمْ كان يَدْخُلُ على المْرأَةِ الْمُسْلمَةِ والأُخرى المعاهدة (51)، فَيَنْزعُ حِجْلَهَا (52)، وقُلْبَهَا (53)، ورِعاثَها (54)، ثم انْصَرفُوا وَافِرِين (55) ما نالَ رجلا منهم كَلمٌ (56) ، ولا أرِيقَ لهم دَمٌ، فلو أَن رجلاً مُسْلماً مات مِنْ بَعْدِ هذَا أَسَفاً، ما كان به ملُوماً، بلْ كان عِنْدى جديرًا.
"فَواعجَباً مِنْ جدِّ هؤُلاء في بَاطِلِهمْ، وفَشَلِكُمْ عنْ حقِّكُم. فَقُبْحاً لَكمْ حِين صِرْتُم غَرَضاً يُرْمَى (57) ، يُغار علَيْكمْ ولا تُغِيرُون، وتُغْزَوْن وَلا تغزونَ، ويُعْصى الله يترْضَوْن (58) .
قانظر كيف تدرج ابن أَبى طالب في إِثارة شعور سامعيه حتى وصل إِلى القمَّةِ فإنه أخبرهـم بغَزْو الأَنْبار أَولا، ثم بقتل عامله، وأَنَّ ذلك لم يكْف سُفْيان بين عوف فأَغْمد سيوفه في نحور كثيرٍ من رجالهم وأَهليهم.
ثم توجه في الفقرة الثانية إِلى مكان الحميَّةِ فيهم، ومثار العزيمة والنخوة من نفسه كل عربي كريم، أَلا وهو المرأَة، فإِن العرب تبذل أَرواحها رخيصة في الذود عنها، والدفاع عن خِدْرها. فقال: إِنهم استباحوا حِماها، وانصرفوا آمِنين.
وفي الفقرة الثالثة أظهر الدَّهَشَ والحَيْرَة من تمسك أعدائه بالباطل ومناصرته، وفشل قومه عن الحق وخِذْلانه. ثم بلغ الغيظ منه مبلغه فَعيَّرهم بالجُبن والخَوَر.
هذا مثال من أَمثلة الأُسلوب الخطابي نكتفي به في هذه العُجَالة، ونرجو أَن نكون قد وُفقنا إِلى بيان أَسرار البلاغة في الكلام وأَنواع أَساليبه، حتى يكون الطالب خبيرًا بأَفانين القول، ومواطن استعمالها وشرائط تأْديتها، والله الموفق.

(1) | فقول المتنبي: فلاُ يبرم الأمر الذي هو حالل ولا يُحلَل الأَمر الذي هو يبرم غير فصيح؛ لأنه اشتمل على كلمتين غير جارتين على القياس الصرفي، وهما حالل، ويحلل، فإن القياس حال ويحل بالإِدغام.
(2) | تنافر الحروف: وصف في الكلمة يوجب ثقلها على السمع وصعوبة أدائها باللسان ولا ضابط لمعرفة الثقل والصعوبة سوى الذوق السليم المكتسب بالنظر في كلام البلغاء وممارسة أساليبهم.
(3) | هو شاعر رسول الله صلى الله عليه وسلم، أجمعت العرب عل أنه أشعر أهل المدر، قيل إنه عاش 120 سنة، 60 في الجاهلية و 60 في الإسلام، وتوفى سنة 54هـ.
(4) | هو مطعم بن عدي أحد رؤساء المشركين، وكان يذب عن الني صلى الله عليه وسلم. ومعنى البِيت أنه لو كان مجد الإنسان أو شرفه سبباً لطول حياته وخلوده في هذه الدنيا، لكان مطعم بن عدى أولى الناس بالخلود، لأَنه حاز من المجد السؤدد ما لم يجزه غيره.
(5) | البيت من الرجز، ولا يعرف قائله، ولعله مصنوع.
(6) | تتعتع في الكلام: تردد فيه من حصر أوعى.
(7) | أبو الطيب المتنبي هو أحمد بن الحسين الشاعر الطائر الصيت، كان من المطلعين على غريب اللغة، وشعره غاية في الجودة، يمتاز بالحكة وضرب الأمثال وشرْح أسرار النفوس، ولد بالكوفة في محلة تسمى كندة سنة 303هـ، وتوفى سنة 354هـ.
(8) | الثقلان: الإنس والجن، البيت من قصيدة طويلة في مدح شجاع بن محمد الطائي.
(9) | هو رأس شعراه الجاهلية وقائدهم إِلى الافتنان في أبواب الشعر وضروبه، ولد سنة 130 ق هـ، وآباؤه من أشراف كندة وملوكها، وتوفى سنة 80 ق هـ، وله المعلقة المشهورة.
(10) | الروع: الفزع، السعف جمع سعفة: وهي غصن النخل.
(11) | أبو تمام: هو حبيب بن أوس الطائي الشاعر المشهور. كان واحد عصره في الغوص وراء المعاني وفصاحة الشعر وكثرة المحفوظ، وتوفى بالموصل سنة 231هـ.
(12) | الندى: الجود. وخمر صريعاً: سقط على الأرض.
(13) | الورقاء: الحمامة في لونها بياض إِلى سواد. والهتوى: كثيرة الصياح. والشجو: الهم والحزن. والصدح: رفع الصوت بالغناء، والفتن: الغصن.
(14) | الإلف: الأليف.
(15) | الأرق: السهر، وأرقها: أسهرها.
(16) | الجوى: الحرقة وشدة الوجد.
(17) | كافور الإخشيدي: هو الأمير المشهور صاحب المتنبي، وكان عبدًا اشتراه الإخشيد ملك مصر سنة 32 هـ فنسب إليه وأعتقه، فترقى عنده، وما زالت همته تسمو به حتى ملك مصر سنة 355هـ، وكان مع شجاعته فطناً ذكياً حسن السياسة، وتوفى بالقاهرة سنة 357 هـ.
(18) | كفى بك : أي كفاك فالباء زائدة، والمنايا جمع منية وهي الموت، والأماني: جمع أمنية وهي الشيء الذي تتمناه؛ يخاطب أبو الطيب نفسه ويقول: كفاك داء رؤيتك الموت شافياً لك، وكفى المنية أن تكون شيئاً تتمناه.
(19) | الوحدى: مفسر عالم بالأدب، مولده ووفاته بنيسابور، وكتبه البسيط والوسيط والوجيز في التفسير مخطوطة، وشرحه لديوان المتنبي مطبوع توفى سنة 468هـ.
(20) | ابن جني: هو من أئمة النحو والعربية ولد في الموصل وتوفى ببغداد سنة 392 هـ. ومن مؤلفاته الخصائص في اللغة، وكان المتنبي يقول: ابن جني أعرف بشعرى مني.
(21) | أبو النجم: هو الفضل بن قدامة، وهو من رجال الإسلام، والفحول المتقدمين في الطبقة الأولى منهم، وله مع هشام بن عبد الملك أخبار طويلة، وكانت وطاته آخر دولة بني أمية.
(22) | قيل هذا البت في وصف الشمس، والأحول: من بحيث حول، وهو ظهور البياض في مؤخر العين، ويكون السواد من قبل الماق:
(23) | جرير هو ابن عطية التميمي، أحد الشعراء الثلاثة المقدمين في دولة بنى أمية، وهم الأخطل، و جرير، والفرزدق، وقد فاق صاحبيه في بعض فنون الشعر، وتوفى سنة 110هـ.
(24) | البحتري شاعر مطبوع من شعراء الدولة العباسية، سئل أبو العلاء المعري: من أشعر الثلاثة، أبو تمام أم البحتري أَم المتنبي؟ فقال: أبو تمام والمتنبي حكيمان، وإنما الشعر البحتري. وكانت ولادته بمنبج - وهي بلدة قديمة بين حلب والفرات - وتوفي بها سنة 284 هـ
(25) | سيف الدولة: هو أبو الحسن على بن عبد الله بن حمدان، كان ملكاً على حلب، وكان أدبياً شاعراً مجيدًا محباً لجيد الشعر شديد الاعتزاز له؛ قيل لم يجتمع بباب أحد من الملوك بعد الخلفاء ما اجتمع ببابه من الشعراء، وقد انقطع المتنبي إليه وخصه بمدائحه. وكانت ولادته سنة 303 هـ وهي سنة ولادة المتنبي، ووفاته سنة 356 هـ بعد مقتل المتنبي بسنتين.
(26) | الصلاة: الرحمة، والحنوط: طيب يخلط للميت. يدعو لها بأن تكون رحمة الله لها بمنزلة الحنوط للميت.
(27) | ابن وكيع: شاعر مجيد، أصله من بغداد، ولد في تنيس بمصر وتوفى بها سنة 393هـ وله ديوان شعر.
(28) | الواو واو رب أي رب زائرة لي، يريد بهاء الزائرة الحمى وكانت تأتيه ليلا، يقول: كأنها فتاة ذات حياء؛ فهي نزورني تحت سواد الليل.
(29) | المطارف: جمع مطرف كمكرم وهو رداء من خز، والحشايا: جمع حشية وهي الفراش المحشو، وعافتها: أبتها. يقول هذه الزائرة أي الحمى لا تبيت في الفراش، وإنما تبيت في العظام.
(30) | يقول: جلدي يضيق عن أن يسع أنفاسي ويسعها، فهي تذيب جسمي وتوسع جلدي بما تصيبه به من أنواع السقام.
(31) | يقول إنه يراقب وقت زيارتها خوفاً لا شوقاً.
(32) | يريد بوعدها وقت زيارتها، ويقول إنها صادقة الوعد لأنها لا تتخلف عن ميقاتها، وذلك الصدق شر، لأنها تصدق فيما يضر.
(33) | يريد ببنت الدهر الحمى، وبنات الدهر شدائده، يقول للحمى: عندي كل نوع من أنواع الشدائد، فكيف لم بمنعك ازدحامهن من الوصول إلى؟
(34) | ابن الخياط: شاعر من أهل دمشق، طاف بالبلاد يمتدح الناس، وعظمت شهرته. وله ديوان شعر مشهور، توفى بدمشق سنة 517 هـ.
(35) | تسوم من العدل في كل أرض صلاحاً، أي تولى كل أرض صلاحاً بالخصب والنماء.
(36) | المحل: الجدب وهو انقطاع المطر ويبس الأرض من الكلأ، والصواب: نزول المطر، والرهام: جمع رهمة وهي المطر الضعيف الدائم، والكفاح: القتال والمدافعة.
(37) | القرطاس: الغرض أو الهدف، ويقال قرطس الرامي إذا أصاب القرطاس أي الغرض، فهو يقول: إن الغمام يسدد السهام إلى المحل فيقضى عليه، ومعنى يشرع الرماح يسددها، والوبل: المطر الشديد الضخم القطر.
(38) | أثخن بالضرب فيه الجراح: بالغ الجراحة فيه.
(39) | النور: الزهر.
(40) | المعرى: هو أبو العلاء المعرى اللغوى الفيلسوف الشاعر المشهور، ولد بالمعرة وهي بلد صغير بالشام، وعمى من الجدرى وهو في ا لرابعة من عمره، وتوفى بالمعرة سنة 449 هـ.
(41) | الكلفة: حمرة كدرة تعلو الوجه.
(42) | غرم ما أتلفه: لزمه أداؤه، وتغرم جواب قفى وفاعله الأولى، ومن اللحظ بيان للأولى، ومهجي مفعول تغرم.
(43) | رضوى: اسم جبل بالمدينة، شبه المرثي به لعظمته وفخامة قدره،
(44) | ابن المعتز: هو عبد الله بن المعتز العباسي، أحد الخلفاء العباسيين، منزلته في الشعر والنثر رفيعة ويشتهر بتشبيهاته الرائعة، وهو أول من كتب في البديع، توفى سنة 296هـ.
(45) | العتاب: ثمر أحمر تشبه به الأنامل، والبرد، حب الغمام وتشبه به الأسنان.
(46) | على بن أبي طالب: هو رابع الخلفاء الراشدين، وأحد السابقين إلى الإسلام، وابن عم رسول الله صلى الله عليه وسلم وصهره وقد اشتهر ببلاغته وشجاعته، توفى سنة 40 هـ.
(47) | سفيان بن عوف الأسدي: هو أحد بني غامد، وهي قبيلة باليمن، وقد بعثه معاوية لشن الغارة على أطراف العراق.
(48) | الأنبار: بلدة على الشالطئ الشرقي للفرات.
(49) | حسان البكرى: هو عامل علي رضي الله عنه على الأنبار.
(50) | المسالح جمع مسلحة بالفتخ: وهي الثغر حيث يخشى طروق العدو.
(51) | المعاهدة: الذمية.
(52) | الحجل: الخلخال.
(53) | القلب بالضم: السوار.
(54) | الرعاث: جمع رعثة، القرط.
(55) | وافرين: تامين على كثرتهم لم ينقص عددهم.
(56) | الكَلم بالفتح: الجرح.
(57) | الغرض: ما ينصب ليرمى بالسهام ونحوها.
(58) | يشير بالعصيان إلى ما كان يفعله جيش معاوية من السلب والنهب والقتل في المسلمين والمعاهدين، أنا رضا أهل العراق بهذا العصيان فكناية عن قعودهم عن المدافعة، إذ لو غضبوا لهموا إلى القتال.


ذكر الحث على لزوم القناعة

حدثنا حسن بن سفيان الشيباني حدثنا محمد بن أبي بكر المقدمي حدثنا محمد ابن عبد الرحمن الطفاوي عن الأعمش عن مجاهد عن ابن عمر قال: " أخذ رسول الله صلى الله عليه وسلم بمنكبي، فقال: كن في الدنيا كأنك غريب أو عابر سبيل ".

قال أبو حاتم رضي الله عنه: قد مكثت برهة من الدهر متوهما أن الأعمش لم يسمع هذا الخبر من ليث بن أبي سليم، فدلسه، حتى رأيت على بن المديني حدث بهذا الخبر عن الطفاوي عن الأعمش قال: حدثني مجاهد: فعلمت حينئذ أن الخبر صحيح، لا شك فيه، ولا امتراء في صحته.

فقد أمر النبي صلى الله عليه وسلم ابن عمر في هذا الخبر أن يكون في الدنيا كأنه غريب أو عابر سبيل؛ فكأنه أمره بالقناعة باليسير من الدنيا؛ إذ الغريب وعابر السبيل لا يقصدان في الغيبة الإكثار من الثروة، بل القناعة إليهما أقرب من الإكثار من الدنيا.

ولقد أخبرني محمد بن عثمان العقبي حدثني جعفر بن سنيد بن داود حدثني أبي حدثني حجاج حدثنا عتبة بن سالم قال: قال أكثم بن صيفي لابنه: " يا بني من لم يأس على ما فاته ودع بدنه، ومن قنع بما هو فيه قرت عينه ".

وأنشدني علي بن محمد البسامي:

من تمام العيش ما قرت به

عين ذي النعمة، أثرى أو أقل

وقليل أنـت مسرور بـه

لك خير من كثير في دغـل

وأنشدني ابن زنجي البغدادي:

أقول للنفس: صبرا عند نائبة

فعسر يومك موصول بيسر غد

ما سرني أن نفسي غير قانعة

وأن أرزاق هذا الخلق تحت يدي

أنبأنا أبو خليفة حدثنا محمد بن كثير أنبأنا سفيان الثوري عن عيسى بن عبد الرحمن عن القاسم بن عبد الرحمن عن أبيه عن ابن مسعود قال: " أربع قد فرغ منها: الخلق، والخلق، والرزق، والأجل. وليس أحد بأكسب من أحد ".

قال أبو حاتم رضي الله عنه: من أكثر مواهب الله لعباده وأعظمها خطرا القناعة، وليس شيء أروح للبدن من الرضا بالقضاء، والثقة بالقسم، ولو لم يكن في القناعة خصلة تحمد إلا الراحة وعدم الدخول في مواضع السوء، لطلب الفضل لكان الواجب على العاقل أن لا يفارق القناعة على حالة من الأحوال.

ولقد أنبأنا عمر بن حفص بن عمرو البزار حدثنا أبو مسعود حدثنا محمد بن عبد الله بن عبيد بن عقيل حدثنا عبد الله بن إبراهيم المدني حدثنا أبو بكر بن محمد بن المنكدر عن أبيه قال: " القناعة مال لا ينفذ ".

سمعت محمد بن المنذر يقول: سمعت عبد العزيز بن عبد الله يقول: قال محمد بن حميد الأكاف:

تقنع بالكفاف، تعش رخيا

ولا تبغ الفضول من الكفاف

ففي خبز القفار[1] بغير أدم

وفي ماء الفرات غني وكاف

وفي الثوب المرقع ما يغـطى

به من كل عرى وانكشاف

وكل تـزين بالـمرء زين

وأزينه التـزين بالعفـاف

وأنشدني الكريزي:

 | لعمرك ما طول التعطل ضائـري | ولا كل شغل فيه للمرء منعفـه
 | إذا كانت أرزاق في القرب والنوى | عليك سواء فاغتنم راحة الدعه[2]
 | وإن ضقت فاصبر يفرج الله مـا ترى | ألا رب ضيق في عواقبه سـعه
وأنشدني محمد بن إسحاق الواسطي:
 | الحمد لله حمدا دائما أبـدا | لقد تزين أهل الحرص والشين
 | لا زين إلا لراض في تقـلله | إن القنوع لثوب العز والدين
قال أبو حاتم رضي الله عنه: العاقل يعلم أن الإنسان لم يوضع على قدر الأحظاء: وأن من عدم القناعة لم يزده المال غنى، فتمكن المرء بالمال القليل مع قلة الهم أهنأ من الكثير ذي التبعة، والعاقل ينتقم من الحرص بالقنوع، كما ينتصر من العدو بالقصاص؛ لأن السبب المانع رزق العاقل هو السبب الجالب رزق الجاهل. وأنشدني محمد بن سعيد القزاز، أنشدنا محمد بن خلف التيمي، أنشدني رجل من خزاعة:
 | رأيت الغنى والفقر حظين قسما | فأحرم محتال وذو العي كاسب
 | فهذا ملح داـئب غـير رابح | وهذا مريح رابح غير دائـب
وأنشدني عبد العزيز بن سليمان الأبرش:
 | إذا المرء لم يقـنع بعـيش، فـإنه | وإن كان ذا مال من الفقر موقر
 | إذا كان فضل الناس يغنيك بينهم | فأنت بفضل الله أغنى وأيـسر
أخبرنا أحمد بن سعيد القيسي حدثنا محمد بن الوليد بن أبان حدثنا نعيم بن حماد قال: سمعت ابن المبارك يقول: " مروءة القناعة أفضل من مروءة الإعطاء ".
قال أبو حاتم رضي الله عنه: القناعة تكون بالقلب: فمن غنى قلبه غنيت يداه، ومن افتقر قلبه لم ينفعه غناه، ومن قنع لم يتسخط، وعاش آمنا مطمئنا، ومن لم يقنع لم يكن له في الفوائت نهاية لرغبته، والجد والحرمان كأنهما يصطرعان بين العباد.
ولقد أحسن الذي يقول:
 | فما كل ما حاز الفتى من تلاده | بكيس، ولا ما فاته بـتوان
 | فأجمل إذا طـالبت أمرا فـإنه | سيكفيكه جدان يصطرعان
حدثنا عمرو بن محمد حدثنا الغلابي حدثنا محمد بن عبيد الله الجثمي عن المديني قال: كان يقال: " مروءة الصبر عند الحاجة والفاقة بالتعفف والغنى أكثر من مروءة الإعطاء ".
وأنشدني عمرو بن محمد أنشدنا الغلابي أنشدنا ابن عائشة:
 | غنى النفس يغني النفس حتى يعفها | وإن مسها حتى بها يضر الفقر
 | وما شدة، فاصبر لهـا إن لـقيتها | بدائـمة إلا سيتبـعها يـسر
وأنشدني محمد بن عبد الله بن زنجي البغدادي:
 | فيا رب كره جـاء من حيث لم تخف | ومسرور أمر بالذي أنـت خائف
 | أرى الناس، ما لم تبل، إخوان ظاهر | وإن تبل تنكر جل ما أنت عارف
أنبأنا محمد بن عثمان العقبي حدثنا إبراهيم بن مهدي الأبلى حدثني محمد بن يحيى بن أبي عمر قال سمعت سفيان بن عيينة - وذكر عنده الفضل ابن الربيع وضرباؤه - فأنشأ سفيان يقول:
 | كم مـن قوي، قـوي في تقـلبه | مهذب الرأي عنه الرزق منحرف
 | ومن ضعيف، ضعيف العقل مختلط | كأنه من خليج البـحر يغـترف
قال أبو حاتم رضي الله عنه: من نازعته نفسه إلى القنوع، ثم حسد الناس على ما في أيديهم فليس ذلك لقناعة ولا لسخاوة، بل لعجز وفشل؛ فمثله كمثل حمار السوء الذي يعرج بخفة حمله، ويحزن إذا رأى العلف يؤثر به ذو القوة والحمل الثقيل، فالقانع الكريم أراح قلبه وبدنه، والشره اللئيم أتعب قلبه وجسمه، والكرام أصبر نفوسا، واللئام أصبر أجسادا.
وأنشدني عمرو بن محمد أنشدنا الغلابي:
 | لعمرك ما الأرزاق من حيلة الفتى | ولا سبب في ساحة الحي ثاقب
 | ولكنها الأرزاق تـقسم بينـهم | فما لك منها غير ما أنت شارب
وأنشدني محمد بن سعيد أنشدني هلال بن العلاء الباهلي:
 | تجمل إذا ما الدهر أولاك غلظة | فإن الغني في النفس لا في التمول
 | يزين لئيم القـوم كـثرة ماله | وما زين الأقـوام مثل التجـمل

حدثنا الحسين بن سفيان حدثنا عبد العزيز بن منيب حدثنا بن يحيى الصائغ قال

قال الخليل بن أحمد:

 | إن لم يكن لك لحم | كفاك خل وزيـت
 | إن لا يكن ذا وهذا | فكسـرة وبييـت
 | تظل فـيه وتـأوى | حتى يجيئك مـوت
 | هذا لعمري كفاف | فلا يغـرك ليـت
أنبأنا كامل بن مكرم حدثنا محمد بن مروان البيروتي حدثنا أبو مسهر حدثنا سعيد بن عبد العزيز عن محمد بن كعب القرظي في قوله تعالى { فلنحيينه حياة طيبة} 97:16 قال: القناعة.

[1] القفار: الذي لا إدام معه.

[2] صدر هذا البيت غير مستقيم الوزن.


تفسير سورة يس الأيات من 1 إلى 27

سورة يس[1]

مكية وآياتها ثلاث وثمانون آية

تفسير سورة يس الأيات من 1 إلى 27

من الآية 1-12 من الآية 13-19 من الآية 20-27

إلى الأعلى

شرح الكلمات:
: هذا أحد الحروف المقطعة يكتب هكذا يس ، ويقرأ هكذا يا سينْ والله أعلم بمراده به. | يس
: أي ذي الحكمة إذ وضع القرآن كل شيء في موضعه فهو لذلك حكيم ومحكم أيضاً بعجيب النظم وبديع المعاني | والقرآن الحكيم
: أي يا محمد من جملة الرسل الذين أرسلناهم إلى أقوامهم. | إنك لمن المرسلين
: أي طريق مستقيم الذي هو الإسلام. | على صراط مستقيم
: أي القرآن [2] تنـزيل العزيز في انتقامه ممن كفر به الرحيم بمن تاب إليه. | تنـزيل العزيز الرحيم
: أي لم ينذر آباؤهم إذ لم يأتهم رسول من فترة طويلة | ما أنذر آباؤهم
: أي لا يدرون عاقبة ما هم فيه من الكفر والضلال، ولا يعرفون ما ينجيهم من ذلك وهو الإيمان وصالح الأعمال. | فهم غافلون
: أي وجب عليهم العذاب فلذا هم لا يؤمنون | لقد حق القول على أكثرهم
: أي جعلنا أيديهم مشدودة إلى أعناقهم بالأغلال. | إنا جعلنا في أعناقهم أغلالاً
: أي أيديهم مجموعة إلى أذقانهم، والأذقان جمع ذقن وهو مجمع اللحيين. | فهي إلى الأذقان
: أي رافعو رؤوسهم لا يستطيعون خفضها، فلذا هم لا يكسبون بأيديهم خيراً، ولا يذعنون برؤوسهم إلى حق. | فهم مقمحون
: أي جعلنا على أبصارهم غشاوة فهم لذلك لا يبصرون. | فأغشيناهم فهم لا يبصرون
: أي استوى إنذارك لهم وعدمه في عدم إيمانهم. | وسواء عليهم أأنذرتهم أم لم تنذرهم
: أي القرآن. | من اتبع الذكر
: أي بالجنة دار النعيم والسلام. | وأجر كريم
: أي نحن رب العزة نحيي الموتى للبعث والجزاء. | إنا نحن نحي الموتى
: أي ما عملوه من خير وشر لنحاسبهم، وآثارهم أي خطاهم إلى المساجد وما استن به أحد من بعدهم. | ونكتب ما قدموا وآثارهم [3]
: أي في اللوح المحفوظ. | في إمام مبين

معنى الآيات:

{يس} الله أعلم [4] بمراده به { والقرآن [5]الحكم} أي المحكم نظماً ومعنىً وذي الحكمة الذي يضع كل شيء في موضعه أقسم تعالى بالقرآن الحكيم على أن محمدا صلى الله عليه وسلم نبي رسول فقال { والقرآن الحكيم إنك لمن المرسلين على صراط مستقيم} الذي هو الإسلام. وقوله {تنـزيل[6] العزيز الرحيم} أي هذا القرآن هوتنـزيل الله {العزيز} في الانتقام ممن كفر به وكذب رسوله {الرحيم} بأوليائه وصالحي عباده.وقوله{لتنذر قوماً ما أنذر آباؤهم }أي أرسلناك وأنزلنا إليك الكتاب لأجل أن تنذر قوماً ما أنذر آباؤهم من فترة طويلة وهم مشركو العرب إذ لم يأتهم رسول من بعد إسماعيل عليه السلام {فهم غافلون} أي لا يدرون عاقبة ما هم عليه من الشرك والشر والفساد، ومعنى تنذرهم تخوفهم عذاب الله تعالى المترتب على الشرك والمعاصي.

وقوله تعالى {لقد حق القول على أكثرهم} أي أكثر خصوم النبي صلى الله عليه وسلم من كفار قريش كأبي جهل حق عليهم القول الذي هو قوله تعالى { لأملأن جهنم من الجنة والناس أجمعين } فوجب لهم العذاب فلذا هم لا يؤمنون إذ لو آمنوا لما عذبوا، وعدم إيمانهم لم يكن مفروضاً عليهم وإنما هو باختيارهم وحرية إرادتهم إذ لو كان جبراً لما استحقوا العذاب عليه. وقوله تعالى {إنا جعلنا في أعناقهم أغلالا فهي} أي أيديهم {إلى الأذقان} مشدودة بالأغلال {فهم مقمحون } أي رافعو رؤوسهم لا يستطيعون خفضها، وهذا تمثيل لحالهم في عدم مد أيديهم للإنفاق في الخير، وعدم إذعان رؤوسهم لقبول الحق[7] وقوله {وجعلنا من بين أيديهم سداً ومن خلفهم سداً} وهذا تمثيل آخر لحالهم وهي أنهم زينت لهم الحياة الدنيا فأصبحوا لا يرون غيرها فهو سد أمامهم ومانع لهم من الإيمان وترك الشرك والمعاصي، وصورت لهم الآخرة بصورة باطلة مستحيلة الوقوع فكان ذلك سداً من خلفهم فهم لذلك لا يتوبون ولا يذكرون لعدم خوفهم من عذاب الآخرة وقوله تعالى {وأغشيناهم} هذا مبالغة في إضلالهم فجعل على أعينهم غشاوة من كره الرسول صلى الله عليه وسلم وبغض ما جاء به فهم لذلك عمى لا يبصرون. وقوله تعالى {وسواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون} هذا إخبار منه تعالى بأن هذه المجموعة من خصوم الرسول صلى الله عليه وسلم من أكابر مجرمي مكة استوى فيهم الإنذار النبوبي وعدمه فهم لا يؤمنون فكأن الله تعالى يقول لرسوله إن هؤلاء العتاة من خصومك إنذارك لهم لا ينفعهم فأنذر الذين ينفعهم إنذارك ودع من سواهم وهو قوله تعالى {إنما تنذر من اتبع الذكر} أي القرآن {وخشي الرحمن بالغيب} أي خافه فلم يعصه وهو لا يراه، كما لم يعصه عندما يخلو بنفسه ولا يراه غيره فمثل هذا بشره بمغفرة منا لذنوبه وأجر كريم على صالح عمله وهو الجنة دار المتقين وقوله تعالى: { إنا نحن نحي الموتى} أي للبعث والجزاء {ونكتب ما قدموا} أي أولئك الأموات أيام حياتهم من خير وشر، { وآثارهم } أي ونكتب آثارهم وهو ما استُن به [8] من سننهم الحسنة أو السيئة. {وكل شيء} أي من أعمال العبادة وغيرها {في إمام مبين } وهو اللوح المحفوظ، وسنجزى كلا بما عمل. وفي هذا الخطاب تسلية لرسول الله صلى الله عليه وسلم

هداية الآيات

من هداية الآيات :

1- تقرير النبوة المحمدية وتأكيد رسالته صلى الله عليه وسلم .

2- بيان الحكمة من إرسال الرسول وإنزال الكتاب الكريم.

3- بيان أن الرسول محمداً صلى الله عليه وسلم بعث على فترة من الرسل.

4- بيان أن حب الدنيا والإقبال عليها والإعراض عن الآخرة وعدم الالتفات أليها يضعان الإنسان بين حاجزين لا يستطيع تجاوزهما والتخلص منهما.

5- بيان أن الذنوب تقيد صاحبها وتحول بينه وبين فعل الخير أو قبول الحق.

6- بيان أن من سن سنة حسنة أو سيئة يعمل بها بعده يجزى بها كما يجزى على عمله الذي باشره بيده.

7- تقرير عقيدة القضاء والقدر وأن كل شيء في كتاب المقادير المعبر عنه بالإمام. ومعنى المبين أي أن ما كتب فيه بين واضح لا يجهل منه شيء.

إلى الأعلى

شرح الكلمات:
: أي واجعل لهم مثلا. | واضرب لهم مثلا
: أي انطاكيه عاصمة بلاد يقال لها العواصم بأرض الروم. | أصحاب القرية
: أي رسل عيسى عليه السلام. | إذ جاءها المرسلون
: أي قوينا أمر الرسولين ودعوتهما برسول ثالث وهو حبيب بن النجار. | فعززنا بثالث
: أي التبليغ الظاهر البين بالأدلة الواضحة وهي إبراء الأكمه والأبرص والمريض وإحياء الموتى. | وما علينا إلا البلاغ المبين
: أي تشاءمنا بكم وذلك لانقطاع المطر عنا بسببكم. | إنا تطيرنا بكم
: أي شؤمكم معكم وهو كفركم بربكم. | قالوا طائركم معكم
: أي وعظتم وخوفتم تطيرتم وهذا توبيخ لهم. | أئن ذكرتم
: أي متجاوزون للحد في الشرك والكفر. | بل أنتم قوم مسرفون

معنى الآيات:

قوله تعالى: {واضرب لهم مثلا} [9] أي واضرب أيها الرسول لقومك المصرين على الشرك والتكذيب لك ولما جئتهم به من الهدى ودين الحق {مثلا أصحاب القرية} فإن حالهم في التكذيب والغُلو في الكفر والعناد كحال هؤلاء. إذ جاءها المرسلون وهم رسل عيسى [10] عليه السلام إذ بعث برسولين ثم لما آذوهما بالضرب والسجن بعث بشمعون الصَّفي رأس الحواريين تعزيزاً لموقفهما كما قال تعالى {فكذبوهما فعززنا بثالث} [11] فقالوا لأهل انطاكية [12] {إنا إليكم مرسلون } من قبل عيسى عليه السلام ندعوكم إلى عبادة الرحمن وترك عبادة الأوثان {فقالوا ما أنتم إلا بشر مثلنا وما أنزل الرحمن من شيء إن أنتم إلا تكذبون } أي ما أنتم إلا تكذبون علينا في دعواكم أنكم رسل إلينا فقال الرسل {ربنا يعلم إنا إليكم لمرسلون } فواجهوا شك القوم فيهم بما يدفع الشك من القسم وتأكيد الخبر بالجملة الاسمية ولام التوكيد فقالوا: {ربنا يعلم إنا إليكم لمرسلون وما علينا إلا البلاغ المبين } أي البين الواضح فإن قبلتم ما دعوناكم إليه فذلك حظكم من الخير والنجاة وإن أبيتم فذلك حظكم من الهلاك والخسار. ورد أهل انطاكيه على الرسل قائلين: {إنا تطيرنا بكم } أي تشاءمنا [13] بكم حيث انقطع عنا المطر بسببكم *فرد عليهم المرسلون بقولهم {طائركم معكم } أي شؤمكم في كفركم وتكذيبكم، ولذا حبس الله المطر عليكم، ثم قالوا لهم موبخين لهم: {أئن ذكرتم } [14]أي وعظتم وخُوِّفتم بالله لعلكم تتقون تطيرتُم. بل أنتم أيها القوم {مسرفون } أي متجاوزون الحد في الكفر والشرك والعدوان.

هداية الآيات

من هداية الآيات:

1- استحسان ضرب المثل وهو تصوير حالة غريبة بحالة أخرى مثلها كما هنا في قصة حبيب بن النجار.

2- تشابه حال الكفار في التكذيب والإصرار في كل زمان ومكان.

3- لجوء أهل الكفر بعد إقامة الحجة عليهم إلى التهديد والوعيد.

4- حرمة التطير والتشاؤم في الإسلام.

إلى الأعلى

شرح الكلمات:
: أي جاء حبيب بن النجار صاحب يس. | وجاء رجلٌ
: أي من أقصى دور المدينة وهي انطاكيا العاصمة. | من أقصى المدينة
: أي يشتد مسرعا لما بلغه أن أهل البلد عزموا على قتل رسل عيسى الثلاثة. | يسعى
: أي رسل عيسى عليه السلام. | قال يا قوم اتبعوا المرسلين
: اتبعوا من لا يطلبكم أجراً على إبلاغ دعوة الحق. | اتبعوا من لا يسألكم أجراً
: أي الرسل إنهم على هداية من ربهم ما هم بكذابين. | وهم مهتدون
: أي خلقني. | فطرني
: أي بمرض ونحوه. | إن يردن الرحمن بضر
: أي مما أراد الله لي من ضر في جسمي وغيره. | ولا ينقذون
: أي إني إذا اتخذت من دون الله آلهة أعبدها لفي ضلال مبين. | إني إذأ لفي ضلال مبين
: أي صارح قومه بهذا القول وقتلوه. | إني آمنت بربكم فاسمعون
: قالت له الملائكة عند الموت ادخل الجنة. | قيل ادخل الجنة
: قال هذا لما شاهد مقعده في الجنة. | يا ليت قومي يعلمون
: وهو الإيمان والتوحيد والصبر على ذلك. | بما غفر لي ربي وجعلني من المكرمين

معنى الآيات:

ما زال السياق في مَثَلِ أصحاب القرية إنه بعد أن تعزز موقف الرسل الثلاثة وأعطاهم الله من الكرامات ما أبرأوا به المرضى بل وأحيوا الموتى بإذن الله وأصبح لهم أتباع مؤمنون غضب رؤساء البلاد وأرادوا أن يبطشوا بالرسل، وبلغ ذلك حبيب بن النجار وكان شيخا مؤمناً موحداً يسكن في طرف المدينة الأقصى فجاء يشتد سعيا على قدميه فأمر ونهى وصارح القوم بإيمانه وتوحيده فقتلوه رفْساً بأرجلهم قال تعالى { وجاء من أقصى المدينة} - انطاكيه- { رجل يسعى [15] } أي يمشى بسرعة لما بلغه أن أهل البلاد قد عزموا على قتل الرسل الثلاثة وما أن وصل إلى الجماهير الهائجة حتى قال بأعلى صوته: { يا قوم اتبعوا المرسلين [16] } وسأل الرسل هل طلبتم على إبلاغكم

دعوة عيسى أجراً قالوا لا. فقال {اتبعوا من لا يسألكم أجرا وهم مهتدون } فاتبعوهم تهتدوا بهدايتهم. وقال له القوم وأنت تعبد الله مثلهم ولا تعبد آلهتنا؟ فقال: { وما لي لا أعبد الذي فطرني } أي وأي شيء يجعلني لا أعبده وهو خلقني { وإليه ترجعون } أي بعد موتكم فيحاسبكم ويجزيكم بعملكم . ثم اغتنم الفرصة ليدعو إلى ربه فقال مستفهما { أأتخذ من دونه آلهة} أي أصناماً وأوثاناً لا تسمع ولا تبصر { إن يُرِدن الرحمن بضر لا تغن عني شفاعتهم شيئا } [17] وإن قل ولا ينقذون مما أراده بي من ضر ونحوه { إني إذأ لفي ضلال مبين [18] } أي إني إذا أنا عبدت هذه الأصنام التي لا تنفع ولا تضر لفي ضلال مبين واضح لا يحتاج إلى دليل عليه. ورفع صوته مبلغا {إني آمنت بربكم } أي بخالقكم ورازقكم ومالك أمركم دون هذه الأصنام والأوثان { فاسمعون } وهنا وثبوا عليه فقتلوه . ولما قيل له ادخل الجنة ورأى نعيمها ذكرقومه ناصحاً لهم فقال : { يا ليت قومي يعلمون بما غفر لي [19]ربي وجعلني من المكرمين [20] } أي يعلمون بما غفر له وجعله من المكرمين وهو الإيمان والتوحيد حتى يؤمنوا ويوحدوا فنصح قومه حيّاً وميتاً وهذا شأن المسلم الحسن الإسلام والمؤمن الصادق الإيمان ينصح ولا يغش ويرشد ولا يضل ومهما قالوا له وفيه ومهما عاملوه به من شدة وقسوة حتى الموت قتلاً .

هداية الآيات

من هداية الآيات:

1- بيان كرامة حبيب بن النجار الذي نصح قومه حياً وميتاً.

2- بيان ما يلاقي دعاة التوحيد والدين الحق في كل زمان ومكان من شدائد وأهوال.

3- وجوب إبلاغ دعوة الحق والتنديد بالشرك ومهما كان العذاب قاسياً.

4- بشرى المؤمن عند الموت لا سيما الشهيد،فإنَّه يرى الجنة رأي العين.

[1] ورد في فضل هذه السورة حديث أبي داود عن معقل بن يسار عن النبي صلى الله عليه وسلم أنه قال : اقرأوا يس على موتاكم . وورد عن أبي الدرداء أو أم الدرداء عنه صلى الله عليه وسلم قال ما من ميت يقرأ عليه سورة يس إلا هون الله عليه . وأخرج الدارمي عن أبي هريرة عنه صلى الله عليه وسلم من قرأ سورة يس في ليلة ابتغاء وجه الله غفر له في تلك الليلة وخرجه الحافظ أبو نعيم أيضا .

[ 2 ] هذا على قراءة أهل المدينة وهي رفع تنـزيل . أما قراءة النصب فالتقدير : أقرأ تنـزيل العزيز الرحيم أو أمدح تنـزيل .

[ 3 ] وهم بعض فقال : هذه الآية نزلت بالمدينة في بني سلمة ، والصحيح أن السورة كلها مكي ، وليس فيها مدني وإنما قرأ صلى الله عليه وسلم هذه الآية محتجا بها على بني سلمه لما أرادوا النـزول قرب المسجد فقال لهم بني سلمة دياركم تكتب آثاركم . وقرأ هذه الآية ، ونكتب ما قدموا وآثارهم .

[ 4 ]كره مالك رحمه الله تعالى التسمية بيس وهو كذلك لعدم علمنا بالمراد منه وليس هو باسم للنبي صلى الله عليه وسلم إذ ذكر أسماءه الخمسة ولم يذكر بينها يس ولا حجة في قول الرافضي :

يا نفس لا تمحضي بالود جاهدة على المودة إلا آل يسن .

[ 5 ] والقرآن الواو للقسم والقرآن مقسم به وجواب القسم : إنك لمن المرسلين . وعلى صراط مستقيم خبر ثان لإن .

[ 6 ] قرأ نافع والجمهور : تنـزيل بالرفع على أنه خبر محذوف المبتدأ أي هو تنـزيل والضمير عائد على القرآن المقسم به ، وقرأ حفص تنـزيل بالنصب على المصدرية أو على تقدير أعني أو أخص فيكون مدحا وإشادة بشأنه وهو أليق .

[ 7 ] وجائز أن يكون هذا بيان لحالهم في النار يوم القيامة ولكن ما في التفسير أولى وأحق والسياق يؤكده .

[ 8 ] شاهده حديث مسلم عن النبي صلى الله عليه وسلم من سن في الإسلام سنة حسنة كان له أجرها وأجر من بعده من غير أن ينتقص من أجورهم شيء ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيء وكذا حديثه الآخر : إذا مات ابن آدم انقطع عمله إلا ثلاث من علم ينتفع به ، أو ولد صالح يدعو له ، أو صدقة جارية من بعده .

[ 9 ] اضرب أي اجعل ، والمثل للتشبيه والمعنى اجعل أصحاب القرية والمرسلين إليهم شبها لأهل مكة وإرسالك إليهم

[ 10 ] كان هذا بعد رفع عيسى إلا أنه كان بإذن الله تعالى فلذا قال تعالى أرسلنا إليهم .

[ 11 ] قرئ عززنا بالتخفيف والمعنى واحد .

[ 12 ] كان أهل أنطاكية من اليهود ومن اليونان .

[ 13 ] وجائز أن يكون قد حدث بينهم تشاجر وتشاحن نتيجة قبول الدعوة من أفراد منهم فحصل بينهم شجار وخلاف لم يألفوه فقالوا ما قالوا متشائمين ، وفي الحديث : لا عدوى ولا طيرة وإنما الطيرة على من تطير .

* لئن لم تنتهوا من دعواكم بأنكم رسل إلينا بترك آلهتنا لنرجمنكم بالحجارة وليمسنكم منا عذاب أليم .

[ 14 ] الاستفهام إنكاري وبل للإضراب الانتقالي أضرب عن دعواهم لبطلانها وانتقل بهم إلى الحقيقة وهي إسرافهم في الشرك والشر والفساد .

[ 15 ] هذا الرجل هو حبيب بن النجار صاحب ياسين كما في الحديث والرجل كان مصابا بالجذام سنين وشفاه الله تعالى على يد رسل عيسى وبذلك آمن وأسلم وبقي في أرض أنطاكية يعبد الله تعالى حتى بلغه هم أهل المدينة انطاكية بالبطش بالرسل جاء مسرعا لينقذ دعوتهم ويدعو إلى الله تعالى بما أخبر به تعالى في هذه الآيات .

[ 16 ]ما جاء في التفسير من كون الرسل هو رسل عيسى عليه السلام ، وأن القرية هي أنطاكية هو ما عليه أكثر المفسرين من قتادة ومن بعده رحمهم الله أجمعين إلا أن ابن كثير رحمه الله تعالى رجح أن يكون الرسل رسلا من الله تعالى وأن القرية ليست أنطاكية ، وحجته في ذلك أن الله تعالى لم يهلك أمة بإبادة كاملة بعد نزول التوراة وهذه القرية قد أبيد أهلها . وهي حجة قوية . والله أعلم .

[ 17 ] إن يردن ، ولا تغن ، ولا ينقذون ، فاسمعون ، حذف منها كلها ياء المتكلم مراعاة للتخفيف ولظهورها وعدم اللبس مع حذفها ، وجملة : إن يردن في محل نصب نعت .

[ 18 ] إني إذا لفي ضلال مبين الجملة جواب للاستفهام الإنكاري في قوله أتخذ من دونه آلهة أي إن اتخذت من دون الله آلهة إني في ضلال مبين .

[ 19 ] بما غفر : ما مصدرية تسبك بمصدر نحو بمغفرة ربي لي .

[ 20 ] من المكرمين الملائكة والأنبياء والشهداء والصالحين .


تطبيقات عامة على ما سبقت دراسته في الصف الأول
(1)
1- مرَّ سقراط بفتى قد أتلف تراثه من أبيه وهو يأكل خبزاً وزيتوناً فقال: يا فتى لو كنت تقدمت بهذا قبل أن تتلف تركة أبيك ما كان يكون هذا أدمك سائر عمرك.
2- قال بعض الحكماء: أسعد الناس من تصفح آراء الرجال، واستكثر من ذوى الألباب، فإن لكل عقل ذخيرة من الصواب ومسكناً من التدبير.
3- مرَّ طفيلي بقوم يتغذون فقال: سلام عليكم معشر اللئام. فقالوا: لا والله، بل كرام. فثنى رجله وجلس، وقال: اللهم اجعلهم من الصادقين واجعلني من الكاذبين.
4- قال لقمان: ثلاثة لا تعرفهم إلا في ثلاثة: لا تعرف الحليم إلا عند الغضب، ولا الشجاع إلا عند الحرب، ولا تعرف أخاك إلا إذا احتجت إليه.
استخرج من العبارات السابقة ما يأتي:
(أ) اسمين من الأسماء الخمسة وبين علامة إعرابهما.
(ب) اسم موصول وبين موقعه من الإعراب.
(جـ) اسماًً مجروراً بالحركة وآخر مجروراً بالحرف.
(د) اسم إشارة في محل رفع.
(2)
استخرج المرفوع بالضمة والمرفوع بغيرها مما يأتي:
1- {إذ قال لهم أخوهم نوح ألا تتقون}.
2- {إن الله لذو فضل على الناس}.
وكـل غـريب للغريب نسيب | 3- أجارتنـا إنا غريبـان هاهنـا
ونحن إلى أن نوصل الحبل أحوج | 4- وقد قطع الواشون ما كان بيننا
5- خصلتان تقربانك من الأحمق: كثرة الالتفات، وسرعة الجواب.
6- المسلمون تتكافأ دماؤهم ويسعى بذمتهم أدناهم وهم يد على من سواهم
7- ما ورث الآباء والأبناء شيئاً خيراً من الأدب لأن بالأدب يكسبون المال وبالجهل يتلفونه.
8- {ولما فَصَلت العِيرُ قال أبوهم إني لأجد ريح يوسف}.
(3)
عيّن فيما يأتي الأسماء المعربة المرفوعة والمنصوبة والمجرورة وعلامات إعرابهما:
1- المرء كثير بأخيه.
2- المعترف بالذنب كمن لا ذنب له.
3- الدَّينُ ينقص ذا حسب.
4- {ومنهم من يلمزك في الصدقات فإن أعطوا منها رضوا ، وإن لم يعطوا منها، إذا هم يسخطون}.
5- قال عبد الله بن عباس: منهومان لا يشبعان: طالب علم وطالب دنيا.
6- تعلم فليس المرء يولد عالما وليس أخو علم كمن هو جاهل
7- قال رجل للأحنف بن قيس: علمني الحلم يا أبا بحر. قال: هو الذل يا ابن أخي، أفتصبر عليه؟.
8- {وأما الغلام فكان أبواه مُؤمِنَيْن}.
9- {ولأبويه لكل واحد منهما السدس}.
10- {انطلقوا إلى ظل ذي ثلاث شعب}.
11- {فآت ذا القربى حقه}.
12- قال على الجارم:
وعند التقاء الرأي فرد مجمع | هم في ظلال الحق جمع موحد
إذا ناء بالأمر الكمى المدرع | وقد يدرك الغايات رأي مدرع
13- قال ابن عمر: الحياء والإيمان مقرونان جميعاً، فإذا رفع أحدهما، ارتفع الآخر معه.
14- {وزكريا إذ نادى ربه ربِّ لا تذرني فرداً وأنت خير الوارثين}.
15- قال أبو الدرداء: "أنصف أذنيك من فيك، فإنما جُعل لك أذنان اثنان وفم واحد لتسمع أكثر مما تقول".
16- {إن الله يأمركم أن تؤدوا الأمانات إلى أهلها}.
(4)
مثل لما يأتي في جمل مفيدة :
(أ) مثنى مرفوع يعرب خبراً.
(ب) جمع مؤنث سالم يعرب مفعولا.
(جـ) جمع مؤنث سالم يعرب مجروراً بحرف الجر.
(د) جمع مذكر سالم يعرب خبراً لإن.
(هـ) جمع مذكر سالم يعرب اسماً لكان.
(و) اسم من الأسماء الخمسة يعرب فاعلا.
(ز) اسم من الأسماء الخمسة يعرب مفعولا به.
(5)
حـوادثه أنــاخ بآخـرينا | 1- إذا ما الدهـر جر علـى أناس
سيلقى الشامتـون كما لقينا | 2- فقـل للشامتين بنـا أفيقــوا
وإخوتي أسوة عندي وإخـواني | 3- ذو الود منى وذو القربى بمنزلـة
فهم وإن فرقوا في الأرض جيـراني | 4- عصابة جاورَت آدابهم أدبى
وإن لم تـدنه مـنى قـرابَـهْ | 5- أخو ثقـة يسر ببعـض شـاني
تبيت صـدورهم لى مسْترابَهْ | 6- أحب إلي من ألفـى قـريـب
(أ) استخرج من الأبيات السابقة الأسماء المرفوعة والمنصوبة والمجرورة وبين علامات إعرابها.
(ب) أعرب ما تحته خط.
(جـ) استخرج من البيت الخامس مضافاً إليه.
(6)
1- قال سليمان بن عبد الملك يوماً والشعراء عنده: قد قلت نصفاً فأجيزوه. قال كيف هو؟ قال:
"نروح إذا راحوا ونغدو إذا غدوا ".
فلم يصنعوا شيئاً، فدخلت عليه جارية له، فأخبرها، فقالت: كيف قلت؟
فأنشدها. فقالت:
"وعما قليل لا نروح ولا نغدو".
2- قال بعض الحكماء لابنه: " يا بنى، عليك بالترحيب والبشر، وإياك والتقطيب والكبر، فإن الأحرار أحب إليهم أن يلقوا بما يحبون ويحرموا، من أن يلقوا بما يكرهون ويعطوا. فانظر إلى خصلة غطت على مثل اللؤم فالزمها، وانظر إلى خصلة عفت على مثل الكرم فاجتنبها.
3- قال النبي صلى الله عليه وسلم: "الجاهل يظلم من خالطه، ويعتدي على من هو دونه، ويتطاول على من هو فوقه، ويتكلم بغير تمييز، وإن رأى كريمة أعرض عنها وإن عرضت فتنة أردته وتهور فيها".
استخرج من النصوص السابقة ما يأتي :
(أ) ثلاثة أفعال من الأفعال الخمسة وبينِ علامة إعرابها.
(ب) فعلا مضارعاً معتل الآخر بالواو مرفوعاً وبين فاعله.
(جـ) اسماً موصولا في محل جر.
(د) اسماً موصولا في محل نصب وبين صلته.
(هـ) أعرب ما تحته خط.
(7)
استخرج مما يأتي الأفعال المضارعة المرفوعة والمنصوبة والمجزومة وبين علامات إعرابها:
1- {وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم}.
2- {لا يذوقون فيها الموت إلا الموتة الأولى}.
3- {يمنون عليك أن أسلموا قل لا تمنوا علي إسلامكم بل الله يمن عليكم أن هداكم للإيمان إن كنتم صادقين}.
4- قال عليه الصلاة والسلام: "لا تقعدوا على ظهور الطرق، فإن أبيتم فغضوا الأبصار، وأفشوا السلام، واهدوا الضال، وأعينوا الضعيف".
5- {فعسى أن تكرهوا شيئاً ويجعل الله فيه خيراً كثيرا}.
6- {يستخفون من الناس ، ولا يستخفون من الله، وهو معهم}.
7- {إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فساداً أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض ذلك لهم خزي في الدنيا ولهم في الآخرة عذاب عظيم}.
8- قال عليه الصلاة والسلام: "تعلموا من النسب ما تعرفون به أحسابكم وتصلون به أرحامكم".
(8)
استخرج مما يأتي الأفعال المضارعة المعتلة الآخر وبين علامات إعرابها:
1- لا ترج غير الله.
2- المال يفنى والعلم يبق.
3- الهمة العالية تسمو إلى المعالي.
4- {ألم تر أنهم في كل واد يهيمون}.
5- قال عليه السلام: "لا تجن يمينك على شمالك، ولا يلدغ المؤمن من جحر مرتين".
6- {إنما أشكو بثي وحزني إلى الله}.
7- {يمحو الله ما يشاء ويثبت وعنده أم الكتاب}.
8- {إنك لا تهدى من أحببت ولكن الله يهدى من يشاء، وهو أعلم بالمهتدين}.
يرعـاك حيث تغيـب عنه | 9- إن الصـديق هـو الذي
كـرماً وإن لـم تستـعنه | يسـعى لمـا تسـعى له
10- إذا لم تستح فاصنع ما تشاء.
11- {يؤت الحكة من يشاء، ومن يؤت الحكة فقد أوتي خيراً كثيراً}.
12- على المرء أن يسعى إلى الخير جهده وليس عليه أن تتم المقاصد
(9)
1- قال الكسائي: صليت بهارون، فأعجبته قراءتي، فغلطت في آية ما أخطأ فيها صبي، أردت أن أقول: {لعلهم يرجعون} فقلت {لعلهم لا يرجعون} فوالله ما اجترأ هارون أن يقول أخطأت، ولكن لما سلمت عليه قال: يا كسائي: أي لغة هذه؟ قلت: يا أمير المؤمنين قد يعثر الجواد، قال: أما هذا فنعم.
2- عن أم سلمة زوج النبي صلى الله عليه وسلم، قالت: لما بنى رسول الله صلى الله عليه وسلم مسجده بالمدينة أمر باللبن يضرب وما يحتاج إليه. ثم قام رسول اللْه صلى اللْه عليه وسلم فوضع رداءه. فلما رأى ذلك المهاجرون والأنصار وضعوا أرديتهم وأكسيتهم يرتجزون ويقولون ويعملون:
ذاك إذن لعمـل مضـلل | لئـن قعـدنا والنبي يعمـل
3- قال أبو بكر في مؤتمر السقيفة: هذا عمر، وهذا أبو عبيدة فأيهما شئتم فبايعوه.
4- قال الله تبارك وتعالى: {ولا تستوي الحسنة ولا السيئة ادفع بالتي هي أحسن فإذا الذي بينك وبينه عداوة كأنه ولى حميم. وما يلقاها إلا الذين صبروا وما يلقاها إلا ذو حظ عظيم} .
5- تكلم رجل عند عبد الملك بن مروان بكلام ذهب فيه كل مذهب، فأعجب عبد الملك ما سمع من كلامه، فقال له: ابن من أنت؟ قال: أنا ابن نفسي يا أمير المؤمنين التي بها توصلت إليك. قال: صدقت.
فأخذ الشاعر هذا المعنى فقال:
ما أنا مـولى ولا أنا عـربي | ما لي عقــلي وهمتي حسبي
فإنني منْتَــم إلــى أدبي | إذا انتَمــى منتـم إلى أحد
استخرج من النصوص السابقة ما يأتي :
(أ) الضمائر المنفصلة والمتصلة وبين مواقعها الإعرابية.
(ب) الضمائر المستترة جوازاً والمستترة وجوباً.
(جـ) اسمي إشارة وبين موقعهما من الإعراب.
(د) ثلاثة أسماء موصولة، ثم بين صلتها.
(هـ) أعرب ما تحته خط .
(10)
1- قال عمر بن الخطاب لعبد الله بن عَباس: انشدني لأشعر شعرائكم. قال: ومن هو يا أمير المؤمنين؟ قال: زهير. قال عبد الله: أو كان كذلك؟ قال: كان لا يعاظل بين الكلام، ولا يتبع حواشيه، ولا يمدح الرجل إلا بما فيه.
2- أول من سمى بأمير المؤمنين من الخلفاء هو عمر بن الخطاب.
3- ابن خلدون هو: محمد بن خلدون الحضرمي.
4- كان الإمام الفاضل موفق الدين عبد اللطيف البغدادي مشهوراً بالعلوم كثير التصنيف.
5- أمر أبو بكر الصديق خالد بن الوليد بمحاربة مسيلمة الكذاب.
6- جلال الدين السيوطى هو الإمام عبد الرحمن بن الكمال الخضرمي .
7- من أطباء الرشيد: يوحنا بن ماسويه النصراني .
8- إلى حيث ألقت رحلها أم قشعم.
9- هذا جزاء مجير أم عامر.
10- أصدق من أبي ذر.
11- هارون الرشيد: أحد الخلفاء العباسيين وكان فصيحاً بليغاً أديباً.
استخرج من العبارات السابقة ما يأتي:
(أ) الأسماء والكنى والألقاب.
(ب) ضميراً مستتراً اسماً لفعل ناقص وخبره جملة فعلية.
(جـ) اسماً موصولا في محل جر وبين صلته.
(د) اسم إشارة في محل رفع.
(هـ) ضميراً في محل نصب مفعولا به.
(11)
كان لابن تيمية وقفات تاريخية لنصرة الدولة والعامة عند إغارة المغيرين ؛ فعند ما جاء التتار إلى الشام في نهاية القرن السابع الهجري، فر كثيرون من أعيان
العلماء- مع من فر- إلى مصر، حتى أصبح البلد شاغراً من الحكام وكبار رجال الدين، ولكن ابن تيمية كان العالم الوحيد، الذي بقي مع العامة، فلم يفر، ولم يخرج، بل جمع من بقي من أعيان دمشق، وذهب على رأس وفد منهم، يخاطب ملك التتار في الامتناع عن دخول دمشق، واستطاع بقوة إقناعه وثبات قلبه، أن يحصل على وعد من ملك التتار، بألا يدخل جنوده دمشق، ولكنهم لم يلبثوا أن نقضوا العهد، فدخلوها وعاثوا فيها فساداً، ثم غادروها. وفى عام 702 هـ عاد التتار بجموعهم إلى الشام، بعد أن سبقتهم الشائعات بأنهم عازمون على دخول الشام ومصر، فاستعدت لملاقاتهم الجيوش المصرية والشامية، وتحالف العلماء والقضاة والأمراء على أن يلاقوا العدو. وكان ابن تيمية يحرك النخوة في القلوب، ويعد الجيوش بالنصر، وقد امتطى صهوة جواده، وخرج إلى ميدان القتال محارباً، فأبلى بلاء حسناً، حتى انتصر جند مصر والشام، وانحسر جند التتار إلى الجبال والتلال، ومن ورائهم ابن تيمية، ومن معه من الجنود، يضربون ظهورهم، ويرمونهم عن قوس واحد، حتى زال خطرهم، وكان ذلك آخر عهدهم بالإغارة بعد أن كانت غاراتهم تهز المشرق والمغرب من أقدم العصور.
1- اقرأ النص السابق، وهات منه ما يلي:
(1) فعلا ناسخاً تقدم خبره وجوباً.
(ب) أن مفتوحة الهمزة، مع بيان السبب.
(جـ) فعلا ناسخاً مرفوعه اسم إشارة.
(د) جمع مذكر وقع مضافاً إليه،، وبين علامة إعرابه.
(هـ) فعلا ناسخاً يدل على اتصاف المبتدأ بالخبر في الصباح.
(و) موصولا مشتركاً وقع مفعولا به.
(ز) معرفاً بالإضافة إلى ما فيه أل.
(ح) فعلا ناسخاً خبره جملة فعلية.
(ط) فعلا من الأفعال الخمسة مجزوماً، وبين علامة جزمه.
(ى) فعلا من الأفعال الخمسة منصوباً وبين علامة نصبه.
2- أعرب ما تحته خط فيه.
(12)
أدخل (إن) مرة، و(كان) مرة أخرى، على كل جملة من الجمل الآتية، وغير ما يلزم لذلك:
2- أنتما زميلان. |  |  | 1- أنت مجتهد.
4- أنا صديقك |  |  | 3- أنتم مهذبون.
6- هما طاهرا القلب. |  |  | 5- هو مسافر.
8- أنت ذكية . |  |  | 7- هم محسنون.
10- أنتن صائمات. |  |  | 9- أنتما أختان .
12- هي جميلة. |  |  | 11- نحن مجاهدون.
14- هن مؤدبات. |  |  | 13- هما صاحبتا عقل
(13)
احذف النواسخ من الجمل الآتية، وغير ما يلزم لذلك:
2- كنت ثرياً. |  |  | 1- إنك محترم
4- أمست مريضة. |  |  | 3- لعلكم ناجحون.
6- إنكما صالحان. |  |  | 5- باتتا باكيتين.
8- أصبحتن صائمات. |  |  | 7- كنتما غائبين.
10- لعلهم تائبون. |  |  | 9- كأنهما أسدان.
12- ليتكن حاضرات. |  |  | 11- أضحوا منتصرين .
14- كنتم عائدين إلى الوطن. |  |  | 13- ظللتم واقفين.
(14)
أعرب الأسماء الأخيرة في الجمل الآتية ، وبين ما يجوز فيه إعرابان وما يجب فيه إعراب واحد :
2- أنافذ في إخوانك أمرك ؟ |  |  | 1- ما منصور الباطل
4- أقادم من سفره أبوك؟ |  |  | 3- أغريب عن البلاد صديقك؟
6- أحاضران المتهمان؟ |  |  | 8- ما محمودون البخلاء.
8- ما مغلوب البطلان؟ |  |  | 7- أممزقان الكتابان؟
10- أصادق في دعواهما أخواك ؟ |  |  | 9- أمقبول عندك رأيي ؟
(15)
{يأيها الناس إن كنتم في ريب من البعث، فإنا خلقناكم من تراب،ثم من نطفة، ثم من علقة،ثم من مضغة مخلقة وغير مخلقة، لنبين لكم ونقر في الأرحام ما نشاء إلى أجل مسمى ،ثم نخرجكم طفلا، ثم لتبلغوا أشدكم، ومنكم من يتوفى، ومنكم من يرد إلى أرذل العمر، لكيلا يعلم من بعد علم شيئاً، وترى الأرض هامدة، فإذا أنزلنا عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج، ذلك بأن الله هو الحق وأنه يحيي الموتى وأنه على كل شيء قدير، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور ومن الناس من يجادل في الله بغير علم ولا هدى ولا كتاب منير، ثاني عطفه ليضل عن سبيل الله له في الدنيا خزي، ونذيقه يوم القيامة عذاب الحريق، ذلك بما قدمت يداك وأن الله ليس بظلام للعبيد، ومن الناس من يعبد الله على حرف فإن أصابه خير اطمأن به، وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة ذلك هو الخسران المبين}.
1- استخرج من الآيات السابقة همزات القطع وهمزات الوصل، وعين في الأخيرة حركة الهمزة مع ذكر السبب.
2- وضح في الآيات المؤنثات السماعية وما أنث بالعلامة، مبيناً نوع هذه العلامة.
3- أعرب ما تحته خط فيها.
(16)
اقرأ الأمثلة الآتية، وبين في الاسم الذي بعد "ولا سيما" ما يجوز من أوجه الإعراب، مع تعليل كل وجه:
1- أحب قراءة الكتب ولاسيما كتب الأدب.
2- أحفظ كثيراً من الشعر ولاسيما الشعر العفيف.
3- تقدر المدرسة الطلاب ولاسيما طالب مجد في دراسته.
4- يجيد الطالب القراءاة ولاسيما قراءة الأشعار.
5- أكرم جيرانك ولاسيما جار فقير.
6- في حياة الحشرات عبر كثيرة ولا سيما النمل.
7- أكره الخصال الذميمة ولاسيما النميمة.
8- الملابس الثقيلة تنفع في الشتاء ولاسيما الملابس الصوفية.
9- استشر الأصدقاء ولاسيما صديق عاقل.
10- الدولة تكرم العلماء ولاسيما عالم مخترع.
(17)
بيِّن في الآيات التالية حكم همزة (إن) من حيث الكسر والفتح، مع بيان السبب:
1- {علم الله أنكم تختانون أنفسكم فتاب عليكم وعفا عنكم}.
2- {وإذا قيل لهم لا تفسدوا في الأرض قالوا إنما نحن مصلحون، ألا إنهم هم المفسدون ولكن لا يشعرون}.
3- {وبشر الذين آمنوا وعملوا الصالحات أن لهم جنات تجرى من تحتها الأنهار}.
4- {ومن آياته أنك ترى الأرض خاشعة}.
5- {ونادى نوح ربه فقال رب إن ابني من أهلي وإن وعدك الحق وأنت أحكم الحاكمين}.
6- {إنا نحن نزلنا الذكر وإنا له لحافظون}.
7- {نبئْ عبادي أني أنا الغفور الرحيم وأن عذابي هو العذاب الأليم}.
8- {هؤلاء الذين أقسموا بالله جهد أيمانهم إنهم لمعكم}.
9- {ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم}.
10- {وأوحىَ إلى نوح أنه لن يؤمن من قومك إلا من قد آمن}.
11- {وغرتهم الحياة الدنيا وشهدوا على أنفسهم أنهم كانوا كافرين}.
12- {قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد}.
13- {كلا إنها كلمة هو قائلها ومن ورائهم برزخ إلى يوم يبعثون}.
14- {والصافات صفاً فالزاجرات زجراً فالتاليات ذكراً إن إلهكم لواحد}.
15- {قال الحواريون نحن أنصار الله آمنّا بالله واشهد بأنا مسلمون}.
(18)
عيِّن في الأبيات التالية أخبار الأفعال الناسخة، وبين نوع هذه الأخبار، ثم أعرب ما تحته خط فيها:
حـذار غــد لكل غد طعـام |  | 1- ولسـت بخـابيء أبـداً طعــاماً
فكـــفى ألا أراك عقــابا |  | 2- إن يـكن تركـي لقصـدك ذنبا
وأمسـى عبء همـك كالجبال |  | 3- إذا هـزتـك آفـات الليــالي
ولم تيـأس فأنت فـتى الرجـال |  | وصـرت بلا صـديق أو مـوالى
فليـس وراءهـا للعـز ركـن |  | 4- عـلى الأخلاق خطوا الملك وابنوا
فمـا الخـير إلا في ممارسة الحرب |  | 5- إذا لم يـكن في السلم خير ونعمة
فحملك منَّ الناس لا شك أصعب |  | 6- لئـن كان صعباً حملك الهم والأذى
أسفـا عليـك وفى الفؤاد كلـوم |  | 7- أضـحت بخـدى للدموع رسوم
ليعجبـني لولا محبتـك الفقـرا |  | 8- ويعجبني فقـرى إليـك ولم يكن
يستـوي المـوت عنـدها والبقاء |  | 9- ليـس للـذل حيـلة في نفـوس
واحـــن من وجد إلى نجــد |  | 10- باتت نحِــن وما بها وجــدى
ودمـوع عيني أحرقت خــدي |  | فدموعهــا تحيا الريـاض بهـا
إن كنت جاهـلة بما لم تعلــمي |  | 11- هلا سألت الخيل يا ابنـة مالـك
نهد تعــاوره الكمـاة مكلـم |  | إذ لا أزال على رحالة سـابـحْ
فإني بحمــد الله مالي معبــد |  | 12- إذا كان بعض المال ربّاً لأهلــه
لغيري وكان المال بالأمس ماليـا |  | 13- وأصبح مالي من طريف وتالــد.
(19)
قال عمرو بن براق الهمداني في الفخر:
مراغمة ما دام للسيف قائــم |  | كذبتـم وبيت الله لا تأخذونهــا
وأنفـا حميـا تجتنبك المظالـم |  | متى تجمع القلب الذكي وصارمـا
وقال حافظ إبراهيم في وصف حريق:
كيف باتت نساؤهم والعذارى |  | سائـلوا الليـــل عنهم والنهارا
اصـطلى مـع القـوم نـارا |  | كيف أمسى رضيعهم فقد الأم وكيف
بتــداعى وأسقـف تتجارى |  | كيف طـاح العجوز تحـت جـدار
تمــلا الأرض والسماء شرارا |  | أشعلت فحمـة الدياجي فباتـت
1- بيِّن الأفعال الناقصة والأفعال التامة من أخوات كان في هذه الأبيات ووضح معمولاتها.
2- أعرب ما تحته خط فيها.
(20)
بيِّن السبب في كتابة الهمزات على الوضع التي هي عليه في القطعة التالية:
تاريخ العرب في العلوم مشرق الصفحات، وضّاء المعالم، دفع كثيراً من مؤرخي الأجانب، إلى الإعجاب به، والإشادة بمكانته، لم يمنعهم من تقديره عنصر أو تباين مذهب، أو تقادم جيل، فانبروا لإعلانه بالقول حيناً، وبالكتابة حيناً آخر، وحسبك أن تقرأ مثل كتاب: "حضارة العرب"، فترى ما يبهرك ويملأ نفسك إعجاباً وإكباراً لأولئك السباقين، الذين نشروا في الخافقين ضياء العلم ، فأحالوا ظلام الجهل نوراً ساطعاً، وطاردوه حتى استسلم مدحوراً . ومما قال هذا الكتاب في آبائنا السابقين، الذين بلغوا شأواً بعيداً في مضمار الحضارة:
"ولقد كان دَيدنُهم إذا ملكوا بلداً أن يبدعوا بإنشاء مسجد وإقامة مدرسة ، فإذا كان البلد كبيراً أسسوا فيه عدة مدارس، ومنها المدارس العشرون التي روى أحد المؤرخين أنه شاهدها في الإسكندرية، هذا غير ما ينشئونه في المدن الكبيرة، كالقاهرة، وبغداد، وقرطبة من جامعات تحوي معامل ومختبرات ومراصد ومكتبات حافلة".
(21)
ولـزرت قـبرك والحبيب يزار |  | 1- لولا الحيـاء لهـاجني استعبـار
وما لفقـد الصـديق من عوض |  | 2- لـكل شـيء عدمتـه عـوض
آخـر الأمـر مـن وراء المغيب |  | 3- ألمـعـي يــرى بـأول رأى
ولكنمـا الإخـوان عند الشدائد |  | 4- وكـل أخ عنـد الهوينى ملاطف
والماء منى ومنـك السمن والعسل |  | 5- منك الدقيق ومنى النار أو قدها
اقرأ الأبيات السابقة، وبين فيها حكم ما يأتي مع التعليل:
(أ) حذف الخبر في البيت الأول.
(ب) تقديم الخبر في البيت الثاني .
(جـ) حذف المبتدأ في البيت الثالث.
(د) تنكير المبتدأ في البيت الرابع.
(هـ) تقديم الخبر في البيت الخامس.
(22)
مثل لما يأتي في جمل مفيدة:
1- مضارع منصوب بفتحة مقدرة على آخره.
2- مبتدأ نكرة يجوز الابتداء بها، مع ذكر السبب.
3- فعل من الأفعال الخمسة مجزوم، وبين علامة جزمه.
4- خبر مقدم وجوباً لأن له الصدارة.
5- ضمير مستتر وجوباً.
6- مبتدأ قصر على الخبر بإلا.
7- مبتدأ محذوف وجوباً مع ذكر السبب.
8- نائب فاعل سد مسد الخبر.
9- خبر محذوف وجوباً مع ذكر السبب.
10- فعل من أخوات (كان) لا يتصرف مطلقاً.
11-(إن) مكسورة الهمزة لوقوعها في صدر جملة جواب القسم.
12- فعل من أخوات (كان) في صيغة الأمر، مع بيان اسمه وخبره .
13- (أن) مفتوحة الهمزة لوقوعها في محل الفاعل.
14- (كأن) مكفوفة عن العمل.
15- فعل من أخوات (كان) استعمل تاماً، مع بيان معموله.
16- اسم واقع بعد (لاسيما) يجوز رفعه ونصبه وجره.
17- اسم ملحق بالمثنى.
18- همزة وصل مضمومة.
19- مؤنث من المؤنثات السماعية.
20- وصف يستوي فيه المذكر والمؤنث.


الحذر من كبائر الذنوب

1- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات. قالوا يا رسول الله وما هُنّ؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرّم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات المؤمنات الغافلات ".

متفق عليه. واللفظ للبخاري في كتاب الوصايا باب 23.

شرح المفردات:
: احذروا فعلها وابتعدوا عنها. | اجتنبـــوا
: السبع المهلكات. سميت بذلك لأنها سبب لإهلاك مرتكبها. | السبـع الموبقات
: أنَ يجعل العبد لله شريكاً في العبادة، "أو في الملك. | الشـرك بالله
: أي حرّم الله قتلها أي منع منه لعدم وجود ما يبيح قتلها. | النفس التي حرّم الله
: أي أخذه سواء أكله أم لا، ومعنى الربا: الزيادة على رأس المال بغير وجه شرعي. | أكـل الــربا
: أي إتلاف حق اليتيم من مال أو غيره بأي وجه كان، واليتيم: من مات أبوه ولم يبلغ الحلم. | أكل مال اليتيم
: الفرار من ملاقات العدو في الجهاد، والانصراف عنه ما لم يكن الفرار إلى فئة أخرى. | التـــولــي
: التقارب، والمراد تقارب الجيشين، جيش المسلمين، وجيش الكافرين. | الزحـــف
: عزائم ورُقى وعُقد تؤثّر في القلوب والأبدان. وقيل: هو عبارة عما خفي ولطف سببه، وهو من أنواع الشرك إذ لا يتأتى السحر بدونه. | السحــــر
: رمي الحرائر العفيفات واتهامهنّ بفاحشة الزنا، ولا يختص بالمتزوجات بل البكر كذلك إجماعا. | قذف المحصنات
: البريئات مما رُمينَ به فإن البريء غافل عما بُهتَ به. | الغـافــلات

المعنى الإجمالي:

في هذا الحديث الشريف يحذر النبي صلى الله عليه وسلم أمته- وهو الرؤوف الرحيم بها- من الوقوع في هذه الفواحش التي هي أكبر الكبائر، وذلك لأن من وقاه الله من ارتكاب الكبائر حري بالسلامة والنجاة من عذاب اللّه يوم القيامة، كما قال تعالى: قال:{إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلاً كريماً} [1] .

وأما من واقع هذه الفواحش أو بعضها فهو على خطر عظيم، وهو تحت مشيئة اللّه إن شاء عذبه وإن شاء غفر له، إلا الشرك فإن اللّه تعالى أخبر أنه لا يغفره، فقال تعالى: {إن اللّه لا يغفر أن يشرك به ويغفر مادون ذلك لمن يشاء، ومن يشرك بالله فقد افترى إثما عظيماً} [2] وكذلك السحر على أصح الأقوال فتعلمه أو تعليمه كفر كما قال تعالى: {واتبعوا ما تتلوا الشياطين على ملك سليمان، وما كفر سليمان ولكن الشياطين كفروا، يعلمون الناس السحر، وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر..} الآية [3] .

كما توعد أن من قتل نفساً مؤمنة بغير نفسٍ بالعذاب العظيم والغضب واللعن فقال تعالى: {ومن يقتل مؤمنا متعمداً فجزاؤه جهنم خالداً فيها وغضب الله عليه ولعنه وأعد له عذاباً عظيماً} [4] . وتوعد أكلة الربا بالمحاربة، ومن حاربه اللّه فهو مخذول ومغلوب ومعذب فقال تعالى: {يا أيها الذين آمنوا اتقوا اللّه وذروا ما بقي من الربا إن كنتم مؤمنين. فإن لم تفعلوا فأذنوا بحرب من اللّه ورسوله وإن تبتم فلكم رؤوس أموالكم لا تظلمون ولا تظلمون} [5] وفي الحديث: "لعن رسول اللّه صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه، هم فيه سواء" [6] . وتوعد من أكل مال اليتيم بأنه يأكل ناراً في بطنه حيث قال جل وعلا: {إن الذين يأكلون أموال اليتامى ظلماً إنما يأكلون في بطونهم ناراً وسيصلون سعيرا} [7] .

وكذلك توعد الذين يفرون من أمام أعدائهم الكفار فقال تعالى: {يا أيها الذين آمنوا إذا لقيتم الذينِ كفروا زحفاً فلا تولوهم الأدبار. ومن يولهم يومئذٍ دبره إلا متحرفًا لقتال أو متحيزاً إلى فئة فقد باء بغضب من الله ومأواه جهنم وبئس المصير} [8] .

وتوعد من رمى المؤمنات بفاحشة الزنى بدون بينة فقال تعالى: {إن الذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدنيا والآخرة ولهم عذاب عظيم} [9] .

وذكر هذه الموبقات في هذا الحديث لا يدل على حصرها في هذا العدد، بل هناك كبائر أخرى ذكرت في القرآن والسنة كالزنا وشرب الخمر وشهادة الزور وغيرها.

من فوائد الحديث:

1- كمال نصح الرسول صلى الله عليه وسلم وإرشاده لأمته.

2- التحذير من الكبائر أكثر من غيرها.

3- سؤال أهل العلم عما خفي حكمه أو معناه.

4- اتفاق الكتاب والسنة على تحريم هذه الكبائر.

[1] سورة النساء 31.

[2] سورة النساء 116 .

[3] سورة البقرة 103.

[4] سورة النساء 93.

[5] سورة البقرة 278، 279.

[6] رواه مسلم في صحيحه (5/ 50) واللفظ له، واحمد في مسنده 3/304.

[7] سورة النساء10.

[8] سورة الأنفال 10.

[9] سورة النور 4.


الكلام على البسملة

بسم الله الرحمن الرحيم

اختلفت العلماء في البسملة، هل هي آية من كل سورة افتتحت بها؟ أو هي آية مستقلة أنزلت، للفصل بها بين السور، وللتبرك بالابتداء بها؟ والمختار القول الثاني.

واتفقوا على أنها جزء آية من سورة النمل، وعلى تركها في أول سورة براءة لأنها جعلت هي والأنفال كسورة واحدة.

والباء في (بسم) للاستعانة، وهي متعلقة بمحذوف قدَّره بعضهم فعلا، وقدّره بعضهم اسماً، والقولان متقاربان، وبكل ورد القرآن قال تعالى { اقْرَأْ بِسْمِ رَبِّكَ }[1] وقال {بسْم اللّه مَجْريهَا} [2].

ويحسن جعل المقدر مُتأخراً لأن (اسم) أحق بالتقديم، ولأن تقديم الجار والمجرور يفيد اختصاص الاسم الكريم بكونه مُتَبركَاً به، والاسم: هو اللفظ الموضوع لمعنى تعيياً له أو تمييزاً.

واختلف في أصل اشتقاقه، فقيل: إنه من السمة، بمعنى العلامة، وقيل: من السمو، وهو المختار، وهمزته همزة وصل، وليس الاسم نفس المسمَّى كما زعم بعضهم ! فإن الاسم: هو اللفظ الدال، والمسمى: هو المعنى المدلول عليه بذلك الاسم.

وليس هو- كذلك - نفس التسمية فإنها فعل المسمِّى، يقال: سميت ولدي محمداً مثلا.

وقول بعضهم: إن لفظ الاسم هنا مقحم، لأن الاستعانة إنما تكون باللّه (عز وجل) لا باسمه ، ليس بشيء، لأن المراد هو ذكر الاسم الكريم باللسان كما في قوله {سَبِّحِ اسْمَ رَبِّكَ الأعلَى}[3] أي: سبحه ناطقاً باسم ربك متكلماً به، فالمراد: التبرك بالابتداء بذكر اسمه تعالى، واسم الجلالة، قيل: إنه اسم جامد غير مشتق، لأن الاشتقاق يستلزم مادة يشتق منها، واسمه (تعالى) قديم، والقديم لا مادة له، فهو كسائر الأعلام المحضة التي لا تتضمن صفات تقوم بمسمياتها.

والصحيِح أنه مشتق، واختلف في مادة اشتقاقه، فقيل: من ألَه يَألَهُ أُلوهةَ وإلاهَةً وأُلوهيةً. بمعنى: عبد عبادة، وقيل: من ألِه بكسر اللام يألَه بفتحها ألًهَاً إذا تحير، والصحيح الأول، فهو إله بمعنى مألوه: أي معبود، ولهذا قال ابن عباس (رضي اللّه عنهما): "اللّه ذو الإِلهية والعبودية على خلقه أجمعين[4] وعلى القول بالاشتقاق يكون وصفاً في الأصل، ولكن غلبت عليه العلمية فتجري عليه بقية الأسماء أخباراً وأوصافاً، يقال: اللّه رحمن رحيم سميع عليم، كما يقال: اللّه الرحمن الرحيم... الخ.

و(الرحمن الرحيم) اسمان كريمان من أسمائه الحسنى دالان على اتصافه تعالى بصفة الرحمة، وهي صفة حقيقية له (سبحانه) على ما يليق بجلاله، ولا يجوز القول: بأن المراد بها لازمها كإرادة الِإحسان ونحوه، كما يزعم المعطلة، وسيأتي مزيد بيان لذلك إن شاء اللّه.

واختلف في الجمع بينهما فقيل: المراد بالرحمن، الذي وسعت رحمته كل شيء في الدنيا، لأن صيغة (فَعلان) تدل على الامتلاء والكثرة، و (الرحيم) الذي يختص برحمته المؤمنين في الآَخرة وقيل: العكس.

وقد ذهب العلاّمة ابن القيم (رحمه اللّه) إلى أن (الرحمن) دال على الصفة القائمة بالذات، و(الرحيم) دال على تعلقها بالمرحوم، ولهذا لِم يجيء الاسم (الرحمن) متعدياً في القرآن، قال تعالى: {وَكَان بالمُؤْمِنيِنَ رَحِيما}[5] ولم يقل: رحماناً، وهذا أحسن ماقيل في الفرق بينهما.

وروي عن ابن عباس أنه قال: (هما اسمان رقيقان أحدهما أرق من الآَخر)[6] ومنع بعضهم كون (الرحمن) في البسملة نعتاً

لاسم الجلالة لأنه علم آخر للّه لا يطلق على غيره، والأعلام لا ينعت بها.

والصحيح أنه نعت له باعتبار مافيه من معنى الوصفيه (فالرحمن) اسمه تعالى ووصفه، ولا تنافي اسميته وصفيتَه، فمن حيث هو: (صفة) جرى تابعاً على اسم اللّه، ومن حيث هو: اسم ورد في القرآن غير تابع، بل ورود الاسم العلم كقوله تعالى: {الرحمَنُ عَلَى الْعَرْشِ اسْتَوَى}[7].

[1] أول سورة العلق.
[2] من الآية 41 من سورة هود.
[3] أول سورة الأعلى.
[4] ذكره ابن جرير في تفسير البسملة من تفسيره.
[5] آخر الاية 43 من سورة الأحزاب.
[6] رواه البيهقي في الأسماء والصفات، وفي الجامع لشعب الِإيمان. وقال: وقوله (رقيقان) هذا تصحيف وقع في الأصل، وإنما هما: رفيقان، والرفيق من أسماء الله تعالى.
[7] آية 5 من سورة طه.


تفسير سورة الفرقان

مكية إلا: {والذين يدعون مع الله إلهاً آخر} إلى {رحيماً} فمدني ،

وهي سبع وسبعون آية

الآية 1 - 11 الآية 12 - 32 الآية 33 - 55 الآية 56 - 77

إلى أعلى

1- {تبارك}: تعالى {الذي نزَّل الفرقان}: القرآن، لأنه فرّق بين الحق والباطل {على عبده} محمد {ليكون للعالمين} :أي الإنس والجن دون الملائكة {نذيرا}: مُخوفاً من عذاب الله. 2- {الذي له ملك السماوات والأرض ولم يتخذ ولدا ولم يكن له شريك في المُلك وخلق كل شيء} من شأنه أن يُخلق {فقدره تقديراً} سواه تَسوية. 3- {واتخَذوا} أي: الكفار {من دونه} أي: الله، أي: لغيره آلهة هي الأصنام {لا يَخلقون شيئاً وهم يخلَقون ولا يملكون لأنفسهم ضَرًا} أي: دفعه {ولا نفعا} أي: جَرًهُ {ولا يَملكون موتاً ولا حياة} أي: إماتة لأحد وإحياءً لأحد {ولا نُشُورا} أي: بعثاً للأموات. 4- {وقال الذين كفروا إنْ هذا} أي: ما القرآن {إلا إفْكٌ}: كذب {افْتراه} محمد {وأعانه عليه قوم آخرون} وهم من أهل الكتاب قال تعالى: {فقد جاؤا ظلما وزورا} : كفرا وكذبا، أي: بهما . 5- {وقالوا} أيضا: هو {أساطير الأولين}: أكاذيبهم، جمع أسطورة، بالضم {اكتتبها} : انتسخها من ذلك القوم بغيره {فهي تملي} : تقرأ {عليه} ليحفظها {بكرة وأصيلا}: غدوة وعشية . 6- قال تعالى ردا عليهم: {قل أنزله الذي يعلم السر}: الغيب {في السماوات والأرض إنه كان غفورا} للمؤمنين {رحيما} بهم. 7- {وقالوا ما لهذا الرسول يأكل الطعام ويمشي في الأسواق لولا} : هلاَّ {أنزل إليه ملك فيكون معه نذيرا} يصدقه. 8- {أو يلقى إليه كنز} من السماء ينفقه، ولا يحتاج إلى المشي في الأسواق لطلب المعاش {أو تكون له جنة}: بستان {يأكل منها} أي: من ثمارها، فيكتفي بها، وفي قراءة: نأكل، بالنون، أي: نحن، فيكون له مزية علينا بها {وقال الظالمون} أي: الكافرون للمؤمنين {إنْ}: ما {تتبعون إلا رجلاً مسحورا}: مخدوعاً مغلوباً على عقله. 9- قال تعالى: {انظر كيف ضربوا لك الأمثال} بالمسحور، والمحتاجِ إلى ما ينفقه، وإلى مَلَك يقوم معه بالأمر {فضلُّوا} بذلك عن الهدى {فلا يستطيعون سبيلا}: طريقا إليه 10- {تبارك}: تكاثر خيرُ {الذي إن شاء جعل لك خيرا من ذلك} الذي قالوه من الكنز والبستان {جناتٍ تجري من تحتها الأنهارُ} أي: في الدنيا، لأنه شاء أن يعطيَه إياها في الآخرة {وبَجعل}، بالجزم {لك قصوراً} أيضاً، وفي قراءة بالرفع استئنافا. ً 11- {بل كذَّبوا بالساعة}: القيامة {وأعتدنا لمن كذب بالساعة سعيرا}: نارا مُسعرةً، أي: مُشتدَّة.

إلى أعلى

12- {إذا رأتهم من مكان بعيد سمعوا لها تَغيُّظا}، : غلياناً كالغضبان إذا إلى صدره من الغضب {وزفيرا}: صوتا شديدا، وسماع التغيّظ برؤيته وعلمه . 13- {وإذا ألقوا منها مكانا ضيقا}، بالتشديد والتخفيف، بأن يضيَّق عليهم، و"منها" حال من "مكانا" لأنه في الأصل صفة له {مقرَّنين}: مصفَّدين قد قرنت، أي: جمعت أيديهم إلى أعناقهم في الأغلال، والتشديد للتكثير {دَعَوْا هنالك ثبورا}: هلاكا. 14- فيقال لهم: {لا تدعوا اليوم ثبورا واحدا وادعوا ثبورا كثيرا} كعذابكم، 15- {قل أذلك} المذكور من الوعيد وصفة النار {خير أم جنة الخلد التي وعد} ها {المتقون كانت لهم} في علمه تعالى {جزاء}: ثوابا {ومصيرا}: مرجعا. 16- {لهم فيها ما يشاؤون خالدين}، حال لازمة {كان} وعدهم ما ذكر {على ربك وعدا مسؤولا} يسأله من وعد به: (ربَّنا وآتنا ما وعدتنا على رسلك) أو تسأله لهم الملائكة: (ربنا وأدخلهم جنات عدن التي وعدتهم) . 17- {ويوم يحشرهم}، بالنون والتحتاتية {وما يعبدون من دون الله} أي: غيره من الملائكة، وعيسى، وعزير والجن {فيقول} تعالى بالتحتاتية، والنون: للمعبودين إثباتا للحجة على العابدين: {أأتنم}، بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها، وإدخال ألف بين المسهلة والأخرى وتركه {أضللتم عبادي هؤلاء}: أوقعتموهم في الضلال بأمركم إياهم بعبادتكم {أم هم ضلوا السبيل}: طريق الحق بأنفسهم . 18- {قالوا سبحانك}: تنزيها لك عما لا يليق بك {ما كان ينبغي}: يستقيم {لنا أن نتخذ من دونك} أي: غيرك {من ألياء}، مفعول أول، و"من" زائدة لتأكيد النفي، وما قبله الثاني، فكيف نأمر بعبادتنا؟ {ولكن متعتهم وآباؤهم} من قبلهم بإطالة العمر وسعة الرزق {حتى نسوا الذكر}: تركوا الموعظة والإيمان بالقرآن {وكانوا قوما بورا}: هلكى. 19- قال تعالى: {فقد كذبوكم}: كذب المعبودون العابدين {بما تقولون}، بالفوقية، أنهم آلهة {فما يستطيعون}، بالتحتاتية والفوقانية، أي: لا هم ولا أنتم {صرفا}: دفعا للعذاب عنكم {ولا نصرا}: منعا لكم منه {ومن يظلم} يُشْرِك {منكم نذقه عذابا كبيرا}: شديدا في الآخرة. 20- {وما أرسلنا قبلك من المرسلين إلا إنهم ليأكلون الطعام ويمشون في الأسواق} فأنت مثلهم في ذلك، وقد قيل في مثل ما قيل لك {وجعلنا بعضكم لبعض فتنة}: بلية، ابتلي الغني بالفقير، والصحيح بالمريض، والشريف بالوضيع، يقول الثاني في كل: مالي لا أكون كالأول في كل؟ {أتصبرون} على ما تسمعون ممن ابتليتم بهم؟ استفهام بمعنى الأمر، أي: اصبروا {وكان ربك بصيرا} بمن يصبر وبمن يجزع. 21- {وقال الذين لا يرجون لقاءنا}: لا يخافون البعث: {لولا}: هلا {أنزل علينا الملائكة} فكانوا رسلا إلينا. {أو نرى ربنا}: فنخبر بأن محمدا رسوله، قال تعالى: {لقد استكبروا}: تكبروا {في} شأن {أنفسهم وعتوا}: طغوا {عتوا كبيرا} بطلبهم رؤية الله تعالى في الدنيا . و"عتوا" بالواو على أصله بخلاف "عتي" بالإبدال في"مريم" 22- {يوم يرون الملائكة} في جملة الخلائق، هو يوم القيامة، ونصبه ب-"اذكر" مقدرا {لا بشرى يومئذ للمجرمين} أي: الكافرين، بخلاف المؤمنين، فلهم البشرى بالجنة {ويقلون حجرا محجورا} على عادتهم في الدنيا إذا نزلت بهم شدة، أي: عوذا معاذا، يستعيذون من الملائكة. 23- قال تعالى {وقدمنا}: عمدنا {إلى ما عملوا من عمل} من الخير، كصدقة، وصلة رحم، وقرى ضيف، وإغاثة ملهوف في الدنيا {فجعلناه هباء منثورا} هو ما يرى في الكُوَى التي عليها الشمس كالغبار المفرق، أي: مثله في عدم النفع به، إذ لا ثواب فيه لعدم شرطه، ويجازون عليه في الدنيا. 24- {أصحاب الجنة يومئذ}: يوم القيامة {خير مستقرا} من الكافرين في الدنيا {وأحسن مقيلا} منهم، أي: موضع قائلة فيها، وهي الاستراحة نصف النهار في الحر، وأخذ من ذلك انقضاء الحساب في نصف نهار كما ورد في حديث . 25- {ويومَ تَشَقَّقً السماءُ} أي: كل سماء {بالغمام} أي: معه، وهو غيم أبيضُ {ونُزِّلَ الملائكة} من كل سماء {تنزيلا} هو يوم القيامة، ونصبه ب"اذكر" مقدرا، وفي قراءة بتشديد شين "تشقَّّقُ "، بإِدغام التاء الثانية في الأصل فيها، وفي أخرى: نُنْزلُ، بنونين، الثانية ساكنة، وضم اللام، ونصب "الملائكة". 26- {المُلك يومئذٍ الحق للرحمن}: لا يَشرَكه فيه أحد {وكان}، اليومُ {يوماً على الكافرين عَسِيراً}، بخلاف المؤمنين. 27- {ويومَ يَعَضُّ الظالم}: المشرك، عُقبة بنُ أبي معَيْط، كان نطق بالشهادتين، ثم رجع إرضاءً لأبي بن خَلَف {على يديه}، ندماً وتحسراً في يوم القيامة، {يقول يا}، للتنبيه {ليتني اتخذتُ مع الرسول}، محمد {سبيلاً}: طريقاً إلى الهدى. 28- {يا وَيْلَتَى}، أَلِفُه عوض عن ياء الإضافة، أي: ويلتي، بمعناه: هَلَكَتي {ليتني لم أتخذ فلاناً} أي: اُُبَيًّا {خليلاً} 29- {لقد أضلَّّني عن الذكْرِ} أي: القرآن {بعد إذ جاءني} بأن ردني عن الإيمان به. قال تعالى: {وكان الشيطان للإنسان}: الكافر {خَذولا} بأن يتركه ويتبرأ منه عند البلاء30- {وقال الرسول} محمد: {يا رب} {إن قومي} قريشاً {اتَّخَذُوا هذا القرآن مهجوراً}: متروكاً. 31- قال تعالى: {وكذلك} كما جعلنا لك عدوا من مشركي قومك {جعلنا لكل نبي} قبلك {عدوا من المجرمين}: المشركين، فاصبر كما صبروا {وكفى بربك هادياً} لك {ونصيرا}: ناصراً لك على أعدائك 32- {وقال الذين كفروا لولا}: هلا {نُزَّلَ عليه القرآن جملةً واحدة} كالتوراة والإنجيل والزبور، قال تعالى: نزلناه {كذلك} أي: مُتفرقاً {لِنُثَبِّتَ به فؤادك}: نُقوي قلبَك {ورتلناهُ ترتيلا}، أي: أتينا به شيئاً بعد شيء بتمهُّل وتُؤدة لتيسير فهمه وحفظه

إلى أعلى

33- {يأتونك بمثل} في إبطال أمرك {إلا جئناك بالحق} الدافع له {وأحسن تفسيرا}: بيانا. 34- هم {الذين يحشرون على وجوههم} أي: يساقون {إلى جهنم أولئك شر مكانا}: هو جهنم {وأَضَلُّ سبيلا}: أخطأُ طريقا من غيرهم، وهو كفرهم . 35- {ولقد آتينا موسى الكتاب}: التوراة {وجعلنا معه أخاه هارون وزيرا}: معينا. 36- {فقلنا اذهبا إلى القوم الذين كذبوا بآياتنا} أي: القبط - فرعون وقومه - فذهبا إليهم بالرسالة فكذبوهما {فدمرناهم تدميرا}: أهلكناهم إهلاكا. 37- {و} اذكر {قوم نوح لما كذبوا الرسل}بتكذيبهم نوحا، لطول لبثه فيهم، فكأنه رسل، أو لأن تكذيبه تكذيب لباقي الرسل لاشتراكهم في المجيء بالتوحيد {أغرقناهم}، جواب "لَمَّا" {وجعلناهم للناس} بعدهم {آية}: عبرة {وأعتدنا} في الآخرة {للظالمين}: الكافرين {عذابا أليما}: مؤلما سوى ما يحل بهم في الدنيا. 38- {و} اذكر {عادا}: قوم هود {وثمود}: قوم صالح {وأصحاب الرس}: اسم بئر، ونبيهم قيل: شعيب، وقيل: غيره، كانوا قعودا حولها، فانهارت بهم وبمنازلهم {وقرونا}: أقواما {بين ذلك كثيرا} أي: بين عاد وأصحاب الرس . 39- {وكلا ضربنا له الأمثال} في إقامة الحجة عليهم، فلم نهلكهم إلابعد الإنذار {وكلا تبرنا تتبيرا}: أهلكنا إهلاكا بتكذيبهم أنبيائهم. 40- {ولقد أتَوْا} أي: مر كفارُ مكة {على القرية التي أمطرت مطَر السوء} مصدر "ساء"، أي: بالحجارة وهي عظمى قرى قوم لوط، فأهلك الله أهلها لفعلهم الفاحشة {أفلم يكيونوا يرَونها} في سفرهم إلى الشام فيعتبرون؟ والاستفهام للتقرير {بل كانوا لا يرجون}: يخافون {نشوراً} : بعثاً، فلا يؤمنون 41- {وإذا رأوك إنْ}: ما {يتخذونك إلا هُزُؤا}: مهزوءاً به، يقولون: {أهذا الذي بعثَ اللْهُ رسولاً} في دعواه، محتقرين له عن الرسالة 42- {إنْ}، مخففة من الثقيلة واسمها محذوف، أي: إنه {كاد لَيُضِلُّنا}: يصرفنا {عن آلهتنا لولا أن صبرنا عليها} لصرفنا عنها، قال تعالى: {وسوف يعلمون حين يرون العذاب} عِياناً في الآخرة {مَن أضَل سبيلاً}: أخطأُ طريقا، أهم أم المؤمنون 43- {أرأيتَ}: أخبرني {مَنِ اتخَذَ إلههُ هَواه} أي: مَهويه، قدم المفعول الثاني لأنه أهم، وجملة "من اتخذ مفعول أول ل-"أرأيتَ"، والثاني: {فأنتَ تكون عليه وكيلاً}: حافظاً تحفظه عن اتباع هؤلاء؟ لا. 44- {أم تحسب أن أكثرهم يسمعون}سماعَ تفَهُّم {أو يعقلون} ما تقول لهم {إن}: ما {هم إلا كالأنعام بل هم أضل سبيلا}: أخطأ طريقا منها، لأنها تنقاد لمن يتعهدها، وهم لا يطيعون مولاهم المنعم عليهم. 45- {ألم تر}: تنظر {إلى} فعل {ربك كيف مد الظل} من وقت الإسفار إلى وقت طلوع الشمس {ولو شاء} ربك {لجعله ساكنا}: مقيما لا يزول بطلوع الشمس {ثم جعلنا الشمس عليه} أي: الظل {دليلا} فلولا الشمس ما عرف الظل. 46- {ثم قبضناه} أي: الظل الممدود {إلينا قبضا يسيرا}: خفيا بطلوع الشمس. 47- {وهو الذي جعل لكم الليل لباسا}: ساترا كاللباس {والنوم سباتا}: راحة للأبدان بقطع الأعمال {وجعل النهار نشورا}: منشورا فيه لابتغاء الرزق وغيره. 48- {وهو الذي أرسل الرياح} وفي قراءة: الريح {نشرا بين يدي رحمته} أي: متفرقة قُدِّام المطر، وفي قراءة: [نُشْرًا]بسكون الشين تخفيفا، وفي أخرى[نََشْرا]، بسكونها وفتح النون، مصدرا، وفي أخرى: [بُشْرًا]بسكونها وضم الموحدة بدل النون، أي: مبشرات، ومفرد الأولى "نشور"، كرسول، والأخيرة "بشر" {وأنزلنا من السماء ماء طهورا}: مطهِِّرا. 49- {لنحيي به بلدة ميتا}، بالتخفيف، يستوي فيه المذكر والمؤنث، ذكَّره باعتبار المكان {ونسقيه} أي: الماء {مما خلقنا أنعاما}: إبلا وبقرا وغنما {وأناسيَّ كثيرا}، جمع إنسان، وأصله "أناسين" فأبدلت النون ياء وأدغمت فيها الياء، أو جمع إنسي . {ولقد صرفناه} أي: الماء {بينهم لِيَذَّكَّروا} أصله: يتذكروا، أدغمت التاء في الذال، وفي قراءة: لِيَذْكُروا، بسكون الذال وضم الكاف، أي: نعمةَ الله به {فأبى أكثرُ الناس إلا كُفوراً} جحوداً للنعمة حيث قالوا: مُطِرْنا بِنَوْء كذا 51- {ولو شئنا لَبَعَثْنا في كل قرية نذيراً} يُخَوفُ أهلَها، ولكنْ بعثناك إلى أهل القرى كلها نذيراً لِيَعْظًمَ أجرُك. 52- {فلا تُطع الكافرين} في هواهم. و{جاهدهم به} أي: القرآن {جهاداً كبيراً، } 53- {وهو الذي مرج البحرين}: أرسلهما متجاورين {هذا عذب فرات}: شديد العذوبة {وهذا ملح أجاج}: شديد الملوحة {وجعل بينهما برزخاً}: حاجزاً، لا يختلط أحدُهما بالآخر {وحِجْراً مَحجوراً} أي: ستراً ممنوعاً به اختلاطهما 54- {وهو الذي خلق من الماء بشرا} من المني إنسانا {فجعله نسباً}: ذا نسب {وصِهْرا}، : ذا صهر، بأن يتزوج، ذكراً كان أو أنثى، طلباً للتناسل {وكان ربك قديراً}: قادراً على ما يشاء 55- {ويعبدون}، أي: الكفار {مِن دون الله ما لا ينفعهم}، بعبادته {ولا يضرهم} بتركها، وهو الأصنام {وكان الكافر على ربه ظَهيراً}: مُعيناً للشيطان بطاعته

إلى أعلى

56- {وما أرسلناك إلا مبشرا} الجنة {ونذيراً} : مخوفاً من النار. 57- {قل ما أسألكم عليه} أي: على تبليغ ما أرسلت به {من أجر إلا} : لكن {من شاء أن يتخذ إلى ربه سبيلا}: طريقا بإنفاق ماله في مرضاته تعالى، فلا أمنعه من ذلك. 58- {وتوكل على الحي الذي لا يموت وسبح} متلبسا {بحمده} أي: قل: سبحان الله والحمد لله {وكفى به بذنوب عباده خبيرا}: عالما، تعلق به: "بذنوب". 59- هو {الذي خلق السماوات والأرض وما بينهما في ستة أيام} من أيام الدنيا . أي: في قدرها، لأنه لم يكن ثم شمس، ولو شاء لخلقهن في لمحة، والعدول عنه لتعليم خلقه التثَبُّت {ثم استوى على العرش} هو في اللغة سرير الملك {الرحمن}، بدل من ضمير"استوى" أي: استواء يليق به {فاسأل} أيها الإنسان {به}: بالرحمن {خبيرا} يخبرك بصفاته. 60- {وإذا قيل لهم}: لكفار مكة: {اسجدوا للرحمن قالوا وما الرحمن أنسجد لما تأمرنا}، بالفوقية والتحتاتية، والآمر محمد، ولا نعرفه؟ لا {وزادهم}، هذا القول لهم {نفورا} عن الإيمان. 61- قال تعالى: {تبارك}: تعاظم {الذي جعل في السماء بروجا} اثني عشر: الحمل، والثور، والجوزاء، والسرطان، والأسد، والسنبلة، والميزان، والعقرب، والقوس، والجدي، والدلو، والحوت، وهي منازل الكواكب السبعة السيارة: المَرِّيخ: وله الحَمَل والعَقْرب، والزهَرة: ولها الثَّور والميزان، وعُطارِد: وله الجَوْزاء والسنبُلة، والقمر: وله السرَطان، والشمس: ولها الأسَد، والمشتري: وله القَوْس والحُوت، وزحَل: وله الجَدْي والدلْو {وجعَل فيها} أيضا {سراجا}: هو الشمس {وقمراً منيرًا} وفي قراءة: سُرُجاً، بالجمع، أي:نَيِّراتٍ، وخًص القمر منها بالذكرً لنوع فضيلة. 62- {وهو الذي جعل الليل والنهار خِلْفَة}، أي: يخلُف كل منهما الأخر {لمن أراد أن يَذكرَ}، بالتشديد والتخفيف كما تقدم: ما فاتَه في أحدهما من خير، فيفعلُه في الآخر {أو أراد شكوراً} أي: شكراً لنعمة ربه عليه فيهما 63- {وعباد الرحمن}، مبتدأ، وما بعده صفات له إلى: {أولئك يُجزون} غير المعترض فيه {الذين يمشون على الأرض هَونا}، أي: بسكينة وتواضع {وإذا خاطبهم الجاهلون}، بما يكرهونه {قالوا سلاماً} أي: قولاً يَسلمون فيه من الإثم 64- {والذين يبيتون لربهم سُجداً}، جمع ساجد {وقِيامًا} بمعنى قائمين، أي: يُصلون بالليل 65- {والذين يقولون ربنا اصرف عنَّا عذاب جهنم إنَّ عذابها كان غراما} أي: لازماً 66- {إنها ساءت}: بئست {مُستقرا ومقاماً} وهي، أي: موضعُ استقرار وإقامة 67- {والذين إذا أنفقوا} على عيالهم {لم يُسرفوا ولم يَقتُروا}، بفتح أوله وضمه، أي: يُضيِّقوا {وكان} إنفاقُهم {بين ذلك} الإسراف والإقتار، {قَواما} : وَسَطاً. 68- {والذين لا يدعون مع الله إلهاً آخر ولا يقتلون النفس التي حرم الله} قتلها {إلا بالحقِّ ولا يزنون ومن يفعل ذلك} أي: واحدا من الثلاثة {يلق أثاما} أي: عقوبة. 69- {يضاعف} وفي قراءة: يُضَعَّف، بالتشديد {له العذاب يوم القيامة ويخلد فيه}، بجزم الفعلين بدلا، وبرفعهما استئنافا {مهانا}، حال . 70- {إلا من تاب وآمن وعمل عملا صالحا} منهم {فأولئك يبدل الله سيئاتهم} المذكورة {حسنات} في الآخرة {وكان الله غفورا رحيما} أي: لم يزل متصفا بذلك. 71- {ومن تاب} من ذنوبه غي من ذكر {وعمل صالحا فإنه يتوب إلى اله متابًا} أي: يرجع إليه رجوعا، فيجازيه خيرا. 72- {والذين لا يشهدون الزور} أي: الكذب والباطل {وإذا مرُّوا باللغو} من الكلام القبيح وغيره {مرُّوا كراما} : معرضين عنه. 73- {والذين إذا ذُكِّروا} وعظوا {بآيات ربهم} أي: القرآن {لم يخروا}: يسقطوا {عليها صُمًّا وعميانا} بل خرُّّوا سامعين ناظرين منتفعين. 74- {والذين يقولون ربَّنا هب لنا من أزواجنا وذرِّياتنا}، بالجمع والإفراد {قُرَّة أعين} لنا بأن نراهم مطيعين لك {واجعلنا للمتقين إماما} في الخير . 75- {أولئك يجزون الغرفة}: الدرجة العليا في الجنة {بما صبروا} على طاعة الله {ويُلَقَّوْن}، بالتشديد، والتخفيف مع فتح الياء: [يَلْقون] {فيها}، في الغرفة {تحية وسلاماً}، من الملائكة 76- {خالدين فيها حَسُنَتْ مستقرًّا ومُقاماً}: موضع إقامة لهم، و"أولئك" وما بعده خبر "عباد الرحمن " المبتدأ. 77- {قل} يا محمد لأهل مكة: {ما}، نافية، {يَعبأ}: يكترث {بكم ربى لولا دعاؤكم} إياه في الشدائد، فيكشفها {فقد}، أي: فكيف يعبأ بكم وقد {كذبتم} الرسول والقرآن؟ {فسوف يكون}، العذابُ {لِزامًا}: مُلازماً لكم في الآخرة بعدما يَحُلُّ بكم في الدنيا، فقُتل منهم يوم بدر سبعون، وجواب "لولا" دل عليه ما قبله.


النهضة في العصر الحديث وبدايتها

تطرأ على حياة الأمم تغيرات تنقلها من حال إلى حال، فإذا كان هذا التغيرمن سيئ إلى حسن ومن ضعف إلى قوة سمي ذلك نهضة، وعكسه الانحطاط. والنهضة الأدبية هي ارتقَاء فنون الأدب أو بعضها فناً ومضموناً.

ولقد عرفت ما أصاب الأمة الإِسلامية ومنها الشعوب العربية من تأخر أرهق حياتها وأضعف مصادر الفكر فيها، وبخاصة في ميدان الأدب لكنها في آخر القرن الثاني عشر ومطلع الثالث عشر للهجرة بدأت تستفيق، فمتى بدأت النهضة الحديثة في العالم العربي والإسلامي؟

أ- إن أول نهضة قامت في العالم الإسلامي هي تلك التي قادها الإمامان محمد بن عبد الوهاب ومحمد بن سعود رحمهما الله سنة 1157 هـ وكانت نهضة دينية رفعت مستوى الفكر والسياسة والأدب، وعم نفعها جزيرة العرب وغيرها. ولنا حديث عنها عندما نتحدث عن الأدب السعودي إن شاء الله.

ب- وفي عام 1213هـ دخل الفرنسيون مصر وجاءت الحملة الفرنسية تحمل معها- إلى جانب عدتها وعتادها العسكري- مطبعة وعلماء فرنسيين لخدمة أهدافها الصليبية فلما استقرت أقدامهم في القاهرة افتتحوا بها معهداً علمياً ومدرسة ومكتبة كونوها من الكتب الفرنسية التي أتوا بها، وما ضموا إليها من كتب عربية جمعوها من خزائن الكتب في المساجد، كما افتتحوا مطبعة كانت تطبع بالعربية والفرنسية وكانت تخرج صحيفة سميت الحوادث، أو التنبيه، قام على إخراجها الأديب المصري (إسماعيل الخشاب).

من هنا عد بعض المؤرخين دخول الحملة الفرنسية سنة 1213 هـ بداية النهضة في مصر.

جـ- وجعل بعضهم بداية حكم (محمد علي) مصر سنة 1220 هـ البداية الفعلية للنهضة، ذلك أن (محمد علي) كان طموحا فأراد أن يكون في مصر دولة قوية تقوم على أساس علمي في جميع شؤونها العسكرية والاقتصادية، لذا أقبل على إنشاء المدارس العسكرية والزراعية ونحوها كما أكثر من إرسال البعوث إلى الخارج، ومن هنا وصفت نهضة مصر بأنها نهضة علمية.

د- أما في بلاد الشام فإن هذه النهضة لم تبدأ إلا في عام 1247هـ وذلك حين فتح النصارى- الذين عرفوا بالمبشرين (1) - مدارسهم بها، فأقبل عليها أبناء نصارى الشام، ولعدم وجود مدارس أخرى تدرس العلوم العصرية فإن بعضاً من أبناء المسلمين قد لحقوا بتلك المدارس. وكانت بلاد الشام تحت الحكم العثماني الذي سرت فيه عوامل الضعف أمام توثب الغربيين للقضاء على الخلافة العثمانية رمز وحدة المسلمين آنذاك فوقعت الشام فريسة في أيدي نصارى الغرب.

ولحرص هؤلاء النصارى على استمالة الشامين إلى مدارسهم استخدموا اللغة العربية لغة تدريس، وكان الأدب العربي مما يدرس في تلك المدارس، ولكن بالأسلوب الذي يخدم مصالحهم لهذا وذاك نشط الأدب في بلاد الشام قبل أن يتحرك في البلاد العربية ولأجل ذلك وصفت النهضة في الشام بأنها نهضة أدبية ولكن الذين يقودونها ويوجهها هم النصارى في بداية الأمر، وعلى غرار الحملة الفرنسية أوجد هذا شعوراً بالخطر أيقظ الناس إلى حد ما.

أهم عوامل النهضة الحديثة

سبقت مصر والشام البلاد العربية الأخرى في بداية النهضة الأدبية وقد عرفت كيف بدأت النهضة فيهما ومتى بدأت.

وقد أخذت هذه النهضة تنمو حتى بلغت بعد منتصف القرن الرابع عشر مبلغاً حسناً. وكان لابد لهذه النهضة من عوامل وأسباب تدفع بها إلى الأمام، فما أهم هذه العوامل؟ ذلك ما سنتحدث عنه إن شاء الله:

[1] التبشير يقصد به في اللغة الإخبار بما يسر وهؤلاء دعاة إلى الكفر فهم مُخربون مخربون لا مبشرون.


نصب المضارعأولاً- الأدوات التي تنصب الفعل المضارع.

نصب المضارع

أولاً- الأدوات التي تنصب الفعل المضارع.

الأمثلة:

{ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله}

{يريد الله أن يخفف عنكم}

أ {وان تصوموا خير لكم}

"الغيبة أنْ تذكرَ أخاك بما يكرَهُ"

{لن ندعوا من دونه إلها}

ب {قالوا يا موسى إنا لن ندخلها أبدا ما داموا فيها}

{فلن أكون ظهيرا للمجرمين}

إذنْ أكرمَكَ جواباً لمن قالَ: غداً أزورُكَ.

ج إذنْ يا محمدُ تنجحَ جواباً لمن قال: سأجتهدُ في دروسِي.

إذنْ واللهِ تحِّبني جواباً لمن قال: أنت تسعَى في مصلحتي.

اعمل الصالحَ كي تنال رضوانَ الله.

د مارس الرياضةَ كي يقْوَى جسمُكَ وروحُك.

تعلم كي تفيدَ وتستفيدَ.

الإيضاح:

تأمل الأفعال المضارعة التي تحتها خط في الأمثلة السابقة تجدها منصوبة، كما تجد أن كلاً منها قد سبقته أداة ينصب الفعل المضارع بعدها.

ففي أمثلة المجموعة الأولى (أ) تجد الأفعال (تخشع، يخفف، تصوموا، تذكر) سبقتها أداة نصب وهي أن فنصبتها. وتسمى أن هذه مصدرية وذلك لحلولها مع ما بعدها محل المصدر. وهذا المصدر تارة يكون فاعلاً وذلك كما في المثال الأول وتقديره: (خشوع) وتارة يكون مفعولاً كما في المثال الثاني وتقديره: (يريد الله التخفيف عنكم) وتارة يكون مبتدأ كما في المثال الثالث وتقديره: (وصومكم خير لكم) وتارة يكون خبراً كما في المثال الرابع وتقديره: (الغيبة ذكرك أخاك بما يكره).

وفى أمثلة المجموعة الثانية (ب) نجد الأفعال (ندعو، ندخل، أكون) مسبوقة بلن. ولن هذه حرف نفي ونصب واستقبال. أمّا كونها حرف نفى فلأن الفعل بعدها ينتفي معناه أي ينعدم، وأمّا كونها حرف نصب فلأنها تنصب المضارع الذي يقع بعدها. وأما كونها حرف استقبال فلأن الفعل بعدها يكون زمنه الاستقبال بعد أن كان يحتمل الحال والاستقبال.

وفى أمثلة المجموعة الثالثة (ج) تجد الأفعال (أكرمك، تنجح، تحبني) مسبوقة بإذن. وإذن هذه حرف جواب وجزاء. أما كونها حرف جواب فلأنها تقع في جواب كلام. وأما كونها حرف جزاء فلأن الجملة التي تذكر فيها إذن تتضمن جزاء على عمل يفهم من المتكلم.

تأمل هذه الأمثلة تجد أن إذن وقعت في صدر جملة الجواب وأن الفعل المضارع جاء متصلاً بها كما في المثال الأول، أو مفصولاً عنها بالنداء كما في المثال الثاني أو بالقسم كما في المثال الثالث. وفى جميع هذه الأمثلة دل الفعل المضارع الواقع بعد إذن على الاستقبال.

ومن هنا نستنتج أن "إذن" تنصب المضارع بثلاثة شروط:

1- أن تكون في صدر جملة الجواب.

2- أن تكون متصلة بالفعل الذي تنصبه ويغتفر الفصل بالقسم أو النداء.

3- أن يكون الفعل مستقبلاَ.

تأمل أمثلة المجموعة الرابعة (د) تجد الأفعال(تنال، يقوى، تفيد) مسبوقة بكي، وكي هذه حرف مصدري تكون هي والفعل الذي ننصبه في تأويل مصدر مجرور بلام مقدرة.

فتقدير الكلام في المثال الأول: اعمل الصالح لنيل رضوان الله.

وتقدير الكلام في المثال الثاني: مارس الرياضة لقوة جسدك وروحك.

وتقدير الكلام في المثال الثالث: تعلم للإفادة والاستفادة.

القاعدة:

ينصب المضارع إذا تقدمته إحدى النواصب وهى أربع:

1- أن: وهى حرف نصب واستقبال، كما أنها مصدرية.

2- لن: حرف نفي ونصب واستقبال.

3- إذن: حرف جواب وجزاء لكلام يقع قبلها. ولا تنصب المضارع إلا بثلاثة شروط:

أ- أن تقع في صدر الجملة.

ب- أن يكون الفعل متصلاً بها ويغتفر الفصل بالقسم والنداء.

ج- أن يكون الفعل بعدها مستقبلاً.

4- كي: وهى حرف نصب وتعليل كما أنها مصدرية.


كتاب الحدود

ولا يجب الحد إلا على مكلف عالم بالتحريم، ولا يقيمه إلا الإمام أو نائبه، إلا السيد فإن له إقامته بالجلد خاصة على رقيقه القن لقول رسول اللّه صلى الله عليه وسلم "إذا زنت أمة أحدكم فليجلدها" وليس له قطعه في السرقة، ولا قتله في الردة، ولا جلد مكاتبه، ولا أمته المزوجة، وحد الرقيق في الجلد نصف حد الحر، ومن أقر بحد ثم رجع عنه سقط.

فصل

ويضرب في الجلد بسوط لا جديد ولا خلق، ولا يمد ولا يربط ولا يجرد، ويتقي وجهه ورأسه وفرجه، ويضرب الرجل قائما، والمرأة جالسة. وتشد عليها ثيابها، وتمسك يداها. ومن كان مريضا يرجى برؤه أخر حتى يبرأ، لما روي عن علي رضي اللّه عنه أن أمة لرسول اللّه صلى الله عليه وسلم زنت فأمرني أن أجلدها فإذا هي حديثة عهد بنفاس فخشيت إن أنا جلدتها أن أقتلها فذكرت ذلك للنبي صلى الله عليه وسلم فقال "أحسنت ". فإن لم يرج برؤه وخشي عليه من السوط جلد بضغث فيه عيدان بعدد ما يجب عليه مرة واحدة.

فصل

وإن اجتمعت حدود للّه تعالى فيها قتلُ قتلَ وسقط سائرها. ولو زنى أو سرق مراراً ولم يحد فحد واحد، وإن اجتمعت حدود من أجناس لا قتل فيها استوفيت كلها، ويبدأ بالأخف فالأخف منها: وتدرأ الحدود بالشهبات، فلو زنى بجارية له فيها شرك- وإن قل- أو لولده أو وطئ في نكاح مختلف فيه أو مكرهاً أو سرق من مال له فيه حق أو لولده وإن سفل من مال غريمه الذي يعجز عن تخليصه منه بقدر حقه لم يحد.

فصل

ومن أتى حدًا خارج الحرم ثم لجأ إلى الحرم أو لجأ إليه من عليه قصاص لم يستوف منه حتى يخرج، لكن لا يبايع ولا يشاري، وإن فعل ذلك في الحرم استوفى منه فيه، وإن أتى حدًا في الغزو لم يستوف حتى يخرج من دار الحرب.

كتاب الحدود

مسألة: (ولا يجب الحد إلا على مكلف عالم بالتحريم) فأما الصبي والمجنون فلا حد عليهما إذا زنيا، لما روى علي رضي اللّه عنه عن النبي صلى الله عليه وسلم أنه قال: "رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصبي حتى يحتلم، وعن المجنون حتى يعقل" رواه أبو داود والترمذي وقال: حديث حسن [1]. وفي حديث ماعز أن النبي صلى الله عليه وسلم قال له حين أقر له: "أبك جنون؟ قال: لا" وروي عنه أنه سأل عنه "أمجنون هو؟ قالوا: ليس به بأس" [2]. إذا ثبت هذا فينبغي أن يكون عالمًا بالتحريم، وقال عمر وعلي: لا حد إلا على من علمه. فإن ادعى الزاني الجهل بالتحريم وكان يحتمل أن يجهله كحديث عهد بالإسلام أو الناشئ ببادية قبل قوله، وإلا فلا يقبل لأن تحريم الزنا لا يخفى على ناشئ ببلاد الإسلام.

مسألة: (ولا يقيمه إلا الإمام أو نائبه) لأنه حق لله سبحانه والإمام نائب عن اللّه عز وجل فاختص باستيفائه كالجزية والخراج.

مسألة: ( إلا السيد فإن له إقامته بالجلد خاصة على رقيقه القن) في قول أكثرهم، وقد روي ذلك عن ابن مسعود وابن عمر، وقال ابن أبي ليلى: أدركت بقايا الأنصار يجلدون ولائدهم في مجالسهم الحدود إذا زنوا. وروى سعيد أن فاطمة حدت جارية لها. وقال أصحاب الرأي: ليس له ذلك، لأن الحدود إلى السلطان، ولأن من لا يملك إقامة الحد على الحر لا يملكه على العبد كالصبي. ولنا قول النبي صلى الله عليه وسلم: "إذا رنت أمة أحدكم فليجلدها" وقوله: "أقيموا الحدود على ما ملكت أيمانكم" رواه الدارقطني، ولأنه يملك تأديبه وتزويجه إذا كانت أمته فملك إقامة الحد عليه كالسلطان وفارق الصبي. إذا ثبت هذا فإنه إنما يجوز له إقامته بالجلد خاصة مثل حد الزنا وحد القذف والشرب، فإن كان قطعًا في السرقة لم يقمه السيد لأنه يحتاج إلى مزيد احتياط ففوض إلى الإمام، وإنما ملك السيد الجلد لأنه تأديب وهو يملك تأديبه، وفي تفويضه إليه ستر عليه لئلا يقيمه الإمام فيظهر وتنقص قيمته، ولا يملك إقامته إلا إذا ثبت ببينة أو إقرار، فإن ثبت بإقرار فللسيد سماعه إقامة الحد به، وإن ثبت بشهادة اعتبر ثبوتها عند الحاكم لأنها تحتاج إلى البحث عن العدالة ولا يقوم بذلك إلا الحاكم، وقال القاضي يعقوب. إن كان السيد يحسن سماع البينة ويعرف شروط العدالة جاز أن يسمعها ويقيم الحد كما يقيمه بالإقرار، فأما إقامته عليه بعلمه فعن أحمد فيه روايتان: إحداهما لا يقيمه بعلمه كالإمام، والثانية يقيمه لأنه قد ثبت عنده فجاز له إقامته كما لو أقر، ويختص ذلك بالمملوك القن، فإن كان بعضه حرا لم يملك إقامة الحد عليه، لأن الحر إنما يقيم الحد عليه الإمام، وهذا بعضه حر فلا يقيم السيد عليه الحد كما لو كان كله حراً.

مسألة: (وليس له قطعه في السرقة) لأن ذلك حق اللّه تعالى وهو مفوض إلى نائب اللّه سبحانه وهو الإمام.

مسألة: (و) ليس له (قتله في الردة) لذلك (ولا جلد مكاتبه) لأنه قد انعقد في حقه سبب الحرية.

مسألة: (ولا أمته المزوجة) لما روي عن ابن عمر أنه قال: إذا كانت الأمة ذات زوج فزنت دفعت إلى السلطان فإن لم يكن لها زوج جلدها سيدها نصف ما على المحصن، ولا يعرف له مخالف، وقد احتج به أحمد رحمه اللّه.

مسألة: (وحد الرقيق في الجلد نصف حد الحر) فمتى زنى العبد أو الأمة جلد خمسين جلدة سواء كانا بكرين أو ثيبين لقوله سبحانه: {ومن لم يستطع منكم طولاً أن ينكح المحصنات المؤمنات فمن ما ملكت أيمانكم من فتياتكم المؤمنات} [3] ثم قال سبحانه: {فإن أتين بفاحشة فعليهن نصف ما على المحصنات من العذاب} [4] ولأن عدتها على النصف من عدة الحرة فيكون جلدها على النصف، ولا فرق بين العبد والأمة بدليل سراية العتق، فالتنصيص على أحدهما تنصيص على الآخر.

مسألة: (ومن أقر بحد ثم رجع عنه سقط) وذلك أن من شرط إقامة الحد بالإقرار البقاء على الإقرار إلى تمام الحد، فإن رجع عن إقراره أو هرب كف عنه ولم يتبع، لما روي أن ماعزاً هرب، فذكر ذلك للنبي صلى الله عليه وسلم فقال: "هلا تركتموه يتوب فيتوب الله عليه" قال ابن عبد البر: ثبت من حديث أبي هريرة وجابر ونعيم بن هزال ونصر بن دهر وغيرهم أن ماعزا لما هرب فقال لهم ردوني إلى رسول الله صلى الله عليه وسلم قال "فهلا تركتموه يتوب فيتوب اللّه عليه" ففي هذا أوضح الدلائل على أنه يقبل رجوعه، ولأن رجوعه شبهة، والحدود تدرأ بالشبهات.

(فصل: ويضرب في الجلد بسوط لا جديد ولا خلق) لما روي: أن رجلا اعترف عند رسول اللّه صلى الله عليه وسلم فدعا له رسول اللّه صلى الله عليه وسلم بسوط فأتى بسوط مكسور، فقال "فوق هذا" فأتى بسوط جيد لم تكسر غرته فقالت: "بين هذين" رواه مالك عن زيد بن أسلم مرسلاً" [5] ، وروي عن أبي هريرة مسندا، وقد روي علي رضي اللّه عنه أنه قال: "ضرب بين ضربين، وسوط بين سوطين،. فيكون وسطًا لا جديد فيجرح، ولا خلق فلا يؤلم. وهكذا العذاب يكون وسطاً، لا شديد فيقتل ولا ضعيف فلا يردع. ولا يرفع باعه كل الرفع، ولا يحطه فلا يؤلم. قال أحمد: لا يبدي إبطه في شيء من الحدود، يعني لا يبالغ في رفع يده، فإن المقصود أدبه لا قتله.

مسألة: (ولا يمد ولا يربط ولا يجرد) قال ابن مسعود: ليس في ديننا مدّ ولا قيد ولا تجريد. وجلد أصحاب رسول الله صلى الله عليه وسلم فلم ينقل عن أحد مد ولا قيد ولا تجريد. ولا تنزع ثيابه بل يكون عليه الثوب والثوبان، وإن كان عليه فرو أو جبة محشوة نزعت لأنه لو ترك عليه ذلك لم يبال بالضرب.

مسألة: (ويتقي وجهه برأسه وفرجه) لأنها مقاتل وليس القصد قتله. وقال علي رضي الله عنه: لكل موضع من الحد حظ إلا الوجه والفرج، وقال للجلاد: اضرب وأوجع واتق الرأس والوجه. وينبغي أن يفرق الضرب على جميع الجسد ويكثر منه في مواضع اللحم كالاليتين والفخذين، والمرأة كالرجل في ذلك.

مسألة: (ويضرب الرجل قائماً) لأن قيامه وسيلة إلى إعطاء كل عضو من الجسد حظه من الضرب، وقال مالك: يضرب جالسًا، لأن الله سبحانه لم يأمر بالقيام، ولأنه مجلود في حد أشبه المرأة. قلنا ولم يأمر بالجلوس أيضا ولم يذكر الكيفية فعلمناها من دليل آخر. وأما المرأة فتضرب جالسة ليكون أستر لها.

مسألة: (و) تضرب (المرأة جالسة، وتشد عليها ثيابها، وتمسك يداها) لئلا تنكشف، لما روي عن علي رضي اللّه عنه أنه قال: تضرب المرأة جالسة والرجل قائمًا لأن المرأة عورة وجلوسها أستر لها، ويفارق اللعان فإنه لا يؤدي إلى كشف العورة، وتشد عليها ثيابها لئلا ينكشف شيء من عورتها عند الضرب. وفي حديث عمران بن حصين قال: "فأمر بها النبي صلى الله عليه وسلم فشكت عليها ثيابها ثم أمر بها فرجمت ". قال الأوزاعي: يعني فشدت عليها.

مسألة: (ومن كان مريضا يرجى برؤه أخر حتى يبرأ لما روى) أبو داود بإسناده (عن علي رضي الله عنه) قال: "فجرت جارية لآل رسول اللّه صلى الله عليه وسلم فقال: يا علي انطلق فأقم عليها الحد، فانطلقت فإذا بها دم يسيل لم ينقطع فأتيته فقال: يا علي أفرغت؟ فقلت أتيتها ودمها يسيل فقال: دعها حتى ينقطع عنها الدم ثم أقم عليها الحد" رواه مسلم بنحو من هذا المعنى.

مسألة: (فإن لم يرج برؤه وخشي عليه من السوط جلد بضغث فيه عيدان بعدد ما يجب عليه مرة واحدة) لما روى أبو أمامة بن سهل عن بعض أصحاب رسول اللّه صلى الله عليه وسلم أنه اشتكى رجل منهم حتى ضنى فعاد جلدًا على عظم فدخلت عليه جارية لبعضهم فوقع عليها، فلما دخل عليه رجال من قومه يعودونه أخبرهم بذلك وقال: استفتوا لي رسول اللّه صلى الله عليه وسلم، فإني قد وقعت على جارية دخلت عليَّ، فذكروا ذلك لرسول اللّه صلى الله عليه وسلم وقالوا: ما رأينا بأحد من الضر مثل الذي هو به، لو حملناه إليك لتفسخت عظامه، ما هو إلا جلد على عظم. فأقر رسول اللّه صلى الله عليه وسلم "أن يأخذوا له مائة شمراخ فيضربوه بها ضربة واحدة". قال ابن المنذر: هذا الحديث في إسناده مقال، ولأنه لما كانت الصلاة تختلف باختلاف حال المصلي فالحد بذلك أولى.

(فصل: وإن اجتمعت حدود لله) عز وجل (فيها قتلُ قتل وسقط سائرها) وهو قول عبد الله بن مسعود، وقال الشافعي: تستوفي جميعها، لأن ما وجب مع غير القتل وجب مع القتل كالقصاص في الأطراف، ولنا قول ابن مسعود رضي اللّه عنه ولا مخالف له من الصحابة، ولأن أسباب الحدود إذا كان فيها موجب للقتل سقط ما دونه كالمحارب إذا أخذ المال وقتل فإنه يقتل ولا يقطع، ولأن هذه الحدود تراد للزجر، ومن يقتل فلا فائدة في زجره، ويخالف حق الآدمي فإنه آكد.

مسألة: (و) من (زنى) مرارًا (أو سرق مرارًا ولم يحد فحد واحد) لأن الحد كفارة لمن يحد فإذا فعل موجبه مرارا أجزأ حد واحد كالأيمان بالله سبحانه فإنه تجزئه كفارة واحدة، وكما لو وطئ في رمضان في يوم مرتين فإنه يجزئه كفارة واحدة كذا ها هنا، قال ابن المنذر: أجمع على هذا كل من نحفظ عنه من أهل العلم.

مسألة: (وإن اجتمعت حدود من أجناس لا قتل فيها استوفيت كلها) لوجود أسبابها.

مسألة: (ويبدأ بالأخف فالأخف منها) فلو شرب وزنى وسرق بدئ بحد الشرب ثم يحد الزنى، لأن حد الشرب أخف من حد الزنا فإنه إما أربعون و إما ثمانون، وحد الزنا مائة، ثم يقطع في السرقة.

مسألة: (وتدرأ الحدود بالشبهات) لقوله عليه السلام: " إدرأوا الحدود بالشبهات" قال ابن المنذر أجمع كل من نحفظ عنه من أهل العلم على أن الحدود تدرأ بالشبهات. (فلو زنى بجارية له فيها شرك وإن قل أو لولده) لم يحد لأن ملكه فيها وإن قل شبهة في درء الحد عنه، وكذلك إذا كانت لابنه لقوله عليه السلام "أنت ومالك لأبيك" [6]. ولأنه فرج له فيه ملك فلم يحد بوطئه كوطء المكاتبة والمرهونة.

مسألة: (وإن وطئ في نكاح مختلف فيه) كالنكاح بلا ولي ونكاح المتعة والشغار والتحليل وبلا شهود ونكاح الأخت في عدة أختها البائن ونكاح المجوسية( لم يحد) في قول أكثر أهل العلم لأن الاختلاف شبهة والحد يدرأ بالشبهات قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن الحدود تدرأ بالشبهة.

مسألة: وإن وطئ (مكرهًا) لم يحد لقوله عليه السلام "عفي لأمتي عن الخطأ والنسيان وما استكرهوا عليه" ولأن الحدود تدرأ بالشبهات، والإكراه شبهة فيمنع الحد كما لو كانت المكرهة امرأة.

مسألة: ومن (سرق من مال له فيه حق أو لولده وإن سفل لم يحد) لأن ذلك شبهة في درء الحد عنه، لأنه أخذ مالاً له أخذه، ولما كانت الجارية المشتركة لا يجب الحد بوطئها فكذلك المال المشترك لا يجب الحد بالأخذ منه، ومال ولده كماله لقوله عليه السلام: "أنت ومالك لأبيك" وكذلك إذا أخذ (من مال غريمه الذي يعجز عن تخليصه منه بقدر حقه فإنه لا يحد) لأن العلماء اختلفوا في حل ذلك، واختلاف العلماء في حل الشيء شبهة في درء الحد، كما لو وطئ في نكاح فاسد مختلف فيه.

(فصل: ومن أتى حدًا خارج الحرم ثم لجأ إلى الحرم أو لجأ إليه من عليه قصاص لم يستوف منه حتى يخرج) من الحرم فيستوفى منه، روي ذلك عن ابن عباس، وعن الإمام أحمد رواية أخرى أن الجناية إذا كانت فيما دون النفس [استوفيت لان كانت في النفس] لم تستوف في الحرم ولأن حرمة النفس أعظم، قال أبو بكر: هذه مسألة وجدتها مفردة لحنبل عن عمه أن الحدود كلها تقام في الحرم إلا القتل، والعمل على أن كل جان دخل الحرم لم يقم حد جنايته حتى يخرج، و إن هتك حرمة الحرم بالجناية هتكت حرمته بإقامة الحد عليه، ودليل الأولى قول الله سبحانه: {ومن دخله كان آمنا} قيل المراد بهذا الخبر الأمر، وقال النبي -صلى الله عليه وسلم- "إن اللّه حرم مكة يوم خلق السموات والأرض، وإنما حلت لي ساعة من نهار ثم عادت حرمتها. فلا يسفك فيها دم". وروى أبو شريح أن رسول الله -صلى الله عليه وسلم - قال: "إن مكة حرمها الله ولم يحرمها الناس، فلا يحل لامرئ يؤمن باللّه واليوم الآخر أن يسفك بها دمًا ولا يعضد فيها شجرة، فإن أحد ترخص بقتال رسول اللّه -صلى الله عليه وسلم- فقولوا: إن اللّه أذن لرسول -صلى الله عليه وسلم- ولم يأذن لكم، وإنما أذن لي ساعة من نهار، وقد عادت حرمتها اليوم كحرمتها بالأمس، فليبلغ الشاهد منكم الغائب" متفق عليه. ووجه الحجة أنه حرم سفك الدم بها على الإطلاق، وتخصيص مكة بهذا يدل على أنه أراد العموم فإنه لو أراد سفك الدم الحرام لم تختص به مكة فلا يكون التخصيص مفيدًا، ومن وجه آخر وهو أنه قال عليه السلام: "إنما أحلت لي ساعة من نهار ثم عادت حرمتها" ومعلوم أنه إنما أحل له سفك دماء كانت حلالاً في غير الحرم فحرَّمها الحرم، ثم أحلت له ساعة، ثم عادت الحرمة، ثم أكد هذا بمنعه قياس غيره عليه والاقتداء به بقوله: "فإن أحد ترخص بقتال رسول اللّه صلى الله عليه وسلم فقولوا: إن اللّه أذن لرسوله صلى الله عليه وسلم ولم يأذن لكم"، وهذا ظاهر. إذا ثبت هذا فإنه (لا يبايع ولا يشاري) ولا يطعم ولا يؤوي ويقال له: اتق اللّه وأخرج إلى الحل ليستوفى منك الحق الذي قبلك، فإذا خرج استوفى حق اللّه عز وجل منه، و إنما كان كذلك لأنه إذا أطعم وأوى تمكن من الإقامة أبداً فيضيع الحق الذي عليه، و(إذا منع ذلك كان وسيلة إلى خروجه فيقام فيه حق اللّه عز وجل.

مسألة: (وإن فعل ذلك في الحرم استوفى منه فيه) لا نعلم في ذلك خلافًا، وقد روى الأثرم بإسناده عن ابن عباس قال: من أحدث حدثاً في الحرم أقيم عليه ما أحدث فيه من شيء، وقال اللّه سبحانه: {لا تقاتلوهم عند المسجد الحرام حتى يقاتلوكم فيه، فإن قاتلوكم فاقتلوهم} فأباح قتلهم عند قتالهم في الحرم، ولأن أهل الحرم يحتاجون إلى الزجر عند ارتكاب المعاصي حفظاً لأنفسهم وأموالهم وأعراضهم كما يحتاج إليه غيرهم. فلو لم يشرع الحد في حق من ارتكبه في الحرم لتعطلت حدود اللّه في حقهم، وفاتت هذه المصالح التي لا بد منها ولا يجوز الإخلال بها، ولأن الجاني في الحرم هاتك لحرمته فلا ينتهض الحرم لتحريم دمه وصيانته، بمنزلة الجاني في دار الملك لا يعصم لحرمة الملك بخلاف الملتجئ إليها بجناية صدرت منه في غيرها.

مسألة: (وإن أتى حداً في الغزو لم يستوف منه حتى يخرج من دار الحرب) لما روي عن بسر بن أرطأة: أنه أتي برجل في الغزاة قد سرق بختية فقال: لولا أني سمعت رسول الله صلى الله عليه وسلم يقول "لا يقطع في الغزاة" لقطعتك، وفي لفظ: "لا تقطع الأيدي في الغزاة" رواه الإمام أحمد وأبو داود والنسائي والترمذي [7]. ولأنه إجماع الصحابة، وروى سعيد في سننه أن عمر كتب إلى الناس: لا تجلدن أمير جيش ولا سرية ولا رجلاً من المسلمين حدًا وهو غاز حتى يقطع الدرب قافلاً، لئلا تحمله حمية الشيطان فيلحق بالكفار. وعن أبي الدرداء مثل ذلك. وعن علقمة قال: كنا في جيش في أرض الروم ومعنا حذيفة بن اليمان وعلينا الوليد بن عقبة فشرب الخمر فأردنا أن نجلده فقال حذيفة: أتجلدون أميركم وقد دنوتم من عدوكم فيطمعوا فيكم. وأُتي سعد بأبي محجن يوم القادسية وقد شرب الخمر فأمر به إلى القيد، فلما التقى الناس قال أبو محجن:

كفى حزناً أن تطرد الخيل بالقنا وأترك مشدودا على وثاقيا

فقال لابنة حفصة امرأة سعد: أطلقيني ولله عليَّ إن سلمني اللّه أن أرجع حتى أضع رجلي في القيد. وإن قتلت استرحتم مني. قال فخلته حين التقى الناس، وكان بسعد جراحة فصعدوا به فوق العذيب ينظر إلى الناس، فوثب أبو محجن على فرس لسعد يقال لها البلقاء، ثم أخذ رمحًا فجعل لا يحمل على ناحية من العدو إلا هزمهم الله، وجعل الناس يقولون هذا ملك لما يرونه يصنع، وجعل سعد يقول: الصبر صبر البلقاء والطعن طعن أبي محجن وأبو محجن في القيد. فلما هزم اللّه العدو رجع أبو محجن حتى وضع رجله في القيد، فأخبرت ابنة حفصة سعدًا بما كان من أمره، فقال سعد: لا واللّه لا أضرب اليوم رجلاً أبلى اللّه به المسلمين ما أبلاهم، فخلى سبيله، فقال أبو محجن: قد كنت أشربها إذ يقام علي الحد وأظهر منها، فأما إذا بهرجتني فواللّه لا أشربها أبدأ. وهذا اتفاق لم يظهر خلافه، فأما إذا خرج من دار الحرب فإنه يقام عليه الحد لعموم الآيات والأخبار، وإنما أخر لعارض كما يؤخر لمرض أو نحوه فإذا زال العارض أقيم، ولهذا قال عمر: حتى يقطع الدرب قافلاً.

[1]سبق تخريجه.

[2]رواه البخاري في: الأحكام: حديث رقم (7167). ومسلم في: الحدود: حديث رقم (6 أ، 22).

[3]سورة النساء: الآية 25.

[4]سورة النساء: الآية 25.

[5]رواه مالك في: الحدود: حديث رقم (12).

[6]سبق تخريجه.

[7]رواه أبو داود في: الحدود: حديث رقم (4408). والنسائي في: قطع السارق: 16- باب القطع في السفر: حديث رقم (1). والترمذي في: الحدود: حديث رقم (1450). وقال: حديث غريب.


The Battle of Uhud

(3)

LESSON THREE

THE BATTLE OF UHUD

(A)

Station | موقع | shame | عار
Rear | مؤخرة | to instruct | يصدر تعليمات

The battle of Uhud was a great testing time for the Muslims. The Makkan unbelievers had suffered a bitter defeat in the battle of Badr. They planned to wipe off their shame and to attack the Muslims in Medina. To this end, they prepared a large force and marched on the way to Medina. They numbered about three thousand fighters under Abu Sufian. They were so sure of victory that they took their wives with them.

To protect the city, the Prophet decided to meet them outside Medina. The prophet's army took its station at the foot of Mount Uhud which lies about three miles from Medina. Early in the morning of the 7th of Shawal, A.H.3 (January 626 AD.), the Prophet made preparations for the battle. Fifty archers took their position on a hill to protect the rear of the Muslim army. They were instructed by the prophet never to leave their posts.

1. How did the unbelievers intend to wipe off their shame?

2. Why did the Prophet decide to meet them outside Medina?

3. What were the Prophet's instructions to the archers?

4. Why did the archers take their position on a hill?

(B)

Share(n) | نصيب | Martyrs | شهداء
Spoils(n) | غنائم | In Heaven | عند ربهم

At the beginning, the battle went well for the Muslims and the enemy drew back. When the archers saw this, they thought that the battle was over and left their posts to run after the enemy and to get their shares in the spoils. A party of enemy horsemen, led by Khalid IbnulWaleed - who had not yet adopted Islam - took the chance and came through the posts which the Muslim archers had left. There was a severe hand-to-hand fighting and the Messenger of Allah was wounded. Many of his companions were killed including Hamza, his uncle. According to the Quran, the martyrs in the cause of Islam are not dead but they are alive in Heaven.

1. Why did the archers leave their posts?

2. On whose side was Khalid fighting?

(C)

grace | فضل | to prove | يثبت
troops | قوات | to restore | يعيد
false | زائف | To resume | يستأنف
reorganize | يعيد تنظيم | to withdraw | يسحب - ينسحب
to discourage | يثبط الهمة | significant | ذو مغزى

In fact, if it had not been for Allah's grace and His Messenger's bravery, all would have been lost. A rumour spread among the troops that the Prophet had been killed. But soon the rumour proved to be false when the Muslim fighters saw the Prophet still fighting bravely in spite of his wounds. This restored to them their courage. They resumed fighting until the fall of darkness. On the following morning, Abu Sufian learnt that the Prophet had reorganized his army to resume the battle and that the Muslims had not been discouraged by what had happened the day before. He lost hope of winning the battle and withdrew his forces from the battlefield. Medina was saved and the Muslims learnt a significant lesson.

For us, in these later days, the battle of Uhud carries a greater lesson: Allah's help will certainly come if we have faith, obedience and unity. If we fail, His mercy is always open to us.

1. When did the fighters have to stop fighting?.

2. Why did Abu Sufian withdraw his troops?

VOCABULARY

3.A) Complete the following sentences using these words:

unity - martyrs - reorganize - shame - Heaven - resume - instructed.

1. The leader should …………. his troops in order to ……………… the battle against the enemy.

2. Fifty archers were ……………. by the Prophet never to leave their posts.

3. According to the Quran, the ………..in the cause of Islam are not dead; but they are alive in ………………

4. We call for a Muslim ………….to face the dangers of the unbelievers.

5. It is a ……………… to run away from a battlefield.

LANGUAGE STUDY

CONDITIONAL SENTHNCES

Type 3.

If it had not been for Allah's grace, all would have been lost.

Note: Conditional sentences (type 3) refer to past situations.

SIMPLE REPLACEMENT:

If it hadn't been for Allah's grace,

All would have been lost

If it hadn't been for the Prophet's courage,

If it hadn't been for the Muslims' faith,

If it hadn't been for Allah's help,

Notes: In conditional sentences (type 3), the if-clause is in the past perfect tense (had + past participle); the main clause is in the perfect conditional tense (would have + past participle).

Examples:

If you had told me yesterday, I would have prepared every thing.

If we had had a car last summer, we would have driven to Dammam.

3.B) Correct the verbs in the sentences below. (Note: The sentences are type 3 ; they refer to past events).

1. If it (rain) yesterday, the streets (become) muddy.

If it had rained yesterday, the streets would have become muddy.

2. If she (buy) all that she needed, she (not.... save) any money.

3. If I (have) money last month, I (make) the journey

4. If he (obey) his father, he (not.... fall) in trouble.

5. If the hunter (not... kill) the tiger, it (attack) the village.

Note: An if-clause (type 3) is used when we want to imagine or suppose a situation that reverses what had actually happened in the past.

Example:

The hunter killed the tiger. The tiger didn't attack the village.

If the hunter hadn't killed the tiger, it would have attacked the village.

3.C) Make conditional sentences. Follow the examples:

1. He didn't ask me yesterday. I didn't answer him.

If he had asked me yesterday, I would have answered him.

2. The policeman helped them. They found the house.

If the policeman hadn't helped them, they wouldn't have found the house.

3. She took the medicine yesterday. She recovered.

4. The clock was not right. We didn`t catch the bus.

5. He didn't write the lesson. He didn't understand it better.

6. He came. He didn't miss that wonderful opportunity.

7. They didn't have enough sleeping hours. They didn't play better.

8. The policemen didn't come earlier. The theif ran away.

9. Salman didn't have enough money yesterday. He didn't buy the motorbike.

10. Ali didn't study last year. He didn't pass the exam.

3.D) Deduction. Follow the examples as you do the following exercise:

1. Did Kamel get his diploma last year?

No, he didn't.

- How do you know?

Because if he had got his diploma last year, he would have got a better job.

2. Was Ali's wedding last week?

No, it wasn't.

- How do you know?

Because if it had been last week, he would have invited me.

3. Was there an earthquake yesterday?.

No,…………..

- How do you know?.

Because if there …………………….

4. Did your father travel last week?

No,………………

- How do you know?.

Because if he

5. Did your friend lose his book last week?

No …………..

- How do you know?

Because if he …………………………

6. Did he eat the poisoned food?

No,……………………..

- How do you know?

Because if he …………………………………

OMISSION OF "IF"

In this type of sentences, "if" may be omitted. The sentence then begins with "had".

If it had not been for God's grace, all would have been lost.

Had it not been for God's grace, all would have been lost.

3.E) Rewrite the sentences below omitting "if" and beginning with "had".

1. If it had not been for the Prophet's courage, all would have been lost.

Had it not been for the Prophet's courage, all would have been lost.

2. If it had not been for the Muslims' faith, Quraysh would have advanced to Medina.

3. If it had not been for Allah's help, all would have been lost.

4. If it had not been for the Prophet's bravery, the Muslims might have lost everything.

5. If it had not been for my father's advice, I would have made a lot of mistakes.

BUT FOR

If-clauses (type 3) may also be expressed by "but for".

Example:

If it had not been for God's grace, all would have been lost.

But for God's grace, all would have been lost.

3.F) Rewrite the sentences in the previous exercise using "but for" instead of "if".

COMPOSITION

______

3.G) Answer the following questions to form a paragraph on "The Battle of Uhud".

1. What had Makkan unbelievers suffered from?

2. Why did they prepare a large army?

3. Where did the Prophet decide to meet them?

4. Where did the Muslim army take its station?.

5. What did the prophet order fifty achers never to do?

6. Why did the enemy draw back?

7. What did the archers think?

8. Why did they leave their posts?

9. What did the unbelievers do?

10. In fact, if it had not been for Allah's grace and his Messenger's bravery, .... (complete)


أصول الفقه

فائدته | تعريفه باعتبار كونه مركباً إضافياً
استمداده | تعريفه باعتبار كونه لقباً لهذا الفن.
حكمه | موضوعه

اعلم أن أصول الفقه مركب من مضاف وهو كلمة "أصول " ومضاف إليه وهو كلمة "الفقه" ويسمى مركبا إضافياَ وقد أخذ هذا المركب الإِضافي فوضع علماً على العلم المعهود فينبغي تعريفه باعتبار كونه مركباً إضافيا وباعتبار كونه علما.

أولًا تعريفه باعتبار كونه مركباً إضافياً

أعلى

أولاً: تعريف باعتبار كونه إضافيا

1- كلمة أصول: الأصول جمع أصل والأصل في اللغة ما انبنى عليه غيره كالأساس أصل للسقف والجدار وكعروق الشجرة الثابتة في الأرض كما في قوله تعالى: {أصلها ثابت وفرعها في السماء} .

وفي الاصطلاح يطلق الأصل على عدة معان منها:

1- القاعدة العامة: كقولهم الأمر يقتضي الوجوب، يوضح ذلك قوله تعالى: {وما آتاكم الرسول فخذوه} فهذا أمر عام يقتضي وجوب الأخذ بكل ما آتانا الرسول عظيم من غير تعرض في هذه الآية بالذات إلى فرد من أفراد الأوامر التي وجهها إلينا رسول اللّه صلى الله عليه وسلم .

2- الدليل، كقولك: أصل وجوب الصوم قوله تعالى: {يا أيها الذين آمنوا كتب عليكم الصيام} أي دليله.

2- كلمة الفقه: الفقه لغة الفهم ومنه قوله تعالى حكاية عن موسى {واحلل عقدة من لساني يفقهوا قولي} أي يفهموه.

وفي الاصطلاح: العلم بالأحكام الشرعية التي طريقها الاجتهاد من أدلتها التفصيلية .

فأصول الفقه إذاً: قواعده التي يبنى عليها

شرح تعريف الفقه:

1- المراد بالعلم ما يشمل غلبة الظن كما في قوله تعالى {فإن علمتموهن مؤمنات} أي: ظننتموهن.

2- المراد بالأحكام الشرعية: الوجوب والندب والحرمة والكراهة والإِباحة فيخرج بقيد الشرعية: الأحكام العقلية كالواحد نصف الاثنين؛ والحسية مثل كون الثلج بارداً، والعادية كنزول المطر بعد الرعد والبرق.

3- والمراد بالتي طريقها الاجتهاد: إخراج ما لا يصح فيه اجتهاد كمعرفة كون الصلاة والصيام واجبين، والزنا والسرقة محرمين لمعرفة ذلك من الدين بالضرورة.

ثانياً تعريفه باعتبار كونه لقباً لهذا الفن.

أعلى

هو علم يبحث عن أحوال أدلة الفقه الإِجمالية وطرق الاستفادة منها وحال المستفيد.

شرح هذا التعريف:

1- المراد بطرق الاستفادة: معرفة الترجيح عند التعارض مثلا.

2- وبالإِجمالية: ما عدا التفصيلية، كالأمر يقتضي الوجوب والنهي يقتضي التحريم، والمطلق يحمل على المقيد والعام يخص بالمخصص، والقياس والإِجماع حجة.

موضوعه

أعلى

وموضوع هذا الفن: الأدلة الموصلة إلى معرفة الفقه. وكيفية الاستدلال بها على الأحكام مع معرفة حال المستدل.

فائدته

أعلى

وفائدة هذا العلم هي: العلم بأحكام الله تعالى المتضمنة للفوز بسعادة الدارين.

استمداده

أعلى

ويستمد هذا العلم من ثلاثة أشياء:

1- علم أصول الدين- أي التوحيد- لتوقف الأدلة الشرعية على معرفة الباري جل وعلا، وصدق المبلغ عنه صلى الله عليه وسلم وهما مبينان فيه مقررة أدلتهما في مباحثه.

2- علم اللغة العربية: لأن فهم الكتاب والسنة والاستدلال بهما متوقفان على معرفتها إذ هما عربيان.

3- الأحكام الشرعية من حيث تصورها ؛ لأن المقصود إثباتها أو نفيها وغير المتصور لها لا يتمكن من ذلك لأن الحكم على الشيء فرع عن تصوره.

حكمه

أعلى

وحكم تعلم أصول الفقه وتعليمه فرض كفاية.


باب في السرقة

باب حدِّ السَّرقة

الحديث الثاني

الحديث الأول

الأصل في القطع، الكتاب، والسنة، والإجماع والقياس قال تعالى: {وَالسارق وَالسارقَةُ فَاقْطَعُوا أيدِيَهُمَا جَزَاءً بِمَا كسَبَا نكالاً منَ الله وَالله عَزيزٌٌٌٌٌ حَكِيم}.

والسنة، ما يأتي من الأحاديث.

وأجمع عليه العلماء، استناداً إلى هذه النصوص.

والقياس والحكمة تقتضي إقامة الحدود كلها كما أمر الله تعالى، حفظا للأنفس والأعراض والأموال.

ولذا نرى البلاد التي عملت بحدود الله ونفذت حدوده، استتب فيها الأمن ولو كانت ضعيفة العُدة.

ونرى الفوضى، وقتل الأنفس، وانتهاك الأعراض، وسلب الأموال، في البلاد التي حكمت القوانين ( رحمة بالجناة المعتدين، من جهلهم بالرحمة وموضعها، ولو كانت قوية متمدينة. فمضت حياتها ما ببن صلب ونهب.

الحديث الأول

أعلى

عَنْ عَبْدِ الله بن عُمَرَ رَضيَ اللّه عَنْهُمَا: أنَّ النبي صلى الله عليه وسلم قَطَعَ مِجَنّ قِيمَتُهُ ثَلاَثة درَاهِمَ.

وفي لفظ: ثَمَنُهُ- ثَلاثَةُ درَاهِمَ.

الحديث الثاني

أعلى

عَنْ عَاِئشَةَ رَضي اللّه عَنْهَا: أنَّهَا سَمِعَتْ رَسولَ اللّه يَقُولُ: "تُقْطَعُ الْيَدُ في رُبْعِ دِينَار فَصَاعِداً".

الغريب:
: يراد به الأمر بالقطع. | القطع
: ما تنتهي إليه الرغبة من الثمن. | قيمته
: ما يقابل به المبيع. | الثمن
: بكسر الميم وفتح الجيم، بعدها نون مشددة، هو الترس الذي يتقى به وقع السيف مأخوذ من الاجتنان والاختفاء، لأن الفارس يختفي به، وكسرت ميمه، لأنه اسم آلة. | المجن

المعنى الإجمالي:

أمن الله عز وجل دماء الناس وأعراضهم وأموالهم، بكل ما يكفل ردع المفسدين المعتدين.

فكان أن جعل عقوبة السارق ( الذي أخذ المال من حرزه على وجه الاختفاء، قطع العضو الذي تناول به المال المسروق، ليكفر القطع ذنبه.

وليرتدع هو وغيره عن الطرق الدنيئة، وينصرفوا إلى اكتساب المال من الطرق الشرعية الكريمة"، فيكثر العمل، و تستخرج الثمار فيعمر الكون وتعز النفوس.

ومن حكمته تعالى، أن جعل النصاب الذي تقطع فيه اليد، ما يعادل ربع دينار من الذهب، حماية للأموال، وصيانة للحياة، ليستتب الأمن، وتطمئن النفوس، وينشر الناس أموالهم للكسب والاستثمار.

ما يستفاد من الحديث:

1- قطع يد السارق، والمراد بالسارق[الذي يأخذ المال من حرزه على وجه الاختفاء ]وليس منه الغاصب و المنتهب و المختلس.

قال القاضي عياض رحمه اللّه: (صان اللّه الأموال بإيجاب القطع على السارق، ولم يجعل ذلك في غير السرقة، كالاختلاس، والانتهاب، والغصب، لان ذلك قليل بالنسبة إلى السرقة، ولأنه يمكن استرجاع هذا النوع بالاستدعاء إلى ولاة الأمر، وتسهل إقامة البينة عليه، بخلاف السرقة، فإنه تندر إقامة البينة عليها، فعظم أمرها، واشتدت عقوبتها، ليكون أبلغ في الزجر عنها.

وقد أجع المسلمون على قطع السارق في الجملة.

2- في الحديثين، أن نصاب القطع ربع دينار من الذهب " أو ما قيمته ثلاثة دراهم من الفضة، ويأتي- قريبا- مذاهب العلماء في بيان النصاب.

3- قال ابن دقيق العيد: القيمة والثمن مختلفان في الحقيقة، فلو اختلفت القيمة والثمن الذي اشتراه به مالكه لم تعتبر إلا القيمة.

4- للعلماء شروط في قطع يد السارق، تقدم بعضها:

وأهم الباقي أن يكون المسروق من حرز مثله، والحرز يختلف باختلاف الأموال والبلدان والحكام.

ومرجع الحرز، العُرْفُ. فلا قطع في سرقة من غير حرز مثلها.

وأن تنتفي الشبهة، فلا قطع من مال له فيه شبهة، كسرقة الابن من أبيه، أو الأب من ابنه، والفقير من غلة وقف على الفقراء، أو من مال له في شركة، وأن تثبت السرقة إما بإقرار من السارق معتبر، أو شاهدين عد لين.

5- لهذا الحكم السامي، حكمته التشريعية العظمى.

فالحدود كلها- على وجه العموم- رحمة ونعمة. فإن في المجموعة البشرية أفراد، أشْرِبَتْ نفوسهم حبَّ الأذى، وإقلاق الناس، وإفزاعهم في أنفسهم وأعراضهم وأموالهم، وأنه إذا لم يجعل لهؤلاء المجرمين رادع من التأديب والعقوبة، اضطربت الأحوال، وخاف الناس، وتقطعت السبل

ومن رحمته تعالى، أن جعل عقوبات تناسب هذه الجرائم ليرتدع بها المجرم وليكف عن الجرائم من يحاول غشيانها.

ومن ذلك قطع يد السارق.

فهذا المعتدى الذي ترك ما أباح اللّه تعالى له، واستحسنه الناس من المكاسب الشريفة، التي تعود عليه وعلى مجتمعه بالصالح العام، فأقدم على أموال الناس بغير حق، وأفزعهم وأخافهم، يناسبه في العقوبة أن تقطع يده، لأنها الآلة الوحيدة [ لعملية الإجرام].

ولكنا- مع الأسف- ابتلينا بهذه الطوائف المتزندقة، التي عشقت القوانين الأوروبية الآثمة، تلك القوانين التي لم تحجز المجرمين عن إفسادهم في الأرض، وإخافة الأبرياء في بيوتهم وسبلهم.

عشقوا تلك القوانين التي حاولت إصلاح المجرمين المفسدة بغير ما أنزل الله تعالى عليهم، من

العلاجات الشافية لهم، ولمن في قلبه مرض من أمثالهم، فلم تفلح، بل زادت عندهم الجرائم

والمفاسد. لأن عقابهم وعلاجهم السجن، مهما عظمت المعصية، وكبر الإجرام.

والسجن يلذ لكثير من المفسدين العاطلين، الذين يجدون فيه الطعام والشراب، وفي خارجه الجوع والبطالة.

وبالتجارب وجدنا حكومتنا [السعودية] وفقها الله، لما حكمت- ولله الحمد- بالشرع الشريف، خفت عندها أعمال الإجرام، لاسيما سلب ا لأموال.

بينما غيرها من الأمم القوية، تعج بالمنكرات، وعصابات المجرمين، وقطاع الطرق والمهاجمين. أعاد الله المسلمين إلى حظيرة دينهم، والعمل بما فيه من الخير والبركة.

اختلاف العلماء:

اختلف العلماء في قدر النصاب الذي تقطع فيه يد السارق.

فذهب الظاهرية: إلى أنه في القليل والكثير، مستدلين بقول الله تعالى {وَالسارِقُ وَالسًارِقَةُ فَاقطَعُوا أيْديَهُمَا} وهى مطلقة في سرقة القليل و الكثير.

وبما أخرجه البخاري من حديث أ بي هريرة قال صلى الله عليه وسلم : "لعن الله السارق، يسرق البيضة فتقطع يده، ويسرق الحبل فتقطع يده".

وذهب جمهور العلماء: إلى أنه لابد في القطع من نصاب السرقة مستدلين الأحاديث الصحيحة في تحديد النصاب.

وأجابوا عن أدلة الظاهرية بأن الآية مطلقة في جنس المسروق وقدره، و الحديث بيان لها.

وأما حديث البيضة والحبل، فالمراد بذلك بيان سخف وضعف عقل السارق وخساسته ودناءته، فإنه يخاطر بقطع يده للأشياء الحقيرة التافهة.

فهذا التعبير نوع من أنواع البلاغة، فيه التنفير، والتبشيع، وتصوير عمل المعاصي بالصورة المكروهة المستقبحة.

ثم اختلف الجمهور في تحديد قدر النصاب الذي يقطع فيه، على أموال كثيرة، نذكر منها القوي.

فذهب مالك، وأحمد و إسحاق: إلى أن النصاب ربع دينار، أو ثلاثة دراهم، أو عَرَض تبلغ قيمته أحدهما.

وذهب الشافعي إلى أن النصاب ربع دينار ذهبا، أو ما قيمته ربع دينار من الفضة أو العروض، وبه قال كثير من العلماء، منهم عائشة، و عمر بن عبد العزيز، و الأوزعي، والليث، وأبو ثور.

وذهب أبو حنيفة وأصحابه، وسفيان الثوري: إلى أن النصاب عشرة دراهم مضروبة أو ما يعادلها من ذهب أو عروض.

استدل الإمام أحمد، ومالك، بما رواه أحمد ومسلم: أن النبي صلى الله عليه وسلم قال: "لا تقطع يد السارق إلا في ربع دينار فصاعدا ".

وكان ربع الدينار يومئذ، ثلاثة دراهم، والدينار اثني عشر درهما. رواه أحمد عن ابن عمر.

وكما في حديث الباب عن ابن عمر: أنه صلى الله عليه وسلم "قطع في مجن قيمته ثلاثة در ا هم".

واستدل الشافعي والجمهور بالحديث السابق " لا قطع إلا في ربع دينار فصاعدا " فإنه جعل الذهب أصلاً يرجع إليه في النصاب.

ولا ينافي حديث ابن عمر، فإن قيمة الدراهم الثلاثة في ذلك الوقت ربع دينار، لأن صرف الدينار اثنا عشر درهماً.

واستدل أبو حنيفة واتباعه، بما ثبت في الصحيحين من أنه صلى الله عليه وسلم قطع في مجن، وقد اختلف في قيمة هذه المجن، حتى جاء بما أخرجه البيهقى والطحاوي من حديث ابن عباس. أنه كان ثمن المجن على عهد رسول الله صلى الله عليه وسلم عشرة دراهم.

وهذه الرواية وإن خالفت ما في الصحيحين من أن قيمته ثلاثة دراهم، فالواجب الاحتياط فيما يستباح به قطع العضو المحرم، فيجب الأخذ به وهو الأكثر.

وبما أخرجه عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم أنه قال: " لاَ قطع إلا في عشرة دراهم " وضعف العلماء هذا الحديث.

واختلف العلماء في حقيقة اليد التي تقطع على أقوال: وأصحها، ما ذهب إليه الجمهور، بل نقل فيه الإجماع، من أنها الكف التي تبتدئ من الكوع، فالآية الكريمة ذكرت قطع اليد، واليد عند الإطلاق هي الكف فقط، ومع هذا فقد بينتها السنة، فإن الله تعالى قال: {فامسحوا بوجوهكم وأيديكم} والنبي صلى الله عليه وسلم مسح على كفيه فقط. ثم إن الجمهور ذهبوا إلى أن أول ما يقطع اليد اليمنى وبه قرأ ابن مسعود {فاقطعوا أيمانهما} فإن سرق ثانيا قطعت الرجل اليسرى، ثم إن سرق قطعت اليد اليسرى، ثم إن سرق فالرجل اليمنى، هذا عند الجمهور. وذكروا أدلتهم في المطولات.


New Page 2

الفصل الأولى:

ظهور الكتابات والنظريات الجغرافية | الجغرافيا قبل العهد الإِسلامي
1- مساهمات اليونان (الإِغريق) | الرحلات بداية المعرفة الجغرافية
2- مساهمات الرومان |

الجغرافيا قبل العهد الإِسلامي

أعلى

بدأت المعرِفة الجغرافية مع بداية ظهور الإِنسان على سطح الأرض، لأنه كان مضطراً إلى التنقل من مكان إلى آخر باحثاً عن غذاء أو عن مأوى أو هارباً من حيوان مفترس أو شمس محرقة، أو برد قارس أو رياح عاتية. فكان بحكم غرائزه و قدراته التي ميزه الله بها، يتحرك ويكتشف سطح الأرض وما عليها من أشياء مفيدة وأشياء ضارة، ويحاول باستمرار أن يكتشف موارد جديدة لرزقه وأن يستفيد من البيئة ويجعلها أكثر ملاءمة لحياته.

الرحلات بداية المعرفة الجغرافية

أعلى

منذ أقدم العصور تزايد الاهتمام بالمعرفة الجغرافية، عن شكل الأرض والكون ومما ساعد على بلورة ذلك الاهتمام، التوسع في الرحلات. فقد قام المصريون في العصور القديمة برحلات برية وبحرية. كما كان لسكان بلاد الرافدين وبلاد الشام وجزيرة العرب رحلات كثيرة كلها ساعدت على نمو المعرفة الجغرافية.

وقد ازدهرت الرحلات البحرية بشكل واضح عندما ظهر الفينيقيون على الساحل الشرقي للبحر المتوسط، وامتدت آثارهم إلى مختلف سواحل هذا البحر. ومن تلك الآثار مدن مهمة كثيرة بعضها لازال موجوداً حتى الآن مثل صور وصيدا في لبنان، وقرطاجة في تونس حيث كانت نقطة إنطلاق لرحلات بحرية كثيرة؛ و بعضها تعدى مضيق جبل طارق واتجه شمالاً إلى السواحل الغربية لأوربا وبعضها اتجه جنوباً نحو الساحل الغربي لإِفريقيا.

وقام اليونانيون برحلات بحرية كثيرة إلى مختلف سواحل البحر المتوسط وإلى سواحل المحيط الهندي، وقد اهتم الأسكندر المقدوني بالرحلات والحملات الحربية إلى الأراضي الآسيوية وخاصة إلى منطقة الخليج العربي.

وقام عرب الجزِيرة برحلات تجارية مختلفة في الماضي، حيث أبحر عرب جنوبي الجزيِرة شرقاً إلى سواحل الهند وجنوبي شرقي آسيا. وقاموا برحلات تجارية أيضاً من الساحل الجنوبي لجزيرة العرب إلى ساحل شرقي إفريقيا. وبذلك تمكن تجار العرب من نقل منتجات البلاد الآسيوية والإِفريقية إلى حوض البحر المتوسط.

شكل (1)

ولقد اشتهر العرب برحلة الشتاء والصيف وكانت القوافل القديمة تسلك طرقاً متعددة في جزيرة العرب، أهمها الطريق الذي يربط اليمن مع مكة والمدينة والشام. وقد قامت على طرق القوافل الحضارات العربية القديمة التي منها حضارات اليمن والخليج العربي والأنباط (شكل 1).

وكان للعرب اتصالات بأكثر الشعوب والحضارات المحيطة بهم، ومنها الحضارة الرومانية والفارسية، وأدت هذه الاتصالات والرحلات التجارية التي قاموا بها إلى اتساع معرفتهم الجغرافية بالأماكن ومنتجات البلدان المختلفة . وقد نتج عن حياة الرعي والتجارة عند العرب أن أصبحت المعرفة الجغرافية جزءاً من ثقافتهِم، فجاء الشعر الجاهلي محتوياً على أسماء كثير من النجوم والأماكن، ومحتوياً على وصف كثير من الظاهرات الجغرافية في جزيرة العرب مثل الجبال والرمال والكثبان والسراب والوديان و البرق والرياح والأمطار وغيرها.

ظهور الكتابات والنظريات الجغرافية

أعلى

ساعدت الرحلات التي قامت بها شعوب الشرق العربي القديم على توفر المعلومات الجغرافية عن العالم المعروف. وقد استفاد من هذه المعلومات شعوب أخرى مجاورة، ساهمت بنصيبها في نمو المعرفة الجغرافية:

1- مساهمات اليونان (الإِغريق)

أعلى

يعتبر الإِغريق من أهم الشعوب التي ساهمت في تطور المعرفة الجغرافية ويرجع ذلك إلى:

1- طبيعة بلادهم وموقعها البحري.

2- اتصالهم بالشعوب المتحضرة المجاورة خاصة الفينيقيين والمصريين.

3- رحلاتهم التجارية.

4- فتوحاتهم العسكرية بالذات في عهد الإِسكندر المقدوني.

5- ظهور علماء جغرافيين ومؤرخين، من أشهرهم: هيرودوت و أرسطو و إيراتوستين.

هيرودوت (484-436 ق. م)

كتب هيرودوت Herodotus وصفاً للمناطق التي زارها في كل من إفريقيا وآسيا وأوربا. وقد اهتم بوصف نهر الدانوب ونهر النيل، واعتقد أن الأرض من الشرق إلى الغرب أكثر من طولها من الشمال إلى الجنوب، وأن الأرض تشبه صدفة تسبح في مياه محيط كبير وأن السماء تغطي هذه الصدفة (شكل 2).

خريطة العالم كما رسمها هيرودوت (شكل 2)

أرسطو (384- 322 ق. م)

أخذت نظريات العلماء عن الأرض والكون تتطور حتى تمكن العالم المشهور أرسطو Aristole من الإعلان بشكل واضح عن نظرية كروية الأرض وأن يبرهن على صحة هذه النظرية بظاهرة الخسوف. وقد ذكر أرسطو أن كروية الأرض ناتجة عن الجاذبية الأرضية، واعتقد أن الأرض مركز الكون. وقسم العالم إلى أقاليم على أساس الاختلافات بين المناطق المختلفة.

طريقة أيراتوسين لقياس محيط الأرض (شكل 3)

خريطة إيراتوسثين (شكل 4)

إيراتوسثين ( 276 - 194 ق. م):

من علماء اليونان أيضاً إيراتوسثينEratosthenes الذي كان يعمل أميناً لمكتبة الإِسكندرية، وقد استطاع أن يهتدي إلى طريقة علمية عرف بموجبها طول محيط الكرة الأرضية، وذلك بمعرفة زاوية سقوط أشعة الشمس على كلّ من مدينة أسوان ومدينة الإِسكندرية (شكل 3).

ولا يختلف الرقم الذي وصل إليه إيراتوسثين اختلافاً كبيراً عن الطول الحقيقي لمحيط الأرض. بالإِضافة إلى هذه المساهمة العلمية قام إيراتوسثين برسم خريطة للعالم كما كان معروفاً في عهده (شكل 4).

2- مساهمات الرومان

أعلى

استفاد علماء العهد الروماني من المجهودات الفكرية التي قام بها علماء اليونان، كما استفادوا كذلك من اتساع الإِمبراطورية الرومانية التي شملت كل الأراضي المطلة على البحر المتوسط وامتدت في أراضي آسيا وأوربا وإفريقيا. وقد أدى هذا إلى زيادة المعرفة بكل هذه الجهات وخاصة أن التجارة في عهد الرومان ازدهرت بشكل لم يعرف له مثيل من قبل. ومن أهم علماء العهد الروماني الذين خدموا المعرفة الجغرافية عالم يسمى "استرابو" وعالم آخر يسمى (بطليموس) وفيما يلي نبذة عن كل منهما:

استرابو (63 ق. م - نحو 21 م):

ولد استرابو Strabo في عام (63 ق. م)، واستفاد من علوم من سبقوه ومن توسع الإِمبراطورية الرومانية، فتمكن من رسم خريطة للعالم كما عرفه الرومان، ظهر فيها حوض البحر المتوسط وأجزاء كبيرة من أوربا وإفريقيا وآسيا. وقد كتب سبعة عشر مجلداً جغرافياً. درس فيها أعمال الجغرافيين السابقين له، وعرض آراءه فيها، وقام بدراسة العالم بشيء من التفصيل، ولقد اعتقد استرابو أن الأرض مطوقة بالمحيط من جميع الجهات. ومما جاء في كتب استرابو: "إن من يريد دراسة الأرض دراسة حقيقية لابد أن يصنع لها كرة.. وأن يرسم عليها خارطة العالم المسكون". ثم يقول: بأنه إذا لم يكن بالإِمكان صناعة كرة فإنه يمكن رسم الخريطة على صفحة مستوية.

بطليموس (90- 168 م):

هو كلاديوس بطليموس Ptohemy عالم فلكي ورياضي وجغرافي مشهور. ولد وعاش في الإِسكندرية في حوالي منتصف القرن الثاني الميلادي. أقام مرصداً فوق أحد المعابد بالإِسكندرية حيث سجل إنتاجه الجغرافية في كتابه

المشهور الذي عرف باسم (الفلكي الكبير) أو (المجسطي)[1]. ويقع في 13 مجلداً، ومن كتبه كذلك (الجغرافيا) أو (الدليل الجغرافي) الذي يقع في سبعة مجلدات ثامنها أطلس به خريطة للعالم المعروف حينذاك مؤلفة من 26 قطعة (شكل 5)، وخريطة أخرى تفصيلية لقارات العالم القديم. وقد احتوت كتبه على كثير من المعلومات الجغرافية المفيدة، كما احتوت خريطته للعالم على حوالي ثمانية آلاف موضع، وقد وضع عليها خطوط الطول ودوائر العرض لسهولة تحديد المواقع عليها، وكان يعتقد أن الأرض تمتد إلى مالا نهاية له نحو الشرق والغرب.

خريطة بطليموس

(شكل 5)

أسئلة تطبيقية

1- تحدث عن بداية المعرفة الجغرافية؟

2- اذكر جهود اليونانيين في المعرفة الجغرافية؟

3- اكتب ما تعرفه عن:

( أ ) استرابو.

(ب) بطليموس.

4- على خريطة لشبه الجزيرة العربية وضح أهم الطرق التجارية القديمة بها ثم اشرح دور عرب شبه الجزيرة في نمو المعرفة الجغرافية؟

[1] عربه الفغلكيون العرب للخليفة المأمون العباسي عام 212هـ (827م) وعربوا اسمه بصيغة التفضيل في اليونان (Megiste) وأضافوا إليها أداة التعريف في العربية، فصار يعرف عندهم (بالمجاسطي) أي الفلكي الكبير (أطلس المعارف للوطن العربي والعالم ص 5).


تَقْسِيمُ الكلامِ إِلى خَبَرٍ وإِنشاء

علم المعاني

تَقْسِيمُ الكلامِ إِلى خَبَرٍ وإِنشاء

الأَمثلة:

(1) قال أَبو إسحاق الغَزِّيُّ :[1]

مَسَامِعُ النَّاس مِنْ مَدْحِ ابْنِ حَمْدَان

لَوْلا أَبو الطَيّبِ الكِنْدِي ما امْتَلأتْ

(2) وقال أَبو الطَّيِّبِ:

ولا أبِيتُ على ما فاتَ حَسـْرَاناَ [2]

لاَ أشرَئِبُّ إلى ما لَم يَفُتْ طَمَعاً

(3) وقال أبو العَتَاهِيَةِ:

لَتُـرَى عَلَـيْهِ مَخـَايلُ الْفَقْر [3]

إِنَّ البَخِيلَ و إِنْ أفاد غِنًى

(4) وقال بَعْضُ الحكماء لابْنِهِ:

يَا بُنَي تَعَلم حُسْنَ الاستماعِ كما تَتَعَلَّمُ حُسْنَ الحديث.

(5) وأَوصى عبدُ الله بنُ عباس [4] رَجُلاً فقال:

لا تتكلم بما لا يعنِيك، وَدَعِ الكَلاَمَ في كَثيرٍ ممَّا يَعْنيك حَتَّى تَجِدَ لَهُ مَوْضِعاً.

(6) وقال أَبو الطيب:

ما دَامَ يَصْحَبُ فِيهِ رُوحَكَ البَدَنُ [5]

لا تَلْقَ دَهْرَكَ إِلاَ غَيْرَ مُكْتَرثِ

البحث:

يخبرنا أَبو إِسحاق الغزِّيُّ بأَن أَبا الطيب المتنبي هو الذي نشر فضائل سيف الدولة بن حَمْدَانَ وأَذاعها بين الناس. ويقول: لولا أَبو الطيب ما ذاعت شهرة هذا الأمير ولا عَرَفَ الناس من شمائله كل الذي عرفوه. و هذا قول يحتمل أَن يكون الغزي صادقاً فيه كما يحتمل أن يكون كاذباً، فهو صادق : إِن كان قوله مطابقاً للواقع، كاذب إن كان قوله غير مطابق للواقع.

و المتنبي في المثال الثاني يخبر عن نفسه بأنه قانعٌ راض بحالهِ التي هو فيها فليس من عادته أَن يتَطَلع مسْتَشرفاً إلى ما هو آت، وليس من دأبهِ أن يَندمَ على ما فات، و من المحتمل أن يكون كاذباً غير صادق.

كذلك يجوز أن يكون أبو العتَاهِيَةِ في المثال الثالث صادقاً فيما قال و ادعى، ويجوز أن يكون غير صادق:

انظر بعد ذلك إلى المثال الرابع تجد قائله ينادي ولَده ويأمره أن يتعلم حسْن الحديث، وذلك كلام لا يَصِح أن يقال لقائله إنه صادق فيه أو كاذب؛ لأنه لا يُعْلمُنا بحصول الشيء أو عدَم حصوله، وإنما هو ينادي ويأمر.

كذلك لا يصح أن يَتَّصِفَ عَبدُ الله بنُ عباس في المثال الخامس، والمتنبي في المثال السادس بالصدق أو الكذب، لان كلاً منهما لا يخبر عن حصول شيء أو عَدَمِ حصوله، ولو أنك تتبعت جميع الكلام لوجدته لا يخرج عن هذين النوعين، ويُسَمىَّ النوعُ الأول خبراً و النوع الثاني إنشاءً.

انظر بعد ذلك إلى الجمل في الأمثلة السابقة أو في غيرها تجدْ كل جملة مكونَةً من ركْنَين أساسيين هما المحكوم عليه والمحكوم به، ويسمى الأول مسنداً إليه والثاني مسنداً أما ما عداهما فهو " قيد" في الجملة وليس ركنا أساسيًّا.

القواعد:

(28) الكلامُ قِسمان: خَبَرٌ و إنْشاءٌ:

(أ) فالخَبَرُ ما يَصِحُّ أنْ يُقَالَ لِقَائِلِه إنهُ صَادقٌ فِيهِ أو كاذب، فإنْ كان الكلامُ مُطَابقاً للواقع كان قائِلهُ صَادِقاً، وَإنْ كان غَيرَ مُطَابقٍ لَهُ كان قائِلُهُ كاذباً .[6]

(ب) والإنشاء ما لا يصح أَنْ يُقَالَ لِقَائلِه إنهُ صَادِق فِيهِ أَو كاذِب.

(29) لكل جُملةٍ مِنْ جُمَل الخبَر والإنشاءِ رُكْنَان: محكوم عليه، ومَحكوم بهِ، وَيُسمى الأوَّلُ مسنَدًا إِليه، والثاني [7]مسنداً [8]، وَما زَادَ عَلَى ذلكَ غَيْر المُضَافِ إلَيهِ والصِّلَةِ فَهُوَ قَيْدٌ[9].

نَمُوذَج

لبيان أنواع الجمل و تعيين المسند إليه والمسند في كل جملة رئيسية [10] :

(1) قال عبد الحميد الكاتب [11] يوصى أهل صِناعته بمحاسن الآداب تَنَافَسُوا [12] يَا مَعَاشرَ الكُتابِ في صُنوف الآداب، تفهموا في الدين، وابْدَءوا بعِلْم كِتَابِ الله عَز وَجَل ثمَ العَرَبِيةِ؛ فإنها نَفَاقُ ألسِنَتِكم [13]

ثُم أجِيدوا الخَط فإنَّهُ حِليةُ كتبكم، وارووا الأشعارَ واعرفوا غَرِيبَها ومعَانِيها وأيًامَ العَرَب والعَجَم وأحاديثَها وسيرَها، فإن ذلك مُعِين لَكم عَلَى ما تَسمُو إليه هِمَمُكُم.

(2) قال أبو نُواسِ:

بمَا قَضَى الله ومَا قدَّرَا

الرزْقُ والحِرمانُ مَجرَاهُما

فَجُنَةُ الحازِم أنْ يَصْبرا [14]

فاصْبِرْ إذا الدهر نَبَا نَبْوَةً

إِجابة (1)

المسند | المسند إليه | نوعها | الجملة
الفعل (تنافس) | الفاعل (واو الجماعة) | إنشائية | تنافسوا
الفعل (أدعو) | الفاعل المستتر في فعل (أدعوا) الذي نابت عنه (يا) | " | يا معاشر الكتاب
الفعل (تفهم) | الفاعل (واو الجماعة) | " | وتفهموا في الدين
" (ابدأ) | " " " " | " | وابدءوا بعلم كتاب الله
خبر إن(نفاق) | اسم إن (الضمير المتصل) | خبرية | فإنها نفاق ألسنتكم
الفعل (أجد) | الفاعل (واو الجماعة) | إنشائية | أجيدوا الخط
خبر إن (حلية) | اسم إن (الضمير المتصل) | خبرية | فإنه حلية كتبكم
فعل الأمر (ارو) | الفاعل (واو الجماعة) | إنشائية | واروُوا الأشعار
" (اعرف) | " ( " " ) | " | واعرفوا غريبها
خبر إن(معين) | اسم إن (اسم لإشارة) | خبرية | فإن ذلك معين لكم

إجابة (2)

المسند | المسند إليه | نوعها | الجملة
الخبر (جملة مجراهما الخ) | المبتدأ (الرزق) | خبرية | الرزق و الحرمان إلى أخر البيت
الفعل (اصبر) | الفاعل (الضمير في اصبر) | إنشائية | فاصبر
الخبر(أن يصبر) | المبتدأ (جنة الحازم) | خبرية | فجنة الحازم أن يصبر

تمرينات

(1) ميز الجمل الخبرية من الجمل الإِنشائية، وعيًن المسند إِليه والمسند فيما يأتي.

(أ) مما يُنسَبُ لعلي بن آبي طالب رَضيَ الله عنه في رسالة إلى الحارث الهَمذاني [15]: "تمسَّك بِحبل القرآن واستنْصِحه وأحِلً حلاَلهُ و حرم حرَامه واعْتَبر بِمَا مَضَى من الدنيا ما بَقي منها [16] فإِن بعضَها يشْبِهُ بَعضًا، وأخِرُها لاحقٌ بأوَلها، وكلها حائلٌ مفارقٌ [17]، عظَم اسْمَ اللهِ أن تَذْكُرَهُ إلا على حقَ [18]".

(2) مما يُنْسَبُ إليه أيضا:

"تَوَقوا البَرْدَ في أولهِ، و تَلَقَّوْه في آخِره فإنه يَفْعَلُ بالأَبدانِ كَفِعله في الأشجار، أوًلُهُ يحْرِقُ، وآخِرُهُ يُورق".

(3) (أ) وكتَبَ بعض البلغاء في الاستعطاف:

"لذتُ بعفْوكَ، واسْتَجَرْتُ بصَفْحِكَ، فأذقني حَلاَوةَ الرضا، وأنْسِني مَرَارةَ السخْط فيما مَضَى".

(ب) تفهم الأبيات الآتية، وميز فيها الجملَ الخبريةَ من الجمل الإنشائية وعين المسند إليه والمسند في كل جملة:

(4) (أ) قال صاحب العِقْد الفريد [19] يصِف الدنيا:

إذَا اخْضَرَّ منها جانِب جَفَّ جانِبُ [20]

ألا إنما الدنْيا نَضـَارةُ أيـكَةٍ

علـيهـا ولا اللـذات إلا مصـائب | هيَ الدارُ مَا الآمال إِلا فَجَائع
عَلى ذَاهب منْهـَا فإِنًـكَ ذَاهـِب [21] | فَلاَ تَكْتَحِلْ عيْنَاكَ فيها بِعـَبْرَة
(ب) وقال ابن المعتز:
عَـن الثنَاءِ وإِنْ أغْـلى به الثَّـمَنَا | لَيْسَ الكرِيمُ الذي يُعْطِى عَطيَّتَه
لِغَيْر شيء سِوى استحسانِهِ الحَسَنَا | بل الكَرِيم الذي يُعْطِى عَـطِيًتَه
ولاَ يَمُـنُّ إِذا مـا قلـَّدَ المِنـَنَا [22] | لا يَسْتَثِيبُ بِبَذْلِ العُرْفِ مَحْمَدَة
(جـ) اُنثر البيتين الآتيين نثرًا فصيحاً، ثم عَين الجمل الخبرية والجمل الإنشائية التي تأتى بها في نثرك:
يُجَازُونَ بالنَّعماءِ مَنْ كان مُنْعِما [23] |  | ولاَ تَصطَنِع إِلا الكِرَامَ فإنهم
تجـده عَلى آثـارها مُتَنَــدِّما [24] |  | وَمَنْ يَتخِذ عند اللئامِ صَنيعة
(5) (أ) صف حياة القَرويين في أسْلوب خبري لا يتخلله شيء من الجمل الإنشائية.
(ب) اكتب إلى أرمَدَ ترجو له الشفاء، ونصحه بما يساعده على السلامة من دائه يضَمن رسالتك إليه طائفةً من الجمل الإنشائية.

[1] شاعر مجيد، أتي في قصائده الطوال بكل بديع، ولد بغزة، وهي بلدة بالشام وتوفي سنة 524هـ

[2] اشرأب إلى الشيء: تطلع إليه

[3] أفاد غني بمعنى استفاده، و المخيل : العلامات يقول:إن البخيل تظهر عليه دائما امارات الفقر وعلاماته،وإن كان غنياً كثير المال

[4] هو عبد الله بن عباس بن عبد المطلب بن هاشم بن عبد مناف، أحد أكابر الصحابة في العلم سمي بالحبر لسعة علمه، ومات بالطائف سنة 68هـ.

[5] يقول: لا تبال الزمان ومصروفه ما دمت حياً ؛ فإن الشدة والرخاء يتعاقبان فيه على الحي، فلا بأس مع الحياة.

[6]الخبر إما جملة اسمية وإما جملة فملية، فالجملة الاسمية تفيد بأصل وضعها ثبوت شي. لشي.ليس غير، فإذا قلت: الهواء. معتدل لم يفهم من ذلك سوى ثبوت الاعتدال للهوى. من غير نظر إلى حدوث أو استمرار،و قد يكتنفها من القرائن ما يخرجها عن أصل وضعها فتفيد الدوام والاستمرار كأن يكون الكلام في معرض المدح أو الذم، ومن ذلك قوله تعالى: {وإنك لعل خلق عظيم}.

أما الجملة الفعلية فموضوعة لإفادة الحدث في زمن معين مع الاختصار ، فإذا قلت: "أمطرت السماء" لم يستفد السامع من ذلك إلا حدوث الإمطار في الزمن الماضي، و قد تفيد الاستمرار التجددي بالقرائن كما في قول المتنبي:

وليس لها يوماً عن المجد شاغل

تدبر شرق الأرض والغرب كفه

فإن المدح قرينة دالة على أن التدبير أمر مستمر متجدد آنا فآناً.

والجملة الاسمية لا تفيد الثبوت بأصل وضعها ولا الاستمرار بالقرائن، إلا إذا كان خبرها مفردا أو جملة اسمية، أما إذا كان خبرها جملة فعلية فإنها تفيد التجدد.

[7] مواضع المسند إليه للفاعل ونائبه و المبتدأ الذي له خبر وما أصله المبتدأ كاسم كان وأخواتها

[8] مواضع المسند هي الفعل التام، والمبتدأ المكتفى بمرفوعه، و خبر المبتدأ، وما أصله خبر المبتدأ كخبر كان وأخواتها، واسم الفعل، و المصدر النائب عن فعل الأمر.

[9] القيود هي أدوات الشرط والنفي،و المفاعيل والحال والتمييز و التوابع و النواسخ.

[10] تنقسم الجملة عند علماء المعاني إلى جملة رئيسية وجملة غير رئيسية ، والأولى هي المستقلة التي لم تكن قيدا في غيرها. و الثاني ما كانت قيدا في غيرها وليست مستقلة بنفسها.

[11] هو أبو غالب بن يحي بن سعد، كان كاتبا مبدعا، و قد برع في إنشاء الرسائل وضرب المثل ببلاغته الكتابة , و قال الثعالبي: "فتحت الكتابة بعبد الحميد وختمت بابن العميد"، وقد كتب لمروا ن أخر ملوك بنى أمية وقتل معه سنة 135هـ.

[12] تنافسوا. تباروا

[13] نفاق ألسنتكم: رواج كلامكم

[14] نبا نبوة: أساء إساءة من قولهم نبا السيف إذا لم يعمل في الضريبة،وجنة الحازم: وقايته.

[15] هو الحارث بن عد الله بن كعب الهمذانى الكوفي، كان راوية لعلي بن أبى طالب رضي الله عنه، وهو من الطبقة الأولى من التابعين من أهل الكوفة، توفى سنة 70هـ.

[16] اعتبر: قس، والمعنى قس الباقي بالماضي.

[17] حائل: متغير.

[18] أي لا تحلف بالله إلا على حق تعظيما له واجلالا.

[19] هو أحمد بن محمد القرطبي المشهور بابن عبد ربه، كان عالما أديبا كثير الحفظ ولاطلاع على أخبار الناس، وقد اشتهر بكتابه العقد الفريد، توفى سنة328هـ

[20] النضارة: الحسن والرونق، والأيكة: الشجرة.

[21] العبرة: الدمعة قبل أن تفيض

[22] يستثيب: يسأل أن يثاب. والعرف: للمعروف. والمدة: الحمد. ويمن: يمتن بتعداد النعم.و قلد المنن: أولاها. والمنن: جمع منة وهي النعمة، يقول: إن الكريم هو الذي يبذل المعروف ولا يطلب عليه حمداً، ويولى الجميل ولا يمتن به.

[23] اصطنع الكرام: أحسن إليهم، والنعماء والإحسان.

[24] الصنيعة: اليد والإحسان.


فصل أعجب العجاب

ومن أعجب الأشياء أن تعرفه ثم لا تحبه. وأن تسمع داعيه ثم تتأخر عن الإجابة. وأن تعرف قدر الربح في معاملته ثم تعامل غيره. وأن تعرف قدر غضبه ثم تتعرض له. وأن تذوق ألم الوحشة في معصيته ثم لا تطلب الأنس بطاعته. وأن تذوق عصرة القلب عند الخوض في غير حديثه والحديث عنه ثم لا تشتاق إلى انشراح الصدر بذكره و مناجاته. وأن تذوق العذاب عند تعلق القلب بغيره ولا تّهرب منه إلى نعيم الإقبال عليه والإنابة إليه.

وأعجب من هذا علمك أنك لا بد لك منه وأنك أحوج شيء إليه وأنت عنه معرض وفيما يبعدك عنه راغب.


تمهيد تعريف الأدب و تطور مدلول الكلمة

تمهيـد
تعريف الأدب، وتطور مدلول الكلمة:
الأدب فن من الفنون الجميلة التي تصور الحياة وأحداثها بما فيها من أفراح وأتراح، وآمال وآلام، من خلال ما يختلج في نفس الأديب ويجيش فيها من عواطف وأفكار، بأسلوب جميل، وصورة بديعة، وخيال رائع.
وقد مرت كلمة "أدب" بأطوار متعددة منذ أن عرفت في العصر الجاهلي إلى أن استقر مدلولها في العصر العباسي.
أ ـ ففي العصر الجاهلي: استعمل الجاهليون كلمة "أدْب"- بسكون الدال- بمعنى الدعوة إلى الطعام، والدعوة إلى الطعام خصلة حميدة وخلق فاضل، ولذلك نجد طرفة بن العبد[1] يفتخر فيقول:
نحن في المشْتاةِ ندعو الجفَلى | لا ترى الأدِب فينا ينتقِر[2]
والأدب هو الداعي إلى الطعام الذي أعد المأدبة.
كما استعملوا أيضا "آداب" بمعنى أخلاق، ففي كتاب النعمان بن المنذر إلى كسرى مع وفد العرب "... وقد أوفدتُ- أيها الملك- رهطاً من العرب لهم فضل في أحسابهم وأنسابهم وعقولهم وآدابهم"[3]
ولا تنافي بين هذين المعنيين؟ فالدعوة إلى الطعام أثر من آثار الخلق الحسن الذي كما يدفع صاحبه إلى إكرام الضيوف وإطعام الطعام.
ب ـ وفي العصر الإسلامي: أخذ مدلول هذه الكلمة يتسع ليشمل التهذيب اللساني إلى جانب التهذيب الخلقي الذي هو النشأة الصالحة وحب الفضيلة والابتعاد عن الرذيلة، فقد ورد في الحديث الشريف عن النبيّ صلى الله عليه وسلم - أنه قال:إ أدّبني ربي فأحسن تأديبي، وربيت في بني سعد"[4]. وجاء عن عمر بن الخطاب - رضي الله عنه - قوله لابنه: "يا بني انسب نفسك تصل رحمك، واحفظ محاسن الشعر يحسن أدبك".
وقال سهم بن حنظلة الغنوي[5]:
قد يعلم الناسُ أني من خِيارهُم |  |  | في الدين دينا وفي أحسابهم حَسَبا
لا يمنعُ الناسُ منى ما أردتُ ولا |  |  | أعطيهمُ ما أرادوا حُسْنَ ذا أدبا[6]
وهناك تقارب بين المعنى الذي استخدمت فيه في الجاهلية والإسلام، فالتهذيب النفسي واللساني اللذين برزا في مدلولها في العصر الإسلامي مظهر من مظاهر الخلق الحسن الذي نتج عنه الدعوة إلى الطعام كما استعملت في العصر الجاهلي.
ج ـ وحينما نصل إلى العصر الأموي: نجد أن الكلمة ضمت إلى معنى التهذيب الخلقي واللساني معنى آخر هو إطلاقها على المعلمين الذين يؤدبون أولاد الخلفاء وغيرهم بتلقينهم الشعر والخطب وأخبار العرب وأيامهم، فسمي هؤلاء بالمؤدبين، وفي هذا المعنى قال نابغة بني شيبان [7]:
إن الغلامَ مطيعٌ من يؤدِّبُه |  | ولا يطيعُك ذو شيبٍ لتأديب
كما يروى عن عبد الملك بن مروان قوله لمؤدب ولده: "أدبهم برواية شعر الأعشىٍ".
ونلحظ أن مضمون التأديب هو السيرة الحسنة وتهذيب الخلق، وتقويم اللسان.
د ـ ولما جاء العصر العباسي: واتسعت العلوم والمعارف، اتسع مدلول كلمة "أدب" فأطلقت على الأشعار والأخبار وعلى الأحاديث والوصايا والخطب، لما لها من أثر في تهذيب الأخلاق وتقويم اللسان، فالمطالع لها يتأدب بها، أي يأخذ نفسه بما فيها من آداب، ومن هنا نجد ابن المقفع[8] سمى كتابيه "لأدب الصغير، والأدب الكبير" لتضمنهما مجموعة من الحكم والنصائح الخلقية والسياسة، كما أن الإمام البخاري[9] أطلق هذا اللفظ على قسم من كتابه "الجامع الصحيح" سماه "كتاب الأدب" جمع فيه الأحاديث التي تدل على حسن الخلق من طاعة الوالدين والعطف على الأيتام ومراعاة حق الجار والصبر، إلى غير ذلك من الفضائل[10].
هـ ـ ولا نكاد نمضي إلى القرن الثالث الهجري حتى نجد أن كلمة "أدب" أصبحت تطلق على مادة التعليم الأدبي خاصة، وهي الشعر والنثر وما يتصل بهما من الأخبار والأيام والطرائف، وعلى هذا استقر مدلول الكلمة، وألفت كتب في الأدب تجمع هذه الأنواع مثل: البيان والتبيين للجاحظ، والكامل في اللغة والأدب للمبرد، والأمالي لأبي علي القالي، والعقد الفريد لابن عبد ربه وغيرها.
كما أطلقت كلمة "أدباء" على الشعراء والكتاب والنقاد خاصة وهم الذين اشتهروا فيما بعد بها لتوسعهم في ميادين الأدب.
ومن هنا نستطيع أن نقول إن الأدب - حسب ما تعارف عليه الأدباء في القرنين الثالث والرابع الهجريين - هو مأثور الشعر الجميل، والنثر البليغ، المؤثر في النفس، المثير للعواطف.
فالتأثير شرط في الأدب، أما الشعر والنثر اللذان لا يثيران العواطف كالمنظومات التي تسهل حفظ العلوم، والكتب التي ألفت في العلوم المختلفة، فهذه لا تسمى أدبا.
وقد استقر هذا المدلول لكلمة أدب طوال العصور التي تلت العصر العباسي إلى يومنا هذا.
ولكننا إذا أردنا أن نعرف الأدب من خلال النظرة الإسلامية فإننا نقول: الأدب كل شعر أو نثر يؤثر في النفس ويهذب الخلق ويدعو إلى الفضيلة ويبعد عن الرذيلة، بأسلوب جميل.

[1]هو طرفة بن العبد بن سفيان البكري شاعر جاهلي عاش في شرقي الجزيزة العربية وتوفي سنة 60 قبل الهجرة.

[2]المشتاة: الشتاء. الجفلى: الدعوة العامة. ينتقر: يخص أناساً دون غيرهم.

[3]العقد الفريد 2/11.

[4]النهاية في غريب الحديث: لابن الأثير 1/4 والحديث ضعيف قال فيه ابن تيمية "معناه صحيح لكن لا يعرف له إسناد ثابت" انظر الفتاوى 18/375. وكشف الخفاء للعجلوني 1/70.

[5] سهم بن حنظلة الغنوي شاعر عاش في الجاهلية وأدرك الإسلام وامتد به العمر إلى أن توفي سنة 70 هـ.

[6] حسن ذا أدبا: أي ما أحسن هذا الأدب الذي تحليت به. والبيتان في خزانة الأدب 4/124.

[7] هو عبد الله بن المخارق بن سليم من شعراء الدولة الأموية توفي سنة 125 هـ.

[8]هو عبد الله بن المقفع ولد سنة 106 هـ وبعد من أشهر الكتاب في آخر الدولة الأموية وأول الدولة العباسية وقتل سنة 142 هـ.

[9] هو محمد بن إسماعيل بن إبراهيم بن المغيرة الإمام المحدث ولد سنة 194 هـ وتوفي سنة 256 هـ.

[10]انظر صحيح البخاري 8/2 طبعة دار الشعب.


باب الوكالة

وهي جائزة في كل ما تجوز النيابة فيه إذا كان الموكل والوكيل ممن يصح ذلك منه، وهي عقد جائز تبطل بموت كل واحد منهما وفسخه لها وجنونه والحجر عليه لسفه، وكذلك في كل عقد جائز كالشركة والمساقاة والمزارعة والجعالة والمسابقة، وليس للوكيل أن يفعل إلا ما تناوله الإذن لفظاً أو عرفاَ، وليس له توكيل غيره ولا الشراء من نفسه ولا البيع لها إلا بإذن موكله، وإن اشترى لإنسان ما لم يأذن له فيه فأجازه جاز د و إلا لزم من اشتراه، والوكيل أمين لا ضمان عليه فيما يتلف إذا لم يتعد، والقول قوله في الرد والتلف ونفي التعدي، وإذا قضى الدين بغير بينة ضمن أن يقضيه بحضرة الموكل. ويجوز التوكيل بجعل وبغيره، فلو قال بع هذا بعشرة فما زاد فلك صح.

باب الوكالة

مسألة: (وهي جائزة في كل ما تجوز النيابة فيه إذا كان الموكل والوكيل ممن يصح ذلك منه). تجوز الوكالة بإجماع الأمة في الجملة، وتجوز في الشراء والبيع والنكاح، لأن النيابة تدخلها بدليل أن النبي -صلى الله عليه وسلم - أعطى عروة بن الجعد دينارًا وأمره أن يشتري به شاة، وقال اللّه سبحانه وتعالى: {فابعثوا أحدكم بورقكم هذه إلى المدينة فلينظر أيها أزكى طعامًا فليأتكم برزق منه } وقال تعالى: {إنما الصدقات للفقراء والمساكين والعاملين عليها} فجوز العمل عليها، وقال جابر بن عبد الله للنبي -صلى الله عليه وسلم- إني أريد الخروج إلى خيبر، فقال: " ائت وكيلي فخذ منه خمسة عشر وسقًا، فإذا ابتغى منك آية فضع يدك على ترقوته "، وروي أن النبي صلى الله عليه وسلم وكل عمرو بن أمية الضمري في قبول نكاح أم حبيبة، وأبا رافع في قبول نكاح ميمونة. وتجوز الوكالة بشرط أن تكون فيما تدخله النيابة كالبيع والشراء والنكاح لما سبق، وتجوز في الرهن والحوالة والضمان والكفالة والشركة والوديعة والمضاربة والجعالة والمساقاة والإجارة والقرض والوصية أو [الصلح]، والهبة والوقف والصدقة والفسخ والإبراء والقسمة لأنها كلها تدخلها النيابة وهي في معنى البيع في الحاجة إلى التوكيل فيها فيثبت فيها حكمه ولا نعلم في شيء من ذلك خلافًا، ويشترط أن يكون الموكل والوكيل ممن يصح ذلك منه بنفسه، لأن من لا يصح تصرفه بنفسه فكيف يصح بنائبه؟.

مسألة: (وهي عقد جائز تبطل بموت كل واحد منهما وفسخه لها وجنون والحجر عليه لسفه) لأنه يجوز بذلك عن أهلية التصرف ويبطل بفسخ كل وأحد منهما لأنه إذن في التصرف فملك كل واحد منهما إبطاله كالإذن في أكل الطعام.

مسألة: (وكذلك الحكم في كل عقد جائز كالشركة والمساقاة والمزارعة والجعالة والمسا بقة) لذلك.

مسألة: (وليس للوكيل أن يفعل إلا ما تناوله الإذن لفظًا أو عرفًا) لأن الإنسان ممنوع من التصرف في حق غيره، وإنما أبيح لوكيله التصرف فيه بإذنه فيجب اختصاص تصرفه فيما تناوله إذنه إما لفظًا كقوله بع ثوبي بعشرة وإنما عرفًا كبيعه الثوب بعشرة وزيادة إما من جنس العشرة كبيعه بأحد عشر وما زاد عليها أو من غير جنسها كعشرة وثوب، لأن الزيادة تنفعه ولا تضره، وكل أحد يريد ذلك ويرضاه بحكم العرف.

مسألة: (وليس) للوكيل (توكيل غيره) وذلك أن الوكيل لا يخلو من ثلاثة أحوال: أحدهما أن ينهاه الموكل عن التوكل فلا يجوز له ذلك رواية واحدة، لأن ما نهاه عنه غير داخل في إذنه فلم يجز له كما لو لم يوكله. الثاني أذن له في التوكيل فيجوز له رواية واحدة لأنه عقد أذن له فيه فكان له ذلك كما لو أذن له في البيع ولا نعلم في هذين خلافًا. الثالث أطلق الوكالة فلا يخلو من ثلاثة أحوال: أحدهما أن يكون العمل مما يرتفع الوكيل عن مثله كالأعمال الدنيئة في حق أشراف الناس المرتفعين عن فعلها في العادة فإنه يجوز له التوكيل فيها لأنها إذا كانت مما لا يفعله الوكيل بنفسه عادة انصرف الإذن إلى ما جرت به العادة من الاستنابة به فيه. الحال الثاني أن يكون عملاً لا يرتفع عن مثله إلا أنه عمل كثير لا يقدر الوكيل على فعل جميعه فإنه يجوز له التوكيل فيه أيضًا لما ذكرنا. الحال الثالث أن يكون مما لا يرتفع عنه الوكيل ويمكنه عمله بنفسه فليس له أن يوكل فيه لأنه لم يأذن له في التوكيل ولا تضمنه إذنه فلم يجز كما لو نهاه عنه، ولأنه استئمان فإذا استأمنه فيما يمكنه النهوض به لم يكن له أن يوليه من لم يأمنه عليه كالوديعة، وعنه له أن يوكل فيه لأن الوكيل يملك التصرف بنفسه فيملكه بنائبه كالملك وكما لو وكله فيما لا يتولى مثله بنفسه.

مسألة: وليس للوكيل (الشراء من نفسه ولا البيع لها إلا بإذن) لأن العرف في العقد أن يعقده مع غيره فحمل التوكيل عليه، ولأنه يلحقه تهمة ويتنافى الغرضان فلم يجز كما لو نهاه عنه، وعنه يجوز لأنه امتثل أمره وحصل غرضه فصح كما لو كان من أجنبي، و إنما يصح بشرط أن يزيد على مبلغ ثمنه في النداء أو يوكل من يبيع ويكون هو أحد المشترين لتنتفي التهمة. قال القاضي: ويحتمل أن لا يشترط ذلك لأنه قد امتثل أمره، فأما إذا أذن له في ذلك فقد عمل بمقتضى التوكيل.

مسألة: (وإن اشترى الإنسان ما لم يأذن له فيه فأجازه جاز) لأن المشتري في الذمة لا ينصرف في حق المشتري له إنما ينصرف في ذمة نفسه فتحصيل شيء له موقوف على إجازته ورضاه، فإن أجازه كان له وإن رده (لزم من اشتراه) لأنه ألزم به.

مسألة: (والوكيل أمين لا ضمان عليه فيما يتلف إذا لم يتعد) لأنه نائب والمالك أشبه المودع (والقول قوله في الرد والتلف ونفي التعدي) لذلك.

مسألة: (وإن قضى الدين بغير بينة) وأنكره الغريم (ضمن) لأن الموكل لا يقبل قوله على الغريم فكذلك وكيله.

مسألة: إلا أن يكون قضاه (بحضرة الموكل) فلا ضمان عليه، لأن التفريط من الموكل حيث لم يشهد، وإن قضاه في غيبته ولم يشهد ضمن لأنه أذن له في قضاء مبر ولم يوجد، وعن أحمد رحمه الله لا يضمن إلا أن يكون أمره بالإشهاد فلم يفعل، فعلى هذه الرواية إن صدقه الموكل لم يضمن الوكيل و إن كذبه فالقول قول الوكيل لأنه أمينه فيقبل قوله عليه في تصرفه كما يقبل قوله في البيع والقبض.

مسألة: (ويجوز التوكيل بجعل وبغيره) لأنه تصرف لغيره لا يلزمه فجاز أخذ العوض عنه كرد الآبق ( فإذا قال: بعه بعشرة فما زاد فـ )هو ( لك صح ). وله الزيادة لأن ابن عباس رضي الله عنه كان لايرى بذلك بأساً.


تعريف أصول التفسير

الأصول لغة: جمع أصل، وأصل الشيء أساسه الذي يبنىِ عليه كأساس المنزل ونحوه، ومن ذلك قوله تعالى: {... أَصلُهَا ثَابتٌ وَفرْعُهَا في السَّمَاءِ} [1] .

وأصول التفسير اصطلاحا: مجموعة القواعد الصحيحة والطرق المثلى التي يحتاج إليها المفسر للكشف بها عن معاني القرآن الكريم.

فائدته: استخراج أحكام القرآن وحِكَمِه ومعرفة الأدلة من آياته وكشفها وتوضيح معانيها، إلى غير ذلك على وجه الصحة والدقة.

غايته: الوصول إلى المعاني المرادة من كتاب الله العزيز للفوز بسعادة الدنيا والآخرة.

موضوعه: كلام الله سبحانه وتعالى الذي هو أشرف العلوم كلها وأجلها [2].

التـفسـير

تعريفه لغة: البيان والتوضيح، وكشف المغطى[3] ومن ذلك قوله تعالى:{وَلاَ يَأَتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِاَلْحَقِ وَأَحْسَنَ تَفْسِيراً} [4] أي بياناً وتفصيلا.

وفي الاصطلاح: علم يفهم به كتاب الله المنزل على نبيه محمد صلى الله عليه وسلم وذلك ببيان معانيه، واستخراج أحكامه وحكمه[5] .

التـأويـل

تعرِيفه لغة: مأخوذ من أول الشيء أي رجعه، وأول الكلام وتأوله: قدّره، وفسّره[6] .

أما في الاصطلاح: فالتأويل عند السلف له معنيان:

أحدهما: تفسير الكلام وبيان معناه، سواء وافق ظاهره أو خالفه.

ثانيهما: هو نفس المراد بالكلام، فإن كان الكلام طلباً كان تأويله نفس الفعل المطلوب، وإن كان خبراً كان تأويله المخبر به[7] نفسه.

الفرق بين تفسير القرآن وتأويله

الفرق بينهما أن التفسير: ما كان راجعاً إلى الرواية، وهو (التفسير بالمأثور)، والتأويل: ما كان راجعاً إلى الدراية وهو (التفسير بالرأي) [8] المبني على قواعد اللغة العربية. وذلك لأن التفسير معناه الكشف والبيان، والكشف عن مراد الله تعالى لا نجزم به إلاّ إذا ورد عن رسول الله صلى الله عليه وسلم أو عن بعض أصحابه الذين شهدوا نزول الوحي وعلموا ما أحاط به من حوادث ووقائع، وخالطوا رسول الله صلى الله عليه وسلم ورجعوا إليه فيما أشكل عليهم من معاني القرآن الكريم.

وأما التأويل فملحوظ فيه ترجيح أحد محتملات اللفظ بالدليل والترجيح يعتمد على الاجتهاد، ويتوصل إليه بمعرفة مفردات الألفاظ ومدلولاتها في لغة العرب، واستعمالها بحسب السياق، ومعرفة الأساليب العربية واستنباط المعاني من كل ذلك[9] .

أهمية التفسير

لاشك أن علم تفسير القرآن من العلوم المهمة التي يجب على الأمة تعلمها وقد أوجب الله على الأمة فهم القرآن وتدبر معانيه، قال تعالى: {أَفَلاَ يَتَدَبَّرُونَ القرءان أَمْ عَلَى قُلُوب أَقْفَالُهاَ} [10] ، وقال تعالى: {كِتَابٌ أَنزَلْنَهُ إِلَيْكَ مُبَارَكٌ ليَدَّبَّرُواْ ءايَاتِهِ وَلِيَتَذَكَّرَ أُوْلُواْ الألباب} [11]. فقد حثت الآيتان على تدبر القرَآن، والتدبر هو التأمل في الألفاظ للَوصول إلى معانيها وهذا إنما يكون بمعرفة تفسيره وقد وبخ الله سبحانه وتعالى أولئك الذين لا يتدبرون القرآن وأشار إلى أن ذلك من الإِقفال على قلوبهم وعدم وصول الخير إليها.

والله سبحانه وتعالى خاطب كل قوم بما يفهمونه، ولذلك أرسل كل رسول بلسان قومه، وأنزل كتابه بلغتهم، وقد نزل القرآن الكريم بلسان عربي مبين، في وقت بلغ فيه العرب الغاية في الفصاحة والبلاغة وكان الصحابة يعرفون ظواهره وأحكامه، وأما دقائق معانيه وحقائق تأويله، فإنما كان يظهر لهم بعد البحث والتأمل، وما كان يخفي عليهم منه أو يشكل عليهم فهمه كانوا يسألون عنه الرسول صلى الله عليه وسلم فإذا كان الصحابة رضوان الله عليهم يحتاجون إلى التفسير والتوضيح من الرسول صلى الله عليه وسلم وهمِ العرب الخُلّصْ الذين وصلوا الغاية في الفصاحة والبلاغة فإننا أشد حاجة إلى التفسير عما كانوا محتاجين إليه لقصورنا عنهم في العلم باللغة، وأساليبها، والبلاغة وأسرارها، والعلم بأسباب النزول، والفقه في الدين ومعرفة الحلال والحرام والناسخ والمنسوخ والمحكم والمتشابه[12] .

أسئلة

س 1: عرّف أصول التفسير لغة واصطلاحاً.

س 2: اذكر المراد من فائدة التفسير وغايته وموضوعه.

س 3: عرف التفسير، لغة واصطلاحاً.

س 4: عرف التأويل لغة واصطلاحاً.

س 5: ما الفرق بين تفسير القرآن وتأويله؟

س 6: تحدث عن أهمية التفسير.

س 7: ما حكم تعلم التفسير والأدلة على ذلك؟

[1] سورة إبراهيم آية (24).

[2] أصول التفسير وقواعده- لخالد عبد الرحمن العك ص 31 بتصرف.

[3] لسان العرب لابن منظور (5/ 55) بتصرف.

[4] سورة الفرقان 33.

[5] انظر البرهان في علوم القرآن للزركشي (1/13).

[6] لسان العرب- لابن منظور (13/33، 34)

[7] مجموعة الرسائل الكبرى- لابن تيمية (2/18) بتصرف يسير.

[8] المقصود بالرأي : أي غير المذموم.

[9] التفسير والمفسرون- للدكتور الذهبي (1/ 22).

[10] سورة محمد آية (24).

[11] سورة ص آية (29).

[12] الإسرائيليات في التفسير- محمد أبو شهبة ص 44 بتصرف.


كِتَابُ البيوع
الحديث الأول الحديث الثاني
البيوع : جمع للبيع. والبيع مصدر، والمصادر لا تجمع. لكن جمع لملاحظة اختلاف أنواعه.
وتعريفه: لغة- أخذ شيء وإعطاء شيء، فقد أخذوه من البائع الذي يُمَدُّ، إما لقصد الصفقة، أو للتقابض على المعقود عليها من الثمن والمثمن.
ولفظ " البيع" ، يطلق على الشراء أيضاً، فهو من الأضداد وكذلك (الشراء) فهو من الأضداد.
لكن إذا أطلق البائع، فالمتبادر إلى الذهن أنه باذل السلعة.
أما تعريفه شرعا: فهو: مبادلة مال بمال، لقصد التملك، بما يدل عليه من صِيَغ القول والفعل.
وجوازه ثابت بأصول الأدلة الأربعة: 1- الكتاب {وأحَلَّ الله البَيْعَ }. 2- والسنة " البيعان بالخيار ما لم يتفرقا " ونصوص الكتاب والسنة فيه كثيرة. 3- وأجمع المسلمون على جوازه 4- ويقتضيه القياس، لأن الحاجة داعية إليه، فلا يحصل الإنسان على ما يحتاجه إذا كان بيده غيره، إلا بطريقه.
أما الصيغة التي ينعقد بها فالصواب في ذلك ما قاله شيخ الإسلام " ابن تيمية " من أنه ينعقد بكل قول أو فعل، عده الناس بيعا، سواء أكان متعاقباً أم متراخياً لأن الله تعالى لم يُرد أن يتعبدنا بألفاظ معينة، وإنما القصد الدلالة على معناه، وبأي لفظ دل عليه، حصل المقصود.
والناس يختلفون في مخاطبتهم واصطلاحاتهم، تبعا لاختلاف الزمان والمكان.
فكل زمان ومكان، له لغته واصطلاحاته، والمراد من ذلك المعنى.
وينفعنا في هذه (الأبواب منٍ المعاملات) أن نفهم قاعدة جليلة، تحد لنا المعاملات المباحة، وأن نفهم أيضا ضوابط تحيط بجميع المعاملات المحرمة، وترد إليها جميع جزئياتها، وهذه القاعدة هي :
أن الأصل في المعاملات، وأنواع التجارات والمكاسب، الحل والإباحة. فلا يمنع منها إلا ما حرمه الله ورسوله.
فهذا أصل عظيم، يستند إليه في المعاملات والعادات.
فمن حرم شيئاً من ذلك، فهو مطالب بالدليل، لأنه على خلاف الأصل. وبهذا يعلم سماحة الشريعة وسعتها، وصلاحيتها لكل زمان ومكان، وتطورها حسب مقتضيات البشر، ومصالح الناس.
وهي قاعدة مطردة، مبناها العدل والقسط، ومراعاة مصالح الطرفين.
ولا تخرج المعاملة عن هذا الأصل العظيم، من الإباحة إلى التحريم، إلا لما يقترن بها من محذور، يرجع إلى ظلم أحد الطرفين، كالربا، والغرر، والجهالة، والخداع، و التغرير.
فهذه معاملات- عند تأملها- نجدها تعود إلى ظلم أحد العاقدين.
والمعاملات المحرمة ترجع إلى هذه الضوابط وما حرمت إلا لمفاسدها وظلمها.
فإن الشارع الحكيم الرحيم، جاء بكل ما فيه صلاح، وحذر عن كل ما فيه فساد.
الحاصل: أن المعاملات المحرمة ترجع إلى ضوابط، أعظمها الثلاثة الآتية :-
الأول: الربا بأنواعه الثلاثة، ربا الفضل، وربا النسيئة، وربا القرض.
الثاني: الجهالة والغرر، ويدخل فيها جزئيات كثيرة، وصوره متعددة.
الثالث: الخداع والتغرير، ويشمل أنواعاً متعددة.
هذا مجملها وسيأتي- إن شاء الله تعالى- تفصيلها في الأحاديث الآتية.
أعلى | الحديث الأول
عَنْ عَبْدِ الله بْنِ عُمَرَ رَضىَ عنهما عَنْ رسول الله صلى الله عليه وسلم أنَّه قَالَ: " إذَا تَبَايَعَ الرجُلانِ فَكُلُ وَاحِدٍ مِنْهُمَا بِالْخِيَارِ، مَا لَمْ يَتَفرقَا وَكَانا جَمِيعاً، أو يُخَيَر أحَدُهُمَا الآخر قال: فَإِن خَيّرَ أحَدُهُمَا الآخر فَتَبَايَعَا عَلَى ذلِكَ وَجَبَ البيع ".
***
أعلى | الحديث الثاني
وفي معناه من حديث حَكِيم بن حزام قال: قالَ رسُولُ الله صلى الله عليه وسلم : " البيعَانِ بِالخِيَارِ مَا لمْ يَتَفَرَّقَا- أو قال: حَتًى يَتَفرَقَا- فَإنْ صدَقا وبَينا، بُورِكَ لَهُمَا في بَيعِهِمَا- وَإن كَتَمَا وَكَذبَا مُحِقتْ بَرَكة بَيْعِهمَا".

الغريب:
: بكسر الخاء، اسم مصدر " اختار " من الاختيار أي طلب خير الأمرين من الإمضاء أو الرد. | بالخيار
: بتشديد الياء، يعنى البائع والمشتري أطلق عليهما من باب التغليب. وقد تقدم أن كل واحد من اللفظين يطلق على معنى الآخر. | البيعان
: مبنى للمجهول، معناه : ذهبت وزالت زيادة كسبهما وربحهما أو يخير أحدهما الآخر: أي يقول له: اختر إمضاء البيع. | محقت

المعنى الإجمالي:

لما كان البيع قد يقع بلا تفكر ولا ترو، فيحصل للبائع أو المشترى ندم على فوات بعض مقاصده، جعل له الشارع الحكيم أمداً يتمكن فيه، من فسخ العقد. وهذا الأمد هي مدة مجلس العقد.

فما دام العاقدان في مجلس العقد، فلكل منهما الخيار في إمضاء العقد أوفسخه

فإذا افترقا بأبدانهما، افتراقا يتعارف الناس عليه، أو عقد البيع على أن لا خيار بينهما ، فقد تم العقد، ولا يجوز لواحد منهما الفسخ، إلا بطريق الإقالة.

ثم ذكر النبي صلى الله عليه وسلم شيئا من أسباب البركة والنماء، وشيئاً من أسباب الخسارة والهلاك.

فأسباب البركة والربح والنماء، هي الصدق في المعاملة، وتبين ما في المعقود عليه من عيب أو نقص أو غير ذلك.

وأما اً سباب المحق والخسارة، فهي كَتم العيوب، والكذب في المعاملة، والتدليس.

وهى أسباب حقيقية لبركة الدنيا بالزيادة والشهرة بحسن المعاملة، وفي الآخرة بالأجر والثواب، وحقيقة لمحق كسب الحياة، من سيئ المعاملة والابتعاد عنه، حتى يفقد ثقة الناس وإقبالهم، وخسارة في الآخرة، لغشه الناس. و " من غشنا، فليس منا "

ما يؤخذ من الحديث:

1- إثبات خيار المجلس لكل من البائع والمشترى، من إمضاء البيع أو فسخه.

2- أن مدته من حين العقد إلى أن يتفرقا من مجلس العقد.

3- أن البيع يلزم بالتفرق بأبدانهما من مجلس العقد.

4- أن البائع والمشترى لو اتفقا على إسقاطه بعد العقد وقبل التفرق، أو تبايعا على أن لا خيار لهما، لزم العقد، لأن الحق لهما، وكيفما اتفقا جاز.

5- الفرق بين حق الله تعالى ومحض حق الآدمي.

فما كان لله، لا يكفى لجوازه رضا الآدمي، كعقود الربا.

وما كان للآدمي، جاز برضاه المعتبر، لأن الحق لا يعدوه.

6- لم يحد الشارع للتفرق حداً، فمرجعه إلى العرف. فما عده الناس مفرقا ، لزم البيع به.

فالخروج من البيت الصغير، أو الصعود إلى أعلاه، والتنحي في الصحراء ونحو ذلك، يعد تفرقاً منها لمدة الخيار، وملزماً للعقد.

7- حرم العلماء التفرق، خشية الفسخ، لما روى أهل السنن من أن النبي صلى الله عليه وسلم قال و" ولا يحل له أن يفارقه صاحبه، خشية أن يستقيله "، ولأنه تحايل لإسقاط حق الغير.

8- أن الصدق في المعاملة وبيان ما في السلعة سبب للبركة في الدنيا والآخرة. كما أن الغش والكذب والكتمان، سبب محق البركة وزوالها.

وهذا شيء محسوس في الدنيا، فإن الذين تنجح تَجارتهم،وتروج سلعهم هم أهل الصدق والمعاملة الحسنة.

ما خسرت تجارة وفلست، إلا بسبب الخيانة. و ما عند الله لأولئك وهؤلاء أعظم.

اختلاف العلماء:

اختلف العلماء في ثبوت خيار المجلس :

فذهب جمهور العلماء، من الصحابة والتابعين والأئمة إلى ثبوته. ومن هؤلاء، على بن أبي طالب، و ابن عباس، وأبو هريرة، وأبو برزة، و طاوس، وسعيد بن المسيب، وعطاء، والحسن البصري،و الشعبي، و الزهري، والأوزاعى، والليث، و سفيان بن عيينة، والشافعي، وأحمد بن حنبل، وإسحاق، وأبو ثور، والبخاري، و سائر المحققين المجتهدين.

ودليلهم هذه الأحاديث الصحيحة الصريحة، كحديثي الباب وغيرهما. قال ابن عبد البر وحديث عبد الله بن عمر أثبت ما نقل الآحاد.

وذهب أبو حنيفة، ومالك وأكثر أصحابهما إلى عدم ثبوت خيار المجلس.

واعتذروا عن العمل بهذه الأحاديث بأعذار ضعيفة، أجاب عنها الجمهور بما أوهاها.

ومن تلك الاعتذارات.

أولاً: أن الحديث على خلاف عمل أهل المدينة، وعملهم حجة.

وردّ بأن كثيراً من أهل المدينة ، يرون الخيار، ومنهم الصحابة المتقدم ذكرهم، وسعيد بن المسيب. قال ابن عبد البر ولا تصح دعوى إجماع أهل المدينة في هذه المسألة، لأن سعيد بن المسيب وابن شهاب- وهما من أجل فقهاء المدينة- روى عنهما منصوصاً العمل به، وقد كان ابن أبى ذئب- وهو من فقهاء المدينة... معاصر لمالك- ينكر عليه ترك العمل به، فكيف يصح لأحد أن يدعى إجماع أهل المدينة في هذه المسألة؟ هذا لا يصح القول به. أهـ. وعلى فرض أنهم مجمعون، فليس إجماعهم بحجة، لأن الحجة إجماع الأمة، التي ثبتت لها العصمة. قال ابن دقيق العيد : فالحق الذي لا شك فيه أن عمل أهل المدينة وإجماعهم لا يكون حجة فيما طريقه الاجتهاد والنظر لأن الدليل العاصم للأمة من الخطأ في الاجتهاد لا يتناول بعضهم ولا مستند للعصمة سواه. ا.هـ.

ثانياْ : أن المراد بـ " المتبايعان " في الحديث، المتساومان.

والمراد، بالخيار، قبول المشترى أو رده.

وردَ بأن تسمية السائم بائعا مجاز، والأصل الحقيقة.

وأيضاً لا يمكن تطبيق الحديث الذي ذكر فيه التفرق ، على حال السائمين. قال ابن عبد البر : إذا حمل على المتساومين لا يكون حينئذ في الكلام فائدة إذ من المعلوم أن كل واحد من المتساومين بالخيار على صاحبه ما لم يقع إيجاب بالبيع والعقد والتراضي ، فكيف يرد الخبر بما لا يفيد فائدة ! وهذا ما لا يظنه ذو لب على رسول اللَه صلى الله عليه وسلم .

ثالثا : أن المراد بالتفرق، تفرق الأقوال بين البائع والمشترى عند الإيجاب و القبول.

ورد بأنه خلاف الظاهر من الحديث، بل خلاف نص بعض الأحاديث وهو " أيمَا رَجل ابتاعَ مِنْ رَجل بيعة، فإنَ كل وَاحدٍ مِنْهُمَا بَالخِيَار، حتى يَتَفَرقا مِنْ مَكانِهِما " .

وأيضاً الإيجاب والقبول، لم يحصل بهما افتراق، وإنما حصل بهما إجماع و التئام.

وهذه نماذج من محاولتهم رد الحديث، سقت منها هذه الثلاثة ليعلم القاري أنهم لم يستندوا على شيء. وهم المالكيون والحنفيون.

كما قال ابن عبد البر.

وقد بالغ العلماء بالرد عليهم. حتى نقل عن بعضهم الخشونة على مالك، لرده الحديث الصحيح، وهو من رواته. وقد روى هذا الحديث من وجوه كثيرة عن جماعة من الصحابة، وإن خالف الحكم في هذين الحديثين بعض ظواهر النصوص من تمام البيع بالعقد بدون ذكر التفرق فإن الشرع قد يخرج بعض الجزئيات عن الكليات تعبدا أو لمصلحة تخصها.


السماحة في البيع والشراء

1- عن جابر بن عبد اللّه رضي اللّه عنهما قال: قال رسول اللّه صلى الله عليه وسلم:

"رحم اللّه رجلاً سمحاً إذا باع، وإذا اشترك وإذا اقتضى".

رواه البخاري في البيوع باب 16

شرح المفردات:
: أي غفر له، فيكون خبراً، وقيل انه دعاء فيكون عاماً. | رحم اللّه رجلا
: سهلاً. | سمحـا
:عرض شيئاً للبيع. | إذا باع
: ابتاع ، وباع واشترى من الأضداد، فتأتي بعت بمعنى: اشتريت، واشتريت بمعنى: بعت. | اشترى
: طلب قضاء حقه. | اقتضى

المعنى الإجمالي:

يدعونا الرسول صلى الله عليه وسلم إلى استعمال السماحة والسهولة والتحلى بمكارم الأخلاق ومعاليها في البيع والشراء، وطلب الحقوق من اللآخرين، و إعطاءها لمستحقيها كل ذلك حرصاً من النبي الرؤوف الرحيم بأمته، ورغبة منه أن تعم المجتمع الإسلامي المحبة والمودة،والترابط والألفة، وتذهب أساليب القسوة والعنف، و صلافة الأخلاق، و المضاجرة في التعامل مع الاَخرين

وأخبرنا الرسول عليه الصلاة والسلام، أن اللّه سبحانه وتعالى يحب من يتصف بالسماحة والسهولة في المعاملة بل ويغفر له ذنوبه كما في حديث عثمان بن عفان رضي اللّه عنه عن النبي صلى الله عليه وسلم قال:"دخل رجل الجنة سمحاً بائعاً، ومشترياً وقاضياً ومقتضياً" رواه اللإمام أحمد في المسند رقم 410 و5 48 و508، ورواه البغوي في شرح السنة 8/ 36.

فوائد الحديث:

1- مشروعية السماحة في البيع والشراء.

2- السماحة والتيسيرفي القضاء والاقتضاء سبب للمغفرة.

3- الدعاء بالرحمة لمن كان سهلا في معاملاته، سواء كان طالباً أو مطلوباً.

4- الحض على ترك التضييق على الناس في المطالبة.

5- محبة اللّه تعالى لمن كانت صفته السماحة.


النثر الجاهلي

النثر هو كلام اختيرت ألفاظه وانتقيت تراكيبه وأحسنت صياغة عباراته بحيث يؤثر في المستمع عن طريق جودة صنعته. فهو يختلف عن الكلام العادي الذي يتكلم به الناس في شؤونهم العادية. وأنواع النثر الجاهلي هي: الخطابة والأمثال والحكم والقصص وسجع الكهان. وسجع الكهان يتصف بقصر جمله وكثرة غريبه والتوازن في عباراته، ويحرص الكاهن على إخفاء كلامه باتباع هذا الأسلوب، والخطابة من أبرز أنواع النثر في العصر الجاهلي، وتتلوها من ناحية الأهمية: الأمثال؛ لسيرورتها بين عامة الناس وخاصتهم ولهذا فسنتناول هذين النوعين بشيء من التفصيل.

أ ـ الخطـابة:

الخطابة كلام جيد المعاني متين الأسلوب مؤثر في من يستمع إليه، يخاطب به جمهور من الناس، بهدف استمالته إلى رأي معين، أو إقناعه بفكرة، أو إرشاده إلى طريق يسير فيه، أو منعه من الانحراف في ضلالة. والخطبة شائعة بين الناس في العصر الجاهلي؛ لأنهم يحتاجون إليها في حياتهم العامة وأكثر ما تقال في أماكن اجتماعاتهم مثل الأسواق أو اجتماعهم لحرب.

دواعيها: والدواعي إلى الخطابة كثيرة متنوعة، فهم يحتاجون إلى حث المقاتلين على القتال في حالة الحرب كما فعل هانئ بن مسعود الشيباني في يوم ذي قار، ويحتاجون إلى الخطابة في تهنئة الملوك كما فعل عبد المطلب بن هاشم في تهنئة سيف بن ذي يزن عندما طرد الأحباش من اليمن، ومن دواعيها التفاخر بين حيين، والدعوة إلى السلم عندما تمل الحرب. ومن دواعيها التعزية والنصح والإرشاد.

والخطبة في الجاهلية لها دور فعال في تهذيب الناشيء وتبصير الكبير؛ لأنها تشتمل على المثل السائر والحكمة الصائبة. وهي تكون طويلة وقصيرة ولكنهم يفضلون الخطبة التي تجمع المعنى الكثير تحت اللفظ القليل، وقد يلجأ الخطيب إلى الخيال ليستميل المستمعين أو يخوفهم.

أسلوبهـا: أسلوب الخطبة في الجاهلية يغلب عليه السجع، فالخطبة تتكون من جمل قصيرة مسجوعة متوازنة وهذا ما نجده في خطبة قس ابن ساعدة الإيادي في سوق عكاظ وفي خطبة عبد المطلب بن هاشم أمام سيف ابن ذي يزن، وفي خطبة هانيء بن مسعود الشيبانى في يوم ذي قار. وقد تنهج الخطبة أسلوباً مرسلاً لا يقيده السجع ولا التوازن ولا الجمل القصيرة.

صفات الخطيب: لا يتصدى للخطابة إلا من ملك زمام الفصاحة وكان ثابت الجنان، حاضر البديهة، ويمدح الخطيب بجهارة الصوت، وكثرة الريق، وعدم التلفت، ويعاب بالتنحنح والارتعاش، والحصر والعِيّ والتعثر في الكلام، وكثرة مسه للحيته وشاربه[1] ومن عادة الخطيب أن يخطب واقفاً أو يخطب وهو على راحلته، وإذا خطب واقفاً اختار مرتفعاً من الأرض واتكأ على عصا، ومن عادة الخطيب أن يضع العمامة على رأسه.

والخطيب له مكانة ومنزلة تتجاوز منزلة الشاعرة؛ ذلك أن الشاعر قد يتكسب بشعره كما يفعل النابغة والمتلمس وطرفة والأعشى، وأما الخطيب فإنه لا يقول خطبته إلا في الدفاع عن القبيلة أو تبيين حقوقها فالخطيب لا يتكسب بخطبته كما يفعل الشاعر.

ومن خطباء الجاهلية هاشم بن عبد مناف، وابنه عبد المطلب، وزهير ابن جناب، وقيس بن خارجة بن سنان، وأكثم بن صيفى، وقس بن ساعدة، وهانيء بن مسعود الشيباني، وحاجب بن زرارة، والحارث بن عبّاد البكرى[2]

[2] البيان والتبيين 1/ 65 والحصر والعي: عدم القدرة على الكلام أو التوقف عنه وعدم الإبانة فيه.

[3] العقد الفريد 2/ 11.


دخول رسول الله المدينة
ولما بلغ الأنصار مخرج رسول الله صلى الله عليه وسلم من مكة. كانوا يخرجون كل يوم إلى الحرّة ينتظرونه. فإذا اشتد حر الشمس رجعوا إلى منازلهم. فلما كان يوم الاثنين ثاني عشر ربيع الأول، على رأس ثلاث عشرة سنة من نبوته. خرجوا على عادتهم. فلما حميت الشمس رجعوا فصعد رجل من اليهود على أطُم من آطام المدينة. فرأى رسول الله صلى الله عليه وسلم وأصحابه مُبَيِّضين يزول بهم السراب. فصرخ بأعلى صوته: يا بني قيْلَة، هذا صاحبكم قد جاء هذا جَدُّكم الذي تنتظرونه. فثار الأنصار إلى السلاح ليتلقوا رسول الله صلى الله عليه وسلم.
وسُمعت الوَجْبة والتكبير في بني عمرو بن عوف. وكبر المسلمون فرحاً بقدومه. وخرجوا للقائه وحيوه بتحية النبوة. وأحدقوا به مطيفين حوله.
فلما أتى المدينة، عدل ذات اليمين، حتى نزل بقباء في بني عمرو بن عوف، ونزل على كلثوم بن الهدْم ـ أو على سعد بن خيثمة ـ فأقام في بني عمرو بن عوف، أربع عشرة ليلة. وأسس مسجد قباء. وهو أول مسجد أسس بعد النبوة.
فلما كان يوم الجمعة ركب. فأدركته الجمعة في بني سالم بن عوف. فجمَّع بهم في المسجد الذي في بطن الوادي. ثم ركب. فأخذوا بخطام راحلته، يقولون.. هَلُمَّ إلى القوة والمنَعَة والسلاح. فيقول "خلوا سبيلها. فإنها مأمورة" " فلم تزل ناقته سائرة، لا يمر بدار من دور الإنصار، إلا رغبوا إليه في الترول عليهم فيقول "دعوها فإنها مأمورة" فسارت حتى وصلت إلى موضع مسجده اليوم، فبركت ولم ينزل عنها، حتى نهضت وسارت قليلا. ثم رجعت وبركت في موضعها الأول. فنزل عنها. وذلك في بني النجار، أخواله[1] صلى الله عليه وسلم.
وكان من توفيق الله لها. فإنه أحب أن ينزل على أخواله يكرمهم. فجعل الناس يكلمونه في النزول عليهم. وبادر أبو أيوب خالد بن زيد إلى رحله، فأدخله بيته. فجعل رسول الله صلى الله عليه وسلم يقول "المرء مع رحله" وجاء أسعد بن زُرارة، فأخذ بخطام نافته. فكانت عنده. وأصبح كما قال قيس بن صرمة - وكان ابن عباس يختلف إليه ليحفظها عنه.
يذكِّر، لو يلقى حبيباً مـواتـياً | ثوى في قريش بضع عشــرة حجة
فلم من يؤوي ولم ير داعــياً | ويعرض في أهل المواســم نفسـه
وأصبح مسروراً بطيبة راضـياً | فلما أتانا واســتقر به النــوى
بعيد، ولا يخشى من الناس باغياً | وأصبح لا يخشــى ظلامة ظـالم
وأنفسنا عند الوغى والتآسـيا | بذلنا له الأمــوال من جُلِّ مالنـا
جميعاً. وإن كان الحبيب المصافيا | نعادي الذي عادى من الناس كلهم
وأن كتاب الله أصــبح هاديا | ونعلــم أن الله لا رب غيــره
وكما قال حسان بن ثابت رضي الله عنه:
وصدقوه وأهـل الأرض كفار | قومي الذيـــن هموا آووا نبيهمو
في الصالحين مع الأنصار أنصار | إلا خصائص أقــــوام همو تبع
لما أتاهم كريم الأصــل مختار | مستبشرين بقســـم الله. قولهمو
نعم النبي. ونعم القسـم والجار | أهلا وسـهلا. ففي أمن، وفى سعة
من كان جارهمو. دار هي الدار | فأنزلوه بــــدار لا يخاف بها
مهاجرين. وقّسْم الجاحـد النار | وقاسموه بها الأمــوال، إذ قدموا
وكما قال:
على أنف راض من معد وراغم | نصــــرنا وآوينا النبي محمدا
قال ابن عباس: كان النبي صلى الله عليه وسلم بمكة فأُمر بالهجرة وأنزل الله عليه {17: 88 وقل ربي أدخلني مُدخَل صدق، وأخرجني مُخْرَج صدق. واجعل لي من لدنك سلطاناً نصيرا} والنبي صلى الله عليه وسلم يعلم: أن لا طاقة له بهذا الأمر إلا بسلطان. فسأل الله سلطاناً نصيراً، فأعطاه.
قال البراء: أول من قدم علينا: مصعب بن عمير، وابن أم مكتوم، فجعلا يُقرءان الناس القرآن. ثم جاء عمار بن ياسر، وبلال، وسعد، ثم جاء عمر بن الخطاب في عشرين راكباً. ثم جاء رسول الله صلى الله عليه وسلم. فما رأيت الناس فرحوا بشيء فرحهم به، حتى جعل النساء والصبيان والإماء يقلن: قدم رسول الله جاء رسول الله صلى الله عليه وسلم.
قال أنس: "شهدته يوم دخل المدينة، فما رأيت يوماً قط كان أحسن ولا أضوأ من اليوم الذي دخل المدينة. وشهدته يوم مات. فما رأيت يوماً قط كان أقبح ولا أظلم من يوم مات".
فأقام في بيت أبي أيوب حتى بنى حجره ومسجده.
وبعث رسول الله صلى الله عليه وسلم ـ وهو في منزل أبي أيوب ـ زيد بن حارثة وأبارافع. وأعطاهما بعيرين وخمسمائة درهم: إلى مكة، فقدما عليه بفاطمة وأم كلثوم ابنتيه، وسودة بنت زمعة زوجه، وأسامة بن زيد، وأم أيمن. وأما زينب: فلم يمكنها زوجها أبو العاص بن الربيع من الخروج، وخرج عبد الله بن أبي بكر بعيال أبي بكر. وفيهم عائشة.
بناء المسجد:
قال الزهري: بركت ناقة رسول الله صلى الله عليه وسلم عند موضع مسجده. وكان مِرْبداً لسهل وسهيل، غلامين يتيمين من الأنصار، كانا في حجر أسعد بن زرارة. فساوم رسول الله صلى الله عليه وسلم الغلامين بالمربد، ليتخذه مسجداً فقالا: بل نهبه لك يا رسول الله. فأبى رسول الله صلى الله عليه وسلم، فاشتراه منهما بعشرة دنانير.
وفي الصحيح: أنه قال "يا بني النجار، ثامنوني بحائطكم. قالوا: لا، و الله لا نطلب ثمنه إلا إلى الله. وكان فيه شجر غَرْقَد ونخل، وقبور للشركين. فأمر رسول الله صلى الله عليه وسلم بالقبور فنبشت، وبالنخيل والشجر فقطع. وصفت في قبلة المسجد. وجعل طوله مما يلي القبلة إلى مؤخره مائة ذراع. وفي الجانبين مثل ذلك أودونه. وأساسه قريباً من ثلاثة أذرع. ثم بنوه باللَّبِن. وجعل رسول الله صلى الله عليه وسلم يبني معهم، وينقل اللبن والحجارة بنفسه ويقول:
فاغفر للأنـــصار والمهاجرة |  | اللهم إن العيشَ عيــش الآخرة
وكان يقول:
هذا أبَرُّ ربـــــنا وأطهر |  | هذا الحمـــال لا حِمال خيبر
و جعلوا يرتجزون، ويقول أحدهم في رجزه:
لذاك منا العمـــل المضلل |  | ولئن قعدنا والرســـول يعمل
وجعل قبلته إلى بيت المقدس. وجعل له ثلاثة أبواب: باب في مؤخره، وباب يقال له باب الرحمة. والباب الذي يدخل منه رسول الله صلى الله عليه وسلم. وجعل عُمُده الجذوع. وسقفه الجريد. وقيل له: ألا تسقفه؟ قال "عريش كعريش موسى" وبنى بيوت نسائه إلى جانبيه، بيوت الحُجَر باللبن، وسقفها بالجذوع والجريد.
بناؤه بعائشة:
فلما فرغ من البناء بنى بعائشة في البيت الذي بناه لها شرقي المسجد. وكان بناؤه بها في شوال من السنة الأولى، وكان بعض الناس يكره البناء في شوال. قيل: إن أصله أن طاعوناً وقع في الجاهلية، وكانت عائشة تتحرى أن تدخل نساءها في شوال وتخالفهم. وجعل لسودة بيتاً آخر.
المؤاخاة بين الأنصار والمهاجرين:
ثم آخى بين المهاجرين والأنصار، وكانوا تسعين رجلا. نصفهم من المهاجرين، ونصفهم من الأنصار، آخى بينهم على المواساة، وعلى أن يتوارثوا بعد الموت، دون ذوي الأرحام، إلى وقعة بد ر. فلما أنزل الله {8: 75 وأولوا الأرحام بعضهم أولى ببعض في كتاب الله} والتوارث إلى الأرحام.
وقيل: إنه آخى بين المهاجرين بعضهم مع بعض مؤاخاة ثانية. واتخذ علياَ أخاً لنفسه. والأثبت الأول.
وفي الصحيح عن عائشة قالت "قدم رسول الله صلى الله عليه وسلم المدينة وهي وَبيئة. فمرض أبو بكر. وكان يقول إذا أخذته الحمى.
والموت أدنى من شِـراك نعله |  | كل امرىء مصَبِّح في أهــله
وكان بلال إذا أقلعت عنه الحمى يرفع عقيرته، ويقول:
بواد وحـولي إذخِر وجليل؟ |  | ألا ليت شعري، هل أبيتَنَّ ليلة
وهل يَبْدونَ لي شامة وطَفيل؟ |  | وهل أردن يــوماً مياه مجَنّة؟
اللهم العن ابن ربيعة، وأمية بن خلف، وشيبة بن ربيعة. كما أخرجونا من أرضنا إلى أرض الوباء. فأخبرت رسول الله صلى الله عليه وسلم فقال: اللهم حبب إلينا المدينة كحبنا مكة أو أشد. اللهم صححها. وبارك لنا في صاعها ومُدِّها وانقل حماها إلى الجحفة. قالت: فكان المولود يولد في الجحفة. فلا يبلغ الحلم حتى تصرعه الحمى ".

[1] هم أخوال جده عبد المطلب.


من أنواع المعارف

الضمير المتصل

ضمائر النصب المنفصلة

ضمائر الرفع المنفصلة

 | أ - الضمير
 | إلى الأعلى | ضمائر الرفع المنفصلة
 | جمع | مثنى | مفرد |
 | نحن | -- | أنا | مذكر و مؤنث | للمتكلم
 | أنتم | أنتما | أنت | مذكر | للمخاطب
 | أنتن | أنتما | أنتِ | مؤنث
 | هم | هما | هو | مذكر | للغائب
 | هن | هما | هي | مؤنث
 | إلى الأعلى | ضمائر النصب المنفصلة
 | إيانا | -- | إياي | مذكر و مؤنث | للمتكلم
 | إياكم | إياكما | إياك | مذكر | للمخاطب
 | إياكن | إياكِما | إياكِ | مؤنث
 | إياهم | إياهما | إياه | مذكر | للغائب
 | إياهن | إياهما | إياها | مؤنث
إذا تأملت الجدول رأيت أن الضمير المنفصل ينقسم إلى قسمين: ضمير رفع وضمير نصب وأن لكل منهما اثنتي عشرة صورة.
ففي المجموعة الأولى ضمائر الرفع المنفصلة. وسميت منفصلة لأنه يمكن أن تستقل بنفسها ولا تحتاج أن تلتحم مع كلمة أخرى. وأكثر ما تقع هذه الضمائر موقع رفع إما مبتدأ نحو: أنت البدر، أو خبراً نحو: هذا أنت، أو فاعلا للفعل المعلوم أو نائب فاعل للفعل المجهول لكن بعد إلا نحو: ما قام إلا أنا، وما ضُرب إلا هو. وفي المجموعة الثانية ضمائر النصب المنفصلة وتقع هذه الضمائر مفعولا به مقدماً نحو: إياك نرجو أو معه نحو: ذهبتُ وإياك، أو معطوفة على منصوب نحو: إني وإياك لمتفقان.
إلى الأعلى |  | الضمير المتصل
كتبتُ إلى صديقي
المعهدان أكرما النابغين
أ الأذكياءُ فهموا بالإشارة
الأمهاتُ يحببنَ أولادَهن
أنتِ تقولينَ الحق يا هند
أكرمني أبي على اجتهادي
أخي أرفق بي
ب الصديقُ من رثى لك وشارك في مصابك
{قال له صاحبه وهو يحاوره أكفرت بالذي خلقك}
{ربنا ء أمنّا فأغفر لنا}
ج هو يرشدنا
إننا أصدقاء
الإيضاح:
إذا تأملت الأمثلة (كتبت، أكرما، فهموا، يحببن، تقولين) الواردة في المجموعة الأولى(أ) تجد خمسة ضمائر وهي التاء المتحركة وألف الاثنين وواو الجماعة و نون النسوة وياء المخاطبة قد اتصلت بالفعل مباشرة ونابت عن اسم ظاهر، فليس لواحد من هذه الضمائر أن يستقل بنفسه، بل يعتبر كأنه جزء من الكلمة السابقة فلا يبتدأ به، ولا يقع بعد إلا. وتسمى هذه المجموعة ضمائر الرفع المتصلة وهي لا تقع إلا فاعلا أو نائب فاعل أو اسماً لفعل ناقص ولهذا لا تتصل إلا بالأفعال.
أما الأمثلة (أكرمني، أبى، إجتهادي ، أخي، لك، شاركك، مصابك، له، صاحبه، يحاوره) الوردة في المجموعة الثانية (ب) فتجد فيها ثلاثة ضمائر وهي: ياء المتكلم وكاف الخطاب وهاء الغائب اتصلت بالفعل أو بالاسم أو بالحرف مباشرة. وهذه الضمائر الثلاثة تكون ضمائر نصب وجوباً مع الفعل المتعدي ومع الحروف الناصبة للاسم، وهي إن وأخواتها، وتكون ضمائر جر إذا أضيف الاسم إليها وكذا إذا دخل عليها حرف جر.
وترى في هذه الأمثلة أن الياء في أكرمني والكاف في شاركك، والهاء في يحاوره في محل نصب مفعول به لأنها جاءت متصلة بالفعل المتعدي، والياء في اجتهادي وأبى وأخي،الكاف في مصابك والهاء في صاحبه، في محل جر مضاف إليه لأن هذه الضمائر جاءت متصلة بالاسم، والياء في بي والكاف في لك والهاء في له في محل جر بذلك الحرف.
وفي أمثلة المجموعة الثالثة (جـ) (ربنا، لنا، يرشدنا، إننا) تلاحظ أن ضمير جمع المتكلمين (نا) اشترك مع الفعل والاسم والحرف فتكون تارة ضمير رفع فاعلا أو نائب فاعل وعلامتها سكون أخر الفعل قبلها نحو: ضَرَبْنا وضُرِبْنا وتكون ضمير نصب وعلامتها تحريك أخر الفعل قبلها نحو: ضربَنا، وتارة ضمير جر إذا دخل عليها حرف الجر أو أضيف إليها الاسم الظاهر. ويسمى هذأ الضمير بالضمير المشترك لأنه يشترك بين الرفع والنصب والجر.
وترى في هذه الأمثلةْ أن ( نا) في ربنا في محل جر مضاف إليه لأنها جاء متصلة بالاسم ونا في لنا في محل جر بحرف الجر ونا في يرشدنا في محل نصب مفعول به لأنها جاءت متصلة بالفعل ونا في أننا في محل نصب اسم إن.

القاعدة:

الضمير ما دل على متكلم أو مخاطب أو غائب نحو: أنا وأنت وهو. وفائدته اختصار الكلام، فبدل أن تقول: جاء محمد، ورأيت محمداً، وذهبت مع محمد تقول: جاء محمد ورأيته وذهبت معه.

وينقسم الضمير إلى قسمين: منفصل ومتصل.

فالمنفصل ما يبتدأ به ويقع بعد إلا وهو أربعة وعشرين ضميراً:

اثنا عشر منها مختصة بالرفع وهى: أنا وأنت وهو وفروعها.

واثنا عشر منها مختصة بالنصب وهى: إياي وإيانا وإياها وفروعها.

والمتصل ما كان غير مستقل فيَ النطق بل هو كالجزء من الكلمة السابقة ولا يبتدأ به ولا يقع بعد إلا.

وينقسم بحسب موقعه من الإعراب إلى ثلاثة أقسام.

الأول ما يختص بالرفع وهو خمسة: تاء الفاعل، وألف الاثنين وواو الجماعة وياء المخاطبة ونون النسوة.

الثاني ما يشترك أن النصب والجر وهو ثلاثة: ياء المتكلم وكاف الخطاب وهاء الغيبة.

والثالث ما يشترك بين الرفع والنصب والجر وهو "نا" خاصة.

تمارين

(1)

استخرج مما يأتي الضمائر المنفصلة والمتصلة وبيِّن مواقعها الإعرابية:

استشار عمر بن عبد العزيز أصحابه في قوم يستعملهم فقال له بعضهم: عليك بأهل العذر، قال: و من هم؟ قال: الذين إنْ عَدلوا فهو ما رجوت، وإنْ قصروا قال الناس: قد اجتهد عمر.

- أحضر الرشيد رجلا ليوليه القضاء، فقال له: إني لا أحسن القضاء ولا أنا فقيه، فقال الرشيد: فيك ثلاث خلال: لك شرف والشرف يمنع صاحبه من الدناءة،

ولك حلم يمنعك من العجلة، ومن لم يعجل قل خطؤه، وأنت رجل تشاور في أمرك، ومن شاور كثر صوابه، وأما الفقه فسينضم إليك من تتفقه به، فوَلِيَ فما وجدوا فيه مَطعَناً.

(2)

اجعل الضمير في الجملة الآتية للمفردة، ثم للمثنى والجمع بنوعيهما: هو يقول الحق

(3)

كَوِّن ما يأتي:

أ- جملة اسمية المبتدأ فيها ضمير المخاطبات.

ب- جملة فعلية الفاعل ضمير متكلم.

ج- جملة اسمية المبتدأ فيها ضمير المخاطبين.

(4)

تكرر الضمير "نا" فيما يأتي فعيِّن موقعه الإعرابي في كل موضع:

{رَبنَا ءَامَنَّا بما أنزلت وَاتَّبعنا الرَّسولَ فاكتبنا مع الشاهدين}

{وَقالوا ربنآ إنا أطعنا سادتنا وكبراءَنا فأضلونا السبيلاَ}

(5)

أعرب ما تحته خط فيما يأتي:

فلما قال قافية هجاني

وكم علمته نظم القوافي

الضمير المستتر جوازاًَ والمستتر وجوباً
الأميرُ أقبل |
النهرُ يتدفق | أ
الفتاةُ سافرتْ لتطلب العلم |
الشجرةُ تثمر |
المؤمنُ خاشع |
الصادقُ محبوبٌ |
{خُذِ العَفو وَأمَر بِالعرف وَأعرض عن الجاهِليِنَ} | ب
ألنْ جانبك لقومِكَ وتواضعْ لهم وابسطْ لهم وجهَكَ |
{أبلغكم رسَالاتِ ربي وأنصح لكم وأعلم من الله ما لا تعلمون} |
لا أقدم على شيء ٍأخشى بعلمه أن أكون ملوما | ج
{ربنآ إنك تعلم ما نخفي وما نعلن} |
ونكرم جارنا ما دام فينا | د
{ويوم نحشرهم جميعاً ثم نقول للذين أشركوا أين شركآؤكم} |
{إنك لا تهدي من أحببت ولكن الله يهدي من يشاء} | هـ
عليك أن تتمسك بالصدق وتتحلى بحلي الآدب |

الإيضاح:

ترى في أمثلة الطائفة الأولى- أ- أن الأفعال (قبل، يتدفق، سافرت، تثمر) قد استتر فاعلها وانه من الممكن لو حاولت أن تضع مكان هذا الضمير المستتر- هو أو هي- الاسم الظاهر لوجدت ذلك سهلاً وممكناً ويبقى المعنى العام للجملة سليما.

ففي الأمثلة: الأمير أقبل، النهر يتدفق، الفتاة سافرت، الشجرة تثمر، الضمير مستتر جوازاً إذ من الممكن أن نقول: الأمير أقبل ركبه، والنهر يتدفق ماؤه، والفتاة سافرت أختها، والشجرة تثمر أغصانها.

وفي اسمي الفاعل والمفعول: خاشع ومحبوب ضمير مستتر جوازاً تقْديره: هو أوهي بحسب ما يقتضيه المقام لأنه يجوز أن يقال: المؤمن خاشع قلبه، والصادقَ محبوب ضيفه.

وفي أمثلة الطائفة الثانية (ب) أفعال أمر (خذ، وأمر، وأعرض، وألن، وتواضع، وابسط) قد استتر فاعلها وجوباً إذ أنه لا يمكن أن يحل محل هذا الضمير المستتر- أنت- الاسم الظاهر ولك أن تحاول ذلك فانك لن تستطيع.

وفى أمثلة الطائفة الثالثة (ج) أفعال مضارعة (أبلغ، أنصح، أعلم، أقدم، أخشى، أكون) مبدؤة بهمزة المتكلم فجاء فاعلها مستتراً وجوباً تقديره أنا.

وفى أمثلة الطائفة الرابعة (د) أفعال مضارعة (نخفى، نعلن، نكرم، نحشر، نقول) مبدؤة بالنون فجاء فاعلها مستتراً وجوباً تقديره نحن.

وفى أمثلة الطائفة الخامسة (هـ) أفعال مضارعة (تهدي، تتمسك، تتحلى) مبدؤة بتاء خطاب الواحد فجاء فاعلها مستتراً وجوباً تقديره أنت.

القاعدة:

الضمير المستتر قسمان:

مستتر وجوباً وهو ما لا يحل محله الاسم الظاهر.

ومستتر جوازاً وهو ما يحل محله الاسم الظاهر.

وأهم المواضع التي يجب فيها الاستتار هي:

1- فعل الأمر للمفرد المذكر.

2- الفعل المضارع الذي في أوله الهمزة.

3- الفعل المضارع الذي في أوله النون.

4- الفعل المضارع الذي في أوله التاء لخطاب الواحد.

وأهم الموضع التي يستتر فيها الضمير جوازاً هي:

1- في فعل الغائب.

2- في فعل الغائبة.

3- في اسم الفاعل.

4- في اسم المفعول.

ولا يكون الضمير المستتر إلا في محل رفع.

وجوب فصل الضمير

1- {إيَّاكَ نعبُدُ}

2- ما نعبدُ إلا إياه

3- سرت وإياكَ

4- {يُخِرجون الرسَّوُل وإياكم}

5- إياك والشرَّ

6- {وَمَآ أَنتُم بمعجزين}

7- ما أنتم بأصدقاء

8- أنا صديق وفي

9- أنت كريمُ الطباعِ

10- هم المفلحون

الإيضاح:

تأمل الضمير المنفصل إياك في المثال الأول تجد أنه قد تقدم على عامله، والضمير المتصل لا يمكن أن يتقدم على عامله بنفسه فيحل محله المنفصل الذي بمعناه، ففي نعبدك لا نستطيع عند إرادة الحصر أن نقدم الكاف وحدها، لذلك نأتي بضمير منصوب بمعناها وهو إياك فتقول: إياك نعبد.

ثم تأمل الضمير إياه في المثال الثاني تجده جاء محصوراً بكلمة إلا وأتينا به منفصلا لأن لفظ إلا يوجب انفصال الضمير حيث يتعذر اتصاله بعدها.

انظر إلى الضمير إياك في المثال الثالث تجده وقع بعد واو المعية وجاء منصوباً على أنه مفعول معه وفي هذه الحالة يتحتم الانفصال حيث يتعذر اتصال الضمير بعد هذه الواو .

والضمير إياكم في المثال الرابع تابع لكلمة فاصلة بينه وبين عامله، فالضمير إياكم معطوف فهو تابع يتأخر عن متبوعه والمعطوف عليه: الرسول هو المتبوع الذي يجب تقدمه عليه. وقد فصل المتبوع بين الضمير إياكم وعامله يخرجون وهنا يتعذر الاتصال حيث جاء الضمير مفصولا بمتبوع.

والضمير إياك في المثال الخامس منصوب على التحذير وجاء عامله محذوفاً، فأصل إياك: أحذرك، حذف الفعل وحده وبقي الضمير وهو الكاف وهو ضمير متصل لا يستقل بنفسه فحذفناه وحل محله ضمير منفصل يؤدي معناْه وهو إياك، وفي هذه الحالة يتعذر الاتصال ويتحتم الانفصال.

والضمير أنتم في المثال السادس والسابع عامله حرف نفي، فالضمير هنا هو اسم ما الحجازية الرافعة للاسم الناصبة للخبر، وهي من الحروف التي لا يتصل بآخرها الضمير ولهذا السبب جاء الضمير بعدها منفصلا.

والضمير أنا، أنت، هم، في المثال الثامن والتاسع والعاشر عامله معنوي، فأنا وأنت وهم في محل رفع بالابتداء، والابتداء عامل معنوي لاوجود له في اللفظ، فلا يمكن وصل الضمير به.

القاعدة:

يجب فصل الضمير حيث يتعذر الاتصال، وذلك في مواضع أشهرها:

1- إرادة الحصر- كما إذا تقدم الضمير على عامله- أو تأخر وقع محصوراً بالا.

2- كون عامله محذوفاً كما في التحذير.

3- كون عامله معنوياً (وهو الابتداء).

4- فصله من عامله بمتبوع له.

5- كون عامله حرف نفى.

7- وقوع الضمير مفعولا معه

تمرينات

(1)

استخرج مما يأتي ضمائر الاتصال والانفصال وكذا المستترة واذكر محل كل منها من الإعراب:

{وَاذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا}

{يآيها الذين ءامنوا كلوا من طبيبات ما رزقناكم و اشكروا لله إن كنتم إياه تعبدون}

{رَبنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهَّاب}

{ربنا إننا سمعنا منادياً ينادي للإيمان أن أمنوا بربكم فأمنا ربنا فاغفر لنا ذنوبنا وكفر عنا سيئاتنا وتوفنا مع الأبرار}

يا بني عاشروا الناس عشرة إن غبتم حنو إليكم وإن فقدتم بكوا عليكم.

أوصيكم عباد الله وإياي بتقوى الله فإنها عروة لا انفصام لها.

إياك والكبر والإعجاب فانهما يسلبان الفضائل ويكسبان الرذائل.

إذا أتاكم كريم قوم فأكرموه.

لا تتكلف ما لا تطيق ولا تعد بما لا تقدير عليه، ولا تطلب من الجزاء إلا بقدر ما صنعت، ولا تتقلد إلا ما رأيت نفسك أهلا له.

أيها الناشئون تعلموا في صغركم تتقدموا في كبركم.

لا يقعد أحدكم عن طلب الرزق وهو يقول اللهم ارزقني وقد علم أن السماء لا تمطر ذهباً ولا فضة.

(2)

كوِّن ثلاث جمل تشتمل كل منها على فعل ضميره مستتر جوازاً وثلاث جمل تشتمل على فعل ضميره مستتر وجوباً.

(3)

كوِّن ثلاث جمل تشتمل إحداها على ضمير مختص بالرفع وعلىِ ثان مختص بالنصب وعلى ثالث مشترك.

(4)

أعرب ما يأتي:
- أنا سعيد الحظ برؤيتك. | (1)
- نحن محبون الخير. | (ب)
- ادخر من مالك شيئاً تنتفع به وقت الشدة. | (ج)
- كن صادقاً في قولك، وقل الحق ولا تخف غير خالقك. | (د)


تحريم قتل الِإنسان نفسه

تحريم قتل الإنسان نفسه
15- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من قتل نفسه بحديدة فحديدته في يده يتوجأ بها في بطنه في نار جهنم خالداً مخلدا فيها أبداً، ومنِ شرب سماً فقتل نفسه فهو يتحساه في نار جهنم خالداً مخلداَ فيها أبداً. ومنِ تردى من جبل فقتل نفسه فهو يتردَّى في نار جهنم خالداً مخلداَ فيها أبداً". (رواه مسلم في الِإيمان باب بيان غلظ تحريم قتل الإِنسان نفسه، وهذا لفظه. والبخاري في الطب باب 65).
المفردات:
: يطعن بها نفسه. | يتوجأ بها في بطنه
: يتجرعه. | يتحساه
: أي أسقط نفسه. | تردَّى
المعنى الإجمالي:
لما كان قتل الإنسان غيره بدون حق شرعي كبيرة من كبائر الذنوب التي توعد الله عليها بالعذاب العظيم في النار وأخبر أنه غضب عليه ولعنه كما في قوِله سبحانه وتعالى: { ومن يقتل مؤمناً متعمداً فجزاؤه جهنم خالداَ فيها وغضب الله عليه ولعنه وأعد له عذاباً عظيماً } [ النساء آية: 93] .
كان قاتل نفسه لا يقل في الإثم عن ذاك. ولذا توعده الرسول صلى الله عليه وسلم بالعذاب في النار والخلود فيها لأن ذلك ينافي الصبر الواجب الذي أمر الله به عباده عند نزول المصائب ووقوع الكوارث.
هذا وإن قاتل نفسه يزيد في العقوبة على قاتل غيره، لما ثبت في الصحيح أنه يكلّف أن يعذّبَ نفسه في نار جهنم بما قتلها به زيادة في نكاله، فإن قتلها بحديدة فحديدته في يده يطعن بها بطنه، وإن قتلها بسُمٍّ شربه فسمه في يده يتحساه في نار جهنم، وإن قتل نفسه بإلقائها من شاهق فهو يتردى من أعالي الجبال في نار جهنم، وبأيّ شيء قتل نفسه عُذب به في نار جهنم والعياذ بالله.
تنبيه: هذا الحديث وأمثاله من أحاديث الوعيد والطريقة الصحيحة فيها، أن تُمرَّ كما جاءت عن الشارع الحكيم بدون تفسير.
غير أنه لا يحكم على مرتكب هذه الكبائر بالكفر المخرج من الدين. وذلك لما تقرر عند أهل السنة والجماعة من الصحابة والتابعين لهم بإحسان- أن جميع الذنوب التي دون الشرك تحت مشيئة الله سبحانه كما في قوله تعالى: {إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء } [ النساء آية: 48].
ولما ثبت في الصحيحين وغيرهما من شفاعة النبي صلى الله عليه وسلم في أصحاب الكبائر من أمته وخروجهم من النار بشفاعة النبي صلى الله عليه وسلم ، وبشفاعة الشافعين من الملائكة والعلماء والصالحين والأطفال والأقارب والشهداء وحفظة القرآن الكريم، ورحمة رب العالمين.
فوائد الحديث:
1- عظم عقوبة قاتل نفسه في الآخرة.
2- تحريم قتل الإِنسان نفسه.
3- من قتل نفسه بشيء عذب به في النار.
4- تحريم تناول كل مضرٍ بالبدن أو العقل.
5- أحاديث الوعيد عامة لا يحكم بها على معينّ كما تقرر.


و من الناس من يتخذ من دون الله أنداداً 2

باب قوله تعالى {ومن الناس من يتخذ من دون الله أنداداً } (2)

قال شيخُ الإسلام: وعامةُ الناس إذا أسلموا بعد كُفر، أو ولِدوا على الإسلام والتزموا شرائعه، وكانوا من أهل الطاعة لله ورسوله، فهم مسلمون ومعهم إِيمان مُجْملَ. لكنَّ دخول حقيقةِ الإيمان إلى قلوبهم يحصلُ شيئاً فشيئاً، إنْ أعطاهم اللّه ذلك، وإلاَّ فكثيرٌ من الناس لا يَصلون إلى اليقين، ولا إلى الجهاد. ولو شُكَكوا لشكوا، ولو أُمروا بالجهاد لما جاهدوا، إذ ليس عندهم من علم اليقين ما يدرأُ الريب، ولا عندهم من قوة الحب لله ورسوله ما يُقدِّمونه على الأهل والمال. فهؤلاء إنْ عُوفوا من المحنة، وماتوا دخلوا الجنة، وانْ ابتُلوا بمن يُدخل عليهم شبهاتٍ تُوجب ريبتَهم [1] ، فإنْ لم يُنعم الله عليهم بما يُزيل الريب، وإلا صاروا مُرتابين، وانتقلوا إلى نوعٍ من النفاق. انتهى [2] .

وفي [3] الحديث: أنَّ الأعمال من الإِيمان، لأن المحبة عملُ القلب.

وفيه: أنَ محبة الرسول صلى الله عليه وسلم واجبةٌ ، تابعةٌ لمحبة الله لازمةٌ لهاة فإنها محبةٌ للّه ولأجله، تزيد بزيادة محبة الله في قلب المؤمن وتنقصُ بنقصها. وكلُّ من كان مُحباً لله فإنما يُحب في الله ولأجله، كما يُحبُ [4] الإيمانَ والعمل الصالح. وهذه المحبةُ ليس فيها شيءٌ من شوائب الشرك، كالاعتماد عليه ورجائه في حصول مرغوبِ منه أو دفعِ مرهوب [5] . وما كان فيها ذلك، فمحبةٌ [6] مع اللّه، لما فيها من التَعلُّق على غيره، والرغبةِ إليه من دون اللّه.

فبهذا يحصلُ التمييز بين المحبة في اللّه ولأجله- التي هي من كمال التوحيد- وبين المحبة مع الله التي هي محبةُ الأنداد من دون اللّه، لما يتعلَّق بقلوب [7] المُشركين من الإِلهية، التي لا تجوز إلاَّ لله وحده لا شريك له [8] .

قال المُصنِّفُ رحمه اللّه تعالى: ولهما عنه، قال: قال رسولُ اللّه صلى الله عليه وسلم "ثلاثٌ مَن كُنَّ فيه وجد حلاوة الإيمان: أنْ يكون الله ورسوله أحبَّ إليه مما سواهما. وأنْ يُحبَّ المرءَ لا يحبُّه إلا لله، وأنْ يكره أنْ يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أنْ يُقذف في النار"[9] وفي رواية: "لا يجد أحدٌ حلاوة الإِيمان حتى" إلى آخره[10] .

ش: قوله: ولهما عنه. أي: البخاري، ومسلم، عن أنس.

قوله: "ثلاثٌ" أي: ثلاثُ خصال.

قوله: "من كنَّ فيه " أي: وجدت[11] فيه تامة.

قوله: "وجد بهن حلاوةَ الإيمان" الحلاوةُ هنا: هي التي يُعبَّر عنها بالذوق، لما يحصل به من لذَة القلب، ونعيمه وسروره وغذائه، وهو[12] شيءٌ محسوس يجده أهلُ الإيمان في قلوبهم.

[13] قال السيوطيُّ في التوشيح: وجد حلاوةَ الإيمان. فيه: استعارةٌ تخييلية. شبَّه رغبة المؤمن في الإيمان بشيءٍ حلو، وأثبت له لازمَ ذلك الشيء، وأضافه إليه.

وقال النووي: معنى حلاوة الإيمان: استلذاذُ الطاعات وتحمُّل المشاق، وإيثارُ ذلك على أغراض[14] الدنيا، ومحبةُ العبد لله بفعل طاعته وترك مخالفته، وكذلك الرسول صلى الله عليه وسلم[15] .

قال يحي بنُ معاذ[16] : حقيقةً الحب في الله: أنْ لا يزيد بالبر، ولا ينقص بالجفاء4.

قوله: "أنْ يكون اللّه ورسوله أحبَّ إليه مما سواهما" يعني بالسِّوي: ما يحبُّه الإنسانُ بطبعه، كمحبة الولد والمال والأزواج ونحوها، فتكون: أحبَّ هنا على بابها.

[وقال الخطَّابي: والمراد بالمحبة هنا: حُبُّ الاختيار لا حب الطبع. كذا قال !] [.

وأمَّا [17] المحبةُ الشركية- التي قد تقدَّم بيانُها- فقليلُها وكثيرها يًنافي محبةَ اللّه ورسوله. وفي بعض الأحاديث "أحبوا الله بكلِّ قلوبكم" [18] .

فمن علامات محبة اللّه ورسوله: أنْ يُحبَّ ما يُحبه الله ويكره ما يكرهه اللّه، ويؤثرَ مرضاته على ما سواه، ويسعى في ما يُرضيه [19] ما استطاع، [و يُبعد عمَّا حرَّمه ويكرهه أشد الكراهة] [20] ، ويُتابع رسولَهَ ويمتثل أمره ويترك نهيه، كما قال تعالى: {مَنْ يُطِعِ الرسُول فقد أطاع اللّه}. [النساء: 80].

فمن آثر أمرَ غيره على أمره، وخالف ما نهي عنه، فذلك عَلَمٌ على عدم محبة اللّه [21] ورسوله، فإنَ محبة الرسول من لوازم محبة اللّه. فمن أحبَّ الله وأطاعه أحب الرسولَ وأطاعه، ومن لا فلا، كما في آية المحنة ونظائرها، والله المُستعان.

قال شيخُ الإسلام: أخبر النبيُّ صلى الله عليه وسلم أنًّ هذه الثلاث من كُنَّ فيه وجد حلاوة الإيمان، لأن وجود الحلاوةِ للشيء يتبع المحبة له. فمن أحبَّ شيئًا واشتهاه، إذا

حصل له مرادهُ، فإنه يجد الحلاوة واللذة والسرور بذلك، واللذةُ أمرٌ يحصل عقيب إدراك الملائم الذي هو المحبوب والمشتهى.

قال: فحلاوةُ الإِيمان المتضمِّنة للَّذة والفرح، تتبع[22] كمال محبة العبد لله. وذلك بثلاثة أمور: تكميلِ هذه المحبة، وتفريغها[23] ، ودفعِ ضدها. فتكميلُها: أنْ يكون الله ورسوله أحبَّ إليه[24] مما سواهما، [فإنَّ محبة الله ورسوله لا يُكتفي فيها بأصل الحب، بل لابد أنْ يكون اللّه ورسوله أحبَّ إليه مما سواهما][25] .

قلتُ: ومحبةُ الله تعالى تستلزمُ محبةَ طاعته، فإنه يُحب من عبده أنْ يُطيعه والمحبُّ يُحب ما يحبه محبوبه ولابد.

ومن لوازم محبة الله أيضاً: محبةُ أهل طاعته، كمحبة أنبيائه ورسله والصالحين من عباده. فمحبةُ ما يحبه الله، ومن يُحبه الله من كمال الإِيمان، كما في حديث ابن عباس الآتي.

قال: وتفريغها: أنْ يُحب المرءَ لا يُحبه إلاَّ لله، قال: ودفع ضدها: أنْ يكره ضدَ الإيمان، كما يكره أنْ يُقذف في النار. انتهى[26] .

قوله: "أحبَّ إليه مما سواهما" فيه جمع ضمير الرب[27] سبحانه وتعالى وضمير رسوله صلى الله عليه وسلم، وفيه قولان.

أحدُهما: أنه ثنَّى الضمير هنا، إيماءً إلى أن المُعتبر هو المجموع المركَّب من المحبَّتين. لا كل واحدة، فإنها وحدها لاغية. وأمر بالإِفراد في حديث الخطيب [28] ، إشعاراً بأنَّ كلَّ واحد من العصيانين مستقل باستلزام [29] الغواية، إذ العطفُ في تقدير التكرير، والأصلُ استقلال كلً من المعطوفين في الحكم.

الثاني: حملُ حديث الخطيب على الأدب والأولى، وهذا على الجواز.

وجوابٌ ثالث: وهو أنَّ هذا ورد على الأصل، وحديثُ الخطيب ناقل [30] فيكون أرجح.

قوله: "كما يَكره أنْ يُقذف في النار" أي: يستوي عنده الأمران. وفيه: ردٌّ على الغُلاة الذين يتوهمَّون أنَّ صدور الذنب من العبد نقصٌ في حقه مُطلقًا، وإنْ تاب منه.

والصوابُ: أنه إنْ لم يتب [31] كان نقصاً، وإنْ تاب فلا، ولهذا كان المهاجرون والأنصار أفضلَ هذه الأمة، مع كونهم في الأصل كفاراً، فهداهم الله إلى الإسلام. والإسلام يمحو ما قبله وكذلك الهجرة، كما صح الحديثُ بذلك [32] .

قوله: وفي رواية "لا يجد أحدٌ" هذه الرواية أخرجها البخاريّ في الأدب من صحيحه. ولفظُه [33] "لا يجد أحدٌ حلاوةَ الإِيمان حتى يحبَّ المرءَ لا يحبُّه إلاّ للّه، وحتى أنْ يُقذف في النار أحبُّ إليه من أنْ يرجع إلى الكفر بعد إذ أنقذه اللّه منه، وحتى أن يكون اللّه ورسوله أحبَّ إليه مما سواهما".

وقد تقدَّم أنَّ المحبة هنا: عبارةٌ عما يجده المؤمنُ من اللذة والبهجة والسرور، والإِجلال والهيبة، ولوازم ذلك، قال الشاعر:

عليَّ، ولكن ملءُ عينٍ حبيبُها [34]

أهابكِ إجلالا. وما بَك قدرةٌ

قال المُصنِّفُ رحمه اللّه تعالى: وعن ابن عباس، قال: من أحب في اللّه، وأبغض في اللّه، ووالى في اللّه، وعادى في اللّه، فإنما تُنال ولاَيةُ اللّه بذلك. ولن يجدَ عبدٌ طعم الإِيمان وإنْ كثُرت صلاته وصومه، حتى يكون كذلك. وقد صارت عامَّةُ مؤاخاة الناس على أمر الدنيا، وذلك لا يُجدي على أهله شيئاً. رواه ابنُ جرير[35] .

ش: وأخرج ابنُ أبي شيبة، وابن أبي حاتم، الجملةَ الأولى منه فقط [36] .

قوله: من أحب في اللّه أي: أحبَّ أهلَ الإِيمان باللّه وطاعته، من أجل ذلك.

قوله: وأبغض في اللّه أي: أبغض من كفر باللّه وأشرك به، وفَسَقَ عن طاعته، لأجل ما فعلوه مما يُسخط اللّه، وإنْ كانوا أقربَ الناس إليه، كما قال تعالى: {لا تَجدُ قوْماً يُؤمِنُون باللّه واليَوْمِ الآخِرِ يُوادُّون من حادَّ اللّه ورسولَه ولو كانوا آباءَهمَ أو أبناءهم أو إخوانَهم أو عشيرتهم}. الآية. [المُجادَلة: 22].

قوله: ووالى في اللّه هذا والذي قبله، من لوازم محبةِ العبد للّه تعالى. فمن أحبَّ اللّه أحب فيه، ووالى أولياءه، وعادى أهلَ معصيته وأبغضهم، وجاهد أعداءه ونصر أنصاره. وكلما قويت محبةُ العبد للّه في قلبه قويت هذه الأعمالُ المرتبةِ [37] عليها، وبكمالها يكملُ توحيدُ العبد، ويكون ضَعْفُها على قدر ضَعفِ محبة العبد لربه، فمقلٌّ ، ومستكثر، ومحروم!.

قوله: فإنما تُنال وَلايةُ اللّه بذلك أي: توِّليه لعبده. ووَلاية: بفتح الواو لا غير، أي: الأخوة والمحبة والنُّصرة، وبالكسر الإمارة، والمرادُ هنا الأول.

ولأحمد، والطبراني، عن النبي صلى الله عليه وسلم قال: "لا يجدُ العبد صريحَ الإِيمان حتى يُحبَّ للّه ويبغض للّه. فإذا أحبَّ للّه وأبغض للّه، فقد استحق الوَلاية للّه "[38] .

وفي حديثٍ آخر "أوثقُ عُرى الإيمان الحبُّ في اللّه والبغض في اللّه عز وجل" . رواه الطبراني [39] .

قوله: ولن يجد عبدٌ طعم الإِيمان إلى آخره. أي: لا يحصل له ذوقُ الإِيمان ولذتهُ وسروره وإنْ كثُرت صلاتُه وصومه، حتى يكون كذلك، أي: حتى يُحبَّ في اللّه، ويبغض في اللّه، ويعادي في اللّه، ويوالي في اللّه.

وفي حديث أبي أُمامة، مرفوعاً "من أحبَّ للّه وأبغض للّه وأعطى للّه ومنع للّه، فقد استكمل الإِيمان". رواه أبو داود [40] .

قوله: وقد صارت عامةُ مؤاخاة الناس على أمر الدنيا، وذلك لا يُجدي على أهله شيئاً أي: لا ينفعهُم بل يضرهم، كما قال تعالى: {الأخِلاَّءُ يومئذٍ بَعْضُهُم لِبَعْضٍ عَدُوٌّ إلا المُتَّقِين }. [الزخرف: 67].

فإذا كانت البلوى قد عمَّت بهذا في زمن ابن عباس في [41] خير القرون، فما زاد الأمرُ بعد ذلك إلا شدة. حتى وقعت الموالاةُ: على الشرك، والبدع، والفسوق، والعصيان. وقد وقع ما أخبر به صلى الله عليه وسلم، بقوله: "بدأ الإسلامُ غريباً وسيعود غريباً كما بدأ" [42] .

وقد كان الصحابةُ رضي اللّه عنهم في [43] عهد نبيهم صلى الله عليه وسلم، وعهد أبي بكر وعمر [يؤثر بعضُهم بعضاً على نفسه، محبةً في الله وتقرباً إليه] [44] ، كما قال تعالى: {ويُؤثرُونَ على أَنفُسِهِم ولَو ْكانَ بهِم خصاصَةٌ}0 [ الحشر: 9].

وعن ابن عمر، قال: لقد رأيتنا على عهد رسول الله صلى الله عليه وسلم، وما منا أحدٌ يرى أنه أحقُّ بديناره ودرهمه من أخيه المُسلم. رواه ابنُ ماجة [45] .

قال المُصنِّفُ رحمه الله تعالى: وقال ابنُ عباس، في قوله تعالى: {وتَقَطَّعَتْ بِهِمُ الأسْبَابُ }. [ البقرة: 166] قال: المودَّة.

ش: هذا الأثَرُ رواه عبدُ بن حُميد، وابنُ جرير، وابنُ المنذر، وابن أبي حاتم، والحاكمُ وصححه [46] .

قوله: قال: المودَّة، أي: التي كانت [47] في الدنيا، خانتهم أحوجَ ما كانوا إليها، وتبرأ بعضُهم من بعض، كما قال تعالى: {وقال إنَّما اتَّخَذْتُم من دُونِ اللّه أَوثَاناً مَوَدَّة بَيْنِكُم في الحياةِ الدُّنْيا ثُمَّ يَوْم القِيامَةِ يَكْفُرُ بَعْضُكُم بِبَعْضٍ ويَلْعَنُ بَعْضُكُم بَعْضاً ومأوَاكًم النَّارُ وما لَكُم مِن ناصِرِين}. [ العنكبوت: 25].

قال العلاَّمةُ ابنُ القيِّم- في قوله تعالى: {إذْ تَبَرأَ الذين اتُّبِعُوا من الذين اتَّبَعُوا ورأوا العذاب وتقطَّعت بهم الأسباب}. [ البقرة: 166-167].

فهؤلاء المتبوعون كانوا على الهُدى، وأتباعُهم ادَّعوا أنَّهم على طريقهم ومنهاجهم وهم مخالفون لهم سالكون غيرَ طريقهم. ويزعمون أنَ محبتهم لهم تنفعُهم مع مخالفتهم، فيتبرؤون منهم يوم القيامة، فإنَّهم اتخذوهم أولياء من دون اللّه.

وهذا حالُ كلِّ من اتخذ من دون اللّه وليجةً وأولياء، يوالي لهم ويُعادي لهم، ويرضى لهم [48] ، ويغضب لهم. فإنَّ أعماله كلَّها باطلة، يراها يوم القيامة حسراتٍ عليه مع كثرتها وشدة تعبه [49] فيها ونصَبه، إذ لم يجرِّد موالاتِه ومعاداتِه، ومحبتَه [50] وبغضه، وانتصاره وإيثارهَ للّه ورسوله. فأبطل اللّه عز وجل ذلك العمل كلَّه، وقطع تلك الأسباب.

فينقطعُ يوم القيامة كلُّ سببِ ووصلة ووسيلة ومودة كانت لغير اللّه، ولا يبقى إلاّ السببُ الواصل بين العبَد وربه. وهو حظُّه من الهجرة إليه وإلى رسوله، وتجريده عبادتِه [51] وحدَه ولوازمِها: من الحبِّ والبغض، والعطاء والمنعِ، والموالاةِ والمعاداة، والتقريب والإِبعاد، وتجريدِ متابعة رسوله [52] صلى الله عليه وسلم تجريداً محضاً، بريئاً من شوائب الالتفات إلى غيره، فضلاً عن الشرك بينه وبين غيره، فضلا عن تقديم قولِ غيره عليه.

فهذا السببُ هو الذي لا ينقطع بصاحبه، وهذه هي النسبةُ التي [53] بين العبد وبين [54] ربه، وهي نسبة العبودية [المحضة] [55] . وهي أخيتُه التي يجول ما يجول وإليها مرجعُه، ولا تتحقق إلاَّ بتجريد [56] متابعة الرُّسلِ صلواتُ اللّه وسلامه عليهم، إذ هذه العبودية إنَّما جاءت على ألسنتهم، وما عُرفت إلاَّ بهم، ولا سبيلَ إليها إلا بمتابعتهم.

وقد قال تعالى: {وقَدِمْنا إلى ما عَمِلُوا مِن عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}. [الفرقان: 23]. فهذه هي الأعمالُ التي كانت في الدنيا على غير سنة رُسلِه وطريقتهم، ولغير وجهه، يجعلها الله هباءً منثوراً، لا ينتفع منها صاحبُها بشيءٍ أصلاً. وهذا من أعظم الحسرات على العبد يوم القيامة، أنْ يرى سعيه ضائعاً، وقد سعد أهلُ السعي النافع بسعيهم. انتهى مُخلصاً [57] .

[1] ض هـ ط: ريبهم.

[2] ابن تيميه، "الكلام على حقيقة الإسلام" 281.

[3] ض هـ ط: وفي هذا.

[4] كما يحب. ليست في موضعها من الأصل.

[5] ض هـ ط: مرهوب منه.

[6] هـ ط: فمحبته.

[7] هـ ط: في قلوب.

[8] لا شريك له. ليست في ض و هـ و ط.

[9] البخاري في "الصحيح " رقم 16، 21، 6941 ومسلم في "الصحيح " رقم 43، وأخرجه أحمد في = "المسند" 3/103، 172، 174، 230، 248، 275، 288، وابن أبي شيبة في "المصنف" 13/366 وابن منده في كتاب "الإيمان" رقم 281، 282، 283.

[10] أخرجه البخاري في "الصحيح" رقم 6041.

[11] ط: وجدت.

[12] ض هـ ط: وهي.

[13] ما بينهما معلَّق في هامش الأصل، وعليه كلمة صح.

[14] ض: أعراض.

[15] النووي، "المنهاج" 2/ 13.

[16] أبو زكريا الرازي، الواعظ الزاهد. ت 258 هـ "تاريخ بغداد" 14/ 208.

[17] هـ: فأما.

[18] قطعة من حديث مُرسل، أخرجه البيهقي في "الدلائل " 2/525 وذكره ابن إسحاق كما في "السيرة" لابن هشام 2/146 عن أبي سلمة بن عبد الرحمن بن عوف.

[19] هـ ط: مرضاته.

[20] ساقط من الأصل.

[21] ض هـ ط: محبته لله.

[22] الأصل و هـ: يتبع.

[23] ض هـ: تفريعها.

[24] هـ ط: إلى العبد.

[25] ما بينهما ساقطُ من الأصل، وهو انتقال نظر. ابن تيميه، "مجموع الفتاوى" 10/ 205.

[26] ط: انتهى. ساقطة. ابن تيميه، "المصدر السابق" 10/ 206.

[27] ض هـ ط: الله.

[28] حديث عدي بن حاتم، ولفظه: أن رجلاً خطب عند النبي صلى الله عليه وسلم فقال: من يطع اللّه ورسوله فقد رشَد ومن يعصهما فقد غوى. فقال رسول الله صلى الله عليه وسلم: بئس الخطيبُ أنت. قل: ومن يعص الله ورسوله أخرجه مسلم في "الصحيح" رقم 870 وأبو داود في "السنن" رقم 1099 وأحمد في "المسند" 4/256، 379 وابن أبي شيبة في "المصنف" 10/347.

[29] ط: بإلزام.

[30] في هامش ض: أي ناقل عن الأصل.

[31] ط: يكن يتب.

[32] أخرجه أحمد في "المسند" 4/ 199، 204، 205 والطبراني كما في "مجمع الزوائد" 9/ 351 وقال: ورجالهما ثقات. والبيهقي في "السنن" 9/123 "والدلائل" 4/343 من حديث عمرو بن العاص، وأخرجه الحاكم في "المستدرك " 3/298، 454 مختصراً، وأخرجه ابن سعد من حديث الزبير، وحديث جبير بن مُطعم، كما في "الكنز" 1/ 66.

[33] ط: ولفظها.

[34] من كلام مجنون ليلى "الديوان" 71.

[35] أخرجه ابن أبي الدنيا في كتابه " الأخوان" رقم 22 وابن المبارك في "كتاب الزهد" رقم 353 ، وأخرجه موقوفاً على ابن عمر، الطبراني في "الكبير" رقم 13537 وأبو نُعيم، في "الحلية" 2/311 قال الهيثمي في "مجمع الزوائد" 1/90: وفيه ليث بن أبي سليم، والأكثر على ضعفه.

[36] ابن أي شيبة في "المسند" وابن أبي حـاتم في " التفسير" وأخرجه الحكيم الترمذي، كما في "الدر المنثور" 8/87.

[37] ض هـ ط: المترتبة.

[38] أحمد في "المسند" 3/ 430 والطبراني كما في "مجمع الزوائد" 1/ 89 وقال: وفيه رشدين، وهو ضعيف. كلاهما من حديث عمرو بن الجموح وعمرو بن الحَمِق.

[39] الطبراني في "الكبير" 10/272 و "الصغير" رقم 624، وأخرجه ابن أبي شيبة في "المصنف " 11/48 من حديث ابن مسعود، وله شاهدٌ من حديث البراء وابن عباس، وانظر: بقية التخريج في كتابا "أوثق عُرى الإيمان " للعلامة سليمان بن عبد الله 27.

[40] أبو داود في "السنن" رقم 4681، وأخرجه الطبراني في "الكبير" رقم 7613، 7737، 7738 والضياء في "المختارة" كما في "الكنز" 9/10 وابن عدي في "الكامل" 6/2315، وأخرجه الترمذي في "الجامع" رقم 2523 وقال: هذا حديثٌ حسن، وأحمد في "المسند" 3/438، 440 والموصلي في " المسند" رقم 1485، 1500 "والمفاريد" رقم 3 والمروزي في "تعظيم قدر الصلاة" رقم 395 والحاكم في "المستدرك " 2/164 وصححه ووافقه الذهبي، والبيهقي في "الشعب" رقم 15 من حديث معاذ بن أنس الجُهني.

[41]

هـ ط: في. ساقطة.

[42] أخرجه مسلم في "الصحيح" رقم 145 وأحمد في "المسند" 2/389 من حديث أبي هريرة، وانظر: بقية التخريج في "فصل الجواب عن استحقاق المتأخر فضل الصحاب " للعلامة حسن بن حُسين "مجلة البحوث الإِسلامية"، إصدار الأمانة العامة لهيئة كبار العلماء في المملكة العربية السعودية 28/213- 238.

[43] ض هـ ط: من المهاجرين والأنصار في.

[44] ما بينهما ساقط من الأصل.

[45] لم أجده في المطبوعة من السنن، وأخرجه أحمد في "المسند" 2/84 والطبراني في "الكبير" رقم 13583، 13585 وابن أبي الدنيا في كتابه "الأخوان" رقم 157 وأبو نعيم في الحلية" 1/313، 3/318 قال الهيثمي في لمجمع الزوائد" 10/ 285: رواه الطبراني بأسانيد، وبعضُها حسن.

[46] ابن جرير الطبري في " التفسير" رقم 2423 وعبد بن حُميد وابن المُنذر وابن أبي حاتم، كما في "الدر المنثور" 1/02 4 والحاكم في " المستدرك" 2/ 272.

[47] هـ ط: كانتُ بينهم.

[48] ط: ويرضى لهم. ساقطة.

[49] الأصل: وشدة تعبه. بياض.

[50] هـ ط: وحبه.

[51] ط: عبادته للّه.

[52] ط: رسول الله.

[53] ط: التي. ساقطة.

[54] هـ ط: بين. ساقطة.

[55] إضافة من ض و هـ و ط.

[56] ض هـ ط: بتجريده.

[57] ابن القيم، " التبوكية" 57.


النثر في العصر العباسي

تطوره وفنونه

المقامـات | الخطـابة
خصائص المقامـات | الكتابة الفنيـة
تاريخ المقامات | التوقيعـات

الأعلى

الخطـابة

كان للخطابة شأن كبير في أوائل العصر العباسي؛ فقد كانت الدولة الجديدة في حاجة إلى ترسيخ الملك وإثبات حق العباسيين في الخلافة، وكان الخلفاء العباسيون الأوائل كالسفاح والمنصور والمهدي خطباء مصاقع، فازدهرت الخطابة في ذلك العصر.

وكانت الخطبة تلقى على مسامع الناس لأغراض مختلفة، فهناك الخطب السياسية التي يلقيها الخلفاء والقادة في استقبال الوفود أو تحميس الجنود، وهناك الخطب الدينية التي تلقي في الأعياد والجمع، والخطب الاجتماعية في المدح أو الذم أو الاستعطاف أو العتاب.

وقد امتازت الخطابة في أول العصر العباسي بجزالة الألفاظ، وعدم الالتزام بالسجع، وكثرة الاستشهاد بالقرآن الكريم والحديث الشريف، وغلبة الإِيجاز إلا ما تدعو الضرورة فيه إلى الإِطناب.

وأشهر خطباء هذه الفترة السفاح، والمنصور، وداود بن على، وعيسى بن علي، وخالد بن صفوان، وشبيب بن شيبة.

ولما استقرت الدولة العباسية، وفشت العجمة، وسيطر الأعاجم من بويهيين وسلاجقة على الخلافة، ضعفت الخطابة، وقويت الكتابة، فلم يعد الخلفاء قادرين عليها كأسلافهم، فأصبحت الخطابة مقصورة على بعض المناسبات الدينية كالعيدين والجمعة، وقد أناب الخلفاء والحكام غيرهم فيها.

ثم ازداد الأمر سوءاً في آخر العصر العباسي، وضعفت الخطابة الدينية أيضاً، وأصبح خطباء المساجد يرددون خطب السابقين ويقرؤونها من كتبهم على المنابر، وأغلبها خطب مسجوعة متكلفة.

الأعلى

الكتابة الفنيـة

عندما قامت الدولة العباسية كانت الكتابة الفنية قد أصبحت ذات قواعد وأصول على يد عبد الحميد الكاتب.

والعصر العباسي هو العصر الذهبي للكتابة الفنية؛ فقد نبغ فيه كبار الكتاب الذين جددوا في أساليب النثر ومعانيه، وفتحوا آفاقاً جديدة للكتابة.

وقد ارتفع شأن الكتَّاب في العصر العباسي، فأصبح لكل خليفة أو وزير كاتب أو أكثر، وأنشئت لذلك الدواوين المتعددة، بل إن بعض الكتاب قد وصل إلى الوزارة بسبب قدرته على الكتابة الفنية، كما أن الكتابة قد حلت محل الخطابة في آخر العصر، وأزالت دولة الشعر من الصدارة الأدبية.

وقد تعددت أنواع الكتابة في هذا العصر؛ فهناك الكتابة الديوانية مثل كتب البيعات وعهود الولاء وكل ما يصدر عن ديوان الرسائل معبراً عن رأى الخليفة أو الوزير في شؤون الدولة العامة، وسميت بالديوانية نسبة إلى صدورها من "ديوان الرسائل".

وهناك الكتابات والرسائل الإِخوانية المتبادلة بين الكتاب في أمورهم الخاصة من مدح أو اعتذار أو تهنئة أو تعزية.

وهناك الرسائل الأدبية التي يكتبها الأدباء والبلغاء لإِبراز قدرتهم وإبداعهم كرسائل الجاحظ وابن العميد.

ويقسم مؤرخو الأدب الكُتَّاب في العصر العباسي إلى أربع طبقات، لكل طبقة رجالها وميزاتها الفنية:

- الطبقة الأولى: وإمامها ابن المقفع، ومن أشهر رجالها: الحسن بن سهل، وعمرو بن مسعدة، وسهل بن هارون، والحسن بن وهب.

وتمتاز هذه الطبقة بتنويع العبارة، وتقطيع الجملة، وتَوَخِّي السهولة، والعناية بالمعنى، الزهد في السجع.

- الطبقة الثانية: وإمامها الجاحظ، ومن أشهر رجالها: الصولي، وابن قتيبة، وأبو حيان التوحيدي.

وقد تابعت الطبقة الأولى في كثير من أساليبها، لكنها تمتاز بالاستطراد، ومزج الجد بالهزل، والإكثار من الجمل الاعتراضية، وشيء من الإطناب لتحليل المعنى واستقصائه.

- الطبقة الثالثة: وإمامها ابن العميد، ومن أشهر رجالها: الصاحب بن عباد، وبديع الزمان الهمداني، والخوارزمي، والثعالبي.

ومن خصائصها السجع بجمل قصيرة، والتوسع في الخيال والتشبيهات، والإكثار من الاستشهاد وتضمين المعلومات التاريخية والطرائف الملح، والعناية بالمحسنات البديعية.

- والطبقة الرابعة: وإمامها القاضي الفضل، ومن أشهر رجالها: ابن الأثير، والعماد الأصبهاني الكاتب.

وهذه الطبقة سارت على نهج الطبقة الثالثة في السجع والإكثار من المحسنات البديعية، إلا أنها غلبت في ذلك وأغرقت في التورية والجناس حتى أصبحت الكتابة عبارة عن ألفاظ منمقة مسجوعة، لكن ذلك كان على حساب المعنى.

الأعلى

التوقيعـات

التوقيعات جمع توقيع، والمراد: كلام بليغ موجز، يكتبه الخليفة أو الوالي في أسفل الكتب الواردة إليه المتضمنة لشكوى أو رجاء أو طلب إبداء رأي.

والتوقيع الأدبي ليس التوقيع المعروف عندنا الآن (الإمضاء)، وإنما هو أقرب ما يكون إلى ما نسميه الشرح على المعاملات الواردة.

والتوقيعات تمتاز بالإيجاز أولاً، وبالبلاغة ثانياً، وإصابة الغرض بحيث تغنى عن الكلام الكثير، وتتضمن رأياً واضحاً وإن كان موجزاً في الأمر المعروض.

وقد عُنى العباسيون بفن التوقيعات وأبدعوا فيه، ولهم توقيعات مشهورة محفوظة، وقد يوقعون بآية كريمة أو حديث شريف أو بيت من الشعر متى ما كان ذلك مناسبا للغرض.

ويقال: إن عمر بن الخطاب رضى الله عنه أول من وقع في الكتب المعروضة ومنها كتاب ورد من سعد بن أبى وقاص رضى الله عنه يستشيره في بناء دار له، فوقع على الكتاب بقوله: ابن ما يكنك من الهواجر وأذى المطر.

الأعلى

المقامـات

التعريف اللغـوي:

الأصل في المقامة أنها اسم مكان من أقام، ثم أطلقت على المجلس، فقيل: مقامات الناس، أي مجالسهم التي يتحدثون فيها ويتسامرون.

قال زهير:

وأندية ينتابها القول والفعل وفيهم مقامات حسان وجوهها

ثم أصبحت تطلق على الحديث الذي يدور في مجالس السمر من باب المجاز المرسل.

التعريف الاصطلاحي:

أما المقامات في اصطلاح الأدباء فهي حكايات قصيرة، تشتمل كل واحدة منها على حادثة لبطل المقامات، يرويها عنه راوٍ معين، ويغلب على أسلوبها السجع والبديع، وتنتهي بمواعظ أو طرف وملح.

أي إنها حكاية قصيرة، تقوم على الحوار بين بطل المقامات وراويها.

والمقامات تعتبر من البذور الأولى للقصة عند العرب، وإن لم تتحقق فيها كل الشروط الفنية للقصة.

الأعلى

خصائص المقامـات

1- أسلوب المقامات مملوء بالصناعة اللفظية من جناس وطباق والتزام تام بالسجع.

2- تغلب على ألفاظها الغرابة.

3- مليئة بالقصص والحكم والمواعظ.

4- يختار كاتب المقامات لمقاماته بطلاً تدور حوادث المقامات حوله، وراوية يروي تلك الأحداث. فبطل مقامات بديع الزمان الهمداني أبو الفتح الإسكندري، وراويها عيسى بن هشام. وبطل مقامات الحريري أبو زيد السروجي، وراويها الحارث بن همام وهكذا.

5- للمقامات فائدة تعليمية، فعندما يحفظها شداة الأدب فإنها تزودهم بذخيرة لغوية مفيدة.

6- يدور أغلبها على الاحتيال والطواف بالبلدان لجلب الرزق.

الأعلى

تاريخهـا

يقال: إن أول من أنشأ المقامات في الأدب العربي هو العالم اللغوي أبو بكر بن دريد (المتوفى عام 321 هـ)، فقد كتب أربعين مقامة كانت هي الأصل لفن المقامات، ولكن مقاماته غير معروفة لنا.

ثم جاء بعده العالم اللغوي أحمد بن فارس (المتوفى عام 395 هـ)، فكتب عدداً من المقامات أيضاً.

ثم جاء بعده بديع الزمان الهمذاني، وكتب مقاماته المشهورة، وقد تأثر فيها بابن فارس حيث درس عليه. ويعتبر البديع هو الرائد الحقيقي للمقامات في الأدب العربي.

ثم جاء بعده كتاب كثيرون، أشهرهم أبو محمد القاسم بن على الحريرى صاحب المقامات المشهورة بمقامات الحريري.

ثم كثر كتاب المقامات كالزمخشري العالم اللغوي المفسر، وقد سمى مقاماته (أطواق الذهب)، وابن الاشتركوني السرقسطي الأندلسي (توفي عام 538 هـ)، صاحب المقامات السرقسطية، وبطلها المنذر بن حمام، وراويها السائب بن تمام، ومقامات الإِمام السيوطي.

وفي العصر الحديث أنشأ محمد المويلحي حديث عيسى بن هشام، وناصيف اليازجى "مجمع البحرين"…

وقد قال بعض الباحثين: إن المقامات قد انتقلت إلى الأدب العربي من الأدب الفارسي. وهذا الرأي غير سليم، فإن المقامات فن عربي النشأة، وقد انتقلت تعد ذلك إلى الأدب الفارسي بفضل بديع الزمان الهمذاني؛ فالأدب الفارسي متأثر في مقاماته بالأدب العربي لا العكس.


الفصل الأول الخامات النباتيه

الفصل الأول: الخامات النباتية

ثانياً المطاط

أولاً القطن

من أبرز الخامات النباتية التي تدخل في الصناعة نباتات الألياف مثل: القطن، والكتان، والجوت، ونباتات الزيوت مثل: الفول السوداني، والسمسم، والمواد الخام النباتية الأخرى، كالأخشاب، والمطاط.

وفيما يلي دراسة لبعض الخامات النباتية المهمة بالنسبة للصناعة:

أولاً القطن

أعلى

1- أهميته:
يعد القطن أهم نباتات الألياف التي تدخل في الصناعة، ولقد عرفه الإِنسان منذ القدم، ويعتقد أن الهند هي الموطن الأصلي لشجرته فقد زرع فيها منذ أكثر من 3000 سنة، وكان يسميه المصريون القدماء بشجرة الصوف!
هذا ولم تتسع زراعته إلا منذ القرن الثامن عشر الميلادي عندما اكتشفت آلة فصل القطن عن بذرته وظهرت آلة الغزل، ثم النسيج الآلي. ومن أهم استعمالات القطن- غير صناعة الملابس- صناعة القطن الطبي وغيرها، إضافة إلى ما يستخرج من بذرته من زيت، وعلف للحيوان.
2- أنواعه:
يقسم القطن حسب طول تيلته إلى ثلاثة أنواع هي:
(أ) القطن قصيرالتيلة: وهو الذي يقل طول تيلته عن بوصة، ويكون في العادة خشن الملمس قليل المرونة.
(ب) القطن متوسط التيلة: ويتراوح طول تيلته ما بين بوصة.
(ج) القطن طويل التيلة: وهو الذي يزيد طول تيلته عن بوصة.
ويعد هذا النوع أفضل أنواع القطن وأكثرها جودة.
3- شروط زراعته:
يحتاج القطن لينمو بشكل اقتصادي إلى ظروف مناخية معينة أهمها:
(أ) متوسط حرارة لا يقل عن 18 مْ.
(ب) جو دافئ ومشمس.
(ج) يحتاج إلى كمية مطر تتراوح ما بين (60-. 110) سم في السنة.
(د) يحتاج إلى تربة سوداء خصبة غنية بالمواد العضوية.
(هـ) يتراوح فصل نموه ما بين 100 إلى 180 يوم.
وبالنسبة للعوامل البشرية فإن القطن يتطلب أيدي عاملة كثيرة ورخيصة لزراعته ورعايته بتنقيته من الآفات التي قد تصيبه في مراحل نموه، ثم جنيه.
4- انتاجه العالمي:
بلغ الإنتاج العالمي للقطن عام 1994م نحو (18.9) مليون طن متري والجدول التالي يوضح أهم الدول المنتجة للقطن في العالم:
النسبة المئوية من الإنتاج العالمي | الكمية بالألف طن متري | الدولة
23.7% | 4500 | الصين
23.3% | 4235 | الولايات المتحدة
11.9% | 2264 | الهند
8.3% | 1584 | باكستان
6.9% | 1306 | أوزباكستان
3.1% | 590 | تركيا
2.6% | 501 | البرازيل
1.7% | 330 | اليونان
1.7% | 329 | استراليا
1.6% | 314 | مصر
16% | 2981 | بقية دول العالم
100% | 18934 | الإجمالي
شكل (25) مناطق إنتاج القطن في العالم
5- أهم الدول الإِسلامية المنتجة للقطن:
أهم الدول الإِسلامية المنتجة للقطن: أوز باكستان، وتركيا، ومصر، والسودان، وإيران، وسوريا.
أما أهم الدول المستوردة للقطن فهي: بريطانيا، وفرنسا، واليابان، وإيطاليا، وألمانيا وغير ذلك.
ومن نباتات الألياف المهمة الأخرى: الكتان، والجوت، والقنب، والتي أدى التوسع الكبير في زراعة القطن وتطور استخدام الألياف الصناعية إلى تراجع أهميتها. ومن أهم الصناعات القائمة على هذه الألياف: صناعة المنسوجات الخشنة، والمفارش، وقلاع السفن، وغير ذلك.

ثانياً المطاط

أعلى

1- أهميته:

المطاط عبارة عن عصارة لزجة يمكن الحصول عليها من عدة أشجار مدارية، من أهمها شجرة الهيفيا.

والموطن الأصلي للمطاط حوض (الأورينكو) وحوض (الأمازون) في أمريكا الجنوبية، ولم يصبح المطاط مادة صناعية ذات أهمية كبيرة إلا في نهاية القرن التاسع عشر عندما ازداد الطلب العالمي عليه بعد استخدامه في صناعة إطارات السيارات والطائرات، وقبل ذلك كانت استخداماته محدودة جداً تقتصر على محو آثار أقلام الرصاص، واستخدامه كمادة تحمي الملابس من البلل.

2- إنتاجه الزراعي:

بدأ انتاج المطاط الزراعي بعد أن استطاع (هنري ويكهام) تهريب كميات من البذور إلى لندن عام 876 1م ومن ثم نقلها إلى سيريلانكا ثم انتشارها في جنوب شرق آسيا بشكل مزارع منظمة. حيث أصبحت بعد ذلك هذه المنطقة مركز الثقل في إنتاج المطاط لتوفر الأيدي العاملة وقرب مزارع المطاط من البحر مما يسهل عمليات التصدير، إضافة إلى سهولة استغالالها. كل ذلك أدى إلى انحسار أهمية حوض الأمازون في إنتاج هذه المادة.

3- شروط زراعته:

تحتاج شجرة المطاط إلى حرارة مرتفعة طول العام تتراوح بين 25 إلى 33 مْ.

ومطر لا يقل عن 80 بوصة في السنة، وتربة خصبة ؛ كما تحتاج زراعته- على مستوى تجاري- إلى سهولة في المواصلات، وأيدي عاملة مدربة.

4- المطاط الصناعي:

بعد الحرب العالمية الأولى ظهر ما يعرف بالمطاط الصناعي بعد أن نجحت ألمانيا في صناعته من المشتقات البتروكيماوية، ثم انتشرت بعد ذلك صناعته في

الولايات المتحدة، ودول غرب أوربا واليابان، حتى أصبح في الوقت الحاضر يشكل ثلثي إنتاج المطاط في العالم.

5- انتاجه العالمي:

بلغ الانتاج العالمي للمطاط الطبيعي عام 994 1م نحو (5584) [1] ألف طن متري، والجدول التالي يوضح أهم الدول المنتجة للمطاط:

النسبة المئوية من الإنتاج العالمي

الكمية بالألف طن متري

الدولة

29.8%

1667

تايلند

22.5%

1258

اندونيسيا

19.2%

1074

ماليزيا

8.6%

485

الهند

6.1%

341

الصين

13.8%

769

بقية دول العالم

100%

5584

الإجمالي

شكل (21) مناطق إنتاج المطاط في العالم

6- أهم الدول الإِسلامية المنتجة للمطاط:

أهم الدولة الإِسلامية المنتجة للمطاط الطبيعي كما يبدو من الجدول السابق: ماليزيا وأندونيسيا واللتان تساهمان بحوالي41.7% من جملة الانتاج - العالمي لعام 1994م.

أسئلة للمراجعة والتطبيق

س 1: مثل لأهم الخامات النباتية.

س 2: تحدث عن أنواع القطن.

س 3: ضع "صح" أمام العبارة الصحيحة. و"خطأ" أمام العبارة الخاطئة فيما يلي:

( أ ) يحتاج القطن إلي برودة شديدة خصوصا في فصل النمو ( ).

(ب) يحتاج القطن إلى فصل نمو يتراوح بين100_180 يوماً. ( ).

(ج) أولى دول العالم في إنتاج القطن لعام 1994م الصين. ( ).

(د) من أهم الدول الإِسلامية المنتجة للقطن: أوزباكستان، وباكستان، وتركيا، ومصر. ( ).

(هـ) من أهم نباتات الحبوب الكتان والجوت. ( ).

س 4: ما الموطن الأصلي لشجرة المطاط؟ وبين كيفية انتقال زراعته بشكل تجاري إلى جنوب شرق آسيا؟

س ه: وضح شروط زراعة المطاط.

س 6: ما لفرق بين المطاط الطبيعي والمطاط الصناعي.

[1]هذه الكمية تشمل إنتاج المطاط الغابي والزراعي.


كتاب الظهار

وهو أن يقول لامرأته أنت علي كظهر أمي أو من تحرم عليه على التأبيد أو يقول أنت علي كأبي يريد تحريمها به فلا تحل له حتى يكفر بتحرير رقبة {من قبل أن يتماسا}، {فمن لم يجد فصيام شهرين متتابعين} {فمن لم يستطع فإطعام ستين مسكينا} وحكمها وصفتها ككفارة الجماع في شهر رمضان، فإن وطئ قبل التكفير عصى ولزمته الكفارة المذكورة. ومن ظاهر من امرأته مرارًا ولم يكفر فكفارة واحدة، وإن ظاهر من نسائه بكلمة واحدة فكفارة واحدة، وإن ظاهر منهن بكلمات فعليه كفارة لكل واحدة. وإن ظاهر من أمته أو حرمها أو حرم شيئًا مباحا، أو ظاهرت المرأة من زوجها أو حرمته لم يحرم، وكفارته كفارة يمين، والعبد كالحر في الكفارة سواء، إلا أنه لا يكفر إلا بالصيام.

كتاب الظهار

مسألة: (وهو أن يقول لامرأته أنت علي كظهر أمي) فهذا ظهار إجماعًا، قال ابن المنذر: أجمع أهل العلم على أن تصريح الظهار أن يقول: أنت علي كظهر أمي، وفي حديث خويلة أنه قال لها: أنت علي كظهر أمي فذكر ذلك لرسول الله-صلى الله عليه وسلم- فأمره بالكفارة.

مسألة: وإن قال أنت علي كظهر (من تحرم عليه على التأبيد) كجدته وعمته وخالته فهذا أيضًا ظهار في قوله أكثرهم لأنهن محرمات بالقرابة فأشبهن الأم. وإن قال (أنت علي كأبي يريد تحريمها) كان مظاهرًا لأنه نوى بلفظه ما يحتمله، فأما إن قال أنت علي كأمي وقال أردت في الكراهة دين لأن لفظه يحتمل، وهل يقبل في الحكم؟ على روايتين: إحداهما يقبل لذلك والثانية لا يقبل لأنه لما قال أنت علي كأمي اقتضى أن يكون عليه فيها تحريم فأشبه ما لو قال أنت علي كظهر أمي، فأما إن قال أنت علي كأبي وأطلق ذلك فقال أبو بكر هو ظهار قال: ونص عليه الإمام أحمد، وحكى ابن أبي موسى فيه روايتان أظهرهما لا يكون ظهارا حتى ينويه، لأن هذا اللفظ يستعمل في الكراهة أكثر مما يستعمل في التحريم فلم ينصرف إليه إلا بالنية ككنايات الطلاق، بخلاف التشبيه بالعضو فإنه لا يستعمل في الكراهة ووجهه قول أبي بكر وهي الرواية الأخرى أنه شبه امرأته بأمه فأشبه إذا شبهها بعضو من أعضائها، قال شيخنا: والذي يصح عندي أنه إن وجدت قرينة تدل على قصد التحريم مثل أن يكون في حال الغضب أو نحو ذلك فهو ظهار وإلا فليس بظهار، لأنه يحتمل غير الظهار احتمالاً كثيرا فلم يكن ظهارًا بإطلاقه كما لو قال أنت كحفصة. إذا ثبت هذا فإن المظاهر لا تحل له زوجته التي ظاهر منها حتى يكفر [ إجماعًا إذا كان التكفير بالعتق أو بالصيام،] لأن الله سبحانه قال: {فتحرير رقبة من قبل أن يتماسا} وقوله تعالى: {فمن لم يجد فصيام شهرين متتابعين} {من قبل أن يتماسا} وأكثرهم على التكفير بالإطعام مثل ذلك لما روى عكرمة عن ابن عباس: "أن رجلاًَ أتى النبي صلى الله عليه وسلم فقال: يا رسول اللّه إني ظاهرت من امرأتي فوقعت عليها قبل أن أكفر، فقال ما حملك على ذلك رحمك الله؟ قال: رأيت خلخالها في ضوء القمر، قال: فلا تقربها حتى تفعل ما أمرك اللّه " رواه أبو داود والترمذي وقال: حديث حسن [1] . ولأنها إحدى كفارات الظهار فيحرم الوطء قبلها كالعتق والصيام. وترك النص عليها لا يمنع قياسها على المنصوص الذي هي في معناه. والكفارة عتق (رقبة) مؤمنة { من قبل أن يتماسا} {فمن لم يجد فصيام شهرين متتابعين، من قبل أن يتماسا} {فمن لم يستطع فإطعام ستين مسكينًا} بدليل قوله سبحانه: {والذين يظاهرون من نسائهم ثم يعودون لما قالوا فتحرير رقبة} الآية [2] .

مسألة: (وحكمها وصفتها ككفارة الجماع في شهر رمضان) وقد مضى ذكرها في باب الصيام.

مسألة: (فإن وطئ قبل التكفير عصى ولزمته الكفارة المذكورة) بدليل حديث ابن عباس قبلها، ولأنه خالف أمر اللّه سبحانه، وتجزيه كفارة واحدة لذلك.

مسألة: (ومن ظاهر من امرأته مرارًا ولم يكفر فكفارة واحدة) لأنه قول لم يؤثر في تحريم المرأة فلم تجب به كفارة كاليمين بالله سبحانه، ولا يخفى أنه لم يؤثر تحريمًا لأنها حرمت بالقول الأول ولم يزد تحريمها، ولأنه لفظ يتعلق به كفارة فإذا كرره كفاه كفارة واحدة كاليمين باللّه عز وجل، وعنه إن كرره في مجالس فكفارات روي ذلك عن علي، ولأنه قول يوجب تحريم الزوجة فإذا نوى به الاستئناف تعلق به لكل مرة حكم كالطلاق، والأول أصح، وأما الطلاق فإنه ما زاد منه على الطلاق الثلاث لا يثبت له حكم بالإجماع، وبهذا ينتقض ما ذكروه، وأما الثالثة فإنها تثبت تحريمًا زائدًا وهو التحريم قبل زوج وإصابة، [بخلاف الظهار الثاني فإنه لا يثبت له بتحريم فنظير الظهار الطلقة الثالثة لا يثبت بما زاد عليها تحريم] ولا يثبت لها حكم، كذلك الظهار.

مسألة: (و) لو (ظاهر من نسائه بكلمة واحدة فكفارة واحدة وهو قول عمر وعلي رضي الله عنهما ولا يعرف لهما مخالف من الصحابة فكان إجماعا، ولأن الظهار كلمة تجب بمخالفتها الكفارة فإذا وجدت في جماعة أوجبت كفارة واحدة كاليمين باللّه سبحانه.

مسألة: (وإن ظاهر منهن بكلمات) فقال لكل واحدة منهن أنت علي كظهر أمي فإن الكل) يمين (كفارة) وقال أبو بكر: فيه رواية أخرى أنه يجزيه كفارة واحدة واختار ذلك وقال: هو اتباع لعمر رضي اللّه عنه لأن كفارة الظهار حق اللّه تعالى فلم تتكرر بتكرر سببها كالحد، ولنا أنها أيمان متفرقة فكان لكل واحد كفارة كما لو كفر ثم ظاهر؛ ولأن الظهار معنى يوجب الكفارة فتتعدد الكفارة بتعدده في المحال المختلفة كالقتل، ويفارق الحد فإنه عقوبة تدرأ بالشبهات.

مسألة: (وإن ظاهر من أمته أو حرمها أو حرم شيئا) منها (مباحًا) لم تحرم وعليه (كفارة يمين) لقوله سبحانه: {يا أيها النبي لم تحرم ما أحل اللّه لك} [3] حين حرم مارية، ثم أنزل اللّه تعالى: {قد فرض اللّه لكم تحلة أيمانكم} [4] أي قد بين لكم تحلة أيمانكم. أي: كفارة أيمانكم، وذلك البيان في المائدة وهو كفارة اليمين، وهو قوله سبحانه: {لا يؤاخذكم اللّه باللغو في أيمانكم} [5] الآية.

مسألة: (وإن قالت المرأة لزوجها أنت علي كظهر أمي لم تكن مظاهرة) قال القاضي: لا تكون مظاهرة رواية واحدة، وعليها التمكين لذلك، واختلف عنه هل عليها كفارة ظهار؟ فنقل جماعة عليها كفارة الظهار لما روى الأثرم بإسناده عن إبراهيم أن عائشة بنت طلحة قالت إن تزوجت بمصعب بن الزبير فهو علي كظهر أمي، فسألت أهل المدينة فرأوا أن عليها الكفارة، وروى أنها استفتت أصحاب رسول اللّه صلى الله عليه وسلم- وهم يومئذ كثير- فأفتوها أن تعتق رقبة وتتزوجه. رواه سعيد، ولأنها زوج أشبهت الرجل، ولأنها يمين مكفرة أشبهت اليمين باللّه تعالى، وعنه الميل إلى أنها كفارة يمين بمنزلة من حرم على نفسه شيئًا لأنه تحريم الحلال أشبه تحريم المال عنه لا شيء عليها لاْن اللّه سبحانه قال: {والذين يظاهرون من نسائهم} فعلقه على الزوج فيختص به.

مسألة: (والعبد كالحر في الكفارة سواء) لأن العبد مكلف أشبه الحر إلا أنه لا يكفر إلا بالصيام) لأنه لا يملك شيئًا يكفر به.

[1] رواه أبو داود في: الطلاق: حديث رقم (2221). والترمذي في: الطلاق: حديث رقم (1199).

[2] سورة المجادلة: الآية 3.

[3] سورة التحريم : الآية/1

[4] سورة التحريم : الآية/2

[5] سورة البقرة : الآية/225


حرف العَـين


كتاب الطلاق

الحديث الثاني

الحديث الأول

الطلاق: في اللغة: حل الوثاق. مشتق من الإطلاق، وهو الترك و الإرسال.

وفي الشرع: حَل عقدة التزويج، والتعريف الشرعي فَرْد من معناه اللغوي العام. قال إمام. الحرمين: هو لفظ جاهلي ورد الشرع بتقريره.

وحكمه ثابت في الكتاب، والسنة، والإجماع، والقياس الصحيح.

فأما الكتاب فنحو {الطلاقُ مَرتَانِ} وعيرها من الآيات.

وأما السنة، فقوله صلى الله عليه وسلم: { أبغض الحلال إلى الله الطلاق } وغيره من فعله وتقريره صلى الله عليه وسلم.

والأمة مجمعة عليه، والقياس يقتضيه.

فإذا كان يتم النكاح بالعقد لمصالحه وأغراضه فإنه يفسخ ذلك العقد بالطلاق، للمقاصد الصحيحة.

والأصل في الطلاق، الكراهة، للحديث المتقدم، ولأنه حَل لِعُرى النكاح، الذي رغَّب فيه الشارع، وحث عليه، وجعله سبباً لكثير من مصالح الدين والدنيا.

لذا فإن الطلاق سبب في إبطال هذه المصالح وإفسادها، والله لا يحب الفساد.

فمن هنا كرهه الشارع، لكنه عند الحاجة إليه نعمة كبيرة، وفضل عظيم، إذ يحصل به الخلاص من العشرة المُرة، وفراق من لا خير في البقاء معه، إما لضعف في الدين، أو سوء في الأخلاق، أو غير ذلك مما يسبب قلق الحياة ونكد الاجتماع. والله حكيم عليم واسع الرحمة.

وبهذا تعرف جلال هذا الدين، وسُمُو تشريعاته، وأنها الموافقة للعقل الصحيح، والمتمشية مع مصالح الناس وبشرع الطلاق على الكيفية الآتية في وسط الأحكام وقوام للأمور، خلافا لليهود والمشركين، الذين يطلقون ويراجعون بلا عد، ولا حد.

وخلافا للنصارى، الذين لا يبيحون الطلاق، فتكون الزوجة غلا في عنق زوجها وإن لم توافقه، أو لم تحقق مصالح النكاح، ولذا أخذت به أوربا وأمريكا لما رأوا مصالحه، ومنافعه. والله حكيم عليم.

ولو قدم هذا الدين وتشريعاته السمحة إلى الناس كما هي، بعيدة عن أكاذيب المفترين، وخرافات المتنطعين، لأخذ به كل منصف، ولأصبح الدين هو النظام العام، وتحققت رسالته العامة

إلى الأعلى

الحديث الأول

عنْ عَبْـدِ الله بنِ عُمَرَ رَضـيَ الله عنْهُمَا: أنَهُ طَلق امْرَأتهُ وَهي حَاِئض، فَذَكرَ ذلِكَ عُمَرُ لِرَسُولِ الله صلى الله عليه وسلم، فتَغَيظ مِنْهُ رسُول الله صلى الله عليه وسـلم، ثم قالَ: "ليراجعها ثم يمسـكها حَتى تَطْهرَ، ثم تَحِيض فَتَطْهُر، فَإن بَدَا له أن يُطلقَهَا فَليُطلقهَا قَبْل أن يمسها، فَتِلك العدة كمَا أمر الله عَزَ وَجَل".

وفي لفظ " حَتى تحِيضَ حَيْضَةَ مستقبلة، سوى حيضتها الَّتي طَلقَهَا فِيهَا ".

وفي لفظ: فَحُسِبَتْ مِنْ طَلاقِهَا، وَرَجَعَهَا عَبْد الله كَمَا أمَرَهُ رسول الله صلى الله عليه وسلم.

المعنى الإجمالي:

طلق عبد الله بن عمر رضي الله عنهما امرأته وهي حائض، فذكر ذلك أبوه للنبي صلى الله عليه وسلم، فتغيظ غضبا، حيث طلقها طلاقا محرما، لم يوافق السنة.

ثم أمره بمراجعْتها وإمساكها حتى تطهر من تلك الحيضة ثم تحيض أخرى ثم تطهر منها.

وبعد ذلك- إن بدا له طلاقها ولم ير في نفسه رغبة في بقائها- فليطلقها قبل أن يطأها.

فتلك العدة، التي أمر الله بالطلاق فيها لمن شاء.

ومع أن الطلاق في الحيض محرم ليس على السنة، فقد حسبت عليه تلك الطلقة من طلاقها، فامتثل رضي الله عنه أمر نبيه، فراجعها.

ما يؤخذ من الحديث:

1- تحريم الطلاق في الحيض، وأنه من الطلاق البِدعِي الذي ليس على أمر الشارع.

2- أمره صلى الله عليه وسلم ابن عمر برجعتها، دليل على وقوعه.

ووجهته أن الرجعة لا تكون إلا بعد طلاق، ويأتي الخلاف في ذلك إن شاء الله. والأمر برجعتها يقتضي الوجوب، وإليه ذهب أبو حنيفة وأحمد والأوزاعي، وحمله بعضهم على الاستحباب وذهب إليه الشافعي ورواية عن أحمد واحتجوا بأن ابتداء النكاح ليس بواجب فاستدامته كذلك.

3- الأمر بإرجاعها إذا طلقها في الحيض، وإمساكها حتى تطهر ثم تحيض فتطهر.

4- قوله [ قبل أن يمسها] دليل على أنه لا يجوز الطلاق في طُهْر جامعَ فيه.

5- الحكمة في إمساكها حتى تطهر من الحيضة الثانية، هو أن الزوج ربما واقعها في ذلك الطهر، فيحصل دوام العشرة، ولذا جاء في بعض طرق الحديث [ فإذا طهرت مسها].

وقال (ابن عبد البر) الرجعة لا تكاد تعلم صحتها إلا بالوطء لأنه المقصود في النكاح.

وأما الحكمة في المنع من طلاق الحائض، فخشية طول العدة.

وأما الحكمة في المنع من الطلاق في الطهر المجامع فيه فخشية أن تكون حاملا، فيندم الزوجان أو أحدهما.

ولو علما بالحمل لأحسنا العشرة، وحصل الاجتماع بعد الفرقة والنفرة.

وكل هذا راجع إلى قوله تعالى { فَطَلقوهُن لعدتهن} ولله في شرعه حكم وأسرار، ظاهرة وخفية.

اختلاف العلماء:

ذهب جمهور العلماء- ومنهم الأئمة الأربعة رضي الله عنهم: إلى وقوع الطلاق في الحيض.

ودليلهم على ذلك أمره صلى الله عليه وسلم ابن عمر بارتجاع زوجته حين طلقها حائضاً.

ولا تكون الرجعة إلا بعد طلاق سابق لها، ولأن في بعض ألفاظ الحديث "فحسبت من طلاقها".

وذهب بعض العلماء- ومنهم شيخ الإسلام (ابن تيميه) وتلميذه (ابن القيم) إلى أن الطلاق لا يقع فهو لاغ.

واستدلوا على ذلك بما رواه أبو داود والنسائي [ أن عبد الله بن عمر طلق امرأته وهى حائض، قال عبد الله: فردها علي ولم يرها شيئا].

وهذا الحديث في (مسلم) بدون قوله: [ ولم يرها شيئا].

وقد استنكر العلماء هذا الحديث، لمخالفته الأحاديث كلها.

وأجاب (ابن القيم)عن أدلة الجمهور بأن الأمر برجعتها، معناه إمساكها على حالها الأولى، لأن الطلاق لم يقع في وقته المأذون فيه شرعا فهو ملغى، فيكون النكاح بحاله.

وأما الاستدلال بلفظ " فحسبت من طلاقها" فليس فيه دليل، لأنه غير مرفوع إلى النبي صلى الله عليه وسلم.

وأطال (ابن القيم) النقاش في هذا الموضع في كتاب [ تهذيب السنن] على عادته في الصولات والجولات، ولكن الأرجح ما ذهب إليه جمهور العلماء. والله أعلم.

إلى الأعلى

الحديث الثاني

عَنْ فَاطِمَةَ بِنْتِ قيْس: أنً أبَا عَمْرِو بْن حَفْص طَلقهَا ألبته وَهُو غَائِب.

وفي رواية: طلَقَهَا ثلاثا فأرسل إلَيْهَا وَكِيلَة بِشَعِير، فَسَخِطَته فَقَالَ: والله مَالَكِ عَلَينا منْ شيء.

فَجَاءت رَسُول الله صلى الله عليه وسـلم فَذَكرَتْ ذلِكَ لَهُ، فقالَ: " ليْسَ لكَ عَلَيْهِ نَفَقَة" وفي لفظ "وَلا سكْنَى".

فَأمَرَهَا أن تَعتَدً في بَيْتِ أم شَريكٍ ، ثم قالَ: " تِلكَ امرَأة يَغشَاهَا أصحابي، اعتدي عنْدَ ابنِ أم َمكتوم، فَإنَهُ رَجُل أعمَى، تَضَعِينَ ثِيابَكِ عِنْدَهُ، فَإذا حللتِ فآذنيني ".

قَالتْ: فَلَمَا حلَلتُ ذكرت لَهُ أن مُعَاوِيَةَ بنَ أبي سُفْيَانَ وأبَا جَهْم خَطَبَاني.

فقال رسـول الله صلى الله عليه وسـلم: " أما أبو جَهْم فلا يَضَعَُ عَصَاهُ عَنْ عَاتِقِهٍ، وأما مُعَاوِيَة فصعلوك لا مَالَ له، انكحِي أسامة بنَ زَيد " فَكَرِهَتْهُ.

ثم قَالَ: " انكحِي أسامة بنَ زيد " فنكحته، فَجَعَلَ الله فِيهِ خيْرا وَاغْتَبَطْتُ بهِ[1].

الغريب:

ألبتة: البت: القطع. قال في (المصباح) (بت الرجل طلاق امرأته، فهي مبتوتة، والأصل مبتوت طلاقها) والمراد- هنا- أنه طلقها طلاقا بائنا لا رجعة فيه.

فسخطته: السخط: ضد الرضا، قال في (مختار الصحاح): أسخطه: أغضبه، وتسخط عطاءه، استقله. فالمراد -هنا- أنها استقلت النفقة.

"أم شريك: بفتح الشين وكسر الراء، بعدها ياء، ثم كاف: إحدى فضليات نساء الصحابة رضي الله عنهم.

يغشاها أصحابي: يراد بغشيانهم، كثرة ترددهم إلا، لصلاحها وفضلها.

فآذنيني: بمد الهمزة، أي أعلميني.

فلا يضع عصاه عن عاتقه: العاتق ما بين العنق والمنكب، وهو مكان وضع العصا.

وهذا التعبير، كناية عن شدته على النساء، وكثرة ضربه لهن ويفسر هذا المعنى روايتا (مسلم).

الأولى: "وأما أبو جهم فرجل ضَراب للنساء".

والثانية: "وأبو جهم فيه شدة على النساء".

و "جهم" مفتوح الجيم، ساكن الهاء.

فصعلوك: بضم الماد، التصعلك، هو الفقر، والصعلوك هو الفقير.

انكحي أسامة: بكسر الهمزة، ضبطه المطرزي.

المعنى الإجمالي:

بَت أبو عمرو بن حفص طلاق زوجته فاطمة بنت قيس.

والمبتوتة ليس لها نفقة على زوجها، ولكنه أرسل إليها بشعير، فظنت أن نفقتها واجبة عليه ما دامت في العدة، فاستقلت الشعير وكرهته، فأقسم أنه ليس لها عليه شيء.

فشكته إلى رسول الله صلى الله عليه وسلم، فأخبرها أنه ليس لها نفقة عليه ولا سكنى، وأمرها أن تعتد في بيت أم شريك.

ولما ذكر صلى الله عليه وسلم أن أم شريك يكثر على بيتها تردد الصحابة، أمرها أن تعتد عند ابن أم مكتوم لكونه رجلا أعمى، فلا يبصرها إذا وضعت ثيابها، وأمرها أن تخبره بانتهاء عدتها.

ولعله أرادها لأسامة بن زيد، فخشى أن تعتد فتتزوج قبل أن يعلم.

فلما اعتدت خطبها (معاوية) و (أبو جهم) فاستشارت النبي صلى الله عليه وسلم في ذلك.

بما أن النصح واجب -لا سيما للمستشير- فإنه لم يُشرْ عليها بواحد منهما. ولم يرده لها لأن أبا جهم شديد على النساء وسيئ الخلق، ومعاوية فقير ليس عنده مال، وأمرها بنكاح أسامة، فكرهته لكونه مَوْلَى.

و لكنها امتثلت أمر النبي صلى الله عليه وسلم، فقبلته، فاغتبطت به، وجعل الله فيه خيراً كثيراً.

ما يؤخذ من الحديث:

1- قوله: "طلقها ثلاثا" ليس معناه، تكلم بهن دفعة واحدة، فهذا محرم غضب منه النبي صلى الله عليه وسلم وقال: " أيلعب بكتاب الله وأنا بين أظهركم؟ ".

ولكنه -كما قال النووي-: (كان قد طلقها قبل هذا اثنتين).

وكما ورد في بعض ألفاظ هذا الحديث في (مسلم) [ أنه طلقها طلقة كانت بقيت لها من طلاقها].

2- أن المطلقة طلاقاً باتا، ليس لها نفقة ولا سكنى في عدتها، ما لم تكن حاملا.

3- جواز التعريض بخطبة المعتدة البائن، حيث قال: " فإذا حللت فآذنيني".

4- ذكر الغائب بما يكره على وجه النصح، ولا يكون- حينئذ- غيبة محرمة.

5- جواز نكاح غير المكافئ في النسب، إذا رضيت به الزوجة والأولياء فـ(أسامة) قد مسه الرق، وفاطمة قرشية.

6- وجوب النصح لكل أحد لا سيما المستشير.

فمن استشارك فقد ائتمنك، وأداء الأمانة واجب.

7- تستر المرأة عن الرجال، وابتعادها عن أمكنتهم ومجتمعاتهم.

8- ليس في أمرها بالاعتداد في بيت ابن أم مكتوم دليل على جواز نظر المرأة إلى الرجل، فقد أمرها بالابتعاد عن الرجال عند هذا الأعمى مع أمرها يغض بصرها عنه؟ قال الله تعالى: {وقلْ لِلْمُؤمنَاتِ يغضضن من أبصارهِن }.

وكما أمر صلى الله عليه وسلم أم سلمة وميمونة بالاحتجاب حين دخل ابن أم مكتوم، فقالتا: إنه أعمى.

فقال: "أفعمياوان أنتما فليس تبصرانه؟ " حديث حسن في السنن. قال النووي: الصحيح الذي عليه الجمهور وأكثر أصحابنا أنه يحرم على المرأة النظر إلى الأجنبي، كما يحرم نظره إليها. ثم استدل بالآية وقال: إن الفتنة مشتركة، كما يخاف الافتتان بها، يخاف الافتتان به. ويدل عليه من السنة حديث أم سلمة.

9- جواز الخطبة على خطبة الغيرِ إذا لم يعلم بالخاطب، وعلم أنه لم يُجب

10- أن امتثال أمر النبي صلى الله عليه وسلم خير وبركة، سواء أحبه الإنسان أو لا.

اختلاف العلماء:

اختلف العلماء هل للبائن نفقة وسكنى، زمن العدة، أو لا؟

فذهب الإمام أحمد: إلى أنه ليس لها نفقة، ولا سكنى، وهو قول علي، وابن عباس، وجابر.

وبه قال عطاء، وطاوس، والحسن، وعكرمة، وإسحاق، وأبو ثور وداود، مستدلين بحديث الباب.

وذهب الحنفية إلى أن لها النفقة والسكنى، وهو مروى عن عمر، وابن مسعود وقال به ابن أبى ليلى، وسفيان الثوري، مستدلين بما روى عن عمر: (لا ندع كتاب ربنا لقول امرأة).

وذهب مالك، والشافعي، إلى أن لها السكنى دون النفقة، وهو مذهب عائشة، وفقهاء المدينة السبعة، ورواية عن أحمد، مستدلين بقوله تعالى: {أسكنوهن مِنْ حَيثُ سكنتم مِنْ وجدكم}.

والصحيح، هو القول الأول، لقوة الدليل وعدم المعارض.

فأما القول الثاني فضعيف، لأن هذه الكلمة التي استدلوا بها، لم تثبت عن عمر.

فقد سئل الإمام أحمد: أيصح هذا عن عمر؟ قال: لا.

وعلى فرض صحتها، فصريح كلام النبي صلى الله عليه وسلم مقدم كل اجتهاد كل أحد.

وأما أصحاب القول الثالث، فلا يستقيم لهم الاستدلال بالآية، لأنها جاءت في حكم الرجعية، لا في حكم البائن.

ويوضح ذلك قوله تعالى: {لا تَدري لَعَل الله يحدث بَعدَ ذلِكَ أمرا}.

وإحداث الأمر، معناه تغيره نحو الزوجة ورغبته فيها في زمن العدة، وهو مستحيل في البائن.

الحديث بهذا السياق من أفراد (مسلم) وأما البخاري، فذكر فيه قصة نتقالها وذكر بن حجر أن صاحب العمدة قد وهم فأورد حديث فاطمة مع المتفق عليه. (1)


أمثال القرآن

مقدمة تعريف المثل أنواع الأمثال في القرآن فوائد الأمثال

مقدمة

الحقائق السامية في معانيها وأهدافها تأخذ صورتها الرائعة إذا صيغت في قالب حسن يقربها إلى الأفهام بقياسها على المعلوم اليقيني، والتمثيل هو القالب الذي يبرز المعاني في صورة حية تستقر في الأذهان، بتشبيه الغائب بالحاضر، والمعقول بالمحسوس. وقياس النظير على النظير، وكم من معنى جميل أكسبه التمثيل روعة وجمالا، فكان ذلك أدعى لتقبل النفس له، واقتناع العقل به، وهو من أساليب القرآن الكريم في ضروب بيانه ونواحي إعجازه.

ومن العلماء من أفرد الأمثال في القرآن بالتأليف، ومنهم من عقد لها بابا في كتاب من كتبه، فأفردها بالتأليف أبو الحسن الماوردي [1]، وعقد لها بابا السيوطي في الإتقان [2] وابن القيم في كتاب أعلام الموقعين. حيث تتبع أمثال القرآن التـي تضمنت تشبيه الشيء بنظيره، والتسوية بينهما في الحكم- فبلغت بضعة وأربعين مثلا.

وذكر الله في كتابه العزيز أنه يضرب الأمثال {وتلك الأمثال نضربها للناس لعلهم يتفكرون} (21- الحشر) {وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون} (43- العنكبوت) {ولقد ضربنا للناس في هذا القرآن من كل مثل لعلهم يتذكرون} (27- الزمر) وعن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله أنزل القرآن آمرا وزاجرا، وسنة خالية، ومثلا مضروبا" [3] .

وكما عني العلماء بأمثال القرآن فإنهم عنوا كذلك بالأمثال النبوية. وعقد لها أبو عيسى الترمذي بابا في جامعه أورد فيه أربعين حديثا. وقال القاضي أبو بكر بن العربي: لم أر من أهل الحديث من صنف فأفرد للأمثال بابا غير أبي عيسى، ولله دره، لقد فتح بابا، وبنى قصرا أو دارا ، ولكنه اختط خطا صغيرا. فنحن نقنع به، ونشكره عليه".

تعريف المثل

والأمثال: جمع مثل، والمثَل والمِثل والمثيل: كالشبه والشبه والشبيه لفظا ومعنى.

والمثل في الأدب: قول محكي سائر يقصد به تشبيه حال الذي حكى فيه بحال الذي قيل لأجله، أي يشبه مضربه بمورده، مثل "رب رمية من غير رام" أي رب مصيبة حصلت من رام شأنه أن يخطئ، وأول من قال هذا الحكم بن يغوث النقري، يضرب للمخطئ يصيب أحياناً، وعلى هذا فلا بد له من مورد يشبه مضربه به.

ويطلق المثل على الحال والقصة العجيبة الشأن. وبهذا المعنى فسر لفظ المثل في كثير من الآيات. كقوله تعالى {مثل الجنة التي وعد المتقون فيها أنهار من ماء غير آسن} (15- محمد) [4] : أي قصتها وصفتها التي يتعجب منها.

وأشار الزمخشري إلى هذه المعاني الثلاثة في كشافه فقال: "والمثل في أصل كلامهم بمعنى المثل والنظير، ثم قيل للقول السائر الممثل مضربه بمورده مثلَ، ولم يضربوا مثلا ولا رأوه أهلا للتسيير ولا جديرا بالتداول والقبول إلا قولا فيه غرابة من بعض الوجوه. ثم قال: وقد استعير المثل للحال أو الصفة أو القصة إذا كان لها شأن وفيها غرابة.

وهناك معنى رابع ذب إليه علماء البيان في تعريف المثل فهو عندهم:

المجاز المركب الذي تكون علاقته المشابهة متى فشا استعماله. وأصله الاستعارة التمثيلية. كقولك للمتردد في فعل أمر: "مالي أراك تقدم رِجلا وتؤخر أخرى". وقيل في ضابط المثل كذلك: إنه إبراز المعنى في صورة حسية تكسبه روعة وجمالاً. والمثل بهذا المعنى لا يشترط أن يكون له مورد، كما لا يشترط أن يكون مجازا مركبا.

وإذا نظرنا إلى أمثال القرآن التي يذكرها المؤلفون وجدنا أنهم يوردون الآيات المشتملة على تمثيل حال أمر بحال أمر آخر، سواء أورد هذا التمثيل بطريق الاستعارة، أم بطريق التشبيه الصريح؟ أو الآيات الدالة على معنى رائع بإيجاز، أو التي يصح استعمالها فيما يشبه ما وردت فيه، فإن الله تعالى ابتدأها دون أن يكون لها مورد من قبل.

فأمثال القرآن لا يستقيم حملها على أصل المعنى اللغوي الذي هو الشبيه والنظير، ولا يستقيم حملها على ما يذكر في كتب اللغة لدى من ألفوا في الأمثال، إذ ليست أمثال القرآن أقوالا استعملت على وجه تشبيه مضربها بموردها، ولا يستقيم حملها على معنى الأمثال عند علماء البيان فمن أمثال القرآن ما ليس باستعارة وما لم يفش استعماله. ولذا كان الضابط الأخير أليق بتعريف المثل في القرآن: فهو إبراز المعنى في صورة رائعة موجزة لها وقعها في النفس ، سواء كانت تشبيها أو قولاً مرسلاً.

فابن القيّم يقول في أمثال القرآن: تشبيه شيء بشيء في حكمه: وتقريب المعقول من المحسوس، أو أحد المحسوسين من الآخر واعتبار أحدهما بالآخر.

ويسوق الأمثلة : فتجد أكثرها على طريقة التشبيه الصريح كقوله تعالى {إنما مثل الحياة الدنيا كماء أنزلناه من السماء} (24- يونس) ومنها ما يجيء على طريقة التشبيه الضمني، كقوله تعالى {ولا يغتب بعضكم بعضا أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه} (12- الحجرات) إذ ليس فيه تشبيه صريح. ومنها ما لم يشتمل على تشبيه ولا استعارة. كقوله تعالى {يا أيها الناس ضرب مثل فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له وإن يسلبهم الذباب شيئاً لا يستنقذوه منه ضعف الطالب والمطلوب} (73- الحج) فقوله {إن الذين تدعون من دون الله لن يخلقوا ذبابا} قد سماه الله مثلا وليس فيه استعارة ولا تشبيه.

أنواع الأمثال في القرآن

الأمثال في القرآن ثلاثة أنواع: 1- الأمثال المصرحة 2- والأمثال الكامنة 3- والأمثال المرسلة.

النوع الأول، الأمثال المصرحة : وهي ما صرح فيها بلفظ المثل، أو ما يدل على التشبيه. وهي كثيرة في القرآن نورد منها ما يأتي :

أ- قوله تعالى في حق المنافقين {مثلهم كمثل الذي استوقد ناراً فلما أضاءت ما حوله ذهب الله بنورهم وتركهم في ظلمات لا يبصرون، صم بكم عمي فهم لا يرجعون، أو كصيِّب من السماء فيه ظلمات ورعد وبرق} -إلى قوله- {إن الله على كل شيء قدير} (17- 25- البقر).

ففي هذه الآيات ضرب الله للمنافقين مثلين: مثلاً نارياً في قوله: {كمثل الذي استوقد نارا... } لما في النار من مادة النور، ومثلاً مائيا في قوله: {أو كصيب من السماء....} لما في الماء من مادة الحياة، وقد نزل الوحي من السماء متضمناً لاستنارة القلوب وحياتها. وذكر الله حظ المنافقين في الحالين. فهم بمنزلة من استوقد ناراً للإضاءة والنفع حيث انتفعوا مادياً بالدخول في الإسلام، ولكن لم يكن له أثر نوري في قلوبهم، فذهب الله بما في النار من الإضاءة {ذهب الله بنورهم} وأبقى ما فيها من الإحراق ، وهذا مثلهم الناري.

وذكر مثلهم المائي فشبههم بحال من أصابه مطر فيه ظلمة ورعد وبرق فخارت قواه ووضع إصبعيه في أذنيه وغمض عينيه خوفاً من صاعقة تصبيه، لأن القرآن بزواجره وأوامره ونواهيه وخطابه نزل عليهم نزول الصواعق.

ب- وذكر الله المثلين: المائي والناري، في سورة الرعد للحق والباطل. فقال تعالى {أنزل من السماء ماء فسالت أودية بقدرها فاحتمل السيل زبداً رابياً ومما يوقدون عليه في النار ابتغاء حلية أو متاع زبد مثله كذلك يضرب الله الحق والباطل، فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيمكث في الأرض، كذلك يضرب الله الأمثال} (17- الرعد).

شبه الوحي الذي أنزله من السماء لحياه القلوب بالماء الذي أنزله لحياة الأرض بالنبات، وشبه القلوب بالأودية، والسيل إذا جرى في الأودية احتمل زبداً وغثاء، فكذلك الهدى والعلم إذا سرى في القلوب أثار ما فيها من الشهوات ليذهب بها، وهذا هو المثل المائي في قوله {أنزل من السماء ماء...} وهكذا يضرب الله الحق والباطل.

وذكر المثل الناري في قوله {ومما يوقدون عليه في النار...} فالمعادن من ذهب أو فضة أو نحاس أو حديد عند سكبها تخرج النار ما فيها من الخبث وتفصله عن الجوهر الذي ينتفع به فيذهب جفاء. فكذلك الشهوات يطرحها قلب المؤمن ويجفوها كما يطرح السيل والنار ذلك الزبد وهذا الخبث.

النوع الثاني من الأمثال، الأمثال الكامنة: وهي التي لم يصرح فيها بلفظ التمثيل، ولكنها تدل على معان رائعة في إيجاز، يكون لها وقعها إذا نقلت إلى ما يشبهها، ويمثلون لهذا النوع بأمثلة منها:

1- ما في معنى قولهم (خير الأمور الوسط).

أ- قوله تعالى في البقرة {لا فارض ولا بكر عوان بين ذلك} (68- البقرة).

ب- قوله تعالى في النفقة {والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذا قواماً} (67- الفرقان).

ج- قوله تعالى في الصلاة {ولا تجهر بصلاتك ولا تخافت بها وابتغ بين ذلك سبيلاً} (110- الإسراء).

د- قوله تعالى في الإنفاق {ولا تجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط} (29- الإسراء).

2- ما في معنى قولهم (ليس الخبر كالمعاينة).

قوله تعالى في إبراهيم عليه السلام {قال أولم تؤمن قال بلى ولكن ليطمئن قلبي} (260- البقرة}.

3- ما في معنى قولهم (كما تدين تدان).

قوله تعالى {من يعمل سوءاً يجز به} (123- النساء).

4- ما في معنى (لا يلدغ المؤمن من جحر مرتين).

قوله تعالى على لسان يعقوب {قال هل آمنكم عليه إلا كما أمنتكم على أخيه من قبل} (64- يوسف).

النوع الثالث، الأمثال المرسلة في القرآن: وهي جمل أرسلت إرسالاً من غير تصريح بلفظ التشبيه. فهي آيات جارية مجرى الأمثال.

ومن أمثلة ذلك ما يأتي:

1- {الآن حصحص الحق} (51- يوسف). 2- {ليس لها من دون الله كاشفة} (58- النجم). 3- {قضي الأمر الذي فيه تستفتيان} (41- يوسف). 4- {أليس الصبح بقريب} (81- هود). 5- {لكل نبأ مستقر} (67- الأنعام). 6- {ولا يحيق المكر السيئ إلا بأهله} (43- فاطر). 7- {قل كل يعمل على شاكلته} (84- الإسراء). 8- {وعسى أن تكرهوا شيئاً وهو خير لكم} (216 البقرة). 9- {كل نفس بما كسبت رهينة} (38- المدثر). 10- {هل جزاء الإحسان إلا الإحسان} (60- الرحمن). 11- {كل حزب بما لديهم فرحون} (53 المؤمنون). 12- {ضعف الطالب والمطلوب} (73- الحج). 13- {لمثل هذا فليعمل العاملون} (61- الصافات). 14- {لا يستوي الخبيث والطيب} (100- المائدة). 15- {كم من فئة قليلة غلبت فئة كثيرة بإذن الله} (249- البقرة). 16- {تحسبهم جميعا وقلوبهم شتى} (14- الحشر).

واختلفوا في هذا النوع من الآيات الذي يسمونه إرسال المثل، ما حكم استعماله استعمال الأمثال ؟

فرآه بعض أهل العلم خروجا عن أدب القرآن، قال الرازي في تفسير قوله تعالى {لكم دينكم ولي دين} "جرت عادة الناس بأن يتمثلوا بهذه الآيات عند التاركة، وذلك غير جائز، لأنه تعالى ما أنزل القرآن ليتمثل به، بل يتدبر فيه، ثم يعمل بموجبه".

ورأى آخرون أنه لا حرج فيما يظهر أن يتمثل الرجل بالقرآن في مقام الجد، كأن يأسف أسفاً شديداً لنزول كارثة قد تقطعت أسباب كشفها عن الناس فيقول: {ليس لها من دون الله كاشفة} أو يحاوره صاحب مذهب فاسد يحاول استهواءه إلى باطله فيقول {لكم دينكم ولي دين} والإثم الكبير في أن يقصد الرجل إلى التظاهر بالبراعة فيتمثل بالقرآن حتى في مقام الهزل والمزاح [5].

فوائد الأمثال

1- الأمثال تبرز المعقول في صورة المحسوس الذي يلمسه الناس، فيتقبله العقل لأن المعاني المعقولة لا تستقر في الذهن إلا إذا صيغت في صورة حسية قريبة الفهم، كما ضرب الله مثلا لحال المنفق رياء، حيث لا يحصل من إنفاقه على شيء من الثواب ، فقال تعالى {فمثله كمثل صفوان عليه تراب فأصابه وابل فتركه صلدا لا يقدرون على شيء مما كسبوا} (264- البقرة).

2- وتكشف الأمثال عن الحقائق، وتعرض الغائب في معرض الحاضر، كقوله تعالى {الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس} (275- البقرة).

3- وتجمع الأمثال المعنى الرائع في عبارة موجزة كالأمثال الكامنة والأمثال المرسلة في الآيات الآنفة الذكر.

4- ويضرب المثل للترغيب في الممثل حيث يكون الممثل به مما ترغب فيه النفوس، كما ضرب الله مثلا لحال المنفق في سبيل الله حيث يعود عليه الإنفاق بخير كثير، فقال تعالى {مثل الذين ينفقون أموالهم في سبيل الله كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة والله يضاعف لمن يشاء والله واسع عليم} (261- البقرة).

5- ويضرب المثل للتنفير حيث يكون الممثل به مما تكرهه النفوس، كقوله تعالى في النهى عن الغيبة {ولا يغتب بعضكم بعضا أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه} (12- الحجرات).

6- ويضرب المثل لمدح الممثل كقوله تعالى في الصحابة {ذلك مثلهم في التوراة ومِثلهم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار} (29- الفتح) وكذلك حال الصحابة فإنهم كانوا في بدء الأمر قليلا ، ثم أخذوا في النمو حتى استحكم أمرهم. وامتلأت القلوب إعجاباً بعظمتهم .

7- ويضرب المثل حيث يكون للممثل به صفة يستقبحها الناس، كما ضرب الله مثلا لحال من آتاه الله كتابه ، فتنكب الطريق عن العمل به، وانحدر في الدنايا منغمساً. فقال تعالى : {واتل عليهم نبأ الذي أتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين ، ولو شئنا لرفعناه بها ولكنه أخلد إلى الأرض واتبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث ذلك مثل القوم الذين كذبوا بآياتنا} (175،174- الأعراف).

8- والأمثال أوقع في النفس، وابلغ في الوعظ، وأقوى في الزجر، وأقوم في الإقناع، وقد أكثر الله تعالى الأمثال في القرآن للتذكرة والعبرة ، قال تعالى {ولقد ضربنا للناس في هذا القرآن من كل مثل لعلهم يتذكرون} (27- الزمر) وقال: {وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون} (43- العنكبوت) وضربها النبي صلى الله عليه عليه وسلم في حديثه، واستعان بها الداعون إلى الله في كل عصر لنصرة الحق وإقامة الحجة، ويستعين بها المربون، ويتخذونها من وسائل الإيضاح والتشويق، ووسائل التربية في الترغيب أو التنفير، في المدح أو الذم.

[1] | هو أبو الحسن علي بن حبيب الشافعي ، صاحب كتاب "أدب الدنيا والدين" وكتاب "الأحكام السلطانية" توفي سنة 450هـ
[2] | انظر الإتقان، صفحة 131 ج 2.
[3] | رواه الترمذي.
[4] | انظر بلاغة القرآن للأستاذ محمد الخضر حسين صفحة 26.
[5] | بلاغة القرآن صفحة 33 .


2باب الدعاء إلى شهادة أن لاإله إلا الله

باب الدعاء إلى شهادة أن لا إله إلا الله (2)

قوله: " فليكن أوَّلَ ما تدعوهم إليه شهادة أن لا إله إلا الله " شهادة: رُفع على أنه اسم يكن مؤخر. و أول: خبرها مقدَّم، ويجوز العكس.

قوله: "وفي رواية: إلى أن يوحدوا اللّه " هذه الرواية ثابتةٌ في كتاب التوحيد من (صحيح البخاري). وأشار المصنف بذكر هذه [1] الرواية: إلى التنبيه على معنى شهادة أنْ لا إله إلا اللّه، فإنَّ معناها توحيدُ الله تعالى بالعبادة، ونفي عبادة ما سواه.

وفي رواية "فليكن أولَ ما تدعوهم إليه عبادةُ اللّه " وذلك هو الكفرُ بالطاغوت، والإيمان باللّه ؛ كما قال تعالى: { فَمَنْ يَكْفُر بِالطَّاغُوتِ وَيؤمِن بِاللّه فَقَدْ استَمْسَكَ بِالعُرْوَةِ الوُثْقَى لا انْفِصَامَ لَها } البقرة: 256 ، والعُروةُ الوثقى: هي لا إله إلا اللّه. وفي روايةٍ للبخاري، فقال: "ادعُهم إلى شهادة أن لا إله إلا اللّه وأني رسول اللّه ". قلتُ: لابُدّ في شهادة أنْ لا إله إلا اللّه من سبعة شروط، لا تنفع قائلَها إلا باجتماعها:

أحدُها: العلمُ، المنافي للجهل.

الثاني: اليقينُ، المنافي للشك.

الثالث: القبولُ، المنافي للرد.

الرابع: الانقيادُ، المنافي للترك.

الخامس: الإخلاصُ المنافي للشرك. السادس: الصدقُ، المنافي للكذب. السابع: المحبةُ، المنافية لعدمها [2].

وفيه دليلٌ على أنِّ التوحيد- الذي هو إخلاصُ العبادة لله وحده لا شريك له، وترك عبادة ما سواه- هو أوَّلُ واجب ؛ ولهذا كان أول ما دعت إليه الرسلُ عليهم السلام { أنِ اعْبُدُوا اللّه مَالَكُمْ مِن إلهٍ غيرُهُ } وقول [3] نوح { أن لا تَعْبُدوا إلا الله } وفيه معنى: لا إله إلا اللّه، مطابقة.

[ قال العلامة ابنُ القيم رحمه الله تعالى: ولهذا خاطب الرسلُ أممهم، مخاطبةَ من لا شك عنده في اللّه، وإنَّما دَعوْهم إلى عبادة [4] الله وحده، لا إلى الإقرار به، فقالت لهم { أفي الله شك فاطر السماوات والأرض } إبراهيم 10، فوجوده سبحانه وربو بيته وقدرته، أظهرُ من كل شيء على الإطلاق.

فهو أظهرُ للبصائر[5] من الشمس للأبصار، وأبين للعقول من كل ما تعقله [6] وتقر بوجوده. فما يُنكره إلا مكابر بلسانه، وقلبهُ وعقله وفطرته وكلُّها تكذِّبه، قال تعالى: { اللّه الذي رفع السماوات بغير عَمَدٍ ترونها ثم استوى على العرش وسخَر الشمس والقمر كل يجري لأجلٍ مسمَّى يدبِّر الأمر يفصِّلُ الآيات لعلكم بلقاء ربكم توقنون } الرعد: 2، إلى آخر الآيات] [7]

قال شيخُ الإسلام [8]: وقد عُلم بالاضطرار من دين الرسول صلى الله عليه وسلم ، واتفقت عليه الأمةُ: أن أصل الإسلام ، وأوَّلَ ما يؤمر به الخلق: شهادةُ أنْ لا إله إلا اللّه، وأنَّ محمداً رسول اللّه. فبذلك يصير الكافر مسلماً/ والعدوّ ولياً، والمباحُ دمه وماله معصومَ الدم والمال. ثم إنْ كان ذلك من قلبه فقد دخل في الإيمان، وإنْ قاله بلسانه دون قلبه فهو في ظاهر الإسلام دون باطن الإيمان. قال: وأمَّا إذا لم يتكلَّم بها مع القُدرة فهو كافرٌ باتفاق المسلمين باطناً وظاهراً، عند سلف الأمة وأئمتها وجماهير العلماء. انتهى.

قال المصنَفُ رحمه اللّه تعالى: وفيه: أنَ الإنسان قد يكون عالماً وهو لا يعرف معنى لا إله إلاَ اللّه، أو يعرفه ولا يعمل به [9] .

قلتُ: فما أكثر هؤلاء، لا كثَّرهم اللّه تعالى.

قوله: "فإنْ هم أطاعوك لذلك " أي: شهدوا، وانقادوا لذلك [10] "فأعلمهم أنَّ اللّه افترض عليهم خمس صلوات " فيه: أنَ الصلاة أعظمُ واجب بعد الشهادتين. قال النووي ما معناه: أنه يدلُّ على أنَ المطالبة بالفرائض [11] في الدنيا لا يكون [12] إلا بعد الإسلام، ولا يلزم من ذلك أنْ لا يكونوا مُخاطبين بها، ويزاد في عذابهم بسببها في الآخرة. والصحيح: أنَ الكفار مخاطبون [13] بفروع الشريعة، المأمور به والمنهي عنه. وهذا قولُ الأكثرين. انتهى.

قولُه: "فأعلمهم أنَ اللّه افترض عليهم صدقةً تؤخذُ من أغنيائهم فتردُّ على فقرائهم " فيه: دليلٌ على أنَّ الزكاة أوجبُ الأركان بعد الصلاة [14]، وأنها تؤخذ من الأغنياء وتصرف [15] [16] ([17] على الفقراء [18]. وإنَما خصَّ النبيُّ صلى الله عليه وسلم 63) الفقراء ة لأن حقَّهم في الزكاة آكدُ من حق بقية الأصناف الثمانية [19].

وفيه: أنَّ الإِمام هو الذي يتولَّى قبض الزكاة وصرفَها: إما بنفسه أو نائبه، فمن امتنع من أدائها أخذت [20] قهراً منه [21].

وفي الحديث: دليلٌ على أنه يكفي إخراج الزكاة في صنفٍ واحد، كما هو مذهب الإمام [22] مالك وأحمد [23]

وفيه: أنه لا يجوز دفعُها إلى غني، ولا إلى [24] كافرٍ غيرِ المؤلَّف، وأنَّ الزكاة واجبةٌ في مال الصبي والمجنون، كما هو قولُ الجمهور ؛ لعموم الحديث [25]

قلتُ: والفقير إذا أفرد في اللفظ تناول المسكين [26] وبالعكس، كنظائره. قرره [27] شيخُ الإسلام [28].

قوله: "فإيَّاك وكرائمَ أموالهم " بنصب كرائم على التحذير. جمعُ كريمة، قال صاحبُ (المطالع): هي الجامعة [29] للكمال [30] الممكن/ في حقها: من غزارة لبن، وجمال صورة، وكثرة لحم وصوف. ذكره النووي [31].

قلتُ: وهي خيارُ المال ([32]، وأنفسهُ وأكثره ثمناً.

وفيه: أنَه يحرُم على العامل في الزكاة أخذُ كرائم المال 78) ، ومحرم على صاحب المال إخراجُ شرار المال. بل يُخرج الوسط، فإنْ طابت نفسه بالكريمة جاز.

وله: "واتقِ دعوة المظلوم " أي: اجعل بينك وبينها وقاية، بالعدل وترك الظلم. وهذان الأمران يقيان مَن رُزقَهما من جميع الشرور، دُنيا وأخرى.

وفيه: تنبيهٌ على التحذير من جميع أنواع الظلم.

قوله: "فإنه " أي: الشأن [33] "ليس بينها وبين اللّه حجاب " هذه الجملةُ مفسرة لضمير الشأن. أي: فإنَّها [34] لا تُحجب عن اللّه تعالى، فيقبلها.

وفي الحديث أيضاً: قبولُ خبر الواحد العدل، ووجوب العمل به، وبعثُ الإمام العُمَّالَ لجباية الزكاة، وأنه يعظ عُمَّاله وولاته، ويأمرُهم [35] بتقوى اللّه تعالى، ويعلِّمهُم، وينهاهم عن الظلم، ويعرِّفهُم سوء عاقبته. والتنبيهُ على التعليم بالتدريج. قاله المصنف [36].

قلتُ: ويبدأ بالأهم فالأهم [37].

واعلم أنه لم يذكر في الحديث الصومَ والحج، فأشكل ذلك على كثير من العلماء.

قال شيخُ الإسلام: أجاب بعضُ الناس: أنَ بعض الرواة اختصر الحديث، وليس كذلك ؛ فإنَ هذا طعنٌ في الرواة، لأن ذلك إنما يقعُ في الحديث الواحد، مثل حديث وفد عبد القيس [38]، حيث ذكر بعضُهم الصيام، وبعضهم لم يذكره. فأما الحديثان المنفصلان [39] فليس الأمرُ فيهما كذلك، ولكن عن هذا جوابان: أحدُهما: أنَّ ذلك بحسب نزول الفرائض، وأولُ ما فرض الله الشهادتين [40] ثم الصلاة. فإنه أمر بالصلاة في أول أوقات الوحي ؛ ولهذا لم يذكر وجوبَ الحج كعامة الأحاديث، إنَّما جاء في الأحاديث المتأخرة.

[ قلتُ: وهذا من الأحاديث المتأخرة، ولم يُذكر[41] فيها] [42].

الجوابُ الثاني: أنه كان يذكرُ في كل مقامٍ ما يُناسبه. فيذكر[43] تارةً الفرائض التي يُقاتل عليها كالصلاة والزكاة، ويذكر تارة الصلاة والصيام لمن لم يكن عليه زكاة، ويذكر تارة الصلاة والزكاة والصوم: فإمَّا أنْ يكون قبل فرض الحج، وإمَّا أنْ يكون المخاطبُ بذلك لا حج عليه.

وأما الصلاةُ والزكاة فلهما شأنٌ ليس لسائر الفرائض ؛ ولهذا ذكر/ تعالى في كتابه القتالَ عليهما لأنهما عبادتان ظاهرتان، بخلاف الصوم فإنَّه أمرٌ باطن من جنس الوضوء والاغتسال من الجنابة، ونحو ذلك مما يؤتمنُ عليه العبد. فإنَّ الإنسان يمكنه أنْ لا ينوي الصوم وأنْ يأكل سراً، كما يمكنه أنْ يكتم حدثَه وجنابته. وهو صلى الله عليه وسلم يذكر[44] في الأعمال الظاهرة التي يُقاتل الناسُ عليها [45]، ويصيرون مسلمين بفعلها. فلهذا علق ذلك بالصلاة والزكاة، دون الصوم. وإنْ كان واجباً كما في آيتي براءة [46]، [ فإنّ براءة][47] نزلت بعد فرض الصيام باتفاق الناس. وكذلك لما بعث معاذاً إلى اليمن لم يذكر في حديثه الصوم ؛ لأنه تبعٌ وهو باطن، ولا ذكر الحجَّ لأنَ وجوبه خاصٌ ليس بعام، ولا يجب في العُمر إلا مرة. انتهى بمعناه [48].

قوله: (أخرجاه) أي: البخاري ومسلم، وأخرجه أيضاً: أحمد، وأبو داود، والترمذي، والنسائي، وابن ماجة.

[1] (م) : بذكره.

[2] (هـ) (ط): لضدها.

[3] (ض) (ط): وقال.

[4] (ض): لعبادة.

[5] (ض): للأبصار. تحريف.

[6] (ض): تعلقه. تحريف.

[7] ما بينهما ساقط من الأصل و(ط).

[8] ما بينما ساقط من (ض).

[9] المسألةُ العاشرة.

[10] (م): إلى ذلك. قوله.

[11] (م): في الفرائض.

[12] (ط): تكون.

[13] (م): يخاطبون.

[14] وهو الصواب، ينظر: آل تيميه " المسودة " (46)، والشنقيطي "أضواء البيان" (7/ 114).

[15] (هـ) (ط): الصلوات.

[16] (م): فتصرف.

[17] ما بينهما معلق في هامش الأصل.

[18] (م) (هـ) (ط): إلى الفقراء.

[19] (م): الأصناف. ساقطة.

[20] (ض) (م) (هـ) (ط): إليه أخذت.

[21] (م) (هـ) (ط): منه قهرًا.

[22] الإمام. إضافة من الأصل.

[23] ينظر: ابن قدامة، "المغني" (4/128).

[24] (م): إلى. ساقطة.

[25] ينظر: ابن قدامة، " المغني" (9/ 316)، وابن عبد الهادي، (الدر النقي) (3/ 610).

[26] (هـ): أو.

[27] (ط): كما قرره.

[28] ابن تيمية، "مجموع الفتاوى" (7/167).

[29] (ض) (م) (هـ) و " المنهاج " : جامعة.

[30] (م) و المنهاج ": الكمال.

[31] النووي: " المنهاج شرح صحيح مسلم بن الحجاج " (1/197)، وذكره البعلي (ت 709هـ) في (( المطلع على أبوب المقنع )) غير معزو.

[32] ما بينهما معلق في هامش (م) وبجواره كلمة صح.

[33] (م): أي الشأن. ساقط.

[34] (م): أنها.

[35] (ط): ويأمر.

[36] المسألةُ الحادية عشرة.

[37] (ط): فالأهم. ساقطة.

[38] أخرجه البخاري في "الصحيح " رقم (53 ، 87، 523 ،1398 ،3095 ،3510 ، 4368، 6176، 7266)، ومسلم في " الصحيح " رقم (17)، وأبو داود في " السنن " رقم (3692)، والترمذي في "الجامع " رقم (1741)، والنسائي في " المجتبى " (8/ 120) من حديث ابن عباس.

[39] (م): المفصلان.

[40] (ط): الشهادتان. تحريف.

[41] (م): يذكرها.

[42] إضافة من (ض) و (م) و التيسير.

[43] (ط): فذكر.

[44] (ط): يذاكر.

[45] (ض): يقاتل عليها. (م): يقاتل عليها الناس.

[46] الآيتان الخامسة، والحادية عشرة.

[47] ساقط من جميع النسخ، والإضافة من "التيسير".

[48] (م): ملخصا. بمعناه.


باب الناسخات - الحالة الثانية 1

باب المناسخات

الحالة الثانية الرئيسة

.- كون ورثة كل ميت لا يرثون غيره، وجميع الأموات بعد الأول من ورثته.

ولهذه الحالة شرطان:

1- كون ورثة كل ميت (الأول فمن بعده) لا يرثون غير مورثهم.

وبعبارة أوضح: لا يوجد وارثٌ ميّتين فأكثر.

2- كون الأموات جميعاً بعد الأول من ورثته.

ملاحظات:

.- هذه الحالة تتفق مع الأولى (في كون جميع الأموات بعد الأول من ورثته) وتختلف عنها (بكون ورثة كل ميت لا يرثون غير مورثهم). وبضرورة عمل مسألة مستقلة لكل ميت، ثم (جامعة) تجمع المسائل كلها.

.- وتختلف كيفية العمل في هذه الحالة ؛ إذا كان بعد الميت الأول ميت واحد، عن كيفية العمل إذا كان بعد الأول عدد من الأموات. وسيأتي التوضيح قريباً إن شاء الله تعالى.

كيفية حل مسائل الحالة الثانْية الرئيسةْ

أولاً: إذا كان بعد الميت الأول ميت واحد:

فالخطوات كما يلي:

الخطوة الأولى: تُصحح مسألة الميت الأول، ثم تُصحح مسألة الميت الثاني، وتُثبت في جدول بجوار مسألة الميت الأول، وتُنبت ورثة الثاني (في جدولهم) أسفل من ورثة الأول.

الخطوة الثانية: ينظر بين سهام الميت الثاني من الأولى وبين مسألته.

أ- فإن انقسمت سهامه على مسألته صحت الجامعة مما صحت منه الأولى، وفي هذه الحالة تعتبر الموافقة هي النسبة بين السهام والمسألة تساويا أم كانت السهام أضعافاً.

ب- وإن انكسرت السهام على المسألة فإما أن (يتوافقا) أو (يتباينا) وتعتبر في هذه الحالة (المداخلة) موافقة إذا كانت المسألة الثانية أكبر من السهام، وأما إذا كانت المسألة الثانية أصغر من السهام (وهما متداخلان) فهو الانقسام المتقدم.

.- فعند الموافقة:

يؤخذ أصغر وفق المسألة الثانية (ويجعل جزء سهم الأولى) وتضرب فيه والناتج (الجامعة). ويؤخذ أصغر وفق السهام (ويجعل جزء سهم الثانية) ويضرب فيه نصيب كل وارث من الثانية.

.- وعند المباينة:

يؤخذ كامل الثانية (ويجعل جزء سهم الأولى) وتضرب فيه، والناتج ( الجامعة).

ويؤخذ كامل السهام (ويجعل جزء سهم الثانية) ويضرب فيه نصيب كل وارث من الثانية.

الخطوة الثالثة:

توزع الأنصباء على جميع الورثة الأحياء من الجامعة كما يلي:

0- من له مِنَ الأولى شيء أعطى مضروباً في جزء سهمها. وهو نصيبه من الجامعة. يوضع أمامه تحت الجامعة.

0- ومَن له من الثانية شيء أعطي مضروباً في أصغر وفق سهام الميت الثاني من الأولى – وهو جزء سهم الثانية- (عند الإنقسام والتوافق) وأعطى مضروباً في كامل السهام- وهو جزء سهم الثانية- (عند التباين) وهو نصيبه من الجامعة،

ويوضع أمامه تحت الجامعة. ومجموع الأنصباء يساوي الجامعة.

وإليك الأمثلة:
أ- للانقسام:
1- في حالة تساوي السهام مع المسألة:
مثال: (زوج، وأخت شقيقة، وأخت من الأب، وقبل قسم التركة ماتت الشقيقة عن ابن وبنت)[1].
 | الجامعة |  |
 | 7 |  | 3/1 |  |  |  |  |  | 6-7/1 |
 | 3 |  |  |  |  |  |  |  | 3 | ج
 | - |  |  |  |  | ت |  |  | 3 | قة
 | 1 |  |  |  |  |  |  |  | 1 | ختب
 | 2 |  | 2 |  |  | ابن |  |  |
 | 1 |  | 1 |  |  | بنت
.- تجد: المسألة الأولى عالت من (6 )إلى (7).
وسهام الميت الثاني من الأولى (3) منقسمة على مسألته (3) فصحت الجامعة. مما صحت منه الأولى. (7)
ثم وزعت الجامعة على الورثة من المسألتين كما ترى
وذلك بنقل نصيب كل فرد من مسألته حذاءه تحت الجامعة.
مثال آخر للانقسام:
2- في حالة كون السهام أكبر من المسألة:
مثال: (زوجتان، وشقيقة، وثلاث أخوات من الأب، وعم. وقبل قسم التركة ماتت الشقيقة عن زوج، وابن، وبنت).
 |  | الجامعة |  |
 |  | 72 |  | 4/9 |  |  | 27/1
 |  | 9 |  |  |  |  | 9 | جة
 |  | 9 |  |  |  |  | 9 | جة
 |  | - |  |  | تت |  | 36 | قة
 |  | 4 |  |  |  |  | 4 | ختب
 |  | 4 |  |  |  |  | 4 | ختب
 |  | 4 |  |  |  |  | 4 | ختب
 |  | 6 |  |  |  |  | 6 | عم
 |  | 9 |  | 1 | ج |  |
 |  | 18 |  | 2 | بن
 |  | 9 |  | 1 | بنت
.- تجد: مسألة الميت الأول (72)، وسهام الميت الثاني من الأولى (36) وهي منقسمة على مسألته (4) فصحت الجامعة مما صحت منه الأولى (72).
ولما كانت السهام أكبر من المسألة جعل أصغر وفق السهام وهو (9) جزء سهم الثانية.
ثم وزعت الجامعة على الورثة من المسألتين كما ترى. وذلك بنقل نصيب كل واِرث من المسألة الأولى إزاءه تحت الجامعة، ونصيب كل وارث من المسألة الثانية مضروباَ في جزء سهمها وهو (9) ثم وضعه تحت الجامعة.
ب- مثال للموافقـة:
(زوجة، وشقيقة، وأخت لأب، وعم، وقبل قسم التركة ماتت الشقيقة عن زوج، وابن، وبنتين)
 | الجامعة |  |  |  |  |
 | 96 |  |  |  |  | 16/3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 12/8 |  |  |
 | 24 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 3 |  |  | زوجة
 |  |  |  |  |  |  |  |  |  |  |  |  |  | ت |  |  |  |  |  |  |  |  | 6 |  |  | شقيقة
 | 16 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2 |  |  | أختب
 | 8 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1 |  |  | عم
 | 12 |  |  |  |  | 4 |  |  |  |  |  |  |  | زوج |  |  |  |  |  |  |  |  |
 | 18 |  |  |  |  | 6 |  |  |  |  |  |  |  | ابن
 | 9 |  |  |  |  | 3 |  |  |  |  |  |  |  | بنت
 | 9 |  |  |  |  | 3 |  |  |  |  |  |  |  | بنت
.- تجد: مسألة الميت الأول: (12).
وبين سهام الميت الثاني من الأولى (6) ومسألته (16) موافقة في النصف. فكان جزء سهم الأولى (8) وهي وفق الثانية، وجزء سهم الثانية (3) وهي وفق سهام الميت الثاني.
فالجامعة (96): هي ناتج ضرب الأولى في جزء سهمها 12 × 8 =96 ووزعت الجامعة على الورثة من المسألتين كما ترى. وذلك بضرب نصيب كل واحد من مسألته في جزء سهمها. ووضع الناتج أمامه تحت الجامعة.
ج- مثال للمباينة:
(زوجة، وبنت من غيرها، وعم، وقبل قسم التركة ماتت البنت عن ابن وبنت)
 |  | الجامعة |  |  |  |  |  |
 |  | 24 |  |  |  |  |  | 3/4 |  |  |  |  |  |  |  |  |  |  |  |  | 8/3
 |  | 3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1 |  |  | زوجة
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | ت |  |  |  |  | 4 |  |  | بنت غ
 |  | 9 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 3 |  |  | عم
 |  | 8 |  |  |  |  |  | 2 |  |  |  |  |  |  |  | بن |  |  |  |  |  |  |  |
 |  | 4 |  |  |  |  |  | 1 |  |  |  |  |  |  |  | بنت |  |  |  |  |
- تجد: مسألة الميت الأول:(8).
و بين سهام الميت الثاني من المسألة الأولى (4) وِ بين مسألته (3) مباينة
فجعلنا كامل المسألة الثانية (3) جزء سهم الأولى (8) وضربناها فيه 8×3، والناتج
(24): الجامعة
و جعلنا كامل سهام الميت الثاني من الأولى (4) جزء سهم الثانية. و وزعت الجامعة على الورثة من المسألتين كما ترى.
و ذلك بضرب نصيب كل واحد من مسألته في جزء سهمها. ووضيع الناتج أمامه تحت الجامعة.
وإليك مسائل محلولة حاول أن تعرف خطوات حلها وفق ما سبق
الجامعة |  |  |
28 |  |  | 12/1 |  |  |  |  |  |  |  |  |  |  |  |  |  | 7/4 |  |  |  | 6
× |  |  |  |  |  |  |  |  | ت |  |  |  |  |  |  |  | 3 |  |  |  |  | ج
12 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 3 |  |  |  |  | ختب
4 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1 |  |  |  |  | خم
3 |  |  | 3 |  |  |  |  |  | جة |  |  |  |  |  |  |  |
4 |  |  | 4 |  |  |  |  |  | قة
4 |  |  | 4 |  |  |  |  |  | قة
1 |  |  | 1 |  |  |  |  |  | خب
الجامعة |  |  |
24 |  |  | 12 |  |  |  |  |  |  |  |  |  | 24 |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  | 3 |  |  |  |  |  |  | جة
- |  |  | - |  |  |  | تت |  |  |  |  |  | 12 |  |  |  |  |  |  | بنت غ
4 |  |  | × |  |  |  | - |  |  |  |  |  | 4 |  |  |  |  |  |  | بنت ابن غ
5 |  |  | × |  |  |  | عم |  |  |  |  |  | 5 |  |  |  |  |  |  | ق
3 |  |  | 3 |  |  |  | ج |  |  |  |  |  |
2 |  |  | 2 |  |  |  | أم
7 |  |  | 7 |  |  |  | بن
الجامعة |  |  |
39 |  |  | 9/1 |  |  |  | 6- |  |  |  |  |  | 13/3 |  |  |  |  |  |  |  |  | 12-
- |  |  |  |  |  |  | تت |  |  |  |  |  | 3 |  |  |  |  |  |  |  |  | جة
18 |  |  |  |  |  |  |  |  |  |  |  |  | 6 |  |  |  |  |  |  |  |  | قة
6 |  |  |  |  |  |  |  |  |  |  |  |  | 2 |  |  |  |  |  |  |  |  | ختب
6 |  |  |  |  |  |  |  |  |  |  |  |  | 2 |  |  |  |  |  |  |  |  | ختب
3 |  |  | 3 |  |  |  | ج |  |  |  |  |  |
2 |  |  | 2 |  |  |  | قة
2 |  |  | 2 |  |  |  | قة
1 |  |  | 1 |  |  |  | خم
1 |  |  | 1 |  |  |  | خم
الجامعة |  |  |
12 |  |  | 4 |  |  |  |  |  |  | 12
3 |  |  |  |  |  |  |  |  |  | 3 |  |  |  |  | ج
× |  |  |  |  | تت |  |  |  |  | 4 |  |  |  |  | بنت غ
4 |  |  |  |  |  |  |  |  |  | 4 |  |  |  |  | بنت غ
1 |  |  |  |  |  |  |  |  |  | 1 |  |  |  |  | ابن ابن غ
1 |  |  | 1 |  | ج |  |  |  |  |
3 |  |  | 3 |  | بن
الجامعة |  |  |
48 |  |  | 8/1 |  |  |  |  |  |  |  |  | 6/8 |  |  |  |  |  |  |
24 |  |  |  |  |  |  |  |  |  |  |  | 3 |  |  |  |  |  |  | قة
- |  |  |  |  |  |  | تت |  |  |  |  | 1 |  |  |  |  |  |  | ختب
8 |  |  |  |  |  |  |  |  |  |  |  | 1 |  |  |  |  |  |  | خم
8 |  |  |  |  |  |  |  |  |  |  |  | 1 |  |  |  |  |  |  | ختم
2 |  |  | 2 |  |  |  | ج |  |  |  |  |
3 |  |  | 3 |  |  |  | بن
3 |  |  | 3 |  |  |  | بن
الجامعة |  |  |  |
70 |  |  |  | 7/2 |  |  |  |  |  |  |  |  |  |  |  |  |  | 10/7 |  |  |  |  |  |  | 6-
21 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 3 |  |  |  |  |  |  | ج
× |  |  |  |  |  |  |  |  |  |  | تت |  |  |  |  |  |  | 2 |  |  |  |  |  |  | ختب
14 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2 |  |  |  |  |  |  | ختب
7 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1 |  |  |  |  |  |  | ختم
7 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1 |  |  |  |  |  |  | ختم
7 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1 |  |  |  |  |  |  | أم
4 |  |  |  | 2 |  |  |  |  |  |  | بن |  |  |  |  |  |  |
4 |  |  |  | 2 |  |  |  |  |  |  | بن
4 |  |  |  | 2 |  |  |  |  |  |  | بن
2 |  |  |  | 1 |  |  |  |  |  |  | بنت

[1] سوف أعدل عن كتابة فرض كل وارث في الجداول القادمة واثقاً من حفظ الطالب لها من البحوث السابقة في البابين :التأصيل والتصحيح, فلا داعي لكتابتها بعدهما وفيه اختصار أيضاً للجداول


تقسيم الاستعارة إلى مرشحة ومجودة ومطلقة

(3) تقسيمُ الاستعارة إلى مرشَّحة ومجرَّدة مُطلَقة

الأمثلة:

(أ)

(1) قال تعالى: { أُولئِكَ اَلَّذِينَ اشْتَرَوا الضَّلالَةَ بالْهُدَى فَمَا رَبحَت تجَارَتُهُمْ }.

(2) وقال البحترى:

يُؤَدُّونَ التَّحِيَّةَ مِنْ بَعيدٍ إلى قَمرٍ مِنَ الإيوان بَادِ [1]

(3) وقال تعالى: { إِنَّا لَمَّا طَغى الْمَاءُ حَمَلْنَاكُمْ فِي الجَاريَةِ [2] }.

* * *

(ب)

(4) وقال البحترىّ:

وأرى المنايا إنْ رَأتْ بكَ شَيْبَةً

جَعَلَتْكَ مَرْمَى نَبلِهَا الْمُتَواتِر [3]

(5) كان فُلانٌ أكْتَبَ الناس إِذا شَرب قلمُهُ من دَوَاتِه أوْ غَنَّى فوْقَ قِرْطاسه.

(6) وقال قُرَيْظُ بن أُنَيْف [4] :

قَوْمٌ إِذَا الشَّرُّ أبْدَى ناجذيْهِ لَهُمْ

طارُوا إِلَيْهِ زَرافاتٍ ووُحْدانَا [5]

البحث:

في الأمثلة الأولى استعارات تصريحية في "اشتروا " بمعنى اختاروا، وفي "قمر" الذي يراد به شخص الممدوح، وفي "طغى" بمعنى زاد، وقد استوفت كلُّ استعارة قرينتَها، فقرينة الأولى "الضلالة"، قرينة الثانية "يؤدون التحية" وقرينة الثالثة "الماءُ"، وإِذا تأملت الاستعارة الأولى رأيت أنها قد ذكِر معها شيءٌ يلائم المشبه به، وهذا الشيءُ هو "فما ربحت تجارتهم"، وإِذا نظرتَ إِلى الاستعارة الثانية رأَيت بها شيئاً من ملائمات المشبه، وهو "من الإيوان باد"، وإِذا تأملت الاستعارة الثالثة رأيتها خالية مما يلائم المشبه به أو المشبه.

والأمثلة الثلاثة الثانية تشتمل علي استعارات مكنية هي "الضمير" في رأت الذي يعود على المنايا التي شُبِّهتْ بالإنسان. و"القلم" الذي شُبِّه بالإنسان أيضاً و "الشر" الذي شُبِّه بحيوان مفترس، وقد تمَّتْ لكل استعارة قرينتها، إِذْ هي في الأُولى إِثبات الرؤْية للمنايا، وفي الثانية إثبات الشرب والغناء للقلم، وفي الثالثة إِثبات إِبداء الناجذيْن للشر.

وإِذا تأملتَ رأيتَ أن الاستعارة الأولى اشتملت على ما يُلائم المشبه به وهو "جعلتك مرمى نبلها" وأَنَّ الاستعارة الثانية اشتملت على ما يلائم المشبه وهو "دواتُه قرطاسه"، وأَنَّ الاستعارة الثالثة خَلَتْ مما يلائم المشبه أَو المشبه به، الاستعارة التي من النوع الأَول تسمى مرشحة، والتي من النوع الثاني تسمى مجردة، والتي من النوع الثالث تسمى مطلقة.

القواعـد:

(17) الاستعارة المُرَشحَةُ: ما ذُكِرَ معها مُلائم المشبَّهِ بهِ.

(18) الاستعارةُ المجرَّدَةُ: ما ذكِرَ معها مُلائمُ المشبَّه.

(19) الاستعارُة الْمُطْلَقة: ما خَلَتْ من مُلائماتِ المشبَّهِ به أو المشبَّه [6] .

(20) لا يُعْتَبَرُ الترشيحُ أو التجريدُ إِلا بَعْدَ أنْ تَتمَّ الاستعارةُ باستيفائها قَرينَتَها لفظيةً أو حالِيَّةً، ولهذا لا تُسَمّى قَرينةُ التصريحية تجْريدًا، ولا قِرينةُ المكْنيةِ تَرْشِيحاً.

نَمـوذَج

(1) خلُقُ فلانٍ أرقُّ من أنْفاس الصَّبا إِذا غازلت أزْهارَ الرُّبا [7] .

مِن الدُّنْيا إِلى هُلْك يَصِيرُ

(2) فَإِنْ يهْلِك فكلُّ عمودِ قَوْم

(3) إِنِّي شديد العطشِ إِلى لِقائِك.

فَمَا يضئ لَها نَجمٌ ولا قَمَرُ

(4) وليْلَةٍ مَرضَتْ مِنْ كُلِّ ناحِيةٍ

على العِيس نَورٌ الخُدور كمائِمهْ [8]

(5) سقاكِ وحيًّانا بِكِ الله إِنَّما

الإجابـة

(1) في كلمة الصَّبا وهي الريح التي تَهُبُّ من مطلَع الشمس - استعارة مكنية لأَنها شُبِّهت بإِنسان وحذِف المشبه به ورُمِزَ إِليه بشيءٍ من لوازمه وهو أَنفاس الذي هو قرينة المكنية، وفي "غازلت" ترشيح.

(2) في عمود استعارة تصريحية أَصلية، شُبِّه رئيس القوم بالعمود بجامع أَنَّ كلاًّ يحْمِل، والقرينة "يهلِك"، وفي "إلى هُلْك يصبر" تَجْريد.

(3) شُبِّه الاشتياق بالعطش بجامع التطلع إلى الغاية، فالاستعارة تصريحية أصلية، والقرينة "إلى لقائك" وهي استعارة مطلقة.

(4) في مرضت استعارة تبعية شُبِّهت الظلمة بالمرض والجامع خَفَاء مظاهر النشاط، ثم اشتُق من المرض مرِضت، فالاستعارة تصريحية تبعية، وفي "ما يضئُ لها نجم ولا قمر" تجريد.

(5) النورُ: الزهْر، أو الأَبيض منه، والمراد به هنا النبساء، والجامع الحُسْن؛ فالاستعارة تصريحية أصلية، وفي ذكر الخُدور تجريد، وفي ذكر الكمائم ترشيح فالاستعارة مطلقة.

تمرينـات

(1)

بيِّن نوع كل استعارة فيما يأْتي، وعيِّن الترشيح الذي بها:

(1) قال السريّ الرفاء:

كأَنَّ سُطُورَ السَّرْوِ حُسْناً سُطُورُهَا [9]

وقدْ كتَبَتْ أَيْدى الرّبيع صحائفًا

كلا كله أَناخَ بآخَرينا [10]

(2) إذا ما الدَّهْرُ جرَّ على أُناسٍ

(3) وقال المتنبي في ذمّ كافور:

وقَدْ بشِمْن وما تَفْنى العناقيد [11]

نَامَت نَواطِيرُ مِصر ثَعالِبِها

(4) وقال آخر في وصفِ موْقِعةٍ:

أَجْنادهُ مِنْ أِنْصُلٍ وعَوَالي [12]

والمَوْت يخْطُرُ في الجُموعِ وحَوْلَهُ

تُحيط بِنَا مِنْ أَشْمُلٍ وحُنُوبِ [13]

(5) رأَيت حباَل الشمس كفة حابل

يلاحِظُنا في جيئةٍ وذُهوبِ [14]

نَروحُ بِها والموْتُ ظَمْانُ ساغِبٌ

(6) وقال المتنبي:

فَسرَّهمْ وأَتَيْناه على الهَرَم [15]

أتى الزَّمانَ بَنُوهُ في شَبِيبتِهِ

(7) وقال أَبو تمام:

هذَا أَبو دُلَفٍ حَسْبي بهِ وكَفى!

نامَت هُمومِى عَنِّى حِينَ قُلْتُ لَهَا

(8) حاذِرْ أِن تقتُلَ وقْتَ شبابِك، فإِنَّ لكلِّ قتلٍ قِصَاصاً

(9) وقال بعضهم في وصف الكتب:

أَلِبَّاءُ مأْمُونُون غَيْبًا وَمَشْهَدَا

لنَا جُلَسَاءُ لا نَمَلُّ حَدِيثَهمْ

(10) وقال أَبو تمام:

والسَّيْفُ لا يكْفِيك حتى ينتضى [16]

لمَّا انْتضَيْتُك لِلْخُطُوبِ كُفِيتُها

(11) تَلطَّخَ فلان بعار لن يُغْسل عنه أَبدًا.

(2)

ما نوع الاستعارات الآتية وأَين التجريد الذي بها؟

(1) رَحِمَ الله امرأً أَلجمَ نَفْسَه بإِبعادها عن شهواتها.

(2) اشتَر بالمعروف عِرْضَكَ من الأَذى.

(3) أضاءَ رأْيُهُ مُشْكلاتٍ الأُمور.

(4) انطلق لسانُه عن عِقاله فأَوْجز وأَعْجَزَ.

(5) ما اكتحلت عينُه بالنوم أَرقاً وتَسهيدًا.

(6) قال المتنبي:

فَسَاعَدَتِ البَراقِعَ والحِجالا [17]

وغَيَّبَتِ النَّوى الظَّبيَاتِ عنِّى

(7) لا تَخض في حديثٍ ليس من حقِّكَ سماعه.

(8) لا تتَفكَّهُوا بأعراض الناس، فَشَرُّ الخُلُقِ الغِيبة.

(9) ببن فَكَّيْهِ حُسام مُهَنَّدٌ، له كلام مُسَدَّد.

(10) اكتست الأَرضُ بالنباتِ والزهْر.

(11) تَبسَّم البَرق فأضاء ما حولَه.

(3)

بيِّن لِمَ كانت الاستعارات الآتية مطلقة واذكر نوعها:

(1) قال أَعرابي في الخمر: لا أشرب ما يَشْربُ عقلي.

(2) وقال المتنبي يخاطب ممدوحه:

ـث الشَّرَى يا حِمامُ يا رَجُلُ [18]

يا بدْرُ يا بحرُ يا غمامةُ ياليـ

(3) ووصف أعْرابي قَحْطاً فقال: التراب يابسٌ والمال عابس [19] .

(4) وقال تعالى: {أُولئِكَ الَّذِين اشتَروُا الضَّلالة بِالهُدَى والعَذابَ بالمغفِرةِ، فما أصْبَرهمْ على النَّارِ}.

(5) رأيتُ جِبالا تَمْخُر العُباب.

(6) طار الخبَر في المدينة.

(7) غنًى الطيرُ أُنْشُودَتَهُ فوق الأغصان.

(8) برزَتِ الشمسُ من خِدْرِها.

(9) يَهْخم علينا الدَّهْرُ بجيش من أيامِهِ ولياليه.

(4)

بيِّن الاستعارات الآتية وما بها من ترشيح أو تجريد أَو إطلاق

(1) قال المتنبي:

مطرٌ تَزيد بِه الخُدُود محولا [20]

في الخدِّ إِنْ عزَم الخَلِيطُ رحِيلا

(2) قال التِّهامىُّ يعتذر لحسَّاده:

فَكأَنَّما برقعْتُ وجْهَ نهار

لا ذَنْب لي قدْ رُمْتُ كَتم فَضَائلي

(3) قال أبو تمام في المديح:

شِيموا نَداه إذا ما البرْقُ لَم يُشَم [21]

نَال الْجزيرةَ إِمْحالٌ فقُلتُ لهمْ

(4) قال بدرُ الدين يوسُف الذهبي [22] :

يجْلُو بِها العاني صدَا هَمِّهِ [23]

هلم يَا صاحِ إِلى رَوْضَةٍ

وَزَهْرُهَا يضْحَك فِي كُمِّهِ

نَسِيمُهَا يَعْثُرُ فِي ذيلهِ

(5) قال ابن المعتز:

ض وشُكْرَ الرِّياضِ للأمْطارِ [24] ؟

ما تَرى نِعْمةَ السَّماءِ على الأرْ

(6) قال سعيدُ بن حميد [25] :

فَإذا ما وفى قَضيْتُ نُذُورِى

وعَد البدْرُ بالزيارةِ لَيْلا

(7) زارني جبل ضِقْتُ ذَرْعًا بِثرْثَرتِهِ [26] .

(8) قال أعرابي: ما أشدَّ جَوْلَة الرأى عند الهوَى، وأشقَّ فِطامَ النفس عند الصَّبا [27] .

(9) ووصف أعرابي بَنِى بَرْمك فقالَ: رأيتهم يقد لبسُوا النعمة كأنها مِنْ ثيابهم.

(5)

اجعل الاستعارات الآتية مرَّة مرشحة مرة مجردة:

لا تلبَس الرياءَ، ولا تَجرِ وراء الطيش، ولا تعبَثْ بمودةِ الإِخوان، ولا تصاحب الشرَّ، ولا تنخدع إذا نظرتَ في الأمور- بسراب [28] بل اتبَّع النور دائماً في هذه الدنيا، واجتنب الظلام، وإذا عَثرت فقم غير يائس. وإِذا حاربك الدهر، فتجمَّل غير عابس.

(6)

(أ) هات ستَّ استعارات تصريحية فيها المرشحة والمجردة والمطلقة.

(ب) " " " مكنبة " " " "

(7)

اشرح الأبيات الآتية وبيِّن ما فيها من ضروب الحُسْنِ البياني:

قال الشريف في وصف ليلة:

وصُبْحُها بِالظَّلام مُعْتَصِمُ [29]

وليْلةٍ خُضْتُها على عجَلٍ

وانْفَلَتتْ مِنْ عِقَالِها الظلم [30]

تطَلَّع الفَجْرُ في جوانِبِها

خيْلٌ، لَها مِنْ بُرُوقهِ لُجمُ [31]

كأنَّما الدَّجْنُ في تَزاحُمِهِ

[1] | الإيوان: مكان مرتفع في البيت يجلس عليه.
[2] | الجارية: السفينة.
[3] | النبل المتواتر: الكثير المتوالي.
[4] | هو قريظ بن أنيف من شعراء الحماسة هو شاعر إسلامى.
[5] | الناجذان: النابان، وإبداء الشر ناجذيه كناية عن شدته وصعوبته. يصفهم بالإقدام على المكاره والإسراع إلى الشدئد وأنهم لا يتواكلون ولا يتخاذلون.
[6] | من نوع الاستعارة المطلقة الاستعارة التي تشمل على ترشيح وتجريد معاً، مثالها في التصريحية، نطق الخطيب بالدرر، براقة ثمينة، فارتاحت لها الأسماع. ومثالها في المكنية، قصف الموت شبابه قبل أن يزهر ويصل إلى الكهولة.
[7] | الربا: الأماكن العالية.
[8] | الخطاب في سقاك لمحبوبته، يدعو لها بالسقيا وأن يحياًّ بها كما يحيًّا الناس بالأزهار. والعيس ا لأبل. والكمائم جمع كمامة: وهي غلاف الزهرة.
[9] | السرو: شجر عال.
[10] | الكلكل: الصدر، يقول: إن عادة الدهر تكدير العيش فهو يصيب قوماً بأذاه ثم ينتقل إلى إصابة غيرهم.
[11] | الناطور: حارس الزرع، وبشم أخذته تخمة وثقل من كثرة الأكل، يقول: إن سادات مصر غفلوا عن العبيد فعبثوا بالأموال حتى أكلوا فوق الشبع.
[12] | الأنصل جمع نصل: وهو حديدة السيف، والعوالي: الرماح.
[13] | المراد بحبال الشمس أشعتها، وكفة الحابل: فخ الصياد، وأشمل جمع شمال.
[14] | ساغب: أي جائع.
[15] | الهرم: الشيخوخة، يقول: إن بني الزمان من الأمم السالغة جاءوا في حداثة الدهر ونضرته فسرهم، ونحن أتيناه وقد هرم فلم يبق عنده ما يسرنا.
[16] | انتضى السيف: جرده من غمده.
[17] | النوى: البعد والفراق، والمقصود بالظبيات هنا الحسان، والحجال: الخدور ومفردها حجلة.
[18] | الشرى: مكان في بلاد العرب يوصف بكثرة الأسود.
[19] | المال: ما ملكه من كل شيء، وعند أهل البادية الإبل.
[20] | الخليط: الرفيق المعاشر، والمحول: الجدب، والمراد به هنا الشحوب وزوال النضرة بسبب الحزن.
[21] | الإمحال: الجدب، وشام البرق: نظر إليه منتظراً مطره، والمعنى اطلبوا نداه إذا يئستم من صدق البر.
[22] | من الشعراء المعدودين بالشام في طليعة عصر المماليك، وكان سهل الشعر عذبه مولعاً بالمحسنات اللفظية، وتوفى سنة 680 هـ.
[23] | العاني: المتعب الحزين.
[24] | في البيت استفهام محذوف، أي أَما ترى الخ ، والمراد بشكر الرياض ازدهارها.
[25] | كاتب مترسل وشاعر رقيق الشعر نحا فيه منحى ابن أبى ربيعة، وقلده المستعين العباسي ديوان رسائله، وتوفى سنة 250هـ.
[26] | ضاق به ذرعاً. ضعفت طاقته عنه ولم بجد منه مخلصاً، والثرثرة: كثرة الكلام وترديده
[27] | الصبا: الميل إِلى الجهل والفتوة.
[28] | السراب: ما تراه. نصف النهار كأنه ماء.
[29] | معتصم: أي مستمسك بالظلام متحصن به.
[30] | العقال: قيد الدابة.
[31] | الدجن: الغيم يملأ أقطار السماء، واللجم: جمع لجام.


ذكر الحث على لزوم الرفق في أمور وكراهية العجلة فيها
حدثنا محمد بن صالح الطبري بالصيمرة، حدثنا عبد الجبار بن العلاء العطار حدثنا سفيان عن عمرو بن دينار عن أبن أبي مليكة عن يعلي بن مملكة عن أم الدرداء عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: " من أعطى حظه من الرفق فقد أعطى حظه من الخير، ومن منع حظه من الرفق فقد منع حظه من الخير ".
قال أبو حاتم رضي الله عنه: الواجب على العاقل لزوم الرفق في الأمور كلها وترك العجلة والخفة فيها؛ إذ الله تعالى يحب الرفق في الأمور كلها، ومن منع الرفق منع الخير، كما أن من أعطى الرفق أعطى الخير، ولا يكاد المرء يتمكن من بغيته في سلوك قصده في شيء من الأشياء على حسب الذي يحب إلا بمقارنة الرفق ومفارقة العجلة.
وأنشدني المنتصر بن بلال الأنصاري:
 | والخرف منه يكون العنف والزلل | الرفق ممن سيلقى اليمن صاحبه
 | والكف عنها إذا ما أمكنت فشل | والحزم أن يتأنى المرء فرصـته
 | والله للـبر عـون مـاله مـثل | والبر لله خير الأمر عـاقـبة
 | لا يصلح القول حتى يصلح العمل | خير البرية قولا خيرهم عملا
وأنشدني منصور بن محمد الكريزي:
 | والخرق أشأم شـيء يقـدم الرجلا | الرفق أيمن شيء أنت تتبعـه
 | من يركب الرفق لا ليستحقب الزللا | وذو التثبت من حمد إلى ظفر
حدثنا محمد بن أبي على الخلادي، حدثنا محمد بن خلف البسامي عن أحمد ابن موسى الأزرق أنه أنشده:
 | يبدى العقول أو العيوب المنطق | وزن الكلام إذا نطقت، فإنما
 | إن الغريب بكل سهم يرشق | لا ألفينك ثاويـا في غـربة
 | لم يقضها إلا الـذي يتـرفق | لو سار ألف مدجج في حاجة
قال أبو حاتم رضي الله عنه: العاقل يلزم الرفق في الأوقات، والاعتدال في الحالات؛ لأن الزيادة على المقدار في المبتغي عيب، كما أن النقصان فيما يجب من المطلب عجز، وما لم يصلحه الرفق لم يصلحه العنف، ولا دليل أمهر من رفق كما لا ظهير أوثق من العقل، ومن الرفق يكون الاحتراز، وفي الاحتراز ترجي السلامة. وفي ترك الرفق يكون الخرق، وفي لزوم الخرق تخاف الهلكة.
ولقد أنشدني الأبرش:
 | ففي الجور إهلاك، وفي القصد مسلك | عليك بوجه القصد، فاسلك سبيله
 | تـحمـلها مالا تـطيق فـتهلك | إذا أنت لم تعرف لنفسك قدرها
قال أبو حاتم رضي الله عنه: الرافق لا يكاد يسبق، كما أن العجل لا يكاد يلحق، وكما أن من سكت لا يكاد يندم، كذلك من نطق لا يكاد يسلم والعجل يقول قبل أن يعلم، ويجيب قبل أن يفهم، ويحمد قبل أن يجرب، ويذم بعد ما يحمد، يعزم قبل أن يفكر، ويمضي قبل أن يعزم، والعجل تصحبه الندامة، وتعتزله السلامة، وكانت العرب تكني العجلة أم الندامات.
ولقد أنشدني بعض أهل العلم:
 | وأحزم الحزم سوء الظن بالناس | العجز ضر، وما بالحزم من ضرر
 | فإن أمنت فما بالحزم مـن باس | لا تترك الحزم في أمر تـحاذره
أخبرنا عمرو بن محمد حدثنا الغلابي حدثنا إبراهيم بن عمر بن حبيب قال: كان يقال: لا يوجد العجول محمودا، ولا الغضوب مسرورا، ولا الحر حريصا، ولا الكريم حسودا، ولا الشره غنيا، ولا الملول ذا إخوان.
وأنشدني محمد بن عبد الله البغدادي:
 | تصعب، حتى لا ترى فيه مرتقى | إذا ما أتيت الأمر من غـير بابه
 | على الفخ كان الفخ أعتى وأضيقا | وإن الذي يصطاده الفخ إن عتا
قال أبو حاتم رضي الله عنه: العجلة تكون من الحدة وصاحب العجلة إن أصاب فرصته لم يكن محمودا، وإن أخطأها كان مذموما، والعجل لا يسير إلا مناكبا للقصد، منحرفا عن الجادة، يلتمس ما هو أنكد وأوعر وأخفى مسارا، يحكم حكم الورهاء، ويناسب أخلاق النساء.
ولقد حدثنا عمرو بن محمد الأنصاري حدثنا الغلابي حدثنا مهدى بن سابق قال: قال: خالد بن برمك: " من استطاع أن يمنع نفسه من أربعة أشياء فهو خليق أن لا ينزل به كبير مكروه: العجلة، واللجاجة، والعجب، والتواني، فثمرة العجلة الندامة، وثمرة اللجاجة الحيرة وثمرة العجب البغضة وثمرة التواني الذل ".
قال أبو حاتم رضي الله عنه: العجلة موكل بها الندم، وما عجل أحد إلا اكتسب ندامة، واستفاد مذمة؛ لأن الزلل مع العجل، والإقدام على العمل بعد التأني فيه أحزم من الإمساك عنه بعد الإقدام عليه، ولا يكون العجول محمودا أبدا، والعاقل يعلم أن العجز في الأمور يقوم في النقص مقام الإفراط في السعي فيتجنبهما معا، ويجعل لنفسه مسلكا بينهما.
ولقد حدثنا الحسن بن سفيان حدثنا أبو الدرداء عبد العزيز بن منيب حدثني إبراهيم بن عاصم قال: سمعت صدقة يقول: سمعت الشمردل يقول نكح العجز التواني، فولد الندامة.
قال أبو حاتم رضي الله عنه: سبب النجاح ترك التواني، ودواعي الحرمان الكسل، لأن الكسل عدو المروءة، وعذاب على الفتوة، ومن التواني والعجز أنتجت الهلكة، وكما أن الأناة بعد الفرصة أعظم الخطأ كذلك العجلة قبل الإمكان نفس الخطأ، والرشيد من رشد عن العجلة، والخائب من خاب عن الأناة، والعجل مخطئ أبدا، كما أن المتثبت مصيب أبدا.
حدثني محمد بن عثمان العقبي، حدثنا محمد بن الحسن المصري حدثني نعيم ابن حماد حدثنا ابن المبارك حدثنا معمر قال: كتب عمرو إلى معاوية يعاتبه في التأني " أما بعد، فإن التفهم في الخير زيادة ورشد، وإنه من لا ينفعه الرفق يضره الخرق، ومن لا تنفعه التجارب لا يدرك - المعاني - أو قال: المعالي - ولا يبلغ الرجل مبلغ الرأي حتى يغلب حلمه جهله، وتصبره شهوته ولا يدرك ذلك إلا بقوة الحلم ".
وأنشدني محمد بن حبيب الواسطي:
 | فللرفق أولى بالأريب واحرز | بني إذا ما ساقك الضر فاتئد
 | فقد يورث الذل الطويل التعزز | فلا تحمين عند الأمور تعززا
أخبرني محمد بن المنذر حدثنا إسماعيل بن إسحاق حدثنا سليمان بن حرب حدثنا حماد عن أيوب قال: قال أكثم بن صيفي: ما يسرني أني نزلت بدار معجزة فأسمنت وألبنت[1]، قيل له: لم؟ قال: لأني أخاف أن أتخذ العجز عادة.
وأنشدني المنتصر بن بلال:
 | والرفق للمستصعبات مدان | وعليك في بعض الأمور صعوبة
 | وعلى المغارس تثمر العيدان | وبحسن عقل المرء يثبت حـاله
حدثنا عمرو بن محمد حدثنا الغلابي حدثنا مهدي بن سابق عن عبد الله ابن عياش عن أبيه قال: شهد أعرابي عند معاوية بشهادة، فقال معاوية: كذبت، فقال الأعرابي: إن الكاذب للمتزمل في ثيابك، فقال معاوية: هذا جزاء من يعجل.

[1] أسمنت: صرت ذا سمن، وألبنت: صرت ذا لبن.


(أ) حكم الفعل مع فاعله المثنى والمجموع

الأمثلة:

درس أخوك الشريعة وأتقنَهَا.

{ومَا أصابكم يوم التقى الجمعانِ فبإذنِ اللهِ}.

خرج العمال من دورهم يسعون وراء رزقِهم.

تربي الأم العاقلةُ بنيها بتقوى اللهِ.

مضت الفتاتان في سبيلهما.

سهرت الممرضات على راحة المرضَى.

الإيضاح:

إذا تأملت كلا من هذه الأمثلة وجدت الفاعل اسماً ظاهراً، فهو في المثال الأول كلمة (أخوك) وفى المثال الثاني كلمة (الجمعان) وفى المثال الثالث كلمة (العمال) وفى المثال الرابع كلمة (الأم) وفى المثال الخامس (الفتاتان) وفى المثال السادس كلمة (الممرضات). والفعل في هذه الأمثلة جميعها لم يتغير فلم يثن ولم يجمع وظل كما كان مع المفرد، لكونه ذكر مع الفاعل المذكر وأنث مع المؤنث بتاء ساكنة في آخر الماضي ومتحركة في أول المضارع.

القاعدة:

إذا كان الفاعل الظاهر مثنى أو جمعاً بقي الفعل معه مفرداً.


من الآداب الإِسلامية

10- عن عبد اللّه بن أبي قتادة عن أبيه قال: قال رسول اللّه صلى الله عليه وسلم : "إذا شرب أحدكم فلا يتنفّس في الإِناء، وإذا بال أحدكم فلا يمسح ذكره بيمينه، وإذا تمسّح أحدكم فلا يتمسح بيمينه ".

رواه البخاري في الأشربة باب 25 وهذا لفظه، ومسلم في الطهارة باب آداب الاستنجاء.

شرح المفردات:
: إذا أخذ أحدكم في الشُّرْب. | إذا شرب أحدكم
: أي لا يتنفس داخل القدَح الذي يشرب منه. | لا يتنفس في الإناء
: قضى حاجته من البول خاصة. | بـــال
: أي لا يأخذ فرجه بيده اليمني. | يمسح ذكره بيمينه
: يستنجي. | يتمسح

المعنى الإجمالي :

وجّه النبي صلى الله عليه وسلم أمته إلى مكارم الأخلاق، وأحسن الآداب، وأفضل الأفعال، حتى يكون المسلم مألوفاً محبوباً لا يتقزز منه أحد، ولا ينفر منه جليسه.

فنهى أتباعه عليه الصلاة والسلام إذا شرب أحدهم في إناء أن يتنفّس في داخله أثناء شربه منه، حتى لا يقذّرَهُ على غيره من إخوانه المسلمين برائحة فمه، أو بخروج شيء من فمه أو أنفه وسقوطه فيه.

أما التنفس خارج الإِناء ثلاثاً فهي سنة معروفة، وقد جاء في الحديث المرفوع أنه أروى، وأمرأ، وأبرأ، رواه مسلم. وفي رواية عند غيره: أهنأ [1] وقد فعل ذلك رسول اللّه صلى الله عليه وسلم كما في البخاري، وأمر به أصحابه رضي اللّه عنهم، ويسمّى في الابتداء ويحمد في الانتهاء.

كما نهاهم صلى الله عليه وسلم إذا قضى أحدهم حاجته من غائطٍ أو بول أن يمسّ ذكره أو دبره بيده اليمنى، أو يستنجي بها، تشريفاً لها وصوناً عما فيه أذى. وتحقيقاً للاقتداء بالنبي صلى الله عليه وسلم حيث كان يجعل يده اليمنى لطهوره وطعامه وشرابه وثيابه، ويجعل شماله لخلائه وما كان من أذى، كما رواه أبو داود. والتنصيص على الرجال هنا لكونهم المخاطبين غالباً وإلا فالنساء في ذلك كالرجال.

من فوائد الحديث:

1- الحث على مكارم الأخلاق والبعد عن رديئها.

2- طلب الطهارة والنظافة مرغب فيه على الدوام.

3- إكرام اليد اليمنى وتخصيصها بالطيبات، واليسرى لما سوى ذلك.

4- البعد عن كل ما يسبب الكراهة للآخرين.

5- إن النساء في هذه الأحكام كالرجال.

[1] أروى : أكثر ريًّا ، أمرأ : من المراءة ، يقال : مرأ الطعام يمرأ أي صار مريا . أبرأ : من البراءة أو البرء ، أي يبرئ من العطش ، أهنأ : يقال : هنأني الطعام يهنؤني ، أي صار هنيئا ، وهنأت الطعام أي تهنأت به ، وكل أمر يأتيك من غير تعب فهو هنيء ، والمعنى في الكلمات الأربع : أنه أقمع للعطش وأقوى على الهضم وأقل أثرا في ضعف الأعضاء وبر المعدة . .


لا يجوز قياس الله بخلقه

ولا يقاس بِخَلْقِهِ سُبْحَانه وَتَعَالَى. فَإنَهُ أعْلَمُ بنَفْسِهِ وبغَيْرهِ وأصدَقُ قيلاً وأَحْسَنُ حَديثاً مِنْ خلْقِهِ، ثم رسُلُهُ صَادِقُون مُصَدقوُن بخلافِ الذين يَقُولون علَيه مَالا يَعُلمُون. وَلهذَا قال {سبحان ربك رب العزة عما يصفون وسلام على المرسلين} [1] {والحمد لله رب العالمين} [2] فَسبَّحَ نفسَهُ عمَّا وَصَفَهُ بهِ المُخَالِفُون لِلرُّسُلِ، وَسَلَّمَ عَلَى المُرْسَلِينَ لِسَلاَمَةِ ما قالوه مِنَ النَّقْص وَالعيْب، وهُوَ قد جَمَعَ فيما وصف وسمَّى به نفسَه بإذن النفيَ و الإثبات. فلا عُدُولَ لِأهل السنة والجمَاعة عمَّا جاء به المُرْسَلُون فإنه الصِّراط المُسْتقيمُ صراط الذينَ أنعَمَ الله عليهم من النبيِّين والصِّدِّيقِين والشهداء والصَّالِحِين.

وأما قوله (ولا يقاس بخلقه) فالمقصود به أنه لا يجوز استعمال شيء من الأقيسة التي تقتضي المماثلة والمساواة بين المقيس و المقيس عليه في الشؤون الِإلهية.

وذلك مثل قياس التمثيل- الذي يعرفه علماء الأصول- بأنه: إلحاق فرع بأصل في حكم جامع، كإلحاق النبيذ بالخمر في الحرمة لاشتراكها يا علة الحكم وهي: الإسكار.

فقياس التمثيل: مبني على وجود مماثلة بين الفرع والأصل، واللّه (عز وجل) لا يجوز أن يمثل بشيء من خلقه!.

ومثل قياس الشمول- المعروف عند المناطقة : بأنه الاستدلال بكلي على جزئي بواسطة اندراج ذلك الجزئي مع غيره تحت هذا الكاب ة ولذلك يحكم على كل منها بمحكم به عليه. ومعلوم أنه لا مساواة بين اللّه (عز وجل) وبين شيء من خلقه وإنما يستعمل في حقه (تعالى) قياس الأولى، ومضمونه: أن كل كمال ثبت للمخلوق وأمكن أن يتصف به الخالق فالخالق أولى به من المخلوق، وكل نقص تنزه عنه المخلوق فالخالق أحق بالتنزه عنه.

وكذلك قاعدة الكمال التي تقول: أنه إذا قدر اثنان أحدهما موصوف بصفة كمال والآخر يمتنع عليه أن يتصف بتلك الصفة كان الأول أكمل من الثاني، فيجب إثبات مثل تلك الصفة للّه مادام وجودها كمالا وعدمها نقصاً.

قوله (فإنه أعلم بنفسه وبغيره...) إلى قوله: (ثم رسله صادقون مصدقون) تعليل لصحة مذهب السلف في الِإيمان بجميع الصفات الواردة في الكتاب والسنة. فإنه إذا كان اللّه (عز وجل) أعلم بنفسه وبغيره، وكان أصدق قولا، وأحسن حديثاً، وكان رسله (عليهم الصلاة والسلام) صادقين في كل ما يخبرون به عنه، معصومين من الكذب عليه، والِإخبار عنه بما يخالف الواقع ة وجب التعويل إذاً في باب الصفات نفياً وإثباتاً على ما قاله اللّه، وقاله رسوله الذي هو أعلم خلقه به، وأن لا يترك ذلك إلى قول من يفترون على اللّه الكذب ويقولون عليه مالا يعلمون.

وبيان ذلك: أن الكلام إنما تقصر دلالته عن المعاني المرادة منه لأحد ثلاثة أسباب: إما لجهل المتكلم وعدم علمه بما يتكلم به، وإما لعدم فصاحته وقدرته على البيان، وإما لكذبه وغشه وتدليسه، ونصوص الكتاب والسنة بريئة من هذه الأمور الثلاثة من كل وجه، فكلام اللّه، وكلام رسوله في غاية الوضوح والبيان، كما أنه المثل الأعلى في الصدق، والمطابقة للواقع لصدوره عن كمال العلم بالنسب الخارجية، وهو كذلك صادر عن تمام النصح والشفقة، والحرص على هداية الخلق وإرشادهم.

فقد اجتمعت له الأمور الثلاثة التي هي عناصر الدلالة والإفهام على أكمل وجه، فالرسول صلى الله عليه وسلم أعلم الخلق بما يريد إخبارهم به، وهو أقدرهم على بيان ذلك، والِإفصاح عنه. وهو أحرصهم على هداية الخلق، وأشدهم إرادة لذلك، فلا يمكن أن يقع في كلامه شيء من النقص والقصور بخلاف كلام غيره فإنه لا يخلو من نقص في أحد هذه الأمور أو جميعها، فلا يصح أن يعدل بكلامه لم غيره فضلا عن أن يعدل عنه إلى كلام غيره، فإن هذا هو غاية الضلال ومنتهى الخذلان.

قوله (ولهذا قال 000) الخ تعليل لما تقدم من كون كلام اللّه وكلام رسوله أكمل صدقاً، وأتم بياناً ونصحاً، وأبعد عن العيوب والآفات من كلام كل أحد.

(وسبحان) اسم مصدر من التسبيح، الذي هو: التنزيه والِإبعاد عن السوء، وأصله من السَبَح الذي هو: السرعة والانطلاق والِإبعاد، ومنه: فرس سَبُوح إذا كانت شديدة العدو.

(رب العزة) هو وإضافة الرب إلى العزة من إضافة الموصوف إلى صفته، وهو بدل من الرب قبله، فهو (سبحانه) ينزه نفسه عما ينسبه إليه المشركون من اتخاذ الصحابة والولد، وعن كل نقص وعيب. (وسلام على المرسلين) ثم يسلم على رسله (عليهم الصلاة والسلام) بعد ذلك للإِشارة إلى أنه كما يجب تنزيه اللّه (عز وجل) وإبعاده عن كل شائبة نقص وعيب ة فيجب اعتقاد سلامة الرسل في أقوالهم، وأفعالهم من كل عيب- كذلك- فلا يكذبون على اللّه، ولا يشركون به، ولا يغشون أممهم ولا يقولون علي اللّه إلا الحق.

قوله {وَاْلْحَمْدُ لله رَبّ العالمين} ثناء منه (سبحانه) على نفسه بما له من نعوت الكمال، وأوصاف الجلال، وحميد الفعال، وقد تقدم الكلام على معنى (الحمد) فأغنى عن إعادته.

لما بين فيما سبق أن أهل السنة والجماعة يصفون اللّه (عز وجل) بما وصف به نفسه، وبما وصف به رسوله صلى الله عليه وسلم، ولم يكن ذلك كله إثباتاً ولا كله نفياً، نبه على ذلك بقوله: (وهو- سبحانه- قد جمع 000) الخ.

واعلم أَنَّ كُلاًّ من النفي، والإثبات، في الأسماء، والصفات مجمل ومفصل. أما الإجمال في النفي: فهو أن ينفي عن اللّه (عز وجل) كل ما يضاد كماِله من أنواع العيوب والنقائص مثل قوله تعالى: {ليس كَمِثْلِه شيْءٌ} {هَلْ تَعْلَمُ لَهُ سَمِياًّ} {سُبْحَان اللّه عما يصفون}.

وأما التفصيل في النفي: فهو أن ينزه اللّه (عز وجل) عن كل واحد من هذه العيوب والنقائص بخصوصه ة فينزه عن الوالد، والولد، والشريك، والصاحبة، والند، والضد، والجهل، والعجز، و الضلال، والنسيان، والسِنَة، والنوم، والعبث، والباطل 000 الخ.

ولكن ليس في الكتاب ولا في السنة نفي محض، فإن النفي الصِرْف لا مدح فيه، وإنما يراد بكل نفي فيهما: إثبات ما يضاده من الكمال، فنفى الشريك والند: لإثبات كمال عظمته، وتفرده بصفات الكمال، ونفي العجز: لِإثبات كمال قدرته، ونفي الجهل: لِإثبات سمعة علمه وإحاطته، ونفي الظلم: لإثبات كمال عدله، ونفي العبث: لِإثبات كمال حكمته، ونفي السِنَة، والنوم، والموت: لِإثبات كمال حياته، وقيوميته، وهكذا، ولهذا كان النفي في الكتاب والسنة إنما يأتي مجملا في أكثر أحواله بخلاف الِإثبات، فإن التفصيل فيه أكثر من الِإجمال لأنه مقصود لذاته.

وأما الِإجمال في الِإثبات: فمثل إثبات الكمال المطلق، والحمد المطلق، والمجد المطلق، ونحو ذلك، كما يشير إليه مثل قوله تعالى: {الحَمْدُ للّه رَبِّ العَاَلمِينَ} {وَللّه اْلمَثَلُ الَأعلى} [3].

وأما التفصيل في الِإثبات: فهو متناول لكل اسم، أو صفة وردت في الكتاب والسنة، وهو من الكثرة بحيث لا يمكن لأحد أن يحصيه، فإن منها ما اختص اللّه (عز وجل) بعلمه كما قال (عليه الصلاة والسلام) "سبحانك لا نحصي ثناء عليك أنت كما أثنيت على نفسك" [4] وفي حديث دعاء الكرب "أسألك بكل اسم هو لك سميت به نفسك، أو أنزلته في كتابك، أو علمته أحداً من خلقك، أو استأثرت به في علم الغيب عندك" [5] .

قوله (فلا عدول 000) الخ هذا مترتب على ما تقدم من بيان أن ما جاء به الرسل (عليهم الصلاة والسلام) هو الحق الذي يجب اتباعه، ولا يصح العدول عنه، وقد علل ذلك: بأنه (الصراط المستقيم) يعني الطريق السوي القاصد الذي لاعوج فيه وليلا ا انحراف.

(والصراط المستقيم) لا يكون إلا واحداً، من زلت عنه، أو انحرف وقع في طريق من طرق الضلال والجَوْر كل قال تعالى{وَأَنَّ هَذَا صرا طي مُسْتقيماً فَاتَّبِعُوهُ ولا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكم عَن سَبيلِهِ} [6] والصراط المستقيم: هو طريق الأمة الوسط الواقع بين طرَفي الإفراط والتفريط ولهذا أمرنا الله (عز وجل) وعلمنا أن نسأله أن يهدينا هذا الصراط المستقيم يا كل ركعة من الصلاة، أي يلهمنا، ويوفقنا لسلوكه، وإتباعه، فإنه صراط الذين أنعم اللّه عليهم من النبيين والصديقين، والشهداء، والصالحين، وحسن أولئك رفيقا.

[1] الآيتان: 185، 181 من سورة الصافات.

[2] الآية 182 من سورة الصافات.

[3] من الآية 60 من سورة النحل.

[4] رواه مسلم لا صحيحه.

[5] رواه أحمد في مسنده والحاكم في مستدركه، وصححه، ووافقه الذهبي

[6] من الآية 3 15 من سورة الأنعام


الدعوة إلى العامية

ذكرنا في البحث الماضي أن الدعوة إلى العامية كانت من أسلحة أعداء الإسلام ولغته العربية، فكيف تمت الدعوة إلى العامية ومَنْ أشهرُ الداعين إليها؟

تعاقبت على اللسان العربي- في العصور الأخيرة- حملات ثلاث: حملة التتريك، ثم محاولة الفَرْنَسَة، ثم سيطرة اللغة الإنجليزية على اللسان العربي في مصر وبخاصة عندما فرضت على المدارس.

وقد هيأت هذه المواقف الجو لدعاة العامية فنهض إليها رجال الاستعمار أولاً، وأكثرهم دأبا في هذا الطريق " وليم ولكوكس " رجل الاستعمار الإنجليزي الذي هيأ له النفوذ الاستعماري السيطرة على المجلة الأولى في الدفاع عن اللغة، وهي مجلة الأزهر، حيث تولى هذا الرجل الإنجليزي رئاسة تحريرها، ففرض نشر دعوته إلى العامية فيها، وصار يلقي المحاضرات في الدعوة إلى العامية، ثم ينشرها في مجلة الأزهر.

وأهم دعاواه في هذا أن اللغة العربية ليست لغة علوم، ولذا فإن سر تخلف المصريين- على حد زعمه- كامن في التزامهم اللغة العربية.

واستطاع "ولكوكس " هذا أن يجذب إلى دعوته أناسا نشأوا على اللسان العربي وثقفوا بثقافته، غير أن جلهم من النصارى، مثل "إسكندر معلوف " من نصارى الشام "وسلامه موسى" من نصارى مصر، وقد عمد هذان إلى نشر دعوتهما إلى العامية في مجلة البلاد التي أنشأها (جرجي زيدان) النصراني.

وكان (سلامة موسى) أكثرهم حماسة لهذه الدعوة، حيث حاول إشعار المصريين بأن بقاءهم على اللغة العربية الفصيحة يسلبهم شخصيتهم المصرية، ويجعله يذوبون في الشخصية العربية الشرقية.

تم سنَ طرقا للتخلص من الفصحى تبدأ بحذف جمع التكسير والتصغير، وحذف الواو والنون من جمع المذكر السالم، وحذف الألف والنون من المثنى، ولزوم التسكين عند الوقف، ومر هؤلاء "سعيد عقل " الذي أسس مطبعة في لبنان سخرها في خدمة العامية، وبدأ طبع مؤلفات عامية يستخدم فيها (36) حرفاً لاتينياً بدلاً من الحروف العربية.

وإذا كانت الدعوة إلى العامية قد وجدت من مرض العقول، والأفكار من أيدها ،ودعا إليها، فإن الغيورين على دينهم من العرب قد وقفوا في وجهها، وبدؤوا في محاربتها بمحاولة طرد اللغة الإنجليزية من المدارس، ونجحوا في ذلك، وكان في المقدمة من هؤلاء الرجال الشيخ "علي يوسف " فأعطى نجاحهم في ذلك دفعة قوية للذين وقفوا ينصرون العربية ويدفعون العامية عن ميادين العلم والفكر، وذلك بمقالاتهم التي ملأت صدور صفحات المجلات والصحف، فدفعوا العامية عن هذه الميادين، وإن بقيت حية في أعمال بعض القاصين من مرضى اللسان والفكر، مثل إحسان عبد القدوس، ويوسف السباعي ونحوهما.


توكيد الأفعال

أولاً: وجوبه وجوازه وامتناعه

الأمثلة:

1- {ولو لا أن كتب الله عليهم الجلاء لعذبهم في الدنيا ولهم في الآخرة عذاب النار}

{وقال الذين أشركوا لو شاء الله ما عبدنا من دونه من شيء نحن ولا آباؤنا}

{وواعدنا موسى ثلاثين ليلة وأتممناها بعشر فتم ميقات ربه أربعين ليلة}

2- تَصَدَّقْنَّ بفضل مالك، أو: تَصَدَّقْ بفضل مالك.

ساعدنَّ المحتاج، أو: ساعد المحتاج.

أنصُرَنَّ المظلوم، أو: أنصُرُ المظلوم.

3- لِتَحذَرَنً الإفراط في الطعام، أو: لِتَحْذَر الإفراط في الطعام.

لا تصاحَبنَّ الأشرار، أو: لا تُصاحب الأشرار.

هل تنصُر أخاك؟ أو: هل تَنْصُرُ أخاك؟

ألاَ تُعينَنَّ الضعيف، ألاَ تُعين الضعيف،

هلاَّ تَأْخُذَنَّ بيد العاجز. أو: هلا تأخذ بيد العاجز.

ليتك تَسْمَعَنَّ النصح. أو: ليتك تَسْمَعُ النصح.

أحبُّ الصِّدقَ ولا أرْضَينَّ الكذب. أو: أحب الصدق ولا أرضَى الكذب.

إما تَحْذَرَنَّ العدوّ تأمن أذاه. أو: إمّا تحذر العدوّ تأمن أذاه.

4- {ومنهم من عاهد الله لئن آتانا من فضله لنصدقن ولنكونن من الصالحين}

{وتا الله لأكيدن أصنامكم بعد أن تولوا مدبرين}

{ولتجدنهم أحرص الناس على حياة}

{قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها }

5- {لئن أخرجوا لا يخرجون معهم ولئن قوتلوا لا ينصرونهم}

والله لأكتبُ الآن رسالةً لأخي.

{ولسوف يعطيك ربك فترضى}

{الله يستهزئ بهم ويمدهم في طغيانهم يعمهون}

الإيضاح:

يؤكد الفعل بأن تلحق به نون ثقيلة، أي مشدودة، أو نون خفيفة، أي غير مشددة، وقد اجتمعت هاتان النونان في قوله تعالى:

{ولئن لم يفعل ما آمره ليسجنن وليكونا من الصاغين}

وليست الأفعال كلها على سواء في التوكيد بالنون، فإنك إذا تأملت المجموعة الأولى، وجدت الأفعال التي تحتها خط فيها، أفعالاً ماضية، وهى: كتب، وعذّب، وهَال، وأشرك، وشاء، وعبد، و واعد، وأتم، وتم، ولا تجد فيها فعلاً واحداً قد أكد بالنون، ولذلك يمكن القول بأن الفعل الماضي لا يؤكد بالنون مطلقاً. أما إذا تأمَّلت أمثلة المجموعة الثانية، فإنك تجد الأفعال التي تحتها خط فيها، أفعالاً للأمر، وهى: تصدق: وساعد، وانصر، وإذا نظرت إليها عرفت أنها أكدت بالنون تارة، وخلت من هذا التوكيد تارة أخرى، ففعل الأمر إذن يجور أن يؤكد بالنون مطلقا.

أما الأفعال التي تحتها خط في أمثلة المجموعة الثالثة، فهي كلها- كما ترى- أفعال مضارعة، وقد وردت مؤكدة بالنون تارة، وغير مؤكدة بها تارة أخرى. وإذا تأملت هذه الأفعال، وجدت بعضها واقعاً بعد ما يفيد الطلب، وهو أمر في المثال الأول: " لِتَحْذرَن "، والنهي في المثال الثاني: " لا تصاحبنّ "، والاستفهام في المثال الثالث: " هل تنصرنَّ "، والعرض في المثال الرابع: " ألا تُعِينَنَّ "، والتحضيض في المثال الخامس: " هلاّ تأخذن "، والتمني في المثال السادس: " ليتك تسمعنّ ". كما تجد بعضها واقعاً بعد (لا) النافية، كما في المثال السابع: " لا أرضيَنّ ". وبعضاً ثالثاً قد وقع بعد (إمَا) الشرطية، كما في المثال الأخير: " إما تحذرنَّ ".

وهذا كله يعني أن الفعل المضارع إذا وقع بعد ما يفيد الطلب، أو بعد (لا) النافية، أو (إما) الشرطية، فإنه يجوز أن يؤكد بالنون أو لا يؤكد.

أما الأفعال التي تحتها خط في أمثلة المجموعة الرابعة، فهي أفعال مضارعة كذلك، وقد وردت كلها مؤكدة بالنون، وإذا تأملتها وجدتها كلها واقعة في جواب قسم، وهى مثبتة غير منفية، ودالة على الزمن المستقبل، كما أنا غير مفصولة من لام القسم بأي فاصل، ولذلك يمكن القول بأن الفعل المضارع، إذا وقع جواباً لقسم، واستوفى هذه الشروط السابقة، وجب أن يؤكد بالنون.

وإذا تأمًلت أمثلة المجموعة الخامسة، وجدت ما تحته خط فيها، عبارة عن أفعال مضارعة كذلك، غير أنه لم يؤكد أي واحد منها بالنون. ولو بحثت عن السر في ذلك، لعرفت أن الفعلين الأولين: " لا يخرجون " و " لا ينصرونهم " قد وقعا في جواب قسم، غير أنهما وَرَدَا منفيين غير مثبتين.

أما الفعل الثالث: " لأكتب "، فقد وقع جواباً لقسم كذلك، غير أنه يدل على الزمن الحالي بكلمة: " الآن " التي جاءت بعده. والفعل الرابع: " يعطيك " قد فصل من لام القسم بكلمة: " سوف ". أما الأفعال الباقية في هذه المجموعة: " يستهزئ " و " يمدهم " و " يَعْمَهون "، فإنها لم تقع لا في جواب قسم، ولا بعد ما يفيد الطلب، أو (لا) النافية، أو (إما) الشرطية، ولذلك نقول إن الفعل المضارع يمتنع توكيدُه بالنون، إذا وقع جوابا لقسم، وكان منفياً أو حالياً أو مفصولاً من لامه بفاصل، وكذلك إذا لم يقع جواباً لِقَسم، ولم يكن مما يجوز فيه التوكيد بالنون.

ا لقاعدة:

1- الفعل الماضي يمتنع توكيده بالنون مطلقاً.

2- فعل الأمر يجوز توكيده بالنون مطلقاً.

3- الفعل المضارع ينقسم من حيث توكيده بالنون إلى ثلاثة أقسام:

(أ) قسم يجوز توكيده، وهو ما وقع بعد طلب، أو (لا) النافية أو (إمَّا) الشرطية.

(ب) قسم يجب توكيده، وهو ما وقع جواباً لقسم، وكان مثبتاً مستقبلاً غير مفصول من لامه بفاصل.

(ج) قسم يمتنع توكيده، وهو ما وقع جواباً لقسم، وكان منفياً أو حالياً أو مفصولاً من لامه بفاصل، وكذلك إذا لم يكن جواباً لقسم، ولم يكن مما يجوز فيه التوكيد.


باب الأنفال

وهي الزيادة على السهم المستحق، وهي ثلاثة أضرب

أحدها: سلب المقتول غير مخموس لقاتله، لقول رسول اللّه صلى الله عليه وسلم "من قتل قتيلاً فله سلبه " وهو ما عليه من لباس وحلي وسلاح وفرسه بآلتها، وإنما يستحقه من قتله حال قيام الحرب، غير مثخن ولا ممنوع من القتال.

الثاني: أن ينفل الأمير من أغنى عن المسلمين غناء من غير شرط، كما أعطى النبي صلى الله عليه وسلم سلمة بن الأكوع يوم ذي قرد سهم فارس وراجل، ونفله أبو بكر رضي اللّه عنه ليلة جاءه بأهل تسعة أبيات وامرأة منهم.

الثالث: ما يستحق بالشرط وهو نوعان: (أحدهما) أن يقول الأمير من دخل النقب أو صعد السور فله كذا، ومن جاء بعشر من البقر أو غيرها فله واحد منها، فيستحق ما جعل له، (الثاني) أن يبعث الأمير في البداءة سرية ويجعل لها الربع، وفي الرجعة أخرى ويجعل لها الثلث، فما جاءت به أخرج خمسه، ثم أعطى السرية ما جعل لها، وقسم الباقي في الجيش والسرية معًا.

فصل

ويرضخ لمن لا سهم له من النساء والصبيان والعبيد والكفار، فيعطيهم على قدر غنائهم ولا يبلغ بالراجل منهم سهم راجل، ولا بالفارس سهم فارس، وإن غزا العبد على فرس لسيده فسهم الفرس لسيده ويرضخ للعبد

باب الأنفال

(وهي الزيادة على السهم المستحق. وهي ثلاثة أضرب: أحدها: سلب المقتول غير مخموس لقاتله) وذلك أن القاتل يستحق سلب المقتول في الجملة لا نعلم فيه خلافًا. والأصل فيه قول النبي صلى الله عليه وسلم : "من قتل) كافرًا (فله سلبه") رواه أنس وسمرة بن جندب [1]. وروى أبو قتادة قال: "خرجنا مع النبي صلى الله عليه وسلم عام حنين قلما التقينا رأيت رجلاً من المشركين قد علا رجلاً من المسلمين فاستدرت له حتى أتيته من ورائه فضربته بالسيف على حبل عاتقه ضربة فأدركه الموت، ثم إن الناس رجعوا وقال رسول اللّه صلى الله عليه وسلم : من قتل قتيلا له عليه بينة فله سلبه قال فقمت إليه فقلت: من يشهد لي؟ فقال رسول اللّه صلى الله عليه وسلم : ما لك يا أبا قتاد؟" فقصصت عليه القصة، فقال رجل من القوم: صدق يا رسول اللّه فأرضه منه، فقال أبو بكر الصديق: لاها الله، إذا تعمد إلى أسد من أسد الله فيقاتل عن الله ورسوله فيعطيك سلبه ؛فقال رسول الله صلى الله عليه وسلم : "صدق" فأسلمه إليه، فأعطانيه" متفق عليه [2]. وروى أنس " أن النبي صلى الله عليه وسلم قال يوم حنين: "من قتل كافرًا فله سلبه. فقتل أبو طلحة يومئذ عشرين رجلا وأخذ أسلابهم" رواه أبو داود [3].

مسألة: (و) السلب (ما عليه من لباس وحلى وسلاح وفرسه بآلتها) وذلك لأن المفهوم من السلب اللباس، وكذلك السلاح، ولأنه يستعين به في حربه وقتاله فهو أولى بالأخذ من اللباس، وكذلك الدابة لأنه يستعين بها فهي كالسلاح وأبلغ منه ولذلك استحق بها زيادة السهمان. فأما الدراهم فليست من السلب لأنها ليست من الملبوس ولا مما يستعان بها في الحرب، وكذلك رحله وأثاثه وما ليست يده عليه، وعن أبى عبد الله رحمه اللّه رواية أخرى أن الدابة أيضًا ليست من السلب وهو اختيار الخلال وصاحبه أبي بكر، قال الخلال: إنما السلب ما كان على بدنه، والدابة ليست كذلك، وذكر أبو عبد الله حديث عمرو بن معدي كرب، فأخذ سواريه ومنطقته. ودليل الأولى ما روى عوف بن مالك قال "خرجت مع زيد بن حارثة في غزوة مؤتة ورافقني مددي من أهل اليمن فلقينا جموع الروم فيهم رجل على فرس أشقر عليه سرج مذهب وسلاح مذهب: فجعل الرومي يغري بالمسلمين، وقعد له المددي خلف صخرة فمر به الرومي فعرقب فرسه وخر، فعلاه فقتله، وحاز فرسه وسلاحه، فلما فتح اللّه للمسلمين بعث إليه خالد بن الوليد فأخذ منه السلب، قال عوف: فأتيته فقلت: يا خالد أما علمت أن رسول الله صلى الله عليه وسلم قضى بالسلب للقاتل؟ قال: بلى" رواه الأثرم. فإذا ثبت هذا فالدابة وما عليها من سرجها ولجامها وجميع آلتها من السلب إذا كان راكبًا عليها، وإذا ثبت هذا وأنه القاتل فهو غير مخموس لما روى عوف بن مالك وخالد بن الوليد رضي اللّه عنهما: أن رسول اللّه صلى الله عليه وسلم قضى في السلب للقاتل ولم يخمس السلب، رواه أبو داود [4]. وعموم الأخيار التي ذكرناها وحديث عمر: "لا يخمس السلب " حجة في ذلك.

مسألة: (وإنما يستحق) ذلك (من قتله حال قيام الحرب غير مثخن ولا ممنوع من القتال). وقال أصحابنا يشترط لذلك أربعة شروط: الأول: أن يقتله حال قيام الحرب، فإن قتله بعد انقضائها فلا سلب له. فإن العلماء أجمعوا على أن من قتل أسيرًا أو امرأة أو شيخًا فإنه. لا يستحق سلبه. الشرط الثاني: أن لا يكون مثخنًا فإن كان مثخنا بالجراح لم يستحقه، بدليل حديث ابن مسعود أن وقف على أبي جهل وأعطى النبي صلى الله عليه وسلم سلبه لمعاذ بن عمرو بن الجموح لأنه أثبته. الشرط الثالث: أن يكون مقبلاً على القتال، فإن كان منهزمًا لم يستحق سلبه، لأنه كفى شره بالهزيمة إلا أن يكون متحيزًا إلى فئة. الشرط الرابع: أن يغرر بنفسه في قتله مثل أن يبارزه أو يحمل عليه، فأما إن رماه بسهم من صف المسلمين فلا سلب له. وقالت طائفة من أصحاب الحديث: السلب للقاتل على كل حال لعموم الأخبار.

الضرب (الثاني: أن ينفل الأمير من أغنى عن المسلمين غناء من غير شرط كما أعطى النبي- صلى الله عليه وسلم سلمة بن الأكوع يوم ذي قرد سهم فارس وراجل، ونفله أبو بكر رضي الله عنه ليلة جاء بأهل تسعة أبيات وامرأة منهم) قال سلمة: أغار عبد الرحمن بن عيينة على إبل رسول اللّه صلى الله عليه وسلم فاتبعتهم، فذكر تمام الحديث، وفي آخره. فأعطاني رسول اللّه سهم الفارس والراجل، رواه أبو داود [5]. وعنه أن النبي صلى الله عليه وسلم أمر أبا بكر فبيتنا عدونا فقتلت ليلتئذ تسعة أبيات وأخذت منهم امرأة فنفلنيها أبو بكر، وذكر الحديث.

(الثالث: ما يستحق بالشرط، وهو نوعان: أحدهما أن يقول الأمير: من دخل النقب أو صعد السور فله كذا، ومن جاء بعشر من البقر فله واحدة منها، فيستحق ما جعل له) في قول أكثرهم ونص عليه أحمد في مواضع، ولم يجز هذا مالك وأصحابه وقالوا: لا نفل إلا بعد إحراز الغنيمة. ولنا ما روى حبيب بن مسلمة الفهري قال: "شهدت رسول الله صلى الله عليه وسلم نفل الربع في البدأة والثلث في الرجعة". وفي لفظ "إن النبي صلى الله عليه وسلم كان ينفل الربع بعد الخمس [والثلث بعد الخمس] إذا قفل " رواهما أبو داود [6]. وروى الترمذي بإسناده عن عبادة بن الصامت "أن النبي صلى الله عليه وسلم كان ينفل في البدأة الربع وفي القفول الثلث " وقال حديث حسن غريب [7]. وقال ابن المنذر: بلغنا عن عمر بن الخطاب أن جرير بن عبد اللّه لما قدم عليه في قومه وهو يريد الشام قال له عمر: هل لك أن تأتي الكوفة ولك الثلث بعد الخمس من كل أرض وشيء. ورواه الأثرم بإسناده. وإذا ثبت هذا فظاهر كلام أحمد رحمه اللّه أنهم إنما استحقوا هذا النفل بالشرط السابق، فإن لم يكن شرطه لهم فلا نفل له، أليس قد نفل النبي صلى الله عليه وسلم في البدأة الربع وفي الرجوع الثلث؟ قال نعم ذلك إذا قفل، وتقدم القول فيه، ولأن في ذلك مصلحة وتحريضًا على القتال فجاز كاستحقاق الغنيمة وزيادة السهم للفارس واستحقاق السبب، وما ذكره يبطل هذه المسائل. (الثاني: أن يبعث الأمير في البداءة سرية ويجعل لها الربع وفي الرجعة أخرى ويجعل لها الثلث، فما جاءت به أخرج خمسة ثم أعطى السرية ما جعل لها وقسم الباقي في الجيش والسرية معًا) ودليل ذلك ما سبق من حديث حبيب بن مسلمة وعبادة بن الصامت رضي الله عنهما.

(فصل: ويرضخ لمن لا سهم له من النساء والصبيان والعبيد والكفار فيعطيهم على قدر غنائهم) ومعناه يعطوا من الغنيمة دون السهم، ولا تقدير لذلك بل يرجع إلى اجتهاد الإمام فيعطي كلاً على قدر غنائه ونفعه للمسلمين وهو قول أكثرهم لما روى ابن عباس أنه قال "كان رسول اللّه صلى الله عليه وسلم يغزو بالنساء فيداوين الجرحى ويحذين من الغنيمة، وأما سهم فلا يضرب لهن " رواه مسلم [8] ، وفي رواية سعيد بن منصور أن نجدة كتب إلى ابن عباس يسأله عن المرأة والمملوك يحضران الفتح ألهما من المغنم شيء؟ قال: يحذيان، وليس لهما شيء. وفي لفظ ليس لهما سهم، وقد يرضخ لهما. وعن عمير مولى أبي اللحم قال: "شهدت خيبر مع ساداتي فكلموا في النبي صلى الله عليه وسلم فأخبر أني مملوك، فأمر لي بشيء من خرثي المتاع" رواه أبو داود [9]. واحتج به أحمد، ولأنهما ليسا من أهل القتال فلا يسهم لهما كالصبي، وأما الصبيان فيرضخ لهم ولا يسهم لهم، وقيل ليس لهم شيء، وقال مالك: يسهم له إذا قاتل وأطاق القتال. وقال الأوزاعي: أسهم رسول اللّه صلى الله عليه وسلم للصبيان بخيبر. وأسهم... المسلمين كل مولود ولد في أرض الحرب. ولنا ما روى سعيد بن المسيب قال: كان الصبيان والعبيد يحذون من الغنيمة إذا حضروا الغزو في صدر هذه الأمة، ولأنهم ليسوا من أهل القتال فلم يسهم لهم كالعبيد والنساء، ولم يثبت أن النبي صلى الله عليه وسلم قسم لصبي، وما ذكروه فيحتمل أن الراوي سمى الرضخ سهما. فأما الكفار فاختلفت الرواية عن أحمد فيهم إذا غزوا معنا، فروي عنه لا يسهم لهم لأنهم من غير أهل الجهاد فأشبهوا العبيد، ولكن يرضخ لهم كسائر من ليس له سهم، وعنه يسهم لهم إذا غزوا مع الإمام بإذنه كما يسهم للمسلم، لما روى الزهري "أن رسول اللّه صلى الله عليه وسلم استعان بناس من اليهود في حربه فأسهم لهم ". رواه سعيد في سنته، وروي أن صفوان بن أمية خرج مع النبي صلى الله عليه وسلم يوم حنين وهو على شركه، فأسهم له وأعطاه من سهم المؤلفة قلوبهم، ولأن الكفر نقص في الدين فلم يمنع استحقاق السهم كالفسق، وبهذا فارق الرقيق فإن نقصه في دنياه وأحكامه.

مسألة: (ولا يبلغ بالراجل منهم سهم راجل. ولا بالفارس سهم فارس) لما سبق من الأحاديث والآثار.

مسألة: (وإن غزا العبد على فرس لسيده) قسم لسيده (سهم الفرس ويرضخ للعبد) أما الرضخ للعبد فلما سبق، وأما الفرس التي تحته فيستحق مالكها سهمها، فإن كان معه فرسان أو أكثر أسهم لفرسين ويرضخ للعبد نص عليه أحمد رحمه اللّه. وقال الشافعي: لا يسهم للفرس لأنه تحت من لا يسهم له، أشبه ما إذا كان تحت مخذل. ولنا أنه فرس حضر الوقعة وقوتل عليه فاستحق السهم كما لو كان السيد راكبه. إذا ثبت هذا فإن سهم الفرس ورضخ العبد جميعًا لسيده لأنه مالكه ومالك الفرس، وسواء حضر السيد القتال أو غاب عنه.

[1] سبق تخريجه.

[2] رواه البخاري في: الخمس: حديث رقم (3142). ومسلم في: الجهاد: حديث رقم (42).

[3] رواه أبو داود في: الجهاد: حديث رقم (2718).

[4] المصدر عاليه: حديث رقم (2721).

[5] رواه أبو داود في: الجهاد: حديث رقم (2752).

[6] رواهما أبو داود في: الجهاد: حديث رقم (2750، 2749).

[7] رواه الترمذي في: السير: حديث رقم (1561).

[8] سبق تخريجه.

[9] رواه أبو داود في: الجهاد: حديث رقم (2730).


الإِجماع

الإجماع

مستند الإِجماع | أمثلة للإِجماع
أقسام الإِجماع | دليل حجية الإجماع
 | عصر الإجماع

تعريفه: هو في اللغة يطلق على شيئين:

1- الاتفاق، يقال : أجمع القوم على كذا إذا اتفقوا عليه، وهذا لا يتأتىإلا من الجماعة.

2- العزم المصمم يقال أجمع فلان رأيه على كذا، إذا صمم عزمه عليه وهذا يتأتى من الواحد ومن الجماعة، وفي الاصطلاح هو: اتفاق جميع العلماء المجتهدين من أمة محمد صلى الله عليه وسلم بعد وفاته في عصر من العصور على أمر ديني.

شرح التعريف: الاتفاق جنس يعم أشياءه متعددة يخرج غير المراد منها بالقيود التالية لذلك فخرج بإضافته إلى جميع العلماء المجتهدين: المتعلم الذي لم يبلغ درجة الاجتهاد فضلا عن العامي ومن في حكمه فلا عبرة بوفاقهم ولا بخلافهم وخرج به أيضاً حصول الإِجماع من بعض المجتهدين دون بعض. وخرج بقيد "من أمة محمد صلى الله عليه وسلم " إجماع غيرها من الأمم، والمراد بالأمة: أمة الإِجابة لا أمة الدعوة.

والمراد بالتقييد بما بعد وفاته صلى الله عليه وسلم بيان بدأ الوقت الذي يوجد فيه الإجماع أما في زمن حياته صلى الله عليه وسلم فلا اعتداد بالإِجماع لأنه زمن نزول الوحي.

والمراد بقولنا "في عصر من العصور" الإِشارة إلى اعتبار الإِجماع في أي عصر وجد بعد زمن النبوة سواء في ذلك عصر الصحابة ومن بعدهم.

وخرج بقيد "على أمر ديني " اتفاق مجتهدي الأمة على أمر من الأمور العقلية أو العادية مثلا.

أمثلة للإِجماع

أعلى

تقدم في بحث الخاص وغيره أمثلة للإِجماع. وإليك جملة من المسائل المجمع عليها نقلناها من كتاب مراتب الإجماع لابن حزم رحمه اللّه اخترناها من أبواب متعددة:

1- اتفقوا على أن للمعتدة من طلاق رجعي السكنى والنفقة.

2- اتفقوا على أن الوطء يفسد الاعتكاف.

3- اتفقوا على أن فعل الكبائر والمجاهرة بالصغائر جرح ترد به الشهادة.

4- اتفقوا على أنه لا يرث مع الأم جدة.

5- اتفقوا على أن الوصية لوارث لا تجوز.

6- اتفقوا على أنه لا قود على القاتِل خطأ.

7- اتفقوا على أن المطلقة طلاقاَ رجعياً يرثها الزوج وترثه مادامت في العدة.

8- اتفقوا على أن سفر المرأة فيما أبيح لها مع زوج أو ذي محرم مباح.

9- اتفقوا على أن ذبح الأنعام في الحرم وللمحرم حلال.

10- اتفقوا على أنه ليس في القرآن أكثر من خمس عشرة سجدة.

11- اتفقوا على أن الحائض تقضى ما أفطرت في حيضها.

12- اتفقوا على أنه لا يصوم أحد عن إنسان حي.

دليل حجية الإجماع

أعلى

ذهب الجمهور إلى أن الإجماع حجة يجب العمل به، وخالف في ذلك النظام والشيعة والخوارج.

وقد استدل الجمهور لحجيته بأدلة كثيرة منها:

ا- قوله تعالى: {ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا} وذلك أن اللّه تعالى توعد من خالف سبيل المؤمنين بالعذاب فوجب اتباع سبيلهم، وما ذاك إلا لأنه حجة.

2- قوله صلى الله عليه وسلم : " لا تزال طائفة من أمتي ظاهرين على الحق " الحديث فلو أجمع أهل عصر من العصور على باطل لتخلف مصداق الحديث في ذلك العصر لعدم وجود ظهير للحق فيه وذلك باطل فبطل أن يكون إجماعهم على خلاف الحق، إذاً فهو حجة يجب اتباعه.

عصر الإجماع

أعلى

تقدم في تعريف الإِجماع أنه عام فيِ أي عصر كان بعد وفاة الرسول صلى الله عليه وسلم لا فرق في ذلك بين عصور الصحابة وعصور من بعدهم وهذا قول الجمهور خلافاً لمن خصه بعصر الصحابة كداود الظاهري ومن وافقه مستدلين بأن قلة عدد الصحابة وحصرهم وضعف دواعي الهوى فيهم يتيسر معه إجماعهم والإطلاع عليه فيمكن الاحتجاج به بخلاف من بعدهم فإن كثرتهم واختلاف أهوائهم وضعفهم عن مقاومة الحكام يبعد عادة حصول الإجماع منهم والإطلاع عليه.

وقد رد الجمهور هذا الاستدلال بأن أرباب الشبه على كثرتهم واختلاف أهوائهم قد اتفقت كلمتهم على الباطل وأطلع على ذلك منهم كاليهود في إنكار نبوة محمد صلى الله عليه وسلم فإجماع المسلمين على الحق أولى بأن يقع ويطلع عليه.

ومن أدلة الجمهور: أن الأدلة التي دلت على حجية الإجماع عامة لم تخصص عصرا دون عصر. فكان الإِجماع في أي عصر حجة.

هل انقراض عصر المجمعين شرط في انعقاد إجماعهم أو لا؟

إذا حصل الإجماع من المجتهدين في زمن فهل ينعقد إجماعهم من وقت حصوله أو لابد في انعقاده من انقراض عصرهم فيه قولان هما روايتان عن أحمد، والصحيح الأول وهو قول الجمهور ويدل له أمور:

1- إن أدلة الإجماع من الكتاب والسنة لا توجب اعتبار انقراضه.

2- إن التابعين قد احتجوا بإجماع الصحابة قبل انقراض عصرهم ولو كان ذلك شرطاً لم يحتجوا به قبل انقراضهم.

3- إن اشتراط انقراض العصر يوجب أن لا يكون إجماع إلى يوم القيامة، لأنه لا يخلو العصر من توالد أفراد ونشأتهم وبلوغهم درجة الاجتهاد وقبل انقراضهم يتوالد غيرهم وهلم جرا، وما أدى إلى إبطال انعقاد الإجماع فهو باطل.

ثمرة الخلاف: ينبني على الخلاف في هذه المسألة شيئان:

1- على القول باشتراط انقراض العصر يسوغ لبعض المجمعين الرجوع عن رأيه ولا يعتبر مخالفاً للِإجماع لأنه لم ينعقد.

وعلى القول بعدم الاشتراط لا يسوغ لأحد الرجوع عن رأيه الموافق للِإجماع لأن الإجماع الحاصل إما أن يكون على حق أو باطل، والثاني منتف للأدلة الدالة على ذلك فلزم الأول وهو كونه حقاً ولا يجوز العدول عما هو حق.

2- على القول بالاشتراط لابد من موافقة من نشأ وبلغ درجة الإجتهاد وإلا لما تم الإجماع لأنه لا ينعقد إلا بانقراض العصر، وعلى القول بعدمه لا يجوز له مخالفة الإجماع لأنه قد انعقد.

مستند الإِجماع

أعلى

لا ينعقد الإِجماع إلا عن مستند من كتاب أو سنة وقال قوم يجوز انعقاده عن اجتهاد فقط ومنع ذلك شيخ الإِسلام ابن تيمية رحمه اللّه في كتابه "معارج الوصول إلى أن أصول الدين وفروعه قد بينها الرسول " حيث قال فيه: ولا توجد مسألة يتفق الإِجماع عليها إلا وفيها نص، وقد كان بعض الناس يذكر مسائل فيها إجماع بلا نص كالمضاربة، وليس كذلك بل المضاربة كانت مشهورة بينهم في الجاهلية لاسيما قريش فإن الأغلب عليهم التجارة وكان أصحاب الأموال يدفعونها إلى العمال. ورسول اللّه صلى الله عليه وسلم قد سافر بمال غيره قبل النبوة كما سافر بمال خديجة، والعير التي كان فيها أبو سفيان كان أكثرها مضاربة مع أبي سفيان وغيره فلما جاء الإِسلام أقرها رسول اللّه صلى الله عليه وسلم فكان أصحابه يسافرون بمال غيرهم مضاربة ولم ينه عن ذلك والسنة قوله وفعله وتقريره صلى الله عليه وسلم فلما أقرها كانت ثابتة بالسنة انتهى.

أقسام الإِجماع

أعلى

ينقسم الإِجماع من حيث هو إلى قسمين:

1- إجماع قولي أو فعلي. 2- وإجماع سكوتي

فالأول: أن يصرح كل فرد بقوله في الحكم المجمع عليه أو يفعله فيدل فعله إياه على جواز عنده.

وهذا القسم من الإِجماع لا خلاف في حجيته عند القائلين بثبوت الإِجماع.

والثاني: أن يحصل القول أو الفعل من البعض وينتشر ذلك عنهم ويسكت الباقون عن القول به أو فعله أو لا ينكروا على من حصل منه، ومن أمثلته: العول، حكم به عمر في خلافته بمشورة بعض الصحابة وسكت باقيهم.

وهذا القسم اختلف فيه فقال قوم إنه إجماع لا يسوغ العدول عنه وقال قوم إنه ليس بإجماع ولا حجة وقال آخرون إنه حجة وليس بإجماع.

استدل القائلون بأنه إجماع بأن التابعين كانوا إذا نقل إليهم عن الصحابة مثل هذا لا يجوزون العدول عنه فهو إجماع منهم على أنه حجة.

واستدل من قال بأنه ليس بحجة فضلا عن أن يكون إجماعاً بأن السكوت من المجتهد يحتمل أن يكون للموافقة ويحتمل أن يكون لعدم اجتهاده في المسألة أو اجتهد فيها ولكن لم يظهر له فيه شيء أو سكت مهابة كما روى ابن عباس رضي اللّه عنه في مسألة العول.وبأن سكوت العلماء عند وقوع فعل منكر مثلا لا يدل على أنه عندهم ليس بمنكر لما علم من أن مراتب الإِنكار ثلاث باليد أو اللسان أو بالقلب وانتفاء الإِنكار باليد واللسان لا يدل على انتفائه بالقلب فلا يدل السكوت على تقرير الساكت لما وقع حتى يقال قد أجمع عليه إجماعاً سكوتياً ولا يثبت ذلك عنه ويضاف إليه إلا إذا علم رضاه بالواقع ولا يعلم ذلك إلا علام الغيوب.


تفسير سورة الزمر الآيات من 1 إلى 16
من الآية 5 - 7 | من الآية 1 - 4
من الآية 10 - 16 | من الآية 8 - 9

إلى الأعلى

شرح الكلمات:

: أي القرآن من الله.

تنزيل الكتاب

: أي العزيز في ملكه وانتقامه الحكيم في صنعه وتدبير خلقه.

العزيز الحكيم

: أي مفرداً إياه بالعبادة فلا تشرك بعبادته أحداً.

مخلصا له الدين

: أي له وحده خالص العبادة لا يشاركه في ذلك أحد سواه.

لله الدين الخالص

: أي شركاء وهي الأصنام.

أولياء

: أي تقريبا وتشفع لنا عند الله.

ليقربونا إلى الله زلفى

: أي كاذب أي على الله كفار بعبادته غير الله تعالى.

من هو كاذب كفار

: أي تنزيها له عن الولد والشريك.

سبحانه

: أي المعبود الحق الواحد الذي لا شريك له في ملكه وسلطانه القهار لخلقه.

هو الله الواحد القهار

معنى الآيات:

تنزيل الكتاب[1] من الله العزيز الحكيم يخبر تعالى أن تنزيل القرآن كان منه سبحانه وتعالى وهو العزيز في انتقامه من أعدائه الحكيم في تدبير خلقه. ولم يكن عن غيره بحال من الأحوال وقوله تعالى {إنا أنزلنا إليك الكتاب بالحق}[2] يخبر تعالى رسوله بقوله {إنا أنزلنا إليك الكتاب}[3] أي القرآن العظيم {بالحق} في كل ما جاء فيه ودعا إليه من العقائد والعبادات والأحكام وعليه {فاعبد [4] الله مخلصاً له الدين} أي العبادة فلا تعبد معه غيره فإِن العبادة لا تصلح لغيره أبداً {ألا لله الدين الخالص والذين اتخذوا من دونه أولياء}[5] أي شركاء يعبدونهم ويقولون {ما نعبدهم إلا ليقربونا إلى الله زلفى} أي تقريبا ويشفعوا لنا عند الله في قضاء حوائجنا هؤلاء يحكم الله بينهم في ما هم فيه مختلفون مع المؤمنين الموحدين وذلك يوم القيامة وسيجزي بعدله كلا بما يستحقه من إنعام وتكريم أو شقاء وتعذيب. وقوله تعالى {إن الله لا يهدي من هو كاذب كفار} يخبر تعالى بحرمان أناس من هدايته وهم الذين توغلوا في الفساد فكذبوا على الله تعالى وعلى عباده وأصبح الكدر وصفاً لازما لهم، وكفروا وبالغوا في الكفر بالله وآياته ورسوله ولقائه فأصبح الكفر وصفاً ثابتاً لهم، إذ هذه سنته في حرمان العبد من الهداية ليمضي فيه حكم الله بإشقائه وتعذيبه يوم القيامة. وقوله تعالى {لو أراد الله أن يتخذ ولداً} كما يزعم المشركون الذين قالوا الملائكة بنات الله، وكما قال النصارى المسيح ابن الله، وكما قال اليهود عزير بن الله، ولو أراد الله أن يكون له ولد لاصطفا واختار مما يخلق ما يشاء، ولا يتركهم ينسبون إليه الولد افتراء عليه وكذبا، ولكنه تعالى منزه عن صفات المحدثين وافتقار المخلوقين إذ هو الله ذو الألوهية على سائر خلقه الواحد الذي لا شريك له في ملكه وسلطانه وحكمه القهار لسائر خلقه فسبحانه لا إله غيره ولا رب سواه.

هداية الآيات:

من هداية الآيات:

1- تقرير النبوة المحمدية.

2- تقرير التوحيد.

3- بطلان الشرك والتنديد بالمشركين.

4- تقرير البعث والجزاء يوم القيامة.

إلى الأعلى

شرح الكلمات:

: أي من أجل أن يذكر ويشكر لا من أجل اللهو العبث.

خلق السموات والأرض بالحق

: أي يدخل أحدهما في الآخر فإِذا جاء الليل ذهب النهار والعكس كذلك.

يكور الليل على النهار

: أي ذللهما فلا يزالان يدوران في فلكيهما إلى نهاية الحياة وبدورتهما تتم مصالح سكان الأرض.

وسخر الشمس والقمر

: هي آدم عليه السلام.

خلقكم من نفس واحدة

: هي حواء خلقها الله تعالى من ضلع آدم الأيسر.

ثم جعل منها زوجها

: أي) نزل المطر فانبت العشب فخلق الأنعام فهذا وجه لإنزالها.

وأنزل لكم من الأنعام

: أي من الإبل اثنين ومن البقر اثنين ومن الضأن اثنين ومن المعز اثنين.

ثمانية أزواج

:أي أطوارا طورا بعد طور نطفة فعلقة فمضغة.

يخلقكم في بطون أمهاتكم خلقا من بعد خلق

: أي ظلمة البطن وظلمة الرحم وظلمة المشيمة.

في ظلمات ثلاث

: أي لا تحمل نفس ذات وزر وزر نفس أخرى.

ولا تزر وازرة وزر أخرى

: أي ما يخفيه المرء في صدره وما يسره في ضميره.

إنه عليم بذات الصدور

معنى الآيات:

هذه الآيات الكريمة في تقرير التوحيد بذكر الأدلة والبراهين التي لا تدع للشك مجالا في نفوس العقلاء فقال تعالى في الآية (5) {خلق السموات [6] والأرض} أي أوجدهما خلقا على غير مثال سابق وخلقهما بالحق لغايات سامية شريفة وليس للباطل والعبث ومن تلك الغايات أن يعبد فيها فيذكر ويشكر. وقوله {يكور[7] الليل على النهار ويكور النهار على الليل} أي يغشى هذا هذا فيغطيه به ويستره كأنما لفه عليه وغشاه به وهذا برهان ثان فالأول برهان الخلق للسموات والأرض وبرهان ثالث في قوله {وسخر الشمس والقمر كل يجري لأجل [8] مسمى} يدوران في فلكيهما إلى قيام الساعة وفي ذلك من الفوائد والمصالح للعباد مالا يقادر قدره من ذلك معرفة عدد السنين والحساب. وقوله {ألا هو العزيز الغفار[9]} إعلان وتنبيه بأنه تعالى عزيز في بطشه وانتقامه من أعدائه غفّار لعباده التائبين إليه. وقوله تعالى في الآية (6) {خلقكم من نفس واحدة} هي آدم عليه السلام فقد صح انه لما خلق آدم مسح ظهره فأخرج منه ذريته وأشهدهم على أنفسهم، ولهذا جاء العطف بثم {إذ قال خلقكم من نفس واحدة ثم خلق منها زوجها} أي بعد أن مسح على ظهر آدم وأخرج ذرّيته من ظهره وأشهدهم على أنفسهم خلق حواء من ضلعه الأيسر، وهذا برهان وآخر في قوله {وأنزل لكم من الأنعام} وهي الإبل والبقر والغنم ضأن وماعز وهي ذكر وأنثى فالذكر زوج والأنثى زوج فهي ثمانية أزواج وجائز أن يكون أصل هذه الأنعام قد أنزله من السماء كما أنزل آدم وحواء من السماء[10] وجائز أن يكون أنزل الماء فنبت العشب وتكونت هذه الأنعام من ذلك فالأصل الإنزال من السماء وتدرج الخلق كان في الأرض. وبرهان رابع في قوله {يخلقكم في بطون أمهاتكم خلقا من [11] بعد خلق} أي نطفة ثم علقة ثم مضغة ثم عظاما ثم نكسو العظام لحما فإذا هو إنسان كامل وقوله {في ظلمات ثلاث} هي ظلمة بطن الأم، ثم ظلمة الرحم، ثم ظلمة المشيمة ، وهي غشاء يكون للولد وفي الحيوان يقال له السلي وقوله بعد ذكر هذه البراهين قال {ذلكم الله[12] ربكم} أي خالقكم و معبود كم {الحق له الملك لا إله إلا هو} أي لا معبود إلا هو إذ لا تصلح العبادة إلاّّ له { فأنى [13] تصرفون} أي كيف تصرفون عن الحق إلى الباطل، وعن الهدى إلى الضلال إن أمركم عجبَ. وقوله في الآية (7){إن تكفروا فإن الله غني عنكم } أي بعد أن بين بالأدلة القاطعة وجوب الإيمان به ووجوب عبادته، وأنه الرب الحق وإله الحق أعلم عباده أن كفرهم به لا يضره أبدا لأنه غني عنهم وعن سائر خلقه إلا أنه لرحمته بعباده لا يرضى لهم الكفر لما يسببه لهم من شقاء وخسران، كما إنهم إن آمنوا وشكروا يرضه لهم فيثيبهم أحسن ثواب ويجزيهم أحسن جزاء. وقوله {ولا تزر وازرة وزر أخرى} هذا مظهر من مظاهر عدله بين عباده وهو أن نفسا ذات وزر أي ذنب لا تحمل وزر أي ذنب نفس أخرى بل كل نفس تحمل وزرها وتتحمل تبعته ونتائجه وحدها. وقوله تعالى {ثم إلى ربكم مرجعكم} أي بعد الموت {فينبئكم بما كنتم تعملون } أي فيخبركم بأعمالكم خفيها وجليها صغيرها و كبيرها {إنه عليم بذات الصدور} فضلا عما كان عملا ظاهراً غير باطن ويجزيكم بذلك الخير بمثله والشر بمثله. فهذا ربكم الحق وإلهكم الصدق فآمنوا به ووحدوه ولا تشركوا به وأطيعوه ولا تعصوه تنجوا وتسعدوا في الدنيا والآخرة. ولا يهلك على الله إلا هالك.

هداية الآيات:

من هداية الآيات:

1- بيان آيات الله في الكون وإيرادها أدلة على التوحيد.

2- بيان إفضال الله تعالى على العباد في خلقهم ورزقهم.

3- بيان أن الكفر أعجب من الإيمان إذ أدلة الإيمان لا تعد كثرة وأما الكفر فلا دليل عليه البتة ومع هذا أكثر الناس كافرون.

4- بيان غنى الله تعالى عن خلقه وافتقار الخلق إليه.

5- بيان عدالة الله تعالى يوم القيامة وتقريرها.

6- بيان إحاطة علم الله بالخلق وعلمه بأفعالهم وأحوالهم ظاهراً وباطناً.

إلى الأعلى

شرح الكلمات:

: الإنسان أي المشرك.

وإذا مس الإنسان

: أيِ مرض أو خوف غرق ونحوه من كل مكروه لا يقدر على دفعه.

ضرّ

: أي سأل ربه كشف ما أصابه من ضر راجعا إليه معرضا عمن سواه.

دعا ربه منيبا إليه

: أي أعطاه نعمة منه بأن كشف ما به من ضر.

إذا خوله نعمة منه

: أي ترك ما كان يتضرع إليه من قبل وهو الله سبحانه وتعالى.

نسى ما كان يدعو إليه من قبل

: أي شركاء.

وجعل لله أنداداً

: أي ليضل نفسه وغيره عن الإسلام.

ليضل عن سبيله

: أي قل يا نبينا لهذا الكافر الضال المضل تهديداً تمتع بكفرك بقية أجلك.

قل تمتع بكفرك قليلا

: أي أهلها المتأهلين لها بخبث نفوسهم وظلمة أرواحهم.

إنك من أصحاب النار

: أي مطيع لله آناء الليل أي ساعات الليل ساجدا وقائما في الصلاة.

قانت آناء[14] الليل

: أي يتعظ بما يسمع من الآيات أصحاب العقول النيرة.

إنما يتذكر أولوا الألباب

معنى الآيات:

ما زال السياق في تقرير التوحيد وإبطال التنديد، فقال تعالى مخبراً عن حال المشرك بربه المتخذ له أنداداً يعبدها معه {وإذا مس الإنسان[15] ضر دعا ربه منيبا إليه} أي سأل ربه راجعا إليه رافعا إليه يديه يا رباه يا رباه سائلا تفريج ما به وكشف ما نزل به {ثم إذا خوله[16] نعمة منه نسي ما كان يدعو إليه من قبل} حتى إذا فرج الله كربه ونجاه، ترك دعاء الله، وأقبل على عبادة غير الله، {وجعل لله أندادا} أي شركاء {ليضل}[17] نفسه وغيره. وهنا أمر تعالى رسوله أن يقول له نيابة عن الله تعالى قل يا رسولنا لهذا المشرك الكافر تمتع بكفرك قليلا أي مدة بقية عمرك إنك من أصحاب النار، هكذا هدده ربه وخوفه بعاقبة أمر الشرك والتنديد لعله ينتهي فيتوب توبة صادقة ويرجع إلى الله رجوعاً حسناً

جميلا. هذا ما دلت عليه الآية الأولى (8) أما الآية الثانية (9) فيقول تعالى {أمّن هو قانت}[18] أي مطيع لله ورسلوه في أمرهما ونهيهما {آناء الليل} أي ساعات الليل تراه ساجداً في صلاته أو قائماً يتلو آيات الله في صلاته، وفي نفس الوقت هو يحذر عذاب الآخرة ويسأل الله تعالى أن يقيه منه، ويرجو رحمة ربه وهي الجنة أن يجعله الله من أهلها أهذا خير أم ذلك الكافر الذي قيل له تمتع بكفرك قليلا إنك من أصحاب النار، والجواب معلوم للعقلاء[19] وقوله تعالى {هل يستوي الذين يعلمون} محاب الله ومكارهه وهم يعملون على الإتيان بمحاب الله تقربا إليه، وعلى ترك مكارهه تحبُباً إليه، هل يستوي هؤلاء العاملون مع الذين لا يعلمون ما يجب وما يكره فهم يتخبطون في الضلال تخبط الجاهلين؟ والجواب لا يستوون وإنما يتذكر بمثل هذا التوجيه الإلهي والإرشاد الرباني أصحاب الألباب أي العقول السليمة الراجحة.

هداية الآيات:

من هداية الآيات:

1- تقرير التوحيد وإبطال الشرك والتنديد.

2- الكشف عن داخلية الإنسان قبل أن يؤمن ويُسلم وهو أنه إنسان متناقض لا خير فيه ولا رشد له، فلا يرشد ولا يكمل، إلا بالإيمان والتوحيد.

3- بشرى الضالين عن سبيل الله المضلين عنه بالنار.

4- مقارنة بين القانت المطيع، والعاصي المضل المبين، وبين العالم والجاهل، وتقرير أفضلية المؤمن المطيع على الكافر العاصي. وأفضلية العالم بالله و بمحابه ومكارهه والجاهل بذلك.

5- فضل العالم على الجاهل لعمله بعلمه ولولا العمل بالعلم لاستويا في الخسّة والانحطاط.

إلى الأعلى

شرح الكلمات:

: أي اجعلوا بينكم وبين عذابه وقاية بالإيمان والتقوى.

اتقوا ربكم

: أي احسنوا العبادة.

للذين أحسنوا

: أي الجنة.

حسنة

: أي فهاجروا فيها لتتمكنوا من عبادة الله إن منعتم منها في دياركم.

أرض الله واسعة

: أي أمرني ربي عز وجل.

أمرت

: أي مفرداً إياه بالعبادة.

مخلصا له الدين

: أي أول من يسلم في هذه الأمة فينقاد لله بعبادته والإخلاص له فيها

أول المسلمين

: أي عذاب يوم القيامة.

عذاب يوم عظيم

: أي يا رسولنا للمشركين.

قل

: أي لا أعبد معه سواه.

الله أعبد

: أي مفرداً إياه بطاعتي وانقيادي.

مخلصا له ديني

: أي إن أبيتم أيها المشركون عبادة الله وحده فاعبدوا ما شئتم من الأوثان فإنكم خاسرون.

فاعبدوا ما شئتم

: أي فحرموها الجنة وخلدوها في النار.

خسروا أنفسهم

: أي الحور العين اللائي كن لهم في الجنة لو آمنوا واتقوا بفعل الطاعات وترك المنهيات.

وأهليهم

: أي دخان ولهب وحر من فوقهم ومن تحتهم.

ظلل من النار

: أي المذكور من عذاب النار.

ذلك

: أي يا من أنا خالقهم ورازقهم و مالكهم وما يملكون فلذلك اتقون بالإيمان والتقوى.

يا عباد فاتقون

معنى الآيات:

لقد تضمنت هذه الآيات الخمس توجيهات وإرشادات ربانية للمؤمنين والرسول صلى الله عليه وسلم ففي الآية الأولى (10) يأمر تعالى رسوله أن يقول للمؤمنين اتقوا ربكم أي اجعلوا بينكم وبين عذاب الله وقاية وذلك بطاعته وطاعة رسوله، ويُعلمهم معللا أمره إياهم بالتقوى بأن للذين أحسنوا الطاعة المطلوبة منهم الجنة، كما يعلمهم أنهم إذا لم يقدروا على الطاعة بين المشركين فليهاجروا إلى أرض يتمكنون فيها من طاعة الله ورسوله فيقول {وأرض الله واسعة} أي فهاجروا فيها ويشجعهم على الهجرة لأجل الطاعة فيقول {إنما يوفى الصابرون}[20] أي على الاغتراب والهجرة لأجل طاعة الله والرسول {أجرهم بغير حساب} أي بلا كيل ولا وزن ولا عد وذلك لأنه فرق ذلك. وفي الآية الثانية (11) والثالثة (12) يأمر تعالى رسوله موجها له بأن يقول للناس {أني أمرت} أي أمرني ربي أن أعبد الله باعتقاد وقول وفعل ما يأمرني به وترك ما ينهاني عنه من ذلك مخلصا له الدين، فلا أشرك في دين الله أحداً أي في عبادته أحداً، كما أمرني أن أكون أول المسلمين في هذه الأمة أي أول من يسلم قلبه وجوارحه الظاهرة والباطنة لله تعالى وفي الآيات الرابعة (13) والخامسة (14) يأمر الله تعالى رسوله أن يقول للمشركين إني أخاف إن عصيت ربي، فرضيت بعبادة غيره وأقررتها عذاب يوم عظيم[21] كما يأمره أن يقول الله أعبد أي الله وحده لا شريك له أعبد حال كوني مخلصا له ديني. وأما انتم أيها المشركون إن أبيتم التوحيد فاعبدوا ما شئتم[22] من آلهة دونه تعالى ويأمره أن يقول لهم إن الخاسرين بحق ليسوا أولئك الذين يخسرون دنياهم فيفقدون الدار والبعير أو المال والأهل والولد بل هم الذين خسروا أنفسهم وأهليهم يوم القيامة[23]، وذلك بتخليدهم في النار، وبعدم وصولهم إلى الحور العين المعدة لهم في الجنة لو أنهم آمنوا واتقوا. ألا ذلك أي هذا هو الخسران المبين ثم يوضح ذلك الخسران بالحال التالية وهي أن لهم وهم في النار من فوقهم ظلل من النار ومن تحتهم ظلل أي طبقات من فوقهم طبقة ومن تحتهم أخرى وكلها دخان ولهب وحر وأخيراً قوله تعالى {ذلك} أي المذكور من الخسران وعذاب الظلل يخوف الله تعالى به عباده المؤمنين ليواصلوا طاعتهم وصبرهم عليها فينجوا من النار ويظفروا بالجنان وقوله يا عباد فاتقون أي يا عبادي المؤمنين فاتقون ولا تعصون يحذرهم تعالى نفسه، والله رءوف بالعباد.

هداية الآيات:

من هداية الآيات:

1- بيان عناية الله تعالى برسوله والمؤمنين إذ أرشدهم إلى ما يكملهم ويسعدهم.

2- وجوب التقوى والصبر على الأذى في ذلك.

3- تقرير التوحيد بأن يعبد الله وحده.

4- فضل الإسلام وشرف المسلمين.

5- تقرير البعث والجزاء بيان شيء من أهوال الآخرة وعذاب النار فيها.

6- كل خسران في الدنيا إذا قيس بخسران الآخرة لا يعد خسراناً أبداً.

[1] تنزيل الكتاب،أي القرآن- جائز أن يكون تنزيل الكتاب مبتدأ والخبر من الله وجائز أن يكون تنزيل خبر والمبتدأ محذوف أي هذا تنزيل.

[2] بالحق الباء للملابسة أي ملابسا للحق فلا باطل معه.

[3] فيه تقرير نبوته صلى الله عليه وسلم والإعلان من شرفه بإنزال الكتاب عليه

[4] الفاء للتفريع، أي فبناء على إنزالنا عليك الكتاب فاعبد الله، ومخلصا حال، والدين العبادة، و إخلاص العبادة تجريدها من الالتفات إلى غير الله تعالى لطلب مدح أو نفع أو دفع مكروه أو اتقاء ذم.

[5] ألا لله الدين الخالص افتتاح الجملة بالا للتنبيه على شرف ما دخلت عليه والتنويه به اللام في لله للملك والاستحقاق وفي الآية دليل على وجوب الإخلاص في العبارة ووجوب النية فيها ولا عبادة بدون نية صحيحة ولا يضر النية الخاطر يخطر بالقلب لا يملك المرء دفعه.

[6] هذه الجملة بيان لجملة هو الله الواحد القهار.

[7] وهذه الجملة بيان ثان أيضا وحقيقة التكوير انه اللف واللي يقال كور العمامة على رأسه إذا لفها ولوّاها وهذا تمثيل بديع لتعاقب الليل والنهار.

[8] كل التنوين للعوض أي كل واحد منهما يجري لأجل مسمى هو أجل فنائهما.

[9] استئناف ابتدائي وجملة فإنكم الخ استدلال على صفة العزة والمغفرة في العزيز الغفار.

[10] ووجه ثالث وهو جائز أن يكون الإنزال بمعنى التسخير نحو وأنزلنا الحديد أي ذللناه لكم تصنعون منه السيوف والرماح وهذا كقولك نزل فلان على رأي فلان قال الشاعر.

أنزلني الدهر على حكمه من شاهق عال إلى خفض

[11] أي طوراً بعد طور لقوله صلى الله عليه وسلم "إن أحدكم ليجمع خلقه في بطن أمه أربعين يوماً نطفة ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يرسل إليه الملك فينفخ فيه الروح ويأمر يكتب أربع كلمات رزقه وأجله وعمله وشقي أو سعيد " الحديث "مسلم".

[12] هذه الجملة كالفذلكة والنتيجة لما سبق من ذكر آيات العلم والقدرة والرحمة الموجبة للألوهية الحقة للرب الحق سبحانه وتعالى.

[13] فأنى تصرفون الاستفهام للإنكار مشوبا بالتعجب من حال انصرافهم عن الحق بعد ظهور أدلته وسطوع براهينه، عجبا لكم كيف صرفتم وبناء الفعل للمجهول إشارة واضحة إلى أنهم يصرفون بقوى غير قواهم وهي قوى الشياطين التي تزين لهم الباطل وتبغض لهم الحق.

[14] الأناء جمع أنىً مثل أمعاء و معىً و أقفاء وقفىً والأنى الساعة.

[15] الإنسان هنا اسم جنس دال على غير معين بل هو عام في كل مشرك بالله تعالى كافر به.

[16] قوله أعطاه إذ التخويل الإعطاء والتمليك دون قصد عوض مأخوذ من الخول وهو اسم للعبد والخدم وفي الحديث إخوانكم خولكم جعلهم الله تحت أيديكم "الحديث".

[17] اللام لام العاقبة، أي هو لم يقصد إِضلاَل نفسه.

[18] قرأ نافع أمن هو قانت بتخفيف الميم- وقرأ حفص أمن بتشديدها وجائز أن تكون الهمزة همزة استفهام ومن مبتدأ والخبر مقدر نحو أمن هو قانت افضل أم من هو كافر وعلى قراءة التشديد فالهمزة للاستفهام وآمن كلمتان أم المعادلة أدغمت في من المبتدأ وجائز أن تكون أم منقطعة لمجرد الإضراب الانتقالي.

[19] وهو أنهما لا يستويان بحال من الأحوال.

[20] وفسر بعضهم الصبر بالصوم وحقا الصوم من الصبر وحسب الصوم أجراً أن يقول الله تعالى "الصوم لي وأنا أجزي به " إلا أن الآية عامة في الصبر في مواطنه الثلاث وهي صبر على الطاعات وصبر دون المعاصي وصبر على البلاء ومن ذلك الهجرة إلى دار الإسلام.

[21] ذهب بعضهم إلى أن الآية منسوخة بقوله تعالى {ليغفر لك الله ما تقدم من ذنبك وما تأخر} ولا معنى لهذا النسخ إذ النسخ لا يكون في الأخبار. وإنما الآية من باب الفرض والتقدير إذ الرسول معصوم ولا يعصي وإذاً لا خوف عليه وإنما من باب طلب الهداية للآخرين قال له قل هذا.

[22] الأمر هنا للتهديد والوعد والتوبيخ وليس للإذن بعبادة غير الله إذ القرآن كله نزل ليعبد الله تعالى وحده ولا يعبد معه سواه فكيف يأذن بعبادة ما شاءوا من آلهة.

[23] روي عن ابن عباس رضي الله عنهما أنه قال ما من أحد إلا وخلق الله له زوجة في الجنة فإذا دخل النار خسر نفسه وأهله. وهو كذلك لقوله تعالى أولئك هم الوارثون أي يرث المسلم الكافر يرثه في أهله ومكانه في الجنة وسبب الإرث الإيمان والتقوى بإذن الله تعالى.


بَابُ الأضاحي

الأضاحي جمع أضْحِيَة، بضم الهمزة، وسكون الضاد، وكسر الحاء، بعدها ياء، ثم تاء.ْ مشتقة من اسم الوقت الذي شرع ذبحها فيه.

وهى- شرعا-: ما يذبح في أيام النحر بسبب العيد، تقربا إلى الله تعالى.

والأصل في مشروعيتها، الكتاب، والسنة، والإجماع.

أما الكتاب، فقوله تعالى: {فَصَلِّ لِربِّكَ وَانحَرْ} قال بعض المفسرين: المراد به الأضحية بعد صلاة العيد

وأما السنة، فما روى أنس، وسيأتي الحديث والكلام عليه إن شاء الله تعالى.

وأجمع المسلمون على مشروعية الأضحية.

حكمة مشروعيتها: في الأضحية، التقرب إلى الله تعالى بإراقة الدماء، لأنها من أفضل الطاعات وأجمل العبادات.

وقد قرنها الله تعالى مع الصلاة في آيات من القرآن الكريم. منها قوله تعالى: {إن صلاتي ونسكي و محياي وَمَمَاتي لله رَبِّ العَالميَن}

وقوله سبحانه: {فصل لِرَبكَ وَانحَرْ} والأضحية التي تقع في ذلك اليوم العظيم، يوم النحر الأكبر، فيها الصدقة على الفقراء والتوسعة عليهم.

وفيها القيام بشكر الله تعالى على توالى نعمه بسلامة العمر والعقل والدين، واقتداء بأبي الأنبياء إبراهيم صلى الله عليه وسلم حين قدَّم ولده قربانا لله تعالى، طاعةً ورضا بأمر الله، ففداه الله تعالى بكبش، فكانت سنة من بقبة أبينا إبراهيم، جددها نبينا محمد لصلى الله عليه وسلم.

وفيها الفرح والسرور والتوسعة على النفس، والأهل، في هذا العيد الإسلامي الكبير.

وفيها حِكَمٌ وأسرار لله تعالى، تدرك منها الأفهام والعقول بقدر طاقتها.

والأصل في الأضحية أنها للأحياء.

ويجوز أن تجعل صدقة عن الموتى، وفيها ثواب وأجر لهم.

لكن يوجد في بعض البلاد، أنهم لا يكادون يجعلونها إلا للموتى فقط.

فكأنهم يظنون أن الأضحية خاصة للموتى، ولذا فإن الحي منهم يندر أن يضحي عن نفسه.

فإذا كتب وصية، أول ما يجعل فيها أضحية أو ضحايا، على حسب يُسْره وعسره.

ويندر أن يوصى الموصى بغير الأضحية وتقسيم الطعام في ليالي الجمع من رمضان. أما غيرها من أنواع البر فقليل.

وهذا راجع إلى تقصير أهل العلم الذين يكتبون وصاياهم، لا يذكرونهم، ولا يعلمونهم أن الوصية ينبغي أن تكون في الأنفع من البر والإحسان.

والأضحية وإن كانت فضيلة وبرًا وإحساناً، إلا أنه يوجد بعض جهات من البر ربما تكون أحسن منها. والله ولى التوفيق.

الحديث الثامن والثمانون بعد الثلاثمائة

عَنْ أنس بْنِ مَاِلكٍ رَضي الله عَنْهُ قَالَ: ضحَّى النبي صلى الله عليه وسلم بكبشين امْلَحَيْن أقْرَنينِ، ذَبحَهُمَا بِيَدِهِ وَسَمَّى وَكبَّر وَوَضَعَ رِجْلَهُ عَلى صِفَاحِهِمَا.

الغريب:
: الكبش هو الثَنيُّ إذا خرجت رباعيته، وحينئذ يكون عمره سنتين، ودخل في الثالثة. | كبشين
: الأملح من الكباش، هو الأغبر الذي فيه بياض وسواد، وبياضه أكثر من سواده. | أملحين
: بكسر الصاد والحاء المهملتين. | صفاحهما
قال في (النهاية)صفحة كل شيء وجهه وجانبه، والمراد هنا صفاح أعناقهما.

المعنى الإجمالي:

من تأكد الأضحية أن النبي صلى الله عليه وسلم مع حثه عليها فعلها هو، صلى الله عليه وسلم فقد ضحى بكبشين، في لونهما بياض وسواد ولكل منهما قرنان.

فذبحها بيده الشريفة لأنها عبادة جليلة قام بها بنفسه، وذكر اسم الله تعالى عندها استعانة بالله لتحل بها البركة ويشيعها الخير، وكبر الله تعالى لتعظيمه وإجلاله، وإفراده بالعبادة، وإظهار الضعف والخضوع بين يديه تبارك و تعالى.

بما أن إحسان الذبحة مطلوب- رحمة بالذبيحة، بسرعة إزهاق روحها- وضع رجله الكريمة على صفاحهما، لئلا يضطربا عند الذبح، فتطول مدة ذبحهما، فيكون تعذيباً لهما، والله رحيم بخلقه.

ما يستفاد من الحديث:

1- مشروعية التضحية وقد أجمع عليها المسلمون. قال شيخ الإسلام: والأضحية أفضل من الصدقة بثمنها، فإذا كان له مال يريد التقرب به إلى اللّه كان له أن يضحي.

2- أن الأفضل أن تكون الأضحية من هذا النوع الذي ضحى به النبي صلى الله عليه فلعله قصد هذا الوصف لمعنى فيه والله أعلم.

3- أن الأفضل لمن يحسن الذبح، أن يتولاه بنفسه، لأن ذبح ما قصد به القرب عبادة جليلة.

4- أن يقول عند الذبح: [باسم الله والله أكب] ومناسبتها هنا ظاهرة.

5- أن يضع رجله على صفحة المذبوح لئلا يضطرب، وليتمكن من إرهاق روحه بسرعة فيريحه.

6- أن الأفضل في ذبح الغنم، إضجاعها، ويكون على الجانب الأيسر لأنه أسهل.

فوائد من كلام شيخ الإسلام ابن تنمية:

الأولى: تجوز الأضحية عن الميت كما يجوز الحج عنه والصدقة عنه

الثانية: يتصدق بثلث الأضحية، ويهدي ثلثها، وإن أكل أكثرها أو أهداه أو طبخه ودعا الناس إ ليه جاز.

الثالثة: إن ضحى بشاة واحدة عنه وعن أهل بيته أجزأ ذلك في أظهر قولي العلماء، وهو مذهب مالك وأحمد، فإن الصحابة كانوا يفعلون ذلك.

***


(5) النّداء
الأمثلة:
(1) كتبَ أبو الطيب إِلى الوالي وهو في الاعتقال:
هِبَاتُ اللُّجَيْن وَعِتْق العَبيـد [1] |  |  |  |  |  | أمَالِكَ رقِّي و منْ شـأْنُه
ءِ وَالمَوتُ مِنى كَحَبل الوَريد[2] |  |  |  |  |  | دَعَوْتُكَ عِندَ انْقِطَاع الرجا
(2) وقال أَبو نُواس:
فَلَقَدْ عَلِمْتُ بأنَّ عَفْوَكَ أعظمُ |  |  |  |  |  |  | يا رَبِّ إنْ عَظُمَتْ ذنوبي كثْرَةً
(3) وقال الفرزدق يفتخر بآبائه و يهجو جريرًا:
إذَا جَمَعَتْنَا يا جَريرُ الْمَجَامِعُ |  |  |  |  |  |  |  |  | أولئك آبائي فجئني بمِثلِهمْ
(4) وقال آخر:
لِمنْ تَجْمَعُ الدُّنْيَا وأنت تَمُوتُ؟ |  |  |  |  |  |  |  | أَيا جامِعَ الدنيَا لِغَير بَلاغَةٍ
البحث.
إذا أَردنا إقبال أَحد علينا دعوناه بذكر اسمه أو صافة من صفاته بعد حرف نائب مناب أدعو، ويسمى هذا بالنداء.
وأَدوات النداء هي: الهمزة، و أي، ويا، وآ، وآي، وأيا، وهيا، ووا.
والأصل في نداء القريب أن ينادى بالهمزة أو أي. و في نداء البعيد أَن ينادى بغيرهما من باقية الأدوات. غير أن هناك أسباباً بلاغية تدعو إِلى مخالفة هذا الأصل. و سنشرح لك هذه الأسباب فيما يأتي:
تأَمل ا المثال الأَول تجد المنادى فيه بعيداً، ولكن أبا الطيب ناداه
بالهمزة الموضحة للقريب، فما السبب البلاغي هنا؟ السبب أَن أبا الطيب أراد أن يبين أن المنادى على الرغم من بعده في المكان، قريب من قلبه مستحضر في ذهنه لا يغيب عن باله، فكأنه حاضر معه في مكان واحد. وهذه لطيفة بلاغيَّة تسوغ استعمال الهمزة وأي في نداء البعيد.
انظر إلى الأمثلة الثلاثة الباقية تجد المنادى في كل منها قريبا، ولكن المتكلم استعْمل فيها أحرف النداء الموضوعة للبعيد فما سبب هذا؟
السبب أن المنادى في المثال الثاني جليل القدر خطير الشأن فكأَن بُعد درجته في العِظم بعدٌ في المسافة، ولذلك اختار المتكلم في ندائه الحرف الموضوع لنداء البعيد ليشير إلى هذا الشأن الرفيع. وأما في المثال الثالث فلأن المخاطب في اعتقاد المتكلم يضيع الشأن صغير القدر فكأن بُعد درجته في الانحطاط بعد في المسافة. وأما في المثال الأخير فلأن المخاطب لغفلته و ذهوله كأنه غير حاضر مع المتكلم في مكان واحد.
و قد تخرج ألفاظ النداء عن معناها الأصلي و هو طلب الإِقبال إلى معان أخرى تستفاد من القرائن، و من هذه المعاني ما يأتي:
(1) الزجر كقوله:
لَمَّا ارْتَميْتَ ولا اتقَيْتَ ملامًـا |  |  | يا قلب ويْحك ما سمعتَ لنَاصِحٍ
(2) التحسر و التوجع نحو قوله:
و قَدْ كانَ مِنْهُ البرُّ والبحْرُ مُتْرعا |  | أَيا قبْرَ معْنٍ كيْف واريْتَ جُودهُ
(3) الإِغراء كقولك لمن أقبل يتظلم: يا مظلوم تكلم.
القواعد:
(52) النّداءُ طَلَبُ الإِقْبَال بحَرْفٍ نَائِبٍ منَابَ أَدْعُو.
(53) أدوات النِّدَاءَ ثمان : الْهَمْزَةُ، و"أي"، و"يَا"، و"آ"، و"آي" و"أَيا"، و"هيَا"، و"وا".
(54) الهمزة وأي لنداء القريب، وغيرهما لنداء البعيد.
(55) قد ينزل البعيد منزلة القريب فينادى بالهمزة و"أي"، إشارةً إلى قُربه من القلب و حضوره في الذهن.
وقد ينزَّل القريب منزلة البعيد فينادى بغير الهمزة و"أي"، إشارةً إلى عُلُوِّ مرتبته، أو انحطاط منزلته، أو غفلته وشرود ذهنه.
(56) يخرج النداء عن معناه الأصلي إلى معان أخرى تستفاد من القرائن، كالزجر والتحسر والإغراء.
نموذج
لبيان أدوات النداء في الأمثلة آلاتية، وما جرى منها على أصل وضعه في نداء القريب أو البعيد، وما خرج عن ذلك مع بيان السبب:
فإذا دعيت إلى المكـارم فاعـجل [3] |  |  |  |  |  |  | (1) أبنيَّ إن أباك كارب يومـه
يا من إليه المشتكـي و المـفـزع |  |  |  |  |  |  | (2) يا من يرجَّى للشدائد كلها
(3) قال أبو العتاهية:
و أفنى العمـر في قيـل وقــال |  |  |  |  |  | أيا من عاش في الدنيا طويـلاً
يجمَّع من حـرام أو حـــلال |  |  |  |  |  | واتعب نفسه فيما ســيفنى
أليس مصير ذلـك لـلــزوال؟ |  |  |  |  |  | هب الدنيا تقاد إليك عفـواً
(4) قال سوار بن المُضَرَّب [4]:
أو يُحدِثَنْ لك طول الدهر نسـيانا |  |  |  |  | يأيها القلب هل تنهاك موعظةٌ
(5) وكتب والد لولده ينصحه:
فَافْهمْ فإن العـاقـل المـتـأدِّب |  |  |  | أحُسينُ إنِّي واعظٌ ومُـؤدِّبُ
الإجابة
(1) الأداة "الهمزة" و قد استعملت في نداء القريب جرياً على الأصل.
(2) الأداة "يا" وقد استعملت في نداء القريب على خلاف الأصل، إشارة إلى علو مرتبة المنادى وارتفاع شأنه.
(3) الأداة "أيا" وقد استعملت في ندا ء القريب على خلاف الأصل، إشارة إلى غفلة المخاطب.
(4) الأداة "يا" وقد استعملت في نداء القريب على خلاف الأصل، إشارة إلى أن المنادى غافل لاه فكأنه غير قريب.
(5) الأداة " الهمزة " وقد نودي بها البعيد على خلاف الأصل، إشارة إلى أن المنادى حاضر في الذهن لا يغيب عن البال فكأنه حاضرُ الجثمان.
تمرينات
(1)
بيِّن أدوات النداء في الأمثلة الآتية، وما جرى منها على أصل وضعه في نداء القريب أو البعيد، و ما خرج منها عن ذلك مع بيان الأسباب البلاغية في الخروج:
(1) قال أبو الطيب:
إن اللُّيُوثَ تَصِـيد النَّاس أحْدانا [5] | يا صائِدَ الجحْفَل المرْهُـوبِ جـانـِبُهُ
إليَّ فلم ينْهَضْ بإحْسانكَ الشكْر | (2) أيا رَبِّ قَدْ أَحْسنتَ عودًا و بدْأةً
بأنكم في رَبْـع قَـلبي سُـكانُ [6] | (3) أسُكانَ نَعْمان الأراك تيـقـَّنُوا
(4) قال تعالى يحكى قول فرعون لموسى علبه السلام:
{إني لأظنك يا موسى مسحوراً }.
(5) قال أبو العتاهية:
و طول الحياة عليه خـطر |  | أيا من يُؤَمِّل طول الحـياة
فلا خير في العيش بعد الكبر |  | إذا ما كبِرْت وبان الشَّبابُ
(6) و قال أبو الطيب في مدح كافور من قصيدة أنشده إياها:
لم يكن غَيَرَ أن أراك رجائي | يا رجاء العيون في كل أرض

(7) أي بُنَيَّ أعد على ما سمعت منى.

(8) أمحمدُ لا ترفع صوتك حتى لا يسمع حديثنا أحد.

(9) أيا هذا، تنبه فالمكاره مُحْدِقَة بك.

(10) يا هذا لا تتكلم حتى يُؤْذَنَ لك.

(2)

ناد من يأتي، مستعملا أدوات النداء استعمالاً جارياً على خلاف الأصل من حيث قرب المنادى وبعده، وبين العلل البلاغية في هذا الاستعمال:

(1) غائبا تحنُّ إلى لقائه. (3) منصرفاً عن عمله تدعوه إلى الجد.

(2) سفيهاً تنهاه عن التعرض للكرام. (4) عظيماً تخاطبه و ترجوه أن يساعدك.

(3)

ماذا يراد بالنداء في الأمثلة الآتية:

و لا لخليل بهجةٌ بخلـيل [7]

(1) أعدَّاءُ ما للعيش بعدك لذة

(2) يا شجاع أقدم (تقوله لمن يتردد في منازلة العدو).
فَرُدت دعـوتي يأسـا عـلـيا |  | (3) دعـوتـك يا بــنيَّ فلم تجبـني
ن ولى أقــول ولى أسـائـل |  | (4) بالله قـل لـــي يـا فــلا
قد كنت في الـعشريـن فـاعل |  | أتريـد في الـسـبعـيـن مـا
سيَّرْتُ فيكِ و فيمن فيكِ أشعاري |  | (5) يـا دار عاتـكة حيِّيتِ مـن دار
(4)
(1) هات مثالين للهمزة المستعملة في نداء البعيد، وبين السبب في خروجها عن أصل وضعها في كل من هذين المثالين.
(2) هات مثالين للمنادى القريب المنزَّل منزلة البعيد لعلو مكانته.
(3) " " " " " " لانحطاط منزلته.
(4) " " " " " " لغفلته و شرود ذهنه.
(5) مثل للنداء المستعمل في التحسر والزجر والإغراء.
(5)
انثر البيتين الآتيين نثرا فصيحاً وهما لأبي الطيب، وبين الغرض من النداء:
فيك الخصامُ وأنت الخصمُ والحـكمُ | يا أعدل الناس إلا في معاملتي
أن تحسب الشحم فيمن شحْمُهُ ورَمُ | أعيذُها نظراتٍ منكَ صادقةً

[1] الرق: العبودية، والهبات: العطايا، واللجين: الفضة، والعتق التحرير.

[2] حبل الوريد: عرق في العنق يضرب مثلا في شدة القرب.

[3] كارب يومه أي مقارب يومه الذي يموت فيه.

[4] شاعر إسلمي كان مع قطري بن الفجاءة، وهو من بني سعد تميم.

[5] الجحفل : الجيش الكبير، والليوث: الأسود، وأحدانا: جمع واحد وأصله وحدانا، يقول: أنت أشد بطشا من الأسد، لأن الأسد يصيد الناس واحدا واحدا وأنت تصيد الجيش برمته.

[6] نعمان الأراك : موضع في بلاد العرب، والربع: المنزل.

[7] الهمزة للنداء، وعداء منادى، والبهجة السرور، يقول: يا عداء، ذهبت بعدك لذة العيش و لم يبق لخليل بخليله سرور.


ورع عمر بن عبد العزيز

فصل ورع عمر بن عبد العزيز

ذكر ابن سعد في الطبقات[1] عن عمر بن عبد العزيز[2 ] انه كان إذا خطب على المنبر فخاف على نفسه العجب قطعه. وإذا كتب كتابا فخاف فيه العجب مزقه، ويقول : اللهم أني أعوذ بك من شر نفسي، أعلم أن العبد إذا شرع في قول أو عمل يبتغي فيه مرضاة الله مطالعا فيه منة الله عليه به وتوفيقه له فيه وأنه بالله لا بنفسه ولا بمعرفته وفكره وحوله وقوته، بل هو بالذي أنشأ له اللسان والقلب والعين والأذن. فالذي من عليه بذلك هو الذي من عليه بالقول والفعل، فإذا لم يغب ذلك عن ملاحظته ونظر قلبه لم يحضره العجب الذي أصله رؤية نفسه وغيبته عن شهود منة ربه وتوفيقه وإعانته. فإذا غاب عن تلك الملاحظة وثبت النفس وقامت في مقام الدعوى، فوقع العجب ففسد عليه القول والعمل، فتارة يحال بينه وبين تمامه ويقطع عليه ويكون ذلك رحمة به حتى لا يغيب عن مشاهدة المنة والتوفيق. وتارة يتم له ولكن لا يكون له ثمرة، وإن أثمر أثمر ثمرة ضعيفة غير محصلة للمقصود. وتارة يكون ضرره عليه أعظم من انتفاعه ويتولد له منه مفاسد شتى بحسب غيبته عن ملاحظة التوفيق والمنة ورؤية نفسه وإن القول والفعل به.

ومن هذا الموضع يصلح الله سبحانه أقوال عبده وأعماله ويعظم له ثمرتها أو يفسدها عليه ويمنعه ثمرتها. فلا شيء أفسد للأعمال من العجب ورؤية النفس، فإذا أراد الله بعده خيراً أشهده منته وتوفيقه وإعانته له في كل ما يقوله ويفعله فلا يعجب به. ثم أشهده تقصيره فيه وأنه لا يرضى لربه به فيتوب إليه منه ويستغفره، ويستحي أن يطلب عليه أجراً. وإذا لم يشهده ذلك وغيبه عنه فرأى نفسه في العمل ورآه بعين الكمال والرضا، لم يقع ذلك العمل منه موقع القبول والرضا والمحبة. فالعارف يعمل العمل لوجه مشاهدا فيه منته وفضله وتوفيقه، معتذرا منه إليه، مستحييا منه إذ لم يوفه حقه. والجاهل يعمل العمل لحظه وهواه ناظرا فيه إلى نفسه يمن به على ربه راضياً بعمله، فهذا لون وذاك لون آخر.

[1] | ابن سعد هو محمد بن سعد بن منيع البصري الزهري " أبو عبد الله ". ولد سنة 168 هـ بالبصرة ونسب إليها، وارتحل إلى بغداد ولازم فيها أستاذه الواقدي، وزار الكوفة والمدينة والتقى بعدد كبير من الشيوخ والأئمة والمحدثين، وقد وصف بأنه كثير العلم، كثير الحديث والرواية، كثير الكتب. كما وصف بالصدق والعدالة والثقة. وتوفي في الرابع من جمادى الآخرة سنة 230 هـ بمدينة بغداد. وكتابه " الطبقات الكبرى " لم يسبقه أحد إليه سوى الواقدي في طبقاته. ابتدأ الجزء الأول منها بسيرة الرسول صلى الله عليه وسلم، ثم ترجم للصحابة والتابعين … وهكذا حسب التسلسل الزمني. فالطبقة الأولى طبقة الصحابة، ثم طبقة التابعين، ثم تابعوا التابعين.
[2] | هو عمر بن عبد العزيز بن مروان بن الحكم. ولد بالمدينة سنة (61 هـ -681 م) وشب بها وولي إمارتها للوليد بن عبد الملك، ثم استوزره سليمان بالشام، وولي الخلافة بعهد منه سنة 99 هـ. اشتهر بالزهد والعدل والصلاح، حتى لقب بخامس الخلفاء الراشدين. وكانت مدة حكمه قصيرة لم تتجاوز السنتين والنصف، فقد توفي مسموما في عام (101 هـ -720 م).


حِكم زهير بن أبي سلمى

دراسة أدبية لحِكَم زهير بن أبى سلمى

النـص:
ثمانينَ حولاً لا أَبـالَـكَ يَسـْأَم | 1- سئمتُ تكاليف الحياة ومـن يـَعِـشْ
ولكنني عن علم ما في غـدٍ عـَمِ | 2- وأعلمُ ما في اليومِ والأمـسِ قَبْـلَهُ
وإنَّ الفتى بعد السـفاهةِ يَحـْلُم | 3- رأيت سِفَاهَ الشيْخِ لا حلـمَ بعـده
يُضَرَّسْ بأنيابٍ ويُـوطـأْ بمَنْـسِمِ | 4- ومن لا يصانِـعْ فـي أمـورٍ كثـيرة
على قومه يُسْتَغْن عنه ويُـذْمَـمِ | 5- ومن يكُ ذا فضل فيبـخل بفضـلـهِ
يُهدَّمْ ومن لا يظلِم الناسَ يُـظْـلَمِ | 6- ومن لا يَذُدْ عن حوضـه بسـلاحـهِ
ولو رامَ أسباب السـماء بِـسـُلَّمِ | 7- ومن هاب أسباب المنـايـا يَنَلـْنـَهُ
يطيعُ العوالي رً كِّبَتْ كُـل لَهـْذَم | 8- ومن يَعْصِ أطـراف الزِّجـَاجِ فَإنَّـه
إلى مُطْمَئِنِّ البِرَّ لا يَـتَجَمـْـجَم | 9- ومن يُوفِ لا يُذْمَمْ ومـن يُفـْضِ قَلْبُهُ
يَفِرْهُ ومن لا يَتقِ الشَّتْـمَ يُشــْتَم | 10- ومن يَجْعَلِ المَعرُوفَ من دونِ عِرْضهِ
يَعُدْ حمدُهُ ذمّـاً عليـه ويَـنْـدَمِ | 11- ومن يجعل المعروفَ في غـير أهْـلِهِ
ومن لا يُكَرِّم نَفْسـَهُ لـم يكـَرَّم | 12- ومن يَغْتَرِبْ يَحْسَبْ عدوّاً صديقَـة
ولا يُعْفِهَا يوماً من الـذُّلِّ يَسـْأَمِ | 13- ومن لا يَزَلْ يَسْتَرْحِلِ النّاسَ نَفْسَـهُ
وإن خالها تخفى على الناس تُعْلَمِ[1] | 14- ومهما تَكُن عند امرىءٍ من خَلِيقَـةٍ
1- شرح الأبيات:
(1) سئمت: مللت. تكاليف: جمع تكلفة وهي المشقة.
لقد مللت مشقة الحياة وتعبها، ومن عاش مثلي ثمانين سنة لابد أنه سيسأم البقاء في هذه الدنيا.
(2) إن علمي مربوط بما رأيته في الماضي وما أراه في وقتي الحاضر، وأما المستقبل فإنه محجوب عني فكأني بالنسبة له الأعمى الذي لا يبصر ما أمامه.
(3) عندما يصاحب السفه شاباً فإنه يمكن تقويمه، وأما الشيخ عندما يصاحبه السفه فمن الصعب تقويمه وتعديله.
(4) يضرس: يعضض. المنسم: طرف خف البعير.
لابد من مداراة الناس في كثير من الأمور، ومن لم يفعل ذلك فسوف يصله الأذى والشر وربما ناله البطش.
(5) من أعطاه الله الغنى والمال فبخل به ولم ينفقه في وجوهه بل حفظه ولم يعط القريب فإن ذلك القريب سيستغني، وسيصل الذم ذلك المانع لماله.
(6) من تجرأ الناس على حقوقه فنالوا منها، ولم يستطع منعهم فإنهم سيستبيحون ما بقي منها لأن الناس لا تردعهم إلا القوة وقوله "ومن لا يظلم الناس يظلم" نظرة جاهلية.
(7) أسباب: نوا حي.
إن من خاف من الموت لن ينفعه ذلك، ولو حاول الهروب إلى السماء، لأن الموت سيلاقيه لا محالة.
(8) الزجاج: جمع زُجّ وهو أسفل الرمح. العوالي: جمع عالية وهي أعلى الرمح التي يكون فيها السنان. اللهذم: الحاد.
إن من عارض الصلح سيصطلي بنار الحرب، وسوف تناله السنان الحادة التي تمزق جسده.
(9) يفض: يصبر ويطمئن. لا يتجمجم: لا يتردد في الصلح.
إن من أوفى بما وعد به لن يصل إليه الذم ومن اطمأن قلبه إلى طريق البر والخير فإنه لن يتردد في تنفيذ الصلح ونبذ الحرب.
(10) يفره: لا ينقصه.
إن من أراد أن يكون عرضه مصوناً فعليه ببذل المعووف، أما من يعرض نفسه للسباب فإن الذم سيصله.
(11) والباذل للمعروف يجب عليه أن يضعه في من يستحقه لأن بذل المعروف في غير أهله لا يعقبه إلا الذم وندامة باذله.
(12) إن الغريب قد يغتر بالناس فيظن أعداءه أصدقاء له، وإن من أذل نفسه فقد أتاح لغيره أن يذله ويستصغر شأنه.
(13) إن من جعل نفسه عالة على الناس لا يتعفف ولا يترفع وإنما يرمي بنفسه في مواضع الإهانة من كانت هذه صفته فإن الناس سيملونه.
(14) خليقة: طبيعة.
إن طبيعة الإنسان وسجيته التي جبل عليها لابد أن تظهر للناس مهما حاول صاحبها إخفاءها.
2- المناسـبة:
كان زهير بن أبي سلمى المزني نازلاً في بني مرة من ذبيان، وقد نشبت حرب ضروس بين ذبيان وعبس عرفت بحرب داحس والغبراء اصطلى زهير بنارها هو وغيره من بني ذبيان وقد استمرت تلك الحرب عشرات من السنين، وقد مالت عبس في نهاية تلك الحرب إلى السلم ووافق ذلك رغبة من بني مرة الذبيانيين، فسعى رجلان فاضلان في الصلح بين عبس وذبيان، والرجلان هما هرم بن سنان والحارث بن عوف، فجمعا الديات التي بلغت ثلاثة آلاف بعير، فأعجب زهير بهذين الرجلين ومدحهما بقصيدة طويلة هي معلقته، وقد ختمها بهذه الحكم التي أوردناها والتي يحث معظمها على الصلح.
3- دراسة الأفكـار:
أفكار زهير بن أبى سلمي فما حكمه هذه هو خلاصة تجاربه ونظرته للحياة والناس، وهي أفكار سائدة في المجتمع فهو لم يأت بجديد، وإنما الذي فعله هو لفت النظر إليها. والشاعر ماهر في استخلاص ما يهم الناس من تجاربهم الكثيرة ولذلك جاءت أفكاره مطابقة للواقع، فهي حقائق ثابتة مسلم بها. فهو يرى أن الإنسان يمل من الحياة عندما يبلغ ثمانين سنة، وذلك تعبير عن الضجر الذي يحس به الشيخ الكبير، والإنسان يعلم ما في اليوم والأمس ولا يعلم ما في المستقبل.
ومداراة الناس ضرورة لابد منها، والخوف من المنية لا يدفعها، وجعل المعروف في غير أهله يعود على صاحبه بالضرر، وطبيعة الإنسان يعلمها الناس لا محالة.
فزهير صادق فيما قال، والدليل على صدقه أن هذه الحكم جربها الناس فعرفوها وهو واحد منهم، مر عليه وضع المعروف في غير أهله، وجرب مداراة الناس ورأى أنها أصلح من مصادمتهم ومعارضتهم فصدق الشاعر فيما قال تشهد له الوقائع.
وهدف زهير من طرح هذه الحكم الرقي بالمجتمع الذي يعيش فيه، فهو يريد أن يفهم مجتمعه الواقع على حقيقته ليتجنب الضرر قبل أن يقع فيه، فزهير يحب لقومه أن يتركوا بعض العادات السائدة من التطاول ومعارضة الحق والسير في طريق الباطل، فحذيفة بن بدر الذبياني عارض الصلح مع عبس وتطاول فكانت نهايته القتل في يوم الهباءة عندما قتله قيس بن زهير العبسي وهذا هو ما عبر عنه زهير في قوله:
يطيع العوالي ركبت كل لهذم | ومن يعص أطراف الزجاج فإنه
وقد كان لزهير ما أراد فقد أثرت حكمه في ذلك المجتمع وأصبحت دروساً تعظ الناس وتبعدهم عن الشر وتقربهم للخير.
وعندما ننظر في الأبيات التي تجمع هذه الحكم لا نجد بينها رابطاً، فيمكن أن نقدم ونؤخر في الأبيات بسهولة فلا يتأثر المعنى العام، ولكن الشيء الذي يجمع هذه الحكم هو المُثُل العُلْيا السائدة في القبائل العربية في العصر الجاهلي. وحكم زهير هذه تتميز بوضوحها فهي أفكار واضحة لا لبس فيها ولا غموض وليست قابلة للتأويل.
وهذه الأفكار هي عصارة الفكر الجاهلي جمعها زهير في هذه القصيدة.
4- الأسـلوب:
الألفاظ هي اللبنات التي تكون الأسلوب، فإذا أحسن الشاعر اختيار الألفاظ فإن أسلوبه سيبنى على أساس متين، وزهير هو شاعر الصنعة في العصر الجاهلي يعرف كيف ينتقي ألفاظه، فقد اختار ألفاظاً سائرة بين الناس ومفهومة، وترفع عن الألفاظ المبتذلة. كما أنه تجنب الألفاظ التي لا يفهمها الكثير من الناس، وإذا كان قد أتى بشيء منها مثل (يضرس، منسم، الزجاج، لهذم، يتجمجم) فإن هذه الألفاظ قليلة بالنسبة لألفاظ القصيدة كلها.
أما التراكيب؛ فقد سبك الشاعر ألفاظه في تراكيب محكمة وتلك التراكيب ربط بعضها في بعض؛ بحيث كونت أبياتاً لا نرى فيها خللاً ولا فجوات وهذا هو السبب الذي جعل عمر بن الخطاب رضي الله عنه يقول: "كان زهير لا يعاظل في كلامه".
أي إنه يصْنَعُ تراكيبه بطريقة تفرض احترام شعره على القارئ، فتراكيب زهير ليس فيها تعقيد ولا إدخال تركيب ليس له حاجة، ولا نجد تركيباً مبتذلاً أو يشتمل على خطأ نحوي، وإنما نجدها تراكيب تشملها أصالة الشاعر.
وأسلوب الشاعر تتوافر فيه اللباقة، فهو يتوخى سلوك الطريق السهل، ومن الطرق التي سلكها في أسلوبه طريق التشويق فقد اعتمد على الشرط في كثير من أبياته فجعل القارئ ينتظر الجواب دائماً.
وآخر ما نقوله في أسلوب زهير إنه أسلوب انتقيت ألفاظه وأحكمت تراكيبه، وسلم من الحشو والغرابة، والإسفاف، فهو من الأساليب المصنوعة البعيدة عن الارتجال والتسرع، وإذا تذكرنا عمل زهير في قصائده وأنه يبقيها عنده سنة كاملة يستبدل كلمة بأخرى أو تركيباً بآخر ظهر لنا أن جودة أسلوبه لم تحصل له بسهولة وإنما هي ناتجة عن صنعة زهير المشهورة.

[1] الأبيات في ديوان زهير ص 34.


باب الغصب

كتاب الوقف

وهو تحبيس الأصل وتسبيل الثمرة. ويجوز في كل عين يجوز بيعها وينتفع بها دائماً مع بقاء عينها. ولا يصح في غير ذلك مثل الأثمان والمطعومات والرياحين. ولا يصح إلا على بر أو معروف، مثل ما روي عن عمر أنه قال: يا رسول اللّه إني أصبت مالاً بخيبر لم أصب مالاَ قط هو أنفس عندي منه، فما تأمرني فيه؟ قال "إن شئت حبست أصلها وتصدقت بها غير أنها لا يباع أصلها ولا يوهب ولا يورث" قال فتصدق بها عمر في الفقراء وفي القربى وفي الرقاب وفي سبيل اللّه وابن السبيل والضيف. ولا جناح على من وليها أن يأكل منها بالمعروف ويطعم صديقًا غير متمول فيه ويصح الوقف بالقول والفعل الدال عليه، مثل أن يبني مسجدا ويأذن في الصلاة فيه، أو سقاية ويشرعها للناس، ولا يجوز بيعه إلا أن تتعطل منافعه بالكلية، فيباع ويشتري به ما يقوم مقامه. والفرس الحبيس إذا لم يصلح للغزو بيع واشتري به ما يصلح للجهاد. والمسجد إذا لم ينتفع به في مكانه بيع ونقل إلى مكان ينتفع به.

ويرجع في الوقف ومصرفه وشروطه وترتيبه وإدخال من شاء بصفة وإخراجه بها- وكذلك الناظر فيه والنفقة عليه- إلى شرط الواقف، فلو وقف على ولد فلان ثم على المساكين كان الذكر والأنثى بالسوية إلا أن يفضل بعضهم، فإذا لم يبق منهم أحد رجع إلى المساكين. وإن كان الوقف على من يمكن حصرهم جاز تفضيل بعضهم على بعض وتخصيص واحد منهم به.

كتاب الوقف

(وهو تحبيس الأصل وتسبيل الثمرة)

مسألة: (ويجوز في كل عين يجوز بيعها وينتفع بها دائمًا مع بقائها) كالعقار والحيوان والأثاث والسلاح، فما لا يجوز بيعه لا يصح وقفه كأم الولد والكلب، لأنه نفل للملك فيهما فلم يجز كالهبة. (وما لا ينتفع به دائماً مع بقائه لا يصح وقفه كالمطعومات والرياحين) لأنه يتنافى.

مسألة: (ولا يصح إلا على بر أو معروف، مثل ما روى) عبد الله بن عمر قال: أصاب عمر أرضًا بخيبر فأتى النبي صلى الله عليه وسلم يستأمره فقال: (يا رسول الله إني أصبت أرضاً بخيبر لم أصب مالاً أنفس عندي منه، فما تأمرني فيها؟ قال: "إن شئت حبست أصلها وتصدقت بها، كير أنه لا يباع أصلها ولا يبتاع ولا يوهب ولا يورث". قال: فتصدق بها عمر في الفقراء وذوي القربى والرقاب وابن السبيل والضيف، ولا جناح على من وليها أن يأكل منها) أو يطعم صديقًا (بالمعروف ) غير متأثل فيه- أو- (غير متمول فيه) متفق عله (1)، وقال صلى الله عليه وسلم: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، وعلم ينتفع به، أو ولد صالح يدعو له" رواه مسلم (2).

مسألة: (ويصح الوقف بالقول والفعل الدال عليه، مثل أن يبني مسجداً ويأذن في الصلاة فيه، أو سقاية ويشرعها للناس) لأن العرف جار به وفيه دلالة على الوقف فجاز أن يثبت به كالقول، وجرى مجرى من قدم طعاماً لضيافة أو نثر نثارًا أو صب في حوابي السبيل ماء، وعنه لا يصح إلا بالقول، وألفاظه ست: ثلاث صريحة، وثلاث كناية. فالصريح: وقفت وحبست وسبلت، متى أتى بواحدة من هذه الثلاث صار وقفا من غير انضمام أمر زائد، لأن هذه الألفاظ ثبت لها حكم الاستعمال بين الناس، يفهم الوقف منها عند الإطلاق، وانضم إلى ذلك الشرع بقول النبي صلى الله عليه وسلم لعمر: "إن شئت حبست أصلها وسبلت ثمرتها". فصارت هذه الألفاظ في الوقف كلفظ الطلاق في التطليق. وأما الكناية فهي تصدقت وحرمت وأبديت، فليست صريحة لأن لفظة الصدقة والتحريم مشتركة، فإن الصدقة تستعمل في الزكاة والهبات، والتحريم يستعمل في الظهار والأيمان ويكون تحريما على نفسه أو على غيره، والتأبيد يحتمل تأبيد التحريم وتأبيد الوقف، ولم يثبت لهذه الألفاظ عرف الاستعمال فلا يحصل الوقف بمجردها، فإن ضم إليها أحد ثلاثة أشياء حصل الوقف بها: أحدها أن ينضم إليها أخرى تخلصها من الألفاظ الخمسة فيقول: صدقة موقوفة أو محبسة أو مسبلة أو محرمّة أو مؤبدة. الثاني: أن يصفها بصفات الوقف فيقول: صدقة لا تباع ولا توهب ولا تورث، لأن هذه القرينة تزيل الاشتراك. الثالث أن ينوي الوقف فيكون على ما نوى ليصير وقفا في الباطن، فإن اعترف بما نواه لزم الحكم لظهوره، ولو قال ما أردت الوقف فالقول قوله لأنه أعلم بما روى وظاهر كلام أحمد وظاهر المذهب أن الوقف يحصل بالفعل مع القرينة، مثل أن يبني مسجدا ويأذن في الصلاة فيه. وذكر القاضي عنه ما يدل على أنه لا يصح إلا بالقول وهو مذهب للشافعي. ودليله أن هذا تحبيس أصل إلى وجه القربة فوجب أن يفتقر إلى اللفظ كالوقف على الفقراء، والأول أي ما سبق، وأما الوقف على الفقراء فلم تجر به عادة بغير لفظ. ولو كان الشيء جرت به العادة ودلت عليه الحال لكان هكذا.

مسألة: (ولا يجوز بيعه) لحديث عمر (إلا أن تتعطل منافعه بالكلية فيباع ويشتري به ما يقوم مقامه) لما روي أن عمر بن الخطاب كتب إلى سعد لما بلغه أنه قد نقب بيت المال بالكوفة: أن انقل المسجد الذي بالتمارين واجعل بيت المال في قبلة المسجد فإنه لن يزال في المسجد مصل. وكان هذا بمشهد من الصحابة ولم يظهر خلافه، ووجه الحجة منه أنه أمره بنقله من مكانه فدل على جواز نقل الوقف من مكانه و إبداله بمكان آخر، وهذا معنى البيع، ولأن فيما ذكرنا استبقاء الوقف بمعناه عند تعذر إبقائه بصورته، فوجب كما لو استولد الموقوف عليه الجارية الموقوفة أو قتلها فإنه يجب قيمتها وتصرف في شراء مثلها، وعنه لا تباع المساجد لكن تنقل آلتها إلى مسجد آخر، لأن المقصود يحصل بنقلها لحديث عمر "ولا يباع أصلها".

مسألة: (والفرس الحبيس إذا لم يصلح للغزو بيع واشتري بثمنه ما يصلح للجهاد) إجماعاً.

مسألة: (والمسجد إذا لم ينتفع به في مكانه بيع ونقل إلى مكان ينتفع به) لحديث عمر رضي الله عنه.

مسألة: (ويرجع في الوقف ومصرفه وشروطه وترتيبه وإدخال من شاء بصفة وإخراجه بها وكذلك الناظر فيه والنفقة عليه) وسائر أحواله (إلى شرط الواقف) لأنه ثبت بوقفه فوجب أن يتبع فيه شرطه، ولأن عمر رضي الله عنه وقف أرضه على الفقراء وذوي القربى وفي الرقاب وابن السبيل والضيف. وجعل لمن وليها أن يأكل منها أو يطعم صديقاً، ووقف الزبير على ولده وجعل للمردودة من بناته أن تسكن غير مضرة ولا مضر بها، فإن استغنت بزوغ فلا حق لها.

مسألة: (فلو وقف على ولد فلان ثم على المساكين كان للذكر والأنثى بالسوية) وإنما كان جميعهم بالسوية لأن الجميع أولاده فلفظه يقتضي ذلك، ولا يدخل فيه ولد البنات لأنهم ليسوا من ولده، قال الشاعر:

بنونـا بنو أبنائنـا وبناتنـا

بنوهن أبناء الرجال الأجانب

و(إن يفضل بعضهم) فله ذلك لأنه ثبت بشرط، (فإن لم يبق منهم أحد رجع إلى المساكين) لأنه جعل المساكين بعد ولده بقوله ثم على المساكين.

مسألة: (وإن كان الوقف على من يمكن حصرهم) لزمه استيعابهم به والتسوية بينهم لأن اللفظ يقتضي ذلك وقد أمكن الوفاء به فوجب العمل بمقتضاه كقوله سبحانه: (فهم شركاء في الثلث) فإنه يجب تعميم الإخوة من الأم والتسوية بينهم، ولأن اللفظ يقتضي التسوية أشبه ما لو أقر لهم (إلا أن يفضل بعضهم) فله ذلك لأنه ثبت بلفظه.

مسألة: (وإن لم يمكن حصرهم) كالمساكين وبني هاشم (جاز تفضيل بعضهم على بعض وتخصيص واحد منهم به) لأنه لا يمكن تعميمهم فلا يجب إجماعا؛ لأنه لا يدخل تحت الوسع، ويجوز التفضيل لأن من جاز حرمانه جاز تفضيل غيره عليه، ويجوز الاقتصار على واحد منهم كما قلنا في الزكاة، ويحتمل أن لا يجزئه أقل من ثلثه بناء على القول في الزكاة.

(1) | رواه البخاري في: الوصايا: حديث رقم (2772). ومسلم في: الوصية: حديث رقم (15 ، 16).
(2) | رواه مسلم في: الوصية: حديث رقم(14).


الباب الرابع الوقف و الإبتداء

الباب الرابع

الوقف والابتداء

الوقف:

الوقف في اللغة الحبس والكف، ووَقَفَ الشيء حبَسَه، وفي الاصطلاح هو: قطع الصوت عن الكلمة زمناً يتنفس فيه عادةً بنيةِ استئنافِ القراءةِ إِما بما يلي الحرف الموقوفَ عليه أَو بما قبله.

وهناك فرق بين: السكت، والوقف، والقطع:

فالسكت: هو قطع الصوت زمناً دون زمن الوقف من غير تنفس. ومقدار هذا الزمن عند حفص مقدارٌ قليل لطيفٌ كما قالت الشاطبي رحمه الله:

وَسَكْتَةُ حَفْصٍ دُونَ قَطْعٍ لَطِيفة

أَما القطع: فهو الانصراف عن القراءَ ة والانتهاء منها. وكذا الانشغال عنها بأَمر خارج لا علاقة له بها يُعتبر قطعاً، وبعض المتقدمين لا يفرقون بين القطع والوقف فيستعملونهما بمعنىً واحدٍ .

وليس لك أَن تقطع إِلا على رءُوس الآي، فلا ينبغي للقارئ أَن ينصرف عن القراءَ ة حتى يتم الآية، ذكر ابن الجزرى في النشر وأَسنده إِلى عبد الله بن أَبي الهُذَيل رحمه الله أَنه قال: إِذا افتتح أَحدكم آيةً يقرؤُها فلا يَقْطَعْها حتى يُتِمَّها.

وينبغي بعد القطع إذا أَراد العودةَ إِلى القراءَ ة أَن يستعيذ.

أَما الوقف : فيجوز في أَواسط الآي، وهو على أَواخرها أَتم في الغالب، ولا يجب التعوذ بعد الوقف، وإِن طال زمنه، إِذا لم يشتغل بأَمر أَجنبي عن القراءة.

وقد وردت السنة بالوقف على رءُوس الآيات، ففي حديث أُم سلمة رضي الله عنها أَنها سُئِلت عن قراءة النبي صلى الله عليه وسلم فقالت: كان يُقطِّع قراءَتَه يقول: الحمد للّه رب العالمين ويقف، الرحمن الرحيم ويقف. أَخرجه الترمذي.

وفى رواية عند أَبي داود أَنها قالت: كان يُقطِّع قراءَته آيةً آيةً.

ومعرفة الوقوف: من أَهم متطلبات الفصاحة في كلام الفصحاءِ، كما أَنها من أَهم متطلبات التجويد في القراءة:

يدل على الأول: ما أَخرجه مسلم وأَبو داود وغيرهما أَن خطيباً خطب بين يدي الرسول صلى الله عليه وسلم فقال: من يطع الله ورسوله فقد رشد ومن يعصهما فقد غوى، فغضب عليه النبي صلى الله عليه وسلم وقال: بئس خطيب القوم أَنت.

وفى رواية أَخرجها أَبو جعفر النحاس[1] بإِسناد مسلسل بالثقات عن عدي بن حاتم رضى الله عنه أَن الخطيب وقف على قوله: ومن يعصهما. فكان هذا الوقف القبيح سبباً لإنكار النبي صلى الله عليه وسلم.

ومما يدل على الثاني ما أَخرجه الحاكم والبيهقي عن ابن عمر رضى الله عنهما قال: لقد عشنا برهةً من الدهر وإِنَّ أَحدنا يؤتَى الإيمانَ قبل القرآن وتنزل السورةُ فيتعلم حلالَها وحرامَها وأَوامرَها وزواجرَها وما ينبغي أَن يقف عنده منها، ولقد رأَيتُ رجالا يؤتَى أَحدُهم القرآنَ قبل الإيمان

فيقرأُ ما بين فاتحةِ الكتاب إِلى خاتمتِهِ لا يدري ما آمرُه وما زاجرُه وما ينبغي أَن يقف عنده ينثره نَثْرَ الَدَّقَل [2].

وذكر ابن الجزري في (النشر) عن علي بن أَبي طالب رضي الله عنه أَنه سُئِل عن معنى الترتيل في قوله تعالى: {وَرَتِّلِ القُرْآنَ تَرْتِيلاً} فقال: هو تجويدُ الحروفِ ومعرفةُ الوقوفِ.

أقسام الوقف:

لما كان علم الوقف ومعرفته مبنياً على معرفةِ معاني الآيات وتفسيرهِا، اختلف العلماء في تقسيماتهم للوقف حسب اختلافهم في تحقيق المعاني، وكل ما ذكروه من أَقسام لا يخرج بعضه عن بعض، وهو راجع إِلى أَربعة أَقسام هي التي ذكرها أَبو عمرو الداني وابن الجزري: تام، وكافٍ ، وحسن، وقبيح.

وبتتبعي واستقرائي لكلام العلماءِ في هذه الأَنواع، والأَمثلة التي ذكروها وجدْتُ أَنهم ينظرون إِلى العبارة التي قبل موضع الوقف، والعبارة التي بعده، فيبحثون عن ثلاثة روابط أَو عن أَحدها، وبحسب

وجود شيءٍ منها أَو وجودِها كلِّها يكون تحديد نوعِ الوقف وحكمِهِ:

1- الروابط اللفظية.

2- المعنى الخاص بكل عبارة.

3- السياق العام (الموضوع).

فإِذا لم يُوجَد أَي رابط لفظي بين العبارتين وكان المعنى الخاص بكل عبارة كاملاً بنفسه ولا يحتاج إِلى العبارة الأُخرى ليكمل ويصير معنىً مفيداً، وكانت العبارة الثانية بدايةَ موضوعٍ وسياقٍ جديدٍ فهذا هو: التام.

أَما إِن كان السياق لا يزال واحداً فهذا هو: الكافي.

وإِنْ وُجِد بين العبارتين رابط لفظي، ورابط في المعنى والسياق العام إِلا أَنَّ العبارة الأُولى بنفسها تُشكِّلُ معنىً مفيداً فهذا هو: الحسن.

فإِن كان كلٌّ من العبارتين محتاجاً إِلى الآخر بحيث لا يُكوِّن بنفسه معنىً مفيداً إِلا بالعبارة الأُخرى فالوقفُ حينئذٍ بينهما قبيحٌ .

وإِليك بيان ذلك بالتفصيل:

1- (التام): هو ما لا يتعلق ما قبله بما بعده لا في اللفظ ولا في المعنى. فالعبارة الأُولى تامةٌ من جميع الوجوه ومستقلةٌ عن العبارة الأُخرى.

مثاله:

{أوْلَئِكَ عَلَى هُدَىً مِنْ رَبِّهِمْ وَأُوْلئِكَ هُمُ اْلمُفْلِحُوْنَ}.

فالوقف على " المفلحون " تام، لأَنه نهاية الكلام عن المؤمنين وما بعده كلامٌ جديدٌ عن موضوعٍ آخر هو (الكفار) وحالهم مع الرسول والرسالة، ولا يُوجَد أَيُّ رابطٍ لفظيٍ ولا معنويٍّ بين العبارتين بدليل ابتداءِ العبارة الثانية بـ" إِنَّ ".

ومثله في الفاتحة {الْحَمْدُ لِلَّهِ رَبِّ الَعلَمِين. الرَّحْمنِ الرَّحِيمِ. مَلكِ يَوْم الدِّيْنِ. إِيَّاكَ نَعْبُدُ وَإِيَّاك نَسْتَعِيْنُ. اهْدِنَا الصِّرَاطَ المُسْتَقِيْمَ}َ فالوقف على " الدين " وعلى " نستعين " كلاهما وقفٌ تامٌ .

2- (الكافي): هو ما لا يتعلق ما قبله بما بعده في اللفظ وكلٌّ منهمـا جملةٌ مفيدةٌ بنفسه وإِنْ كان هناك تَعلُّقٌ في المعنى العام وسياقِ الموضوع.

مثاله:

{إِنَّ المُلُوْكَ إِذَا دَخَلُوْا قَرْيةً أَفْسَدُوْهَا وَجَعَلُوْا أَعِزَّةَ أَهْلِهَا أَذِلَّةً. وكَذَلِك يَفْعلُوْن}.

فالوقف على " أَذلة" كافٍ لأَنه وإِنْ كان لا يُوجَد رابطٌ لفظيٌّ بين الجملتين وكلٌّ منهما مفيدٌ بنفسه إِلا أَنَّ سياقَ الموضوع مترابطٌ ، فالعبارة الأولى كلام بلقيس وينتهي عند موضع الوقف، والعبارة الثانية كلامٌ من الله تصديقاً لها، وكثيرٌ من العلماءِ يجعل هذا وقفاً تاماً باعتبار أَن كلام بلقيس يتم عنده وما بعده كلامٌ آخر، لكنْ بالتأَمُّل يتبين أَنه من الكافي الوجودِ ترابُطٍ بين العبارتين في سياقِ

الموضوع، ذكر ذلك الملا على القاري في شرحه على المقدمة الجزرية [3]

ومثله: {في قُلُوبِهِمْ مَرَضٌ فَزَادهُمِ الَّلهُ مَرَضَاً. وَلَهُمْ عَذَابٌ أَلِيْمٌ بِمَا كَانُوْا يَكذِبُوْن} فالوقف على " مَرَضاً " كافٍ إِذ لا يُوجَد ترابطٌ بين العبارتين في اللفظ على اعتبار الواو استئنافيةَ، إِلاَّ أَنَّ سياق الموضوع واحدٌ وهو الكلام عن المنافقين وحالِهِم وما أَعدَّ الله لهم من العذاب الأَليم.

3- (الحسن): ما اتصل ما قبله بما بعده في اللفظ ولا سياق الموضوع، ولكنَّ الجملةَ الأولى مفيدةٌ بنفسها، والجملة الثانية غير مفيدةٍ بنفسها ولا تتم إِلا بالجملة الأولى لوجود الرابط اللفظي.

مثاله: {الْحَمْدُ لَّلهِ. رَبِّ الْعلَمِين} فالوقف على " الحَمْدُ لِلَّهِ " حسن لأنها جملةٌ مفيدةٌ ، إِلاَّ أَنَّ الابتداءَ بما بعد الوقف لا يَحسُنْ لأنه لا يتم إِلا بالجملة الأُولى، لوجود الرابط اللفظيِّ وهو كون " رَبِّ " صفةً والموصوف " اللّه " فلا يمكن الفصل بين الصفة والموصوف، لذلك فإِنَّ القارئ إِذا أَراد الابتداءَ يعيد الجملة الأولى.

ومثله: {يُخْرجُوْن الرَّسُوْلَ. وَإِيَّاكُمْ أَنْ تؤمِنُوْا باللّهِ رَبِّكُمْ} فالوقف على " الرًّسُولَ " حَسَنٌ لأنها جملةٌ مفيدةٌ ، ولكَنَّ الابتداءَ بما بعده لا يحسن بل هو من الابتداءِ القبيح لأَنه يُفْسِد المعنى.

4- (القبيح): هو ما تَعلَّقَ ما قبله بما بعده في اللفظ والمعنى واشتدَّ تَعَلُّقُه بحيث أَنَّ كُلا من الجملتين لا تُشَكِّل بنفسها جملةً مفيدةً. وهو يتِفاوت، وأَشدُّه قبحاً ما أَحْدَثَ خَلَلاً في المعنى وأَوْهَمَ معنىً فاسدا.

وكما يكون القبح في الوقف يكون في الابتداء :

مثالة : في الوقف " إن الله لا يستحيي" " لا تقربوا الصلاة " .

{إنما يستجيب الذين يسمعون والموتى ..}

{ من يهد الله فهو المهتدي ومن يضلل ..}

{وتركنا يوسف عند متاعنا فأكله .. }

ومثاله في الابتداء { .. يد الله مغلولة } { .. إن الله فقير ونحن أغنياء }.

{ .. المسيح ابن الله } { .. عزير ابن الله } { .. إن الله ثالث ثلاثة }.

فكل هذا ونحوه جلي القبح لأنه يُحيلُ المعنى وُيفْسِدُه، وُيوهِمُ معنىً آخرَ غيرَ مُرَادٍ ، فيجب الاحتراَس منه فإِنْ تعمِّدَه القارئ أَثِمَ، وربما أَفضَى به مثل هذا إِلى الكفر.

ومن الوقوف القبيحة أَيضاً، كلُّ وقفٍ يفصل بين جزأَي المعنى، وبين المترابطين لفظياً، كالفصل بين إِنَّ واسمِها وخبرِها، وبن الحال وصاحِبِها، والموصولِ وصلتِهِ والجارِّ والمجرورِ ومتعلَّقِهِما ، و الفعلِ وفاعلِهِ ومفعولِهِ.

وكما يكون الوقفُ والابتداءُ قبيحين فى بعض المواضع، يكون الوصلُ أَحياناً قبيحاً، فيلزم الوقف حينئذٍ ، وذلك إِذا كان الوصل يؤدي إِلى خَلَلٍ في المعنى أَو إِيهامٍ.

مثاله: {فَتَوَلَّ عَنْهُمْ. يَوْمَ يَدْعُ الدَّاع إِلى شيَءٍ نُكُر خُشَّعاً أَبْصارُهُمْ يَخْرُجُوْنَ.. } فالوقف على " عَنْهُم " لازم، لأنك لو وصلْتَ احتمل تعلُّق الظرف وهو"يَوْم " بفعلِ الأمر" فَتَوَلَّ" فيفسد المعنى.

ومثله: {إِنَّمَا يَسْتَجِيْبُ الَّذِيْنَ يَسْمعُوْنَ. والموتى يَبْعثُهُمُ اللّهُ} فالوقف على "يسمعون" لازم، لأنك لو وصلْتَ اشتركَ الموتى مع الذين يسمعون في صفةِ الاستجابةِ، أَو احتَمَلَ هذا المعنى الفاسدَ في أُذن السامع، فالأجل إِيضاح المعاني والفصل بين المتغاير منها، ينبغي بل يلزم الوقف في مثل هذه المواضع.

(تنبيه): قد يختلف نوع الوقف وحكمُهُ باختلاف أَوْجُهِ التفسيرِ والقراءَةِ، والإعرابِ.

مثاله: في اختلاف أَوْجُهِ التفسير: {وَمَا يعلم تَأْويلَهُ إِلا اللّه. وَالرَّاسِخُوْنَ فِي الْعِلْمِ يَقُوْلُونَ ءَامَنَّا بِهِ.. }.

فالوقف على قوله " إِلا اللّه " كافٍ ، على تفسيرِ مَنْ قال إِن عِلْمَ المُتَشَابهِ للّهِ وحده وأَنَّ الراسخين في العلم لا يعلمون تأْويلَه بل يؤمنون به وبكلَ ما جاءَ من عند اللّه، وهذا الوجه من التفسير مروي عن ابن عباس وابن مسعود وعائشة، وهو قول أَبي حنيفة وأَكثر أَهلِ الحديثِ وبه

أَخذ من القراءِ نافعٌ والكسائيُّ ويعقوبُ، قال عُرْوَةُ بن مسعود: الراسخون في العلم لا يعلمون التأْويلَ ولكنْ يقولون آمنَّا بهِ .

وهو وقفٌ غيرُ كافٍ على تفسيرِ مَنْ قال: إِنّ الراسخين في العلم يعلمون تأْويلَ المُتَشَابهِ فالراسخون على هذا معطوفٌ على لفظ الجلالة، وهذا القول مرويٌّ عنَ ابن عباس أيضاً، وممن قال به مجاهدٌ والقاسمُ بن محمود وغيرهما.

ومثاله: في اختلاف أَوجه القراءات: {وإذ جعلنا البَيْتَ مَثَابَةً لِلنَّاسِ وِأَمْناً. وَاتَّخِذُوا مِنْ مَقَامِ إِبْراهِيْمَ مُصَلَّى}.

فالوقف على قوله "وَأَمْنَا " كافٍ على قراءةِ الكسر"وَاتَّخِذوا" لأنَّ العبارة الثانية حينئذٍ تصير كلاماً مستأَنفاً ويكون الوقف غيرَ كافٍ على قراءة الفتح "وَاتَّخَذُوا " إِذْ تصير العبارة الثانية حينئذٍ معطوفةً على ما قبلها.

ومثاله: في اختلاف أَوْجُهِ الإعرابِ: {آلم ذَلِكَ الِكَتابِ لا رَيْبَ فِيْهِ} فالوقف على " آلم " تامٌ على تقدير المبتدأ أَو الخبر، أَي: هذا آلم، أَو الم هذا. فيكون ما بعده كلاماً مُستأْنفاً، فيكون الوقف غيرَ تامِّ إِذا أَعربْنَا الجملةَ بعد " الم " في محلِّ رفْعٍ خبر له.

وَهناك أوجه أًخرى كثيرة في الإِعراب ليس هذا محلُّ ذِكْرِها، وإِنما المراد التمثيل لتنوُّع الوقفِ بتنوُّع وَجْهِ الإعراب واختلافِهِ باختلافِهِ.

(رموز الوقف): سبق أَن العلماءَ اختلفوا في تقسيمهم للوقف، إِلاَ أَن جميعَ ما ذكروه من أَقسامٍ لا يخرج عن الأقسام الأَربعة التي

ذكرناها، ولكنهم في المصاحف لَجَئُوا إِلى التفصيل ولم يكتفوا بما سبق، بل الغالب أَنهم اعتمدوا على تقسيم السَّجَاوَنْدِي ، فقد قَسَّمَ الوقوفَ إِلى خمسةِ أَقسامٍ: اللازم، والمُطْلَق، والجائز، والمُجَوَّز لوجهٍ ، والمُرخَّص لضرورةٍ .

ولكلِّ قسمٍ من هذه الأقسام رَمْزٌ يشير إِليه، وإِليك بيان هذه الرموز:

(م) رمز للوقف اللازم: وهو ما كان في وصله إِفسادٌ للمعنى أَو إِيهامٌ لمعنىً آخر غير مرادٍ وقد سبق مثاله.

(ط) رمز للوقف المُطْلَق: والمراد به ما يحسن فيه الابتداءُ بما بعده، وذلك لا يكون إِلا في الوصف التَّامِّ أَو الكافي.

(ج) رمز للوقف الجائز: وهو ما يجوز فيه الوقف والوصل بدرجةٍ متساويةٍ ، لوجود وجهين فيها من الإِعراب من غير ترجيحً لأحدهما، مثاله: {يَسُومُونَكُمْ سُوءَ الْعَذَابِ. يُذَبَحُوْنَ أبناءكم.. } فقوله " يُذَبِّحُونَ" يجوز فيها أَن تُعْرَبَ في محلِّ نصبِ حالٌ من فاعلِ "يَسُو مونَكُمْ" ويجوز أَن تكون استئناَفيةً.

(ز) رمز للوقف المُجَوَّز لِوَجْهٍ : وذلك إِذا كان هناك وجهان متغايران في الإعراب وأَحدهما أَرجح من الآخر، والوقف على الوجه المرجوح، مثاله: {أولئِكَ الَّذِيْنَ اشترَوا الحَيَوةَ الدُّنْيَا بالآخرة. فَلا يُخَفَّفُ عَنْهُمُ الْعَذَاب وَلاهُمْ يُنْصَرُوْنَ}.

فالفاء في قوله " فَلا " سببيةٌ وعلى هذا الوجه فالوصل أَوْلَى

وهو الراجح، ويجوز إِعراب الفاءِ استئنافية وهو وجهٌ مرجوح، وعليه يكون الوقف مُجَوَّزاً.

(ص) رمز للوقف المُرَخَّصِ لضرورةِ النَّفَس، وذلك إِذا طال الكلام وانقطع النَّفَس فيقف عليه مع وجود الارتباط بما بعده، ولكن إِذا كان ما بعده جملةً مفهومةً مفيدةً جاز أَن يبتدئ به وإِلا لزمه العود.. مثاله: {حرِّمَتْ عَلَيْكُمْ أًمَّهاتُكُمْ وَبَنَاتُكُمْ وأَخَوتُكُمْ وَعَّماتُكُمْ}.

(لا) رمز للموضع الذي لا يصلح للوقف أَو الابتداءِ، ويقع هذا فى الوقف القبيح، والوقف الحسن، ففي الحسن يجوز الوقف ولا يحسن الابتداءُ.

وفى القبيح لا يحسن الوقف ولا الابتداءُ.

(...) هذه النقاط الثلاث يشيرون بها إِلى ما يًسمَّى بوقف المُرَاقَبَةِ، أَو وقف المُعَانقَةِ، والمراد به اجتماعُ موضعين صالحين للوقف وتَجَاوُرُهُمَا، فلك حينئذٍ أَن تقف على أَحدهما وليس لك أَن تقف عليهما معاً.. مثاله: {ذَلِكَ الْكِتابُ لا رَيْبَ ... فِيْهِ ... هُدَىً لِلْمُتَّقِيْن}.

فيها وقفان متجاوران أَحدهما على"رَيْبَ " والآخر على "فِيهِ " فإِذا وقفْتَ على الأخر لزمك وصْلُ الثاني لأنَّ الجَار والمجرورَ"فِيهِ " يكون حينئذٍ متعلِّقاً بما بعده، وإِذا وقفْتَ على الآخرَ لزمكَ وصْلُ الأولِ لأنَّ الجَارَ والمجرورَ حينئذِ متعلق بـ" رَيْبَ ".

الابتداءُ بأَلفاظ الوصل والقطع: هذا الباب يتعرض له النحاة بالتفصيل فى كتب النحو وإِنما يهمنا منه هنا ما يتعلق بالقراءة، وُيقال أَلِفُ الوَصْلِ أَو القَطْع، وهمزةُ الوَصْل أَو القَطْع كلُّ ذلك صحيح وقد سبق ذكره فالأول باب المخارج، واخترنا التعبير بأَلف اقتداءً بابن الجزري رحمه اللّه، والكلام عليها في الأفعال والأسماء:

(أ) أَلفات الأفعال: وهي على خمسة أَقسام:

1- (أَلف القطع في الثلاثي): وعلامتها أَنْ تقع فاءً للفعل وتثبت في المضارع منه مثل " أَتى " " يأتي "، فيُبْتَدَأُ بها بالفتح في الماضي.

2- (أَلف القطع في الرباعي): وعلامتها ضَمُّ أَول المضارع منه مثل "أَخْرَجَ" " يُخْرِجُ " فيُبْتَدَأ بها بالفتح في الماضي، وإِنْ كانت في المصدر ابتُدِىءَ بها مكسورةً مثل " إِخْرَاجَاً ".

3- (ألف الوصل): وعلامتها سقوطُها في دَرْج الكلام وحذفُها في أَول المضارِع، فهي مبنيةٌ على ثالثِ المضارع، فإِنْ كان مكسوراً أَو مفتوحاَ كسرْتَهَا، مثل " اِهْدِنَا " مضارعه " يَهْدِي "، ومثل " اِرْكَبْ " مضارعه "يَرْكَبُ".

وإِن كان الثالث مضموماً ضممْتَ أَلفَ الوصل مثل " اُقْتُلُوا" مضارعه "يَقْتُل" والذي جعلهم يُتْبعُون أَلفَ الوصل هنا للحرف الثالث دون الأَول، أَو الثاني، أَوَ الرابع أَنَّ الحرف الأَول زائدٌ فلا يُبْنَى عليه لزيادته، والثاني ساكن فلا يُبْنَى عليه لسكونه، والرابع لا يثبت على إِعرابٍ واحدٍ بل تتغير حركتُهُ حسب موقع

الفعل والعواملِ الداخلةِ عليه فلا يُبْنَى عليه لتغيُّرِهِ، ويدخل فى هذا القسم مثلُ " اِسْتَطَاعُوْا " " اسطاعوا "، و" اِنْشَقَّتْ " وِ " اثَّاقَلْتُمُ " و " اِدَّارَكُوْا " و "اطَّيَّرْنَا"، فانك بالتأَمُّلِ تجد ثالثَ المضارع منها مكسوراً أَو مفتوحاً.

4-(أَلف المُتكلِّم عن نفسه): إِذا كان الفعل للمستقبل مثل " أَدْعُو إِلى اللّهِ " " أَرِني أَنْظُرْ" "أًفْرِغْ" فتُفْتَح في الثلاثي، وتضم في الرباعي كما هو وَاضح في الأمثلة.

أَما إِذا كان الفعل مبنياً للمجهول فتُضم أَلفُه مطلقاً ثلاثياً كان أَم رباعياً.

5-(أَلف الاستفهام): إِذا دخلَتْ على أَلف الوصل حُذفتْ هذه وفُتِحتْ تلك، ووقع ذلك في سبعة مواضع بالقرآن:

" قُلْ اتخذتم " بالبقرة، " أَطَّلَع الغيْبَ " بمريم، " أَفترَى عَلى اللّهِ كَذِباً " بسبأَ، " استكبرت " بص ، " أَسْتَغْفَرْتَ لَهُمْ " بالمنافقين، " أَصْطَفَى الْبَنَاتِ " بالصافات، " أَتَّخَذْنَاهُمْ سِخْرِيّاً " بص.

أَما إِذا وقعتْ أَلفُ الوصل بين أَلف الاستفهامِ وبين لام التعريف فإِنها تُبدَل أَلِفاً ممدودةً وُتمَدُّ إِشْبَاعاً أَو تُسهَّل بَيْن بَينَ وذلك في ستِّ كلماتٍ في القرآن:

" ءَالذَّكَرَيْن " بموضعي الأنعامٍ ، " ءَآلآنَ " بموضعي يونس، " ءَاللُّه أذنَ لَكُمْ " بيونس أَيضا ، " ءَاللُّه خَيْرٌ" بالنمل.

(ب) أَلفات الأسماءِ: على ثلاثة أَقسام:

1- ما وقع منها في أَول المصادر مثل "إِخْرَاجِ لما " اِستغفار" فيُبْدَأُ بها مكسورةً.

2- ما وقع منها قبل لام التعريف، فيُبْتَدَأُ بها مفتوحةً مطلقاً مثل " اَلْحمْدُ لِلهِ" " اَلْعاَلمِينْ " " اَلرَّحْمن " " اَلرَّحِيم ".

3- ما وقع منها في سبعةِ أَلفاظٍ سَمَاعيَّةٍ فيُبْتَدَأُ بالألف فيها مكسورةً وهي:

ابن : مثاله " .. ابن مريم " .

ابنة : مثاله " ابنت عمران " " ابنتي هاتين " .

امرئ : مثاله " امرئ منهم " " امرؤ هلك ".

اثنين : مثاله " لا تتخذوا إلهين اثنين " .

امرأة : مثاله " امرأت نوح " " امرأتين تذودان " .

اسم : مثاله " اسم ربك " " اسمه المسيح .." .

اثنتين : مثاله " كانتا اثنتين .. " " اثنتا عشرة .. " .

قال ابن الجزري مُلَخِّصَاً أَحوالَ همزةِ الوصل:

وَابْدأْ بهَمْزِة الوَصْلِ مِنْ فِعْلٍ بِضمْ إِنْ كَانَ ثَالِثٌ مِنَ الفِعْلِ يُضَمْ

واكْسِرهُ حالَ الكَسْرِ والفَتْحِ، وَفي لأسْمَاءِ غَيرِ اللاّم كَسْرُهَا، وَفي

ابْنٍ مَعَ ابْنَةِ امرئ وَابْنَين وَامْرأَةٍ وَاْسْمٍ مَعَ اْثْنَتين

تمرين رقم (6)

1- بينِّ الفرق بيْن : الوقف ، القطع، السكت.

2- ما هو السنة فى الوقف؟

3- بين معاني الوقوف الآتية مع التمثيل:

التام، الكافي، الحسن، القبيح.

4- مثل للابتداءِ القبيح، وكيف يكون الوصل قبيحا؟ مع التمثيل. 5- بيّنَ نوع الوقف فيما تحته خط:

{الحمْدُ للّه ربِّ العلمِيْن. الرَّحْمنِ الرحيم . مالك يوم الدِّيْن. إِيَّاكَ نعْبُدُ وإِيَّاكَ نسْتَعِيْنُ. اهدِنا الصِّراط المستقيم، صراط الذيْن أَنعمْتَ عليهم غَيْرِ المغْضُوبِ علَيْهِمْ ولا الضَّالِّين }.

6- بين حكم الوقف على ما يأْتي ولماذا؟

" فويل للمصلين " " من يهد اللّه فهو المهتد ومن يضلل " " إِن اللّه لا يستحيي " " قل إِن صلاتي ونسكي ومحباي ومماتي " "كذلك يبين اللّه لكم الآيات لعلكم تتفكرون " "في الدنيا والآخرة ".

[1] في كتاب القطع والائتناف مخطوطة بمكتبة عارف حكمت بالمدينة المنورة، وأخرج هذا الحديث أيضاً بإسناده أبو عمرو الداني في المكتفى، وابن الجزري في التمهيد.

[2] الدقَل: التمر الرديء اليابس شبَّهَ عدمَ عنايتهم بالقراءة- فهم حينئذ يرسلونها ويصدرونها مملوءةً بالأخطاء غير فصيحة ولا مًبَينَةٍ .بنَثْرِ التمرِ الرديء.

[3] المنح الفكرية (ط التجارية بمصر 1354هـ) ص 58 .


6

6- أسباب النزول
(1) | تعريف سبب النزول
(2) | فوائد معرفة سبب النزول
(3) | صيغة سبب النزول
(4) | العبرة بعموم اللفظ لا بخصوص السبب
تعريف سبب النزول | أعلى
1- تعريف سبب النزول: هو ما نزلت الآية أو الآيات متحدثة عنه أو مبينة لحكمه أيام وقوعه كحادثة وقعت، أو سؤالٍ وجه إلى النبي صلى الله عليه وسلم .
والمراد بأيام وقوعه: أن تنزل بعده مباشرة، أو بعد ذلك بقليل، وهذا القيد في التعريف: يخرج، الآيات التي تنزل ابتداءً بينما هي تتحدث عن قصص الأنبياء أو بعض الحوادث الماضية، وغير ذلك فإنها لا تعتبر أسباب نزول.
2- الأمثلة:
(أ) ما نزل بعد حادثة. عن ابن عباس رضي الله عنهما قال: "لما نزلت: {وَأَنذِرْ عَشِيرَتَكَ الأَقْرَبين} [1] صعد النبي صلى الله عليه وسلم على الصفا فجعل ينادي: يابني فهر، يابني عَدي- لبطون قريش- حتى اجتمعوا فجعل الرجل إذا لم يستطع أن يخرج أرسل رسولا لينظر ما هو، فجاء أبو لهب وقريش، فقال: أرايتكم لو أخبرتكم أن خيلاً بالوادي ترِيد أن تغير عليكم أكنتم مصدقيّ؟ قالوا: نعم، ما جربنا عليك إلا صدقاَ. قال: فإني نذير لكم بين يدي عذاب شديد. فقال أبو لهب: تباً لك سائر اليوم، ألهذا جمعتنا؟ فنزلت: {تَبَّتْ يدا أَبى لَهَب وَتَبَّ ما أغنى عنه ماله وما كسب} [2] " [3] .
(ب) ومن أمثلة ما نزل جواباً لسؤال سئل عنه الرسول صلى الله عليه وسلم قوله تعالى: {ويسألونك عَن الساعة أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِندَ رَبِىّ لاَ يُجَلِيهَا لوقتها إِلاَّ هُوَ} [4] قيل نزلت في قريش وقيل في نفر من اليهود والأول أشبه لأن الآية مكية وكانوا يسألون عن وقت الساعة استبعاداً لوقوعها وتكذيباً بوجودها، [5] .
فوائد معرفة سبب النزول | أعلى
لمعرفة سبب النزول فوائد كثيرة منها:
1- الاستعانة بسبب النزول على الوقوف على مرام الآيات ودفع الإِشكال عنها وإدراك سرها.
2- دفع توهم الحصر عما يفيد بظاهره الحصر.
3- معرفة الحكمة التي من أجلها شرع الحكم.
4- تسهيل الحفظ وتيسير الفهم وتثبيت الوحي في ذهن كل من يسمع الآية إذا عرف سببها.
معرفة اسم من نزلت فيه الآية، وتعين المبهم حتى لا يشتبه بغيره فيتهم البريء، ويبرأ المريب مثلاً [6]
صيغة سبب النزول | أعلى
تنقسم صيغة سبب النزول إلى قسمين:
(أ) الصيغة الصريحة: تكون صيغة سبب النزول نصاً صريحاً في السببية إذا قال الراوي: "سبب نزول هذه الآية كذا". ومثل هذه العبارة أن يذكر الراوي سؤالاً، أو حادثة، كأن يقول: (سئل رسول الله صلى الله عليه وسلم عن كذا فنزلت الآية) أو: (حدث كذا فنزلت الآية). وقد لا يصرح بالإِنزال
ولكن يفهم من قول الراوي بأن الآية أو الآيات نزلتَ بسبب هذا السؤال أو الحادثة.
(ب) الصيغة المحتملة: وتكون صيغة سبب النزول محتملة للسببية
إذا قال الراِوي: "نزلت أو أنزلت هذه الآية في كذا " . فهذه العبارة ليست نصاً صريحاَ في السببية لأنها تحتمل السببية وتحتمل بيان المعنى، وما تضمنته الآية من الأحكام.
قال شيخ الإِسلام ابن تيمية: "قولهم نزلت هذه الآية في كذا يراد به تارة أن ذلك داخل في الآية وإن لم يكن السبب كما تقول: عُني بهذه الآية كذا" [7] .
وقال الزركشي: "عُرف من عادة الصحابة والتابعين أن أحدهم إذا قال: (نزلت هذه الآية في كذا) فإنه يريد بذلك أن هذه الآية تتضمن هذا الحكم، لا أن هذا كان السبب في نزولها" [8] .
وتكون صيغة سبب النزول محتملة إذا قال الراوي: "ما أحسب هذه الآية نزلت إلاّ في ذلك".
فإذا وردت روايتان أو أكثر، وكانت إحداهما نصاً صريحاً في السببية والأخرى ليست نصاً فيه، أخذنا ما هو نص صريح، وحملنا الأخرى على بيان المعنى.
ومثال ذلك: [ عن جابر بن عبد الله رضي الله عنه قال: كانت اليهود تقول إذا أتى الرجل امرأته من دبرها في قبلها كان الولد أحول، فنزلت: {نِسَاَؤكُمْ حَرْثٌ لكُمْ فَأْتُواْ حَرْثَكُمْ أَنَّى شِئْتُمْ} [9] ، [10] . عن ابن عمر رضي الله عنهما:" {فأتوا حرثكم أنى شئتم}، قال: يأتيها في " [11] أي إتيان النساء في أدبارهن [12] فالمعتمد عليه في بيان السبب هو رواية (جابر رضي اللّه عنه) لكونها نصاً في السببية. أما رواية ابن عمر رضي اللّه عنهما فتحمل على بيان التفسير والمعنى [13]
العبرة بعموم اللفظ لا بخصوص السبب | أعلى
قد تنزل الآية أو الآيات من القرآن الكريم لسبب خاص ولفظها عام فحينئذٍ يكون حكمهِا شاملاً لما نزلت بسببه، ولما تناوله لفظها لأن القرآن الكريم نزل تشريعاَ عاماً لكل الأمة، فالعبرة بعموم اللفظ لا بخصوص السبب على الراجح [14]
مثال ذلك: آيات اللعان وهي قوله تعالى: {والذين يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُن لَّهُمْ شهداء إلاَّ أَنفُسُهُمْ... } إلى قوله تعالى: {... إِن كَانَ مِنَ الصادقين} نزلت في هلال بن أمية [ فعن عبد اللّه بن عباس رضي الله عنهما: أن هلال بن أمية قذف امرأته عند النبي صلى الله عليه وسلم بشريك بن سحماء، فقال النبي صلى الله عليه وسلم : (البينة أو حدٌّ في ظهرك ) فقال: يارسول الله، إذا رأى أحدنا على امرأته رجلاً ينطلق يلتمس البينة؟ فجعل النبي صلى الله عليه وسلم يقول: "البينة، وإلاَّ حد في ظهرك " فقال هلال: والذي بعثك بالحق إني لصادق، فلينزلَنَّ اللّه ما يبرئ ظهري من الحد. فنزل جبريل وأنزِل عليه {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ… } فقرأ حتى بلغ: {… إِن كَان مِنَ الصادقين} [15] الحديث، [16] .
فالآيات نزلت بسبب قذف هلال بن أمية امرأته بشريك بن السحماء ولكن حكمها شامل له ولغيره بدليل أن رسوله الله صلى الله عليه وسلم حكم بها في عويمر العجلاني أيضاً، [ فعن سهل بن سعد رضي الله عنه أن عويمرا جاء إلى رسول الله صلى الله عليه وسلم فقال: يارسول الله، رجل وجد مع امرأته رجلا، أيقتله فتقتلونه أم كيف يصنع؟ فقال النبي صلى الله عليه وسلم : "قد أنزل الله القرآن فيك وفي صاحبتك " فأمرهما رسول الله صلى الله عليه وسلم بالملاعنة بما سمى الله في كتابه فلاعنها …] [17] .
أسئلة
س 1: عرّف سبب النزول، ومثل له بمثالين.
س 2: ما سبب نزول سورة المسد؟
س 3: لمعرفة سبب النزول فوائد، اذكرها.
س 4: بين الصيغ الصريحة والمحتملة لسبب النزول فيما يأتي:
(أ) إذا قال الراوي : (نزلت هذه الآية في كذا).
(ب) إذا قال الراوي : (حدث كذا فنزلت الآية).
(جـ) إذا قال الراوي: (سبب نزول هذه الآية كذا ).
(د) إذا قال الراوي : (ما أحسب هذه الآية نزلت إلاّ في كذا).
س 5: هل العبرة بعموم اللفظ أم بخصوص السبب، مثل لما تقول؟

[1] سورة الشعراء آية (214).

[2] سورة المسد آية (1، 2).

[3] رواه البخاري، 8/501 برقم (4770) واللفظ له، ومسلم 3/82 و83 في الإِيمان برقم 355 و356.

[4] سورة الأعراف آية (187).

[5] تفسير القرآن العظيم لابن كثير (2/282).

[6] في رحاب القرآن د/ المحيسن(2/ 30- 36). بتصرف.

[7] مجموع فتاوى شيخ الإِسلام ابن تيمية (13/339).

[8]البرهان في علوم القرآن للزركشي (1/ 31- 32).

[9] سورة البقرة آية (223).

[10] أخرجه مسلم في كتاب الطلاق (10/6).

[11] رواه البخاري، 8/ 189 برقم 4527.

[12] انظر كلام الحافظ في الفتح 8/ 190.

[13] المدخل لدراسة القرآن- محمد أبو شهبة ص 144.

[14] في حالة إذا كان فرض المسألة في لفظ له عموم، أما إذا كانت الآية نزلت في معين ولا عموم للفظها فإنها تقصر عليه قطعاً.

[15] سورة النور الآيات (6- 9).

[16] الحديث رواه البخاري 8/ 449 برقم 4747 ومسلم10/128

[17] رواه البخاري، 8/448 برقم 4745، ومسلم 10/119 وما بعدها.


بَابُ الرِّبا والصَّرْف

الحديث الأول الحديث الثاني الحديث الثالث الحديث الرابع الحديث الخميس

الربا في اللغة: الزيادة، ومنه قوله تعالى: {فإذا أنزلنَا عَلْيَها المَاءَ اهتزت وَرَبَتْ } يعنى زادت.

وفى الشرع: الزيادة في أشياء مخصوصة. وهو محرم بالكتاب، والسنة، والإجماع، والقياس الصحيح. فأما الكتاب فمثل قوله تعالى {وَحرّمَ الربا } والسنة، في مثل الحديث، الذي لعن به صلى الله عليه وسلم [ آكل الربا وموكله، وشاهده، وكاتبه] وهو متفق عليه. وقد أجمعت الأمة على تحريم الربا في الجملة [1] لما استندت عليه من النصوص.

وتحريمه:- مقتضى العدل والقياس، لأن التعامل به ظلم أو ذريعة إليه. والكون لا يقوم إلا بالعدل، الذي أوجبه المولى على نفسه، وألزم به خلقه ومضار الرِّبا ومفاسده لا تحصى.

منها:- تضخم المال بطريق غير مشروعة، لأنه تضخم على حساب سلب مال الفقير وضمه إلى كنوز الَغنى، وحسبك بهذا داء فتاكا في المجتمعات، وسبباً في الخصومات والعداوات، وهو أداة هدامة للنشاط والعمل الشريف، واستثمار الأرض، وإخراج طيباتها. وحدث لدينا معاملات في البنوك، وصناديق البريد، تجاسروا فيها على تعاطى الربا، وسموه بغير اسمه.

وهذا مصداق للحديث النبوي الشريف "يأتي على الناس زمان يشربون الخمر ويسمونها بغير اسمها".

وبسط هذه البحوث والرد عليها، له كتب غير هذا.

أما الصرف: فمادته تدور على التقلب والتغير في الأشياء.

قال في اللسان: "الصرف بيع الذهب بالفضة وبالعكس، أنه يتصرف به عن جوهر إلى جوهر" فهو بيع الأثمان بعضها ببعض.

الحديث الأول

أعلى

عَنْ عُمَرَ بْنِ الْخطَابِ رَضىَ الله عَنْهُ قَالَ: قَالَ رَسُول الله صلى الله عليه وسلم :

" الذًهَبُ بالذًهَبِ رِباً، إلا هَاءَ وَهَاءَ، وَالفِضةُ بِالفِضةِ رِباً، إلا هَاءَ وَهَاءَ، وَالْبُر بِالبُر رِباً، إلا هَاءَ وَهَاءَ، وَالشعِيرُ بِالشعِير رِباً، إلا هَاءَ وَهَاءَ."

الغريب :

: فيهما لغات، أشهرها المد وفتح الهمزة فيهما، ومعناه التقابض.

إلا هاء وهاء

المعنى الإجمالي :

يبين النبي صلى الله عليه وسلم في هذا الحديث، كيفية البيع الصحيح بين هذه الأنواع، التي يجرى فيها الربا، وهو أنه من باع ذهبا بفضة أو بالعكس، فلا بد من الحلول والتقابض في مجلس العقد، وإلا لما صح العقد، لأن هذه مصارفة، يشترط لدوام صحتها التقابض.

كما أن من باع- برا بِبُر، أو شعيرا بشعير، فلابد من التقابض بينهما، في مجلس العقد لما بين هذه الأنواع من علة الربا المفسدة للعقد، إذا حصل التفرق قبل القبض.

ما يستفاد من الحديث:

1- تحريم بيع الذهب بالفضة أو العكس، وفساده إذا لم يتقابض المتبايعان قبل التفرق من مجلس العقد، وهذه هي المصارفة.

2- تحريم بيع البر بالبر، أو الشعير بالشعير. وفساده، إذا لم يتقابض المتبايعان قبل التفرق من مجلس العقد.

3- صحة العقد إذا حصل القبض في المصارفة. أو بيع البر بالبر، أو الشعير بالشعير، في مجلس العقد.

4- يراد بمجلس العقد مكان التبايع، سواء أكانا جالسين، أم ماضيين، أم راكبين. ويراد بالتفرق ما يُعَد تفرقا عرفا، بين الناس.

**

الحديث الثاني

أعلى

عَنْ أبي سَعيد الخُدرِىّ رَضيَ الله عَنهُ: أنَ رَسولَ الله صلى الله عليه وسلم قَالَ:

" لا تَبِيعُوا الذهَبَ بالذهَبِ، إلا مِثْلا بمثل ، وَلا تُشِفوا بَعْضَهَا عَلَى بَعْض. وَلا تَبِيعُوا الورِقِ بِالوَرِقِ إلا مِثْلا بِمِثْلٍ وَلا تُشفوا بَعْضَهَا عَلَى بَعْض وَلَا تَبِيعُوا مِنْها غَائباً بنَاجِز " .

وفى لفظ: " إلا يَداً بيدٍ ". وفي لفظ: " إلا[2] وَزْناً بِوَزْنٍ مِثلا بِمثْلى سَواءً بِسَواء " .

الغريب:
: هو الفضة مضروبة أو غير مضروبة. | 1- الورق
: بضم أوله، وكسر الشين المعجمة، وتشديد الفاء. أي لا تفضلوا بعضها على بعض. وهو رباعي من " أشف " و " الشف " بالكسر، الزيادة، ويطلق على النقص أيضاً، فهو من الأضداد. | 2- ولا تُشفُّوا بعضها على بعض

المعنى الإجمالي:

في هذا الحديث الشريف ينهى النبي صلى الله عليه وسلم عن الربا بنوعيه: الفضل، والنسيئة.

فهو ينهى عن بيع الذهب بالذهب، سواء أكانا مضروبين، أم غير مضروبين، إلا إذا تماثلا وزناً بوزنْ، وأن يحصل التقابض فيهما، في مجلس العقد، إذ لا يجوز بيع أحدهما حاضراً، والآخر غائبا.

كما نهى عن بيع الفضة بالفضة، سواء أكانت مضروبة أم غير مضروبة، إلا أن تكون متماثلة وزناً بوزن، وأن يتقابضا بمجلس العقد.

فلا يجوز زيادة أحدهما عن الآخر، ولا التفرُّق قبل التقابض.

ما يستفاد من الحديث:

1- النهى عن بيع الذهب بالذهب، أو الفضة بالفضة، سواء أكانت مضروبة، أم غير مضروبة، أم مختلفة، ما لم تكن مماثلة بمعيارها الشرعي وهو الوزن، وما لم يحصل التقابض من الطرفين في مجلس العقد.

2- النهى عن ذلك يقتضي تحريمه وفساد العقد.

3- التماثل والتقابض بمجلس العقد، مشروط بين جميع الأموال الربوية، ويأتي بيان ما يجمعها إن شاء الله.

4- قال شيخ الإسلام ابن تيمية في رجل يداين الناس كل مائة بمائة وأربعين ويجعل سلفا على حرير: هذا هو عين الربا الذي أنزل فيه القرآن، وذكر أنه لا يستحق إلا ما أعطاهم أو نظيره أما الزيادة فلا يستحق شيئا منها. أما ما قبضه بتأول فيعفى عنه: وأما ما بقى في الذمم فهو ساقط لقوله تعالى: { وذروا ما بقى من الربا } .

اختلاف العلماء:

أجمع العلماء على تحريم التفاضل[3] والنساء في جنس واحد من الأجناس ، التي نص عليها حديث عبادة بن الصامت قال: " سمعت رسول الله صلى الله عليه وسلم ينهى عن بيع الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، إلا سواء بسواء، عيناً بعين، فمن زاد، أو ازداد، فقد أربى " . رواه مسلم.

فهو نص في منع التفاضل في الجنس الواحد من هذه الأعيان المذكورة.

وأما منع النسيئة، فيستفاد من مثل حديث عمر بن الخطاب قال: قال رسول اللَه صلى الله عليه وسلم : " الذهب بالذهب رباً، إلا هاء وهاء، والبر بالبر رباً، إلا هاء وهاء، والتمر بالتمر رباً، إلا هاء وهاء، والشعير بالشعير رباً، إلا هاء وهاء".

ويجوز بيع الجنس الواحد من هذه الستة بالجنس الآخر نَساء لبقية حديث عبادة " فإذا اختلفت هذه الأصناف، فبيعوا كيف شئتم إذا كان يداً بيد " وكل هذا مجمع عليه عند العلماء، إلا في الشعير مع البر، فقد رأى بعضهم أنَهما جنس واحد، والصحيح أنهما جنسان.

وقد ذهبت الظاهرية إلى أن الربا لا يتعدى هذه الأجناس الستة لنفيهمُ القياس .

وأما جمهور العلماء فقد عَدّوا الحكم إلى غيرها من الأشياء. واختلفوا في الأشياء الملحقة، تبعاً لاختلافهم في فهم العلة المانعة من التفاضل والنِّساء،

وقد اتفق العلماء على أن العلة في الذهب والفضة، غير العلة في الأربعة الباقية وأن لكل منهما علة واحدة. ثم اختلفوا في العلة.

فالرواية المشهورة عن الإمام أحمد، في الذهب والفضة كونهما موزوني جنس وفى الأربعة الباقية، كونها مكيلة جنس، فيلحق بهما ما شابهما في العلة.

وبهذا القول قال النخعي، والزهري، والثوري، وإسحاق والحنفية. فعلى هذا يجرى الربَا في كل موزون، أو مكيل بيع بجنسه، سواء أكان مطعوماً، كالحبوب، والسكر، والأدهان. أم غير مطعوم، كالحديد، والصفر والنحاس، والأشنان ونحو ذلك. وغير المكيل أو الموزون

لا يجرى فيه، وأن كان مطعوما، كالفواكه المعدودة.

ويستدلون على ثبوت هذا التعليل عندهم، بما رواه أحمد عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: " لا تبيعوا الدينار بالدينارين، ولا الدرهم بالدرهمين، ولا الصاع بالصاعين ".

وما رواه الدارقطنى عن أنس: أن النبي صلى الله عليه وسلم قال: " ما وُزِنَ مثلا بمثل، نوعاً واحدا. وما كيل ، فمثل ذلك، فإذا اختلف النوعان، فلا بأس به " . فاعتبر، هنا، الكيل، أو الوزن في الجنس الواحد، لتحقق العلة.

وذهب الشافعي إلى أن العلة، الطعم والجنس، والعلة في الذهب والفضة، كونهما ثمنين للأشياء، فيختص الحكم بهما. والدليل على ذلك، ما رواه مسلم، عن معمر بن عبد الله: أن النبي صلى الله عليه وسلم " نهى عن بيع الطعام بالطعام، إلا مثلا بمثل ".

فقد علَّق الحكم باسم الطعام، فدل على العلة واشتقاقها. ووافق الإمام مالك الشافعي في النقدين، أم غيرهما، فالعلة عنده فيه ترجع إلى الجنس والادخار، والاقتيات. وكذلك ما يصلح الطعام من التوابل. ويرون أن الأصناف الأربعة المذكورة في الحديث جاءت للتنبيه على ما في معناها، ويجمعها كلها الاقتيات والادخار .

فالبر، والشعير، لأنواعْ الحبوب. والتمر لأنواع الحلويات، كالسكر والعسل، والملح، لأنواع التوابل.

وهناك رواية أخرى عن الإمام أحمد هي مذهب الإمام الشافعي في القديم، وقال بها سعيد بن المسيب. وهى أن العلة في الأربعة المذكورة في الحديث: الطعم، والكيل أو الوزن فلا يجرى الربا في مطعوم لا يكال ولا يوزن، كالرمان والحض، والبطيخ.

كما لا يجرى في مكيل أو موزون لا يطعم. فلابد من اعتبار الأمرين ، لأن الكيل وحده، أو الوزن وحده، لا يقتضي وجوب المماثلة، كما أن الطعم

وحده لا تتحقق به المماثلة، لعدم المعيار الشرعي فيه، وإنما تتحقق المماثلة في المعيار الشرعي الذي هو الكيل والوزن.

وبهذا القول تجتمع الأحاديث الواردة في هذه المسألة، ويقيد كل حديث منها بالآخر.

وقد اختار هذا القول [ صاحب المغنى] والشارح عبد الرحمن بن أبي عمر، وشيخ الإسلام " ابن تيمية " رحمهم الله تعالى.

تلخيص:

قال في المغنى: فالحاصل إن ما اجتمع فيه الكيل والوزن والطعم من جنس واحد، ففيه الربا. رواية واحدة كالأرز، والدخن والقطنيات، والدهن.

وهذا قول أكثر أهل العلم وعلماء الأمصار في القديم والحديث. وما يعدم فيه الكيل، والوزن والطعم، واختلف جنسه، فلا ربا فيه رواية واحدة. وهو قول أكثر العلماء، وذلك كالتين والنوى. وما وجد فيه الطعم وحده، أو الكيل والوزن من جنس واحد، فيه روايتان.

واختلف أهل العلم فيه، والأولى- إن شاء الله- حِله، إذ ليس في تحريمه دليل موثوق به، ولا معنى يقوى التمسك به، وهى- مع ضعفها- يعارض بعضها بعضا. فوجب إخراجها، أو الجمع بينها، والرجوع إلى أصل الحل، الذي يقتضيه الكتاب، والسنة، والاعتبار .

الحديث الثالث

أعلى

عَن أبي سَعِيدٍ الخُدري رَضىَ الله عَنْهُ قَالَ: جَاءَ بلال إلى النَّبي صلى الله عليه وسلم بِتَمْر بَرْنى، فَقَالَ لَهُ النبي صلى الله عليه وسلم : " مِنْ أين هذَا؟ ".

قَالَ بلال: كانَ عِنْدَنَا تَمْر رَدِيء، فَبِعتُ مِنْهُ صَاعَيْن بصَاع، لِيَطْعَمَ النًّبي صَلَّى الله عَلَيْهِ وَسَلمَ.

فَقَالَ النَّبي صَلَّى اللّه عَلَيْهِ وَسَلمَ عِنْدَ ذِلكَ " أوّهِ أوَّه، عَينُ الرِّبَا عَيْنُ الرِّبَا، لا تَفْعَلْ، وَلكِنْ إذَا أرَدْتَ أنْ تَشْتَرِيَ فبعِ التَّمْرَ بِبَيْع آخَرَ، ثُمَّ اشْتَرِ بهِ ".

الغريب:
: من تمر المدينة الجيد، وهو معروف بها إلى الآن، بسره أصفر، فيه طول. | بَرْني
: كلمة يؤتى بها للتوجع، أو التفجع. | أوه أوه

المعنى الإجمالي:

جاء بلال إلى النبي صلى الله عليه وسلم بتمر برني جيد، فتعجب النبي صلى الله عليه وسلم من جودته وقال: من أين هذا؟

قال بلال: كان عندنا تمر، فبعت الصاعين من الردي بصاع من هذا الجيد، ليكون مطعم النبي صلى الله عليه وسلم منه.

فعظم ذلك على النبي صلى الله عليه وسلم وتأوه، لأن المعصية عنده هي أعظم المصائب.

وقال: عملك هذا، هو عين الربا المحرم ، فلا تفعل ، ولكن إذا أردت استبدال رديء ، فبع الرديء بدراهم، ثم اِشتر بالدراهم تمرا جيدا. فهذه طريق مباحة تعملها، لاجتناب الوقوع في المحرم .

ما يستفاد من الحديث :

1- تحريم ربا الفضل بالتمر، بأن يباع بعضه ببعض، وأحدهما أكثر من الأخر.

2- استدل بالحديث على جواز [مسألة العينة] وهى أن يبيع سلعة نسيئة، ثم يشتريها من المشترى بنقد أقل من ثمنها الأول، ويأتي الخلاف في ذلك وتحقيقه إنْ شاء اللّه تعالى.

3- استدل بالحديث على جواز [ مسألة التورق ]، وهى أن يشترى ما يساوى مائة ريال، بمائة وعشرين مؤجلة لا لينتفع به بل ليبيعه وينتفع بثمنه، ويأتي تحقيق ذلك، إن شاء الله تعالى.

4- عظم المعصية، كيف بلغت من نفس النبي صلى الله عليه وسلم .

5- لم يذكر في الحديث أن النبي صلى الله عليه وسلم أمره برد البيع. والسكوت عن الرد، لا يدل على عدمه.

وقد ورد في بعض الطرق أنه قال: [ هذا الربا فرِده] وقد قال تعالى: {فإنْ تُبتم فَلَكُم رُؤوس أمْوَاِلكُم لا تَظْلِمُونَ وَلا تُظْلَمُون } .

6- جواز الترفه في المأكل والمشرب، ما لم يصل إلى حد التبذير، والسرف المنهي عنه، فقد قال تعالى: {قُلْ مَنْ حَرمَ زِينَةَ الله التي أخْرَجَ لِعِبَادِهِ وَالطَيباتِ مِنَ الرِّزْقِ؟ قُلْ هي لِلَّذِينَ آمَنُوا في الحَيَاةِ الدُّنيا} .

7- فيه بيان شيء من أدب المفتى.

وهو أنه إذا سئل عن مسألة محرمة، ونهى عنها المستفتى، أن يفتح أمامه أبواب الطرق المباحة، التي تغنيه عنها.

اختلاف العلماء:

اختلف العلماء في حكم المسألة العينة، التي تقدم شرحها.

فذهب الأئمة الثلاثة، أبو حنيفة، ومالك، وأحمد وأتباعهم: إلى تحريمها. وهو مروى عن ابن عباس، وعائشة، والحسن، وابن سنين، والشعبي، والنخعى، وهو مذهب الثوري، والاوزاعى.

لما روى أحمد، وأبو داود عن ابن عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول:

" إذَا تَبَايَعْتُمْ بِالعِينَةِ ، وَأخَذتُمْ أذنابَ البَقَرِ، ورَضيتُمْ بِالزَرعِ ، وَتَرَكْتُمُ الْجِهَادَ، سَلطَ الله عَلَيْكُم ذُلا لا يَنْزِعُهُ عنكم حَتى تَرْجِعُوا إلَى دِينكُم " .

وما رواه أحمد أيضاً [ أن أم ولد زيد بن أرقم، أخبرت عائشة: أنها باعت غلاما من زيد، بثمانمائة إلى العطاء، ثم اشترته منه بستمائة درهم، فقالت لها عائشة: بئس ما شريت، وبئس ما اشتريت، أبلغي زيدا بن أرقم أنه قد بطل جهاده مع رسول الله صلى الله عليه وسلم إلا أن يتوب] .

والظاهر أنها لا تقول مثل هذا باجتهاد منها، لأن هذا التغليظ لا يكون إلا بتوقيف من النبي صلى الله عليه وسلم .

وأجاز الشافعي بيع العينة، أخذاً بعموم ما رواه البخاري ومسلم، عن أبي سعيد، وأبى هريرة [ أن رسول الله صلى الله عليه وسلم استعمل رجلا على خيبر، فجاء بتمر جنيب [ طيب] فقال رسول الله صلى الله عليه وسلم : أكُلَ تَمْرِ خَيبرَ هكَذَا؟ فَقالَ: لا واللّه، إنّا لَنَأخذُ الصَّاعَ مَن هذَا بِالصاعَيْن، وَالصَّاعَيْن بِالثَّلَاثَةِ].

فقال النبي صلى الله عليه وسلم : " لا تَفْعَلْ، بع الجَمعَ [التمر الرديء ] ثُم ابتعْ بالدراهم جنيباً " .

فعموم هذا الحديث يدل على أنه لا بأس أن يكون الذي اشترى منه التمر الرديء بدراهمه، هو الذي باع عليه التمر الطيب فعادت دراهمه إليه ، لأنه لم يفعل .

وعند الأصوليين [ أن ترك الاستفصال في مقام الاحتمال ينزل منزلة العموم في المقال].

أما [ مسألة التورق ] التي معناها، أن يشتري السلعة نسيئة لغير قصد الانتفاع بها، وإنما ليبيعها بثمنها، فالمشهور عند أصحابنا جوازها.

وكان شيخنا " عبد الرحمن السعدي " يجيزها، ويرى عموم هذا الحديث يتناولها بالحل.

وقال في أحد كتبه: "لأن المشترى لم يبعها على البائع عليه، وعموم النصوص تدل على جوازها، وكذلك المعنى لأنه لا فرق بين أن يشتريها ليستعملها في أكل أو شرب، أو استعمال، أو يشتريها لينتفع بثمنها، وليس فيها تحيل على الربا بوجه من الوجوه، مع دعاء الحاجة إليها، وما دعت إليها الحاجة، وليس فيه محذور شرعي، لم يحرمه الشارع على العباد".

والرواية الثانية عن الإمام أحمد، التحريم، واختارها شيخ الإسلام " ابن تيمية " .

وقال ابن القيم "وكان شيخنا- ابن تيمية- رحمه الله يمنع من مسألة التورق وسئل عنها مراراً وأنا حاضر فلم يرخص فيها.

وقال: المعنى الذي لأجله حرم الربا، موجود فيها بعينه، مع زيادة الكلفة بالشراء والبيع والخسارة فيها".

والمانعون من "العينة" جعلوها من باب الذرائع المحرمة، وجعلوا الحديث من باب المطلق الذي يقيد بِصُوَر البيع الصحيح، وليس من باب العام، الذي يشمل كل صورة للبيع، حتى ولو كانت مع البائع.

وهكذا إطلاقات الشارع تدل على ما أذن فيه وأباح.

فإن قوله: "بع الجمع" مطلق، يقيد بالعقود الصحيحة، وليس بعام ليدخل فيه الصورة التي تعقد مع مشترى "الجمع" في هذا الحديث.

وبهذا تبين فساد قول الذين يحاولون الاستدلال على وجود الحيل في الشرع فإن الشارع لما نهاه عن معاملة محرمة، فتح أمامه الباب إلى معاملة غيرها مباحة، لا علاقة بينهما بوجه من الوجوه.

ومن أراد بسط هذا، فعليه ب " إعلام الموقعين " لابن القيم، رحمه لله تعالى.

الحديث الرابع

أعلى

عَنْ أبي المِنْهَالِ قال: سَالتُ البَرَاءَ بنَ عازِب وَزَيْدَ بنَ أرْقمَ عَنِ الصرفِ، فَكُل وَاحِدٍ مِنْهُمَا يَقُولُ: هذَا خَير مِنىٍ وَكِلاهُما يَقُولُ: نَهَى رَسُولُ اللّه صلى الله عليه وسلم عَنْ بيع الذَهَبِ بِالوَرِقِ دَيْنا.

المعنى الإجمالي:

سأل أبو المنهال، البراء بن عازب، وزيد ين أرقم، عن حكم الصرف، الذي هو بيع الأثمان بعضها ببعض.

فمن ورعهما رضى الله عنهما، أخذا يتدافعان الفتوى، ويحتقر كل واحد منهما نفسه بجانب صاحبه.

ولكنهما اتفقا على حفظهما: أن النبي صلى الله عليه وسلم نهى عن بيع الذهب بالفضة دَيناً، لاجتماعهما في علة الربا، فحينئذ لابد فيهما من التقابض في مجلس العقد، وإلا لما صح الصرف، وصار ربا بالنسيئة.

ما يستفاد من الحديث:

1- النهى عن بيع الذهب بالفضة، أو الفضة بالذهب، وهما أو أحدهما غائب، فلابد من التقابض في مجلس العقد.

2- صحة البيع مع التقابض في مجلس العقد، لأنه صرف.

3- المفسد للعقد إذا لم يحمل تقابض في المجلس، هو ما اجتمع فيه النقدان، من علة الربا.

4- ما كان عليه السلف رضى الله عنهم من الورع، وتفضيل بعضهم بعضا.

الحديث الخميس

أعلى

عَنْ أبي بَكْرَةَ قَالَ: نَهَى رَسُولُ اللّه صلى الله عليه وسلم عَنِ الْفِضةِ بِالْفِضَّةِ. وَالذَّهَبِ بِالذَّهَبِ: إِلا سَوَاءً بِسَواءٍ .

وَأمرَنَا أنْ نَشْتَريَ الْفِضَّةَ بِالذَّهَبِ كيف شِئْنَا وَنَشْتَرِيَ الذًهَبَ بِالْفِضةِ كَيْفَ شِئْنَا.

قال: فسأله رَجل فَقَالَ: يَداً بيد ؟ فَقَالَ: هكَذَا سَمِعْتُ

المعنى الإجمالي:

لما كان بيع الذهب بالذهب، والفضة بالفضة، متفاضلا رباً، نهى عنه ما لم يكونا متساويين، وزناً بوزن

أما بيع الذهب بالفضة، أو الفضة بالذهب، فلا بأس به، وإن كانا متفاضلين

على أنه لابد في صحة ذلك من التقابض في مجلس العقد، وإلا كان ربا النسيئة المحرم، لأنه لما اختلف الجنس جاز التفاضل، وبقى شرط التقابض، لعلة الربا الجامعة بينهما.

ما يستفاد من الحديث:

1- تحريم بيع الذهب بالذهب، والفضة بالفضة، متفاضلين، لاجتماع الثمن والمثمن، في جنس واحد من الاجناس الربوية

2- إباحة بيع الذهب بالذهب، والفضة بالفضة، بشرطين:

الأول: التماثل منهما، فلا يزيد أحدهما على الآخر.

والثاني : التقابض في مجلس العقد بينهما.

وما يقال في الذهب والفضة، يقال في جنس واحد من الأجناس الربوية ، حينما يباع بعضه ببعض، كالبر بالشعير.

3- جواز بيع الذهب بالفضة، أو الفضة بالذهب متفاضلين،ْ لكون كل واحد منهما من جنس غر جنس الآخر.

وكذا يقال في كل جنس بيع بغير جنسه من الأجناس الربوية، فلا بأس من التفاضل بينهما.

4- لابد في بيع الذهب بالفضة، أو الفضة بالذهب، من التقابض بينهما في مجلس العقد.

فإن تفرقا قبل القبض، بطل العقد، لاجتماعهما في العلة الربوية.

وكذا كل جنسين اتفقا فى العلة الربوية، وهى الكيل، أو الوزن مع الطعم، فلابد من التقابض بينهما في مجلس العقد.

اختلاف العلماء في (الأوراق البنكية):

في هذه الأزمان الأخيرة، أخذ الناس يتعاملون بدل الذهب والفضة بالأوراق البنكية ( الأنواط).

فجعلوا لكل نقد (فئة) تقابلها، تحمل اسمها وقيمتها.

فاختلف الناس في حكمها وإليك الإشارة إلى أقوالهم،بطريق الإيجاز و الاختصار.

فمنهم: من يرى أنها من بيع السندات والديون والصكوك، فحرم المعاملات بها إطلاقاً.

ومنهم: من يرى أنها عروض من عروض التجارة، فلا يجرى فيها الربا بنوعيه.

وهذا القول بتساهله مقابل للقول الذي قبله بشدته، الثاني يرى جواز بيع بعضها ببعض، وبيعها بأحد النقدين متفاضلة ونسيئة، وأنه لا مانع من ذلك، لأنه لا يجرى فيها الربا.

وهذان القولان في غاية الضعف.

فأما الأول: ففيه تشديد، وحرج وضيق، وطبع ديننا السماح، واليسر، خصوصاً في العادات والمعاملات.

والثاني: فيه فتح لباب شر كبير، وهو الربا بأنواعه، مع أنه لا يستند إلى شيء من تعليل صحيح.

ومنهم: من يرى أن حكمها، حكم النقدين، يجرى فيها ما يجرى فيهما من الأحكام.

وهذا له وجه من الصحة، لقوة مأخذه، ويستدلون على ذلك بأن البدل له حكم المبدل في كل شئ.

وأحسن الأقوال في ذلك وأعدلها وأقربها للصواب، هو أن نجعل حكمها حكم الفلوس.

فنجرى فيها ربا النسيئة، ولا نجرى عليها ربا الفضل.

فيجوز بيع بعضها ببعض، أو بأحد النقدين متفاضلة والمفاضلة هنا فيما تمثل من القيمة النقدية، أما المفاضلة في ذاتها فأمر لا يتضرر، ولا يجوز ذلك نسيئة.

وهذا قول وسط في الموضوع، وفيه توسعة على الناس، الذين اضطروا إلى التعامل بها، كما أن فيه أيضا سدا لباب ربا النسيئة، الذي هو أعظم أنواع الربا.

وبسط الموضوع يحتاج إلى بحث مستقل، لأنه حصل بها مجادلات طويلة .

ولشيخنا " عبد الرحمنٍ بن ناصر آل سعدي " رسالة في هذا البحث، نشرت في الصحف، ونشرت أيضا وحدها برسالة مستقلة، وهو يرجح القول الأخير.

[1] إذا قيل بالجملة، فالمراد كل الصور. وإذا قيل: في الجملة، فيراد بعض الصور ونحن عبرنا ب "في الجملة " إشارة إلى ما ورد من خلاف ضعيف في بعض صوره- ا.هـ. شارح.

[2] وله وفى لفظ "إلا وزنا بوزن " ذكر الوزن من أفراد "مسلم " نبه عليه عبد الحق في كتابه "الجمع بين الصحيحين " ا.هـ شارح

[3]إلا ما نقل عن ابن عباس في ربا الفضل ، إن لم يكن رجع عنه كما قيل - ا.هـ شارح .


ذكر استحباب المؤخاة للمرء مع الخاص

ذكر استحباب المؤاخاة للمرء مع الخاص
أنبأنا أحمد بن علي بن المثنى بالموصل حدثنا قطن بن نسير حدثنا جعفر بن سليمان حدثنا ثابت عن أنس قال: " آخى رسول الله صلى الله عليه وسلم بين سلمان وأبي الدرداء، وآخى بين عوف بن مالك وبين الصعب بن جثامة "[1].
قال أبو حاتم رضي الله عنه: الواجب على العاقل أن لا يغفل عن مؤاخاة الإخوان، وإعداده إياهم للنوائب والحدثان، لأن من تعزى عن موضع سلوته بأخيه عند الهموم والغموم، كان عقله إلى التقديح أقرب، ومن النماء أنقص.
ولقد أنبأنا محمد بن المنذر حدثنا الفضل بن عبد الصمد الأصبهاني حدثنا يزيد بن خالد الرملي حدثنا سهيل أبو عمرو قال: قال محمد بن واسع: " لم يبق من العيش إلا ثلاث الصلاة في الجماعة، ترزق فضلها، وتكفي سهوها. وكفاف من معاش ليست لأحد من الناس عليك فيه منَّة، ولا لله عليك فيه تبعه[2] وأخ محسن العشرة، زغت قومك ".
أنبأنا عبد الرحمن بن عبد المحسن بجرجان حدثنا محمد بن عبد الله القصار أنبأنا عبد الرزاق عن ابن المقفع قال: " ثلاث من اللذات محادثة الإخوان وأكل القديد، وحك الجرب "[3].
أنبأنا محمد بن أبي علي حدثنا محمد بن هريم الشيباني أنشدنا محمد بن عمران الضبي:
 | كما نقبض الكف بالمعصم | وما المـرء إلا بإخوانــه
 | ولا خير في الساعد الأجذم | ولا خير في الكف مقطوعة
قال أبو حاتم رضى الله عنه: الواجب على العاقل أن لا يعد في الأدواء إخاء من لم يواته الضراء، ولم يشاركه في السراء، ورب أخي إخاء خير من أخي ولادة، ومن أتم حفاظ الأخوة تفقد الرجل أمور من يوده.
والود الصحيح هو الذي لا يميل إلى نفع ولا يفسده منع والمودة أمن كما أن البغضاء خوف.
والعاقل لا يواخي إلا من خالفه على الهوى، وأعانه على الرأي، ووافق سره علانيته، لأن خير الإخوان من لم يناقش، كما أن خير الثناء ما كان على أفواه الأخيار، والمستوخم[4] لا يؤلف كما إن غير الثقة لا يود، فمتى ما آخى المرء من لم يصافه بالوفاء يجب الاستظهار عليه بمن يسليه عنه، لأن التودد ممن لا يود يعد ملقا، ولا يفوت الإنسان في الأخوة أحد رجلين: إما أريب قصر في حقوقه فاغتاله بمكر، وإما جاهل لم يصافه فيؤذيه بسوء معاشرته، وصيانة الأخوة ليست إلا في الاستغناء عن الإخوان.
ولقد أحسن العباس بن عبيد بن يعيش حيث يقول:
 | وأخ أبوه أبوك قـــد يجفوكا | كم من أخ لك لم يلــده أبوكا
 | واعلم بأن أخا الحفاظ أخـوكا | صاف الكرام إذا أردت إخاءهم
 | وكأنما آبــاؤهم ولــدوكا | كم إخوة لك لم يلـدك أبوهم
 | تخشى الحتوف[5] بها لما خذلوكا | لو كنت تحملهم على مكروهة
 | بنياط قلبك ثم ما نـــصروكا | وأقارب لو أبصـروك معـلقا
 | وإذا افتقرت إليهم ضحــوكا | الناس ما استغنيت كنت أخاً لهم

أخبرنا القطان بالرقة حدثنا أحمد بن إسماعيل السني حدثنا عبد الرزاق عن معمر قال: " دخلت على قتادة وأنا ظمآن، وفي الحجرة حب[6] ماء، فقلت: أشرب من مائكم هذا؟ قال: أنت لنا صديق ".
قال أحمد قال عبد الرزاق يتأول القرآن { أو صديقكم } يقول: لا يستأذن.
أنبأنا محمد بن سعيد القزاز حدثنا علان بن المغيرة البصري حدثنا عمرو الناقد حدثنا ابن عيينة عن أيوب السختياني أنه قال: " يزيدني حرصا على الحج لقاء إخوان لي لا ألقاهم بغير الموسم ".
قال أبو حاتم رضى الله عنه: الواجب على العاقل أن يعلم أن الغرض من المؤاخاة ليس الاجتماع والمؤاكلة والمشاربة، والسراق يداخلون الرجال على التقارف[7] ، ولا يزدادون بذلك مودة، ولكن من أسباب المؤاخاة التي يجب على المرء لزومها مشي القصد[8] وخفض الصوت، وقلة الإعجاب، ولزوم التواضع وترك الخلاف.
ولا يجب للمرء أن يكثر على إخوانه المؤونات فيبرمهم[9] لأن المرضع إذا كثر مصه ربما ضجرت أمه فتلقيه.
ولا ينبغي لمن قدر أن يمنع أخاه شيئا يحتاج إليه ليجبر به مصيبته أو يفرج به كربته.
والعاقل لا يؤاخي لئيما، لأن اللئيم كالحية الصماء[10] لا يوجد عندها إلا اللدغ والسم، ولا يصل اللئيم، ولا يؤاخي إلا عن رغبه أو رهبة، والكريم يود الكريم على لقية واحدة[11] ولو لم يلتقيا بعدها أبدا.
ولقد أخبرنا محمد بن المنذر حدثنا إسحاق بن إبراهيم بن يونس حدثنا إسماعيل ابن محمود عن ابن المبارك عن سفيان عن يونس بن عبيد " أنه أصيب بمصيبة فقيل له ابن عوف لم يأتك؟ فقال إنا إذا وثقنا بمودة أخينا لم يضره أن لا يأتينا ".
قال أبو حاتم رضي الله عنه: العاقل يتفقد ترك الجفاء مع الإخوان، ويراعي محوها إن بدت منه، ولا يجب أن يستضعف الجفوة اليسيرة، لأن من استصغر الصغير يوشك أن يجمع إليه صغيرا، فإذا الصغير كبير، بل يبلغ مجهوده في محوها، لأنه لا خير في الصدق إلا مع الوفاء، كما لا خير في الفقه إلا مع الورع، وإن من أخرق الخرق التماس المرء الإخوان بغير وفاء، وطلب الأجر بالرياء، ولا شيء أضيع من مودة تمنح من لا وفاء له، وصنيعة تصطنع عند من لا يشكرها.
وأنشدني الخلادي قال: أنشدني محمد بن محمد البكري:
 | خلط المرارة بــالحلاوة | أحذر مودة مــاذق[12]
 | أيام الصداقــة للعداوة | يحصى الذنوب عليك
وأنشدني محمد بن إبراهيم البصري - بصور - لنفسه:
 | لك في المنظر، حتى تخبـره | لا يغرنـك صديـق أبــدا
 | غرني منـه زمانا منـظره | كـم صديق كنت منه في عمى
 | وكــلام كاللآلي ينثـره | كـان يلقاني بوجه طـــلق
 | لم أجد ذاك لود يضـمره | فـإذا فتشــــته عن غيبه
 | يضمر الود كما قد يظهره | فـدع الإخوان إلا كـل من
 | فاجعلنه لك ذخرا تذخره | فإذا فزت بمن يجمـــع ذا
أنبأنا القطان بالرقة حدثنا هشام بن عمار حدثنا إبراهيم بن موسى المكي عن يحيى بن سعيد الأنصاري عن سعيد بن المسيب قال: " وضع عمر بن الخطاب رضى الله عنه للناس ثمانية عشر كلمة، كلها حكم، قال: ما كافأت من يعصي الله فيك بمثل أن تطيع الله فيه، وضع أمر أخيك على أحسنه، حتى يأتيك منه ما يغلبك، ولا تظنن بكلمة خرجت من مسلم شرا، وأنت تجد لها في الخير محملا ومن تعرض للتهمة فلا يلومن من أساء به الظن، ومن كتم سره كانت الخيرة[13] في يديه، وعليك بإخوان الصدق فعش في أكنافهم[14]، فإنهم زينة في الرخاء وعدة في البلاء، وعليك بالصدق وإن قتلك الصدق، ولا تعرض لما لا يعنيك، ولا تسأل عما لم يكن. فإن فيما كان شغلا عما لم يكن، ولا تطلبن حاجتك إلى من لا يحب لك نجاحها، ولا تصحبن الفاجر فتعلم فجوره، واعتزل عدوك، واحذر صديقك إلا الأمين، ولا أمين إلا من خشي الله، وتخشع عند القول، وذل عند الطاعة، واعتصم عند المعصية، واستشر في أمرك الذين يخشون الله، فإن الله يقول: {35:28 إنما يخشى الله من عباده العلماء }.
قال أبو حاتم رضي الله عنه: العاقل لا يواخي إلا ذا فضل في الرأي والدين والعلم والأخلاق الحسنة، ذا عقل نشأ مع الصالحين، لأن صحبة بليد نشأ مع العقلاء خير من صحبة لبيب نشأ مع الجهال.
ورأس المودة الاسترسال، وآفتها الملالة، ومن أضاع تعهد الود من إخوانه حرم ثمرة إخائهم، وآيس الإخوان من نفسه، ومن ترك الإخوان مخافة تعاهد الود يوشك أن يبقى بغير أخ، كما أن من ترك نزع الماء إشفاقا على رشائه[15] يوشك أن يموت عطشا.
والعاقل يستخبر أمور إخوانه قبل أن يؤاخيهم، ومن أصح الخبرة للمرء وجود حالته[16] بعد هيجان الغضب.
أنبأنا عمرو بن محمد الأنصاري حدثنا الغلابي حدثنا عبد الله بن الضحاك الهدادي حدثنا هشام بن محمد عن عوانة بن الحكم قال: قال لقمان لابنه: " يا بني إذا أردت أن تواخي رجلا فأغضبه قبل ذلك، فإن أنصفك عند غضبه وإلا فدعه ".
أنبأنا محمد بن صالح الطبري حدثنا أبو هشام الرفاعي حدثنا داود بن يحيى ابن اليمان عن أبيه عن سفيان قال: " أصحب من شئت، ثم أغضبه، ثم دس إليه من يسأله عنك ".
قال أبو حاتم رضي الله عنه: من لم ينصفك عند غضبه لم تودك[17] أيامه، وليس الصديق كالمرأة يطلقها المرء إذا شاء[18] ، والجارية يبيعها متى أحب، لكنه عرضه ومروءته؛ فالتثبت والاتئاد أولى به من التهاجر والانقطاع، ومن غاب عنه أخوه فلا يغب عما يجب له عليه، وليكثر منهم عدة للشدائد، لأن الشعر مع دقته إذا جمع عمل منه الحبل الغليظ الذي يقهر الفيل المغتلم[19] ولا يصلح أن يكون رفيقا من لم يزدرد ريقا.
وأنشدني الخلادي قال: أنشدني محمد بن محمد البكري لصالح بن عبد القدوس:
 | على مرحبا أو كيف أنت وحالكا | إذا كان ود المرء ليــس بزائد
 | وأفعاله تبــدي لنا غير ذلـكا | أو القول إني وامـق لك حافظ
 | فأف لود ليـــس إلا كذلكا | ولم يك إلا كاشــرا أو محدثا
 | لذي الود منه حيثما كان سالكا | ولكن إخاء المرء من كان دائما
أخبرنا أبو يعلي حدثنا علي بن الجعد حدثنا سفيان الثوري عن شعبة قال خرج عبد الله بن مسعود على أصحابه فقال: " أنتم جلاء حزني ".
أخبرني محمد بن سعيد القزاز حدثنا هلال بن العلاء حدثنا إسحاق بن الضيف عن شيبة بن أبي مسهر عن الحكم بن هشام قال خالد بن صفوان: " لم يبق من لذات الدنيا إلا ثلاث: مجالسة النسوان، وشم الولدان، ولقي الإخوان ".
حدثنا محمد بن المنذر حدثنا مسعدة بن حازم المصري حدثنا خالي هارون ابن سعيد حدثنا خالد بن بزار حدثنا سفيان عن موسى بن عقبة قال: " إن كنت لألقى الأخ من إخواني فأكون بلقيه عاقلا أياما ".
قال أبو حاتم رضي الله عنه: قد ذكرت ما يشاكل هذه الحكايات في كتاب " مراعاة العشرة " فأغنى ذلك عن تكرارها في هذا الكتاب.
فالواجب على العاقل أن يعلم أنه ليس من السرور شيء يعدل صحبة الإخوان، ولا غم يعدل غم فقدهم، ثم يتوقى جهده مفاسدة من صافاه ولا يسترسل إليه فيما يشينه، وخير الإخوان من إذا عظمته صانك، ولا يعيب أخاه على الزلة؛ فإنه شريكه، في الطبيعة بل يصفح، ويتنكب محاسدة الإخوان؛ لأن الحسد للصديق من سقم المودة كما أن الجود بالمودة أعظم البذل، لأنه لا يظهر ود صحيح من قلب سقيم، وليحذر المرء في إخائه ألم التثقيل على أخيه؛ لأن من ثقل على صديقه خف على عدوه، وإن من أعظم المعونة على تسلية الهم الرضا بالقضاء، ولقي الإخوان.
أنبأنا محمد بن هلال العقبي حدثني يونس بن إبراهيم العزي حدثنا إبراهيم ابن عبد الله العدني عن سفيان أنه قيل له: " ما ماء العيش قال لقاء الإخوان ".
حدثنا القطان حدثنا أحمد بن أبي الحواري حدثنا المسيب بن واضح عن ابن المبارك قال: قال سفيان: " لربما لقيت الأخ من إخواني، فأقيم شهرا عاقلا بلقائه ".
وأنشدني عبد العزيز بن سليمان الأبرش:
 | خير لكانزهم كنزا من الذهـب | استكثرن من الإخـوان إنهم
 | وجدته لك خيرا من أخي النسب | كم من أخ لك لو نابتك نائبة
وأنشدني الكريزي:
 | يجزيك ما عشت بالإحسان إحسانا | من خير ما حزته ود لذي كرم
 | أنال نالك منه البر ما كـانـا | تلقى بشاشــته في قربه، وإذا
أنبأنا القطان حدثنا أحمد بن أبي الحواري قال: سمعت أبا سليمان يقول: " كنت أنظر إلى أخ من إخواني بالعراق، فأعمل على رؤيته شهرا ".
حدثنا الحسن بن سفيان حدثنا سويد بن سعيد حدثنا مسلم بن عبيد أبو فراس قال: قال ربيعة: " المروءة مروءتان فللسفر مروءة، وللحضر مروءة؛ فأما مروءة السفر: فبذل الزاد، وقلة الخلاف على أصحابك، وكثرة المزاح في غير مساخط الله، وأما مروءة الحضر: فالإدمان إلى المساجد، وكثرة الإخوان في الله، وتلاوة القرآن ".

[1] " روى البخاري ومسلم وأبو داود عن أنس قال: " حالف رسول الله صلى الله عليه وسلم بين المهاجرين والأنصار في دارنا مرتين أو ثلاثاً ".

[2] " أي: تبعة كثيرة وإلا فكل نعمة من نعم الله مهما رأيتها صغيرة، فإن الله يحاسب عليها { فمن يعمل مثقال ذرة خيراً يره، ومن يعمل مثقال ذرة شراً يره }.

[3] " أما محادثة إخوان الصفاء والصدق فنعم، وأما أكل القديد فلا يكون لذيذا إلا عند المخمصة والفقر، ونعوذ بالله من الفقر، وأما الجرب: فنسأل الله العافية، فماذا في هذين من لذة؟

[4] " الأرض الوخيمة والوخمة: الرديئة المناخ السبخة التربة التي لا تنجع كلؤها. ورجل وخيم: رديء الطبع ثقيل النفس، سيء الخلق.

[5] " الحتوف: المنايا والمهالك، واحدها: حتف، بفتح فسكون.

[6] " الحب ـ بكسر الحاء المهملة ـ الجرة الكبيرة.

[7] " التقارف: أي على قصد الإثم والعدوان.

[8] " أي الوسط، الذي وصف الله به عباد الرحمن بقوله (25: 63) { الذين يمشون على الأرض هونا }، والذي ذكره الله من وصايا لقمان بقوله (31:19) { واقصد في مشيك واغضض من صوتك }، والذي حذر الله من ضده في وصايا الحكمة بقوله (17/37) { ولا تمش في الأرض مرحاً إنك لن تخرق الأرض ولن تبلغ الجبال طولا }.

[9] " يبرمهم: يملهم ويسئمهم.

[10] " الصماء: التي لا تستجيب لرقية الراقي.

[11] " اللقية: المرة من اللقاء.

[12] " الماذق: الذي لا يخلص الرد، بل يمزجه بغايات ومقاصد شخصية.

[13] " الخيرة ـ بوزن عنبة ـ ما يختاره بمشيئته، يقصد: أنه إذا أفشى سره كان أمره بيد من أفشاه إليه، لا بيده هو، فلم يكن له مشيئة.

[14] " الأكناف: جمع كنف، وهو الجانب والناحية.

[15] " الرشاء: الحبل الذي يخرج به الدلو من البئر.

[16] " يعني وجود حالته في الود بعد هيجان الغضب كحالته فيه عند الرضا.

[17] " كذا بالأصل: ولعله يقصد لم يأتك من أيامه ما توده وتريده من الإخاء.

[18] " غالى الشيخ في الحط من منزلة الزوج، وكيف ومن لم يتخذ الزوجة على الصداقة والمودة، فلم يتزوج كما شرع الله، فإنه سبحانه يقول (30:21) { ومن آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا إليها، وجعل بينكم مودة ورحمة } وأكد في كثير من آي الذكر الحكيم من حق الزوج ما لم يؤكد من حق الصديق، وأين الصديق من الزوج التي يقول فيها (2:187) { هن لباس لكم وأنتم لباس لهم } ويقول (4:21) { وقد أفضى بعضكم إلى بعض وأخذن منكم ميثاقاً غليظاً } والزوج أحق أن تكون عرض الرجل ومروءته، ويسير عليك أن تستبدل صديقاً بصديق، وأعسر العسر أن تستبدل زوجا مكان زوج ـ وقد ارتبطتما بعلائق من الأولاد وغيرها، ما لا يوجد مثلها ولا بعضها في الصديق ـ فواجب العاقل: أن يتأنى ويتفحص ويتثبت في اختيار الزوج ما لا يلزم بعضه في اختيار الصديق، والسعادة بالزوجة الوفية الصالحة القانتة الحفيظة للغيب أضعاف أضعاف السعادة بأوفى الأصدقاء وأخلص الأوداء.

[19] " الاغتلام: شدة ثوران الشهوة في الفحل للضراب، وتشتد شراسة الفيل وغيره من الفحول عند ذلك.


الحث على ضبط النفس عند الغضب
10- عن أبي هريرة رضي اللّه عنه أن رسول اللّه صلى الله عليه وسـلم قال: "ليس الشديد بالصرعة إنما الشديد الذي يملك نفسه عند الغضب ". رواه البخاري في الأدب ، باب76 ومسلم في البر و الصلة و الآداب باب من يملك نفسه عند الغضب.
شرح المفردات:
: القوي | الشديد
: الذي يغلب الناس بقوته. | بالصُّرعَة
: يحبسها عن القول أو الفعل القبيح حال انفعاله. | يملك نفسه عند الغضب
المعنى الإجمالي :
في هذا الحديث العظيم تعليم وتربية وتأديب نبوي كريم حيث يبين عليه الصلاة والسلام إن مجاهدة النفس أشد من مجاهدة العدو، لأنه صلى الله عليه وسلم جعل الذي يملك نفسه عند الغضب أعظم الناس قوة. ولأن أعدى عدو للشخص شيطانه ونفسه الأمارة بالسوء،والغضب إنما ينشأ عنهما، فمن جاهد هما حتى يغلبهما مع ما في ذلك من شدة المعالجة كان لقهر نفسه عن الشهوة أيضا أقوى.
فقوة الشخص وشجاعته الحقيقية ليست في قدرته على صرع الرجال إذا صارعوه، ولكن فيمن إذا غضب استطاع أن يتحكم في تصرفاته فيحبس لسانه أن يقول هجرا ويحبس جوارحه من فعل قبيح يندم عليه.
وقد روى أنس رضي اللّه عنه "أن النبي صلى الله عليه وسلم مر بقوم يصطرعون
فقال: ما هذا؟ قالوا: فلان ما يصارع أحداً إلا صرعه، قال: أفلا أدلكم على من هو أشد منه؟ رجل كَلّمه رجل فكظم غيظه فغلبه وغلب شيطانه، وغلب شيطان صاحبه ". رواه البزار بسند حسن.
ومما يعين على ترك الغضب إستحضار ما جاء في كظم الغيظ من الفضل، وما جاء في عاقبة الغضب من الوعيد، وأن يستعيذ باللّه من الشيطان لأنه إذا توجه إلى اللّه تعالى في تلك الحالة بالاستعاذة من الشيطان أمكنه استحضار ما ذكر.
فوائد الحديث:
1- الحذر من الغضب لما يسببه من الشر.
2- إن القوة الحقيقية في ضبط النفس عند الغضب وليس في صرع الرجال.
3- حث الإسلام على الحلم عند الغضب.


تقسيم القصر إلى حقيقي و إضافي
الأمثلة:
(1) لا يروى مصر من الأنهار إلا النيل.
(2) إنما الرازق الله.
(3) لا جواد إلا عليّ.
(4) إنما حسنٌ شجاع.
البحث:
قدمنا لك أن القصر ينقسم بحسب طرفيه إلى قصر صفة على موصوف، و قصر موصوف على صفة و هنا نريد أن نبين لك أنه ينقسم تقسيما آخر باعتبار الحقيقة و الواقع.
تأمل المثالين الأولين تجد القصر فيهما من باب قصر الصفة على الموصوف، وإذا تدبرت الصفة في كل من المثالين وجدت أنها لا تفارق موصوفها إلى موصوف آخر مطلقا. فإرواءُ الأرض المصرية في المثال الأول صفة لا تتجاوز النيل إلى غيره من سائر أنهار الدنيا، والرزق في المثال الثاني صفة لا تتعدى المولى عز وجل إلى سواه، ويسمى القصر في هذين المثالين قصرا حقيقيا، وكذلك كل قصر يختص فيه المقصور بالمقصور عليه اختصاصاً منظوراً فيه إلى الحقيقة والواقع بألا يتعداه إلى غيره أصلاً.
انظر إلى المثالين الأخيرين تجد القصر في أولهما من باب قصر الصفة على الموصوف وفي ثانيهما. من باب قصر الموصوف على الصفة، وإذا تدبرت المقصور في كل منهما وجدته مختصًّا بالمقصور عليه بالإضافة (آي بالنسبة ) إلى شئ معين، لا إلى جميع ما عداه، فإن المتكلم في المثال الأول يقصد أن يقصر صفة الجود على عليٍّ بالنسبة إلى شخص آخر معين كخالد مثلا، وليس من قصده أن هذه الصفة لا توجد في غير علي من جميع أفراد الإنسان، فإن الواقع خلاف ذلك. وكذلك الحال في المثال الثاني ولذلك يسمى القصر في المثالين قصرا إضافيا، وكذلك كل قصر يكون التخصيص فيه بالإضافة إلى شيء آخر.
القاعدة:
(62) ينقسم القصر باعتبار الحقيقة والواقع قسمين:
(أ) حقيقي [1] و هو أن يختص المقصور بالمقصور عليه بحسب الحقيقة والواقع بألاَّ يتعداه إلى غيره أصلا.
(ب)إضافي [2] و هو ما كان الاختصاص فيه بحسب الإضافة إلى شيء معين[3].
نموذج (1)
بين فيما يأتي نوع القصر و عين كلا من المقصور و المقصور علبه:
(1) قال تعالى: {إنما يخشى اللهَ من عباده العلماءُ}.
(2) قال تعالى: {و ما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم}؟
(3) قال لبيد:
يوافي تمام الشهر ثم يغـيبُ |  |  | و ما المرء إلا كالهلال و ضوئِهِ
(4) و قال ابن الرومي في المدح:
لا في الخزائن من عينٍ و من نشبِ[4] |  | أموالُهُ في رقاب الناس من مـنَنِ
(5) و قال:
أن نجتني ذهبا من موضع الذَّهب | و ما عجبنا و إن أصبحت تُعْجِبُنَا
و نستـزيـدك منه أكثر العجب | لكن عجبنا لعرف لا نـكافـئه
و قال الغطمَّش الضبيُّ[5] :
أرى الأرض تبقى و الأخلاء تذْهب | إلى الله أشكو لا إلي الناس أنني

الإجابة

المقصور عليه | المقصور | طريق القصر | نوعه باعتبار الواقع | نوع القصر | الرقم
العلماء | يخشى الله | إنما | حقيقي | صفة على موصوف | 1
رسول | محمد | النفي والاستثناء | إضافي | صفة على موصوف | 2
كونه كالهلال | المرء | " " | " | " " " | 3
كونها في رقاب الناس | أمواله | العطف بلا | " | " " " | 4
لعرف لا نكافئه | عجبنا | العطف بلكن | " | صفة على موصوف | 5
لفظ الجلالة | أشكو | تقديم الجار و المجرور | " | " " " | 6
نموذج (2)
عين المقصور عليه في الجملتين الآتيتين، وبين الفرق بينهما في المعنى:
(1) إنما يدافع عن أحسابكم عليٌّ. (ب) إنما على يدافع عن أحسابكم.
الإجابة
(1) المقصور عليه في الجملة الأولى علي [6] فالمتكلم يقول لمخاطبيه: على وحده يستقل بالدفاع عن أحسابكم ولا يشترك معه في ذلك أحد. و من الجائز أن تكون لعلى أعمال أخرى يخدمهم بها غير هذه المدافعة، كمعالجة مرضاهم و مواساة فقرائهم.
(ب) أما في الجملة الثانية فالمقصور عليه المدافعة، فعلى لا يقوم بسواها من الأعمال، على أنه من الجائز أن يشترك معه في الدفاع سواه. فأنت ترى أن الجملة الأولى أبلغ في مدح على من وجهين: أما
أولا فلأنها تفيد أنه مستقل بالدفاع لا شريك له فيه، وأما ثانيا فلأنها لا تنفى أن له أعمالا أخرى غير المدافعة.
تمرينات
(1)
بين نوع القصر، وطريقه، و عيِّن كلاَ من المقصور و المقصور عليه فيما يأتي:
(1) قال تعالى:{ إنما عليك البلاغ وعلينا الحساب }.
(2) و قال تعالى: {إياك نعبد وإياك نستعين }.
(3) وقال ابن الرومي يمدح :
فحمده في جميع الناس لا العُصَب[7] | مَعْرُوفُهُ في جميع النَّاس مُقْـتَسَمٌ
(4) و قال:
بل لِلُبٍّ يفـوق لُبَّ اللَّبـيـبِ[8] | يتـغـابى لهـم ولـيـس لِمُوق
(5) و قال :
من هِزَّةِ المجد لا من هزة الطَّرب [9] |  | يهْتَزُ عِطفاه عند الحمد يسمعُهُ
(6) و قال :
على منهجٍ من سنة المجد لا حِب[10] |  | و ما قلت إلا الحقَّ فيك و لم تزلْ
(7) وقال ابن المعنز:
فإما إلى غيٍّ و أما إلى رُشـدِ |  | ألا إنما الدنـيـا بلاغ لِغـاية
(8)و قال :
و ما المال إلا هالك وابن هالك |  | و ما العيش إلا مدة سوف تنقضي
(9)و قال أبو الطيب:
وبـأَن تُعادَى يَنْفُدُ العُـمْـرُ |  |  | برجـاءِ جـودك يُطردُ الفـقرُ
(10)و قال:
بل من سلامتها إلى أوقـاتهـا [11] |  | ليس التعجب من مواهب مـالــه
(11) و قال تعالى : { و ما توفيقي إلا بالله عليه توكلت و إليه أنيب }.
تمرُّ بها الأيــامُ و هي كما هيا | (12) إلى الله أشكو أنَّ في النفس حاجة
(13) و قال أبو الطيب :
شُرَّ على الحُرِّ من سُقْمٍ على بدنِ [12] | و إنمـا نـحن في جبل سواســـية
و مضـرٌّ بك البقاء الطـويـل | (14) راحلٌ أنت و الليالي نـــزولُ
(15) و قال ابن الرومي :
لكن يَقَضُّونَ ما للمجد من أرب [13] | و ما يُرِيغُون بالنُّعْمَى مكافـأَةً
(16) و قال أبو العتاهية يمدح يزيد بن مزيد الشيباني [14] :
تفر من الصف الذي من ورائـكا | كأنك عند الكر و الحرب إنمـا
و ما آفة الأمـوال غير حِـبائكا | فما آفةُ الأبطال غيرك في الوغى
(17) و قال :
تذال مصونات الدموع السواكب[15] |  | على مثلها من أربعٍ وملاعبِ
(2)
عيِّن المقصور عليه في الجمل الآتية، وبين الفرق بينها في المعنى:
(1) إنما يحب عليٌّ السباحة في الصباح.
(ب) إنما يحب السباحة في الصباح عليٌّ.
(حـ) إنما يحب عليٌّ في الصباح السباحة.
(3)
أي الجملتين أبلغ في مدح سعيد؟ وضح السبب:
(1) إنما يجيد الخطابة سعيد.
(!) إنما سعيد يجيد الخطابة.
(4)
اجعل الجمل الآتية مفيدة للقصر، ثم بين نوع القصر وطريقه:
(1) الفراغ مفسدة. (6) طول التجارب زيادة في العقل.
(2) بركة المال في أداء الزكاة. (7) يدوم السرور برؤية الخوان.
(3) السلامة في التأني. (8) غدرك من دلك على الإساءة.
(4) صداقة الجاهل تَعَبٌ. (9) يسود المرء قومه بالإحسان إليهم.
(5) سكت عن السفيه. (10) وضعُ الإحسان في غير موضعه ظلم.
(5)
مما يسُرُّ الوالدين إلا نجابة الأبناء.
متى يكون القصر في هذه الجملة قصر قلب؟و متى يكون قصر إفراد؟ و متى يكون قصر تعيين؟
(6)
(1) اجعل الجملة الآتية دالة على قصر صفة على موصوف من غير أن تزيد على كلماتها شيئا: نحترم العالم العامل.
(2) اجعل الجملة الآتية دالة على القصر و استخدم في ذلك طرف القصر التى تعرفها: مللنا صحبة الجهال.
(3) عند البلاء يعرف الصديق.
اجعل الجملة السابقة دالة على القصر مرة من طريق النفي و الاستثناء، و مرة من طريق العطف.
(7)
رد بأسلوب من أساليب القصر على من اعتقد أن الأرض ثابتة، ثم بين نوع القصر وطريقه في الجملة التي تأتى بها.
(8)
وضح ما اشتملت عليه القصة الآتية من أنواع القصر، و طرقه، وبين المقصور والمقصور عليه في كل جملة فيها قصر:
زعم العرب أن أرنبا التقطت تمرة فاختلسها الثعلب فأكلها، فانطلقا يختصمان إلى الضب، فقالت الأرنب: يا أبا الحِسل [16]، فقال: سميعا دعوت، قالت: أتيناك نختصم، قال: عادلاً حكَّمتما؛ قالت: فاخرج إلينا؛ قال: في بيته يؤتى الحكم [17]؟ قالت: إني وجدت تمرة، قال، حلوة فكليها، قالت: فاختلسها ثعالة [18] قال: لنفسه بغى الخير قالت فلطمته لطمة: قال: بحقكِ أخذتِ؟ قالت فلطمني أخرى؛ قال: حرُّ انتصر، قالت: فاقض بيننا؛ قال: قد فعلت.
فذهبت أقواله كلها أمثالا.
(9)
(1) هات جملتين لقصر الصفة على الموصوف بحيث يكون في الأولى حقيقيا و في الثانية إضافيا.
(2) هات جملتين لقصر الموصوف على الصفة بحيث يكون القصر فيهما إضافيا.
(3) مثل لكل طريق من طرق القصر بمثالين يكون المقصور عليه في أولهما صفة، و في ثانيهما موصوفا.
(4) هات مثالين لقصر الموصوف على الصفة بحيث يكون طريق القصر في أولهما العطف ببل، و في ثانيهما العطف بلكن.
(10)
اشرح البيتين الآتيين وبين نوع القصر و طريقه فيهما، و هما لأبى الطيب في مدح أبى شجاع فاتك[19]
لِما يشُقُ على السادات فعَّـالُ [20] | لا يدرك المجدَ إلا سيِّدٌ فـطـنٌ
ولا كسوبٌ بغير السيف سئَّال | لا وارثُ جهلتْ يمناهُ ما وهَبتْ

[1] القصر الحقيقي يكثر في قصر الصفة على الموصوف كما رأيت في الأمثلة و لا يكاد يوجد في قصر الموصوف على الصفة.

[2] القصر الإضافي يأتي كثيرا في كل من قصر الصفة على الموصوف و قصر الموصوف على الصفة كما رأيت في الأمثلة و هو ميدان فسيح لتنافس الكتاب و الشعراء.

[3] ينقسم القصر الإضافي باعتبار حال المخاطب ثلاثة أقسام، وذلك أنك إذا قلت الشجاع على لا حسن مثلا فإن كان المخاطب يعتقد اشتراك علي و حسن و إن كان مترددا لا يدري آيهما الشجاع كان القصر " قصر تعيين ".

[4] العين : الذهب و الفضة، و النشب: المال، يقول: إنه ينفق أمواله في المنن التي يقلد بها أعناق الرجال و لا يخزنها في خزائنه.

[5] شاعر جاهلي من شعراء الحماسة، والغطمش: الجائر الظالم.

[6] و ذلك لأنك علمت أن المقصور عليه مع إنما يكون مؤخرا وجوبا.

[7] يقول : إن معروفه عام لجميع الناس لا خاص بطوائف بعينها.

[8] يتغابى: يظهر الغباوة، والموق: الحمق في غباوة، واللب: العقل.

[9] عطفاه : جانباه؛ يعني يميل يمنة و يسرة.

[10] المنهج : الطريق الواضح، واللاحب: الطريق الواضح أيضا.

[11] يقول لا نتعجب من كثرة هباته، و إنما نتعجب كيف بقيت أمواله و سلمت من التفريق إلى أوقات بذلها إذ ليس من عاداته أن يمسك شيئا.

[12] الجيل: الصنف من الناس، وسواسيه بمعنى متساوين وهو خاص بالذم أي متساوين في اللؤم والخسة، وشر: اسم تفضيل بمعنى أشر.

[13] يقول: لا يطلبون جزاء على نعمهم و لكنهم يقضون واجب المجد.

[14] قائد شجاع. كان واليا بأرمينية، وندبه هارون الرشيد لقتال الوليد بن طريف عظيم الخوارج في عهده فقتله يزيد وعاد إلى أرمينية وتوفي سنة 185هـ، ورثاه شعراء كثيرون.

[15] الأربع جمع ربع وهو المنزل، والملاعب: أمكنة لعب الناس أو هبوب الرياح، وتذال : تهان.

[16] أبو الحسل: كنية الضب.

[17] الحكم: الذي يحكم بين الناس.

[18] ثعالة: لقب الثعلب.

[19] هو فاتك الكبير المعروف بالمجنون، كان روميا أخذه الإخشيد كرها من سيده بلا ثمن و اعتقه و أبقاه عنده حرا في عداد مماليكه و كان كريم النفس بعيد الهمة شجاعا كثيرا الإقدام و لذلك قيل له مجنون و لما مات الإخشيد انتقل إلى الفيوم فاعتل بها جسمه و أحوجته العلة إلى الانتقال إلى مصر فالتقى فيها بأبي الطيب المتنبي و وصله بالهدايا النفسية و سمع مدائحه، و توفي سنة 350هـ.

[20] يشق: يصعب، والسادات: جمع سادة، جمع سيد.


حوادث السنة الأولى

حوادث السنة الأولي:

وفي السنة الأولي: زيد في صلاة الحضر ركعتين. فصارت أربعة ركعات. وفيها: نزل أهل الصفة المسجد. وكانت مكاناً في المسجد ينزل فيه فقراء المهاجرين الذين لا أهل لهم ولا مال. وكان رسول الله صلى الله عليه وسلم يفرقهم في أصحابه إذا جاء الليل، ويتعشى طائفة منهم معه، حتى جاء الله بالغنى. وهذه السنة الرابعة عشر من النبوة: هي الأولي من الهجرة كما تقدم. ومنها أرخ التاريخ.

وتوفي فيها من الأعيان: أسعد بن زرارة، قبل أن يفرغ رسول الله صلى الله عليه وسلم من بناء المسجد. وتوفي البراء بن معرور في صفر قبل قدوم رسول الله صلي الله عليه وسلم المدينة. وهو أول من مات من النقباء.

وفيها: توفي ضمرة بن جندب. وكان قد مرض بمكة. فقال لبنيه: اخرجوا بي منها فخرجوا به يريد الهجرة. فلما بلغ أضاة بني عقار- أو التنعيم- مات. فأنزل الله تعالى: {4: 100 ومن يخرج من بيته مهاجراً إلى الله ورسوله ثم يدركه الموت فقد وقع أجره علي الله - الآية}.

وكلثوم بن الهدم الذي نزل عليه رسول الله صلى الله عليه وسلم.

وفيها: وادع رسول الله صلى الله عليه وسلم من المدينة من اليهود. وكتب بينه وبينهم كتاباً.

إسلام عبد الله بن سلام:

وبادر عالم اليهود وحبرهم: عبد الله بن سَلاَم فأسلم وأبى عامتهم إلا الكفر. وكانوا ثلاث قبائل: قينقاع، والنضير، وقريظة. فنقض الثلاث للعهد وحاربهم. فمنَّ على بني قينقاع، وأجلَى بني النضير. وقتل بني قريظة. ونزلت سورة الحشر في بني النضير، وسورة الأحزاب في بني قريظة.


ب

ب- العلم
الذي بنى مدينة الفسطاط هر عمرو بن العاص. |
بدئت الكتابة بعبد الحميد. |
شاهدتُ بعلبك ودهشت من أثارها. | أ
من العلماء في صدر الإسلام يحيى بن يعمر وأبو عمرو بن العلاء وسيبويه. |
من شعراء الجاهلية تأبط شراً. |
كان أبو الحسن سعيد الأخفش أوسع الناس علماً بالعربية. |
كان هارون الرشيد من أعظم الخلفاء العباسيين. | ب
صاحب كتاب الأغاني أبو الفرج الأصبهاني اسمه علي بن الحسين.
هو أفرغ من فؤاد أم موسى. |

الإيضاح:

في الأمثلة المتقدمة كلمات وضعت لمسمى معين تحدده وتميزه عن غيره وهذا المسمى يكون إما شخصاً أو بلداً أو بقعة.

فإذا نظرت إلى أمثلة الطائفة الأولى (أ) رأيت أعلاماً هي: عمرو، العاص، عبد الحميد ، بعلبك، سيبويه ، تأبط شراً.

وبتأملك هذه الأعلام تجد الأول والثاني مفردين والثالث مركباً تركيباً إضافياًُ والرابع مركباً تركيباً مزجيا والخامس مختوماً بويه والسادس مؤلفاً من مسند ومسند إليه ومفعول به فالمسند هو الفعل والمسند إليه الفاعل والمفعول به هو شراً.

أما إعراب هذه الأسماء الأعلام ، فالمفرد يعرب على حسب العوامل المتقدمة عليه.

وأما المركب الإضافي فيعرب الجزء الأول بحسب العوامل الداخلة عليه ويجر الثاني بالإضافة أبدأ. والمركب المزجي يعرب إعراب ما لا ينصرف أي بالضمة رفعاً وبالفتحة نصبأ وجرأ. والمختوم بويه يبنى على الكسرة سائر أحواله ويكون في محل الإعراب الذي يقتضيه العامل. أما المركب الإسنادي فيعرب كلمة واحدة ويحكى على حالته الأصلية وتقدر عليه حركات الإعراب. تقول: أقبلَ جادَ الحقُّ وأكرمتُ جادَ الحق وأثنيت على جادَ الحق فجاد الحق في المثال الأول مرفوع وعلامة رفعه ضمة مقدرة على أخره منع من ظهورها اشتغال المحل بحركة الحكاية وفي المثال الثاني منصوب وعلامة نصبه فتحة مقدرة على آخره منع من ظهورها اشتغال المحل بحركة الحكاية. وفى المثال الثالث مجرور وعلامة جره كسرة مقدرة على آخره منع من ظهورها اشتغال المحل بحركة الحكاية.

تأمل الآن أمثلة الطائفة الثانية- ب- تجد أن للشخص الواحد اسمين أو أكثر، مثل أبو الحسن سعيد الأخفش، هارون الرشيد، أبو الفرج الأصبهاني. فسعيد اسم، والاْخفش والرشيد لقب، وأبو الحسن وأبو الفرج وأم موسى كنية.

فالاسم ما دل على شخص.

واللقب ما دل على مدح كالرشيد والصديق والفاروق والمهدي والمامؤن والمنصور والمستعصم. أو ذم كالأعمش والأعور والأعرج والشنفرى وأنف الناقة. وهو بهذا الاعتبار كالنعت لإشعاره بالمدح أو الذم، ولذا يجب تأخره عن الاسم الملقب به فيجب أن تقول: هارون الرشيد وعمرو الجاحظ.

والكنية هي كل علم تصدر بأب، كأبي بكر وأبى يوسف أو بأم، كأم عبدا لله وأم عامر أو بابن كابن عباس وابن مالك وابن قتيبة.

ويجوز في الكنية أن تسبق الاسم كما يجوز أن يسبق اللقبُ الكنية، فلك أن تقول:

أبو الطيب أحمد وأحمد أبو الطيب كما تقول: أبو الطيب المتنبي والمتنبي أبو الطيب.

القاعدة:

العلم هو ما وضع لمسمى معين بدون احتياج إلى قرينة، كأحمد وعلي ودمشق ومكة ومصر ورضوى.

وينقسم العلم إلى مفرد، نحو: عمر، ومركب إضافي، كعبدالله، ومركب مزجياً، كبعلبك وحضرموت، ومركب إسنادي كتأبط شراً.

العلم المفرد يعرب حسب العوامل المتقدمة عليه.

والمركب الإضافي يعرب الجزء الأول بحسب العوامل الداخلة عليه، أما الثاني فتلزمه الإضافة.

والمركب المزجي يمنع من الصرف دائماً، فيرفع بالضمة وينصب ويجر بالفتحة.

أما إذا كان العلم مختوماً بويه فانه يبنى على الكسر في جميع حالاته، كسيبويه ونفطويه وخالويه ومسكويه. والمركب الإسنادي حكمه أن يحكى على لفظه في جميع الأحوال ويكون إعرابه تقديرياً.

وينقسم العلم إلى اسم وكنية ولقب.

فالاسم، هو علم دل على ذات معينة بغير إشعار بمدح أو ذم كعلي وإبراهيم. والكنية هي كل مركب إضافي صدره أب أو أم أو ابن.

واللقب هو كل ما أشعر بمدح أو ذم.

لا تقيد الكنية مع الاسم واللقب بتقديم أو تأخر، فأنت مخير بتقديمها عليهما أو تأخيرها عنهما.

تمرينات

-1-

استخرج الأسماء والكنى والألقاب والمفرد وأنفع المركب مما يأتي:

قارة آسيا أوسع أقسام المعمور هي مهد الأنبياء ومنهم: إبراهيم الخليل وموسى الكليم وعيسى المسيح.

من الشعراء المجيدين في الجاهلية تأبط شراً والحارث بن عباد، والأسد بن يعفر، وعلقمة الفحل. كان كل من سيبويه النحوى وابن مقلة الشهير بالخط وأبي نواس وبديع الزمان الكاتب الشاعر وابن البيطار النباتي في زمن العباسين.

كان يعرب بن قحطان من أعاظم ملوك العرب وقيل إنه أول من نطق بالعربية وملك بعده ابنه يشجب وكان واهي العزيمة.

كان أبو عبادة البحتري أشعر من أبي الطيب ومن أبي تمام حبيب الطائي.

-2-

كوّن تسع جمل يكون في كل ثلاث منها: علم مفرد، وعلم مركب تركيباً إضافياً، وعلم مركب تركيباً مزجياً.

-3-

ضع كل اسم مما يأتي في جملة مفيدة بحيث يكون مرة مرفوعاً ومرة منصوباً ومرة مجروراً واضبطه بالشكل:

أبو الوليد، أم يوسف، أبو حفص، سر من رأى، عبد الرحمن، خسرويه، ابن العميد، جاد الحق.


الأخوة بين المسلمين

11- عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "المسلم أخو المسلم لا يظلمُهُ ولا يُسْلِمُهُ، ومن كان في حاجة أخيه كان الله في حاجته، ومن فرّج عن مسلمِ كربةً فرّج الله عنه كُربةً من كربات القيامة، ومن ستر مسلماَ ستره الله يوم القيامة".

(رواه البخاري في المظالم باب 3، واللفظ له. ومسلم في كتاب البر والصلة باب تحريم الظلم).

المفردات:
: أي أخوه في الدين. | المسلم أخو المسلم
: أي لا يوقع عليه ظلماً من قبله. وهو خبر بمعنى الأمر. | لا يظلمــه
: أي لا يتركه لمن يظلمه، بل ينصره ويدفع عنه ظلم الآخرين. | لا يُســلمُهُ
: أي كان قائماً بحاجة أخيه محافظاً عليها. | ومن كان في حاجة أخيه
: أزال الله عنه وكشف. | فرّج الله عنه
: أي غُمّةً. والكربة هي الغمّ الذي يأخذ النفس. | كــربـة
: رآه على قبيح فلم يفضحه ولم يخبر به أحداً. | ستر مسلماً

المعنى الإجمالي :

من محاسن الدين الإِسلامي أنه ربط بين المؤمنين برباط الأخوة فجعلهم إخوة في الدين لا يظلم بعضهم بعضاَ ولا يترك أحدهم نصرة إخوانه الآخرين، وأمرهم بالتناصح والتعاون فيما بينهم على البر والتقوى فقال تعالى: { وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان } [المائدة آية:2] .

وكذلك أخبرنا صلى الله عليه وسلم أنه متى كان المسلم حريصاً على مصلحة أخيه قائماً بحاجته طالباً لمرضاة ربه ونفع إخوانه المسلمين فليبشر بحسن الثواب وعظيم الجزاء، وذلك أن يكون الله في حاجته يقضيها له وييسرها ويسهل أمرها.

وأيضاً رغّبنا النبي صلى الله عليه وسلم في كل ما يزيل هماً أو غماً عن مسلم، ويدخل عليه سروراً وأعلمنا أن جزاء ذلك أن يزيل الله عنه كربة منْ كرب يوم القيامة وشدائدها. فهل جزاء الإحسان إلا الإحسان، ومن عامل الناس بمعاملة عامله الله بها يوم القيامة.

كما نهاهم عن كشف عوراتهم وإبداء زلاتهم، بل حضهم على الساتر وطلب العافية والسلامة فإن المسلم من سلم المسلمون من لسانه ويده.

ومن فعل ذلك لوجه الله فإن الله يستر عيوبه وذنوبه عن أعين الآخرين في الدنيا والآخرة ولا يفضحه على رؤوس الأشهاد.

أما من جهر بمعصيته وأعلن عن قبيح فعلته وكشف ستر الله عنه، فهذا ينكر عليه علانية ولا كرامة، إلا إذا كان مِن ولاة الأمر على المسلمين فهذا الواجب في حقه نصحه خفية عملا بالنصوص الواردة في ذلك. هذا هو مذهب أهل السنة والجماعة المتمسكين بالحديث والأثر.

فوائد الحديث:

1- الحث على التعاون وحسن المعاملة.

2- إن الجزاء من جنس العمل.

3- رابطة الدين أقوى من رابطة النسب.

4- التحذير من الظلم.

5- الثواب العظيم لمن كشف عن أخيه المسلم غماً أو فرج عنه هماً.

6- مشروعية الستر على المسلمين.


باب قوله تعالى إنما ذلكم الشيطان يخوف أوليائه

باب قول لله تعالى: {إنما ذلكم الشيطان يخوف أولياءه فلا تخافوهم

وخافون إن كنتم مؤمنين}.

قال المُصنِّفُ رحمه اللّه تعالى: بابُ قول الله تعالى: {إنَّما ذلِكُم الشيْطانُ يُخَوِّفُ أَوْلياءه فلا تخافُوهُم وخَافُونِ إنْ كُنْتُم مُؤمِنين }. [ آل عمران: 175].

ش: الخوفُ من أفضل مقامات الدِّين [وأجلِّها] [1] ، وأجمع أنواع العبادة التي يجب إخلاصُها لله تعالى.

قال الله تعالى: {يَخافُون رَبَّهُم من فَوْقِهِم }. [ النحل: 28] وقال: {وَلمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَان}. [الرحمن: 46] وقال تعالى: {وهُم مِن خَشْيته مُشفقون} [ الأنبياء: 28] [وقال تعالى: { وإيَّاي فارْهَبُون}] [2] 0 [ البقرة:40] وقال تعالى: {فلا تَخْشَوا النَاسَ واخْشَوْنِ }. [ المائدة: 44]، وأمثالُ هذه الآيات في القرآن كثير.

والخوفُ من حيث هو، ثلاثةُ [3] أقسام:

أحدُها: خوفُ السر، وهو أنْ يخاف من غير الله، من وثن أو طاغوت أنْ يُصيبه بما يكره، كما قال تعالى عن قوم هود، إنهم قالوا له: {إن نَقُولُ إلاََّ اعْتراك بَعْضُ آلهتِنا بسُوءٍ قال إني أُشْهِدُ الله واشْهَدُوا أنِّي بَرِيٌ مما تُشْركُون. من دُونه فكِيدُوني جميعاً ثُم لاَ تُنْظِرُون}. [هود: 54- 55] وقال تعالى: {وَيخَوِّفُونَكَ بالذين من دُونِهِ }. [ الزُمر: 36] وهذا هو الواقع من عُبَّاد القبور ونحوها من الأوثان، يخافونها ويخوِّفون بها أهل التوحيد إذا أنكروا عبادتها وأمروا بإخلاص العبادة للّه، وهذا يُنافي التوحيد.

الثاني: أنْ يترك الإنسانُ ما يجب عليه، خوفاً من بعض الناس. فهذا مُحرَّمٌ ، وهو نوعٌ من الشرك بالله المُنافي لكمال التوحيد، وهذا هو سببُ نزول هذه الآية، كما قال تعالى: {الذين قال لهم النَّاسُ إن النَّاسَ قَدْ جَمَعُوا لَكُم فاخْشَوْهًم فَزَادَهُمْ إيماناً وقَالُوا حَسْبُنَا الله ونِعْمَ الوكيلُ. فانْقَلَبُوا بنِعْمَةٍ من الله وفَضْل لَمْ يَمْسَسْهًم سُوءٌ واتَّبَعُوا رِضْوَان الله والله ذُو فَضْلٍ عَظِيمٍ. إنَّمَا ذَلِكُم الشَّيْطانُ يخَوِّفُ أوْلِيَاءه فلا تخافُوهُم وخافُونِ إن كُنْتُم مُؤمِنين }. [آل عمران: 173: 175].

وفي الحديث " إن الله تعالى يقولُ للعبد يومَ القيامة: ما منعك إذْ رأيتَ المُنْكَر أنْ لا تُغيَّره؟ فيقول: ربِّ خشيتُ الناس. فيقول: إياي كُنتَ أحقُّ أن تخشى" [4] .

الثالث: الخوفُ الطبيعي، وهو الخوف من عدو أو سبُع أو غير ذلك، فهذا لا يُذم، كما قال تعالى في قصة موسى عليه السلام: {فخرج مِنْها خَائِفاً يَترقَّبْ }. [ القصص: 21].

ومعنى قوله تعالى: {إنَّما ذَلِكُم الشيْطانُ يُخَوِّفُ أولياءه} أي: يُخوِّفَكم أولياءه {فلا تخافُوهُم وخافُون إنْ كنتم مؤمنين} وهذا نهيٌ من الله تعالى للمؤمنين أنْ يخافوا غيره، وأمر لهم أن يقصروا خوفَهم على الله تعالى، فلا يخافون إلاَّ إياه.

وهذا هو الإِخلاصُ الذي أمر اللّه به عباده، ورضيه منهم. فإذا أخلصوا له الخوفَ، وجميع العبادة: أعطاهم ما يرجون، وأمّنهم من مخاوف الدنيا والآخرة ة قال تعالى: {أَليْس اللّه بِكَافٍ عَبْدَهُ ويُخوِّفُونَك بالذين من دُونِهِ ومن يُضلل اللّه فما له من هاد}. [ الزُّمر: 36].

قال العلامةُ ابنُ القيِّم: ومن كيد عدو اللّه: أنْ يخِّوفَ المؤمنينَ من جُنده وأوليائهم، لئلا يُجاهدوهم، ولا يأمروهم بمعروف، ولا ينهوهم عن مُنْكَر. وأخبر تعالى أنَّ هذا من كيد الشيطان وتخويفه، ونهانا أنْ نخافَه.

قال: والمعنى عند جميع المُفسِّرين: يخوِّفكم بأوليائه. قال قتادة: يعظمهم في صدوركم. فكلَّما قوي إيمانُ العبد زال من قلبه خوفُ أولياء الشيطان، وكلَّما ضعف إيمانه قوي خوفُه منهم. فدلَّت هذه الآيةُ على أنَّ إخلاص الخوف من شروط كمال الإِيمان [5] .

قال المصُنِّفُ رحمه اللّه تعالى: وقوله: {إنَّما يَعْمُرُ مَساجدَ اللّه من آمن باللّه واليَوْم الآخِر وأقام الصلاة وآتى الزكاة ولَمْ يَخْش إلاَّ اللّهَ فعسى أُوْلئك أنْ يكونُوا مَن المهْتَدِين}. [التوبة: 18].

ش: أخبر تعالى أنَّ مساجد اللّه لا يعمرها إلاَّ أهلُ الإِيمان باللّه واليوم الآخر، الذين آمنوا بقلوبهم، وعملوا بجوارحهم، وأخلصوا له الخشيةَ دون من سواه.

فأثبت لهم عمارةَ المساجد بعد أنْ نفاها عن المشركين، لأن عمارة المساجد بالطاعة والعمل الصالح، والمشركُ وإنْ عمل فعمله: {كَسَرابِ بقيعةٍ يحسبُه الظمآنُ ماءً حتى إذا جاءه لم يجده شيئاً}.[النور:39] أو {كَرَمَادٍ اشتًدَّتْ بِهِ الرِّيحُ

في يَوْمٍ عَاصِفٍ}0 [إبراهيم: 18] وما كان كذلك فالعدمُ خيرٌ منه. فلا تكون المساجدُ عامرةً إلاَّ بالإِيمان الذي مُعظمه التوحيد، مع العمل الصالح الخالص من شوائب الشرك والبدع. وذلك كلُّه داخلٌ في مسمًى الإِيمان المطلق، عند أهل السنة والجماعة.

قوله: {وَلَمْ يَخْش إلا اللّه} قال ابنُ عطية: يُريد خشيةَ التعظيم والعبادة والطاعة، ولا محالة أنَّ الإنسان يخشى المحاذير الدنيوية. وينبغي أنْ يخشى في ذلك كلِّه قضاءَ اللّه وتصريفه [6] .

قال ابنُ القيَّم رحمه اللّه تعالى: الخوفُ عبودية القلب، فلا يصلح إلاَّ للّه، كالذل والإِنابة والمحبة والتوكل والرجاء، وغيرها من عبودية القلب [7] .

قوله: {فعسى أُوْلَئِك أنْ يَكُونُوا مِن المهتدين} قال ابنُ أبي طلحة، عن ابن عباس رضي اللّه عنهما: يقول: إنَ أولئك هم المُهتدون، وكلُّ {عسى} في القرآن فهي واجبة [8] .

وفي الحديث "إذا رأيتم الرجلَ يعتاد المساجد فاشهدوا له بالإِيمان" قال اللّه تعالى: {إنَّمَا يَعْمُرُ مساجد اللّه من آمن باللّه واليَوْمِ الآخِرِ}. رواه أحمد، والترمذي، والحاكم [9] .

قال المُصنِّفُ رحمه اللّه تعالى: وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا باللّه فإذا أُوْذِي في اللّه جعل فِتْنَة النَّاسِ كعذاب اللّه}. [ الآية العنكبوت: 10].

ش: قال ابنُ كثير: يقول تعالى مُخبراً عن صفات قومٍ من المُكذّبين الذين يدَّعون الإِيمان بألسنتهم، ولم يثبت في قلوبهم: إنهم إذا جاءتهم محنةٌ وفتنة في الدنيا، اعتقدوا أنَّها من نقمة اللّه بهم، فارتدوا عن الإِسلام. قال ابنُ عباس: يعني: فتْنتَه، أنْ يرتدَّ عن دينه إذا أُوذي في اللّه [10] .

وقال ابنُ القيِّم: الناسُ إذا أُرسل إليهم الرسلُ بين أمرين: إمَّا أنْ يقول أحدُهم: آمنا. وإمَّا أنْ لا يقول ذلك، بل يستمر على السيئات والكفر. فمن قال: آمنا، امتحنه ربُّه وابتلاه وفَتَنه. والفتنةُ: الابتلاءُ والاختبار، ليتبين الصادق من الكاذب. ومن لم يقل: آمنا. فلا يحسب أنه يُعجزُ الله ويفوته ويسبقه.

فمن آمن بالرسل وأطاعهم عاداه أعداؤهم وآذوه، فابُتلي بما يؤلمه. ومن لم يؤمن بهم ولم يُطعهم، عُوقب في الدنيا والآخرة، وحصل له ما يؤلمه، وكان هذا الألم أعظمَ وأدوم من ألم أتباعهم.

فلابد من حصول الألم لكل نفسٍ آمنت، أو رغبت عن الإيمان. لكن المؤمن يحصل له الألم في الدنيا ابتداءً، ثم تكون له العاقبةُ في الدنيا والآخرة.

والمعرضُ عن الإيمان تحصل له اللذةُ ابتداءً، ثم يصير في الألم الدائم.

والإِنسانُ لابد أنْ يعيش مع الناس، والناسُ لهم إراداتٌ وتصورات. فيطلبون منه أنْ يوافقهم عليها، وإن لم يوافقهم آذوه وعذَّبوه، وإنْ وافقهم حصل له العذابُ تارة منهم وتارة من غيرهم.

كمن عنده دِينٌ وتُقى حلَّ بين قومٍ فُجَّار ظلمة، ولا يتمكنَون من فجورهم وظلمهم إلاّ بموافقته لهم أو سكوته عنهم. فإنْ وافقهم أو سكت عنهم سلم من شرَّهم في الابتداء، ثم يتسلَّطون عليه بالإهانة والأذى أضعاف ما كان يخافه ابتداءً لو أنكر عليهم وخالفهم، وإن سلِم منهم فلا بد أنْ يُهان ويعاقب على يد غيرهم.

فالحزمُ كل الحزم في الأخذ بما قالت أمُّ المؤمنين عائشةُ رضي اللّه عنها لمعاوية رضي اللّه عنه "من أرضى الله بسخط الناس كفاه الله مؤونةَ الناس، ومن أرضى الناس بسخط اللّه لم يُغنوا عنه من الله شيئا" [11] .

فمن هداه اللّه وألهمه رُشده، ووقاه شرَّ نفسه، امتنع من الموافقة على فعل المحرم، وصبر على عداوتهم، ثم تكونُ له العاقبةُ في الدنيا والآخرة، كما كانت للرسل وأتباعهم.

ثم أخبر عن حال الداخلِ في الإِيمان بلا بصيرة، وأنَه إذا أُوذي في الله جعل فتنةَ الناس له، وهي أذاهُم ونيلهم إياه بالمكروه، وهو الألمُ الذي لابد أنْ ينال الرسلَ وأتباعهم ممن خالفهم، جعل ذلك- في فراره منه وتركه السببَ الذي يناله به- كعذاب الله الذي فر منه المؤمنون بالإيمان.

فالمؤمنون لكمال بصيرتهم، فرُّوا من ألم عذاب الله إلى الإِيمان، وتحمَّلوا ما فيه من الألم الزائل المُفارقِ عن قُرب.

وهذا من ضعف بصيرته، فرَّ من أَلم 1 أعداء الرسل إلى موافقتهم ومتابعتهم. ففرَّ من ألم][12] عذابهم إلى ألم عذاب الله، فجعل ألمَ فتنة الناس- في الفرار منه- بمنزلة عذاب الله. وغُبن كل الغب، إذ استجار من الرَّمْضاء بالنار، وفر من ألم ساعة إلى ألم الأبد، وإذا نصر اللّه جُنده وأولياءه، قال: إني كنتُ معكم، والله أعلم بما انطوى عليه صدرُه من النفاق. انتهى [13] .

وفي الآية: ردٌّ على المُرجئة والكَرامية، [ووجهه: أنَه لم ينفع هؤلاء قولُهم: آمنا بالله. مع عدم صبرهم على أذى من عاداهم في الله، فلا ينفع القولُ والتصديق بدون العمل، فلا يصدق الإيمانُ الشرعي على الإنسان إلاَّ باجتماع الثلاثة: التصديق بالقلب وعمله، والقول باللسان، والعمل بالأركان. وهذا قولُ أهل السنة والجماعة، سلفاً وخلفاً. والله سبحانه أعلم] [14] .

[وفيه: الخوفُ من مداهنة الخلق، والمعصومُ من عصمه اللّه][15] .

قال المُصنِّفُ رحمه الله تعالى: عن أبي سعد مرفوعاً: "إنَّ من ضَعف اليقين: أنْ تُرضي الناسَ بسخط الله، وأنْ تحمَدهم على رزق الله، وأنْ تَذُمَّهم على ما لم يؤتك الله، إنَّ رزقَ الله لا يُجرُّه حرصُ حريص، ولا يرده كراهية كاره ".

ش: هذا الحديثُ رواه أبو نُعيم في الحلية، والبيهقي [16] . وأعلَّه بمحمد بن

مروان السُّدي، وقال: ضعيف [17] . وفي إسناده [18] أيضاً: عطيةُ العوفي، ذكره الذهبيُّ في الضعفاء [19] . [وموسى بن بلال، قال الأزدي: ساقط][20] .

وتمامُ الحديث [21] : "وإنَّ اللّه بحكمته جعل الروحَ والفرح في الرضى واليقين، وجعل الهمَّ والحزن في الشك والسخط".

[والحديثُ وإنْ كان في إسناده مَن ذُكر، فمعناه صحيح ][22] .

قوله: "إنَ من ضعف اليقين" [الضعف: يُضمُّ ويحرك، ضد القوة، ضعُف ككرم ونصر، ضعفاً، وضعفة، وضعافية، فهو ضعيف وضعوف وضعفان، والجمع: ضعاف وضُعفاء وضَعفة وضَعْفى وضعافى.

أو الضَّعف- بالفتح- في الرأي، وبالضم في البدن، فهي ضعيفة وضعوف، [23] . واليقين: المرادُ به الإيمان كله [24] ، كما قال ابنُ مسعود: اليقين الإيمان كله، والصبر نصف الإيمان. رواه الطبراني بسند صحيح [25] ، [وأبو نعيم في الحلية، والبيهقي في الزهد من حديثه مرفوعا [26] .

قال [27] : ويدخل في ذلك تحقيقُ الإيمان بالقَدَر السابق، كما في حديث ابن عباس مرفوعاً "فإنْ استطعت أنْ تعمل بالرضى في اليقين فافعل، فإن لم تستطع فإنَّ في الصبر على ما تكره خيراً كثيراً" [28] وفي رواية: قلت: يا رسول اله كيف أصنع باليقين؟ قال: "أنْ تعلم أنَّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك" [29] ] [30] .

قوله: "أنْ تُرضي الناس بسخط الله" أي: تؤثر رضاهم على رضى اللّه، [ بأنْ توافقهم على ترك ما أمر اللّه به، وفعلِ ما نهى عنه، استجلابًا لرضاهم.

وهذا يُنافي قوَّةَ اليقين، وكمال الإيمان في إيثار ما يُرضي اللّه على ما تهواه النفوس، والصبر على مخالفة هواها، كما قال تعالى: الذين يبلّغون رسالات اللّه ويخشونه ولا يخْشون أحداً إلا الله وكفى بالله حسيبا. [الأحزاب: 39] ] [31] .

[وذلك إذا لم يقُم بقَلْبه من إعظام الله وإجلاله وهيبته، ما يمنعه من استجلاب رضى المخلوق بما يجلب له سخطَ خالقه وربه ومليكه، الذي يتصرفُ في القلوب ويفرَّج الكروب، ويغفر الذنوب.

وبهذا الاعتبار يدخل في نوع من الشرك، لأنه آثر رضى المخلوق على رضى الله، وتقرب إليه بما يسخط الله. ولا يسلم من هذا إلاَّ من سلَّمه اللّه، ووفَّقه لمعرفته، ومعرفة ما يجوز على الله من إثبات صفاته على ما يليق بجلاله، وتنزيهه تعالى عن كل ما يُنافي كماله، ومعرفةِ توحيده في ربوبيته وإلهيته، وباللّه التوفيق] [32] .

قوله: "وأنْ تحمَدهم على رزق اللّه" أي: على ما وصل إليك على أيديهم، بأنْ تضيفَه إليهم وتحمدهم عليه، فإنَّ المتفضل في الحقيقة هو الله وحده، الذي قدَّره لك وأوصله إليك، وإذا أراد أمراً قيَّض له أسباباً.

ولا يُنافي هذا حديثَ "من لا يشكر الناسَ لا يشكر اللّه" [33] ، لأن شكرهم إنَّما هو في الدعاء لهم، لكون الله ساقه على أيديهم، فتدعو لهم أو تكافئهم، لحديث "من صنع إليكم معروفاً فكافئوه، فإنْ لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه" [34] فإضافةُ الصَّنيعةِ إليهم لكونهم صاروا سبباً في إيصال المعروف إليك، والذي قدَّره وساقه هو الله وحده.

قوله: "وأنْ تذمَّهم على ما لم يؤتك اللّه" لأنَّه لم يقدِّر لك ما طلبته على أيديهم، فلو قُدِّر لك لساقته المقاديرُ إليك. فمن عَلِم أنَّ المتفرد بالعطاء والمنع هو اللّه وحده، وأنَّه الذي يرزق العبدَ بسببٍ وبلا سبب، ومن حيثُ لا يحتسب، لم يمدح مخلوقاً على رزق، ولم يذمّه على منع، ويفوِّض أمرَه إلى اللّه، ويعتمد عليه في أمور دينه ودنياه.

وقد قرر هذا المعنى بقوله في الحديث "إنَّ رزق اللّه لا يجرُّه حرصُ حريص، ولا يرده كراهيةُ كاره "، كما قال تعالى: {ومَا يَفْتَحِ اللّه لِلنَّاسِ من رَحْمَةٍ فلا مُمْسِك لها وما يُمْسِكْ فلا مُرْسِل لَهُ مِن بَعْدِهِ وهو العزيز الحكيمُ }. [فاطر: 2].

قال شيخُ الإسلام: اليقينُ يتضمَّن اليقينَ في القيام بأمر اللّه وما وعد اللّه أهلَ طاعته، ويتضمَّن اليقينَ بَقدَر اللّه وخلْقه وتدبيره. فإذا أرضيتَهم بسخط اللّه لم تكن موقناً لا بوعده ولا برزقه، فإنه إنما يحمل الإِنسانَ على ذلك: أمَّا ميلٌ إلى ما في أيدي الناس، فيترك القيامَ فيهم بأمر اللّه لما يرجوه منهم. وإمَّا ضعفُ تصديقه بما وعد اللّه أهل طاعته، من النصر والتأييد والثواب في الدنيا والآخرة. فإنك إذا أرضيتَ اللّه، نصرك ورزقك وكفاك مؤونتهم.

وإرضاؤهم بما يَسخَطُه إنما يكون خوفاً منهم ورجاءً لهم، وذلك من ضعف اليقين. وإذا لم يُقدَّر لك ما تظن أنهم يفعلونه معك، فالأمر في ذلك إلى اللّه لا لهم، فإنَّه ما شاء كان وما لم يشأ لم يكن، فإذا ذممتهم على ما لم يُقدَّر كان ذلك من ضعف يقينك.

فلا تَخَفْهم ولا ترجهم، ولا تذمهم من جهة نفسك وهواك. ولكن من حَمدَه الله ورسوله فهو المحمود، ومن ذمَّه اللّه ورسوله منهم فهو المذموم.

ولما قال بعضُ وفد بني تميم: أي محمد، أعطني! فإنَّ حَمْدي زيْن، وذمِّي شيْنْ، قال صلى الله عليه وسلم: "ذاك الله" [35] انتهى [36] .

ودلَّ الحديثُ على أنَّ الإيمان يزيد وينقص، وأنَّ الأعمال من مسمَّى الإِيمان.

قال المُصنِّفُ رحمه اللّه تعالى: وعن عائشة رضي اللّه عنها: أنَّ رسول الله صلى الله عليه وسلم قال: "من التمس رضى اللّه بسخط الناس، رضي اللّه عنه وأرضى عنه الناس، ومن التَمس رِضى الناس بسخط اللّه، سَخِطَ اللّه عليه وأسخط عليه الناس رواه ابنُ حبان في صحيحه[37] .

ش: هذا الحديثُ: رواه ابنُ حبان بهذا اللفظ، ورواه الترمذيُّ عن رجلٍ من أهل المدينة، قال: كتب معاويةُ، إلى عائشة: أنْ اكْتُبي لي كتاباً توصيني فيه، ولا تُكثري عليَّ، فكتبت عائشةُ إلى معاوية: سلامٌ عليك، أمَّا بعد: فإني سمعتُ رسول الله صلى الله عليه وسلم يقول: "من التمس رضى اللّه بسخط الناس كفاه اللّه مؤونةَ الناس، ومن التمس رضى الناس بسخط اللّه وكَلَه اللّه إلى الناس" والسلام عليك. ورواه أبو نُعيم [38] .

قوله: "من التمس ": أي: طلب.

قال شيخُ الإِسلام: وكتبت عائشةُ إلى معاوية، وروي أنَّها رفعته: "من أرضى اللّه بسخط الناس كفاه اللّه مؤونة الناس، ومن أرضى الناس بسخط الله لم يُغنوا عنه من اللّه شيئاً" هذا لفظ المرفوع.

ولفظُ الموقوف: من أرضى اللّه بسخط الناس رضى الله عنه وأرضى عنه الناسَ، ومن أرضى الناس بسخط اللّه عاد حامدُه من الناس له ذامًّا.

وهذا من أعظم الفقه في الدين، فإنَّ من أرضى اللّه بسخطهم كان قد اتَّقاه، وكان عبْده الصالح، واللّه يتولى الصالحين، واللّه كافٍ عبده {وَمَن يَتَّقِ الله يَجْعَل لَهُ مَخْرَجاً. ويَرْزُقْهُ من حَيْثُ لا يَحْتَسِبْ}. [الطلاق: 2-3] واللّه يكفيه مؤونةَ الناس بلا ريب!.

وأمَّا كونُ الناس كلِّهم يرضون عنه، فقد لا يحصل ذلك، لكن يرضون عنه إذا سَلِموا من الأغراض، وإذا تبيّنَ لهم العاقبة. "ومن أرضى الناس بسخط الله لم يُغنوا عنه من اللّه شيئاً" كالظالم الذي يَعضُّ على يديه.

وأمَّا كون حامدهِ ينقلب ذاماً، فهذا يقع كثيراً، ويحصل في العاقبة. فإنَّ العاقبة للتقوى، لا تحصل ابتداءً عند أهوائهم. انتهى [39] .

وقد أحسن من قال:

فكلُّ الذي فوق التراب تُراب [40]

إذا صحَّ منك الود ُّيا غاية المُنى

قال ابنُ رجب: فمن تحقق أنَّ كل مخلوقٍ فوق التراب فهو تراب، فكيف يقدِّم طاعةَ من هو تراب على طاعةَ رب الأرباب؟ أم كيف يُرضي التراب بسخط الملك الوهاب؟ إنَّ هذا لشيءٌ عُجاب [41] .

وفي الحديث: عقوبةُ من خاف الناس وآثر رضاهم على الله، وأنَّ العقوبة قد تكون في الدين. عياذاً بالله من ذلك، كما قال تعالى: {فَأعْقَبَهُمْ نِفَاقاً في قُلُوبِهِم إلى يَوْمِ يَلْقَوْنَهُ بِمَا أَخلَفُوا الله ما وعَدُوهُ وبِمَا كانُوا يَكْذِبُونَ} [ التوبة: 78].

[1] إضافة من ض و هـ و ط.

[2] ليست في الأصل.

[3] ض هـ ط: على ثلاثة.

[4] أخرجه أحمد في "المسند" 3/27، 29، 77 والحُميدي في "المسند" رقم 739 وابن حبان في "الصحيح" 9/230 وأبو نُعيم في "أخبار أصبهان " 2/287 من حديث أبي سعيد. وأخرجه بلفظ آخر، ابن ماجة في "السنن" رقم 8 400 وأبو نُعيم في "الحلية" 4/ 384 والطيالسي في "المسند" رقم 2206 والبيهقي في "الكبرى" 10/ 90 قال البُوصيري في "مصباح الزجاجة" 3/242: هذا إسنادٌ صحيح.

[5] ابن القيم، " إغاثة اللهفان من مصائد الشيطان" 1/130.

[6] ابن عطية "المحرر الوجيز في تفسير الكتاب العزيز" 8/148.

[7] ينظر ابن القيم، "طريق الهجرتين " 362.

[8] أخرجه ابن جرير في "التفسير" رقم 16555، وابن المنذر وابن أبي حاتم وأبو الشيخ، كما في "الدر المنثور" 4/140.

[9] أحمد في "المسند" 3/68، 76 والترمذي في "الجامع " رقم 3093 وقال: هذا حديث حسن، والحاكم في "المستدرك " 1/ 212، 2/ 332، وأخرجه ابن ماجة في " السنن" رقم 802 والدارمي في "السنن" رقم 1226 وابن خُزيمة في "الصحيح" رقم 1552 وابن حبان في "الصحيح" رقم = 1721 وأبو نُعيم في "الحلية" 8/327 والبيهقي في "السنن الكبرى" 3/ 66 وعبد بن حميد، وابن المنذر وابن أبي حاتم وأبو الشيخ وابن مردويه، كما في "الدر المنثور" 4/ 140. من حديث أبي سعيد الخدري.

[10] "تفسير ابن كثير" 6/275.

[11] أخرجه موقوفاً: الترمذي في "الجامع " 7/133، وأحمد في " الزهد" وأبو داود في "الزهد" رقم 322، والبيهقي في "الزهد" رقم 886، والقاضي وكيع في "الأخبار" 1/38 بإسناد صحيح،

عن عائشة.

[12] ما بينهما معَّلقٌ في هامش الأصل.

[13] ابن القيم، "إغاثة اللهفان" 2/ 189.

[14] ما بينهما ساقط من ض.

[15] ما بينهما ساقط من ط.

[16] أبو نعيم في "الحلية" 5/106، 10/ 41 والبيهقي في "شعب الإيمان " رقم 203. وله شاهدٌ من حديث ابن مسعود، أخرجه الطبراني في "الكبير" رقم 10514 وأبو نعيم في "الحلية" = 4/ 121، 7/ 130 والبيهقي في "الشعب" رقم 204 بإسناد حسن. وشاهد عن ابن مسعود موقوفاً، أخرجه البيهقي في "الشعب " رقم 205.

[17] قال ابن حجر في "التقريب"، 506: متهم بالكذب، من الثامنة.

[18] ض هـ ط: وفيه.

[19] الذهبي "المغني" 2/ 436 وقال في "التقريب" 393: صدوق يخطئ كثيراً، وكان شيعياً مدلَّساً.

[20] ما بينهما ساقط من ض و هـ وط. وينظر: الذهبي، "ميزان الاعتدال" 4/201.

[21] ض هـ ط: وتمامه.

[22] ما بينهما ساقط من ض و هـ وط.

[23] في الأصل: قال في المصباح: الضعف بفتح الضاد، لغة تميم. وبضمها، لغة قريش. خلاف القوة والصحة.

[24] ض هـ ط: كمال الإيمان.

[25] : الطبراني بسند صحيح. ليست في ض وهـ وط.

[26] الطبراني في "الكبير" رقم 8544 وأبو نعيم في "الحلية" 5/ 34 والبيهقي في "الزهد" 1/28، وأخرجه موقوفاً وكيع في "الزهد" رقم 23 والخطيب في "التاريخ" 13/226 والحاكم في "المستدرك" 2/ 446 وصححه ووافقه الذهبي، والبيهقي في "الشعب" رقم 47، وذكره البخاري في "الصحيح" 1/45 معلقاً. قال ابن حجر في "الفتح" 1/48 أثر وصله الطبراني بسند صحيح، ولا يثبت رفعه. وقال المُنذري في "الترغيب والترهيب "4/277: ورواته رواة الصحيح، وهو موقوف. وقد رفعه بعضُهم.

[27] أي صاحب "تيسير العزيز الحميد" 49.

[28] أخرجه أبو نُعيم في "الحلية" 1/ 314 والحاكم في "المستدرك" 3/ 541.

[29] أخرجه الأجري في "الشريعة" 198 قال ابنُ رجب في "الجامع" 184: إسناده ضعيف. وللحديث شاهد من حديث ابن عباس. أخرجه الترمذي في "الجامع" رقم 2516 وأحمد في "المسند" 1/293 وأبو يعلى في "المسند" رقم 2556.

[30] ما بينهما إضافة من ض وهـ و ط.

[31] ما بينهما ساقط من ض و هـ و ط.

[32] إضافة من ض و هـ و ط.

[33] أخرجه أبو داود في "السنن" رقم 1 481، والترمذي في "الجامع" رقم 1954 وقال: هذا حديثٌ حسن صحيح، وأحمد في "المسند" 2/295، 302، 303، 88 3 والطيالسي في "المسند" رقم 2491 والبخاري في "الأدب المفرد" رقم 218 قال المنذري في الترغيب والترهيب" 2/ 77 رواته ثقات. من حديث أبي هريرة.

[34] أخرجه أبو داود في "السنن" رقم 1672، 5109 والنسائي في " المجتبى" 5/ 82 وأحمد في " المسند" 2/ 68، 99، 127 من حديث ابن عمر.

[35] أخرجه أحمد في "المسند" 3 / 488، 6/393، 394 والطبراني في "الكبير" رقم 878 من حديث الأقرع بن حابس، وأخرجه الترمذي في "الجامع " رقم 3267 وقال: هذا حديث حسنُ، وأبو نعيم في "أخبار أصبهان "

2/296 من حديث البراء بن عازب.

[36] ض هـ ط: انتهى ساقطة. ابن تيميه "مجموع الفتاوى" 1/ 51.

[37] ابن حبان في "الصحيح" 1/247، وأخرجه ابن أبي شيبة في "المصنف" 13/436، 573، والبيهقي في "الزهد" رقم 885 والقضاعي في "المسند" رقم 501، وذكره الألباني في "صحيح الترمذي" 2/ 288.

[38] ط: أبو نعيم في الحلية. أخرجه الترمذي في "الجامع" رقم 2416، وأبو نعيم في "الحلية" 8/188.

[39] ابن تيميه "مجموع الفتاوى" 1/ 52.

[40] من كلام أبي فِراس الحمْداني. نقله ابنُ القيم في "مدارج السالكين" 2/301، 3/178.

[41] ابن رجب، "نور الاقتباس" 89.


خطبة أبي جعفر المنصور

2- وخطب أبي جعفر المنصور بعد قتل أبي مسلم الخراساني[1]:

"أيها الناس لا تخرجوا من أنس الطاعة إلى وحشة المعصية، ولا تسروا غش الأئمة، فإنه لم يسر أحد قط منكرة إلا طهرت في آثار يده، أو فلتات لسانه، وأبداها الله لإمامه، لإعزاز دينه وإعلاء حقه، إنا لن نبخسكم حقوقكم. ولن نبخس الدين حقه. إن من نازعنا عروة هذا القميص أجزناه خبئ هذا الغمد. وإن أبا مسلم بايعنا وبايع الناس لنا على أن من نكث فقد أباح دمه, ثم نكث بنا فحكمنا عليه حكمه على غيره، ولم تمنعنا رعاية الحق له من إقامة الحق عليه."

[1] جمهرة خطب العرب/ أحمد زكي صفوت جـ3 ص31.


الخامات الحيوانيه

الفصل الثاني: الخامات الحيوانية

الخامات الحيوانية التي تدخل في الصناعة كثيرة ومتنوعة، أهمها: الجلود، واللحوم، والألبان، والأصواف.

الصوف:

للصوف أهمية كبيرة في الصناعات النسيجية وذلك لقدرته على التدفئة بدرجة تفوق الألياف الصناعية الأخرى.

ويقسم الصوف على أساس نعومته إلى قسمين:

( أ ) أصواف خشنة: وتدخل في صناعة السجاد والبسط.

(ب) أصواف ناعمة: وتستخدم في صناعة الملابس.

والنوع الأخير أكثر انتشاراً من النوع الأول. ويعد صوف (المارينو) أهم أنواع الصوف وأكثرها جودة، ويتم الحصول عليه من الأغنام المعروفة بالاسم نفسه، والتي تتركز تربيتها في كل من استراليا وجنوب أفريقيا.

إنتاجه العالمي:

بلغ الإنتاج العالمي من الصوف الخام 5.8مليون طن في عام 1981م تتراوح نسبة الشوائب به ما بين 40-60% ويشكل الصوف النقي 1.6 مليون طن.

ويأتي معظم الصوف من دول نصف الكرة الجنوبي المنتجة للأغنام خاصة استراليا ونيوزيلندا وجنوب أفريقيا والأرجنتين. وفي نصف الكرة الشمالي تركيا والصين.

أسئلة للمراجعة والتطبيق

س1 : مثل لأهم الخامات الحيوانية.

س 2: علل أهمية الصوف في الصناعات النسيجية.

س 3: املأ الفراغات فيما يلي:

تقسم الأصواف إلى...... وتدخل صناعة السجاد والبسط، وأصواف ..... وتستخدم في صناعة الملابس.

س 4: اذكر ثلاثاً من أهم دول العالم المنتجة للصوف.


كتاب اللعان

إذا قذف الرجل امرأته البالغة العاقلة الحرة العفيفة المسلمة بالزنا لزمه الحد إن لم يلاعن، وإن كانت ذمية أو أمة فعليه التعزير إن لم يلاعن ولا يعرض له حتى تطالبه. واللعان أن يقول بحضرة الحاكم أو نائبه: أشهد باللّه إني لمن الصادقين فيما رميت به امرأتي هذه من الزنا ويشير إليها" فإن لم تكن حاضرة سماها ونسبها. ثم يوقف عند الخامسة فيقال له: اتق اللّه فإنها الموجبة وعذاب الدنيا أهون من عذاب الآخرة، فإن أبى إلا أن يتم فليقل: وإن لعنة اللّه عليه إن كان من الكاذبين فيما رميت به امرأتي هذه من الزنا، ويدرأ عنها العذاب أن تشهد أربع شهادات باللّه إنه لمن الكاذبين فيما رماني به من الزنا. ثم توقف عند الخامسة تخوف كما يخوف الرجل، فإن أبت إلا أن تتم فلتقل: وإن غضب اللّه عليها إن كان من الصادقين فيما رماني به زوجي هذا من الزنا، ثم يقوله الحاكم: قد فرقت بينكما فتحرم عليه تحريمًا مؤبدًا، وإن كان بينهما ولد فنفاه انتفى عنه- سواء كان حملاً أو مولودًا ما لم يكن أقر به أو وجد منه ما يدل على الإقرار لما روى ابن عمر أن رجلا لاعن امرأته وانتفى من ولدها ففرق رسول اللّه صلى الله عليه وسلم بينهما وألحق الولد بالأم.

فصل

ومن ولدت امرأته أو أمته التي أقر بوطئها ولدًا يمكن كونه منه لحقه نسبه،لقول رسول اللّه وحيه: "الولد للفراش وللعاهر الحجر"، ولا ينتفي ولد المرأة إلا باللعان. ولا ولد الأمة إلا بدعوى عدم استبرائها، وإن لم يمكن كونه منه مثل أن تلد أمته لأقل من ستة أشهر منذ وطئها أو امرأته لأقل من ذلك منذ أمكن اجتماعهما، ولو كان الزوج ممن لا يولد لمثله- كمن له دون عشر سنين، أو الخصي المجبوب- لم يلحقه.

فصل

وإذا وطئ رجلان امرأة في طهر واحد بشبهة، أو وطئ رجلان شريكان أمتهما في طهر واحد فأتت بولد، أو ادعى نسب مجهول النسب رجلان، أري القافة معهما أو مع أقاربهما فألحق بمن ألحقوه منهما، وإن ألحقوه بهما لحق بهما،

وإن أشكل أمره أو تعارض أمر القافة أو لم يوجد قافه ترك حتى يبلغ فيلحق بمن أنسب إليه منهما. ولا يقبل قول القائف إلا أن يكون عدلاً مجربًا في الإصابة.

كتاب اللعان

وهو مشتق من اللعن، لأن كل واحد منهما يلعن نفسه في الخامسة، واللعنة الطرد والإبعاد، والأصل فيه قول اللّه سبحانه وتعالى: {والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم} [1] الآيات. وروى سهل بن سعد أن عويم العجلاني أتى رسول اللّه صلى الله عليه وسلم فقال: يا رسول أرأيت رجلاً وجد مع امرأته رجلا أيقتله فتقتلونه، أم كيف يفعل يا رسول اللّه؟ فقال رسول الله ل صلى الله عليه وسلم: "قد أنزل الله فيك وفي صاحبتك، فاذهب فأت بها" قال: سهل فتلاعنا وأنا مع الناس عند رسول اللّه صلى الله عليه وسلم، فلما فرغا قال عويم كذبت عليها يا رسول اللّه إن أمسكتها، فطلقها ثلاثًا قبل أن يأمره رسول اللّه صلى الله عليه وسلم. متفق عليه [2] . وحديث ابن عباس في لعان هلال بن أمية رواه أبو داود [3] .

مسألة: و (إذا قذف الرجل امرأته البالغة العاقلة الحرة العفيفة المسلمة بالزنا لزمه الحد إن لم يلاعن) هذه الشروط هي شروط لوجوب الحد بالقذف فإنه لا يجب إلا باجتماعها، فلو قذفها وهي صغيرة أو مجنونة أو كافرة أو فاسقه لم يجب عليه الحد، لأن الحد لا يجب إلا بقذف المحصن. وشروط الإحصان خمسة: العقل، والحرية، والإسلام ، والعفة، وأن يكون كبيرًا يجامع مثله، وهذا إجماع وبه يقول جملة العلماء قديمًا وحديثًا، إلا داود فإنه أوجب الحد على قاذف العبد، وابن المسيب وابن أبي ليلى قالا: إذا قذف ذمية لها ولد مسلم يحد، والأول أصح، لأن من لا يحد قاذفه إذا لم يكن له ولد لا يحد وله ولد كالمجنونة. وفي اشتراط البلوغ عن الإمام أحمد روايتان: إحداهما يشترط لأنه أحد شرطي التكليف فأشبه العقل، ولأن زنا الصبي لا يوجب حدًا فلا يجب الحد بالقذف به كزنا المجنون، والأخرى لا يشترط لأنه حر عاقل عفيف يتعير بهذا القول الممكن صدقة أشبه الكبير، فعلى هذه الرواية لا بد أن يكون يجامع مثله، وأدناه عشر سنين للغلام، وللجارية تسع. وللعان شروط لا يصح إلا بها: الأول أن يكون من زوجين عاقلين بالغين، سواء كانا مسلمين أو كتابين أو رقيقين أو فاسقين، أو كان أحدهما كذلك في إحدى الروايتين، وفي الأخرى لا يصح إلا من زوجين مسلمين حرين عدلين لأن اللعان شهادة بقوله سبحانه: {ولم يكن لهم شهداء إلا أنفسهم} وقال: {فشهادة أحدهم أربع شهادات باللهّ}. وإن كانت المرأة ممن لا يحد بقذفها لم يجب اللعان، لأنه يراد لإسقاط الحد ولا حدها هنا فينتفي اللعان. ودليل الأولى عموم قوله سبحانه: {والذين يرمون أزواجهم} الآية، ولأن اللعان يمين فلا يفتقر إلى ما شرطوه كسائر الأيمان، ودليل أنه يمين قول النبي صلى الله عليه وسلم: "لولا الأيمان لكان لي ولها شأن " [4] وأنه يفتقر إلى اسم الله تعالى، ويستوي فيه الذكر والأنثى. وأما تسميته شهادة فلقوله في يمينه أشهد بالله، فسمى شهادة وإن كان يمينًا، كما قال اللّه سبحانه: {إذا جاءك المنافقون قالوا نشهد إنك لرسول اللّه واللّه يعلم إنك لرسوله} [5] ولأن الزوج يحتاج إلى نفي الولد فشرع له طريق إلى نفيه كما لو كانت زوجته ممن لا يحد بقذفها. الشرط الثاني أن يقذقها بالزنا لقوله سبحانه: {والذين يرمون أزواجهم} الآية يعني بالزنا، وهذا رام لزوجته. [الشرط الثالث أن تكذبه زوجته ويستمر ذلك إلى انقضاء اللعان، لأن الملاعنة لا تنتظم إلا من الزوجين، وإن لم تكذبه ولم تلاعنه فلم يصح اللعان].

مسألة: (وإن كانت) زوجته {ذمية أو أمة فعليه التعزير إن لم يلاعن}، لأن الإسلام والحرية من شرائط القذف الموجب للحد ولم يوجدا وإنما يجب عليه التعزير وله إسقاطه باللعان كما له إسقاط الحد باللعان، وشرع اللعان ها هنا لإسقاط التعزير ولنفي الولد إن كان ثم ولد.

مسألة: (ولا يعرض له حتى تطالبه) زوجته يعني لا يعرض للزوج بإقامة الحد عليه ولا طلب اللعان منه حتى تطالبه زوجته بذلك، لأن ذلك حق لها فلا يقام من غير طلبها كسائر حقوقها.

مسألة: وصفه (اللعان أن) يبدأ الزوج فـ(يقول: أشهد بالله إني لمن الصادقين فيما رميت به امرأتي هذه من الزنا، ويشير إليها، فإن لم تكن حاضرة سماها ونسبها) حتى يكمل ذلك أربع مرات، (ثم يوقف عند الخامسة فيقال له: اتق الله فإنها الموجبة وعذاب الدنيا أهون من عذاب الآخرة، فإن أبى إلا أن يتم فليقل: وإن لعنة الله عليه إن كان من الكاذبين فيما رميت به امرأتي هذه من الزنا، ويدرأ عنها العذاب أن تشهد أربع شهادات بالله إنه لمن الكاذبين فيما رماني به من الزنا، ثم توقف عند الخامسة تخوف كما يخوف الرجل، فإن أبت إلا أن تتم فلتقل: وان غضب الله عليها إن كان من الصادقين فيما رماني به زوجي هذا من الزنا. ثم يقول الحاكم: قد فرقت بينكما، فتحرم عليه تحريما مؤبدًا) ودليل هذا قوله سبحانه: {والذين يرمون أزواجهم} الآيات، ولما روى ابن عباس أن هلال بن أمية قذف امرأته فقال رسول اللّه صلى الله عليه وسلم: "أرسلوا إليها، فجاءت، فقال لهلال: اشهد فشهد أربع شهادات باللّه إنه لمن الصادقين، فلما كانت الخامسة قال له: اتق اللّه فإن عذاب الدنيا أهون من عذاب الآخرة، وإن هذه الموجبة التي توجب عليك العذاب، فقال: والله لا يعذبني الله عليها كما لم يجلدني عليها، فشهد الخامسة أن لعنة اللّه عليه إن كان من الكاذبين، ثم شهدت مثله، وقيل لها مثله، ففرق رسول اللّه صلى الله عليه وسلم بينهما" [6] .

مسألة: (وإن كان بينهما ولد فنفاه انتفى عنه لما روى ابن عمر: أن رجلا لاعن امرأته فانتفى من ولدها ففرق رسول الله صلى الله عليه وسلم بينهما وألحق الولد بالأم و (سواء كان حملاً أو مولودًا) وقال أبو بكر: ينتفي عنه الولد بزوال الفراش وإن لم يذكره في لعانه، وكذلك حملها ينتفي عنه الولد بزوال الفراش وإن لم يذكره في لعانه، وكذلك حملها ينتفي وإن لم يذكره، واشترط الخرقي في نفي الولد أن ينفيه في اللعان فإن لم يذكره أفاد اللعان لأنه لم ينتف باللعان الأول وهو اختيار القاضي، لأن من سقط حقه باللعان كان ذكره فيه شرطًا كالزوجة، واشترط الخرقي أيضًا في الحمل أن لا ينتفي حتى ينفيه [بعد]، وضعها له ويلاعن وينفي الولد في اللعان، لأن الحمل غير مستيقن لجواز أن يكون ريحًا فيصير نفيه مشروطا بوجوده. ولا يصح تعليق اللعان بشرط [نفي الولد، ودليل الأول أن هلال بن أمية لاعن زوجته وهي حامل فلم ينقل عنه تعرض للحمل بنفي ولا غيره، فنفاه عنه النبي صلى الله عليه وسلم. قال ابن عبد البر الآثار الدالة على هذا كثيرة [وأوردها]، ولأن الحمل مظنون بأمارات ظاهرة تدل عليه ولهذا ثبت للحامل أحكام تخالف فيما للحامل من النفقة والفطر في الصيام وغير ذلك، ويصح استلحاق الحمل فكان كالولد بعد وضعه، وهذا أقرب إلى الصواب لموافقته الأحاديث، فإن هلال لاعن امرأته وهي حامل ولهذا قال النبي صلى الله عليه وسلم: "انظروها فإن جاءت به كذا وكذا فهو لهلال، وإن جاءت به كذا وكذا فهو الذي رميت بما"، ولم يعد لعانها عند وضعه إذ يبعد أن يكون أعاد لعانها فلم ينقل.

مسألة: فإن (أقر) بالولد (أو وجد منه ما يدل على الإقرار) به لم يكن له نفيه بعد ذلك لأنه أقر لولده بحق فلم يكن له جحده كما لو بانت منه، وإن أقر بتوأمه كان إقرارًا بالآخر إذ لا يمكن أن يعلم الذي له منهما، فإذا نفي الآخر كان رجوعًا عن إقراره فلا يقبل. وإن هنئ به فسكت كان إقرارًا به، وكذا إن هنئ به فأمن على الدعاء أو قال رزقك اللّه مثله لزمه الولد، لأن ذلك جواب الراضي في العادة.

(فصل: ومن ولدت امرأته أو أمته التي أقر بوطئها ولدًا يمكن كونه منه) بأن تأتي به لأكثر من ستة أشهر من حين وطئها (لحقه نسبه، لقول رسول الله صلى الله عليه وسلم: "الولد للفراش وللعاهر الحجر" متفق عليه [7] .

مسألة: (ولا ينتفي ولد المرأة إلا باللعان) لما سبق (ولا ولد الأمة إلا بدعوى عدم استبرائها) فلو أراد نفيه باللعان لم يجز لأن اللعان لا يكون إلا بين زوجين. ولا ينتفي عنه ولدها إلا أن يدعي استبراءها بعد وطئه. فإن ادعى ذلك فالقول قوله وينتفي ولدها عنه لأن الولد لا يلحق إلا بعد الاستبراء كما لا يلحق ولد الزوجة بالزوج بعد قضاء عدتها، ويقوم ذلك مقام اللعان في نفي الولد، وهل يحلف؟ على وجهين: أحدهما لا يحلف لأنه أمر لا يقضى فيه بالنكول، والثاني يحلف لاحتمال أن يكون كاذبًا في دعواه فيستحلف كما في غيره من الدعاوى.

مسألة: (وإن لم يمكن كونه منه مثل أن تلد أمته لأقل من ستة أشهر منذ وطئها أو امرأته لأقل من ذلك منذ أمكن اجتماعهما) أو لأكثر من أربع سنين منذ أبانها لم يلحق بالزوج لأننا علمنا أنها علقت به قبل النكاح ولا يحتاج إلى نفيه باللعان لأن اللعان يمين واليمين جعلت لتحقيق أحد الجائزين أو نفي أحد المحتملين، وما لا يجوز لا يحتاج إلى نفيه (و) كذلك إذا (كان الزوج ممن لا يولد لمثله كمن له دون عشر سنين) إذا أتت زوجته بولد لم يلحقه نسبه لأنه لم يوجد ولد لمثله ولا يمكنه الوطء، وإن ولدت زوجة المجبوب المقطوع الذكر والخصيتين لم يلحق) به ولا يحتاج إلى نفيه باللعان لأنه يستحيل أن ينزل مع قطعهما فلا لكون الولد منه فلا يحتاج إلى نفيه لما سبق.

(فصل: وإذا وطئ رجلان امرأة في طهر واحد بشبهة، أو وطئ) الـ (شريكان أمتهما في طهر واحد فأتت بولد، أو ادعى نسب مجهول النسب رجلان أري القافة معهما أو مع أقاربهما)- بعد موتهما- (فألحق بمن ألحقوه به (منهما، وإن ألحقوه بهما لحق بهما) لأن قول القافة معتبر في نظر الشرع، بدليل ما روي عن عائشة رضي اللّه عنها: أن النبي -صلى الله عليه وسلم- دخل عليها مسرورًا تبرق أسارير وجهه فقال: "ألم تري أن مجززًا لمدلجي نظر آنفًا إلى زيد وأسامة وقد غطيا رؤوسهما وبدت أقدامهما فقالت: إن هذه الأقدام بعضها من بعض " متفق عليه [8] . فلولا جواز الاعتماد على القافة لما سر به النبي صلى الله عليه وسلم ولا اعتمد عليه، ولأن عمر رضي الله عنه قضى به بحضرة الصحابة فلم ينكره أحد منهم فكان إجماعًا، ولأنه حكم بظن غالب ورأي راجح ممن هو من أهل الخبرة فجاز كقول المقومين.

مسألة: (وإن أشكل أمره) على (القافة أو لم توجد قافة ترك حتى يبلغ فيلحق بمن انتسب إليه منهما) لأن ذلك يروى عن عمر، ولأن الإنسان يميل طبعه إلى قريبه دون غيره، قال القاضي: وقد أومأ أحمد إلى هذا في رجلين وقعا على امرأة في طهرها خير الابن أيهما اختار، وقال أبو بكر: يضيع نسبه ولا يقبل قوله في الانتساب، لأن الطبع يميل إلى غير القرابة لإحسانه إليه وحسن أخلاقه وكثرة يساره.

مسألة: (ولا يقبل قول القائف إلا أن يكون عدلاً) حرًا ذكرًا (مجربًا في الإصابة) لأن قوله حكم والحكم تعتبر له هذه الشروط.

[1] سورة النور: الآية 6.

[2] سبق تخريجه.

[3] رواه أبو داود في: الطلاق: حديث رقم (2254).

[4] رواه أبو داود في: الطلاق: حديث رقم(2256).

[5] سورة المنافقون: الآية 1.

[6] سبق تخريجه

[7] رواه البخاري في: البيوع: حديث رقم (2218). ومسلم في: الرضاع: حديث رقم (36، 37).

[8] رواه البخاري في: المناقب: حديث رقم (3555). ومسلم في: الرضاع: حديث رقم (38، 39، 0 4).


حرفا الفَاء والقَاف


بَابُ العدة

بَابُ العِدَّة

العدة: بكسر العين المهملة مأخوذ من "العدد" بفتح الدال، لأن أزمنة العدة محصورِة.

وهي تربص المرأة المحدود شرعا، عن التزويج، بعد فراق زوجها. والأصَل فيه، الكتاب والسنة، و الإجماع.

فأما الكتاب، فمثل قوله تعالى: {والمُطَلقَاتُ يتربصن بِأنفُسِهِنَّ} الآية وغيرها.

وأما السنة، فكثيرة جدا، منها ما تقدم، من أمره صلى الله عليه وسلم فاطمة "أن تعتد في بيت أم شريك".

وأجمع العلماء عليها، استنادا إلى نصوص الكتاب و السنة الكثيرة.

و قد جعل الله تبارك وتعالى هذه العدة تتربص فيها المفارقة لحكم وأسرار عظيمة. وهذه الحكم، تختلف باختلاف حال المفارقة.

فمنها، العلم ببراءة الرحم، لئلا يجتمع ماء الواطئين في رحم واحد، فتختلط الأنساب، وفى اختلاطها، الشر و الفساد.

ومنها، تعظيم خطر عقد النكاح، ورفع قدره، وإظهار شرفه.

ومنها، تطويل زمن الرجعة للمطلق، إذ لعله يندم، فيكون عنده زمن يتمكن فيه من الرجعة.

وهذه الحكمة ظاهرة في عدة الرجعية وأشار إليها القرآن: {لا تدري لَعَل اللَه يُحْدِثُ بَعْدَ ذلِك أمرا}.

وفيه قضاء حق الزوج، وإظهار التأثر لفقده، وهذا في حق المتوفى عنها.

ولها حكم كثيرة، لحق الزوج والزوجة، وحق الولد، وحق الله قبل ذلك كله بامتثال أمره.

فمجرد اتباع أوامره، سر عظيم من أسرار شرعه، والله الموفق.

عَنْ سُبَيِعَة الأسلمية: أنهَا كَانَتْ تَحْتَ سعد بن خَوَلَةَ وهُوَ مِنْ بنى عامِرِ بْنِ لؤَي، وكانَ مِمَّنْ شَـهِدَ بَدراً، فتوُفِّى عنـها في حَجَّةِ الْوَدَاعِ وَهِي حَامِل، فَلَمْ تنشَبْ (تَلبث) أن وَضَعَت حملها بَعْدَ وَفَاتِهِ، فَلَمَا تجمَّلت مِنْ نِفَاسِهَا، تَجَمَّلَتْ لِلْخُطَّابِ.

فَدَخل عليها أبو السـنابل بن بعكك- رجل من بني عبـد الدار- فَقَالَ لَهَا: مَالي أراك مُتَجَمِّلة، لَعَلكِ تُرَجَّين للنكَاح؟ والله مَا أنت بِنَاكحٍ حَتَى تَمُر عَلَيْكِ أربَعَةُ أشْهُر وَعَشر.

قَالَت سُبَيْعَةُ: فَلَمَا قَالَ لي ذلِكَ جمعت عَلَىَّ ثِيَابي حِين أمسيْتُ فَأتَيْتُ رسـول اللَه صلى الله عليه وسـلم فَسَألتُهُ عن ذلِكَ، فأفتاني بِأني قَدْ حَلَلتُ حين وَضَعْتُ حَمْلي، وأمرني بالتَّزوِيج إن بَدَا لي.

وقال ابنُ شِـهَاب: وَلا أرى بِأسـاً أنْ تَتَزوجَ حِينَ وضعت، وإن كَانَت في دمِهَا، غَير لا يقربها زوجُهَا حَتى تَطهُرَ.

الغريب:

سُبَيْعَة: بضم السين، وفتح الباء الموحدة.

فلم تنشب: بفتح الشين، أي لم تمكث طويلا.

تعلت من نفاسها: بفتح العين وتشديد اللام. معناه، ارتفع نفاسها وطهرت من دمها.

بعكك: بفتح الباء الموحدة، ثم عين ساكنة، ثم كافين الأولى مفتوحة.

المعنى الإجمالي:

توفي سعد بن خولة عن زوجته سبيعة الأسلمية وهي حامل. فلم تمكث طويلا حتى وضعت حملها.

فلما طِهرت من نفاسها، وكانت عالمة أنها بوضع حملها قد خرجت من عدتها وحلَّت للأزواج، تجملَت.

فدخل عليها أبو السنابل، وهى متجملة، فعرف أنها متهيئة للخطاب.

فأقسم -على غلبة ظنه- أنه لا يحل لها النكاح حتى يمر عليها أربعة أشهر وعشر، أخذا من قوله تعالى: { والذِين يُتَوَفوْن منكم ويذرون أزْواجاً يتَرَبصْنَ بِأنفُسِهن أربعة أشهُر وعشراً } وكانت غير متيقنة من صحة ما عندها من العلم، والداخل أكَد الحكم بالقسم.

فأتت النبي صلى الله عليه وسلم، فسألته عن ذلك، فأفتاها بحلها للأزواج حين وضعت الحمل، فإن أحبت الزواج، فلها ذلك، عملا بقوله تعالى { وَأولاتُ الأحمال أجلُهُن أن يضَعْنَ حَمْلَهُن }.

ما يؤخذ من الحديث:

1- وجوب العدة على المتوفى. عنها زوجها.

2- أن عدة الحامل، تنتهي بوضع حملها.

3- عموم إطلاق الحمل، يشمل ما وضع، وفيه خلق إنسان.

4- أن عدة المتوفى عنها -غير حامل- أربعة أشهر وعشر للحرة وشهران وخمسة أيام للأمة.

5- يباح لها التزويج، ولو لم تطهر من نفاسها، لما روت (فأفتاني بأني قد حللت حين وضعت حملي.. الخ) رواه ابن شهاب الزهري.

6- قال شيخ الإسلام: والقرآن ليس فيه إيجاب العدة بثلاثة قروء إلا على المطلقات، لا على من فارقها زوجها بغير طلاق، ولا على من وطئت بشبهة، و لا على المزني بها.

توفيق بين آيتين :

عموم قوله تعالى: {وَأوَلاتُ الأحْمَال أجلهن أنْ يَضَعْنَ حَمْلَهُنَّ} يفيد أن كل معتدة بطلاق أو موت، تنتهي عدتها، بوضع حملها.

وعموم ِقوله تعالى: {والَذِينَ يُتَوَفَوْنَ منكم ويذرون أزواجا يَتَربصْنَ بأنفُسِهِن أربعَةَ أشْهر وَعَشْر} يفيد أن عدة كل متوفًّى عنها، أربعة أشهر وعشر، سواء كانت حاملا، أو حائلا.

ولهذا التعارض، ذهب بعض العلماء- وهم قلة- إلى أن عدة المتوفى عنها أبعد الأجلين، بالأشهر أو الحمل.

فإن كان حملها أكثر من أربعة أشهر وعشر، اعتدت به.

وإن وضعت قبلهن، اعتدت بالأشهر، خروجا من التعارض.

ولكن جمهور العلماء، ومنهم الأئِمة الأربعة، ذوو المذاهب الخالدة- ذهبوا إلى تخصيص آية {والَّذِينَ يُتَوَفْوْنَ منكم} الآية. بحديث سُبَيْعة، الذي معنا، فتكون الآية هذه، خاصة في غير ذوات الأحمال، و أبقوا الآية الأولى على عمومها بأن وضع الحمل غاية كل عدة في حياة أو وفاة.

وبهذا التخصيص، تجتمع الأدلة، ويزول الإشكال.

ويقصد هذا التخصيص، أن أكبر حكم العدة، هو العلم ببراءة الرحم، وهو ظاهر بوضع الحمل.

فائدة:

سئل شيخ الإسلام ابن تيمية رحمه الله عن رجل ترك زوجته ست سنين ولم يترك لها نفقة، ثم بعد ذلك تزوجت رجلا و دخل بها، ثم حضر الزوج.

فأجاب: إن النكاح الأول فسد لتعذر النفقة من جهة الزوج، وانقضت عدتها، ثم تزوجت الثاني فنكاحه صحيح، وإن كانت تزوجت الثاني قبل فسخ نكاح الأول فنكاحه باطل.


أقسام القرآن [*]

تعريف القسم وصيغته فائدة القسم في القرآن المقسم به في القرآن أنواع القسم

يختلف الاستعداد النفسي عند الفرد في تقبله للحق وانقياده لنوره، فالنفس الصافية التي لم تتدنس فطرتها بالرجس تستجيب للهدى، وتفتح قلبها لإشعاعه، ويكفيها في الانصياع إليه اللمحة والإشارة. أما النفس التي رانت عليها سحابة الجهل، وغشيتها ظلمة الباطل فلا يهتز قلبها إلا بمطارق الزجر، وصيغ التأكيد، حتى يتزعزع نكيرها. والقسم في الخطاب من أساليب التأكيد التي يتخللها البرهان المفحم، والاستدراج بالخصم إلى الاعتراف بما يجحد.

تعريف القسم وصيغته

والأقسام: جمع قَسَم: بفتح السين، بمعنى الحلف واليمين، والصيغة الأصلية للقسم أن يؤتى بالفعل أقسم أو أخلف متعدياً بالباء إلى المقسم به. ثم يأتي المقسم عليه، وهو المسمى بجواب القسم، كقوله تعالى {وأقسموا بالله جهد إيمانهم لا يبعث الله من يموت} (38- النحل) فأجزاء صيغة القسم ثلاثة: 1- الفعل الذي يتعدى بالباء 2- والمقسم به 3- والمقسم عليه.

ولما كان القسم يكثر في الكلام اختصر فصار فعل القسم يحذف ويكتفي بالباء [1] ثم عوض عن الباء بالواو في الأسماء الظاهرة كقوله تعالى {والليل إذا يغشى} (1- الليل) وبالتاء في لفظ الجلالة كقوله {وتالله لأكيدن أصنامكم} (57- الأنبياء) وهذا قليل، أما الواو فكثيرة.

والقسم واليمين واحد: ويعرف بأنه: ربط النفس، بالامتناع عن شيء أو الإقدام عليه ، بمعنى معظم عند الحالف حقيقة أو اعتقاداً. وسمى الحلف يميناً لان العرب كان أحدهم يأخذ بيمين صاحبه عند التحالف.

فائدة القسم في القرآن

تمتاز اللغة العربية بدقة التعبير واختلاف الأساليب بتنوع الأغراض، وللمخاطب حالات مختلفة، وهي المسماة في المعاني بأضرب الخبر الثلاثة: الابتدائي، والطلبي، والإنكاري.

فقد يكون المخاطب خالي الذهن من الحكم فيلقى إليه الكلام غفلاً من التأكيد، ويسمى هذا الضرب ابتدائياً.

وقد يكون متردداً في ثبوت الحكم وعدمه، فيحسن تقوية الحكم له بمؤكد ليزيل تردده، ويسمى هذا الضرب طلبياً.

وقد يكون منكراً للحكم، فيجب أن يؤكد له الكلام بقدر إنكاره قوة وضعفا، ويسمى هذا الضرب إنكارياً.

والقسم من المؤكدات المشهورة التي تمكن الشيء في النفس وتقويه، وقد نزل القرآن الكريم للناس كافة، ووقف الناس منه مواقف متباينة، فمنهم الشاك، ومنهم المنكر، ومنهم الخصم الألد. فالقسم في كلام الله يزيل الشكوك، ويحبط الشبهات، ويقيم الحجة، ويؤكد الأخبار، ويقرر الحكم في أكمل صورة .

المقسم به في القرآن

يقسم الله تعالى بنفسه المقدسة الموصوفة بصفاته، أو بآياته المستلزمة لذاته وصفاته ، وإقسامه ببعض مخلوقاته دليل على أنه من عظيم آياته. وقد أقسم الله تعالى بنفسه في القرآن في سبعة مواضع :

1- في قوله {زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن} (7- التغابن).

2- وقوله {وقال الذين كفروا لا تأتينا الساعة قل بلى وربي لتأتينكم} (3- سبأ).

3- وقوله {ويستنبؤنك أحق هو قل إي وربي إنه لحق} (53- يونس). وفي هذه الثلاثة أمر الله نبيه صلى الله عليه وسلم أن يقسم به.

4- وقوله {فوربك لنحشرنهم والشياطين} (68- مريم).

5- وقوله {فوربك لنسألهم أجمعين} (92- الحجر).

6- وقوله {فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم} (65- النساء).

7- وقوله {فلا أقسم برب المشارق والمغارب} (40- المعارج).

وسائر القسم في القرآن بمخلوقاته سبحانه، كقوله {والشمس وضحاها والقمر إذا تلاها..} (1-7 الشمس) وقوله {والليل إذا يغشى والنهار إذا تجلى وما خلق الذكر والأنثى} (1-3 الليل) وقوله {والفجر وليال عشر} (4،1- الفجر) وقوله {فلا أقسم بالخنس} (15- التكوير) وقوله {والتين والزيتون وطور سنين} (2،1- التين) وهذا هو الكثير في القرآن.

ولله أن يحلف بما شاء، أما حلف العباد بغير الله فهو ضرب من الشرك، فعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : "من حلف بغير الله فقد كفر أو أشرك [2] ". وإنما أقسم الله بمخلوقاته لأنها تدل على بارئها ، وهو الله تعالى ، وللإشارة إلى فضيلتها ومنفعتها ليعتبر الناس بها. وعن الحسن قال : "إن الله يقسم بما شاء من خلقه وليس لأحد أن يقسم إلا بالله[3]".

أنواع القسم

القسم إما ظاهر، وإما مضمر.

1- فالظاهر : هو ما صرح فيه بفعل القسم ، وصرح فيه بالمقسم به ، ومنه ما حذف فيه فعل القسم كما هو الغالب اكتفاء بالجار من الباء أو الواو أو التاء.

وقد أدخلت ( لا ) النافية على فعل القسم في بعض المواضع. كقوله تعالى {لا أقسم بيوم القيامة ولا أقسم بالنفس اللوامة} (12- القيامة) فقيل: لا في الموضعين نافية لمحذوف يناسب المقام، والتقدير مثلاً: لا صحة لما تزعمون أنه لا حساب ولا عقاب، ثم استأنف فقال : أقسم بيوم القيامة وبالنفس اللوامة، إنكم ستبعثون، وقيل: لا. لنفي القسم كأنه قال : لا أقسم عليك بذلك اليوم وتلك النفس، ولكني أسألك غير مقسم، أتحسب أنا لا نجمع عظامك إذا تفرقت بالموت؟ إن الأمر من الظهور بحيث لا يحتاج إلى قسم. وقيل: لا . زائدة – وجواب القسم في الآية المذكورة محذوف دل عليه قوله بعد : أيحسب الإنسان . الخ ، والتقدير : لتبعثن ولتحاسبن.

2- والقسم المضمر : هو ما لم يصرح فيه بفعل القسم ولا بالمقسم به ، وإنما تدل عليه اللام المؤكدة التي تدخل على جواب القسم كقوله تعالى {لتبلون في أموالكم وأنفسكم} (186- آل عمران) أي والله لتبلون.

[*] | أفرد هذا الفصل بالبحث العلامة ابن القيم في كتابه " أقسام القرآن " ، المسمى بالتبيان وهو كتاب فريد في بابه اختصرنا منه هذا المبحث.
[1] | والباء لم ترد في القرآن إلا مع فعل القسم ، كقوله تعالى : {وأقسموا بالله جهد أيمانهم 53- النور} .
[2] | رواه الترمذي وحسنه ، وصححه الحاكم .
[3] | أخرجه ابن أبي حاتم


باب شهادة أن لاإله إلا الله 3

باب الدعاء إلى شهادة أن لا إله إلا الله (3)

قال المصنِّفُ رحمه اللّه تعالى: ولهما، عن سَهْل بن سعْد: أنَّ رسول اللّه صلى الله عليه وسلم قال يوم خيبر: "لأعطينَّ الرايةَ غداً رجلاً يُحبُّ اللّه ورسوله، ويحبه اللّه ورسوله يفتح الله على يديه " فباتَ الناسُ يَدوكون ليلتهم: أيُّهم يُعطاها. فلما أصبحوا، غدوا علىَ رسول الله صلى الله عليه وسلم كلُّهم يرجو أنْ يعطاها، فقال "أين علي بن أبي طالب؟ " فقيل: هو يشتكي عينيه، فأرسلوا إليه. فأتي به، فبصق في عينيه ودعا له، فبرأ كأن لم يكن به وجَع. فأعطاه الراية، فقال: "انفُذ على رِسلك حتى تنزل بساحتهم، ثم ادعُهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه؟ فو الله لأن يهدي اللّه بك رجلا واحداً، خيرٌ لك من حُمر النَّعم " [1] يدوكون. أي يخوضون.

ش: قوله: (عن سَهل بن سعد)، أي: ابن مالك بن خالد الأنصاري الخَزْرجي السَّاعدي، أبو العباس [2]، صحابيٌّ شهير، وأبوه صحابي أيضاً. مات سنة ثمانٍ وثمانين، وقد جاوز المائة.

قوله: (قال يوم خيبر) أي: في غزوة خيبر، [3] وفي (الصحيحين) [4] عن سَلَمة بن الأكوع، قال: كان عليٌّ رضي الله عنه قد تخلف عن النبي صلى الله عليه وسلم في خيبر، وكان أرمدا، فقال: أنا أتخلفُ عن رسول اللّه صلى الله عليه وسلم فخرج عليٌّ رضي الله عنه فلحق بالنبي صلى الله عليه وسلم ، فلما كان مساءَ الليلة التي فتحها الله عز وجل في صباحها، قال رسول اللّه صلى الله عليه وسلم : " لأعطين الراية- أو ليأخذن الراية- غداً رجلاً [5] يحبه الله ورسوله- أو قال: يحب اللّه ورسوله- يفتح اللّه على يديه ". فإذا نحن بعلِي وما نرجوه، فقالوا: هذا علي، فأعطاه رسولُ اللّه صلى الله عليه وسلم الراية ففتح اللّه عليه [6].

قوله: "لأعطينَّ الراية" قال الحافظ: في رواية بُريدة "إني دافعٌ اللواءَ إلى رجلٍ يحبه اللّه ورسوله " [7] وقد صرخَ جماعةٌ من أهل اللغة بترادفهما.

لكن روى أحمد، والترمذيُّ، من حديث ابن عباس: كانت رايةُ رسول اللّه صلى الله عليه وسلم سوداء، ولواؤه أبيض. ومثله عند الطبراني، عن بُريدة [8]. وعند ابن عَدي، عن أبي هريرة، وزاد: مكتوبٌ فيه: لا إله إلا الله محمد رسول اللّه [9].

قوله: "يحب اللّه ورسولَه ويحبه اللّه ورسوله " فيه: فضيلةٌ عظيمة لعلي رضي اللّه تعالى عنه.

قال شيخُ الإسلام: ليس هذا الوصفُ مختصاً بعلي ولا بالأئمة ؛ فإنَّ اللّه ورسوله يجب كلَّ مؤمن تقي يحب اللّه ورسوله. لكن هذا الحديث من أحسن ما يُحتجُّ به على النواصب، الذين لا يتولَّونه، أو يكفرونه أو يفسقونه، كالخوارج. لكنَّ هذا الاحتجاج لا يتم على قول الرافضة، الذين يجعلون النصوص الدالة [10] على فضائل الصحابة كانت [11] قبل ردتهم. فإنّ الخوارج تقول في علي مثلَ ذلك، لكن هذا باطل؛ فإن الله تعالى ورسوله لا يُطلق مثل هذا المدح على من [12] يعلم اللّه أنه يموت كافراً [13].

وفيه: إثباتُ صفة المحبة لله، خلافاً للجهمية [14].

قوله:" يفتح الله على يديه " صريحٌ في البشارة بحصول الفتح، فهو عَلمٌ من أعلام النبوة.

قوله: (فبات الناسُ يدوكون ليلتهم)، بنصب ليلتهم. ويدوكون، قال المصنف: يخوضون. أي: فيمن يدفعها إليه. وفيه: حرصُ الصحابة على الخير واهتمامُهم به، وعلوُّ مراتبهم [15] في العلم والإيمان.

قوله: (أيهُّم يُعطاها) هو برفع أي، على البناء؛ لإضافتها وحذف صدر صلتها.

قوله: (فلما أصبحوا غدوا على رسول اللّه صلى الله عليه وسلم كلُّهم يرجو أنْ يُعطاها)

وفي رواية أبي هريرة عند مُسلم، أنَّ عمر قال: ما أحببتُ الإمارة إلا يومئذ [16].

قال شيخُ الإسلام: إنَّ في ذلك شهادةَ النبي صلى الله عليه وسلم لعلي بإيمانه باطناً وظاهراً، وإثباتاً لموالاته لله تعالى ورسوله، ووجوبَ موالاة المؤمنين له. وإذا شهد النبيُّ صلى الله عليه وسلم لمعين بشهادة، أو دعا له أحبَّ كثيرٌ من الناس أنْ يكون له مثلُ تلك الشهادة، ومثل ذلك الدعاء، وأنْ كان النبي صلى الله عليه وسلم يشهد بذلك لخلقٍ كثير، ويدعو لخلقٍ كثير[17]. وهذا [18] كالشهادة بالجنة لثابت بن قيس [19]، وعبد الله بن سلام [20]- وإنْ كان قد [21] شهد بالجنة لآخرين- والشهادةِ بمحبة الله ورسوله للذي ضُرب في الخمر [22] [23]

قوله: فقال: "أين علي بن أبي طالب؟" فيه سؤالُ الإمام عن رعيَّته، وتفقُّد أحوالهم.

قوله: (فقيل: هو يشتكي عينيه). أي: من الرمد، كما في (صحيح مسلم)، عن سعد بن أبي وقاص، فقال: "ادعوا لي علياً " فأتي به أرمد. الحديث [24].

وفي [25] نسخةٍ صحيحة بخط المصنف: فقيل: هو يشتكي عينيه، فأرسل إليه. مبنيٌ للفاعل، وهو[26] ضميرٌ مستتر في الفعل راجعٌ إلى النبي صلى الله عليه وسلم ويحتمل أنْ يكون مبنياً لما لم يُسم فاعله. ولمسلم، من طريق إياس بن سلمة [27]، عن أبيه، قال: فأرسلني إلى علي، فجئتُ به أقوده أرمد.

قوله: (فبصق). بفتح الصاد، أي: تفل.

قوله: (ودعا له فبرأ) هو بفتح الراء والهمزة، أي: عُوفي في الحال عافية كاملة، كأنْ لم يكن به وجعٌ من رمد، ولا ضعف بصر.

وعند الطبراني، من حديث علي: "فما رمدتّ ولا صُدِّعت منذ دفع النبيُّ صلى الله عليه وسلم إلى الراية" [28].

([29] وفيه دليلٌ على الشهادتين.

قوله: (فأعطاه الراية 2) ) قال المصنِّفُ رحمه اللّه تعالى: فيه: الإيمان بالقدر؛ لحصولها لمن لم يَسعَ [30]، ومنعِها عمن سعى [31].

وفيه: أنَّ فعل الأسباب المباحة أو الواجبة أو المستحبة لا يُنافي التوكل.

قوله: فقال: "انفُذ على رسلك "- بضم الفاء- أي: امض. ورسْلك- بكسر الراء وسكون السين- أي: على رفقك من غير عجلة، وساحتهم: فنِاء أرضهم وهو ما حولها.

وفيه: الأدبُ عند القتال، وترك العجلة والطيش، والأصواتِ التي لا حاجة إليها.

وفيه: أمرُ الإِمام عمَّاله بالرفق من غير ضعفٍ ولا انتقاض عزيمة، كما يُشير إليه [قوله: "حتى تنزل بساحتهم "] [32].

قوله: "ثمِ ادعهم إلى الإسلام " أي: الذي هو معنى: شهادة أنْ لا إله إلا اللّه، وأنَّ محمداَ رسول اللّه. ([33] وإن شئت قلت: الإسلام: شهادة أن لا إله إلا اللّه وأنَ محمدا عبده ورسوله، وما اقتضته الشهادتان: من [34] إخلاص العبادة للّه وحده [35] وإخلاصِ الطاعة لله ولرسوله صلى الله عليه وسلم

ومن هنا طابق الحديثُ الترجمة ؛ كما قال تعالى لنبيه ورسوله: { قُلْ يَا أهْل الكِتَاب تَعَالَوْا إلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبينَكُمْ أَن لا نَعْبُدَ إلاَ اللّه وَلاَ نُشركَ بهِ شَيْئًا وَلاَ يَتَّخِذَ بًعْضُنَا بَعْضَاً أرْبَابَاً مِن دُونِ اللّه فَإنْ تَوَلوْا فَقُولُوا: اشْهَدُوا بِأنَّا مُسلِمُونَ } آل عمران: 164.

قال شيخُ الإسلام رحمه اللّه تعالى: والإسلامُ هو الاستسلام للّه، وهو الخضوع [36] له. والعبودية [37] له. كذا [38] قال أهلُ اللغة.

وقال رحمه الله تعالى: ودينُ الإسلام الذي ارتضاه اللّه، وبعث به رُسله: هو الاستسلام له وحده- فأصله في القلب- والخضوعُ له [39] وحده بعبادته وحده دون ما سواه. فمن عبده وعبد معه إلهاً آخر لم يكن مسلماً. ومن استكبر عن عبادته لم يكن مسلماً، وفي الأصل: هو من باب العمل، عمل القلب والجوارح. وأما الإيمان، فأصله: تصديقُ القلب وإقراره ومعرفته، فهو من باب قول القلب المتضمِّن عمل القلب. انتهى [40].

فتبينَّ أنَّ أصل الإسلام: هو التوحيد ونفيُ الشرك في العبادة، وهو دعوة جميع المرسلين. وهو الاستسلامُ لله تعالى بالتوحيد، والانقياد له بالطاعة فيما أمرهم به [41] على ألسُن رسله، كما قال تعالى عن أول [42] رسولٍ أرسله: { أن اِعْبُدُوا اللّه واتَّقُوهُ وَأطِيعُونِ }. نوح: 3،.

وفيه: مشروعيةُ الدعوة قبل القتال، لكن إنْ كانوا قد بلغتهم الدعوة جاز قتالهم ابتداءً [43] ؛ لأن النبي صلى الله عليه وسلم أغار على بني المصطلِق وهم غارُّون، وإنْ كانوا لم تبلغهم الدعوة وجبت دعوتُهم.

قوله: "وأخبرهم بما يجبُ عليهم من حق اللّه تعالى فيه" أي: الِإسلام [44]، إذا أجابوك إليه [45] فأخبرهم بما يجب [46] من حقوقه التي لابُد لهم من فعلها، كالصلوات [47] والزكاة ة كما في حديث أبي هريرة "فإذا فعلوا ذلك فقد منعوا [48] دماءهم وأموالهم إلا بحقِّها"، ولما قال عمر لأبي بكر في قتاله مانعي الزكاة: كيف تُقاتل الناس، وقد قال رسولُ اللّه صلى الله عليه وسلم : "أمرتُ أنْ أقاتل الناس حتى يقولوا: لا إله إلا اللّه، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها " قال أبو بكر: فإنَّ الزكاة حق المال، واللّه لو منعوني عَناقاً كانوا يؤدّونها إلى رسول اللّه صلى الله عليه وسلم لقاتلتهم على منعها [49].

وفيه: بعثُ الإمام الدعاةَ إلى اللّه تعالى، كما كان النبيُّ صلى الله عليه وسلم وخلفاؤه الراشدون يفعلون ؛ كما في (المسند)، عن عُمر بن الخطاب رضي الله عنه/ أنه قال في خُطبته: ألا إني واللّه ما أرسل عُمَّالي إليكم ليضربوا أبشَاركم، ولا ليأخذوا أموالكم، ولكن أرسلهم إليكم ليعلِّموكم دينكم وسُنَنكم [50].

قوله: "فو اللّه لأنْ يهدي الله بك رجلا واحداً خير لك من حُمر النَّعم " أنْ: مصدريةٌ واللام قبلها مفتوحة ؛ لأنها لامُ القَسَم. وأن، والفعلُ [51] بعدها [52] في تأويل مصدر، رُفع على الابتداء. والخبر: خير. وحُمرْ- بضم المهملة وسكون الميم – [جمعُ أحمر] [53]، والنَّعم- بفتح النون والعين المهملة- أي: خيرٌ لك [54] من الإبل الحمر، وهي أنفسُ أموال العرب.

قال النوويُّ: وتشبيه أمور الآخرة بأمور الدنيا ؛ إنما هو للتقرب إلى الأفهام. وإلا فذرَّةٌ من الآخرة خير من الأرض بأسرها، وأمثالِها معها.

وفيه: فضيلةُ من اهتدى على يديه رجلٌ واحد، وجوازُ الحلفِ على الخبر والفُتيا ولو لم يُستحلف [55].

[1] البخاري في "الصحيح " رقم (3701)، ومسلم في "الصحيح" رقم (2406)، وأخرجه أحمد في "المسند" (5/ 333) وفي " فضائل الصحابة " رقم (1037)، وسعيد بن منصور في "السنن" رقم (2472)، والبيهقي في "الدلائل" (4/205)، وأخرجه مسلم في "الصحيح " رقم (2405)، وأحمد في "الفضائل" رقم (1044)، والطيالسي في "المسند" رقم (2441)، وابن سعد في "الطبقات" (2/ 110)، وابن مندة في "كتاب الإيمان " رقم (121)، والبيهقي في "الدلائل" (4/ 206) من حديث أبي هريرة.

[2] (ط): أبي.

[3] إضافة من (م).

[4] (م) في الصحيحين، واللفظ للبخاري.

[5] (ط): رجل.

[6] البخاري في "الصحيح" رقم (3702)، ومسلم في "الصحيح " رقم (2407)، وأخرجه البيهقي في " الدلائل " (4/ 206).

[7] أخرجه أحمد في" المسند" (5/353).

[8] الترمذي في "الجامع " رقم (1681) وقال: هذا حديث حسن، والطبراني في "الكبير رقم (1161، 12909)، وأخرجه ابنُ ماجة في "السنن " رقم (2818).

[9] ابن عدي في "الكامل" (2/658)، وأخرجه الطبراني في "الأوسط" كما في "مجمع الزوائد" للهيثمي (5/ 321) وقال: فيه حيان بن عبيد الله، وبقيةُ رجاله رجال الصحيح.

[10] (ط): الدالة. ساقطة.

[11] (ض): كانت. ساقطة.

[12] ( الأصل) و (م): ما.

[13] ابن تيمية، "منهاج السنة النبوية" (7/366).

[14] (م): للجهمية والأشعرية (ط): للجهمية ومن أخذ عنهم.

[15] (ض) (م) (هـ) (ط): مرتبتهم.

[16] أخرجه مسلم في "الصحيح " رقم (2450).

[17] الأصل: ويدعو بذلك الخلق الكثير.

[18] (ض): وهذا. ساقطة.

[19] أخرجه مسلم في الصحيح " رقم (9 1 1)، وأحمد في "المسند، (3/ 137).

[20] أخرجه البخاري في "الصحيح " رقم (3813، 7014،7010)، ومسلم في "الصحيح " رقم (2484).

[21] (ط): قد. ساقطة.

[22] أخرجه البخاري في "الصحيح" رقم (6780)، وأبو يعلى الموصلي في "المسند" رقم (176 ، 177).

[23] ابن تيمية، "منهاج السنة" (7/367).

[24] مسلم في "الصحيح " رقم (2404)، وأخرجه أحمد في " المسند " (1/185، 331).

[25] (م): الحديث. قوله: فأرسلوا إليه بهمزة قطع. أمرهم بأن يرسلوا إليه فيدعو له. ولمسلم من طريق.. وقول الشارح: أمرهم إلى آخره. ليس هذا بظاهر. ففي نسخة صحيحة..

[26] (ط): أو هو.

[27] (ط): سلمة بن الأكوع.

[28] أخرجه أحمد في " المسند" (1/78)، والطيالسي في " المسند " رقم (189)، وأخرجه الطبراني في "الأوسط " بغير هذا اللفظ كما في "مجمع الزوائد" للهيثمي (9/ 122) وقال: وإسناده حسن.

[29] ما بينهما ساقط من (ض).

[30] (ط): يسمع.

[31] المسألةُ الثالثة والعشرون.

[32] ساقط من الأصل و(ض) و(هـ) و(ط).

[33] ما بينهما معلق في هامش الأصل.

[34] (ض): من أن.

[35] (م): وحده لا شريك له.

[36] (م): بالخضوع.

[37] (م): له. ساقطة.

[38] (م): هكذا.

[39] (م): الخضوع لله.

[40] ابن تيمية، "مجموع الفتاوى" (7/ 286).

[41] (م): أمر به.

[42] (ط): عن نوح أول.

[43] المسألتان: الخامسة والعشرون، والسادسة والعشرون.

[44] (ض) (م) (هـ) (ط): في الإسلام.

[45] (ض): إليه. ساقط.

[46] (ض). يجب عليهم.

[47] (م) (هـ) (ط): كالصلاة.

[48] (م): عصموا.

[49] أخرجه البخاري في "الصحيح" رقم (1399، 1457 ، 6924، 7284)، ومسلم في "الصحيح" رقم (20)، وأبو داود في "السنن " (1556)، والترمذي في "الجامع" رقم (2610)، والنسائي في "المجتبى" (5/ 14)، وأحمد في "المسند" (2/423، 528).

[50] أحمد في " المسند " (1/ 41). وأخرجه ابن الجارود في" المنتقى" رقم (844). من حديث أبي فراس النهدي ، عن عمر. قال الهيثمي في "مجمع الزوائد " (5/ 211): وأبو فراس، لم أر من جرحه ولا من وثقه. وبقية رجاله ثقات .

[51] (ض): الفعل.

[52] (ض) (م): بعدها. ساقط. ومعلق في هامش الأصل.

[53] إضافة من (ط).

[54] (ض): لك. ساقطة.

[55] المسألتان: التاسعة والعشرون والثلاثون.


باب الناسخات - الحالة الثانية2

باب المناسخات

ثانياً- إذا كان في الحالة الثانية الرئيسة بعد الميت الأول عدد من ا لأموات:

تتبع الخطوات التاليـة:

1- تصحـح مسألـة الميت الأول ثم مسألـة الثاني، فالثالث، فالرابع ... وهكـذا إلى آخر ميت، كل مسألة بجوار الأخرى كما سترى في الأمثلة الآتية.

2- ينظـر بين سهـام كل ميت بعـد اْلأول من المسالـة الأولى وبين مسألة ذلـك الميت.هل السـهام منقسمة على المسألة- أم منكسرة.

أ- فإن انقسمت على مسألته صحت مسألته من سهامه من الأولى .

ب- وإن انكسرت فما بينهما إما (موافقة) وإما (مباينة) (والمداخلة تعتبر موافقة)

.- فعند الموافقة: يحتفظ بأصغر وفق المسألة الموافقة .

0- وعند المباينة: يحتفظ بكَامل المسألة المباينة.

.- وتسمى هذه الأعداد المحفوظة (الرواجع)، كما تقدم في باب التصحيح.

.- ينظر بين (الرواجع) بالنسب الأربع على الترتيب:

(بالمماثلة، فالمداخلة- فالموافقّة وأخيراًَ بالمباينة).

.- والـناتج النظر: (جـزء سهم المسألـة الأولى) تضرب فيه، وناتج الضرب.

(جامعة المسائل كلها).

3- توزع الأنصباء على الورثة ألأَحياء من الجامعة على النحو التالي:

0- مَن له من الأولى شيء أخـذه مضـروبـاً في جزء سهمها والناتج نصيبه من الجامعة، يوضع أمامه تحت الجامعة.

0- ومَنْ له من الثـانيـة فـما بعـدهـا شيء أخـذه مضروباً في (جزء سهمها) والناتج نصيب من الجامعة. يوضع أمامه تحت الجامعة.

ملاحظة هامة: الوصول إلى (جزء سهم) كل مسألة بعد الأولى. في هذه الحالة كـما يلي:

يضرب سهام الميت (صاحـب المسألة) من الأولى في جزء سهم الأولى و الناتج يقّسم على مسألته. وناتج القسمة (جزء سهم) مسألته.

وإليك الأمثلة.

أ- مثال لانقسام السهام على المسائل.

(ِزوجة، وشقيقة، وأخت لأب، وأخت لأم، وقبل قسم التركة ماتت الزوجة عن ابن، وبنت و الشقيقة عن ابنين، وبنتين، والأخت لأب عن زوج وعم، ثم قسمت التركة) :

الجامعة |
15 | 2 |  | 6 |  | 3 |  | 12ــــــ 15
× |  |  |  |  |  | تت | 3 | جة
× |  |  |  | تت |  |  | 6 | قة
× |  | تت |  |  |  |  | 2 | ختب
2 |  |  |  |  |  |  | 2 | ختم
2 |  |  |  |  |  |  | 2 | ختم
2 |  |  |  |  | 2 | بن |
1 |  |  |  |  | 1 | بنت
2 |  |  | 2 | بن |
2 |  |  | 2 | بن
1 |  |  | 1 | بنت
1 |  |  | 1 | بنت
1 | 1 | ج |
1 | 1 | عم

.- تجد: المسألة الأولى (12) وعالت إلى (15).

وسهام الميت الثاني من الأولى (3) وهي منقسمة على مسألته (3).

وسهام الميت الثالث من الأولى (6) وهي منقسمة على مسألته (6).

وسها الميت الرابع من الأولى (2) وهي منقسمة على مسألته (2).

فصحت الجامعة مما صحت منه الأولى (15)، ووزعت الجامعة على الورثة الأحياء في المسائل الأربع كما ترى وذلك بنقل نصيب كل واحد من المسائل الأربع أمامه تحت الجامعة

ب- مثال لموافقة الأسهم المسائل:

(زوجتان وأربع شقائق، وأخوان لأم، وقبل قسم التركة ماتت الزوجة الأولى عن زوج وشقيقتين وأخوين لأم، ثم الزوجة الثانية عن زوج، وأم، وأخت لأم، ثم ماتت الشقيقة الأولى عن زوج وابن وبنتين)

الجامعة |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
360 | 16/3 |  |  |  |  | 6/6 |  |  |  |  |  | 9/4 |  |  |  | 30/12 |  | 122/15
× |  |  |  |  |  |  |  |  |  |  |  |  |  | تت |  | 3 3 |  | جة جة
× |  |  |  |  |  |  |  |  |  | تت
× |  |  |  | تت |  |  |  |  |  |  |  |  |  |  |  | 4 4 4 4 4 4 |  | قة
48 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | قة
48 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | قة
48 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | قة
48 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | خم
48 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | خم
12 |  |  |  |  |  |  |  |  |  |  |  | 3 |  | ج |  |  |  |
8 |  |  |  |  |  |  |  |  |  |  |  | 2 2 |  | قة |  |  |  |
8 |  |  |  |  |  |  |  |  |  |  |  |  |  | قة |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |  | 1 1 |  | خم |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |  |  |  | خم |  |  |  |
18 |  |  |  |  |  | 3 |  |  |  | ج |  |  |  |  |  |  |  |
12 |  |  |  |  |  | 2 |  |  |  | أم |  |  |  |  |  |  |  |
6 |  |  |  |  |  | 1 |  |  |  | ختم |  |  |  |  |  |  |  |
12 | 4 |  |  | ج |  |  |  |  |  |  |  |  |  |  |  |  |  |
18 | 6 |  |  | بن |  |  |  |  |  |  |  |  |  |  |  |  |  |
9 | 3 |  |  | بنت |  |  |  |  |  |  |  |  |  |  |  |  |  |
9 | 3 |  |  | بنت |  |  |  |  |  |  |  |  |  |  |  |  |  |
.- تجد: المسألة الأولى من (12) وعالت إلى (15) وصحت من (30).
وسهام الميت الثاني من الأولى (3) وهي موافقة لمسألته (9) بالثلث، وفق المسألة: (3).
وسهام الميت الثالث من الأول (3) وهي موافقة لمسألته (6) بالثلث، ووفق المسألة: (2).
وسهام الميت الرابع من الأولى (4) وهي موافقة لمسألته (16) بالربع، ووفق المسالة: (4).
فالرواجع: (3 و2 و 4) ونتيجة النظر بينها بالنسب الأربع: (4×3=12).
فجزء سهم المسألة الأولى (12) وناتج ضربها فيه: (360) وهو الجامعة للمسائل كلها.
(وجزء سهم) كل مسألة بعد الأولى: هو ناتج القسمة عليها ناتج ضرب سهام صاحبها في جزء سهم الأولى.
فالحاصل كما يلي:
فالناتج جزء سهم مسألته |  | على مسألة صاحب السهام |  |  |  |  | فالناتج |  |  |  | في جزء سهم الأولى |  |  |  | سهامه من الأولى |  | الأموات بعد الميت الأول
4 |  |  | = |  | 9 |  | ÷ | 36 | = |  | 12 |  | × |  | 3 |  | الميت الثاني
6 |  |  | = |  | 6 |  | ÷ | 36 | = |  | 12 |  | × |  | 3 |  | الميت الثالث
3 |  |  | = |  | 16 |  | ÷ | 48 | = |  | 12 |  | × |  | 4 |  | الميت الرابع
.- ووزعت الجامعة على الورثة الأحياء بضرب نصيب كل واحد في جزء سهم مسألته ثم وضع الناتج أمامه تحت الجامعة كما ترى في الجدول.
ج- مثال لمباينة الأسهم المسائل:
(ابنان وبنتان وقبل قسم التركة مات الابن الأول عن ابن وبنت ومات الابن الثاني عن ابنين وبنت وماتت البنت الأولى عن ابنين).
الجامعة |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
180 | 2/15 |  |  |  | 5/12 |  |  |  |  |  | 3/20 |  |  |  | 6/30 |  |
= |  |  |  |  |  |  |  |  |  |  |  |  | ت |  | 2 |  | بن
= |  |  |  |  |  |  |  | ت |  |  |  |  |  |  | 2 |  | بن
= |  |  | تت |  |  |  |  |  |  |  |  |  |  |  | 1 |  | بنت
30 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1 |  | بنت
40 |  |  |  |  |  |  |  |  |  |  | 2 |  | بن |  |  |  |
20 |  |  |  |  |  |  |  |  |  |  | 1 |  | بنت |  |  |  |
24 |  |  |  |  | 2 |  |  | بن |  |  |  |  |  |  |  |  |
24 |  |  |  |  | 2 |  |  | بن |  |  |  |  |  |  |  |  |
12 |  |  |  |  | 1 |  |  | بنت |  |  |  |  |  |  |  |  |
15 | 1 |  | بن |  |  |  |  |  |  |  |  |  |  |  |  |  |
15 | 1 |  | بن |  |  |  |  |  |  |  |  |  |  |  |  |  |
- تجد :المسألة الأولى(6).
وسهام الميت الثاني من الأول (2) وهي مباينة لمسألته(3)
وسهام الميت الثالث من الأول (2) وهي مباينة لمسألته(5)
وسهام الميت الرابع من الأول (1) وهي مباينة لمسألته(2)
فالرواجع هي المسائل ذاتها (3, 5, 2 )
ونتيجة النظر بينهما بالنسب الأربعة: ( 3×5×2=30)
فجزء سهم الأولى : (30) فضربناها فيه :( 6×30), فالناتج: (180) وهو جامعة المسائل كلها.
وجزء سهم كل مسألة بعد الأولى : هو ناتج القسمة عليها ناتج ضرب سهام صاحبها في جزء سهم الأولى
فالحاصل كما يلي.
فالناتج جزء سهم مسألته |  | على مسألة صاحب السهام |  |  |  | فالناتج |  |  |  | في جزء سهم الأولى |  |  |  | سهامه من الأولى |  | الأموات بعد الميت الأول
20 |  | = |  | 3 |  | ÷ | 60 |  | = | 30 |  | × |  | 2 |  | الميت الثاني
12 |  | = |  | 5 |  | ÷ | 60 |  | = | 30 |  | × |  | 2 |  | الميت الثالث
15 |  | = |  | 2 |  | ÷ | 30 |  | = | 30 |  | × |  | 1 |  | الميت الرابع
.- ووزعت الجامعة على الورثة بضرب نصيب كل واحد في جزء سهم مسألته ثم وضع الناتج أمامه تحت الجامعة كما ترى في الجدول.
د- مثال اجتماع الأحوال الثلاث. (الانقسام والتوافق والتباين) بين السهام والمسائل.
(زوج وثلاث أخوات لأب، وأخت لأم، وثلاثة إخوة لأم وقبل قسم التركة مات الزوج عن أم وشقيقة وعم، وماتت الأخت لأب الأولى عن ابنين وبنتين، وماتت الأخت لأم عن زوج وابن).
وإليك صورتها في الصفحة التالية:
الجامعة |
648 | 4/9 | تباين | 6/16 | توافق بالنصف | 6/36 | انقسام | 54/12 | 6/9
- |  |  |  |  |  | ت | 18 | ج
- |  |  |  | ت |  |  | 8 | ختب
96 |  |  |  |  |  |  | 8 | ختب
96 |  |  |  |  |  |  | 8 | ختب
- |  | ت |  |  |  |  | 3 | ختم
36 |  |  |  |  |  |  | 3 | خم
36 |  |  |  |  |  |  | 3 | خم
36 |  |  |  |  |  |  | 3 | خم
72 |  |  |  |  | 2 | أم |
108 |  |  |  |  | 3 | قة
36 |  |  |  |  | 1 | عم
32 |  |  | 2 | بن |
32 |  |  | 2 | بن
16 |  |  | 1 | بنت
16 |  |  | 1 | بنت
9 | 1 | ج |
27 | 3 | بن
وإليك شرح حل المسألة:
.- تجد: المسألة ألأولى (6) وعالت إلى (9) وصحت من (54).
وسهام الميت الثاني من الأولى (18) وهي منقسمة على مسألته (6) فلا حاجه إلى نظر
بينهما.
وسهام الميت الثالث من الأولى (8) وهي موافقة لمسألته (6) بالنصف ووفق المسألة (3).
وسهام الميت الرابع من الأولى (3) وهي مباينة لمسألته (4) فتُبَقى على حالها (4).
فالرواجع (3 و 4) ونتيجة النظر بينهما بالنسب الأربعة : (3×4=12).
فجزء سهم الأولى: (12) وناتج ضربها فيه: (648) وهو الجامعة للمسائل كلها.
وجزء سهم كل مسألة بعد الأولى ؛ هو ناتج القسمة عليها ناتجُ ضرب سهام صاحبها في جزء سهم الأولى.
فالحاصل كما يلي:
فالناتج جزء سهم مسألته | على مسألة صاحب السهام |  |  | فالناتج |  |  | في جزء سهم الأولى |  | سهامه من الأولى | الأموات بعد الميت الأول
36 |  | = | 6 | ÷ | 216 | = | 12 | × | 18 | الميت الثاني
16 |  | = | 6 | ÷ | 96 | = | 12 | × | 8 | الميت الثالث
9 |  | = | 4 | ÷ | 36 | = | 12 | × | 3 | الميت الرابع

.- ووزعت الجامعة على الورثة الأحياء بضرب نصيب كل واحد في جزء سهم مسألته ثم وضع الناتج أمامه تحت الجامعة كما رأيت في الجدول.

ملاحظة:

. تسمى (كيفية العمل في الحالة الثانية من حالات المناسخات الرئيسة). "إختصار العمل" ويعني الفرضيون بهذا أنه لا حاجة إلى عمل عدة جامعات على عدد الأموات بعد الأول خلافاً للحالة الثالثة. ولهذا تسمى أيضاً: اختصار الجامعات.


الاستعارة التمثيلية

(4) الاستعارُة التمثيليَّة

الأَمثلة:

(1) عادَ السَّيْفُ إلى قِرَابهِ، وَحلَّ اللَّيْثُ منيعَ غابه.

(المجاهد عاد إِلى وطنه بعد سفر)

(2) قال المتنبي:

وَمَنْ يَكُ ذا فَمٍ مُرٍّ مَريضٍ يَجِدْ مُرًّا بهِ الْمَاءَ الزُّلالا

(لمن لم يرزق الذَّوْق لفِهْم الشعر الرائع)

(3) قطعَتْ جَهيزةُ قَوْلَ كلِّ خَطِيب.

(لمن يأْتي بالقول الفَصْل)

البحث:

حينما عاد الرجل العامل إِلى وطنه لم يَعُد سيف حقيقيّ إِلى قرابه، ولم يَنزِل أَسَد حقيقيّ إِلى عرِينه، وإِذًا كل تركيب من هذين لم يستعمل في حقيقته، فيكون استعماله في عوْدة الرجل العامل إِلى بلده مجازًا والقرينة حالِيَّة، فما العلاقة بين الحالين يا ترى، حالِ رجوع الغريبِ إلى وطنه، وحال رجوع السيف إِلى قِرَابه؟ العلاقة المشابهة. فإِن حال الرجل الذي نزل عن الأَوطان عاملا مجِدًّا ماضياً في الأُمور ثم رجوعَه إِلى وطنه بعد طول الكدِّ، تشْبه حال السيف الذي استُلَّ للحرب والجِلاد حتي إِذا ظفِر بالنصر عاد إِلى غِمْده. ومثل ذلك يقال في: "وحلَّ الليث مَنِيع غابهِ".

وبيت المتنبي يدل وضْعه الحقيقيّ على أَن المريض الذي يصاب بمرارة في فمه إذا شربَ الماءَ العذبَ وجده مُرًّا، ولكنه لم يستعمله في هذا المعنى بل استعمله فيمن يَعيبون شِعْرَه لعيْب في ذوقهم الشعري. وضعْف في إدراكهم الأدبي، فهذا التركيب مجاز قرينته حالِيَّة، وعلاقته المشابهة، والمشبه هنا حال المُولَعين بذمه والمشبه به حال المريض الذي يجد الماءَ الزلال مرًّا.

والمثال الثالث مَثلٌ عربيٌ، أَصلُهُ أن قوماً اجتمعوا للتشاور والخطابة في الصلح بين حييْن قَتلَ رجل من أَحدهما رجلاً من الحي الآخر، وإنهم لكذلك إذا بجارية تُدْعَى جَهيزةَ أَقبلت فأَنبأَتهم أَنَّ أَولياءَ المقتول ظَفِرُوا بالقاتل فقتلوه، فقال قائل منهم: "قَطَعَتْ جَهيزَةُ قَوْلَ كلِّ خَطِيب"، وهو تركيب يُتَمَثلُ به في كل موطن يؤتي فيه بالقول الفضل.

فأَنت ترى في كل مثال من الأمثلة السابقة أن تركيباً استعمل في غير معناه الحقيقي، وأنَّ العلاقة بين معناه المجازى ومعناه الحقيقي هي المشابهة. وكل تركيب من هذا النوع يُسمَّى استعارة تمثيلية [1] .

القاعـدة:

(21) الاستعارةُ التمثيلية تركيبٌ استُعْمِلَ في غير ما وُضِعَ له لِعلاَقَةِ المشابَهةِ مَعَ قَرينَةٍ مَانِعةٍ مِنْ إِرادةِ مَعْناهُ الأَصْلي.

نَمُوذَجٌ

(1) من أَمثال العرب:

قَبْل الرَّماءِ تُمْلأُ الْكنَائِن [2] (إِذا قُلْتَه لمن يريد بناءَ بيت مثلاً قبل أَن يتوافر لديه المال).

(2) أَنت ترقُمُ على الماءِ (إِذا قلتَه لمن يلِحُّ في شأْن لا يمكن الحصولُ منه عد غاية).

الإجابة

(1) شُبِّهَتْ حال من يريد بناءَ بيت قبل إعداد المال له. بحال من يريد القتال وليسَ في كِنانته سهام، بجامع أَن كلا منهما يتعجل الأَمر قبل أَن يُعِدَّ له عُدتهُ، ثم استعير التركيب الدال على حال المشبه به للمشبه على سبيل الاستعارة التمثيلية، والقرينة حاليَّة.

(2) شُبِّهت حالُ من يُلحُّ في الحصول على أَمر مستحيل، بحال من يرقُمُ على الماءِ، بجامعِ أَن كلاًّ منهما يعْملُ عملاً غيْر مُثْمِرٍ، ثم استعير التركيب الدال على المشبه به للمشبه على سبيل الاستعارة التمثيلية، والعرينة حاليَّة.

تمرينات

(1)

افرض حالاً تجْعَلُها مشبهاً لكُلٍّ من التراكيب الآتية، ثم أَجْرِ الاستعارة في خمسة تراكيب.

(11) المورِدُ الْعذْبُ كثير الزِّحام.

(1) إِنَّك لا تَجْني من الشَّوْكِ العنبَ.

(12) اعْقِلها وتوَكلْ [3] .

(2) أَنت تنْفُخُ في رَمَادٍ.

(13) أَنتَ تحْصُدُ ما زَرَعْتَ.

(3) لا تنْثُرِ الدُّر أمام الخنازير.

(14) أِلْقِ دَلْوَكَ في الدِّلاءِ.

(4) يبتغي الصَّيْدَ في عِرِّيسَة الأسد [4] .

(15) يُخَرِّبون بيوتَهم بأَيديهم.

(5) أَخذ الْقوْسَ باريها.

(16) إنَّ الحديد بالحديد يُفلحُ [5] .

(6) اِستسْمَنْت ذا وَرَم.

(17) لا بُدَّ للمصدور أَن يَنْفُث [6]

(7) أَنت تَصرب في حديد بارد.

(18) لكلِّ جوادٍ كبْوة [7] .

(8) هو يَـبني قصوراً بغير أَساس.

(19) ومَن قصَد البحْرَ استقلَّ السَّواقِيا [9]

(9) لكل صارم نبْوَة [8] .

(20) أحَشفاً وسؤَ كِيلة [10] .

(10) لا يُلْدَغُ المؤْمنُ من جُحر مَرّتيْنِ.

(2)

بيَّن نوع كل استعارة من الاستعارات الآتية وأَجرها:

(1) قال المتنبي:

وأعوَز الصدْقُ فِي الأخبار والقسم [11]

غاض الْوفَاءُ فما تلقاهُ فِي عِدَة

(2) قال البحترى:

تبَيَّنَ فِيهِ إهمال الطَّبيبِ [12]

إذا ما الْجُرْحُ رُمََّ علَى فسَادٍ

(3) وحال الشاعر:

إذا كُنْتَ تَبنِيهِ وغيْرُكَ يهْدِمُ؟

متى يبلغُ البُنْيان يوْماً تَمامهُ

(4) وقال تعالى: {اِهْدنا الصَراط المسْتقِيمَ}.

(5) وقال تعالى: {وتَركْنَا بَعْضهم يوْمئذ يَمُوجُ فِي بعْض ونُفِخَ في الصُّور فجَمَعْناهم جمعاً}

(6) وقال البارودى [13] .

في لُجَّةِ البَحْرِ ما يُغْنِى عَنِ الوَشل [14] !

(7) وقال آخر.

يهونُ علَيْهِ تسْلِيمُ البلاد

وَمَن مَلك البلادَ بغير حرْبٍ

(8) وقال:

دُجَى الليل حتى نَظَّمَ الجَزْعَ ثاقبُهْ [15]

أَضاءَتْ لهمْ أَحْسَابُهُم ووجُهُهُم

(9) وقال الشاعر:

وَمَنْ خَطبَ الْحَسْناءَ لمْ يُغْلِه الْمَهْرُ [16]

(10) وقال المتنبي:

عِضَاضَ الأَفاعى نام فوْق العقَارب [17]

إِليْكِ فإِنِّي لِستُ مِمََّنْ إِذا اتَّقي

(11) أَنت كمستبضع التمرِ إِلى هَجْر [18] .

(12) وقال المتنبي:

ويقْتُل ما تُحيى التّبَسُّم والْجدَا [19]

وتُحْي لهُ المال الصَّوارمُ والْقنَا

(13) وقال يخاطب سيف الدولة:

ولاَ فيهِ مُرْتابٌ ولا مِنْه عاصم

أَلا أَيُّها السَّيفُ الذِي ليس مُغْمَدًا

(14) لاَ يضُرُّ السحابَ نُباح الكلاب.

(15) لا يَحمد السيفُ كلَّ منْ حَملَه [20]

بِحِلْمىَ عنهُ وَهْو لَيْس لَهُ حِلمُ [21]

(16) وذي رحِمٍ قَلَّمْتُ أَظْفارَ ضِغنِهِ

(17) لا تعْدَمُ الْحسْناءُ ذاَماً [22]

(18) {ربَّنَا أَفْرِغْ علَيْناَ صَبْرًا وتَوفَّنا مُسْلِمين}.

(3)

اجعل التشبيهات الضمنيةَ الآتية استعاراتٍ تمثيلية بحذف المشبه وفْرض حال أخرى مناسبة تجعلها مشبهة:

(1) قال المتني:

مَوَاطِرَ مِنْ غير السَّحائبِ يَظْلم [23]

ولَم أرجُ إلاَّ أهْل ذَاك ومَن يُرِدْ

فَخَارًا فإن الشَّمسَ بعضُ الكَواكب

(2) فإن تزعم الأمْلاكُ أَنك مِنهمُ

(3) وقال:

في طَلْعةِ البَدْر ما يُغْنِيك عنْ زَحَلِ [24]

خُذْ ما تَراهُ وَدَعْ شيْئاً سَمِعْتَ بِهِ

(4) وقال:

وَرُبما صحّتِ الأجْسَام بالعِلل

لعلَّ عتْبَكَ مَحمُودٌ عواقِبُهُ

(5) وقال بعضهم في شريف لا يكاد يجد قوتاً:

وَيَشْكُو فتى الْفِتْيانَ مسّ سُغُوبِ [25]

أيشْكُو لئيمُ القوم كظًّا. وبطْنَة

جدِيباً وباقي الأرض غَيْر جدِيب [26]

لأمرٍ غَدا ما حَوْل مَكَّة مقفِرًا

(4)

اجعل الاستعارات التمثيلية الآتية تشبيهات ضمنية بذكر حال مناسبة تجعلها مشبهة قبل كل استعارة:

(1) يمشى رُوَيْدًا ويكُونُ أوَّلاً [27]

(2) رضيتَ من الغنيمة بالإِياب [28]

(3) أَنت تضئُ للناس وتحْتَرقُ.

(4) كَفى بك داءً أن تَرَى المَوتَ شَافِياً.

(5) ليس التَّكحُّلُ في العيْنَين كالكَحَل [29] .

(6) ولا بُدَّ دُون الشَّهْدِ مِنْ إبرِ النَّحْل [30] .

(7) هو ينْفُخُ في غير ضرَم [31] .

(8) أنت تحْدو بلاَ بعير [32] .

(5)

اذكر لكل بيت من الأَبيات الآتية حالاً يُستشهد فيها بهِ ثم أَجر الاستعارة وبين نوعها:

(1) قال المتني:

تصَيَّدَهُ الضّرْغَامَ فيما تَصيّدَا [33]

وَمن يَجْعَل الضَّرْغامَ لِلصيْدِ بَازَهُ

ويُوشك أَن يكون لها ضرامُ [34]

(2) أرى خَلَل الرّمادِ ومِيض نَارٍ

فَمنْ علاَ زلقاً عَنْ غِرَّة زَلجا [35]

(3) قدِّر لِرجْلِك قَبْل الخطْوِ موْضِعها

(4) وقال المتني:

ويِجهدُ أَن يأتي لهَا بِضريب [36]

وفي تعبٍ منْ يحْسُدُ الشَّمْسَ ضَوءَها

(5) وقال البوصيرى:

ويُنْكرُ الفمُ طعْمَ الماءِ من سقم [37]

قدْ تُنْكر العين ضوءَ الشمس مِن رَمَدِ

(6) وقال المتنبي:

فأيسرُ ما يمُر بهِ الوُحولُ [38]

إِذا اعْتاد الفتى خوْضَ المنايا

(7) وقال:

كالَّذي عِنده تُدارُ الشمول [39]

ما الذي عِنْده تُدارُ المنايا

(8) قال كُثيّر عَزَّة [40] :

لِعزَّةٍِ منْ أعْراضِنا ما اشتحلَّتِ [41]

هنِيئاً مريئًا غَير داءٍ مُخامرِ

أبْشرْ بِطول سلامة يا مِرْبع [42]

(9) زعم الفرزْدق [43] أن سيقْتُل مِرْبَعاً

علَى النَّارِ مُوقدَةً أن يفورا [44]

(10) ولا بُدَّ لِلماء في مِرجل

فإنَّ القَوْل ما قالتْ حذَام [45]

(11) إذا قالتْ حذَام فَصدِّقُوها

كُلاها وحتى سَامها كلُّ مفلِس [46]

(12) لَقدْ هُزِلتْ حتَّى بدا مِن هُزالِها

(2)

(أ) هاتِ استعارة تمثيلية تضْربها مثلاً لمن يكْسلُ ويطمع في النجاح.

(ب) " " " " " " ينفق أَموالَه في عمل لا ينتج.

(حـ) " " " " " " يكتب ثم يمحو ثم يكتب ثم يمحو.

(د) هات مثلين عربيين وأَجر الاستعارة التمثيلية في الكيل منهما.

(7)

اشرح قول المتنبي بإيجاز، واذكر ما أَعجبك فيه من التصوير البياني:

فُؤَادي في غشاءٍ من نِبال [47]

رماني الدَّهْرُ بالأَرْزَاء حتى

تَكسَّرتِ النِّصال عَلَى النصال [48]

فصِرْتُ إذا أَصابتني سِهامٌ

[1] | لابد أن يكون كل من المشبه به في الاستعارة التمثيلية صورة منتزعة من متعدد كما تراه واضحاً في الأمثلة.
[2] | الرماء: رمي السهام، والكنائن جمع كنانة وهي وعاء السهام.
[3] | الضمير في اعقلها يعود على الناقة: أي قيدها ثم توكل على الله، أما أن تتركها بلا عقال ثم تتوكل على في حفظها فلا يجوز.
[4] | العريسة. مأوي الأسد.
[5] | يفلح: يقطع.
[6] | المصدور: المصاب بمرض في صدره، والنفث النفخ، ورمى النفلثة.
[7] | كبوة الجواد: عثرته.
[8] | النبوة: عدم قطع السيف.
[9] | السواقى: الأنهار الصغيرة.
[10] | الحشف: ردئ التمر، والكيلة اسم بمعنى الكيل.
[11] | غاض الماء: قل ونقص، والعدة: الوعد، وأعوز: عز وقل.
[12] | رم الجرح: أصلح وعولج.
[13] | هو محمود سامي البارودي حامل لواء النهضة الشعرية الحديثة، شعر يشاكل شعر الفحول في صدر العصر العباسي، مات سنة 1322هـ.
[14] | اللجة معظم الماء، والوشل: القليل.
[15] | الجزع: الحرز، وتنظيم الجزع ضمه في سلك، وثقب الشيء: أوجد به ثقباً.
[16] | لم يغله المهر: أي لم يجده باهظاً.
[17] | إليك: أي كفى، يقول كفى عني فإني لست ممن إذا خاف من الهلاك صبر على الذل، وفجعل الأفاعي مثلا للهلاك لأنها تقتل دفعة واحدة، والعقارب مثلا للذل لأنها إذا لم تقتل تكرر لسعها فكانت أطول عذاباً.
[18] | هجر: قرية باليمن تشتهر بكثرة تمرها.
[19] | الصوارم: السيوف، والقنا: الرماح، والجدا: العطاء، أي أن السيوف والرماح تجمع له غناءم الأعداء، والكرم يفرق ما جمعت.
[20] | أي أن السيف لا يحمد كل حامل له فقد يكون حامله حجباناً أوجهلاً لضروب القتال.
[21] | الضغن: الحقد.
[22] | الذام: العيب.
[23] | ا لمواطر جمع ماطر، يقول أنت أهل لما رجوته منك، وأنا أعلم أني لم أضع رجائي في غير محله فلست كمن يرجو المطر من غير السحاب.
[24] | امدحه بما تراه منه، واترك ما سمعت به من شرف أجداده؛ فإن من ظهر له البدر استغنى بنوره عن زحل: وهو نجم بعيد خفي.
[25] | الكظ والبطنة: الامتلاء الشديد من الطعام، والسغوب: الجوع.
[26] | مقفرًا: خالياً من النبات. والجديب: المكان لا خصب فيه.
[27] | يضرب للرجل يدرك حاجته تؤدة ودعة.
[28] | مثل يضرب عند القناعة بالسلامة.
[29] | التكحل: وضع الكحل قي العين، والكحل:سواد الجفون خلقة، أي ليس المصنوع كالمطبوع.
[30] | الشهد: العسل في شمعها، وإبرة النحل: شوكتها، يقول من طلب الشهد لم يصل إليه حتى يقاسى لسع النحل.
[31] | الضرم: الجمر.
[32] | الحدو: سوق الإبل والغناء لها.
[33] | الضرغام: الأسد يقول: من اتخذ الأسد بازاً يصيد به لم يأمن أن يصيده الأسد.
[34] | الخلل: منفرج ما بين الشيئين، ووميض النار لمعانها، والضرام: اشتعال النار في الحطب.
[35] | الزلق: الأرض الملساء التي لا تثبت فيها قدم، والغرة: الغفلة، وزلج زل وسقط.
[36] | الضريب: المثيل، و يمثل الشاعر ممدوحه بالشمس ويمثل حساده بمن يريد أن يأتي للشمس بنظير فهو في تعب دائم، لأنه يجهد نفسه في طلب المحال.
[37] | تنكر: تجهل، والسقم: المرض.
[38] | يقول: إذا تعود الإنسان خوض معارك الحرب لم يبال الوحول، يريد. أن الوحل لا يمنعه من السفر لأنه متعود ما أشد من ذلك.
[39] | الشمول: الخمر، أي ليس من يشتغل بالحرب كمن يشتغل باللهو.
[40] | شاعر متيم مشهور من أهل الحجاز، وفد على عبد الملك بن مروان فازدرى منظره إلى أن عرف أدبه فرفع مجلسه، وأخباره مع عزة بنت جميل كثيرة، وكان عفيفاً في حبه، توفي بالمدينة سنة 105هـ.
[41] | الداء المخامر: الدفين المستتر، أي أن ما استحلته عزة من ثلب أعراضنا يحل لها حال كونه هنيئاً غير مسبب لها داء ولا ألماً.
[42] | هو أبو فراس همام بن غالب. تغلب على شعره فخامة الألفاظ. وكان بينه وبين جرير مهاجاة ومنافسة مات سنة 110هـ.
[43] | مربع: اسم رجل، وفي البيت من السخرية الهزؤ بالفرزدق ما فيه.
[44] | المرجل: القدر.
[45] | حذام: امرأة من العرب اشتهرت بصدق الحدس,
[46] | هزلت: أي ضعفت ونحف جسمها والضمير للشاة، والكلى جمع كلية، وسامها أراد شراءها، والمفلس: من لم يبق له مال.
[47] | الأرزاء: المصائب، والغشاء.: الغلاف، والنبال: السهام العربية، يقول: كثرت على مصائب الدهر حتى لم يبق من قلبي موضع إلا أصابه سهم منها فصار في غلاف من السهام.
[48] | النصال: حدائد السهام، يقول: صرت بعد ذلك إذا أصابتني من تلك المصائب لا تجد لها موضعاً تنفذ منه إلى قلبي، وإنما تقع نصالها على نصال السهام التي قبلها فتنكسر عليها.


ذكر إباحة جمع المال للقائم بحقوقه
حدثنا أحمد بن محمد بن الحسين ابن بنت الحسن بن عيسى بن ماسرجس حدثنا جدي حدثنا ابن المبارك أنبأنا موسى بن على بن رباح عن أبيه عن أبي قيس مولى عمرو بن العاص عن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال: " يا عمرو نعما المال الصالح للرجل الصالح ".
قال أبو حاتم رضي الله عنه: هذا الخبر يصرح عن النبي صلى الله عليه وسلم بإباحة جمع المال من حيث يجب، ويحل للقائم فيه بحقوقه؛ لأن في تقرينه الصلاح بالمال والرجل معا بيانا واضحا؛ لأنه إنما أباح في جمع المال الذي لا يكون بمحرم على جامعه، ثم يكون الجامع له قائما بحقوق الله فيه، ولقد ذكرت هذه المسألة بتمامها بالعلل والحكايات في كتاب الفضل بين الغنى والفقر بما أرجو الغنية فيها لمن أراد الوقوف على معرفتها، فأغنى ذلك عن تكرارها في هذا الكتاب.
أنشدني منصور بن محمد الكريزي:
 | فأنت واقصى الناس فيه سواء | إذا كان ما جمعت ليس بنافع
 | وأنت الذي تجزي به وتساء | على أن هذا خارج من أثامه
أنبأنا محمد بن سليمان بن فارس حدثنا الحسن بن محمد بن الصباح حدثنا أبو عياد حدثنا شعبة عن قتادة قال: سمعت مطرف بن عبد الله بن الشخير يحدث عن حكيم بن قيس بن عاصم عن أبيه أنه أوصى بنيه عند موته، فقال: عليكم بالمال واصطناعه فإنه منبهة للكريم، ويستغنى به عن اللئيم، وإياكم ومسألة الناس؛ فإنها آخر كسب الرجل
قال أبو حاتم رضي الله عنه: إن من أحسن ما ينتفع المرء به في عمره وبعد الممات تقوى الله والعمل الصالح.
فالواجب على العاقل أن يعمل في شبابه فيما يقيم به أوده، كالشيء الذي لا يفارقه أبدا، وفيما يصلح به دينه كالشيء الذي لا يجده غدا، وليكن تعاهده لماله ما يصلح به معاشه، ويصون به نفسه، وفي دينه ما يقدم به لآخرته، ويرضى به خالقه، والفاقة خير من الغنى بالحرام، والغنى الذي لا مروءة له أهون من الكلب، وإن هو طوق وخلخل.
حدثني محمد بن عثمان العقبي حدثنا عمران بن موسى بن أيوب حدثني أبي حدثني عيسى بن يونس عن محمد بن سوقة عن محمد بن المنكدر قال: "نعم العون على تقوى الله الغني".
وأنشدني علي بن محمد البسامي:
 | وإن كان لا أصل هناك ولا فصل | أرى كل ذي مال يسود بماله
 | وأنوك مجهولا، له الـجاه والـنبل | وآخر منسوبا إلى الرأي خاملا
 | ولم أر هذا ضره النـوك والجهل | فلا ذا بفضل الرأي أدرك بلغة
وأنشدني منصور بن محمد الكريزي ليحيى بن أكثم:
 | وضاقت عليه أرضـه وسماؤه | إذا قل مـال المـرء قـل بـهاؤه
 | أقدامـه خـير لـه أم وراؤه | وأصبح لا يدري، وإن كان حازما
 | من الناس إلا ضاق عنه فضاؤه | ولم يمض في وجه من الأرض واسع
 | وكان به قد يقتدى خطـباؤه | وأصبح مـردودا علـيه مقـاله
 | وإن يفن لم يفقد لخير فنـاؤه | وإن يبق لم يضرر عـدوا بقـاؤه
حدثني محمد بن المهاجر حدثنا أبو أحمد بن حماد البربري عن سليمان بن أبي شيخ حدثني الزبيري قال: مر عمر بن الخطاب بمحمد بن مسلمة وهو يغرس وديا[1] فقال: ما تصنع يا ابن مسلمة ؟ قال: ما ترى، أستغني عن الناس كما قال صاحبكم أحيحة بن الجلاح:
 | من ابن عم، ولا عم، ولا خال | استغن، أومت، فلا يغررك ذو نشب
 | إن الحبيب إلى الإخوان ذو المال | إني أظل عـلى الـزوراء أعمـرها
أنبأنا محمد بن المنذر حدثنا علي بن عبد الرحمن عن عبدان قال: دخلت على عبدالله المبارك، وهو يبكي، فقلت له: مالك يا أبا عبد الرحمن؟ قال: بضاعة لي ذهبت، قال: قلت: أو تبكي على المال ؟ قال: إنما هو قوام ديني.
قال أبو حاتم رضي الله عنه: إن من أسعد الناس من كان في غناه عفيفا، وفي مسكنته قنعا، لأن من نزل به الفقر لم يجد بدا من ترك الحياء، والفقر يذهب العقل والمروءة، ويذهب العلم والأدب، وكاد الفقر أن يكون كفرا، ومن عرف بالفقر صار معدنا للتهمة، ومجمعا للبلايا، اللهم إلا أن يرزق المرء قلبا نقيا قنعا، يرى الثواب المدخر من الضجر الشديد، فحينئذ لا يبالي بالعالم بأسرهم والدنيا وما فيها، والفقر داعية إلى المهانة، كما أن الغني داعية إلى المهابة، ولقد أحسن الذي يقول:
 | وصدق فيما قال وهو كذوب | يغطي عيوب المرء كثرة ماله
 | يحمقه الأقوام وهـو لبـيب | ويزري بعقل المرء قلة مـاله
أنبأنا بكر بن أحمد بن سعيد الطاحي حدثنا النمر بن قادم حدثنا حماد بن زيد عن أيوب قال: قال لي أبو قلابة: يا أيوب، الزم سوقك؛ فإنك لا تزال كريما على إخوانك ما لم تحتج إليهم.
وأنشدني العقبي أنشدني محمد بن خلف التيمي بالكوفة:
 | الى كل من يلقى من الناس مذنب | كأن مقلا حين يغدو لـحاجة
 | فلما رأوني معدما مات مرحـب | وكان بنو عمي يقولون مرحبا
وأنشدني الكريزي:
 | نسيبا، وإن الفقر بالمرء قد يزري | لعمرك، إن المال قد يجعل الفتى
 | ولا وضع النفس الكريمة كالفقر | ولا رفع النفس الدنيئة كالغـنى
حدثنا محمد بن يحيى العمى ببغداد حدثنا الصلت بن مسعود حدثنا حماد بن زيد حدثنا أيوب قال: قال لي أبو قلابة: الزم السوق؛ فإن الغنى من العافية.
قال أبو حاتم رضي الله عنه: ليس خلة هي للغنى مدح إلا وهي للفقير عيب؛ فإن كان الفقير حليما قيل: بليد، وإن كان عاقلا قيل: مكار، وإن كان بليغا قيل: مهذار، وإن كان ذكيا قيل: حديد، وإن كان صموتا قيل: عيي، وإن كان متأنيا قيل: جبان، وإن كان عارما قيل: جريء، وإن كان جوادا قيل: مسرف، وإن كان مقدار قيل: ممسك.
وشر المال ما اكتسب من حيث لا يحل وأنفق فيما لا يجمل، ووجوده وعدمه ليسا بتجلد ولا بكثرة حيلة، ولكنه أقسام ومواهب من الخلاق العليم[2] ولقد أنشدني الأبرش:
 | ويسعد الله أقـواما بأقـوام | يشقى رجال، ويشقى آخرون بهم
 | لكن جدود بأرزاق وأقـسام | وليس رزق الفتى من حسن حيلته
 | يرمي فيرزقه من ليس بالرامي | كالصيد يحرمه الرامي المجيد، وقد
حدثني محمد بن سعيد القزاز حدثنا أحمد بن داود بن موسى العطار حدثنا أحمد بن نصر العدني حدثنا المندني قال: قال أبو قيس بن معد يكرب، وكان له أحد عشر ذكرا: " يا بني، اطلبوا هذا المال أجمل الطلب، واصرفوه في أحسن مذهب، صلوا به الأرحام، واصطنعوا به الأقوام، واجعلوه جنة لأعراضكم تحسن في الناس قالتكم، فإن جمعه كمال الأدب، وبذله كمال المروءة، حتى إنه ليسود غير السيد، ويقوى غير الأيد، وحتى إنه ليكون في أنفس الناس نبيها، وفي أعينهم مهيبا. ومن جمع مالا فلم يصن عرضا، ولم يعط سائلا، بحث الناس عن أصله؛ فإن كان مدخولا هتكوه، وان كان صحيحا نسبوه إما إلى عرض دنية، وإما إلى لوص[3] لئيم حتى يهجنوه".
حدثني مطهر بن يحيى بن ثابت بواسط حدثنا سنان القطان حدثنا أبو معاوية عن الأعمش عن إبراهيم عن علقمة قال: " سمع رجل صوتا في غمام: اذهبي إلى أرض فلان فاسقيه، قال: فقال الرجل: لآتين فلانا هذا فلأنظرن ما يعمل في أرضه، فأتاه وقد مطر فيها وهو قائم يفتح الأواعي، فسلم عليه وقال: يا عبد الله، أخبرني ما تعمل في أرضك هذه؟ قال: أنظر إلى ما أخرج الله منها، فأرد فيها ثلثه، وأتصدق بثلثه وآكل أنا وعيالي ثلثه. قال علقمة فكان ابن مسعود يبعثني إلى أرض له بزازان أفعل فيها مثل ذلك ".
قال أبو حاتم رضي الله عنه: إن شر المال مالا يخرج منه حقوقه، وإن شرا منه ما أخذ من غير حله، ومنع من حقه، وأنفق في غير حله، واستثمار المال قوام المعاش، ولا بد للمرء من إصلاح ماله، وما ارتفع أحد قط عن إصلاح ماله صالحا كان أو طالحا.
ولا يجب للعاقل أن يعتمد على مجاورة نعم الله عنده فلا يقضي منها حقوقها؛ لأن من أساء مجاورة نعم الله أساءت مجاورته، وتحولت عنه إلى غيره.
ولقد أنشدني ابن زنجي البغدادي:
 | ولكن قل: اللهـم سلم وتـمم | فإن كنت في خير، فـلا تغترر بـه
 | ويشكر لأهل الخير يسلب ويذمم | فمن لم يصن عرضا إذا ما استفاده
حدثنا عمرو بن محمد حدثنا الغلابي أنشدنا مهدي بن سابق:
 | ولكن حظه منه قلـيل | ورب مملك مالا كثيرا
 | وقد سالت به فيه سيول | يعيش بفضله هذا وهذا
 | بعيشته، وسائره فضول | له منه الذي يحيا علـيه

حدثنا أحمد بن الحسين الحرازي - بالموصل - حدثنا أحمد بن سنان القطان حدثنا كثير بن هشام عن عيسى بن إبراهيم عن معاوية بن عبد الله عن كعب قال: أول من ضرب الدينار والدرهم آدم، وقال: لا تصلح المعيشة إلا بهما.

قال أبو حاتم رضى الله عنه: قد ذكرت ما شاكل هذه الحكايات في كتاب "السخاء والبذل" فأغنى ذلك عن تكرارها في هذا الكتاب.

[1] الودي ـ بفتح الواو وكسر الدال وياء مشددة ـ صغار النخل، واحدته ودية.

[2] فإذا كان كذلك فما بال أبي قلابة يقول "الزم سوقك فإن الغنى من العافية"؟ نعم هو هبة من الخلاق العليم، ولكن الخلاق العليم هو سبحانه الخبير الحكيم، الذي جعل لكل شيء سبباً، ودعا الإنسان إلى الأخذ بأسباب ما سخر له في السموات والأرض، متوكلا على الله، ضارعا إليه أن يديم عليه التوفيق لهذه الأسباب، والإحسان فيها والتقدير لها، وشكرها لمسديها، والله يقول { من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم لا يبخسون }.

[3] في اللسان: لاصه بعينه لوصا، ولاوصه: طالعه من خلل أو ستر. وقيل الملاوصة: النظر يمنة ويسرة، كأنه يروم أمراً ـ إلى ان قال ـ والإنسان يلاوص الشجرة إذا أراد قلعها بالفأس، فتراه يلاوص في نظره يمنة ويسرة كيف يضربها، وكيف يأيها ليقلعها.


(ب) مواضع تأنيث الفعل وجوبا وجوازا

(ب) مواضع تأنيث الفعل وجوباً وجوازاً

الأمثلة:

(أ) حنت الناقة إلى فصيلها.

الأم العاقلةُ تربي بنيها على مكارم الأخلاق .

الحرب كشفتْ عن ساقها.

(ب) آ منت بالرسول خديجةُ وناصرتْهُ في رسالته. أو: (آمن).

وقعتْ حرب بين تغلبَ وبكر وبقيت زماناً طويلاً. أو: (وقع).

جالت الأبطال في الميدان. أو: (جال).

الإيضاح:

تأمل الأمثلة الثلاثة الواردة في المجموعة الأولى (أ) تجد أن الفاعل في المثال الأول كلمة (الناقة) وهو مؤنث حقيقي التأنيث غير مفصول عن الفعل بأي فاصل. (المراد بالمؤنث الحقيقي أنثى الإنسان أو الحيوان).

والفاعل في المثال الثاني ضمير مستتر تقديره (هي) يعود على مؤنث حقيقي التأنيث وهو كلمة (الأم).

والفاعل في المثال الثالث ضمير مستتر أيضاً تقديره (هى) يعود على مؤنث مجازي التأنيث وهو كلمة (الحرب). " المراد بالمؤنث المجازي ما ليس بإزائه مذكر كالحرب والشمس والطريق والشجرة".

وفي جميع هذه الأمثلة الثلاثة تجد الفعل قد اتصلت به تاء التأنيث ولازمته فلم تحذف منه ولهذا كان التأنيث في هذه المواضع الثلاثة واجباً.

انظر إلى الأمثلة الواردة في المجموعة الثانية (ب) تجد الفاعل في المثال الأول كلمة (خديجة) وهو مؤنث حقيقي التأنيث لكنه فصل بينه وبين الفعل بفاصل وهو (بالرسول). والفاعل في المثال الثاني كلمة (حرب) وهو مؤنث مجازي التأنيث، والفاعل في المثال الثالث كلمة (الأبطال) وهو جمع تكسير.

وفى جميع هذه الأمثلة الثلاثة جاء الفعل مرة بتاء التأنيث ومرة بغير تاء وهذا يدل على أن الفعل في هذه المواضع الثلاثة جائز التأنيث.

القاعدة :

يجب تأنيث الفعل مع الفاعل في موضعين:

1- إذا كان الفعل اسماً ظاهراً حقيقي التأنيث غير مفصول عن الفعل بفاصل.

2- إذا كان الفاعل ضميراً عائداً على مؤنث حقيقي التأنيث أو مجازي التأنيث. ويجوز تأنيث الفعل مع الفاعل في المواضع الآتية:

(أ) إذا كان الفاعل حقيقي التأنيث مفصولا عن فعله.

(ب) إذا كان الفعل ظاهراً مجازي التأنيث.

(ج) إذا كان الفاعل جمع تكسير.


استحباب البدء باليمين

11- عن عائشة -رضي اللّه عنها- قالت: "كان النبي صلى الله عليه وسلم يُعْجِبُهُ التَّيمُّنُ في تَنَعُّلِهِ وَتَرجُّلِهِ وطُهُورِهِ وفي شَأنِهِ كُلّهِ ".

رواه البخاري في الوضوء باب 31 وهذا لفظه. ومسلم في الطهارة باب حبه صلى الله عليه وسلم للتيامن.

شرح المفردات:
: الابتداء باليمين. | التَيمّــن
: لبس نعله. | تنعّــلِهِ
: تسريح شعره ومشطه ودهنه، لرأسه ولحيته. | ترَجّــلِه
: غسله ووضوءه. | طهــوره

المعنى الإجمالي :

كان من هدي النبي صلى الله عليه وسلم وعادته التي استمر عليها ولازمها طيلة حياته في معاملاته مع الناس، أو في أفعاله التي يفعلها تقرباً إلى اللّه، أو ما يفعله على سبيل الجبلة، في كل ذلك يحب البدء باليمين تفضيلاً لها على الشمال، وهذا في كل ما من شأنه تكريم وتزين كلبس النعل والثوب والسراويل وترجيل الشعر والغسل والوضوء ودخول المسجد والمنزل، والسواك، والاكتحال وتقليم الأظفار وقص الشارب وحلق الرأس والأكل والشرب والأخذ والعطاء

واستلام الحجر الأسود والسلام من الصلاة وغير ذلك. فهو في ذلك كله يحب عليه الصلاة والسلام التيامن ما لم يمنع من ذلك مانع.

وما كان بضد ذلك من الاستنجاء والامتخاط والخروج من المسجد ودخول الخلاء ونحو ذلك تقدم فيه اليسار قبل اليمين.

وينبغي لكل مسلم الاقتداء به صلى الله عليه وسلم في كل ذلك استجابة لقول اللّه تعالى: {واتبعوه لعلكم تهتدون}. وقوله جل وعلا: {لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجوا الله واليوم الآخر وذكر الله كثيرا} ففي ذلك الخير الكثير والثواب العظيم نسأل اللّه من فضله وكرمه.

من فوائد الحديث:

1- استحباب البدء باليمين في كل أمرٍ فيه تكرِيم وتزيين.

2- تفضيل اليمين على الشمال سواء كَانت يدًا أو رجلاً.

3- إن ترك الانتعال على الدوام مخالف لهدي النبي صلى الله عليه وسلم وسنته.

4- مشروعية تسريح شعر الرأس واللحية.

5- مشروعية الاقتداء به صلى الله عليه وسلم في أقواله وأفعاله.


سورة الإخلاص تضمنت صفات الله

وقد دخل في هذه الجُملة ما وصف اللّه به نفْسَه في سُورة الإخلاص التي تَعْدل ثلث القرآن.

حيث يقول {قُل هو الله أَحَد (1)ُ اَللَّهُ الصمَدُ (2)ٍ لم يلد وَلَم يولَد (3)َ وَلم يَكُن لًه، كفُوًا أَحَد (4)}.

قوله (وقد دخل... ) الخ لشروع في إ راد النصوص من الكتاب والسنة المتضمنة لما يجب الإيمان به من الأسماء والصفات في النفي والِإثبات.

{قل هو الله أحد...} الآيات وابتدأ بتلك السورة العظيمة: لأنها اشتملت من ذلك على مالم تشتمل عليه غيرها.

ولهذا سميت: سورة الإخلاص لتجريدها التوحيد من شوائب الشرك والوثنية.

روى الإمام أحمد في مسنده عن أبي بن كعب (رضي اللّه عنه) في سبب نزولها: أن المشركين قالوا: يا محمد انسب لنا ربك! فأنزل اللّه تبارك وتعالى {قُلْ هُوَ الله أَحَدٌ الله الصمد...} الخ السورة.

وقد ثبت في الصحيح: أنها تعدل ثلث القرآن. وقد اختلف العلماء في تأويل ذلك على أقوال: أَقْرَبَهَا[1]: ما نقله شيخ الإسلام أبو العباس، وحاصله: أن القرآن الكريم اشتمل على ثلاث مقاصد أساسية، أولها: الأوامر والنواهي ، المتضمنة للأحكام والشرائع العملية التي هي موضوع علم الفقه والأخلاق.

ثانيها: القصص والأخبار، المتضمنة لأحوال الرسل (عليهم الصلاة والسلام) مع أممهم، وأنواع الهلاك التي حاقت بالمكذبين لهم وأحوال الوعد والوعيد وتفاصيل الثواب والعقاب.

ثالثها: علم التوحيد وما يجب على العباد من معرفة اللّه بأسمائه وصفاته، وهذا هو أشرف الثلاثة.

ولما كانت سورة الِإخلاص قد تضمنت أصول هذا العلم واشتملت عليه إجمالا صح أن يقال: إنها تعدل ثلث القرآن.

وأما كيف اشتملت هذه السورة على علوم التوحيد كلها؟ وتضمنت الأصول التي هي مجامع التوحيد العلمي الاعتقادي؟ فنقول:

إن قوله تعالى: {اللّه أحد} دلت على نفي الشريك من كل وجه في الذات، أو في الصفات، أو في الأفعال، كما دلت على تفرده (سبحا نه) بالعضمة، والكمال، والمجد، والجلال، والكبرياء، ولهذا لا يطلق لفظ أحد في الِإثبات إلا على اللّه (عز وجل) وهو أبلغ من واحد.

وقوله {اللّه الصمد} قد فسرها ابن عباس (رضي اللّه عنه) بقوله: "السيد الذي كمل في سؤدده، والشريف الذي كمل في شرفه، والعظيم الذي قد كمل في عظمته، والحليم الذي قد كمل في حلمه، والغني الذي قد كمل في غناه، والجبار الذي قد كمل في جبروته، والعليم الذي قد كمل في علمه، والحكيم الذي قد كمل في حكمه، وهو الذي قد كمل في أنواع الشرف والسؤدد، وهو اللّه (عز وجل) هذه صفته لا تنبغي إلا له ليس له كفؤ، وليمس كمثله شيء" [2]

وقد فسر (الصمد) أيضاً: بأنه الذي لاجوف له، وبأنه الذي تصمد إليه الخليقة كلها، وتقصده في جميع حاجاتها ومهماتها.

فإثبات الأحدية للّه: تتضمن نفي المشاركة والمماثلة، وإثبات الصمدية بكل معانيها المتقدمة تتضمن إثبات جميع تفاصيل الأسماء الحسنى والصفات العلى، وهذا هو توحيد الِإثبات. وهو النوع للأول.

وأما النوع الثاني: وهو توحيد التنزيه فيؤخذ من قوله تعالى(لم يلد ولم يولد ولم يكن له كفواً أحد) كما يؤخذ إجمالا من قوله (الله أحد) أي لم يتفرع عنه شيء ولم يتفرع هو عن شيء، وليس له مكافئ ولا مماثل و لا نظير.

فانظر كيف تضمنت هذه السورة توحيد الاعتقاد والمعرفة وما يجب إثباته للرب (تعالى) من الأحدية المنافية لمطلق المشاركة، والصمدية المثبتة له جميع صفات الكمال الذي لا يلحقه نقص بوجه من الوجوه، ونفي الولد والوالد الذي هو من لوازم غناه وصمد يته وأحديته، ثم نفى الكفء المتضمن لنفي الشبيه، والمثيل، والنظير فحق لسورة تضمنت هذه المعارف كلها أن تعدل ثلث القرآن!

[1] انظر 35، 62 من كتاب جواب أهل العلم والإيمان. لشيخ الإسلام ابن تيميه، طبع المطبعة السلفية.

[2] ذكره ابن جرير في تفسير سورة الإخلاص.


أغراض الشعر وأسلوبه ومعانيه
أولاً: ا لأغراض:
ذكرنا سلفا أن البارودي كان المجدد الأول في العصر الحديث، وأن تجديده قد تمثل في العودة بالشعر إلى عصور الازدهار، وبذا أحيا في الشعر ما اندرس من أغراضه الشريفة، كشعر الفخر، والحماسة، ونحوها ولم يزد على أن توسع في بعض الأغراض وبخاصة في وصف آثار مصر، ووصف الطبيعة كما يراها هو، وجاء بعده أناس تبعوه في ألفاظه وأساليبه.
أما الأغراض فقد وقفوا منها موقفاً أملته طبيعة عصرهم، حيث أقبلوا على بعضها كالوصف والمدح، وأعرضوا عن بعضها كالحماسة والفخر، وتوسطوا في مثل الهجاء، على نحو ما سنذكر لك فيما يلي:
(أ) الوصف: يعد الوصف من الأغراض الأصيلة في الشعر العربي، حيث طرقوا به كل ميدان قرب من حسهم أو إدراكهم أو قام في تصورهم، ولذا لم يكن عجيباً أن يقبل شعراء العصر الحديث عليه أكثر من إقبالهم على أي غرض، فلقد وصفوا الرياض والأشجار والبحار والأنهار، وكل مظهر من مظاهر القبح والجمال أثار في نفوسهم إعجابا أو إنكارا.
وأكثر ما تجد الوصف في شعر شوقي، ومطران، وأمثالهما من شعراء الجمال، من ذلك قول شوقي في وصف البحر في قصيدته الهمزية التي صدر بها الديوان.
وحَدَاهاَ بِمَنْ تُقِل الرجَاءُ | همَتِ الفُلْكُ واحْتَواهَا الماءُ
ـها سَماءً قد أكْبرتْها السماءُ | ضربَ البحرُ ذو العُبابِ حَواليـْ
ض شِباكاً تَمُدُّها الذَأْماءُ | ورأى المارقونَ من شَرَكِ الأرْ
تَتَدَجًى كَأنها الظًلْمَاءُ | وَجِبَالا مَوَائجاً في جِبَالٍ
ــلُ وهاجتْ حُمَاتَهما الهيجاءُ | ودَوِيًا كما تأهًبَتِ الخيـ
كهضاب ماجت بها البيداء | لجًة عند لُجةٍ عنْد أخْرى
يتولى أشباحهنً الخفاء | وسَفينٍ طوراً تلوحُ وحيناَ
كالهوادي يهزهُنَ الحداءُ | نازِلاتِ في سيرهَا صاعداتٍ
وإذا شئْت فالمضيقُ فضاءُ | " ربً " إِنْ شئْتَ فالفضاءُ مضِيُق
(ب) المدح: وهو فن أصيل في الشعر العربي، عرفت شأنه فيما سلف، وفي مطلع الحصر الحديث سار الشعراء في مدحهم على سنن أسلافهم، وسار الممدوحون على طريق من سبقهم في إجزال الهبات والمنح ولذا بلغ الشعر في العصر الحديث منزلة حسنة، ثم إن شعراء العصر الحديث اهتموا بالمعاني السامية والصفات الحميدة، ككَرم النفس وسماحة الخلق، وكالعفة، وبعد النظرة وعمق الخبرة، والدهاء، وما إلى ذلك مما يناسب ذوق العصر ويرتاح له الممدوح.
وقامت حملات ضد شعراء المناسبات، فأخذ الآراء يتجافون عن سبيله قليلاً رغم وقوف فحول الكاتبين والناقدين في وجه تلك الحملات، ثم إن شعراء المدح قد عنوا بمدح النبي صلى الله علية وسلم فأكثروا من ذلك، حتى إنك لا تكاد تجد شاعرا إلا وله في ذلك أكثر من قصيدة، ومما يِتصل به مدح الأماكن الفاضلة مثل قصيدة شوقي في مدح الأزهر.
وانثر على سمع الزًمان الجَوْهَرَا | قمْ في فمِ الذُنْيا وحيّ الأزهرا
في مدْحه خرز السماءِ النيًرَا | واجعلْ مكانَ الدُّرً إِنْ فصًلْتًهُ
(جـ) الرثاء: والرثاء أيضًا من الأغراض الأصيلة في الأدب العربي، وهو أكتر اتصالا بالمشاعر الإنسانية بعامة، ولذا نجده يزدهر في العصر الحديث أكثر منه في غيره، فلقد رثى الشعراء العلماء والزعماء والأقربين، كما رثوا المدن والدولة، مثل ما صنع الأندلسيون مثلا، إلا أنهم أكثروا من ذلك وأطالوا فيه، كصنيع شوقي في رثاء المدن التركية، ورثاء الخلافة، وقد يرثي الشخص بأكثر من قصيدة؟ كصنيع حافظ إبراهيم حين رثى الإمام محمد عبده بخمس قصائد، وقد
ينظمون الرثاء في تافه الأمور، كصنيع مطران حين رثى زهرة ذبلت فسقطت فانتهت.
ومما يلحظ في رثاء هذا العصر التفريق بين الندب والتأبين والعزاء. والتعمق في الحديث عِما يسمونه فلسفة الموت، وذلك كثير عند شوقي وبخاصة في رثائه لأبيه من مثل قوله:
لا تَذوقُ النفسُ منها مَرتَيْنْ | يا أبي والموتُ كأس مُرَّةٌ
كل شيء قبْلَهَما أو بَعْدُ هَيْنْ | كيف كانتْ ساعة قضَيْتَها
أمْ شَربْتَ الموتَ فيها جُرْعَتَيْنْ | أشَرِبْتَ الموتَ فيها جرْعة
(د) الغزل: وهو من الفنون التي كان لها شأن عند العرب وازداد شأنها في العصر الحديث، بل لقد وجد من الشعراء من انقطع لهذا الفن وقصر شعره عليه، مثل إسماعيل صبري، ومنهم من كان في غزله تجديد لسنن الشعر، كالتعبير عن شكوى بثه وآلام نفسه، وذلك تجده عند الرافعي في مثل قوله:
والحبُ أهْنَؤهُ حَزِينُهْ | من لِلْمُحبِّ ومن يُعينُه
فَقُولوا كيفَ لِينهُ | أنا َما عَرفْتُ سِوىَ قَسَاوَتهِ
فَأنَاَ الذِي بَقِيَتْ دُيوُنة | إن يُقْضَ دينُ ذوي الهَوَى
فلا يُفَارِقُه رَنينُه | قَلبِي هُوَ الذهبُ الكرِيمُ
ومما يلحظ في غزل أهل هذا الزمان سيطرة الألم والحزن والنظرة المتشائمة فيما نظموا وهذا كثير في شعرْ عبد الرحمن شكري، وإبراهيم ناجي.
(هـ) الفخر والحماسة: وهذان غرضان كان لهما شأن جليل في شعر الأسلاف. أما شعراء العصر الحديث فقد انصرفوا عنهما إلى ما يسمى الشعر الوطني، وإذا فخروا فبأمجاد العرب والمسلمين، وهو كثير عند محرم وشوقي، اللهم إلا ما كان من أمر البارودي الذي فخر وحمس، لأنه كان قائداً غشى ميادين الحرب منازلا الأقران، ولذا جاء في شعره مثل قوله:
تَفَزعَتِ الأفلاكُ والتفتَ الذَهرُ | إذا استَلَّ منا سيًد غَرْبَ سَيْفِهِ
(و) الهجاء: وهو من الأغراض التي قل شأنها في هذا العصر، حيث ترفع عنها الشعراء، وبخاصة الهجاء الشخصي، اللهم إلا ما ندر، وهو متعفف في لفظه، ومنه هجاء أعداء الأمة، وأعداء الإسلام، كهجاء الاستعمار ورجاله، وهو كثير في شعر محرم وحافظ وغيرهما.
وإذا هجوا الأشخاص عابوهم بأخلاقهم وصفاتهم الخُلُقية والنفسية، كصنيع شوقي حين هجا مصطفى كمال التركي.
وقد يأتي منهم ما يخالف ذلك ولكنه يكون على سبيل التندر ومنه قول حافظ إبراهيم في هجاء كتبي:
منه الوقايةُ والتَجَليدُ للكُتُبِ | أديمُ وجهِك يا زنديقُ لو جُعِلَتْ
ولا تُخَافُ عليها سَطْوةُ اللَهبِ | لَمْ يَعْلُها عنكبوت أينما تُرِكَتْ
(ز) الشعر الوطني: ويعنون به ذلك الشعر الذي يصور آلام المواطنين، وآمالهم ونظرتهم إلى المستعمرين وأعداء البلاد، ولذا نجده يمتزج ببعض شعر الهجاء، كالذي ذكرناه هناك من شعر حافظ وشوقي، ولا تكاد تجد شاعراً من أهل هذا العصر إلا وله من هذا الفن نصيب، وأشهرهم في ذلك الشيخ عبد المطلب، ومحرم، ومن أيسر قصائدهم في ذلك دالية حافظ إبراهيم [مصر تتحدث عن نفسها]، ومطلعها:
كَيْفَ أبْني قَوَاعِدَ المَجْد َوَحْدِي | وَقَفَ الخلقُ يَنْظُروْن جَمِيعاً
(ح) الشعر الاجتماعي: ويعدونه من الأغراض الجديدة رغم وجود شيء من ذلك في أيام العباسيين ومنه ما نقرؤه في شعر المعري.
غير أن شعراء العصر الحديث قد أكثروا من نظم الشعر في أحوال المجتمع، والدعوة إلى إصلاح ما فسد من أوضاعه، فتحدثوا عن الفقر وأسبابه، وعن الخيانة لدى المهندسين والأطباء والعلماء والفقهاء وغيرهم، كما تحدثوا عن الخرافات وسيطرتها على المجتمع، ونظموه في تعليم الفتاة وبناء الجمعيات وإمدادها، وغير ذلك.
وأشهر الشعراء في ذلك حافظ إبراهيم، وأحمد الزين، وأحمد شوقي، ومنه قول حافظ في الأضرحة والتقرب إلى أربابها والشكوى من الفقر:
وبألف ألفٍ تُرزَقَ الأمواتُ | أحيَاؤنُا لا يُرزَقونَ بدرهمً
قَامَتْ عَلىَ أحْجَارِها ا لصَّلواتُ | مَنْ لي بِحّظِ النائمين بحُفرةٍ
(ط) الشعر التاريخي والتعليمي: وهذا غرض نظم فيه بعض السابقين مثل، أحمد بن عبد ربه صاحب العقد، غير أن ما أتى به شعراء هذا العصر يختلف كثيراً عما كتب ابن عبد ربه وأمثاله، ذلك أن الأول أشبه بنظم العلوم، أما عند المتأخرين فإنه قد ألبس ثوباً شاعريا حسناً على نحو ما نقرؤه في ديوان " مجد الإسلام " لأحمد محرم، وأدول العرب وعظماء الإِسلام، لشوقي، والعمرية لَحافظ إبراهيم.
(ى)- الشعر الوجداني: ويعنون به ذلك الشعر الذي ضمَّنه أصحابه آلام نفوسهم وآمالهم، واستودعوه همومهم وأثقال أرواحهم، فأتوا فيه بما لم يألفه- كثرة - الشعر العربي القديم ولعل هدا الاتجاه في شعر المتأخرين إنما كان نتيجة تأثرهم بالآداب الغربية التي سيطرت النظرة التشاؤمية على أكثر أشعارها حتى صاروا يجِنحون إلى البكاء ويرتاحون إلى الأنين، ومن أبرز شعراء العصر في هذا عبد الرحمن شكري، والمازني؟ وأحمد زكي أبو شادي.
(ك)- أما أجل هذه الأغراض وأسماها فإنه الشعر الديني. وقد أخرنا الحديث عنه إلى الحديث عن شعر الدعوة الإسلامية وسيأتي إن شاء الله.
ثانياً: المعانيِ:
ترد المعاني على ذهن الشاعر كما ترد على ذهن أي إنسان غير أن استقبالها عند الشاعر وانفعاله بها، وتفاعلها في حسه وشعوره يختلف اختلافاً كبيراً عنه عند الآخرين، ثم إن تعبيرِ الأديب عنها يختلف كذلك عن تعبير الآخرين، لأنه بحسه وذوقه يستطيع أن يلبسها من حلل الجمال ما يعجز عنه سواه، وإنما يتم له ذلك من طريق القدرة على اختيار اللفظ المناسب والتأليف الملائم للمقام، وهذا ما يؤكد صدق قول الجاحظ من أن المعاني مطروحة في الطريق وإنما الشأن في صوغ القالب اللفظي المعبر عنها.
ولقد ورث شعراء العصر الحديث تركة شعرية مهدمة البناء فنزعوا عنها إلى تراث الأسلاف في العصور الأولى واستعان متأخروهم بمعاني ما قرأوه من آداب الأمم فجاءت معانيهم غاية في الجودة والجمال. وليس بالمهم أن تكون معانيهم جديدة، بل يكفي أن يتناول أحدهم المعنى القديم فيجلوه في ثوب جديد.
وربما تناول أحدهم المعنى التافه أو المبتذل فأبرزه في معرض كله جدة وجمال .
وهذا مألوف في شعر " إسماعيل صبري " و " شوقي " و أمثالهما، ومثاله قول مطران في وصف فراشات افتقدت زهرة سقطت واختفت تحت الأعشاب فصرن يحمن حول مكانها بحثاً عنها:
شُبُهاتِ الطَّيْر؟ قَالَتْ وأباَنَتْ | مَا الذِي تَبْغِين مِنْ جَوْبِكِ يَا
هَا هُنَا محبوبةٌ عاشَتْ وَعَانَتْ | نَحْنُ آمَالُ الَصِّبا كَانَتْ لَنَا
مَلَكَتْ بِالحَق والجنةُ دَانَتْ | كَانَت الوَردةُ فِي جَنتنَا
هَبَطتْ عَنْ ذَلِكَ الْعَرْشِ وَبَانَتْ | مَا لَبِثْنَا أنْ رَأينَاهَا وَقَد
إثرها أوْ نَتَلاقَى حَيْث كَانَتْ | فَتَراَنا نَتَحَرى أبَداً
ثالثاً: الأسلوب:
اقتفى طلائع شعراء هذا العصر أثر البارودي في احتذاء أساليب الأقدمين وسار على ذلك كبار الشعراء في كثير من قصائدهم، ولذا نرى القصيدة عندهم في الغالب تبدأ بالنسيب المنتهى بحسن التخلص إلى الغرض المقصود.
وقد يطوّف الشاعر بأغراض شتى في قصيدته، ثم بدأت وحدة الموضوع تسيطر على جل شعرهم، وبخاصة عند كبار الشعراء كحافظ، وشوقي، ومطران.
وأخذ الشعر العربي مكانه الرحب في أذهان الشعراء الذين خلفوا مدرسة شوقي فبدأوا يضيقون بوحدة الوزن والقافية، وكان لهم في نظام الموشحة متنفس، إلا أنهم خرجوا عليه وصاروا إلى الشعر المرسل حتى كان الواحد منهم ينظم كل بيت على قافية، ثم كان خروج أدباء المهجر الشمالي على نظام الوزن والقافية وذلك فيما سمو النثر الشعري أو الشعر المنثور أو القصيدة النثرية.
وجاء (إيليا أبو ماضي) بما سماه مجمع البحور، ثم جاءت نازك الملائكة " وبدر السياب " و" محمد حسن عواد " بما سمو الشعر الحر، وتنافسوا على السبق فيه.
كل هذه أمور عرفتها في حديثنا عن التجديد في الشعر.
أما في اللفظ والعبارة والتأليف فإن الشعراء قد انقسموا في ذلك إلى أربع فرق:
أ- فريق حرصوا على الجزالة والفخامة فتوخوا أساليب العرب الأقدمين فجاء شعرهم مشتملاً برُدة امرئ القيس أو ملتفاً برداء الفرزدق، وأول من يمثل هذا الاتجاه الشيخ "محمد عبد المطلب " الذي لقب (شاعر البادية).
ب- وفريق لزموا الأصالة وحرصوا على أن يظل أسلوبهم قويا رصيناً وأن يكون بيانهم غاية في البلاغة، مع وضوح في اللفظ، وسلامة في التعبير، ومن هؤلاء جمهرة من فحول شعراء هذا العصر كالرصافي، والشبيبي، وشوقي، ومحمود غنيم.
جـ- وفريق ثالث تأثروا بالآداب الغربية، فكان أن عنوا بالمعنى والفكرة أكثر من عنايتهم بالأسلوب؟ ولذا جاء تعبيرهم غائما حيناً وسطحياً حيناً آخر، وممن يمثل هذا الاتجاه " عباس محمود العقاد ".
د- وفريق رابع لم يعد يعنيهم من أمر الفصاحة شيء، ولم يهتموا بالأصالة، ولذا لم يجدوا حرجا في غشيان العامية عالم اللفظ في شعرهم، حتى اقتحمت الألفاظ الأجنبية لغتهم، فجاءوا بمثل (فستان) و(بالطو) ونحو ذلك.
كما صار ضعف التأليف، ودخول الألف واللام على [لا]، النافية، والتعمية والإلغاز مذهباً لهم يَدلُون به على قدرتهم الفنية حسبما يرون، وهذا باب ولج منه إلى عالم الشعر كثير من الأدعياء، واتخذه أعداء العربية منفذاً إلى أهدافهم المشبوهة التي تخفى على الكثيرين.


ثانياً: كيفية التوكيد بالنون

كيفية التوكيد بالنون
ا- الأفعال الخالية من النهايات
الأمثلة:
المعتل الآَخر بالألف |  |  |  |  | المعتل الآَخر بالياء |  |  |  |  |  |  | المعتل الآخر الواو |  |  |  |  |  |  |  | الفعل الصحيح الآخر |  |  |  |  |  |  |  | الضمير
لَيسعَينَّ لَتسعيَنً لَتسعَينَّ لأسْعًينَّ لَنسعَينَّ | يسعى تسعى تسعى أسعى نسعى |  |  |  | لَيرميَنَّ لَترميَنَّ لَترمينَّ لأرميَنَّ لنرمينَّ |  |  | يرمي ترمي ترمي أرمي نرمى |  |  |  | لَيغزوَنَّ لَتغزوَنَّ لَتغزوَنً لأغزونَّ لَنغزوَنَّ |  |  |  | يغزو نغزو تغزو أغزو نغزو |  |  |  | لَيكتبَنَّ لَتكبَنَّ لَتكتَبنَّ لأكتبَنَّ لَنكتبَنَّ |  |  |  |  | يكتب تكتب تكتب أكتب نكتب |  |  | هو هي أنت أنا نحن
2- الأفعال المتصلة بواو الجماعة أو ياء المخاطبة:
المعتل الآخر بالألف |  |  |  |  | المعتل الآَخر بالياء |  |  |  |  |  |  |  | المعتل الآَخر بالواو |  |  |  |  |  |  |  | الفعل الصحيح الآَخر |  |  |  |  |  |  |  | الضمير
لَيسعَوُنَّ تسعَوُنَّ لَتسعيِنَّ |  | تسعَونَ تَسعَونَ تَسعَينَ |  |  | لَيرمُن لترمُن لترمِن |  |  |  | يرمُونَ ترمُون ترمِين |  |  |  | لَيغزُنَّ لَتغزُنً لَتغزِنَّ |  |  |  | يغزُون تغزُون تغزِينَ |  |  |  | لَيكتبُنَّ لَتكتبُنَّ لَتكتِبنَّ |  |  | يكتبون تكتبون تكتبين |  |  |  |  | هم أنتم أنت
3- الأفعال المتصلة بألف الاثنين :
المعتل الآخر بالألف |  |  |  |  |  | المعتل الآخر بالياء |  |  |  |  |  |  |  | المعتل الآخر بالواو |  |  |  |  |  |  |  | الفعل الصحيح الآخر |  |  |  |  |  |  |  | الضمير
لَيسعيان لَتسعيانِّ |  |  | يسعيان تسعيان |  |  | لَيرميان لترميان |  |  |  | يرميان ترميان |  |  |  | لَيغزوان لتغزوان |  |  |  | يغزوان تغزوان |  |  |  | لَيكتبان لَتكتبان |  |  |  | يكتبان تكتبان |  |  |  | هما أنتما
4- الأفعال المتصلة بنون النسوة:
المعتل الاَخر بالألف |  |  |  |  |  |  | المعتل الاَخر بالياء |  |  |  |  |  |  |  | المعتل الاَخر بالواو |  |  |  |  |  |  |  | الفعل الصحيح الآخر |  |  |  |  |  |  |  | الضمير
ليسعَيْنَان لتسعينَانَ |  |  |  | يسعَيْن تسعَينْ |  |  | ليرمينان لَترمينان |  |  |  | يرمِين ترمين |  |  |  | لَيغزونان لَتغزونانٌ |  |  |  | يغزون تغزونَ |  |  |  | ليكتبنان لتكتبنان |  |  |  | يكتبنَ تكتبنَ |  |  |  | هن أنتن
5- الأمر والمضارع اللذان حذف آخرهما:
المضارع |  | الأمر
لا تدعُوَنَّ لا ترمِينَّ لا تسعَينَّ | لا تَدْعُ لا تَرْمِ لا تَسْعَ | أدعُوَنَّ ارمينَّ اسعَينَّ | ادْعُ ارمِ اسْعَ

الإيضاح:

إذا تأمَّلت الجداول السابقة، تجد المجموعة الأولى فيها، عبارة عن أفعال تخلو من النهايات،أي لم يتصل بها واو الجماعة، أو ياء المخاطبة، أو ألف الاثنين، أو نون النسوة. وإذا نظرت إلى هذه الأفعال، رأيت أنه لم يتغير فيها شيء عند توكيدها بالنون، سوى أنه قد فُتح آخرها، ويستوي في هذا الفعلُ الصحيح الآخر والمعتلَ الآخر، فيما عدا المعتل بالألف، إذ تجد ألفه قد قلبت ياء ثم فتحت.

أما أفعال المجموعة الثانية، وهى المتصلة بواوِ الجماعة، أو ياء المخاطبة، فإنك إذا تأملتها عند اتصالها بنون التوكيد، تجد أن نون الرفع فيها، قد حذفت لتوالي الأمثال، إذ الأصل في: " ليكتُبُنّ"، مثلاً: " لَيكتبونَنَّ"، وفيها ثلاث نونات متواليات، الأولى هي النون التي ترفع بها الأفعال الخمسة، التي عرفتها في دراستك من قبل، والثانية والثالثة: هما النون المشددة التي جئنا بها للتوكيد. والعرب تكره أن تتوالى حروف كثيرة متماثلة في كلامها، ولذلك حذفت النون الأولى تخلصاً من ذلك.

وليس هذا كل ما حدث من تغيير في هذه الأفعال، فإنك إذا تأملتها مرة أخرى، عرفت أن واو الجماعة وياء المخاطبة قد حذفتا كذلك. والسر في هذا هو التخلص من التقاء الساكنين، إذ كانت واو الجماعة وياء المخاطبة ساكنتين، والتقت بهما نون التوكيد المشددة، وهى- كما تعرف- عبارة عن نونين، الأولى ساكنة، والثانية متحركة. ولكن هذا الحذف لم يطبَّق- كما ترى- في الفعل المعتل الآخر بالألف، إذ بقيت فيه واو الجماعة وحُركِت بالضم، كما بقيت باء المخاطبة وحُرِكت بالكسر.

أما المجموعة الثالثة، وفيها الأفعال المتصلة بألف الاثنين، فإنك إذا تأملتها، عرفت أنها عند اتصالها بنون التوكيد، قد حذفت منها نون الرفع تخلصاً من توالي الأمثال كذلك،

إذ كان الأصل في: " لتكتبانِّ" مثلاً: هو: " لَتَكتبانِنِّ ". كما تلاحظ أيضاً أن نون التوكيد قد كُسِرت بعد أن كانت مفتوحة.

وإذا تأمًلت الأفعال المتصلة بنون النسوة، في المجموعة الرابعة، تجد أنا احتفظت بجميع حروفها، عند التوكيد بالنون، ولكن التخلَّص من توالى الأمثال هنا، تتم بطريقة أخرى غير الحذف، إذ زادت العرب ألفاً بين نون النسوة ونون التوكيد، لتفرق بين النونات فلا تتوالى. كما تلاحظ أن نون التوكيد قد كسرت هنا كذلك، بعد أن كانت مفتوحة.

هذا كله في الفعل المضارع. وفعل الأمر مثله تماماً في كل ذلك، غير أنك إذا تأملت أمثلة المجموعة الخامسة، وجدت فيها أفعالاً معتلة الآخر، في صيغ الأمر والمضارع والمجزوم. وقد عرفت في دراستك السابقة أن الأمر يصاغ من مثل هذه الأفعال، بحذف حرف العلة، سواء أكان هذا الحرف واواً أم ياء أم ألفاً، فيقال مثلاً في الأمر من " دعا ": " ادع "، ومن " رَمَى": " اِرْمِ "، ومن " سَعَى ": " اسعَ ". كما تعرف كذلك أن المضارع المعتل الآخر، إذا لم يكن من الأفعال الخمسة، يجزم بحذف حرف العلة منه، سواء أكان واواً أم ياء أم ألفاً، فيقال: " لا تَدْعُ " و" لا تَرْمٍِ " و " لا تَسْعَ " مثلاً.

ومثل هذه الأفعال التي حذف آخرها في الأمر والمضارع، عندما تؤكد بالنون، يردّ إليها ما حذف ويفتح، وإن كان هذا المحذوف ألفاً، قلب إلى ياء، ثم فتحت هذه الياء أيضاً، كما هو واضح في أمثلة هذه المجموعة.

القاعدة:

عند توكيد الفعل المضارع أو الأمر، يتبع ما يأتي:

1- الأفعال التي تخلو من النهايات (واو الجماعة وياء المخاطبة وألف الاثنين ونون النسوة) يفتح آخرها عند اتصالها بنون التوكيد. وإذا كان الفعل معتلَ الآخر بالألف، قلبت ألفه ياء، ثم فتحت.

2- الأفعال المتصلة بواو الجماعة أو ياء المخاطبة، تحذف منها نون الرفع، لتوالي الأمثال، وواو الجماعة وياء المخاطبة، لالتقاء الساكنين، إلا إذا كان الفعل معتل الآخر بالألف، فإن واو الجماعة تبقى معه وتحرك بالضمة، كما تبقى معه ياء المخاطبة وتحرك بالكسرة.

3- الأفعال المتصلة بألف الاثنين، تحذف منها نون الرفع فقط، لتوالي الأمثال، ثم تحرّك نون التوكيد بالكسرة.

4- الأفعال المتصلة بنون النسوة، يُفرق فيها بين هذه النون ونون التوكيد، بألف تسمى: " الألف الفارقة "، ثم تُكْسَر نونُ التوكيد كذلك.

5- إذا أكدتَ بالنونْ فعلَ الأمر المبني على حذف آخره، والمضارع المجزوم بحذف آخره، رددتَ إليه المحذوف، إن كان واواً أو ياء وفتحتَه، فإن كان المحذوف ألفاً، قلبتَها ياء وفتحتَها كذلك.


باب الغنائم وقسمتها

وهي نوعان:

أحدهما: الأرض فيخير الإمام بين قسمتها ووقفها للمسلمين ويضرب عليها خراجًا مستمرًا يؤخذ ممن هي في يده كل عام أجرًا لها، وما وقفه الأئمة من ذلك لم يجز تغييره ولا بيعه.

الثاني: سائر الأموال ؛ فهي لمن شهد الوقعة ممن يمكنه القتال ويستعد له من التجار وغيرهم، سواء قاتل أو لم يقاتل على الصفة التي شهد الوقعة فيها من كونه فارسًا أو راجلاً أو عبدًا أو مسلمًا أو كافرًا، ولا يعتبر ما قبل ذلك ولا ما بعده، ولا حق فيها لعاجز عن القتال بمرض أو غيره، ولا لمن جاء بعد ما تنقضي الحرب من مدد أو غيره، ومن بعثه الأمير لمصلحة الجيش أسهم له، ويشارك الجيش سراياه فيما غنمت وتشاركه فيما غنم، ويبدأ بإخراج مؤنة الغنيمة لحفظها ونقلها وسائر حاجتها، ثم يدفع الأسلاب إلى أهلها والأجعال لأصحابها، ثم يخمس باقيها فيقسمه خمسة أسهم: سهم للّه تعالى ولرسوله صلى الله عليه وسلم يصرف بالسلاح والكراع والمصالح، وسهم لذوي القربى وهم بنو هاشم وبنو المطلب غنيهم وفقيرهم، للذكر مثل حظ الأنثيين، وسهم لليتامى الفقراء، وسهم للمساكين، وسهم لأبناء السبل، ثم يخرج باقي الأنفال والرضخ، ثم يقسم ما بقي للراجل سهم وللفارس ثلاثة أسهم، سهم له ولفرسه سهمان، لما روى ابن عمر أن رسول اللّه صلى الله عليه وسلم جعل للفرس سهمين ولصاحبه سهمًا. وإن كان الفرس غير عربي فله سهم ولصاحبه سهم، وإن كان مع الرجل فرسان أسهم لهما، ولا يسهم لأكثر من فرسين ولا يسهم لدابة غير الخيل.

فصل

وما تركه الكفار فزعًا وهربوا لم يوجف عليه بخيل ولا ركاب أو أخذ منهم بغير قتال فهو فيء يصرف في مصالح المسلمين، ومن وجد كافرا ضالاً عن الطريق أو غيره في دار الإسلام فأخذه فهو له. وإن دخل قوم لا منعة لهم أرض الحرب متلصصين بغير إذن الإمام فما أخذوه فهو لهم بعد الخمس.

باب الغنائم وقسمتها

(وهي نوعان: أحدهما الأرض فيخير الإمام بين قسمتها) على الغانمين وبين (وقفها) على (المسلمين ويضرب عليها خراجًا مستمرًا يؤخذ ممن هي في يده كل عام أجرًا لها) وهي الأرض التي فتحت عنوة، وهي ما أجلي عنها أهلها بالسيف. فحكمها أن الإمام مخير بين قسمتها بين الغانمين وبين وقفها على جميع المسلمين، لأن كلا الأمرين قد ثبت فيه حجة عن رسول اللّه صلى الله عليه وسلم ، فإن رسول الله صلى الله عليه وسلم قسم نصف خيبر ووقف نصفها لنوائبه، ووقف مكة ولم يقسمها، ووقف عمر أرض الشام وأرض العراق ومصر. ووافق على ذلك علماء الصحابة وأشاروا عليه بذلك، وعنه تصير وقفًا بنفس الاستيلاء عليها لاتفاق الصحابة على ذلك، وعنه أن قسمتها متعينة ولا يجوز وقفها لأن النبي صلى الله عليه وسلم فعل ذلك وفعله أولى من فعل غيره، وهو قول مالك لقوله سبحانه: {واعلموا أنما غنمتم من شيء فأن للّه خمسه} يفهم منها أن أربعة أخماسها للغانمين: والرواية الأولى أولى لأن النبي صلى الله عليه وسلم فعل الأمرين جميعا في خيبر، ولأن عمر قال: لولا آخر الناس لقسمت الأرض كما قسم رسول اللّه صلى الله عليه وسلم خيبر، فقد وقفها مع علمه بفعل النبي صلى الله عليه وسلم دل على أن فعله لذلك لم يكن متعينًا، كيف والنبي صلى الله عليه وسلم قد وقف نصف خيبر، ولو كانت للغانمين لم يكن له وقفها، وإذا ثبت هذا فإنه إن وقفها فعليها الخراج يضرب عليها أجرة لها في كل عام على من هي في يده، و إن قسمها بين الغانمين فلا خراج فيها، وليس له أن يفعل شيئا من ذلك إلا إذا رآه مصلحة للمسلمين كما كان مخيرًا في الأسارى لم يكن تخيير شهوة وإنما هو تخيير لما فيه المصلحة للمسلمين.

مسألة: (وما وقفه الأئمة من ذلك لم يجز تغييره ولا بيعه)، وكذلك ما فعله النبي -صلى الله عليه وسلم- من وقف وقسمة فليس لأحد نقضه ولا تغييره، وإنما الروايات فيما يستأنف فتحه، وما قسم بين الغانمين فلا خراج عليه [وما وقفه الأئمة والنبي صلى الله عليه وسلم فضرب عليه خراج لا يجوز تغييره} ولا بيعه لأن الوقف لا يجوز بيعه.

النوع (الثاني) من الغنائم (سائر الأموال، فهي لمن شهد الوقعة ممن يمكنه القتال ويستعد له من التجار وغيرهم، سواء قاتل أو لم يقاتل على الصفة التي شهد الوقعة فيها من كونه فارسًا أو راجلاً أو عبدًا مسلمًا أو كافرًا، ولا يعتبر ما قبل ذلك ولا ما بعده) قال أحمد: إني أرى أن كل من شهد على أي حال كان يعطي إن كان فارسًا ففارس وإن كان راجلاً فراجل، لأن عمر رضي اللّه عنه قال: الغنيمة لمن شهد الوقعة، وقال أبو حنيفة: الاعتبار بدخول دار الحرب فإن دخل فارسا فله سهم فارس وإن نفق فرسه قبل القتال، يكن دخل راجلاً فله سهم راجل وإن استفاد فرسًا فقاتل عليه. ولنا أن الفرس حيوان يسهم له فيعتبر وجوده حالة القتال فيسهم له مع الوجود فيه ولا يسهم له مع العدم كالآدمي، والأصل في هذا أن حاله عند استحقاق السهم حال مقتضى الحرب بدليل قول عمر: الغنيمة لمن شهد الوقعة. ولأنها الحالة التي يحصل فيها الاستيلاء الذي هو سبب الملك بخلاف ما قبل ذلك فإن الأموال في أيدي أصحابها ولا يدري هل يظفر بهم أو لا، ولأنه لو مات بعض المسلمين قبل الاستيلاء لم يستحق شيئًا، ولو وجد مدد في تلك الحال أو أسير فهرب أو كافر فأسلم فقاتل استحق السهم، فدل على أن الاعتبار بحالة الإحراز فوجب اعتباره دون غيره.

مسألة: (ولا حق فيها لعاجز عن القتال بمرض أو غيره) وذلك أنه إذا مرض في دار الحرب فلا يخلو إما أن يكون مرضًا يسيرا لا يخرجه من كونه من أهل القتال كالصداع والحمى لم يسقط سهمه، وإن خرج عن كونه من أهل القتال كالزمن والأشل سقط سهمه لأنه ليس من أهل القتال والجهاد أشبه العبد.

مسألة: (ولا لمن جاء بعد ما تنقضي الحرب من مدد أو غيره) لقول عمر رضي الله عنه: الغنيمة لمن شهد الوقعة، فإذا جاء بعدها فلم يشهدها فلا سهم له. ولأنه قد جاء وقد ملكت وصارت للغانمين الذين حضروها فلم يبق له فيها نصيب، وروى أبو هريرة أن أبان بن سعيد وأصحابه قدموا على رسول اللّه -صلى الله عليه وسلم- بخيبر بعد أن فتحها، فقال أبان: أقسم لنا يا رسول اللّه، فقال رسول اللّه صلى الله عليه وسلم: "اجلس يا أبان، ولم يقسم له رسول اللّه صلى الله عليه وسلم". رواه أبو داود [1]. وروى سعيد عن طارق بن شهاب: أن أهل البصرة غزوا نهاوند فأمدهم أهل الكوفة فكتب في ذلك إلى عمر رضي الله عنه، فكتب عمر: إن الغنيمة لمن شهد الوقعة، وروى نحو ذلك عن عثمان رضي اللّه عنه في غزوة أرمينية، ولأنه مدد لحق بعد تقضي الحرب أشبه ما لو جاء بعد القسمة أو بعد إحرازها إلى دار الإسلام.

مسألة: (ومن بعثه الأمير لمصلحة الجيش أسهم له) وهذا مثل الرسول والدليل والطليعة والجاسوس يبعثون لمصلحة الجيش فهم شركاء الجيش فيما غنم، وقد تخلف عثمان رضي اللّه عنه يوم بدر فأجرى له رسول الله صلى الله عليه وسلم سهمه من الغنيمة، وعن ابن عمر "أن رسول اللّه صلى الله عليه وسلم قام يوم الحديبية فقال: إن عثمان انطلق في حاجة للّه وحاجة لرسوله، وإني أبايع له، فضرب له رسول اللّه صلى الله عليه وسلم بسهم ولم يضرب لأحد غاب غيره " ولأنه في مصلحتهم فاستحق سهمًا كالسرية (ويشارك الجيش سراياه فيما غنمت وتشاركه فيما غنم) في قول عامتهم، وقد روي: أن النبي صلى الله عليه وسلم لما غزا هوازن بعث سرية من الجيش قبل أوطاس فغنمت السرية فأشرك بينها وبين الجيش، قال ابن المنذر: وروينا أن النبي صلى الله عليه وسلم قال: "وترد سراياهم على قعدهم" وفي تنفيل النبي صلى الله عليه وسلم في البداءة الربع وفي الرجعة الثلث دليل على اشتراكهم فيما سوى ذلك، ولأنهم جيش واحد وكل منهم رده لصاحبه فيشركون كما لو غنم أحد جانبي الجيش.

مسألة: (ويبدأ بإخراج مؤنة الغنيمة لحفظها ونقلها وسائر حاجتها) لأن أجرتهم منها والفاضل للغانمين، كما يبدأ بأجرة العامل على الزكاة (ثم يدفع الأسلاب إلى أهلها) لأن صاحبها معين (والأجعال لأصحابها) كذلك (ثم يخمس باقيها فيقسم) خمسها (خمسة أسهم) يعني أنه يجعل الغنيمة كلها خمسة أسهم يأخذ منها سهمًا يقسمه خمسة أسهم وذلك لقوله تعالى: {واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل} [2]. فسهم اللّه ورسوله واحد لأن الدنيا والآخرة للّه سبحانه، وقد روي عن ابن عمر وابن عباس قالا كان رسول اللّه صلى الله عليه وسلم يقسم الخمس على خمسة: فـ (سهم لله تعالى ولرسوله يصرف في السلاح والكراع) وهي الخيل والسلاح ومصالح المسلمين من سد الثغور ونحوه. والخمس الثاني لذي (القربى وهم) أقارب النبي صلى الله عليه وسلم من بني (هاشم) وبني (المطلب) ابني عبد مناف دون غيرهم لما روى جبير بن مطعم قال: لما قسم رسول الله صلى الله عليه وسلم ذوي القربى من خيبر بين بني هاشم وبني المطلب أتيت أنا وعثمان بن عفان رسول اللّه صلى الله عليه وسلم فقلنا، يا رسول الله أما بنو هاشم فلا ننكر فضلهم لمكانات الذي وضعك اللّه به منهم، فما بال إخواننا من بني المطلب أعطيتهم وتركتنا، وإنما نحن وهم منك بمنزلة واحدة ؛ فقال: "إنهم لم يفارقوني- وفي رواية: لم يفارقونا- في جاهلية ولا إسلام، وإنما بنو هاشم وبنو المطلب شيء واحد. وشبك بين أصابعه". رواه الإمام أحمد والبخاري. فرعى لهم النبي صلى الله عليه وسلم نصرتهم وموافقتهم بني هاشم في الجاهلية، ويشترك الذكر والأنثى فيه لدخولهم في اسم القرابة، وعن أحمد يسوى بين الذكر والأنثى لأنهم أعطوا بسهم القرابة والذكر والأنثى فيها سواء، فأشبه ما لو أوصى بثلثه لقرابة فلان، ولأنه سهم من الخمس فيسوى فيه بين الذكر والأنثى كسائر سهامه، وعنه (للذكر مثل حظ الأنثيين) لأنه سهم استحق بقرابة الأب شرعًا ففضل فيه الذكر على الأنثى كالميراث. ويدخل في ذلك الغني والفقير لأن النبي صلى الله عليه وسلم أعطي قرابته الأغنياء كالعباس وغيره ولم يخص الفقراء لأنهما يدخلان في اسم القرابة فلا يختص أحدهما دون الآخر والخمس الثالث في (اليتامى) وهم الذين لا أباء لهم ولم يبلغوا الحلم. قال أصحابنا: ولا يستحقون إلا مع الفقر، وقال بعضهم هو للغني والفقير لأنه يستحق باسم اليتم وهو شامل لهما وقياسا على سهم ذوي القربى، ووجه الأول أنه لو كان له أب ذو مال لم يستحق شيئًا فإذا كان المال له كان الأولى أن لا يستحق شيئًا لأن وجود المال له أنفع من وجود الأب، ولأنهم صرف إليهم لحاجتهم لأن اسم اليتم يطلق عليهم في العرف للرحمة، ومن كان إعطاؤه لذلك اعتبرت الحاجة فيه، بخلاف ذوي القربى فإنهم استحقوا لقربهم من رسول اللّه صلى الله عليه وسلم تكرمة لهم، والغني والفقير في القرب سواء فاستووا في الاستحقاق. والخمس الرابع في (المساكين) ويدخل فيهم الفقراء فهم صنفان في الزكاة وواحد ها هنا وفي سائر الأحكام والخمس الخامس في بني (السبيل) وهم المسافرون المنقطع بهم يعطي كل واحد منهم بقدر حاجته وما يوصله إلى بلده. لأن الدافع إليه لأجل الحاجة فأعطي بقدرها.

مسألة: (ثم يخرج باقي الأنفال والرضخ) ثم يقسم ما بقي بين الغانمين. قال أحمد: النفل من أربعة أخماس الغنيمة: وهو قول أنس بن مالك رضي اللّه عنه، لقوله سبحانه: {واعلموا أنما غنمتم من شيء فأن لله خمسه}، وروى معن بن يزيد السلمي قال: سمعت رسول اللّه صلى الله عليه وسلم يقول "لا نفل إلا بعد الخمس" رواه أبو داود من حديث حبيب بن مسلمة عن النبي صلى الله عليه وسلم [3]. فإنما نفلهم بعد الخمس. وفي الرضخ وجهان: أحدهما أنه من أربعة أخماس الغنيمة لأنه استحق بحضور الوقعة أشبه سهام الغانمين. والثاني أنه من أصل الغنيمة لأنه استحق لأجل المعاونة في تحصيل الغنيمة فأشبه أجرة النقالين.

[مسألة: و (ما بقي) من أربعة أخماس الغنيمة يصير للغانمين للرجل سهم، (وللفارس ثلاثة أسهم) وأجمعوا على أن أربعة أخماس الغنيمة للغانمين، لقوله سبحانه: {واعلموا أنما غنمتم من شيء فأن للّه خمسه} فيفهم من ذلك أن الباقي للغانمين لأنه أضافها إليهم، ثم أخذ منها سهمًا لغيرهم فبقي سائرها لهم كقوله: {وورثه أبواه فلأمه الثلث} وقال عمر: الغنيمة لمن شهد الوقعة، واتفقوا كلهم على أن للراجل سهمًا وللفارس ثلاثة أسهم (سهم له ولفرسه سهمان) إلا أبا حنيفة قال: للفارس سهمان، وقد ثبت عن (ابن عمر أن)النبي صلى الله عليه وسلم إنما أسهم للفارس ثلاثة أسهم سهم له وسهمان لفرسه. متفق عليه [4].

مسألة: (وإن كان الفرس غير عربي فله سهم ولصاحبه سهم) وغير العربي هو البرذون وهو الهجين أيضًا، وقد حكي عن أحمد أنه قال: الهجين البرذون، واختلفت الرواية عن أحمد في سهمه فقال الخلال: تواترت الروايات عن أبي عبد اللّه في سهام البرذون أنه سهم واحد واختاره أبو بكر، وعنه أسهم للبرذون مثل سهم العربي سهمين واختاره الخلال لأن اللّه سبحانه قال: {والخيل والبغال والحمير لتركبوها}[5] وهذا من الخيل، ولأنه حيوان ذو سهم فاستوى فيه العربي وغيره كالآدمي، وحكى القاضي رواية أخرى عنه أنه لا يسهم له، وحكى أبو بكر رواية رابعة أن البراذين إذا أدركت أسهم لها مثل الفرس لأنها عملت عمل العراب فأعطيت سهمها، ودليل الأولى ما روى سعيد عن أبي الأقمر قال: أغارت الخيل على الشام فأدركت العراب يومها الكوادن ضحى الغد وعلى الخيل رجل من همدان يقال له المنذر بن أبي حمضة فقال: لا أجعل التي أدركت من يومها مثل التي لم تدرك. فقال عمر: هبلت الوادعي أمه، امضوها على ما قال. وروى الجوزجاني عن أبي موسى أنه كتب إلى عمر بن الخطاب رضي اللّه عنه: إنا وجدنا في العراق خيلا عِرابا، فما ترى يا أمير المؤمنين في سهامها؟ فكتب: تلك البراذين، فما قارب العتاق منها فاجعل له سهمًا واحدًا وألغ ما سوى ذلك. وروي بإسناده عن مكحول: أن النبي صلى الله عليه وسلم أعطى الفرس العربي سهمين وأعطى الهجين سهمًا.

مسألة: (وإن كان مع الرجل فرسان أسهم لهما، ولا يسهم لأكثر من فرسين) لما روى الأوزاعي: "أن رسول اللّه صلى الله عليه وسلم كان يسهم للخيل، وكان لا يسهم للرجل فوق فرسين، وإن كان معه عشرة أفراس ". وعن أزهر بن عبد الله أن عمر كتب إلى أبي عبيدة أن أسهم للفرس سهمين وللفرسين أربعة ولصاحبها سهم فذلك خمسة أسهم، وما كان فوق الفرسين فهي جنائب، رواهما سعيد في سننه، ولأن به إلى الثاني حاجة فإن إدامة ركوب واحد يضعفه ويمنعه القتال عليه فيسهم له كالأول بخلاف الثالث.

مسألة: (ولا يسهم لدابة غير الخيل) كالجمل والبغل والحمار، وعنه إذا غزا على بعير وهو لا يقدر على غيره أسهم له ولبعيره سهمان، وعنه يسهم للبعير سهم ولم يشترط عجز صاحبه عن غيره ولقوله سبحانه: {فما أوجفتم عليه من خيل ولا ركاب} [6] والركاب الإبل، ولأنه حيوان يجوز المسابقة عليه فيسهم له كالفرس، واختار أبو الخطاب أنه لا يسهم له وهو قول أكثرهم، قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم أن من غزا على بعير فله سهم راجل لأن النبي صلى الله عليه وسلم لا يسهم لغير الخيل؛ وقد كان معه يوم بدر سبعون بعيرًا ولم تخل غزاة من غزواته صلى الله عليه وسلم من الأبعرة بل كانت غالب دوابهم، فلم ينقل أنه أسهم لها، ولو أسهم لها لنقل ذلك، ولأنه لا يتمكن صاحبه من الكر والفر فلم يسهم له كالبغل، فأما ما عدا هذا من البغال والحمير والفيلة فلا يسهم له بغير خلاف وإن عظم غناؤها وقامت مقام الخيل، لأن النبي صلى الله عليه وسلم لم يسهم لها.

مسألة: (وما تركه الكفار فزعًا وهربوا لم يوجف عليه بخيل ولا ركاب أو أخذ منهم بغير قتال فهو فيء يصرف في مصالح المسلمين) والفيء هو الراجع للمسلمين من مال الكفار [بغير قتال]، يقال فاء الفيء إذا رجع نحو المشرق، والإيجاف أصله التحريك، والمراد ها هنا الحركة في السير، قال قتادة: {فما أوجفتم عليه من خيل ولا ركاب} ما قطعتم واديا ولا سرتم إليها، إنما كانت حوائط بني النضير أطعمها اللّه رسول الله صلى الله عليه وسلم فيصرف ذلك في مصالح المسلمين. وروي عن عمر رضي الله عنه أنه قرأ قوله تعالى: {إنما الصدقات للفقراء والمساكين} حتى بلغ {عليم حكيم} ثم قال هذه لهؤلاء، ثم قرأ {واعلموا أنما غنمتم من شيء فأن للّه خمسه وللرسول} حتى بلغ {وابن السبيل} ثم قال: هذه لهؤلاء، ثم قرأ {ما أفاء اللّه على رسوله من أهل القرى} حتى بلغ {والذين جاءوا من بعدهم} ثم قال: هذه استوعبت المسلمين عامة، ولئن عشت ليأتين الراعي وهو يسير نصيبه فيها ولم يعرق فيها جبينه،. واختلفت الرواية عن أحمد في الفيء هل يخمس أولا؟ فروي عنه أنه يخمس اختارها الخرقي، وعنه لا يخمس وهو قول عامتهم لأن الله سبحانه قال: {ما أفاء اللّه على رسوله من أهل القرى} إلى قوله: {والذين جاءوا من بعدهم} [7] فجعله كله لهم ولم يذكر خمسًا. ولما قرأها عمر قال: هذه استوعبت المسلمين، ووجه الأولى قوله سبحانه: {ما أفاء اللّه على رسوله من أهل القرى فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل}. وظاهر هذا أن جميعه لهؤلاء الأصناف وهم أهل الخمس، وجاءت الأخبار عن عمر وغيره دالة على اشتراك جميع المسلمين فيه فوجب الجمع بينهما كيلا تتناقض الآية والأخبار وتتعارض، وفي إيجاب الخمس فيه جمع بينهما وتوفيق فإن خمسه لمن سمي في الآية وسائره مصروف إلى من في الحرب كالغنيمة، ولأنه مال مشترك مظهور عليه فوجب أن يخمس كالغنيمة والركاز.

مسألة: (ومن وجد كافرًا ضالاً عن الطريق أو غيره في دار الإسلام فأخذه فهو له) في إحدى الروايتين لأنه وجده في دار الإسلام فأشبه المباحات والصيد واللقطة، والأخرى يكون فيئًا لأنه لم يوجف عليه وهو من مال الكفار فأشبه ما لو أخذ من دارهم.

مسألة: (وإن دخل قوم لا منعة لهم أرض الحرب متلصصين بغير إذن الإمام فما أخذوه فهو لهم بعد الخمس) وفي هذه المسألة ثلاث روايات: إحداهن أن غنيمتهم كغنيمة غيرهم يخمسها الإمام ويقسم الباقي بينهم، وهو قول أكثرهم، لقوله تعالى: {واعلموا أنما غنمتم من شيء فأن للّه خمسه} [8] الآية، وبالقياس على ما إذا دخلوا بإذن الإمام. والثانية هو لهم من غير أن يخمس وهو قول أبي حنيفة لأنه اكتساب مباح من غير جهاد أشبه الاحتطاب، فإن الجهاد إنما يكون بإذن الإمام أو من طائفة لهم منعة، فأما هذا فتلصص وسرقة ومجرد اكتساب، والثالثة أنه فيء لا حق لهم فيه، لأنهم عصاة بفعلهم فلم يكن لهم فيه حق، والأولى أولى، قال الأوزاعي. لما نقل عمر بن عبد العزيز الجيش الذي كانوا مع مسلمة كسر مركب بعضهم، فأخذ المشركون ناسًا من القبط فكانوا خدامًا لهم، فخرجوا يومًا إلى عيد لهم وخلفوا القبط في مركبهم وشرب الآخرون، فرفع القبط القلع -وفي المركب متاع الآخرين وسلاحهم- فلم يضعوا قلعهم حتى أتوا بيروت، فكتب في ذلك إلى عمر بن عبد العزيز، فكتب عمر: نفلوهم القلع وكل شيء جاءوا به إلا الخمس، رواه سعيد والأثرم. وكذا إن كانت الطائفة ذات منعة في إحدى الروايتين، وفي الأخرى لاشيء لهم.

[1] رواه أبو داود في: الجهاد: حديث رقم (2723).

[2] سورة الأنفال: الآية 41.

[3] رواه أبو داود في: الجهاد: حديث رقم (2784).

[4] رواه البخاري في: الجهاد: حديث رقم (2863). ومسلم في: الجهاد: حديث رقم (57).

[5] سورة النحل: الآية 8.

[6] سورة الحشر: الآية 6.

[7] سورة الحشر: الآية 7.

[8] سورة الأنفال: الآية 41.


الأخبار

المرسل | تقسيم الخبر باعتبار وصفه بالصدق والكذب
أقسام المرسل | المتواتر
حكم المرسل | الآحاد
تصرف الراوي في نقله للخبر | التعبد بأخبار الآحاد
الشروط المعتبرة في الراوي | تقسيم الآحاد من حيث رواته قلة وكثرة
صيغ الأداء | أقسام الآحاد من حيث القبول أو الرد
أفعال الرسول صلى الله عليه وسلم وتقريراته | أسباب الرد
تقريراته صلى الله عليه وسلم | المسند

الأخبار بفتح الهمزة- جمع خبر وهو لغة مأخوذة من الخبار وهي الأرض الرخوة لأن الخبر يثير الفائدة كما أن الأرض الخبار تثير الغبار إذا قرعها الحافر ونحوه .

وهو نوع مخصوص من القول وقسم من أقسام الكلام، وقد يستعمل في غير القول كما قيل.

تخبرك العينان ما القلب كاتم

وتعريف الخبر من حيث هو: ما يحتمل الصدق والكذب لذاته، أي أن احتماله لهما من حيث كونه خبراً وقد يقطع بصدق الخبر أو كذبه لأمر خارجي فالأول كخبر اللّه تعالى والثاني كالخبر عن المحالات كقول القائل "الضدان يجتمعان " فلا يخرج بذلك عن كونه خبراً.

والخبر يطلق عند المحدثين على ما أضيف إلى النبي صلى الله عليه وسلم من قول أو فعل أو تقرير أو وصف خلقي أو خلقي.

تقسيم الخبر باعتبار وصفه بالصدق والكذب

أعلى

ينقسم الخبر من حيث وصفه بالصدق والكذب إلى ثلاثة أقسام:

الأول: الخبر المقطوع بصدقه، وهو أنواع منها:

1- الخبر الذي بلغ رواته حد التواتر.

2- خبر اللّه وخبر رسوله صلى الله عليه وسلم .

3- الخبر المعلوم صدقه بالاستدلال كقول أهل الحق "العالم حادث ".

الثاني: الخبر المقطوع بكذبه وهو أنواع منها:

1- ما علم خلافه بالضرورة مثل قول القائل "النار باردة".

2- ما علم خلافه بالاستدلال مثل قول الفلاسفة "العالم قديم ".

3- الخبر الذي لو كان صحيحاً لتوفرت الدواعي على نقله متواتراً، إما لكونه من أصوله الشريعة، أو لكونه أمراً غريباً كسقوط الخطيب عن المنبر وقت الخطبة مثلا.

4- خبر مدعى الرسالة من غير معجزة.

الثالث: الخبر الذي لم يقطع بصدقه ولا بكذبه وهو ثلاثة أنواع :

1- ما ظن صدقه كخبر العدل.

2- ما ظن كذبه كخبر الفاسق.

3- ما شك فيه كخبر مجهول الحال فإنه يستوي فيه الاحتمالان لعدم المرجح.

تقسيم الخبر إلى متواتر وآحاد

ينقسم الخبر باعتبار طريقه الموصلة له إلى المخبر به إلى قسمين: متواتر وآحاد.

المتواتر

أعلى

تعريفه: هو في اللغة المتتابع.

وفي الاصطلاح: ما رواه جماعة كثيرون تحيل العادة تواطؤهم وتوافقهم على الكذب عن جماعة كذلك إلى أن ينتهي إلى محسوس.

شروطه: ويشترط في المتواتر أربعة شروط:

1- أن يكون رواته كثيرين.

2- أن تحيل العادة تواطؤهم وتوافقهم على الكذب.

3- أن تستوي جميع طبقات السند بالشرطين السابقين إلى أن يتصل بالمخبر به.

4- أن يكون علمهم بذلك حصل عن مشاهدة أو سماع.

أقسام المتواتر

ينقسم المتواتر إلى قسمين:

1- لفظي: وهو ما اشترك رواته في لفظ معين مثل حديث "من كذب علي متعمداً فليتبوأ مقعده من النار " وحديث "المرء مع من أحب ".

2- معنوي : وهو ما اختلفت الرواة في ألفاظه مع توافقهم في معناه مثل أحاديث حوض الرسول صلى الله عليه وسلم وأحاديث المسح على الخفين.

نوع العلم الذي يفيده المتواتر

والمتواتر يفيد العلم اليقيني الذي يضطر الإنسان إليه بحيث لا يمكنه دفعه، وهذا هو الحق، فإنا نقطع بوجود البلاد الغائبة عنا والأشخاص الماضية قبلنا ونجزم بذلك جزماً خالياً من التردد جاريا مجرى جزمنا بالمشاهدات.

الآحاد

أعلى

تعريفه: هو ما فقد شرطاً فأكثر من شروط المتواتر السابقة.

الذي تفيده: اختلف في أخبار الآحاد فذهب بعض العلماء إلى أنها لا تفيد القطع لا بنفسها ولا بالقرائن، وإنما تفيد الظن.

وقال آخرون: الأصل في الخبر الواحد أن يفيد الظن وربما أفاد القطع بالقرائن مثل كونه مروياً في الصحيحين وهذا هو الراجح.

التعبد بأخبار الآحاد

أعلى

التعبد بأخبار الآحاد جائز عقلا، وقد قام الدليل عليه سمعا فمن ذلك:

1- إجماع الصحابة رضي اللّه عنهم على قبولها، فقد اشتهر عنهم الرجوع إليها في وقائع لا تنحصر كما في إرث الجدة السدس ودية الجنين، وتوريث المرأة من دية زوجها، وتحول أهل قباء إلى القبلة في صلاتهم، وأخذ الجزية من المجوس كأهل الكتاب، وعامة أفعال الرسول صلى الله عليه وسلم في بيوته.

2- قوله تعالى: {يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا} وقوله: {فلولا نفر من كل فرقة منهم طائفة} الآية.

3- ما تواتر من بعثه صلى الله عليه وسلم الآحاد في النواحي لتبليغ الأحكام مع العلم بتكليف المبعوث إليهم بذلك.

4- انعقاد الإِجماع في قبول قول المفتى فيما يخبر به عن ظنه وقبول قوله فيما يخبر به عن السماع الذي لاشك فيه أولى.

تقسيم الآحاد من حيث رواته قلة وكثرة

أعلى

تنقسم أخبار الآحاد من حيث كثرة الرواة وقلتهم إلى ثلاثة أقسام:

1- مشهور 2- عزيز 3- غريب.

فالمشهور: ما قصر في عدد رواته عن درجة التواتر ولم ينزل في طبقة من طبقاته عن ثلاثة.

مثاله: حديث "المسلم من سلم المسلمون من لسانه ويده ". الحديث.

2- والعزيز: ما نزل سنده ولو في بعض الطبقات إلى اثنين فقط.

مثاله: حديث "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين ".

3- والغريب: ما نزل سنده ولو في بعض الطبقات إلى واحد.

مثاله: حديث عمر بن الخطاب رضي اللّه عنه الذي يجعله كثير من المصنفين في الحديث فاتحة كتبهم وهو قوله صلى الله عليه وسلم : "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى".

أقسام الآحاد من حيث القبول أو الرد

أعلى

من المعلوم أن المتواتر مقبول قطعاً.

أما خبر الواحد فيكون صحيحاً، ويكون حسناً ؛ وكلاهما مقبول ؛ ويكون ضعيفاً وهو المردود وذلك بحسب قرائن الصحة والحسن أو أسباب الردة ولكل ضوابط كالآتي:

1- الصحيح لذاته: هو ما اتصل سنده برواية العدل الضابط ضبطاً تاماً من غير شذوذ ولا علة.

ولغيره: ما خفت فيه شروط الصحيح لذاته وجبر بكثرة الطرق.

2- والحسن لذاته: ما خفت فيه شروط الصحيح لذاته ولم يجبر بكثرة الطرق.

ولغيره: هو الحديث المتوقف فيه إذ قامت قرينة ترجح جانب قبوله. كحديث مستور الحال إذا تعددت طرقه.

3- والضعيف: هو الذي لم يتصف بشيء من صفات الصحيح ولا من صفات الحسن.

أسباب الرد

أعلى

فأسباب الرد: إما سقوط من السند أو طعن في الراوي وتفصيل ذلك في فن المصطلح.

حيث يفرقون بين كون الساقط واحداً أو أكثر، وببن كونه في أول السند أو وسطه أو آخره.

أما الأصوليون فإنهم يقسمونه من حيث اتصال السند وانقطاعه إلى قسمين:

1- مسند

2- مرسل.

المسند

أعلى

المسند: اسم مفعول من الإِسناد وهو ضم جسم إلى آخر، ثم استعمل في المعاني يقال: أسند فلان الخبر إلى فلان إذا نسبه إليه.

وفي الاصطلاح: ما اتصل سنده إلى منتهاه بأن يرويه عن شيخه بلفظ يظهر منه أنه أخذه عنه وكذلك شيخه عن شيخه متصلا إلى الصحابي إلى رسول اللّه صلى الله عليه وسلم .

المرسل

أعلى

المرسل: اسم مفعول من الإِرسال.

وفي الاصطلاح: هو رواية الراوي عمن لم يسمع منه، فهو على هذا لم يتصل سنده ظاهراً لسقوط بعض رواته وسواء كان الساقط واحداً أو أكثر من أي موضع في السند وهذا في اصطلاح الأصوليين خلافاً لأهل الحديث إذ يخصون اسم المرسل بما سقط منه الصحابي سواء كان وحده أو مع غيره من الصحابة والتابعين إذا كان المرسل له صحابياً أو تابعياً.

أقسام المرسل

أعلى

والمراسيل على ثلاثة أقسام:

1- مراسيل الصحابة.

2- مراسيل التابعين.

3- مراسيل غيرهم ممن بعدهم.

وإليك بيانها:

مرسل الصحابي: أن يقول الصحابي فيما لم يسمعه من النبي صلى الله عليه وسلم : قال رسول اللّه صلى الله عليه وسلم كذا ونحو ذلك.

ويعرف عدم سماعه منه ذلك بأن يكون إسلامه متأخراً وحديثه عن أمر متقدم ولم يكن تحمل من رسول اللّه صلى الله عليه وسلم قبل إسلامه أو بكونه من صغار الصحابة ويروى عنه صلى الله عليه وسلم ما وقع قبل ولادته، فإذا قدر أن مثل هذا الصحابي لم يسمع الحديث من الرسول صلى الله عليه وسلم مشافهة بل سمعه من واسطة فتلك الواسطة يغلب على الظن أنها صحابي آخر أكبر منه أو أسبق منه إسلاما، كأحاديث أبي هريرة عما قبل السنة السابعة من الهجرة لتأخر إسلامه إلى تلك السنة، وكأحاديث ابن عباس وابن عمر ونحوهما عن أوائل الإسلام لتأخر مولدهما. فيكون هذا المرسل مقبولا لأن الصحابة كلهم عدول فحكمه حكم المسند.

مرسل التابعي: وإذا أرسل التابعي الحديث فأسنده إلى رسول اللّه صلى الله عليه وسلم مباشرة فقد أسقط واسطة بينه وبين الرسول صلى الله عليه وسلم ، وهذه الواسطة يحتمل أن تكون صحابياً أو تابعياً أو أكثر من ذلك.

أما الصحابي فقد علمت عدالته وإن جهل بخلاف التابعي فلا سبيل إلى الحكم عليه لأنه مجهول والحكم على إنسان فرع معرفته.

يستثنى من ذلك عند الجمهور مراسيل ابن المسيب فإنها تتبعت كلها فوجدت مروية عن الصحابة فهي كالمسند لما علم أن الصحابة كلهم عدول.

مرسل غير الصحابي والتابعي: هو أن يروى شخص في أثناء السند عمن لم يلقه فيسقط واسطة بينه وبين الذي روى عنه.

حكم المرسل

أعلى

أ- علمنا أن مراسيل الصحابة في حكم المسند فهي حجة ولا عبرة بشذوذ من شذ ويدل لذلك:

1- اتفاق الأمة على قبول رواية ابن عباس وأمثاله من أصاغر الصحابة مع إكثارهم من الرواية فبعض روايتهم عن النبي صلى الله عليه وسلم مراسيل.

2- وأيضاً فإن الصحابة قد علمت عدالتهم، فلا يروون إلا عن صحابي غالباً وإن رووا عن غيره نادراً فلا يروون إلا عمن علموا عدالته.

ب- وأما مراسيل التابعين فمن بعدهم فهي حجة عند مالك وأحمد في رواية وأبي حنيفة. وغير حجة عند الشافعي وأهل الحديث إلا مراسيل سعيد بن المسيب كما تقدم.

تصرف الراوي في نقله للخبر

أعلى

للراوي في كيفية نقله للخبر أحوال أربع:

1- أن يرويه باللفظ الذي سمع، وهذه الحالة هي الأصل في الرواية، وهي أفضل أحواله.

2- أن يرويه بمعناه، وهذه الحالة لا تجوز إلا لعارف بمدلولات الألفاظ وبما يحيل المعاني.

3- أن يحذف بعض لفظ الخير، وهذا ممنوع إذا كان المحذوف له تعلق بالمذكور لا إذا لم يكن له تعلق، وكثير من السلف سلك هذه الطريقة فاقتصر في الرواية على قدر الحاجة المستدل عليها، لاسيما في الأحاديث الطويلة.

4- أن يزيد في الخبر على ما سمعه من النبي صلى الله عليه وسلم وهذا جائز إذا كان ما زاده يتضمن بيان سبب الحديث أو تفسير معناه، لكن بشرط أن يبين ما زاده حتى يفهم السامع أنه ليس من كلام النبي صلى الله عليه وسلم .

الشروط المعتبرة في الراوي

أعلى

يشترط في الراوي أربعة شروط:

1- الإِسلام، فالكافر لا تقبل روايته لأنه متهم في الدين إلا إذا تحمل في كفره وأدى بعد إسلامه كما في قصة أبي سفيان مع هرقل.

2- التكليف وقت الأداء: فلا تقبل رواية الصبي، وما سمعه في الصغر بعد التمييز وأداه بعد البلوغ مقبول. لإِجماع الصحابة رضي الله عنهم على قبول رواية أصاغر الصحابة كابن عباس وابن الزبير ومحمود بن الربيع والحسن والحسين ونحوهم.

3- العدالة: فلا تقبل رواية الفاسق ؛ وقيل إلا المتأول إذا لم يكن داعية إلى بدعته.

4- الضبط وهو ضبط صدر وضبط كتاب ؛ فإن من لا يحسن ضبط ما حفظه عند التحمل ليؤديه على وجهه لا يطمئن إلى روايته وإن لم يكن فاسقاً. ولا يشترط في الراوي. أن يكون ذكراً ؛ ولا حراً ؛ ولا مبصراً ؛ ولا فقيهاً.

صيغ الأداء

أعلى

للصحابي في نقله الخبر عن الرسول صلى الله عليه وسلم ألفاظ، ترتيبها بحسب القوة كالآتي:

1- أن يقول سمعت رسول اللّه صلى الله عليه وسلم أو حدثني أو شافهني أو رأيته يفعل كذا ونحو ذلك فهذا اللفظ لا يتطرق إليه احتمال الواسطة أصلا، وهو حجة بلا خلاف.

2- أن يقول: قال رسول الله صلى الله عليه وسلم كذا، فهذا محتمل للواسطة والظاهر فيه الاتصال.

3- أن يقول: أمر رسول الله صلى الله عليه وسلم بكذا أو نهى عن كذا، وهذا فيه معِ احتمال الواسطة احتمال أن يكون الصحابي قد ظن ما ليس بأمر أو نهى أمراً ونهيا،

والصحيح أنه كسابقه، وأن الصحابي لا يقول أمر أو نهى إلا بعد سماعه ما هو أمر أو نهى حقيقة.

4- أن يقول أمرنا بكذا أو نهينا عن كذا، وهذا فيه مع الاحتمالين السابقين عدم تعيين الآمر أو الناهي أهو النبي صلى الله عليه وسلم أم غيره، والصحيح أنه لا يحمل إلا على أمر رسول اللّه صلى الله عليه وسلم أو نهيه، وفي معناه: من السنة كذا.

5- أن يقول: كنا نفعل كذا وكانوا يفعلون كذا، فهذا عند إضافته إلى زمن النبوة حجة لظهور إقرارهم عليه، وقال أبو الخطاب: إن قول الصحابي " كانوا يفعلون كذا" نقل للإجماع.

ولألفاظ الرواية من غير الصحابي مراتب بعضها أقوى من بعض وهي:

المرتبة الأولى: قراءة الشيخ على التلميذ في معرض الأخبار ليروى عنه، وهذه المرتبة هي الغاية في التحمل، وهي طريقة الرسول صلى الله عليه وسلم . وللتلميذ في هذه المرتبة أن يقوله: حدثني أو أخبرني وقال فلان وسمعته يقول ونحو ذلك.

المرتبة الثانية: قراءة التلميذ على الشيخ وهو يسمع فيقول نعم أو يسكت فتجوز الرواية بذلك خلافاً لبعض الظاهرية، ويقول التلميذ في هذه المرتبة: أخبرني أو حدثني قراءة عليه وهل يسوغ له ترك "قراءة عليه " قولان هما روايتان عن أحمد رحمه اللّه.

المرتبة الثالثة: المناولة: وهي أن يناول الشيخ تلميذه أصله أو فرعاً مقابلا عليه، أو يحضر التلميذ ذلك الأصل أو فرعه المقابل عليه. ويقول الشيخ: هذا روايتي عن فلان فاروه عني.

ومذهب الجمهور جواز الرواية بها ويقول التلميذ في هذه المرتبة ناولني؛ أو أخبرني أو حدثني مناولة وأجاز بعضهم ترك كلمة "مناولة".

المرتبة الرابعة، الإِجازة، وهي أن يقول الشيخ لتلميذه. أجزت لك رواية الكتاب الفلاني أو ما صح عندك من مسموعاتي ومذهب الجمهور جواز الرواية بها، ونقل عن أحمد انه قال: لو بطلت لضاع العلم.

قال بعضهم: ومن فوائدها إنه ليس في قدرة كل طالب الرحلة في طلب العلم.

ويقول التلميذ في هذه المرتبة. أجازني ؛ أو يقول أخبرني أو حدثتي إجازة، وأجاز بعضهم ترك كلمة إجازة.

أفعال الرسول صلى الله عليه وسلم وتقريراته

أعلى

1- أفعاله عليه الصلاة والسلام

تنقسم أفعال رسول اللّه صلى الله عليه وسلم إلى أقسام:

1- ما كان يفعله بمقتضى الجبلة كالقيام والقعود والأكل والشرب ؛ فحكمه الإباحة.

2- ما كان متردداً بين الجبلة والتشريع كوقوفه صلى الله عليه وسلم راكباً بعرفة ونزوله بالمحصب فهل يلحق بالجبلي فيكون مباحاً كما تقدم ؛ أو بالتشريع فيتأسى به فيه؟ قولان.

3- ما ثبتت خصوصيته به مثل جواز جمعه بين أكثر من أربع نسوة بالنكاح لقوله تعالى: {يا أيها النبي إنا أحللنا لك أزواجك} وكن أكثر من أربع؟ ونكاح الواهبة نفسها لقوله تعالى: {خالصة لك من دون المؤمنين} فهذا لا شركة لأحد معه فيه.

4- ما كان بيانا لنص قرآني كقطعه صلى الله عليه وسلم يد السارق من الكوع بياناً لقوله تعالى: {والسارق والسارقة فاقطعوا أيديهما}. وكأعمال الحج والصلاة فهما بيان لقوله تعالى: {وأقيموا الصلاة} وقوله: {وللّه على الناس حج البيت من استطاع إليه سبيلا} ولذا قال صلى الله عليه وسلم: " صلوا كما رأيتموني أصلي" وقال: "خذوا عني مناسككم".

فهذا القسم حكمه للأمة حكم المبين- بالفتح- ففي الوجوب واجب، وفي غيره بحسبه.

5- ما فعله صلى الله عليه وسلم لا لجبلة ولا لبيان ولم تثبت خصوصيته له، فهذا على قسمين:

1- أن يعلم حكمه بالنسبة إلى الرسول صلى الله عليه وسلم من وجوب أو ندب أو إباحة، فيكون حكمه للأمة كذلك كصلاته صلى الله عليه وسلم في الكعبة، وقد علمنا أنها في حقه صلى الله عليه وسلم جائزة، فهي للأمة على الجواز.

2- أن لا يعلم حكمه بالنسبة إليه صلى الله عليه وسلم وفي هذا القسم أربعة أقوال :

1- الوجوب، عملا بالأحوط. وهو قول أبي حنيفة وبعض الشافعية ورواية عن أحمد.

2- الندب، لرجحان الفعل على الترك وهو قول بعض الشافعية ورواية عن أحمد أيضاً.

3- الإِباحة، لأنها المتيقن. ولكن هذا فيما لا قربة فيه إذ القرب لا توصف بالإِباحة.

4- التوقف ؛لعدم معرفة المراد، وهو قول المعتزلة ؛ وهذا أضعف الأقوال لأن التوقف ليس فيه تأس ؛ فتحصل لنا من هذه الأقوال الأربعة أن الصحيح الفعل تأسياً برسول اللّه صلى الله عليه وسلم وجوباً أو ندباً.

ومثلوا لهذا الفعل بخلعه صلى الله عليه وسلم نعله في الصلاة فخلع الصحابة كلهم نعالهم. فلما انتهى صلى الله عليه وسلم سألهم عن خلعهم نعالهم، قالوا: رأيناك فعلت ففعلنا. فقال لهم: أتاني جبريل وأخبرني أن في نعلي أذى فخلعتهما؛ فإنه أقرهم على خلعهم تأسياً به ولم يعب عليهم مع انهم لم يعلموا الحكم قبل إخباره إياهم.

2- تقريراته صلى الله عليه وسلم

أعلى

وتلحق تقريراته صلى الله عليه وسلم بأفعاله، فكل أمر أقر عليه ولم ينكر على فاعله فحكمه حكم فعله صلى الله عليه وسلم قولا كان ذلك الأمر أو فعلا.

هذا إذا كان الإنسان المقرر منقادًا للشرع ؛ فإن كان كافراً أو منافقاً فلا يدل تقريره له على الجواز كتقريره صلى الله عليه وسلم الذمي على الفطر في نهار رمضان. فمثال تقريره على القول تقريره صلى الله عليه وسلم أبا بكر رضي اللّه عنه على قوله بإعطاء سلب القتيل لقاتله ومثال تقريره على الفعل: تقريره صلى الله عليه وسلم خالد بن الوليد على أكل الضب ؛ وحسان على إنشاد الشعر في المسجد.

هذا فيما رآه صلى الله عليه وسلم أو سمعه أو بلغه فأقره.

وكذلك استبشاره صلى الله عليه وسلم كاستبشاره صلى الله عليه وسلم عند سماعه قول مجزز المدلجي- وقد بدت أقدام زيد بن حارثة وابنه أسامة رضي اللّه عنهما من تحت الغطاء: إن هذه الأقدام بعضها من بعض. لأنه صلى الله عليه وسلم لا يقر على باطل ولا يستبشر لباطل.

ولذا قال الشافعي وأحمد رحمهما اللّه بإثبات النسب عن طريق القافة.


تفسير سورة الزمر الآيات من 17 إلى 35
من الآية 21 - 23 | من الآية 17 - 20
من الآية 27 - 31 | من الآية 24 - 26
 | من الآية 32 - 35

إلى الأعلى

شرح الكلمات:

: أي تركوا عبادة الأصنام وغيرها مما يعبد من دون الله.

والذين اجتنبوا الطاغوت [1] أن يعبدوها

: أي بالإيمان به وعبادته وتوحيده فيها.

وأنابوا إلى الله

: أي بالجنة عند الموت وفي القبر وعند القيام من القبور.

لهم البشرى

: أي أوفاه وأكمله وأقربه إلى مرضاة الله تعالى.

فيتبعون أحسنه

: أي العقول السليمة.

أولوا الألباب

: أي وجب عليه العذاب بقول الله تعالى لأملأن جهنم.

أفمن حق عليه كلمة العذاب

: أي تخلصه منها وتخرجه من عذابها.

أفأنت تنقذ من في النار

: أي خافوه فآمنوا به و أطاعو موحدين له في ذلك.

لكن الذين اتقوا ربهم

: أي من خلال قصورها وأشجارها.

تجري من تحتها الأنهار

: أي وعدهم الله تعالى وعدا فهو منجزه لهم.

وعد الله

معنى الآيات:

لما ذكر تعالى حال أهل النار من عبدة الأوثان وأن لهم من فوقهم ظللا من النار ومن تحتهم ظللا ذكر تعال حال الذين اجتنبوا تلك الطواغيت فلم يعبدوها، وما أعد لهم من النعيم المقيم فجمع بذلك بين الترهيب والترغيب المطلوب لهداية البشر وإصلاحهم فقال عز وجل {والذين اجتنبوا الطاغوت}أي أن يعبدوها وهىٍ الأوثان وكل ما زين الشيطان عبادته ودعا الناس إلى عبادته وأضافوا إلى اجتناب الطاغوت الإنابة إلى الله تعالى بعبادته وتوحيده فيها هؤلاء لهم البشرى وهي في كتاب الله [2] وعلى لسان رسول الله صلى الله عليه وسلم ويرونها عند نزول الموت وفي القبر وفي الحشر وكل هذا في كتاب الله وسنة رسوله صلى الله عليه وسلم وقوله تعالى {فبشر عباد الذين يستمعون القول فيتبعون أحسنه} يأمر تعالى رسوله أن يبشر صنفاً من عباده بما بشر به الذين اجتنبوا الطاغوت أن يعبدوها وأنابوا إلى الله وهم الذين يستمعون القول من قائله فيتبعون أحسن ما يسمعون، ويتركون حسنه [3] وسيئه معاً فهؤلاء لهم همم عالية ونفوس تواقة للخير والكمال شريفة فاستوجبوا بذلك البشرى على لسان رسول الله صلى الله عليه وسلم والثناء الجميل من رب العالمين إذ قال تعالى فيهم {أولئك الذين هداهم الله وأولئك هم أولوا الألباب} فحسبهم كمالا أن أثنى تعالى عليهم. اللهم اجعلني منهم ومن سأل لي وله ذلك. وقوله {أفمن[4] حق عليه كلمة العذاب} أي وجب له العذاب قضاءً وقدراً فأسرف في الكفر والظلم والإجرام والعدوان كأبي جهل والعاص بن وائل فأحاطت به خطيئاته فكان من أصحاب النار فهل تستطيع أيها الرسول إنقاذه من النار وتخليصه منها؟ والجواب لا. إذاً فهون على نفسك واتركهم لشأنهم وما خلقوا له وحكم به عليهم. وقوله تعالى {لكن الذين اتقوا} فآمنوا وعملوا الصالحات لهم غرف في الجنة من فوقها غرف وهي العلية تكون فوق الغرفة تجرى من تحتها الأنهار من تحت القصور والأشجار أنهار الماء واللبن والعسل والخمر. وقوله {وعد الله} أي وعدهم الله تعالى بها وعداً حقاً فهو منجزه لهم إذ هو تعالى لا يخلف الميعاد.

هداية الآيات:

من هداية الآيات:

1- كرامة زيد بن عمرو بن نفيل وأبي ذر الغفاري وسلمان الفارسي إذ هذه الآية تعنيهم فقد رفضوا عبادة الطاغوت في الجاهلية قبل الإسلام ثم أنابوا إلى ربهم فصدقت الآية عليهم.

2- فضيلة أهل التمييز والوعي والإدراك الذين يميزون بين ما يسمعون فيتبعون الأحسن ويتركون ما دونه من الحسن والسيء .

3- إعلام من الله تعالى أن من وجبت له النار أزلاً لا تمكن هدايته مهما بذل الداعي في هدايته وإصلاحه ما بذل.

4- بيان ما أعد الله تعالى لأهل الإيمان والتقوى من نعيم الجنة وكرامة الله لأهلها.

إلى الأعلى

شرح الكلمات:

أي أدخله في الأرض فصار جاريا تحتها ينبع منها فكان بذلك ينابيع.

فسلكه ينابيع في الأرض

أي ما بين أخضر وأبيض وأحمر وأصفر وأنواعه من بر وشعير وذرة .

مختلفا ألوانه

أي ييبس فتراه أيها الرائي بعد الخضرة مصفرا.

ثم يهيج فتراه مصفرا

أي فتاتا متكسرا.

ثم يجعله حطاما

أي إن في ذلك المذكور من إنزال الماء إلى أن يكون حطاما تذكيرا.

إن في ذلك لذكرى

أي فاهتدى به كمن لم يشرح الله صدره فلم يهتد؟.

أفمن شرح الله صدره للإسلام

أي فهو يعيش في حياته على نور من ربه وهو معرفة الله وشرائعه.

فهو على نور من ربه

ويل كلمة عذاب للقاسية قلوبهم عن قبول القرآن فلم تؤمن به ولم تعمل بما فيه.

فويل للقاسية قلوبهم من ذكر الله

هو القرآن الكريم.

أحسن الحديث كتابا

أي يشبه بعضه بعضا في النظم والحسن وصحة المعاني.

متشابها

أي ثنى فيه الوعد الوعيد كالقصص والأحكام.

مثاني

أي ترتعد منه جلود الذين يخشون ربهم وذلك عند ذكر وعيده.

تقشعر منه جلود الذين يخشون ربهم

أي تطمئن وتلين.

ثم تلين جلودهم وقلوبهم

أي عند ذكر وعده لأهل الإيمان والتقوى بالجنة وما فيها من نعيم مقيم.

إلى ذكر الله

معنى الآيات:

قوله تعالى {ألم تر} هذه الآية الكريمة تقرر التوحيد والبعث والجزاء بذكر مظاهر القدرة والعلم الإلهيين، وهما مقتضيان لوجود الله أولا ثم وجوب الإيمان به وبلقائه فقال تعالى مخاطبا رسوله {ألم تر أن الله أنزل من السماء ماء} [5] وهو المطر {فسلكه ينابيع في الأرض} أي أدخله فيها وأخرجه منها ينابيع بواسطة حفر وبدونه، ثم يخرج به زرعاً من قمح وشعير وذرة وغيرها مختلفا ألوانه من أحمر وأبيض وأصفر {ثم يهيج} حسب سنة الله تعالى في ذلك فيجف {فتراه مصفراً ثم يجعله حطاما} أي فتاتا متكسراً كالتبن كل هذا يتم بقدرة الله وعلمه وتدبيره ففيه موعظة وذكرى لأولى القلوب الحيّة تهديهم إلى الإيمان بالله وبآياته ولقائه، وما يستتبع ذلك من الطاعة والتوحيد وقوله تعالى{أفمن شرح الله صدره للإسلام} [6] أي وسع صدره وفسحه فقبل الإسلام دينا فاعتقد عقائده وعمل بشرائعه فامتثل أوامره واجتنب نواهيه فهو يعيش على نور من ربه ومقابل هذا محذوف اكتفى بالأول عنه وتقديره كمن طبع الله على قلبه وجعل صدره حرجا ضيقا فلم يقبل الإسلام ولم يدخل فيه، وعاش على الكفر والشرك والمعاصي فهو يعيش على ظلمة الكفر ودخن الذنوب وعفن الفساد والشر. وقوله تعالى {فويل للقاسية قلوبهم من ذكر} [7] يتوعد الله تعالى بالعذاب أصحاب القلوب القاسية من سماع القرآن وهذه أسوأ حال العبد إذا كان يهلك بالدواء ويضل بالهدى فسماع القرآن الأصل فيه أن يلين القلوب الصالحة للحياة فإذا كانت القلوب ميتة غير قابلة للحياة سماع القرآن زادها موتاً وقسوة ويدل على هذا قوله {أولئك في ضلال مبين} [8] فهدايتهم متعذرة إذا كان الدواء يزيد في علتهم وآيات الهداية تزيد في ضلالتهم. وقوله تعالى {الله نزل أحسن الحديث} هذه الآية نزلت لما قال أصحاب الرسول يوماً لرسول الله صلى الله عليه وسلم حدثنا يا رسول الله فأنزل الله تعالى قوله {الله نزّل أحسن الحديث} [9] وهو القرآن {كتابا متشابها} أي يشبه بعضه بعضاً في حسن اللفظ وصحة المعاني {مثاني} أي يثني فيه الوعد والوعيد والأمر والنهي والقصص، {تقشعر منه جلود الذين يخشون ربهم} أي عند سماع آيات الوعيد فيه {ثم تلين جلودهم} إذا سمعوا آيات الوعد {وتطمئن قلوبهم} إذا سمعوا حججه وأدلته وقوله {إلى ذكر الله} أي القرآن وذكر الله بوعده ووعيده وأسمائه وصفاته ويشهد له قوله تعالى من سورة الرعد {ألا بذكر[10] الله تطمئن القلوب} وقوله تعالى {ذلك هدى الله يهدي به من يشاء} أي ذلك المذكور وهو القرآن الكريم هدى الله إذ هو الذي أنزله وجعله هادياً يهدي به من يشاء هدايته بمعنى يوفقه للإيمان والعمل به وترك الشرك والمعاصي. وقوله {ومن يضلل الله فما له من هاد} لما سبق في علم الله ولوجود مانع منع من هدايته كالإصرار والعناد والتقليد. فهذا ليس له من هاد يهديه بعد الله أبداً.

هداية الآيات:

من هداية الآيات:

1- مظاهر العلم والقدرة الإلهية الموجبة للإيمان به وبرسوله ولقائه.

2- بيان أن القلوب قلبان قلب قابل للهداية وآخر غير قابل لها.

3- بيان أن القرآن أحسن ما يحدث به المؤمن إذ أخباره كلها صدق وأحكامه كلها عدل.

4- فضيلة أهل الخشية من الله إذ هم الذين ينفعلون لسماع القرآن فترتعد فرائصهم عند سماع وعيده، وتلين قلوبهم وجلودهم عند سماع وعده.

إلى الأعلى

شرح الكلمات:

: أي يتلقى العذاب بوجهه لا شيء يقيه منه كمن أمن.

أفمن يتقى بوجهه سوء العذاب

: أقساه وأشده.

سوء العذاب

: أي المشركين فيِ جهنم.

وقيل للظالمين

: أي جزاء كسبكم الشر والفساد.

ذوقوا ما كنتم تكسبون

: أي من قبل أهل مكة.

كذب الذين من قبلهم

: أي من حيث لا يدرون أنه آتيهم منه. أو من حيث لا يخطر ببالهم.

فأتاهم العذاب من حيث لا يشعرون

: أي المسخ والذل والإهانة.

فأذاقهم الله عذاب الخزي

: أي لو كانوا يعلمون ذلك ما كذبوا ولا كفروا.

ولعذاب الآخرة أكبر لو كانوا يعلمون

معنى الآيات:

مازال السياق الكريم في تقرير البعث والجزاء فقوله تعالى {أفمن[11] يتقي بوجهه سوء العذاب} يوم القيامة إذ ليس له ما يتقي [12] به العذاب لأن يديه مغلولتان إلى عنقه فهو يتلقى العذاب بوجهه وهو أشرف أعضائه أفهذا الذي يتلقى العذاب بل سوء العذاب كمن أمن العذاب ودخل الجنة؟ والجواب لا يستويان. وقوله تعالى {وقيل للظالمين} [13] أي المشركين وهم في النار يقول لهم زبانية جهنم توبيخاً لهم وتقريعا ذوقوا ما كنتم تكسبون من أعمال الشرك والمعاصي هذا جزاؤه فذوقوه عذاباً أليما. وقوله تعالى {كذب الذين من قبلهم} أي كذب قبل أهل مكة أمم وشعوب كذبوا رسلهم فأذاقهم الله الخزي في الحياة الدنيا وذلك كالذل والمسخ والقتل والأسر والسبي ولعذاب الآخرة أكبر من عذاب الدنيا وهم صائرون إليه لا محالة وقوله {لو كانوا يعلمون} أي لو كانوا يعلمون عنه علما يقينيا ما كذبوا رسلهم ولا كفروا بربهم. فهلكوا بجهلهم.

هداية الآيات:

من هداية الآيات:

1- تقرير البعث والجزاء بذكر شيء من أحوال يوم القيامة.

2- تهديد قريش على إصرارها على التكذيب للرسول وما جاءها به من الإسلام.

3- العذاب على التكذيب والمعاصي منه الدنيوي، ومنه الأخروي.

4- لوعلم الناس عذاب الآخرة علما يقينيا ما كذبوا ولا كفروا ولا ظلموا فالجهل هو سبب الهلاك والشقاء دائما.

إلى الأعلى

شرح الكلمات:

: أي جعلنا للعرب في هذا القرآن من كل مثل من الأمم السابقة.

ولقد ضربنا للناس في هذا القرآن من كل مثل

: أي يتعظون فينزجرون عما هم فيه من الشرك والتكذيب إلى الإيمان والتوحيد.

لعلهم يتذكرون

: أي حال كون المثل المجعول قرآنا عربيا لا لبس فيه ولا اختلاف فلا عذر لهم في عدم فهمه وإدراك معناه وفهم مغزاه.

قرآنا عربيا غير ذي عوج

: أي متنازعون لسوء أخلاقهم.

متشاكسون

: أي خالصا سالما لرجل لا شركة فيه لأحد.

ورجلا سلما

: الجواب لا الأول في تعب وحيرة والثاني في راحة وهدوء بال.

هل يستويان مثلا

: أي على ظهور الحق وبطلان الباطل.

الحمد لله

: أي مقضي عليك بالموت في وقته.

إنك ميت

: أي كذلك محكوم عليهم به عند انقضاء آجالهم.

وإنهم ميتون

: أي تحتكمون إلى الله في ساحة فصل القضاء فيحكم الله بينكم.

عند ربكم تختصمون

: أي من الشرك والتوحيد والإيمان والتكذيب.

فيما كنتم فيه تختلفون

معنى الآيات:

قوله تعالى {ولقد ضربنا[14] للناس في هذا القرآن من كل مثل لعلهم يتذكرون} يخبر تعالى بما من به على العرب لهدايتهم حيث جعل لهم في القرآن الكريم من أمثال الأمم السابقة في إيمانها وتكذيبها، وصلاحها وفسادها ونجاتها وخسرانها وكل ذلك بقرآن عربي لا عوج [15] فيه أي لا لبس ولا خفاء ولا اختلاف، فعل ذلك لهم لعلهم يتذكرون أي يتعظون فيؤمنون ويوحدون فينجون من العذاب ويسعدون. وقوله تعالى {ضرب الله مثلاً رجلا فيه شركاء متشاكسون[16] ورجلا سلما [17] لرجلٍ هل يستويان [18] } إلى آخر الآية، هذا مثل من جملة الأمثال التي ضرب الله للناس لعلهم يتذكرون وهو مثل للمشرك الذي يعبد عدة آلهة. والموحد الذي لا يعبد إلا الله فالمشرك مثله رجل يملكه عدد من الرجال من ذوي الأخلاق الشرسة والطباع الجافة فهم يتنازعونه هذا يقول له تعال والآخر يقول له اجلس والثالث يقول له قم فهو في حيرة من أمره لا راحة بدن ولا راحة ضمير ونفس. والموحد مثله رجل سلم أي خالص وسالم لرجل واحد آمره وناهيه واحد هل يستويان أي الرجلان والجواب لا إذ بينهما كما بين الحرية والعبودية وأعظم وقوله تعالى {الحمد لله} [19] أي الثناء بالجميل لله والشكر العظيم له سبحانه وتعالى على انه رب واحد وإله واحد لا إله غيره ولا رب سواه. وقوله {بل أكثرهم لا يعلمون} أي بل أكثر المشركين لا يعلمون عدم تساوي الرجلين، وذلك لجهلهم وفساد عقولهم.

وقوله تعالى {إنك ميت وإنهم ميتون} [20] نزلت لما استبطأ المشركون موت الرسول صلى الله عليه وسلم أي لا شماتة في الموت إنك ستموت يا رسولنا ويموتون. وقوله تعالى {ثم إنكم يوم القيامة عند ربكم تختصمون} أي مؤمنكم وكافركم قويكم وضعيفكم تقفون بين يدي الله ويحكم بينكم فيما كنتم فيه تختلفون من أمور الدين والدنيا معا.

هداية الآيات:

من هداية الآيات:

1- مشروعية ضرب الأمثال للمبالغة في الإفهام والهداية لمن يراد هدايته.

2- بيان مثل المشرك والموحد، فالمشرك في حيرة وتعب، والموحد في راحة وهدوء بال.

3- تقرير أن كل نفس ذائقة الموت.

4- بيان أن خصومة ستكون يوم القيامة ويقضي الله تعالى فيها بالحق لأنه هو الحق.

إلى الأعلى

شرح الكلمات:

: أي بأن نسب إليه ما هو بريء منه كالزوج والولد والشريك.

ومن أظلم ممن كذب على الله؟

: أي بالقرآن والنبي والتوحيد والبعث والجزاء.

وكذب بالصدق إذ جاءه؟

: أي مأوى، ومكان إقامة ونزول

مثوى للكافرين

: محمد صلى الله عليه وسلم، والذي صدق به أبو بكر وكل أصحاب رسول الله.

والذي جاء بالصدق وصدًق به

: أي لعذاب الله بإيمانهم وتقواهم بترك الشرك والمعاصي.

أولئك هم المتقون

: أي المذكور من نعيم الجنة جزاء المحسنين في أعمالهم.

ذلك جزاء المحسنين

: أي ييسر الله لهم ذلك ويوفقهم إليه ليكفر عنهم ذنوبهم.

ليكفر الله عنهم أسوأ الذي عملوا

معنى الآيات:

يخبر تعالى عباده منذراً محذراً بأنه لا أظلم من أحد كذب على الله. فقال عنه ما لم يقل أو حرم ولم يحرم أو أذن ولم يأذن، أو شرع ولم يشرع، أو كذب بالصدق وهو القرآن والنبي وما جاء به من الهدى ودين الحق أي فلا أحد أظلم ممن كان هذا حاله كذب على الله وكذب بالصدق.

وقوله تعالى: {أليس [21] في جهنم مثوى للكافرين}؟ هذا بيان لجزاء الكاذبين والمكذبين وهم الكافرون بسبب كذبهم على الله وتكذيبهم له فيخبر تعالى مقرراً أن جزاءهم الإقامة الدائمة في جهنم. وقوله تعالى: {والذي جاء [22] بالصدق وصدق به أولئك هم المتقون} هذا إخبار بفريق الفائزين من عباد الله وهم الصادقون في كل ما يخبرون به، والمصدقون بما أوجب الله تعالى التصديق به ويدخل في هذا الفريق دخولا أوليا رسول الله صلى الله عليه وسلم وأبو بكر الصديق ثم سائر الصحابة والمؤمنين إلى يوم الدين.

وقوله تعالى: {أولئك هم المتقون } [23] يشير إليهم بأنهم اتقوا كل ما يغضب الله من الشرك والمعاصي، وبذلك استوجبوا النجاة من النار ودخول الجنة المعبر عنه بقوله تعالى:{ لهم ما يشاءون عند ربهم} من نعيم بعضه لم يخطر على بال أحد، ولم تره عين أحد ولا تسمع به أذنه.

وقوله: {ذلك جزاء المحسنين }[24] أي ذلك المذكور في قوله لهم ما يشاءون عند ربهم ذلك هو جزاؤهم وجزاء المحسنين كلهم والمحسنون هم الذين أحسنوا الاعتقاد والقول والعمل وقوله تعالى: {ليكفر عنهم [25] أسوأ الذي عملوا} أي من الذنوب والآثام والخطايا والسيئات أي وفقهم للإحسان ويسره لهم، ليكفر عنهم أسوأ الذي عملوا وسيئه ويجزيهم أجرهم على إيمانهم وتقواهم وإحسانهم في ذلك بأحسن ما كانوا يعملون وحسنه أيضا وإنما يضاعف لهم الأجر فتكون الحسنات الصغيرة كالكبيرة فأصبح الجزاء كله على الأحسن والذي كانوا يعملون هو كل ما شرعه الله تعالى لعباده وتعبدهم به من الإيمان وسائر الطاعات و القربات

هداية الآيات

من هداية الآيات:

1- التنديد بالكذب على الله تعالى والتكذيب به، وبما جاء به رسوله صلى الله عليه وسلم من الدين.

2- بيان جزاء الكاذبين على الله ورسوله والمكذبين بما جاء به رسول الله عن اللْه من الشرع والدين.

3- الترغيب في الصدق في الاعتقادات والأقوال والأعمال.

4- فضل التقوى والإحسان وبيان جزائهما عند الله تعالى يوم القيامة.

[1] الطاغوت مصدر أو اسم مصدر فعله طغا وهل هو واوي أو يائي خلاف والأشهر أنه واوي نحو طغا طغواً كعلا يعلو علواً وقولهم الطغيان دال على أنه يائي وتاؤه زائدة كما زيدت في رحموت وملكوت وقيل هو اسم أعجمي كجالوت وطالوت.

[2] شاهده قوله تعالى: {وبشر الذين آمنوا وعملوا الصالحات أن لهم جنات تجري من تحتها الأنهار خالدين فيها أبداَ} (البقرة) ومن السنة قوله صلى الله عليه وسلم الرؤيا الصالحة يراها المؤمن أو تُرى له في بيان قوله تعالى {لهم البشرى في الحياة الدنيا وفي الآخرة}من سورة يونس ومن القرآن {إن الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا ولا تحزنوا و أبشروا بالجنة التي كنتم توعدون} فهذه عند الموت.

[3] جائز أن يراد بكلمة أحسن حسنه فهم يستمعون القول من قائله ويفهمونه فإن كان حقاً وهدى أخذوا به وإن كان باطلا وضلالا تركوه وابتعدوا عنه فقد روى عن ابن عباس أن هذه الآية نزلت في عثمان وعبد الرحمن بن عوف و طلحة والزبير وسعيد بن زيد وسعد بن أبي وقاص جاءوا إلى أبي بكر حين أسلم فأخبرهم بإيمانه فآمنوا.

[4] الاستفهام الأول والثاني كلاهما إنكاري ينكر الله تعالى على رسوله حزنه وألمه على عدم إيمان عمه أبي لهب وولده ومن لم يؤمن من قرابته ممن وجبت لهم النار في سابق علم الله فهم لا يؤمنون، ولذا فرع عنه قوله أفأنت تنقذ من في النار؟ إنك لا تقدر على ذلك فهون على نفسك.

[5] تضمنت هذه الآية الكريمة مثالين زيادة على ما دلت عليه بظاهر كلماتها المثال الأول هو أن القرآن الكريم ينزل من عند الله فيحي الله تعالى به القلوب الميتة فتحي وتشرق وتبلغ الكمال في الطهر والإشراق. والثاني هو أن حياة الإنسان تبتدىء بنطفة المني فتستقر في الرحم ثم تخرج طفلا ثم يكبر فيصبح شابا فكهلا ثم يهرم ويهلك. والخطاب صالح لكل من له أهلية النظر.

[6] شرح الصدر عبارة عن قبول الهدى والاستنارة به، والاستفهام إنكاري ومن مبتدأ والخبر محذوف تقديره كمن ضاق صدره بالكفر وغشيته ظلمته فهو لا يعي ولا يفهم ما يقال له وما يدعى إليه من الهدي والخير أي هل حالهما واحدة والجواب لا.

[7] من بمعنى عن لتضمين القساوة في الإعراض والنفور إذ يقال أعرض عن كذا ونفر عنه وذكر الله هنا القرآن كما في التفسير.

[8] {أولئك في ضلال مبين} الجملة مستأنفة استئنافا بيانيا إذ هو جواب لمن سأل عن قساوة قلوب المتوعدين بالويل فقيل له إنه ضلالهم الواضح المبين.

[9] روي أن سعد بن أبي وقاص قال قال أصحاب رسول صلى الله عليه وسلم يوما لو حدثتنا فأنزل الله:{ الله نزل احسن الحديث} وهذا كما قالوا يوما لو قصصت علينا فنزل:{نحن نقص عليك احسن القصص} ،وقولهم لو ذكرتا فنزل: {ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله وما نزل من الحق }، وفي هذا دليل على أنه لا يليق بأمة القرآن أن تلهو بالتمثيليات والروايات وأندية اللهو اللعب.

[10] تقشعر أي تضطرب وتتحرك بالخوف مما فيه من الوعيد وتلين قلوبهم عند سماع آيات الرحمة وتطمئن إلى ذكر الله تعالى يروى عن عائشة رضي الله عنها أنها قالت أنا أعلم متى يستجاب لي، وذلك إذا اقشعر جلدي، ووجل قلبي وفاضت عيناي وهو مروي عن ثابت البناني وأم الدرداء أن الوجل في القلب كاحتراق السعفة.

[11] قال عطاء وابن زيد يرمي مكتوفاً في النار فأول شيء تمس منه النار وجهه وقال مجاهد يجر في النار على وجهه كقوله تعالى يوم يسحبون في النار على وجوههم والاستفهام إنكاري وفي الكلام حذف تقديره كمن هو آمن في جنات النعيم.

[12] الاتَقاء مصدر ومعناه تكلف الوقاية وهي الصون والدفع وفعل اتقى يتعدى إلى مفعولين ويتعدى بالياء كما في قول الشاعر:

سقط النصيف ولم ترد إسقاطه فتناولته واتقتنا باليد

[13] للظالمين إظهار في محل إخبار إذ المفروض أن يقال وقيل لهم والنكتة التنديد بالشرك إذ هو الظلم وبيان العلة الموجبة لإلقائهم في جهنم على وجوههم وهي الظلم الذي هو الشرك.

[14] ضرب المثل ذكره والمثل الصفة الحسنة وللناس جنس الناس ويدخل فيه العرب أولا لأنه بلغتهم والناس تابعون لهم في ذلك.

[15] غير ذي عوج أي لا اختلاف فيه ولا تضاد ولا لحن فيه ولا شك قال الشاعر.

وقد أتاك يقين غير ذي عوج من الإله وقول غير مكذوب

[16] متشاكسون أي مختلفون أو متعاسرون يقال رجل شكس وشرس وضرس ويقال شاكسني فلان أي ماكنسي وشاحّني في حقي.

[17] قرأ الجمهور سلما وقرأ غيرهم سالماً بمعنى خالصا فمعنى القراءتين واحد وهو الخلوص لمالك واحد.

[18] الاستفهام إنكاري أي لا يستويان، مثلا منصوب على التمييز لنسبة يستويان أي في أي شيء ميز لي.

[19] ما سلم الخصم بأنه لا يستوي الموحد والمشرك تعين حمد الله تعالى إذ لا يعقل أن يقول المرء باستواء الرجل الذي يشترك فيه عدة رجال والآخر الذي هو خالص لرجل واحد، فكذلك الذي يعبد إلهاً واحدا لا يستوي مع من يبعد آلهة متعددة

[20] قرأ بعضهم إنك مائت وإنهم مائتون والميت بالتشديد من هو صائر إلى الموت والميت بسكون الياء من فارقته الحياة، في هذه الآية نعي لكل إنسان بالموت إذ أن رجلا نعي لرجل أخاه ووجده يأكل فقال له كل فقد نعي إلي أخي من قبلك فقال وكيف وأنا أول من نعاه فقال له قد نعاه الله إلىً في قوله إنك ميت وإنهم ميتون.

[21]الاستفهام تقريري والمثوى مكان الإقامة وهو مصدر ثوى بالمكان يثوى ثواء وثويا مثل مضى يمضي مضاءً ومضياً.

[22] والذي جاء بالصدق مبتدأ والخبر أولئك هم المتقون. وعليه فالذي جاء بالصدق رسول الله ومن صدق به هم أبو بكر وسائر المؤمنين وفي الآية حذف الموصول وهو(من)لدلالة السياق عليه.

[23] أولئك مبتدأ وهم ضمير فصل والمتقون خبر، والجملة خبر عن المبتدأ الذي هو والذي جاء بالصدق والمعطوف عليه والموصول محذوف وهو من أو إذ لا يكون من جاء بالصدق هو المصدق به.

[24]الثناء في الدنيا والثواب في الآخرة.

[25] في الآية الإشادة بأصحاب رسول الله إذ أثبت لهم التصديق بما جاء به رسوله كما أثبت لهم التقوى والإحسان وواعدهم بالنعيم المقيم الذي ادخره لهم. وفي الحديث الصحيح " الله الله في أصحابي لا تتخذوهم غرضا بعدي فمن أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبغضهم ومن آذاهم فقد آذاني ومن آذاني فقد آذى الله ربي ومن آذى الله فيوشك أن يأخذه".


كتاب الأشربة

الحديث الثالث | الحديث الأول
 | الحديث الثاني

الحديث الأول

أعلى

عَنْ عَبْدِ اللّه بْنِ عُمَرَ رضي اللّه عَنْهُمَا: أنَّ عُمَرَ قَالَ عَلَى مِنْبَرِ رَسُولِ الله صلى الله عليه وسلم: أمَّا بَعْدُ أيُهَا النَّاسُ، إنَّهُ نَزَلَ تَحْرِيمُ الْخَمْرِ، وَهِيَ مِنْ خَمْسَةٍ ، 1- مِنَ الْعِنَبِ، 2- وَالتَمْرِ، 3- وَالْعَسَلِ، 4- وَالْحِنْطَةِ، 5- وَالشَعِيرِ- وَالْخَمْرُ مَا خَامَرَ الْعَقْلَ.

ثلاث وَدِدْتُ أنَّ رَسُولَ اللّه صلى الله عليه وسلم كَانَ عَهِدَ إلَيْنَا فِيهِنَّ عهدا نَنْتَهِي إلَيْهِ: 1- الْجَدُّ، 2- والكلالةُ. 3_ وأبواب مِنْ أبوَابِ الرِّبَا.

ما يستفاد من الحديث:

تقدم الكلام عن الخمر، وتعريفه، واختلاف العلماء في حده. وتقدمت الإشارة- أيضاً- إلى هذا الأثر عن عمر رضي الله عنه.

وأن الصحيح: أن الخمر كل ما خامر العقل من أي شراب، وأن ما أسكر كثيره، فقليله حرام، وفيه فوائد زائدة نجملها فيما يأتي:

1- أن الخمر التي أنزل تحريمها وفهمها الصحابة عند النزول، هي كل ما خامر العقل، وأنه يوجد منها في ذلك الوقت أنواع من العنب، والتمر،

والعسل، والحنطة، والشعير. وكلها من مسمى الخمر، وما حدث بعدها فهو خمر، وإن تعددت أسماؤه.

2- أن العالم مهما بلغ من العلم، فإنه لا يحيط به، ويخفى عليه أشياء.

وليس في الصحابة أعلم من عمر بعد أبي بكر، ومع هذا أشكلت عليه هذه المسائل الثلاث وتمنى أنه استوثق في علمه بهن من النبي صلى الله عليه وسلم.

وليس معنى هذا أن النبي صلى الله عليه وسلم لم يبينهن، فقد أتم الرسالة، وأدى الأمانة، وبلغ عن الله ما هو أخفى وأقل شأنا منهن.

ولكن ليس أحد يحيط بجميع ما جاء به الرسول صلى الله عليه وسلم.

3- المسألة الأولى توريث الجد مع الإخوة الأشقاء أو لأب.

فزيد بن ثابت، وجمهور العلماء، ومنهم الأئمة الثلاثة، مالك، والشافعي، وأحمد في المشهور عنه، يشركونه مع الإخوة بتفصيل مذكور في بابه.

وأبو بكر الصديق، وتبعه أبو حنيفة، ورواية عن الإمام أحمد، واختيار شيخ الإسلام وأتباعه يسقطون الإخوة به ويجعلونه بمنزلة الأب.

4- الثانية الكلالة ومعناها، الذي يموت، وليس له ولد ولا والد، وهذا هو نص الآية التي في آخر سورةْ النساء في انتفاء الولد.

ويظهر منها عند التأمل، انتفاء الوالد، لأن الأخت لا يفرض لها النصف مع الوالد قال تعالى في الآية: {إنِ امرؤ هَلَكَ لَيسَ لَهُ وَلَدٌ ولَهُ أخْتٌ فلَهَا نِصْفُ ما ترك}.

وهذا التفسير للكلالة، وهو تفسير أبي بكر الصديق، وعليه جمهور الصحابة والتابعين والأئمة، في قديم الزمن وحديثه، والفقهاء السبعة، والأئمة الأربعة رضي الله عن الجميع.

5- الثالثة أبواب من الربا، ولعل هذا من المسائل التي اختلف العلماء فيها.

فحرمها بعضهم، لاعتقاده أنها من الربا، وأحلها بعضهم، لاعتقاده أنها ليست منه.

وبالجملة فالنبي صلى الله عليه وسلم توفي وقد تركنا على المحجة البيضاء، ليلها كنهارها.

ولكن أفهام العلماء تختلف، ويبلغ بعضهم من السنة مالا يبلغ الآخر.

فمن هنا وأشباهه من الأعذار، ينشأ الخلاف بينهم، وكل منهم ذو مقصد حسن. رحمهم اللّه تعالى أجمعين.

***

الحديث الثاني

أعلى

عَنْ عَائِشَةَ رَضي الله عَنْهَا: أنَّ النبي صلى الله عليه وسلم سُئِلَ عَن البِتْعِ فقَالَ: "كُلُّ شَرَابٍ أسكر فَهُوَ حرام".

قَالَ رضي الله عَنْهُ: البتعُ: نَبِيذُ العَسَلِ.

المعنى الإجمالي:

سئل النبي صلى الله عليه وسلم عن شرب البتع[1] الذي هو نبيذ العسل، فأتى صلى الله عليه وسلم بجوانب عام شامل.

مفاده أنه لا عبرة باختلاف الأسماء، ما دام المعنى واحداً، والحقيقة واحدة.

فكل شراب أسكر، فهو خمر محرَّم، من أي نوع أخذ.

وهو من جوامع كلمه صلى الله عليه وسلم، وحسن بيانه عن ربه.

وبهذا جاء من العلم في مدة بعثته بما يسعد البشرية في الدنيا والآخرة.

الحديث الحادي والتسعون بعد الثلاثمائة

أعلى

عَنْ عَبْدِ الله بْنِ عَبَّاس رَضيَ اللّه عَنْهُما قَال: بَلَغَ عُمَرَ أنَّ فُلاناً بَاعَ خَمْراً، فَقَالَ: قاتَلَ الله فلاناً، ألَمْ يَعْلَمْ أنَّ رَسُولَ الله صلى الله عليه وسلم قال: قَاتَلَ الله الْيَهُودَ، حُرمت عَلَيْهِمُ الشحموم فَجَمِلُوهَا فَبَاعُوهَا ".

المعنى الإجمالي:

بلغ عمر بن الخطاب رضي الله عنه: أن رجلا أراد التحيُّل على الانتفاع بالخمر من غير شربها فباعها.

وهذه حيلة مكشوفة محرمة، ولذا فإن عمر رضي الله عنه دعا عليه دعاء كدعاء النبي صلى الله عليه وسلم على اليهود المتحيلين فقال:

قاتله الله، ألم يعلم أن التحيل حرام؟ لأنه مخادعة اللَه ورسوله، فقد قال النبي صلى الله عليه وسلم: "قاتل الله اليهود، لما حرم الله عليهم الشحوم، عمدوا إلى الانتفاع بها بالحيلة، إذ غَيَّروا الشحم عن صفته، فأذابوه، ثم باعوه، فأكلوا ثمنه وقالوا- تحيلا وخداعا-:"لم نأكل الشحم المحرم علينا" وهم يخادعون الله وهو خادعهم.

ما يستفاد من الحديث:

1- تحريم المعاملة بالخمر، ببيع، أو شراء، أو عمل، أو إعانة، بأي نوع كان.

2- تحريم الحيل، فإن الله تعالى لما حرم الخمر، حرم ثمنه الذي هو وسيلة إليه.

3- من باعه فقد شابه اليهود الذين- لما حرمت عليم الشحوم- أذابوها وباعوها، وكلوا ثمنها، حيلةً ومخادعة.

4- أن كل محرم ثمنه حرام، لأنه لا يباح التوصل إليه بأي طريق.

فالوسائل، لها، أحكام المقاصد، وهي قاعدة نافعة.

***

[1] البتع: بكسر الباء وسكون التاء، هو نبيذ العسل.


القصر

تعريفه- طرقه- طرَفاه

الأمثلة:

(1) لا يفوز إلا المجد.

(2) إنما الحياة تعب.

(3) الأرض متحرِّكةٌ لا ثابتة.

(4) ما الأرض ثابتة بل متحركة.

(5) ما الأرض ثابتة لكن متحركة.

(6) على الرجال العاملين نثني.

البحث:

إذا تأملت الأمثلة السابقة رأيت أن كل مثال منها يتضمن تخصيص أمر بآخر، فالمثال الأول يفيد تخصيص الفوز بالمجد، بمعنى أن الفوز خاض بالمجد لا يتعداه إلى سواه. والمثال الثاني يفيد تخصيص الحياة بالتعب، بمعنى أن الحياة وقفٌ على التعب لا تفارقه إلى الراحة. وهكذا يقال في بقية الأمثلة.

وإذا أردت أن تعرف منشأ هذا التخصيص في الكلام، كفاك أن تبحث في الأمثلة قليلاً. خذ المثال الأول مثلا و احذف منه أداتي النفي والاستثناء، تجد أن التخصيص قد زال منه وكأنه لم يكن. إذا النفي والاستثناء هما وسيلة التخصيص فيه، وبمثل هذه الطريقة تستطيع أن تدرك أن وسائل التخصص في الأمثلة الباقية هي: إنما: والعطف بلا، أو بل، أو لكن، و تقديم ما حقه التأخير. ويسمى علماء المعاني التخصيص المستفاد من هذه الوسائل بالقصر، ويسمون الوسائل نفسها طرق القصر.

ارجع إلى الأمثلة مرة أخرى وابحث فيها واحدا واحدا : تجد المتكلم في المثال الأول يقصر الفوز على المجد فالفوز مقصور؟ والمجد مقصور عليه، وهما طرفا القصر. و لما كان الفوز صفة من الصفات والمجد هو الموصوف بهذه الصفة، كان القصر في هذا المثال قصر صفة على موصوف، بمعنى أن الصفة لا تتعدى الموصوف إلى موصوف آخر. وتراه في المثال الثاني يقصر الحياة على التعب. فالحياة مقصورة والتعب مقصور عليه ولما كانت الحياة موصوفة والتعب صفة لها كان القصر في المثال قصر موصوف على صفة بمعنى إن الموصوف لا يفارق صفة التعب إلى صفة الراحة ولو أنك تدبرت جميع أمثلة القصر ما ذكر منها هنا و ما لم يذكر، لوجدت كل مثال يشتمل على مقصور و مقصور عليه، و وجدت القصر لا يخلو عن حال من الحالين السابقين. فهو إما قصر صفة على موصوف، وإما قصر موصوف على صفة.

وإذا أردت أن تعرف ضوابط تسهل عليك معرفة كل من المقصور و المقصور عليه في كل ما يرد عليك، فانظر إلى القواعد الآتية تجد ذلك مفصَّلا.

القواعد:

(57) القصر تخصيص أمر بآخر بطريق مخصوص.

(58) طرق القصر المشهورة أربع [1]:

(أ) النفي، والاستثناء، وهنا يكون المقصور عليه ما بعد أداة الاستثناء.

(ب) إنما، ويكون المقصور عليه مؤخرا وجوبا.

(جـ) العطف بلا، أو بل، أو لكن، فإن كان العطف بلا كان المقصور عليه مقابلا لما بعدها، وإن كان العطف ببل أو لكن كان المقصور عليه ما بعدهما.

(د) تقديم ما حقُّه التأخير. وهنا يكون المقصور عليه هو المقدم.

(59) لكل قصر طرفان: مقصور،و مقصور عليه.

(60) ينقسم القصر باعتبار طرفيه قسمين:

(أ) قصر صفة على موصوف.

(ب) قصر موصوف على صفة.

[1] هناك طرق القصر غير هذه الأربع، منها ضمير الفصل نحو: علي هو شجاع ، و منها التصريح بلفظ وحده أو ليس غير نحو : أكرمت محمدا وحده ، و لكنها لا تعد من طرقه الاصطلاحية.


فصل علامات السعادة والشقاوة

من علامات السعادة والفلاح أن العبد كلما زيد في علمه زيد في تواضعه ورحمته. وكلما زيد في عمله زيد في خوفه وحذره. وكلما زيد في عمره نقص من حرصه. وكلما زيد في ماله زيد في سخائه وبذله. وكلما زيد في قدره وجاهه زيد في قربه من الناس وقضاء حوائجهم والتواضع لهم.

وعلامات الشقاوة أنه كلما زيد في علمه زيد في كبره وتيهه، وكلما زيد في عمله زيد في فخره واحتقاره للناس وحسن ظنه بنفسه، وكلما زيد في عمره زيد في حرصه، وكلما زيد في ماله زيد في بخله وإمساكه، وكلما زيد في قدره وجاهه زيد في كبره وتيهه. وهذه الأمور ابتلاء من الله وامتحان يبتلي بها عباده فيسعد بها أقوام ويشفى بها أقوام.

وكذلك الكرامات امتحان وابتلاء، كالملك والسلطان والمال. قال تعالى عن نبيه سليمان لما رأى عرش بلقيس عنده : {هذا من فضل ربي ليبلوني أأشكر أم أكفر} [1]. فالنعم ابتلاء من الله وامتحان يظهر بها شكر الشكور وكفر الكفور. كما أن المحن بلوى منه سبحانه، فهو يبتلي بالنعم كما يبتلي بالمصائب، قال تعالى : {فأما الإنسان إذا ما ابتلاه ربه فأكرمه، ونعمه فيقول ربي أكرمن وأما إذا ما ابتلاه فقدر عليه رزقه فيقول ربي أهانن كلا ... } [2] أي ليس كل من وسعت عليه وأكرمته ونعمته يكون ذلك إكراما مني له، ولا كل من ضيقت عليه رزقه وابتليته يكون ذلك إهانة مني له.

[1] | سورة النمل، الآية 40.
[2] | سورة الفجر : 15-17.


من أمثال العرب في الجاهلية

ومن أمثال العرب في الجاهلية:

1- استنوقَ الجملُ.

(يضرب مثلاً للرجل الواهن الرأي المخلط في كلامه).

2- أَنْ تِرد الماء بماءٍ أَكْيَسْ.

(يضرب مثلاً للأخذ بالثقة والاحتياط).

3- أيُّ الرجال المهذب!

(يضرب مثلاً للرجل يعرف بالإصابة في الأمور ثم تكون منه السقطة).

4- لا يطاع لقصيرٍ أمر.

(يضرب مثلاً للرجل الخامل يقول الرأي الحكيم ولا يقبل منه).

5- تسمع بالمُعيدي لا أن تراه.

(يضرب مثلاً لمن يكون أمره مشهوراً ولكن هيئته لا تدل على ذلك).

6- تحت الرّغوة الصريحُ[1].

(يضرب مثلاً للأمر تظهر حقيقته بعد خفائها).

7- خلا لكِ الجُّو فبيضي واصفري.

(يضرب لمن يخلى بينه وبين حاجته).

8- رُبَّ أخٍ لك لم تَلِدْهُ أُمُّك.

(يضرب مثلاً لإعانة الرجل صاحبه وانخراطه في سلكه حتى كأنه أخوه لأبيه وأمه).

9- الصيفَ ضيعتِ اللبن.

(يضرب مثلاً لمن يضيع الأمر ثم يريد استدراكه بعد فوات الأوان).

10- القولُ ما قالتْ حذامِ.

(يضرب مثلاً في تصَديق الرجل صاحبه).

11- ويلٌ للشَّجِىِّ من الخَلِيِّ[2].

(يضرب لسوء مشاركة الرجل لصاحبه).

12- ما كلٌ سوداء ثمرة ولا كل بيضاءَ شحمة.

(يضرب في موضع التهمة وعدم وضوح الأمر)[3]

ومن الأمثال ما ينسب لأشخاص مثل: أسخى من حاتم، أشجع من ربيعة ابن مكدم، أدهى من قيس بن زهير، أعز من كليب واثل، آكل من لقمان[4]، مواعيد عرقوب، صحيفة المتلمس.

[1] الصريح: اللبن الصافي الخالص من الشوائب.

[2] الشجيّ: المشغول أو الحزين المهموم. والخليّ: الفارغ.

[3] انظر جمهرة أمثال العرب: للعسكري.

[4] قيل إنه يتغدى بجزور ويتعشى بآخر.


باب الهبة

وهي تمليك المال في الحياة بغير عوض، وتصح بالإيجاب والقبول والعطية المقترنة بما يدل عليها، وتلزم بالقبض ولا يجوز الرجوع فيها، إلا الأب لقول رسول اللّه صلى الله عليه وسلم: "لا يحل لأحد أن يعطي عطية فيرجع فيها، إلا الوالد فيما يعطي ولدها" والمشروع في عطية الأولاد أن يسوي بينهم على قدر ميراثهم لقوله رسول اللّه صلى الله عليه وسلم "اتقوا اللّه واعدلوا بين أولادكم ". وإذا قال لرجل: أعمرتك داري أو هي لك عمري، فهي له ولورثته من بعده، وإن قال: سكناها لك عمري، فله أخذها متى شاء.

باب الهبة

(وهي تمليك المال في الحياة بغير عوض)

مسألة: (وتصح بالإيجاب والقبول والعطية المقترنة بما يدل عليها) فالإيجاب أن يقول: وهبتك أو ملكتك أو أعطيتك أو لفظ يؤدي هذا المعنى، والقبول أن يقول: قبلت أو رضيت أو نحو هذا إذا لم يوجد قبض، فأما مع القبض فلا يفتقر إلى ذلك لأن الأخذ قام مقام القبول في الدلالة على الرضا به وقبوله، وقد كان النبي صلى الله عليه وسلم يهدي ويهدى إليه ويهب ويوهب له، وكذلك الصحابة رضي اللّه عنهم، ولم ينقل عنهم إيجاب ولا قبول، ولو استعملوه لنقل إلينا نقلاً شائعًا، ولم ينقل إلا المعاطاة والتفرق عن تراض فكان ذلك كافيا.

مسألة: (وتلزم بالقبض) وهو إجماع الصحابة لأن ذلك روي عن أبي بكر وعمر ولم يعرف لهم مخالف، وروي عن عائشة: أن أبا بكر نحلها جذاذ عشرين وسقاً من ماله بالغابة، فلما مرض قال: يا بنية إني كنت نحلتك جذاذ عشرين وسقاَ ووددت أنك كنت حزتيه أو قبضتيه، وهو اليوم مال وارث، فاقتسموه على كتاب اللّه عز وجل، ولأنها هبة غير مقبوضة فلا تلزمه كما لو مات قبل أن يقبض [وعنه يلزمه في غير المكيل والموزون بمجرد الهبة، لما روي عن علي وابن مسعود رضي عنهما: أنهما قالا: الهبة إذا كانت معلومة فهي جائزة قبضت أو لم تقبض] ولأن الهبة أحد نوعي التمليك فكان منها ما يلزم قبل القبض كالبيع.

مسألة:(ولا يجوز الرجوع فيها) لقول النبي صلى الله عليه وسلم: "العائد في هبته كالعائد في قيئه" وفي لفظ "كالكلب يعود في قيئه، ليس لنا مثل السوء" متفق عليه (1).

مسألة: (إلا الأب) لما روى ابن عمر وابن عباس أن النبي صلى الله عليه وسلم قال: "لا يحل لأحد أن يعطي عطية فيرجع فيها، إلا الوالد فيما يعطي ولده" [إذا لم يتعلق به حق لأحد] قال الترمذي: حديث حسن (2)، وروى عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال: "لا يرجع واهب في هبته، إلا الوالد من ولده" (3).

مسألة: (والمشروع في عطية الأولاد أن يسوي بينهم على قدر ميراثهم) لأن التسوية بينهم واجبة، والتسوية الواجبة المأمور بها هي القسمة بينهم على قدر ميراثهم، لأنه تعجيل لما يصل إليهم بعد الموت فأشبه الميراث، فإن خص بعضهم فعليه بالتسوية بالرجوع و إعطاء الآخر حتى يستووا، لما روى النعمان بن بشير قال: "تصدق علي أبي ببعض ماله، فقالت أمي عمرة بنت رواحة: لا أرضى حتى يشهد عليها رسول الله صلى الله عليه وسلم، فجاء أبي إلى رسول اللّه صلى الله عليه وسلم ليشهد على صدقتي، فقال: "أكل ولدك أعطيت مثله؟ قال. لا، قال: "فاتقوا اللّه واعدلوا بين أولادكم، قال فرجع أبي فرد تلك الصدقة" وفي لفظ: "لا تشهدني على جور" وفي لفظ: "فاردده" وفي لفظ: "فارجعه" وفي لفظ: "فأشهد على هذا غيري" وفي لفظ: "سوِ بينهم"، وهو يدل على التحريم لأنه سماه جورًا وأمر برده، والأمر يقتضي الوجوب. ولأن تخصيص بعضهم يورث بينهم العداوة وقطيعة الرحم فيمنع منه كتزويج المرأة على عمتها وخالتها.

مسألة: (وإذا قال لرجل أعمرتك داري أو هي لك) عمرك أو حياتك فإنه يصح وتكون للمعمر (ولورثته من بعده) لقول النبي صلى الله عليه وسلم: "من أعمر عمرى فهي للذي أعمرها حيًا وميتاً" متفق عليه (4). وفي لفظ: "قضى رسول اللّه صلى الله عليه وسلم بالعمرى لمن وهبت له". متفق عليه (5).

ولأن الأملاك المستقرة كلها مقدرة بحياة المالك وتنتقل إلى الورثة فلم يكن تقديره بحياته منافيا لحكم الأملاك، وعن ترجع بعد موته إلى المعمر؛ لما روى جابر قال: "إنما العمرى التي أجازها النبي صلى الله عليه وسلم أن يقول: هي لك ولعقبك، فأما إذا قال: هي لك ما عشت فإنها ترجع إلى صاحبها" متفق عليه.

مسالة: (وإن قال سكناها لك عمري فله أخذها متى شاء) لأن الموهوب ها هنا المنفعة وإنما تملك بمضي الزمان شيئا فشيئًا فله أخذها؛ لأنها لا تقع لازمة، فهو بمنزلة العارية.

(1) | رواه البخاري في: الهبة: حديث رقم (2589). ومسلم في: الهبات: حديث رقم (7، 8).
(2) | رواه الترمذي في: البيوع: حديث رقم (1299).
(3) | رواه أبو داود في: البيوع: حديث رقم ل(3539).
(4) | رواه مسلم في: الهبات: حديث رقم (26).
(5) | رواه البخاري في: الهبة: حديث رقم (2625). ومسلم في: الهبات: حديث رقم (25).


باب الاستعاذه و البسمله

باب الاستعاذة والبسملة

الاستعاذة: تنبغي عند الشروع في القراءةِ بدليل قوله تعالى: {فَإِذَا قَرأْتَ القُرْءَانَ فَاسْتَعِذْ بِاللّهِ مِنَ الشَّيْطَانِ الرَّجِيْمِ}.

وقوله " فإذَا قَرَأْتَ " أَي إِذا أردت قراءةَ القرآن، وهو من أَساليب العرب تقول: إِذا ذهبْتَ إِلى فلانٍ فاحمل معكَ كذا.. أَي إِذا أَردْتَ الذهابَ.

وصيغةُ الاستعاذةِ: أَعُوذُ بِاللّهِ مِنَ الشَّيطانِ الرَّجِيمِ.

هذا هوِ المُخْتَارُ عند القراءِ لأنه المنصوص عليه في الآية، قال ابن الجزري فى نشْرِهِ : وقد ورد النصُّ بذلك عن النبي صلى الله عليه وسلم ، ففي الصحيحين من حديث سليمان بن صرد رضي اللّه عنه قال: استَبَّ رجلان عند رسول اللّه صلى الله عليه وسلم ونحن عنده جلوسٌ وأَحدهما يسبُّ صاحبَه مُغْضَبَاً قد احمرَّ وجهُهُ فقال النبي صلى الله عليه وسلم : (إني لأعلم كلمةً لو قَالَها لذهبَ عنه ما يجدُه لو قال أَعوذُ باللّهِ من الشيطان الرجيم)[1].

وهناك صيغةٌ أُخرى يُفيدُها حديثُ أَبي سعيدٍ الخُدْرِي رضي اللّه عنه فى السنن وهي: (أً عوذ باللّهِ السميعِ العليمِ من الشيطانِ الرجيمِ..) وفى روايةٍ زيادة: (من هَمْزِهِ ونَفْثِهِ ونَفْخِهِ).

ولا خلاف في أَنَّ الاستعاذة ليست من القرآن ولك فيها مع البسملة والسورة أَربعةُ أَوجه:

1- وَصْلُ الجميع.

2- قَطْعُ الجميع.

3- وَصْلُ الاستعاذةِ بالبسملة مع الوَقْف عليها.

4- قَطْعُ الاستعاذة عن البسملة ووَصْلُ البسملةِ بالسورة.

ولا خلاف عن حفصٍ في الجهر بالاستعاذة إِن كان يَجْهَر بالقراءة، قال أَبو شامة رحمه الله:

وإِنما أَبَى الإخفاءَ الوعاةُ لأنَّ الجَهْرَ به إِظهارٌ لشعارِ القراءة كالجَهْر بالتلبيةِ وتكبيراتِ العيد، ومن فوائده أَنَّ السامع له ينصت للقراءة من أَولها لا يفوته منها شيء، وهذا المعنى هو الفارق بين القراءَة خارج الصلاة وفي الصلاة، فإِنَّ المختار في الصلاة الإخفاءُ لأنَّ المأَموم مُنْصِت من أَول الإِحرام بالصلاة[2].

ومعنى هذا أَن المختار أَن يُسِرَّ التَّعُوُّذَ في الصلاة، قال النووي : وكان ابن عمر رضي الله عنه يُسِرُّ وهو الأَصح عند جمهور أَصحابنا وهو المختار[3].

وقال ابن الجزري في النشر: ومن المواضع التي يُستحب فيها الإخفاء إِذا قَرَأَ خالياً سواءً قَرَأَ جهراً أَو سرَّاً ومنها إِذا قرأَ سرَّاً فإِنه يُسِرُّ

أَيضاً ومنها إِذا قرأَ في الدَّوْر ولم يكن في قراءَته مُبتدِئاً يُسِرُّ بالتَّعوُّذ لتتصل القراءةُ ولا يتخللها أَجنبي فإِنَّ المعنى الذي من أَجله استُحِب الجهر وهو الإِنصات فُقِدَ في هذه المواضع [4]

البسملة: لا خلاف في كونها بعضَ آيةٍ من سورة النمل وأَنها مشروعة عند البدءِ بكل أَمرٍ كما قال الرسول صلى الله عليه وسلم : "كل أَمرٍ لا يبدأ ببسم اللّه الرحمن الرحيم فهو أَقْطَع"[5].

لكنْ الخلافُ في كونها آيةً من كل سورةٍ ، أَو آيةً من الفاتحة على وجهِ الخصوصِ، وليس هذا محلاً لتفصيل هذه المسأَلة وقد استوفيْت الكلام عليها في موضع آخر[6].

ولكنْ نقتصر منها على بيان سبب الخلاف: وهو أَنَّ الروايات صحَّتْ بقراءَتها وبَترْكِهَا فَكُلٌّ احتجَّ بجانبٍ قويٍ، واختلاف الفقهاءِ في قراءَتها في الصلاة أَو عدم قراءَتها فرعٌ من هذه المسأَلة، والمهم هنا أَن نُبيَّن أَنَّ مذهب عاصمٍ فيها أَنها آية من الفاتحة[7] ومن كل سورةٍ إِلا براءة، وُيفصل بها بين السور، ولا تُقرأُ بين براءة والأنفال، وعلى هذا يجب قراءَتُها في الصلاة سواءً أَسرَّ بها أَم جهَرَ، وبه قال من الفقهاءِ: أَحمد في إحدى الروايتين عنه، والشافعي إِلا أَنه قال يجهر بها في الصلاة مع الفاتحة والسورة. وبهذا القول كان يقوله من الصحابة أَبو هريرة، وابن عمر، وابن عباس، ومعاوية، ورُوِي عن الخلفاءِ الأَربعة[8].

وذكر ابنُ الجزري في النَّشْرِ: عن أَبي القاسم الهُذَلي أَنَّ مالكاً سأَل نَافعاً عن البسملة فقال:

السنَّةُ الجَهْرُ بها. فسلَّم إِليه وقال: كلُّ عِلْمٍ يُسأَل عنه أَهله.

واتفق القراءُ جميعاً على قراءَتها عند الابتداءِ بالسور، وعلى تركها في أَول براءة.

أَما قراءَتُها في أَول الأجزاءِ والأحزاب عند الابتداءِ بها فهو قول بعضهم، واختار كثيرٌ من القراءِ تركَهَا[9].

وعند الفصل بها بين السورتين لك ثلاثة أوجه:

1- وَصْلُ الجميع.

2- قَطْعُ الجميع.

3- قَطْعُ البسملةِ عن آخر السورة، وَوَصْلُها بأَول السورة الأخرى.

أَما وَصْلُها بآخر السورة الأًولى وقَطْعُها عن الأًخرى فممنوع عند الجميع.

[1] أخرجه البخاري في باب الحذر من الغضب من كتاب الأدب (8: 35)، وهو عند مسلمٍ أيضا
[2] إبراز المعاني (ط الحلبي : 1349 هـ) ص : 50

[3] شر 1 : 254

[4] النشر 1 : 254

[5] أبو داود

[6] في كتاب صفةِ قراءةِ القرآن كأنك تسمعها من النبي صلى الله عليه وسلم للمؤلف- مخطوط-.

[7] النشر 1 : 271

[8] ذكره الحافظ ابن كثير في أول تفسيره.

[9] النشر 265:1.


7

7- المكي والمدني
أعلم أن للناس في المكي والمدني اصطلاحات ثلاثة:
1- إن المكي ما نزل قبل الهجرة والمدني ما نزل بعدها سواء نزل بمكة أم بالمدينة عام الفتح أو عام حجة الوداع أو سفر من الأسفار، وهو أشهرها.
2- إن المكي ما نزل بمكة ولو بعد الهجرة والمدني ما نزل بالمدينة، وعلى هذا نثبت الواسطة فما نزل بالأسفار لا يطلق عليه مكي ولا مدني.
3- إن المكي ما وقع خطاباً لأهل مكة. والمدني ما وقع خطاباً لأهل المدينة [1] .
طريقة معرفة المكي والمدني | فوائد معرفة المكي والمدني
مميزات المكي والمدني |
طريقة معرفة المكي والمدني | أعلى
يعتمد العلماء لمعرفة المكي والمدني على المنهجين التاليين:
المنهج الأول: النقل عن الصحابة والتابعين: فلقد كانوا يضبطون نزول القرآن آيةً آيَةً ضبطاً يحدد الزمان والمكان، ولاسيما الصحابة رضوان الله عليهم، ومن ذلك قول ابن مسعود رضي الله عنه: "والله الذي لا إله غيره ما نزلت سورة من كتاب الله إلاّ وأنا أعلم أين نزلت، ولا نزلت آية من كتاب الله إلاّ وأنا أعلم فيم أنزلت، ولو أعلم أحداً أعلم مني بكتاب الله تبلغه الإِبل لركبت إليه "[2]
المنهج الثاني: القياس والاجتهاد: إذا لم يقفوا على أقوال الصحابة رضوان اللّه عليهم والتابعين فيما يدل على المكي والمدني فإنهم يعتمدون على مميزات السور المكية والمدنية فإذا كانت السورة تحمل خصائص المكي قالوا إنها مكية، والعكس [3] .
مميزات المكي والمدني | أعلى
أولاً: تمتاز السور المكية بقوة الأسلوب وشدة الخطاب لأن غالب المخاطبين معرضون مستكبرون ولا يليق بهم إلا ذلك. اقرأ سورتي: [المدثر والقمر]، وتمتاز السور المدنية بلين أسلوبها وسهولة الخطاب لأن غالب المخاطبين مقبلون منقادون. اقرأ سورة [ المائدة].
ثائياً: الغالب في السور المكية قصر الآيات وقوة المحاجّة لأن غالب المخاطبين معاندون مشاقّون فخوطبوا بما تقتضيه حالهم. اقرأ سورة [ الطور]، والغالب في السور المدنية طول الآيات وذكر الأحكام بدون محاجّة لأن حالهم تقتضي ذلك. اقرأ آية الدين (282) في آخر سورة [ البقرة].
ثالثاً: الغالب في السور المكية تقرير التوحيد والعقيدة السليمة خصوصاً ما يتعلق بتوحيد الألوهية والإِيمان بالبعث لأن غالب المخاطبين ينكرون ذلك. أما السور المدنية ففيها تفصيل العبادات والمعاملات لأن المخاطبين قد تقرر في نفوسهم التوحيد والعقيدة السليمة فهم في حاجة لتفصيل العبادات والمعاملات.
رابعاً: الإِفاضة في ذكر الجهاد وأحكامه والمنافقين وأحوالهم في السور المدنية لاقتضاء الحال حيث شرع الجهاد وظهر النفاق بخلاف القسم المكي [4] .
فوائد معرفة المكي والمدني | أعلى
لمعرفة المكي والمدني فوائد منها:
1- تمييز الناسخ من المنسوخ، فيما لو وردت آيتان مكية ومدنية يتحقق فيهما شروط النسخ [5] فإن المدنية ناسخة لمكية لتأخر المدنية عنها.
2- الدلالة الواضحة لبلاغة القرآن حيث يخاطب كل قوم بما تقتضيه حالهم.
3- توجيه الدعاة إلى أسلوب القرآن في الدعوة إلى اللّه سبحانه وتعالى.
4- التدرج في التشريع شيئاً فشيئاً ليوافق حال المخاطبين[6] .
أسئلة
س1 : ما معنى وصف السورة بأنها مكية أو مدنية؟
س2 : تمتاز السور المكية والمدنية بمميزات اذكرها؟
س3 : لمعرفة المكي والمدني فوائد اذكرها؟
س4 : اعتمد العلماء لمعرفة المكي والمدني على منهجين اذكرهما وعلام يستند كل منهما؟
س5 : من خلال دراستك لمميزات المكي والمدني من أي قسم الآيات التالية مع التعليل:
(أ) قال تعالى: { يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم}.
(ب) قال تعالى:{ زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن} .
(جـ) قال تعالى: {والذين هاجروا وجاهدوا في سبيل اللّه أولئك يرجون رحمة الله}.
(د) قال تعالى: {هذا بلاغ للناس ولينذروا به وليعلموا إنما هو إله واحد} .

[1] الإِتقان في علوم القرآن للسيوطي 1/ 9.

[2]رواه البخاري ومسلم، وتقدم تخريجه في 27.

[3] محاضرات في علوم القرآن للقصبي محمود ص 49 بتصرف.

[4] أصول في التفسير لابن عثيمين ص 17 بتصرف.

[5] شروط النسخ:

(أ) أن يكون الحكم المنسوخ شرعياً.

(ب) أن يكون الدليل على ارتفاع الحكم الشرعي متراخياً عن الخطاب المنسوخ حكمه.

(جـ) أن لا يكون الخطاب المنسوخ حكمه مقيدأً بوقت معين.

[6] أصول في التفسير لابن عثيمين ص 18 بتصرف.


بَابُ الرَّهن

بَابُ الرَّهن [1]

الرهن: بفتح الراء وسكون الهاء، وهو، لغة:- الثبوت والدوام.

فأخذ معناه الشرعي من هذا، لبقائه واستقراره عند المرتهن.

"تعريفه شرعا: جَعْلُ مال، توثقةً، بدين يستوفى منه، أو من ثمنه، إن تعذر الاستيفاء من ذمة الغريم.

وهو جائز بالكتاب، والسنة، والإجماع، والقياس الصحيح.

أما الكتاب فقوله تعالى: {إِنْ كنْتُمْ عَلَى سَفَر ولَمْ تَجِدُوا كَاتِباً فِرِهَان مَقْبوضَةٌ} .

"أما السنة، فكثيرة، ومنها ما في البخاري عن أنس قال: " ولقد رهن النبي صلى الله عليه وسلم درعه بشعير " وفيها حديث الباب، وغيرهما كثير.

وأجمع المسلمون على جوازه، وإن اختلفوا في بعض مسائله.

كما أن الحاجة داعية إليه في كثير من المعاملات، إذ به يحصل التوثقة والاستيفاء..

أما فائدته، فكبيرة. لأنه من الوثائق التي يحصل منها الاستيفاء عند تعذر ذلك من الذٌمم، ويؤمن به من غدر المدين، ويحصل به الاطمئنان للدائن من مدينه.

وأكمل التوثق إذا قبض الرهن عند المرتهن، أو العدل الذي يرضى الراهن والمرتهن بقاءه بيده.

فإن لم يحصل قبضه، فالرهن صحيح لازم، ولكنه ناقص الفائدة، قليل الثمرة.

وقد أرشد الله إلى أكمل الحالات وأوثقها فقال: {فَرِهَان مقبوضة }.

الحديث الأول

عَنْ عَاِئشةَ رَضىٍ الله عَنْها: أن رَسُولَ الله صلى الله عليه وسلم اشْتَرَى مِنْ يَهُوِدي طَعَاماً، وَرَهَنَهُ دِرْعا مِنْ حَدِيدٍ .

المعنى الإجمالي :

زهادة النبي صلى الله عليه وسلم في الحياة الدنيا، وتقللهُ منها، وكرمه الذي يبارى الرياح، لم يُبْقِ ما يدخره لقوت نفسه، وقوت أهله، الأيام اليسيرة.

ولهذا فقد آل به الأمر أن اشترى من يهودي طعاماً من شعير، ورهنه ما هو محتاج إليه للجهاد في سبيل الله، وإعلاء كلمته، وهو درعه الذي يلبسه في الحروب، وقاية- بعد الله تعالى- من سلاح العدو، وكيدهم.

ما يستفاد من الحديث:

1- جواز الرهن مع ثبوته في الكتاب العزيز أيضاً.

2- جواز معاملة الكفار، وأنها ليست من الركون إليهم المنهي عنه. قال الصنعاني : وهو معلوم من الدين ضرورة، فإنه صلى الله عليه وسلم وأصحابه أقاموا بمكة ثلاث عشرة سنة يعاملون المشركين، وأقام في المدينة عشراً يعامل هو وأصحابه أهل الكتاب وينزلون أسواقهم.

3- وفيه جواز معاملة مَنْ أكثر ماله حرام، ما لم يعلم أن عين المتعامل به حرام. قال الصنعاني : وفيه دليل إلى عدم النظر إلى كيفية معاملتهم في أنفسهم، فإنه من المعلوم أنهم يبيعون الخمور ويأكلون السحت ويقبضونه، ولكن ليس لنا البحث عن معاملتهم وعن كيفية دخول المال إلى أيديهم، بل نعاملهم معاملة من في يده ملكه الحلال حتى يتبين لنا خلافه. ومثله الظلمة.

4- وليس في الحديث دليل على جواز بيع السلاح على الكفار، لأن الدرع ليس من السلاح ولأن الرهن ليس بيعا أيضاً، ولأن الذي رهن عنده النبي صلى الله عليه وسلم درعه، في حساب المستأمنين الذين تحت الحماية والحراسة، فلا يُخْشَى منهم سطوة أو خيانة. فإن إعانة الكفار والأعداء بالأسلحة، محرمة وخيانة كبرى.

5- فيه ما كان عليه النبي صلى الله عليه وسلم من الإقلال والزهد، رغبة فيما عند الله وكرما، فَلا يَدَع مالاً يقر عنده.

6- فيه تسمية الشعير بالطعام، خلافاً لمن قصر التسمية على الحنطة فقد ثبت من بعض الطرق، أنه عشرون أو ثلاثون صاعاً من شعير.

7- وفيه جواز الرهن في الحضر، فتكون الآية مخرجة مخرج الغالب حينما يعوز الكاتب والشاهد في السفر، وهذا مذهب جمهور العلماء، خلافا لما نقل عن مجاهد، والضحاك، ومذهب الظاهرية : من أن الرهن خاصة في السفر دون الحضر، لمفهوم الآية.

[1]لترجمة التي وضعها المصنف " باب الرهن وغيره " ويشير بلفظ "غيره " إلى عدة أبواب من أبواب الفقه ، ذكر لكل باب منها حديث أو حديثين .

فمنها " الحوالة " و " الإفلاس " و " الشفعة " ، فهو لم يعقد ترجمة من هنا إلى أن وصل إلى أحكام " اللقطة " فوضع لها ترجمة .

فرأيت تفصيل هذه المباحث ، وتبين أحكام أحاديثها ، بوضع تراجم ، تعين على البيان والفهم وفقنا الله جميعا لكل خير . ا.هـ شارح


ذكر كراهية المعاداة للناس
أنبأنا محمد بن عبد الله بن عبد السلام - ببيروت - حدثنا محمد بن محمد بن مصعب وحدثني ابن المبارك عن عمرو بن واقد عن إسماعيل بن عبيد الله عن أم الدرداء عن أبي الدرداء عن النبي صلى الله عليه وسلم قال: " أول شيء نهاني عنه ربي - بعد عبادة الأوثان لعن - الحمير وملاحاة الرجال ".
قال أبو حاتم رضي الله عنه: الواجب على العاقل أن يعلم أن من يوده لم يحسده، ومن لم يحسده لم يعاده؛ فيكون للعدو المكاتم أشد حذرا منه للعدو المبارز، ومن وجد عنده مغترا، وكان ممن لا يعفو، ثم لا ينتصف منه؛ أصابته الندامة، والرأي إذا كان من الأريب كان أبلغ في هلاك العدو من العدد الكثير من الجنود، وترك العداوة على الأحوال كلها أحوط للعاقل من الخوض في سلوكها.
أنبأنا الحسن بن سفيان حدثنا حبان بن موسى أخبرنا عبد الله بن هارون هو الأعور عن إسماعيل قال: " لا تشترين عداوة رجل بمودة ألف رجل ".
وأنشدني عمرو بن محمد قال: حدثنا الغلابي، قال: أنشدني مهدي ابن سابق:
 | عماد إذا استنجدتهم وظهور | تكثر من الإخوان ما استطعت إنهم
 | وإن عدوا واحدا لكـثـير | وليس كثيرا ألف خل لصــاحب
قال أبو حاتم رضي الله عنه: لا يجب على العاقل أن يكافئ الشر بمثله، وأن يتخذ اللعن والشتم على عدوه سلاحا، إذ لا يستعان على العدو بمثل إصلاح العيوب، وتحصين العورات، حتى لا يحد العدو إليه سبيلا.
والعاقل لا يرحم من يخافه، ولا يترك إحصاء معائب، العدو ويتفقد عثراتهم مع السكوت عن ثلبه، ولا يستضعف عدوا بحيلة؛ فإن من استضعف الأعداء اغتر، ومن اغتر لم يسلم، اللهم إلا أن يكون العدو ذليلا فإذا كان كذلك عطف عليه بالإغضاء؛ لأن العدو الذليل أهل أن يرحم، كما أن المستجير الخائف أهل أن يؤمن، والمماداة للعاقل خير من المصافاة للجاهل.
وأنشدني الخلادي أنشدني أحمد بن محمد البكري:
 | من أن يكون لــه صديق أحمق | ولـمـن يعادى عـاقلا خير لـه
 | إن الصديق على الصديق مصدق | فأرغب بنفسـك أن تصادق أحمقا
وأنشدني محمد بن عبد الله بن زنجي البغدادي:
 | ومدمن القرع للأبواب أن يلجا | أخلق بذي الصـبر أن يحظى بحاجته
 | فمن علا قــلة عن غرة زلجا[1] | أبصر لرجلك قبل الخطو مـوضعها
قال أبو حاتم رضي الله عنه العاقل يبصر موضع خطواته قبل أن يضعها، ثم يقارب عدوه بعض المقاربة، لينال حاجته، ولا يقاربه كل المقاربة فيجترأ عليه، والعاقل لا يعادي ما وجد إلى المحبة سبيلا، ولا يعادي من ليس له منه بد، ولا العدو الحنق الذي لا يطاق؛ فإنه ليس له حيلة إلا الهرب منه، وحيلة السبيل الى القدرة على العدو وجود الغرة فيه، وأن يرى العدو أنه لا يتخذه عدوا، ثم يصادق أصدقاءه، فيدخل بينه وبينهم.
وأحزم الأمور في أمر العدو: أن لا يذكره بسوء إلا عند الفرصة، وإن من أيسر الظفر بالأعداء اشتغال بعضهم ببعض، وإن مما يستعين به المرء على عدوه: مجانبة من يعاشره، ويصحب عدوه.
أخبرني محمد بن سعيد القزاز حدثني أحمد بن زهير بن حرب قال سمعت يحيى بن معين يقول قال ابن السماك: " لا تخف ممن تحذر، ولكن احذر ممن تأمن ".
وأنشدني علي بن محمد البسامي:
 | على من يناويني تدور الدوائر[2] | تمنيت أن أبقى معافى، وأن أرى
 | إلى الله داع بالكفاية نـاصر | فيصبح مخذولا، وأمـسي سالما
سمعت محمد بن محمود يقول: سمعت علي بن خشرم يقول: سمعت الفضل ابن موسى الشيباني يقول: " كان صياد يصطاد العصافير في يوم ريح، قال فجعلت الرياح تدخل في عينيه الغبار، فتذرفان، فكلما صاد عصفورا كسر جناحه وألقاه في ناموسه، فقال عصفور لصاحبه: ما أرقه علينا، ألا ترى إلى دموع عينيه؟ فقال له الأخر: لا تنظر إلى دموع عينيه، ولكن انظر إلى عمل يديه ".
قال أبو حاتم رضي الله عنه: العاقل لا يأمن عدوه على كل حال، إن كان بعيدا لم يأمن مغادرته، وإن كان قريبا لم يأمن مواثبته، والعاقل لا يخاطر بنفسه في الانتقام من عدوه: لأنه إن هلك في قصده قيل: أضاع نفسه، وإن ظفر قيل: القضاء فعله.
والمعاداة بعد الخلة فاحشة عظيمة، لا تليق بالعاقل ارتكابها فإن دفعه الوقت إلى ركوبها ترك للصلح موضعا.
وأنشدني بعض أهل الأدب لأبي الأسود الدؤلي:
 | فإنك لا تدري: متى أنت نازع؟ | وأحبب إذا أحبـبت حبـا مقـاربا
 | فإنك لا تدري متى أنت راجع؟ | وأبغض إذا أبـغضـت غـير مجانب
 | فإنك راء ما عملت وسـامع | وكن معدنا للحلم واصفح عن الأذى
وأنشدني منصور بن محمد الكريزي:
 | فدع في غد للعود والصلح موضعا | إذا أنت عاديت امرءا بعد خلة
 | ظللت وحيدا لم تجد لـك مفزعا | فإنك إن نابـذت من زل زلة
أنبأنا محمد بن إسحاق الثقفي حدثنا أبو همام حدثنا ابن وهب أخبرني يونس ابن يزيد عن ابن شهاب قال: " اجتمع مروان بن الحكم وابن الزبير يوما عند عائشة، فجلسا في حجرتها وبينها وبينهما الحجاب، فسألا عائشة شعرا وحديثا ثم قال مروان:
 | وليـس لمن لم يـرفع الله رافع | ومن يشإ الرحمن يخفض بقدره
وقال ابن الزبير:
 | وبـالله لا بالأقـربين تـدافع[3] | وفوض إلى الله الأمور إذا اعترت
وقال مروان:
 | ولا يستـوي قلبان قـاس وخاشع | وداو ضمير القلب بالبر والتقى
وقال ابن الزبير:
 | عتل، لأرحام الأقـارب قـاطـع | ولا يستوي عبدان: عبد مكلم
وقال مروان:
 | يبيت ينـاجي ربه وهـو راكـع | وعبد يجافي جنـبه عن فراشه
وقال ابن الزبير:
 | إذا اجتمعت عند الخطوب المجامع | وللخير أهل يـعرفون بهديهم
وقال مروان:
 | تشير إليهم بالفــجور الأصابع | وللشر أهل يعرفون بشكلهم
قال فسكت ابن الزبير فلم يجب مروان بشيء.
فقالت عائشة: " يا عبد الله مالك لم تجب صاحبك والله ما سمعت تجاوب رجلين تجاولا نحو ما تجاولتما فيه أعجب إلي من مجاولتكما ".
قال ابن الزبير إني خفت عول[4] القول، فكففت.
فقالت عائشة: " إن لمروان في الشعر ما ليس لك ".
أنبأنا محمد بن المنذر، حدثنا عصام بن الفضل الداري، حدثني الزبير بن بكار عن محمد بن حرب، قال: قال عبد الله بن حسن لابنه محمد: " إياك ومعاداة الرجال فإنها لا تعدمك مكر حليم، أو مباذاة[5] جاهل ".
قال أبو حاتم رضى الله عنه: العاقل لا يعادي على الحالات كلها، لأن العداوة لا تخلو من أن تكون لأحد رجلين: إما حليم لا يؤمن مكره، أو جاهل لا يؤمن شتمه، ولا يجب على العاقل - إذا عادى - أن يغره إحسانه إلى عدوه ما يرى من سكونه إليه، فإن الماء وإن أطيل إسخانه، ليس بمانعه ذلك من إطفاء النار إذا صب عليها، ولا يجب أن يعظم عليه حمله عدوه على عاتقه إذا وثق بحسن عاقبته، لأن اللين والمكر أنكى في العدو من الفظاظة والمكابرة. ألا ترى النار مع حرها لا تحرق من الشجر إلا ما ظهر، والماء مع برده ولينه يستأصلها، ومجانبة المرء عدوه في العشرة أحد الأعوان عليه عند الفرصة.
كما أنبأنا عمرو بن محمد الأنصاري، حدثنا الغلابي، حدثنا العتبي عن أبيه قال: قال الأحنف بن قيس: " من جالس عدوه حفظ عليه عيوبه ".
وأنشدني الأبرش:
 | بعيـــوب إذا تكون بريا | لا تخافــــن إن رماك عدو
 | في الذي قاله، ولسـت نقيا | إنما العيـب أن يكـون محقـا
 | على العائب الكذوب جريا | فإذا كان كاذبا كنت بالصدق
 | السمرء عيبا تخاله مكـويا | ولقد يلـزق العدو بجنــب
قال أبو حاتم رضي الله عنه العاقل لا يغيره إلزاق العدو به العيوب والقبائح لأن ذلك لا يكون له وقع، ولا لكثرته ثبات، ولا يلتذ المرء ما كان عدوه باقيا كما لا يجد السقيم طعم النور والطعام حتى يبرأ.
وأشد مكيدة العدو وما يعمل فيك من سبيل مأمنك، والغالب بالشر مغلوب وإن من أعظم الأعوان على الأعداء تعاهد المرء ولده وعياله وخدمه، وتوقيه إياهم على المعائب والزلات.
أنبأنا الحسن بن سفيان حدثنا محمد بن الصباح، حدثنا الوليد عن الأوزاعي عن يحيى بن أبي كثير قال: قال سليمان بن داود لابنه: " يا بني إذا أردت أن تغيظ عدوك فلا ترفع عن ابنك العصا ".

[1] يقول: إن من يمشي على غير تبصر، فمهما بلغ من العلو ولو إلى قلة الجبل وهي قمته، فلا بد أن تزل قدمه، فيجر، فلعله أن يتحطم.

[2] يناويني: يناوئني، والمناوءة المخاصمة. يقول: إنه طالما تمنى أن يعيش معافى وأن يرى دوائر الهلاك تدور على أعدائه ومناوئيه، والخليق بالمؤمن: أن يتمنى الخير والعافية والصلاح لنفسه وأحبابه وأعدائه ومناوئيه، كما كان النبي صلى الله عليه وسلم يقول في شأن أعدائه ـ وهم حريصون على قتله ـ " اللهم اغفر لقومي فإنهم لا يعمون ".

[3] في الأصول "فدافع" ولا تستقيم قافيته مع قافية باقي الأبيات، ونحسبه محرفا عما أثبتناه.

[4] العول: الميل في الحكم إلى الجور. والعول النقصان أيضاً.

[5] المباذاة: البذاءة والسفه بالسباب والشتم.


فضل الدعاء عند الاستيقاظ من النوم
11- عن عبادة بن الصامت- رضي اللّه عنه- عن النبي صلى الله عليه وسلم قال: "من تعارّ من الليل فقال : لا إله إلا اللّه وحده لا شـريك له، له الملك وله الحمد وهو على كل شيء قدير. الحمد للّه وسبحان اللّه ولا إله إلا اللّه واللّه أكبر ولا حول ولا قوة إلا باللّه، ثم قال: اللهم اغفر لي- أو دعا- استجيب- له (1) - فإن توضأ قبلت صلاته ". رواه البخاري في التهجد باب 21.
شرح المفردات:
: استيقظ من النوم مع كلام. | تعارّ
: يا اللّه. | اللهم
: يعني إن توضأ ثم صلى قبلت صلاته. | فإن توضأ قبلت صلاتهْ
المعنى الإجمالي:
وعد اللّه تعالى على لسان نبيه أن من استيقظ من نومه فلهج لسانه بتوحيد ربه والإقرار له بالملك والاعتراف بنعمه فيحمده عليها وينزهه عما لا يليق به بتسبيحه والخضوع له بالتكبير والتسليم له بالعجز عن القدرة إلا بعونه عز وجل. أنه إن فعل ذلك ودعاه استجاب له وإذا صلى قبلت صلاته، إذ القبول في هذا الموطن أرجى منه في غيره لأجل قرب الرجاء فيه من اليقين فتميز على غيره وثبت له الفضل المذكور وهو إجابة دعوته وقبول صلاته، والمراد بالقبول هنا قدر زائد على الصحة.
فوائد الحديث:
1- فضل ذكر اللّه تعالى.
2- فضل هذا الذكر بخصوصه عند الانتباه من النوم.
3- إجابة الدعاء وقبول الصلاة لمن قال هذا الذكر.
4- مشروعية الإقتداء بهدي النبي صلى الله عليه وسلم.
تنبيه:
ذِكْر اللّه سبحانه وتعالى عند الاستيقاظ من النوم من هدي النبي صلى الله عليه وسلم ، وقد أرشد أمته إلى ذلك ومنه قوله صلى الله عليه وسلم إذا استيقظ: "الحمد للّه الذي أحيانا بعدما أماتنا وإليه النشور" رواه البخاري ومسلم.
وقوله صلى الله عليه وسلم: "إذا استيقظ أحدكم فليقل: الحمد للّه الذي رد علي روحي وعافاني في جسدي وأذن لي بذكره ". رواه ابن السني في عمل اليوم والليلة والترمذي بمعناه ضمن حديث طويل وسنده حسن.
وكان من كل هديه صلى الله عليه وسلم إذا قام لصلاة التهجد أنه يقرأ العشر الآيات خواتيم سورة آل عمران، ثم يتوضأ ويصلي. رواه البخاري ومسلم.
ويقول إذا قام من الليل يتهجد: "اللهم لك الحمد أنت قيم السماوات والأرض ومن فيهن، ولك الحمدُ لَكَ مُلكُ السماوات والأرض وَمنْ فيهن، ولك الحمد أنت نور السماوات والأرض، ولك الحمد أنت مَلِكُ السماوات والأرض، ولك الحمد أنت الحقُّ ووعدك الحق ولقاؤك حَقُّ، وقَولُكَ حَقٌ ، والجنةُ حق والنارُ حق، والنبيون حقٌ ومحمدٌ صلى الله عليه وسلم حق، والساعةُ حقٌّ . اللهُمّ لك أسلمتُ وبك آمنتُ، وعليك توكلتُ، وإليك أنبتُ، وبك خاصمتُ، وإليك حاكمتُ فاغفر لي ما قدمتُ وما أخرتُ وما أسررتُ وما أعلنتُ أنتَ المقدِّمُ وأنتَ المؤخَرُ، لا إله إلا أنت- أو- لا إله غيرك " رواه البخاري. قال سفيان: وزاد عبد الكريم أبو أمية: ولا حول ولا قوة إلا باللّه.
فينبغي الإقتداء به في ذلك، واللّه الموفق.

[1] زيادة في بعض روايات البخاري.


فهذه الآيات وغيرها من آيات الذكر الحكيم انبهرت بها قريش ولم تستطع وصف القرآن الكريم

القرآن الكـريم

القرآن الكريم هو ذلك الكتاب المحكم الذي أنزله الله على سيد المرسلين نبينا محمد صلى الله عليه وسلم ليكون هادياً ومرشداً لأهل الأرض، تتلقاه القلوب بكل طمأنينة وتنشرح له الصدور، هو كلام الله المبين أرسل به جبريل الأمين إلى نبي هذه الأمة، فدعا محمد صلى الله عليه وسلم البشر إلى الإيمان بهذا القرآن وحفظه وتبليغه، فآمن به الصحابة وحفظوه وأصبح سلاحهم ضد أعدائهم، يستمدون منه قوتهم في حياتهم العادية وفي حروبهم. فساد الأمن بينهم وأصبح المهاجرون والأنصار إخوة متحابين في الله يأتمرون بأمر القرآن ويقفون عند حدوده.

وقد حمل الصحابة هذه الرسالة المحمدية حتى فتحوا الأمصار وأشرق نور الهدى في شبه الجزيرة العربية وما جاورها كالشام ومصر وشمال أفريقيا والعراف وخراسان وبلاد السند والهند يتلون هذا الكتاب فتزداد فيهم الحماسة وتهون في أعينهم الدنيا، كتاب من تمسك به وسار على نهجه فهو الناجي والمنتصر. وصفه رسول الله صلى الله عليه وسلم بقوله: "كتاب الله فيه نبأ ما قبلكم، وخبر ما بعدكم، وحكم ما بينكم، هو الفصل ليس بالهزل، من تركه من جبار قصمه الله، ومن ابتغى الهدى في غيره أضله الله، وهو حبل الله المتين، وهو الذكر الحكيم، وهو الصراط المستقيم، وهو الذي لا تزيغ به الأهواء، ولا تلتبس به الألسنة، ولا يشبع منه العلماء، ولا يخلق عن كثرة الرد، ولا تنقضي عجائبه، هو الذي لم تنته الجن إذ سمعته حتى قالوا {إِنَّا سَمِعْنا قُرآناً عَجَباً يَهْدي إلى الرُّشْدِ فآمنَّا به} من قال به صدق، ومن عمل به أجر، ومن حكم به عدل، ومن دعا إليه هدي إلى صراط مستقيم"[1].

إعجــازه:

لقد أيد الله رسله بمعجزات؛ فلما كان السحر منتشراً في زمن موسى عليه السلام جعل الله معجزته فَلْقَ البحر وانقلاب العصا حية تسعى وتفجر الصخر بعيون الماء، وقد أندهش الناس من تلك المعجزات؛ لأنها حقيقة وليست من كيد السحرة وتخييلهم، وفي زمن عيسى عليه السلام كانت المهارة في الطب هي المقدمة على غيرها فأيد الله نبيه عيسى بمعجزة يتقاصر دونها الأطباء فجعل معجزته إبراء الأكمه - وهو من ولد أعمى - والأبرص، وخلق الطير من الطين وإحياء الموتى بإذن الله.

قال تعالى: {وَرَسُولاً إلى بَنيِ إسْرَائِيلَ أَنِّى قَدْ جِئْتُكُم بِآيةٍ من رَبِّكمْ أنِّي أَخلُقُ لَكُمْ منَ الطِّيْنِ كَهَيْئَةِ الطَّيْرِ فَأنفُخُ فِيهِ فَيَكُونُ طَيْراً بإذنِ الله وَأُبرِئُ الأكْمَهَ والأبْرَصَ وَأُحْيِي المَوْتَى بإذْنِ الله وَأُنَبِّئُكُمْ بِمَا تأكُلُونَ ومَا تَدَّخِرُنَ في بيُوتكُمْ، إنَ في ذَلِكَ لآيةً لَكُمْ إنْ كًنْتُمْ مُؤمِنين}[2].

أما معجزة نبينا محمد صلى الله عليه وسلم فهي القرآن؛ لأن العرب كانوا يعتزون بالبيان والفصاحة فجاء القرآن معجزاً لهم في ذلك، وإعجازه يتمثل فيما يلي:

1- الإِخبار عن الغيوب:

لقد أخبرنا القرآن بكثير من المغيبات التي يستحيل على البشر معرفتها من ذلك قوله تعالى :{هُوَ الذِي أَرْسَلَ رَسُولَهُ بالهدى ودِينِ الحَقِّ ليُظْهِرَهُ على الدِّينِ كُلِّهِ ولو كَرِهَ المُشْرِكُون}[3]. فكان الصحابة يقرؤون هذه الآية ويثقون ثقة تامة في النصر؛ لأنهم آمنوا بهذا القرآن إيماناً لا شك فيه فهم يعرفون أن هذا الدين سينتصر؛ فقد كان أبو بكر رضي الله عنه يوصي قواده ويذكرهم بوعد الله لهم بالنصر، وكذلك كان يفعل عمر بن الخطاب رضي الله عنه.

وكانت الفتوحات تتوالى والبلاد تسقط في أيدي المسلمين والانتصار مقرون بالإِيمان. لقد وحّدَ أبو بكر الجزيرة العربية بعد الردة وفتحت العراق والشام ومصر وبلاد فارس في زمن عمر، حتى أخذ عمر يتردد في دفع الجيوش إلى الشرق على الرغم من العروض التي تعرض عليه للتوسع في الفتح. وقد قال الله في الكافرين: {قُلْ لِلّذيْنَ كَفَرُوا سَتُغْلبون وَتُحْشَرُون إلىَ جَهَنَّمَ وَبئسَ المِهَاد}[4]

وقد غُلِبَ الكافرون كما أخبرت الآية الكريمة.

2- الإِخبار عن الأمم الماضية:

لقد أخبرنا القرآن العظيم بقصة آدم عليه السلام منذ بدء خلقه حتى خروجه من الجنة، وأخبرنا بقصة نوح عليه السلام وما كان بينه وبين قومه، وأخبرنا بخبر إبراهيم عليه السلام وكذلك خبر موسى مع فرعون، ونقل إلينا القرآن خبر عيسى عليه السلام. ولا شك أن هذه الأخبار من الأشياء المعجزة؛ فالرسول صلى الله عليه وسلم أُمَّي فمن أين جاءته هذه الأخبار؟ ورسول الهدى سيرته معروفة في قومه منذ نشأته حتى أَنزل عليه الوحي ومن هنا كانت هذه الآيات البينات من معجزات نبوته صلى الله عليه وسلم وأن هذا القرآن لا يستطيع البشر أن يأتوا بمثله فهو من عند الله العزيز الحكيم، قال تعالى: {وما كُنْتَ تَتْلُو مِنْ قَبْلِهِ من كِتَابٍ وَلا تَخُطُّهُ بِيَمِيْنِكَ إذَن لارْتابَ المُبْطِلُون}[5].

3- بلاغة القرآن:

يرى كثير من العلماء أن إعجاز القرآن يتمثل في بلاغته ذلك أن الذي بهر العرب وأفحمهم هو بديع نظم القرآن وروعة تأليفه مما لم يعهده العرب في فصحائهم وبلغائهم، لقد كانت قريش منبع الفصاحة والبلاغة فحاولت أن تحاكي هذا القرآن فعجزت، إذن كيف ترد على محمد صلى الله عليه وسلم وهي لا تستطيع أن تأتي بمثل ما جاء به، لقد أُسقط في يدها وعلمت أنها عاجزة، لقد كان العرب يتبارون في البيان في أسواقهم مثل سوق عكاظ وغيره ولكنهم لم يسمعوا بمثل ما جاء به محمد صلى الله عليه وسلم.

ويكمن إعجاز القرآن في أنه لا يضعف في موضع ويقوى في موضع آخر، وإنما هو على درجة واحدة من القوة والمتانة والتأثير، فخطب العرب في أسواقهم يرد فيها بعض الجمل القوية وبعض العبارات الضعيفة، وشعراء العرب لا يسير شعرهم على درجة واحدة من القوة والتأثير، حتى امرؤ القيس وهو من فحول الشعراء الجاهليين لا يكون شعره قوياً في كل مواضعه، بينما ألفاظ القرآن وجمله وآياته وسوره في درجة واحدة من القوة والبيان، فليس فيها الحوشي المستكره، ولا الغريب المُعمّى، ولا الكلمة السوقية الساقطة، وكلام البشر نجد فيه شيئاً من ذلك مهما كانت قوة الخطيب وفحولة الشاعر.

لقد كانت بلاغة القرآن هي المعجزة التي جاء بها نبي هذه الأمة؛ لأن العصر الذي بعث فيه محمد صلى الله عليه وسلم لا يعير وزناً إلا للبيان ولا يعترف إلا بالفصاحة ولا يندهش إلا لسحر القول وروعة الكلام، فإذا قرأنا الآيات التالية وتدبرناها عرفنا كيف يؤثر القرآن في النفوس قال تعالى: {يَا أَيُّهَا الناسُ ضُرِبَ مَثَلٌ فاسْتَمِعُوا لَه إنَ الذَّيْنَ تَدْعونَ مِنْ دون الله لَنْ يَخْلُقُوا ذبَاباً ولو اجْتَمَعُوا له وإنْ يَسْلُبْهُم الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ والمَطْلُوبُ}[6].

فالمعنى الذي تحمله هذه الآية هو ضعف المدعو من دون الله فهو لا يستطيع أن ينفع نفسه فكيف ينفع الآخرين. وحيث إن هذا المعنى مطابق للواقع الذي يعيشه البشر فقد أثرت هذه الآية في من يستمع إليها تأثيراً قوياً. والأسلوب الذي حمل هذا المعنى وأداه أسلوب محكم اشتمل على التنبيه الذي حمله الإِنشاء: {يا أيها الناس ضرب مثل فاستمعوا له} وذلك التنبيه اشتمل على التشويق، ثم جاء الخبر: {إن الذين تدعون من دون الله لن يخلقوا ذباباً} ثم ننظر في الأسلوب الإِلهي العظيم الذي ختمت به الآية: {ضعف الطالب والمطلوب}.

وقال تعالى: {إنّمَا مَثَلُ الحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلنَاهُ مِنَ السّماَءِ فاخْتَلَطَ بِهِ نَبَاتُ الأرْض ممَّا يَأكُلُ النّاسُ والأنْعَامُ حَتَى إذَا أَخذَتِ الأرْضُ زًخْرفَهَا وازَّيَّنَتْ وظَنَّ أهلها أَنَّهُمْ قَادِرُونَ عَلَيْهَا أتَاهَا أمْرُنَا لَيْلاً أوْ نَهَاراً فَجَعَلْنَاهَا حَصِيْداً كأنْ لَمْ تَغْنَ بالأمْسِ كَذَلِكَ نُفَصِّلُ الآيات لِقَوْم يَتَفَكّرون}[7].

وقال تعالى: {أَلَمْ تَرَ كَيْف ضَرَبَ الله مَثَلاً كَلِمَةً طَيّبَةً كَشَجَرَةٍ طَيِّبَةٍ أصْلُهَا ثَابتٌ وفَرْعُها في السَّمَاءِ. تؤتىِ أُكلَها كُلَّ حِيْنٍ بإذْنِ رَبِّهَا وَيَضْرِبُ الله الأمْثَالَ لِلَنَّاسِ لَعَلّهُم يَتَذَكَّرُون. وَمَثَلُ كَلِمَةٍ خَبِيْثَةٍ كَشَجَرَةٍ خبِيْثَةٍ اجْتًثتْ من فَوْقِ الأرَضِ مَا لَهَا منْ قَرَار}[8].

وقال تعالى في أسلوب مختصر شيِّق: {خُذِ العَفْوَ وأمُرْ بالعُرْفِ وأعْرِضْ عَنِ الجَاهِلِين}[9].

وأسلوب القرآن في تأديته للمعاني الكثيرة في لفظ قليل لا يمكن أن يحاكى، فقد عرض الله سبحانه وتعالى قصة الطوفان في أسلوب قصصي جذاب يبهر العقل بنظامه الفريد، نجد ذلك في قوله تعالى: {وَقِيْلَ يَا أَرْضُ ابْلَعِي مَاءَك وَيَا سَمَاءِ أقْلِعِي وَغِيْضَ المَاءُ وقُضِيَ الأمْرُ واسْتَوَتْ عَلىَ الجُوديِّ وَقِيل بُعْداً لِلْقَوْمِ الظالِمِينْ}[10].

فهذه الآيات وغيرها من آيات الذكر الحكيم انبهرت بها قريش ولم تستطع وصف القرآن الكريم. وقصة الوليد بن المغيرة خير شاهد على انبهار العرب ببلاغة القرآن، فقد اجتمع صناديد قريش وعلى رأسهم الوليد بن المغيرة، ليقولوا رأيهم في القرآن الكريم وفي الرسول، وكان كل واحد منهم يعرض رأيه على الوليد بن المغيرة فقال أحدهم: كاهن، قال الوليد: لا والله ما هو بكاهن لقد رأينا الكهّان فما هو بِزَمْزَمَةِ[11] الكاهن ولا سجعه. وقال آخر نقول: شاعر، قال الوليد: ما هو بشاعر، لقد عرفنا الشعر كُلّه رَجَزَه وهَزَجَه وقَرِيْضَه ومبسوطَه. فما هو بالشعر، قال آخر نقول: ساحر، قال الوليد: ما هو بساحر لقد رأينا السُّحَّارَ وَسِحْرَهُم. فما هو بنَفْثِهِمْ ولا عَقْدِهِمْ، قالوا فما نقول؟ قال الوليد: "والله إن لِقَوْلهِ لَحَلاوَةً وإن أَصْلَهُ لَعَذْق وإن فرعه لجناة[12] ولكن أقرب القول فيه أن تقولوا ساحر جاء بقول هو سحر يفرق به بين المرء وأبيه وبين المرء وأخيه وبين المرء وزوجته وبين المرء وعشيرته. فتفرقوا عنه بذلك"[13].

وقد نزلت هذه الآيات في الوليد بن المغيرة تصف عمله ذلك وتفكيره في أمر القرآن والرسول: {ذَرْني وَمَنْ خَلَقْتُ وحِيْدَا. وَجَعَلْتُ لَهُ مالاً مَمْدُوداً. وَبَنِيْنَ شُهُودَا. وَمَهَّدْتُ لَهُ تَمْهيدا. ثُمَّ يَطْمَعُ أنْ أزِيدَ. كَلاَّ إنّه كَانَ لآيَاتِنَا عَنِيْدا. سَأُرْهِقُهُ صعُودَا. إنّهُ فَكَّرَ وَقَدَّر. فَقُتِلَ كَيْفَ قَدَّرَ. ثُمَّ قُتِلَ كَيْفَ قَدَّر. ثُمَّ نَظَرَ ثُمَّ عَبَسَ وبَسَرَ. ثُمَّ أدْبَرَ واسْتَكْبَرَ. فَقَالَ إنْ هَذَا إلاَّ سِحْرٌ يُؤثَر. إنْ هَذَا إلاَّ قَوْلُ البَشَر}[14].

أثر القرآن في اللغة والأدب:

لقد جمع القرآن العرب على لغة قريش فتخلوا عن لهجاتهم. وإذا كان الأدباء في الجاهلية قد أثروا في قومهم لأنهم ينظمون قصائدهم أو يلقون خطبهم باللغة القرشية، فإن ذلك التأثير بقي محدوداً وضعيفاً لا يصل إلى تأثير القرآن. ذلك أن القرآن الكريم قد غير عقلية العربي ونمط تفكيره، كما رقق عاطفته وأسلوبه فأصبح يختار من الكلمات ألْينها ومن الأساليب أسهلها، وأخذ يبتعد عن الكلمات الجافية الغليظة. وشعر حسان في الجاهلية والإسلام خير شاهد على ما نقول، فشعره في الإسلام متأثر بألفاظ القرآن وبأسلوبه.

وقد شاعت الكلمات الإسلامية في اللغة مثل: الصلاة، الزكاة، الصيام، الحج، القيام، الركوع، السجود، الوضوء، المؤمن، الكافر، الإيمان، الفرقان، الإشراك، النفاق.

وقد اهتم المسلمون بعلوم العربية ليحفظوا القرآن من اللحن، ومن تلك العلوم: النحو والصرف واللغة، وذلك الاهتمام بتلك العلوم إنما هو بتأثير القرآن. كما عني المسلمون بعلوم البلاغة من بيان ومعان وبديع ليبيِّنوا إعجاز القرآن، ولا شك أن ذلك الاهتمام أثْرَى اللغة العربية وطور أساليبها. وقد توسعت اللغة؛ لأن المعاني الإسلامية تحتاج إلى شرح وتوضيح، وذلك ما نجده في التفسير وفي وعظ الوعاظ.

وقد حفظ القرآن الكريم اللغة العربية فبقيت لغة حية على مر العصور بالإضافة إلى أنه هو الذي أتاح لها أن تنتشر في أنحاء المعمورة، فالمسلمون يحفظون القرآن ويتلونه في صلواتهم على مدار اليوم والليلة وإن كانوا من غير العرب.

وأما تأثير القرآن في الأدب فيظهر في أساليب الأدباء وفي معانيهم فالقرآن يشتمل على أسلوب سهل ممتنع، وقد أثر ذلك الأسلوب في الشعراء والخطباء والكتاب فتأثروا به واقتفوا أثره حتى أصبحت أساليبهم تقتبس منه، فمنها ما تأثر به كثيراً ومنها ما هو دون ذلك. وأما معاني الأدباء فقد وسعها القرآن لأنهم يأخذون من معان لا تنفد، فلو تتبعنا الشعر والخطب والرسائل لوجدنا أن معانيها لا تبعد عما اشتمل عليه القرآن، وقد اعتمد الخطيب والكاتب على القرآن الكريمِ في الاستشهاد على كلامه وبذلك أصبحت الآيات القرآنية مصدراً مهماً لدعم الخطبة أو الرسالة، وكلما كان ذلك الاستشهاد مناسباً كان ذلك الكلام أكثر تأثيراً في النفس.

[1] أخرجه الترمذي، أنظر جامع الأصول لابن الأثير 8/ 462. تحقيق الأرناؤوط.

[2] سور آل عمران آية 49.

[3] سورة التوبة آية 33.

[4] سورة آل عمران آية 12.

[5] سورة العنكبوت آية 48.

[6] سورة الحج آية 73.

[7] سورة يونس آية 24.

[8] سورة إبراهيم آية 26.

[9] سورة الأعراف آية 199.

[10] سورة هود آية 44.

[11] الزمزمة: كلام خفي لا يفهم.

[12] عذق: كثير الشعب والأطراف. وجناة: أي فيه ثمر يجنى.

[13] سيرة النبي 1/284.

والوليد بن المغيرة من أشراف قريش في الجاهلية وهو والد خالد بن الوليد توفي سنة 1هـ.

[14] سورة المدثر الآيات: من 11 إلى 24.


صفحة جديدة 2

(2) مواضِعُ الوصل
الأمثلة:
(1) قال أَبو العلاء المعرى:
وَعَـلَّـمَ سَـاغِبـاً أَكْلَ المُـرَار [10] | و حب العَيْـشِ أعْبَدَ كُلّ حُرٍّ
(2)و قال أبو الطيب:
نَدِيمٌ وَلا يفـضـي إِلـيْهِ شراب[11] |  | ولِلسِّـرِّ مِنّى مَوْضعٌ لاَ يَنَـالُهُ
(3)وقال:
ويَـغْـمُرُهُ الـمَوْجُ في السَّاحِل [12] |  |  | يُشَـمـِّرُ لِلُّجّ عَـنْ سـَاقـِهِ
(4) وقال بشارُ بن بُرد:
ولا تُشْهِد الشورَى امْرَأً غَيْرَ كاتِم[13] |  |  |  | وأَدْنِ إلى الْقُرْبَى المُقَرّبَ نَفْسَهُ
(5) لا وبارك اللهُ فِيك: تجيب بذلك لمن قال:( هل لك حاجة أساعدك في قضائها)
(6) لا ولطَفَ اللهُ بهِ: تجيب بذلك من قال: (هل أبلَّ أخوك من علته)
البحث:
تأمل الجملتين " أَعْبَدَ كُلَّ حرٍّ " و " علم ساغبا أكل الـمُرار " في البيت الأول تجد أن للأولى منهما موضعا من الإعراب لأنها خبر للمبتدأ قبلها وإن القائل أراد إشراك الثانية لها في هذا الحكم الإعرابي وتأمل الجملتين : " لا يناله النديم " و " لا يفضي إليه شراب " في البيت الثاني تجد أن للأولى أيضا موضعا من الإعراب لأنها صفة للنكرة قبلها و أنه أريد إشراك الثانية لها في هذا الحكم و إذا تأملت الجملة الثانية في كل من البيتين وجدتها معطوفة على الجملة الأولى موصولة بها . و كذلك يجب الوصل بين كل جملتين جاءتا على هذا النحو.
اُنظر في البيت الثالث إلى الجملتين: " يشمِّر لِلُّجِّ عن ساقه"و " يغمُره الموج في الساحل " تجدهما متحدتين خبرَا متناسبتين في المعنى [14] وليس هناك من سبب يقتضي الفصل ولذلك عطفت الثانية على الأولى، والمثال الرابع كذلك مكون من جملتين متحدتين إنشاء هما: " أدنِ " و " لا تشهد " وهما متناسبتان في المعنى وليس هناك من سبب يقتضي الفصل ولذلك عطفت الثانية على الأولى، هكذا يجب الوصل بين كل جملتين اتحدتا خبرًا أو إنشاء وتناسبتا في المعنى ولم يكن هناك ما يقتضي الفصل بينهما.
انظر في المثال الخامس إلى الجملتين: " لا " و " بارك الله فيك "تجد أن الأولى على خبرية [15] والثانية إنشائية [16]. وأنك لو فصلت فقلت: "لا بارك الله فيك " لتوهم السامع أنك تدعو عليه في حين أنك تقصد الدعاء له، و لذلك وجب العدول عن الفصل إلى الوصل. وكذلك الحال في جملتي المثال الأخير، وفي كل جملتين اختلفتا خبرًا وإنشاء وكان ترك العطف بينهما يوهم خلاف المقصود.
القاعدة:
(64) يَجبُ الوَصْلُ بيَنَ الجملتين في ثَلاَثَة مَوَاضعَ:
(أ) إذَا قُصدَ إشرَاكُهمَا في الحُكم الإعرابي.
(ب)إذا اتْفَقَتَا خَبراً أوْ إنشاء وكانت بَيْنَهُمَا مُنَاسَبَة تَامة، وَلَم يَكُن هُنَاكَ سَبَب يقتضي الفصلَ بَيْنَهُما.
(جـ) إذَا اخْتلَفَا خَبَرا و إنشاءً وَأوْهَمَ الفَضلُ خِلاف الْمَقصود.
نموذج
لبيان مواضع الوصل والفصل فيما يأتي مع ذكر السبب في كل مثال:
(1) قال تعالى :
{ إن الذين كفروا سواء عليهم أأنذرتهم أم لم تنذرهم لا يؤمنون }
(2) وقال الأحنف بن قيس : " لا وفاء للكذوب ولا راحة لحسود ".
(3) وقال تعالى: { وأوجس منهم خيفة [17] قالوا لاتخف }.
(4) وجاء في الحكم : كفاء بالشيب داءً . صلاح الإنسان في حفظ اللسان.
(5) وينسب للإمام علي كرم الله وجهه.
دع الإسراف مقتصدا، واذكر في اليوم غدا، وامسك من المال بقدر ضرورتك، وقدِّم الفضل ليوم حاجتك.
(6) و لأبي بكر رضي الله عنه:
أيها الناس أني وليت عليكم و لست بخيركم.
(7) وقال أبو الطيب:
أنا الذي طال عِجمُها عُودي[18] | إن نيوب الزمان تعرفني
(8) لا وكُفيتَ شرها. (تجيب بذلك من قال: أذهَبتِ الحُمى عن المريض؟)
(9) قال تعالى: { أمدَّكم بما تعْلمُونَ، أمدكم بأنعام وبنين وجنات وعيُون }.
(10) وقال أبو العتاهية:
قد يخيب أخو الروحات و الدُّلج[19] |  | قدْ يدرك الراقدُ الهادي برقدتـــه
(11) وقال الغزي يشكو الناس :
و يمتثلون الأمر و النهي في الخفض[20] |  |  | يصدون في البأساء من غير عـــلة
(12) وقال أبو العلاء المعري :
إن الخمود لعمري غاية الضَّـرَم[21] |  |  |  | لا يعجبنك إقـبـالٌ يـريك سـنا
أعوذ بربي أن يضـام نظـيري[22] |  |  |  | (13) يقولون أنى احمل الضيم عندهم
(14) وقال تعالى : { يسومونكم سوء العذاب [23] يذبحون أبناءكم }.
(15) وقال تعالى :{ و ما ينطق عن الهوى إن هو الا وحي يوحى }.
الإجابة
(1)فصل بين الجملتين، جملة : {سواءٌ عليهم أأنذرتهم أم لم تنذرهم}، وجملة {لا يؤمنون} لأن بينهما كمال الاتصال إذ أن الثانية لا توكيد للأولى.
(2) وصل بين الجملتين لاتفاقهما خبرا وتناسبهما في المعنى. ولأنه لا يوجد هناك ما يقتضي الفصل.
(3) فصلت جملة { قالوا } عن جملة { و أوجس منهم خيفة } لأن بينهما شبه كمال الاتصال، إذ الثانية جواب لسؤال يفهم من الأولى كان سائلا سأل : فماذا قالوا له حين رأوه و قد داخله الخوف؟ فأجيب { قالوا لا تخف }.
(4) فصل بين الجملتين لأن بينهما كمال الانقطاع، إذ لا مناسبة في المعنى بين الجملة الأولى والجملة الثانية.
(5) وصل بين الجمل الأربع لاتفاقها إنشاء مع وجود المناسبة، و لأنه لا يوجد هناكَ سبب يقتضي الفصل.
(6) فصل بين الجملتين: " أيها الناس " و "إني وليت عليكم" لاختلافهما خبرا و إنشاء فبينهما كمال الانقطاع، ووصل بين الجملتين:
"وليت عليكم "ولست بخيركم " لأنه أريد إشراكهما في الحكم الإعرابي إذ كلتاهما في محل رفع، وإذا كانت الواو للحال فلا يصل.
(7) فصل بين شطري البيت، لأن الثاني منهما جواب عن سؤال نشأ من الأولى، فبينهما شبه كمال الاتصال.
(8) وصل بين جملتي لا، وكفيت، لاختلافهما خبرًا و إنشاء، و في الفَصْل إيهام خلاف المقصود، فبينهما وكمال الانقطاع مع الإبهام.
(9) بين جملة " أمدكم بما تَعْلمون" و جملة "أمدكم بأنعام وبَنِينَ وجنَّات و عيون "كمال الاتصال؛ فإن الثانية منهما بدل بعض من الأولى، إذ الأنعام و البنون و الجنات والعيون بعض ما يعلمون.
(10) ووصل أَبو العتاهية بين الجملتين لأنهما اتفقتا في الخبرية، وبينهما مناسبة تامة، وليس هناك ما يقتضي الفصل.
(11) كذلك وصل الغَزى بين شطري البيت لما تقدم.
(12) وفصل أبو العلاء بين شطري البيت لأن بينهما كمال الانقطاع إذ الجملتان مختلفتان خبراً و إنشاءً.
(13) بين جملة " يقولون إني أحمل الضيْمَ "و جملة "أعوذ بربى أن يضام نظيري " شبه كمال الاتصال لأن الثانية جواب عن سؤال نشأ من الأولى، فكأن الشاعر بعد أن أتى بالشطر الأول من البيت أحس أنْ سائلاً يقول له: " و هل ما يقولونه من أنك تتحمل الضيم صحيح؟"، فأجاب بالشطر الثاني.
(14) بين جملة:{ يسومونَكم سُوء العذاب }وجملة: { يُذبحون أبْناءكم} كمال الاتصال فإن الثانية منهما بدل بعض من الأولى.
(15) فصل الله تعالى بين الجملتين في الآية الكريمة لأن بينهما كمال الاتصال فان الجملة الثانية بيان للأولى.
تمرينات
(1)
بين مواضع الوصل فيما يأتي و وضح السبب في كل مثال:
(1) قال بعض الحكماء: العبْدُ حُر إذا قنِع، و الحر عبد إذا طمِع.
(2) وقال ابن الرومي:
ويَزهَق الشر مُمعِناَ هَرَبُه [24] | قد يسبقُ الخَيرَ طالب عجل
(3) وقال أبو الطيب:
هُو أوّل وهْيَ المحل الثــاني |  | الرأي قَبل شَجاعةِ الشجعان
(4) خطب الحجاج فقال:
اللهُم أرني الغي غيا فأجتَنِبَهُ وأرني الهُدى هُدَى فأتبعَهُ، ولا تكلني إلى نَفْسي فاضل ضلالاً بعِيداً
(5) قال الشريف الرضى في الرثاء
ِ أعلِمت كَيف خَبا ضياء النادي[25] |  | أعلِمتَ مَن حملُوا علَى الأعواد
(6) قال حسان بن ثابت الأنصاري:
لا باركَ اللُه بعد العرض في المال [26] |  |  | أصُونُ عرضي بمالي لا أدنِّـسُهُ
ولست لِلعرض إن أودى بمُحتَال [27] |  |  | أحتَال لِلمال إنْ أؤَدي فأكسِبُهُ
(7)و قال النابغة الذبيانى يرثى أخاه من أمِّه:
هذا علَيها و هذا تَحتَها بالى [28] |  |  | حَسْب الخليلين نَأيُ الأرضِ بيْنَهُما
(8) و قال الطغرائي :
أنفقتَ عمرك في أيامك الأُول [29] |  |  | يا وارداً سُؤْرَ عـيـش كـلُّه كدرٌ
نزل الحمـام عـرينة الرِّئبال[30] |  |  | (9) لا الدمع غَاضَ ولا فوأدك سالي
(10) و قالت زينب بنت الطَّثَرِيَّة[31] ترثي أخاها :
و يبلغ أقصى حجرة الحي نائله[32] | و قد كان يُـرْوِي المشرفِيَّ بكفِّه
(11) و قال أبو الطيب :
و خير جليس في الزمـان كتاب[33] |  | اعز مكان في الدنا سـرج سـابـحٍ
مات الحجا و قضى جلال النادي [34] |  | (12) العين عبرى و النفوس صوادي
(13) و قال رجل من بني أسد في الهجاء :
لن تبلغ المجد حتى تلعق الــصَّبِرَا [35] |  |  | لا تحسب المجد تمرا أنت آكلـــه
(14) و قال عمارة اليـــمني [36]:
و غدر المواضي في نُبُوِّ المضـارب[37] |  |  |  | و غدر الفتى في عهده و وفـــائه
(15) قال تعالى في قصة فرعون وردِّ موسى عليه السلام:
{قال فرْعَوْنُ و ما ربُّ العَالَمينَ. قال رب السماوات والأرض وَمَا بينَهُما إن كُنتم مُؤمنين. قال لمنْ حوْلَهُ ألا تَسْتَمِعُونَ. قَال ربكم ورب آبائِكم الأولين }.
(16) قال تعالى: { وإذا تُتْلَى علَيهِ آياتُنَا ولىَّ مُستكبرَا كأنْ لم يسمعها كأن في أذُنَيْه وقرا } [38].
(2)
(1)لِم يعِيبُ الناس العطف في الشطر الثاني من أبى تمام؟
صَبِر وأَن أبا الحُسيْن كريمُ |  |  |  |  | لا والذي هُو عالِم أن النوَى
(2)لِم يحْسنُ أن نقول: عليٌّ خطيبٌ و سعيد شاعر، ويقبح أَن نقول: على مريض وسعيد عالِم ؟
(3)
(1) هات ثلاثة أمثلة للجمل المفصول بينها لكمال الاتصال، واستوف المواضع الثلاثة التى يظهر فيها هذا الكمال.
(2) هات مثالين للجمل المفصول بينها لشبه كمال الاتصال.
(3) " " " " " لكمال الانقطاع.
(4)
(1) مثل بمثالين لكل موضع من مواضع الوصل.
(5)
انثُر البيتين الآتيين وبين سبب ما فيهما من فصل ووصل، وهما لأبي الطيب في مدح سيف الدولة:
أصْبحْتُ مِنْ قتْلاكَ بالإحْسانِ |  |  | يا من يُقتِّلُ مَنْ أراد بـسيْـفِهِ
و إذا مدحتك حار فيكَ لساني |  |  | فإذا رأيتك حار دونكَ ناظِري

[1] الساغب : الجائع، والمرار: شجر مر، يقول: إن حب الحياة يجعل الحر عبدا و يضطر الإنسان إلى احتمال الأذى.

[2] النديم : الجليس على الشراب، ويفضي: ينتهي، يقول: إنه كتوم للسر يضعه حيث لا يطلع عليه النديم و لا يكشف عنه الشراب.

[3] اللج : معظم الماء، و البيت مثل يضرب لمن تحدثه أطماعه بإدراك المطالب العظيمة و هو يعجز عن اليسيرة.

[4] يقول : قرب من يتقرب إليك بعقله و كماله، و لا تستشر أمام من لا يكتم الأسرار.

[5] يراد بالتناسب أن يكون بين الجملتين رابطة تجمع بينهما كأن يكون المسند إليه في الأولى له تعلق بالمسند في الثانية، و كان يكون المسند في الأولى مماثلا للمسند في الثانية أو مضادا له.

[6] " لا " في هذا الموضع قائمة مقام جملة خبرية إذ التقدير " لا حاجة لي "و كذلك يقال .

[7] جملة "بارك الله فيك" خبرية لفظا إنشائية معنى، والعبرة بالمعنى.

[8] أوجس منهم خيفة : أحس منهم خوفا.

[9] عجم العود: عضه ليعرف أصلب هو أم رخو، يقول: قد طالت صحبتي للزمان و قد جربني و عرف صلابتي و صبري على نوائبه.

[10] الروحات: جمع روحة اسم بمعنى الرواح و هو السير آخر النهار من راح يروح ضد غدا يغدو : و الدلج : جمع دلجة من أدلج إذا سار من أول الليل يقول قد يدرك القاعد مطالبه و يخيب المجد الساعي.

[11] البأساء: الشدة، و الخفض : الدعة و النعيم.

[12] السنا: ضوء البرق، و خمود النار: سكون لهبها، و الضرم: اشتعال النار و التهابها.

[13] الضيم: الذل.

[14] يسومونكم سوء العذاب: يحملونكم إياه.

[15] يرهقه : يغشاه و يلحقه، و الممعن في الشيء: المبعد، يقول: كثيرا ما يفوت الخير من هو شديد الحرص في طلبه، و يقع في الشر من يهرب منه.

[16] الأعواد جمع عود و المراد بها النعش، و خبا الضياء انطفاء.

[17] العرض بالكسر : النفس و قيل الحسب و ما يعده الإنسان من مفاخر آبائه، يقول : أني أصون نفسي عما يدنسها ببذل ما أملكه من المال.

[18] أودي : تلف؛ يقول: أن المال إذا تلف استطعت العمل لكسبه ثانية، أما العرض إذا تدنس فلا أستطيع تطهيره من الدنس الذي لحقه.

[19] حسب الخليلين : أي كفاهما، و النأي: البعد، و البالي: الممزق الأعضاء، يقول: كفاني و أخي حيلولة الأرض بيننا، فأنا حي فوقها و هو بالي الجسم تحتها، و هذا نهاية البعد.

[20] سؤر العيش : بقيته.

[21] الحمام : الموت، و العرينة: مأوى الأسد، و الرئبال : الأسد.

[22] أبوها الصمة : و الطثرية أمها، و يزيد أخوها، و هي شاعرة مجيدة من شواعر الإسلام، و لها في أخيها يزيد مراث جيدة.

[23] المشرفي : السيف، الحجرة: الناحية، النائل: العطاء؛ تقول: إنه كان عظيم البأس كثير الجود.

[24] الدنا : جمع الدنيا، السابح: الفرس سريع الجري، يقول: سرج الفرس أعز مكان؛ لأن صاحبه يجاهد عليه في طلب المعالي، و الكتاب خير جليس أنه مأمون الأذى.

[25] عبري : باكية ، الصوادي: جمع صادية أي ظمأى، الحجا: العقل، قضى: مات .

[26] الصبر بالكسر الباء : عصارة شجر مر، يقول: لا تظن إن طريق المجد سهل يسلكه أمثالك، كلا، إن دون المجد صعابا لا تتغلب عليها إلا ذوو الهمم العالية.

[27] مؤرخ ثقة و شاعر فقيه أديب، قدم مصر سنة 550هـ فاحسن الفاطميون إليه أقام عندهم و مدحهم و لم يزل مواليا لهم حتى دالت دولتهم ، ثم تآمر هو و سبعة من المصريين على مقاومة السلطان صلاح الدين فصلبه معهم سنة 569هـ و له ديوان شعر كبير.

[28] المواضى : السيف القاطعة، نبو المضارب : عدم قطعها.

[29] الوقر: الثقل في السمع.


حوادث السنة الثانية

وفي السنة الثانية: رأى عبد الله بن زيد بن عبد ربه: الأذان، فأمره رسول الله صلى الله عليه وسلم أن يلقيه على بلال.

وفها: فرض صوم رمضان. ونسخ صوم عاشوراء. و بقى صومه مستحباً- وفيها: زوج رسول الله صلى الله عليه وسلم علياً فاطمة رضي الله عنهما.

وفيها: صرف الله عز وجل القبلة عن بيت المقدس إلى الكعبة.

تحويل القبلة:

وكان رسول الله صلى الله عليه وسلم لما قدم المدينة استقبل بيت المقدس ستة عشر شهراً، قبلة اليهود. وكان يحب أن يصرفه الله إلى الكعبة. وقال لجبريل ذلك. فقال: إنما أنا عبد. فادع ربك واسأله. فجعل يقَلِّب وجهه في السماء، يرجو ذلك، حتى أنزل الله عليه {2: 144-155 قد نرى تقلب وجهك في السماء. فلنُوَلِّيَنَّكَ قبلة ترضاها. فولِّ وجهك شَطْرَ المسجد الحرام- الآيات}. وكان في ذلك حكمة عظيمة، ومحنة للناس، مسلمهم وكافرهم.

فأما المسلون: فقالوا: {3: 6 آمنا به. كُلٌّ من عند ربنا} وهم الذين هدى الله. ولم تكن بكبيرة عليهم.

وأما المشركون: فقالوا: {3: 142 ما ولاهم عن قبلتهم التي كانوا عليها؟}.

وأما المنافقون، فقالوا إن كانت القبلة الأولى حقاً: فقد تركها. وإن كانت الثانية هي الحق: فقد كان على باطل.

ولما كان ذلك عظيماً وَطَّأَ الله سبحانه قبله أمر النسخ، وقدرته عليه، وأنه سبحانه يأتي بخير من المنسوخ أو مثله. ثم عقب ذلك بالمعاتبة لمن تعنت على رسوله ولم يَنْقَد له. ثم ذكر بعد: اختلاف اليهود والنصارى، وشهادة بعضهم على بعض بأنهم ليسوا على شيء. ثم ذكر شركهم بقولهم: اتخذ الله ولداً[1].

ثم أخبر: أن المشرق والمغرب لله. فأينما ولى عباده وجوههم فَثَمَّ وجهه. وأخبر رسوله: أن أهل الكتاب لا يرضون عنه حتى يتبع قبلتهم.

ثم ذكر خليله إبراهيم وبناءه البيت بمعاونة ابنه إسماعيل عليهما السلام، وأنه جعل إبراهيم إماماً للناس، وأنه لا يرغب عن ملته إلا مَن سَفِه نفسه. ثم أمر عباده أن يأتموا به، وأن يؤمنوا بما أنزل إلى رسوله محمد صلى الله عليه وسلم، وما أنزل إليهم وإلى سائر النبيين. وأخبر: أن الله - الذي يهدى من يشاء إلى صراط مستقيم – هو الذي هداهم إلى هذه القبلة التي هي أوسط القبل، وهم أوسط الأمم، كما اختار لهم أفضل الرسل وأفضل الكتب. وأخبر: أنه فعل ذلك لئلا يكون للناس عليهم حجة، إلا الظالمين، فإنهم يحتجون عليهم بتلك الحجج الباطلة الواهنة. التي لا ينبغي أن تعارض الرسل بأمثالها، وليتم نعمته عليهم ويهديهم.

ثم ذكر نعمته عليهم بإرسال الرسول الخاتم، وإنزال الكتاب. وأمرهم بذكره وشكره ورغبهم في ذلك بأنه يذكر من ذكره، ويشكر من شكره. وأمرهم بما لا يتم ذلك إلا به، وهو: الاستعانة بالصبر والصلاة. وأخبره: أنه مع الصابرين.

فصل

ولما استقر رسول الله صلى الله عليه وسلم في المدينة، وأيده الله بنصره وبالمؤمنين. وألف بين قلوبهم بعد العداوة، ومنعته أنصار الله من الأحمر والأسود: رمتهم العرب واليهود عن قوس واحد وشمروا لهم عن ساق العداوة والمحاربة. والله يأمر رسوله والمؤمنين بالكف والعفو والصفح، حتى قويت الشوكة. فحينئذ أذن لهم في القتال، ولم يفرضه عليهم، فقال تعالى: { 22: 39 أُذِنَ للذين يُقاتلون بأنهم ظلموا، وإن الله على نصرهم لقدير} وهي أول آية نزلت في القتال.

ثم فرض عليهم قتال من قاتلهم، فقال تعالى: {2: 190 وقاتلوا في سبيل الله الذين يقاتلونكم ـ الآية}.

ثم فرض عليهم قتال المشركين كافة، فقال: {9: 37 وقاتلوا المشركين كَافَّة كما يقاتلونكم كافة ـ الآية}.

بعض خصائص رسول الله:

وكان رسول الله صلى الله عليه وسلم يبايع أصحابه في الحرب: على أن لا يفروا. وربما بايعهم على الجهاد. وربما بايعهم على الإسلام.وبايعهم على الهجرة قبل الفتح. وبايعهم على التوحيد والتزام طاعة الله ورسوله.

وبايع نفراً من أصحابه على أن لا يسألوا الناس شيئاً. فكان السوط يسقط من أحدهم. فينزل فيأخذه، ولا يسأل أحداً أن يناوله إياه.

وكان يبعث البعوث يأتونه بخبر عدوه. ويُطْلِع الطلائع، ويبث الحرث والعيون، حتى لا يخفى عليه من أمر عدوه شيء.

وكان إذا لقي عدوه دعا الله واستنصر به، وأكثر هو وأصحابه من ذكر الله والتضرع له.

وكان كثير المشاورة لأصحابه في الجهاد.

وكان يتخلف في ساقتهم. فيزجي الضعيف، ويردف المنقطع.

وكان إذا أراد غزوة وَرَّى بغيرها.

وكان يرتب الجيش والمقاتلة، ويجعل في كل جَنْبة كفؤاً لها.

وكان يُبارَز بين يديه بأمره. وكان يلبس للحرب عدته. وربما ظاهر بين درعين كما فعل يوم بدر.

وكان له ألوية. وكان إذا ظهر كل قوم أقام بعرصتهم ثلاثا ثم قفل.

وكان إذا أراد أن يُغِير: ينتظر. فإذا سمع مؤذناً لم يُغِرْ، وإلا أغار.

وكان يحب الخروج يوم الخميس بُكرْة.

وكان إذا اشتد البأس اتقوا به، وكان أقربَهم إلى العدو.

وكان يحب الخيلاء في الحرب. وينهى عن قتل النساء والولدان. وينهى عن السفر بالقرآن إلى أرض العدو.

أول لواء عقده رسول الله:

وأول لواء عقده رسول الله صلى الله عليه وسلم - على قول موسى بن عقبة- لواء حمزة بن عبد المطلب في شهر رمضان في السنة الأولى، بعثه في ثلاثين رجلا من المهاجرين خاصة، يعترض عيراً لقريش، جاءت من الشام، فيها أبوجهل في ثلاثمائة رجل، حتى بلغوا سِيف البحر من ناحية العِيْص فالتقوا واصطفوا للقتال فحجز بينهم مَجْدى بن عمرو الجهني. وكان موادعا للفريقين. فلم يقتتلوا.

سرية عبيدة بن الحرث:

ثم بعث عبيدة بن الحارث بن المطلب بن عبد مناف في شوال من تلك السنة، فى سرية إلى بطن رابغ في ستين رجلا من المهاجرين خاصة. فلقي أبا سفيان عند رابغ. فكان بينهم الرمي. ولم يَسُلوا السيوف. وإنما كانت مناوشة. وكن سعد بن أبي وقاص أول من رمى بسهم فى سبيل الله، ثم انصرف الفريقان. وقَدَّم ابن إسحاق سرية حمزة.

سرية سعد بن أبي وقاص:

ثم بعث سعدَ بن أبي وقاص، في ذي القعدة من تلك السنة إلى الخرار من أرض الحجاز، يعترضون عيراً لقريش. وعهد إليه: أن لا يجاوز الخرار، وكانوا عشرين. فخرجوا على أقدامهم يسيرون بالليل، ويكمنون بالنهار. حتى بلغوا الخرار، وجدوا العير قد مرت بالأمس.

ثم دخلت السنة الثانية.

غزوة الألواء:

فغزا فيها صلى الله عليه وسلم غزوة الأبواء. وكانت أول غزوة غزاها رسول الله صلى الله عليه وسلم بنفسه. خرج في المهاجرين خاصة، يعترض عيراً لقريش، فلم يلق كيداً. وفيها وادع بني ضَمْرة على أن لا يغزوهم ولا يغزوه، ولا يعينوا عليه أحداً.

غزوة بواط:

ثم غزا بواطاً في ربيع الأول. خرج يعترض عيراً لقريش، فيها أمية بن خلف ومائة رجل من المشركين. فبلغ بواطاً - جبلا من جبال جهينة - فرجع ولم يلق كيداً.

خروجه لطلب كُرْز بن جابر:

ثم خرج في طلب كُرز بن جابر الفِهْري. وقد أغار على سرح المدينة، فاستاقه. فخرج رسول الله صلى الله عليه وسلم في أثره حتى بلغ سفوان من ناحية بدر. و فاته كرز.

غزوة العشيرة:

ثم خرج في جمادى الآخرة في مائة وخمسين من المهاجرين يعترضون عيراً لقريش ذاهبة إلى الشام. وخرج في ثلاثين بعيراً يتعاقبونها. فبلغ ذا العشيرة من ناحية ينبع. فوجد العير فاتته بأيام. وهي التي خرجوا لها يوم بدر، لما جاءت عائدة من الشام.

وفيها وادع بني مدلج وحلفاءهم.

بعث عبد الله بن جحش:

ثم بعث عبد الله بن جحش نخلة في رجب في اثني عشر رجلا منِ المهاجرين كل اثنين على بعير. فوصلوا إلى نخلة، يرصدون عيراً لقريش. وكان رسول الله صلى الله عليه وسلم قد كتب له كتاباً. وأمره: أن لا ينظر فيه حتى يسير يومين. فلما فتح الكتاب إذا فيه "إذا نظرت في كتابي هذا، فامض حتى تنزل بنخلة بين مكة والطائف، فترصد قريشاً، وتعلم لنا أخبارها.

فأخبر أصحابه بذلك، وأخبرهم أنه لا يستكرههم، فقالوا: سمعاً وطاعة.

فلما كان في أثناء الطريق، أضل سعد بن أبى وقاص وعتبة بن غزوان بعيرهما. فتخلفا في طلبه، ومضوا حتى نزلوا نخلة.

قتل عمرو بن الحضرمي:

فمرت بهم عير قريش تحمل زبيِباً وتجارة فيها عمرو بن الحضرمي، فقتلوه،. وأسروا عثمان ونوفلا ابني عبد الله بن المغيرة، والحكم بن كيسان مولى بني المغيرة. فقال المسلمون: نحن في آخر يوم من رجب. فإن قاتلناهم: انتهكنا الشهر الحرام وإن تركناهم الليلة: دخلوا الحرم. ثم أجمعوا على ملاقاتهم. فرمى أحدهم عمرو بن الحضرمي فقتله، وأسروا عثمان والحكم. وأفلت نوفل. ثم قدموا بالعير والأسيرين، حتى عزلوا من ذلك الخمس. فكان أول خمس في الإسلام، وأول قتل في الإسلام، وأول أسر. فأنكر رسول الله صلى الله عليه وسلم ما فعلوه.

واشتد إنكار قريش لذلك. وزعموا: أنهم وجدوا مقالا. فقالوا قد أحل محمد الشهر الحرام. و اشتد على المسلين ذلك، حتى أنزل الله {2: 317 يسألونك عن الشهر الحرم: قتال فيه؟ قل: قتال فيه كبير، وصَدٌّ عن سبيل الله، وكفر به والمسجدِ الحرام. وإخراج أهله منه أكبر عند الله – الآية} يقول سبحانه: هذا

الذي أنكرتموه – وإن كان كبيراً - فما ارتكبتموه وترتكبونه من الكفر بالله، والصد عن سبيله وبيته، وإخراج المسلين منه: أكبر عند الله.

معنى الفتنة:

و "الفتنة" هنا الشرك، كقوله: {2: 192 وقاتلوهم حتى لا تكون فتنة} وقوله: {6: 23 ثم لم تكن فتنتهم إلا أن قالوا: والله ربنا ما كنا مشركين} أي لم تكن عاقبة شركهم، وآخرة أمرهم: إلا أن أنكروه، وتبرأوا منه.

وحقيقتها: الشرك الذي يدعو إليه صاحبه، ويعاقب من لم يفتتن به. ولهذا قال تعالى: {85: 10 إن الذين فتنوا المؤمنين والمؤمنات ثم لم يتوبوا- الآية} فُسِّرت بتعذيب المؤمنين وإحراقهم بالنار، ليرجعوا عن دينهم.

وقد تأتي "الفتنة" ويراد بها: المعصية. كقوله تعالى: {9: 49 ومنهم من يقول: اُئْذَن لي ولا تفتني- الآية} وكفتنة الرجل في أهله وماله، وولده وجاره، وكالفتن التي وقعت بين أهل الإسلام. وأما التي يضيفها الله لنفسه: فهي بمعنى الامتحان والابتلاء والاختبار.

[1] يضاهئون قول الذين كفروا من البوذيين والبراهمة وقدماء المصريين وغيرهم من كل مشرك كان شركه على أساس: أن الله اتخذ ولداً. ولم يكونوا يقولون. أنها كولادة البشر. بل يقولون: إن معبودهم ومقدسهم ووليهم من بني الإنسان: هو النور الأول الذي فاض وانبثق من الله. فأخذ كل صفات وخصائص الله. وهذه هي عقيدة كل مشرك. وإن لم يصرح بها بلسانه. واقرأ سورة الأنعام وغيرها من السور المكية تفهم ذلك.


ج- إسم الإشارة

ج- اسم الإشارة
ذا صانع ماهر |
ذا قطار سريع |
ذاك المعلم محبوب |
{ذالك الكتاب لا ريب فيه} | أ
ذان تارجمان أمينان
ذان كتابان مفيدان |
ذانك عدوان لدودان |
{فذانِكَ بُرهاَنانَ من ربك} |
تي الفتاة موظفة |
تي الطائرة مرتفعة |
تيك البحيرة عميقة |
{تلكَ أُمة قَد خلت} | ب
تان السيارتان سريعتان |
تان تلميذتان ذكيتان |
تانك الطبيبتان رحيمتان |
أولاء العمال مقبلون على عملهم |
أولاء الصغيرات ذاهبات إلى مدارسهن | ج
أولئك آباْئي فجئني بمثلهم {وَأولَئك هُم المفلحون} |
ههنا تبذل الأرواح لله |
وهناك تنسب الجداول فوقها | د
مثل اللجين على بساط سندسي
{هنالك دعا زكريا ربه} |

الإيضاح:

بالتأمل في أمثلة الطائفة الأولى- أ- تجد أن الكلمات ذا، ذاك، ذلك، ذان، ذانك، تشير إلى إنسان أو شيء معين للدلالة عليه، فهذه الكلمات تسمى أسماء إشارة ا لأنك أثرت بها إلى ما بعدها، وما بعدها يسمى مشاراً إليه.

وبالتأمل في اسم الإشارة في هذه الطائفة تجده مناسباً للمشار إليه.

فذا وذاك ذلك يشار بها إلى كل مفرد مذكر عاقل أو غير عاقل.

وذان وذانك يشار بهما إلى كل مثنى مذكر عاقل أو غير عاقك.

وفى أمثلة الطائفة الثانية- ب- تجد اسم الإشارة أيضاً مناسباً للمشار إليه.

فتي وتيك وتلك يشار بها إلى كل مفردة مؤنثة عاقلة وغير عاقلة.

وتان وتانك يشار بهما إلى كل مثنى مؤنث عاقل أو غير عاقل.

أما أولاء وأولئك وْ أمثلة الطائفة الثالثة- ج- فيشار بهما إلى الجمع مطلقاً مذكراً ومؤنثاً عاقلا وغير عاقل.

والكلمات هنا وهناك وهنالك في أمثلة الطائفة الرابعة- د- تفيد الإشارة إلى المكان، وكلها تلزم الظرفية أو شبهها، وهو الجر بمن أو إلى، فيقال: نزلنا هنا، وارتحلنا من هناك إلى هنالك.

وقد يتصل بأسماء الإشارة هذه كاف الخطاب، وهى حرف يتغير بتغير المخاطب فيفرد ويثني ويجمع فتقول: ذلك القلم يا علي

ذلكما الكتاب يا رجلان

ذلكم الغلام يا رجال

وذلكن الفتى يا نساء

وتتوسط لام البعد بين أسماء الإشارة وكاف الخطاب، وتفيد باقترانها مع الكاف شدة البعد.

وتدخل هاء التنبيه على أسماء الإشارة جوازاً وهو الأكثر في استعمالها، ولاسيما فيما

هو للمشار إليه القريب فتقول: هذا، وهذه، وهذان، وهاتان، وهؤلاء.

أسماء الإشارة مبنية، ما عدا المثنى فانه يعرب إعراب المثنى ويكون ملحقاً به، فيرفع بالألف وينصب ويجر بالياء فتقول: ذان وذانك وتان وتانك رفعاً، وذين وذينك تين وتينك نصباً وجراً.

القاعدة:

اسم الإشارة هو ما يدل على معين بواسطة إشارة حسية، كالرأس واليد، أو إشارة معنوية نحو: هذا عمل عظيم، ذلك أمر غريب، وهذا رأي صواب.

وهو يكون مذكراً ومؤنثاً ومفرداً و مثنى وجمعاً.

وقد تسبق كل أسماء الإشارة هاء التنبيه ولكنها لا تجتمع. مع اللام.

والمشار إليه له رتبتان، قريب وبعيد. فالقريب يشار إليه بالاسم مجرداً من الكاف واللام،البعيد يشار إليه وفي اسم الإشارة الكاف وحدها أو مع اللام.

وجميع أسماء الإشارة مبنية إلا لفظ المثنى وهو ذان وتان فهما معربان إعراب المثنى رفعاً بالألف ونصباً وجراً بالياء.

يشار إلى المكان القريب بهنا أو هاهنا والى البعيد بهناك أو هنالك.

تمرينات

(1)

بيِّن فيما يأتي أسماء الإشارة ومواقعها الإعرابية وعلامات بنائها: {وأولئك على هدى من ربهم وأولئك هم المفلحون}

{وفي ذلك فليتنافس المتنافسون}

{ذلكم الله ربكم لا إله إلا هو خالق كل شيء}

{وإذا تتلى عليهم ءاياتنا قالوا قد سمعنا لو نشاء لقلنا مثل هذا إن هذا إلا أساطير الأولين}

{إنما أمرت أن أعبد ربَّ هذه البلدة الذي حرمها}

{وما هذه الحياة الدنيآ إلا لهو ولعب}

{إن في ذلك لعبرة}

من خطبة للرسول عليه السلام: "إنَّ اَلشَّيطَانَ قَد يَئس أَنْ يعبَدَ في أَرضكم هذه".

- تلك آثارنا تدل علينا.

- إن ذلك الطالب نبيه.

- هؤلاء لا يقدرون على شيء.

(2)

ضع في كل مكان خال مما يأت اسم إشارة مناسباً.

(1) يذهب... الصانع إلى مصنعه.

(2) يجيد... الطباخان الطبخ.

(3) حلقت... الطائرتان في الجو.

(4) ... العالم عامل بعلمه.

(5) ... التلاميذ مجدون.

(6) ... القادمون هم اخوتك.

(7) ... الأمهات نسين أبناءهن.

(8) ... المدينتان عظيمتان.

(9) ... الأزهار جميلة.

(10) أتسمع ... التلاوة المجود ة؟

(11) أشكر… الصديق معروفه.

(12) ... الأطلال الدوارس.

(13) تعرف حماقة الرجل في ... الخصلتين: كلامه فيما لا يعنيه، وجوابه عما لا يُسأل عنه.

(3)

اجعل كل اسم من الأسماء الآتية مشاراً إليه في جملة مفيدة :

الكتابان- الكتب- المسطرتين- البنت- البنات- الرجال- ا لأطباء- العينين

الزرافتان- الممرضات.

(4)

حوِّل ما يأتي إلى أوجه الخطاب:

إن أردت أن تكون محبوباً فتباعد عن تلك الأماكن ولا تمش مع ذلك الجاهل.

(5)

كوِّن خمس جمل مفيدة في كل جملة منها اسم إشارة للمذكر القريب، وللمؤنث القريب، وللمثنى البعيد، وللجمع البعيد، وللمكان.

(6)

أعرب ما يأتي:

أولئك آبائي فجئني بمثلهم إذا جمعتنا يا جرير المجامع

- هذا الطالب مجدٌّ في دروسه.

- على هؤلاء الآباء أن يكونوا رحماء بأبنائهم.

- هذان خصمان.


حرمة المدينة وحدّ حرمها

12- عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "المدينة حرم ما بين عير إلى ثور فمن أحدث فيها حدثاً أو آوى محدثاً فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفاً ولا عدلا ... " الحديث.

(رواه البخاري في كتاب فضائل المدينة، باب حرم المدينة. ومسلم في كتاب الحج باب فضل المدينة ودعاء النبي صلى الله عليه وسلم فيها بالبركة. واللفظ له. والإمام أحمد في مسنده 1/ 81. وأبو داود في سننه في كتاب المناسك، باب في تحريم المدينة).

المفردات:

: حرّم الشيء أي منعه. ومعناه أنه جعل لها حمىَ.

حــرم

: جبل معروف، يقع في حَدِّ حرم المدينة الجنوبي.

عــير

: جبل صغير خلف جبل أُحد وهو حد حرم المدينة الشمالي .

ثــور

: ظلم (بأن ابتدع بدعة في الدين أو أتى برأي محدث فيه أو معصية كبيرة).

أحـدث

: تستر عليه أو دافع عنه.

آوى محدثا

: اللعن الطرد والِإبعاد عن رحمة الله.

لعنة الله

: النافلة، وقيل الفدية.

عــدلاً

: الفريضة، وقيل التوبة.

صـرفاً

المعنى الإجمالي:

يصطفي الله سبحانه وتعالى بحكمته من خلقه ما يشاء فيرفع قدره ويميزه على ما سواه من خلقه كما قال سبحانه وتعالى: { وربك يخلق ما يشاء ويختار ما كان لهم الخيرة سبحان الله وتعالى عما يشركون } [القصص آية: 68]. وهذا الاصطفاء والاختيار كما يكون في الملائكة والنبيين والسماوات والأرضين يكون أيضاً لبعض البقاع دون بعض.

فمن ذلك أنه سبحانه فضل مكة على سائر بلاد العالم وجعلها حرماً آمنا يجبى إليه ثمرات كل شيء فضلاَ من الله ونعمة واستجابة لدعوة نبيه وخليله إبراهيم عليه السلام.

وكذلك اصطفى المدينة وجعلها مهاجر نبيه وداراً لأنصار رسوِله محمد صلى الله عليه وسلم ، ومكاناً لظهور دينه على سائر الأديان، كما كانت مقراً لنبيه حياً وميتاً.

فكما حرم إبراهيم عليه السلام مكة، فإن محمداً صلى الله عليه وسلم حرم المدينة فرفع الله بذلك قدرها وشرّف ذكرها، فلا يصاد صيدها، ولا تقطع أشجارها، ولا تؤخذ لقطتها إلا لمن أشاد بها، ومن تحريم الله لها أنه لا يصح أن يحمل فيها سلاح لقتال.

بل ونهى الرسول صلى الله عليه وسلم أشد النهى عن الإحداث فيها أو إيواء المحدثين وهذا يعم البدع والمعاصي .

وأخبرنا عليه الصلاة والسلام أن من خالف تلك التعاليم النبوية، فاجترأ على هذه المنهيات، وقارف تلك السيئات، فإن عليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة فرضاً ولا نفلا، وكفى بهذا الوعيد زاجراً لمن لم يعظم شعائر الله.

فوائد الحديث:

1- تحريم المدينة على لسان الرسول صلى الله عليه وسلم .

2- الوعيد الشديد لمن أحدث فيها حدثاً أو آوى محدثاً.

3- مرتكب المعصية الكبيرة مستحق للعن.

4- أنه يجب على المسلم أن يعظم حرمات الله.

5- إن المعاصي تختلف في الكبر والصغر وفي العقوبة عليها.


باب قوله تعالى إنما ذلكم الشيطان يخوف أوليائه

باب قول لله تعالى: إنما ذلكم الشيطان يخوف أولياءه فلا

تخافوهم وخافون إن كنتم مؤمنين.

قال المُصنِّفُ رحمه اللّه تعالى: بابُ قول الله تعالى: {إنَّما ذلِكُم الشيْطانُ يُخَوِّفُ أَوْلياءه فلا تخافُوهُم وخَافُونِ إنْ كُنْتُم مُؤمِنين }. [ آل عمران: 175].

ش: الخوفُ من أفضل مقامات الدِّين [وأجلِّها] [1] ، وأجمع أنواع العبادة التي يجب إخلاصُها لله تعالى.

قال الله تعالى: {يَخافُون رَبَّهُم من فَوْقِهِم }. [ النحل: 28] وقال: {وَلمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَان}. [الرحمن: 46] وقال تعالى: {وهُم مِن خَشْيته مُشفقون} [ الأنبياء: 28] [وقال تعالى: { وإيَّاي فارْهَبُون}] [2] 0 [ البقرة:40] وقال تعالى: {فلا تَخْشَوا النَاسَ واخْشَوْنِ }. [ المائدة: 44]، وأمثالُ هذه الآيات في القرآن كثير.

والخوفُ من حيث هو، ثلاثةُ [3] أقسام:

أحدُها: خوفُ السر، وهو أنْ يخاف من غير الله، من وثن أو طاغوت أنْ يُصيبه بما يكره، كما قال تعالى عن قوم هود، إنهم قالوا له: {إن نَقُولُ إلاََّ اعْتراك بَعْضُ آلهتِنا بسُوءٍ قال إني أُشْهِدُ الله واشْهَدُوا أنِّي بَرِيٌ مما تُشْركُون. من دُونه فكِيدُوني جميعاً ثُم لاَ تُنْظِرُون}. [هود: 54- 55] وقال تعالى: {وَيخَوِّفُونَكَ بالذين من دُونِهِ }. [ الزُمر: 36] وهذا هو الواقع من عُبَّاد القبور ونحوها من الأوثان، يخافونها ويخوِّفون بها أهل التوحيد إذا أنكروا عبادتها وأمروا بإخلاص العبادة للّه، وهذا يُنافي التوحيد.

الثاني: أنْ يترك الإنسانُ ما يجب عليه، خوفاً من بعض الناس. فهذا مُحرَّمٌ ، وهو نوعٌ من الشرك بالله المُنافي لكمال التوحيد، وهذا هو سببُ نزول هذه الآية، كما قال تعالى: {الذين قال لهم النَّاسُ إن النَّاسَ قَدْ جَمَعُوا لَكُم فاخْشَوْهًم فَزَادَهُمْ إيماناً وقَالُوا حَسْبُنَا الله ونِعْمَ الوكيلُ. فانْقَلَبُوا بنِعْمَةٍ من الله وفَضْل لَمْ يَمْسَسْهًم سُوءٌ واتَّبَعُوا رِضْوَان الله والله ذُو فَضْلٍ عَظِيمٍ. إنَّمَا ذَلِكُم الشَّيْطانُ يخَوِّفُ أوْلِيَاءه فلا تخافُوهُم وخافُونِ إن كُنْتُم مُؤمِنين }. [آل عمران: 173: 175].

وفي الحديث " إن الله تعالى يقولُ للعبد يومَ القيامة: ما منعك إذْ رأيتَ المُنْكَر أنْ لا تُغيَّره؟ فيقول: ربِّ خشيتُ الناس. فيقول: إياي كُنتَ أحقُّ أن تخشى" [4] .

الثالث: الخوفُ الطبيعي، وهو الخوف من عدو أو سبُع أو غير ذلك، فهذا لا يُذم، كما قال تعالى في قصة موسى عليه السلام: {فخرج مِنْها خَائِفاً يَترقَّبْ }. [ القصص: 21].

ومعنى قوله تعالى: {إنَّما ذَلِكُم الشيْطانُ يُخَوِّفُ أولياءه} أي: يُخوِّفَكم أولياءه {فلا تخافُوهُم وخافُون إنْ كنتم مؤمنين} وهذا نهيٌ من الله تعالى للمؤمنين أنْ يخافوا غيره، وأمر لهم أن يقصروا خوفَهم على الله تعالى، فلا يخافون إلاَّ إياه.

وهذا هو الإِخلاصُ الذي أمر اللّه به عباده، ورضيه منهم. فإذا أخلصوا له الخوفَ، وجميع العبادة: أعطاهم ما يرجون، وأمّنهم من مخاوف الدنيا والآخرة ة قال تعالى: {أَليْس اللّه بِكَافٍ عَبْدَهُ ويُخوِّفُونَك بالذين من دُونِهِ ومن يُضلل اللّه فما له من هاد}. [ الزُّمر: 36].

قال العلامةُ ابنُ القيِّم: ومن كيد عدو اللّه: أنْ يخِّوفَ المؤمنينَ من جُنده وأوليائهم، لئلا يُجاهدوهم، ولا يأمروهم بمعروف، ولا ينهوهم عن مُنْكَر. وأخبر تعالى أنَّ هذا من كيد الشيطان وتخويفه، ونهانا أنْ نخافَه.

قال: والمعنى عند جميع المُفسِّرين: يخوِّفكم بأوليائه. قال قتادة: يعظمهم في صدوركم. فكلَّما قوي إيمانُ العبد زال من قلبه خوفُ أولياء الشيطان، وكلَّما ضعف إيمانه قوي خوفُه منهم. فدلَّت هذه الآيةُ على أنَّ إخلاص الخوف من شروط كمال الإِيمان [5] .

قال المصُنِّفُ رحمه اللّه تعالى: وقوله: {إنَّما يَعْمُرُ مَساجدَ اللّه فَي آمن باللّه واليَوْم الآخِر وأقام الصلاة وآتى الزكاة ولَمْ يَخْش إلاَّ اللّهَ فعسى أُوْلئك أنْ يكونُوا مَن المهْتَدِين}. [التوبة: 18].

ش: أخبر تعالى أنَّ مساجد اللّه لا يعمرها إلاَّ أهلُ الإِيمان باللّه واليوم الآخر، الذين آمنوا بقلوبهم، وعملوا بجوارحهم، وأخلصوا له الخشيةَ دون من سواه.

فأثبت لهم عمارةَ المساجد بعد أنْ نفاها عن المشركين، لأن عمارة المساجد بالطاعة والعمل الصالح، والمشركُ وإنْ عمل فعمله: {كَسَرابِ بقيعةٍ يحسبُه الظمآنُ ماءً حتى إذا جاءه لم يجده شيئاً}.[النور:39] أو {كَرَمَادٍ اشتًدَّتْ بِهِ الرِّيحُ

في يَوْمٍ عَاصِفٍ}0 [إبراهيم: 18] وما كان كذلك فالعدمُ خيرٌ منه. فلا تكون المساجدُ عامرةً إلاَّ بالإِيمان الذي مُعظمه التوحيد، مع العمل الصالح الخالص من شوائب الشرك والبدع. وذلك كلُّه داخلٌ في مسمًى الإِيمان المطلق، عند أهل السنة والجماعة.

قوله: {وَلَمْ يَخْش إلا اللّه} قال ابنُ عطية: يُريد خشيةَ التعظيم والعبادة والطاعة، ولا محالة أنَّ الإنسان يخشى المحاذير الدنيوية. وينبغي أنْ يخشى في ذلك كلِّه قضاءَ اللّه وتصريفه [6] .

قال ابنُ القيَّم رحمه اللّه تعالى: الخوفُ عبودية القلب، فلا يصلح إلاَّ للّه، كالذل والإِنابة والمحبة والتوكل والرجاء، وغيرها من عبودية القلب [7] .

قوله: {فعسى أُوْلَئِك أنْ يَكُونُوا مِن المهتدين} قال ابنُ أبي طلحة، عن ابن عباس رضي اللّه عنهما: يقول: إنَ أولئك هم المُهتدون، وكلُّ {عسى} في القرآن فهي واجبة [8] .

وفي الحديث "إذا رأيتم الرجلَ يعتاد المساجد فاشهدوا له بالإِيمان" قال اللّه تعالى: {إنَّمَا يَعْمُرُ مساجد اللّه من آمن باللّه واليَوْمِ الآخِرِ}. رواه أحمد، والترمذي، والحاكم [9] .

قال المُصنِّفُ رحمه اللّه تعالى: وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا باللّه فإذا أُوْذِي في اللّه جعل فِتْنَة النَّاسِ كعذاب اللّه}. [ الآية العنكبوت: 10].

ش: قال ابنُ كثير: يقول تعالى مُخبراً عن صفات قومٍ من المُكذّبين الذين يدَّعون الإِيمان بألسنتهم، ولم يثبت في قلوبهم: إنهم إذا جاءتهم محنةٌ وفتنة في الدنيا، اعتقدوا أنَّها من نقمة اللّه بهم، فارتدوا عن الإِسلام. قال ابنُ عباس: يعني: فتْنتَه، أنْ يرتدَّ عن دينه إذا أُوذي في اللّه [10] .

وقال ابنُ القيِّم: الناسُ إذا أُرسل إليهم الرسلُ بين أمرين: إمَّا أنْ يقول أحدُهم: آمنا. وإمَّا أنْ لا يقول ذلك، بل يستمر على السيئات والكفر. فمن قال: آمنا، امتحنه ربُّه وابتلاه وفَتَنه. والفتنةُ: الابتلاءُ والاختبار، ليتبين الصادق من الكاذب. ومن لم يقل: آمنا. فلا يحسب أنه يُعجزُ الله ويفوته ويسبقه.

فمن آمن بالرسل وأطاعهم عاداه أعداؤهم وآذوه، فابُتلي بما يؤلمه. ومن لم يؤمن بهم ولم يُطعهم، عُوقب في الدنيا والآخرة، وحصل له ما يؤلمه، وكان هذا الألم أعظمَ وأدوم من ألم أتباعهم.

فلابد من حصول الألم لكل نفسٍ آمنت، أو رغبت عن الإيمان. لكن المؤمن يحصل له الألم في الدنيا ابتداءً، ثم تكون له العاقبةُ في الدنيا والآخرة.

والمعرضُ عن الإيمان تحصل له اللذةُ ابتداءً، ثم يصير في الألم الدائم.

والإِنسانُ لابد أنْ يعيش مع الناس، والناسُ لهم إراداتٌ وتصورات. فيطلبون منه أنْ يوافقهم عليها، وإن لم يوافقهم آذوه وعذَّبوه، وإنْ وافقهم حصل له العذابُ تارة منهم وتارة من غيرهم.

كمن عنده دِينٌ وتُقى حلَّ بين قومٍ فُجَّار ظلمة، ولا يتمكنَون من فجورهم وظلمهم إلاّ بموافقته لهم أو سكوته عنهم. فإنْ وافقهم أو سكت عنهم سلم من شرَّهم في الابتداء، ثم يتسلَّطون عليه بالإهانة والأذى أضعاف ما كان يخافه ابتداءً لو أنكر عليهم وخالفهم، وإن سلِم منهم فلا بد أنْ يُهان ويعاقب على يد غيرهم.

فالحزمُ كل الحزم في الأخذ بما قالت أمُّ المؤمنين عائشةُ رضي اللّه عنها لمعاوية رضي اللّه عنه "من أرضى الله بسخط الناس كفاه الله مؤونةَ الناس، ومن أرضى الناس بسخط اللّه لم يُغنوا عنه من الله شيئا" [11] .

فمن هداه اللّه وألهمه رُشده، ووقاه شرَّ نفسه، امتنع من الموافقة على فعل المحرم، وصبر على عداوتهم، ثم تكونُ له العاقبةُ في الدنيا والآخرة، كما كانت للرسل وأتباعهم.

ثم أخبر عن حال الداخلِ في الإِيمان بلا بصيرة، وأنَه إذا أُوذي في الله جعل فتنةَ الناس له، وهي أذاهُم ونيلهم إياه بالمكروه، وهو الألمُ الذي لابد أنْ ينال الرسلَ وأتباعهم ممن خالفهم، جعل ذلك- في فراره منه وتركه السببَ الذي يناله به- كعذاب الله الذي فر منه المؤمنون بالإيمان.

فالمؤمنون لكمال بصيرتهم، فرُّوا من ألم عذاب الله إلى الإِيمان، وتحمَّلوا ما فيه من الألم الزائل المُفارقِ عن قُرب.

وهذا من ضعف بصيرته، فرَّمن أَلم [ أعداء الرسل إلى موافقتهم ومتابعتهم. ففرَّ من ألم][12] عذابهم إلى ألم عذاب الله، فجعل ألمَ فتنة الناس- في الفرار منه- بمنزلة عذاب الله. وغُبن كل الغب، إذ استجار من الرَّمْضاء بالنار، وفر من ألم ساعة إلى ألم الأبد، وإذا نصر اللّه جُنده وأولياءه، قال: إني كنتُ معكم، والله أعلم بما انطوى عليه صدرُه من النفاق. انتهى [13] .

وفي الآية: ردٌّ على المُرجئة والكَرامية، [ووجهه: أنَه لم ينفع هؤلاء قولُهم: آمنا بالله. مع عدم صبرهم على أذى من عاداهم في الله، فلا ينفع القولُ والتصديق بدون العمل، فلا يصدق الإيمانُ الشرعي على الإنسان إلاَّ باجتماع الثلاثة: التصديق بالقلب وعمله، والقول باللسان، والعمل بالأركان. وهذا قولُ أهل السنة والجماعة، سلفاً وخلفاً. والله سبحانه أعلم] [14] .

[وفيه: الخوفُ من مداهنة الخلق، والمعصومُ من عصمه اللّه][15] .

قال المُصنِّفُ رحمه الله تعالى: عن أبي سعد مرفوعاً: "إنَّ من ضَعف اليقين: أنْ تُرضي الناسَ بسخط الله، وأنْ تحمَدهم على رزق الله، وأنْ تَذُمَّهم على ما لم يؤتك الله، إنَّ رزقَ الله لا يُجرُّه حرصُ حريص، ولا يرده كراهية كاره ".

ش: هذا الحديثُ رواه أبو نُعيم في الحلية، والبيهقي [16] . وأعلَّه بمحمد بن

مروان السُّدي، وقال: ضعيف [17] . وفي إسناده [18] أيضاً: عطيةُ العوفي، ذكره الذهبيُّ في الضعفاء [19] . [وموسى بن بلال، قال الأزدي: ساقط][20] .

وتمامُ الحديث [21] : "وإنَّ اللّه بحكمته جعل الروحَ والفرح في الرضى واليقين، وجعل الهمَّ والحزن في الشك والسخط".

[والحديثُ وإنْ كان في إسناده مَن ذُكر، فمعناه صحيح ][22] .

قوله: "إنَ من ضعف اليقين" [الضعف: يُضمُّ ويحرك، ضد القوة، ضعُف ككرم ونصر، ضعفاً، وضعفة، وضعافية، فهو ضعيف وضعوف وضعفان، والجمع: ضعاف وضُعفاء وضَعفة وضَعْفى وضعافى.

أو الضَّعف- بالفتح- في الرأي، وبالضم في البدن، فهي ضعيفة وضعوف، [23] . واليقين: المرادُ به الإيمان كله [24] ، كما قال ابنُ مسعود: اليقين الإيمان كله، والصبر نصف الإيمان. رواه الطبراني بسند صحيح [25] ، [وأبو نعيم في الحلية، والبيهقي في الزهد من حديثه مرفوعا [26] .

قال [27] : ويدخل في ذلك تحقيقُ الإيمان بالقَدَر المسابق، كما في حديث ابن عباس مرفوعاً "فإنْ استطعت أنْ تعمل بالرضى في اليقين فافعل، فإن لم تستطع فإنَّ في الصبر على ما تكره خيراً كثيراً" [28] وفي رواية: قلت: يا رسول اله كيف أصنع باليقين؟ قال: "أنْ تعلم أنَّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك" [29] ] [30] .

قوله: "أنْ تُرضي الناس بسخط الله ثم أي: تؤثر رضاهم على رضى اللّه، [ بأنْ توافقهم على ترك ما أمر اللّه به، وفعلِ ما نهى عنه، استجلابًا لرضاهم.

وهذا يُنافي قوَّةَ اليقين، وكمال الإيمان في إيثار ما يُرضي اللّه على ما تهواه النفوس، والصبر على مخالفة هواها، كما قال تعالى: الذين يبلّغون رسالات اللّه ويخشونه ولا يخْشون أحداً إلا الله وكفى بالله حسيبا. [الأحزاب: 39] ] [31] .

[وذلك إذا لم يقُم بقَلْبه من إعظام الله وإجلاله وهيبته، ما يمنعه من استجلاب رضى المخلوق بما يجلب له سخطَ خالقه وربه ومليكه، الذي يتصرفُ في القلوب ويفرَّج الكروب، ويغفر الذنوب.

وبهذا الاعتبار يدخل في نوع من الشرك، لأنه آثر رضى المخلوق على رضى الله، وتقرب إليه بما يسخط الله. ولا يسلم من هذا إلاَّ من سلَّمه اللّه، ووفَّقه لمعرفته، ومعرفة ما يجوز على الله من إثبات صفاته على ما يليق بجلاله، وتنزيهه تعالى عن كل ما يُنافي كماله، ومعرفةِ توحيده في ربوبيته وإلهيته، وباللّه التوفيق] [32] .

قوله: "وأنْ تحمَدهم على رزق اللّه" أي: على ما وصل إليك على أيديهم، بأنْ تضيفَه إليهم وتحمدهم عليه، فإنَّ المتفضل في الحقيقة هو الله وحده، الذي قدَّره لك وأوصله إليك، وإذا أراد أمراً قيَّض له أسباباً.

ولا يُنافي هذا حديثَ "من لا يشكر الناسَ لا يشكر اللّه" [33] ، لأن شكرهم إنَّما هو في الدعاء لهم، لكون الله ساقه على أيديهم، فتدعو لهم أو تكافئهم، لحديث "من صنع إليكم معروفاً فكافئوه، فإنْ لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه" [34] فإضافةُ الصَّنيعةِ إليهم لكونهم صاروا سبباً في إيصال المعروف إليك، والذي قدَّره وساقه هو الله وحده.

قوله: "وأنْ تذمَّهم على ما لم يؤتك اللّه" لأنَّه لم يقدِّر لك ما طلبته على أيديهم، فلو قُدِّر لك لساقته المقاديرُ إليك. فمن عَلِم أنَّ المتفرد بالعطاء والمنع هو اللّه وحده، وأنَّه الذي يرزق العبدَ بسببٍ وبلا سبب، ومن حيثُ لا يحتسب، لم يمدح مخلوقاً على رزق، ولم يذمّه على منع، ويفوِّض أمرَه إلى اللّه، ويعتمد عليه في أمور دينه ودنياه.

وقد قرر هذا المعنى بقوله في الحديث "إنَّ رزق اللّه لا يجرُّه حرصُ حريص، ولا يرده كراهيةُ كاره "، كما قال تعالى: {ومَا يَفْتَحِ اللّه لِلنَّاسِ من رَحْمَةٍ فلا مُمْسِك لها وما يُمْسِكْ فلا مُرْسِل لَهُ مِن بَعْدِهِ وهو العزيز الحكيمُ }. [فاطر: 2].

قال شيخُ الإسلام: اليقينُ يتضمَّن اليقينَ في القيام بأمر اللّه وما وعد اللّه أهلَ طاعته، ويتضمَّن اليقينَ بَقدَر اللّه وخلْقه وتدبيره. فإذا أرضيتَهم بسخط اللّه لم تكن موقناً لا بوعده ولا برزقه، فإنه إنما يحمل الإِنسانَ على ذلك: أمَّا ميلٌ إلى ما في أيدي الناس، فيترك القيامَ فيهم بأمر اللّه لما يرجوه منهم. وإمَّا ضعفُ تصديقه بما وعد اللّه أهل طاعته، من النصر والتأييد والثواب في الدنيا والآخرة. فإنك إذا أرضيتَ اللّه، نصرك ورزقك وكفاك مؤونتهم.

وإرضاؤهم بما يَسخَطُه إنما يكون خوفاً منهم ورجاءً لهم، وذلك من ضعف اليقين. وإذا لم يُقدَّر لك ما تظن أنهم يفعلونه معك، فالأمر في ذلك إلى اللّه لا لهم، فإنَّه ما شاء كان وما لم يشأ لم يكن، فإذا ذممتهم على ما لم يُقدَّر كان ذلك من ضعف يقينك.

فلا تَخَفْهم ولا ترجهم، ولا تذمهم من جهة نفسك وهواك. ولكن من حَمدَه الله ورسوله فهو المحمود، ومن ذمَّه اللّه ورسوله منهم فهو المذموم.

ولما قال بعضُ وفد بني تميم: أي محمد، أعطني! فإنَّ حَمْدي زيْن، وذمِّي شيْنْ، قال صلى الله عليه وسلم: "ذاك الله" [35] انتهى [36] .

ودلَّ الحديثُ على أنَّ الإيمان يزيد وينقص، وأنَّ الأعمال من مسمَّى الإِيمان.

قال المُصنِّفُ رحمه اللّه تعالى: وعن عائشة رضي اللّه عنها: أنَّ رسول الله صلى الله عليه وسلم قال: "من التمس رضى اللّه بسخط الناس، رضي اللّه عنه وأرضى عنه الناس، ومن التَمس رِضى الناس بسخط اللّه، سَخِطَ اللّه عليه وأسخط عليه الناس رواه ابنُ حبان في صحيحه[37] .

ش: هذا الحديثُ: رواه ابنُ حبان بهذا اللفظ، ورواه الترمذيُّ عن رجلٍ من أهل المدينة، قال: كتب معاويةُ، إلى عائشة: أنْ اكْتُبي لي كتاباً توصيني فيه، ولا تُكثري عليَّ، فكتبت عائشةُ إلى معاوية: سلامٌ عليك، أمَّا بعد: فإني سمعتُ رسول الله صلى الله عليه وسلم يقول: "من التمس رضى اللّه بسخط الناس كفاه اللّه مؤونةَ الناس، ومن التمس رضى الناس بسخط اللّه وكَلَه اللّه إلى الناس" والسلام عليك. ورواه أبو نُعيم [38] .

قوله: "من التمس ": أي: طلب.

قال شيخُ الإِسلام: وكتبت عائشةُ إلى معاوية، وروي أنَّها رفعته: "من أرضى اللّه بسخط الناس كفاه اللّه مؤونة الناس، ومن أرضى الناس بسخط الله لم يُغنوا عنه من اللّه شيئاً" هذا لفظ المرفوع.

ولفظُ الموقوف: من أرضى اللّه بسخط الناس رضى الله عنه وأرضى عنه الناسَ، ومن أرضى الناس بسخط اللّه عاد حامدُه من الناس له ذامًّا.

وهذا من أعظم الفقه في الدين، فإنَّ من أرضى اللّه بسخطهم كان قد اتَّقاه، وكان عبْده الصالح، واللّه يتولى الصالحين، واللّه كافٍ عبده {وَمَن يَتَّقِ الله يَجْعَل لَهُ مَخْرَجاً. ويَرْزُقْهُ من حَيْثُ لا يَحْتَسِبْ}. [الطلاق: 2-3] واللّه يكفيه مؤونةَ الناس بلا ريب!.

وأمَّا كونُ الناس كلِّهم يرضون عنه، فقد لا يحصل ذلك، لكن يرضون عنه إذا سَلِموا من الأغراض، وإذا تبيّنَ لهم العاقبة. "ومن أرضى الناس بسخط الله لم يُغنوا عنه من اللّه شيئاً" كالظالم الذي يَعضُّ على يديه.

وأمَّا كون حامدهِ ينقلب ذاماً، فهذا يقع كثيراً، ويحصل في العاقبة. فإنَّ العاقبة للتقوى، لا تحصل ابتداءً عند أهوائهم. انتهى [39] .

وقد أحسن من قال:

فكلُّ الذي فوق التراب تُراب [40]

إذا صحَّ منك الود ُّيا غاية المُنى

قال ابنُ رجب: فمن تحقق أنَّ كل مخلوقٍ فوق التراب فهو تراب، فكيف يقدِّم طاعةَ من هو تراب على طاعةَ رب الأرباب؟ أم كيف يُرضي التراب بسخط الملك الوهاب؟ إنَّ هذا لشيءٌ عُجاب [41] .

وفي الحديث: عقوبةُ من خاف الناس وآثر رضاهم على الله، وأنَّ العقوبة قد تكون في الدين. عياذاً بالله من ذلك، كما قال تعالى: {فَأعْقَبَهُمْ نِفَاقاً في قُلُوبِهِم إلى يَوْمِ يَلْقَوْنَهُ بِمَا أَخلَفُوا الله ما وعَدُوهُ وبِمَا كانُوا يَكْذِبُونَ} [ التوبة: 78].

[1] إضافة من ض و هـ و ط.

[2] ليست في الأصل.

[3] ض هـ ط: على ثلاثة.

[4] أخرجه أحمد في "المسند" 3/27، 29، 77 والحُميدي في "المسند" رقم 739 وابن حبان في "الصحيح" 9/230 وأبو نُعيم في "أخبار أصبهان " 2/287 من حديث أبي سعيد. وأخرجه بلفظ آخر، ابن ماجة في "السنن" رقم 8 400 وأبو نُعيم في "الحلية" 4/ 384 والطيالسي في "المسند" رقم 2206 والبيهقي في "الكبرى" 10/ 90 قال البُوصيري في "مصباح الزجاجة" 3/242: هذا إسنادٌ صحيح.

[5] ابن القيم، " إغاثة اللهفان من مصائد الشيطان" 1/130.

[6] ابن عطية "المحرر الوجيز في تفسير الكتاب العزيز" 8/148.

[7] ينظر ابن القيم، "طريق الهجرتين " 362.

[8] أخرجه ابن جرير في "التفسير" رقم 16555، وابن المنذر وابن أبي حاتم وأبو الشيخ، كما في "الدر المنثور" 4/140.

[9] أحمد في "المسند" 3/68، 76 والترمذي في "الجامع " رقم 3093 وقال: هذا حديث حسن، والحاكم في "المستدرك " 1/ 212، 2/ 332، وأخرجه ابن ماجة في " السنن" رقم 802 والدارمي في "السنن" رقم 1226 وابن خُزيمة في "الصحيح" رقم 1552 وابن حبان في "الصحيح" رقم = 1721 وأبو نُعيم في "الحلية" 8/327 والبيهقي في "السنن الكبرى" 3/ 66 وعبد بن حميد، وابن المنذر وابن أبي حاتم وأبو الشيخ وابن مردويه، كما في "الدر المنثور" 4/ 140. من حديث أبي سعيد الخدري.

[10] "تفسير ابن كثير" 6/275.

[11] أخرجه موقوفاً: الترمذي في "الجامع " 7/133، وأحمد في " الزهد" وأبو داود في "الزهد" رقم 322، والبيهقي في "الزهد" رقم 886، والقاضي وكيع في "الأخبار" 1/38 بإسناد صحيح،

عن عائشة.

[12] ما بينهما معَّلقٌ في هامش الأصل.

[13] ابن القيم، "إغاثة اللهفان" 2/ 189.

[14] ما بينهما ساقط من ض.

[15] ما بينهما ساقط من ط.

[16] أبو نعيم في "الحلية" 5/106، 10/ 41 والبيهقي في "شعب الإيمان " رقم 203. وله شاهدٌ من حديث ابن مسعود، أخرجه الطبراني في "الكبير" رقم 10514 وأبو نعيم في "الحلية" = 4/ 121، 7/ 130 والبيهقي في "الشعب" رقم 204 بإسناد حسن. وشاهد عن ابن مسعود موقوفاً، أخرجه البيهقي في "الشعب " رقم 205.

[17] قال ابن حجر في "التقريب"، 506: متهم بالكذب، من الثامنة.

[18] ض هـ ط: وفيه.

[19] الذهبي "المغني" 2/ 436 وقال في "التقريب" 393: صدوق يخطئ كثيراً، وكان شيعياً مدلَّساً.

[20] ما بينهما ساقط من ض و هـ وط. وينظر: الذهبي، "ميزان الاعتدال" 4/201.

[21] ض هـ ط: وتمامه.

[22] ما بينهما ساقط من ض و هـ وط.

[23] في الأصل: قال في المصباح: الضعف بفتح الضاد، لغة تميم. وبضمها، لغة قريش. خلاف القوة والصحة.

[24] ض هـ ط: كمال الإيمان.

[25] : الطبراني بسند صحيح. ليست في ض وهـ وط.

[26] الطبراني في "الكبير" رقم 8544 وأبو نعيم في "الحلية" 5/ 34 والبيهقي في "الزهد" 1/28، وأخرجه موقوفاً وكيع في "الزهد" رقم 23 والخطيب في "التاريخ" 13/226 والحاكم في "المستدرك" 2/ 446 وصححه ووافقه الذهبي، والبيهقي في "الشعب" رقم 47، وذكره البخاري في "الصحيح" 1/45 معلقاً. قال ابن حجر في "الفتح" 1/48 أثر وصله الطبراني بسند صحيح، ولا يثبت رفعه. وقال المُنذري في "الترغيب والترهيب "4/277: ورواته رواة الصحيح، وهو موقوف. وقد رفعه بعضُهم.

[27] أي صاحب "تيسير العزيز الحميد" 49.

[28] أخرجه أبو نُعيم في "الحلية" 1/ 314 والحاكم في "المستدرك" 3/ 541.

[29] أخرجه الأجري في "الشريعة" 198 قال ابنُ رجب في "الجامع" 184: إسناده ضعيف. وللحديث شاهد من حديث ابن عباس. أخرجه الترمذي في "الجامع" رقم 2516 وأحمد في "المسند" 1/293 وأبو يعلى في "المسند" رقم 2556.

[30] ما بينهما إضافة من ض وهـ و ط.

[31] ما بينهما ساقط من ض و هـ و ط.

[32] إضافة من ض و هـ و ط.

[33] أخرجه أبو داود في "السنن" رقم 1 481، والترمذي في "الجامع" رقم 1954 وقال: هذا حديثٌ حسن صحيح، وأحمد في "المسند" 2/295، 302، 303، 88 3 والطيالسي في "المسند" رقم 2491 والبخاري في "الأدب المفرد" رقم 218 قال المنذري في الترغيب والترهيب" 2/ 77 رواته ثقات. من حديث أبي هريرة.

[34] أخرجه أبو داود في "السنن" رقم 1672، 5109 والنسائي في " المجتبى" 5/ 82 وأحمد في " المسند" 2/ 68، 99، 127 من حديث ابن عمر.

[35] أخرجه أحمد في "المسند" 3 / 488، 6/393، 394 والطبراني في "الكبير" رقم 878 من حديث الأقرع بن حابس، وأخرجه الترمذي في "الجامع " رقم 3267 وقال: هذا حديث حسنُ، وأبو نعيم في "أخبار أصبهان "

2/296 من حديث البراء بن عازب.

[36] ض هـ ط: انتهى ساقطة. ابن تيميه "مجموع الفتاوى" 1/ 51.

[37] ابن حبان في "الصحيح" 1/247، وأخرجه ابن أبي شيبة في "المصنف" 13/436، 573، والبيهقي في "الزهد" رقم 885 والقضاعي في "المسند" رقم 501، وذكره الألباني في "صحيح الترمذي" 2/ 288.

[38] ط: أبو نعيم في الحلية. أخرجه الترمذي في "الجامع" رقم 2416، وأبو نعيم في "الحلية" 8/188.

[39] ابن تيميه "مجموع الفتاوى" 1/ 52.

[40] من كلام أبي فِراس الحمْداني. نقله ابنُ القيم في "مدارج السالكين" 2/301، 3/178.

[41] ابن رجب، "نور الاقتباس" 89.


التوقيعات

ثالثا: التوقيعات:[1]

1- وقع أبو العباس السفاح في كتاب لأبي جعفر المنصور وهو يحارب ابن هبيرة:

إن حلمك أفسد علمك، وتراخيك أثر في طاعتك، فخذ لي منك ولك من نفسك.

2- ووقع المنصور حينما شكا إليه والي مصر نقص مياه النيل:

طهر عسكرك من الفساد يعطك النيل القياد.

3- قال عمرو بن مسعده[2]: كتبتُ كتاباً إلى عامل فأطلت، فأخذه المأمون من بين يدي وكتب: قد كثر شاكوك وقل شاكروك فإما اعتدلت وإما عزلت.

4- ووقع جعفر البرمكي في قصة محبوس:

العدل أوثقه والتوبة تطلقه.

[1] انظر جمهرة رسائل العرب لأحمد زكي صفوت جـ4 ص 367 وما بعدها.

[2] عمرو بن مسعدة:

أبو الفضل عمرو بن مسعدة بن سعيد من أصل تركي والده وجده من الكتاب. ولد في بغداد في خلافة السفاح ثم أصبح من كبار الكتاب فكتب لجعفر البرمكي، ثم أصبح رئيساً لديوان الرسائل في عهد المأمون، وتوفي عام 217.

وانظر وفيات الأعيان 2/ 111 ومعجم الأدباء لياقوت 16/127.


الخامات الحيوانيه

الفصل الثالث: الخامات المعدنية

أولاً تطور استغلال الثروة المعدنية

أعلى

يعد التعدين واحداً من أقدم الأنشطة التي مارسها الإِنسان، ولذا فإن استخدام المعادن كان على درجة كبيرة من الأهمية في مراحل تطور الحضارة

البشرية، حتى أن ذلك ينعكس على مسميات هذه المراحل مثل: العصر الحجري، وعصر النحاس، وعصر البرونز، وعصر الحديد. وقد تركزت الاستخدامات القديمة للمعادن في صنع الأدوات والأسلحة والأواني وفي إنشاء المباني والقنوات والطرق.

وعلى الرغم من أن الاستخدامات المبكرة للثروة المعدنية كانت واسعة الانتشار نسبياً إلا أن التطور الحقيقي للتعدين قد بدأ مع الثورة الصناعية وازداد أهمية بعد اكتشاف فحم (الكوك) وقوة البخار.

ثانياً أثر البناء الجيولوجي في توزيع المعادن

أعلى

وتوزيع المعادن على سطح الأرض يرتبط بالبناء الجيولوجي ارتباطاً وثيقاً، إذ أن نوعية الصخور تدل على أنواع المعادن الموجودة فيها. ففي المناطق ذات الصخور الرسوبية يحتمل العثور على المعادن (اللافلزية) كموارد الوقود و(البوتاس) و(الفوسفات) وما شابه ذلك بينما يحتمل العثور على المعادن (الفلزية) كالحديد والذهب والنحاس والرصاص وما شابه ذلك في الصخور النارية والمتحولة. والجدول التالي يوضح أهم المعادن (الفلزية واللافلزية):

(أ) المعادن الفلزية | (ب) المعادن اللافلزية
1-الحديد | 1-موارد الوقود المعدني
2-السبائك الحديدية | -الفحم
-(النيكل) | -الغاز الطبيعي
-(المنجنيز) | -النفط
-(الكوبالت) | 2- المخصبات المعدنية
-(الكروم) | -(النترات)
-(التنجستن) | -(البوتاس)
-(المولبدنم) | -(الفوسفات)
-(الفانديوم) | 3-المواد الخام الكيماوية
3-الفلزات غير الحديدية | -الملح
-النحاس | -الكبريت
- الرصاص | -الجير
- الزنك | 4-الأحجار الكريمة
- الألمنيوم | -الماس
-القصدير | 5-الأحجار والصخور المتنوعة
-الزئبق | -(الميكا)
4-الفلزات الثمينة | -(الاسبتوس)
-الذهب | -مواد البناء
-الفضة |
-(البلاتين) |
5-معادن أخرى |
-(اليورانيوم) |

ثالثاً دراسة لأمثلة من أقسام المعادن المهمة

أعلى

فيما يلي دراسة لأمثلة من أهم المعادن الفلزية واللافلزية:

1- الحديد

أعلى

(أ) أهميته:

ينتشر الحديد بكميات متفاوتة في معظم صخور القشرة الأرضية، لكن وجوده بكميات يمكن استغلالها اقتصادياً يقتصر على مناطق محدودة.

والحديد من أهم المعادن التي تقوم عليها النهضة الصناعية الحديثة، ويرجع ذلك إلى عوامل أهمها: وفرته، ورخص ثمنه، وسهولة تشكيله، وسهولة استخلاصه من الخامات، كما يمتاز بالقوة والمرونة.

(ب) أهم الخامات التي يستخرج منه:

لا يوجد الحديد نقياً في الطبيعة بل يوجد مختلطاً ببعض الشوائب، ويستخرج من خامات كثيرة ومتنوعة أهمها:

(أ) (الماغنتيت): ويعرف باسم أكسيد الحديد الأسود أو الحديد المغناطيسي، ويتميز بلونه الأسود، وهو أجود أنواع خامات الحديد إذ تصل نسبة المعدن فيه إلى أكثر من 70%، ويوجد غالباً في الصخور النارية والمتحولة، ومن أهم مناطق إنتاجه: السويد، وأسبانيا.

(ب) (الهيماتيت): ويعرف باسم أكسيد الحديد الأحمر، ونسبة المعدن فيه من 60-0 7%، وهذا الخام هو المصدر الرئيسي للحديد في العالم، ويوجد غالباً في الصخور الرسوبية.

(ج) (الليمونيت): ويعرف باسم أكسيد الحديد المائي، ويتميز بلونه البني المائل للصفرة، ونسبة الحديد فيه أقل من خام (الهيماتيت). ويوجد غالباً في الصخور الرسوبية.

كما توجد خامات أخرى للحديد أقل أهمية مثل: (السيدريت)، (والبيريت).

(ج) انتاجه العالمي:

بلغ الانتاج العالمي للحديد الخام سنة 994 1م (547.3) مليون طن تقريباً. والجدول التالي يوضح أهم الدول المنتجة له:

الدولة | النسبة المئوية من الإنتاج العالمي | الكمية بالمليون طن
البرازيل | 18.3% | 100.2
استراليا | 14.4% | 78.8
الصين | 11.4% | 62.9
الهند | 6.1% | 33.5
الولايات المتحدة | 6.0% | 33.1
كندا | 3.8% | 20.8
جنوب أفريقيا | 3.4% | 18.6
اسبانيا | 2% | 11.7
السويد | 2.0% | 11.7
فرنسا | 2% | 11.7
بقية دول العالم | 20% | 164.2
الإجمالي | 100% | 547.2
(د) أهم الدول الإسلامية المنتجة للحديد الخام:
أهم الدول الإسلامية المنتجة للحديد الخام: كازاخستان، وموريتانيا، والجزائر، وتركيا، ومصر.
شكل (22) مناطق إنتاج الحديد في العالم
(هـ) خامات الحديد في المملكة العربية السعودية:
توجد خامات الحديد بنسب مختلفة في غرب المملكة العربية السعودية، بمنطقة الدرع العربي. ومن أهم أماكن تركز خاماته منطقة وادي فاطمة بطول 80 كم وعرض 30 كم، وفي جبل أدساس- شمال شرق جدة- وجبل راك- شمال شرق مكة- وفي منطقة وادي الصواوين في شمال غرب المملكة.

2- النحاس

أعلى

(أ) أهميته:

يعد النحاس أقدم المعادن التي استخدمها الإِنسان، وقد استمر لفترة طويلة لا ينافسه أي معدن آخر حتى وقت معرفة الحديد، ولقد أدى اكتشاف الكهرباء إلى زيادة أهميته؛ لكونه أجود المعادن توصيلاً للكهرباء، كما أنه موصل جيد للحرارة ومقاوم للتآكل؛ لذلك يدخل في صناعة: آلات الطهي، والأدوات المنزلية، والذخائر، ويستخدم النحاس كذلك في صنع سبائك متعددة أهمها:

سبيكة (البرونز): وهي من أقدم السبائك المصنوعة من النحاس والقصدير.

سبيكة النحاس الأصفر: وتتكون من النحاس والزنك.

سبيكة (ديور الومين): وتصنع من النحاس والألمنيوم وتمتاز بشدة صلابتها.

(ب) وجوده في الطبيعة: ويوجد النحاس في الطبيعة إما على هيئة عروق على درجة كبيرة من النقاوة، وفي هذه الحالة يسهل استغلاله. وإما أن يوجد بنسب منخفضة في الصخور لا تتجاوز نسبة الفلز فيها 5%، وفي هذه الحالة تكون عملية استخراجه مكلفة جداً إذ يحتاج إلى طاقة كهربائية كبيرة من أجل تركيزه.

(ج) انتاجه العالمي:

بلغ الانتاج العالمي من النحاس عام 994 1م (9463.8) ألف طن تقريباً، والجدول التالي يوضح أهم الدول المنتجة له:

النسبة المئوية من الإنتاج العالمي | الكمية بالألف طن | الدولة
22.2% | 2055.4 | شيلي
19.5% | 1801.4 | الولايات المتحدة
7.9% | 733.6 | كندا
4.6% | 431.5 | زامبيا
4.3% | 398 | استراليا
4.1% | 382.6 | بولندا
4.1% | 378.8 | روسيا
33.3% | 2710.9 | بقية دول العالم
100% | 9234.6 | الإجمالي
(د) أهم الدول الإِسلامية المنتجة للنحاس:
أهم الدول الإِسلامية المنتجة للنحاس: كازاخستان، وموريتانيا، وألبانيا.
شكل (23) مناطق إنتاج النحاس في العالم
(هـ) النحاس في المملكة العربية السعودية:
تنتشر خامات النحاس بنسب مختلفة في مناطق واسعة من الدرع العربي في غرب المملكة. ومن أهم أماكن تواجدها: جبل صاق- شمال شرق مدينة جدة – وجبل سمران- في شمالها- ومنطقة مهد الذهب، والرماية، والعقيق، وفي منطقة نجران في كل من المصانع، وحلاحله، وكتام. وفي الخيقية- جنوب غرب مدينة الرياض- وكذلك في بلدة النقرة- شرق المدينة النبوية.

3- البوكسيت (خام الألمنيوم)

أعلى

(أ) أهميته:
ترجع أهمية (البوكسيت) إلى أنه الخام الرئيسي الذي يستخرج منه معدن الألمونيوم والذي يتميز بخفة وزنه، وجودة توصيله للحرارة والكهرباء، وقدرته على مقاومة الصدأ، إضافة إلى صلابته، ودخوله في كثير من الصناعات كصناعة الأواني المنزلية، والأثاث، ووسائل النقل ؛ كالسيارات وهياكل الطائرات والسفن.
(ب) استخلاص معدن الألمنيوم من (البوكسيت):
يعد الألمنيوم من أوسع المعادن انتشاراً، ونظراً لصعوبة استخلاصه من خاماته فإن استخدامه لم يتحقق إلا منذ أواخر القرن التاسع عشر.
ويحتاج استخلاص الالمنيوم من البوكسيت إلى طاقة كهربائية عالية. حيث تسحق الخامات الحاوية (للبوكسيت) وتغسل وتجفف ثم تحول إلى (ألومينيا) ثم يحول (الألومينيا) بعد ذلك إلى المنيوم عن طريق أفران كهربائية خاصة.
(ج ) إنتاجه العالمي:
بلغ الانتاج العالمي من البوكسيت عام 994 1م (110.9) مليون طن، والجدول التالي يوضح أهم الدول المنتجة له:
النسبة المئوية من الإنتاج العالمي | الكمية بالمليون طن | الدولة
37.6% | 41.7 | استراليا
14.9% | 16.5 | غينيا
10.5% | 11.6 | جمايكا
8.1% | 9 | الببرازيل
5.9% | 6.6 | الصين
5% | 5.6 | روسيا
4.6% | 5.1 | الهند
3% | 3.3 | سورينام
2.5% | 2.8 | فنزويلا
2%% | 2.2 | اليونان
5.9% | 6.5 | بقية دول العالم
100% | 110.9 | الإجمالي
شكل (24) مناطق إنتاج البوكسيت في العالم
(د) أهم الدول الإِسلامية المنتجة (للبوكسيت):
أهم الدول الإِسلامية المنتجة (للبوكسيت): غينيا والتي تساهم ب14.8% من كمية الانتاج العالمي عام 1994م، وكذلك كازاخستان، وأذريبيجان، وأندونيسيا، وسيراليون، وماليزيا، وتركيا.
أسئلة للمراجعة والتطبيق
س 1: علل التطور السريع في استخدام الثروات المعدنية في القرن الماضي.
س2 : وضح أثر البناء الجيولوجي في توزيع المعادن.
س3 : اختر للعمود الأول ما يناسبه من العمود الثاني:
الحديد معدن لا فلزي
النفط معدن فلزي
النحاس معدن فلزي
(الفوسفات) معدن لا فلزي
الماس معدن فلزي
الذهب معدن لا فلزي
س 4: علل أهمية معدن الحديد.
س ه: تحدث بالتفصيل عن أنواع الحديد.
س 6: وضح أهم الدول الإِسلامية المنتجة للحديد.
س 7: بين أبرز خصائص معدن النحاس.
س 8: علل أهمية معدن (البوكسيت).
س 9: أذكر أهم الدول الإِسلامية المنتجة لخام (البوكسيت).


باب الحضانة

أحق الناس بالطفل أمه ثم أمهاتها وإن علون، ثم الأب ثم أمهاته، ثم الجد ثم أمهاته، ثم الأخت من الأبوين، ثم الأخت من الأب، ثم الأخت من الأم، ثم الخالة، ثم العمة، ثم الأقرب فالأقرب من النساء، ثم عصباته الأقرب فالأقرب.

ولا حضانة لرقيق ولا فاسق، ولا امرأة مزوجة لأجنبي من الطفل، فإن زالت الموانع منهم عاد حقهم من الحضانة، وإذا بلغ الغلام سبع سنين خير بين أبويه فكان عند من اختار منهما، وإذا بلغت الجارية سبعًا فأبوها أحق بها، وعلى الأب أن يسترضع لولده إلا أن تشاء الأم أن ترضعه بأجر مثلها فتكون أحق به من غيرها سواء كانت في حبال الزوج أو مطلقة، فإن لم يكن له أب ولا مال فعلى ورثته أجر رضاعه على قدر ميراثهم منه.

باب الحضانة

و (أحق الناس) بحضانة (الطفل أمه) إذا افترق الزوجان وبمِنهما ولد فأمه أحق بحضانته إذا كملت الشرائط فيها، لا نعلم فيه خلافًا، لقوله عليه السلام: " أنت أحق به ما لم تنكحي" رواه أبو داود [1] . ولأنها أقرب إليه وأشفق عليه، ولا يشاركها في ذلك إلا أبوه، وليس له مثل شفقتها؛ وإنما يتولى الحضانة النساء دون الرجال، وروي أن أبا بكر الصديق رضي الله عنه حكم على عمر بن الخطاب وقضى بعاصم لأمه أم عاصم وقال: حجرها وريحها ومسها خير له منك حتى يشب فيختار، رواه سعيد وقال: ريحها وشمها ولفظها خير له منك.

مسألة: (ثم أمهاتها وان علون) الأقرب فالأقرب، لأنهن نساء ولادتهن متحققة فهن في معنى الأم، وعنه رواية أخرى أن أم الأب تقدم على أم الأم لأنها تدلي بعصبة، فعلى هذه الرواية يكون الأب أولى بالتقديم لأنهن يدلين به فيكون الأب بعد الأم ثم أمهاته، والأولى هي المشهورة وأن المقدم الأم ثم أمهاتها وإن علون (ثم الأب ثم أمهاته ثم الجد ثم أمهاته) ثم جد الأب ثم أمهاته وإن لم يكن وارثات لأنهن يدلين بعصبة من أهل الحضانة بخلاف أم أبي الأم فإنها لا حق لها لأنها تدلي بمن ليس له حق منهما.

مسألة: (ثم الأخت من الأبوين) لأنها أقرب (ثم الأخت من الأب) لأنها تليها في الميراث (ثم) التي (من الأم) فلو اجتمعت مع أخيها قدمت على الأخ في الحضانة لأنها امرأة من أهل الحضانة فقدمت على من في درجتها من الرجال كتقدم الأم على الأب، لأنها تلي الحضانة بنفسها، والرجل لا يليها بنفسه

مسألة: فإذا انقرض الأخوات فبعدهن الخالات لأنهن أخوات الأم، فتقدم الخالة من الأبوين ثم الخالة من الأب ثم من الأم كالأخوات، ويقدمن على الأخوال لأنهن نساء من أهل الحضانة كما تقدم الأخت على أخيها. (ثم) بعد الخالات العمات لأنهن أخوات الأب فتقدم التي من الأبوين على التي من الأب ثم التي من الأم كما قلنا في الخالات، ويقدمن على الأعمال لأنهن نساء من أهل الحضانة كما قلنا في تقديم الخالات على الأخوال، وعلى الرواية التي تقول بتقديم أم الأب على أم الأم ينبغي أن تقدم العمات على الخالات لأنهن يدلين بالأب وهو عصبة فهن أولى من الخالات.

مسألة: (ثم الأقرب فالأقرب من النساء) إذا انقرض العمات انتقلت الحضانة إلى خالات الأم لأنهن أخوات أمها، وعلى الرواية الأخرى تنتقل إلى خالات الأب لأنهن أخوات أم الأب فيقدمن لأنهن نساء من أهل الحضانة ولأنهن يدلين بعصبة وهو الأب. فإذا انقرض النساء فالحضانة للعصبات من الرجال وأولادهم: الأب ثم الجد أبو الأب وإن علا ثم الأخ للأبوين ثم الأخ للأب ثم بنوهم وإن سفلوا ثم العم للأبوين ثم العم للأب على حسب تقديمهم في الميراث.

مسألة: (ولا حضانة لرقيق) لعجزه عنها بخدمة سيده، (ولا) لـ (فاسق) لأنه لا يوفي الحضانة حقها، ولا حظ للولد في حضانته لأنه ينشأ على طريقته.

مسألة: (ولا) حضانة (لامرأة مزوجة لأجنبي من الطفل) لما روى عبد اللّه بن عمرو بن العاص أن امرأة قالت: يا رسول اللّه إن ابني هذا كان بطني له وعاء وثدي له سقاء وحجري له حواء وإن أباه طلقني وأراد أن ينزعه مني، فقال رسول اللّه صلى الله عليه وسلم : "أنت أحق به ما لم تنكحي" لما رواه أبو داود [2] ، ولأنها تشتغل بالاستمتاع عن الحضانة. فإذا زوجت المرأة بمن هو من أهل الحضانة. كالجدة المزوجة بالجد لم تسقط حضانتها لأن كل واحد منهما له الحضانة منفردًا فمع اجتماعهما أولى، ولأن النبي صلى الله عليه وسلم جعل بنت حمزة عند خالتها لما كانت مزوجة بجعفر ابن عمتها إذ كانت من أهل الحضانة لكونه عصبة.

مسألة: (فإذا زالت الموانع منهم) مثل إن طلقت المزوجة أو عتق الرقيق أو أسلم الكافر أو عدل الفاسق (عاد حقهم من الحضانة) لأنه زال المانع فثبت الحكم بالسبب الخالي من المانع.

مسألة: (وإذا بلغ الغلام سبع سنين خير بين أبويه فكان عند من اختار منها) لما

روى أبو هريرة: "أن رسول الله صلى الله عليه وسلم خير غلامًا بين أبيه وأمه " رواه سعيد. وروى أبو داود عن أبي هريرة قال: "جاءت امرأة إلى رسول اللّه -صلى الله عليه وسلم- فقالت: يا رسول اللّه إن زوجي يريد أن يذهب بابني وقد سقاني من بئر أبي عتبة وقد نفعني، فقال له النبي صلى الله عليه وسلم: هذا أبوك وهذه أمك فخذ بيد أبيهما شئت، فأخذ بيد أمه فانطلقت به " [3] ، ولأنه إجماع الصحابة، وروي عن عمر أنه خير غلامًا بين أبيه وأمه، رواه سعيد، وعن عمارة الحرمي قال: خيرني علي بين أمي وأبي وكنت ابن سبع سنين أو ثمان، وروي نحو ذلك عن أبي هريرة، وهذه قصص في مظنة الشهرة ولم تنكر فكانت إجماعًا.

مسألة: (وإذا بلغت الجارية سبعًا فأبوها أحق بها) لأن الغرض بالحضانة الحظ للجارية في الكون عند أبيها لأنها تحتاج إلى الحفظ والأب أولى بذلك فإن الأم تحتاج إلى من يحفظها ويصونها، ولأن الجارية إذا بلغت السبع فقد قاربت الصلاة للتزويج، وقد تزوج النبي صلى الله عليه وسلم عائشة وهي بنت سبع [4] ، وإنما تخطب الجارية من أبيها لأنه المالك لتزويجها وهو أعلم بالكفاءة وأقدر على البحث فيقدم على غيره كما يقدم في العقد.

مسألة: (وعلى الأب أن يسترضع لولده) لأن نفقته عليه واجبة فكذلك رضاعه ( إلا أن تشاء الأم أن ترضعه بأجر مثلها فتكون أحق به من كبرها سواء كانت في حبال الزوج أو مطلقة) لأنها أقرب إليه وأشفق عليه ولا نعلم في ذلك خلافا، وقد قال سبحانه: {والوالدات يرضعن أولادهن حولين كاملين،} [5] فقدمهن على غيرهن، وقال سبحانه: {فإن أرضعن لكم فآتوهن أجورهن} [6] .

مسألة: (فإن لم يكن) للصبي (أب ولا مال فعلى ورثته أجر رضاعه على قدر ميراثهم) لأن اللّه سبحانه قال: {وعلى المولود له زرقهن وكسوتهن}- إلى قوله- {وعلى الوارث مثل ذلك} [7] . فأوجب على الوارث أجرة الرضاع، وتكون واجبة عليهم على قدر ميراثهم منه لأن اللّه سبحانه رتب النفقة على الإرث بقوله: {وعلى الوارث مثل ذلك} فيجب أن تترتب في المقدار عليه، فإذا كان للصبي أم وجد فعلى الأم الثلث والباقي على الجد، وإن كان له جد وأخ فعلى الجد السدس والباقي على الأخ كالنفقة سواء، ولو كان له أب كان الجميع عليه لقوله سبحانه: {فإن أرضعن لكم فَآتوهن أجورهن }. فجعل أجرة الرضاع عليه دونها، وقال لهند: "خذي ما يكفيك وولدك بالمعروف " [8] .

[1] رواه أبو داود في: الطلاق: حديث رقم (2276).

[2] سبق تخريجه.

[3] رواه أبو داود في: الطلاق: حديث رقم (2277).

[4] سبق تخريجه.

[5] سورة البقرة: الآية 233.

[6] سورة الطلاق: الآية 6.

[7] سورة البقرة: الآية 233.

[8] سبق تخريجه.


حرف الكاف


بَابُ تحريم إحداد المَرْأة

بَابُ تحريم إحداد المَرْأة أكثر من ثلاثة إلا على زوج

الإحداد : في اللغة : المنع، فاشتق من هذه المادة إحداد المرأة، لأن الزوجة المتوفى عنها ممنوعة من الزينة، والطيب، والزواج، شرعا.

وقد أجمع العلماء عليه، بعد استنادهم على النصوص الصحيحة الصريحة في مشروعيته.

وله فوائد كثيرة، أكبرها أداء المرأة حق زوجها الذي هو أعظم الناس حقا عليها، وذلك بإظهار التأثُّر لفراقه.

وتحيط نفسها أيضا بحمى من ترك الزينة عن أعين الخُطَّاب، صيانة لحرمة الزوج مدة التربص.

عَنْ زَينبَ بِنْتِ أم سَـلمَةَ قَالَت: تُوُفي حَمِيمٌ لأم حَبيـبة، فدَعَتْ بِصُفرَةٍ فمسـحَتْ بِذِراعَيْهَا فَقَالَتْ: إنَّما أصْنَعُ هذَا لأنِّي سمِعْتُ رسُول الله صلى الله عليه وسـلم يقول: "لا يَحِلُّ لامْرَأةٍ تُؤمِن بالله واليَوم الآخِر أن تُحِدَّ عَلَى مَيِّتٍ فَوْق ثَلاثٍ إلا عَلَى زوْج أربَعَةَ أشْهُر وَعَشْرا"

الحميم: القرابة.

الغريب:

حميم : القريب. وجاء في بعض روايات الصحيحين أن المتوفى أبوها، أبو سفيان.

بصفرة : بضم الصاد وسكون الفاء، طيب فيه زعفران أو ورْس.

أن تحد : بضم التاء وكسر الحاء، رباعي ماضيه (أحَد).

ويجوز فتح التاء وضم الحاء، يقال: أحدت المرأة، وحدَّث فهي مُحِدٌّ وحَادٌّ، ولا يقال حادة بالهاء.

المعنى الإجمالي:

توفى والد أم حبيبة،: كانت قد سمعت النهْيَ عن الإحداد فوق ثلاث إلا على زوج.

فأرادت تحقيق الامتثال، فدعت بطيب مخلوط بصفرة، فمسحت ذراعيها، وبيَّنت سبب تطيبها، وهو أنها سمعت النبي صلى الله عليه وسلم يقول: "لا يحل لامرأة تؤمن بالله واليوم الآخر، أن تحد على ميت فوق ثلاث، إلا على زوج أربعة أشهر وعشراً".

ما يؤخذ من الحديث:

1- تحريم الإحداد على ميت أكثر من ثلاثة أيام، إلا المرأة على زوجها.

2- إباحة الثلاث على غير الزوج، تخفيفا للمصيبة، وترويحاً للنفس بإبدائها شيئاً من التأثر على الحبيب المفارق.

3- وجوب إحداد المرأة على زوجها المتوفى، أربعة أشهر وعشراً وعموم الحديث يفيد وجوبه على كل زوجة، مسلمة كانت أو ذمية، كبيرة أو صغيرة.

4- قوله: " تؤمن بالله واليوم الأخر " سيق للزجر والتهديد.

5- الحكمة في تحديد المدة بأربعة أشهر. عشر، أنها المدة التي يتكامل فيها تخليق الجنين، وتنفخ فيه الروح إن كانت حاملا، و إلا فقد برئ رحمها براءة واضحة، لا ريبة فيها.

6- و الإحداد: هو اجتنابها كل ما يدعو إلي جماعها ويرغب في النظر إليها، من الزينة والطيب وسيأتي بيانه إن شاء الله.


جَدَل القرآن

جَدَل القرآن [1]

تعريف الجدل طريقة القرآن في المناظرة أنواع من مناظرات القرآن وأدلته

الحقائق الظاهرة الجلية يلمسها الإنسان وتنطق بها شواهد الكون ولا يحتاج إلى برهان على ثبوتها، أو دليل على صحتها. ولكن المكابرة كثيراً ما تحمل أصحابها على إثارة الشكوك وتمويه الحقائق بشبه تلبسها لباس الحق، وتزينها في مرآة العقل، فهي في حاجة إلى مقارعتها بالحجة، واستدراجها إلى ما يلزمها بالاعتراف آمنت أو كفرت. والقرآن الكريم وهو دعوة الله إلى الإنسانية كافة- وقف أمام نزعات مختلفة حاولت بالباطل إنكار حقائقه ومجادلة أصوله. فألجم خصومتهم بالحس والعيان، وعارضهم في أسلوب مقنع، واستدلال ملزم، وجدل محكم.

تعريف الجدل

والجدل والجدال: المفاوضة على سبيل المنازعة والمغالبة لإلزام الخصم، أصله من جدلت الحبل: أي أحكمت فتله، فكأن المتجادلين يفتل كل وأحد الآخر عن رأيه.

وقد ذكره الله في القرآن على أنه من طبيعة الإنسان في قوله {وكان الإنسان أكثر شيء جدلاً} (54- الكهف) أي خصومة ومنازعة.

و أمر رسول الله صلى الله عليه وسلم أن يجادل المشركين بالطريقة الحسنة التي تلين عريكتهم في قوله {ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن} (125- النحل).

وأباح مناظرة أهل الكتاب بتلك الطريقة في قوله {ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن} (46- العنكبوت).

ومثل هذا من قبيل المناظرة التي تهدف إلى إظهار الحق، وإقامة البرهان على صحته، وهي الطريقة التي يشتمل عليها جدل القرآن في هداية الكافرين وإلزام المعاندين. بخلاف مجادلة أهل الأهواء فإنها منازعة باطلة، قال تعالى {ويجادل الذين كفروا بالباطل} (56- الكهف).

طريقة القرآن في المناظرة

والقرآن الكريم تناول كثيراً من الأدلة والبراهين التي حاج بها خصومه في صورة واضحة جلية يفهمها العامة والخاصة، وأبطل كل شبهة فاسدة ونقضها بالمعارضة والمنع في أسلوب واضح النتائج، سليم التركيب، لا يحتاج إلى إعمال عقل أو كثير بحث.

ولم يسلك القرآن في الجدل طريقة المتكلمين الاصطلاحية في المقدمات والنتائج التي يعتمدون عليها، من الاستدلال بالكلي على الجزئي في قياس الشمول، أو الاستدلال بأحد الجزأين على الآخر في قياس التمثيل، أو الإستدلال بالجزئي على الكلي في قياس الاستقراء.

أ- لأن القرآن جاء بلسان العرب، وخاطبهم بما يعرفون .

ب- ولأن الاعتماد في الإستدلال على ما فطرت عليه النفس من الإيمان بما تشاهد وتحس دون عمل فكري عميق أقوى أثراً وأبلغ حجة.

ج- ولأن ترك الجلي من الكلام والإلتجاء إلى الدقيق الخفي نوع من الغموض والإلغاز لا يفهمه إلا الخاصة، وهو على طريقة المناطقة ليس سليماً من كل وجه ، فأدلة التوحيد والمعاد المذكورة في القرآن من نوع الدلالة المعينة المستلزمة لمدلولها بنفسها من غير احتياج إلى اندراجها تحت قضية كلية : قال شيخ الإسلام ابن تيمية في كتابه ( الرد على المنطقيين ) : "وما يذكره النظار من الأدلة القياسية التي يسمونها براهين على إثبات الصانع سبحانه وتعالى لا يدل شيء منها على عينه ، وإنما يدل على أمر مطلق كلي لا يمنع تصوره من وقوع الشركة فيه، فإنا إذا قلنا : هذا محدث ،وكل محدث فلا بد له من محدث ، أو ممكن ، والممكن لا بد له من واجب، إنما يدل هذا على محدث مطلق، أو واجب مطلق … لا يمنع تصوره من وقوع الشركة فيه " …وقال : " فبرهانهم لا يدل على شيء معين بخصوصه، لا واجب الوجود ولا غيره ، وإنما يدل على أمر كلي ، والكلي لا يمنع تصوره من وقوع الشركة فيه، وواجب الوجود يمنع العلم به من وقوع الشركة فيه ، ومن لم يتصور ما يمنع الشركة فيه لم يكن قد عرف الله " … وقال : " وهذا بخلاف ما يذكر الله من الآيات في كتابه ، كقوله : {إن في خلق السماوات والأرض واختلاف الليل والنهار والفلك التي تجري في البحر بما ينفع الناس وما أنزل الله من السماء من ماء فأحيا به الأرض بعد موتها وبث فيها من كل دابة وتصريف الرياح والسحاب المسخر بين السماء والأرض لآيات لقوم يعقلون} (164- البقرة) وقوله {إن في ذلك لآيات لقوم يعقلون، لقوم يتفكرون} وغير ذلك، فإنه يدل على المعين كالشمس التي هي آية النهار … وقال تعالى : {وجعلنا الليل والنهار آيتين فمحونا آية الليل وجعلنا آية النهار مبصرة لتبتغوا فضلاً من ربكم ولتعلموا عدد السنين والحساب} (12- الإسراء) فالآيات تدل على نفس الخالق سبحانه لا على قدر مشترك بينه وبين غيره، فإن كل ما سواه مفتقر إليه نفسه، فيلزم من وجوده وجود عين الخالق نفسه".

فأدلة الله على توحيده وما أخبر به من المعاد، وما نصبه من البراهين لصدق رسله لا تفتقر إلى قياس شمولى أو تمثيلي، بل هي مستلزمة لمدلولها عيناً، والعلم بها مستلزم للعلم بالمدلول، وانتقال الذهن منها إلى المدلول بيّن واضح كانتقال الذهن من رؤية شعاع الشمس إلى العلم بطلوعها، وهذا النوع من الاستدلال بدهي يستوي في إدراكه كل العقول.

قال الزركشي: [2] "اعلم أن القرآن العظيم قد اشتمل على جميع أنواع البراهين والأدلة، وما من برهان ودلالة وتقسيم وتحديد شيء من كليات المعلومات العقلية والسمعية إلا وكتاب الله تعالى قد نطق به، لكن أورده تعالى على عادة العرب دون دقائق طرق أحكام المتكلمين لأمرين:

أحدهما: بسبب ما قاله: {وما أرسلنا من رسول إلا بلسان قومه ليبين لهم} (4- إبراهيم) الآية.

والثاني: أن المائل إلى دقيق المحاجة هو العاجز عن إقامة الحجة بالجليل من الكلام، فإن من استطاع أن يفهم بالأوضح الذي يفهمه الأكثرون لم يتخط إلى الأغمض الذي لا يعرفه إلا الأقلون ولم يكن ملغزاً، فأخرج تعالى مخاطباته في محاجة خلقه من أجل صورة تشتمل على أدق دقيق، لتفهم العامة من جليلها ما يقنعهم ويلزمهم الحجة، وتفهم الخواص من أثنائها ما يوفي على ما أدركه فهم الخطباء .

وعلى هذا حمل الحديث المروى: " إن لكل آية ظهراً وبطناً ولكل حرف حداً ومطلعاً" لا على ما ذهب إليه الباطنية، ومن هذا الوجه كل منْ كان حظه في العلوم أوفر كان نصيبه من علم القرآن أكثر، ولذلك إذا ذكر تعالى حجة على ربوبيته ووحدانيته أتبعها مرة بإضافته إلى أولي العقل، ومرة إلى السامعين، ومرة إلى المفكرين، ومرة إلى المتذكرين، تنبيهاً أن بكل قوة من هذه القوى يمكن إدراك حقيقة منها، وذلك نحو قوله تعالى: {إن في ذلك لآيات لقوم يعقلون} (4- الرعد) وغيرها من الآيات.

واعلم أنه قد يظهر منه بدقيق الفكر استنباط البراهين العقلية على طرق المتكلمين ... ومن ذلك الاستدلال على أن صانع العالم واحد، بدلالة التمانع المشار إليه في قوله تعالى: {لو كان فيهما آلهة إلا الله لفسدتا} (22- الأنبياء) لأنه لو كان للعالم صانعان لكان لا يجري تدبيرهما على نظام، ولا يتسق على إحكام، ولكان العجز يلحقهما أو أحدهما، وذلك لو أراد أحدهما إحياء جسم، وأراد الآخر إماتته، فإما أن تنفذ إرادتهما فتتناقض لاستحالة تجزؤ الفعل إن فرض الاتفاق، أو لامتناع اجتماع الضدين إن فرض الاختلاف، وإما لا تنفذ إرادتهما فيؤدي إلى عجزهما ، أولا تنفذ إرادة أحدهما فيؤدي إلى عجزه ، والإله لا يكون عاجزا".

أنواع من مناظرات القرآن وأدلته

أ- ما يذكوه تعالى من الآيات الكونية المقرونة بالنظر والتدبر للاستدلال على أصول العقائد كتوحيده سبحانه في ألوهيته، والإيمان بملائكته وكتبه ورسله واليوم الآخر- وهذا النوع كثير في القرآن.

فمنه قوله تعالى {يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون الذي جعل لكم الأرض فراشاً والسماء بناء وأنزل من السماء ماء فأخرج به من الثمرات رزقاً لكم فلا تجعلوا لله أنداداً وأنتم تعلمون} (21 ، 22- البقرة) وقوله تعالى {وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم} إلى قوله {لآيات لقوم يعقلون} (163، 164- البقرة).

ب - ما يرد به على الخصوم ويلزم أهل العناد، ولهذا صور مختلفة:

1- منها تقرير المخاطب بطريق الإستفهام عن الأمور التي يسلم بها الخصم وتسلم بها العقول حتى يعترف بما ينكره، كالاستدلال بالخلق على وجود خالق في مثل قوله تعالى {أم خلقوا من غير شيء أم هم الخالقون أم خلقوا السموات والأرض بل لا يوقنون أم عندهم خزائن ربك أم هم المصيطرون ، أم لهم سلم يستمعون فيه فليأت مستمعهم بسلطان مبين أم له البنات ولكم البنون، أم تسألهم أجرا فهم من مغرم مثقلون أم عندهم الغيب فهم يكتبون أم يريدون كيداً فالذين كفروا هم المكيدون أم لهم إله غير الله سبحان الله عما يشركون} (35- 43- الطور).

2- الاستدلال بالمبدأ على المعاد. كقوله تعالى {أفعيينا بالخلق الأول بل هم في لبس من خلق جديد} (15- ق) وقوله {أيحسب الإنسان أن يترك سدى ألم يك نطفة من مني يمنى ثم كان علقة فخلق فسوى فجعل منه الزوجين الذكر والأنثى أليس ذلك بقادر على أن يحيى الموتى} (36-40، القيامة) وقوله {فلينظر الإنسان مم خلق؟ خلق من ماء دافق، يخرج من بين الصلب والترائب، إنه على رجعه لقادر} (5-8 الطارق) ومثله الاستدلال بحياة الأرض بغير موتها بالإنبات على الحياة بعد الموت للحساب كقوله {ومن آياته أنك ترى الأرض خاشعة فإذا أنزلنا عليها الماء اهتزت وربت إن الذي أحياها لمحيي الموتى} (39- فصلت).

3- إبطال دعوى الخصم بإثبات نقيضها كقوله تعالى {قل من أنزل الكتاب الذي جاء به موسى نوراً وهدى للناس تجعلونه قراطيس تبدونها وتخفون كثيراً وعلمتم ما لم تعلموا أنتم ولا آباؤكم، قل الله، ثم ذرهم في خوضهم يلعبون} (91- الأنعام) رداً على اليهود فيما حكاه الله عنهم بقوله {وما قدروا الله حق قدره إذ قالوا ما أنزل الله على بشر من شيء}.

4- السبر والتقسيم بحصر الأوصاف، وإبطال أن يكون واحد منها علة للحكم، كقوله تعالى {ثمانية أزواج من الضأن اثنين ومن المعز اثنين قل آلذكرين حرم أم الأنثيين أمَّا اشتملت عليه أرحام الأنثيين نبئوني بعلم إن كنتم صادقين ومن الإبل اثنين ومن البقر اثنين قل آلذكرين حرم أم الأنثين أمَّا اشتملت عليه أرحام الأنثيين أم كنتم شهداء إذ وصاكم الله بهذا فمن أظلم ممن افترى على الله كذباً ليضل الناس بغير علم إن الله لا يهدي القوم الظالمين} (143- 144 الأنعام).

5- إفحام الخصم وإلزامه ببيان أن مدعاه يلزمه القول بما لا يعترف به أحد- كقوله تعالى {وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم سبحانه وتعالى عما يصفون، بديع السموات والأرض أنى يكون له ولد ولم تكن له صاحبة وخلق كل شيء وهو بكل شيء عليم} (100-101 الأنعام) فنفي التولد عنه لامتناع التولد من شيء واحد، وأن التولد إنما يكون من اثنين، وهو سبحانه لا صاحبة له، وأيضاً فإنه خلق كل شيء، وخلقه لكل شيء يناقض أن يتولد عنه شيء، وهو بكل شيء عليم، وعلمه بكل شيء يستلزم أن يكون فاعلاً بإرادته، فإن الشعور فارق بين الفاعل بالإرادة والفاعل بالطبع، فيمتنع مع كونه عالماً أن يكون كالأمور الطبيعية التي يتولد عنها الأشياء بلا شعور- كالحار والبارد، فلا يجوز إضافة الولد إليه [3] .

وهناك أنواع أخرى من الجدل كثيرة، كمناظرة الأنبياء مع أممهم، أو فريق المؤمنين مع المنافقين، وما شابه ذلك.

[1] | أفرده من المتأخرين بالتصنيف العلامة سليمان بن عبد القوي بن عبد الكريم المعروف بابن أبي العباس الحنبلي نجم الدين الطوفي المتوفي سنة 716هـ.
[2] | انظر "البرهان" صفحة 24 وما بعدها، بتصرف.
[3] | هذه الققرة (*) من كتاب الرد على المنطقيين لشيخ الإسلام ابن تيمية، وهي رائعة في الاستدلال.


الحديث الشريف

الحديث الشريف هو ما صدر عن النبي صلى الله عليه وسلم من قول أو قام به من عمل أو أقر بما قيل أو عُمل أمامه صلى الله عليه وسلم. والأثر هو ما روي عن الصحابة من وصف لخلق الرسول صلى الله عليه وسلم أو عمل من أعماله.

والحديث النبوي الشريف هو المصدر الثاني للشريعة الإسلامية بعد القرآن الكريم، وهو المبيِّن للقرآن العظيم فكثير مما ورد في القرآن يوضحه الحديث مثل الصلاة والزكاة، فلولا الحديث الشريف لما استطعنا أن نقف على كيفية الصلاة أو إنفاق الزكاة.

بلاغته:

هناك اتفاق تام على أن الأحاديث المتواترة والمروية بألفاظها عن الرسول صلى الله عليه وسلم إنما هي آية في الفصاحة والبلاغة وقمة في البيان، فكثير من هذه الأحاديث تجمع المعنى الكثير تحت اللفظ القليل.

فمن ذلك قوله صلى الله عليه وسلم: " لا تزال أمتي صالحاً أمرها ما لم تر الأمانة مغنماً والصدقة مغرماً" فتحت هذا اللفظ القليل المعنى الكثير، فمتى ساءت أمور المسلمين وأصبحوا لا يؤدون الأمانة وينظرون إلى الزكاة على أنها تنقص أموالهم فهم لا يؤدونها إلا خوفاً من الجباة، إذا وصلت أمور المسلمين إلى هذا الحد فقد فسدتْ أمورهم. وأسلوب هذا الحديث أسلوب مختصر مسجوع. وقوله صلى الله عليه وسلم: "رحم الله عبداً قال خيراً فغنم، أو سكت فسلم" فهذا الحديث يشتمل على معان كثيرة لو أردنا أن نشرحها لطال بنا الكلام ولكن إذا تذكرنا أن اللسان هو الذي يجني على الإِنسان عرفنا فائدة هذا الحديث.. وللسجع أثر واضح في أسلوبه فقد أسهم في تأثيره في من يستمع إليه أو يقرؤه.

والذين يستمعون إلى أحاديث النبي صلى الله عليه وسلم يؤخذون بروعة البيان ودقة التعبير وسلامة الألفاظ وجودة العبارة، فلا هو الأسلوب المعمى ولا المبتذل السوقي، وإنما يتدفق من فيه صلى الله عليه وسلم كالسيل المتحدر في مجراه بدون جلبة ولا ضوضاء، تحيطه روحانية النبوة وتسبكه عبارات أفصح العرب صلى الله عليه وسلم، وخير شاهد على ما نقول هو قوله صلى الله عليه وسلم "إن أحبَّكم إلي وأقربكم مني مجالسَ يومَ القيامةِ أحاسنُكم أخلاقاً الموطَّئون أكنافاً الذين يألفون ويؤلفون. وإن أبغضَكم إليَّ وأبعدَكم مني مجالسَ يوم القيامة الثرثارون المتفيهقون"[1] ولا غرو أن يتصف أسلوبه صلى الله عليه وسلم بهذه الصفة فالنبي صلى الله عليه وسلم ينتمي إلى أفصح القبائل العربية وهي قبيلة قريش وقد تربى في بني سعد، وقد سأله أَبو بكر رضى الله عنه بقوله: لقد طفت في أحياء العرب فلم أسمع من هو أفصح منك فمن أدّبَك؟ فأجابه الرسول صلى الله عليه وسلم: "أدبني ربى فأحسن تأديبي"[2].

وقد كانت الوفود تفد على النبي صلى الله عليه وسلم فتستمع إليه فيعودون إلى بلادهم وهم مأخوذون بروعة بيانه وجودة ألفاظه. وكان صلى الله عليه وسلم يخاطب كل وفد بما يعرف من لهجته التي اعتاد عليها ولا شك أن هذا نوع من البلاغة؛ فمخاطبة الناس بما يعرفون هي البلاغة الحقة؛ فالبلاغة مطابقة الكلام لمقتضى الحال مع فصاحته. والرسول صلى الله عليه وسلم وإن خاطب هؤلاء بغير لغة قريش فإنه يوضح لهم الإِسلام باللغة التي يفهمونها. وبلاغة الأحاديث النبوية شهد لها المسلمون عامة بأنها تأتي في الدرجة الثانية بعد بلاغة القرآن.

أثره في اللغة والأدب:

النبي صلى الله عليه وسلم ينتسب إلى قريش وتربى في بني سعد فأخذ اللغة صافية من منابعها، فكان لفظه صلى الله عليه وسلم يمثل نقاوة اللغة وخيار ألفاظها، وقد تناقل الصحابة أحاديثه الشريفة فتأثروا بها ثم خرجوا للجهاد فنشروها في أرجاء المعمورة فتنوقلت الأحاديث من قبل المسلمين في العراق والشام ومصر وخراسان وغيرها من البلاد.

وقد أسهم الحديث بجانب القرآن الكريم في نشر اللغة العربية وتعليمها للمسلمين من غير العرب لأنهم أصبحوا يحفظون الأحاديث. ثم نشأت الدراسات المعتمدة على الحديث من شرح له وتوضيح غريبه والبحث في رجال سنده وتلك الدراسات وسعت دائرة اللغة في الاشتقاق وشرح الغريب بلفظ مرادف وتوضيح المعاني بتفتيقها إلى معان جزئية ليسهل فهمها.

وقد شاعت ألفاظ وتعبيرات في اللغة العربية بعد أن تناقل الناس أحاديث الرسول صلى الله عليه وسلم منها: "هُدْنَة على دَخَن وجماعة على أقذاء"[3]. "الآن حمي الوطيس"[4]. "لا يلسع المؤمن من جحر مرتين". وإذا كانت الألفاظ التي يستعملها الأديب المسلم في أدبه هي من خيار ما يحفظ من النصوص فإن ألفاظ الأحاديث الشريفة وتراكيبه وتعبيراته برزت في الأدب الإِسلامي لأنها من محفوظات الأدباء سواء كانوا خطباء أو شعراء أو كتاباً، فقد رقت ألفاظهم وعذبت أساليبهم.

والأدب إنما هو ألفاظ مختارة، وتراكيب متقنة، وأساليب مجودة، ومعان مؤثرة، فإذا بحث الأديب عما يعينه في صنع أدبه فلا شك أن الحديث الشريف يعد مصدره الثاني بعد القرآن الكريم، فالشعراء وسعوا معارفهم عن طريق حفظ الحديث وروايته والاستفادة من ألفاظه وتعبيراته ومعانيه، فهو مصدر إلهام لهم يستمدون منه معانيهم ويعتمدون عليه في ثقافتهم الإسلامية، والخطباء استفادوا من معاني الحديث وأساليبه فاستقامت ألسنتهم وقويت حججهم. والكاتب يستمد كثيراً من موضوعاته من الحديث، فهو يدعم رسالته بمعانيه وبعباراته أحياناً. وبناء على ما تقدم يظهر لنا أن أثر الحديث في اللغة والأدب ملاحظ في لغة الأديب، وفي أسلوبه ومعانيه.

أســئلة:

1- في أي شيء يتمثل إعجاز القرآن؟

2- بين أثر القرآن في اللغة والأدب.

3- قارن بين أثر القرآن في الأدب وأثر الحديث.

[1] الموطئون أكنافا: هم ذوو الأخلاق الفاضلة والمعروفون بكرمهم ورأيهم فيساعدون من يلجأ إليهم. والمتفيهقون: المتكبرون.

[2] انظر ص 6 من هذا الكتاب.

[3] دخن: حقد. والأقذاء: جمع قذى ويقصد به الضرر الذي يصبر عليه صاحبه حتى يستطيع أخذ حقه من خصمه.

[4] الوطيس: التنور، ويراد به اشتداد الحرب.


باب تفسير التوحيد و شهادة أن لا إله إلا الله

باب تفسير التوحيد وشهادة أن لا اله إلا الله (1)

قال المصنِّفُ رحمه اللّه تعالى: بابُ تفسير التوحيد وشهادةِ أن لا إله إلاَ اللّه.

ش : [ أراد المصنِّفُ رحمه الله تعالى بهذه الترجمة، وما جاء [1] بعدها من الآيات والحديث: أنْ يزيد هذا المقام بياناً وإيضاحا، وإلاَ فقد تقدم في الآيات والأحاديث ما يفسر لا إله إلّا اللّه، وما دلت عليه من التوحيد ونفي الشرك والتنديد] [2].

قال المصنِّفُ رحمه اللّه تعالى: وقولِ اللّه تعالى { أولئك الذين يدعون يبتغون إلى ربِّهم الوسيلةَ أيُّهم أقربُ ويرجون رحمته ويخافون عذابَه إنَّ عذابَ ربك كان مَحذورا ً} الإسراء: 57،.

ش : يتبينُ معنى هذه الآية بذكر ما قبلها، وهي[3] قوله تعالى { قُل أدعو الذين زَعَمْتم من دونه فلا يملِكون كشفَ الضُّر عَنْكم ولا تحويلا } [4] أ الإسراء: 56،. قال ابنُ كثير: يقول تعالى: {قل} [ يا محمد للمشركين الذين عبدوا غيرَ اللّه] [5] {ادعوا الذين زعمتم من دونه } من [ الأصنام و][6] الأنداد، وارغبوا إليهم فإنَّهم{ لا يَمْلِكُونَ كَشْفَ الضرُّ عَنْكُم } أي: بالكلية { ولا تحويلا} أي: ولا أنْ يحوِّلوه إلى غيركم.

فإنَ [7] الذي يقدرُ على ذلك، هو اللّه وحده لا شَريك له، [ الذي له الخلقُ والأمر ] [8].

قال العَوْفي [9]، عن ابن عباس، في الآية: كان أهلُ الشرك يقولون: نعبدُ الملائكة والمسيح وعُزيراً، وهم الذين يُدعون [10] [11].

وروى [12] البخاريُّ- في الآية- عن ابن مسعود، قال: ناسٌ من الجن كانوا يُعبدون فأسلموا. وفي رواية: كان ناسٌ من الإنس يَعبُدون ناساً من الجن، فأسلم الجنُّ وتمسك هؤلاء بدينهم [13].

وقولُ ابن مسعود هذا [14]، يدل على أنَّ الوسيلة هي الإسلام، وهو كذلك على كلا القولين.

وقال السُّدي، عن أبي صالح/، عن ابن عباس ([15] في الآية، قال: عيسى وامُّهُ وعُزير [16].

وقال مغيرة، عن إبراهيم: كان ابنُ عباس، يقوله في هذه الآية هم [17] عيسى وعُزير، والشمس والقمر.

وقال مُجاهد: عيسى وعُزير والملائكة.

قوله: { وَيَرْجُونَ رَحْمَتَهُ وَيَخافُونَ عَذَابَهُ } لا تتم العبادةُ إلَّا بالخوف والرجاء [18]. فكل داع دُعاءَ [19] عبادةٍ أو استغاثة [20] لابد له من ذلك: فإما أن يكون خائفاً، وإما أن يكون راجياً، و إما أن يجتمع فيه الوصفان.

قال شيخُ الإسلام رحمه اللّه تعالى- في هذه الآية لمَّا ذكر أقوال المفسرين-: وهذه الأقوالُ كلها حق ؛ فإنَّ الآية تعمُّ من كان معبوده عابداً للّه، سواء كان من الملائكة أو من الجن أو من البشر. والسلفُ في تفسيرهم: يذكرون جنسَ المراد بالآية على نوع التمثيل، كما يقول الُّترجُمان لمن سأله: ما معنى الخُبز؟ فيريه رغيفاً، فيقول: هذا. فالإشارة إلى نوعه لا إلى عينه، وليس مرادهم بذلك [21] تخصيص نوع دون نوع، مع شمول الآية.

فالآيةُ خطابٌ لكل من دعا من دون اللّه مدعواً، وذلك المدعو يبتغي إلى اللّه الوسيلة ويرجو رحمته ويخاف عذابه. فكلُّ من دعا ميتاً أو غائباً من الأنبياء والصالحين سواء كان بلفظ الاستغاثة أو غيرها، فقد تناولته هذه الآية، كما تتناول من دعا الملائكة والجن. فقد نهى اللّه تعالى عن دعائهم، وبينَّ أنهم لا يملكون كشف الضرِّ عن الداعين ولا تحويله. لا يرفعونه بالكلية ولا يحوِّلونه من موضع إلى موضع، كتغيير صفته أو قدره، ولهذا قال: { ولا تحويلا } فذكر نكرة تعمُّ أنواع التحويل.

فكلُّ من دعا ميتاً أو غائباً من الأنبياء والصالحين، أو دعا الملائكة فقد دعا من لا يُغيثه ولا يملك كشف الضر عنه ولا تحويله. انتهى [22].

([23] وفي هذه الآية رد على من يدعو صالحاً، ويقول: أنا لا أشرك باللّه شيئاً الشركُ عبادة الأصنام .

قال المصنِّفُ رحمه اللّه تعالى: وقوله: { وَإذْ قَالَ إبْراهِيمُ لأبيه وَقوْمِهِ إِنَّني بَرَآءٌ ممِا تَعْبُدُون. إلا الَّذِي فَطَرَني فإنَّه سيهدين. وجعلها كلمةً باقيةً في عقبِه لعلَّهم يرجعون } الزخرف: 26َ-28،.

ش : قال ابنُ كثير: يقول تعالى مخبراً عن عبده ورسوله وخليله إمامِ الحُنفاء، ووالد من بُعث بعده من الأنبياء، الذي تنتسب إليه قريش في نسبها ومذهبها: إنه تبرأ من أبيه وقومه في عبادتهم الأوثان/ فقال: { إِنَّني بَرَآءٌ ممِا تَعْبُدُونَ. إِلا الذِي فَطَرَني فَإنَّهُ سَيَهْدِين } الزخرف 26- 27، { وَجَعَلهَا كَلِمةًً بَاقِيَةً في عَقِبهِ } الزخرف: 28 أَي: [24] هذه الكلمة- وهي عبادةُ اللّه وحده لا شريك له، وخلعُ ما سواه من الأوثان، وهي لا إله إلا الله- جعلَها في ذريته يَقتدي به فيها من هداه اللّه من ذرية إبراهيم عليه السلام { لَعَلَّهُمْ يَرْجعُونَ } أي: إليها.

قال عكرمة، ومجاهدُ والضَّحاك وقتادة، والسدي، وغيرُهم، في قوله: { وجعلها كلمةً باقية في عقبه } يعني: لا إله إلا اللّه، لا يزال في ذريته من يقولها [25].

وروى ابنُ جَرير[26]، عن قتادة { إِنَني بَرَآءٌ ممِا تَعْبُدُونَ. إلا الَّذِي فَطَرَني } قال: إنَهم يقولون [27]: إنَّ [28] الله ربُّنا { وَلَئِن سًألْتَهُم مَن خَلَقَكم لَيَقُولُن اللّه } الزخرف: 87، فلم يبرأ من ربِّه، [و] [29] رواه عبْد بن حُميد.

وروى ابنُ جرير[30]، وابن المنذر، عن قتادة { وَجَعَلَهَا كَلِمَةً بَاقِيَةً في عَقِبِهِ } قال: الإخلاصُ والتوحيد، لا يزال في ذرّيته من يعبد اللّه ويوحّده.

قلتُ: فتبيِّن أنَّ معنى لا إله إلا اللّه، توحيدُ الله بإخلاص العباد له والبراءةِ من [31] كل ما سواه.

قال المصنِّفُ: وذكر سبحانه أنَ هذه البراءة، وهذه الموالاة هي شهادةُ أنْ لا إله إلا اللّه [32] .

[33]وفي هذا المعنى، يقول العلامةُ [34] ابن القيم رحمه اللّه تعالى في (الكافية الشافية) [35]:

وإذا تولاه امرؤٌ دون الورى طُرَّا تولاَّه العظيمُ الشأن.

قال المصنِّفُ رحمه اللّه تعالى: وقوله: { اتَّخَذُوا أَحْبَارَهُم وَرُهْبَانَهُم أرْبَابَاً مِن دُونِ الله والمَسِيح ابنَ مَرْيَم وما أُمروا إلَّا ليَعبدوا إلهاً واحداً لا إله إلاّ هو سُبحانه عمّا يُشرِكون } التوبة: 31،.

ش : الأحبارُ: هم العُلماء، والرُّهبان: هم العُبَّاد.

وهذه الآية قد فسرَّها رسولُ اللّه صلى الله عليه وسلم لعَدي بن حاتم، وذلك أنه لما جاء مُسْلماً، دخل على رسول اللّه صلى الله عليه وسلم فقرأ عليه هذه الآية. قال: فقلتُ: إنَّهم لم يعبدوهم، فقال: "بلى، إنهم حرَّموا عليهم الحلال، وحللوا لهم الحرام فاتبعوهم، فذلك عبادتهم إياهم " رواه أحمد، والترمذي وحسنه [36]، وعبد بن حميد، وابن أبي حاتم، والطبراني، من طُرق [37].

قال السُّدي: استنصحوا الرجال، ونبذوا كتاب اللّه وراء ظهورهم.

ولهذا قال تعالى: { وَمَا أُمِرُوا إلا لِيَعْبُدُوا إِلَهاً واحِداً لا إلهَ/ إلا هُوَ سُبْحَانَهُ عَما يُشرِكوُنَ } التوبة: 31،، فإنَّ الحلال ما أحله الله، والحرام ما حرمه اللّه، والدينَ ما شرعه اللّه تعالى.

فظهر بهذا، أنَّ الآية دلَّت: على أنَّ من أطاع غير الله ورسوله، [38] وأعرض عن الأخذ بالكتاب والسنة 38) في تحليل ما حرم [39] الله، أو تحريم ما أحله الله، وأطاعه [40] في معصية اللّه، واتبعه [41] فيما لم يأذن اللّه [42]، فقد اتخذه رباً ومعبوداً وجعله للّه شريكاً. وذلك يُنافي التوحيد، الذي هو دينُ اللّه الذي دلت عليه كلمةُ الإخلاص لا إله إلا اللّه. فإنَّ الإله هو المعبود، وقد سمّى اللّه تعالى طاعتَهم عبادةً لهمِ، وسمَّاهم أرباباً، كما قال تعالى: { وَلاَ يَأمُرَكُم أن تَتَخِذُوا المَلائِكَةَ والنَّبيينَ أَرْبَاباَ } أي: شركاء للّه تعالى، في العبادة { أَيَأمُرُكُم بِالكُفْرِ بَعْدَ إِذْ أَنْتُم مُسْلِمُونَ } آل عمران: 185، فكلُّ [43] معبودٍ رب، وكل مطاع ومتبع على غير ما شرعه اللّه تعالى ورسوله فقد اتخذه المطيع [44] ربا ومعبوداً ؛ كما قال تعالى في آية الأنعام { وَإنْ أطَعْتُمُوهُم إِنَّكُم لَمشرِكوُنَ } [45] الأنعام: 121، وهذا هو وجه مطابقة الآية للترجمة. ويُشبه هذه الآية في المعنى، قول اللّه تعالى: { أمْ لَهُم شُركَاءُ شَرَعُوا لَهُم مِنَ الدِّينِ مَا لَمْ يَأْذَن بهِ اللّه } الشورى: 21، واللّه أعلم.

[46] قال شيخُ الَإِسلام، في معنى قوله: { اتَّخَذُوا أحْبَارَهُم وَرُهْبَانَهُم أرْبَابَاً مِن دونِ الله } : وهؤلاء الذين اتخذوا أحبارَهم ورهبانهم أرباباً- حيث أطاعوهم في تحليل ما حرَّم الله وتحريم ما أحل اللّه- يكونون على وجهين.

أحدُهما: أن يعلموا أنهم بدَّلوا دينَ الله فيتبعونهم [47] على التبديل [48]، فيعتقدون تحليل ما حرَّم اللّه وتحريمَ ما أحل الله، اتباعاً لرؤسائهم، مع علمهم أنهم خالفوا دين الرسل. فهذا كفر، وقد جعله الله ورسوله شركاً، وإنْ لم يكونوا يُصلًّون لهم ويسجدون لهم. فكان من اتبع غيرهَ في خلاف الدين- مع علمه أنه خلافٌ للدين - واعتقد ما قاله ذلك دون ما قاله الله ورسوله، مشركا مثل هؤلاء.

الثاني: أنْ يكون اعتقادُهم وإيمانهم بتحريم الحرام وتحليل الحلال ثابتاً، لكنهم أطاعوهم في معصية اللّه، كما يفعلُ المسلم ما يفعله من المعاصي التي يعتقد أنها معاص. فهؤلاء لهم حُكم أمثالهم من أهل الذنوب ؛ كما قد ثبت عن النبي صلى الله عليه وسلم أنه قال: "إنما الطاعة في المعروف " [49].

ثم ذلك المُحرِّمُ للحلال والمحلل للحرام، إنْ كان مجتهداً- قصدُه اتباع الرسول لكن خفي عليه الحق في نفس الأمر وقد اتقى الله ما استطاع- فهذا لا يُؤاخذه اللّه بخطئه، بل يثيبُه على اجتهاده الذي أطاع به ربه.

ولكن من علم أنَّ هذا أخطأ فيما جاء به الرسول ثم اتبعه على خطئه، وعدَل عن قول الرسول، فهذا له نصيب من هذا الشرك الذي ذمَّة الله، لا سيما إنْ اتبع في ذلك هواه ونَصره باليد واللسان، مع علمه بأنه [50] مخالف للرسول، فهذا شركٌ يستحق صاحبه العقوبة عليه.

ولهذا اتفق العلماءُ على أنَّه إذا عُرف الحق، لا يجوز[51] تقليد أحدٍ في خلافه، وإنما تنازعوا في جواز التقليد للقادر على الاستدلال.

[1] (ض): سبق. ولعلها سهو من الناسخ.

[2] ساقط من الأصل و(م) و(هـ) و(ط). وانظر آخر الباب.

[3] (ض) (هـ) (ط): وهو.

[4] الأصل و(ض): ولا تحويلا. الآية.

[5] ساقط من الأصل و(ض) و(هـ).

[6] ساقطَ من الأصل و(هـ).

[7] (ط): والمعنى أن.

[8] إضافة من (ط) " والتفسير".

[9] أبو الحسن، عطية بن سعد بن جُناَدة الجدلي، صدوق يخطئ كثيراً، وكان شيعيا مدلساً (ت 111 هـ). "تقريب " (393).

[10] (ط): يدعون. يعني الملائكة والمسيح وعزيرا .

[11] أخرجه الطبري في "التفسير"(15/ 72).

[12] (ط): روى.

[13] البخاري في " الصحيح " رقم (4714، 4715)، ومسلم في "الصحيح " رقم (3030).

[14] (ض): في الآية هنا.

[15] ما بينهما معلق في هامش الأصل وبجواره كلمة صح.

[16] (ط): وعزيراً.

[17] (ض): هي.

[18] "تفسير ابن كثير" (5/86- 87).

[19] (ط): دعاء دعاء.

[20] (ض): استعانة.

[21] (ض): بذلك. ساقطة.

[22] ابن تيمية، "قاعدة التوسل " (79، 231، 265)

[23] ما بينهما ساقط من (ض).

[24] (ض) (ط): أي أن.

[25] "تفسير ابن كثير" (7/212).

[26] في الأصل: وروى ابن المنذر وابن جرير.

[27] (ط): كانوا يقولون.

[28] (هـ) (ط): أن. ساقطة.

[29] إضافة يقتضيها السياق.

[30] "تفسير الطبري " (25/ 39).

[31] (ض) (هـ): من عبادة.

[32] المسألةُ الثالثة.

[33] ما بينهما ساقط من (ض).

[34] (ض) (هـ) (ط): العلامة الحافظ.

[35] " الكافية الشافية في الانتصار للفرقة الناجية" (النونية) تقع في أكثر من خمسة آلاف بيت، ورأيتُ لها أربع نسخ خطية مُتناثرة في المكتبات الخاصة في نجد، إحداها مكتوبة في وقت قريب من حياة المؤلف. وقد اهتم بشرحها أئمة الدعوة، فابتدأ العلامة عبد اللطيف نجل المؤلف ومات قبل إكماله، وقام العلامة أحمد بن إبراهيم بن عيسى (ت 1329 هـ) بوضع شرح سماه "توضيح المقاصد وتصحيح القواعد" وأتمه في مجلًدين ضخمين، طبعا فيما بعد.

[36] الترمذي في "الجامع" رقم (3094) وفي المطبوعة: هذا حديث غريب، وعند أحمد في "المسند" (4/378) أصلُ القصة.

[37] كما في "الدر المنثور" (4/ 174)، وأخرجه الطبري في "التفسير" رقم (61632)، وابن أبي شيبة في "المصنف" (13/ 411)، والبيهقي في "السنن الكبرى" (10/ 116). وانظر: بقية التخريج في كتاب " الانتصار" لأبي بُطين (34).

[38] ما بينهما ساقط من (ض).

[39] (ض): ما حرمه.

[40] (ض): أو أطاعة.

[41] (ض): أو اتبعه.

[42] (ض) (هـ) (ط): به الله.

[43] (هـ) (ط): وهذا هو الشرك، فكل.

[44] (ض) (هـ) (ط): المطيع المتبع .

[45] إضافة من (هـ) (ط).

[46] من هنا إلى آخر النقل، ساقط من (ض) ومعلق في هامش الأصل وعليه كلمة صح.

[47] (ض) (ط) فيتبعون.

[48] (ض) (هـ) (ط): هذا التبديل.

[49] قطعة من حديث أخرجه البخاري في"الصحيح " رقم (4340 ،7257،7145)، ومسلم في " الصحيح"رقم (1840)، وأبو داود في "السنن " رقم (2625)، وأحمد في "المسند" (1/ 82 ،124،94) من حديث علي.

[50] (ض) (ط): أنه.

[51] (ض) (هـ) (ط): لا يجوز له.


باب المناسخات الحالة الثالة -1

الحالة الثالثة الرئيسة للمناسخات

.- تعريفها: ويتضمن ثلاث صور:

1- كون ورثة الميت الأخير هم بقية ورثة الميت الأول فمن بعده، ولكن اختلف إرثهم من الأخير عن إرثهم ممّن قبله.

2- أو ورث معهم مَنْ ليس من ورثة مَنْ قبله.

3- أو كان من الأموات مَن ليس من ورثة الميت الأول.

- يتبين من التعريف أن لهذه الحالة ثلاث صور وهي من أصعب أحوال المناسخات.

كيفية حل مسائل الحالة الثالثة

تحل مسائل هذه الحالة- بصورها الثلاث- كما يلي:

أولاً: إذا كان بعد الميت الأول ميت واحد:

أ- تحل مسألة الميت الأول- بقسمها على ورثته الأحياء والأموات.

ب- ثم تحل مسألة الميت الثاني على ورثته الخاصة به، وعلى من يرثه من ورثة الميت الأول (مع بيان نوع القرابة بين الميت الثاني وبين ورثة الميت الأول).

ج- ثم ينظر بين سهام الميت الثاني من الأول وبين مسألته فلا تخلو من ثلاث حالات: إما أن تنقسم على المسألة الثانية، و إما أن توافق، وإما أن تباين.

1- فعند الانقسام

يلاحظ ما يلي:

- المراد بالانقسام: كون سهام الميت الثاني مساوية لمسألته أو أضعافها.

- فحينئذ تصح جامعة المسألتين مما صحت منه المسألة الأولى. ويكون أصغر وفق سهام الميت الثاني جزء سهم مسألته، وينقل مصحّ المسألة الأولى فوق جدول الجامعة،

.- فمن له شيء من الأولى فقط نقل أمامه تحت الجامعة.

.- ومن له شيء من الثانية فقط ضرب في (جزء سهمها) والناتج يوضع أمامه تحت الجامعة.

.- ومن له شيء من الأولى والثانية معاً جمع نصيباه منهما والناتج يوضع أمامه تحت الجامعة.

.- ثم إذا كان مجموع الأنصباء تحت الجامعة مساوياً لها فالحل صحيح.

وإليك الأمثلة:

المثال الأول للانقسام:

(زوجة وبنت من غيرها، وأخ شقيق، وقبل قسم التركة ماتت البنت عن بقية الورثة، وعن زوج، و بنت).

وإليك صورتها

الجامعة

8

4

8

1

1

جة

-

-

تت

4

بنت غ

4

1

عم

3

ق

1

1

زوج

2

2

بنت

.- تجد: المسالة الأولى (8) ومسألة الميت الثاني (4) وسهام الميت الثاني من الأولى (4) وهي منقسمة على مسألته .

فالجامعة صحت مما صحت منه الأولى (8).

نقلنا سهم الزوجة من الأولى كما هو أمامها تحت الجامعة (1).

وجمعنا نصيب الأخ الشقيق من الأولى وهو (3) مع نصيبه من الثانية بصفته عماً وهو (1) فالمجموع (4) وضعناه أمامه تحت الجامعة.

ونقلنا نصيب الزوج والبنت من المسألة الثانية أمام كل منهما تحت الجامعة كما هو ( 1)، (2). وتحققنا من صحة المسألة بمساواة مجموع السهام الجامعة .

المثال الثاني للانقسام:

(زوجة وأم وبنت منها وأخ شقيق وقبل قسم التركة ماتت البنت عن زوج وبنت وبقية ورثة الميت الأول). وإليك صورتها محلولة وفق سابقتها .

الجامعة

24

12

24

5

2

أم

3

زوجة

4

×

جدة

4

أم

-

-

تت

12

بنت

6

1

عم

5

أخ ش

3

3

زوج

6

6

بنت

2- وعند الانكسار مع التوافق

يلاحظ ما يلي:

.- ينظر بين سهام الميت الثاني من الأولى وبين مسألته فيؤخذ أصغر وفق مسألة الميت الثاني ويوضع فوق المسألة الأولى وهو (جزء سهمها).

.- ويؤخذ أصغر وفق سهام الميت الثاني ويوضع فوق مسألته وهو"جزء سهمها". ثم تضرب الأولى في جزء سهمها والناتج الجامعة.

.- ثم مَنْ له شيء من الأولى أومن الثانية فقط أخذه مضروباً في "جزء سهم مسألته " والناتج يوضع أمامه تحت الجامعة.

.- ومَنْ له من المسألتين معاً جمع ما حصل له منهما ووضع أمامه تحت الجامعة.

.- ومساواة مجموع السهام الجامعة دليل صحة حل المسألة.

وإليك المثال الاَتي للانكسار مع التوافق:

(زوجتان وثلاث أخوات شقائق، وعم، وقبل قسم التركة ماتت إحدى الشقائق عن زوج وبنتين وبقية ورثة الأول). وإليك صورتها.

الجامعة

216

24/2

72/3

27

×

-

9

جة

27

×

-

9

جة

×

×

تت

16

قة

50

1

قة

16

قة

50

1

قة

16

قة

18

×

عم

6

عم

12

6

ج

16

8

بنت

16

8

بنت

.- تجد: المسألة الأولى (72) ومسألة الميت الثاني (24) وسهام الميت الثاني من الأولى (16) وهي موافقة لمسألته. وأصغر وفق بينهما (الثمن)، وهو (3) وضع فوق المسألة الأولى وهو جزء سهمها وضربت فيه والناتج الجامعة. (72×3=216).

ووضع (ثمن) السهام وهو (2) فوق مسألة الميت الثاني وهو جزء سهمها. ثم من له من الأولى فقط أخذه مضرِوباً في جزء سهمها.

ومن له من الثانية فقط أخذه مضروباً في جزء سهمها.

ومن له من المسألتين جمع له النصيبان والمجموع نصيبه من الجامعة.

ومساواة مجموع السهام الجامعة دليل صحة حل المسألة. كما ترى ذلك في الجدول.

و إليك مثـالا، آخـر للانكسار مع التـوافق محلولاً وفق ما سبق حاول أن تعرف خطوات الحل.

(أربـع زوجات، وثلاث أخوات لأب وهن شقائق، وجدة (أم أب)، وقبل قسم التركـة ماتت إحدى الأخوات لأب عن زوج، وأختين لأم، وبقية ورثة الميت الأول). وإليك صورتها محلولة وفق سابقتها.

الجامعة

780

10/16

6

156/5

12/13

45

×

9

جة

45

×

9

جة

45

×

9

جة

45

×

9

جة

×

×

تت

32

ختب

192

2

قة

32

ختب

192

2

قة

32

ختب

136

1

جدة

24

جدة

48

3

ج

16

1

ختم

16

1

ختم

.- مصحّ الأولى: (156) وجزء سهمها (5): فالجامعة: (780)،

سهام الميت الثاني من الأولى: (32) ومسألته: (15) وجزء سهم مسألته: (16).

3- وعند الانكسار مع التباين

يلاحظ ما يلي:

- إذا تحقق أن النسبة بين سهام الميت الثاني وبين مسألته التباين.

- يؤخذ كامل مسألة الميت الثاني فيوضع فوق المسألة الأولى وهو جزء سهمها ثم تضرب فيه والناتج الجامعة.

.- ويؤخذ كامل سهام الميت الثاني ويوضع فوق مسألته وهو جزء سهمها.

.- ثم من كان له شيء من الأولى أو الثانية فقط أعطى مضروباً في "جزء سهمها" والناتجِ يوضع أمامه تحت الجامعة.

- ومن كان له شيء من المسألتين معاَ جُمِع ما حصل له منهما ووضع أمامه تحت الجامعة.

.- ومساواة مجموع السهام الجامعة دليل صحة حل المسألة.

واليك المثال الآتي للانكسار مع التباين .

(زوجة، وثلاث بنات منها، وعم، وقبل قسم التركة ماتت إحدى البنات عن زوج وبنتْين وعن بقية ورثة الميت الأول. وهذه صورها.

الجامعة

936

13/16

12

72/13

24

149

×

208

208

2

×

×

×

أم

تت

قة

قة

9

16

16

16

جة

بنت

بنت

بنت

195

×

عم

15

عم

48

3

ج

64

4

بنت

64

4

بنت

- تجد: مسألة الميت الأول (24) وصحت (72).

ومسألة الميت الثاني (12) وعالت إلى (13).

وبين سهام الميت الثاني (16) ومسألته (13) تباين.

فأخذ كامل مسألة الميت الثاني ووضع فوق مسألة الميت الأول وهو جزء سهمها وضربت

فيه والناتج الجامعة: 72 ×13=936

وأخذ كامل سهام الميت الثاني ووضع فوق مسألته وهو جزء سهِمها.

ثم من كان له شيء من الأولى أومن الثانية فقط أخذه مضروباَ في "جزء سهمها"و وضع أمامه تحت الجامعة كما ترى في الجدول.

ومن كان له شيء من المسألتين معاً جمع له ما حصل منهما كالزوجة في مسألة الميت الأول

وهي أم في مسألة الميت الثاني فصارنصيبها 9×13+2×16=149

ومساواة مجموع السهام الجامعة دليل صحة حل المسألة.

وإليك مثالا آخر محلولاً حاول أن تعرف خطوات حله.

(زوجة وابن وبنتان، وقبل قسم التركة مات الابن عن زوجة وبقية ورثة الميت الأول. وهذه صورتها.

الجامعة

416

13/14

12

32/13

8/4

80

2

أم

4

جة

×

×

ت

14

بن

147

4

قة

7

بنت

147

4

قة

7

بنت

42

3

جة

- مصح الأولى: (32) وجزء السهم: (13) فالجامعة: (416) سهام الثاني من الأولى (14) وهو جزء سهم مسألته: (13)

ثانياً: إذا كان (في الحالة الثالثة الرئيسة) بعد الميت الأول عدد من الأموات:

يلاحظ ما يلي:

.- مراعاة ما تقدم في كيفية العمل إذا كان بعد الميت الأول ميت واحد وذلك بحل مسألة الميت الأول فالثاني فالجامعة للمسألتين.

.- وهنا تُحل مسألة الميت الثالث بعد الجامعة الأولى في جدول مستقل بجوارها.

.- تجعل الجامعة الأولى بمنزلة مسألة الميت الأول، وتكون مسألة الميت الثالث بمنزلة مسألة الميت الثاني- ثم تتبع الخطوات نفسها وفق ما سبق-.

.- تعمل جامعة ثانية تكون جامعة الأموات كلهم.

.- وإذا وُجد ميت رابع وخامس أو أكثر نسلك الخطوات السابقة نفسها بحيث تكون بعد كل ميت جامعة.

وإليك المثال الاَتي لتعدد الأموات بعد الميت الأول، وورثة الميت الأخير هم بقية ورثة الميت الأول فمن بعده ولكن اختلف إرثهم من الأخير عن إرثهم ممن قبله أو ورث معهم من ليس من ورثة الأول، وكان من الأموات مَنْ ليس من ورثة الأول. (زوجتان، وشقيقتان، وأخت وأخ من الأم وهما شقيقان، وأم، وعمّان).

وقبل قسم تركته مات أربعة من ورثة التركة وهم:

1- إحدى الشقيقتين عن مَنْ ذكر في ورثة الميت الأول (وهي الميت الثاني).

2- الأخ من الأم بعد زواجه زوجتي الميت الأول عن مَنْ ذكر في ورثة الميت الأول (وهو الميت الثالث)- علماً بأن أحد عمي الميت الأول أبوه-

3- أحد العمين (هو أبو الميت قبله) تاركاً بقية من ذكر من الورثة (وهو الميت الرابع).

4- شقيقة الميت الأول الثانية عن بقية من ذكر من الورثة (وهي الميت الخامس). – فمجموع الأموات في المسألة خمسة. وهذه صورتها.

612

6/36

612/1

8/7

306/2

24/2

12/2

66

×

×

66

×

×

33

3

جة

66

×

×

66

×

×

33

3

جة

=

=

=

=

=

=

=

=

=

=

=

تت

216

×

×

108

×

ختم

160

1

ختم

124

4

بنت

48

×

قة

=

=

=

=

=

=

=

=

ت

191

2

أم

119

1

جة

65

4

أم

=

=

=

=

=

ت

28

14

أب

129

3

عم

21

3

ق

×

×

عم

102/3 | 6/4 |  | 34/3 | 12-17
9 |  | × | 3 | جة
9 |  | × | 3 | جة
= |  | تت | 8 | قة
36 | 3 | قة | 8 | قة
16 | 1 | ختم | 4 | ختم
16 | 1 | ختم | 4 | ختم
16 | 1 | أم | 4 | أم
× | × | عم | × | عم
× | × | عم | × | عم

.- تجـد:

1- مسألة الميت الأول: (12) وعالت إلى (17) وصحت من (34).

2- مسألة الميت الثاني: (6) وسهامـه من الأولى (8) وبينهـما موافقة في النصف فكان جزء سهم

الأولى (3) نصف الستـة وجـزء سهم الثـانيـة (4) نصف الثـمانيـة والجـامعة للمسألتـين:

( 34×3=102) وهي الجامعة الأولى.

وكان نصيب كل زوجة من المسألة الأولى فقط:(3×3=9).

ونصيب الشقيقة من الأولى:(8×3 ) ومن الثانية: (3 ×4) فصار المجموع: (36).

ونصيب كلٍ من الأخ والأخت لأم من الأولى: (4 ×3) ومن الثانية: (1 × 4) فصار المجموع:

(16).

ونصيب الأم من الأولى: (4 × 3) ومن الثانية: (1×4) فصار المجموع: (16).

وحرم العمان من الإرث لاستغرِاق أصحاب الفروضِ المسألة .

3- مسألة الميت الثالث: صحت من (24) وسهامه من الجامعة الأولى (16) وبينهما موافقة في الثمن

فجزء سهم مسألته (2) وجزء سهم الجامعة الأولى (3) ضربت فيه، فكانت الجامعة الثانية:

(2 0 1 ×3=6 0 3).

فلكل واحدة من الزوجتين: (3×2=6) من مسألة الميت الثالث، ومن الجـامعـة الأولى:

(9 ×3=27) فصار المجموع= (33)

وللشقيقة الثانية من الجامعة الأولى فقط: (36) وحجبها الأب في مسألة الميت الثالث، فلها من الجامعة الثانية: (36 ×3=108).

وللأخت لأم من الجامعة الأولى فقط: (16) وحجبت بالأب في الثالثة وهي شقيقة، فلها من الجامعة الثانية: (16×3=8لا).

وللأم من الجامعة الأولى: (16 ×3=48) ومن مسألة الميت الثالث: (4×2=8) فصار المجموع: (56).

وللأب من مسألة الميت الثالث فقط: (14×2=28) ط وهو نصيبه من الجامعة الثانية، ولازال العم الثاني محجوباً.

4- مسألة الميت الرابع: (8) وسهامه من الجامعة الثانية: (28) وبينهما موافقة في الربع فجزء سهم مسألته (7) وجزء سهم الجامعة الثانية: (2) ضربت فيه، فكانت الجامعة الثالثة:(306 × 2=612).

فلكل زوجه من الجامعة الثانية: (33) وليس لهما شيء من مسألة الميت الرابع فصار لكل واحدة من الجامعة الثالثة: (33 × 2=66).

وللشقيقة من الجامعة الثانية فقط: (108) فنصيبها من الجامعة الثالثة: (8 0 1×2=216). وللأخت لأن من الجامعة الثانية: (48) وهي بنت في مسألة الميت الرابع ونصيبها فيها: (4). فصار مجموع ما لها في الجامعة الثالثةْ (48×2×4×7)= (96+28)= (124).

وللأم من الجامعة الثانية: (56) وهي زوجة في مسألة الميت الرابع ونصيبها فيها: (1). فصار مجموع ما لها من الجامعة الثالثة: (56×2+1×7)= (112+7)= (119).

والعم الثاني في مسألة الميت الرابع صار شقيقاً له: (3) تعصيبا وليس له شيء من الجامعة الثانية لأنه محجوب بالأب فله من الجامعة الثالثة: (3×7= ا 2).


بلاغة الاستعارة وشواهد على المنظوم والمنثور

(5) بلاغة الاستعارة
سبق لك أَن بلاغة التشبيه آتية من ناحيتين: الأُولى تأْليف أَلفاظه، والثانية ابتكار مشبه به بعيد عن الأَذهان، لا يجول إِلا في نفس أديب وهب الله له استعدادًا سليماً في تعرُّف وجوه الشَّبه الدقيقة بين الأَشياء، وأودعه قدْرةً على ربط المعاني وتوليدِ بعضها من بعض إلى مدًى بعيدٍ لا يكاد ينتهي.
وسرُّ بلاغة الاستعارة لا يتعدى هاتين الناحيتين، فبلاغتها من ناحية اللفظ. أنَّ تركيبها يدل على تناسى التشبيه، ويحمْلك عمدًا على تخيُّل صورة جديدة تُنْسيك رَوْعَتُها ما تضمَّنه الكلام من تشبيه خفي مستور.
انظر إِلى قول البحترىِ في الفتح بن خاقان:
تَهْمِي وَطرْفٍ إِلى العلياءِ طمَّاح [1] |  | يسْمو بِكف عَلَى العافين حانِيَةٍ
ألست ترى كفه وقد تمثَّلتْ في صورة سحابة هتَّانة تصُبُّ وبلها على العافين السائلين، وأنَّ هذه الصورة قد تملكت عليك مشاعرك فأذْهلتْكَ عما اختبأَ في الكلام من تشبيه؟
وإذا سمعتَ قوله في رثاء المتوكل وقد قُتلَ غيلةً:
يجود بها والموتُ حُمْرٌ أظافِره [2] | صريع تقاضاهُ الليَّالِي حُشاشةً
فهل تستطيع أن تُبعِد عن خيالك هذه الصورة المخيفة للموت، وهي صورة حيوان مفترس ضرِّجتْ أظافره بدماءِ قتلاه؟
لهذا كانت الاستعارة أبلغ من التشبيه البليغ؛ لأنه وإِن بني على ادعاءِ أن المشبه والمشبه به سواءٌ لا يزال فيه التشبيه منْوِيًّا ملحوظاً بخلاف الاستعارة فالتشبيه فيها مَنْسىٌّ مجحُودٌ؛ ومن ذلك يظهر لك أن الاستعارة المرشحةَ أبلغُ من المطْلَقَةِ، وأن المطلقة أبلغ من المجردة.
أما بلاغةُ الاستعارة من حيث الابتكارُ ورَوْعَة الخيال، وما تحدثه من أثر في نفوس سامعيها، فمجالٌ فسيحٌ للإبداع، ميدان لتسابق المجيدين من فُرسان الكلام.
انظر إلى قوله عزَّ شأْنه في وصف النار: {تكَادُ تميَّز من الغَيظِ كلَّما أُلقي فيها فَوْجٌ سألهم خَزنتُها ألْم يأْتِكم نَذِير [3] }؟ ترتسم أمامك النار في صورة مخلوقِ ضَخْمٍ بطَّاشٍ مكفهرِّ الوجه عابسٍ يغلى صدرُه حقدًا وغيظاً.
ثم انظر إلى قول أبى العتاهية في تهنئة المهدى بالخلافة:
إِليْهِ تُجَرِّر أَذْيالها | أتَتْهُ الخِلاَفةُ مُنْقادة
تجد أن الخِلافة غادة هيفاءُ مُدَلَّلَة ملولٌ فُتن الناس بها جميعاً، وهي تأْبى عليهم وتصدُّ إِعراضاً، ولكنها تأْتي للمهدى طائعة في دلال وجمال تجرُّ أَذيالها تيهاً وخفرًا.
هذه صورة لا شك رائعة أَبْدع أَبو العتاهية تصويرها، وستبقى حُلوة في الأسماع حبيبةً إِلى النفوس ما بقى الزمان.
ثم اسمع قول البارودى:
تفزَّعتِِ الأَفلاكُ والْتفتَ الدَّهْر [4] |  | إِذا اسْتلَّ مِنَّا سيِّدٌ غَرْبَ سَيْفِهِ
وخبرني عما تحسُّ وعما ينتابك من هول. مما تسمع. وقل لنا كيف خطرت في نفسك صورة الأَجرام السماوية العظيمة حيَّةً حساسة تَرتعِد فَزَعاً وَوَهَلا، وكيف تصورتَ الدهر وهو يلتفت دهشاً وذهولاً؟
ثم اسمع قوله في منفاه وهو نهْبُ اليأْس والأمل:
وأَلْمَحُ الشُّبْهَة في خاطِرِى |  | أَسمعُ في نفسِي دَبيبَ الْمُنى
تجد أَنه رسم لك صورة للأمل يتمَشى في النفس تمشيًّا مُحَسًّا يسمعه بأْذنه. وأن الظنون والهواجس صار لها جسم يراه بعينه؛ هل رأَيت إِبداعاً فوق هذا في تصويره الشك والأمل يتجاذبان؟ وهل رأيت ما كان للاستعارة البارعة من الأَثر في هذا الإِبداع؟
ثم انظر قول الشريف الرضى في الودَاع:
وبِنا ما بِنَا مِنَ الأَشْواق |  | نسرقُ الدَّمْعَ في الجُيوبِ حَيَاءً
هو يسرق الدمع حتى لا يُوصمَ بالضعف والخَور ساعةَ الوداع، وقد كان يستطيع أن يقول: "نَستُر الدمع في الجيوب حياءً"؛ ولكنه يريد أن يسمو إِلى نهاية المُرْتقى في سحر البيان، فإن الكلمة "نسْرِقُ" ترسُم في خيالك صورة لشدة خوفه أَن يظهر فيه أثرٌ للضعف، ولمهارته وسرعته في إِخفاء الدمع عن عيون الرقباء. ولولا ضِيق نطاق هذا الكتاب لعرضنا عليك كثيرًا من صور الاستعارة البديعة، ولكنا نعتقد أن ما قدمناه فيه كفاية وغِناء.

[1] | العافين: سائلي المعروف، وحانية: عاطفة شفيقة، وتهمى: تسيل، والطرف: البصر، والطماح: الذي يغالي في طلب المعالى والسعى وراءها.
[2] | الصريع: المطروح على الأرض، وتقاضاه أصله تتقاضاه حذفت إحدى التاءين؛ وهو من قولهم تقاضى الدائن منه إذا قبضه، والحشاشة: بقية الروح في المريض والجريح؛ يصفه بأنه ملقى على الأرض يلفظ النفس الأخير من حياته.
[3] | تتميز غيظاً: تتقطع غضباً على الكفرة، وهو تمثيل لشدة اشتعالها بهم، والفوج: الجماعة، والاستفهام في قوله تعالى: {ألم يأتكم نذير}؟ للتوبيخ.
[4] | غرب السيف: حده، وتفزعت: ذعرت أي أصابها الذعر وهو الخوف.


باب الحث على لزوم السخاء ومجانبة البخل
أنبأنا أحمد بن يحيى بن زهير بتستر، حدثنا الحسن بن عرفة بن يزيد العبدي حدثنا سعيد بن محمد الوراق، حدثنا يحيى بن سعيد الأنصاري عن الأعرج عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " السخي قريب من الله قريب من الناس، والبخيل بعيد من الله بعيد من الناس ولسخي جاهل، أحب إلى الله من بخيل عابد ".
قال أبو حاتم رضي الله عنه: إن كان حفظ سعيد بن محمد إسناد هذا الخبر فهو غريب غريب.
فالواجب على العاقل إذا أمكنه الله تعالى من حطام هذه الدنيا الفانية، وعلم زوالها عنه، وانقلابها إلى غيره، وأنه لا ينفعه في الآخرة إلا ما قدم من الأعمال الصالحة: أن يبلغ مجهوده في أداء الحقوق في ماله، والقيام بالواجب في أسبابه، مبتغيا بذلك الثواب في العقبى، والذكر الجميل في الدنيا، إذ السخاء محبة ومحمدة كما أن البخل مذمة ومبغضة، ولا خير في المال إلا مع الجود، كما لا خير في المنطق إلا مع المخبر.
ولقد أنشدني المنتصر بن بلال الأنصاري:
 | لا يستوي البخل عند الله والجود | الجود مكرمة، والبخل مبغضة
 | والناس في المال مرزوق ومحدود[1] | والفقر فيه شخوص، والغنى دعة
حدثني محمد بن أبي علي الخلادي حدثنا محمد بن الحسن الذهلي، حدثنا محمد ابن يوسف السدوسي، حدثنا أحمد بن خالد القثمي، حدثنا سليمان مولى عبد الصمد بن علي: أن المنصور أمير المؤمنين قال لابنه المهدي " اعلم أن رضاء الناس غاية لا تدرك، فتحبب إليهم بالإحسان جهدك، وتودد إليهم بالإفضال، واقصد بإفضالك موضع الحاجة منهم ".
وأنشدني محمد بن إسحاق الواسطي:
 | وكفا الأذى عني، ولا تكثرا العذلا | أعاذلتي اليوم، ويحكما مهـلا
 | سأصبح يوما أترك الجود والبخل | دعاني تجد كفى بما ملكت يدي
 | علي وخلفـت المطـية والرحلا | إذا وضعوا فوق الضريح جنادلا
 | ولا أنا لاق ما ثـويت به أهـلا | فلا أنا مختار إذا ما نزلته
أنبأنا إبراهيم بن إسحاق الأنماطي، حدثنا لوين، حدثنا ابن أبي الزناد عن هشام بن عروة قال: كان أبي يقول: " مالك قوم قط أقاموا على ماء عذب ".
حدثنا عمرو بن محمد حدثنا الغلابي حدثنا بكر بن عامر العتري حدثنا هشام ابن محمد عن أبيه عن علي بن أبي طالب رضى الله عنه قال: " من آتاه الله منكم مالا فليصل به القرابة، وليحسن فيه الضيافة، وليفك فيه العاني والأسير وابن السبيل والمساكين والفقراء والمجاهدين، وليصبر فيه على النائبة؛ فإن بهذه الخصال ينال كرم الدنيا وشرف الآخرة ".
قال أبو حاتم رضي الله عنه: أجود الجود من جاد بماله، وصان نفسه عن مال غيره، ومن جاد ساد، كما أن من بخل رذل.
والجود حارس الأعراض، كما أن العفو زكاة العقل، ومن أتم الجود أن يتعرى عن المنة، لأن من لم يمتن بمعروفه وفره. والامتنان يهدم الصنائع، وإذا تعرت الصنيعة عن إزار له طرفان: أحدهما الامتنان، والآخر طلب الجزاء - كان من أعظم الجود، وهو الجود على الحقيقة.
ولقد أنشدني ابن زنجي:
 | قلى، على الله فيما أنفق الـخلفا | يا رب عاذلة في الجود قلت لها:
 | أم هل رأيت جوادا ميتا عـجفا؟ | هل من بخيل رأيت المال أخلده؟
 | ولا أبالي تلادا كان أم طـرفا؟[2] | لما رأتـني أوتي المـال طـالبه
 | ما يكسب الحمد تبذيرا ولا سرفا[3] | عدت سماحي تبذيرا، ولست أرى

أنبأنا الحسين بن سفيان، حدثنا حبان بن موسى قال قسم ابن المبارك يوما بين إخوانه وأصحاب الحديث ألف درهم، ثم أنشأ يقول:
 | إلا جواد الكف وهابه | لا خير في المال لكنازه
 | ما تفعل الخمر بشرابه | يفعل أحـيانا بـزواره
حدثني محمد بن عثمان العقبي، حدثنا الحسن بن محمد عن ابن السماك، قال: يا عجبي لمن يشتري المماليك بالثمن، ولا يشتري الأحرار بالمعروف.
قال أبو حاتم رضي الله عنه: إن من أحسن خصال المرء الجود من غير امتنان، ولا طلب ثواب، والحلم من غير ضعف ولا مهانة.
وأصل الجود ترك الضن بالحقوق عن أهلها، كما أن أصل تربية الجسد أن لا يحمل عليه في الأكل والشرب والباه، فكما لا تنفع المروءة بغير تواضع، ولا الحفظ بغير كفاية، كذلك لا ينفع العيش بغير مال، ولا المال بغير جود، وكما أن القرابة تبع للمودة، كذلك المحمدة تبع للإنفاق.
أنبأنا أحمد بن الحسن بن عبد الجبار، حدثنا يحيى بن معين، حدثنا المبارك ابن سعيد الثوري قال: كان يقال ثلاث هن احسن شيء فيمن وجدت فيه: تؤدة في غير ذل، وجود لغير ثواب، ونصب لغير الدنيا.
حدثنا أبو يعلي - بالموصل - حدثنا محمد بن الصباح الدولابي، حدثنا إسماعيل ابن زكريا عن عاصم الأحول قال: قلت للحسن: ما معنى قوله صلى لله عليه وسلم " اليد العليا خير من اليد السفلى " ؟ قال: يد المعطي خير من يد المانع.
حدثنا أبو خليفة، حدثنا ابن كثير، أنبأنا سفيان عن الأعمش عن ذكوان وعبد الله بن مرة عن كعب قال: " من أحب لله، وأبغض لله، وأعطى لله، ومنع لله: فقد استكمل الإيمان ".
وأنشدني الكريزي ليحيى بن أكثم:
 | ويستره عنهـم جميعا سـخاؤه | ويظهر عيب المرء في الناس بخله
 | أرى كل عيب والسخاء غطاءه | تغط بأثواب السخـاء؛ فإنـني
وأنشدني أحمد بن محمد بن عبد الله اليماني لبعض القرشيين:
 | وأجعله وقفا على القرض والفرض | سأبذل مالي كلما جاء طالب
 | وإما لئيما صنت عن لؤمه عرضي | فإما كريما صنت بالجود عرضه
وأنشدني كامل بن مكرم أبو العلاء، أنشدني هلال بن العلاء بن عمر الباهلي:
 | فما طمع العواذل في اقتصادي | ملأت يدي من الدنيا مرارا
 | وهل تجب الزكاة على الجواد | وما وجبت علي زكاة مال
قال أبو حاتم رضي الله عنه: البخل شجرة في النار أغصانها في الدنيا، من تعلق بغصن من أغصانها جره إلى النار، كما أن الجود شجرة في الجنة أغصانها في الدنيا، فمن تعلق بغصن من أغصانها جره إلى الجنة، والجنة دار الأسخياء. والبخيل يقال له في أول درجته: البخيل، فإذا عتا وطغى في الإمساك يقال له: الشحيح، فإذا ذم الجود والأسخياء يقال له: لئيم، فإذا صار يحتج للبخلاء ويعذرهم في فعالهم يقال له: الملائم.
وما اتزر رجل بإزار أهتك لعرضه، ولا أثلم لدينه من البخل.
ولقد أنشدني محمد بن إسحاق الواسطي:
 | والبخل واللؤم لا فلاح معه[4] | لكل هم من الهمـوم سعه
 | ويأكل المال غير مـن جمعه | قد يجمع المال غير آكـله
 | من قر عينا بعيشـه نـفعه | اقبل من الدهر ما أتاك به
سمعت الخطابي بالبصرة يقول: سمعت أبا حاتم السجستاني يقول: سأل كسرى: أي شيء أضر على ابن آدم؟ قالوا: الفقر، قال: الشح أضر منه، إن الفقير إذا وجد اتسع، وإن الشحيح لا يتسع إذا وجد.
أنبأنا إبراهيم بن محمد بن يعقوب حدثنا ابن أبي القعقاع قال: قال أبو الهذيل: كنت عند يحيى بن خالد البرمكي، فدخل عليه رجل هندي، ومعه مترجم له، فقال المترجم: إن هذا رجل شاعر، قد حاول مدحتك، فقال يحيى: لينشد فقال الهندي:
أرَهِ أصَرَهِ كَكَرا كي كَرِهِ مَنْدَرِهِ
فقال يحيى للمترجم: ما يقول؟ قال: يقول:
 | فإنما بك فيها يضرب المثل | إذا المكارم في آفاقنا ذكرت
قال: فأمر له بألف دينار.
وأنشدني عبد الرحمن بن محمد المقاتلي:
 | فكل رداء يرتديه جـميل | إذا المرء لم يدنس من اللؤم عرضه
 | فليس إلى حسن الثناء سبيل | إذا قلت: لا، في كل شيء سئلته
وأنشدني عمرو بن محمد الأنصاري أنشدني الغلابي أنشدني مهدي بن سابق:
 | تطمع بالله في الخلود معه؟ | يا مانع المال، كم تضن به
 | أما تراه لغـيره جمـعه؟ | هل حمل المال ميت معه؟
أنبأنا عمران بن موسى السختياني حدثنا سليمان بن معبد المروزي حدثنا عثمان بن صالح حدثنا ابن وهب اخبرني يحيى بن أيوب عن أبي علي الغافقي سمع عامر بن عبد الله اليحصبي قال: كان ابن منبه يقول: أجود الناس في الدنيا من جاد بحقوق الله، وإن رآه الناس بخيلا بما سوى ذلك، وإن أبخل الناس في الدنيا من بخل بحقوق الله، وإن رآه الناس كريما جوادا بما سوى ذلك.
وأنشدني علي بن محمد البسامي:
 | وهو عن ربه قليل الغناء | رب مال سينعم الناس فيـه
 | ثم أضحى لمعشر غربـاء | كان يشقى به، وينصب فيه
 | نعموا فيه غير سوء الثناء | ماله عندهم جزاء إذا مـا
 | وغنى يعـد في الفـقراء | رب مال يكون ذما وغما
حدثنا أحمد بن الحسن بن أبي الصغير المدائني حدثنا الربيع بن سليمان قال: سمعت الشافعي يقول: كان أبو حاتم - يعني الطائي - سخيا، وكان يضع الأشياء مواضعها، وكان حاتم مبذرا، فاجتمع يوما عند أبيه أصحابه، وشكا إليهم حاتما، قال: والله ما أدري ما أصنع؟ لا يأخذ شيئا إلا بذره، فاجتمع رأيهم على أن لا يعطيه شيئا سنة؟ قال: فأقام أبوه، ولم يمكنه من شيء سنة، مع ما هو فيه من الضر، فلما مضت السنة أمر له بمائة ناقة حمراء، قال: فلما وقفت عليه قال حاتم: من أحب شيئا فهو له، حتى أخذوها كلها، فدعاه أبوه، فقال له: أي بني، ماذا تصنع؟ قال: والله يا أبي لقد بلغ الجوع مني شيئا، لا يسألني أحد شيئا إلا أعطيته إياه.
وأنشدني عبد العزيز بن سليمان:
 | ولا ترى أهـلا له نفسـكا | تجود بالمال على وارث
 | جاد، وسوء الظن من أمسكا | قدم حسن الظن بالله من
أنبأنا عمرو بن محمد، حدثنا الغلابي، حدثنا ابن عائشة قال: كان عمر بن عبد العزيز كثيرا ما يتمثل بهذا الشعر ويعجبه:
 | إلا حنوطا غداة البين مع خرق | وما تزود مما كان يجمعه
 | وقل ذلك مـن زاد لمنطـلق | وغير نفحة أعواد تشد له
أنبأنا أبو يعلي حدثنا يحيى بن أيوب المقابري حدثنا حماد بن زيد حدثنا أيوب عن نافع قال: " مرض ابن عمر بالمدينة، فاشتهى عنبا في غير زمانه، قال: فطلبوا، فلم يجدوا إلا عند رجل، فاشترى سبع حبات بدرهم، فجاء سائل فأمر له به، ولم يذقه ".
قال أبو حاتم رضي الله عنه: ما رأيت أحدا من الشرق إلى الغرب ارتدى برداء الجود واتزر بإزار ترك الأذى إلا رأس أشكاله وأضداده، وخضع له الخاص والعام، فمن أراد الرفعة العالية في العقبى، والمرتبة الجليلة في الدنيا، فليلزم الجود بما ملك، وترك الأذى إلى الخاص والعام، ومن أراد أن يهتك عرضه، ويثلم دينه، ويمله إخوانه، ويستثقله جيرانه، فليلزم البخل.
ولقد ذم البخل أهل العقل في الجاهلية والإسلام إلى يومنا هذا، فمنه ما أنشدني محمد بن عبد الله البغدادي:
 | فليس بين يديه والندى عمل | كأنما نقرت كفاه من حجر
 | مخافة أن يرى في كفـه بلل | يرى التيمم في بحر وفي بلد
وأنشدني عمرو بن محمد أنشدني الغلابي أنشدنا مهدي بن سابق:
 | إبرا يضيق بها فناء المنزل | لو أن دارك أنبتت لك، واحتشت
 | ليخيط قد قميصه لم تفعل | وأتاك يوـسف يستعـيرك إبرة
وأنشدني أحمد بن محمد بن أيوب:
 | ولم يك بخلهـما بدعه | وكفاك لم يخلقا للـندى
 | كما حط من مائه سبعه | فكف عن الخير مقبوضة
 | وتسع مئيـها لها شرعه | وأخرى ثلاثة آلافـها
سمعت محمد بن نصر بن نوفل المروزي يقول: سمعت محمد بن صالح الوركاني يقول: قيل للنضر بن شميل: أي بيت قالته العرب أسخى؟ قال: الذي يقول:
 | لجاد بها، فليتق الله سـائله | فلو لم تكن في كفه غير روحه
قال: وأي بيت قالته العرب أبخل؟ فقال:
 | ما سقطت من كفه خردلة | لو جعل الخردل في كفه
قال: وأي بيت قالته العرب أهجى؟ قال:
 | والعجرفيات ينجزن المواعيدا | العجرفيون لا يوفون ما وعدوا

قال أبو حاتم رضي الله عنه: الواجب على العاقل، إذا لم يعرف بالسماحة، أن لا يعرف بالبخل، كما لا يجب، إذا لم يعرف بالشجاعة، أن يعرف بالجبن، ولا إذا لم يعرف بالشهامة أن يعرف بالمهانة، ولا إذا لم يعرف بالأمانة أن يعرف بالخيانة، إذ البخل بئس الشعار في الدنيا والآخرة، وشر ما يدخر من الأعمال في العقبى.

حدثنا أحمد بن عمرو بن جابر بالرملة، حدثنا أبو عتبة الحمصي أحمد بن الفرج حدثنا ضمرة، حدثنا إبراهيم بن أبي عبلة قال: سمعت أم البنين أخت عمر بن عبد العزيز تقول: " أف للبخل والله لو كان طريقا ما سلكته، ولو كان ثوبا ما لبسته ".

حدثنا عمرو بن محمد حدثنا الغلابي حدثنا العباس بن بكار الهذلي قال: قال الحسن: " من أيقن بالخلف جاد بالعطية ".

[1] المحدود ـ بالحاء المهملة ـ : الممنوع من البخت وغيره.

[2] العجف: الهزال.

[3] الطريف: المال المستحدث، وطرف ككرم.

[4] الأبيات محفوظة لأوس بن حجر، وفيها "والصبح والمسى لا فلاح معه".


(ب) مواضع تأنيث الفعل وجوبا وجوازا
الأمثلة:
حنت الناقة إلى فصيلها. | (أ)
الأم العاقلةُ تربي بنيها على مكارم الأخلاق . |
الحرب كشفتْ عن ساقها. |
أمنت بالرسول خديجةُ وناصرتْهُ في رسالته. أو: (آمن). | (ب)
وقعتْ حرب بين تغلبَ وبكر وبقيت زمانا طويلا. أو: (وقع). |
جالت الأبطال في الميدان. أو: (جال). |
الإيضاح:
تأمل الأمثلة الثلاثة الواردة في المجموعة الأولى (1) تجد أن الفاعل في المثال الأول كلمة (الناقة) وهو مؤنث حقيقي التأنيث غير مفصول عن الفعل بأي فاصل. (المراد بالمؤنث الحقيقي أنثى الإنسان أو الحيوان).
والفاعل في المثال الثاني ضمير مستتر تقدير. (هي) يعود على مؤنث ضيق التأنيث وهو كلمة (الأم).
والفاعل في المثال الثالث ضمير مستتر أيضاً تقدير. (س) يعود على مؤنث مجازى التأنيث وهو كلمة (الحرب). " المراد بالمؤنث المجازى ما ليس بإزائه مذكر كالحرب والشمس والطريق والشجرة ".
وفى جميع هذه الأمثلة الثلاثة تجد الفعل قد اتصلت به تاء التأنيث ولازمته فلم تحذف منه ولهذا كان التأنيث في هذه المواضع الثلاثة واجبا.
انظر إلى الأمثلة الواردة في المجموعة الثانية (ب) تجد الفاعل في المثال الأول كلمة (خديجة) وهو مؤنث حقيقي التأنيث لكنه فصل بينه وبين الفعل بفاصل وهو (بالرسول). والفاعل في المثال الثاني كلمة (حرب) وهو مؤنث مجازى التأنيث، والفاعل في المثال الثالث كلمة (الأبطال) وهو جمع تكسير.
وفى جميع هذه الأمثلة الثلاثة جاء الفعل مرة بتاء التأنيث ومرة بغير تاء وهذا يدل على أن الفعل في هذه المواضع الثلاثة جائز التأنيث.
القاعدة :
يجب تأنيث الفعل مع الفاعل في موضعين:
1- إذا كان الفعل اسما ظاهرا حقيقي التأنيث غير مفصول عن الفعل بفاصل.
2- إذا كان الفعل ضميرا عائدا على مؤنث حقيقي التأنيث أو مجازي التأنيث. ويجوز تأنيث الفعل مع الفاعل في المواضع الآتية:
(1) إذا كان الفاعل حقيقي التأنيث مفصولا عن فعله.
(ب) إذا كان الفعل ظاهرا مجازي التأنيث.
(ج) إذا كان الفاعل جمع تكسير.


عقوبة استحلال المحرمات

12- عن أبي عامر أو أبي مالك الأشعري رضي اللّه عنه سمع النبي صلى الله عليه وسلم يقول: " ليكونَنّ من أمتي أقوام يستحلون الحِرَ والحَرير والخمر والمعازف، ولَيَنْزِلَنّ أقوام إلى جنب علم، يروح عليهم بسارحةٍ لهم، يأتيهم (يعني الفقير) لحاجةٍ فيقولوا: ارجع إلينا غداً فيبيتهم اللّه ويضع العلم، ويمسخ آخرين قردة وخنازير إلى يوم القيامة".

رواه البخاري في الأشربة باب 6 معلقاً بصيغة الجزم وسنده صحيح.

شرح المفردات:
: بكسر الحاء وفتح الراء هو الفرج والمراد الزنا. | الحِرَ
: جمع معزفة، بكسر الميم وفتح الزاي، وهي آلات الملاهي. | المعازف
: هو الجبل المرتفع. | علم
: يرجع عليهم يعني الراعي إذ السارحة لابد لها من حافظ. | يرجع عليهم
: هي الماشية التي تسرح في أول النهار إلى رعيها وترجع بالعشي إلى مألفها. | بسارحة
: يهلكهم ليلاً، والبيات هو اقتحام العدوّ ليلاًَ. | فيبيتهم الله
: يوقعه عليهم . | يضع العلم
: المسخ هو تغيير الصورة إلى صورة حيوان أو غيره. | يمسخ
: غير الأولين الذين هلكوا في البيات المذكور. | آخرين

المعنى الإِجمالي:

يخبر النبي صلى الله عليه وسلم في هذا الحديث الشريف عن أمرٍ لم يقع في زمنه، وسوف يقع في آخر الزمان لا محالة- لأنه صلى الله عليه وسلم لاَ ينطق عن الهوى إن هو إلا وحي يوحى - ألا وهو استحلال أناس من فساق أمته صلى الله عليه وسلم ومنافقيها لفاحشة الزنى حتى يكثر منهم ذلك. وآخرين يستحلون لبس الحرير للرجال من غير حاجة إلى ذلك بل بطرًا وتكبراً وخروجاَ عن اتباع الحق الذي جاء به رسول اللّه صلى الله عليه وسلم . كما يقع آخرون في المسكرات ويستحلون شربها حيث يسمونها بغير اسمها تاللّه إنه ليصدق عليهم قول اللّه تعالى: {إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل اللّه بها من سلطان إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى}.

ويقع آخرون في التَّفَنُّن في آلات الملاهي واستخدامها وترويجها والدعوة إليها بدون أي مبالاة بالنصوص الواردة في تحريمها حتى صدق عليهم قوله تعالى: {ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله بغير علم ويتخذها هزوا أولئك لهم عذاب مهين}.

وقد حصل ما أخبر به النبي صلى الله عليه وسلم كما هو مشاهد الآن. واستبدل كثير من المسلمين تلاوة القرآن بأصوات المغنّين والمغنيات، وظهرت هذه الملاهي ظهوراً لم يشهد له التاريخ مثيلاً. وكلما ضجّ الصالحون والمصلحون من ضرر هذه الآلات جاء ما هو أدهى وأمرّ من سابقه، فظهرت منكرات أعظم مما سبق وشاهد الناس ما لم تر مثله العيون من التفسخ المكشوف والمناظر التي تدعو إلى الرذيلة وتسهيل أمر الفاحشة بأساليب وقوالب متنوعة، ولا يعلم كيف تصير إليه أحوال الناس بعد ذلك إلا اللّه سبحانه وتعالى. ولا نقول إلا حسبنا اللّه ونعم الوكيل ولا حول ولا قوة إلا باللّه العلِي العظيم.

كما أخبر الذي لا ينطق عن الهوى صلى الله عليه وسلم عن أناسٍ من فساق أمته يبيتون على شرب ولهو مُحَرَّمَين فيأتيهم الفقير يسألهم حاجته فلا يتفرغون لقضائها له لشغلهم بما هم فيه ويعدونه يوماً آخر، فيعاجلهم اللّه بعقوبته ليلاً ويضع عليهم الجبل ويمسخ آخرين منهم على صور الخنازير والقردة إلى يوم القيامة إظهاراً لفضيحتهم وزيادة في خزيهم، نسأل اللّه العافية والسلامة.

من فوائد الحديث:

1- الوعيد الشديد لمن يتحيل على المحرمات بتغيير اسمها أو بغير ذلك.

2- الدليل الواضح على صدق نبوة محمد صلى الله عليه وسلم حيث أخبر عن أمرٍ لم يقع في زمنه ثم وقع بعد ذلك.

3- تحريم كل المسكرات بأنواعها وبأي اسم تسمى به، وما أسكر كثيره فملء الكف منه حرام.

4- على المسلم الذي يطلب نجاة نفسه من العذاب أن يُحلّ ما أحلّ الله جل وعلا ورسوله صلى الله عليه وسلم ويحرم ما حرماه.

5- الأصل في الملاهي والاستماع إليها التحريم.


آية الكرسي تفسيرها وإثباتها للصفات

وما وصف به نفسَه في أعظم آية في كتابه حيث يقول: {اَللَهُ لا إِلَهَ إلا هو اَلحي ُ القَيَوم لا تأخذه سِنَةٌ ولا نوْمٌ} وقوله سبحانه {لَّهُ مَا فيِِ السَمَاوَاتِ وَمَا في اَلأَرْضِ مَن ذَا الَّذِي يَشفَعُ عِنْدَ5ُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَينَ أَيدِيهِمْ ِوَمَا خَلْفَهم وَلا َيُحِيطُونَ بشَيءٍ مِنْ علمِهِ إِلاَ بِمَا شَآء وَسعَ كُرْسِيُّهُ السَمَاوَاتِ وَالأَرضِ وَلاَ يَؤُدُه حِفْظُهُمَا وَهُوَ العَليُّ العَظِيمُ} [1]

روى مسلم في صحيحه عن أبي بن كعب أن النبي صلى الله عليه وسلم سأله: "أي آية في كتاب اللّه أعظم؟ " قال: اللّه ورسوله أعلم!، فرددها مراراً ثم قال أبي: آية الكرسي- فوضع النبي صلى الله عليه وسلم يده على كتفه- وقال: "ليهنك هذا العلم أبا المنذر" وفي رواية عند أحمد: "والذي نفسي بيده إن لها لساناً وشفتين تقدس الملك عند ساق العرش". ولا غرو! فقد اشتملت هذه الآَية العظيمة من أسماء الرب وصفاته على ما لم تشتمل عليه آية أخرى.

فقد أخبر اللّه فيها عن نفسه بأنه: المتوحد في إلاهيته الذي لا تنبغي العبادة بجميع أنواعها، وسائر صورها إلا له.

ثم أردف قضية التوحيد بما يشهد لها من ذكر خصائصه، وصفاته الكاملة، فذكر أنه (الحي) الذي له كمال الحياة؟ لأن حياته من لوازم ذاته فهي أزلية أبدية، وكمال حياته يستلزم ثبوت جميع صفات الكمال الذاتية له من العزة، والقدرة، والعلم، والحكمة، والسمع، والبصر، والإرادة، والمشيئة، وغيرها، إذ لا يتخلف شيء منها إلا لنقص في الحياة. فالكمال في الحياة يتبعه الكمال في سائر الصفات اللازمة للحي، ثم قرن ذلك باسمه.

(القيوم) ومعناه: الذي قام بنفسه، واستغنى عن جميع خلقه غني مطلقاً لا تشوبه شائبة حاجة أصلا، لأنه غني ذاتي، وبه قامت الموجودات كلها، فهي فقيرة إليه فقراً ذاتياً بحيث لا تستغني عنه لحظة، فهو الذي ابتدأ إيجادها على هذا النحو من الإحكام والإتقان، وهو الذي يدبر أمورها، ويمدها بكل ما تحتاج إليه في بقائها. وفي بلوغ الكمال الذي قدره لها، فهذا الاسم متضمن لجميع صفات الكمال الفعلية، كما أن اسمه (الحي) متضمن لجميع صفات الكمال الذاتية، ولهذا ورد أن (الحي القيوم) هما اسم اللّه الأعظم الذي إذا سئل به أعطى وإذا دعي به أجاب.

ثم أعقب ذلك بما يدل على كمال حياته وقيوميته فقال (تأخذه) أي لا تغلبه (سِنَةٌ) و أي نعاس ولا نوم، فإن ذلك ينافي القيومية، إذ النوم أخو الموت. ولهذا كان أهل الجنة لا ينامون، ثم ذكر عموم ملكه لجميع العوالم العلوية والسفلية وأنها جميعاً تحت قهره وسلطانه فقال (له ما في السماوات وما في الأرض).

ثم أردف ذلك بما يدل على تمام ملكه، وهو أن الشفاعة كلها له فلا (يشفع عنده) أحد (إلا بإذنه).

وقد تضمن هذا النفي والاستثناء أمرين: أحدهما إثبات الشفاعة الصحيحة، وهي: أنها تقع بإذنه (سبحانه) لمن يرضى

قوله وعمله، والثاني: إبطال الشفاعة الشركية التي كان يعتقدها المشركون لأصنامهم، وهي أنها تشفع لهم بغير إذن اللّه ورضاه!.

ثم ذكر سعة علمه، وإحاطته، وأنه لا يخفى عليه شيء من الأمور المستقبلة والماضية، وأما الخلق فإنهم (لا يحيطون بشيء من علمه) قيل: يعني من معلومه، وقيل: من علم أسمائه وصفاته (إلا بما شاء) اللّه سبحانه أن يعلمهم إياه على ألسنة رسله، أو بغير ذلك من طرق البحث والنظر والاستنتاج والتجربة.

ثم ذكر ما يدل على عظيم ملكه وواسع سلطانه، فأخبر أن كرسيه قد وسع السماوات والأرض جميعاً. والصحيح في الكرسي أنه غير العرش، وأنه موضع القدمين! وأنه في العرش كحلقة ملقاة في فلاة!

وأما ما أورده ابن كثير عن ابن عباس من تفسير الكرسي: بالعلم، فإنه لا يصح! ويفضي إلي التكرار في الآية!

ثم أخبر (سبحانه) بعد ذلك عن عظيم قدرته وكمال قوته بقوله: {ولا يؤده حفظهما} أي السماوات والأرض وما فيهما. وفسر

الشيخ (رحمه اللّه) يؤده ب: يثقله وَيُكْرِثه، وهو: من آده الأمر إذا ثقل عليه، ثم وصف نفسه (سبحانه) في ختام تلك الآية الكريمة، بهذين الوصفين الجليلين، وهما (العلي) و(العظيم).

فالعلي: هو الذي له العلو المطلق من جميع الوجوه.

علو الذات: وهو كونه فوق جميع المخلوقات مستوياً على عرشه.

وعلو القدر: إذ كان له كل صفة كمال، وله من تلك الصفة أعلاها وغايتها.

وعلو القهر: إذ كان هو القاهر فوق عباده، وهو الحكيم الخبير.

وأما العظيم: فمعناه الموصوف بالعظمة الذي لاشيء أعظم منه ولا أجمل ولا أكبر، وله (سبحانه) التعظيم الكامل في قلوب أنبيائه وملائكته وأصفيائه.

[1] آية الكرسي 255 من سورة البقرة.


الشعر القصصي والشعر الملحمي

أ- الشعر القصصي: لم يهتم شعراء العرب في عصر الجاهلية، ثم عصر صدر الإسلام ودولة بني أمية بنظم القصص والحكايات، وإن وجدت عندهم بدايات يسيرة، ربما كانت غير مقصودة مثل قصيدة الحطيئة [وطاوي ثلاث]، وجاء العصر العباسي وفيه أقبل الناظمون على نظم كتاب كليلة ودمنة لابن المقفع، ومنهم (إبان اللاحقي) وممن نظمه وحاكاه نظما (ابن الهبارية)، ثم ضعف الشعر القصصي من جديد تبعاً لضعف الشعر العربي، حتى جاء العصر الحديث فأقبل عليه بعض الشعراء، وكان في الطليعة منهم عثمان جلال في مصر، وأحمد بن مشرف الأحسائي، وله في ذلك نظم جميل، منه حكاية الدب وقحلصة، وحكاية الفأر والحمام.

وجاء شوقي فأكثر من نظم القصص والحكايات حتى شغل ذلك جزءًا من ديوانه " الشوقيات " وهكذا لم يكن الشعر القصصي جديدًا في الأدب العربي كما ظن ذلك بعض الباحثين، وكل ما في الأمر أنهم لم يعنوا به عنايتهم بغيره.

ب- الملحمة: يرى بعض الباحثين أن الملحمة فن جديد في الشعر العربي الحديث أخذه العرب عن الغربيين.

ويرى آخرون أنه كانت عند العرب بدايات ملحمية، ويذهب بعض هؤلاء إلى أن العرب كانوا أول من نظم الملحمة وأن الملاحم المشهورة قبست من ملاحم عربية قديمة، ولعل هذا أقرب إلى الصواب، ثم إن العرب نظموا في ذلك بعد الإسلام بدايات كان من أهمها ملاحم الأندلسيين، وفي العصر الحديث أقبل بعض الشعراء على المطولات وسموها ملاحم مثل (كشف الغمة في مدح سيد الأمة للبارودي) ومنه (معلقة الكعبة لليعربي محمد توفيق) ثم تطور هذا الفن تطورا حسناً فظهرت (أحسن القصص لخالد الفرج) و (ديوان مجد الإسلام أو الإلياذة الإسلامية لأحمد محرم) و (دول العرب وعظماء الإسلام لشوقي) ثم (ملحمة عيد الرياض لبولس سلامة النصراني)، وهى أقرب أعمال شعراء العصر إلى مفهوم الملحمة، ومما يحسن التنبيه عليه أن إلياذة (هوميروس) لم تكن من نظمه وحده، بل كانت لعدد من الشعراء، ثم جمعها هوميروس ونظمها وأتمها، ومن هنا يمكن تصنيف بعض القصائد العربية تصنيفاً يجعلها تُكَوِّن مَلْحمة.


تمرينات
- 1 -
قال الحجاج بن يوسف الثقفي من خطبة له في مسجد الكوفة:
" أما والله لألْحُونَّكُم لَحْوَ العضا، ولأَقْرعَنَّكُم قرع المَروَة، ولأَعصِبَنَّكُم عَصْب السَّلَمة، ولاضْربَنَكُم ضرب غرائب الإبل، فإنكم لكأهل قرية {كانت آمنة مطمئنة يأتيها رزقها من كل مكان فكفرت بأنعم الله فأذاقها الله لباس الجوع والخوف بما كانوا يصنعون} وإني والله ما أعِد إلا وفَيت، ولا أهمّ إلا أمضيت، أما والله لَتستقيمُنً على طريق الحق، أو لأدعَنَّ لكل منكم شغلاً في جسده ".
1- استخرج الأفعال من النص السابق، وبيِّن حكمها في التوكيد بالنون.
2- أعرب ما تحته خط فيه.
- 2 -
استخرج من الأفعال التالية، الأفعال المؤكدة بالنون، واذكر أصلها قبل اتصالها بالنون، ثم بيِّن ما حدث فيها بعد التوكيد:
1- {ولنبلونكم بشيء من الخوف والجوع ونقص من الأموال والأنفس والثمرات وبشر الصابرين}
2- {يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون}
3- {لا يغرنك تقلب الذين كفروا في البلاد}
4- {لتبلون في أموالكم وأنفسكم}
5- {وإن منكم لمن لبطئن فإن أصابتكم مصيبة قال قد أنعم الله علي إذ لم أكن معهم شهيدا}
6- {وإذ أخذ ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه }
7- {الله لا إله إلا هو ليجمعنكم إلى يوم القيامة}
8- {ولأضلنهم ولأمنينهم ولأمرنهم فليبتكن آذان الأنعام ولأمرنهم فليغيرن خلق الله}
9- {وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب أليم}
10- {ولئن سألتهم ليقولن إنما كنا نخوض نلعب}
11- {لتجدن أشد الناس عداوة للذين آمنوا الذين اليهود والذين أشركوا}
12- {قال قد أجيبت دعوتكما فاستقيما ولا تتبعان سبيل الذين لا يعلمون}
13- {يا أيها الذين آمنوا ليبلونكم الله بشيء من الصيد تناله أيديكم ورماحكم}
14- {ثم بدا لهم من بعد ما رأوا الآيات ليسجننه حتى حين}
15- {ما عندكم ينفد ما عند الله باق ولنجزين الذين صبروا أجرهم بأحسن ما كانوا يعملون}
16- {وقضينا إلى بني إسرائيل في الكتاب لتفسدن في الأرض مرتين ولتعلن علوا كبيرا}
17- {وإنه لعم للساعة فلا تمترن بها واتبعون هذا صراط مستقيم}
18- {وقال الذين كفروا لرسلهم لنخرجنكم من أرضنا أو لتعودن في ملتنا}
19- {فكلي واشربي وقري عينا فإما ترين من البشر أحدا فقولي إني نذرت للرحمن صوما}
20- {وليحملن أثقالهم وأثقالا مع أثقالهم وليسألن يوم القيامة عما كانوا يفترون}
- 3 -
خاطب بالعبارات التالية المفردة ومثناها والجمع بنوعيه المذكر والمؤنث، مع توكيد الأفعال بالنون، واضبطها بالشكل:
لا تحِد عن طريق الدين، وأدِّ ما وجب عليك، ولا تَنِ في أدائه، واخش
الله في سِرّك وعَلنك، واسمُ بنفسك عن الدنايا، وانأَ عن الشرِّ ما استطعت.
- 4 -
قال أبو العباس السفاح في إحدى خطبه:
" والله لأعملنَّ اللِّين حتى لا تنفع إلاّ الشدة، ولأكرمن الخاصة ما أمنتهم على العامة، ولأغمدنَّ سيفي حتى يسلَه الحق، ولأعطينَ حتى لا أرى للعطية موضعاً ".
1- اذكر حكم توكيد الأفعال في هذه الخطبة.
2- أعرب ما تحته خط فيها.
- 5 -
استخرج من الأبيات التالية نون التوكيد، واذكر أهي خفيفة أم ثقيلة، وبيِّن ما حدث في الأفعال المتصلة بها. ثم أعرب ما تحته خط فيها:
الله أكبر يا ثارات عثمانا |  | لتسمعُنَّ قريباً في دياركم |  | 1-
يحاول من ربّه مثلها |  | ولا تسألن امرأ حاجة |  | 2-
ولا تبغ قوتاً من غريض الذبائح |  | فلا تأكلَن ما أخرج الماء ظالماً |  | 3-
فلخير دهرك أن تُرى مسئولا |  | لا تدخلنك ضجرة من سائل |  | 4-
ولا تعطينّ الناس ما أنا قائل |  | أبا الجود أعط الناس ما أنت مالك |  | 5-
وإن كنت تبديها له وتنيل |  | ولا تطمعن من حاسد في مودة |  | 6-
ولا تذمنَّه من غير تجريب |  | لا تمدحن امرأ حتى تجرَبه |  | 7-
وانس الهموم فكل شيء هيّن |  | لا تبكين على الذين ترحّلوا |  | 8-
فما انقادت الآمال إلا لصابر |  | لأستسهلنّ الصعب أو أدرك المنى |  | 9-
فنجهل فوق جهل الجاهلينا |  | ألا لا يجهلن أحد علينا |  | 10-
إن الأماني والأحلام تضليل | فلا يغرّنك ما منّت وما وعدت |  |  | 11-
بني مازن والرَيب ألا تلاقيا | فيا صاحبِي إما عرضتَ فبلِّغن |  |  | 12-
لا تفسدِن الطواف في هذر | قالت لها أختها تعاتبها |  |  | 13-
فما ليل مظلوم كريم بنائم | فلا تأمنن الدهر حرّاً ظلمته |  |  | 14-
ولأعرفَن الوجد إن لم تعرف | فلأجرينَ الدمع إن لم تُجره |  |  | 15-
إن المنايا لا تطيش سهامها | ولقد علمت لتأتين منيّتي |  |  | 16-
فالنُّجح يهلك بين العجز والضجر | لا تضجرن ولا يدخلك مَعْجَزَة |  |  | 17-
لتكتنفن حتى تشاد بقرمد | كقنطرة الرومي أقسمَ ربّها |  |  | 18-
ليخفى ومهما يُكتم الله يعلم | فلا تكتُمُن الله ما في نفوسكم |  |  | 19-
لا ألهينك إني عنك مشغول | وقال كل صديق كنت آمله |  |  | 20-
طوعاً وهل أمنعن الله ما فعلا | يا بنت عمّي كتاب الله أخرجني |  |  | 21-
حتى أقوم بشكر ما سلفا | لا تُسدين إلىّ عارفة |  |  | 22-
- 6 -
بيِّن لِمَ يمتنع توكيد الأفعال في الجمل الآتية:
1- والله لقد تنالون رضا الله بالطاعة.
2- والله إني لأشاهد ما يسرق الآن.
3- يحمى الجنود أوطانهم.
4- والله لسوف أدعو إلى الطريق المستقيم.
5- والله لا أنقض العهد الذي قطعته على نفسي.
6- {جاء الحق وزهق البطال}
7- إن دعيت للشهادة فو الله لا أكتم الحق.
8- يؤدي المسلم الزكاة الواجبة عليه.
9- نصرنا الله على اليهود في حرب رمضان.
10- تالله لن أتأخر عن أداء الواجب.
- 7 -
بيِّن حكم توكيد الأفعال بالنون في الآَيات التالية، مع ذكر السبب:
1- {فإما تثقفنهم في الحرب فشرد بهم من خلفهم لعلهم يذكون}
2- {ولا تحسبن الله غافلا عما يعمل الظالمون إنما يؤخرهم ليوم تشخص فيه الأبصار}
3- {قال أراغب أنت عن آلهتي يا إبراهيم لئن لم تنته لأرجمنك واهجرني مليا}
4- {وإنا ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين}
5- {ولا يحسبن الذين كفروا سبقوا إنهم لا يعجزون}
6- {فوربك لنحشرنهم والشياطين ثم لنحضرنهم حول جهنم جثيا}
7- {وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه سميع عليم}
8- {ولئن متم أو قتلتم لإلى الله تحشرون}
9- {واتقوا فتنة لا تصيبن الذين كفروا منكم خاصة واعلموا أن الله شديد العقاب}
10- {وإما تعرضن عنهم ابتغاء رحمة ترجوها فقل لهم قولا ميسورا}
11- {فليمدد بسبب إلى السماء ثم ليقطع فلينظر هل يذهب كيده ما يغيظ}
12- {فلينظر أيها أزكى طعاما فليأتكم برزق منه ولا يشعرن بكم أحدا}
13- {وإما نرينك بعض الذي نعدهم أو نتوفينك فإنما عليك البلاغ وعليك الحساب}
14- {فلا يصدنك عنها من لا يؤمن بها واتبع هواه فتردى}
15- {وإما تخافن من قوم خيانة فانبذ إليهم على سواء إن الله لا يحب الخائنين}
16- {ولئن قوتلوا لا ينصرونهم ولئن نصروهم ليولن الأدبار ثم لا ينصرون}
- 8 -
هات الأمر من الأفعال الآتية، وخاطب به جماعة الذكور مرّة، وجماعة الإناث مرة أخرى، مع التوكيد بالنون في كل حالة، واضبط الأفعال بالشكل:
يَدَعُ- يخشى- يناِل- يسمو- يهدي.
- 9 -
استخرج كل فعل من الأبيات التالية، وبيِّن حكمه في التوكيد بالنون، مع التعليل لما تذكر، ثم أعرب ما تحته خط فيها:
وأخلَص الوذَّ في سرٍّ وإعلان |  | أتهجرن خليلا صان عهدَكُمُ |  | 1-
بوادي القُرى إني إذن لسعيد |  | ويا ليت شعري هل أبيتن ليلة |  | 2-
سَمُّ العداة وآفة الجُزْر |  | لا يبعدْن قومي الذين هم |  | 3-
للهمَ غير عزيمة الصبر |  | فلأصبرنّ وما رأيت دوًى |  | 4-
يزخرف قولاً ولا يفعل |  | يمينا لاْبغض كل امرئ |  | 5-
فما التخلًي عن الإخوان من شيمي |  | يا صاح إما تجدني غير ذي جدة |  | 6-
ـلفه المرءُ سيئاً أو جميلاً |  | فوربي لسوف يجزى الذي أسـ |  | 7-
لكي تعلمي أني امرؤ بكِ هائم |  | فليتكِ يوم الملقى ترينني |  | 8-
أفبعد كندة تمدحن قبيلا |  | قالت فطيمةُ حلّ شعرك مدحه |  | 9-
في جو تغلب واردى الأمرار |  | لا أعرفنك معرضاَ لرماحنا |  | 10-
ولا تعبد الشيطان والله فاعبدا |  | وإياك والميتات لا تقربنها |  | 11-
ليعلمُ ربي أن بيتي واسع |  |  | لئن تكُ قد ضاقت عليكم بيوتكم | 12-
تركع يوماً والدهر قد رفعه |  |  | لا تحقرن الفقير علّك أن | 13-
ما لم يتوِّج ربَّه بخَلاق |  |  | لا تحسبن العلم ينفع وحده | 14-
كما عهدتك في أيام ذي سلم |  |  | هلاَّ تمننْ بوعد غير مخلفة | 15-
وارحم شبابك من عدوّ ترحم |  |  | لا يخدعنك من علو دمعه | 16-
نعمى الحياة وبؤسها تضليل |  |  | لا تحفلن ببؤسها ونعيمها | 17-
فإن الحوادث أودى بها |  |  | فإمّا ترينن ولي لمّة | 18-
لا ظالماً أبداً ولا مظلوما |  |  | لا تقربن الدهر آل مطرف | 19-
وشيَّب الدهر أصداغي وأفوادي |  |  | إمَا ترى لحيتي أودى الزمان بها | 20-
ضع الأفعال الآتية في جمل مفيدة، بحيث يجب توكيدها مرة، ويجوز توكيدها مرة أخرى، مع الضبط بالشكل:
أسا فر- يأمن- تنالين- يرضى- يلعبن- يخلص.


باب الأمان

ومن قال لحربي قد أجرتك أو أمنتك أو لا بأس عليك ونحو هذا فقد أمنه، ويصح الأمان من كل مسلم عاقل مختار، حرا كان أو عبدًا رجلا كان أو امرأة، لقول رسوله اللّه صلى الله عليه وسلم : "المؤمنون تتكافأ دماؤهم، ويسعى بذمتهم أدناهم ". ويصح أمان آحاد الرعية للجماعة اليسيرة، وأمان الأمير للبلد الذي أقيم بإزائه، وأمان الإمام لجميع الكفار. ومن دخل دارهم بأمانهم فقد أمنهم من نفسه، وان خلوا أسيرًا منا بشرط أن يبعث إليهم مالأ معلوما لزمه الوفاء لهم، فإن شرطوا عليه أن يعود إليهم إن عجز لزمه الوفاء لهم، إلا أن تكون امرأة فلا ترجع إليهم.

فصل

وتجوز مهادنة الكفار إذا رأى الإمام المصلحة فيها ولا يجوز عقدها إلا من الإمام أو نائبه، وعليه حمايتهم من المسلمين دون أهل الحرب، وإن خاف نقض العهد منهم نبذ إليهم عهدهم وإن سباهم كفار آخرون لم يجز لنا شراؤهم ة وتجب الهجرة على من لم يقدر على إظهار دينه في دار الحرب، وتستحب لمن قدر على ذلك، ولا تنقطع الهجرة ما قوتل الكفار، إلا من بلد بعد فتحه.

باب الأمان

(ومن قال لحربي قد أجرتك أو أمنتك أو لا بأس عليك ونحو هذا فقد أمنه) وذلك أن من أعطى الأمان حرم قتله وماله والتعرض له. فأما صفة الأمان فالذي ورد به الشرع لفظتان: أمنتك وأجرتك لقوله سبحانه: {وإن أحد من المشركين استجارك فأجره حتى يسمع كلام اللّه} [1]. وقال عليه السلام لأم هانئ " قد أجرنا من أجرت وأمنا من أمنت "[2]. وقال: "من دخل دار أبي سفيان فهو آمن ". وفي معنى ذلك: لا تخف ولا بأس عليك، فقد روي أن عمر رضي اللّه عنه قال للهرمزان: لا بأس عليك تكلم. فلما تكلم أمر عمر بقتله، فقال أنس. ليس لك إلى ذلك سبيل. قد أمنته. فدرأ عنه القتل. رواه سعيد وغيره. وقال عمر: إذا قلتم لا بأس أو لا تذهل أو مترس فقد أمنتموهم، فإن اللّه يعلم لألسنة. وفي رواية: إذا قال الرجل للرجل لا تخف أو مترس فقد أمنه، وهذا كله لا نعلم فيه خلافًا، فأما إن قال له قف أو ألق سلاحكم فقال أصحابنا: هو أمان لأن الكافر يعتقده أمانًا فكان أمانا كقوله أمنتك، ويحتمل أنه ليس بأمان لأن لفظه لا يشعر به، وهو يستعمل للإرهاب والتخويف فأشبه ما لو قال لأقتلنك.

مسألة: (ويصح الأمان من كل مسلم) بالغ (عاقل مختار) ذكرا كان أو أنثى (حرًا كان و عبدًا) وهو قول أكثرهم وروي ذلك عن عمر رضي اللّه عنه، وقال أبو حنيفة لا. يجوز أمان العبد إلا أن يكون مأذونًا له، لأنه لا يجب عليه الجهاد فلا يصح أمانه كالصبي، ولأنه مجلوب من دار الحرب فلا يؤمن أن ينظر لهم في تقديم مصلحتهم. ولنا ما روي عن النبي صلى الله عليه وسلم أنه قال: "ذمة المسلمين واحدة يسعى بها أدناهم، فمن أخفر مسلمًا فعليه لعنة اللّه والملائكة والناس أجمعين، لا يقبل الله منه صرفًا ولا عدلاً" رواه البخاري [3]. وقال عمر: العبد المسلم رجل من المسلمين ذمته ذمتهم. رواه سعيد. ولأنه مسلم مكلف أشبه الحر. وأما التهمة فتبطل بما لو أذن له في القتال فإنه يصح أمانه. وأما المرأة فيجوز أمانها في قولهم جميعا. وأما الصبي المميز ففيه روايتان، قال أبو بكر: يصح أمانه رواية واحدة لأنه مسلم مميز فأشبه البالغ، وحمل رواية المنع على من لم يعقل وفارق المجنون فإنه لا تمييز له.

مسألة: (ويصح أمان آحاد الرعية للجماعة اليسيرة) كالواحد والعشرة والقافلة والحصن الصغير، لما روى فضيل بن يزيد الرقاشي قال "جهز عمر بن الخطاب جيشًا فكنت فيهم، فحضرنا موضعًا فرأينا أنا سنفتحها اليوم فجعلنا نقبل ونروح، فبقي عبد منا فراطنهم وراطنوه، فكتب لهم الأمان في صحيفة وشدها على سهم ورمى بها إليهم فأخذوها

وخرجوا، فكتب بذلك إلى عمر فقال: العبد المسلم رجل من المسلمين ذمته ذمتهم " رواه سعيد. فإذا صح من العبد فالحر أولى. ولا يصح أ أمان الواحد، لأهل بلدة ورستاق وجمع كثير لأن ذلك يفضي إلى تعطيل الجهاد والافتئات على الإمام (و) يصح (أمان الأمير للبلد الذي أقيم بإزائه) لأنه نائب الإمام فيه (و) يصح (أمان الإمام لجميع الكفار) لأنه متولي ذلك يفعل ما يرى فيه المصلحة.

مسألة: (ومن دخل دارهم بأمانهم فقد أمنهم من نفسه) لأنهم إنما أعطوه الأمان مشروطًا بأمنه إياهم من نفسه وترك خيانتهم، وان لم يكن ذلك مذكورًا فهو معلوم في المعنى، ولا يصلح في ديننا الغدر، وقال قال عليه السلام: "المؤمنون عند شروطهم"[4].

مسألة: (وإن خلوا أسيرًا منا بشرط أن يبعث إليهم مالاً معلومًا لزمه الوفاء لهم) به لأن اللّه سبحانه قال: {وأفوا بعهد الله إذا عاهدتم} [5]، ولأن النبي صلى الله عليه وسلم صالح أهل الحديبية على رد من جاءه فوفى لهم وقال: "إنا لا يصلح في ديننا الغدر". ولأن في الوفاء مصلحة للأسارى وفي منعه مفسدة في حقهم، لأنهم لا يأمنون بعده أسيرًا، والحاجة داعية إلى ذلك، فلزم الوفاء به كما يلزم الوفاء بعقد الهدنة.

مسألة: (فإن شرطوا عليه أن يعود إليهم إن عجز عنه لزمه) العود في إحدى الروايتين ؛ لأن النبي صلى الله عليه وسلم الله عليه وسلم عاهد أهل الحديبية على رد من جاء مسلمًا فرد أبا جندل وأبا بصير وقال: "إنا لا يصلح في ديننا الغدر"، والرواية الأخرى لا يرجع لأن الرجوع إليهم معصية فلم يلزم بالشرط كما لو كان امرأة وكما لو شرط، شرب الخمر أو قتل مسلم.

مسألة: (إلا أن تكون امرأة فلا ترجع إليهم) لأن في رجوعها إليهم تسليطًا لهم على وطئها حرامًا وقد منع اللّه ورسوله رد النساء إلى كفار قريش بعد صلحه على ردهن في قصة الحديبية وهي مشهورة. رواه أبو داود وغيره، وفيها: فجاء نسوة مؤمنات فنهاهم اللّه أن يردوهن بقوله: {فلا ترجعوهن إلى الكفارة} [6].

فصل

مسألة: (وتجوز مهادنة الكفار إذا رأى الإمام المصلحة فيها) ومعناها أن يعقد لأهل الحرب عقدا على ترك القتال مدة بعوض وغير عوض ويسمى مهادنة وموادعة ومعاهدة، وذلك جائز لقول اللّه سبحانه: {براءة من اللّه ورسوله إلى الذين عاهدتم من المشركين}[7] وقال: {وان جنحوا للسلم فاجنح لها} [8]. وروى مروان ومسور بن مخرمة أن النبي صلى الله عليه وسلم صالح سهيل بن عمرو بالحديبية على وضع القتال عشر سنين. ولا يجوز إلا النظر للمسلمين، إما أن يكون بالمسلمين ضعف عن قتالهم؛ وإمّا أن يطمع في إسلامهم بهدنتهم أو في أدائهم الجزية والتزامهم أحكام الملة. ولا تتقدر بمدة بل هي على ما يرى الإمام من المصلحة في قتلها وكثرتها، قال القاضي: ظاهر كلام أحمد أنها لا تجوز أكثر من عشر سنين وهي اختيار أبي بكر ومذهب الشافعي لأن قوله سبحانه: {فاقتلوا المشركين حيث وجدتموهم}[9]عام خص منه مدة العشر بصلح النبي صلى الله عليه وسلم أهل الحديبية على عشر ففي ما زاد عليها يبقى على مقتضى العموم. ووجه الأول أنه عقد يجوز في العشر فجاز فيما زاد كمدة الإجازة، والعام مخصوص في العشر لمعنى هو موجود فيما زاد عليها وهو أن المصلحة قد تكون في الصلح أكثر منها في دار الحرب. فإن قلنا بجوازه في الزيادة لم يجز مطلقًا من غير تقدير لأنه يفضي إلى ترك الجهاد بالكلية، وإن قلنا يتقدر بالعشر فعقد على أكثر من ذلك فسد في الزيادة وكان من العشر على وجهين مبنيين على تفريق الصفقة.

مسألة: (ولا يجوز عقدها إلا من الإمام أو نائبه) لأن ذلك يتعلق بنظر الإمام وما يراه من المصلحة على ما قدمنا، ولأن عقد الهدنة يكون مع جملة من الكفار وليس لأحد من المسلمين إعطاء الأمان وكثر من القافلة، لأن في تجويز ذلك افتئاتًا على الإمام أو نائبه في تلك الناحية وتعطيل الجهاد بالكلية، فإن هادنهم غير الإمام أو نائبه لم يصح، فإن دخل بعض الكفار الذين هادنهم دار الإسلام كان آمنا لأنه دخل معتقدًا أنه دخل بأمان، ويرد إلى دار الحرب ولا يقر في دار الإسلام لأن الأمان لم يصح.

مسألة: (وعليه حمايتهم من المسلمين دون أهل الحرب) لأنه أمنهم ممن هو في

قبضته وتحت يده، ومن أتلف من المسلمين أو أهل الذمة عليهم شيئا أو قتل منهم أحدا فعليه ضمانه، ولا يلزم الإمام حمايتهم من أهل الحرب، ولا حماية بعضهم من بعض، لأن الهدنة التزام الكف عنهم فقط.

مسألة: (وإن خاف نقض العهد منهم) جاز أن ينبذ (إليهم عهدهم) لقوله تعالى:

{وإما تخافن من قوم خيانة فانبذ إليهم على سواء إن اللّه لا يحب الخائنين}، يعني أعلمهم حتى تصير أنت وهم سواء في العلم، ولا يكفي أن يقع في قلبه خوف منهم حتى يكون ذلك عن أمارة تدل على ما خافه.

مسألة: (وإن سباهم كفار آخرون لم يجز لنا شراؤهم) لأنهم في عهد منه فلا يجوز أن

يملك ما سبي منهم كأهل الذمة، ويحتمل أن يجوز ذلك لأنه لا يجب عليه أن يدفعهم عنهم فلا يلزمه رد ما استنقذه منهم كما لو أعان أهل الحرب على أهل الحرب.

مسألة: (وتجب الهجرة على من لم يقدر على إظهار دينه في دار الحرب وتستحب

لمن قدر على ذلك) قال اللّه سبحانه: {إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها}[10]. ولأن حكم الهجرة باق إلى يوم القيامة لا تنقطع، وقال عليه السلام : "لا تنقطع الهجرة ما كان الجهاد" رواه سعيد وغيره، وعن معاذ بن جبل قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا تنقطع الهجرة حتى تنقطع التوبة، أولا تنقطع التوبة، حتى تطلع الشمس من مغربها" أخرجه أبو داود[11]. فأما قوله عليه السلام: "لا هجرة بعد الفتح " [12]. رواه

سعيد فمعناه لا هجرة من مكة بعد فتحها، ولا هجرة من بلد بعد فتحه، لأن الهجرة الخروج من دار الكفر إلى دار الإسلام، وبعد الفتح صار البلد المفتوح دار إسلام فلا هجرة منه إذًا، ألا ترى أن النبي

[1] سورة التوبة الآية 6

[2] سبق تخريجة

[3] سبق تخريجة

[4] سبق تخريجة

[5] سورة النحل الآية 91

[6] رواه أبو داود في: الجهاد: حديث رقم (2765).

[7] سورة التوبة الآية 1

[8] سورة الآنفال الآية 61

[9] سورة التوبة الآية 5

[10] سورة النساء الآية 97

[11] رواه أبو داود في: الجهاد حديث رقم( 2479)

[12] سبق تخريجة


2

القياس

تقسيم العلة باعتبار مجارى الاجتهاد فيها | إثبات القياس على منكريه
مسالك العلة | أركان القياس وتعريف كل ركن
ترتيب الأدلة وترجيح بعضها علما بعض | شروط القياس
الترجيح | القياس القطعي
 | القياس الظني

تعريفه: القياس في اللغة التقدير والتسوية، تقول: قست الثوب بالذراع إذا قدرته به، وفلان يقاس بفلان، أي يسوى به.

وفي الاصطلاح هو: إلحاق فرع بأصل في حكم لجامع بينهما كإلحاق الأرز بالبر في تحريم الربا لجامع هو الكيل عند الحنابلة والاقتيات و الادخار عند المالكية والطعم عند الشافعية.

إثبات القياس على منكريه

أعلى

التعبد بالقياس جائز عقلا وواقع شرعاً عند الجمهور ومنهم الأئمة الأربعة رحمهم الله واستدلوا لإثباته بأدلة كثيرة منها:

1- قوله تعالى: {فاعتبروا يا أولى الأبصار} والاعتبار من العبور وهو الانتقال من شيء إلى آخر والقياس فيه انتقال بالحكم من الأصل إلى الفرع فيكون مأموراً به.

2- تصويب النبي صلى الله عليه وسلم لمعاذ رضي اللّه عنه حين قال: إنه يجتهد حيث لا كتاب ولا سنة فإن الاجتهاد حيث لا نص يكون بالإلحاق بالمنصوص.

3- قوله صلى الله عليه وسلم للخثعميه حين سألته عن الحج عن الوالدين "أرأيت لو كان على أبيك دين فقضيته أكان ينفعه " قالت: نعم. قال: "فدين اللّه أحق أن يقضى" فهو تنبيه منه صلى الله عليه وسلم على قياس دين الخلق.

4- قوله صلى الله عليه وسلم لعمر حين سأله عن القبلة " للصائم " أرأيت لو تمضمضت فهو قياس للقبلة على المضمضة.

5- قصة الرجل الذي ولدت امرأته غلاماً أسود. فمثل له النبي صلى الله عليه وسلم بالإبل الحمر التي يكون الأورق من أولادها، ووجه الاستدلال من القصة: أن النبي صلى الله عليه وسلم قاس ولد هذا الرجل المخالف للونه بولد الِإبل المخالف للونه لألوانها، وذكر العلة الجامعة وهي نزع العرق.

أركان القياس وتعريف كل ركن

أعلى

ظهر لنا من تعريف القياس أنه لابد فيه من أربعة أركان هي:

1- أصل مقيس عليه، وهو المحل الذي ثبت حكمه وألحق به غيره كالخمر ثبت لها التحريم وألحق بها النبيذ.

2- فرع ملحق بالأصل، وهو في اللغة ما تولد من غيره وانبنى عليه وفي اصطلاح الأصوليين: المحل المطلوب إلحاقه بغيره في الحكم ؛ كالنبيذ طلب إلحاقه بالخمر في حكمها وهو التحريم.

3- علة تجمع بين الأصل والفرع، وهي المعنى المشترك بين الأصل والفرع المقتضي إثبات الحكم كالإسكار المستدعى إلحاق النبيذ بالخمر في حكم التحريم.

4- الحكم الثابت للأصل المقيس عليه ؛ وهو الأمر المقصود إلحاق الفرع بالأصل فيه كالقصاص أثبت في القتل بالمثقل إلحاقاً له بالقتل بالمحدد.

شروط القياس

أعلى

وللقياس شروط يجب توفرها فيه لصحته منها:

أولاً: شروط الأصل:

1- يشترط في الأصل الذي هو المقيس عليه أن يكون الحكم فيه ثابتاً بنص أو إجماع أو اتفاق الخصمين.

2- أن لا يكون معدولاً به عن قاعدة عامة مثل بيع العرايا وشهادة خزيمة فلا يصحان أصلا يقاس عليه لأن الحكم في القياس مطرد والخارج عن القاعدة العامة ليسِ مطرداً خلافاً لمن يجيز القياس في الرخص فيجوز العرية في العنب والتين قياساَ على الرطب.

وما ذكر في هذين الشرطين بناء على القول بأن الأصل هو نفس الحكم، لا محل الحكم.

ثانياً: شروط الفرع، ويشترط في الفرع شرطان:

1- وجود علة الأصل فيه لأنها مناط تعدية الحكم إليه.

2- أن لا يكون منصوصاً على حكمه، فإن كان لم يحتج إلى قياسه على غيره.

ثالثاً: شروط حكم الأصلِ ؛ ويشترط في حكم الأصل شرطان.

1- أن يكون الفرع مساوياَ له في الأصل كقياس الأرز على البر في تحريم الربا فإن كان الحكم في الفرع أزيد منه في الأصل أو أنقص لم يصح القياس ؛ كأن يكون حكم الأصل الوجوب وحكم الفرع الندب أو العكس.

2- أن يكون شرعياً ؛ لا عقلياً فلا يثبت ذلك بالقياس لأنه يطلب فيه اليقين والقياس يفيد الظن.

رابعاً: شروط العلة ؛ و يشترط في العلة شرطان:

1- أن تكون العلة متعدية فإن كانت قاصرة على محلها امتنع القياس بها لعدم تعديها إلى الفرع مثال ذلك: جعل شهادة خزيمة كشهادة رجلين لعلة سبقه إلى تصديق النبي صلى الله عليه وسلم بنوع من التصديق لم يسبقه إليه غيره .

2- أن تكون كالإِسكار فكلما وجد الإِسكار في شيء وجد التحريم فيه، وكالطعم والكيل فكلما وجد الكيل أو الطعم في شيء حرم الربا فيه، فإذا تخلفت فإن كان تخلفها لمانع فلا تبطل كما لوِ قيل القتل العمد العدوان علة للقصاص وقد تخلفت في قتل الوالد لولده عمداَ عدواناً إذ أنه لا يقتل به فيقال إنها تخلفت لمانع هو الأبوة فلا تبطل في غير الأب؛ فكلما وجد القتل العمد العدوان من غير الأب ونحوه وجب القصاص.

وإن كان تخلفها من غير مانع فلا يصح التعليل بها كما لو قيل: تجب الزكاة في المواشي قياساً على الأموال بجامع دفع حاجة الفقير فيقال إن التعليل بدفع حاجة الفقير قد تخلف عنها الحكم في الجواهر مثلا.

تقسيم القياس إلى قطعي وظني.. أو جلي وخفي

1- القياس القطعي

أعلى

تعريفه: هو ما لا يحتاج معه إلى التعرض للعلة الجامعة بل يكتفي فيه بنفي الفارق المؤثر في الحكم كإلغاء الفارق بين البول في الماء الراكد والبول في إناء وصبه فيه، وهو أنواع منها.

1- ما كان المسكوت عنه أولى بالحكم من المنطوق مع القطع بنفي الفارق كإلحاق مثقال الجبل بمثقال الذرة في المؤاخذة، وإلحاق ضرب الوالدين بالتأفيف في التحريم، وإلحاق مادون القنطار وفوق الدينار بهما في التأدية من بعض أهل الكتاب إذا أؤتمن عليه في الأول والمطل من بعضهم في الثاني.

2- ما كان المسكوت عنه مساوياً للمنطوق في الحكم مع القطع بنفي الفارق. كإلحاق إغراق مال اليتيم وإحراقه بأكله في التحريم.

2- القياس الظني

أعلى

القياس الظني هو: ما احتيج فيه إلى البحث عن العلة الجامعة كإلحاق الأرز بالبر في تحريم الربا بجامع الكيل.

فتحصل من هذا الإِلحاق طريقتان: إلحاق بنفي الفارق وإلحاق بالجامع.

تقسيم القياس باعتبار التصريح بالعلة وعدمه

ينقسم القياس بهذا الاعتبار إلى ثلاثة أقسام:

1- قياس العلة: وهو ما جمع فيه بالوصف المناسب المشتمل على المصلحة الصالحة لترتيب الحكم عليها كقياس النبيذ على الخمر بجامع الِإسكار.

2- قياس الدلالة: وهو ما جمع فيه بين الأصل والفرع بما يدل على العلة ويرشد إليها كقياس النبيذ على الخمر بجامع الرائحة الكريهة والشدة الدالة على العلة وهي الإِسكار.

3- قياس في معنى الأصل: وهو ما اكتفى فيه بنفي الفارق المؤثر في الحكم، وهو مفهوم الموافقة، والقياس الجلي كقياس الأمة على العبد في تقويم حصة الشريك على شريكه المعتق نصيبه.

قياس الشبه

إذا شابه الفرع أصلين مختلفين وحصل تردد بأيهما يلحق فهو قياس الشبه.

مثاله: إذا قتل العبد مثلا فهل يلحق بالحر فتكون فيه الدية، أو بالمتاع فتكون فيه القيمة، فمن جهة أنه إنسان مكلف شابه الحر، وفي الحر الدية، ومن جهة أنه يباع ويوهب ويورث شابه المتاع وفي المتاع القيمة فقد جمع بين شبهين مختلفين، شبه الحر فيوجب الدية وشبه المتاع فيوجب القيمة، ولهذا سمى قياس

الشبه. ثم وجدناه الصق بأحدهما في الحكم الشرعي حيث إنه يباع ويوهب ويورث بل وتضمن أجزاؤه بالقيمة فهذه كلها رجحت شبهه بالمال فلحق به في الضمان.

تقسيم العلة باعتبار مجارى الاجتهاد فيها

أعلى

تنقسم العلة بهذا الاعتبار إلى ثلاثة أقسام: تحقيق العلة وتنقيحها وتخريجها.

إلا أن عادة الأصوليين جرت بإضافة هذه المصادر الثلاثة إلى أحد القاب العلة وهو المناط. والمناط مشتق من النوط وهو تعليق الشيء بشيء آخر فلذا أطلق الفقهاء المناط على متعلق الحكم وهو العلة الجامعة بين الأصل والفرع.

الأول: تحقيق المناط: وهو البحث عن وجود العلة في الفرع والاجتهاد في تحقيقها فيه بعد النص عليها أو الاتفاق عليها في ذاتها وهو قسمان :

1- أن تكون القاعدة الكلية منصوصة أو متفقاً عليها وإنما يبحث المجتهد عن تحقيقها في آحاد الصور وتطبيقها على الجزئيات، فالقاعدة الكلية مثل قوله تعالى: {فجزاء مثل ما قتل من النعم}.

والجزئي الذي حققت فيه إيجاب بقرة على من صاد وهو محرم حماراً وحشياً للمماثلة بينهما في نظر المجتهد، وهذا النوع متفق عليه وليس من القياس في شيء.

2- البحث عن وجود العلة في الفرع بعد الاتفاق عليها في ذاتها كالعلم بأن السرقة هي مناط القطع فيحقق المجتهد وجودها في النباش لأخذه الكفن من حرز مثله خفية.

الثاني: تنقيح المناط: التنقيح في اللغة. التهذيب والتصفية فتنقيح المناط تهذيب العلة وتصفيتها بإلغاء ما لا يصلح للتعليل واعتبار الصالح له.

مثال ذلك قصة الأعرابي الذي جاء إلى النبي صلى الله عليه وسلم يضرب صدره وينتف شعره وهو يقول هلكت وأهلكت واقعت أهلي في نهار رمضان، فقال له النبي صلى الله عليه وسلم : " اعتق رقبة " ، الحديث.

فكونه أعرابياً، وكون الموطوءة زوجة، وكونه جاء يضرب صدره وينتف شعره مثلا كلها أوصاف لا تصلح للتعليل فتلغى.

فلو وطيء حضري سريته في نهار رمضان وجاء بتؤدة وطمأنينة يسأل عما يجب عليه لأجيب بوجوب الكفارة.

الثالث: تخريج المناط: وهو أن ينص الشارع على حكم دون علته فيستخرج المجتهد علته باجتهاده ونظره في محل الحكم.

مثال ذلك: البر نص على حكمه وهو تحريم الربا دون العلة، فرأى المجتهد بعد البحث أنها الكيل مثلا فقاس عليه الأرز ونحوه.

مسالك العلة

أعلى

مسالك العلة هي طرقها الدالة عليها وهي كثيرة نذكر منها ثلاثة:

المسلك الأول: النص الصريح على العلة وهو ما يدل على التعليل بلفظ موضوع له في لغة العرب مثل "من أجل " كما في قوله تعالى: {من أجل ذلك كتبنا على بنى إسرائيل} الآية ومثل "إنما جعل الاستئذان من أجل البصر" ومثل "الباء "كما في قوله تعالى: {فبما نقضهم ميثاقهم لعناهم} الآية ومثل "اللام" كما في قوله تعالى: {وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس} الآية وقوله: {وما خلقت الجن والِإنس إلا ليعبدون} ومثل "كي" كما في قوله تعالى: {كيلا يكون دولة بين الأغنياء منكم}.

المسلك الثاني: النص المومىء إلى العلة، ويسمى الإيماء والتنبيه، وضابطه أن يقترن الحكم بوصف على وجه لو لم يكن علة له لكان الكلام معيباً عند العقلاء وهو أقسام منها:

1- تعليق الحكم على العلة بالفاء: بأن تدخل الفاء على العلة ويكون الحكم متقدماً كما في قوله صلى الله عليه وسلم في المحرم الذي وقصته ناقته. وكفنوه في ثوبيه فإنه يبعث يوم القيامة ملبياً.

أو تدخل الفاء على الحكم وتكون العلة متقدمة كما في قوله تعالى: {والسارق والسارقة فاقطعوا أيديهما} وقوله: {ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض} الآية، ويلتحق بهذا القسم ما رتبه الراوي بالفاء كقوله: "سها النبي صلى الله عليه وسلم فسجد. وزنا ما عز فرجم " .

2- ترتيب الحكم على الوصف بصيغة الشرط والجزاء، مثل قوله تعالى: {ومن يتق الله يجعل له مخرجاً}، {ومن يتوكل على الله فهو حسبه}.

3- أن يحكم الشارع بحكم عقب حادثة سئل عنها كقوله صلى الله عليه وسلم للأعرابي: "اعتق رقبة" جواباً لسؤاله عن مواقعة أهله في نهار رمضان وهو صائم، فإنه دليل على كون الوقاع علة لوجوب الكفارة.

4- أن يذكر مع الحكم شيئاً لو لم يقدر التعليل به لما كان لذكره فائدة وهو قسمان:

1- أن يستنطق السائل عن الواقعة بأمر ظاهر الوجود ثم يذكر الحكم عقبه كقوله صلى الله عليه وسلم لما سئل عن بيع الرطب بالتمر "أينقص الرطب إذا يبس" قالوا: نعم قال: "فلا إذا" فلو لم يكن نقصان الرطب باليبس علة للمنع لكان الاستكشاف عنه لغوا.

2- أن يعدل في الجواب إلى نظير محل السؤال كما روى أنه صلى الله عليه وسلم لما سألته الخثعمية عن الحج عن الوالدين "أرأيت لو كان على أبيك دين فقضيتيه أكان ينفعه " قالت: نعم قال: "فدين اللّه أحق أن يقضى "فيفهم منه التعليل بكونه ديناً.

المسلك الثالث: الإِجماع على العلة: فإنه متى وجد الاتفاق من مجتهدي الأمة على العلة صح التعليل بها مثال ذلك: الصغر فقد أجمع على أنه علة لثبوت الولاية على المال فيقاس عليه الولاية على النكاح.

ترتيب الأدلة وترجيح بعضها علما بعض

أعلى

ترتيب الأدلة

الأدلة جمع دليل والمراد به هنا: ما تثبت به الأحكام الشرعية من الكتاب والسنة والإجماع والقياس وقول الصحابي والاستصحاب.

والترتيب في اللغة جعل واحد من شيئين أو أكثر في رتبته التي يستحقها، ومعلوم أن الأدلة الشرعية متفاوتة في القوة فيحتاج إلى معرفة الأقوى ليقدم على غيره عند التعارض.

ودرجات الأدلة الشرعية على الترتيب الآتي:

1- الإجماع: لأنه قطعي معصوم من الخطأ ولا يتطرق إليه نسخ، والمراد به الإجماع القطعي وهو النطقي المنقول بالتواتر أو المشاهد بخلاف غيره.

2- النص القطعي وهو نوعان:

1- الكتاب.

2- السنة المتواترة وهي في قوة الكتاب لأنها تفيد العلم القطعي.

3- خبر الآحاد، ويقدم منه الصحيح لذاته فالصحيح لغيره فالحسن لذاته فالحسن لغيره.

4- القياس، وعند أحمد يقدم قول الصحابي على القياس في إحدى الروايتين عنه.

فإن لم يكن دليل من هذه الأدلة استصحب الأصل وهو براءة الذمة من التكاليف فإذا تعارض أحد هذه الأدلة مع الآخر قدم الأقوى منها.

تنبيه: لا يقع تعارض بين قطعيين إلا إذا كان أحدهما ناسخاً للآخر أو مخصصاً له لأن كل قطعي يفيد العلم والعمل فإذا تعارضا تناقضا والشريعة لا تتناقض.

ولا بين قطعي وظني، لأن الظني لا يقاوم القطعي بل يقدم القطعي عليه

ما لم يكن مخصصاً له فيكون من باب تخصيص العام كما تقدم فلا يترك الظني لوجود القطعي حينئذ.

مثال ذلك قوله تعالى{حرمت عليكم الميتة والدم} وهو فهذا نص قطعي الثبوت عام الدلالة في كل ميتة وكل دم مع حديث "أحلت لنا ميتتان ودمان أما الميتتان فالجراد والحوت وأما الدمان فالكبد والطحال ".

وحديث ميتة البحر وهو قوله صلى الله عليه وسلم في البحر "هو الطهور ماؤه الحل ميتته" . فخصص عموم الكتاب وهو قطعي بخبر الآحاد وهو ظني ولم يقدم القطعي على الظني.

فإذا عرف أنه لا يقع تعارض بين قطعيين ولا بين قطعي وظني لم يبق إلا الظنيان فإذا تعارض ظنيان فلا يخلو أمرهما من إحدى حالتين:

الأول: إمكان الجمع بينهما، والثانية عدم إمكانه.

ففي حالة إمكان الجمع يجمع بينهما سواء علم تاريخهما أولم يعلم مثال ذلك حديث اغتسال الرسول صلى الله عليه وسلم بفضل ميمونة وقوله لها بعد أن أخبرته أنها كانت جنبا "أن الماء لا يجنب " مع حديث نهيه صلى الله عليه وسلم أن تغتسل المرأة بفضل الرجل والرجل بفضل المرأة فجمع بينهما بحمل النهي على الكراهة والفعل على الإِباحة ويؤيد هذا الجمع حديث بئر بضاعة أن الماء طهور لا ينجسه شيء إلا ما غلب على ريحه وطعمه ولونه.

فإذا لم يمكن الجمع فله حالتان:

1- معرفة التاريخ ويكون المتأخر ناسخاً للمتقدم مثاله حديث طلق بن على رضي اللّه عنه أنه قدم المدينة وكان مسجد رسول اللّه صلى الله عليه وسلم من عريش فسمع أعرابياً يسأل رسول اللّه صلى الله عليه وسلم عن الرجل يمس ذكره بعد أن يتوضأ، أعليه وضوء، فقال له رسول اللّه صلى الله عليه وسلم : "وهل هو إلا بضعة منك ".

مع حديث بسرة بنت صفوان وأبي هريرة رضي اللّه عنهما أن رسول اللّه صلى الله عليه وسلم قال: "من مس ذكره فليتوضأ" فقد تعارض هذان الحديثان ولم يمكن الجمع وقد علم تقدم حديث طلق وتأخر حديث بسرة وأبي هريرة لأن حديث طلق حين كان مسجد رسوله اللّه صلى الله عليه وسلم من عريش أي في أول قدوم رسول اللّه صلى الله عليه وسلم المدينة، مع أن إسلام أبي هريرة حصل في السنة السابعة من الهجرة فحكم بعض العلماء على الأول بالنسخ.

2- فإن لم يعلم التاريخ، فالترجيح بطلب أمر خارج عنهما يرجح به أحدهما على الآخر، ومثاله الأحاديث الدالة على التغليس بصلاة الصبح مع الأحاديث الدالة على الِإسفار بها فإنه لم يمكن الجمع بينهما ولم يعلم التاريخ فرجح جانب التغليس لموافقته لعموم قوله تعالى: {وسارعوا إلى مغفرة من ربكم} .

وكذلك حديث ابن عباس رضي اللّه عنهما في زواج رسول اللّه صلى الله عليه وسلم بميمونة وهو محرم مع حديث أبي رافع أنه تزوجها وهو حلال قال وكنت السفير بينهما، فالقصة واحدة ولا تفاوت في الزمن بالنسبة إلى الحديثين فلا يمكن إدعاء النسخ في أحدهما ولا يمكن الجمع بين حلال ومحرم في وقت واحد فانتقل إلى الترجيح فرجح حديث أبي رافعِ على حديث ابن عباس لأمور منها:

1- كونه سفيراَ بين رسول اللّه صلى الله عليه وسلم وميمونة فيكون أعلم بحقيقة الواقع من ابن عباس إذ هو المباشر للقصة.

2- جاء عن ميمونة نفسها وهي صاحبة القصة أن الزواج كان ورسول اللّه صلى الله عليه وسلم حلال غير محرم.

2- الترجيح

أعلى

تعريفه: هو تقوية أحد الطرفين المتعارضين فيقوم بسببه على غيره.

طريق الترجيح: والترجيح إما أن يكون عن طريق السند أو عن طريق المتن أو لأمر خارج عنهما.

أولًا: الترجيح عن طريق السند:

1- يقدم الأكثر رواة على الأقل والأعلى سنداً على الأنزل منه.

2- تقدم رواية الأضبط الأحفظ على رواية الضابط الحافظ.

3- يقدم المسند على المرسل.

4- تقدم رواية صاحب القصة والمباشر لها على الأجنبي عنها.

ومن أمثلة ذلك: تقديم حديث ميمونة وأبي رافع على حديث ابن عباس كما تقدم قريباً لأن ميمونة هي صاحبة القصه وأبا رافع هو السفير بين رسول اللّه صلى الله عليه وسلم وميمونة.

وكذلك تقديم حديث عائشة وأم سلمة رضي اللّه عنهما في صحة صوم من أدركه الفجر وهو جنب على حديث أبي هريرة بخلاف حديثهما، لأن عائشة وأم سلمة أدرى من أبي هريرة في ذلك لأن غسل الجنابة وما يشاكله من أمور البيت التي يشهدانها وغيرهما يغيب عنه.

ثانياً: الترجيح عن طريق المتن: كأن يقدم النص على الظاهر، والظاهر على المؤولة، والمؤول بقرينة صحيحة على ما ليست له قرينة أوله ولكنها باطلة.

ثالثا: الترجيح للأمر خارج عنهما.

1- يقدم ما تشهد له نصوص أخرى على ما لم تشهد له، كأحاديث التغليس في الصبح كما تقدم.

2- ويقدم الخبر الناقل عن حكم الأصل والموجب للعبادة مثلا على النافي لها لأن النافي جاء على مقتضى العقل والآخر متأخر فكان كالناسخ، مثل حديث بسرة وأبي هريرة في نقض الوضوء بمس الذكر فيقدم على حديث طلق بن علي لكونه جاء على مقتضى الأصل.

3- تقدم رواية الإِثبات على رواية النفي لأن المثبت معه زيادة علم خفيت على النافي.

4- يقدم المقتضي للحظر على المبيح لكونه أحوط.


الشــعر
موقف الإسلام من الشعر | معاني الشعر | أسلوب الشعر
أغراض الشعر: |
1- المدح | 3- الحماسة
2- الهجاء | 4- الرثاء

موقف الإِسلام من الشعر:

أعلى

عندما بعث الرسول صلى الله عليه وسلم كان في مكة عدد من الشعراء، وبعد هجرته صلى الله عليه وسلم إلى المدينة تطاول شعراء مكة على الرسول والمسلمين فاضطر شعراء الأنصار إلى الدفاع عن الإِسلام مثل حسان بن ثابت وكعب بن مالك وعبد الله بن رواحة، وقد دفعت هذه الخصومة شعراء مكة إلى الإِكثار من الشعر. ومن شعراء مكة عبد الله بن الزبعرى، وضرار ابن الخطاب، وأبو سفيان بن الحارث.

أما الشعراء الذين دخلوا في الإِسلام من غير شعراء مكة والمدينة فقد قل شعرهم أو توقف، ومن هؤلاء لبيد بن ربيعة العامري، وكعب بن زهير. ويرى ابن خلدون أن الشعراء أحجموا عن قول الشعر عند نزول الوحي، ولما رأوا أن الإِسلام لم يحرم الشعر عادوا إليه، وهذا القول فيه نظر؛ لأن الشعر لم يتوقف عند بعثة الرسول أو عند هجرته وإنما ازدهر الشعر في مكة والمدينة بسبب ظهور الإِسلام، أما فتور الشعر بعد فتح مكة فيعود إلى ورع الشعراء وعدم إطلاق العنان لألسنتهم، فالإِسلام نفَّر من الشعر السيء ولكنه لم يحرم الشعر فقد ورد في القرآن الكريم: {والشُعَرَاءُ يَتَّبعُهم الغَاوُون. أَلَمْ تَرَ أَنّهُمْ في كُلِّ وادٍ يَهِيْمُونَ. وأنّهُم يَقُولُون مَالا يَفْعَلُوَن. إلاَّ الذين آمَنُوا وعَمِلُوا الصَّالِحَات وذَكَرُوا الله كَثيراً وانْتَصَرُوا من بَعْدِ مَا ظُلِمُوا وسَيَعْلَمُ الذّينَ ظَلَمُوا أيَّ مُنْقَلَبِ يَنْقَلِبُون}[1]. وقال تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَه إنْ هُوَ إلاَّ ذِكْرٌ وقُرآن مُبِين}[2].

وقد ورد في الحديث. "لأن يمتلئ جوف أحدكم قيحاً خير له من أن يمتلئ شعراً"[3].

ففي الآية الأولى لا نجد تحريماً للشعر، والحديث الشريف ينفر من الشعر السيء أي إنه لا يحرم الشعر بدليل قول الرسول صلى الله عليه وسلم. "إن من الشعر حكمة"[4] وقوله صلى الله عليه وسلم: "أصدق كلمة قالها شاعر كلمة لبيد: ألا كل شيء ما خلا الله باطل"[5].

وقد قال صلى الله عليه وسلم لحسان: "أهجهم أو هاجهم وجبريل معك"[6]. وكان صلى الله عليه وسلم يسمع الشعر من وفود العرب، وربما رضي عن المذنب بسبب شعره كما حصل لكعب بن زهير عندما ألقى قصيدته: "بانت سعاد" بين يدي الرسول صلى الله عليه وسلم. ومن خلال ما تقدم يتضح لنا أن المحرم من الشعر هو ما أتى بالشرك وصرف عن الإِسلام أو خالف مبادئه أما غير ذلك فلم يرد فيه تحريم.

أغراض الشعر:

أعلى

عندما بعث النبي صلى الله عليه وسلم في مكة لم يكن حوله من الصحابة من يجيد الشعر، وبعد هجرته صلى الله عليه وسلم للمدينة دخل في الإِسلام بعض الشعراء البارزين في الجاهلية مثل حسان، وكعب بن مالك، وعبد الله ابن رواحة، وكان شعراء مكة يهجون رسول الله صلى الله عليه وسلم والمسلمين، فأخذ الشعراء المسلمون يردون عليهم بشعر يهجون فيه قريشاً ويمدحون رسول الله صلى الله عليه وسلم. فعرفت تلك الظاهرة بشعر النقائض بين شعراء مكة والمدينة، وشعر النقائض يشتمل على الهجاء والمدح والفخر.

وبعد فتح مكة اتجه المسلمون للفتح وتلا ذلك موت النبي صلى الله عليه وسلم وارتداد العرب فبرز شعر الردة في هذه الفترة، وقد برز في حروب الردة الشعر الحماسي الذي يحرض المجاهدين على القتال، وقد نما هذا النوع من الشعر في زمن عمر وفي خلافة عثمان، وفي الحروب التي حدثت بين علي ومعاوية برزت ظاهرة النقائض بين شعراء علي وشعراء معاوية، ومن خلال هذا العرض يظهر لنا أن الظواهر الشعرية كثيرة ومتعددة وسنشير هنا إلى الأغراض التقليدية المهمة وهي: المدح، الهجاء، الحماسة، الرثاء.

1- المـدح:

أعلى

بعد هجرة الرسول صلى الله عليه وسلم من مكة إلى المدينة برز من الصحابة شعراء هم حسان رضي الله عنه الذي عرف بشاعر الرسول، وكعب ابن مالك، وعبد الله بن رواحة، هؤلاء الشعراء هم الذين نافحوا عن الإِسلام ومدحوا الرسول صلى الله عليه وسلم.
ويهدف المدح في هذا العصر إلى الإِشادة بالإسلام ورسول الإِسلام، فليس هدف المادح طلب المال كما كان يفعل الجاهليون، وإنما هدفه رفع راية الإسلام والدعاية له حتى يدخل العرب فيه، وخير ما يمثل ذلك قول عبد الله بن رواحة:
يَا هَاشِمَ الخَيْرِ إنَ الله فَضـَّلَكُـم | على البَرِيَّةِ فضـلاً ما لـهُ غِيـَرُ[7]
إنَي تَفَرَّسْتُ فيك الخَـيْرَ أَعـرِفهُ | فِرَاسَةً خَالَفَتْهُمْ في الـذي نَظـَرُوا
وَلَوْ سَألْتَ أوْ اسْتَنْصَرْتَ بَعْضَهُمُ | في جُلِّ أمْرِكَ ما آوَوْا وَمَـا نَصَرُوا[8]
فَثَبّتَ الله ما آتَاكَ مـن حَـسَنٍ | تَثْبِيْتَ مُوسى ونَصْراً كالذّي نُصِرُوا[9]
ومن أجمل ما قيل في مدح الرسول صلى الله عليه وسلم قصيدة (بانت سعاد) التي ألقاها كعب بن زهير بين يدي الرسول صلى الله عليه وسلم، ومن أبيات تلك القصيدة قوله:
إنَّ الرَّسُولَ لنورٌ يُسْتَضَاءُ بِهِ | مُهَنَّدٌ من سيوفِ الله مَسْلُولُ
ومَدَحَ النابغة الجعدي الرسول صلى الله عليه وسلم فقال:
أَتَيْتُ رَسُولَ الله إذْ جَاءَ بالهُدى | وَيَتْلُو كِتَاباً كالمَجَرَّة نَيِّرا[10]

فهؤلاء الشعراء لم يمدحوا الرسول بالكرم والشجاعة كما كان سائداً عند شعراء المدح في الجاهلية، وإنما مدحوه بما جاء به من الهدى والنور والقرآن بالإِضافة إلى شجاعته صلى الله عليه وسلم وكرمه؛ فمعاني المدح في الإِسلام تختلف عن معاني المدح في الجاهلية. وبعد وفاة الرسول صلى الله عليه وسلم قل شعراء المدح وأصبح المدح ليس غرضاً للشعراء فالأبيات التي قيلت في مدح الخلفاء الراشدين قليلة إذا قيست بالأعمال التي قاموا بها.

2- الهجــاء:

أعلى

اسْتَعَرت نار الهجاء بين شعراء مكة وشعراء المدينة بعد هجرة الرسول صلى الله عليه وسلم من مكة، والمعاني التي ترد في هجاء شعراء المدينة هي معان مختلفة، فقد يستعمل الشاعر المعاني المألوفة؛ من رمىِ خصمه بالهروب من المعركة والجبن، وقد يستعمل الشاعر المعاني الجديدة من رمي المهجو بالكفر والشرك، وكان حسان رضي الله عنه يكثر من المعاني التقليدية فقد هجا الحارث بن هشام عندما هرب من معركة بدر وترك أخاه أبا جهل يُقْتَل؛ هجاه بقوله:
إنْ كُنْتِ كاذِبَةَ الذي حَدَّثْتِني | فَنَجَوْت مَنْجَى الحَارِث بْن هِشَام[11]
تَرَكَ الأحبَّة أنْ يُقَاتِلَ دُونَهُمْ | ونَجَا بِـرَأسِ طِمـِرَّةٍ ولجَـامِ[12]
وقال حسان رضي الله عنه يهجو الحارث بن عوف بن أبي حارثة حين غدر قومُهُ برجل مسلم:
يَا حَارِ مَنْ يَغْدُرْ بذِمَّةِ جَـارهِ | مِنْكُـمْ فـإنَّ مُـحَمّداً لم يَغْـدُرِ
إنْ تَغْدُرُوا فالغَدْرُ مَنْكُمُ شِيْمَة | والغَدْرُ يَنْبُتُ في أُصُولِ السّخْبَرِ[13]
ومن هجاء عبد الله بن رواحة قوله في قريش:
خَلُّوا بَني الكُفّارِ عَنْ سَبِيْلِهِ | خَلُّوا، فَكُلُّ الخَيْرِ مَعْ رسُولـه[14]

وبعد فتح مكة تضاءل الهجاء ولم يكن له شأن كبير وكان الخلفاء الراشدون يمنعون الشاعر من سب الناس والتعرض لأعراضهم.

3- الحماسـة:

أعلى

الشعر الحماسي في الإِسلام صَاحَبَ الدعوة الإِسلامية منذ فجرها، فهو الشعر الذي يشجع المقاتلين من المسلمين على القتال ويعتز بانتصارات المسلمين على الأعداء، ومن الشعراء الذين كان لهم نصيب في هذا الشأن كعب بن مالك؛ فله أشعار حماسية في كثير من غزوات الرسول صلى الله عليه وسلم؛ فمن ذلك قوله في معركة أُحُد.
فجئنا إلى مَوْج من البَحْرِ وَسْطَهُ | أحابيْشُ منهم حاسِرٌ ومُقَنّعُ[15]
ثَلاثـَةُ آلافٍ ونـحنُ نَصـِيةٌ | ثَلاثُ مِئين إنْ كَثرْنَا وَأَربَـعُ[16]
فَرَاحُوا سِرَاعاً مُوجِفِيَن كَأَنَّهُمْ | جَهَامٌ هَرَاقَتْ مَاءهُ الرِّيح مُقْلعُ[17]
ورُحْنَا وأُخْرَانَا تَطَـانَا كـَأنّنَا | أُسُودٌ عَلَى لَحْمٍ بِبِيشَةَ ظُلـَّعُ[18]
ويقول في انتصار المسلمين بقيادة رسول الله صلى الله عليه وسلم:
قَضَيْنَا من تِهَامَةَ كُلَّ رَيـْب | وَخَيْبَرَ ثُمَّ أجمَعْنَا السُّيـُوفَا
نُخَيِّرُها وَلَوْ نَطَقَتْ لَقَالَـتْ | قَوَاطِعُهنَّ: دَوْساً أوْ ثَقِيْفَا[19]
فَلَسْتُ لِحَاصِنٍ إنْ لَمْ تَرَوْهَا | بِسَاحَةِ دارِكُمْ منًا أُلُوفـَا[20]
فَنَنْتَزِعُ العُرُوشَ ببَطـْنِ وَجٍّ | وَنَتْرُكُ دارَكُمْ مِنَّا خُلوفَا[21]
وَنُرْدِي الّلاتَ والعُزَّى وَوَدّا | وَنَسْلُبُهَا القَلائدَ والشُّنُوفَا[22]
وقال عبد الله بن رواحة في يوم مؤتة بعد أن قُتِلَ صاحباه زيد بن حارثة وجعفر بن أبي طالب:
أَقسَمْتُ يا نَفْسُ لَتَنْزِلـنّهْ | طَائِعَةً أَوْ لا لَتـُكْرَهِنـّهْ
وَطَالَمَا قَدْ كُنْتِ مُطْمَئِنّهْ | مَالي أرَاكِ تكْرهينَ الجَنَّةْ[23]
والشعر الحماسي صَاحَب الفتن التي حدثت بين المسلمين في زمن الخلفاء الراشدين منذ مقتل عثمان حتى مقتل علي رضي الله عنهما، وفي موقعة صفين وحدها أشعار حماسية كثيرة منها قول أبي الطفيل عامر ابن وائلة:
كُهُولٌ وشُبّانٌ وساداتُ مَعْشَرٍ | على الخَيْلِ فُرْسانٌ قَليْلُ صُدودها
شِعَارُهُمُ سِيْمَا النّبـيّ وَرَايـَةٌ | بِها انْتَقَمَ الرَّحْمنُ مِمّنْ يَكيْدُها[24]

4- الرثــاء:

أعلى

والرثاء من الأغراض التي كان لها شأن في زمن النبي صلى الله علبه وسلم والخلفاء الراشدين، فالحروب مستعرة، والفتن تتهدد المسلمين، وفقد الرجال يصحب تلك الحروب وتلك الفتن. ومن أهم ما قيل في الرثاء في هذه الفترة قول حسان في رثاء الرسول صلى الله عليه وسلم:
بِطِيْبَةَ رَسمٌ للرسول ومَعْهَدُ | منيرٌ وقد تَعْفُو الرسُومُ وتَهْمَدُ
وهي قصيدة طويلة. وله قصيدة أخرى مطلعها:
مَا بَالُ عَيْنِكَ لا تَنَامُ كأنّمَا | كُحِلَتْ مآقِيْهَا بِكُحْل الأرْمَد
ويقول فيها:
يَا رَبِّ فاجْمَعْنَا مَعاً وَنَبِيَّنَا | في جَنّة تَثْني عُـيُونَ الحُسّـدِ
صَلّى الإِله ومَنْ يَحفُّ بِعَرْشِهِ | والطّيبُونَ على المُبارَك أَحمدِ[25]
وقال عبد الله بن رواحة يرثي حمزة بن عبد المطلب رضي الله عنهما:
بَكَتْ عيْني وحُقَّ لهَا بُكَاهَا | وَمَا يُغْني البُكاءُ وَلا العَويْلُ
عَلَى أسَدِ الإِلَهِ غَدَاةَ قَالـُوا | أَحمْزَةُ ذاكُمُ الرَّجُلُ القَتِيْل
عَلَيْكَ سَلامُ رَبِّكَ في جِنَانٍ | مُخالِطُهَا نَعِيـمٌ لا يَـزُولُ
وقد رُثِيَ الخلفاءُ الراشدون بمراث كثيرة فمما قيل في أبي بكر قول حسان رضي الله عنهما:
إذا تذكرتَ شجواً من أخي ثِقَةٍ | فاذكْر أخاكَ أبا بكْرٍ بما فَعلا
وكان حِبَّ رسُولِ الله قد عَلِمُوا | مِنَ البَرِيَّةِ لم يَعْدِلْ بِهِ رَجُـلا
ومن خير ما قيل في رثاء عمر رضي الله عنه قول جَزْء بن ضرار الذبياني:
جَزَى الله خَيْراً من أميرٍ وباركَتْ | يَدُ الله في ذَاكَ الأديـمِ الممـزقِ[26]
فَمَنْ يَسَعَ أَو يَرْكَبْ جَنَاحي نَعَامَةٍ | لِيُدْرِكَ مَا حَاوَلْتَ بالأمْـسِ يُسْبَقِ
قَضَيْتَ أُمُوراً ثُمَّ غَادَرْتَ بَعـْدَهَا | بَوَائِقَ في أَكمَامِـهَا لَـمْ تَفَتّـقِ[27]
وَمَا كُنْتُ أَخشَى أَن تَكونَ وَفَاتهُ | بِكَفَّي سَبَنْتَى أَزْرَقِ العَيْنِ مُطْرِقِ[28]
وقد رثى ايمن بن خريم بن فاتك الأسدي عثمان بن عفان فقال:
ضَحّوْا بِعُثْمَانَ في الشَهْرِ الحَرَامِ وَلَمْ | يَخْشَوْا عَلَى مَطْمح الكَفِّ الذي طَمَحوا
مَاذَا أَرادُوا أَضـَلَّ الـله سَعْيَهـُمُ | من سَفْحِ ذَاكَ الدَّم الزَّاكي الذي سَفَحوا
إن الذين تَوَلـّوا قَتْلـَهُ سـَفَهـاً |  | لا قَوْا أثَاماً وخُـسْرَاناً فَمـَا رَبحُوا[29]
أما رثاء علي بن أبي طالب فهو كثير نختار منه قول أبي الأسود الدؤلي:
أفي شَهْر الصِّيامِ فَـجَعْتُمـُونَا | بِخَيْر النَّاسِ طُراًّ أجْمَـعيْنَا
قَتَلْتُمْ خَيْرَ مَنْ رَكِبَ المَـطَايَا | وَخَيّسَها ومَنْ رَكِبَ السَّفينا[30]
لَقَدْ عَلِمَتْ قُرَيْشٌ حَيْثُ حَلَّتْ | بِأَنَّكَ خَيْرُها حَسـَباً وَدِيْنـَا

وإذا نظرنا في معاني الرثاء وجدناها تجمع بين المعاني القديمة من مدح للميت بالشجاعة وتحمل المسؤوليات، والمعاني الجديدة حيث يطلب الشاعر للميت الرحمة ودخول الجنة ويمدحه بمحبة رسول الله له، ومن معاني الرثاء إظهار الأسف بعدم التكافؤ بين القاتل والمقتول، وأيضاً من معاني الرثاء مدح الميت بالتدين.

معاني الشـعر

أعلى

الشعر في صدر الإِسلام مسخر لخدمة العقيدة الإِسلامية، فهو يختلف عن الشعر الجاهلي الذي لا يقف عند حدود معينة ولا يلتزم بفكر محدد، ولذلك فإن الشاعر الإِسلامي يختار من المعاني ما يخدم الإِسلام، ويوسع دائرته، أما المعاني الجاهلية فقد ابتعد عنها شعراء صدر الإِسلام حيث أَخذوا معظم معانيهم من القرآن الكريم ومن الحديث الشريف، فحسان رضي الله عنه أخذ معنى الآية الكريمة: {عَزِيزٌ عَلَيْه ما عَنِتمْ حريصٌ عليكُمْ بالمُؤمِنِينَ رَؤوفٌ رَحِيمْ} وجعله في هذا البيت:
عَزيزٌ عليه أَنْ يَحِيدُوا عَنِ الهُدى | حَريْصٌ على أنْ يَسْتَقِيْمُوا وَيَهْتَدُوا
والنابغة الجعدي أخذ معنى الآية الكريمة: {يُولجُ الليلَ في النهارِ ويُولجُ النهارَ في الليل} وجعله في بيتين:
الحَمْـدُ لله لا شـَريـكَ لَـهُ | مَنْ لَمْ يَقُلْهَا فَنَفْسَهُ ظُّلُـمَا
المُولِجُ اللَّيْلَ في النّهَارِ وَفِي اللّيْـ | ـلِ نَهَاراً يُفَرِّجُ الظُّلُـمَا
والمعاني الإِسلامية تبتعد عن التخبط، فهي تسير في طريق رسمه القرآن ووضحه الرسول صلى الله عليه وسلم فمسألة القضاء والقدر تخبط فيها الجاهليون؛ يقول زهير بن أبي سلمى:
رأَيْتُ المَنَايَا خَبْطَ عَشْواءَ مَنْ تُصِبْ | تُمِتْهُ ومن تُخْطِئْ يُعَمَّرْ فَيَهْرَم
وقد أبرزها الشعر الإِسلامي في معان جديدة مستمدة من القرآن والسنة، نجد ذلك في قول كعب بن زهير:
لو كنتُ أعجبُ من شيء لأعجبنيِ | سَعْيُ الفَتى وهو مخْبُوءٌ له القـَدَرُ
يسعى الفتى لأمورٍ لَيْسَ يُـدْركـُهَا | فالنّفْسُ واحدةٌ والهمُّ مُنـْتَشـِرُ
والمرءُ ما عاشَ مَمْدُودٌ لـه أَجـَل | لا ينتهي العُمْرُ حتى يَنْتَهي الأثَرُ
ومعاني الشعر الإِسلامي تعبر عن تقوى الله، وتنبئ عن الورع الذي يملأ قلب الشاعر، نجد ذلك عند كثير من الشعراء، ونذكر منهم بجير بن زهير ابن أبى سلمى الذي يقول:
إلى الله لا العُزَّى ولا اللاَّتِ وَحْدَهُ | فَتَنْجُو إذَا كَانَ النَّجاءُ وتَسلـمُ
لَدى يَوْم لا ينجُو وَلَيسَ بِمُفـْلِتٍ | مِنَ النّارِ إلاّ طَاهِرُ القَلْب مُسْلِم[31]

ومعاني الشعر الإسلامي لم تنفصل انفصالاً تاماً عن معانَي الشعر الجاهلي فالمعاني التي أُهملت في الإسلام هي المعاني التي نفاها الإسلام وأنكرها، أما المعاني التي لم ينفها الإسلام فإنها بقيت متداولة لدى الشعراء في عصر صدر الإسلام؛ فالمدح الخالي من المبالغة موجود عند كعب ابن زهير وحسان وغيرهما، والهجاء الذي يقلل من شأن الكفار وينفرهم من الحالة التي يعيشون فيها موجود عند شعراء الرسول صلى الله عليه وسلم، والمعاني الحماسية التي تهدف إلى قتل الكفار وتنشيط المقاتلين من المسلمين موجودة أيضاً في الشعر الإسلامي، ومعاني الرثاء عند شعراء صدر الإسلام تحمل معاني إسلامية، وتطلب من الله الغفران للميت، فالمعاني الإسلامية تبتعد عن المبالغة والكذب ورمي المحصنات، والفخر الكاذب الذي يحمل السباب والفحش، والغزل الذي يحمل المجون ويدعو إلى الفسق، فمعاني الشعر الإسلامي لا تخرج عما ورد في القرآن والحديث فهي معان تدعر إلى الفضيلة وتبعد عن الرذيلة.

أسلوب الشـعر

أعلى

يختلف أسلوب الشعر الإسلامي عن أسلوب الشعر الجاهلي، فأسلوب الشعر الإسلامي تأثر بأسلوب القرآن وأسلوب الحديث وتأثر بعاطفة المسلم الرقيقة، فالورع والتقوى ومخافة الله أوجدت أسلوباً يبتعد عن الجفاء والغلظة..

فالألفاظ في الشعر الإِسلامي ألفاظ سهلة يفهمها عامة الناس وقد نجد بعض الأبيات في قصيدة كعب بن زهير في مدح الرسول صلى الله عليه وسلم لا ينطبق عليها ما نقول من مثل قوله:
بيضٌ سَوَابِغُ قد شُكّتْ لها حَلَق | كَأنّها حَلَقُ القَفْعَاءِ مجْدُولُ[32]
ولكن عندما نتذكر أن كعباً نظم هذه القصيدة قبل دخوله في الإِسلام يتضح لنا أن أسلوبها يختلف عن أسلوب الأدب الإِسلامي، فكعب لا يزال يختار الألفاظ كما يختارها الجاهليون. وتكثر الألفاظ الإِسلامية في أسلوب شعراء صدر الإِسلام مثل: الجنة، النار، الكفار، المشركون، الفاسق.
وعبارات الشعر تأثرت بعبارات القرآن فأصبح الشاعر يحاول تقليد أسلوب القرآن فلا يستطيع فيضطر أحياناً إلى نقل العبارة كما فعل النابغة الجعدي في قوله:
المولجُ الليلَ في النهارِ وفي الليـ | ـل نهاراً يفرِّجُ الظلما
كما يفعل حسان رضي الله عنهما، فعبارات الشعر الإسلامي وسط بين عبارات الشعر الجاهلي القوية وعبارات القرآن المتقنة، فقد خَفّت فيها قوة السبك التي نجدها في أسلوب الجاهليين ولم تستطع أن تحاكي أسلوب القرآن فأصبحت العبارة في الشعر الإسلامي وسطاً بين عبارة الشعر الجاهلي وعبارة القرآن الكريم.
والشعر الإسلامي بعيد عن الصنعة في معظمه، فحسان رضي الله عنه يضطر إلى الرد على الوفود بشعر مرتجل، وعبد الله بن رواحة يرتجل في شعره. ولا شك أن الشعر المرتجل لا يمكن أن يكون أسلوبه متقناً، ونحن نستثنى شعر كعب بن زهير فقصيدته (بانت سعاد) تبدو عليها الصنعة فأسلوبها ينبيء عن ذلك.
وأسلوب الشعر الإسلامي قريب من الحديث العادي فهو خال من التكلف في معظمه، ويقال على البديهة استجابة للموقف الذي يتطلبه، وخير شاهد على ذلك قول عبد الله بن رواحة:
خلوا بني الكفار عن سبيله | خلو فكل الخير مع رسوله
وقول كعب بن مالك:
عَجِبْتُ لأمْرِ الله والله قَادِرُ | عَلى مَا أرَادَ لَيْس لله قاهـِر
فأسلوب هذين البيتين ليس بعيداً من الحديث العادي.
أسئــلة:
1- ما موقف الإسلام من الشعر؟
2- وازن بين أغراض الشعر الجاهلي وأغراض الشعر في عصر صدر الإسلام.
3- صف أسلوب الشعر في هذا العصر.

[1] سورة الشعراء الآيات من 224 إلى 227.

[2] سورة يس آية 69.

[3] البخاري 8/45 ط دار الشعب (أدب)

[4] المصدر السابق 8/42.

[5] المصدر السابق 8/44.

[6] المصدر السابق 8/45.

[7] الغير: التغيير.

[8] بعضهم: بعض قريش.

[9] نصروا: يقصد الرسل. والأبيات في طبقات فحول الشعراء 1/ 226.

[10] الأغاني 5/ 9.

[11] الخطاب للعاذلة.

[12] الطمرة: أنثى الجياد المستفزة للوثب. والبيتان في الأغاني 4/169 وديوان حسان 215.

[13] السخبر: شجر يشبه الثمام. ويقال: ركب فلان السخبر إذا غدر, والبيتان في الأغان 4/155.

[14] طبقات فحول الشعراء 1/223.

[15] أحابيش: أحلاف قريش.

[16] النصية: الخيار.

[17] موجفين: مسرعين. الجهاد: السحاب الخفيف الذي أفرغ ماءه.

[18] بيشة: المدينة المعروفة في الجنوب الغربي من المملكة وكانت الأسود تكثر فيها. والأبيات في طبقات فحول الشعراء 1/ 220.

[19] دوس وثقيف: قبيلتان تسكنان الطائف.

[20] الحاصن: المرأة العفيفة.

[21] العروش: جمع عرش وهو ما تدعم به الكروم. ووج: وأد بالطائف. والخلوف: الحي الذي لم يبق فيه إلا النساء.

[22] اللات والعزى وود: أصنام. والشنوف: جمع شنف وهو القرط. والأبيات في طبقات فحول الشعراء لابن سلام 1/221.

[23] طبقات فحول الشعراء 1/226.

[24] الأغاني 15/ 150.

[25] ديوان حسان 58.

[26] الأديم: الجلد.

[27] بوائق: غوائل. أكمامها: جمع كم وهو وعاء الثمر.

[28] السبنتى: النمر أوهو مأخوذ من الإسبات وهو السكون والهدوء. والأبيات في طبقات فحول الشعراء 1 /133.

[29] الكامل 2/738.

[30] خيسها: ذللها. والأبيات في الأغاني 12/ 329.

[31] انظر في الأدب الإسلامي والأموي للدكتور سليمان ربيع ص 96.

[32] سوابغ: جمع سابغة وهي التامة من الدروع. شكت: أدخل حلقها بعضها في بعض. القفعاء: نبت ينبسط على وجه الأرض. والبيت يشتمل على وصف دروع الصحابة.


تفسير سورة الزمر الآيات من 36 إلى 52
من الآية 41 - 45 | من الآية 36 - 40
من الآية 49 - 52 | من الآية 46 - 48

إلى الأعلى

شرح الكلمات:

: بلى هو كاف عبده ورسوله محمدا صلى الله عليه وسلم كل ما يهمه.

أليس الله بكاف عبده؟

: أي بالأصنام والأوثان أن تصيبك بما يسوءك ويضرك.

ويخوفونك بالذين من دونه

: بلى بل هو عزيز غالب على أمره صاحب انتقام شديد على من عَاداه.

أليس الله بعزيز ذي انتقام

: أي لوضوح البرهان وقوة الدليل وانقطاع الحجة.

ليقولن الله

: أي أخبروني.

قل أفرأيتم

: والجواب لا لا إذا فقل حسبي الله، ولا حاجة لي بغيره.

هل هن ممسكات رحمته

: أي على حالتكم التي أنتم من الكفر والعناد.

اعملوا على مكانتكم

: أي على حالتي التي أنا عليها من الإيمان والانقياد.

إني عامل.

: أي في الدنيا بالقتل والأسر والجوع والقحط.

من يأتيه عذاب يخزيه

: أي وينزل عليه عذاب مقيم لا يبرح وهو عذاب النار بعد الموت.

ويحل عليه عذاب مقيم

معنى الآيات:

مازال السياق في الدفاع عن الرسول والرد على مناوئيه وخصومه الذين استبطأوا موته فرد الله تعالىعليهم بقوله: {إنك ميت و إنهم ميتون } فلا شماتة إذاً في الموت وقوله: {أليس الله بكاف[1] عبده} دال على أن القوم حاولوا قتله صلى الله عليه وسلم لما لم يمت بأجله وفعلا قد قرروا قتله وأعطوا الجوائز لمن يقتله، ففي هذه الآية طمأن الله رسوله على أنهم لا يصلون إليه وأنه كافيه مؤامراتهم وتهديداتهم فقال عز وجل أليس الله بكاف عبده؟ والجواب بلى إذ الاستفهام تقريري كافيه كل ما يهمه ويسوءه وقوله{ويخوفونك بالذين من دونه} أي ويخوفك يا رسولنا المشركون بما يعبدون من دوننا من أصنام وأوثان بأن تصيبك[2] بقتل أو خبل فلا يهمك ذلك فإن أوثانهم لا تضر ولا تنفع ولا تجلب ولا تدفع، وقوله: {ومن يهد الله فما له من مضل} وقد هداك ربك فليس لك من يضلك أبداً، كما أن من أضله الله كقومك فليس له من هاد يهديه أبداً. وقوله تعالى: {أليس الله بعزيز ذي انتقام} [3] بلى فهو إذاً سينتقم من أعدائه لأوليائه أن استمروا في أذاهم وكفرهم وعنادهم، وقد فعل سبحانه وتعالى.

وقوله تعالى. {ولئن سألتهم من خلق السموات والأرض} أي أوجدهما من غير مثال سابق {ليقولن الله} فما دام اعترافهم لازماً بأن الله تعالى هو الخالق فلم عبادة غيره والإصرار عليها مما أفضى بهم إلى أذية المؤمنين وشن الحرب عليهم وقوله. {قل أفرأيتم ما تدعون من دون الله} أي من الأصنام والأوثان أخبروني {إن أرادني الله بضرٍ} ما {هل هنً كاشفات ضره أو أراداني برحمة} صحة وعافية وغنى ونصر {هل هن ممسكات رحمته} [4] والجواب لا فإنها جماد لا تقدر على إعطاء ولا على إمساك إذا فقل حسبي الله أعبده وأتوكل عليه إذ هو الذي يضر وينفع ويجلب الخير ويدفع السوء والشر. وقوله {عليه يتوكل المتوكلون} أي على الله وحده يتوكل المتوكلون فيثقون في كفايته لهم فيفوضون أمورهم إليه ويتعلقون به. وينفضون أيديهم من غيره.

وقوله تعالى: {قل يا قوم اعملوا على مكانتكم} أي لما أبيتم إلا العناد مصرين على الشرك بعد ما قامت الحجج والأدلة القاطعة على بطلانه فاعملوا على مكانتكم أي حالتكم التي عليها من الشرك والعناد {إني عامل} أنا على حالتي من الإيمان والتوحيد والانقياد. والنتيجة ستظهر فيما بعد لا محالة ويعلم المحق من المبطل، والمُهتدي من الضال وهي قوله تعالى:{فسوف تعلمون من يأتيه عذاب[5] يخزيه} أي يذله ويكسر أنفه بالقتل والأسر والجوع والقحط وقد أصاب المشركين هذا في مكة وبدر. وقوله:{ويحل عليه عذاب مقيم} وهو عذاب النار في الآخرة نعوذ بالله من العذابين عذاب الخزي في الحياة الدنيا وعذاب النار في الدار الآخرة.

هداية الآيات:

من هداية الآيات:

1- تقرير كفاية الله وولايته لعباده المؤمنين وخاصة ساداتهم من الأنبياء والأولياء.

2- تقرير مقتضى الولاية وهو النقمة من أعدائه تعالى لأوليائه وإن طال الزمن.

3- تقرير التوحيد وإبطال التنديد.

4- مظاهر ربوبية الله الموجبة لألوهيته.

5- وجوب التوكل على الله واعتقاد كفايته لأوليائه.

6- تقرير إنجاز الله وعده لرسوله والمؤمنين.

إلى الأعلى

شرح الكلمات:

: أي أنزلنا عليك يا رسولنا القرآن بالحق أي ملتبساً به.

إنا أنزلنا عليك الكتاب بالحق

: أي ليس عليك أمر هدايتهم فتجبرهم على الإيمان

وما أنت عليهم بوكيل

: أي ينهى حياة العباد بقبض أرواحهم عند نهاية آجالهم.

الله يتوفى الأنفس حين موتها

: أي يتوفاها وقت النوم يحبسها عن التصرف كأنها شيء مقبوض.

والتي لم تمت في منامها

: أي يقبضها لحكمة بالموت عليها حال النوم.

فيمسك التي قضى عليها الموت

: أي التي لم يحكم بموتها يرسلها فيعيش صاحبها إلى نهاية أجله المعدود له.

و يرسل الأخرى إلى أجل مسمى

: أي في قبض الأرواح وإرسالها، والقدرة على ذلك دلائل وبراهين على قدرة الله تعالى على البعث الذي أنكره المشركون.

إن في ذلك لآيات لقوم يتفكرون

: أي أن كفار مكة لا يتفكرون ولو كانوا يتفكرون لما أنكروا البعث، ولا ما اتخذوا من دون الله شفعاء لوضوح بطلان ذلك.

أم اتخذوا من دون الله شفعاء

: أي قل لهم أيشفع لكم شركاؤكم ولو كانوا لا يملكون شيئا ينكر عليهم دعواهم الشفاعة لهم وهي أصنام لا تملك ولا تعقل.

قل أولو كانوا لا يملكون شيئاً

: أي أخبرهم أن جميع الشفاعات لله وحده فشفاعة الأنبياء والشهداء والعلماء والأطفال مملوكة لله فلا يشفع أحد إلا بإذنه.

قل لله الشفاعة جميعا

: أي وإذا ذكر الله وحده كقول الرسول صلى الله عليه وسلم لا إله إلا الله نفرت نفوس المشركين وانقبضت وظهر الغضب والسخط في وجوههم.

وإذا ذكر الله وحده اشمأزت

: أي الأصنام والأوثان التي يعبدونها من دون الله تعالى.

وإذا ذكر الذين من دونه

: أي فرحون جذلون وذلك لافتتانهم بها ونسيانهم لحق الله تعالى وهو عبادته وحده مقابل خلقه ورزقه لهم.

إذا هم يستبشرون

معنى الآيات:

إن السياق الكريم كان في عرض الصراع الدائر بين الرسول صلى الله عليه وسلم وقومه المشركين فدافع الله تعالى عن رسوله ودفع عنه كل أذى ومكره وتوعد خصومه بالعذاب في الدنيا والآخرة وهنا يسليه ويصبره فيقول له {إنا أنزلنا عليك الكتاب} [6] أي القرآن {للناس} أي لهداية الناس واصلاحهم {بالحق} أي ملتبساً بالحق، فمن اهتدى بالقرآن فآمن وعمل صالحاً فعائد ذلك له حيث ينجو من النار ويدخل الجنة، ومن ضل لعدم قبوله هداية القرآن فأصر على الشرك والمعاصي فإنما يضل على نفسه أي عائد ضلاله على نفسه إذ هو الذي يحرم الجنة ورضا الله تعالى ويُلقى في النار خالداً فيها وعليه غضب من الله لا يفارقه أبداً.

وقوله: {وما أنت عليهم بوكيل} أي لم يوكل إليك أمر هدايتهم فتجد نفسك في هم من ذلك إن عليك إلا البلاغ المبين إنك لم تكلف حفظ أعمالهم ومحاسبتهم عليها، ولا أمر هدايتهم فتجيرهم على ذلك.

وقوله تعالى : في الآية الثانية من هذا السياق (42){الله يتوفى الأنفس} [7] أي يقبض أرواحها {حين موتها} أي عند نهاية أجلها فيأمر تعالى ملك الموت فيخرج الروح بإذن الله ويقبضها، {والتي لم تمت في منامها} أي يقبضها بمعنى يحبسها عن التصرف، حال النوم، فإن أراد موتها قبضها ولم يردها إلى جسدها، وإن لم يرد وفاتها أرسلها فتعيد إلى الجسد ويعيش صاحبها إلى الأجل المسمى له وهي[8] نهاية عمره إن في ذلك القبض للروح والإرسال، والوفاة والإحياء لآيات أي دلائل وحجج كلها قاضية بأن القادر على هذا قادر على البعث والنشور الذي كذب به المشركون كما أن صاحب هذه القدرة العظيمة هو صاحب الحق المطلق في الطاعة والعبادة ولا تنبغي العبادة إلا له. وقوله {لقوم يتفكرون} وهم الأحياء بالإيمان أما الأموات وهم الكافرون فلا يجدون في ذلك آية ولا دليلاً وذلك لموتهم بالشرك والكفر.

وقوله تعالى: في الآية الثالثة (43) {أم اتخذوا[9] من دون الله شفعاء} أي بل اتخذ المشركون الذين كان المفروض فيهم أن يهتدوا على الأدلة القاطعة والبراهين الساطعة لو كانوا يتفكرون بدل أن يهتدوا إلى توحيد الله اتخذوا من دونه أوثانا سموها شفعاء يرجون شفاعتها لدى الله في قضاء حوائجهم. وذلك لجهلهم وسخف عقولهم. قال تعالى لرسوله :{ قل أولو كانوا لا يملكون شيئاً ولا يعقلون} أي قل لهم أيشفعون لكم ولو كانوا لا يملكون شيئاً من أسباب الشفاعة ومقتضياتها ولو كانوا لا يعقلون معنى الشفاعة ولا يفهمونه لأنهم أصنام وأحجار والاستفهام للتبكيت والتقريع. لو كان القوم يشعرون. ثم أمر تعالى رسوله أن يعلن عن الحقيقة وإن كانت عند المشركين مُرَّة {قل لله الشفاعة جميعا} أي جميع أنواع الشفاعة هي ملك لله مختصة به فلا يشفع أحد إلا بإذنه، إذاً فاطلبوا الشفاعة من مالكها الذي له ملك السموات والأرض، لا ممن هو مملوك له، ولا يعقل حتى معنى الشفاعة ولا يفهمها وقوله ثم إليه ترجعون أي بعد الموت أحببتم أم كرهتم؟ فاتخذوا لكم يدا عنده بالإيمان به وتوحيده في عبادته.

وقوله تعالى:{ وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة} هذا كشف عن حال المشركين، وما هم عليه من الجهل والسفه انهم إذا سمعوا لا إله إلا الله ينفرون وينقبضون ويظهر ذلك غضباً في وجوههم، يكادون يسطون على من قال لا إله إلا الله، وإذا ذكر الذين من دونه أي وإذا ذكر الأصنام التي يعبدونها من دون الله إذا هم يستبشرون فرحون مسرورون، وهذا عائد إلى افتتانهم بأصنامهم، ونسيانهم لحقوق ربهم عليهم وهي الإيمان به وعبادته وحده مقابل ما خلقهم ورزقهم ودبر حياتهم، ولكن أنى لأهل ظلمة النفس وانتكاس القلب أن يعوا ويفهموا؟

هداية الآيات:

من هداية الآيات:

1- تسلية الرسول صلى الله عليه وسلم وحمله على الصبر والثبات في أصعب الظروف.

2- مظاهر قدرة الله في الموت والحياة مما يقتضي الإيمان به وبلقائه وتوحيده.

3- إبطال حجة المشركين في عبادة الأوثان من أجل الشفاعة لهم إذ الشفاعة كلها لله.

4- بيان خطأ من يطلب الشفاعة من غير الله، إذ لا يملك الشفاعة إلا هو [10].

5- بيان سفه المشركين وضلالهم في غضبهم عند سماع التوحيد، وفرحهم عند سماع الشرك.

إلى الأعلى

شرح الكلمات:

: قل يا نبينا يا الله يا خالق السماوات والأرض.

قل اللهم فاطر السموات والأرض

: أي يا عالم الغيب وهو كل ما غاب عن الأبصار والحواس والشهادة خلاف الغيب.

عالم الغيب والشهادة

: أي من أمور الدين عقائد وعبادات.

فيما كانوا فيه يختلفون

: أي ظلموا أنفسهم بالشرك والمعاصي.

ولو أن للذين ظلموا

: أي وظهر لهم من عذاب الله ما لم يكونوا يظنونه.

وبدا لهم ما لم يكونوا يحتسبون

: وأحاط بهم العذاب الذي كانوا في الدنيا يستهزئون به.

وحاق بهم ما كانوا به يستهزئون

معنى الآيات:

قوله تعالى: {قل اللهم} [11] هذا إرشاد من الله تعالى لرسوله أن يفزع إليه بالدعاء والضراعة إذ استحكم الخلاف بينه وبين خصمه وضاق الصدر أي قل يا رسولنا يا اللُه {فاطر السموات والأرض} أي خالقها، {عالم الغيب والشهادة} أي ما غاب عن الأبصار والحواس فلم يُدركْ، والشهادة وهو مارؤي بالأبصار وأدرك بالحواس {أنت تحكم بين عبادك} مؤمنهم وكافرهم {فيما كانوا فيه يختلفون} من الإيمان بك وبلقائك وصفاتك وعبادتك ووعدك ووعيدك اهدني لما اختلفوا فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم. وقوله تعالى: ولو أن للذين ظلموا أي أنفسهم بالشرك وهو الظلم العظيم وبغشيان المعاصي والذنوب لو أن لهم عند معاينة العذاب يوم القيامة ما في الأرض جميعا من أموال ونفائسها ومثله معه وقبل منهم الفداء لافتدوا به من سوء العذاب، ولما ترددوا أبداً وهذا دال على شدة العذاب وأنه لا يطاق ولا يحتمل مع حرمانهم من الجنة ونعيمها.

وقوله تعالى: {وبدا لهم ما لم يكونوا يحتسبون} [12] أي وظهر لهم أي لأولئك الذين إذا ذكر الله وحده اشمأزت قلوبهم وإذا ذكرت الأصنام فرحوا بذلك واستبشروا وبدا لهم من ألوان العذاب ما لم يكونوا يظنون ولا يحتسبون. وقوله تعالى: {وبدا لهم سيئات[13] ما كسبوا} أي من الشرك والكفر والفسق والعصيان أي ظهر لهم وتجلى أمامهم فاشتد كربهم وعظم الأمر عندهم، وحاق بهم ما كانوا به يستهزئون أي أحاط بهم وحدق عليهم العذاب الذي كانوا إذا ذكر لهم وعيداً وتخويفا استهزءوا به وسخروا منه وممن يذكرهم به ويخوفهم منه كالرسول صلى الله عليه وسلم والمؤمنين.

هداية الآيات

من هداية الآيات.

1- مشروعية اللجوء إلى الله تعالى عند اشتداد الكرب وعظم الخلاف والدعاء بهذا الدعاء وهو " اللهم رب جبريل و ميكائيل و إسرافيل فاطر السموات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك تهدي من تشاء إلى صراط مستقيم " إذ ثبتت السنة به.

والآية ذكرت أصله.

2- بيان عظم العذاب وشدته يوم القيامة وأن المرء لو يقبل منه فداء لافتدى منه بما في الأرض من أموال ومثله معه.

3- التحذير من الاستهزاء بأخبار الله تعالى ووعده ووعيده.

إلى الأعلى

شرح الكلمات:

: أي أصاب الإنسان الكافر ضُر أي مرض وغيره مما يضره دعانا أي سأل كشف ضره.

فإذا مس الإنسان ضر دعانا

: ثم إذا خولناه أي أعطيناه نعمة منا من صحة أو مال وغيرهما.

ثم إذا خولناه نعمة منا

: قال أي ذلك الكافر إنما أوتيت ذلك العطاء على علم من الله بأني استحقه

قال إنما أوتيته على علم

: أي تلك النعمة لم يعطها لأهليته لها، وإنما أعطيها فتنة واختباراً له.

بل هي فتنة

: أي أن ما أعطاه من مال وصحة وعافية هو فتنة لهم وليس لرضا الله تعالى عنهم.

ولكن أكثرهم لا يعلمون

: أي قال قولتهم من كان قبلهم كقارون فلم يلبثوا أن أخذوا فما أغنى عنهم ما كانوا يكسبون.

قد قالها الذين من قبلهم

: أي والذين ظلموا بالشرك من هؤلاء أي من كفار قريش.

والذين ظلموا من هؤلاء سيصيبهم

: أي كما أصاب من قبلهم وقد أصابهم قحط سبع سنين وقتلوا في بدر.

سيئات ما كسبوا[14]

: أي فائتين الله تعالى ولا غالبين له.

وما هم بمعجزين

: أي أقالوا تلك المقالة ولم يعلموا أن الله يبسط الرزق.

أو لم يعلموا أن الله يبسط الرزق

: أي يوسعه لمن يشاء امتحاناً، ويضيقه ابتلاء.

لمن يشاء ويقدر

: أي إن في ذلك المذكور من التوسعة امتحانا والتضييق ابتلاء لآيات أي علامات على قدرة الله وكمال تدبيره لأمور خلقه.

إن في ذلك لآيات لقوم يؤمنون

معنى الآيات:

مازال السياق في بيان حيرة المشركين وفساد قلوبهم نتيجة كفرهم وجهلهم فقوله تعالى: {فإذا مس[15] الإنسان ضر دعانا} يعني ذاك الكافر الذي إذا ذكر الله وحده اشمأزت نفسه وإذا ذكرت الأوثان سُر وفرح واستبشر هذا الإِنسان إذا مسه ضر من مرض أو غيره مما يضر ولا يسر دعا ربه منيبا إليه ولم يشرك معه في هذه الحال أحدا لعلمه أن الأوثان لا تكشف ضراً و لا تعطي خيرا، وإذا خوله الله تعالى نعمة من فضله ابتلاء له قال إنما أوتيت الذي أوتيت على علم من الله بأني أهل لذلك[16]، فأكذبه الله تعالى فقال بل هي فتنة ، ولكن أكثرهم أي أكثر المشركين لا يعلمون أن الله تعالى إذا أعطاهم إنما أعطاهم ليفتنهم لا لحبه لهم ولا لرضاً عنهم. والدليل على أن ذلك العطاء للمشركين فتنة لا غير أن قولتهم هذه قد قالها الذين من قبلهم كقارون وغيره فلم يلبثوا حتى أخذهم الله بذنوبهم فما أغنى عنهم ما كانوا يكسبون من أموال طائلة، قال تعالى: فأصابهم سيئات ما كسبوا فلم يؤخذوا بدون ذنب بل أخذوا بذنوبهم وهو قوله تعالى فأصابهم[17] سيئات ما كسبوا وقوله تعالى والذين ظلموا من هؤلاء أي من كفار قريش سيصيبهم أيضاً سيئات ما كسبوا من الشرك والعناد والظلم، وما هم بمعجزين لله فائتينه أبدا وكيف وقد أصابهم قحط سبع سنين وقتلوا وأسروا في بدر والفتح.

وقوله تعالى {أو لم[18] يعلموا أن الله يبسط الرزق لمن يشاء ويقدر} أي أقالوا مقالتهم تلك ولم يعلموا أن الله يبسط الرزق لمن يشاء امتحانا له أيشكر أم يكفر ويقدر أي يضيق على من يشاء ابتلاء له أيصبر أم يضجر ويسخط فلم يكن بسطه الرزق حباً في المبسوط له، ولا التضييق كرهاً للمضيق عليه، وإنما البسط كالتضييق لحكمة التربية والتدبير، ولكن الكافرين لا يعلمون هذا فجهلهم بالحكم جعلهم يقولون الباطل ويعتقدونه أما المؤمنون فلا يقولون مقالتهم لعلمهم ونور قلوبهم فلذا هم يجدون الآيات في مثل هذا التدبير واضحة دالة على علم الله وحكمته وقدرته فيزدادون إيمانا ونوراً وبصيرة.

هداية الآيات:

1- بيان تناقض أهل الكفر والجهل والضلال في كل حياتهم لأنهم يعيشون على ظلمة الجهل والكفر.

2- تقرير ما من[19] مصيبة إلا بذنب جلي أو خفي كبير أو صغير.

3- بيان أن بسط الرزق وتضييقه على الأفراد أو الجماعات لا يعود إلى حُب الله للعبد أو كرهه له، وإنما يعود لسنن التربية الإلهية وحكم التدبير لشؤون الخلق.

4- أهل الإيمان هم الذين ينتفعون بالآيات والدلائل لأنهم أحياء يبصرون ويعقلون أما أهل الكفر فهم أموات لا يرون الآيات ولا يعقلونها.

5- تهديد الله تعالى للظالمين ووعيده الشديد بأنه سيصيبهم كما أصاب غيرهم جزاء ظلمهم وكسبهم الفاسد.

[1] الاستفهام للتقرير، وحذفت ياء كاف لأنه اسم منقوص وترد في الوقف جوازا وقرأ الجمهور عبده وقرأ غيرهم عباده ليدخل المؤمنون معه صلى الله عليه وسلم

[2] هذا شاهده قوله تعالى على لسان إبراهيم عليه السلام وكيف أخاف ما أشركتم فإنهم خوفوه، بآلهتهم فأنكر عليهم ذلك وعابهم بعدم الخوف من الله تعالى

[3] الاستفهام تقريري والجملة تحمل الوعيد الشديد للمشركين الكائدين الماكرين بالرسول صلى الله عليه وسلم والمؤمنين والانتقام المكافأْة بالشرِ على الشر وهو مشتق من النقم الذي هو الغضب.

[4] قال مقاتل فسألهم رسول الله صلى الله عليه وسلم فسكتوا وقال بعضهم لا تدفع شيئا ولكنها تشفع!!

[5] (من) استفهامية علقت فعل تعلمون عن العمل في مفعوليه.

[6] في الآية مزيد بيان شرفه صلى الله عليه وسلم بإنزال الكتاب عليه وتقرير رسالته، واللام في للناس للتعليل والباء في بالحق للملابسة وفي الكلام محذوف تقديره لنفع الناس وهدايتهم بقرينة قوله بعد "فمن اهتدى فإنما يهتدي لنفسه".

[7] المراد بالأنفس الناس الذين يموتون إذ لفظ النفس يطلق على الذات ويطلق على الروح قال ابن عباس وغيره من المفسرين إن أرواح الأحياء والأموات تلتقي في المنام فتتعارف ما شاء الله منها فإذا أراد جميعها الرجوع إلى الأجساد أمسك الله أرواح الأموات عنده وأرسل أرواح الأحياء إلى أجسادها، قال علي رضي الله عنه فما رأته نفس النائم وهي في السماء قبل إرسالها إلى جسدها فهي الرؤيا الصادقة، وما رأته بعد إرسالها وقبل استقرارها في جسدها فلقيها الشياطين وتخيل إليها الأباطيل فهي الرؤيا الكاذبة.

[8] شاهد هذا من السنة حديث الصحيحين وفيه قوله صلى الله عليه وسلم إذا أوى أحدكم إلى فراشه فلينفض بداخلة إزاره فإنه لا يدري من خلفه عليه ثم ليقل باسمك ربي وضعت جنبي وبك أرفعه إن أمسكت نفسي فارحمها وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين. والشاهد في إمساك الروح في المنام وإرسالها.

[9] أم هذه هي المنقطعة وهي للإضراب الانتقالي وهو انتقال من تشنيع شركهم إلى إبطال معاذيرهم في شركهم.

[10] الشفاعة أمر معنوي فملكها معناه تحصيل إجابتها إذ الأمور المعنوية لا تملك.

[11] رواه مسلم عن عائشة أن النبي صلى الله عليه وسلم كان يستفتح به صلاته من الليل وروي عن سعيد بن جبير انه قال إني لأعرف آية ما قرأها أحد قط فسأل الله شيئا إلا أعطاه إياه قوله {قل اللهم فاطر السموات}.. الخ".

[12] روي أن محمد ابن المنذر جزع عند موته جزعا شديداً وقيل له ما هذا الجزع؟ قال: أخاف آية من كتاب الله {وبدا لهم من الله ما لم يكونوا يحتسبون}.

[13] السيئات جمع سيئة وهو وصف أضيف إلى موصوفه وهو الموصول {ما كسبوا} أي مكسوباتهم السيئات وتأنيثها باعتبار شهرة إطلاق السيئة على الفعلة القبيحة.

[14] أي أصابهم سوء كسبهم وقبحه وهو ما عملوه من سيئات الشرك والمعاصي.

[15] في هذه الآية بيان حقيقة وهي أن كفار قريش كانوا يؤمنون بالله ربا فهم أفضل من كفار البلاشفة الشيوعيين الذين لا يؤمنون بالله تعالى كما أن كفار قريش أحسن حالا من بعض جهال المسلمين اليوم إذ يخلصون الدعاء لله في الشدة و جهال المسلمين يشركون في الرخاء والشدة معا وذلك بدعائهم الأولياء والأموات والاستغاثة بهم في كل حال

[16] قال بعضهم على علم أي بوجوه الكسب وطرق تنمية المال وتكثيره حتى لا يحمد الله ولا يشكره ولا منافاة بين هذا وما في التفسير إذ بعضهم يقول هذا وبعض يقول ذاك.

[17] أي جزاء سيئات كسبهم من الشرك والشر والفساد.

[18] الاستفهام إنكاري ينكر تعالى عليهم انتفاء علمهم بذلك لأنهم تسببوا في انتفاء العلم فلذا تضمن الاستفهام توبيخا لهم.

[19] شاهده قوله تعالى {وما أصابكم من مصيبة فبما كسبت أيديكم} الآية من الشورى وقوله صلى الله عليه وسلم "والذي نفس محمد بيده ما من خدش عود ولا اختلاج عرق ولا عثرة قدم إلا بذنب وما يعفو عنه أكثر" رواه ابن أبي حاتم. قال لما نزلت هذه الآية قاله رسول الله صلى الله عليه وسلم.


كِتابُ اللبَاس

الحديث الرابع | الحديث الأول
الحديث الخامس | الحديث الثاني
الحديث السادس | الحديث الثالث

الحديث الأول

أعلى

عَنْ عُمَرَ بْنِ الخطابِ رَضيَ الله عَنْهُ قالَ: قَالَ رَسُول اللّه صلى الله عليه وسلم : "لا تَلْبَسُوا الحريرَ، فَإنَّهُ مَنْ لَبِسَهُ في الدُّنيا لَم يلبسه فِي الآخِرَةِ".

الحديث الثاني

أعلى

عَنْ حُذَيفَةَ بنِ اليَمَانِ رَضي اللّه عَنْهُ قَالَ: سمعتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "لا تَلْبَسُوا الحَرير، وَلا الديباج، وَلا تَشربُوا في آنيَة الذَّهَب وَالفِضةِ، وَلا تَأكلُوا فِي صِحَافِهِمَا، فَإنهَا لهم في الدنيا ولكم في الآخرة".

المعنى الإجمالي:

نهى النبي صلى الله عليه وسلم الرجال عن لُبس الحرير والديباج، لما في لبسهما- للذكَر- من الميوعة والتأنث، والتشبه بالنساء الناعمات المترفات.

والرجل يطلب منه الخشونة، والقوة، والفتوة.

كما نهى كُلا من الرجال والنساء عن الأكل والشرب في صِحَاف الذهب والفضة وآنيتهما، لما في ذلك من السرف، والفخر، والخيلاء، وكسر قلوب الفقراء الذين لا يجدون رخيص النقد لقضاء الضروري من حاجاتهم، ولما فيه من تضييق النقدين على المتعاملين.

وكما قال صلى الله عليه وسلم: إن الأكل فيهما في الدنيا للكفار الذين تعجلوا طيباتهم في حياتهم الدنيا. واستمتعوا بها.

وهي لكم- أيها المسلمون خالصة- يوم القيامة إذا اجتنبتموها خوفاً من الله تعالى وطمعا فيما عنده.

كما أن من لبس الحرير من الرجال في الدنيا، فقد تعجل متعته، ولذا فإنه لن يلبسه في الآخرة.

(ومن تعجل شيئاً قبل أوانه عوقب بحرمانه) والله شديد العقاب.

ما يستفاد من الحديثين:

1- تحريم لبس الحرير والديباج على الذكور، والوعيد الشديد على من لبسه.

2- يباح للنساء لبسُه، لكونهن في حاجة إلى الزينة للأزواج. وحِله للنساء، وتحريمه على الرجال، بإجماع العلماء.

3- تحريم الأكل والشرب في صحاف الذهب والفضة وآنيتهما، للذكور والإناث، لكونهما للكفار في الدنيا، وللمسلمين في الآخرة، ولما ذكرنا من العلل في الشرح.

4- الحق العلماء بالأكل والشرب سائر الاستعمالات، وجعلوا ذكر الأكل والشرب في باب التعبير بالغالب، كقوله تعالى: {إن الذِين يَأكُلُون أمْوَالَ اليَتَامَى ظُلماً إنما يأكُلُونَ في بُطُونِهِمْ نَارا} وهو عام لجميع الاستعمالات والاستيلاء.

5- يجرى في هذا الوعيد ما تقدم من كلام شيخ الإسلام (ابن تيميه) من أن الأشياء لا تتم إلا باجتماع شروطها وانتفاء موانعها، وإلا فإن ظاهر الحديث الخلود في النار للابس الحرير.

***

الحديث الثالث[1]

أعلى

عَنْ عُمَرَ بن الْخَطاب رَضيَ الله عَنْهُ: أنَّ رَسُولَ الله صلى الله عليه وسلم نَهَى عَنْ لُبس الحَرِيرِ إلا هَكَذَا. (وَرَفَعَ لَنَا رَسُولُ اللَه صلى الله عليه وسلم إصْبَعَيْهِ السبابةَ وَالوسطَى).

ولـ (مسلم): نَهَى رَسُولُ اللّه صلى الله عليه وسلم عَنْ لُبس الْحَرِير، إلا مَوضِعَ إصبعَينِ أو ثَلاثٍ أو أربع.

ما يستفاد من الحديث:

1- فيه تحريم لبس الحرير، على الرجال دون النساء.

2- فيه استثناء قدر الإصبعين أو الثلاث أو الأربع، إذا كان تابعا لغيره.

أما المنفرد، فلا يحل منه، قليله ولا كثيره كخيط مسبحة، أو ساعة أو نحو ذلك.

***

الحديث الرابع

أعلى

عَن الْبَرَاءِ بْنِ عَازِبٍ رَضي الله عَنْهُ قَالَ: مَا رَأيْتُ مِنِ ذِي لِمَّةِ في حُلَّةٍ حَمْرَاءَ أحَسَنَ مِنْ رَسُولِ اللّه صلى الله عليه وسلم، له شَعَرٌ يَضْرِبُ إلَى مَنْكِبَيْهِ، بَعِيدُ مَا بَيْنَ الْمَنْكِبَيْنِ، لَيْسَ بِالْقَصِيِرِ وَلا بِالطَّوِيلِ.

الغريب:

: بكسر اللام قال في الصحاح: اللمة- بالكسر- الشعر يتجاوز شحمة الأذن، فإذا بلغ المنكبين فهو (جُمة) سميت (لمة) لأنها ألمت بالمنكبين.

اللمة

ما يستفاد من الحديثين:

1- فيه جواز لبس الأحمر، وقد ورد النهي عنه، فحمله العلماء على محامل.

أحسنها ما قاله (شمس الدين بن القيم): [إن المراد بالأحمر الذي لبسه النبي صلى الله عليه وسلم، الحبرة. وهو الذي فيه أعلام حمر، وأعلام بيض، وليس المراد الأحمر الخالص الذي نهى عنه].

2- وفيه دليل على حسن توفير الرأس حتى يبلغ المنكبين أو فوقهما أو تحتهما قليلا، ففيه جمال واقتداء، وليس منه ما يفعله بعض الشباب اليوم برؤوسهم بقص بعضه وترك البعض الآخر، تلك المثلة التي يسمونها

[التواليت] فهذه بدعة مستقبحة ومثله مستبشعة، وهو القزع المكروه. ولكنه عمل الفرنج والمتفرنجة، وكفى بهم قدوة عندهم عن النبي صلى الله عليه وسلم في خَلْقِه وخُلُقِه، فإنا لله وإنا إليه راجعون.

3- في الحديث بيان خلْقِ النبي صلى الله عليه وسلم الظاهر من حسن الشعر ورحابة الصدر، وحسن القامة.

وحسن الْخَلْقِ عنوان حسن الْخلُق، وقد كمله اللّه تعالى بهما، صلى الله عليه وسلم تسليماً كثيراً.

***

الحديث الخامس

أعلى

عَن البَرَاءِ بن عَازِبٍ رَضي الله عنهُ قَالَ: أمَرَنَا رَسُولُ الله صلى الله عليه وسلم بِسَبْع، ونَهَانَا عَنْ سَبْع: 1- أمَرَنَا بعِيَادَةِ المَرِيض، 2- واتباعِ الْجَنَازَةِ، 3- وَتَشمِيتِ العَاطِس، 4- وَإبرارِالقسم (أوالمُقسم)، 5- وَنَصْرِ المَظْلُوم، 6- وَإجَابَةِ الداعِي، 7- وَإفشَاءِ السلام.

وَنَهَانا: 1- عَنْ خَوَاتِمِ (أوْ عَنْ التَّخَتَّم) بِالذهَب، 2- وَعَنْ الشربِ بِالفِضةِ، 3- وَعَن المَيَاِثرِ، 4- وَعَن القسِّيِّ، 5- وَعَنْ لبس الحَرِيرِ، 6- والإستبرق، 7- والدِّيباج.

الغريب:
: بالشين المعجمة. قال ابن فارس في (مقاييس اللغة) [الشين والميم والتاء] أصل صحيح، ويشذ عنه بعض ما فيه إشكال وغموض. فالأصل فرح عدو ببلية تصيب من يعاديه. والذي فيه إشكال وغموض، تسميتهم تشميت العاطس، وهو ما يقال عند عطاسه (يرحمك اللَه) تشميتا. قال الخليل: تشميت العاطس، دعاء له. وكل داع لأحد بخير فهو مشمت له. هذا أكثر ما بلغنا في هذه الكلمة، وهو- عندي- من الشيء الذي خفي علمه. ولعله كان يعلم قديماً، ثم ذهب بذهاب أهله. ا هـ. كلام ابن فارس. | تشميت العاطس
: [معناه- بالمعجمة- أبعد الله عنك الشماتة]. | وقال ثعلب
: بفتح الميم بعدها ياء، ثم ثاء مثلثة، جمع (مثيرة) بكسر الميم، مأخوذ من الوثار، قلبت الواو- لسكونها وانكسار ما قبلها- ياء. وهي مراكب تتخذ من الحرير والديباج. وسميت (مياثر) لوثارتها ولينها. | المياثر
: بفتح القاف وكسر السين المهملة المشددة، ثياب خز، تنسب إلى (القس) قرية في مصر. | القَسى
: وهو غلط لأنه جمع قوس، وإنما هي ثياب مضلعة، يؤتى بها من مصر والشام. | وبعض المحدثين، يكسر القاف، ويخفف السين. قال الخطابي
: بكسر الهمزة: ما غلظ من الديباج، كلمة فارسية نقلت إلى العربية. | الإستبرق

المعنى الإجمالي:

بعث النبي صلى الله عليه وسلم ليتم مكارم الأخلاق، ولذا فإنه يحث على كل خلق وعمل كريمين، وينهى عن كل قبيح.

ومنْ ذلك ما في هذا الحديث من الأشياء التي أمر بها وهي، عيادة المريض التي فيها قيام بحق المسلم، وترويح عنه، ودعاء له. واتباع الجنازة، لما في ذلك من الأجر للتابع والدعاء للمتبوع، والسلام على أهل المقابر، والعظة و الاعتبار.

وتشميت العاطس، إذا حمد الله فيقال له: يرحمك الله.

وإبرار قسم المقسم، إذا دعاك لشيء وليس عليك ضرر، فتبر قسمه، لئلا تحوجه إلى التكفير عن يمينه، ولتجيب دعوته، وتجبر خاطره، وتتم دالته عليك.

ونصر المظلوم من ظالمه، لما فيه من رد الظلم، ودفع المعتدى، وكفه عن الشر، والنهي عن المنكر.

وإجابة من دعاك لأن في ذلك تقريبا بين القلوب، وتصفية النفوس، وفي ا لامتناع، الوحشة، والتنافر.

فإن كانت الدعوة لزواج، فالإجابة واجبة، وإن كانت لغيره، فمستحبة.

وإفشاء السلام، وهو إعلانه وإظهاره لكل أحد، وهو أداء للسنة، ودعاء للمسلمين من بعضهم لبعض، وسبب لجلب المودة.

فقد جاء في الحديث "ألا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام ببينكم".

أما الأشياء التي نهى عنها في هذا الحديث، فالتختم بخواتم الذهب للرجال، لما فيه من التأنث والميوعة، وانتفاء الرجولة التي سيماها الخشونة.

وعن الشرب بآنية الفضة، لما فيه من السرف والبطر، وإذا منع الشرب مع الحاجة إليه فسائر الاستعمالات أولى بالمنع والتحريم.

وعن المياثر، والقسي، والحرير، والديباج، والإستبرق، وأنواع الحرير على الرجال.

فإنها تدعو إلى اللين والترف اللذين هما سبب العطالة والدعة.

والرجل يطلب منه النشاط والصلابة والفتوة، ليكون دائماً مستعداً للقيام بواجب الدفاع عن دينه وحرمه ووطنه.

ما يستفاد من الحديث:

1- استحباب عيادة المريض وتجب إذا كان يجب بره. كالوالدين، أو كان يترتب على تركه مفسدة.

2- استحباب اتباع الجنائز للصلاة عليها ودفنها، وهو فرض كفاية: يسقط مع قيام من يكفى، وإلا أثم من علم بحاله وقدر عليه فتركه.

ومن تبعها حتى يصلى عليها فله قيراط من الأجر، ومن شهدها حتى تدفن فله قيراطان.

ْتشميت العاطس إذا حمد الله بقوله: (ورحمك الله) وهو واجب إلى نهاية ثلاث مرات، وبعدهن يدعو له بالشفاء.

4- إبرار قسم المقسم، وهو من مستحب، لما فيه من جبر القلب وإجابة طلبه في غير إثم.

5- وفيه وجوب نصر المظلوم بقدر استطاعته، لأنه من النهي عن المنكر. وفيه رد للشر، وإعانة المظلوم، وكف الظالم.

6- إجابة الدعوة. فإن كانت لعرس وجبت الإجابة إن لم يكن ثَمَّ منكر لا يقدر على إزالته وإن كانت لغيره من الدعوات المباحة استحبت.

وتتأكد بما يترتب عليها من إزالة ضغينة، أو دفع شر.

7- إفشاء السلام بين المسلمين، لأنه دعاء بالسلامة، وعنوان على المحبة والإخاء.

8- النهي عن تختم الرجال بخواتم الذهب، فهو محرم.

وقد ابتلى به كثير من الشباب المائع.

9- النهي عن الشرب بآنية الفضة، وأعظم منه الذهب، وألحق به سائر الاستعمالات، إلا للسلاح.

10- النهي عن لبس القسي والحرير، والإستبرق، والديباج للرجال.

ومثله جعل المياثر للجلوس، وكذلك جعلها ستورا للأبواب أو الحيطان ونحو ذلك. فهو محرم. وكذا ما فيه صور الحيوانات والصلاة باطلة بلبس الحرير للرجل وبلبس ما فيه صور، للرجال والنساء.

***

الحديث السادس

أعلى

عَنِ ابْن عُمَرَ رضيَ اللَه عَنْهمَا: أنَّ رَسُولَ اللّه صلى الله عليه وسلم اصْطَنَعَ خَاتِماً مِن ذهب، فَكَانَ يَجْعَلُ فَصَّهُ في بَاطِنِ كَفِّهِ إذَا لَبِسَه، فَصَنَعَ النَاسُ

مِثْلَ ذلِكَ. ثُم إَّنهُ جَلَس عَلَى المِنبرِ فَنَزَعَهُ فَقَالَ: "إني كُنْتُ ألبِس هَذَا الْخَاتِمَ وَأجْعَلُ فصه مِن داخِل" فرَمَى بِهِ ثُمَّ قَالَ: "والله لا ألْبَسُهُ أبَداً".

فَنَبَذَ النَّاسُ خَواتِيمَهُمْ ؛وفي لفظ "جَعَلَهُ في يَدِهِ اليمنَى".

ما يستفاد من الحديث:

1- فيه دليل على استحباب التختم، وأنه من زينة النبي صلى الله عليه وسلم.

2- أن يجعل فصه من قبل الراحة ليقبض عليه في المحال القذرة، إذا كان فيه اسم الله تعالى.

3- أن التختم بخاتم الذهب كان مباحاً للرجال أولا، ثم نسخ.

4- تحريم التختم بخاتم الذهب للرجال، ونزع النبي صلى الله عليه وسلم الخاتم الذهبي ورميه به وقسمه ألا يلبسه أبداً.

5- فضل الصحابة، وسرعة اقتدائهم بالنبي صلى الله عليه وسلم، إذ نزعوا خواتيمهم ساعة نزع خاتمه صلى الله عليه وسلم.

6- أن يكون التختم باليد اليمنى، لأن اليمين لكل طيب، والشمال معدة لمباشرة الأشياء غير المسَتطابة.

7- في هذا وأمثاله من الأحاديث المتقدمة وغيرها، الزجر عن لبس خواتم الذهب، وبيان أن عمل كثير من الناس اليوم بتختمهم بالذهب مناف للشرع.

[1] هذا الحديث- حسب ترتيب المصنف- هو " 397 " وقدمته لأنه كالاستثناء من الحديثين السابقين، فالأولى أن يليهما- اهـ- شارح.


الْفَصلُ والوصل
(1) موَاضِع الْفَصْل
الأمثلة:
(1) قال أبو الطيب:
إذَا قُلتُ شِعْرًا أَصْبَحَ الدهرُ مُنْشِدَا [1] |  | وَمَا الدَّهرُ إِلا مِن رُوَاةِ قصائدي
(2) وقال أَبو العلاء:
بَعْضٌ لِبَعْضٍ وَإِنْ لَمْ يشعروا خَدَمُ [2] |  | النَّاسُ لِلنَّاس مِنْ بَدْوٍ وَحَاضِرَة
(3). وقال تعالى:
{يُدَبِّرُ الأمر يُفَصِّلُ الآيات لَعلَّكُمْ بلِقَاءَ رَبِّكُمْ تُوقنُون}.
(4) و قال أَبو العتاهية.
أَنْتَ الذي لاَ ينقضي تَعَبُـــهْ |  | يا صاحب الدُّنْيَا الْمُحِبَّ لها
(5) وقال آخر:
كُـلُّ امرئ رَهْنٌ بمَا لَــدَيْهِ [3] |  | وَإنَّـمَا الْمَرْءُ بأَصْـغَرَيْـه
(6)و قال أَبو تمام:
إِنَّ السَماءَ تُرَجَّى حِينَ تَحْتجِبُ[4] | لَيْسَ الْحِجَاب بمُقصٍ عنْكَ لي أَملا
البحث :
يقصِد علماء المعاني بكلمة " الوصْل " عطفَ جملة على أخرى "بالواو" [5] كقول الأبيوَرْدى يخاطب الدهر:
والحرُّ مُلْتَهبُ الأحْشاءَ من ظمإ[6] |  |  | العبْدُ ريَّانُ مِنْ نُعْمى تجودُ بهَا
و يقصدون بالفصل ترك هذا العطف، كقول المعرى:
قَلمُ البليغ بغيْر حـظٍّ مِغْـزَلُ |  |  |  | لا تَطْلُبَنَّ بآلة لَكَ حـاجـةً
هذا ولكل من الفصل والوصل مواطن تدعو إليها الحاجة ويقتضيها المقام، و سنبدأ لك بمواطن الفصل:
تأمل أَمثلة الطائفة الأولى تجد بين الجملة الأولى والثانية في كل مثال تآلفاً تامًّا، فالجملة الثانية في المثال الأَول، و هي "إذا قُلتُ شِعْرًا أصْبح الدهرُ مُنشِدًا " لم تجئ إلا توكيدًا للأولى، وهى جملة "و ما الدهرُ إلا من رواة قصائدي " فإِن معنى الجملتين واحد. والجملة الثانية في المثال الثاني "بعضٌ لبعض وإِن لم يشعرُوا خدمُ " ما جاءَت إِلا لإِيضاح الأولى "الناسُ للناس من بدوٍ و حاضرة " فهي بيان لها، والجملة الثانية في المثال الثالث جزء من معنى الأولى لأَن تفصيل الآيات بعض
من تدبير الأمور، فهي بدل منها. ولا شك أنك لَحَظْتَ أن الجملة الثانية مفصولة عن الأولى في كل مثال من الأمثلة الثلاثة، و لا سر لهذا الفصل سوى ما بينهما من تمام التآلف وكمال الاتحاد [7]. ولذا يقال إن بين الجملتين كمال الاتصال.
تأمل مثالي الطائفة الثانية تجد الأمر على العكس، فإن بين الجملة الأول والثانية في كل مثال منتهى التباين و غايةَ الابتعاد، فإنهما في المثال الرابع مختلفان خبرًا وإنشاء. و هذا جلي واضح. أما في المثال الخامس فأنه لا مناسبة بينهما مطلقا إذ لا رابطة في المعنى بين قوله: " و إِنما المرءُ بأصغريه " و قوله: "كل امرئ رهن بما لديه "، وهنا تجد الجملة الثانية في كل من المثالين مفصولة عن الأولى، ولا سر لذلك الا كمالُ التباين و شدةُ التباعد[8]، ولذلك يقال في هذا الموضع إن بين الجملتين كمال الانقطاع.
انظر إلى المثال الأخير تر أن الجملة الثانية فيه قوية الرابطة بالجملة الأولى، لأنها جواب عن سؤال نشأ من الأولى، فكأن أبا تمام بعد أن نطق بالشطر الأول توهم أن سائلا سأله، كيف لا يحولُ حجاب الأمير بينك وبين تحقيق آمالك؟ فأجاب: " إن السماء ترجى حين تحتَجب " فأنت ترى أن الجملة الثانية مفصولة عن الأولى، ولا سر لهذا الفصل إلا قوة الرابطة بين الجملتين، فإن الجواب شديد الارتباط والاتصال بالسؤال فأشبهت الحالُ هنا من بعض الوجوه حال كمال الاتصال التى تقَدمت، و لذلك يقال إن بين الجملتين شبه كمال الاتصال.
القواعد:
(62) الوصل عَطفُ جُملةٍ عَلَى أخْرَى بالواو، والفصل تَرْكُ هذا العطف، ولكلّ مِنَ الفَصْل والوصل مَوَاضِعُ خاصة.
(63) يَجبُ الْفَصْلُ بَيْنَ الْجُمْلَتَيْن في ثَلاَثَةِ مَواضعَ:
(أ) أَنْ يَكونَ بَيْنَهُمَا اتِّحَادٌ تَامًّ، وذلك بأنْ تَكونَ المجمْلَةُ الثانيةُ تَوْكِيدًا لِلأولى، أَوْ بَيَاناً لها، أوْ بَدَلاً مِنْهَا، وَيُقَالُ حِينَئِذ إن بَيْنَ الجملَتَين كَمَالَ الاتِّصَال.
(ب)أن يَكونَ بَيْنَهُمَا تَبَايُن تَام، و ذلكَ بأنْ تَخَتلفَا خَبَرًا وإنشاءً، أوْ بألا تَكونَ بَيْنَهُمَا مُنَاسَبَة مَا، وَيُقَالُ حِينَئِذ إن بَيْنَ الجمْلَتَيْن كَمَالَ الاِنْقِطَاع.
(جـ) أَنْ تَكونَ الثَّانَيةُ جوابا عَنْ سُؤالٍ يُفْهَم مِنَ الأولى، وَيُقَالُ حِينَئِذٍ إِنَّ بَيْنَ الجمْلَتَيْن شِبْهَ كَمَال الاتِّصَال[9].

[1] يقول: إن الدهر من جملة شعري، وذلك لأن ألسنة الناس جميعا تتناقله في كل وقت فكأن الدهر إنسان ينشد قصائدي و يرويها.

[2] البدو : النادية، و الحاضرة: ضد البادية وهي المدن والقرى والريف، يقال: فلان من أهل الحاضرة وفلان من أهل البادية، ومعنى البيت إن الناس لا بد لهم من التعاون فلا يتهيأ لإنسان أن يستقل في هذه الحياة بشؤون نفسه.

[3] الأصغران: القلب واللسان، ورهن بما لديه: يجازي بما عمل.

[4] المراد بالحجاب احتجاب الممدوح عن قصاده، ومقص: مبعد، وتحتجب: تختفي تحت الغيوم.

[5] إنما قصر علماء المعاني عنايتهم في هذا الباب على البحث في عطف الجمل " بالواو " دون بقية حروف العطف، لأنها هي الإرادة التي تخفي الحاجة إليها، و يحتاج العطف بها إلى لطف في الفهم و دقة في الإدراك، إذ إنها لا تدل إلا على مطلق الجمع والاشتراك أما غيرها من حروف العطف فتفيد معاني زائدة، كالترتيب مع التعقيب في الفاء، والترتيب مع التراخي في ثم، وهلم جرا و من أجل ذلك سهل إدراك مواطنها.

[6] الريان : ضد الظمآن ، و النعمى : النعمة.

[7] لان الجملة الثانية هنا إما أن تكون بمعنى الأولى أو بمنزلة الجزء منها كما رأيت، و هذا يقتضي ترك العطف لأن الشيء لا يعطف على نفسه، و الجزء لا يعطف على كله.

[8] إنما وجب ترك العطف هنا لأن العطف يكون للجميع بين الشيئين والربط بينهما. ولا يكون ذلك في المعنيين إذا كان بينهما غاية التباين.

[9] ذهب بعض المتأخرين من علماء المعاني إلى زيادة موضعين للفصل على المواضع التي ذكرناها و لكن هذين الموضعين عند التأمل يمكن ردهما إلى الوضع الثالث.


فصل أركان الكفر

أركان الكفر أربعة: الكبر والحسد والغضب والشهوة. فالكبر يمنعه الانقياد، والحسد يمنعه قبول النصيحة وبذلها، والغضب يمنعه العدل، والشهوة تمنعه التفرغ للعبادة. فإذا انهدم ركن الكبر سهل عليه الانقياد. وإذا انهدم ركن الحسد سهل عليه قبول النصح وبذله، وإذا انهدم ركن الغضب سهل عليه العدل والتواضع، وإذا انهدم ركن الشهوة سهل عليه الصبر والعفاف والعبادة. وزوال الجبال عن أماكنها أيسر من زوال هذه الأربعة عمن بلى بها، ولا سيما إذا صارت هيئات راسخة وملكات وصفات ثابتة، فإنه لا يستقيم له معها عمل البتة ولا تزكو نفسه مع قيامها بها وكلما اجتهد في العمل أفسدته عليه هذه الأربعة، وكل الآفات متولدة منها. وإذا استحكمت في القلب أرته الباطل في صورة الحق والحق في صورة الباطل، والمعروف في صورة المنكر والمنكر في صورة المعروف، وقربت منه الدنيا وبعدت منه الآخرة، وإذا تأملت كفر الأمم رأيته ناشئا منها وعليها يقع العذاب، وتكون خفته وشدته بحسب خفتها وشدتها. فمن فتحها على نفسه فتح عليه أبواب الشرور كلها عاجلا وآجلا، ومن أغلقها على نفسه أغلق عنه أبوب الشرور، فإنها تمنع الانقياد والإخلاص والتوبة والإنابة وقبول الحق ونصيحة المسلمين والتواضع لله ولخلقه.

ومنشأ هذه الأربعة من جهله بربه وجهله بنفسه، فإنه لو عرف ربه بصفات الكمال ونعوت الجلال، وعرف نفسه بالنقائص والآفات، لم يتكبر ولم يغضب لها ولم يحسد أحدا على ما أتاه الله. فإن الحسد في الحقيقة نوع من معاداة الله، فإنه يكره نعمة الله على عبده وقد أحبها الله، ويحب زوالها عنه والله يكره ذلك. فهو مضاد لله في قضائه وقدره ومحبته وكراهته، ولذلك كان إبليس عدوه حقيقة لأن ذنبه كان عن كبر وحسد. فقلع هاتين الصفتين بمعرفة الله وتوحيده والرضا به وعنه والإنابة إليه. وقلع الغضب بمعرفة النفس وأنها لا تستحق أن يغضب لها وينتقم لها. فإن ذلك إيثار لها بالرضا والغضب على خالقها وفاطرها. وأعظم ما تدفع به هذه الآفة أن يعودها أن تغضب له سبحانه وترضي له، فكلما دخلها شيء من الغضب والرضا له خرج منها مقابلة من الغضب والرضا بها، وكذا بالعكس.

وأما الشهوة فدواؤها صحة العلم والمعرفة بأن إعطاءها شهواتها أعظم أسباب حرمانها إياها ومنعها منها. وحميتها أعظم أسباب اتصالها إليها، فكلما فتحت عليها باب الشهوات كنت ساعيا في حرمانها إياها، وكلما أغلقت عنها ذلك الباب كنت ساعيا في إيصالها إليها على أكمل الوجوه.

فالغضب مثل السبع إذا أفلته صاحبه بدأ بأكله، والشهوة مثل النار إذا أضرمها صاحبها بدأت بإحراقه، والكبر بمنزلة منازعة الملك ملكه فإن لم يهلكك طردك عنه، والحسد بمنزلة معاداة من هو أقدر منك، والذي يغلب شهوته وغضبه يفرق [1] الشيطان من ظله، ومن تغلبه شهوته وغضبه يفرق من خياله.

[1] يفرق: يخاف.


شعر الدعوة والفتوح الإِسلامية
لقد حث الإِسلام على الدعوة إلى الله كما حث على قتال المشركين نجد ذلك في مواضع كثيرة من القرآن الكريم، وقد التزم المسلمون بالدعوة إلى الله والجهاد في سبيله كل بحسب طاقته وبحسب الوسائل المتاحة له، فإذا كان المسلم شجاعاً فإنه يقاتل بسيفه ويحمس المسلمين المجاهدين بشعره، وقد ساهم الشعراء في الدعوة إلى الله بأشعارهم كما فعل حسان وكعب ابن مالك وعبد الله بن رواحة فكان شعر هؤلاء خير وسيلة إعلامية للإِسلام في ذلك الوقت، فإشادتهم بانتصارات المسلمين في بدر وثباتهم في أحد وصمودهم في الخندق كل ذلك فيه إشارات واضحة بأن المسلم معانٌ في قتاله وأن المشرك يسير في طريق الضلال، والشعراء الذين دخلوا في الإسلام متأخرين ساهموا في الدعوة إلى الله، فشعر بجير بن أبي سلمى أثر في أخيه كعب فأسلم، والأبيات التي أرسلها بجير إلى أخيه كعب يدعوه فيها إلى الإِسلام هي:
إلى الله لا العزى ولا اللات وحده | فتنجو إذا كان النجاء وتسـلم
لدى يوم لا ينجو وليس بمفـلت | من النار إلا طاهر القلب مسلم
فَدِينُ زُهَيْرٍ وهو لا شيء بَاطـلٌ | وَدِيْنُ أبي سُلْمَى عَلَيَّ مُحَرَّمُ[1].
وقد أسلم كعب وحسن إسلامه بسبب شعر أخيه بجير، بل إنه صنع قصيدة اشتهرت بـ(بانت سعاد) تشتمل على أبياتٍ تشيد بالرسول والصحابة وتصف الرسول صلى الله عليه وسلم بأنه نور يستضيء الناس به، يقول كعب:
إن الرسول لنور يستضاء به | مهند من سيوف الله مسلول
والنابغة الجعدي له أبيات تدعو إلى الإسلام من ذلك قوله:
الحمد لله لا شريك لـه |  | من لم يقلها فنفسه ظـلمـا
فالدعوة إلى الإِسلام في هذا البيت واضحة حيث إن من لم يدخل في الإِسلام فهو ظالم لنفسه، وهناك شعراء كان لهم دور بارز في تثبيت المسلمين على الدين وإبعادهم عن الارتداد عنه ومن أولئك الحارث بن مرة ابن دودان النفيلي الذي حاول صرف بني عامر عن الارتداد عن الدين في خلافة أبي بكر، يقول مخاطباً بني عامر:
بَني عَامِرٍ إنْ تَنْصُروا الله تُنْصَروا |  | وإنْ تَنْصِبُوا لله والدِّينِ تُخْذَلُوا
وان تُهْزَمُوا لا يُنْجِكُمْ عَنْهُ مَهْرَبٌ |  | وإِنْ تَثْبُتُوا لِلْقوْم والله تُقْتلُوا[2]
وقد خرج الصحابة إلى القتال تاركين زوجاتهم وأبناءهم وآباءهم الكبار في السن وأمهاتهم، وقد صاحب تلك المواقف أشعار مؤثرة تنبئُ عن عمق العقيدة في النفس وتغلغلها في الوجدان، ومن الأشعار التي سجلت بعض المواقف قول النابغة الجعدي يخاطب زوجته حين اعترضت على خروجه، يقول النابغة:
بَاتَتْ تُذَكِّرُنـي بالـله قَاعِـدَةً |  | والدَّمْعُ ينْهَلُّ من شَأْنَيْهِـمَا سَبَـلاً[ 3]
يا بْنَةَ عَمِّي كِتَابُ الله أَخرَجَـني |  | كُرْهاً وَهَلْ أمنعنَّ الله مَا فَـعَـلا
فَإنْ رَجَعْتُ فَرَبُّ النَاسِ يُرْجِعُني |  | وإنْ لَحِقْتُ بِربِّي فابْتـغِي بـَدَلا
مَا كُنْتُ أعْرَجَ أوْ أعْمَى فَيعْذِرَنِي | أوْ ضَارِعاً من ضَنىً لَمْ يَسْتَطِعْ حِوَلا[4]
وقد صاحب الشعر الفتوحَ الإسلامية في العراق وبلاد المشرق، وفي الشام ومصر وبلاد المغرب، وكله ينبئ عن الصبر وتحمل المشاق؛ من ذلك ما قاله بشر بن ربيعة الخثعمي في موقعة القادسية:
تَذَكّرْ هداك الله وقْعَ سُيُوفِـنَا |  |  | بباب قُدَيْسٍ والمَكَرُّ عسـيُر[5]
عَشِيَّةَ ودَّ القوْمُ لو أن بعضَهُمْ |  |  | يُعَارُ جَناحَيْ طائِرٍ فَيَـطـيرُ
إذَا مَا فَرَغْنَا من قِرَاعِ كَتِيـْبَةٍ |  |  | دَلَفْنا لأخْرَى كالجِبَال تَسيرُ[6]
تَرَى القَوْمَ فيْهَا واجِمِينَ كأَنَّهُم |  |  | جِمَالٌ بِأحمَالٍ لهُـنَّ زَفِـيرُ[7]
وقول القعقاع بن عمرو يتحدث عن المعارك في بلاد الشام:
بَدَأنَا بِجَمْعِ الصُّفَّرَين فَلَم نـَدَع |  |  | لِغَسَّانَ أَنْفاً فَوْقَ تِلْكَ المَنَاخـِرِ[8]
صَبِيْحَةَ صَاحَ الحَارِثانِ ومَنْ بهِ |  |  | سِوَى نَفَرٍ نَجْتَذُّهُمْ بـالبَوَاتــِرِ
وجِئنَا إلى بُصْرَىَ وبُصْرَى مُقيْمَة |  |  | فَأَلْقَتْ إلَيْنَا بالحَشَـى والمَعَـاذِرِ[9]
فَضَضْنَا بِهَا أَبوَابَهَا ثُـمّ قَابَلَـتْ | بِنَا العِيسُ في اليَرْمُوكِ جَمْعَ العَشائرِ[10]
وقد اشتهر من شجعان الفتوح شعراء جمعوا بين الشجاعة والشعر، ومن أشهر الشعراء الشجعان القعقاع بن عمرو التميمي، وعمرو بن معد يكرب الزبيدي. وإذا تتبعنا الموضوعات التي قيل فيها شعر الفتوح وجدناها تدور حول الحماسة والرثاء، وشعر الحنين إلى الوطن، ومن ذلك قول بطال ابن معاوية القشيري فقد كان مرابطاً في ضمن جيوش الفتح فتذكر بلاده الريب (الرين) فقال:
أيا أجْرع الرَّيْب الذي لَسْتُ ذَاكِراً | ظِلاَلَكَ إلا اعْتَادَ عَيْنيّ مَائِحُ[11]
فإنِّي وإن لَمْ أَعـْنِ شَيْئـاً لقَـائِلٌ | سَقَتْكَ مُلِثَّاتُ الغَمام الروائحُ[12]
مَنَازِلُ كانتْ في الزَّمانِ الذي قَضَى | نَحُلُّ بِهَا والدَّهْرُ إذْ ذَاكَ صَالحُ
وهناك المدح الذي نجده في شعر الدعوة، وهو يختص بالرسول صلى الله عليه وسلم، وشعر التوديع كما لاحظنا ذلك في شعر النابغة الجعدي عندما ودَّع زوجته.

[1] سيرة النبي 4/151.

[2] الإصابة 2/160.

[3] أسبل الدمع إذا انهمر والاسم السبل.

[4] الضارع: النحيف. الضنى: المرض. والأبيات في الشعر والشعراء 1/293.

[5] قديس: موضع في القادسية.

[6] دلفنا: تقدمنا.

[7] الوجوم: السكوت على غيظ. والأبيات في الأغاني 15/243 وبشر بن ربيعة شاعر إسلامي ومن أشهر فرسان القادسية وقد منع سعد بن أبي وقاص عطاءه؛ لأنه لا يحفظ القرآن فقال هذه الأبيات.

[8] الصفر: موضع قريب من اليرموك.

[9] بصرى مدينة في الشام.

[10] اليرموك من أودية غور الأردن. والأبيات في معجم البلدان (اليرموك).

[11] جزع الوادي: منعطفه. الريب هو الرين الآن جنوب القويعية بما يقارب ستين كيلا. مائح: المائح هو الذي يغرف الماء من الدلو والمقصود هنا نزول الدمع.

[12] ألثت السحابة: أقامت أياماً فلم تقلع. والأبيات في شعراء بني قشير. د. عبد العزيز الفيصل. 2/88. وبطال بن معاوية بن مالك بن سلمة القشيري شاعر إسلامي، وهو من الجنود الذين فتحوا مصر.


الأدب في عصر صدر الإسلام

الأدب في عصر صدر الإِسلام

أثر الإِسلام في اللغة والأدب:

كانت حياة العرب في الجاهلية تقوم على الجهل الذي هو التطاول والبغي والإشراك بالله وعبادة الأصنام وإتيان الفواحش.. إلى غير ذلك من مظاهر الجاهلية.

فجاء الإسلام وغيّر هذه الحياة الجاهلية وأخرج العرب من الظلمات إلى النور، وأثر في حياتهم تأثيراً كبيراً، ورسم لهم طريقاً جديداً، ونبذ طريقهم القديم.

والأدب بشعره ونثره مظهر من مظاهر الحياة المختلفة، أثر فيه الإسلام كما أثر في غيره من نواحي الحياة، واللغة هي المعبرة عن الأدب فلا يمكن أن نتصور أدباً من دون لغة، وبناء على ذلك فإن اللغة تأثرت بالإسلام تأثراً ملموساً في طرق التعبير المختلفة سواء كان ذلك في المفردات أو في التراكيب أو في البناء العام.

والإسلام رسم الطريق للأدب ووضحه فمن الأدباء من انتفع بذلك المنهج الإلهي المرسوم فسار على نهجه كحسان، وعبد الله بن رواحة، وكعب بن مالك. ومن الأدباء من لم ينتفع بما رسمه الإسلام وإنما رجع إِلى تقليد الجاهليين والسير على نهجهم كما حصل من بعض الشعراء في صدر الإسلام وما بعده من العصور، وهؤلاء وأولئك ينطبق عليهم الحديث الشريف: "إن مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضاً فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير، وكان منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا منه وسقوا ورعوا، وأصاب طائفة منها أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ.. الحديث"[1] ، فهذا الحديث لا يقتصر على الأدباء وحدهم فهو شامل لهم ولغيرهم، ولكن الأدباء فئة من الناس منهم من أثر فيه الإِسلام فصنع أدباً إسلامياً، ومنهم من رجع إلى أدباء الجاهلية يقتدي بهم.

وقد رقق الإسلام ألفاظ اللغة وأبعدها عن الجفاء والغلظة كما حول أساليبها إلى العذوبة والسلاسة. وقد أسهم المسلمون من غير العرب في رقي أدب اللغة العربية فبرز شعراء وخطباء وكتاب أسهموا بنصيب كبير في توسع الأدب وتعدد أغراضه، وبما أن الإِسلام جاء بفكر جديد يحتاج إلى شرح وتوضيح فقد برزت الخطابة بأساليبها الجديدة، كما توسع كتاب الرسائل في التفنن في أساليبهم، وبرزت المناظرات بفنونها الأدبية والبلاغية، فأثر الإِسلام في اللغة والأدب ظاهر وجلي. ولعلنا نحدد ذلك ونبينه عندما نتحدث عن أثر القرآن في اللغة والأدب، وأثر الحديث في اللغة والأدب، فما أجملناه هنا سنفصله في مواضعه إن شاء الله.

[1]أخرجه البخاري ومسلم انظر جامع الأصول لابن الأثير 1/284. تحقيق الأرناؤوط.


باب عطية المريض

تبرعات المريض مرض الموت المخوف ومن هو في الخوف كالمريض- كالواقف بين الصفين عند التقاء القتال ومن قدم ليقتل وراكب البحر حال هيجانه ومن وقع الطاعون ببلده إذا اتصل بهم الموت- حكمها حكم وصيته في ستة أحكام: (أحدها) أنها لا تجوز لأجنبي بزيادة على الثلث ولا لوارث بشيء إلا بإجازة الورثة، لما روي أن رجلا أعتق ستة مملوكين عند موته لم يكن له مال غيرهم، فدعاهم النبي صلى الله عليه وسلم فجزأهم أثلاثا فأعتق اثنين وأرق أربعة. (الثاني) أن الحرية تجمع في بعض العبيد بالقرعة إذا لم يف الثلث بالجميع للخبر. (الثالث) أنه إذا أعتق عبدا غير معين أو معيناً فأشكل أخرج بالقرعة. (الرابع) أنه يعتبر خروجها من الثلث حال الموت، فلو أعتق عبدا لا مال له سواه أو تبرع به ثم ملك عند الموت ضعف قيمته تبينا أنه عتق كله حين إعتاقه وكان ما كسبه بعد ذلك له، وإن صار عليه دين يستغرقه لم يعتق منه شيء، ولا يصح تبرعه به، ولو وصى له بشيء فلم يأخذه الموصى له زماناً قوم عليه وقت الموت لا وقت الأخذ. (الخامس) أن كونه وارثا يعتبر حالة الموت فيهما فلو أعطى أخاه أو وصى له ولا له ولد فولد له ابن صحت العطية والوصية ولو كان له ابن فمات بطلت. (السادس) أنه لا يعتبر رد الورثة وإجازتهم إلا بعد الموت فيهما.

وتفارق العطية الوصية في أحكام أربعة: (أحدها) أن العطية تنفذ من حينها، فلو أعتق عبداً أو أعطاه إنسانا صار المعتق حرا وملكه المعطى وكسبه له. ولو وصى به أو دبره لم يعتق ولم يملكه الموصى له إلا بعد الموت، وما كسب أو حدث فيه من نماء منفصل فهو للورثة. (الثاني) أن العطية يعتبر قبولها وردها حين وجودها كعطية الصحيح والوصية لا يعتبر قبولها ولا ردها إلا بعد موت الموصي. (الثالث) أنها تقع لازمة لا يملك المعطي الرجوع فيها، والوصية له الرجوع فيها متى شاء. (الرابع) أن يبدأ بالأول فالأول منها إذا ضاق الثلث عن جميعها، والوصية يسوى بين الأول منها والآخر، ويدخل لنقص على كل واحد بقدر وصيته سواء كان فيها عتق أو لم يكن، وكذلك الحكم في العطايا إذا وقعت دفعة واحدة.

باب عطية المريض

مسألة: (تبرعات المريض مرض الموت المخوف ومن هو في الخوف كالمريض) مثل (الواقف بين الصفين عند) التحام الحرب (ومن قدم ليقتل وراكب البحر عند هيجانه ومن وقع الطاعون ببلده إذا اتصل بهم الموت- حكمها حكم وصيته في ستة أحكام). والمرض المخوف كالبرسام وذات الجنب والرعاف الدائم والقيام المتدارك والفالج في ابتدائه والسل في انتهائه وما قال عدلان من أهل الطب إنه مخوف وكذلك من هو في الخوف، فعطاؤهم كالوصية في ستة أحكام: (أحدها: أنها لا تجوز لأجنبي بزيادة على الثلث ولا لوارث شيء إلا بإجازة الورثة لما روى) عمران بن حصين: (أن رجلاً أعتق ستة) أعبد له (عند موته لم يكن له مال غيرهم) فبلغ ذلك النبي صلى الله عليه وسلم (فدعاهم فجزأهم ثلاثة أجزاء) فأقرع بينهم (فأعتق اثنين وأرق أربعة) وقال قولاً شديدًا. رواه مسلم (1)، ولأنه في هذه الحال لا يأمن الموت فجعل كحال الموت. (الثاني: أن الحرية تجمع في بعض العبيد بالقرعة إذا لم يف الثلث بالجميع للخبر) (الثالث: أنه إذا أعتق عبدًا غير معين أو معينًا فأشكل أخرج بالقرعة) للخبر [وأنه لا طريق إلى تعيين المعتق إلا بالقرعة فيصار إليها للخبر]. (الرابع: أنه يعتبر خروجها من الثلث حال الموت، فلو أعتق عبداً لا مال له سواه أو تبرع به ثم ملك عند الموت ضعف قيمته تبينا أنه أعتق كله حين إعتاقه، وكان ما كسبه بعد ذلك له) لخروجه من الثلث عند الموت.

مسألة: (وإن صار عليه دين يستغرقه لم يعتق منه شيء) لأن الدين يقدم على الوصية، لما روي عن علي رضي اللّه عنه أن رسول اللّه صلى الله عليه وسلم قضى بالدين قبل الوصية (ولا يصح تبرعه به) لأنه تبرع به عند الموت فينزل بمنزلة الوصية والدين يقدم عليها لحديث علي رضي اللّه عنه.

مسألة: (ولو وصى له بشيء فلم يأخذه الموصى له زمانا قوم وقت الموت لا وقت الأخذ) لأن الاعتماد بقيمة الموصى به وخروجه من الثلث وعدم خروجه منه بحالة موت الموصي، لأنها حالي لزوم الوصية فتعتبر قيمة المال فيها، لا نعلم في ذلك خلافاَ، فينظر فإن كان الموصى به وقت الموت ثلث التركة في القيمة أو دونه نفذت الوصية واستحقه الموصى له، ولو زادت قيمته بعد ذلك حتى يصير معادلاً لسائر المال، ولو هلك جميع المال سواء كان للموصى له، وإن كان حين الموت زائدا عن الثلث فللموصى له منه قدر الثلث، فإن كان نصف المال فللموصى له ثلثاه وإن كان ثلثيه فللموصى له نصفه، فإن نقص الموصى به بعد ذلك أو زاد، أو نقص سائر التركة أو زاد، فليس للموصى له إلا ما خرج عن الثلث [حال الموت لذلك] (الخامس: أن كونه وارثًا يعتبر حالة الموت فيهما فلو أعطاه أخاه أو أوصى له ولا له ولد فولد له ابن صحت العطية والوصية) لأنه عند الموت صار غير وارث (ولو كان له ابن) وقت العطية (فمات) الابن (بطلت) لأنه صار عند الموت وارثًا لأن اعتبار الوصية بالموت لا خلاف في ذلك نعلمه. (السادس: أنه لا يعتبر رد الورثة وإجازتهم إلا بعد الموت فيهما) وما قبل ذلك لا عبرة به لأنه لا حق للوارث قبل الموت فلم يصح إسقاطه كما لو أسقط الشفعة قبل البيع، وكما لو أسقطت المرأة نفقتها قبل التَزويج.

مسألة: (وتفارق العطية الوصية في أحكام أربعة: أحدها: أن العطية تنفذ من حينها فلو أعتق عبدًا أو أعطاه إنسانًا صار المعتق حرًا وملكه المعطى وكسبه له) يعني إن خرج من الثلث عند الموت فكسبه له إن كان معتقًا وللموهوب له إن كان موهوبًا، وإن خرج بعضه فلهما من كسبه بقدر ذلك، فلو أعتق عبدا لا مال له سواه فكسب مثل قيمته قبل موت سيده عتق نصفه [ونصف كسبه] وله [نصفه و] نصف كسبه ويحصل للورثة نصفه ونصف كسبه وذلك مثل ما أعتق منه، ولا يمكن أن يرق منه ثلثاه لأنه لو رق ثلثاه تبعه ثلثا الكسب فيصير من مال الميت ينتقل إلى الورثة فيجب أن يحتسب على الورثة ويعتق من العبد بقدره ولا يحتسب على العبد بما حصل له من الكسب لأنه ملكه بجزئه الحر لا من جهة السيد ولم يدخل ذلك في ملك السيد بحالة فيستخرج بالجبر فيقال: عتق من العبد شيء وله من كسبه مثله شيء آخر بقي العبد والكسب للورثة إلا شيئين ويجب أن يكون ذلك مثلا ما جاز فيه العتق فيكون إذًا شيئين لأن العتق إنما جاز في شيء فقد حصل للورثة شيئان وللعبد شيئان شيء من عتقه وشيء من كسبه فصار لهم مثل ماله فله النصف من نفسه وكسبه ولهم النصف، ولو كسب مثلي قيمته قلت: عتق منه شيء وتبعه من كسبه شيئان وللورثة شيئان فصار العبد وكسبه يقابل خمسة أشياء له منها ثلاثة فيعتق منه ثلاثة أخماسه وله ثلاثة أخماس من كسبه ولهم الخمسان منهما. ولو كان العبد موهوبا فللموهوب له منه بقدر ما عتق منه وبقدره من كسبه. وأما الموصى به أو بعتقه فلا يملكه الموصى له به ولا يعتق إلا بعد الموت، لأن ذلك إنما يلزم بالموت لما سبق، وما كسب من شيء أو حدث فيه من نماء فإنه يكون للورثة، لأنه إلى حين المولد باق على ملك السيد فيرثه ورثته بعد موته. (الثاني: أن العطية يعتبر قبولها يردها حين وجودها كعطية الصحيح، والوصية لا يعتبر قبولها وردها إلا بعد موت الموصي) لأن العطية هبة منجزة فاعتبر لها القبول عند وجودها كعطية الصحيح، بخلاف الوصية فإنه لا حكم لقبولها ولا ردها إلا بعد الموت لأنها عطية بعد الموت. (الثالث: أنها تقع لازمة لا يملك المعطي الرجوع فيها) وإن كثرت، لأنها هبة منجزة اتصل بها القبض أشبهت هبة الصحيح (بخلاف الوصية فإن له الرجوع فيها متى شاء) لأنها عطية معلقّة على شرط أشبهت الهبة [المعلقة على شرط]. (الرابع: أن يبدأ بالأول فالأول منها إذا ضاق الثلث عن جميعها) لأن السابق استحق الثلث فلم يسقط بما بعده، (والوصية يسوى بين الأول منها والآخرة ويدخل النقص على كل واحد بقدر وصيته سواء كان فيها عتق أو لم يكن) لأنها توجد عقب موته دفعة واحدة فتساوت كلها، وعنه يقدم العتق لأنه مبني على السراية والتغليب فكان آكد من غيره.

مسألة: (وكذلك الحكم في العطايا إذا وقعت دفعة واحدة) لما ذكرنا.

(1) رواه مسلم في: الإيمان: حديث رقم (56).


أنواع القراءه

أنواع القراءة

أَنواع القراءة ثلاثة: التَّحقِيقُ، والحَدْرُ ، والتَّوَسُّطُ.

أَما التَّحْقيق: فأَصله المبالغة في الإِتيان بالشيءِ حتى تبلغ اليقين في معناه وتُؤدِّيَه على حقه من غير زيادة ولا نقصان، والمُراد به في التجويد: التَّأَنَي في القراءة بإِشباع المَدَّات ، وتَوْفِيَةِ الغُنَّات ، وتحقيق الهمزات، وإِتمام الحركات، وتبيين الحروف، وتحقيق مخارجها، كل ذلك بتأَنٍّ وَتمهُّلٍ، والتحقيق وغيرهُ من أَنواع القراءة يتعلق بمقدار السرعة فيها ليس غير..

وإِلا فتحقيق كلِّ ما ذُكِر مطلوبٌ في كل نوعٍ إِلا أَنَّ مِعْيَارَها في التحقيق أَكثرُ بُطْئاً وأَقلّ سرعةً ولذلك لا يكون معه في الغالب قَصْرٌ ولا اختلاسٌ ولا إِسكانٌ لمُتَحرِّكٍ ولا إِدغامٌ له، وهو مناسبٌ لرياضةِ اللسان عند المبتدئِينَ ويساعد على التدبُّر والتفكُّر في الآيات ، وبه وردت الرواية عن حفص ٍ، وأَكثر من يبالغ فيه من القراءِ حمزة.

والتحقيق هو قراءةُ النبي صلى الله عليه وسلم ، فعن أُم سلمة رضى اللّه عنها أَنها سُئِلت عن قراءة النبي صلى الله عليه وسلم فإِذا هي تَنْعَتُ قراءةً مُفسَّرةً حَرْفاً حَرْفا [1]، ومثله ما رُوي عن عائشة رضي اللّه عنها أَن النبي صلى الله عليه وسلم كان يَقْرَأُ السورةَ حتى تكون أَطولَ من أطول منها. وكانت هذه القراءة مُفضَّلةً عند الصحابة رضوان اللّه تعالى عليهم أَجمعين. قال ابن مسعود: لا تَهذُّ وه

هَذَّ الشعر ولا تنثروه نَثْر الدَّقَل وقفوا عند عجائبه وحَرِّكُوا به القلوبَ ولا يكون هَمُّ أَحدِكم آخرَ السورة.

وأَما الحَدْرُ: فأَصله الإسراع والهبوط، والمراد به إدراج القراءة والإسراع بها وذلك بتخفيف مقادير الأحكام، بالقَصْر والاخْتِلاَسِ والتَّسْكِينِ وتخفيفِ الهمز.. ونحو ذلك مما يصح في التجويد القراءة به..

وأَما التَّوَسُّطُ: وُيسمَّى التَّدْوِير، فهو مرتبةٌ بين التحقيق والحذر، أَي بين الإسراع والبُطْءِ في القراءة، وهو المُخْتَار عند أَكثر أَهل الأداءِ.

وقد اختلفوا في الحَدْر والتحقيق أَيهما أَفضل فقال بعضهم: التحقيق أَفضل لأَنه يساعد على فهمٍ المعاني وتدبُّرِ القرآن وذلك هو المقصود من القراَة قال تعالى: {وَقُرْءَاناَ فَرَقْنهُ لِتَقْرأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ .. }.

وقال: { كِتابٌ أَنْزَلْنَهُ إِلَيْكَ مُبارَكٌ لِيَدَّبَّرُوا آيتِهِ وَلِيَتَذَكَّرُ أُولُوا اْلألْبابِ}.

وقال آخرون: الحَدْر أَفضل لأنه به يتمكن القارئ من الإِكثار من كميةِ المقروءِ من الآيات ، وقد صحَّ الخبرُ بأَنَّ كلَّ حرفٍ منه بحسنةٍ والحسنةُ بعشرِ أَمثالِهَا [2]

ومن أَحسن ما قِيل في بيان الفرق بين القراءَتين كلامُ الحافظ ابن القيم رحمه اللّه ونصه: الصواب في المسأَلة أَنْ يُقال إِنَّ ثوابَ قراءة الترتيل والتدبُّر أَجَلُّ وأَرْفَعُ قَدْراً، وثوابُ كثرةِ القراءةِ أَكثر عدداً، فالأول كمن تَصدَّق بجوهرةٍ عظيمةٍ أَو أَعتق عبداً قيمته نفيسة جداً، والثاني كمن تصدق بعددٍ كثيرٍ من الدراهم أَو أَعتق عدداً من العبيد قيمتهم رخيصة[3].

باب فرش الحروف:

" لا يسْتحْيِ " بالبقرة والأَحزاب: قرأَها حفصٌ بإِسكان الحاءِ وبياءَين الأُولى منهما مكسورة، والثانية ساكنة ممدودة.

" أَنَا أُحْييِ " ومثله " أَنَا أَوَّلُ المُسْلِمِينَ " و" إِنْ أَنَا إِلا نَذِيرٌ " و" إِنْ تَرَنِ أَنَا أَقَلَّ مِنْكَ.. ": لفظ " أَنَا " إِذا وقع بعده همزة سواءً كانت مضمومةً أَو مفتوحةً أَو مكسورةً تُقرأُ بحذفِ الألفِ وَصْلا وإِثباتِهَا وَقْفاً.

" مَجْريها " بهود: بإِمالة الألف بعد الراءِ ولم يقع لحفصٍ إِمالةٌ غيرها.

" وَلَيَكونَاً " بيوسف، ومثله " لَنَسْفَعَاً " بالعلق، و" إِذاً ": كلها تُقرأً بالنون وَصْلاً وبالألف وَقْفاً.

" لَكِنَّا هُوَ اللُّه " بالكهف: بنونٍ واحدةٍ مُشَدَّدةٍ من غير هَمْزٍ مع حذف الألف التي بعد النون وَصْلاً وإِثباتِهَا وَقْفاً.

" ضَعْفٍ " في الموضعين بالروم، ومثله " ضُعْفاً " في الروم أَيضا: قُرِىءَ بفتح الضاد وبضمها، ذكر الوجهين عن حفص أَبو عمرو الداني في التيسير والشاطبي في الحِرْز وغيرُهما.

" الظُّنُونَا " " الرَّسُولا " " السَّبيْلا " بالأحزاب: كلُّها بحذف الألف وَصْلاً وإِثباتِهَا وَقْفاً.

" بئْس الاسْمُ " بالحجرات: بإِسقاط الهمزة ونقل حركتها إِلى الصحيحَ الساكن قبلها وإِذا وقفْتَ على " بئْسَ " وبدأْتَ بقوله " الاسم " فلك البدءُ بهمزة الوصل مفتوحةً ولك الَبَدْءُ بحذفها وكلاهما مع كسر اللام.

" المُصَيْطِرُونَ " بالطور: اختُلِفَ فيه بين الصاد والسين وكذلك في "بِمُصيْطِر" بالغاشية.

" سَلاَسِلَ " بالدهر: بدون تنوينٍ في الوَصْل، وذُكِرَ الوجهان في الوقفِ: إِثباتُ الألف أَو حذفُها مع تسكينِ اللامِ، ذكَرَهُمَا الداني في تيسيره والشاطبي في حِرْزه.

" قَوَارِيرَ " في الموضعين بالدهر: بالنصب من غير تنوين وَصْلاً، ويُوقَفُ على الأَول منهما بالألف وعلى الآخر بالتسكين.

التكبير:

رُوِي التكبيرُ عن حفصٍ ، وَيَبْدأُ من آخر الضُّحَى إِلى سورة الناس ولك حينئذٍ بين كلِّ سورتين منها سبعةُ أَوجه:

1- الوقف على آخر السورة، وعلى التكبير، وعلى البسملة.

2- الوجه السابق مع وصل البسملة بأَول السورة.

3- الوقف على آخر السورة، ووصل التكبير بالبسملة، مع الوقف عليها.

4- الوجه السابق، مع وصل البسملة بأَول السورة.

5- وصل آخر السورة بالتكبير، مع الوقف عليه وعلى البسملة.

6- الوجه السابق، مع وصل البسملة بأَول السورة.

7- وصل الجميع.

انتهى

[1] الترمذي وأبو داود.

[2] أخرجه الترمذي

[3] زاد المعاد (ط السنة المحمدية بتحقيق حامد الفقي) 1: 183


بَابُ الحَوَالة

بَابُ الحَوَالة [1]

الحوالة: بفتى الحاء، مأخوذة من التحول، وهو الانتقال.

" فهي نقل دَيْن من ذمة إلى ذمة " فتنقل الحق من ذمة المحيل إلى ذمة المحال عليه.

وهي ثابتة بالسنة كهذا الحديث، وبإجماع العلماء، وبالقياس الصحيح، فإن الحاجة داعية إليها، قال بعضهم: هي من بيع الدين بالدين.

وجاز فيها تأخر القبض من باب الرخصة، فتكون على خلاف القياس، والصحيح خلاف ذاك وأنها من جنس إيفاء الحق، ولهـذا أمر بها النبي صلى الله عليه وسلم في معرض الوفاء، وأداء الدين.

أما فائدتها، فتسهيل المعاملات بين الناس، لاسيما إذا كان الغريم في بلد، والمحال عليه في بلد آخر، ويسهل على المحال الاستيفاء منه.

وإذا أحال المدين غريمه على من لا دَيْن له عليه، فهو توكيل في الاستقراض والاستيفاء ، وليس من الحوالة، وليس له أحكامها.

ومثله: إحالة من لا دين له عليه على من عليه له الدين، فليس بحوالة، وإنما هو توكيل في القبض من المدين.

ولهذا قيد قبولها بكون المحال عليه مليئا. ولو كان الديْن باقياً في ذمة المحيل، لما ضَر كون المحال عليه معسراً.

وانتقال الدين وبراءة ذمة المحيل هو مذهب الأئمة الأربعة وغيرهم.

11- ولكن هل يرجع المحال لو تبين أن المحال عليه مفلس أو مات أو جحد؟ فيه خلاف وتفصيل يأتي إن شاء الله تعالى.

اختلاف العلماء:

أجمع العلماء على اعتبار رضا المحيل في الحوالة، واختلفوا في اعتبار رضا المحال والمحال عليه.

فذهب " أبو حنيفة " إلى اعتبار رضاهما، لأنها معاوضة، يشترط لها الرضا من الطرفين فهما طرف، والمحيل هو الطرف الآخر.

ولكون الرضا معتبراً عندهم، فإنهم لا يرون الحديث على ظاهره، فيفيد الوجوب. وإنما يرون أن الاتباع مستحب ومندوب.

وذهب الإمام أحمد وأتباعه، والظاهرية، وأبو ثور، وابن جرير: إلى أن الأمر للوجوب، إبقاء للحديث على ظاهره، وأنه يتحتم على من أحيل بحقه على مليء أن يحتال.

فإن كانت الحوالة على غير مليء فعند الظاهرية أنها حوالة فاسدة لا تصح، لأنها لم توافق محلها الذي ارتضاه الشارع وهو الملاءة.

وعند الحنابلة تصح، لأن الحق للمحال وقد رضى بذلك.

واختلفوا: هل يرجع المحال على المحيل في ذلك؟ خلافات وتفاصيل .

الحديث الأول

عَنْ أبي هُرَيْرَةَ رَضي الله عَنْهُ: أن رَسُول الله صلى الله عليه وسلم قَالَ :" مَطل الغني ظُلْم، وَإذَا اتْبعَ أحدكم عَلى مليء فَليَتْبع ".

الغريب:
: أصل " المطل " المد. تقول: مطلت الحديدة أمطلها، إذا مددتها لتطول. و المراد تأخير ما استحق أداؤه بغير عذر. و" مطل " مصدر مضاف. إلى فاعله، والتقدير: مطل الغنى غريمه، ظلم. | مطل الغنى
: بضم الهمزة وسكون التاء وكسر الباء مبنياً للمجهول، بمعنى أحيل.. | اتبع
: بتسكين الياء المهموزة. فأما تعريفه- لغة- فهو الغنى المقتدر على الوفاء . "أما تعريفه عند الفقهاء، فهو المليء بماله، وبدنه، وقوله. | مليء
: القدرة على الوفاء. | بماله
: إمكان إحضاره بمجلس الحكم. | وبدنه
: أن لا يكون مماطلا . | وقوله
: بفتح الياء التحتية وسكون التاء الفوقية، بمعنى فليحتل. | فليتبع

المعنى الإجمالي :

في هذا الحديث الشريف أدب من آداب المعاملة الحسنة.

فهو صلى الله عليه وسلم يأمر المدين بحسن القضاء، كما يرشد الغريم إلى حسن الاقتضاء.

فبين صلى الله عليه وسلم أن الغريم إذا طلب حقه، أو فهم منه الطلب بإشارة أو قرينة، فإن تأخير حقه عند الغنى القادر على الوفاء، ظلم له، للحيلولة دون حقه بلا عذر.

وهذا الظلم يزول إذا أحال المدين الغريم على مليء يسهل عليه أخذ حقه منه، فَلْيَقْبَل الغريم الحوالة حينئذ.

ففي هذا حسن الاقتضاء منه، وتسهيل الوفاء، كما أن فيه إزالة الظلم بما لو بقي الدين بذمة المدين المماطل .

ما يستفاد من الحديث:

1- تحريم مطل الغنىّ، ووجوب وفاء الدين الذي عليه لغريمه.

2- لفظ " المطل " ، يشعر بأنه لا يحرم عليه التأخير ويجب عليه الوفاء، إلا عند طلب الغريم ، أو ما يشعر برغبته في الاستيفاء.

3- التحريم خاص بالغنى المتمكن من الأداء.

أما الفقير، أو العاجز لشيء من الموانع، فهو معذور .

4- تحريم مطالبة المعسر، ووجوب إنظاره إلى الميسرة، لأن تحريم المطل ووجوب الوفاء، منوطان بالغنى القادر.

أما المعسر فيحرم التضييق عليه، لأنه معذور، و ملاحقته بالدين حرام .

5 - في الحديث حسن القضاء من المدين. بأن لا يماطل الغريم.

وفيه حسن الاقتضاء من الغريم بأن يقبل الحوالة إذا أحاله المدين على مليء.

6- ظاهر الحديث أنه إذا أحال المدين الغريم على مليء، وجب عليه قبول الحوالة. ويأتي الخلاف في ذلك إن شاء الله تعالى.

7- مفهومه أنه لا يجب على المحال قبول الحوالة إذا أحاله على غير مليء .

8- فسر العلماء " المليء " بأنه ما اجتمع فيه ثلاث صفات:

(1) أن يكون قادراً على الوفاء، فليس بفقير.

(2) صادقا بوعده، فليس بمماطل.

(3) يمكن جلبه إلى مجلس الحكم، فلا يكون صاحب جاه، أو يكون أباً للمحال، فلا يمكنه الحاكم من مرافعته.

9- قال العلماء: إن مناسبة الجمع بين هاتين الجملتين أنه لما كان المطل ظلماً من المدين، طلب من الغريم إزالة هذا الظلم بقبول الحوالة على من لا يلحقه منه ضرر وهو المليء .

10- ظاهر الحديث، انتقال الديْن من ذمة المحيل إلى ذمة المحال عليه.

والصحيح الذي تطمئن إليه النفس: أن المحال إن احتال برضاه، عالماً بإفلاس المحال عليه، أو موته، أو مماطلته ونحو ذلك من العيوب التي في المحال عليه، ولم يشترط على المحيل الرجوع عند تعذر أو تعسُّر الاستيفاء، أنه لا يرجع، لأنه رضى بإحالة حقه من ذمة إلى ذمة يعلم مصيره فيها، فهو شبيه بما لو اشترى مبيعاً معيباً يعلم عيبه.

وإن لم يكن راضياً بالحوالة على المعسر ونحوه، أو كان راضيا بالحوالة عليه، لكن يجهل عسره ونحوه أو غرر فيه، شرط الرجوع عند تعذر الاستيفاء، أو تعسره، فالحق أن له الرجوع ، لأن عسر المحال عليه عيب لم يعلم به ولم يرض به، فله الرجوع، كما أن له الرجوع عند الشرط لأن المسلمين على شروطهم، والله أعلم.

[1] هذه الترجمة وما بعدها من التراجم إلى باب اللقطة كلها من وضعي .


كتابة الحديث

وعرضه وإسماعه والرحلة في طلبه

إسماع الحديث | كتابة الحديث
الرحلة في طلب الحديث | سماع الحديث
التصنيف في الحديث | عرض الحديث

كتابة الحديث

أعلى

وهي أن تكون بخط واضح جلي ويُشكَّل المشكل منه وينقط ويكتب الساقط على الحاشية اليمنى إن أمكن وإلا ففي اليسرى.

سماع الحديث

أعلى

هو تلقيه وأخذه عن المشايخ وشرطه: أن يكون الطالب يقظاً وقت السماع من لفظ الشيخ أو القراءة عليه وأن لا يتشاغل بما يخل من كلام أو قراءه أو كتابة شيء غير المسموع.

عرض الحديث

أعلى

وهو أن يقابل الطالب مع الشيخ سواء كان مع الشيخ أصله أم عول على حفظه أو يقابل مع ثقة غيره أو يقابل بنفسه على أصل الشيخ أو فرع مقابل عليه.

إسماع الحديث

أعلى

هو التحديث به وشرطه أن يكون الشيخ يقظا وقت الإِسماع والتحدث غير مشغول بما يخل وأن يكون أداؤه من أصله الذي سمع فيه أومن فرع مقابل عليه فإن تعذر فليجبره بالإِجازة.

الرحلة في طلب الحديث

أعلى

وهي ترك الأوطان لتحصيل ما ليس عند الراوي من المتون والأسانيد بعد أن يستوعب حديث أهل بلده.

ولتكن عنايته بتكثير المتون أكثر من اهتمامه بتكثير الأسانيد.

التصنيف في الحديث

أعلى

يجب على من يجد من نفسه المقدرة على التصنيف في الحديث الاشتغال بذلك لكي يجمع المفترق ويقرب البعيد ويوضح المشكل ويبين المجمل.

وأن لا يخرج مصنفه من يده إلا بعد تهذيبه وتكرار النظر فيه وليكن تأليفه فيما يعم الاحتياج إليه ويكثر الانتفاع به.


ذكر الحث على صحبة الأخيار والزجر عن عشرة الأشرار

حدثنا الحسن بن سفيان النسائي، حدثنا عبيد الله بن معاذ العنبري، حدثنا أبي عن شعبة عن قتادة، عن أنس، عن أبي موسى، قال: قال رسول الله صلى الله عليه وسلم: " مثل الجليس الصالح مثل العطار، إن لم ينلك منه أصابك من ريحه، ومثل جليس السوء مثل القين، إن لم تصبك ناره أصابك شرره "[1].

قال أبو حاتم رضي الله عنه: العاقل يلزم صحبة الأخيار، ويفارق صحبة الأشرار؛ لأن مودة الأخيار سريع اتصالها، بطيء انقطاعها، ومودة الأشرار سريع انقطاعها، بطيء اتصالها. وصحبة الأشرار تورث سوء الظن بالأخيار، ومن خادن الأشرار لم يسلم من الدخول في جملتهم. فالواجب على العاقل أن يجتنب أهل الريب، لئلا يكون مريبا. فكما أن صحبة الأخيار تورث الخير، كذلك صحبة الأشرار تورث الشر.

وأنشدني محمد بن عبد الله بن زنجي البغدادي:

قليل فصلهم دون من كنت تصـحب

عليك بإخوان الثــقات؛ فإنهم

متى ما تجالس سفلة الناس تغضب

ونفسـك أكرمها وصنها؛ فإنها

سمعت أبا يعلي يقول سمعت إسحاق بن أبي إسرائيل يقول: سمعت سفيان ابن عيينة يقول: " من أحب رجلا صالحا فإنما يحب الله تبارك وتعالى ".

أنبأنا محمد بن أبي علي الخلادي، حدثنا عبد الله بن الصقر السكري، حدثنا وهب بن محمد بن منبه البناني، قال سمعت الحارث بن وجيه يقول: سمعت مالك بن دينار يقول: " إنك أن تنقل الحجارة مع الأبرار خير من أن تأكل الخبيص[2] مع الفجار ".

قال أبو حاتم رضى الله عنه: العاقل لا يدنس عرضه، ولا يعود نفسه أسباب الشر بلزوم صحبة الأشرار، ولا يغضي عن صيانة عرضه ورياضة نفسه بصحبة الأخيار، على أن الناس عند الخبرة يتبين منهم أشياء ضد الظاهر منها.

أنشدني علي بن محمد البسامي:

ولان إلا كـان مــر الفعال

وقل ما احلولى كلام امرئ

وكان محمودا على كـل حال

وربما احلولى كلام الفـتى

تصاحب الناس، وتبلوا الرجال

فكل هـذا أنـت راء إذا

حدثنا بكر بن أحمد بن سعيد الطاحي، حدثنا نصر بن علي، أنبأنا نوح بن قيس، حدثنا حوشب عن الحسن في قوله: {25 :63 وعباد الرحمن الذين يمشون على الأرض هونا } قال: " حلماء علماء، صُبُرٌ ثبت[3] إن ظلموا لم يظلموا وإن بغى عليهم لم يبغوا، قد براهم الخوف كأنهم القداح ".

أنبأنا حامد بن محمد بن شعيب البلخي، حدثنا سريج بن يونس، حدثنا شجاع بن أبي نصر أبو نعيم القاري عن أبي عمرو بن العلاء، قال: " رآني سعيد ابن جبير وأنا جالس مع الشباب، قال ما يجلسك مع الشباب؟ عليك بالشيوخ ".

أنبأنا الحسن بن سفيان، حدثنا أبو بكر بن أبي شيبة، حدثنا أبو أسامة عن سفيان عن أبي المحجل عن ابن عمران بن حطان عن أبيه قال: " قال أبو الدرداء لصاحب صالح خير من الوحدة، والوحدة خير من صاحب السوء، ومملى الخير خير من الساكت والساكت خير من مملي الشر ".

قال أبو حاتم رضى الله عنه: العاقل لا يصاحب الأشرار؛ لأن صحبة صاحب السوء قطعة من النار، تعقب الضغائن، لا يستقيم وده، ولا يفى بعهده وإن من سعادة المرء خصالا أربعا: أن تكون زوجته موافقة، وولده أبرارا، وإخوانه صالحين، وأن يكون رزقه في بلده.

وكل جليس لا يستفيد المرء منه خيرا تكون مجالسة الكلب خيرا من عشرته، ومن يصحب صاحب السوء لا يسلم، كما أن من يدخل مداخل السوء يتهم وما أشبه صحبة الأشرار إلا بما أنشدني منصور بن محمد الكريزي:

عتيدا[4] ضربت الخير يوما مع الشر

فلو كان منه الخير إذ كان شره

 | رضيت لعمري بالكفـاف مع الأجر | ولو كان لا خيرا ولا شر عنده
 | وليس على شر إذا طال من صبر | ولكنه شر، ولا خير عنــده
أخبرنا إسحاق بن إبراهيم القاضي، حدثنا الحسن بن محمد بن الصباح حدثنا ابن علية عن يونس عن الحسن قال: " أيها الرجل، إن أشد الناس عليك فقدا لرجل إذا فزعت إليه وجدت عنده رأيا، ووجدت عنده نصيحة، بينا أنت كذلك إذ فقدته، فالتمست منه خلفا فلم تجده ".
أنبأنا محمد بن سعيد القزاز، حدثنا خطاب بن عبد الرحمن الجندي، حدثنا عبد الله بن سليمان، قال: قال جعفر بن محمد: " من كان فيه ثلاث فقد وجب له على الناس أربع: إذا خالطهم لم يظلمهم، وإذا حدثهم لم يكذبهم، وإذا وعدهم لم يخلفهم. وعلى الناس: أن يظهروا عدله، وأن تكمل فيهم مروءته، وأن يجب عليهم أخوته، وأن يحرم عليهم غيبته".
وأنشدني محمد بن إسحاق بن حبيب الواسطي:
 | خير الصحابة من يكون ظريفا | أصحب خيار الناس أين لقيتهم
 | فرأيت فيها فضـة وزيــوفا | والناس مثـــل دراهم ميزتها
أخبرنا ابن قحطبة، حدثنا عباس بن عبد العظيم، حدثنا إسماعيل بن عبد الكريم، حدثنا عبد الصمد بن معقل أنه سمع وهبا يقول: " إن الله ليحفظ بالعبد الصالح القبيل من الناس ".
قال أبو حاتم رضي الله عنه: الواجب على العاقل أن يستعيذ بالله من صحبة من إذا ذكر الله لم يعنه، وإن نسى لم يذكره، وإن غفل حرضه على ترك الذكر. ومن كان أصدقاؤه أشرارا كان هو شرهم، وكما أن الخير لا يصحب إلا البررة، كذلك الردى لا يصحب إلا الفجرة؛ فإن المرء إذا أضطره الأمر فليصحب أهل المروءات، لأن محمد بن عثمان العقبي قال: حدثنا أحمد بن داود البصري، حدثنا ابن عائشة قال: قال عبد الواحد بن زيد: " جالسوا أهل الدين من أهل الدنيا ولا تجالسوا غيرهم، فإن كنتم لابد فاعلين، فجالسوا أهل المروءات؛ فإنهم لا يرفثون[5] في مجالسهم ".

[1] العطار: بائع العطر: والفين، بالفتح: الحداد. والحديث رواه البخاري ومسلم عن أبي موسى قال: قال رسول الله صلى الله عليه وسلم " إنما مثل الجليس الصالح والجليس السوء: كحامل المسك، ونافخ الكير، فحامل المسك: إما أن يحذيك، وإما أن تبتاع منه، وإما أن تجد منه ريحا طيبة، ونافخ الكير: إما أن يحرق ثيابك، وإما أن تجد منه ريحا خبيثة ". و"يحذيك" أي يعطيك بدون ثمن.

[2] الخبيص: نوع من الحلوى يصنع من التمر مخلوطاً بالسمن.

[3] صُبُرٌ ـ بضمتين ـ جمع صبور، وثبت ـ بضمتين ـ جمع ثبيت، وبضم فتشديد الباء مفتوحة جمع ثابت مثل راكع وركع. وبراهم: أي أنحلهم وأهزلهم.

[4] العتيد: الملازم، يقول: لو كان عنده شيء من الخير لذهب خيره بشره، فكان كفافاً.

[5] الرفث: الفاحش من القول، وما يتعلق بالنساء وأسرارهن.


حرص النبي صلى الله عليه وسلم على نجاة أمته
12- عن أبي هريرة رضي اللّه عنه أنه سمع رسول اللّه صلى الله عليه وسلم يقول: "إنما مثلي ومثل الناس كمثل رجل اسـتوقد ناراً فلما أضاءت ما حأوله جعل الفراش وهذه الدواب التي تقع في النار يقعن فيـها فجعل الرجل يَزَعُهُنّ ويغلبنه فيقتحمن فيأها فأنا آخذ بحُجزِكُم عن النار، وأنتم تقتحمون فيها". رواه البخاري في الرقاق باب 26، ومسلم في الفضائل باب شفقته صلى الله عليه وسلم بأمته.
شرح المفردات
: أشعل. | استوقد
: أنارت بشدة. | أضاءت
: جانبه من جميع جهاته. | ما حوله
: جمع فراشة وهي حشرة تطير مثل الجرادة إلا أنها أصغر منها. | الفراش
: جمع دابة وهي كالبعوض والبرغوث وغيرهما. | وهذه الدواب
: يدفعهن، من الوزْع: وهو الكف والمنع. | يَزَعُهُنَّ
: يقذفن بأنفسهن سريعاً في النار. | يقتحمْنَ
: جمع حُجْزة وهي معقد الإِزار. | حُجَزكم
المعنى الإجمالي:
هذا حديث عظيم، اشتمل على عدة تشبيهات، حيث شبه رسول اللّه صلى الله عليه وسلم نفسه وما يقوم به من تحذير أمته من أسباب الهلاك، وترغيبهم في طاعته واتباعه والانقياد لأمره صلى الله عليه وسلم برجلٍ أشعل ناراً في ليلة مظلمة فصار الفراش وهذه الدواب ترمي بنفسها فيها لقلة معرفتها بأسباب هلاكها ولعدم تمييزها بين النافع والضار وبن النور والنار. فجعل الرجل يدافعها عن النار وهي تفر من بين يديه ثم تقع فيها فتحترق وتهلك. وهكذا يفعل بنفسه من لم يطع رسول اللّه صلى الله عليه وسلم ويلتزم بتعاليمه عليه الصلاة والسلام ولذهب تبعاً لهوى نفسه.
فوائد الحديث:
1- فضل النبي صلى الله عليه وسلم وبيان نعمة رسالته.
2- رأفة النبي صلى الله عليه وسلم ورحمته وحرصه على نجاة أمته.
3- من أطاع الرسول صلى الله عليه وسلم طاعة صادقة نجا من النار.
4- جواز استعمال ضرب الأمثال لتقريب الصورة في الذهن.
5- التحذير من أسباب الهلاك.
6- جهل العصاة وعدم إدراكهم لعواقب الأمور.
7- ينبغي للمسلم أن يسعى لنجاة نفسه وغيره من الهلاك.


صفحة جديدة 1

(3) 1لإطناب
الأمثلة:
(1) قال تعالى: {تن ـزَّل المَلائِكَةُ وَالرُّوحُ فِيهَا}[1].
(2) وقال تعالى: { رَبِّ اغفِرْ لي ولوالدي وَلِمن دَخَلَ بيتي مُؤمِنًا وللمؤمنين والمؤمنات }.
(3) وقال: {وَقَضَيْنَا إِليهِ ذَلِكَ الأمر أنَّ دَابِرَ هؤلاء مقطوعٌ مصبحين }.
(4) وقال عنترة بن شداد في بعض روايات معلقته:
أشْطَانُ بئر في لَبَانِ الأدهـم[2] |  | يَدْعُونَ عَنْتَر َوالرِّماحُ كأنَّها
لَمْعُ الْبَوَارقِ في سحَابٍ مُظْلِمِ |  | يَدْعُون عَنْتَرَ والسُّيُوفُ كأنها
(5) وقال النابغة الْجَعدِى [3]:
- أَلا كَذَبُوا - كَبيرُ السنّ فإني |  | أَلا زَعَمَتْ بَنُـو سَـعْدٍ بأنِّي
(6) وقال الخطَيئة :
ومنْ يعطِ أثمان المَحامِدِ يُحمَدِ | تَزُورُ فَتًى يُعطِى على الحَمدِ مالَه
(7) وقال ابنُ نُباتة السعدي:
تركتني أصحب الدنيا بلا أَمَل | لَم يُبْق جُودُك لي شيْئًا أؤمِّله
(8) وقال ابن المعتز يصف فرسا:
فَطَارتْ بها أيْدٍ سِرَاعٌ وأَرجُل | صَبَبْنَا عَلَيْهَا- ظَالِمينَ- سِـيَاطَنَا
البحث :
عرفتَ فيما سبق معنى الإيجاز؛ ونريد هنا أن نشرح لك نوعاً آخر من الأساليب يقابله ويُضادُّه فتزيد فيه الألفاظ على المعاني لغرض بلاغي.
تأمل المثال الأول تجد لفظ " الروح " فيه زائدًا، لأن معناه داخل في عموم اللفظ المذكور قبله نحو الملائكة، وانظر في المثال الثاني تجد أن لفظ " لي و لوالدي " زائد أيضاً، لدخول معناه في عموم المؤمنين والمؤمنات، وكذلك يشتمل كل مثال من الأمثلة الباقية على زيادة لفظية ستعرفها فيما يأتي، وسترى أيضا أنَّ هذه الزيادة لم تجئ عبثا، وإنما جاءَت لِلطيفة من اللطائف البلاغية التي تزيد قيمة الكلام وترفع من معانيه، وأداءُ الكلام على هذا الوجه يُسمىَّ إطنابا.
ارجع إلى الأمثلة وابحث فيها واحدًا واحدًا تجد طرق الإطناب فيها مختلفة: فطريقة في المثال الأول ذكر الخاص بعد العام، فقد خَص الله سبحانه وتعالى الروح بالذكر وهو جبريل مع أنه داخل في عموم الملائكة تكريما له وتعظيما لشأنه كأنه جنس آخر ففائدته الزيادة هنا التنويه بشأن الخاص.
وطريقه في المثال الثاني ذكر العام بعد الخاص فقد ذكر الله سبحانه و تعالى المؤمنين و المؤمنات وهما لفظان عامان يدخل في عومهما من ذكر قبل ذلك مرة واحدة و مرة مندرجا تحت العام.
و طريقه في المثال الثالث الإيضاح بعد الإبهام فإن قوله تعالى : { إن دابر هؤلاء مقطوع مصبحين} إيضاح للإبهام الذي تضمنه لفظ " الأمر " و ذلك لزيادة التقرير و مرة على طريق الإيضاح و التفصيل.
و طريقه في بيت عنترة التكرار للتقرير المعنى في نفس السامع وتثبيته، ويظهر هذا الغرض في الخطابة و في موطن الفخر و المدح و الإرشاد و الإنذار و قد يكون التكرار لدواع أخرى منها التحسر كما في قول الحسين بن مطير [4] يرثي معن بن رائدة :
من الأرض خطـت للسماحة موضعا[5] | فيا قبر معنٍ أنت أوَّل حفرة
و قـد كـان منه البر و البحر مترعا | و يا قـبر معـن كيف واريت جوده

و منها طول الفصل كما في قول الشاعر :

إذا قلت أما بعد أني خطـيـــبها[6]

لقد علم الحي اليمانيون أنـــني

وطريقه في المثال الخامس الاعتراض، وهو أن يؤتى في أثناء الكلام أو بين كلامين متصلين في المعنى بجملة أو أكثر لا محل لها من الإعراب لغَرض يقصد إليه البليغ، فجملة "ألا كذبوا " قد جاءت في بيت النابغة بين اسم أن و خبرها للإسراع إلى التنبيه على كذب من رماه بالكِبَر، قد يكون من أغراض الإعراض الإسراع إلى التنزيه، نحو: إن الله- تبارك و تعالى- لطيف بعباده، وقد يكون للدعاء نحو إني- وقاك اللُه- مريض.

وطريقه في المثالين السادس والسابع التذييل، وهو تعقيب الجملة بجملة أخرى تشتمل على معناها تأكيدا لها، فإن المعنى في كلا البيتين قدِ تم في الشطر الأول، ثم ذُيِّل بالشطر الثاني للتوكيد. وإذا تأملت التذييل في المثالين وجدتَ بينهما بعض الخلاف. وذلك أن التذييل في المثال الأول مستقل بمعناه لا يتوقف فهمه على فهم ما قبله، ويقال له إنه جار مجرى المثل. أما في المثال الثاني فهو غير مستقل بمعناه، إذ لا يفهم الغرضُ منه إلا بمعونة ما قبله، و يقال لهذا النوع إنه غير جار مجرى المثل.

تأمل المثل الأخير تجد أننا لو أسقطنا منه كلمة "ظالمين"، لتوهم السامع أن فرس ابن المعتز كانت بليدة نستحق الضرب،و هذا خلاف المقصود و تسمى هذه الزيادة في البيت احتراسا، وكذلك كل زيادة تجئ لدفع ما يوهمه الكلام مما ليس مقصودا.

القَاعدة:
(67) الإطنابُ زيادَةُ اللفْظِ عَلَى المَعنَي لفائدة [7] وَيكُونُ بأمور عِدة منْها:
(أ) ذِكْرُ الخَاصِّ بَعْدَ العام لِلتَّنبيهِ عَلَى فَضْلِ الْخَاصِّ.
(ب) ذِكْرُ العَامِّ بَعدَ الخَاصِّ لإفادَةِ العُمُومِ معَ الْعِنايةِ بشَأن الخاصِّ.
(جـ) الإِيضاحُ بَعْدَ الإبهامِ، لتقرير الْمَعْنى في ذهن السامِع.
(د) التكرار لِدَاع: كتمكِين الْمَعنَى من النفس، وكالتَّحَسُّر، وكَطُولِ الْفَصل.
(هـ) الاعْتِرَاضُ، وهُو أنْ يؤْتَى في أثْناءَ الكلاَم أوْ بَيْنَ كلاميْنِ مُتَّصِلَيْن في المعنى بجُمْلَةٍ أوْ أكْثر لا مَحَلَّ
لها منَ الإعراب[8].
(و) التَّذْييلُ، وهوَ تَعقيبُ الجمل بجمْلَةٍ أخْرَى تَشْتَمِلُ على مَعْنَاهَا تَوْكيدًا لها، و هُوَ قِسْمان:
(1) جَار مَجْرَى الْمَثَل إنِ أسْتَقَلَّ مَعْناهُ و استغنى عَمَّا قبلَهُ.
(2) غيْرُ جَار مجرى المَثَل إن لَم يَسْتَغن عَما قَبلَهُ.
(ز) الاحتراس، وَيَكُونُ حِيَنما يأتي المتكلم بمَعْنى يُمكِنُ أنْ يَدخلَ عَلَيْهِ فيه لَوْم، فَيَفْطِنُ لذلكَ ويأتي بما يُخَلِّصُهُ منْهُ.
نموذج
بين نوع الإطناب فيما يأتي :
(1)قال تعالى: { أفأمن أهلُ القُرَى أن يأتيهم بأسنا بياتا وهُم نَائمون، أو أمِنَ آهلُ القرى أنْ يأتيهم بأسُنَا ضُحًى وهُمْ يلْعبُون، أفأمنوا مكر الله فَلا يأمن مكْرَ اللهِ إلا القَومُ الخَاسِرُين }.
(2) وقال تعالى: { وما جعلْنا لِبشَر مِنْ قَبْلِك الخُلْد أفإن مت فَهُمُ الخَالِدون، كل نَفس ذَائِقةُ الْموتِ }.
(3) وقال أبو الطيب:
ولا أصاحِبُ حلمي و هو بي جُبن |  | أني أصاحِبُ حلمي وهْوَ بي كَرمٌ
(4) وقال النابغة الجعْدي يهجو:
رأوْك تَعلَّمـــوا مِنْك المِطالا | لَوَ أن الباخِلين وأنتَ مِنهُـــمْ
(5) وقالت أعرابية لرجل: "كَبتَ الله كُل عدو لَك إلا نَفْسَك".
(6) و قال تعالى:{ أمدَّكم بما تَعْلَمُونَ أمدَّكم بأنعام وبنين }.
الإجابة
(1)في الآية إطناب بالتكرار في معْرض الإنذار لتقرير المعنى في نفوس السامعين.
(2) في الآية إطناب بالتذييل في موضعين: أولهما قوله تعالى: {أفإن متَّ فهم الخالدون } وهذا تذييل لم يجر مجرى المثل، و الثاني قوله تعالى: {كل نفس ذائقة الموت } و هو جار مَجْرَى المثل.
(3) في البيت إطناب بالاحتراس في موضعين: أولهما في الشطر الأوَّل بذكر "وهو بي كرم"، وثانيهما في الشطر الثاني بذكر "وهو بي جُبن".
(4) في البيت إطناب بالاعتراض. فقد جاءت جملة: " وأنت منهم " معترضة بين اسم إن و خبرها للإسراع إلى ذم المخاطَب.
(5) هنا إطناب بالاحتراس، لأن نفس الإنسان تجري مجْرى العدو له، فأنها تدعوه إلى ما يوبقه.
(6) في الآية إطناب بالإيضاح بعد الإبهام فإن ذكر الأنعام و البنين توضيح لما أبهم قبل ذلك في قوله : { بما تعلمون }.
تمرينات
(1)
وضح الغرض من التكرار في كل مثل من الأمثلة الآتية:
(1) قال بعض شعراء الحماسة.
هناك هناك الفضل و الخُلُقُ الجزل[9] |  |  |  |  | إلَى معْدَنِ العزِّ المؤَثَّل و الندى
(2) و قالت أعرابية تَرثي ولديها :
كالدُّرَّتَين تشظَّى عنهما الصَّدف [10] |  |  |  |  |  |  | يا من أحسَّ بنيـَّيَّ الذين هما
سمْعي و طرفي فَطَرْ في اليوم مُخْتَطَفُ[ 11] |  |  |  |  |  |  | يا من أحسَّ بنيـَّيَّ الذين هما
(3) و قال عمرو بن كلثوم [12]في معلقته :
نكون لقيلكم فــــيها قطينا[14] |  |  |  |  |  |  |  |  |  | بأي مشيئةٍ عمرو بن هند [13]
تطيع بنا الوُشاة و تـــزدرينا[15] |  |  |  |  |  |  |  |  |  | بأي مشيئة عمرو بن هند
(4) قال تعالى :{ فإن مع اليسر يسرا، إن مع العسر يسرا }.
(2)
بين مواطن الاعتراض في الأمثلة الآتية :
(1)قال العباس بن الأحنف :
تم فما لي في العيش من أربِ[ 16] |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | إن أنتم ذا الهجر يا ظلوم ولا
(2) و قال أبو الفتح البستي[17]:
وأنى ذَاكَ لَم يحمد مساءَه [18] |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | إذا حَمِدَ الكريمُ صباحَ يوْمٍِ
(3) وقال أبو خراش الهُذَلي [19]يذكر أخاه عُرْوة:
وذَلِكَ رُزْءٌ لَو علِمْتَ جلِيلُ |  |  |  |  |  |  |  |  |  |  |  | تَقُولُ أراهُ بعْدَ عُرْوةَ لاهِـيـاً
ولَكنً صبري يا أميْمُ جميلُ [20] |  |  |  |  |  |  |  |  |  |  |  | فلا تحسبي أنِّى تناسيت عُهْدهُ
أَنْ سوْف يأتي كل ما قُدِرا [21] |  |  |  |  |  |  |  |  |  |  |  | (4) واعْلَم فعِلْمُ الْمرء ينفَعـُهُ
(3)
بين مواطن التذييل و نوعه في كل مثال من الأمثلة الآتية:
(1) قال أبو تمام يُعزى الخليفة في ابنه:
لِما قَدْ ترى يُغْذى الصبيُّ ويولد [22] |  |  |  |  |  |  |  |  |  |  |  |  |  |  | تَعزَّ أميرَ المؤمـنـين فــــإنهُ
لِكل علَى حوْضِ المنِـيَّـةِ موْرِدُ |  |  |  |  |  |  |  |  |  |  |  |  |  | هَل ابْنُك إلا من سُـــلالَةِ آدم
(2) و قال إبراهيم بن المهدى في رثاء ابنه:
سواي و أحْـداثُ الزَّمان تَنُوب |  |  |  |  |  |  |  |  |  |  |  |  | تَـبدَّلَ دارَا غيْـرَ دارى و جـيرةً
فبغض منَايا القَومِ اكرم مِنْ بعْض |  |  |  |  |  |  |  |  |  |  |  | (3) فإن أكُ مقتُولا فكُنْ أنْتَ قاتلي
(4) قال تعالى: { ذلِكَ جزيْناهُمْ بما كفروا وهلْ نجازى إلا الكَفُور }.
(4)
بين مواطن الاحتراس وسبب الإِتيان به في الأَمثلة الآتية:
(1) قال أَبو الحسين الجزار [23]في المديح:
كما اهتزَّ حاشا وصفه شارب الخمر |  |  |  |  |  |  |  |  |  |  | ويَهْتَزُّ لِلْجدوَى إذا ما مدَحْتُه
(2) وقال آخر:
و لو أنهُ أَسْتَـغْـفِرُ الله زَمْـزَمُ |  |  |  |  |  |  |  |  |  |  | و ما بي إِلى ماءٍ سِوى النَيلِ غُلةٌ
(3) قال عنْترة:
أغْشَى الوغَى و أعِف عِنْد المغْنَم [24] |  |  |  |  |  |  |  |  |  |  | يُخبرْكِ منْ شهد الوقيعة أنَّني
(4)و قال كعب بن سعيد الْغَنَوى:
مع الحليم في عيْن الرجال مهيبُ [25] |  |  |  |  |  |  |  |  |  |  | حلِيمً إذَا ما الحلم زَيَّن أهلَهُ
(5)
بيِّن مواقع الإطناب والغرض منه فيما يأتي:
(1) قال تعالى: { إنَّ اللهَ يأمر بالعدل والإحسان وإيتاءِ ذي القُرْبى وينْهَى عن الفحشاء و المُنْكَر و البغي }.
(2) و قال أيضا:{حافِظُوا علَى الصلوات والصلاة الوسطى }.
(3) و قال الشاعر:
بغْيٌ ألا إنَ بغْيَ المرء يصرعُهُ |  |  |  |  |  |  |  |  |  |  | والسعي في الرِّزق والأرزاق قد قُسِمت
(4) و قال تعالى: { وما أدراكَ ما يوْمُ الدين ثُم ما أدراكَ ما يومُ الدين }.
(5) و قال تعالى: {و قال الذي آمن يا قوم اتبعون أهديكم سبيل الرشاد، يا قوم إنما هذه الحياة الدنيا متاع. و إن الآخرة هي دار القرار }.
(6) و قال تعالى: { اسلك يدك في جيبك تخرج بيضاءَ من غير سوء }.
(7) و قال الحماسي :
ونأى حبيب؟ إن ذا لعظيم |  |  |  |  |  |  |  |  | اسجنا و قيدا و اشتياقا و غربة
على مثل هذا إنه لكريم |  |  |  |  |  | وإنَّ امرأً دامت مواثيق عهده
(8) و قال تعالى : { فوسوس إليه الشيطان قال يا آدم هل أدلك على شجرة الخلد }.
(9) و قال إبراهيم المهدي في رثاء ابنه :
بأنِّي و إن أخِّرتُ منك قريبُ |  |  |  |  |  |  | و إنِّي و إن قُدِّمْتَ قَبْلي لعالـمٌ
(10) قال تعالى : { و يجعلون لله البنات سبحانه و لهم ما يشتهون }.
(11) و قال أوس بن حجر :[26]
حذارَ غدٍ لكلِّ غدٍ طعامُ |  |  |  |  |  |  |  | و لست بخابئ أبدا طعاماً
(12) و قال تعالى :{ و لتكن منكم أمة يدعون إلى الخير و يأمرون بالمعروف و ينهون عن المنكر }.
(13) و قال تعالى: { إن من أزواجكم و أولادكم عدوًّا لكم فاحذروهم، وإن تعفوا وتصفحوا وتغفروا فإن الله غفور الرحيم }.
(14) و قال تعالى:{ وما أبرِّئُ نفسي إن النفس للأمَّارة بالسوء }.
(15) قال تعالى : { يا أبت إني رأيت أحد عشر كوكباً والشمس والقمر رايتهم لي ساجدين }.
(6)
بين ما ترى في الأبيات الآتية من العيوب البلاغية:
(1) قال أَبو نواس:
ويوماً لَه يوم الترحل خامس[27] |  |  |  | أَقمنَا بهَا يوماً ويوماً وثالِثــاً
(2) و قال النابغة في وصف دار:
لِسِتة أَعْوامٍ وإذا العام سابعُ |  |  |  | تبيَّنتُ آيات لَها فَعرَفْـــتُها
(3)و قال أَبو العتاهية:
رحِم اللهُ سعِيدَ بْن وهْبِ |  |  | ماتَ واللهِ سعيدُ بْن وهـب
يا أبا عُثمانَ أوجعت قلبي |  |  | يا أبا عثمان أبكيت عيـني
(7)
تدبر الكلام الموجز الآتي ثم ضعه في أسلوبين من إنشائك يكون في أحدهما مساويا لمعناه.، و في الآخر زائدًا على معناه:
أما بعد فعِظِ الناس بفعلِكَ، واًسْتَحْى من اللهِ بقدْر قُربهِ منك، و خَفْه بقدر قدْرته عليك.
(8)
لماذا كان كل مثال به فصل لكمال الاتصال ضرباً من الإطناب؟ مثل بأمثلة مختلفة، وبـيِّن نوع الإِطناب في كل مثال.
(1) هات مثالين للإطناب بذكر الخاص بعد العام، وآخرين للإِطناب بذكر العام بعد الخاص، وبيِّن فائدة الزيادة التي تضمنها الكلام في كل مثال.
(2) هات مثالين للاعتراض، وبيِّن فائدته في المثالين.
(3) هات أربعة أمثلة للتكرار الحسن، وبين غرضك منه في كل مثال، استوف أغراض التكرار التي عرفتها.
(4) هات مثلين للتذييل الجاري مجرى المثل، وآخرين للتذييل الذي لم يجر مجرى المثل.
(5) هات مثالين للاحراس.
(9)
اشرخ بيتي المتنبي في وصف شعب بَوَّان [28]، وبيِّن نوع الإطناب فيها:
سليمان لسار بترجمان [29] |  |  |  |  |  |  |  |  | ملاعب جنة لو سار فيها
خشيت وإن كرمن من الحران [30] |  |  |  |  |  |  |  |  | طبت فرساننا والخيل حتى

[1] الروح: جبريل عليه السلام.

[2] أشطان البئر : حباله، ولبان الأدهم : صدر الفرس.

[3] هو حسان بن قيس الجعدي، شاعر قديم معمر أدرك الجاهلية و الإسلام ، وأسلم وحسن إسلامه وأنشد النبي صلى الله عليه و سلم فأعجب به وقال له : لا يفضض الله فاك.

[4] شاعر عاش في الدولتين الأموية و العباسية، و له مدائح في رجالهما، و كان من أحسن أهل البادية زياً و كلاماً توفي سنة 169هـ بعد معن زائدة و له رثاء فيه.

[5] خطت للسماحة موضعا : أي اتخذت لتكون موضعا للكرم و الجود.

[6] اليمانون : المنسوبون إلى اليمن.

[7] فإذا لم تكن في الزيادة فائدة سميت " تطويلا " إن كانت الزيادة غير متعينة، " و حشوا " إن كانت متعينة، فالتطويل كما في قول عنترة بن شداد :

حييت من طلل تقادم عهده أقوى و أقفر بعد أم الهيثم

و الحشو كما في قول زهير بن أبي سلمى :

و اعلم علم اليوم و الأمس قبله ولكنني عن علم ما في غد عمي

[8] و يجب أن يكون للبليغ في الاعتراض غرض يرى إليه غير دفع الإيهام، فإن كان الغرض دفع الإبهام كان احتراسا.

[9] معدن العز : موطنه و مركزه، و المؤثل: المؤصل و المعظم، و الخلق الجزل الطبع القوي الكريم.

[10]

[11] الطرف : البصر .

[12] شاعر الجاهلي و هو من فحول الشعراء في الجاهلية و من فرسانها و أشرافهم، و هو صاحب المعلقة التي أولها " ألا هبي بصحنك فاصبحينا ".

[13]

[14] القيل : الملك دون الملك الأعظم و جمعه أقيال، و القطين: الخدم، يقول: كيف تطمع أن نكون خدما لمن وليت علينا من الأمراء على ما تعلم من عزنا.

[15] يقول : كيف تطيع الوشاة فينا و تحتقرنا على ما تعلم من قلة صبرنا على احتمال الضيم.

[16] ظلوم: اسم امرأة.

[17] شاعر عصره و كاتبه، نسب إلى بوست (قرب سجستان )و قد ولي كتابة ديوانها، ثم انتقل إلى بخاري فمات فيها سنة 400هـ، و له ديوان شعر.

[18] يقول: إن الدهر قلب لا يدوم على حال، فإذا سر إنسان في صباح يومه أساه إليه في مسائه و من سره زمن ساءته أزمان.

[19] هو خويلد بن مرة أحد بني هذيل، وهو من فرسان العرب وفتاكهم، شاعر مخضرم، أسلم وهو شيخ كبير يوم حنين، وكان عداء، و خراش ابنه، و عروة أخوه.

[20] الصبر الجميل: هو الذي لا شكوى فيه.

[21] إن في البيت مخففة من الثقيلة، و ضمير الشأن محذوف، يقول: أن المقدور آت لا محالة و إن تأخر، وفي هذا تسلية وتسهيل للأمر.

[22] تعز: تصبر، يقول تصبر: يا أمير المؤمنين، فإن الموت سبيل كل حي، و الصبي لا يولد و لا يغذى إلا استعدادا للموت.

[23] شاعر مصري رقيق، تظهر في شعره خفة الروح المصرية، ولد سنة 601هـ ومات سنة 672هـ .

[24] الوقيعة : القتال، والوغى: في الأصل : صوت المقاتلة في الحرب ثم استعمل في الحرب نفسها، يقول: إنه يغشى الحرب شجاعة، فإذا كانت الغنيمة كف عفة؛ لأنه لا يقاتل لأجلها.

[25] يقول: هو حليم في المواطن التي يحمد فيها الحلم، و هو حلمه مهيب في أعين الرجال.

[26] من شعراء الجاهلية و فحولها يجيد في شعره ما يريد، و هو من الطبقة الثانية، و عمر طويلا و كانت وفاته أول ظهور الإسلام.

[27] يريد أنهم أقاموا ثمانية أيام، عد منها ثلاثة في الشطر الأول، ثم أضاف إليها خمسة في الشطر الثاني، لأنه يقول إننا أقمنا بعد الثلاثة الأيام الأولى يوما له يوم الرحيل خامس أي خمسة أيام أخرى.

[28]
[29]
[30]


وقعة بدر الكبرى

وقعة بدر الكبرى يوم الفرقان:

فلما كان في رمضان: بلغ رسول الله صلى الله عليه وسلم خبر العير المقبلة من الشام مع أبى سفيان، فيها أموال قريش، فندب رسول الله صلى الله عليه وسلم الخروج إليها، فخرج مسرعاً في ثلاثمائة وبضع عشرة رجلا. ولم يكن معهم من الخيل إلا فرسان: فرس للزبير وفرس للمقداد بن الأسود. وكان معهم سبعون بعيراً، يتعقب الرجلان والثلاثة على بعير. واستخلف على المدينهّ عبد الله بن أم مكتوم.

فلما كان بالروحاء: رَدَّ أبا لبابة، واستعمله على المدينة.

ودفع اللواء إلى مُصْعب بن عمير، والراية إلى علي، وراية الأنصار إلى سعد بن معاذ.

ولما قرب من الصفراء: بعث بَسْبسَ بن عمرو وعدى بن أبي الزغباء. يتحسسان أخبار العير.

وبلغ أبا سفيان مخرج رسول الله صلى الله عليه وسلم. فاستأجر ضَمْضَم بن عمرو الغفاري. وبعثه حَثَيثاً إلى مكة، مستصرخاً قريشاً بالنفير إلى عيرهم. فنهضوا مسرعين. ولم يتخلف من أشرافهم سوى أبى لهب. فإنه عوَّض عنه رجلا بجُعل. وحشدوا فيمن حولهم من قبائل العرب. ولم يتخلف عنهم من بطون قَريش إلا بني عدي فلم يشهدها منهم أحد وخرجوا من ديارهم، كما قال تعالى: {8: 47 بَطَراً ورِئاء الناس. ويصدون عن سبيل الله} فجمعهم على غير ميعاد كما بم فال تعالى: {8: 43 ولو تواعدتم لاختلفتم في الميعاد}.

ولما بلغ رسول الله خروج قريش: استشار أصحابه. فتكلم المهاجرون، فأحسنوا. ثم استشارهم ثانياً. فتكلم المهاجرون. ثم ثالثاً. فعلمت الأنصار: أن رسول الله إنما يعنيهم: فقال سعد بن معاذ: كأنك تعرض بنا يا رسول الله - وكان إنما يعنيهم، لأنهم بايعوه على أن يمنعوه من ديارهم - وكأنك تخشى أن تكون الأنصار ترى عليهم: أن لا ينصروك إلا في ديارهم. وإني أقول عن الأنصار، وأجيب عنهم. فامْضِ بنا حيثُ شئت، وصلْ حَبْل من شئت، واقطع حبل من شئت، وخذ من أموالنا ما شئت. وأعطنا منها ما شئت. وما أخذت منها كان أحبَّ إلينا مما تركت. فوالله لئن سرت بنا حتى تبلغ البَرْك من غُمدان لنسيرن معك، ووالله لئن استعرضت بنا هذا البحر لخضناه معك.

وقال المقداد بن الأسود: إذن لا نقول كما قال قوم موسى لموسى { 5: 24 اذهب أنت وربك فقاتلا. إنا ههنا قاعدون} ولكن نقاتل من بين يديك، ومن خلفك، وعن يمينك وعن شمالك.

فأشرق وجه رسول الله صلى الله عليه وسلم بما سمع منهم. وقال "سيروا وأبشروا. فإن الله وعدني إحدى الطائفتين. وإني قد رأيت مصارع القوم".

وكره بعض الصحابة لقاء النفير، وقالوا: لم نستعد لهم، فهو قوله تعالى: {8: 5- 8 كما أخرجك ربك من بيتك بالحق، وإن فريقاً من المؤمنين لكارهون. يجادلونك في الحق بعد ما تبين ـ إلى قوله ـ ولو كره المجرمون}.

وسار رسول الله صلى الله عليه وسلم إلى بدر.

وخفض أبو سفيان. فلحق بساحل البحر. كتب إلى قريش: أن ارجعوا فإنكم إنما خرجتم لتحرزوا عيركم. فأتاهم الخبر. فَهموا بالرجوع. فقال أبو جهل: والله لا نرجع حتى نقدم بدراً، فنقيم بها، نُطْعِم من حضرنا ونسقي الخمر، وتعزف علينا القيان. وتسمع بنا العرب. فلا تزال تهابنا أبداً. وتخافنا.

فأشار الأخنس بن شريق عليهم بالرجوع، فلم يفعلوا. فرجع هو وبنو زهرة.

فلم يزل الأخنس في بني زُهرة مطاعاً بعدها.

وأراد بنو هاشم الرجوع. فقال أبو جهل: لا تفارقنا هذه العصابة حتى نرجع، فساروا، إلا طالب بن أبي طالب. فرجع.

وسار رسول الله صلى الله عليه وسلم حتى نزل على ماء أدنى مياه بدر. فقال الحُباب بن المنذر: إن رأيت أن نسير إلى قُلُبٍ - قد عرفناها- كثيرة الماء عذبة، فتنزل عليها. ونُغوِّر ما سواها من المياه؟ وأنزل الله تلك الليلة مطراً واجداً، صَلَّب الرمل. وثبت الأقدام. وربط على قلوبهم.

ومشى رسول الله صلى الله عليه وسلم في موضع المعركة. وجعل يشير بيده، ويقول: "هذا مصرع فلان. وهذا مصرع فلان إن شاء الله" فما تعدى أحد منهم موضع إشارته صلى الله عليه وسلم.

فلما طلع المشركون قال رسول الله صلى الله عليه وسلم "اللهم هذه قريش جاءت بخيلائها وفخرها، جاءت تُحاذُك، وتكذب رسولك. اللهم فنصرَك الذي وعدتني. اللهم أحْنِهم الغداة" وقام ورفع يديه، و استنصر ربه، وبالغ في التضرع ورفع يديه حتى سقط رداؤه. وقال: "اللهم أنجز لي ما وعدتني، اللهم إني أنشدك عهدك ووعدك. اللهم إن تهلك هذه العصابة لن تُعْبَد في الأرض بعدُ". فالتزمه أبو بكر الصديق من ورائه، وقال: حَسْبُك مناشدتك ربك، يا رسول الله. أبشر، فوالذي نفسي بيده لينجزن الله لك ما وعدك.

واستنصر المسلون الله واستغاثوه. فأوحى الله إلى الملائكة {8: 12 إني معكم. فثبتوا الذين آمنوا. سألقي في قلوب الذين كفروا الرعب. فاضربوا فوق الأعناق، واضربوا منهم كل بَنان} وأوحى الله إلى رسوله {8: 9 إني ممدكم بألف من الملائكة مردفين} بكسر الدال وفتحها. قيل: إردافاً لكم. وقيل: يَرْدف بعضهم بعضاً، لم يجيئوا دفعة واحدة.

فلما أصبحوا أقبلت قريش في كتائبها. وقال الله المسلمين في أعينهم، حَتى قال أبو جهل - لما أشار عتبة بن ربيعة بالرجوع، خوفاً على قريش من التفرق والقطيعة، إذا قتلوا أقاربهم - إن ذلك ليس به. ولكنه - يعنى عتبة - عرف أن محمداً وأصحابه أكلة جزور، وفيهم ابنه، فقد تخوفكم عليه.

وقلل الله المشركين أيضاً في أعين المسلمين، ليقضي الله أمراً كان مفعولا. وأمر أبو جهل عامر بن الحضرمي - أخا عمرو بن الحضرمي - أن يطلب دم أخيه. فصاح. وكشف عن أسْتِه يصرخ: واعَمْراه، واعَمراه. فحمى القوم. ونشبت الحرب.

وعدَّل رسول الله صلى الله علية وسلم الصفوف. ثم انصرف وغفا غفوة. وأخذ المسلمين النعاس، وأبو بكر الصديق مع رسول الله صلى الله عليه وسلم يحرسه. وعنده سعد بن معاذ، وجماعة من الأنصار على باب العريش. فخرج رسول الله صلى الله عليه وسلم يثب في الدرع، ويتلو هذه الآية {54: 45 سيهزم الجمع، ويُوَلُّونَ الدُّبُر}.

ومنح الله المسلمين أكتاف المشركين. فتناولوهم قتلاً وأسراً، فقتلوا سبعين وأسروا سبعين.

وخرج عتبة وشيبة ابنا ربيعة، والوليد بن عتبة: يطلبون المبارزة. فخرج إليهم ثلاثة من الأنصار، فقالوا: أكفاء كرام. ما لنا بكم من حاجة. إنما نريد من بني عمنا. فبرز إليهم حمزة،. وعُبيدة بن الحارث بن المطلب، وعلي بن أبي طالب. فقَتَلَ علىٌّ قِرْنَه الوليد. وقتل حمزة قرنه شيبة. واختلف عبيدة وعتبة ضربتين، كلاهما أثبت صاحبه. فكَرَّ حمزة وعلىٌّ على قرن عبيدة فقتلاه. واحتملا عُبيدة، قد قطعت رجله. فقال: لو كان أبو طالب حياً لعلم أَنَّا أولى منه بقوله:

ونسلِمه حتى نُصَرَّع حوله

وُنذهَلَ عن أبنائنا والحلائل.

ومات بالصفراء. وفيهم نزلت {22: 19 هذان خصمان اختصموا في ربهم - الآية} فكان علي رضي الله عنه يقول "أنا أول من يجثو للخصومة بين يدي الله عز وجل يوم القيامة".

ولما عزمت قريش على الخروج: وذكروا ما بينهم وبين بني كنانة من الحرب. فتبدَّى لهم إبليس في صورة سراقة بن مالك. فقال: {8: 48 لا غالب لكم اليوم من الناس. وإني جار لكم} فلما تعبأوا للقتال، ورأى الملائكة: فَرَّ ونكص على عقبيه، فقالوا: إلى أين يا سراقة؟ فقال: {8: 48 إني أرى ما لا ترون. إني أخاف الله. والله شديد العقاب}.

وظن المنافقون، ومَن في قلبه مرض: أن الغلبة بالكثرة، فقالوا: {8: 50 غَرَّ هؤلاء دينهم} فأخبر الله سبحانه: أن النصر إنما هو بالتوكل على الله وحده. ولما دنا العدو: قام رسول الله صلى الله عليه وسلم، فوعظ الناس. وذكرهم بما لهم في الصبر والثبات من النصر، وأن الله قد أوجب الجنة لمن يستشهد في سبيله. فأخرج عمير بن الحام بن الجموح تمرات من قَرْنه يأكلهن. ثم قال "لئن حييت حتى آكل تمراتي هذه، إنها لحياة طويلة" فرمى بهن، وقاتل حتى قتل فكان أول قتيل.

وأخذ رسول الله صلى الله عليه وسلم ملء كفِّه تراباً، فرمى به في وجوه القوم. فلم تترك رجلاً منهم إلا ملأت عينه. فهو قوله تعالى: {8: 17 وما رميت إذ رميت ولكن الله رمى}.

واستفتح أبو جهل فقال: اللهم أقْطَعَنا للرحم، وأَأْتانا بما لا نعرف، فأحْنِه الغداة.

ولما وضع المسلمون أيديهم على العدو ـ يقتلون ويأسرون ـ وسعد بن معاذ واقف عند رسول الله صلى الله عليه وسلم في رجال من الأنصار في العريش ـ رأى رسول الله صلى الله عليه وسلم في وجه سعد الكراهة. فقال: "كأنك تكره ما يصنع الناس؟" قال: أجل، والله يا رسول، كانت أول وقعة أوقعها الله في المشركين. وكان الإثخان في القتل: أحبَّ إليَّ من استبقاء الرجال.

ولما بردت الحرب وانهزم العدو: قال رسول الله صلى الله عليه وسلم "من ينظر لنا ما صنع أبو جهل؟" فانطلق ابن مسعود، فوجده قد ضربه مُعَوِّذ وعوف ـ ابنا عَفْراء ـ حتى بَرَد. فأخذ بلحيته، فقال: أنت أبو جهل؟ فقال: لمن الدائرة اليوم؟ قال: لله ورسوله. ثم قال له: هل أخذاك الله يا عدو الله؟ قال: وهل فوق رجل قتله قومه؟ فاحْتَزَّ رأسه عبد الله بن مسعود. ثم أتى النبي صلى الله عليه وسلم فقال: قتلته، فقال: "آلله الذي لا إله إلا هو؟ ـ ثلاثاً ـ ثم قال: الحمد لله الذي صدق وعده. ونصر عبده. وهزم الأحزاب وحده. انطلق فأرنيه. فانطلقنا، فأريته إياه. فلما وقف عليه قال: هذا فرعون هذه الأمة".

وأسرَ عبد الرحمن بن عوف أُميةَ بن خلف، وابنه علياً فأبصره بلال ـ وكان يعذبه بمكة ـ فقال: رأس الكفر أمية. لا نجوت إن نجا. ثم استحمى جماعة من الأنصار. واشتدَّ عبد الرحمن بهما، يحجزهما منهم، فأدركوهم. فشغلهم عن أمية بابنه علي، ففرغوا منه، ثم لحقوهما. فقال له عبد الرحمن: ابرك. فبرك، وألقى عليه عبد الرحمن بنفسه فضربوه بالسيوف من تحته حتى قتلوه وأصاب بعض السيوف رجل عبد الرحمن.

وكان أمية قد قال له قبل ذلك: مَن المعلَّم في صدره بريش النعام؟ فقال له: ذاك حمزة بن عبد المطلب. قال-: ذاك الذي فعل بنا الأفاعيل.

وانقطع يومئذ سيف عُكَّاشة بن محْصَن. فأعطاه النبي صلى الله عليه وسلم جَذْلاً من حطب، فلما أخذه وَهَزَّه: عاد في يده سيفاً طويلاً، فلم يزل يقاتل به حتى قتل يوم الردة.

ولما انقضت الحرب: أقبل النبي صلى الله عليه وسلم، حتى وقف على القتلى. فقال: "بئس عشيرة النبي كنتم. كذبتموني. وصدقني الناس. وخذلتموني و نصرني الناس. وأخرجتموني. وآواني الناس".

ثم أمر بهم فسحبوا حتى ألقوا في القليب قليب بدر - ثم وقف عليهم، فقال: ("يا عتبة بن ربيعة، ويا شيبة بن ربيعة، ويا فلان، ويا فلان: هل وجدتم ما وعدكم ربكم حقاً؟ فإني قد وجدت ما وعدني ربي حقاً" فقال عمر: يا رسول الله، ما تخاطب من أقوام قد جَيفَّوا؟ فقال: "ما أنت بأسمع لما أقول منهم" ثم ارتحل مؤيداً منصوراً، قرير العين، معه الأسرى والمغانم.

فلما كان بالصفراء: قسم الغنائم، وضرب عنق النضر بن الحارث.

ثم لما نزل بعِرْق الظبية: ضرب عنق عقبة بن أبي مُعَيْط.

ثم دخل المدينة مؤيداً منصوراً. قد خافه كل عدو له بالمدينة.

فأسلم بشر كثير من أهل المدينة، ودخل عبد الله بن أبيّ رأس المنافقين، وأصحابه في الإسلام.

وجملة من حضر بدراً: ثلاثمائة وبضع عشرة رجلا. واستشهد منهم أربعة عشر رجل.

قال ابن إسحاق: كان أناس قد أسلموا. فلما هاجر رسول الله صلى الله عليه وسلم حبسهم أهلهم بمكة، وفتنوهم فافتتنوا. ثم ساروا مع قومهم إلى بدر. فأصيبوا فأنزل الله فيهم {4: 97 إن الذين توفاهم الملائكة ظالمي أنفسهم- الآية}.

قسم غنائم بدر:

ثم إن رسول الله صلى الله عليه وسلم أمر بالغنائم فجمعت، فاختلفوا فقال من جمعها: هي لنا. وقال الذي هزم العدو لولانا ما أصبتموها، وقال الذين يحرسون رسول الله صلى الله عليه وسلم: ما أنتم بأحق بها منا. قال عبادة بن الصامت: فنزعها الله من أيدينا. فجعلها إلى رسول الله صلى الله عليه وسلم. فقسمه بين المسلمين وأنزل الله تعالى: {8: 1 يسألونك عن الأنفال؟ قل الأنفال لله والرسول ـ الآيات}.

وذكر ابن إسحاق عن نبيه بن وهب. قال: "فرَّق رسول الله صلى الله عليه وسلم الأسرى على أصحابه. وقال: استوصوا بالأسرى خيراً" فكان أبو عزيز بن عمير عند رجل من الأنصار فقال له أخوه مصعب: شُدَّ يدك به. فإن أخته ذات متاع. فقال أبو عزيز: يا أخي هذه وصيتك بي؟ فقال مصعب إنه أخي دونك. قال عزيز: وكنت مع رهط من الأنصار حين قفلوا، فكانوا إذا قدموا طعاماً خصوني بالخبز، وأكلوا التمر. لوصية رسول الله صلى الله عليه وسلم إياهم بنا، ما يقع في يد رجل منهم كِسْرَة إلا نفحني بها. قال: فأستحي فأردها على أحدهم، فيردها عليَّ ما يمسها.

أسارى بدر:

واستشار رسول الله صلى الله عليه وسلم أصحابه في الأسرى، وهم سبعون. وكذلك القتلى سبعون أيضاً. فأشار الصديق: أن يؤخذ منهم فدية، تكون لهم قوة. ويطلقهم، لعل الله يهديهم للإسلام. فقال عمر: لا والله ما أرى ذلك. ولكني أرى أن تمكننا فنضرب أعناقهم. فإن هؤلاء أئمة الكفر وصناديد الشرك، فهوي رسول الله صلى الله عليه وسلم ما قال أبو بكر فقال: "إن الله عز وجل لَيُلَيِّن قلوب رجال فيه، حتى تكون ألين من الِّلين، وإن الله عز وجل ليشدد قلوب رجال فيه، حتى تكون أشد من الحجارة. وإن مثلك يا أبا بكر كمثل إبراهيم، إذ قال: {14: 36 فمن تبعني فإنه مني، ومن عصاني فإنك غفور رحيم} وإن مثلك يا أبا بكر كمثل عيسى، إذ قال: {5: 118 إن تعذبهم فإنهم عبادك. وإن تغفر لهم - الآية} وإن مثلك يا عمر كمثل موسى، قال: {10: 88 ربنا اطمس على أموالهم واشْدُد على قلوبهم- الآية} وإن مثلك يا عمر، كمثل نوح، قال: {71: 67 رب لا تذر على الأرض من الكافرين دياراً} ثم قال: أنتم اليوم عالة. فلا ينفلتن منهم أحد إلا بفداء، أو ضرب عنق. فأنزل الله تعالى: {8: 67 ما كان لنبي أن يكون له أسرى حتى يُثْخِن في الأرض - الآيتين} قال عمر: فلما كان من الغد، غدوت على رسول الله - صلى الله عليه وسلم، فإذا هو قاعد- هو وأبوبكر- يبكيان. قلت: يا رسول الله، أخبرني ما يبكيك؟ وصاحبَك؟ فإن وجدت بكاء بكيت، وإن لم أجد تباكيت لبكائكما، فقال: أبكي للذي عَرَضَ عَلىَّ أصحابُك من الغد: من أخذهم الفداء، فقد عرض علىَّ عذابهم أدنى من هذه الشجرة – لشجرة قريبة منه – وقال: لو نزل عذاب ما سلم منه إلا عمر".

وقال الأنصار للنبي صلى الله عليه وسلم: نريد أن نترك لابن أختنا العباس فداءه، فقال: "لا تدعو منه درهماً".


الأمر بالتوبة والاستغفار يوميا

13- عن رجل من أصحاب النبي صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: "يا أيها الناس توبوا إلى الله واستغفروه، فإني أتوب إلى الله وأستغفره في كل يوم مائة مرة".

(رواه الإِمام أحمد في المسند 4/ 260- 261. والبخاري بنحوه عن أبي هريرة في كتاب الدعوات باب استغفار النبي صلى الله عليه وسلم في اليوم والليلة، باب 13).

المفردات:

: ارجعوا إلى طاعة الله.

توبوا إلى الله

: اطلبوا من الله المغفرة لذنوبكم.

واستغفـروه

: يكرر التوبة وطلب المغفرة إلى هذا العدد.

مئـة مـرة

المعنى الإجمالي :

كان رسول الله صلى الله عليه وسلم حريصاً على نصح أمته وإرشادهم إلى ما ينفعهم في الدنيا والآخرة، فيحثهم على التوبة من جميع الذنوب كبيرها وصغيرها.

وكان يأمرهم بطلب المغفرة من الله سبحانه لذنوبهم، إذ هو مالك ذلك كما في قوله سبحانه وتعالى: { ومن يغفر الذنوب إلا ا لله } [ آل عمران آية: 13].

وهو الذي يتاب إليه وحده لقوله جل وعلا: { وتوبوا إلى الله جميعاً أيها المؤمنون لعلكم تفلحون } [ النور آية: 31 ]. وجمع بين الأمرين معاً في قوله تعالى: { غافر الذنب وقابل التوب } [ غافر آية 3]

ولأن الإنسان معرضٌ للخطأ في كل وقت، لجهله وظلمه، كما قال جل وعلا { وحملها الإنسان إنه كان ظلوماً جهولاً } [ الأحزاب آية 72 ]

والله سبحانه وتعالى لكرمه وجوده يحب من عباده أن يطلبوا منه مغفرة ذنوبهم لقوله تعالى في الحديث القدسيِ: " يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعاَ فاستغفروني أغفر لكم " (رواه مسلم).

فلما كان هذا حال الإنسان، أمر الرسول صلى الله عليه وسلم أمته إلى أن يتعرضوا لفضل الله العظيم وجُوده العميم، فأمرهم بالتوبة والاستغفار.

وأخبرهم أنه -وهو رسول الله- يعمل بما يدعوهم إليه، فيتوب إلى الله ويستغفره كل يوم مئة مرة، أو أكثر، وقال تعالى: { لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيراً } [ الأحزاب آية: 21] .

فوائد الحديث:

1- كمال نصح الرسول صلى الله عليه وسلم لأمته.

2- وجوب التوبة والاستغفار من جميع الذنوب.

3- إن الداعي إلى الخير يجب عليه العمل بما يدعو إليه.


باب قوله تعالى و على الله فتوكلوا إن كنتم مؤمنين

باب قول الله تعالى: {وعلى الله فتوكلوا إن كنتم مؤمنين }

قال المُصنِّفُ رحمه الله تعالى: بابُ قول اللّه تعالى: {وعَلى اللّه فتـوَكَّلُوا إنْ كُنْتـُم مُؤمِنِين }. [المائدة:23].

ش: قال أبو السعادات: يقال: توكَّل بالأمر: إذا ضمن القيامَ به، ووكَّلتُ أمري إلى فُلان: إذا اعتمدتُ عليه، ووكَّل فلانٌ فلاناً: إذا استكفاه أمرَه ثقةً بكفايته، أو عجزاً عن القيام بأمر نفسه. انتهى [1] .

وأراد المصنفُ بهذه الترجمة بالآية: بيانَ أنَ التوكل فريضةٌ يجب إخلاصُه للّه تعالى، فإنَّ تقديم المعمول يُفيد الحصر، أي: وعلى الله فتوكلوا لا على غيره، فهو من أجمع أنواع العبادة وأعظمها، لما ينشأُ عنه من الأعمال الصالحة. فإنَّه إذا اعتمد على الله في جميع أموره الدينية والدنيوية، دون كلِّ من سواه، صح إخلاصُه ومعاملته مع اللّه تعالى.

فهو من أعظم منازل {إيَّاكَ نَعْبُدُ وإيَّاكَ نسْتَعِينُ} فلا يحصل كمالُ التوحيد بأنواعه الثلاثة إلاَّ بكمال التوكل على الله، كما في هذه الآية، وكما قال تعالى: {إن كُنْتُم آمَنْتُم بالله فَعَلَيْهِ تَوَكَّلُوا إنْ كُنْتُم مُسْلِمِين}. [يونس:84] وقوله: {ربُّ المشرِقِ والمغْرِبِ لا إله إلا هُو فاتخذْهُ وكيلاً}.[المزمل: 9] والآياتُ في الأمر به كثيرةٌ جدُّا.

قال الإِمامُ أحمد: التوكلُ عملُ القلب [2] .

وقال ابنُ القيِّم في معنى الآية المُترجَمِ بها: فجعل التوكلَ على الله شرطاً في الإِيمان، فدلَّ على انتفاء الإِيمان عند انتفائه، وفي الآية الأخرى: {قال موسى يا قَوْم إنْ كُنْتُم آمَنْتُم باللّه فعَلَيْهِ توكَلُوا إنْ كُنْتُم مُسلمين }. [يونس: 84] فجعل دليلَ صحةِ الإِسلام التوكل، وكلَّما قوي توكُّلُ العبد كان إيمانهُ أقوى [3] ، وإذا ضعُف الإِيمانُ ضعف التوكل، وإذا كان التوكل ضعيفاً كان دليلاًَ على ضعف الإِيمان ولابد. واللّه تبارك وتعالى يجمع بين التوكل والعبادة، وبن التوكل والإيمان، وبين التوكل والتقوى، وبين التوكل والإسلام، وبين التوكل والهداية.

فظهر أنَّ التوكل أصلٌ لجميع مقامات الإِيمان والإِحسان، ولجميع أعمال الإسلام، وأنَّ منزلته منها كمنزلة الجسد من الرأس [4] ، فكما لا يقوم الرأسُ إلاََّ على البدن، فكذلك لا يقوم الإيمانُ ومقاماته وأعمالُه إلاَّ على ساق التوكل [5] .

قال شيخُ الإسلام: وما رجا أحدٌ مخلوقاً أو توكل عليه إلاَّ خاب ظنُّه فيه، فإنَّه مُشرك: {وَمَنْ يُشرِكْ باللّه فكأنما خرَّ من السماء، فتخْطَفُه الطَّيْر ُأو تَهْوي بهِ الرِّيحُ في مكانٍ سحِيقٍ }. [الحج: 31].

قال الشارحُ: قلتُ: لكنَّ التوكُّلَ على [غير] [6] اللّه قسمان:

أحدُهما: التوكلُ في الأمور التي لا يقدر عليها إلاَّ اللّه، كالذي يتوكَّل [7] على الأمواتِ والطواغيت في رجاء مطالبهم: من نصرٍ أو حفظ أو رزق أو شفاعة، فهذا شركٌ أكبر.

الثاني: التوكُّلُ في الأسباب الظاهرة، كمن يتوكلُ على أميرٍ أو سُلطان فيما أقدره الله تعالى عليه: من رَزق، أو دفع أذى ونحو ذلك، فهو نوعُ شركٍ أصغر.

والوكالةُ الجائزة: هي توكيلُ الإِنسان في فعل ما يقدر عليه نيابة عنه، لكن ليس له أنْ يعتمد عليه في حصول ما وكَّله عليه [8] ، بل يتوكل على الله في تيسير أمره الذي يطلبهُ بنفسه أو نائبه، وذلك من جملة الأسباب التي يجوز فعلُها، ولا يعتمد عليها، بل يعتمد على المسبِّب الذي أوجد السبب والمُسبَّب [9] .

قال المُصنِّفُ رحمه الله تعالى: وقوله: {إنَّما المُؤمِنُون الذين إذِا ذُكِرِ الله وجلَتْ قُلُوبُهُم وإذا تُلِيَتْ عَلَيْهِم آيَاتُهُ زَادَتْهُم إيماناَ وعَلى رَبهِّم يتوَكَّلُون} [ الأَنفال: 2].

ش: قال ابنُ عباس في الآية: المنافقون، لا يدخل في قلوبهم شيءٌ من ذكر اللّه عند أداء فرائضه، ولا يُؤمنون بشيءٍ من آيات الله، ولا يتوكَّلونَ على الله، ولا يُصلُّون إذا غابوا، ولا يؤدُّون زكاة أموالهم. فأخبر الله أنهم ليسوا بمؤمنين، ثم وصف المؤمنين، فقال: {إنَّما المؤمِنُون الذين إذا ذُكِر الله وَجِلَتْ قُلُوبهُم} فأتوا فرائضه. رواه ابنُ جرير، وابنُ أبي حاتم [10] .

ووَجَلُ القلب من الله يستلزمُ القيامَ بفعل ما أمر به، وترك ما نهى عنه.

قال السُّدّي: {الذين إذا ذُكِرَ الله وَجلَتْ قلُوبُهُم}. هو الرجلُ يُريد أنْ يظلم، أو قال: يَهَِم بمعصية، فيقُال له:َ اتق الله، فيجلُ قلبُه. رواه ابنُ أبي شيبة، وابن جرير [11] .

قوله: {وإذا تُلِيَتْ عَلَيْهِم آياتُهُ زَادَتهُم إيماناً} استدلَّ الصحابةُ والتابعون ومن تبعهم من أهل السنة، بهذه الآية ونظائرها على زيادة الإِيمان ونُقصانه.

قال عُمير بن حبيب، الصحابي: إن الإِيمان يزيدُ وينقص. فقيل له: وما زيادتُه ونقصانه؟ قال: إذا ذكرنا الله وخشيناه، فذلك زيادته، وإذا غفلنا ونسينا وضيَّعنا، فذلك نقصانه. رواه ابنُ سعد [12] .

وقال مُجاهد: الإِيمانُ يزيد وينقص، وهو قولٌ وعمل. رواه ابنُ أبي حاتم [13] .

وحكى الإِجماعَ على ذلك الشافعيُّ، وأحمدُ، وأبو عبيد، وغيرُهم [14] .

وقوله: {وعَلى رَبهم يَتَوَكلُونَ} أي: يعتمدون عليه بقلوبهم، مفوَّضين إليه أمورهم. فلا يرجون سَواه، ولا يقصدون إلاَّ إياه، ولا يرغبون إلاَّ إليه، يعلمون أنَّ ما شاء كان، وما لم يشأ لم يكن، وأنه المتصرفُ في المُلْك وحده، والمعبودُ وحده لا شريك له.

وفي الآية: وصفُ المؤمنين حقاً بثلاث مقامات من مقامات الإِحسان، وهي: الخوفُ، وزيادةُ الإِيمان، والتوكلُ على اللّه وحده. وهذه المقامات تقتضي كمالَ الإِيمان، وحصول أعماله الباطنة والظاهرة. مثال ذلك: الصلاة، فمن أقام الصلاة وحافظ عليها، وأدَّى الزكاة كما أمره الله، استلزم ذلك العمل بما يقدر عليه من الواجبات، وترك جميع المحرمات، كما قال تعالى: {إنَّ الصَلاة تنهى عن الفحْشَاءِ والمنكَرِ ولَذِكْرُ الله أكبر}. [العنكبوت: 45].

قال المُصنَفُ رحمه اللّه تعالى: وقوله: {يا أيُّهَا النبيُّ حَسْبُك اللّه ومن اتَبَـعَك مِن المؤمنِين }. [الأنفال: 64].

ش: قال ابنُ القيِّم: أي: الله وحده كافيك وكافي أتباعَك، فلا تحتاجون معه إلى أحد. وهذا اختيارُ شيخ الإِسلام ابن تيميه.

وقيل: المعنى: حسْبُك الله، وحسْبك المؤمنون.

قال ابن القيِّم: وهذا خطأٌ محض، لا يجوز حملُ الآية عليه، فإنَ الحسْب والكفاية لله وحده، كالتوكل والتقوى والعبادة، قال تعالى: {وإنْ يُرِيدُوا أن يخدعوك فإنَ حَسْبَكَ الله هُو الذي أيَّدَك بِنِصرِهِ وبالمؤمِنِين}. [الأنفال: 62].

ففرق بين الحسْب والتأييد، فجعل الحسْبَ له وحده، وجعل التأييد له بنصره وبعباده، وأثنى على أهل التوحيد من عباده حيث أفردوه بالحسب، فقال تعالى: {الذين قال لهم الناسُ إنَّ النَّاس قد جَمَعُوا لَكُم فاخْشَوْهُمْ فَزَادَهُم إيمَاناً وقالوا حَسْبُنا اللّه ونِعْمَ الوكيلُ }. [ آل عمران: 173] ولم يقولوا: حَسْبنا الله ورسولُه. ونظيرُ

هذا قوله سبحانه: { وقالـوا حَسـْبُنا الله سَيؤتينا الله من فَضْلِهِ ورَسُولُه إنَّا إلى اللّه رَاغِبُون }. [ التوبة: 59].

فتأمَّل كيف جعل الإِيتاء للّه والرسول، وجعل الحسبَ له وحده، فلم يقل: حسبنا الله ورسوله، بل جعله خالصَ حقَّه، كما قال: {إنَا إلى اللّه رَاغِبُون} فجعل الرغبةَ إليه وحده، كما قال: {وإلى رَبك فارْغَبْ}. [الشرح: 8] فالرغبةُ والتوكل والإِنابة والحسْبُ للّه وحده، كما أنَّ العبادة والتقوى والسجود والنذر والحلف لا يكون إلاَّ له سُبحانه وتعالى. انتهى [15] .

وبهذا يتبيَّنُ مطابقةُ الآية للترجمة، فإذا كان هو الكافي لعبده، وجب ألاَّ يتوكل إلاَّ عليه. ومتى التفت بقلبه إلى سواه، وُكِل [16] إلى من التفت إليه، كما في الحديث: "مَنْ تَعَلَّقَ شَيْئاً وُكل إليه " [17] .

قال المُصنِّفُ رحمه اللّه تعالى: وقوله: {وَمَنْ يتوَكَّل على اللّه فهو حَسْبُهُ }. [الطلاق: 3].

ش: قال ابنُ القيِّم [18] : أي: كافيه. ومن كان اللّه كافيه وواقيه فلا مطمع فيه لعدو، ولا يضرُّه إلاَّ أذىً لا بُدَّ منه، كالحر والبرد والجوع والعطش. وأمَّا أنْ يضره بما يبلغ به مُراده [19] ، فلا يكون أبداً. وفرقٌ بين الأذى الذي هو في الظاهر إيذاء، وفي الحقيقة إحسان لا ضرارٌ بنفسه، وبين الضُّر [20] الذي يتشفَى [21] به منه.

قال بعضُ السلف: جعل اللّه لكل عملٍ جزاءً من نفسه، وجعل جزاءَ التوكل عليه نفسَ كفايته، فقال: {وَمَنْ يَتَوَكَلْ على اللّه فهو حسبه } ولم يقل: فله كذا وكذا من الأجر، كما قال في الأعمال. بل جعل نفسَه سبحانه كافي عبده المتوكِّل عليه وحسبه وواقيه، فلو توكل العبدُ على اللّه حقَّ توكله، وكادته السمواتُ والأرض ومن فيهن، لجعل له مخرجاً، وكفاه [22] ونصره. انتهى [23] .

وفي أثرٍ رواه أحمد في الزهد، عن وهب بن مُنبِّه، قال اللّه عزَّ وجل في بعض كُتبه: بعزتي، إنَّه من اعتصم بي فكادته السمواتُ بمن فيهن والأرضون بمن فيهن، فإني أجعلُ له من ذلك مخرجاً. ومن لم يعتصم بي، فإني أقطعُ يديه من أسباب السماء، وأخسف من تحت قدميه الأرض، فأجعلُه في الهواء، ثم أكِلُه إلى نفسه. كفى بي لعبدي مآلاً، إذا كان عبدي في طاعتي أُعطيه قبل أنْ يسألني، وأستجيب له قبل أنْ يدعوني، فأنا أعلم بحاجته التي ترفق به منه [24] .

وفي الآية: دليلٌ على فضل التوكل، وأنه أعظمُ الأسباب في جلب المنافع ودفع المضار، لأنَ اللّه علَّق الجملةَ الأخيرة على الأولى تعليقَ الجزاءِ على الشرط، فيمتنع أنْ يكون وجودُ الشرط كعدمه، لأنه تعالى رتَب الحكم على الوصف المناسب له، فعُلم أنَّ توكله هو/ سببُ كون اللّه حسْباً له.

وفيه: تنبيهٌ على القيام بالأسباب مع التوكل، لأنه تعالى ذكر التقوى، ثم ذكر التوكل، كما قال: {واتَقُوا اللّه وعَلَى اللّه فَلْيَتَوَكَلِ المؤمِنُونَ }. [ المائدة: 11]، فجعل التوكل مع التقوى، الذي هو قيامٌ بالأسباب المأمور بها. فالتوكلُ بدون القيام بالأسباب المأمور بها عجزٌ محض، وإنْ كان مشوباً بنوع من التوكل.

فلا ينبغي للعبد أنْ يجعل توكلَه عجزاً، ولا عجزه توكلاً، بل يجعل توكلَه من جملة الأسباب التي لا يتم المقصودُ إلا بها كلها. ذكره ابنُ القيِّم بمعناه [25] .

قال المُصنِّفُ رحمه اللّه تعالى: وعن ابن عباس، قال: حَسْبُنا الله ونعم الوكيل، قالها إبراهيمُِ صلى الله عليه وسلم حين ألْقِيِ في النار، وقالها محمدٌ صلى الله عليه وسلم حين قالوا له: {إنَّ النَّاس قَدْ جمعوا لكُم فاخْشوْهُم فزادَهُم إيماناً وقالُوا حَسْبُنا اللّه ونِعْمَ الوكيل }. [ آل عمران: 173] ، رواه البخاري [26] [27] .

ش: قوله: حَسْبُنَا اللّه، أي: كافينا، فلا نتوكل [28] إلاَّ عليه؟ قال تعالى: {أليْسَ الله بكَافٍ عَبْدَهُ }. [ الزمر: 39].

قوله: وَنعْمَ الوكيلُ: أي: نِعْم الموكول إليه، كما قال تعالى: {واعْتَصِمُوا بالله هُوَ مولاكُم فنِعْمَ الموْلى ونِعْمَ النَّصِيرُ }. [ الحج: 78] ومخصوصُ نِعم، محذوف تقديره: هو.

قال ابنُ القيم: هو حسبُ من توكَّل عليه وكافي من لجأ إليه، وهو الذي يؤمِّن خوف الخائف، ويجير المستجير. فمن تولاَّه واستنصر به وتوكَل عليه، وانقطع بكُلِّيته إليه، تولاه وحفظه وحرسه وصانه. ومن خافه واتقاه، أمَّنه مما يخاف ويحذر، ويجلب إليه ما يحتاج إليه من المنافع [29] .

قوله: قالها إبراهيمُ صلى الله عليه وسلم حين القي في النار. قال تعالى: {قَالُوا حَرِّقُوهُ وانْصُرُوا آلهَتكُم إنْ كُنْتُم فَاعِليِن َ. قُلْنا يا نار كُوني بَرْداً وسَلاماً على إبْراهِيم . أرادوا بِهِ كَيْداً فَجعَلْنَاهُم الأخسرِين }. [ الأنبياء: 68- 70 ].

قوله: وقالها محمَّدٌ صلى الله عليه وسلم حين قالوا له: {إنَّ النَاس قَدْ جَمَعُوا لكُم فاخْشَهم فَزَادَهُم إيمَانَاً وقَالُوا حَسْبُنَا الله ونِعْمَ الوكيلُ }.

وذلك بعد مُنصرف قريش والأحزاب من أحد: بلغه أنَّ أبا سفيان ومن معه قد أجمعوا الكَرَّة عليهم، فخرج النبيُّ صلى الله عليه وسلم في سبعين راكباً حتى انتهى إلى حَمراء الأسد [30] ، فألقى الله الرُّعب في قلب أبي سفيان. فرجع إلى مكة بمن معه، ومر به ركبٌ من عبد القيس، فقال: أين تريدون؟ قالوا: نُريد المدينة. قال: فهل أنتمُ مبلِّغون محمداً عني رسالة؟ قالوا: نعم. قال: فإذا وافيتموه فأخبروه أنَا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتَهم. فمر الركبُ برسول الله صلى الله عليه وسلم وهو بحمراء الأسد، فأخبروه بالذي قال أبو سفيان. فقال: "حسبنا الله ونعم الوكيل " [31] .

ففي هاتين القصتين: فضلُ هذه الكلمة العظيمة، وأنها قولُ الخليلين عليهما السلام، في الشدائد.

وجاء في الحديث إذا وقعتم في الأمر العظيم، فقولوا: حسبُنا الله ونعم الوكيل [32] [33] .

[1] ابن الأثير، "النهاية" 5/ 221.

[2] نقله ابن القيم في "مدارج السالكين " 2/114. و"طريق الهجرتين " 329.

[3] ض هـ ط، و"الطريق ": وكلما قوي إيمان العبد كان توكله أقوى.

[4] الأصل: الرأس من الجسد. ولعل المثبت هو الصواب.

[5] ابن القيم "طريق الهجرتين وباب السعادتين " 327- 330.

[6] ساقط من جميع النسخ، والإضافة من "الشرح ".

[7] ض هـ ط: كالذين يتوكلون.

[8] ض هـ ط: ما وكل فيه.

[9] سليمان بن عبد الله، "تيسير العزيز الحميد في شرح كتاب التوحيد" 497.

[10] ابنُ جرير الطبري في "التفسير" رقم 15684. وابن أبي حاتم في التفسير كما في "الدر المنثور" 4/11، وأخرجه اللالكائي في "شرح أصول الاعتقاد" رقم 1602.

11 ابن أبي شيبة كما في "الدر المنثور" 4/12 وابن جرير في "التفسير" رقم 15690، وأخرجه عبد بن حميد وابن المنذر وابن أبي حاتم وأبو الشيخ والبيهقي في "الشعب" كما في "الدر المنثور" 4/12.

[12] أخرجه عبد الله بن أحمد في "السنن" رقم 624 وابن أبي شيبة في "الإيمان" رقم 14 وابن بطة الحنبلي في "الإبانة" رقم 1131 واللالكائي في "شرح أصول الاعتقاد" رقم 1721 والبيهقي في "شعب الإيمان" رقم 55.

[13] أخرجه عبد الله بن أحمد في "السنة" رقم 1167 والآجري في "الشريعة" 111 وابن بطة الحنبلي في "الإبانة" رقم 1167 واللالكائي في "شرح أصول الاعتقاد" رقم 1728 والبيهقي في "شعب الإيمان" رقم 59.

[14] أخرجه ابن بطة الحنبلي في "الإبانة" رقم 1146 اللالكائي في "شرح أصول الاعتقاد" رقم 1592 وينظر "شرح السنة" للبغوي 1/38 وكتاب " الإيمان" لابن تيميه 123 وما بعدها.

[15] ابن القيم "زاد المعاد" 1/ 35-37 وانظر: ابن تيميه "مجموع الفتاوى" 10/293،10/154.

[16] هـ ط: وكله الله.

[17] مضى تخريجه.

[18] هـ ط: قال ابن القيم رحمه الله وغيره.

[19] ط: مراده منه.

[20] ض هـ ط: الضرر.

[21] ض يشتفي.

[22] ض: وكفاه ورزقه. هـ ورزقه ط: وكفاه رزقه.

[23] ابن القيم "تفسير سورة الفلق/ اَلتفسير القيم " 587.

[24] أخرجه الديلمي في "مسند الفردوس" رقم 496 وتمام في "الفوائد"، وانظر بقية التخريج في "حجة

ا لتحريض" 25.

[25] ابن القيم، "مدارج السالكين" 2/128.

[26] البخاري في "الصحيح" رقم 4563، 4564، وأخرجه النسائي في "الكبرى/ كتاب التفسير" كما في "تحفة الأشراف " 5/238 وانظر بقية التخريج في "حجة التحريض " 24.

[27] ط: رواه البخاري والنسائي.

[28] ط نتكل.

[29] ينظر: ابن القيم "طريق الهجرتين " 331.

[30] موضعٌ على ثمانية أميال من المدينة "مُعجم البلدان" لياقوت الحموي 2/ 301.

[31] أخرجه الطبري في "التفسير" رقم 8243 في سياق طويل، عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم.

[32] أخرجه ابن مردويه في "التفسير" كما في "تفسير ابن كثير" 2/148 وقال: هذا حديث غريب من هذا الوجه.

[33] ينظر في الباب: ابن تيميه "رسالة في تحقيق التوكل/ جامع الرسائل" 1/86.


المقامة الجاحظية لبدبع الزمان الهمذاني

رابـعاً: المقامـات:

من المقامة الجاحظية لبديع الزمان الهمذاني [1]

حدثني عيسى بن هشام قال: أَثَارَتْني[2] ورفقة وليمةٌ ، فأجبت إليها للحديث المأثور عن رسول الله صلى الله عليه وسلم: لو دُعِيْتُ إلى كُراعٍ[3] لأجبت، ولو أهدي إليَّ ذِرَاعٌ[4] لقبلت. فأفضى[5] بنا السير إلى دار.

تنـتقي مـنه وتنـتخبُ

تُرِكَتْ والحُسْنَ تأخُذُهُ

واستزادت بعض ما تَهَبُ[6]

فانتــقت منه طرائِفَه

قد فُرِشَ بِسَاطُها، وبُسِطت أَنْمَاطُها[7]، ومِدَّ سِماطها[8]، وقوم قد أخذوا الوقت بين آسٍ مَخْضُودٍ[9]، وورد مَنْضُودٍ[10]، وَدَنٍّ[11]، ونَاي وعُود، فصرنا إليهم وصاروا إلينَا، ثم عكفنا على خُوانٍ[12] قد مُلئت حِيَاضُهُ، وَنَوَّرت رِيَاضُه، واصطفَّت جِفَانُهُ[13]، واختلفت ألوانه، فَمِنْ حالكٍ[14] بإزائه ناصِعٌ، ومن قَانٍ[15] تِلْقَاءَهُ فَاقعٌ ، ومعنا على الطعام رجل تُسَافِرُ[16] يدُهُ على الخوان، وَتَسْفِرُ بين الألوان، وتأخذ وجوه الرُّغفان[17]، وتفقأ عيون الجفَانِ، وترعى أرض الجيران[18]، وتجول في القَصعَةِ، كالرُّخِ[19] في الرقعة، يَزْحَمُ باللقمة اللقمة، وبَهْزِمُ بالمُضْغة المضغة، وهو مع ذلك ساكت لا يَنْبسُ بحرف، ونحن في الحديث نجرى معه حتى وقف بنا على ذكر الجاحظ وخطَابته، ووصف ابن المقفع وذَرَابَتِهِ، ووافق أولُ الحديث آخرَ الخوان، وَزُلْنَا عن ذلك المكان[20]، فقال الرجل. أين أنتم من الحديث الذي كنتم فيه؟ فأخذنا في وصف الجاحظ وَلَسَنهِ[21]، وَحُسْن سَنَنهِ[22] في الفصاحة وَسُنَنِهِ فيما عرفناه. فقال: يا قوم، لكل عمل رجال، ولكلِّ مقام مقال، ولكل دار سُكَّانٌ[23]، ولكل زمان جاحظ، ولو انتقدتم، لبطل ما اعتقدتم. فَكُلٌّ كَشَّرَ له عن ناب[24] الإِنكار، وأشم بأنف[25] الإِكبار، وَضَحِكْتُ له لأجْلُبَ ما عنده[26]، وقلت: أَفِدْنَا وَزِدْنَا. فقال. إن الجاحظ في أحد شِقَّى البلاغة يَقْطِفُ، وفي الآخرِ يَقِفُ[27]، والبليغ من لم يُقَصِّرُ نظمه[28] عن نثره، ولم يُزْرِ كلامُه بشعره، فهل تروون للجاحظ شعراً؟ قلنا: لا، فقال: هلموا إلى كلامه، فهو بعيد الإِشارات، قليل الاستعارات[29]، قريب العبارات[30]، مُنْقَادٌ لِعُرْيان[31] الكلام يستعمله، نَفُورٌ من بَدِيْعِهِ يُهْمِلُهُ، فهل سمعتم له لفظةً مصنوعة، أو كلمة غير مسموعة؟ فقلنا: لا. قال: فهل تحب أن تسمع من الكلام ما يُخَفِّفُ عن مَنْكِبَيْك وَيَنِمُّ على ما في يديك؟ فقلت: إي والله. قال: فأطلق لي عن خنصرك، بما يعين على شكرك، فَنُلْتُهُ ردائي فقال:

لقد حشيت تلك الثياب به مَجْدَا

لَعَمْـرُ الـذي ألـقـى عليَّ ثيـابـه

وما ضَرَبَتْ قِدْحًا ولا نَصَبَتْ نَرْدَا

فتى قَمَرَتْهُ[32] المكــرمــات رِدَاءه

ولا تـدَعِ الأيامَ تَهـدمني هـدًا

أعِد نظراً يـا مــن حبـاني ثـيابَه

وإن طلعوا في غُمَّةٍ طلعوا سَعْـدا

وقل للأُلي إن أسفروا[33] أسفروا ضحى

فخيرُ الندى مـا سَحَّ وَابِلُه نَقْـدا

صِلُوا رَحِمَ العلــيا ويُلَّوا لَـهاتَها[34]

قال عيسى بن هشام: فارتاحت الجماعة إليه، وانثالت الصِّلاتُ[35] عليه، وقلت لما تآنسنا: من أين مطلع هذا البدر؟ فقال:

لو قَرَّ فيـهـا قراري

إسـكندريــة داري

وبـالحجاز نهـاري[36]

لكـنَّ ليلى بنـجـد

[1] شرح مقامات الهمذاني/ محمد محي الدين عبد الحميد ص 84.

[2] أثارتني: أي أنضتني من مكاني وحركتني.

[3] الكراع: ما دون الكعب من الدابة.

[4] الذراع: ما بين طرفي المرفق إلى طرف الأصبع الوسطى ومن البقر والغنم فوق الكراع.

[5] أفضى بنا السير: انتهى بنا.

[6] أي إن هذه الدار جامعة لأنواع المحاسن، فكأن الحسن عرض عليها وحدها، فأخذت خياره وأطايبه، وطلبت المزيد عن حاجتها لتهبه لغيرها.

[7] الأنماط: جمع نمط، أي غطاء الفراش.

[8] والسماط: ما يوضع عليه الطعام.

[9] الآس: الريحان.

[10] منضود: أي جمع بعضه فوق بعض.

[11] الدن: وعاء الخمر.

[12] الخوان: المائدة قبل أن يوضع عليها الطعام.

[13] الجفان: جمع جفنة القصعة الكبيرة والإِناء الواسع.

[14] حالك: شديد السواد. وناصع: شديد البياض.

[15] القاني: شديد الحمرة. والفاقع: الأصفر.

[16] تسافر يده على الخوان، أي إن هذا الرجل كان في سرعة أكله وامتداد يده إلى البعيد عنه من أصناف الطعام يشبه المسافر. وتسفر بين الألوان: أي تنتقل بين أصناف الطعام.

[17] الرغفان: جمع رغيف: وهو ذو طاقين: أحدهما يكون رقيقا سريع التناول، وهو الذي كان ذلك الرجل يبادر إليه.

[18] أي إنه لم يكن يتأدب ويراعي حقوق الذين معه، بل كان يعدو على الذي أمامهم.

[19] الرخ: قطعة في الشطرنج.

[20] أي أنه اتفق أول حديثنا عند انتهاء الأكل فتركنا مكاننا ونحن لم نتغلغل في البحث والكلام.

[21] اللسن: ذلاقة اللسان وشدة انطلاقه في الحجة والحديث.

[22] السنن: المنهج والسبيل والطريقة.

[23] أي إنه ليس من شأنكم أن تغامروا بأنفسكم في هذا الميدان، لأنكم لستم من أبطاله.

[24] كشر له عن نابه: أي أظهره وأبانه عند الضحك أو الغضب، والمراد هنا الغضب.

[25] أشم: أي ترفع وخالف.

[26] أي إنني لم أنكر عليه كلامه، بل أظهرت له السرور لمقاله لأعلم كل ما عنده.

[27] يقطف: يسير سيراً بطيئاً. والمعنى أنه لم يؤت البلاغة كلها، لأنه إذا نثر أتى بالعجب العجاب، وإذا شعر قصر دون الغاية.

[28] أي إن البليغ من يجيد الشعر والنثر.

[29] قليل الاستعارات: أي إنه قائم على أسلوب الحقيقة لا الاستعارة والمجاز.

[30] قريب العبارات: أي متقاربها، بمعني أنه يكرر كلامه.

[31] عريان: أي لا مسحة عليه من حسن السبك والمجاز.

[32] قمرته: أي غلبته، ومن غلبته المكرمات صار كريماً وجاد بما لديه.

[33] أسفروا: كشفوا عن وجوههم. الغمة: الكربة والظلمة.

[34] اللهاة: أعلى الحلق.

[35] الصلات: العطايا.

[36] أي إنه من أهل الإِسكندرية، ولكنه لم يستقر بها، بل تنقل طلبا للرزق بين البلدان.


الطاقه

الفصل الرابع

الطاقة

الطاقة: هي القوة المحركة المولدة من مصادرها المختلفة، سواء كانت هذه المصادر قوى طبيعية ؛ كالرياح، والشمس، والمساقط المائية، أو من خلال استغلال الوقود المتنوع ؛ كالأخشاب، والفحم، والنفط، والغاز.

وفيما يلي دراسة لأهم مصادر الطاقة في الوقت الحاضر: الفحم والنفط والقوى المائية.

أولاً : الفحم

1- أهميته:

الفحم كان معروفاً منذ القدم واستخدمه الإِنسان في بعض الأغراض المنزلية والصناعات البسيطة. وظل قليل الأهمية حتى القرن الثامن عشر الميلادي حيث استطاع الإِنسان استخلاص فحم (الكوك) منه واستخدامه في صناعة الحديد سنة 1708م. ثم تم اكتشاف قوة البخار سنة 1769م والذي أدى إلى زيادة الطلب على منتجاته.

وعلى الرغم من توسع الإِنسان في استخدام البترول ومصادر الطاقة الأخرى إلا أن الفحم مازال محتفظاً بأهميته في كثير من مناطق العالم خاصة في مناطق صناعة الحديد، والصلب في أوربا والولايات المتحدة.

أصل الفحم: يذكر العلماء أن الفحم عبارة عن بقايا نباتية دفنت في باطن الأرض وتعرضت للضغط، والحرارة، وبمرور الوقت تصلبت، وتحولت إلى ما يعرف بالفحم.

2- أنواعه:

يقسم الفحم على أساس نسبة الكربون إلى ثلاثة أنواع هي:

النوع الأول فحم (الانتراسيت): وهو أقدم أنواع الفحم وأجودها، ويتميز بصلابته وبأنه قصير اللهب لا يشتعل بسهولة، ولا يعطي دخاناً، ولا يخلف وراءه إلا القليل من الرماد، وهو يحتوى على أكثر من 95% من الكربون.

النوع الثاني: فحم (البيتومين): وتنتمي إليه معظم كميات الفحم المستهلك في العالم. وتتراوح نسبة الكربون فيه بين (70% إلى 90%). ويتميز بأنه خفيف الوزن، سهل الاحتراق، ويعطى حرارة كبيرة، وهو المصدر الذي يصنع منه فحم (الكوك).

النوع الثالث: فحم (الليجنيت): وهو أردأ أنواع الفحم، حيث تنخفض نسبة الكربون فيه إلى 40% فقط، وهو يعطي حرارة قليلة ودخانه كثير.

3- إنتاجه العالمي:

بلغ الإنتاج العالمي من الفحم سنة 1994م نحو (3528) مليون طن تقريباً، والجدول التالي يوضح أهم الدول المنتجة له:

النسبة المئوية من الإنتاج العالمي | الكمية بالمليون طن |  | الدولة
31.4% | 1110 |  | الصين
23.6% | 833 |  | الولايات المتحدة
6.6% | 257 |  | الهند
5.2% | 184 |  | استراليا
5.2% | 184 |  | جنوب أفريقيا
4.9% | 176 |  | روسيا
3.7% | 133 |  | بولندا
18.4% | 649 |  | بقية دول العالم
100% | 3528 |  | الإجمالي
مناطق إنتاج الفحم في العَالم
شكل (25) مناطق إنتاج الفحم في العالم
4- أهم الدول الإِسلامية المنتجة للفحم:
أهم الدول الإِسلامية المنتجة للفحم: كازاخستان حيث تنتج 2% من
الإنتاج العالمي، وتركيا، وباكستان، وإيران، والمغرب.
ثانياً: النفط (البترول):
1- أهميته:
عرف النفط منذ القدم، وكان يستخدم في التحنيط، والإضاءة، وكعلاج لبعض الأمراض. إلا أن استخدامه على نطاق واسع لا يرجع إلى أكثر من قرن واحد [1] بعد اختراع آلات الاحتراق الداخلي، حيث فاق مصادر الطاقة الأخرى لما يتميز به من خصائص أبرزها: سهولة نقله، وتعدد مشتقاته، وكونه لا يترك رماداً عند احتراقه، مع ما يعطيه من طاقة حرارية كبيرة.
2- أصله:
النفط الخام: عبارة عن سائل زيتي أسود اللون، لزج، كريه الرائحة، يتكون من اتحاد عنصرين رئيسين هما: غاز الايدروجين، ومادة الكربون الصلبة، ومن المعتقد أن النفط عبارة عن بقايا كائنات عضوية تحللت بفعل الضغط والحرارة فتحول إلى هذه المادة السائلة التي تعرف بالنفط.
3- مصائده:
توجد مصائد النفط في الغالب في طبقات الصخور الرسوبية، وهذه المصائد عبارة عن طبقات مسامية ذات فراغات كبيرة ناتجة عن حركات التواء قشرة الأرض تسمح بتجمع النفط بها، وهذه الطبقات المسامية محاطة من أعلى ومن أسفل بطبقتين غير مساميتن تمنعان انتشار السائل في الطبقات الأخرى. هذا وفي كثير من الأحيان يوجد النفط في بعض مصائده طافياً على الماء وفوق الغاز الطبيعي. "شكل رقم 26".
4- استخراجه:
استدل القدماء على أماكن وجود النفط بدلائل مختلفة أهمها: رشح هذا السائل من الصخور، وكذلك انبثاق الغازات الدالة عليه غالباً عن طريق بعض الانكسارات.
أما في الوقت الحاضر فتستخدم وسائل حديثة لمعرفة أماكن وجوده مثل أجهزة قياس الزلازل، والأجهزة الخاصة بمغناطيسية الأرض، ثم بعد ذلك يأتي الحفر الاستكشافي ؛ للتأكد من وجود النفط ومن ثم استغلاله إن كان بكميات اقتصادية. هذا وقد يصل عمق آبار النفط إلى أكثر من ستة آلاف متر.
5- تكريره:
يمكن استخدام النفط بحالته الخام في رصف الطرق والوقود، إلا أن تكريره (تصفيته) يزيد من فوائده حيث أن مشتقاته تفوق في أثمانها النفط الخام.
وأساس عملية التكرير هي تسخين خام النفط إلى درجات حرارة مختلفة وتحويله إلى بخار ثم يكثف هذا البخار إلى مشتقات النفط التي أهمها: البنزين، الكيروسين (القاز، الديزل، زيوت الوقود، زيوت التشحيم.
6- من استخداماته:
وإلى جانب استخدام مشتقات النفط في الوقود فهو يستخدم كذلك في بعض الصناعات البتروكيماوية مثل: صناعة المطاط الصناعي، والمبيدات الحشرية، والنايلون، والشموع، وأدوات التجميل وغير ذلك.
7- نقله:
ينقل النفط بحراً بواسطة السفن العملاقة التي يطلق عليها (ناقلات البترول)، أو بواسطة الشاحنات والسكك الحديدية في حالة النقل البري، وكذلك بواسطة الأنابيب التي تعد أرخص وسائل نقل النفط؛ لذلك تنتشر في كثير من مناطق العالم لتربط بين حقول الإنتاج وموانئ التصدير.
وقد أنشأت المملكة العربية السعودية خطين لذلك، الأول منهما بطول 1720كم ليربط بين حقول النفط في الظهران، ورأس تنوره إلى ميناء الزهراني الواقع في جنوب صيدا بلبنان، حيث يمر في أقصى شمال المملكة، ويخترق الأردن، وجنوب سوريا.
والثاني خط البترولاين الذي يربط بقيق في شرق المملكة بينبع على ساحل البحر الأحمر بطول 1200كم.
8- إنتاجه العالمي:
بلغ الإنتاج العالمي من النفط عام 994 1م (3165)[2] مليون طن تقريباً. والجدول التالي يوضح أهم الدول المنتجة له :
النسبة المئوية من الإنتاج العالمي |  | الكمية بالمليون طن |  | الدولة
13.5% |  | 427.5 |  | المملكةالعربيةالسعودية
12.3% |  | 388.6 |  | الولايات المتحدة
9.7% |  | 351.8 |  | روسيا
5.6% |  | 178 |  | إيران
5% |  | 158.9 |  | المكسيك
4.6% |  | 146.9 |  | الصين
4.4% |  | 138 |  | فنزويلا
4% |  | 126.8 |  | بريطانيا
3.8% |  | 119.3 |  | النروج
3.6% |  | 113.6 |  | الإمارات العربية المتحدة
33.5% |  | 1015.6 |  | بقية دول العالم
100% |  | 3165 |  | الإجمالي
شكل (27) إنتاج النفط في العالم
9- أهم الدول الإِسلامية المنتجة للنفط:
يمتلك العالم الإِسلامي 70% تقريباً من الاحتياطي العالمي من النفط، وينتج أكثر من 50% من كمية الإنتاج العالمي. ومن أهم مناطق إنتاجه في العالم الإِسلامي: منطقة الشرق الأوسط التي تساهم بأكثر من ثلثي الإنتاج، وأهم دول هذه المنطقة: المملكة العربية السعودية، وإيران، والعراق، والكويت. ثم تأتي بعد ذلك الدول الإِسلامية في أفريقيا والتي تساهم ب16% من الإنتاج وأهمها نيجيريا، وليبيا، والجزائر. وأخيراً منطقة الشرق الأقصى وتساهم ب 6% من الإنتاج، وأهم دول هذه المنطقة أندونيسيا.
10- النفط في المملكة العربية السعودية:
بدأ التنقيب عن النفط في المملكة العربية السعودية في عام 1923م، ولم يظهر بكميات تجارية إلا في عام 1938م عندما حفرت أول بئر منتجة بحقل الدمام على عمق 1441 متر على يد شركة (استاندرد أويل أف كلفورنيا) التابعة لشركة (سوكال) الأمريكية والتي منحت امتياز البحث في عام 1933م. وفي عام 1944 م تغير اسم الشركة إلى- شركة الزيت العربية الأمريكية (أرامكوا)- وقد عدلت اتفاقية الامتياز الأصلية عدة مرات عن طريق المفاوضات حتى أصبحت هذه الشركة مملوكة بكاملها للحكومة في عام 1976م. وإلى جانب شركة (أرامكو) السعودية تعمل مجموعة شركات أخرى في مجال التنقيب عن النفط في المملكة.
أهم حقول النفط في المملكة: "شكل رقم 28".
تنتشر حقول النفط في المملكة: في المنطقة الشرقية منها- من الحدود الكويتية شمالاً إلى الربع الخالي جنوباً- كما اكتشف حديثاً مجموعة من الحقول في المنطقة الوسطى قرب مدينة الرياض. وأهم حقول النفط في المملكة ما يلي:
1- حقل الدمام: وهو أول حقل اكتشف فيه النفط.
2- حقل أبو حدرية: وقد اكتشف فيه النفط عام 940 1م.
3- حقل أبقيق: وأبعاد هذا الحقل 56 كم طولاً و8 كم عرضاً.
4- حقل القطيف: وأبعاده 22 كم طولاً و8 كم عرضاً.
5- حقل الغوار: وهو أكبر حقول النفط في العالم إذ يغطي مساحة تتراوح بين 24 كم عرضاً و240 كم طولاً.
6- حقل السفانية: وهو أكبر حقول النفط المغمورة في العالم.
ومن الحقول المهمة في المملكة: الفاضلي، ومنيف، وخريص، والخرسانية، والظلوف، والخفجي، ولجون، والمرجان، والحرملية وغيرها.
شكل (28) حقول النفط في المملكة العربية السعودية
مكانة المملكة في مجال النفط:
تحتل المملكة مكانة متقدمة على مستوى العالم في إنتاج النفط وكمية الاحتياط منه، فقد بلغ إنتاجها عام 1993م نحو 8ملايين برميل يومياً (12%) من إنتاج العالم، وتحتل المركز الأول في الاحتياطي العالمي؛ إذ تبلغ نسبتها في نهاية عام 1992م نحو 27% من احتياطي العالم، كما أنها تحتل المركز الأول في الصادرات الدولية النفطية.
هذا وينقل نفط المملكة عن طريق أربعة منافذ هي:
( أ ) البحرين عن طريق أنابيب.
(ب) رأس تنورة.
(ج) (التبلاين) إلى ساحل البحر المتوسط.
(د) (البترولاين) إلى ساحل البحر الأحمر.
أما بالنسبة للنفط المكرر فإن بالمملكة ثمانية معامل للتكرير في كل من رأس تنورة، والرياض، وجدة، وينبع، والجبيل، ورابغ، والخفجي، وميناء سعي، تبلغ طاقتها جميعاً حوالي 34 مليون طن سنوياً، يستهلك منه في الداخل أربعة ملايين والباقي يصدر للخارج.
ثالثاً: القوى المائية:
استغل الإِنسان القوى المائية منذ القدم في إدارة الطواحين، وصناعة الغزل، وبعض الاستخدامات الخفيفة الأخرى. ولم تزدد أهمية القوى المائية إلا في القرن التاسع عشر حيث استطاع الإِنسان أن يحولها إلى طاقة كهربائية بواسطة (التوربينات)، ثم نجاحه في نقل التيار الكهربائي عبر الأسلاك إلى مسافات وصلت أكثر من ألف كيلومتر.
* أهم مميزات الكهرباء المائية:
تتميز الكهرباء المائية بمميزات أهمها:
1- سهولة التحكم بها.
2- امكانية نقلها إلى مسافات بعيدة عن مصادر انتاجها وبسهولة عبر ا لأسلاك.
3- عدم تلويثها للبيئة إذ لا يصاحبها مخلفات أودخان.
4- رخص ثمنها.
5- عدم شغلها حيزاً كبيراً بالمصانع فهي لا تحتاج إلى غرف احتراق (أفران) أو مخازن كما هي الحال بالنسبة للفحم والنفط.
العوامل التي تساعد على استغلال القوى المائية:
1- وجود مجرى مائي ذي انحدار ملائم يسمح باندفاع المياه.
2- استمرار جريان الماء في المجرى المائي.
3- ارتفاع المستوى (التكنولوجي) للدولة التي تجري فيها المجاري المائية.
4- عدم تجمد مياه المجرى المائي حتى لا تتوقف عملية توليد التيار الكهربائي.
5- عدم فيضان المجرى المائي بشكل يؤدي إلى تدمير آلات توليد الطاقة الكهربائية منه.
* توزيع موارد القوى المائية في العالم:
يقدر متوسط القوى المائية التي يمكن الحصول عليها من المجاري المائية الطبيعية في العالم بنحو 2300 مليون كيلوواط في العام. ولكن الذي يستغل منِ هذه الكمية لا يزيد عن 100 مليون كيلوواط. وهذا يعني أن حوالي 5% تقريباً من القوة المائية الكامنة العالمية هي المستغلة حالياً.
هذا وتتباين قارات العالم في الطاقة الكامنة والمستغلة بالفعل منها، كما يتضح من خلال الجدول الآتي:

نسبة الطاقة المستغلة من الطاقة الكامنة

نسبة القارة من الطاقة

العالمية الكامنة

القارة

0.3%

41.5%

أفريقيا

2.5%

23.2%

آسيا

21%

13.3%

أمريكا الشمالية

40%

10.5%

أوربا

1.2%

8.5%

أمريكا الجنوبية

2.5%

3.5%

الاوقيانوسية[3]

ويظهر من خلال هذا الجدول أن هناك ارتباطاً طردياً بين درجة التقدم الاقتصادي لكل قارة ونسبة استغلالها للطاقة الكهرومائية بها، فتعد قارة أوربا أكبر قارات العالم استغلالاً لإِمكانات الطاقة الكهرومائية بها على الرغم من أنها لا تمتلك إلا عُشر الطاقة العالمية الكامنة، وذلك يعود بالإِضافة إلى تقدمها التقني إلى فقرها في مصادر الطاقة الأخرى. بينما يلحظ في القارات التي تحوي معظم الدول النامية أن المستغل من الطاقة الكامنة فيها ضئيل جداً مقارنة بإمكانات الطاقة الكامنة الموجودة بها، كأفريقيا إذ يوجد بها حوالي 41% من الطاقة الكامنة بينما المستغل فعلاً لا يتجاوز 0.3% فقط من هذه الكمية.

هذا وتكون القوى المائية نحو 30% من مجموع القوى الكهربائية المنتجة في العالم، أما الباقي فهو عبارة عن طاقة كهربائية مولدة من الوقود كالفحم والنفط.

وأولى دول العالم في إنتاج القوى المائية: الولايات المتحدة تليها كندا ثم اليابان ثم إيطاليا ففرنسا.

أما الدول الإِسلامية فمن أهمها في إنتاج الكهرباء المائية مصر وتركيا.

أسئلة للمراجعة والتطبيق

س1: أكمل الفراغات بما يناسبها :

الطاقة هي ……، من مصادرها المختلفة سوأء، كا ……،……، أو من خلال. كالأخشاب و……

س 2: علل زيادة أهمية الفحم في منتصف القرن الثامن عشر الميلادي.

س 3: ما أصل الفحم؟ وما أهم أنواعه؟

س 4: بين أهم الدول الإِسلامية المنتجة للفحم.

س 5: تحدث عن أبرز خصائص النفط باعتباره مصدراً للطاقة.

س 6: ما المقصود بمصائد النفط؟

س 7: قارن بين اكتشاف النفط قديماً وحديثاً.

س 8: ما المقصود بتكرير النفط؟ وما أهم الصناعات القائمة عليه؟

س 9: تحدث عن النفط في المملكة العربية السعودية من حيث النقاط التالي: تاريخ اكتشافه، ثلاثة من حقوله، مرتبة المملكة في إنتاجه بين دول العالم.

س 10: ما أبرز مميزات الكهرباء المائية؟

س 11: تحدث عن توزيع موارد القوى المائية في العالم.

(1) أول بئر نفط حفرت في العالم عام 1857م في رومانيا ثم بعد ذلك في الولايات المتحد عام 1859م في ولاية بنسلفاينيا

(2) يحسب الإنتاج اليومي للدول عادة بالبرميل الذي يعادل 2، 125 كيلو غراماً.

(3) تشمل مجموعة دول من أهمها: استراليا، ونيوزلندا وغيرهما ص9


باب نفقة الأقارب والمماليك

وعلى الإنسان نفقة والديه وإن علوا، وأولاده إن سفلوا، ومن يرثه بفرض أو تعصيب إذا كانوا فقراء وله مال ينفق عليهم ، وإن كان للفقير وارثان فأكثر نفقته عليهم على قدر ميراثهم منه، إلا الابن فإن نفقته على أبيه خاصة، وعلى ملاك المملوكين الإنفاق عليهم وما يحتاجون إليه من مؤنة وكسوة، فإن لم يفعلوا أجبروا على بيعهم إذا طلبوا ذلك.

باب نفقة الأقارب والمماليك

(وعلى الإنسان نفقة والديه وإن علوا) لقوله سبحانه: {وبالوالدين إحسانا} [1] . ومن الإحسان الإنفاق عليهما. وقال عليه السلام: "إن أطيب ما أكل الرجل من كسبه، وإن ولده من كسبه " رواه أبو داود [2] .

مسألة: (و) تجب (نفقة) الأولاد بقول النبي صلى الله عليه وسلم لهند: "خذي ما يكفيك وولدك بالمعروف " [3] . وتجب نفقة الأجداد وأولاد الأولاد لأنهم آباء وأولاد، وقال سبحانه: {ملة أبيكم إبراهيم} [4] وقال: {يا بني آدم} [5] .

مسألة: (و) تجب نفقة (من يرثه بفرض أو تعصيب) سواء ورثه الآخر أولا كعمته وعتيقه سوى الزوج، لقول اللّه سبحانه: { وعلى المولد له رزقهن وكسوتهن}- إلى قوله- {وعلى الوارث مثل ذلك} فأوجب على الوارث أجرة رضاع الصبي فيجب أن تلزمه نفقته، وروى أبو داود: "أن رجلا سأل رسول اللّه صلى الله عليه وسلم: من أبر؟ قال: أمك وأباك وأختك وأخاك ومولاك الذي يلي ذلك حقا واجب ورحم موصولاًً" [6] . وقضى عمر على بني عم منفوس بنفقته. ولأنها قرابة تقتضي التوريث فتوجب الإنفاق كقرابة الولد.

مسألة: ويشترط لوجوب الإنفاق على القريب ثلاثة شروط: أحدها (فقر من تجب نفقته) فإن كان غنيًا بمال أو كسب لم تجب لأنها وجبت على سبيل المواساة فلا تستحق مع الغنى كالزكاة، والثاني أن يكون للمنفق (مال ينفق عليهم) فاضلا عن نفقة نفسه وزوجته، لما روى جابر أن النبي -صلى الله عليه وسلم- قال: "ابدأ بنفسك ثم بمن تعول ". قال الترمذي: حديث صحيح [7] . ولأنها مواساة فيجب أن تكون في الفاضل عن الحاجة الأصلية. الثالث أن يكون المنفق عليه وارثا، فأما من لا يرث كذوي الأرحام فقال القاضي لا تجب نفقتهم رواية واحدة إذا كانوا من غير عمودي النسب، وأما إن كانوا من عمودي النسب فلهم النفقة لوجود الإيلاد والمحرمية، وقال أبو الخطاب يخرج في وجوبها عليهم روايتان: إحداهما تجب لأنهم أقارب أشبهوا الوارث، والثانية لا نفقة لهم لأنهم لا يرثون أشبهوا الأجانب.

مسألة: (فإن كان للفقير وارثان فأكثر فنفقته عليهم على قدر ميراثهم منه، إلا من له أب فإن نفقته على أبيه خاصة) كما قلنا في أجرة الرضاع وقد سبق.

مسألة: (وعلى ملاك المملوكين الإنفاق عليهم وما يحتاجون إليه من مؤنة وكسوة) بالمعروف، لما روى أبو ذر عن النبي صلى الله عليه وسلم أنه قال: "هم إخوانكم جعلهم اللّه تحت أيديكم، فمن كان له أخوه تحت يده فليطعمه مما يأكل وليلبسه مما يلبس ولا تكلفوهم ما يغلبهم، فإن كلفتموهم فأعينوهم عليه" متفق عليه [8] . وروى أبو هريرة أن النبي صلى الله عليه وسلم قال: "للمملوك طعامه وكسوته بالمعروف، ولا يكلف من العمل ما لا يطيق " رواه الشافعي، وأجمع العلماء على وجوب نفقة المملوك على سيده.

مسألة: (فإن لم يفعلوا أجبروا على بيعهم إذا طلبوا ذلك) لأن بقاء ملكه عليه مع الإخلال بالواجب عليه من نفقة وكسوة بالمعروف إضرار به، وإزالة الضرر واجبة، ولذلك أبحنا للمرأة فسخ النكاح عند عجز زوجها عن الإنفاق عليها.

[1] سورة البقرة: الآية 83.

[2] رواه أبو داود في: البيوع: حديث رقم (3528).

[3] سبق تخريجه.

[4] سورة الحج: الآية 78.

[5] سورة الأعراف: الآية 26.

[6] رواه أبو داود في: الأدب: حديث رقم (5140).

[7] سبق تخريجه.

[8] رواه البخاري في: الإيمان: حديث رقم (30). ومسلم في: الأيمان: حديث رقم (40).


حرف اللام


بَابُ مَا تجتنبه الحَاد

بَابُ مَا تجتنبه الحَاد (1)

الحديث الأول

 الحديث الثاني

الحديث الأول

إلى الأعلى

عَنْ أمِّ عَطِيَّةَ رَضِي الله عَنْهَا أنَّ رَسُولَ الله صلَّى الله عليه وسلَّم قَالَ: "لا تُحِدُّ امْرَأةٌ عَلَى مَيِّتٍ فوْق ثَلاثٍ ، إلاَّ عَلَى زَوْج ، أرْبعَةَ أشهر وعشراً، وَلا تَلْبِسُ ثَوْباً مَصْبوغاً إلا ثَوْبَ عَصب، وَلا تَكْتَحِلُ: ولا تَمسُّ طِيباً وَلا شَيْئاً إِلاَّ إذَا طَهُرَتْ: نُبْذَةً مِنْ قُسـْطِ أو أظْفَار".

العصب: ثياب من اليمن، فيها بياض وسواد.

والنبذة: الشيء اليسير.والقسط: العود أو نوع من الطيب تُبخَر به النُّفَسَاء.

والأظفار: جنس من الطيب لا واحد له من لفظه.و قيل: هو عطر أسود، القطعة منه تشبه الظفر.

الغريب:

عصب: بفتح العين ثم صاد ساكنة مهملتين، ثم باء موحدة، هو ثوب من بُرُود اليمن، يسوى غزله ثم ينسج مصبوغا، فيخرج مُوَشَّي مختلف الألوان.

نُبْذَة: بضم النون وسكون الباء، بعدها ذال معجمة. أي قطعة. ويطلق على الشيء اليسير.

قُسْط: بضم القاف وسكون السين المهملة

أظفار: بفتح الهمزة. (والقسط) و(الأظفار) نوعان من البخور.

المعنى الإجمالي:

في هذا الحديث نهى النبي صلى الله عليه وسلم المرأة أن تحد على ميت فوق ثلاث لأن الثلاث كافية للقيام بحق القريب والتفريج عن النفس الحزينة. ما لم يكن الميت زوجها، فلا بد من الإحداد عليه أربعة أشهر وعشراً، قياما بحقه الكبير، وتصوُّنا في أيام عدته.

ومظهر الإحداد، هو ترك الزينة من الطيب، والكحل، والحلي، والثياب الجميلة، فلا تستعمل شيئا من ذلك.

أما الثياب المصبوغة لغير الزينة، فلا بأس بها من أي لون كان.

وكذلك تجعل في فرجها إذا طهرت قطعة يسيرة من الأشياء المزيلة للرائحة الكريهة، وليست طيبا مقصوداً في هذا الموضع الذي ليس محلا للزينة.

ما يؤخذ من الحديث:

1- النهي عن إحداد المرأة على ميت فوق ثلاث، غير زوجها.

2- إباحة الثلاث فما دون، تفريجا عن النفس.

3-وجوب إحداد المرأة على زوجها أربعة أشهر وعشراً، ما لم تكون حاملاً فبوضع الحمل،وتقدم.

4- الإحداد. معناه: ترك الزينة وما يدعو إلى نكاحها.

فعليه تجتنب كل حلي، وكل طيب، وكحل، وتجتنب الثياب التي تشهرها من أي نوع ولون.

5- يباح لها الثوب المصبوغ لغير الزينة.

والتجمل وضده، راجعان إلى عُرْف كل زمان ومكان، فهو ذوق، فلا يتقيد بنوع من الثياب والهيئة. فقد قال شيخ الإسلام: (المعتدة عن وفاة) تتربص أربعة أشهر وتجتنب الزينة والطيب في بدنها وثيابها، وتلزم منزلها، فلا تخرج بالنهار إلى لحاجة ولا بالليل إلا لضرورة ولا تلبس الحلي ولا تختضب بحناء ولا غيره، ولا يحرم عليها عمل من الأعمال المباحة ويجوز لها سائر ما يباح في غير العدة، مثل كلام من تحتاج إلى كلامه من الرجال إذا كانت مسترة، وهذا الذي ذكرته هو سنة رسول الله صلى الله عليه وسلم الذي يفعله نساء الصحابة إذا مات أزواجهن . اهـ.

6- يباح أن تضع في فرجها بعد الطهر، هذا المشابه للطيب، لقطع الرائحة الكريهة.

الحديث الثاني

إلى الأعلى

عَنْ أم سَلَمَة رضي الله عَنْهَا قَالَت: جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله إن ابنتي تُوُفِّيَ عَنْهَا زَوجهَا، وقد اشتكت عَيْنَهـا أفنكْحُلُهَا؟

فقال رسول الله صلى الله عليه وسلم: " لا " مرتين أو ثَلاثَاً، كل ذلك يقول: " لا ".

ثم قال : " إنَّمَا هِي أربَعَةُ أشهر و عشـر، وَقَدْ كَانَتْ إحْدَاكُنَ في الْجَاهِلَيَّةِ تَرْمِي بالبَعْرَةِ عَلى رأس الْحَوْل ".

فَقَالَتْ زَينبُ : كَانَتِ المرأة إذَا توفي عَنْهَا زوْجُهَا دَخَلَتْ حِفشا وَلبِسَـتْ شَرَّ ثِيَابِهَا وَلْم تَمس طِيباً وَلا شَيْئاً حَتَّى تَمُرُّ عَلَيْهَا سَـنَةٌ ، ثم تؤتَي بِدَابَّةٍ -حمار أو طَيْر أو شاةٍ- فَتَفْتضُّ بهِ، فَقَلًمَا تَفْتَضُّ بِشَـيء إلا مَاتَ، ثُمَّ تَخْرُجُ فتعْطَي بَـعْرَة فتَرْمِي بِهَا، ثم تُرَاجِعُ بَعْد مَا شَاءَتْ مِنْ طِيب أوْ غيْرِهِ.

الغريب:

البعرة: بفتح العين وإسكانها.

حِفْشا: بكسر الحاء المهملة وإسكان الفاء، ثم شين معجمة .هو البيت الصغير الحقير.

فتفتضُّ به: بفاء، ثم مثناة، ثم فاء ساكنة، ثم مثناة مفتوحة، ثم ضاد معجمة مثقلة. معناه: أنها تتمسح به فتنقي به درنها ووسخها الذي تراكم عليها، طيلة هذه المدة. وهي عادة من عاداتهم في الجاهلية.

أفنكحُلها: بضم الحاء.

المعنى الإجمالي:

جاءت امرأة تستفتى النبي صلى الله عليه وسلم، فتخبره أن زوج ابنتها توفى فهي حاد عليه، والحادُّ تجتنب الزينة، ولكنها اشتكت وجعا في عينيها فهل من رخصة فنكحُلها؟.

فقال صلى الله عليه وسلم: لا- مكرراً ذلك، مؤكدا.

ثم قلَّل صلى الله عليه وسلم المدة، التي تجلسها حاداً لحرمة الزوج وهي أربعة أشهر وعشر، أفلا تصبر هذه المدة القليلة التي فيها شيء من السعة.

وكنتن في الجاهلية، تدخل الحاد منكن بيتاً صغيراٍ كأنه زرب وحش، فتتجنب الزينة، والطيب، والماء، ومخالطة الناس، فتراكم عليها أوساخها وأقذارها، معتزلة الناس، سنة كاملة.

فإذا انتهت منها أعطيت بعرة، فرمت بها، إشارة إلى أن ما مضى عليها من ضيق وشدة وحرج لا يساوي -بجانب القيام بحق زوجها- هذه البعرة.

فجاء الإسلام فأبدلكن بتلك الشدة نعمة، وذلك الضيق سعة، ثم لا تصبر عن كحل عينها، فليس لها رخصة، لئلا تكون سُلَّماً إلى فتح باب الزينة للحادِّ.

ما يؤخذ من الحديث:

1- وجوب الإحداد أربعة أشهر وعشراً، على المتوفى عنها زوجها.

2- أن تجتنب كل زينة، من لباس، وطيب، وحلي، وكحل وغيرها.

ومن الزينة هذه المساحيق والأصباغ، التي فُتِنَ بها الناس أخيرا، من (بودرة) و (منا كير) و نحو ذلك.

فالمقصود بذلك جمع الزينة بأنواع مظاهرها وأشكالها، من كل ما يدعو إلى الرغبة في المرأة.

3- أن تجتنب الكحل الذي يكون زينة في العين ولو لحاجة إليه.

ولا بأس بالتداوي، بما ليس فيه زينة، من كحل ليس له أثر و (قطرة ) ونحوها. فالمدار في ذلك على الزينة والجمال.

4- يُسرُّ هذه الشريعة وسماحتها، حيث خففت آثار الجاهلية وأثقالها.

ومن ذلك ما كانت تعانيه المرأة بعد وفاة زوجها، من ضيق، وحرج، ومحنة، وشدة، طيلة عام.

فخفف اللّه تعالى هذه المدة، بتقصيرها إلى نحو ثلثها، وبإبطال هذا الحرج الذي ينال هذه المرأة المسكينة.

فأباح لها النظافة، في جسمها، وثوبها، ومسكنها، وأباح لها مخالطة أقاربها ونسائها في بيتها.

وحفظ للزوج حقه، باجتنابها ما يشهرها، من زينة، ويرغب بها في مدة، هي من حقوقه. والله حكيم عليم.

[1] وضعت هذه الترجمة لتحديد المقصود من هذه الأحاديث- اهـ. شارح.


قصص القرآن

معنى القصص أنواع القصص في القرآن فوائد قصص القرآن تكرار القصص وحكمته

الحادثة المرتبطة بالأسباب والنتائج يهفو إليها السمع. فإذا تخللتها مواطن العبرة في أخبار الماضين كان حب الاستطلاع لمعرفتها من أقوى العوامل على رسوخ عبرتها في النفس، والموعظة الخطابية تسرد سرداً لا يجمع العقل أطرافها ولا يعي جميع ما يلقى فيها، ولكنها حين تأخذ صورة من واقع الحياة في أحداثها تتضح أهدافها، ويرتاح المرء لسماعها، ويصغي إليها بشوق ولهفة، ويتأثر بما فيها من عبر وعظات، وقد أصبح أدب القصة اليوم فناً خاصاً من دون اللغة وآدابها، والقصص الصادق يمثل هذا الدور في الأسلوب العربي أقوى تمثيل، ويصوره في أبلغ صورة قصص: القرآن الكريم.

معنى القصص

القص: تتبع الأثر، يقال: قصصت أثره: أي تتبعته، والقصص مصدر ، قال تعالى {فارتادا على آثارهما قصصاً} (64- الكهف) أي رجعا يقصان الأثر الذي جاءا به. وقال على لسان أم موسى {وقالت لأخته قصيه} (11- القصص) أي تتبعي أثره حتى تنظري من يأخذه. والقصص كذلك: الأخبار المتتبعة قال تعالى {إن هذا لهو القصص الحق} (62- آل عمران) وقال {لقد كان في قصصهم عبرة لأولى الألباب} (111- يوسف) والقصة: الأمر، والخبر، والشأن، والحال.

وقصص القرآن: إخباره عن أحوال الأمم الماضية، والنبوات السابقة، والحوادث الواقعة- وقد اشتمل القرآن على كثير من وقائع الماضي، وتاريخ الأمم، وذكر البلاد والديار. وتتبع آثار كل قوم، وحكى عنهم صورة ناطقة لما كانوا عليه.

أنواع القصص في القرآن

والقصص في القرآن ثلاثة أنواع:

النوع الأول : قصص الأنبياء، وقد تضمن دعوتهم إلى قومهم، والمعجزات التي أيدهم الله بها، وموقف المعاندين منهم، ومراحل الدعوة وتطورها وعاقبة المؤمنين والمكذبين. كقصص نوح، وإبراهيم، وموسى، وهارون، وعيسى، ومحمد، وغيرهم من الأنبياء والمرسلين، عليهم جميعاً أفضل الصلاة والسلام.

النوع الثاني : قصص قرآني يتعلق بحوادث غابرة، وأشخاص لم تثبت نبوتهم، كقصة الذين أخرجوا من ديارهم وهم ألوف حذر الموت. وطالوت وجالوت، وابني آدم، وأهل الكهف، وذي القرنين، وقارون، وأصحاب السبت ومريم، وأصحاب الأخدود، وأصحاب الفيل ونحوهم.

النوع الثالث : قصص يتعلق بالحوادث التي وقعت في زمن رسول صلى الله عليه وسلم كغزوة بدر وأحد في سورة آل عمران، وغزوة حنين وتبوك في التوبة، وغزوة الأحزاب في سورة الأحزاب، والهجرة " والإسراء، ونحو ذلك.

فوائد قصص القرآن

وللقصص القرآني فوائد نجمل أهمها فيما يأتي:-

1- إيضاح أسس الدعوة إلى الله، وبيان أصول الشرائع التي بعث بها كل نبي {وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون} (25- الأنبياء).

2- تثبيت قلب رسول الله صلى الله عليه وسلم وقلوب الأمة المحمدية على دين الله وتقوية ثقة المؤمنين بنصرة الحق وجنده، وخذلان الباطل وأهله {وكلاً نقص عليك من أنباء الرسل ما نثبت به فؤادك وجاءك في هذه الحق وموعظة وذكرى للمؤمنين} (120-هود).

3- تصديق الأنبياء السابقين وإحياء ذكراهم وتخليد آثارهم.

4- إظهار صدق محمد صلى الله عليه وسلم في دعوته بما أخبر به عن أحوال الماضين عبر القرآن والأجيال.

5- مقارعته أهل الكتاب بالحجة فيما كتموه من البينات والهدى، وتحديه لهم بما كان في كتبهم قبل التحريف والتبديل، كقوله تعالى {كل الطعام كان حلاً لبني إسرائيل إلا ما حرم إسرائيل على نفسه من قبل أن تنزل التوراة قل فأتوا بالتوراة فاتلوها إن كنتم صادقين} (93- آل عمران).

6- والقصص ضرب من ضروب الأدب، يصغي إليه السمع، وترسخ عبره في النفس، {لقد كان في قصصهم عبرة لأولي الألباب} (111- يوسف).

تكرار القصص وحكمته

يشتمل القرآن الكريم على كثير من القصص الذي تكرر في غير موضع، فالقصة الواحدة يتعدد ذكرها في القرآن، وتعرض في صور مختلفة في التقديم والتأخير، والإيجاز والإطناب، كما شابه ذلك. ومن حكمة هذا:

1- بيان بلاغة القرآن في أعلى مراتبها. فمن خصائص البلاغة إبراز المعنى الواحد في صور مختلفة، والقصة المتكررة ترد في كل موضع بأسلوب يتمايز عن الآخر، وتصاغ في قالب غير القالب، ولا يمل الإنسان من تكرارها، بل تتجدد في نفسه معان لا تحصل له بقراءتها في المواضع الأخرى.

2- قوة الإعجاز فإيراد المعنى الواحد في صور متعددة مع عجز العرب عن الإتيان بصورة منها أبلغ في التحدي.

3- الاهتمام بشأن القصة لتمكين عبرها في النفس، فإن التكرار من طرق التأكيد وإمارات الاهتمام. كما هو الحال في قصة موسى مع فرعون، لأنها تمثل الصراع بين الحق والباطل أتم تمثيل- مع أن القصة لا تكرر في السورة الواحدة مهما كثر تكرارها.

4- اختلاف الغاية التي تساق من أجلها القصة- فتذكر بعض معانيها الوافية بالغرض في مقام، وتبرز معان أخرى في سائر المقامات حسب اختلاف مقتضيات الأحوال.


باب المناسخات الحالة الثالة -1

المناسخات

الحالة الثالثة

5- مسألة الميت الخامس: (6) سهامه من الجامعة الثالثة: (216) وهي منقسمة على مسألته فصحت الجامعة الأخيرة مما صحت منه الثالثة. وصار جزء سهم مسألته: (216 ÷6=36). ولكل زوجهّ من الجامعة الثالثة (66) وليس لهما شيء سن لمسألة الميت الخامس فصار لكل واحدة منهما (66) في الجامعة أ الأخيرة.

و الأخت لأم لها من الجامعة الثالثة (124) بنتاً ومن مسألة الميت الخامس: (1) أختاً لأم فصار المجموع لها من الجامعة الأخيرة: (124+ 1 +36= 160).

وللأم من الجامعة الثالثة (119) ومن مسألة الميت الخامس: (2)، فصار المجموع لها من الجامعة الأخيرة: (119+2 ×36= 191).

وللعم الثاني من الجامعة الثالثة (21) شقيقا ومن الميت الخامس عماً: (3) فصار المجموع له:(21+ (3 × 36)=129) من الجامعة الأخيرة.

ولما كان مجموع السهام تحت الجامعة الأخيرة مساوياً لها فالحل صحيح.

وهكذا تعتبر كل جامعة بمنزلة المسألة الأولى ومسألة الميت بعدها المسألة الثانية، وتعمل جامعة لهما حتى تصل إلى الجامعة الأخيرة مراعياً كيفية حل المسائل وفق الخطوات السابقة.

.- وإليك مثالا آخر لتعدد الأموات بعد الأولى مع اختلاف النسب بين السهام والمسائل انقساماً وموافقة ومباينة.

(زوج، وشقيقتان، وأخت من الأب، وأخت من الأم، وأخ من الأم). وقبل قسم تركتها مات ثلاثة من ورثة التركة وهم:

1- الزوج (وهو الميت الثاني) عن من ذكر في مسألة الميت الأول بعد أن تزوج الأخت لأب في (المسألة الأولى)، وعن أخ من الأب.

2- إحدى الشقيقتين (وهي الميت الثالث) عن مَنْ ذكر في مسألة الميت الأول وعن زوج- وهو الأخ لأب في المسألة الثانية- وعن ابن.

3- الشقيقة الثانية (وهي الميت الرابع) عن بقية ورثة الميت الأول وعن زوج وبنت و بنت ابن. فصار مجموع الأموات في المسألة كلها أربعة وهذه صورتها

الجامعة الثالثة |  |  |  |  |  | الجامعة الثانية |  |  |  | الجامعة الأولى
108 | 2/12 |  |  |  | 36/3 |  | 4/2 |  | 36/1 |  | 3/4 |  | 9/4 | 6/
× |  |  |  |  | × |  |  |  | × |  |  | ت | 3 | ج
× × | × |  | تت |  | × 8 |  | × | تت قة | 8 8 |  |  |  | 2 2 | قة قة
11 | 1 |  | ختب |  | 3 |  | × | ختب | 3 |  | 1 | جة | × | ختب
12 12 | × × |  | خم ختم |  | 4 4 |  | × × | خم ختم | 4 4 |  |  |  | 1 1 | خم ختم
33. |  |  |  |  | 11 |  | 1 | ج | 9 |  | 3 | خب |
18 |  |  |  |  | 6 |  | 3 | بن |
6 |  | 3 |  | ج |  |
12 |  | 6 |  | بنت
4 |  | 2 |  | تبن

تجد:

1- مسألة الميت الأول (6) وعالت إلى (9).

2- مسألة الميت الثاني: (4) وسهامه من الأولى (3) وهي مباينة لها.

فكان جزء سهم الأولى (4) كامل المسألة الثانية وجزء سهم الثانية (3) كامل سهام الميت الثاني من الأولى، فصارت الجامعة للمسألتين: (9×4)= (36) وهي الجامعة الأولى.

. لكل شقيقة من الأولى فقط 2 × 4= (8) وهي نصيبها من الجامعة الأولى.

. الأخت من الأب لها من الثانية فقط زوجة: (1×3)=(3) وهى نصيبها من الجامعة الأولى.

. ولكل من الأخ والأخت من الأم من الأولى فقط: (1×4)= (4) وهي نصيبه من الجامعة الأولى.

. وللأخ من الأب من الثانية فقط: (3×3)= (9) وهي نصيبه من الجامعة الأولى.

3- مسألة الميت الثالث: (4) وسهامه من الجامعة الأولى (8) وهى منقسمة على مسألته فصحت الجامعة الثانية مما صحت منه الجامعة الأولى (36).

. للشقيقة من الجامعة الأولى فقط (8) وهي نصيبها من الجامعة الثَانية.

. للأخت من الأب من الجامعة الأولى فقط (3) وهي نصيبها من الجامعة الثانية.

. ولكل من الأخ والأخت لأم من الجامعة الأولى فقط (4) وهي نصيب كل منهما من الجامعة الثانية.

. للزوج من الجامعة الأولى (9) لكونه أخاً لأب ومن مسالة الميت الثالث: (1×2)= (2) فصار مجموع ما له في الجامعة الثانية: (9+2)= (11).

. للابن من مسألة الميت الثالث فقط: (3 ×2)= (6) وهي نصيبه من الجامعة الثانية. 4- مسألة الميت الرابع : (12) وسهامه من الجامعة الثانية (8) وهي موافقة لمسألته في الربع.

فصار جزء سهم الجامعة الثانية (3) وجزء سهم مسألة الميت الرابع (2) وصارت الجامعة الثالثة الأخيرة 36×3= (108)

للأخت من الأب من الجامعة الثانية :( 3×3=9) ومن مسألة الميت الرابع 1×2=2 فصار مجموع ما لها في الجامعة الأخيرة: (9+2)= (11).

. ولكل من الأخ والأخت لأم من الجامعة الثانية فقط: (4 ×3)= (12) وهو نصيب كل منهما من الجامعة الأخيرة.

. وللزوج من الجامعة الثانية فقط: (11×3)= (33) وهي نصيبه من الجامعة الأخيرة. . للابن من الجامعة الثانية فقط: (6 ×3)= (18) وهي نصيبه من الجامعة الأخيرة.

. وللزوج في مسألة الميت الرابع فقط: (3 ×2)= (6) وهي نصيبه من الجامعة الأخيرة. .

وللبنت في مسألة الميت الرابع فقط: (6×2)= (12) وهي نصيبها من الجامعة الأخيرة. .

ولبنت الابن في مسألة الميت الرابع فقط: (2 ×2)= (4) وهي نصيبها من الجامعة الأخيرة. ولما كان مجموع السهام تحت الجامعة الأخيرة مساوياً لها فالحل صحيح

مثال يجمع الصور الثلاث للحالة الثالثة الرئيسة للمناسخات وهي:

1- كون ورثة الأخير هم بقية ورثة الميت الأول ولكن اختلف إرثهم من الأخير عن إرثهم من الأول.

2- أو ورث معهم من ليس من ورثة الأول.

3- أو كان من الأموات بعد الميت الثاني من ليس من ورثة الأول.

المثال: (شقيقتان، وأختان من الأم، والأم، وقبل قسم التركة ماتت إحدى الشقيقتين عن بقية ورثة الأول، (وهي الميت الثاني). ثم ماتت الشقيقة الثانية عن زوجها وعن بقية ورثة الأول (وهي الميت الثالث). ثم مات زوج الشقيقة الثانية (وهو الميت الرابع). عن زوجة وهى أخت الميت الأول من الأم وعن شقيقتيه وأخ لأب وبقية ورثة الأول).

 | وإليك صورتها.
الجامعة |  |  |  | الجامعة |  |  | الجامعة |  |  |  |
الأخيرة |  |  |  | (2) |  |  | (1) |  |  |  |
168 |  | 12/3 |  | 42/4 | 6/3 |  | 21/2 | 6/1 |  | 7/3 | 6
× |  | × | × |  |  | × | × |  | تت | 2 | قة
× |  | × | × |  |  | تت | 9 | 3 | قة | 2 | قة
53 |  | 3 | زوجة | 11 | 1 | ختم | 4 | 1 | ختم | 1 | ختم
44 |  |  | × | 11 | 1 | ختم | 4 | 1 | ختم | 1 | ختم
44 |  | × | × | 11 | 1 | أم | 4 | 1 | أم | 1 | أم
× |  | × | ت | 9 | 3 | زوج |  |  |  |  |
12 |  | 4 | قة |  |  |  |  |  |  |  |
12 |  | 4 | قة |  |  |  |  |  |  |  |
3 |  | 1 | خب |  |  |  |  |  |  |  |
.- تجد:
مسألة الميت الأول (6) وعالت إلى (7).
ومسألة الميت الثاني (6) وسهامه من الأولى (2) وهي موافقة لها في النصف، فكان جزء سهم الأولى (3) نصف مسألة الميت الثاني.
وجزء سهم الثانية (1) نصف سهام الميت الثاني من الأولى، فصارت الجامعة للمسألتين (7 ×3= 21)، وهي الجامعة الأولى.
ومسألة الميت الثالث: (6) وسهامه من الجامعة الأولى (9) وبينهما توافق في الثلث فجزء سهم الجامعة الأولى (2) ثلث مسألة الثالث، وجزء سهم الميت الثالث (3) ثلث سهامه من الجامعة الأولى.
ضربت الجامعة الأولى: (21) في جزء سهمها (2) فالناتج: (42) وهي الجامعة الثانية.
ومسألة الميت الرابع: (12) وسهامه من الجامعة الثانية: (9) بينهما توافق في الثلث. فجزء سهم الجامحة الثانية (4) ثلث مسألة الميت الرابع، وجزء سهم مسألة الميت الرابع: (3) ثلث سهامه من الجامعة الثانية.
ضربت الجامعة الثانية: (42) في جزء سهمها: (4) فالناتج: (168) وهو الجامعة الثالثة والأخيرة.
ونصيب كل فرد من الأحياء تجده تحت الجامعة الأخيرة.
الاختصار في المناسخات
الاختصار في اللغة : رد الكثير إلى قليل يقوم مقام الكثير
.- الاختصار في المناسخات ثلاثة أقسام:
1- الاختصار قبل العمل: ويسمى اختصار المسائل. ويكون في الحالة الأولى الرئيسة من أحوال المناسخات الثلاث وقد تقدم الكلام عليه في أخريات تلك الحالة.
2- اختصار العمل: ويسمى اختصار الجامعات. ويكون في الحالة الثانية الرئيسة من أحوال المناسخات الثلاث وقد تقدم الكلام عليه في آخر تلك الحالة.
3- الاختصار بعد العمل: ويسمى اختصار السهام. ويكون في الحالة الثالثة من أحوال المناسخات الثلاث الرئيسة.
.- ولا يكون ذلك إلا إذا وجد توافق بين الجامعة الأخيرة وبين أنصباء الورثة جميعاً من تلك الجامعة في جزء أو أكثر. كنصف أو سدس أو نحوهما. فيرد كلّ من الجامعة والأنصباء إلى أصغر وفق بين الأعداد، فتختصر الجامعة إلى أقل عدد يستخرج منه نصيب كل وارث بلا كسر.
مثاله: (زوجة، وبنت، وابن ) وقبل قسم التركة؟ ماتت البنت ؛ عن أخيها، وأمها. (وهما من ورثة الميت الأول، ولكن اختلف إرثهم من الثاني عن إرثهم من الأول).
وإليك صورة المثال:
 | الاختصار | الجامعة |
 | 9 | 72 | 3/7 |  | 24/3 | 8/3 |
 | 2 | 16 | 1 | أم | 3 |  | خة
 | 7 | 56 | 2 | ق | 14 | 1 | بن
 |  |  |  | تت | 7 | 7 | بنت
توضيح صورة المثال:
.- المسألة الأولى: (8) للزوجة الثمن واحد وللابن والبنت الباقي (7) لا ينقسم عليهما (للذكر مثل حظ الأنثيين)- ورؤوسهما ثلاثة- فضربت (8) في (3)، فصحت المسألة من: (8 ×3=24).
.- للزوجة من المصح: (3)، وللابن: (14، وللبنت: (7).
.- المسألة الثانية: (3) للأم الثلث، وللشقيق: (2) الباقي.
.- وسهام الميتة (البنت) من الأولى: (7)، ومسألتها: (3). بين السهام والمسألة: (7 و 3) مباينة.
.- فتضرب الأولى: (24 في كامل الثانية: (3) وهي جزء سهم الأولى فيكون الناتج: (72)، وهو الجامعة.
.- فللزوجة من الأولى: (3) مضروبا في جزء سهمها: (3) فالناتج: (9). ولها من الثانية- أما- واحد، مضروباً في جزء سهمها: (7) (سهام البنت من الأولى) فالناتج: (7)، فمجموع ما لها من المسألتين: 9 مع 7=16.
.- وللابن من الأولى: (14) مضروباً في جزء سهمها: (3)، فالناتج: (42). وله من الثانية- شقيقا- اثنان، مضروبا في جزء سهمها: (7). فالناتج: (14).
فمجموع ما له من المسألتين: (42 مع 14=56).
.- وتجد مجموع ما للزوجة والابن (أمام كل منهما) تحت الجامعة.
.- وبين الجامعة وبين نصيب كل من الزوجة والابن موافقة في النصف والربع والثمن، وأصغرها: "الثمن"، فنرد الجامعة وما تحتها من الأنصباء إلى ثمن كل. فالجامعة: (9) ونصيب الزوجة (2) ونصيب الابن (7) كما ترى.
.- وهكذا: يتم (الاختصار بعد العمل) أو (اختصار السهام).
.- وهذا الاختصار لا يتم في جميع المسائل، وإنما يتم؟ عندما تتفق الجامعة مع جميع الأنصباء في وفق فاكثر؛ فتنبه،.
أسئلة وتدريبات
أجب عن الأسئلة التالية:
1- عرف النسخ؟ لغة، واصطلاحاً. وبيّن مناسبة التعريف الاصطلاحي
ا للغوي.
2- عرف المناسخة في اصطلاح الفرضيين. ومثل لما تقول.
3- للمناسخة ثلاث حالات رئيسة ؛ اذكرها ؛ ثم بين الفروق المميز بين الأحول الثلاث.
4- هل نحتاج إلىِ حل المسألة بطرق المناسخات ؛ إذا تم تقسيم تركة كل ميت عقب وفاته فوراَ؟ فإن قلت لا، فمتى؟
5- أذكر شروط الحالة الأولى الرئيسة من أحوال المناسخات.
6- ما كيفية العمل في الحالة الأولى الرئيسة من المناسخات؟
7- مثل بمسألة محلولة لكون الباقين من الورثة يرثون جميع الأموات بالفرض.
8- مثل بمسألة محلولة لكون الباقين من الورثة يرثون جميع الأموات بالتعصيب.
9- مثل بمسألة محلولة لكون الباقين من الورثة يرثون جميع الأموات فرضاً وتعصيباً.
10- لم سميت الحالة الأولى الرئيسة : (الاختصار قبل العمل)؟ ولم سميت أيضاً: (اختصار المسائل)؟
11- اذكر شروط الحالة الثانية من المناسخات.
12- ما كيفية العمل إذا كان بعد الميت الأول (ميت واحد) وكانت سهامه منقسمة على مسألته، أو متوافقة أو متباينة؟
13- ما كيفية العمل إذا كان بعد الميت الأول (عدد من الأموات)؟
14- لم سميت الحالة الثانية الرئيسة (اختصار العمل) ؟ ولم سميت أيضاً (اختصار الجامعات) ؟
15- للحالة الثالثة الرئيسة من أحوال المناسخات ثلاث صور. اذكرها
16- اذكر مثالا للحالة الثالثة الرئيسة من أحوال المناسخات بصورها الثلاث.
17- ما كيفية العمل في الحالة الثالثة الرئيسة من أحوال المناسخات.؟
18- لم سميت الحالة الثالثة الرئيسة (الاختصار بعد العمل)؟ولم سميت (اختصار السهام)؟
19- حل المسائل الآتية: وقد ذكرت جامعة كل مسألة عقبها، لتأكد من صحة الحل.
أ-(زوجة،و أم، وأب، وابنان، وبنتان) وقبل قسم التركة ماتت الزوجة ثم الأم، ثم الأب تاركين بقية الورثة. والجامعة المختصرة: (6).
ب-(زوج وبنتان من غيره وأخ شقيق) وقبل قسم التركة ماتت الزوج وترك (زوجة، وابناً، وبنتاَ) ثم ماتت إحدَى البنتين عن: (زوج وابنين، وبنتين) ثم مات الأخ الشقيق عن : (زوجة ، وابن). وضح الحل في جدول، والجامعة: (96)
ج - ( زوجة، وشقيقة و أخت من الأب، و أخت من الأم،و أم وقبل قسم التركة ماتت الأخت من الأم عن: (زوج وبقية الورثة) ثم ماتت الأخت من الأب عن: (زوج وبنتين و بقية الورثة) ثم ماتت الأم عن: (زوج وابنين و بقية الورثة و يلاحظ أن ابنيها ولدا بعد وفاة الأموات السابقين)، وجامعة هذه المسألة:(450 ).
د - (أختان شقيقتان، وأختان من الأب، وأختان من الأم ) وقبل قسم التركة ماتت إحدى الشقيقتين عن: (زوج، وبقية الورثة) ثم مات زوج الشقيقة عن: (زوجة- وهي الشقيقة الثانية- وعن ابن وبنت) ثم ماتت إحدى الأختين من الأب عن: (زوج وبقية الورثة) تم ماتت إحدى الأختين من الأم عن (زوج و بقية الورثة)، وجامعة هذه المسألة: (1512).
هـ- (زوج، وأب، وأم ، وابن، وبنت، وعم، وأخ من الأم ، وأختان
منْ الأم) وقبل قسم التركة مات الزوج عن : (بقية الورثة) ثم مات ا لأب عن
: (بقية الورثة) ثم ماتت الأم عن: (بقية الورثة). والجامعة: (288).


باب تفسير التوحيد و شهادة أن لا إله إلا الله

باب تفسير التوحيد و شهادة أن لاإله إلا الله (2)

وإنْ كان عاجزاً عن إظهار الحق الذي يعلمه، فهذا يكون كمن عرف أنَ دين الإسلام حق وهو بين النصارى، فإذا فعل ما يقدر عليه من الحق، لا يؤاخذ بما عجز عنه؛ وهؤلاء كالنجاشى وغيره. وقد أنزل اللّه في هؤلاء الآيات من كتابه، كقوله تعالى: { وَإنَّ مِن أَهْلِ الكِتَاب لَمنْ يُؤمِنُ باللّه وَمَا أُنْزِلَ إلَيْكُم وَمَا أُنْزلَ إٍلَيْهِم } آل عمران: 199،، وقوله { وَإذَا سَمِعُوا مَا أُنْزِل إلى الرَّسُولِ تَرَى أَعْيُنَهُم تفِيضُ مِن الدَّمْعِ مَّمِا عَرَفُوا مِنَ الحَقِّ } المائدة: 83،، وقوله: { وَمِن قَوْم مُوسى أُمَّة يَهْدُونَ بالَحقِّ وبِه يَعْدِلُونَ } الأعراف: 159،، وأمَّا إن كان المتبعُ للمجتهدَ عاجزاً عن معرفة اَلحق على التفصيل، وقد فعل ما قدر عليه مثلُه: من الاجتهاد في التقليد، فهذا لا يؤاخذ إنْ أخطأ؛ كما في القِبْلة.

وأمَّا إنْ [1] قلَّد شخصاً دون نظيره بمجرد هواه، ونصرَه بيده ولسانه من غير علم أنَّ معه الحق، فهذا من أهل الجاهلية. وإنْ كان متبوعُه مصيباً لم يكن عمله صالحاً، وإنْ كان متبوعُه مخطئاً كان آثماً؛ كمن قال في (القرآن) برأيه، فإنْ أصاب فقد أخطأ، وإنْ أخطأ [2] فليتبوأ مقعدَه من النار[3].

وهؤلاء من جنس مانع الزكاة الذي تقدم فيه الوعيد، ومن جنس عبد [4] الدينار والدرهم والقطيفة والخميصة. فإنَّ ذلك لما أحبَّ المال- منعه عن [5] عبادة اللّه وطاعته- صار[6] عبداً له، وكذلك هؤلاء. فيكون فيه [7] شركٌ أصغر، ولهم من الوعيد بحسب ذلك. وفي الحديث: "إنّ يسير الرياء شرك " [8] وهذا مبسوطٌ عند النصوص التي فيها إطلاقُ الكفر والشرك على كثير من الذنوب. انتهى [9].

[10] قال أبو جعفر بن جرير رحمه اللّه، في معنى قول اللّه تعالى: { وَتَجْعَلُونَ لَهُ أَنْدَاداً } فصلت: 9، أي: وتجعلون لمن خلق ذلك، الأنداد [11]- وهم الأكفاء من الرجال- تُطيعونهم في معاصي الله. انتهى [12].

قلتُ: كما هو الواقع من كثيرٍ من عُبَّاد القبور!.

قال المصنِّفُ رحمه اللّه تعالى: وقوله: { وَمِنَ النَّاسِ مِن يَتَّخِذُ مَن دُونِ اللّه أَنْدَاداً يُحِبُّونهُم كَحُبِ اللّه وَالَّذِينَ آمَنُوا أَشَدُّ حُبَّاً للّه } البقرة: 165،.

ش : [13] قال العِمادُ ابن كثير رحمه اللّه تعالى: يذكر تعالى [14] حالَ المشركين به في الدنيا ومآلهم في الدار الآخرة، حيث جعلوا للّه أنداداً؛ أي: أمثالا ونظراء يعبدونهم معه، ويُحبونه كحبه. [وهو اللّه][15] لا إله إلا هو، ولا ضد له ولا ند له، ولا شريك معه.

وفي (الصحيحين)، عن عبد اللّه بن مسعود رضي اللّه عنه، قال: قلتُ: يارسول اللّه، أي الذنب أعظم؟ قال: "أنْ تجعل للّه نداً وهو خلقك " [16].

وقوله: { وَالذِينَ آمَنُوا أشَدًّ حُباً للّه } ولحبهم للّه، وتمام معرفتهم به وتوقيرهم وتوحيدهم لا يُشركون به شيئاً. بل يعبدونه وحده، ويتوكَّلون عليه، ويلجأون في جميع أمورهم إليه. ثم توعَّد تعالى المشركين [17] الظالمين لأنفسهم بذلك.

فقال [18] تعالى: { وَلَو يَرَى الَّذِينَ ظَلَمُوا إذْ يَرَوْنَ العَذابَ أَنَّ الْقُوَّةَ للّه جَميعاً } قال بعضُهم: تقديرُ الكلام، لو عاينوا العذاب لعلموا حينئذٍ أنَّ القوة للّه جمَيعاً، أي: إنَّ الحكم للّه [19] وحده لا شريك له ؛ فإنَ جميع الأشياء تحت قهره وغلبته وسلطانه { وأنَّ اللّه شَديدُ العذاب } البقرة: 165، كما قال تعالى: { فَيَوْمئِذٍ لا يُعَذِّبُ عَذَابَهُ أحد . وَلاَ يُوثقُ وَثَاقَهُ أحد } الفجر: 25- 26،، يقول: لو علموا ما يعاينون [20] هناك، وما يحلُّ بهم من الأمر الفظيع المنكر الهائل على شركهم وكفرهم، لانتهوا عما هم فيه من الضلال [21]. ثم أخبر عن كُفرهم بأوثانهم [22]، وتبرُّءِ المتبوعين من التابعين، فقال: { إذْ تَبَرَّأ الَّذِينَ اتُّبعُوا مِنَ الَّذِين اتَّبَعُوا } البقرة: 166،، تبرأت منهم الملائكةُ الذين كانوا يزعمون أَنهم كانوا [23] يعبدونهم في الدنيا [24]، فتقول الملائكة { تَبَرَّأنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ } القصص: 63، ويقولون[25] { سُبْحَانَكَ أَنْتَ وَليُّنَا مِن دُونِهم بَلْ كَانُوا يَعْبُدُونَ الجِنَّ أَكثَرُهُم بهِم مؤمِنونَ } سبأ: 41 ، والجن أيضاً يتبرؤون منهم، ويتنصلون من عبادتهم لهم،َ كما قال تعالى: { وَمَنْ أَضَلُّ ممنْ يَدْعُو مِن دونِ اللّه مَن لا يَسْتَجيبُ لَهُ إلىَ يَوْم القِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ. وإذَا حُشِرَ الناسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بعِبادَتهِمْ كَافِرينَ } الأحقاف: 5- 6، انتهى كلامه [26].

وروى [27] ابن جرير، عن مجاهد، في قوله تعالى: { يحبُّونَهُم كَحُبِّ الله } مباهاة ومضاهاة للحق[28] بالأنداد { وَالذِينَ آمَنُوا أَشَدُّ حُبَّاً للّه } من الكفار لأوثانهم [29].

قال المصنِّفُ رحمه اللّه تعالى: ومن الأمور المبيِّنة لتفسير التوحيد وشهادة أنْ لا إله إلاَ اللّه: آيةُ البقرة في الكفار الذين قال اللّه تعالى فيهم: { وَمَا هُم بخَارِجينَ مِن النَّار} البقرة: 167، ذكر أنَّهم يُحبوُّن أندادهم كحب اللّه، فدلَ على أَنهم يحبون اللّه حباً عظيماً، فلم يُدخلهم في الإسلام، فكيف بمن أحبَّ الندَّ أكبر من حب اللّه؟ فكيف بمن لم يحب إلا الند وحده؟. انتهى [30] .

ففي الآية: بيانُ أنَّ من أشرك مع اللّه في [31] المحبة فقد جعله شريكاً للّه في العبادة، واتخذه ندًّا [32] من دون اللّه. وأنَّ ذلك هو الشركُ الذي لا يغفره اللّه، كما قال تعالى في أولئك: { وَمَا هُم بخَارِجِينَ مِن النَّارِ } [33] وقوله: { وَلَوْ يَرى الَّذِينَ ظَلَمُوا إذ يَرَوْنَ العَذَابَ } المرادُ بالَظلم هنا: الشرك ؛ كقوله: { وَلَمْ يَلْبسُوا إِيَمانَهُم بِظُلْمٍ } الأنعام: 82، كما تقدم 84).

فمن أحب الله وحده، وأحب فيه وله فهو مخلص. ومن أحبه وأحب معه غيره، فهو مشرك ؛ كما قال تعالى: { يَا أيُّهَا النَّاسُ اعْبُدُوا رَبكُم الَّذِي خَلَقَكُم وَالَّذِينَ مِن قَبْلِكُم لَعَلَّكُم تَتَقُونَ. الذِي جَعَلَ لُكمُ الأرض فِرَاشاً والسَّمَاءَِ بنَاءً وَأنْزَلَ مِنَ السمَاءِ مَاءً فَأخْرَجَ بِهِ مِنَ الثَّمَراتِ رِزْقَاً لَكُم فَلاَ تَجْعَلُوا لله أَنْدَادًا وَأنتُم تَعْلَمونَ } البقرة: 21-22،.

[34] قال شيخُ الإسلام ما معناه: فمن رغب إلى غير اللّه في قضاء حاجة أو تفريج كربة، لزم أنْ يكون محباً له، ومحبَّتهُ هي الأصل في ذلك. انتهى.

فكلمةُ الإخلاص: لا إله إلا الله تنفي كلَّ شرك في أي نوع كان من أنواع العبادة، وتُثبت العبادة بجميع أفرادها لله تعالى. وقد تقدَّم بيانُ أنَّ الإله: هو المألوه، الذي تألهه القلوب بالمحبة أو غيرها [35] من أنواع العبادة. فلا إله إلا اللّه: نفت ذلك كلَّه عن غير الله، وأثبتته لله وحده، فهذا هو الذي دلت [36] عليه كلمةُ الإخلاص مطابقة. فلا بد من معرفة معناها واعتقادِه، وقبوله، والعمل به باطناً وظاهراً، واللّه أعلم.

قال ابنُ القيم رحمه الله تعالى: فتوحيدُ المحبوب: أنْ لا يتعدَّد محبوبه، [37] أي: مع اللّه تعالى بعبادته له وتوحيد الحب: أنْ لا يبقى في قلبه بقيةُ حب، حتى يبذلها له. فهذا الحب- وان سُمِّي عشقاً- فهو غايةُ صلاح العبد، ونعيمه وقرة عينه. وليس لقلبه صلاحٌ ولا نعيم، إلا بأن يكون الله ورسوله أحبَّ إليه من كل ما [38] سواهما، وأن يكون [39] محبته لغير الله تابعة لمحبة الله تعالى، فلا يُحب إلا الله ؛ كما [40] في الحديث الصحيح "ثلاث من كن فيه " الحديث [41].

ومحبةُ رسول اللّه صلى الله عليه وسلم [42] هي من محبته [43]، ومحبة المرء إنْ كانت للّه فهي من محبته، وإن كانت لغير اللّه فهي مُنقصة لمحبة اللّه، مضعفة لها.

ويُصدِّقُ هذه المحبة: بأنْ تكون كراهيته [44] لأبغض الأشياء إلى محبوبه- وهو الكفر- بمنزلة كراهته [45] لإلقائه في النار أو أشد. ولا ريب أنَّ هذا من أعظم المحبة، فإنَّ الإنسان لا يقدم على محبة نفسه [46] شيئاً، فإذا قدم محبة الإيمان باللّه على نفسه- بحيث لو خيرِّ بين الكفر وإلقائه [47] فِي النار لاختار أنْ يُلقى في النار ولا يكفر - كان أحبَّ إليه من نفسه.

وهذه المحبة هي فوقَ ما يجده العشاق المحبون [48] من محبة محبوبيهم، بل لا نظير لهذه المحبة، كمن [49] لا مثل لمن تعلَّقت به، وهي محبةٌ تقتضي تقديمَ المحبوب فيها على النفس/ والمال والولد. وتقتضي كمالَ الذُّل والخضوع، والتعظيم والِإجلال، والطاعة والانقياد ظاهراً وباطناً. وهذا لا نظيرْ له في محبة مخلوق [50]، ولو كان المخلوق مَن كان.

ولهذا من شرَّك [51] بين اللّه تعالى وبين غيره في المحبة [52] الخاصة، كان مُشركاً شركاً لا يغفره الله ؛ كما قال تعالى: { وَمِنَ الناس مَن يَتَّخِذُ مِن دُونِ اللّه أَنْدَاداً يُحبُّونَهُمْ كَحُبِّ اللّه وَالَّذِينَ آمَنُوا أَشَدُّ حبًّا للّه } والَصحيح: أنَّ معنى الآية: أنَّ الَذين آمنوا أشدُّ حباً للّه من أهل الأنداد لأندادهم ؛ كما تقدم أنَّ محبة المؤمنين لربهم لا يُماثلها محبة المخلوق [53] أصلاً، كما لا يُماثل محبوبهم غيره. وكلُّ أذى في محبة غيره فهو نعيمٌ في محبته، وكلُّ مكروِه في محبة غيره فهو قرة عين في محبته. ومَن ضَرب بمحبته [54] الأمثال التي في محبة المخلوق للمخلوق- كالوصل والهجر والتجني بلا سبب من المُحب، وأمثالِ ذلك مما يتعالى اللّه عنه علواً كبيراً- فهو مخطئ أقبح الخطأ وأفحشه، وهو حقيق بالإبعاد والمقت. انتهى [55].

قال المصنِّفُ رحمه الله تعالى: وفي الصحيح، عن النبي صلى الله عليه وسلم أنه قال: "من قال: لا إله إلا الله، وكفر بما يُعبدُ من دون اللّه، حَرُم ماله ودمُه، وحسابه على الله عز وجل " [56].

ش : قوله: (وفي الصحيح ). أي: (صحيح مسلم)، عن أبي مالك الأشجَعي، عن أبيه، عن النبي صلى الله عليه وسلم فذكره.

وأبو مالك، اسمُه: سعْد بن طارق، كوفي ثقة، مات في حُدود الأربعين ومائة. وأبو طارق بن أشْيَم- بالمعجمة والمُثنَّاة التحتية، وزن أحمر- ابن مسعود الأشجعي، صحابيٌ له أحاديث. قال مسلم: لم يرو عنه غير ابنه.

وفي (مسند الإِمام أحمد)، عن أبي مالك، قال: وسمعته يقول للقوم "من وحَّد الله وكفر بما يُعبد من دون اللّه، حَرُم ماله ودمه وحسابه على اللّه عز وجل".

رواه أحمد، من طريق يزيد بن هارون، قال: أنبأنا أبو مالك الأشجعي، عن أبيه.

ورواه الإمام أحمد، عن عبد الله بن إدريس، قال: سمعتُ أبا مالك قال: قلتُ لأبي... الحديث[57]. وروايةُ الحديث بهذا اللفظ: يُفسِّر[58] لا إله إلا اللّه. قوله: "من قال لا إله إلا اللّه، وكفر بما يُعبد من دون اللّه "./ اعلم أنَّ النبيَّ صلى الله عليه وسلم علَّق عصمة المال والدم في هذا الحديث بأمرين:

الأول: قولُ لا إله إلا اللّه. عن علمٍ [59] ويقين، كما [60] هو مُقيّد [61] في قولها في [62] غير ما حديث، كما تقدم.

والثاني: الكفر بما يُعبد من دون اللّه، فلم يكتف باللَّفظ المجرد عن المعنى، بل لابد من قولها والعمل بها.

قلتُ: وفيه معنى { فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيؤمِنْ باللّه فَقَدْ اسْتَمْسَكَ بالعُرْوَةِ الوُثْقَى لا انْفِصَامَ لَها } البقرة: 256،.

[1] (ض) (هـ) (ط): من.

[2] أخرجه أبو داود في " السنن" رقم (3652)، والترمذي في " الجامع " رقم (2993) من حديث جندب.

[3] أخرجه الترمذي في "الجامع " رقم (2951)، وأحمد في "المسند" (1/269،233، 327،323) من حديث ابن عباس بلفظ: "من قال في القرآن برأيه فليتبوأ مقعده من النار".

[4] (ض) (ط): عبدة.

[5] (ض) (هـ) (ط): من.

[6] (ض) (ط): وصار.

[7] (ض) (ط): فيهم.

[8] قطعة من حديث أخرجه ابن ماجة في "السنن " رقم (3989)، والطبراني في "الصغير" (5/42)، والحاكم في "المستدرك " (1/ 4، 4/328) ووافقه الذهبي، وأبو نعيم في (الحلية" (1/ 5). من حديث معاذ.

[9] ابن تيمية، "مجموع الفتاوى" (7/ 70).

[10] (ط): وقال.

[11] (ض) (هـ) (ط): أندادا.

[12] الطبري، "التفسير"(24/ 95).

[13] من هنا ساقط من (ض)، ومعلق في هامش الأصل وعليه كلمة صح.

[14] (ط): الله.

[15] إضافة من (هـ) "والتفسير".

[16] سبق تخريجه.

[17] (ط): المشركين به.

[18] (ط): قال.

[19] (هـ) (ط): له.

[20] (هـ). يعاينونه.

[21] (هـ): الضلالة.

[22] (هـ) (ط): بأعوانهم.

[23] (هـ) (ط): كانوا. ساقطة.

[24] (ط): الدار الدنيا.

[25] (ط): ويقول.

[26] "تفسير ابن كثير" (1/ 352).

[27] (ط): روى.

[28] (ط): للحق سبحانه.

[29] إلى هنا ساقط من (ض). ومعلق في هامش الأصل وعليه كلمة صح.

[30] المسألةُ الرابعة.

[31] (ض) (هـ) (ط): غيره في.

[32] (ض): نداً. ساقطة.

[33] ما بينهما ساقط من (ض).

[34] ما بينهما معلق هامش الأصل، وبجواره كلمة صح.

[35] (ض )(هـ)( ط): وغيرها.

[36] (هـ)( ط): ما دلت.

[37] ما بينهما ساقط من (ض).

[38] (ض): مما.

[39] (هـ) (ط): تكون.

[40] (ط): ولا يحب إلا لله كما.

[41] أخرجه البخاري في "الصحيح" رقم (16، 21، 6041 ، 6941)، ومسلم في "الصحيح" رقم (43). والترمذي في "الجامع " رقم (2926)، والنسائي في "المجتبى" (8/ 96)، وابن ماجة في "السنن " رقم (4033)، وأحمد في "المسند" (3/103، 172 ، 174،207، 230) من حديث أنس .

[42] (ض): رسوله.

[43] (ط): محبة الله.

[44] (ض): كراهته.

[45] (ط) : كراهيته.

[46] (ض) (هـ) (ط): نفسه وحياته.

[47] (ض)( ط): وبين إلقائه.

[48] (ض) : وسائر المحبين.

[49] (ض)( هـ) (ط): كما. تحريف.

[50] (هـ) (ط): المخلوق.

[51] (هـ)( ط): أشرك.

[52] (ض)( ط): هذه المحبة.

[53] (ض) (ط)( هـ): مخلوق.

[54] (ض): في محبته (ط): لمحبته.

[55] ينظر: ابن القيم، "مدارج السالكين" (3/ 20).

[56] أخرجه مسلم في" الصحيح" رقم (23).

[57] أحمد في "المسند" (3/ 472، 6/ 394) وليس في أحد الطريقين عبد الله بن إدريس.

[58] (ط): تفسر.

[59] (ض): يعلم.

[60] (هـ): كما. ساقطة.

[61] (ط): قيد.

[62] (ض)( ط): في. ساقطة.


المجاز المرسل وعلاقاته

(6) المجازُ المرسل

الأَمثلة:

(1) قال المتنبي:

لَهُ أَيَادٍ عَلَىَّ سَابغَةٌ أُعَدُّ مِنْها وَلا أُعَدِّدُها [1]

(2) وقال تعالى: {وَيُنَزِّلُ لَكُمْ مِنَ السَّماءَ رِزْقاً}.

(3) كَمْ بَعَثنَا الْجَيْشَ جرَّا رًا وَأَرْسَلْنا الْعُيُونَا [2]

(4) وقال تعالى على لسان نوح عليه السلام:

{وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابعَهُمْ فِي آذَانِهمْ}.

(5) وقال تعالى: {وَآتُوا الْيَتَامىَ أمْوالَهُمْ}.

(6) وقال تعالى على لسان نوح عليه السلام:

{إنّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إلاَّ فاجرًا كَفَّارًا}.

(7) وقال تعالى: {فَلْيَدْعُ نَادِيَهُ سَنَدْعُ الزَّبَانِيَة}.

(8) وقال تعالى: {إن الأبْرَارَ لَفي نَعِيم}.

البحث:

عرفت أن الاستعارة من المجاز اللغوي، وأنها كلمة استعملت في غير معناها لعلاقة المشابهة بين المعنيين الأصلي والمجازى، ونحن نطلب إليك هنا أن تتأَمل الأمثلة السابقة، وأَن تبحث فيما إِذا كانت مشتملة على مجاز.

انظر إلى الكلمة "أياد" في قول المتنبي؛ أَتظن أنه أَراد بها الأيدي الحقيقية؟ لا. إِنه يريد بها النّعم، فكلمة أَياد هنا مجاز، ولكن هل ترى بين الأَيدي والنعم مشابهة؟ لا. فما العلاقة إِذا بعد أَن عرفت فيما سبق من الدروس أَن لكل مجاز علاقة، وأَن العربي لا يُرسل كلمةً في غير معناها إِلا بعد وجود صلة وعلاقة بين المعنيين؟ تأَمل تجد أَنَّ اليد الحقيقية هي التي تمنح النعم فهي سبب فيها، فالعلاقة إِذًا السببية وهذا كثير شائع في لغة العرب.

ثم انظر إلى قوله تعالى: {ويُنَزِّلُ لَكُمْ مِن السماءِ رزْقاً}؛ الرزق لا ينزل من السماءِ ولكن الذي ينزل مطرٌ ينشأُ عنه النبات الذي منه طعامُنا ورزقُنا، فالرزق مسبب عن المطر، فهو مجاز علاقته المسببة، أَما كلمة "العيون" في البيت فالمراد بها الجواسيس، ومن الهيِّن أن تفهم أن استعمالها في ذلك مجازىٌّ، والعلاقة أن العين جزءٌ من الجاسوس ولها شأن كبير فيه فأُطلق الجزء وأريد الكل: ولذلك يقال إِن العلاقة هنا الجزئية.

وإِذا نظرت في قوله تعالى: {وإِنِّي كُلَّما دَعَوتُهُمْ لِتغفِرلهُمْ جَعَلُوا أصَابِعَهُمْ في آذَانهمْ} رأيت أن الإنسان لا يستطيع أن يضع إِصبعهُ كلها في أُذنه، وأن الأصابع في الآية الكريمة أُطلقت وأُريد أطرافها فهي مجاز علاقته الكلية.

ثم تأمل قوله تعالى: {وآتُوا الْيتَامى أمْوَالَهم} تجد أَن اليتيم في اللغة هو الصغير الذي مات أبوه، فهل تظن أن الله سبحانه يأمر بإعطاءِ اليتامى الصغار أموال آبائهم؟ هذا غير معقول، بل الواقع أن الله يأْمر بإعطاء الأموال من وصلوا سِن الرُّشد بعد أن كانوا يتامى، فكلمة اليتامى هنا مجاز لأنها استعملت في الراشدين والعلاقة اعتبار ما كان.

ثم انظر إلى قوله تعالى: {ولا يلِدُوا إِلاَّ فاجرا كفارا} تجد أن فاجرًا وكفارًا مجازان لأن المولود حين يولد لا يكون فاجرًا ولا كفارًا، ولكنه قد يكون كذلك بعد الطفولة فأُطْلِق المولود الفاجر وأريد به الرَّجلُ الفاجرُ والعلاقة اعتبار ما يكون.

أَما قوله تعالى: {فلْيَدْعُ نادِيه} والأَمر هنا للسخرية والاستخفاف، فإِننا نعرف أن معنَى النادي مكان الاجتماع، ولكن المقصود به في الآية الكريمة مَنْ في هذا المكان من عشيرتِهِ ونُصرائه، فهو مجاز أُطلق فيه المحل وأريد الحال، فالعلاقة المحلية

وعلى الضد من ذلك قوله تعالى: {إِنَّ الأَبْرار لَفِي نَعِيم} والنعيم لا يحُلُّ فيه الإنسان لأنه معنى من المعاني، وإنما يحل في مكانه، فاستعمال النعيم في مكانه مجاز أطلق فيه الحالّ وأريد المحل فعلاقته الحالية.

وإِذا ثبت كما رأيت أن كل مجاز مما سبق كانت له علاقة غير المشابهة مع قرينة مانعة من إرادة المعنى الأصلى، فاعلم أن هذأ النوع من المجاز اللغوى يسمى المجاز المرسل [3] .

القواعد:

(22) المجازُ الْمُرسَل كلمة اسْتُعْمِلَتْ في غَيْر مَعناها الأَصْلي لعلاقة غير المشابهةِ مَعَ قرينةٍ مانعةٍ من إِرادةِ المعنَى الأصْليِّ [4] .

(23) مِن عَلاقات المجاز المُرْسَل:

السَّببيَّة – المسَبَّبيَّةُ – الجُزئيةُ – الكليَّةُ - اعْتبَارُ

ما كان - اعتبارُ ما يكون – المَحَليِّـَّة - الحالِّيـَّةُ.

نَمُوذَج

(1) شَرِبْتُ ماءَ النِّيل.

(2) ألقَى الخطيب كلمة كان لها كبيرُ الأَثر.

(3) واسْأَل القَرْيَةَ التي كُنَّا فيها.

(4) يَلْبَسُ المصريون القطنَ الذي تُنتِجُهُ بلادُهـم.

(5) والأَعْوَجِيَّةُ مِلءَ الطرْقِ خَلْفَهُمُ وَالمْشرَفِيةُ مِلءَ الْيَوْم فَوْقَهُمُ [5]

(6) سأُوقد ناراً.

الإِجابة

(1) ماءَ النيل يرادُ بعضُ مائه فالمجاز مرسل علاقته الكلية.

(2) الكلمة يراد بها كلام " " " الجزئية.

(3) القرية يراد بها أهلها " " " المحلية.

(4) القطن يراد به نسيجٌ كان قطناً " " " اعتبار ما كان.

(5) ملءَ اليوم يراد به ملء الفضاء الذي يشرق عليه النهار فالمجاز مرسل " الحالِّية.

(6) نارًا يراد به حطب يئول إلى نار فالمجاز مرسل " اعتبار ما يكون.

تمرينات

(1)

بين علاقة كل مجاز مرسل تحته خط مما يأْتي:

(1) قال ابن الزَّيات [6] في رثاءِ زوْجه:

أَلاَ منْ رأى الطِّفْلَ المُفارقَ أمَّه بَعِيدَ الكَرى عَيْنَاهُ تنسكِبَان

(2) ويُنسب إلى السموءَ ل:

وَلَيْسَ على غَيْر السُّيُوف تَسيلُ

تسِيلُ على حدّ السُّيوفِ نُفوسُنَا

سَقتْك الغوادىَ مربعاً ثُمَّ مَرْبعا [7]

(3) أَلِمَّا على مَعْن وَقولاَ لِقبرد

أخافُ منْهُ المَعَاطبْ [8]

(4) لا أرْكبُ البَحرَ إِنِّي

والطِّينُ في الْماءِ ذائبْ

طينٌ أنا وَهْوَ مَاء

ولاَ ظَالم إِلاَّ سيُبْلى بأَظْلَمِ

(5) وما مِن يدٍ إلا يَدُ اللهِ فَوْقَها

(6) وقال المتنبي في دم كافور:

عَن القِرَى وَعَن الترحَال مَحْدُودُ [9]

إنِّي نزلْتُ بكَذابينَ ضيْفُهُمُ

(7) وقال:

وَلو شِئت كان الحلْمُ منْكَ المُهنَّدا [10]

رأيْتُكَ مَحْضَ الحِلْم في مَحْض قُدْرَةٍ

(2)

بيِّن كل مجاز مرسل وعلاقته فيما يأتي:

(1) سَكَنَ ابن خَلدُون مِصْرَ.

(2) من الناس من يأْكل القمح ومنهم من يأْكل الذرةَ والشعير.

(3) إن أَمير المؤمنين نَثَرَ كنانته.

(4) رَعَيْنا الغَيْث.

(5) {في رحْمة الله هُمْ فيها خَالِدُون}.

(6) حَمَى فلان غَمامَةَ وَاديه (أَي عشْبه)

(7) قال تعالى في شأْن موسى عليه السلام:

{فَرجعْناك إِلى أُمِّكَ كَي تَقَرَّ عَيْنُها ولا تَحْزَن}.

(8) وقال تعالى: {فَمنْ شَهدَ مِنْكُم الشَّهْرَ فَلْيَصُمْه}. (أَي هلال الشهر).

(9) سأُجازيكَ بما قَدَّمَتْ يَدَاكَ.

(10) وقال تعالى: {وارْكَعُوا مَعَ الرَّاكِعينَ} (أَي صَلُّوا)

(11) وقال تعالى: {فَبشرناه بغُلام حَليمٍ}.

(12) وقال تعالى: {يقُولُونَ بأَفْواهِهمْ ما ليْس في قُلُوبهمْ}.

(13) أَذَلَّ فلانٌ ناسية فلان [11] .

(14) سقَت الدَّلْوُ الأَرضَ.

(15) سال الوادي.

(16) قال عنترة:

لَيْسَ الكريم على القنا بمُحَرَّم [12] .

فَشكَكْتُ بالرُّمْحِ الأَصَمّ ثيابَهُ

(17) لا تجالسوا السفهاءَ على الحُمْقِ (أَي الخمر).

(18) وقال أَعرابي لآخر: هل لك بيت؟ (أَي زوج).

(3)

بيِّن من المجازات الآتية ما علاقته المشابهة، وما علاقته غيرها:

(1) الإِسلام يحثُّ على تحرير الرِّقاب.

أَحْكَمتْ وضْع أُسِّهِ آباؤُهْ

(2) ملِكٌ شاد لِلْكِنانَةِ مجْدًا

(3) تفرَّقَتْ كلمةُ القوم.

(4) غاض الوفاءُ وفاضَ الغَدر.
(5) {واجْعَلْ لي لِسَانَ صِدْقٍ في الآخرين}.

(6) أَحيا المطرُ الأَرض بعد مَوْتها.

(7) {كُتِبَ علَيْكم القِصاصُ في القَتلى}: (أَي فيمن سيقتلون).

(8) قرر مجلس الوزراء كذا.

(9) بَعثتَ إِلىَّ بحديقةٍ جلَّتْ معانيها، وأُحْكِمَتْ قوافيها.

(10) شربتُ البُنَّ.

(11) لا تكن أُذُناً تتقبَّل كل وِشاَية.

(12) سَرَقَ اللصُّ المنزل.

(13) قال تعالى: {إِنِّي أَراني أَعْصِر خَمْرًا}.

(4)

استعمل كل كلمة من الكلمات الآتية مجازاً مرسلاً للعلاقة التي أَمامها:

(1) عَين – الجزئية. (4) المدينة – المحلية.

(2) الشام – الكلية. (5) الكَتان – اعتبار ما كان.

(3) المدرسة – المحلية. (6) رجال- اعتبار ما يكون.

(5)

ضع كل كلمة من الكلمات الآتية في جملتين بحيث تكون مرةً مجازًا مُرسلاً، ومرة مجازاً بالاستعارة:

القلم – السيف – رأس – الصديق

(6)

اشرح البيتين وبيِّن ما فيهما من مجاز:

إِنَّ تَحْتَ الضلوعِ دَاءً دويَّا [13]

لا يَغُرَّنْكَ ما تَرى مِنْ أُناس

لاَ تَرى فَوْقَ ظَهرها أَمويَّا

فَضَعِ السَّوْطَ وارْفَع السَّيف حتَّى

[1] | يقول: إن للممدوح علي نعماً شاملة، فوجودي يعد من نعمه، ولا أستطيع أن أحصر هذه النعم.
[2] | الجيش الجرار: الثقيل السير لكثرته.
[3] | المرسل: المطلق، وإنما سمي هذا المجاز مرسلا لأنه أطلق فلم يقيد بعلاقة خاصة.
[4] | ومن المجاز المرسل نوع يقال له المجاز المرسل المركب، وهو كل تركيب استعمل في غير ما وضع له لعلاقة غير المشابهة، وذلك كالجمل الخبرية المستعملة في الإنشاء للتحسر وإظهار الحزن كما في قول ابن الرومي.
 | بان شبابي فعز مطلبه وانبتّ بيني وبينه نسبه
 | فهذا البيت مجاز مرسل مركب علاقته السببية والقرينة حالية، فإن ابن الرومي لا يريد الإخبار، ولكنه، يشير إلى ما استحوذ عليه من الهم والحزن بسبب فراق الشباب.
[5] | الأعوجيه: الخيل المنسوبة إلى أَعوج وهو فرس كريم لبنى هلال، والمشرفية: السيوف، وملء في الشطرين منصوب على الحال، وخبر المبتدأ في الشطر الأول الظرف خلفهم، وفي الشطر الثاني الظرف فوقهم؛ يصف المتنبي إحاطة جيوش سيف الدولة بأَعدائه.
[6] | هو أبو جعفر محمد بن عبد الملك، وإنما اشتهر بابن الزيات لأن جده كان يجلب الزيت من مواضعه إلى بغداد، كان أديباً شاعراً بليغاً، وقد توزر للمعتصم ولابنه الواثق من بعده وتوفى سنة 223 هـ.
[7] | ألما: انزلا به، الغوادي: جمع غادية، وهي السحابة تنشأ غدوة أو مطرة الغداة. والأحسن في مربع هنا أن تكون اسماً مأخوذًا من أربعة؛ والمعنى سقتك الغوادي أربعة أيام متوالية ثم أربعة أخرى متوالية يدعو بكثرة السقيا للقبر.
[8] | المعاطب: المهالك.
[9] | محدود: أي ممنوع، يعنى أن الذين نزل بساحتهم كذابون في وعودهم، ضيفهم ممنوع عن الطعام لبخلهم، وهم يمنعونه الرحيل حتى يظن الناس فيهم الكرم.
[10] | المحض: الخالص، والمهند: السيف الهندي، والمراد به هنا الحرب؛ يقول رأيتك خالص الحلم في قدرة خالصة لا يشوبها عجز، ولو شئت أن تجعل الحرب مكان الحلم لفعلت.
[11] | الناصية: الرأس.
[12] | الرمح الأصم: الصلب المصمت. والمراد بالثياب هنا القلب، يصف نفسه بالإقدام ويقول: إن الكريم ليس بمحرم ولا بعزيز على الرماح.
[13] | الداء الدوي: الشديد.


ذكر الزجر عن ترك قبول الهدايا من الأخوان

حدثنا محمد بن صالح الطبري حدثنا عبد الله بن عمران الأصبهاني - بالري - حدثنا يحيى بن ضريس، حدثنا مسلم بن إبراهيم، حدثنا سفيان الثوري عن الأعمش عن أبي وائل عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " أجيبوا الداعي، ولا تردوا الهدية، ولا تضربوا المسلمين ".

قال أبو حاتم رضي الله عنه: زجر النبي صلى الله عليه وسلم في هذا الخبر عن ترك قبول الهدايا بين المسلمين.

فالواجب على المرء إذا أهديت إليه هدية أن يقبلها ولا يردها، ثم يثيب عليها إذا قدر ويشكر عنها، وإني لأستحب للناس بعث الهدايا إلى الإخوان بينهم، إذ الهدية تورث المحبة، وتذهب الضغينة.

ولقد حدثنا محمد بن المهاجر، حدثنا الدارمي، حدثنا عبد الله بن صالح، أنبأنا الليث قال: سمعت عبد الملك بن رفاعة الفهمي يقول الهدية: هو السحر الظاهر.

حدثني إبراهيم بن أبي أمية بطرسوس، حدثنا حامد بن يحيى البلخي، حدثنا سفيان قال: لما قعد أبو حنيفة قال للناس مساور الوراق:

حتى بلينا بأصحاب المقاييس

كنا من الدين قبل اليوم في سعة

ثعالب ضبحت بين النواويس

قوم إذا اجتمعوا صاحوا كأنهم

قال فبلغ ذلك أبا حنيفة، فبعث إليه بمال، فقال مساور حين قبض المال:

بآبدة من الفـتيا طريفـة

إذا ما الناس يوما قايسونا

مصيب من طراز أبي حنيفة

أتيناهم بمقياس صحـيح

وأثبتها بـحبر في صحـيفة

إذا سمع الفقيه بها وعاها

وأنشدني الكريزي:

كالسحر تختلب القلوبا

إن الـهـديـة حـلـوة

حـتى تصـيره قريـبا

تدني البعـيد مـن الهـوى

بعـد بغـضته حـبيبا

وتعيد مضـطغن العـداوة

ـنا وتمتـحق الذنـوبا

تنفي السخيمة من ذويالشحـ

أنبأنا الحسين بن إسحاق الأصبهاني - بالكرج - وإبراهيم بن محمد الدستوائي بتستر قالا: حدثنا محمد بن عبيد بن عتبة الكندي حدثنا بكار بن أسود العامري حدثنا إسماعيل بن أبان قال: بلغ الحسن بن عمارة أن الأعمش يقع فيه، فبعث إليه بكسوة فلما كان بعد ذلك مدحه الأعمش، فقيل له: كيف تذمه ثم تمدحه؟ قال: إن خيثمة حدثني عن عبد الله قال: " إن القلوب جبلت على حب من أحسن إليها، وبغض من أساء إليها ".

قال أبو حاتم رضي الله عنه: قال لنا هذان الشيخان عن النبي صلى الله عليه وسلم، وأنا أهابه، قال: والبشر مجبولون على محبة الإحسان، وكراهية الأذى، واتخاذ المحسن إليهم حبيبا، واتخاذ المسيء إليهم عدوا.

فالعاقل يستعمل مع أهل زمانه لزوم بعث الهدايا بما قدر عليه لاستجلاب محبتهم إياه، ويفارقه تركه مخافة بغضهم.

ولقد أنشدني الأبرش:

تولد في قلوبهم الوصـالا

هدايا الناس بعضهم لبعـض

وتكسوك المهابة والجلالا

وتزرع في الضمير هوى وودا

وتمنحك المحبة والجـمالا

مصايد للقلوب بغير لغب[1]

حدثني محمد بن سعيد القزاز، حدثنا عبد الله بن لقمان البهراني النجراني حدثنا موسى بن أيوب، حدثنا خداش بن المهاجر عن الحسن بن دينار عن ابن سيرين قال: كانوا يتهادون الدراهم في الجوالقات[2] والأطباق.

قال أبو حاتم رضي الله عنه: الواجب على العاقل أن يستعمل الأشياء على ما يوجب الوقت، ويرضي بنفاذ القضاء، ولا يتمنى ضد ما زرق، وإن كان عنده الشيء التافه لا يجب أن يمتنع من بذله لاستحقاره واستقلاله؛ لأن أهون ما فيه لزوم البخل والمنع، ومن حقر شيء منعه بل يكون عنده الكثرة والقلة في الحالة سيان؛ لأن ما يورث الكثير من الخصال أورث الصغير بقدره من الفعال.

حدثنا عمرو بن محمد الأنصاري، حدثنا الغلابي، حدثنا إبراهيم بن عمر بن حبيب عن الأصمعي قال: " دخلنا على كهمس العابد، فجاء بخمسة وعشرون بسرة حمراء، فقال: هذا الجهد من أخيكم، والله المستعان ".

وأنشدني ابن زنجي:

لعل حتف امرئ فيمـا تمـناه

إن المنى عجب لله صاحبها

يجري بها قدر فالـله أجـراه

فإن ترى عبرا فيهن معتـبر

 | أحسن، فعاقبة الإحسان حسناه | لا تحقرن من الإحسان محقرة
حدثنا محمد بن أيوب بن مشكان - بطبرية قصبة الأردن - حدثنا أبو عتبة حدثنا سلمة بن عبد الملك العرضي حدثنا المعافي بن عمران قال: سمعت ميمون يقول: " من رضي من خلة الإخوان بلا شيء فليواخ أهل القبور ".
حدثنا أحمد بن محمد بن سعيد القيسي حدثنا محمد بن الوليد بن أبان العقيلي حدثنا نعيم بن حماد قال: أنشدني ابن المبارك:
 | ولن ترى قانعا ما عـاش مفتقرا | ما ذاق طعم الغنى من لا قنوع له
 | ما ضاع عرف، ولو أوليته حجرا | والعرف من يأته يحمد عـواقبه
سمعت يوسف بن يونس الفرغاني يقول: بعث أبو السنور الشاعر إلى الأمير أبي الأشعث بطبق ورد يوم النيروز هدية، وبعث إليه بهذه الأبيات:
 | وما تبعث الألطاف للقل والكثر | بعثنا بـبر تافـه، دون قـدركم
 | فهل تكرمنا بالقبول وبالعـذر؟ | ولكـن ظرفـا أن تزيـد مودة
 | أتاك إذا روحي على طبـق البر | فلو كان بري حسب ما أنت أهله
سمعت عمر بن محمد الهمداني يقول: سمعت وزيره بن محمد الغساني يقول: قدم بعض الكتاب العسكر، فأهدى إليه إخوانه، وكان فيهم من قعدت به الحال، فوجه إليه بدقة وأشنان، وكتب إليه: لو تمت الإرادة - جعلت فداءك! - ببلوغ النية فيه، وملكتني الجدة بسط القدرة لأتعبت السابقين إلى برك، ولبرزت أمام المجتهدين في فضلك، ولكن البضاعة قعدت بالهمة، وقصرت عن مساماة أهل النعمة، وكرهت أن تطوي صحيفة البر، وليس لي فيها ذكر، فوجهت إليك بالمبتدأ به ليمنه وبركته، وبالمختتم به لطيبه ونفعه، مقتصرا عن ألم التقصير فيه، فأما ما سوى ذلك فالمعبر عني فيه قول الله {91: 191 ليس على الضعفاء ولا على المرضى ولا على الذين لا يجدون ما ينفقون حرج } والسلام.
حدثنا محمد بن يوسف الأرمني، حدثنا إبراهيم بن عبد العزيز الموصلي، حدثنا
محمد بن علي بن الفضل المديني، حدثنا عبد الله بن شعيب الزبيري، حدثنا محمد ابن إسحاق المسيبي عن القاسم بن المعتمر عن حميد بن معيوف عن أبيه قال: "كنت ممن شهد الحكم بن حنطب بمنبج، وهو يريد أن يموت، وقد كان لقي من الموت شدة، فقلت - أو قال رجل -: اللهم هون عليه الموت، فلقد كان، ولقد كان، فأثنى عليه، فأفاق من غشيته، قال: من المتكلم؟ قال المتكلم: أنا. قال: إن ملك الموت يقول: أني بكل رجل سخي رفيق، قال: ثم كأن فتيلة أطفئت فمات، فبلغ ابن هرمة الشاعر موته فأنشأ يقول:
 | فقلت: إنهما ماتا مـع الحكم | سألا عن المجد والمعروف أين هما؟
 | يوم الحفاظ إذا لم يوف بالذمم | ماتا مع الرجل الـموفى بذمـته
 | من التهدم بالمعروف والـكرم | ماذا بمنبج لو تـنبش مقـابرها
حدثنا محمد بن المهاجر، حدثنا محمد بن موسى السمري عن حماد بن إسحاق ابن إبراهيم عن أبيه قال: قيل للمغيرة بن شعبه: ما بقي من لذتك؟ قال: الإفضال على الإخوان، قيل: فمن أحسن الناس عيشا؟ظ قال: من عاش بعيشه غيره، قيل: فمن أسوأ الناس عيشا؟ قال: من لا يعيش بعيشه أحد.

[1] كذا بالأصل. واللغب واللغوب: التعب.

[2] الجوالقات: أوعية من الخيش ونحوه كالزكايب والأخراج، واحدها جوالق.


(ج) تقديم المفعول به وجولاً

(ج) تقديم المفعول به وجوباً

الأمثلة:

(أ) إنما يخشى الله من عباده العلماء .

إنما يخفض المرءَ الجهلُ والمرض.

ما هذب الناس إلا الدين الحنيفُ.

(ب) {إنْ يمسسكَ الله بضر فلا كاشفَ له إلا هو}.

من أعجبتْه آراؤه غلبته أعداؤه.

زانتني حليةُ الأدبِ.

(ج ) {وإذ ابتلى إبراهيم ربه بكلمات فأتمهنّ}.

يحب المدارسَ طلابها.

سكن الدارَ صاحبُها.

الإيضاح:

تأمل الأمثلة الثلاثة الواردة في المجموعة الأولى (أ) تجد الفاعل في المثال الأول وهو كلمة (العلماء) وفى المثال الثاني وهو كلمة (الجهل) محصورين بإنما والفاعل في المثال الثالث وهو كلمة (الدين) محصوراً بإلا. وفى هذه الأمثلة الثلاثة وجب أن يتأخر الفاعل عن المفعول ولا يصح تقدمه لأنه حصر بإنما أو بإلا. فلا يجوز أن نقول: إنما يخفض الجهل والمرض المرء ، لأننا نعكس فتجعل المحصور بإنما هو المفعول وهذا غير مقصود . وكذلك لا يجوز أن نقول: ما هذب الدين الحنيف إلا الناس، لهذا السبب نفسه.

ثم تأمل الأمثلة الثلاثة الواردة في المجموعة الثانية (ب) تجد المفعول به في المثال الأول هو الكاف في (يمسسك) والفاعل هو لفظ الجلالة، والمفعول به في المثال الثاني هو الهاء في أعجبته والفاعل هو كلمة (آراؤه) وكذلك المفعول به في (غلبته) هو الهاء والفاعل هو كلمة (أعداؤه). والمفعول به في المثال الثالث هو ياء المتكلم في (زانتني) والفاعل هو كلمة (حلية) وفي جميع هذه الأمثلة تأخر الفاعل عن المفعول. وذلك لأن المفعول به ضمير متصل والفاعل اسم ظاهر ولا يجوز في هذه الحالة تقديم الفاعل لئلا يلزم عليه فصل الضمير المتصل وهو هاهنا ممتنع .

انظر إلى الأمثلة الثلاثة الواردة في المجموعة الثالثة (ج) تجد المفعول به في الآية هو كلمة (إبراهيم) وكلمة (ربه) فاعل. والمفعول به في المثال الثاني هو كلمة (المدارس) وكلمة (طلابها) فاعل. والمفعول به في المثال الثالث هو كلمة (الدار) وكلمة (صاحبها) فاعل. وقد وجب تقديم المفعول به وتأخير الفاعل في هذه الأمثلة لأن في الفاعل ضميراً يعود على المفعول به وهو الهاء في: ربه، وطلابها، وصاحبها. فلو وضع الفاعل في موضعه بعد الفعل والمفعول به في موضعه أيضاً بعد الفاعل لعاد الضمير على متأخر والضمير إنما يعود على متقدم في الذكر.

القاعدة:

يقدم المفعول به على الفاعل في ثلاثة مواضع:

1- إذا كان الفاعل محصوراً بإنما أو بإلا.

2- إذا كان المفعول به ضميراً متصلا والفاعل اسما ظاهراً.

3- إذا اتصل بالفاعل ضمير يعود إلى المفعول.


وجوب لزوم جماعة المسلمين وإمامهم

13- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "من خَرَجَ من الطاعة وفارق الجماعة فمات، مات ميتةً جاهلية. ومن قاتل تحت راية عُمِّيَّةٍ يغضب لعصبة أو يدعو إلى عصبة، أو ينصر عصبة فَقُتِلَ فَقِتْلَةٌ جَاهِليّة، ومن خرج على أمتي يضرب بَرّهَا و فاجِرَها ولا يتحاشى من مؤمنها ولا يفي لذي عهد عَهْدَهُ فليس مني ولست منه"

رواه مسلم في الإِمارة. باب وجوب ملازمة جماعة المسلمين.

شرح المفردات:
: أخرج نفسه من طاعة الإِمام العام. | خرج من الطاعة
:جماعة المسلمين وإمامهم. | فارق الجماعة
: بكسر الميم، أي على صفة موتهم من حيث هم فوضى لا إمام لهم. | ميتة جاهلية
: الراية: الراية العلم أو القيادة. العمية: بضم العين وكسرها، والميم مكسورة مشددة، وكذا الياء مشددة. هي الأمر الأعمى لا يتبين وجه الصواب فيه. كذا فسرها الإمام أحمد والجمهور. يغضب لعصبة، يدعوا إلى عصبة، ينصر عصبة : هذه الكلمات الثلاث معناها أنه يقاتل عصبية لقومه ونصرة لقومه وهواه لا للحق ونصرته والدعوة إليه. | راية عميّة
: أي يقاتل الصالح منهم وغير الصالح ولا يميز بين شخص وآخر. | يضرب برها وفاجرها
: لا يحذر من مقاتلة المؤمن منها. والمعنى: لا يكترث بما يفعله فيها ولا يخاف وباله وعقوبته. | لا يتحاشى من مؤمنها
: لا يوفي لصاحب عهد وأمان عهده الذي عاهده عليه. | لا يفي لذي عهدٍ عهده
: ليس على طريقتي وسنتي. | ليس مني

المعنى الإِجمالي:

هذا الحديث يوضح حقيقة مهمة جداً طالما غفل عنها كثير من الناس ألا وهي وجوب طاعة الإمام المسلم والدخول في جماعة المسلمين، حتى تكون كلمتهم واحدة، وأمرهم واحد، فمن خرج عن ذلك وألبّ على المسلمين أعداءهم من الكفار والمنافقين وشق عصا الطاعة وفارق الجماعة فقد عصى ربه وخالف هدي نبيه محمد صلى الله عليه وسلم ، فمن قاتل تحت راية عمية، عصبية لقومه ونصرة لهواه، ولم يكن الحق مقصده ومبتغاه، يقاتل الصالحين وغيرهم من هذه الأمة ويضرب بعضهم ببعض، ولا يوفي لذي عهدٍ عهده، ولا يتحاشىِ عن مؤمن لإيمانه، فمات وهو على حال من هذه الأحوال فميتته ميتةَ جاهلية، وقد خلع بفعله ذلك ربقة الإسلام من عنقه. وليس هو من اتباع الرسول صلى الله عليه وسلم المهتدين بهديه والمتمسكن بسنته فليس هو من الرسول صلى الله عليه وسلم ولا الرسول منه. وكفى بهذا الوعيد وأمثاله حجة على كل من تسول له نفسه أو يزيّن له الشيطان أن يوقع بين المسلمين فتنة أو يثير عداوة، المسلمون في غنى عنها. فما أصاب الناس من الفتن والقلاقل والمشاقّات والمخالفات إلا بسبب خروجهم عن تعاليم الرسول صلى الله عليه وسلم لاسيما في هذا الباب (باب طاعة ولي الأمر ولزوم جماعة المسلمين).

وقد أوضح علماء السلف أن منهج أهل السنة والجماعة لزوم الطاعة لمن يتولى أمر المسلمين، سواء تولى ذلك باختيار الناس له، أو أخذها بالقوة، فمتى استتب له الأمر لم يصلح لأحد أفراد الأمة المسلمة أو جماعاتهم، الخروج عليه أو منازعته فيما تولاه. والنصوص في هذا الباب كثيرة جدا، لا يمكن استقصاؤها في هذه النبذة. ومنها: قول النبي صلى الله عليه وسلم "... فمن أحب أن يزحزح عن النار وُيدخَل الجنة فلتأته منيته وهو يؤمن باللّه واليوِم الآخر وليأتِ إلى الناس الذي يحب أن يؤتى إليه، ومن بايع إمامًا فأعطاه صفقة يده وثمرة قلبه فليطعه إن استطاع ، فان جاء آخر ينازعه فاضربوا عنقه الآخر" [1]ومنها: قول عبادة بن الصامت رضي اللّه عنه "... دعانا رسول اللّه صلى الله عليه وسلم فبايعناه فكان فيما أخذ علينا أن بايَعَنَا على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسِرنا، وأثرة علينا، وأن لا ننازع الأمر أهله. قال: إلا أن تروا كفراَ بواحاً عندكم من اللّه فيه برهان " [2].

وروى مسلم أيضاً عن حذيفة بن اليمان رضي الله عنه ضمن حديث طويل عن النبي صلى الله عليه وسلم أنه قال: "تسمع وتطيع للأمير وان ضرب ظهرك وأخذ مالك فاسمع وأطع ".

وفيه عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: "على المرء المسلم السمع والطاعة فيما أحب وكره، إلا أن يؤمر بمعصية فإن أمر بمعصية فلا سمع ولا طاعة".

وما ذكر في هذه الأحاديث وغيرها ذكره اللّه في القرآن الكريم حيث قال تعالى: {يا أيها الذين آمنوا أطيعوا اللّه وأطيعوا الرسول وأولي الأمر منكم...} الآية.

من فوائد الحديث:

1- وجوب طاعة ولي أمر المسلمين، وعدم الخروج عليه.

2- يتأكد على كل مسلم لزوم جماعة المسلمين.

3- التحذير من كل ما يلزم منه تفريق كلمة المسلمين.

4- مخالفة المسلم لما كان عليه أهل الجاهلية.

5- لا يصلح لمسلم أن يقاتل مع أحدٍ حتى يتضح له الحق فيكون بجانبه.

6- من قاتل من أجلِ العصبية أو للدعوة إليها، أو لنصرة هواه فمات، فميتته ميتةً جاهلية.

7- من قاتل المسلمين بغير حق شرعي يبيح له ذلك فليس من هدي الرسول صلى الله عليه وسلم في شيء.

8- على المسلم أن يحذر من مقاتلة أولياء اللّه فإن اللّه يثأر لهم.

9- وجوب الوفاء بالعهد وإنفاذ الوعد بالخير.

10- مكانة هذه الأمة بين الأمم.

(1)رواه مسلم في صحيحه، في الإمارة، باب الأمر بالوفاء ببيعة الخلفاء الأول فالأول (18/6).

(2)رواه مسلم في صحيحه، في الإمارة (6/17).


آيات في إثبات بعض الأسماء

وقوله {هُوَ الأَوَلُ وَالأَخِرُ وَالظاَهِرُ والبَاطِنُ وهُوَ بِكُل شَيْءٍ عَلِيمٌ} [1] وقوله سبحانه {وَتَوكَّل علَى الحَّيِّ الَّذِي لاَ يَمُوتُ} [2]

قوله {هو الأول} الجملة هنا جاءت معرفة الطرفين، فهي تفيد اختصاصه (سبحانه) بهذه الأسماء الأربعة ومعانيها على ما يليق بجلاله وعظمته، فلا يثبت لغيره من ذلك شيء.

وقد اضطربت عبارات المتكلمين في تفسير هذه الأسماء ولا داعي لهذه التفسيرات بعدما ورد تفسيرها عن المعصوم (صلوات اللّه وسلامه عليه) فقد روى مسلم في صحيحه عن أبي هريرة (رضي اللّه عنه) عن النبي صلى الله عليه وسلم أنه كان يقول إذا أوى إلى فراشه: "اللهم رب السماوات السبع، ورب الأرض رب كل شيء، فالق الحب والنوى، منزل التوراة والإنجيل والقرآن، أعوذ بك من شر كل ذي شر أنت آخذ بناصيته، أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء، اقض عني الدين واغنني من الفقر".

فهذا تفسير واضح جامع يدل على كمال عظمته سبحانه، وأنه محيط بالأشياء من كل وجه فـ ( الأول والآخر) بيان لإحاطته الزمانية، (والظاهر والباطن) بيان لإحاطته المكانية، كما أن اسمه الظاهر يدل على أنه العالي فوق جميع خلقه، فلا شيء منها فوقه.

فمدار هذه الأسماء الأربعة على الإحاطة فأحاطت أوليته وآخر يته بالأوائل والأواخر، وأحاطت ظاهر يته وباطنيته بكل ظاهر وباطن، فاسمه (الأول) دال على قدمه وأزليته، واسمه (الآخر) دال على بقائه وأبديته، واسمه (الظاهر) دال على علوه وعظمته، واسمه (الباطن) دال على قربه ومعيته، ثم ختمت الآية بما يفيد إحاطة علمه بكل شيء من الأمور الماضية، والحاضرة، والمستقبلة، ومن العالم العلوي والسفلي، ومن الواجبات، والجائزات، والمستحيلات فلا يغيب عن علمه مثقال ذرة في الأرض ولا في السماء. فالآية كلها شأن إحاطة الرب سبحانه بجميع خلقه من كل وجه، وأن العوالم كلها في قبضة يده كخردلة في يد العبد لا يفوته منها شيء، وإنما أتى بين هذه الصفات (بالواو) مع أنها جارية على موصوف واحد لزيادة التقرير والتأكيد، لأن (الواو) تقتضي تحقيق الوصف المتقدم، وتقريره، وحسن ذلك لمجيئها بين أوصاف متقابلة قد يسبق إلى الوهم استبعاد الاتصاف بها جميعاً، فإن الأولية تنافي الآخرية في الظاهر! وكذلك الظاهرية والباطنية! فاندفع توهم الإنكار بذلك التأكيد.

وقوله (وتوكل 000) الخ هذه الجملة من الآيات ساقها المؤلف لإثبات بعض الأسماء والصفات. فالآية الأولى فيها إثبات اسمه (الحي) كما تضمنت سلب الموت الذي هو ضد الحياة عنه، وقد قدمنا أنه سبحانه حي بحياة هي صفة له لازمة لذاته فلا يعرض لها موت ولا زوال أصلا، وأن حياته أكمل حياة وأتمها فيستلزم ثبوتها له ثبوت كل كمال يضاد نفيه كمال الحياة.

[1] آية 3 من سورة الحديد.

[2] صدر الآية 58 من سورة الفرقان.


شعر الدعوة الإسلامية

شعر الدعوة هو ذلك الشعر الذي خدم به أربابه الإسلام قولاً وعملاً واعتقادًا، وليس من الضرورة أن يصرح بذلك فيه وإنما المقصَود أن يتضمن الشعر من الفكر الإسلامي النقي ما يتضمن وأن يبعد عن الإسفاف والسقوط الفكري والأخلاقي، ولقد بدأ شعر الدعوة من عهد النبوة وقوى حين انتصب في ميدانه ثلاثة فحول من شعراء النبي صلى الله عليه وسلم هم حسان بن ثابت، وكعب بن مالك، وعبد الله بن رواحة رضي الله عنهم أجمعين.

واتصلت أسباب شعر الدعوة بحياة العرب المسلمين، وإن كانت تقوى حينا وتضعف حيناً آخر، حتى جاء العصر الحديث فجدَّتْ أسباب جعلت شعر الدعوة يقوى ويتسع ميدانه، وأهمها:

أ- أول مظهر من مظاهر حياة شعر الدعوة يتجلى في أثر دعوة الإمام محمد بن عبد الوهاب، ذلك الأثر الذي نشهده في شعر الشيخ حسين بن غنام، ثم من تبعه من الشعراء.

ب- وبدأ الضعف يدب في كيان الدولة العثمانية، وأحس الناس ضعفهم الفكري إلى ما بهم من ضعف سياسي واقتصادي، فصاروا يتلفتون حولهم بحثا عن مصادر القوة الروحية والمادية، فنشط نَظْم العلوم والفنون، ومدح النبي صلى الله عليه وسلم والحث على التزام دينه ونصرته.

جـ- وفي النصف الأول من القرن الرابع عشر للهجرة قوى اتصال العرب بالعالم الغربي، فظهر لهم ما يضمره أعداء الإسلام من كيد ودس على الإسلام والمسلمين، لأنهم يبصرون في الإِسلام القوة التي تهدد كيانهم، فصاروا يكيلون التهم له ولدعاته، فوقف الشعراء يصدون باطلهم وينقضون أقوالهم حجة بحجة، وبينة ببينة ومن هؤلاء الشعراء محمد العيد الخليفة، وأحمد محرم وأمثالهما.

د- ومما حرص عليه أعداء الإسلام تشويه سيرة النبي صلى الله عليه وسلم وأعماله واتهامه بمثل قولهم إنه دموي نشر دعوته بالسيوف والرماح، فدفع ذلك الشعراء إلى الإكثار من مدح النبي صلى الله عليه وسلم، وبيان ما في أخلاقه من سمو وفضيلة، وما في سياسته من حكمة وحنكة، وبيان أنه وحمة من الله تبارك وتعالى وتسديد منه لأفعال النبي صلى اللّه عليه وسلم وأقواله لكونه معصوما لا ينطق عن الهوى، وأكثر ما يتجلى هذا الفكر القويم فيما نظم محرم، وشوقي، ومحمد حسن فقي، وأمثالهم من الشعراء الذين مدحوا النبي صلى الله عليه وسلم وكانوا على بصيرة في قولهم.

هـ- كثر اختلاط العرب بالإفرنجٍ ، وانضم إلى هذا آثار الحربين العالميتين، فخلفَ ذلك خللًا اجتماعيا كبيرا نتج عنه شيوع المفاسد والانحلال الخلقي، حتى صار فعل الكبائر من الأمور المألوفة لدى كثير من الناس، وجهر بعض المثقفين ثقافة غربية بالمناداة بالمنكر، كسفور المرأة مثلًا فقام كثير من الشعراء في وجه هذا الفساد يحاولون صده وصرف الناس عنه، وأكثرهم حديثاً في هذا: محمود غنيم، وأحمد محرم، ثم حافظ وشوقي، وغيرهم كثيرون، على أنهم في قضية السفور قد انقسموا ثلاث فرق: فريق أنكره لأول وهلة إنكارًا شديدا وراح يدعو إلى محاربته، وخير من يذكر في هذا أحمد محرم. وفريق ترددوا يؤيدونه حينا بتحفظ وينكرونه حيناً آخر، ومن هؤلاء شوقي، وحافظ، ومحمد حسن عواد. أما الفريق الثالث فكان موقفهم موقفاً مؤيداً للسفور وفي المقدمة من هؤلاء معروف الرصافي.

وعلى أي حال فإن شعر الدعوة في العصر الحديث قد اتسع ميدانه حتى شمل نَظم العلوم والفنون، ومدح النبي صلى الله عليه وسلم، والحديث عن المناسبات الدينية، كرمضان، والحج والهجرة النبوية، الدفاع عن الإسلام وبيان محاسنه وصد هجمات أعدائه، ومحاربة الفساد والرذيلة، والدعوة إلى الأخلاق الفاضلة النبيلة ثم المفاخرة بأمجاد الإسلام السالفة، وأكثر ما يتجلى هذا الأخير عند محرم وشوقي، وعبد الله بن خميس، ومما يلحق بذلك الحديث عن المعالم الإسلامية الشهيرة كالكعبة المشرفة، والبيت الحرام، ومسجد النبي صلى الله عليه وسلم بالمدينة المنورة، والأزهر.

وأكثر ما يتجلى هذا في شعر شوقي، وأحمد إبراهيم الغزاوي وحسن القرشي، ومحمي عارف وأمثالهم كثير.


أدوات الشرط غير الجازمةأمَّا- لَوْ- إذَا- كلَمَا- لَولاَ- لومَا

أدوات الشرط غير الجازمة

أمَّا- لَوْ- إذَا- كلَمَا- لَولاَ- لومَا

الأمثلة:

فحلْوٌ، وأمَّا وجهُه فجميلُ

ولم أرَ كالمعروفِ، أمَّا مذاقُهُ

أ {فأما اليتيم فلا تقهر}

{وأما بنعمة ربك فحدث}

ب {ولو كنت أعلم الغيب لاستكثرت من الخير}

{ولو شاء ربك ما فعلوه}

ج إذا أقبلَتِ الدنيا على المرءِ أعارتْهُ محاسنَ غيرِه، وإذا أدبرَتْ عنْهُ سلبتْهُ محاسنَ نفسِهِ.

إذَا العقلُ تمَّ نقصَ الكلامُ.

{كلما أوقدوا نارا للحرب أطفأها الله}

د {كلما نضجت جلودهم بدلنهم جلودا غيرها ليذوقوا العذاب}

لَوْلا التاريخُ لذهبَ كثير من أخبارِ الأقدمين.

هـ لولا رحمةُ اللهِ لهلكَ الناسُ.

لولا الأستاذُ ما فهمتُ الدرسَ.

لَوْمَا الكتابةُ لضاعَ معظمُ العلمِ

لَوْمَا المشقةُ لسادَ الناسُ.

لَوْمَا الشوقُ لم أكتبْ إليكَ.

الإيضاح:

إذا تأمَّلت أدوات الشرط في الأمثلة السابقة وجدتها غير جازمة، وإذا تدبرت معانيا و جدت الحرف (أمَا) في أمثلة المجموعة الأولى (أ) يفيد التفصيل، أي تفصيل كلام مجمل وبيان أقسامه ، وقد جاء ذلك واضحاً في الأمثلة الأربعة الأولى: أما مذاقه...، وأما وجهه...، فأما اليتيم...، وأما بنعمة ربك...، وتلاحظ في الأمثلة السابقة أن (أمّا) تحمل معنى الشرط وهى تطلب جواباً لنيابتها عن أداة الشرط (مهما) وفعله. فالنحاة يقدرون (أمَّا) ب (مهما يكن من شيء)، فإذا قلت: أمَّا مذاقه فحلو، فالتقدير: مهما يكن من شيء فمذاق المعروف حلو، فحذف فعل الشرط وأداته وأقيمت أمّا مقامهما، فصار التقدير: أمَا مذاقه فحلو، فأخرت الفاء إلى الجزء الثاني وهذه الفاء لازمة فيا جواب الشرط.

ولا يلي " أمَّا " فعل لأنها قائمة مقام شرط وفعل وإنما يليها الاسم سواء كان مبتدأ نحو: أمّا مذاقه، وأمَّا وجهه، أو مفعولاً به نحو: أمَّا اليتيم، أو جاراً ومجرورا نحو: وأمَّا بنعمة ربك.

تأمَّل مثالي المجموعة الثانية (ب) تجد (لو) يحمل معنى الشرط أيضاً، وهى كما يقول المعربون: حرف امتناع لامتناع، معنى ذلك أن الجواب امتنع لامتناع الشرط. فقوله: {ولو كنت أعلم الغيب لاستكثرت من الخير} معناه: أن الاستكثار من الخير والأعمال الصالحة امتنع لامتناع علمه بالغيب.

أعد نظراً في المثالين السابقين تجد جواب لو في المثال الأول وهو (استكثرت) جاء مقترنا باللام وذلك لأن الفعل ماض مثبت. وفى المثال الثاني هو (ما فعلوه) جاء مجرداً من اللام وذلك لأن الفعل ماض منفي.

ثم تأمل مثالي المجموعة الثالثة (ج) تجد (إذا) متضمنة معنى الشرط وهى ظرف لما يستقبل من الزمان وتكون مضافة لجمل، فعل الشرط بعدها والعامل فيها الجواب. فجملة: أقبلت الدنيا، فعل الشرط في محل جر بإضافة (إذا) إليها، و (إذا) ظرف لما يستقبل من الزمان في محل نصب بجوابه وهو أعارته. ولا يلي إذا إلا فعل ظاهر كما في المثال الأول أو مقدر كما في المثال الثاني، فكلمة (العقل) بعد (إذا) في هذا المثال فاعل لفعل محذوف يفسره الفعل المذكور، فالتقدير: إذا تم العقل تم.

ثم تأمل مثالي المجموعة الرابعة (د) تجد كلمة (كلما) تفيد التكرار والاستمرار وهى منصوبة على الظرفية الزمانية بجوابها، ولا يلي (كلما) إلا الفعل الماضي كما رأيت في المثالين السابقين.

وأخيراً تأمَل أمثلة المجموعتين الخامسة والسادسة (هـ ، و) تجد أن كلمتي لولا ولوما يفيدان الشرط ويقول عنهما المعربون إن كلا منهما حرف امتناع لوجود. ومعنى ذلك أن جوابهما امتنع لوجود الشرط.

فإذا قلت: لولا التاريخ لذهب كثير من أخبار الأقدمين ، فمعنى هذه العبارة أنه امتنع ذهاب كثير من أخبار الأقدمين لوجود التاريخ. وإذا قلت لوما الكتابة لضاع معظم العلم فمعنى هذه العبارة: إن ضياع العلم امتنع لوجود الكتابة.

ولولا ولوما مختصان بالأسماء ويليهما دائما اسم مرفوع يقع مبتدأ وخبره محذوف وجوباً. أما جوابهما فمثل جواب لو يقرن باللام إذا كان ماضياً مثبتا ويتجرد منها إذا كان ماضياً منفياً وذلك كما رأيت في الأمثلة السابقة.

القاعدة:

أدوات الشرط التي لا تجزم هي:

1- أما: وهى حرف يحمل معنى الشرط ويفيد التفصيل غالباً. وهى تطلب جواباً لنيابتها عن أداة الشرط (مهما) وفعله. وتلزم الفاء جوابها، ولا يليها إلاّ الاسم سواء كان مبتدأ أو مفعولاً به أو جاراً ومجروراً.

2- لو: وهي حرف يفيد امتناع الجواب لامتناع الشرط. وجوابها إذا كان ماضياً مثبتاً اقترن باللام وإذا كان منفيا تجرد منها.

3- إذا: ظرف لما يستقبل من الزمان، ولا يليها إلاّ الفعل ظاهراً أو مقدراً.

4- كلما: ظرف يفيد التكرار وهى منصوبة على الظرفية الزمانية بجوابها، ولا يليها

إلا الفعل الماضي.

5، 6- لولا ولوما: وهما حرفان يفيدان امتناع الجواب لوجود الشرط. ويليهما دائماً اسم مرفوع يعرب مبتدأ وخبره محذوف وجوباً. أما جوابهما فمثل جواب لو يقترن باللام إذا كان ماضياً مثبتاً ويتجرد منها إذا كان منفيا.

وجميع هذه الأدوات لا تجزم وإنما تفيد ارتباط شيء بشيء آخر فقط.

تمرينات

- 1 -

بيِّن في العبارات الآتية أدوات الشرط الجازمة وغير الجازمة، وفعل الشرْط وجوا به:

1- {ولو علم الله فيهم خيرا لأسمعهم ولو أسمعهم لتولوا وهم معرضون}

2- {أما السفينة فكانت لمساكين يعملون في البحر}

3- {ولو لا دفع الله الناس بعضهم ببعض لفسدت الأرض}

4- فإن تدن مني تدن منك مودة.

5- " إذا أحب الله عبداً حبّبه إلى الناس ".

6- " لو سبق القدر شيء لسبقته العين ".

7- " لو جمعت الخيل في صعيد واحد ما سبقها إلاّ أشقر ".

8- {كلما دخلت أمة لعنت أختها }

9- {كلما أرادوا أن يخرجوا منها من غم أع يذوا فيها}

10- {وإن يروا كسفا من السماء ساقطا يقولون سحاب مركوم}

11- {ومن يوق شح نفسه فأولئك هم المفلحون}

12- {إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا}

لم يفخر المولى على عبده | لو عرف المرء مقداره | 13-
طوال الرماح لا ضعاف ولا عزل | إذا فزعوا طاروا إلى مستغيثهم | 14-
15- إن تدن منّي شبرا أدن منك ذراعاً.
فلا الحمد مكسوبا ولا المال باقيا | إذا المرء لم يرزق خلاصاً من الأذى | 16-
أدنى إلى شرف من الإنسان | لولا العقول لكان أدنى ضيغم | 17-
تعبت في مرادها الأجسام | وإذا كانت النفوس كبارا | 18-
19- اللهم لولا أنت ما اهتدينا
ولا تصدقنا ولا صلينا
فأنزلَنْ سكينة علينا
وثبِّت الأقدام إن لاقينا
20- أيان تحسن سريرتك تحمد سيرتك.
21- قال ابن سهل الأندلسي:
فكان وردي السرابا |  |  | ظمئت منك لوعد
سُؤلي لديك فخابا |  |  | لا خاب سُؤلُك أما
2 2- قال عليه السلام: " آية المنافق ثلاث: إذا حدًث كذب، وإذا وعد أخلف، وإذا اؤتمن خان"
- 2 -
ضع في كل مكان خال مما يأتي جواب شرط مناسباً:
1- لولا المحبة......
2- لو عطف على الفقراء......
3- لولا الشمس......
4- لولا الأمل......
5- كلما زارني أخوك......
6- إذا تخاصم اللصان......
7- لوما البشرى بنجاحك......
8- لولا حبّ المال......
9- إذا وعدت......
10- لولا أدبك.....َ.
- 3 -
خطب عليَ بن أبي طالب في المسلمين يستنفرهم لقتال معاوية فقال:
أمَا بعد، فإن لي عليكم حقاً، وإن لكم علي حقاً: فأما حقكم علي فالنصيحة لكم وتوفير فيئكم عليكم، وتعليمكم كي لا تجهلوا، وتأديبكم كيما تعلموا، وأما حقي عليكم فالوفاء بالبيعة، والنصيحة لي في المشهد والمغيب، والإجابة حين أدعوكم والطاعة حين آمركم ".
قال معاوية لابنه يزيد: يا بني إني قد خرجت مع رسول الله صلى الله عليه وسلم، فكان إذا مضى لحاجته وتوضأ، أصب الماء على يديه. فنظر إلى قميص قد انحرف من عاتقي، فقال لي:" يا معاوية. ألا أكسوك قميصا؟ قلت: بلى. فكساني قميصاً لم ألبسه إلا لبسة واحدة: وهو عندي "
استخرج من النصين السابقين ما يأتي:
1- أداتي شرط ثم بيِّن فعل كل منهما وجوابه.
2- مضارعا مجزوماً ثم بيِّن علامة جزمه.
3- حرفاً ناسخاً خبره شبه جملة.
4- فعلاً من الأفعال الخمسة منصوباً وبيَن فاعله.
- 4 -
نموذج للإعراب:
أعرب ما يأتي:
ظمئت وأي الناس تصفو مشاربه |  | إذا أنت لم تشرب مراراً على القذى
إذا: ظرف لما يستقبل من الزمان متضمن معنى الشرط في محل نصب بظمئت.
أنت: فاعل لفعل محذوف يفسره الفعل المذكور، والجملة من الفعل والفاعل في محل جر بإضافة إذا إليها.
لم: حرف نفي وجزم.
تشرب: فعل مضارع مجزوم بلم وعلامة جزمه السكون، وجملة ( لم تضرب) مفسرة للجملة قبلها لا محل لها من الإعراب.
مراراً: منصوب لنيابته عن المفعول المطلق.
على القذى: جار ومجرور متعلق بتشرب.
ظمئت: فعل وفاعل والجملة لا محل لها من الإعراب جواب إذا.
أي الناس: اسم استفهام ومضاف إليه. وجملة (تصفو مشاربه) خبر أي.
- 5 -
أعرب ما يأتي:
فكل رداء يرتديه جميل | إذا المرء لم يدنس من اللؤم عرضه |  |  | -
لكنا كثيراً بالظواهر نغتر | ولولا اختبار بعد طول تجارب |  |  | -
فلا تقنع بما دون النجوم | إذا غامرت في شرف مروم |  |  | -
وصدِّق ما يعتاده من توهم | إذا ساء فعل المرء ساءت ظنونه |  |  | -


باب الجزية

ولا تؤخذ الجزية إلا من أهل الكتاب وهم اليهود ومن دان بالتوراة والنصارى ومن دان بالإنجيل، والمجوس إذا التزموا أداء الجزية وأحكام الملة، ومتى طلبوا ذلك لزم إجابتهم وحرم قتالهم، وتؤخذ الجزية في رأس كل حول: من الموسر ثمانية وأربعون درهمًا، ومن المتوسط أربعة وعشرون درهمًا، ومن دونه اثنا عشر درهمًا، ولا جزية على صبي ولا امرأة ولا شيخ فانٍ ولا زمن ولا أعمى ولا عبد ولا فقير عاجز عنها، ومن أسلم بعد وجوبها سقطت عنه، وإن مات أخذت من تركته، ومن أتجر منهم إلى غير بلده ثم عاد أخذ منه نصف العشر، وإن دخل إلينا تاجر حربي أخذ منه العشر، ومن نقض العهد بامتناعه من التزام الجزية وأحكام الملة، أو قتال المسلمين ونحوه، أو الهرب إلى دار الحرب حل دمه وماله، ولا ينتقض عهد نسائه وأولاده بنقضه، إلا أن يذهب بهم إلى دار الحرب.

باب الجزية

(ولا تؤخذ الجزية إلا من أهل الكتاب وهم اليهود ومن دان بالتوراة، والنصارى ومن دان بالإنجيل، والمجوس إذا التزموا أداء الجزية وأحكام الملة) والأصل من الجزية الكتاب والسنة والإجماع، أما الكتاب فقوله سبحانه: {قاتلوا الذين لا يؤمنون بالته ولا باليوم الآخرة} إلى قوله {حتى يعطوا الجزية عن يد وهم صاغرون}. وأما السنة فروى المغيرة أنه قال لجند كسرى يوم نهاوند: "أمرنا نبينا صلى الله عليه وسلم أن نقاتلكم حتى تعبدوا الله وحده أو تؤدوا الجزية" أخرجه البخاري [1] . وأجمع المسلمون على جواز أخذ الجزية في الجملة، واشتقاقها من جزى يجزي إذا قضى، تقول العرب: جزيت ديني إذا قضيته، وقال الله سبحانه: {واتقوا يومًا لا تجزي نفس عن نفس شيئًا} [2] . أي لا تقضي. والذين تقبل منهم الجزية صنفان: أهل الكتاب، ومن له شبهة كتاب. فأهل الكتاب اليهود والنصارى ومن دان بدينهم كالسامرة يدينون بالتوراة، وإنما خالفوا اليهود في فروع دينهم، وفرق النصارى من اليعقوبية والنسطورية والملكية والإفرنج والروم والأرمن وغيرهم ممن دان بالإنجيل وانتسب إلى عيسى، فجميعهم من أهل الإنجيل وإن اختلفت فروعهم، والصابئون قال أحمد: هم جنس من النصارى، وقال: بلغني أنهم يسبتون فهم من اليهود، وروي عن عمر أنهم يسبتون. وقال مجاهد: هم بين اليهود والنصارى. وأما من لهم شبهة كتاب كالمجوس، قال الشافعي: كان لهم كتاب فرفع، وقد أخذ رسول اللّه -صلى الله عليه وسلم- وأبو بكر وعمر منهم الجزية، وروى البخاري بإسناده عن بجالة قال: ولم يكن عمر أخذ الجزية من المجوس حتى حدثه عبد الرحمن بن عوف أن رسول اللّه صلى الله عليه وسلم أخذ الجزية من مجوس هجر [3] . إذا ثبت هذا فإن أهل العلم من الحجاز والعراق والشام ومصر وغيرهم أجمعوا على أخذ الجزية من أهل الكتاب والمجوس مع ما فيه من الآثار الصحيحة، وعمل بها الخلفاء الراشدون، ثم جرت به السنة إلى يومنا هذا.

مسألة: وإنما تقبل منهم الجزية إذا كانوا مقيمين على ما عاهدوا عليه من بذل الجزية والتزام أحكام الملة، فإن نقضوا العهد بمخالفة شيء من ذلك صاروا حربًا لزوال عهدهم، ولم تؤخذ منهم جزية بعد ذلك، ولا يجوز عقد الذمة إلا بشرطين: أحدهما أن تجعل عليهم جزية في كل حول، والثاني أن يلتزموا أحكام الإسلام، لقوله سبحانه: {حتى يعطوا الجزية عن يد وهم صاغرون} [4] وإنما يحصل للصغار بذلك.

مسألة: (ومتى طلبوا فلك لزم إجابتهم وحرم قتالهم) لقوله تعالى: {قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله} إلى قوله {حتى يعطوا الجزية عن يد وهم صاغرون} فجعل إعطاء الجزية غاية لقتالهم، فمتى بذلوها لم يجز قتالهم. وقوله: {حتى يعطوا الجزية} يعني حتى يلتزموا إعطاءها فلا يعتبر حقيقة الإعطاء كقوله تعالى: {فإن تابوا وأقاموا الصلاة وآتوا الزكاة} [5] معناه التزموا ذلك بالإجماع، كذا هاهنا.

مسألة: (وتؤخذ الجزية في رأس كل حول) لأنه مال يتكرر بتكرر الحول فلا تجب [إلا] بأوله كالزكاة والدية.

مسألة: وتؤخذ (من الموسر ثمانية وأربعون درهمًا، ومن المتوسط أربعة وعشرون درهمًا، ومن دونه اثنا عشر درهما) لأن عمر رضي اللّه عنه أخذها منهم كذلك، وقد روي عن أحمد: أن الجزية مقدرة بمقدار لا يزيد ولا ينقص، وعنه أنها غير مقدرة منهم كذلك، بل ذلك مردود إلى اجتهاد الإمام في الزيادة والنقصان، قال الخلال: العمل في قول أبي عبد اللّه على ما رواه الجماعة؟ فإنه لا بأس للإمام أن يزيد في ذلك وينقص؟ رواه عنه أصحابه في عشرة مواضع فاستقر قوله على ذلك، ودليله أن النبي صلى الله عليه وسلم لما بعث معاذًا إلى اليمن قال له: "خذ من كل حالم دينارا" ولم يفصل، رواه أبو داود [6] . وصالح أهل نجران على ألفي حلة: النصف في صفر، والنصف في رجب رواه أبو داود [7] . وعمر جعل أهل الجزية ثلاث طبقات: الغني ثمانية وأربعون درهمًا، والمتوسط أربعة وعشرون درهما، والفقير اثنا عشر درهمًا. ولأنها عوض فلم تقدر كالأجرة، وعنه أن أقلها مقدر بدينار، وأعلاها غير مقدر، وهو اختيار أبي بكر فتجوز الزيادة ولا يجوز النقصان؛ لأن عمر زاد على ما فرض النبي صلى الله عليه وسلم على أهل اليمن ولم ينقص منه، ووجه الرواية الأولى أن النبي صلى الله عليه وسلم فرضها مقدرة وعمر فرضها مقدرة وكان ذلك بمشهد من الصحابة فكان إجماعًا.

مسألة: (ولا جزية على صبي ولا امرأة ولا شيخ فانٍ ولا زمن ولا أعمى ولا عبد ولا لقير عاجز عنها). لا نعلم بين أهل العلم خلافًا في أن الجزية إنما تجب على الرجل العاقل ولا تجب على صبي ولا مجنون ولا امرأة؛ وقد دل عليه قول النبي صلى الله عليه وسلم لمعاذ: "خذ من كل حالم دينارًا" [8] . وكتب عمر إلى أمراء الأجناد أن اضربوا الجزية، ولا تضربوها على النساء والصبيان، ولا تضربوها إلى على من جرت عليه المواسي، رواه سعيد، ولأن الجزية تؤخذ لحقن الدم وهؤلاء محقونون بدونها وكذلك الشيخ والزمن والأعمى لا جزية عليهم لذلك، ولا تجب على عبد لأن ما يجب على العبد إنما يؤديه سيده فيؤدي إلى إيجاب الجزية على المسلم، وهذا مجمع عليه وكذلك إن كان السيد ذميًا، قال ابن المنذر أجمع كل من نحفظ عنه من أهل العلم أنه لا جزية على العبد. ووجهه ما روي عن النبي صلى الله عليه وسلم أنه قال "لا جزية على العبد" وعن ابن عمر مثله، ولأنه مال فلم تجب عليه الجزية كسائر الحيوانات، ولأنه محقون الدم فلا تجب عليه الجزية كالصبيان، وعنه تجب عليه الجزية يؤديها سيده لما روي أن عمر رضي اللّه عنه قال: لا تشتروا من رقيق أهل الذمة ولا مما في أيديهم، لأنهم أهل خراج يبيع بعضهم على بعض، ولا يقرن أحدكم بالصغار بعد إذ أنقذه اللّه منه، وروي نحوه عن علي، قال أحمد أراد عمر أن يوفر الجزية لأن المسلم إذا اشتراه سقط عنه إذًا ما يؤخذ منه، والذي يؤدي عنه وعن مملوكه خراج جماجمهم، ولأنه ذكر مكلف قوي مكتسب فوجبت عليه الجزية كالحر.

مسألة: (ولا) تجب على (فقير عاجز عنها) لقوله سبحانه: {لا يكلف الله نفسًا إلا وسعها} وهذا عاجز عنها، ولأن عمر جعل الجزية على طبقات أدناها على الفقير المعتمل فدل على أن غير المعتمل لا شيء عليه؛ ولأنه مال يحب بحلول الحول فلا يلزم الفقير كالزكاة والعقل.

مسألة: (ومن أسلم بعد وجوبها سقطت عنه) لقوله سبحانه: {قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف} [9] ، وروى ابن عباس عن النبي -صلى الله عليه وسلم- أنه قال: "ليس على المسلم جزية " رواه الخلال، قال أحمد: وقد روي عن عمر أنه قال: إن أخذها في كفه ثم أسلم ردها عليه، وعنه عليه السلام "لا ينبغي للمسلم أن يؤدي الجزية" وروي أن ذميًا أسلم فطولب بالجزية وقيل إنما أسلمت تعوذا قال: إن في الإسلام معاذًا، فقال عمر: إن في الإسلام معاذًا، وكتب: لا تؤخذ منه الجزية، رواه أبو عبيد بنحو من هذا المعنى، ولأن الجزية صغار فلا تؤخذ منه، كما لو أسلم قبل الحول، ولأنها عقوبة بسبب الكفر فيسقطها الإسلام كالقتل، وبهذا فارق سائر الديون.

مسألة: (وإن مات أخذت من تركته) يعني يموت على كفر فلا تسقط عنه في ظاهر كلام أحمد رحمه الله، وحكى أبو الخطاب عن القاضي أنه قال تسقط بالموت لأنها عقوبة فتسقط بالموت كالحدود، ولنا أنها دين وجب عليه في حياته فلم يسقط بعد الموت كديون الآدميين، والحد يسقط بفوات محله وتعذر استيفائه بخلاف الجزية.

مسألة: (ومن أتجر منهم إلى غير بلده ثم عاد أخذ منه نصف العشر) اشتهر هذا عن عمر رضي اللّه عنه وصحت الرواية عنه به وقال النبي -صلى الله عليه وسلم- :" وإنما العشور على اليهود والنصارى، وليس على المسلمين عشور" لما رواه أبو داود [10] . وروى الإمام أحمد عن أنس بن سيرين قال: بعثني أنس بن مالك إلى العشور فقلت: تبعثني إلى العشور من بين عمالك؟ فقال : أما ترضى أن أجعلك على ما جعلني عليه عمر بن الخطاب رضي اللّه عنه، أمرني أن آخذ من المسلمين ربع العشر، ومن أهل الذمة نصف العشر. وهذا كان بالعراق. وروى أبو عبيد في الأموال أن عمر بحث عثمان بن حنيف إلى الكوفة فجعل على أهل الذمة في أموالهم التي يختلفون فيها في كل عشرين درهما درهمًا، وقال الشافعي: لا يؤخذ من أهل الذمة إلا الجزية، وما ذكرناه حجة عليه. والله أعلم.

مسألة: (وإن دخل إلينا تاجر حربي أخذ منه العشر) قال أبو حنيفة: لا يؤخذ منهم شيء، إلا أن يكونوا يأخذون منا شيئًا فيؤخذ مثله، ولنا أن عمر رضي اللّه عنه أخذ منهم العشر واشتهر ذلك بين الصحابة وعمل به الخلفاء بعده فكان إجماعًا. ولا يعشر في السنة إلا مرة، لأنه حق يؤخذ من التجارة فلا يؤخذ في السنة إلا مرة كالزكاة، وأهل الذمة كذلك.

مسألة: (ومن نقض العهد بامتناعه من التزام الجزية وأحكام الملة أو قتال المسلمين ونحوه أو الهرب إلى دار الحرب حل دمه وماله) لأن في كتاب عبد الرحمن بن غنم الذي فيه شرائط أهل الذمة على أنفسهم "وإن نحن غيرنا وخالفنا عما شرطنا على أنفسنا وقبلنا الأمان عليه فلا ذمة لنا، وقد حل لكم منا ما يحل من أهل المعاندة والشقاق" فزاد عليهم عمر "ومن ضرب مسلمًا عمدًا فقد خلع عهدها" فظاهره أنه متى نقض شيئًا من ذلك انتقض عهده وحل دمه وماله، وهو ظاهر كلام الخبر، ولأنه عقد بشرط فمتى لم يوجد الشرط زال حكم العقد، كما لو امتنع من التزام الأحكام فإنه إذا امتنع منها وقد حكم بها حاكم، أو من ترك الجزية، انتقض عهده من غير خلاف في المذهب، وفي معناهما قتالهم للمسلمين منفردين أو مع أهل الحرب، لأن إطلاق الأمان لا يقتضي ذلك، فإذا فعلوه نقضوا الأمان لأنهم إذا قاتلوا لزمنا قتالهم وذلك ضد الآمان، وبقية الشروط في بعضها روايتان وفي بعضها لا ينتقض عهدهم بمخالفتها بحال لأنه لا ضرر فيها على مسلم ولا ينافي عقد الذمة سواء شرط عليهم أو لم يشرط، وقد روي أن عمر رضي اللّه عنه رفع إليه رجل قد أراد استكراه امرأة مسلمة على الزنا فقال: ما على هذا صالحناكم، وأمر به فصلب في بيت المقدس، ولأن فيه ضررا على المسلمين فأشبه الامتناع من بذل الجزية. وقال أبو حنيفة: لا ينتقض العهد إلا بالامتناع من الإمام على وجه يتعذر به أخذ الجزية منهم، وما ذكرناه من حديث عمر حجة عليه.

مسألة: (ومن هرب منهم إلى دار الحرب حل دمه وماله)، قال الخرقي: ومن هرب من ذمتنا إلى دار الحرب ناقضا للعهد عاد حربيًا، لأنه إذا فعل ذلك صار حكمه حكم أهل الحرب وحل دمه وماله كأهل الحرب، ومتى قدر عليه أبيح قتله وأسره وأخذ ماله كأهل الحرب سواء.

مسألة: (ولا ينتقض عهد نسائه وأولاده بنقضه، إلا أن يذهب بهم إلى دار الحرب) وإنما لم ينتقض عهدهم لأن النقض إنما وجد منه ولم يوجد منهم فيبقون على العهد ولا يحل سبيهم ولا التعرض لهم في المعنى، فإن كانت ذريته معه لم تستبرأ لأن النقض إنما وجد منه دونهم.

[1] رواه البخاري في: الجزية: حديث رقم (3159).

[2] سورة البقرة: الآية 48.

[3] رواه البخاري في: الجزية: حديث رقم (3156، 3157).

[4] سورة التوبة: الآية 29.

[5] سورة التوبة: الآية ه.

[6] رواه أبو داود في: الخراج والإمارة: حديث رقم (3038).

[7] المصدر عاليه: حديث رقم (3041).

[8] سبق تخريجه.

[9] سورة الأنفال: الآية 38.

[10] رواه أبو داود في: الجزية: حديث رقم (3048).


الاجتهاد والتقليد

تجزؤ الاجتهاد | الاجتهاد
اجتهاد النبي صلى الله عليه وسلم | حكمه والأصل فيه
الاجتهاد في زمن النبوة | باب الاجتهاد مفتوح دائماً
التقليد | شروط المجتهد
من يسوغ له التقليد ومن لا يسوغ له | أقسام المجتهدين ومنزلة كل قسم
آداب المفتي والمستفتي | المصيب واحد من المجتهدين

1- الاجتهاد

أعلى

الاجتهاد في اللغة: بذل المجهود واستفراغ الوسع في فعل من الأفعال ولا يستعمل إلا فيما فيه مشقة يقال اجتهد في حمل الصخرة ولا يقال اجتهد في حمل العصا أو النواة مثلا، والجهد بالفتح المشقة والطاقة وبالضم الطاقة فقط ومنه قوله تعالى: {والذين لا يجدون إلا جهدهم}.

وفي الاصطلاح: بذل الوسع في النظر في الأدلة للحصول على القطع أو الظن بحكم شرعي.

حكمه والأصل فيه

أعلى

حكم الاجتهاد فرض كفاية، والأصل فيه قوله تعالى: {وداود وسليمان إذ يحكمان في الحرث إذ نفشت فيه غنم القوم وكنا لحكمهم شاهدين ففهمناها سليمان وكلا آتينا حكماً وعلماً}.

وقوله صلى الله عليه وسلم : "إذا اجتهد الحاكم فأصاب فله أجران" الحديث. وقوله النبي صلى الله عليه وسلم لمعاذ: "الحمد للّه الذي وفق رسول اللّه لما يرضى رسول اللّه" حين قال للنبي صلى الله عليه وسلم إنه يجتهد حيث لا كتاب ولا سنة.

باب الاجتهاد مفتوح دائماً

أعلى

لا يجوز خلو الزمان من مجتهد قائم للّه بحجته يبين للناس ما نزل إليهم خلافاً لمن قال بإغلاق باب الاجتهاد، ويدل للقول الحق قوله فيها: "لا تزال طائفة من أمتي ظاهرين على الحق حتى تقوم الساعة " فإنه فيها أخبر في هذا الحديث باستمرار وجود القائمين بالحق إلى انتهاء الدنيا.

شروط المجتهد

أعلى

1- أن يكون عالماً بوجود الرب وما يجب له سبحانه من صفات الكمال وما يمتنع عليه من صفات النقص والعيب وأن يكون مصدقاً بالرسول صلى الله عليه وسلم وما جاء به المشرع ليكون فيما يسنده من الأقوال والأحكام محققاً.

2- أن يكون عالماً بنصوص الكتاب والسنة التي لها تعلق بما يجتهد فيه من الأحكام وإن لم يكن حافظاً لها.

3- أن يكون عالماً بمسائل الإِجماع والخلاف لئلا يعمل ويفتى بخلاف ما وقع الإِجماع عليه.

4- أن يكون عالماً بالناسخ لئلا يعمل ويفتى بالمنسوخ.

5- أن يكون عارفاً بما يصلح للاحتجاج به من الأحاديث وما لا يصلح.

6- أن يكون عالماً بالقدر اللازم لفهم الكلام من اللغة والنحو.

7- أن يكون على علم بأصول الفقه لأن هذا الفن هو الدعامة التي يعتمد عليها الاجتهاد.

أقسام المجتهدين ومنزلة كل قسم

أعلى

والمجتهدون على أقسام:

1-المجتهد المطلق: وهو الذي توفرت فيه شروط الاجتهاد المتقدمة فيتمسك بالدليل حيث كان، فهذا القسم من المجتهدين هم الذين يسوغ لهم

الإفتاء ويسوغ استفتاؤهم ويتأدى بهم فرض الاجتهاد وهم الذين قال فيهم علي رضي اللّه عنه: لن تخلو الأرض من قائم للّه بحجته.

2- مجتهد المذهب: وهو العالم المتبحر بمذهب من ائتم به المتمكن من تخريج ما لم ينص عليه إمامه على منصوصه، فإذا نزلت به مثلا نازلة ولم يعرف لإِمامه فيها نصا أمكنه الاجتهاد فيها على مقتضى المذهب وتخريجها على أصوله.

3- مجتهد الفتوى والترجيح: وهو أقل درجة من سابقه لأنه قصر اجتهاده على ما صح عن إمامه ولم يتمكن من تخريج غير المنصوص، وإذا كان لإِمامه في مسألة قولان فأكثر اجتهد في ترجيح أحدها، ففتاوى القسم الأول- كما قال ابن القيم رحمه اللّه- من جنس توقيعات الملوك وفتاوى القسم الثاني من جنس توقيعات نوابهم وفتاوى القسم الثالث من جنس توقيعات نواب نوابهم.

المصيب واحد من المجتهدين

أعلى

الحق في قول واحد من المجتهدين المختلفين ومن عداه مخطئ لكن المخطئ في الفروع التي ليس فيها دليل قطعي معذور غير آثم بل له أجر على اجتهاده، وهذا هو القول الحق خلافاً لمن قال إن كل مجتهد مصيب.

وفصل النزاع في هذه المسألة ما ثبت في الحديث المتفق على صحته من أن الحاكم إذا اجتهد فأصاب فله أجران وإن اجتهد فأخطأ فله أجر، فإن الحديث صريح في أن الحق واحد وأن بعض المجتهدين يوافقه فيقال له مصيب مأجور أجرين على اجتهاده وإصابته، وبعض المجتهدين يخالفه فيقال له مخطئ مأجور مرة واحدة على اجتهاده، واستحقاقه الأجر لا يستلزم كونه مصيباً فإن النبي صلى الله عليه وسلم جعل المجتهدين قسمين قسما مصيباً وقسماً مخطئاً، ولو كان كل منهم مصيباَ- كما ذهب إليه من ذهب- لم يكن لهذا التقسيم معنى.

تجزؤ الاجتهاد

أعلى

الاجتهاد يقبلِ التجزؤ والانقسام على الصحيح فيكون الرجل مجتهداً في نوع من العلم مقلداَ في غيره كمن استفرغ وسعه في علم الفرائض وأدلتها واستنباطها من الكتاب والسنة دون غيره من العلوم فيجوز له أن يفتى في النوع الذي اجتهد فيه لأنه قد عرف الحق بدليله وقد بذل جهده في معرفة الصواب، فحكمه في ذلك حكم المجتهد المطلق في سائر الأنواع، ولا يجوز له الإِفتاء فيما لم يجتهد فيه فإن القاصر في فن كالعامي فيه.

اجتهاد النبي صلى الله عليه وسلم

أعلى

الاجتهاد من النبي صلى الله عليه وسلم جائز وواقع ومن أمثلة وقوعه: إذنه صلى الله عليه وسلم للمتخلفين عن غزوة تبوك قبل أن يتبين صادقهم من كاذبهم، وأسره لأسارى بدر وأخذ الفداء منهم، وأمره بترك تأبير النخل، وقوله صلى الله عليه وسلم : "لو استقبلت من أمري ما استدبرت لما سقت الهدى"، وإرادته صلى الله عليه وسلم النزول دون ماء بدر حتى قال له الحباب بن المنذر رضي الله عنه: إن كان هذا بوحي فنعم. وإن كان الرأي والمكيدة فأنزل بالناس على الماء لتحول بينه وبين العدو. فقال صلى الله عليه وسلم : "ليس بوحي إنما هو رأى رأيته "، فرجع إلى قول الحباب رضي اللّه عنه.

الاجتهاد في زمن النبوة

أعلى

منع قوم الاجتهاد في عصر النبوة مطلقاً وأجازه قوم مطلقاً والراجح التفريق بين من كان غائباً عنه فيه فيجوز له ومن كان حاضرا فلا يجوز له إلا بإذنه ومن أدلة ذلك: قصة معاذ رضي الله عنه وتصويب النبي صلى الله عليه وسلم له، وتفويضه فيها الحكم في بني قريظة إلى سعد بن معاذ رضي اللّه عنه لما نزلوا على حكمه فحكم بقتل المقاتلة وسبى الذراري ، فصوبه النبيء صلى الله عليه وسلم ، وتقريره صلى الله عليه وسلم لعمرو بن العاص رضي الله عنه لما صلى بأصحابه متيمما ولم يغتسل من الجنابة لشدة البرد استناداً إلى عموم قوله تعالى: {ولا تقتلوا أنفسكم} ومن ذلك أكل الصحابة رضي اللّه عنهم وهم

محرمون من حمار الوحش الذي صاده أبو قتادة رضي اللّه عنهم فإن أكلهم منه باجتهاد منهم، ومنه تحول أهل قباء في صلاتهم إلى الكعبة إلى غير ذلك من الأدلة.

2- التقليد

أعلى

تعريفه: التقليد في اللغة: وضع الشيء في العنق مع الإحاطة به، وذلك الشيء يسمى قلادة والجمع قلائد وقد يستعمل في تفويض الأمر إلى الشخص كأن الأمر محمولة في عنقه كالقلادة.

وفي الاصطلاح: هو قبول قول من ليس قوله حجة من غير معرفة دليله.

فخرج بالقيد الأول: قبول قول النبي صلى الله عليه وسلم والأخذ بالإجماع فإن ذلك حجة بنفسه.

وخرج بالقيد الثاني: قبول قول من ليس حجة إذا بين الدليِل وأظهره فإن الأخذ بالدليل الذي أخبر به لا بقوله ويسمى ذلك اتباعاً لا تقليداَ.

من يسوغ له التقليد ومن لا يسوغ له

أعلى

لا يجوز التقليد لمجتهد أداه اجتهاده إلى الظن بحكم، أو لم يجتهد بالفعل لكنه متمكن من الاجتهاد ويجوز للعامي ولمن لم يبلغ درجة الاجتهاد في علم أو في باب من العلم لأن القاصر في فن كالعامي فيه.

المفتى والمستفتى

المفتى: اسم فاعل من الإفتاء قال في القاموس: أفتاه في الأمر أبانه له والفتيا والفتوى وتفتح ما أفتى به الفقيه انتهى والمفتى يطلق على المخبر بالحق على غير جهة الإلزام به، ويطلق عند الأصوليين على المجتهد وهو:

الباذل وسعه في النظر في الأدلة ليحصل على العلم أو الظن بحكم شرعي.

والمستفتى: اسم فاعل من الاستفتاء وهو لغة: طالب الفتوى وفي الاصطلاح هو: من طلب الحكم الشرعي من المجتهد، فيدخل فيه العامي والمتعلم الذي لم يبلغ درجة الاجتهاد.

من ورد الإِفتاء مسندا إليه في الكتاب والسنة

ورد الإِفتاء في الكتاب العزيز مسنداً إلى الرب كما في قوله تعالى: {قل اللّه يفتيكم} وإلى القرآن كما في قوله {وما يتلى عليكم في الكتاب} أي يفتيكم.

وورد في السنة المطهرة مسنداً إلى الناس كما في قوله صلى الله عليه وسلم : "والإِثم ما حاك في النفس وتردد في الصدر وإن أفتاك الناس وأفتوك ".

من يستفتى المقلد

المستفتى يستفتى من غلب على ظنه أنه أهل للفتوى، بما يراه من انتصابه للفتيا واحترام الناس له وأخذهم عنه، أو بخبر عدل عنه.

إذا تعدد المفتون فأيهم يستفتى المقلد

إذا كان في البلد مجتهدون فللمقلد استفتاء من شاء منهم، ولا يلزمه مراجعة الأعلم، وقيل بل يلزمه سؤال الأفضل، واستدل للأول بأن المفضول من الصحابة والتابعين كان يفتى مع وجود الفاضل مع اشتهار ذلك وتكرره ولم ينكره أحد فكان إجماعاً على جواز استفتائه مع القدرة على استفتاء الفاضل، واستدل للثاني بأن الأفضل أهدى إلى أسرار الشريعة من غيره.

آداب المفتي والمستفتي

أعلى

لكل من المفتي والمستفتي آداب فمن آداب المفتي:

1- أن يكون ذا نية حسنة فإنما الأعمال بالنيات، ومن فقد النية الحسنة لم يكن عليه نور ولا على كلامه نور.

2- أن يكون ذا حلم ووقار وسكينة فإن ذلك هو كسوة العلم وجماله، فإذا افتقدها المفتى كان علمه كالبدن العاري من اللباس.

3- أن يستعف عما في أيدي الناس، فإنه إن أكل منهم شيئاً أكلوا من لحمه ودمه أضعافه.

4- أن يكون على جانب كبير من معرفة الناس فإنه إذا عدم ذلك تصور له الظالم بصورة المظلوم وعكسه وراج عليه المكر والخداع والاحتيال فكان ما يفسده أكثر مما يصلحه.

5- أن يتوجه إلى اللّه تعالى ويتضرع إليه ويكثر من الدعاء والاستغفار ليلهمه الصواب ويفتح له طريق السداد.

6- أن يتحرز ما أمكنه التحرز من نسبة الحكم إلى اللّه تعالى وإلى رسول اللّه صلى الله عليه وسلم إلا بنص يستند عليه في ذلك.

7- أن يستشير في فتواه من يثق بعلمه ودينه فإن عمر رضي اللّه عنه كان إذا نزلت به النازلة استشار من حضره من الصحابة، وربما جمعهم فشاورهم.

8- أن يعمل بعلمه فإن العمل هو ثمرة العلم وبدون العمل يكون علم الإنسان حجة عليه.

ومن آداب المستفتي:

1- أن يتخلق بالأخلاق الفاضلة مطلقا وبالأخص مع المفتي فلا يفعل معه ما جرت عادة العوام به كإيماء بيده في وجهه ولا يقول له مالا ينبغي كأن يقول أفتاني غيرك بكذا ولا يسأله في حالة ضجر أو هم أو غضب ونحو ذلك.

2- أن لا يسأله عما لا يعنى ولا يكثر من الأسئلة إلى حد يسأم فيه المفتى ويمل.

هذا آخر ما يسر اللّه ذكره في هذه المذكرة... والحمد للّه أولاً وآخراً وصلى اللّه وسلم وبارك على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.


كِتابُ الجِهَاد

الحديث الحادي عشر | الحديث الأول
الحديث الثاني عشر | الحديث الثاني
الحديث الثالث عشر | الحديث الثالث
الحديث الرابع عشر | الحديث الرابع
الحديث الخامس عشر | الحديث الخامس
الحديث السادس عشر | الحديث السادس
الحديث السابع عشر | الحديث السابع
الحديث الثامن عشر | الحديث الثامن
الحديث التاسع عشر | الحديث التاسع
الحديث العشرون | الحديث العاشر

الجهاد: بكسر اليم، أصله- لغة- المشقة، يقال: جاهدت جهاداً، أي بلغت المشقة.

وشرعاً: بذل الجهد في قتال الكفار والبغاة، وقطَّاع الطريق.

ومشروعيته بالكتاب، والسنة، والإجماع.

وقد تكاثرت النصوص في الأمر به، والحث عليه، والترغيب فيه. وسيأتي شيء منها إن شاء الله تعالى.

وهو فرض كفاية، إذا قام به من يكفي، سقط عن الباقين، وإلا أثموا جميعا مع العلم والقدرة، إلا في ثلاثة مواضع فيكون فرض عين.

الأول: إذا تقابل الفريقان، تعين يحرم الانصراف.

الثاني: إذا نزل العدو البلد وحاصرها، تعينت مقاومته.

الثالث: إذا استنفر الإمام الناس استنفارا عاماً، أو خص واحدا بعينه، لقوله تعالى: {يا أيُّها الذين آمَنُوا مَا لكم إذَا قِيلَ لَكُمُ انْفروا في سَبِيلِ الله اثَّاقلتم إلَى الأرض}.

ولقوله صلى الله عليه وسلم: "وإذا استنفرتم فانفروا".

قال العلماء: ويطلق الجهاد على مجاهدة النفس و الشيطان والفساق، فأما مجاهدة النفس، فعلى تعلم أمور الدين، ثم على العمل بها، ثم على تعليمها. وأما مجاهدة الشيطان فعلى دفع ما يأتي به من الشبهات وما يزينه من الشهوات، وأما مجاهدة الكفار فتقع باليد واللسان والمال والبدن وأما مجاهدة الفساق فباليد ثم اللسان ثم بالقلب.

طبيعة الحرب في الإسلام:

ذهب بعض الغربيين المبشرين: إلى أن الإسلام قام على العنف والعسفِ، وانتشر بالسيف وإراقة الدماء، واعتمد على القسر والإكرا5 في الدخول فيه.

والجواب: أن نقول: هذا زعم خاطئ، وهو ناشئ، إما من جهل في الدين الإسلامي وفتوحاته وغزواته ونصوصه، وإما ناشئ عن عصبية وعداء لهذا الدين. فهم يريدون تبشيعه والتنفير منه.

والحق أنه ناشئ من الأمرين جميعاً، لاًن الدين الإسلامي قام على الدعوة بالحكمة والموعظة الحسنة، ونادى بالسلام، ودعا إليه، فإن السلام مشتق من الإسلام.

ومن تتبع نصوص القرآن الكريم والسنة المطهرة، التي منها وصايا النبي صلى الله عليه وسلم لأمراء جيوشه، ومنها سيرته صلى الله عليه وسلم في الغزوات، علم أن الإسلام جاء بالحكمة، وللرحمة، والسلام، والوئام، وأنه جاء بالإصلاح لا بالإفساد.

اقرأ قوله تعالى: {لا إكْرَاهَ في الدينِ قَدْ تبَيَّنَ الرُّشْدُ مِنَ الغيِّ} وقرأ قوله تعالى: {وَلَو شَاء ربُّكَ لآمَنَ مَنْ في الأرْض كُلهم جَمِيعاَ. أفأنتَ تُكرِهُ النَّاسَ حَتىَّ يَكُونُوا مُؤمِنِينَ}؟.

واقرأ قوله تعالى: {لا ينهَاكُمُ الله عَنِ الَذِينَ لَمْ يقاتلوكم فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دياركم أن تَبَرُّوهُمْ وَتُقْسِطُوا إلَيْهِمْ إنَّ الله يُحِب الْمُقْسِطِينَ} وقوله تعالى: {قَاتِلُوا في سَبِيلِ الله الَذِينَ يُقَاتِلُونَكُمْ وَلا تعتدوا}.

والآيات الدالة على هذا المعنى كثيرة.

وأما السنة فكل أعمال النبي صلى الله عليه وسلم في الحرب، ووصاياه لقواده، ناطقة بذلك.

قال صلى الله عليه وسلم في حديث بريده الذي في (مسلم) كان إذا أمَّر أميرا على سرية أو جيش، أوصاه في خاصة نفسه بتقوى الله ومن معه من المسلمين خيرا.

ثم قال: "اغزوا باسم اللّه في سبيل الله، من كفر باللّه ولا تَغُلُّوا، ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا ".

ونهى صلى الله عليه وسلم: " عن قتل النساء والصبيان " متفق عليه.

وقال صلى الله عليه وسلم: " اخرجوا باسم الله، تقاتلون في سبيل الله من كفر باللّه، ولا تغدروا، ولا تغلوا، ولا تمثلوا، ولا تقتلوا الولدان ولا أصحاب الصوامع ". وقال: "ولا تقتلوا شيخاً فانياً".

وأوصى أبو بكر الصديق يزيد بن أبي سفيان، حين بعثه أميرا على ربع من أرباع الشام بقوله:

" إنِّي موصيك بعشر خلال:1- لا تقتلوا امرأة. 2- ولا صبياً.

3- ولا كبيراً هرماً. 4_ ولا تقطع شجرا مثمرا. 5_ ولا تخرب عامراً. 6- ولا تعقرن شاة.

7- ولا بعيراً إلا لمأكله. 8- ولا تغرقن نخلا ولا تحرقه. 9- ولا تغلل. 10- ولا تجبن " رواه مالك في الموطأ.

وقال ابن الأنبارى- عند قوله تعالى: {لا إكْرَاهَ في الدينِ} معنى الآية: ليس الدين ما يدين به من الظاهر على جهة الإكراه عليه، ولم يشهد به القلب، فتنطوي عليه الضمائر، إنما الدين هو المعتقد في القلب.

ومن تأمل سيرة النبي صلى الله عليه وسلم، تبين له أنه لم يكره أحداً على دينه قط. وأنه إنما قاتل من قاتله.

وأما من هادنه فلم يقاتله مادام مقيماً على هدنته، لم ينقض عهده. بل أمره الله تعالى أن يفي لهم بعهدهم ما استقاموا له، كما قال تعالى: {فَمَا اسْتَقَامُوا لَكم فاستقيموا لَهُم}.

ولما قدم المدينة، صالح اليهود وأقرهم على دينهم.

فلما حاربوه، ونقضوا عهده، غزاهم في ديارهم، وكانوا هم يغزونه قبل ذلك، كما قصدوه يوم (أحد) ويوم (الخندق) ويوم (بدر) أيضاً هم جاءوا لقتاله، ولو انصرفوا عنه، لم يقاتلهم.

والمقصود أنه صلى الله عليه وسلم لم يكره أحداً على الدخول في دينه البتة. وإنما دخل الناس في دينه اختيارا وطوعاَ.

فأكثر أهل الأرض دخلوا في دعوته لما تبين لهم الهدى، وأنه رسول الله حقا. وقال ابن كثير عند قوله تعالى: {لا إكراه في الدين} أي لا تكرهوا أحدا على الدخول في دين الإسلام، فإنه بَين واضح جلية دلائله وبراهينه، لا يحتاج إلى أن يكره أحد على الدخول فيه.

بل من هداه الله للإسلام، وشرح صدره، ونور بصيرته، دخل فيه على بينة.

ومن أعمى اللَه قلبه، وختم على سمعه وبصره، فإنه لا يفيده الدخول في الدين مكرها مقسوراً.

وكلام العلماء المحققين في هذا الباب كثير، وهو الذي يفهم من روح الإسلام ومبادئه ومقاصده.

ولكن أعداء الإسلام يأبون إلا أن يصفوه بما يشوهه ويشينه، للتضليل والتنفير.

وغزواته صلى الله عليه وسلم، التي فتحت القلوب والعقول، وحمل عليها الدفاع عن العقيدة المهددة، ومعاملاته، ومعاهداته، ودعوته بالحكمة والموعظة الحسنة، والمجادلة بالتي هي أحسن، تدحض تلك المزاعم فإن ربك أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين.

وقد بين ذلك ابن القيم في كتاب زاد المعاد حيث قال:

فصل: في ترتيب سياق هديه مع الكفار والمنافقين من حين بعث إلى حين لقي ربه عز وجل.

أول ما أوحى إليه ربه تبارك وتعالى أن يقرأ باسم ربه الذي خلق، وذلك أول نبوته، فأمره أن يقرأ في نفسه، ولم يأمره إذ ذاك بالتبليغ.

ثم نزل عليه {يا أيها المدثر قم فأنذر} فنبأه بقوله : {اقرأ} وأرسله بـ {يا أيها المدثر} ثم أمره أن ينذر عشيرته الأقربين، ثم أنذر قومه، ثم أنذر من حوله من العرب، ثم أنذر العرب قاطبة، ثم أنذر العالمين، فأقام بضع عشرة سنة بعد نبوته ينذر بالدعوة بغير قتال... ويؤمر بالكف والصبر والصفح.

ثم أذن له في الهجرة، وأذن له في القتال، ثم أمره أن يقاتل من قاتله، ويكف عمن اعتزله ولم يقاتله، ثم أمره بقتال المشركين حتى يكون الدين كله للّه. اهـ .

قلت: ويعلم من المرحلة الأخيرة في القتال وجوب قتال الكفار ومهاجمتهم

بعد دعوتهم والأعذار إليهم حتى تكون كلمه الله هي العليا، وإن قتال الكفار في الإسلام ليس مدافعة فقط، بل هو حركة جهادية حتى يكون الدين كله للَه.

نسأل اللّه أن ينصر دينه، وأن يعلي كلمته، إنه قوي عزيز.

الحديث الأول

أعلى

عَنْ عَبْدِ اللّه بْنِ أبى أوْفَى رَضي اللّه عَنْهُ أنَّ رَسُولَ الله صلى الله عليه وسلم في أيامه الَّتي لَقِيَ فِيهَا الْعَدُوَّ، انتظَرَ حَتَّى إذَا مَالتِ الشَّمس قَامَ فِيهِمْ فَقَالَ:

{يا أيها النَّاسُ، لا تَتَمَنَّوْا لِقَاءَ الْعَدُوِّ، واسألوا الله الْعَافِيَةَ، فَإذَا لَقِيتُمُوهُمْ فَاصْبِروُا وَاعْلَمُوا أنَّ الْجَنَّةَ تَحْتَ ظِلالِ السيوفِ}.

ثُمَّ قَالَ النَّبِي صلى الله عليه وسلم : "اللهم مُنْزِلَ الْكِتَابِ، وَمُجْرِيَ السَّحَابِ، وَهَازِمَ الأحْزَابِ، اِهْزِمْهُمْ، وَانْصُرْنَا عَلَيْهِمْ ".

المعنى الإجمالي:

ينهى النبي صلى الله عليه وسلم أمته عن تَمَنى لقاء العَدُوِّ، لما في ذلك من العجب والغرور واحتقار الأعداء وازدرائهم، الذي هو انتفاء للحيطة والحزم المطلوبين.

وأمرهم أن يسألوا الله تعالى العافية، وهي السلامة من مكروهات الدنيا والآخرة، ومنها لقاء الأعداء.

ثم بيَّن أسباب النصر- إذا ابتلوا بعدوهم- وهي الثبات والصبر وتَحرى القتال في أوقات البرد بعد الزوال، فإنَِّّه وقت هبوب الرياح وفي ذلك تنشط الأجسام ويحين وقت النصر، وأن لا يتكلوا على قُوَّتِهم وعدتهم، بل يسألوا الله تعالى العون والنصر وَخَذلَ الأعداء.

ثم ذكر دعاء مناسباً لذلك الموطن، فتوسل إلى اللّه تعالى بكونه مُنْزِلَ الكتاب الذي سن القتال، لإظهار شعائره وأحكامه، وهو توسل بنعم الدِّين، وإجرائه السحاب الذي هو نعمة الدنيا فيها شاملا به لنعم الدنيا والآخرة، وكما أنعمت بنصرنا وَهَزْم أعدائنا يوم الأحزاب، فانصرنا، فنحن نقاتل اليوم على ما نقاتل عليه في ذلك اليوم، فاهزمهم وانصرنا عليهم.

فهذه أسباب النصر- ببيان الوقت المناسب، والدعاء المناسب، ودفع الشر، بتركه والصبر عند حلوله- أرشد إليها القائد الأعظم صلى الله عليه وسلم.

ثم بين فضيلة من فضائل الجهاد، وهى أنه من أقرب الأسباب لدخول الجنة، لأنه إرخاص للنفس والنفيس في سبيل اللّه تعالى.

ما يستفاد من الحديث:

1- تحين مناسبة الوقت للقتال.

والأولى أن يكون في أول النهار، فإن لم يمكن، فبعد الزوال. كما جاء في حديث آخر (كان إذا لم يقاتل أول النهار انتظر حتى تهب الرياح وتحضر الصلاة).

2- كراهة تَمنِّى القتال ومصادمة الأعداء، لأنَّ المتمنِّي ما يدرى ما عاقبة الأمر، وأيضاً دليل الغرور والعجب، وهو عنوان الخذلان، ودليل احتقار العدو وهو عنوان قلة الحزم والاحتياط،

3- سؤال العافية، وهي شاملة لعافية الدين والدنيا والأبدان.

4- الصبر عند لقاء العدو، لأنه السبب الأكبر في الظفر والانتصار.

5- فضيلة الجهاد، وأنه سبب قريب في دخول الجنة.

وفي قوله: [ظلال السيوف] إشارة إلى الإقدام والدنو من العدو، حتى تظلله سيوفهم ولا يُوَلًى عنهم. قال القرطبي: هو من الكلام النفيس الجامع الموجز المشتمل على ضروب من المبالغة مع الو جازة وعذوبة اللفظ.

6- الدعاء بهذه الدعوات المناسبات، عند لقاء الأعداء، كما كان النبي صلى الله عليه وسلم يفعله.

***

الحديث الثاني

أعلى

عَنْ سَهْلِ بْنِ سَعْدٍ رضي اللّه عَنْهُ: أنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: " رِبَاطُ يَوْم، في سَبِيلِ الله خير مِنَ الدُّنيا وَمَا عَلَيْهَا، وموضع سَوْطِ أحَدِكُمْ مِنَ الْجَنَّةِ خَيرٌ مِنَ الدُّنيا وَمَا عَلَيْهَا، والروحة يروحها العَبْدُ في سَبِيلِ اللّه أوِ الغدوة، خير مِنْ الدنيا وَمَا فِيهَا ".

الغريب.
: الرباط: بكسر الراء، وفتح الباء الموحدة الخفيفة، هو ملازمة المكان الذي بين المسلمين والكفار، لحراسة المسلمين منهم. | رباط يوم في سبيل الله
: بفتح السين وسكون الواو، أداة ضرب، فوق القضيب،: ودون العصا. | سَوْط
: بفتح الراء، السير من الزوال إلى الليل. ويراد بها المرة الواحدة. | الروحة
: بفتح الغين، السير في أول النهار إلى الزوال، ويراد بها المرة الواحدة. | الغَدْوَة

المعنى الإجمالي:

يبيِّن النبي صلى الله عليه وسلم فضل المرابطة في سبيل الله، بأن ثواب مرابطة يوم، خير من الدنيا وما فيها، لما في ذلك من حراسة المسلمين والإقامة في وجوه الأعداء، الذين يتربصون الدوائر والفرص بالمسلمين، فيهجمون عليهم،: لما فيها من المخاطرة بالنفس لحفظ المسلمين وصيانتهم من عدوهم.

ثم يبين صلى الله عليه وسلم حقارة الدنيا بالنسبة للآخرة ليزهدهم فيها، رغبهَ فيما عنده، فيرخصوا أنفسهم في سبيله وفي سبيل إعزاز دينه.

فموضع السوط فيها، خير من الدنيا وما فيها، لأن هذه فانية، وتلك باقية، ولأن هذه منغِّصة، وتلك منعِّمة، ولأن ما في المتاع والنعيم، لا يقارن بنعيم تلك الدار، التي فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.

وثواب الروحة أو الغدوة في سبيل الله مرة واحدة، خير من الدنيا وما فيها، لما للمجاهد من عظيم الأجر وجزيل الثواب، لأن المجاهدين باعوا أنفسهم الغاليةْ لله تعالى بثواب الجنة، وأرخصوها في ابتغاء مرضاته، إعلاءً لكلمته، وإظهاراً لدينه، ليغفر لهم ذنوبهم، ويدخلهم جنات تجري من تحتها الأنهار، ومساكن طيبة في جنات عدن، ذلك الفوز العظيم.

ما يستفاد من الحديث:

1- فضل الرباط في سبيل الله، لما فيه من المخاطرة بالنفس، بصيانة الإسلام والمسلمين.

لذا فإن ثواب يوم واحد، خير من الدنيا وما فيها.

2- حقارة الدنيا بالنسبة للآخرة، لأن موضع السوط من الجنة، خير من الدنيا وما فيها.

ولو لم يكن بينهما إلا أن هذه فانية، وتلك باقية، فإن الرغبة في الباقي، وإن كان خزفاً، خير منْ الفاني، وإن كان صدفاً.

كيف والفاني هو الخزف، والباقي هو الصدف.

3- فضل الجهاد في سبيل الله، وعظم ثوابه، لأن ثواب الروحة الواحدة أو الغدوة، خير من الدنيا وما فيها.

4- رتب هذا الثواب العظيم على الجهاد لما فيه من الخاطرة بالنفور، طلباً لرضا الله تعالى، ولما يترتب عليه من إعلاء كلمة الله ونصر دينه، ونشر شريعته، لهداية البشر، فهو ذرْوَةُ سنام الإسلام، كما في حديث (مُعاذ بن جبل).

***

الحديث الثالث

أعلى

عَنْ أبي هريرة رضي الله عَنْهُ عَنِ النبي صلى الله عليه وسلم قَالَ: "انتدَبَ الله (ومسلم: تَضمَّنَ الله) لِمَنْ خرج في سَبِيلهِ، لا يُخْرِجُهُ إلا جهاد في سَبِيله، وَإيمَان بي، وَتَصْدِيق بٍرَسُولي، فَهُوَ عَلَىَّ ضَامِن أنْ ادْخِلَهُ الْجنَّة أوْ أرْجِعَهُ إلَى مَسْكَنِه الَذِي خَرَجَ مِنْهُ، نَائِلا مَا نَالَ مِنْ أجْر أو غَنِيمَةٍ .

الغريب:
: مرفوع، هو وما بعده. وقد جاء منصوباً في (صحيح مسلم) على أنه مفعول لأجله، أي لا يخرجه الخروج إلا للجهاد. وأما كونه منصوباَ، فلأنه معطوف على قوله (أن أدخله الجنة) من أجر أو غنيمة: (أو) بمعنى (الواو). وقد رواها أبو داود (بالواو) وفي بعض طرق (مسلم) أيضاً. | إلا جهاد
: بمعنى مضمون، نحو عيشة راضية، أي مرضية، فهو فاعل بمعنى مفعول. | ضامن
: بفتح الهمزة، وكسر الجيم، ونصب العين. لأن ماضيه ثلاثي، بدليل {رب ارجعوني} بوصل الهمزة. وعليه فيكون الغازي القائم، يرجع بالأجر أيضاً. | أو أرجعه
: قال ابن الأثير: ندبته فانتدب، أي بعثته فانبعث، ودعوته فأجاب. | انتدب اللّه

المعنى الإجمالي:

ضمن الله تعالى والتزم- كرماً منه وفضلا- أن من خرج يقاتل في سبيله مخلصاً نيته عن الأغراض الدنيوية، من غنيمة، أو عصبية، أو شجاعة، أو حُب للشهرة، أو الذكر. بل لمجرد الإيمان بالله تعالى الذي وعد المجاهدين بالمثوبة، وتصديقا برسله الذين بلغوا عنه وعده الكريم، فاللَه ضامن له دخول الجنة، إن قتل أو مات في سبيله. أو يرجعه إلى مسكنه وأهله نائلا الأجر العظيم، أو حاصلا له الحسنيان، الأجر والغنيمة. والله لا يخلف الميعاد.

ما يستفاد من الحديث:

1- جود الله تعالى وكرب، إذ ألزم نفسه بهذا الجزاء الكبر للمجاهدين.

2-. فضل الجهاد في سبيل الله، إذ تحقق ربحه العظيم.

فإما الشهادة العظمى التي تنيل صاحبها المقامات العالية مع النبيين والصد يقين.

وإما الرجوع إلى مسكنه بجزيل الحسنات، وتكفير السيئات.

وإن كان معه غنيمة، فذلك فضل الله، يؤتيه من يشاء، والله ذو الفضل العظيم.

3- قال ابن دقيق العيد: فيه دليل على أنه لا يحصل هذا الثواب إلا لمن صحت نيته وخلصت من شوائب إرادة الأغراض الدنيوية.

وقال الطبري-: إذا كان أصل الباعث هو إعلاء كلمة الله فلا يفره ما عرض له بعد ذلك.

***

الحديث الرابع

أعلى

ولـ (مسلم[1]) مَثَلُ المجاهدين في سَبِيل الله- واللّه أعْلمُ بَمنْ يُجَاهِدُ في سبِيله- كَمَثَلِ الصَّائِمِ القَائِمِ. وَتوَكَّلَ الله لِلْمُجَاهِدِ في سَبِيِلهِ- إن تَوَفَّاهُ- أنْ يدْخِلَهُ الجَنَّةَ، أو يَرجِعَهُ سَالِماً مَعَ أجْرٍ أو غَنيمَةٍ ".

المعنى الإجمالي:

بيَّن صلى الله عليه وسلم فضل الجهاد الخالص لوجه الله تعالى، بأن من جاهد في سبيله لقصد الجهاد وإعلاء كلمة الله تعالى- والله مطلع على سرائره فيعلم المخلص من غيره- فأجره كأجر الذي أحيا ليله بالقيام، ونهاره بالصيام، لأن المجاهد لا يزال في عبادة في قيامه وقعوده، وسره وإقامته، ويقظته ونومه. فهو في عبادة مستمرة، لا يدركه إلا الذي شغل وقته كله بالعبادة، مع فرق ما بين العبادة القاصرة، كالصلاة، والصيام، والعبادة المتعدى نفعها، كالجهاد.

فهذا الذي خرج مجاهداً في سبيل الله بإخلاص، قد كفل الله له الجنة، إن قتل أو مات في سبيله، أو الرجوع بالأجر والغنيمة.

***

الحديث الخامس

أعلى

عَنْ أبي هُريرةَ رضي الله عنه قالَ: قالَ رَسولُ الله صلى الله عليه وسلم: "مَا مِن مَكْلُوم يُكلَمُ في سبيل اللّه إلا جَاءَ يَوْمَ القِيَامَةِ وَكَلمُهُ يَدْمَى، الَلونُ لونُ الدم، وَالريحُ ريحُ المِسكِ".

الغريب:

: بفتح الميم وسكون الكاف، اسم مفعول من (كَلَمَ) و(الكلم) الجرح. فمعناه: مجروح.

مَكْلُوم

المعنى الإجمالي:

يُبَينُ النبي صلى الله عليه وسلم فضل الجهاد في سبيل الله تعالى وما ينال صاحبه، من

حسن المثوبة، بأن الذي يجرح في سبيل اللّه فيقْتَلُ أو يبرأ، يأتي يوم القيامة على رؤوس الخلائق بِوِسَام الجهاد والبلاء فيه، إذ يجيء بجرحه طَريّاً، فيه لون الدم، وتتضوع منه رائحة المسك،

فقد أبدله اللّه تعالى بِهَوانِ أذَى الأعداء شرف الفخر والعزة على أنظار الأولين والآخرين، وبإراقة دمه أن أبدله مسكا، يتأرَّج شذاه، وتفوح ريحه الزكية. والله ذو الفضل العظيم.

ما يستفاد من الحديث:

1- فيه فضل الجهاد، وقد كثرت فضائله، وتعدد ثوابه، لما فيه من عز الإسلام.

2- فضل الشهادة في سبيل اللّه، وكيف يجازي صاحبها، وفيه فضل الجراحة في سبيل الله، فهي أثر من طاعته ومجاهدة أعدائه.

3- هذا الفضل والفخر، الذي يتميز به المجروح يوم القيامة.

***

الحديث السادس

أعلى

عَنْ أبي أيوب الأنصاري رَضيَ الله عَنْهُ قالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "غَدْوَةٌ فِي سَبِيلِ الله أوْ رَوْحَة خَير مِما طَلَعَتْ عَلَيْهِ الشَّمسُ وَغرَبَتْ".

الحديث السابع

أعلى

عَنْ أنس بْنِ مَالِكٍ رَضَي الله عَنْهُ قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "غَدْوَةٌ في سبيل الله أوْ رَوْحَة خَيرٌ منَ الدُّنيا وَمَا فِيهَا".

المعنى الإجمالي:

تقدم معنى هذين الحدثين اللذين أبانا فضل الجهاد القليل في سبيل الله، فكيف بالكثير، ومصابرة الأعداء ؟!.

وينبغي أن يعلم أن طلب العلم الشَّرعي نوع عظيم من الجهاد في سبيل الله، وأن الانتصار للحق، ودحض حجج الزنادقة والملحدين والغربيين المبشرين الذين يحاربون الإسلام، ويريدون القضاء عليه، هو من أعظم الجهاد في سبيل الله.

فالقصد من الجهاد، إظهار الإسلام ونصره، فكَبتُ هؤلاء، من الجهاد الكبير العظيم. اللهم وفق المسلمين لنصر دينهم، وإعلاء كلمتك. إنك قريب مجيب.

***

الحديث الثامن

أعلى

عَنْ أبي قَتَادَة الأنصاري رضي الله عَنْهُ قَالَ: خَرَجْنَا مَعَ رسول اللّه صلى الله عليه وسلم إلى حُنَيْن (ويذكر قصة) فَقَالَ رَسُولُ صلى الله عليه وسلم: "مَنْ قَتَلَ قَتيلاً- لَهُ عَلَيْهِ بينة- فَلَهُ سَلَبهُ" قالها ثلاثاً.

الحديث التاسع

أعلى

عَنْ سَلَمَةَ بْن الأكْوَعِ رَضَي اللّه عَنْهُ قَالَ: أتىَ النَّبي صلى الله عليه وسلم عَين مِنْ المشرِكِين- وَهُوَ في سَفر- فَجَلَسَ عِنْدَ أصْحَابِهِ يَتَحَدَّثُ، ثُمَّ انفَتَلَ. فَقَالَ النَّبي صلى الله عليه وسلم: "اُطلْبوهُ، واقْتلوهُ" فَقَتَلْتُهُ، فَنَفلَني سَلَبَهُ.

وفِى روايِة فَقَالَ: "مَنْ قَتَلَ الرَجُلَ؟" فَقَالُوا: ابنُ الأكْوَعِ. فَقَالَ: "لَهُ سَلبه أجْمَع".

الغريب:

: بفتح السين واللام والباء، وهي ثياب المقتول، وسلاحه، ودابته التي، قاتل عليها.

سَلَبَهُ

ما يستفاد من الحديث:

1- فيه أن من قتل قتيلاً وأقام على قتله إياه بَينةً، فله سبله الذي تقدم تعريفه

2- أن السلب للقاتل، سواء قاله قائد الجيش قبل القتال أو بعده.

3- إعطاء القاتل سلب قتيله من باب التشجيع والتحمس على قتال الأعداء.

4- قتل العن الذي يبعثه الأعداء ليخبر المسلمين، ويتعرف على أحوالهم، لأن في تركه ضرراً على المسلمين بالإخبار عن حالهم، ومكان الضعف منهم، والدلالة على ثغراتهم

بخلاف الرسل، فإنهم لا يُؤذوْن، لأنهم دعاة سلام وصلة التئام، وهذا من محاسن الإسلام.

***

الحديث العاشر

أعلى

عَنْ عَبْد الله بْنِ عُمَرَ رَضيَ الله عَنْهُمَا قَالَ: بَعَثَ رَسُول اللّه صلى الله عليه وسلم سَرِيةً إلى نَجْدٍ ، فخَرَجْتُ فِيهَا، فَأصبْنَا إبلا وَغَنَماً، فَبَلَغَتْ سهماننا اثني عَشَرَ بَعِيراً وَنَفَّلَنَا رَسُولُ اللّه صلى الله عليه وسلم بعيِراً بَعِيراً).

الغريب:
: بفتح السن المهملة، وكسر الراء، وتشديد الياء: هي القطعة من الجيش. قال في (القاموس) من خمسة إلى أربعمائة. | سَريَّةً
: بضم السين المهملة، جمع (سهم) وهو النصيب. | سُهمَانُنَا
: النفل، بفتح النون والفاء: هو الزياة يعطاها الغازي، زيادة عن سهمه. | نَفلنا

ما يستفاد من الحديث:

1- بعث السرايا لإضعاف العدو، ومفاجأته إذا رأى الإمام ذلك مصلحة.

2- حل الغنيمة للغازين الغانمين، وهذا مما خصت به هذه الأمة المحمدية.

3- أن السرية إذا كانت مستقلة، ليست تابعة للجيش، فغنيمتها لها وحدها.

4- جواز تنفيل الغانمين زيادة على أسهمهم، إذا رأى الإمام ذلك مصلحة.

ويكون النفل من الخمس، وبعضهم يرى أنه من أصل الغنيمة.

الحديث الحادي عشر

أعلى

عَنْ عَبْدِ الله بن عُمَرَ رضيَ الله عَنْهُمَا عَنْ النَّبي صلى الله عليه وسلم قَالَ: "إذَا جَمَعِ اللّه الأولين والآخرين، يُرْفَعُ لِكل غَادِر لِوَاء، فيقَالُ: هذِهِ غَدرة فُلانِ بن فلانٍ".

المعنى الإجمالي:

من ائتمنك على دم، أو عرض، أو سر، أو مال، فخنته فيه فقد غدرته.

وأعظم الغدر أن يقع من قائد الجيش حي يؤمن عدواً، ثم يأخذه على غِرَّة وغفلة.

ولذا فإن على الغادر الخائن، الذي أخفى خيانته، هذا الوعيد الشديد، إذ يجاء به يوم القيامة، وقد رفع له لواء غدرته، فينادى عليه: هذه غدرة فلان، فينشر خزيه، وفضيحته على رءوس الخلائق جزاء ما أخفى من غدر، ومن خيانة.

ما يستفاد من الحديث:

1- تحريم الغدر بالمهادَن والمعاهَد.

وأعظم الغدر أن يقع من قائد الجيش، لأن غدرته تنسب إلى الإسلام، فتشَوهُهُ، وَتُنَفر عَنه. بخلاف غدر الأفراد، فهي منسوبة إليهم.

فإن كان بينه وبين الكفار عهد فخاف نَكْثهم، أنذرهم بأنه لا عهد لهم، كما قال تعالى: {وَإما تخافن مِنْ قَوْم خيانة فَانْبِذْ إليهم عَلَى سَوَاءٍ إن الله لا يُحِبُّ الخَائِنِينَ}.

2- ويشمل الغدر المتوعَّد عليه، كل من ائتُمنك على دمٍ، أو عِرْضٍ، أو سِرٍّ، أو مالي فخنته، وأخلفت ظنه في أمانتك.

3- هذا الخزي الشنيع والفضيحة الكبرى للغادر يوم القيامة، لأنه أخفى غدرته وخيانته، فجوزي بنقيض قصده، وعوقب بتشهيره، وهو أعظم من خيانة من ائتمنك.

وقد قال النبي صلى الله عليه وسلم "لا تخن من خانك".

***

الحديث الثاني عشر

أعلى

عَنْ عَبْدِ اللّه بْنِ عُمَرَ رضي الله عَنْهُمَا: أنَّ امْرَأةً وُجِدَتْ فِي بَعْض مَغَازِي النَّبي صلى الله عليه وسلم َمقْتوُلَةً، فَأنْكَرَ النَّبي صلى الله عليه وسلم قَتْلَ النِّسَاءِ وَالصِّبيَانِ.

ما يستفاد من الحديث:

1- أن الذي عليه القتل والمقاتلة، هم الرجال المقاتلون من الكفار.

2- أن من لم يقاتل من النساء، والصبيان، والشيوخ الفانين، والرهبان، لا يقتلون، لأن القتل والقتال لدفع أذى الكفار ووقوفهم في وجه الدعوة إلى الإسلام، ما لم يكن هؤلاء النساء والشيوخ، أصحاب رأي ومساعدة على قتال المسلمين فإذا كانوا كذلك فإنهم يقتلون.

وما لم يقتض الرأي رميَ الكفار بما يهلكهم عامة، كالمدافع، وفيهم نساؤهم وصبيانهم، ولا يمكن تمييزهم عنهم، فيرْمَوْنَ وَلو انقتل منهم هؤلاء الضعفاء.

***

الحديث الثالث عشر

أعلى

عَنْ أنس بْن مالك رضي الله عَنْهُ: أنَّ عَبْدَ الرَّحْمن بنَ عَوفٍ وِالزُّبير بْن العَوام شَكَيَا الْقَمْلَ إلى رَسُولِ اللّه صلى الله عليه وسلم في غزاةٍ لَهُمَا، فرَخَّصَ لهما في قَمِيص الْحَرِيرِ، فَرَأيتهُ عَلَيْهِمَا.

ما يستفاد من الحديث:

1- يؤخذ من قوله: [فرخص] ما تقدم من تحريم الحرير على الذكور.

2- جواز لبسه للحاجة، كالتداوى به عن الحِكَّة أو القمل. وكذلك للتعاظم على الكفار، وإظهار الخيلاء، والعزة والقوة أمامهم، لما فيه من مصلحة توهينهم، فيكون مستثنى مما تقدم من التحريم في الأحاديث السابقة.

***

الحديث الرابع عشر

أعلى

عَنْ عُمَرَ بْنِ الخَطَّابِ رَضي الله عَنْهُ قَالَ: كَانَتْ أمْوَالُ بَنيِ النَّضِيرِ مِمَّا أفَاءَ الله عَلَى رَسُولِهِ صلى الله عليه وسلم مِمَّا لَم يُوجِفِ المسلمون عَلَيْهِ بِخَيْل وَلا رِكَابٍ ، وَكَانَتْ لِرَسُولِ الله صلى الله عليه وسلم خَالِصاً.

فَكَانَ رَسُولُ الله صلى الله عليه وسلم يَعْزِلُ نَفَقَةَ أهلِهِ سَنَةً، ثم يَجْعَلُ مَا بقِي فِي الكُرَاع والسِّلاح عدة في سَبِيلِ الله عَزَّّ وَجَل.

الغريب
: بفتح النون وكسر الراء المعجمة، بعدها مثناة تحتية: إحدى طوائف اليهود الذين سكنوا قرب المدينة، فوادَعَهم النبي صلى الله عليه وسلم بعد قدومه، على أن لا يحاربوه، ولا يعينوا عليه. فنكثوا العهد كما هي عادة اليهود، فحاصرهم حتى نزلوا على الجلاء، على أن لهم ما حملت إبلهم غير السلاح. | بني النضير
: الفيء: الرجوع، سمى به المال الذي أخذ من الكفار بغير قتال، لأنه رُدَّ لمصالح المسلمين. | مما أفاء الله
: الإيجاف: الإسراع في السير. | لم يوجف
: بكسر الراء: هي الإبل. | رِكاب
: بضم الكاف، وفتح الراء، بعدها ألف، ثم عين: اسم للخيل. | الكُراع
: فأما تسميتهم الخيل كُرَاعاً فلأن العرب تعبر عن الجسم ببعض أعضائه. | قال ابن فارس

المعنى الإجمالي:

لما قدم النبي صلى الله عليه وسلم المدينة مهاجراً، وجد حولها طوائف من اليهود، فوادعهم وهادنهم، على أن يبقيهم على دينهم، ولا يحاربوه، ولا يعينوا عليه عَدُوا.

فقتل رجل من الصحابة يقال له (عمرو بن أمية الضمرى) رجلين من بنى عامر، يظنهما من أعداء المسلمين.

فتحمل النبي صلى الله عليه وسلم دية الرجلين، وخرج إلى قرية بنى النضير يستعينهم على الديتين.

فبينما هو جالس في أحد أسواقهم ينتظر إعانتهم، إذ نكثوا العهد وأرادوا اهتبال فرصة قتله.

فجاءه الوحي من السماء بغدرهم، فخرج من قريتهم مُوهِماً لهم وللحاضرين من أصحابه أنه قام لقضاء حاجته، وتوجه إلى المدينة.

فلما أبطأ على أصحابه، خرجوا في أثره فأخبرهم بغدر اليهود- قبحَهُمُ الله تعالى- وحاصرهم في قريتهم ستة أيام، حتى تم الاتفاق على أن يخرجوا إلى الشام والحِيرَة وخَيبَرَ.

فكانت أموالهم فَيْئاً بارداً، حصل بلا مشقة تلحق المسلمين، إذ لم يُوجِفُوا عليه بخيل ولا ركاب.

فكانت أموالهم لله ولرسوله، يَدَخِّرُ منها قوت أهله سنة، ويصرف الباقي في مصالح المسلمين العامة.

وأولاها في ذلك الوقت عُدةُ الجهاد من الخيل والسلاح، ولكل وقت ما يناسبه من المصارف للمصالح العامة.

ما يستفاد من الحديث:

1- أن أموال بنى النضير صارت فيئا لمصالح المسلمين العامة، إذ حصلت بلا كلفة ولا مشقة تلحق المسلمين المجاهدين.

فكل ما كان مثلها مما تركه الكفار فزعا من المسلمين، أو صولحوا على أنها لنا، والجزية والخراج، فهو لمصالح المسلمين العامة.

2- يكون للإمام منه ما يكفيه ويكفي من يمون. والله المستعان.

3- وأن يتحرى الإمام في صرف الفيء وبيت مال المسلمين المصالح النافعة.

ويبدأ بالأهم فالأهم، ولكل وقت ما يناسبه.

4- جواز ادّخار القوت، وأنه لا ينافى التوكل على اللّه تعالى فإن النبي صلى الله عليه وسلم أعلى المتوكلين، وقد ادخر قوت أهله.

***

الحديث الخامس عشر

أعلى

عَنْ عَبْدِ اللّه بنِ عُمَرَ رضي اللّه عَنْهُمَا قَالَ: أجْرَي النَّبي صلى الله عليه وسلم مَا ضُمِّرَ مِنَ الخَيل مِنَ الْحَفيَاءِ إلى ثَنِيَّةِ الوَدَاعِ، وَأجْرَى مَا لمْ يُضَمرْ مِنَ الثنِيَّةِ إلَى مَسْجِدِ بَني زُريقٍ .

قَالَ ابنُ عُمَرَ: وَكُنْتُ فِيمَنْ أجْرَى.

قَالَ سُفْيَان[2]: مِنَ الْحَفْيَاءِ إلَى ثَنيةِ الْوَدَاعِ خَمْسَة أمْيَالٍ أوْ سِتَّة، وَمِنْ ثَنِيه الوَدَاعِ إلَى مَسْجِدِ بني زُريقٍ ، مِيل.

الغريب:
: بضم الضاد وكسر الميم المشددة، مبنى للمجهول. و (المضمرة) هي التي أعطيت العلف، حتى سمنت وقويت، ثم قلل لها تدريجيا، لتخف وتضمر، فتسرع في العدو، وتقوى على الحركة. | ما ضُمِّر
: بفتح الحاء، وسكون الفاء، ثم ياء، فألف ممدودة: مكان خارج المدينة. | الحفْيَاء
: سميت بذلك لأن المسافر من المدينة، يخرج معه إليها المودعون و (الثنية) هي: الطريق في الجبل. | ثنية الوداع
: بضم الزاي المعجمة، ثم راء مهملة، فياء، ثم قاف: هم بطن من ا لأنصار. | زُرَيْق
: الميل نحو (كيلو مترين) إلا سدساً، وتقدم في مواقيت الإحرام. | خمسة أميال

المعنى الإجمالي:

كان النبي صلى الله عليه وسلم مستعداً للجهاد، قائماً بأسبابه، عملا بقوله تعالى: {وَأعِدوا لهم مَا استطعتم مِنْ قوةٍ وَمِنْ رِبَاطِ الخَيلِ ترْهِبُونَ بِهِ عَدُو الله وعدوكم} فكان يضمر الخيل ويمرن أصحابه على المسابقة عليها ليتعلموا ركوبها، والكرّ والفَرّ عليها، ويقدر لهم الغايات التي يبلغها جَرْيُهَا مُضَمرَة وغير مضمرة، لتكون مُدَرَّبة مُعَلَمة، وليكون الصحابة على الأهبة مُدَرَّيِينَ. ولذا فإنه أجرى المضمرة ما يقرب من ستة أميال، وغير المضمرة، وهي التي أثقلها السمَنُ ميلا.

وكان عبد الله بن عمر رضي الله عنه أحد شباب الصحابة المتعلمين على فنون الحرب.

ما يستفاد من الحديث:

1- مشروعية التمرن وتعلم الفنون العسكرية، والعلوم الحربية، استعدادا لمجابهة العدو.

وهو يختلف باختلاف الأزمنة، فلكل زمن سلاحه وأدوات قتاله. وآلاته وتعالميه.

2- يحتمل أن تكون المسابقة بِعِوَض أو بغيره، وهى جائزة على كلا الأمرين، وإن كانت مع العوض نوعا من القمار، ولكن لما كانت مصلحتها عظيمة أبيحت، فإن القاعدة الشرعية تقول: إذا ترجحت المصلحة على المفسدة وغمرتها، اغتفرت المفسدة لذلك.

3- لا يتقيد هذا بإجراء الخيل، فكل ما أعان على قتال الأعداء من الأسلحة والمراكب، فالمغالبة عليه بِعَوَض جائزة، لحديث (َلا سَبَقَ- أخذ عوض- إلا في نصل أو خف أو حافر) وهذا مذهب جمهور العلماء.

وألحق شيخ الإسلام (ابن تيميه) بها مسائل العلم، فتجوز المراهنة عليها وأخذ العوض، لأنه من الجهاد، ولقصة أبي بكر مع المشركين.

4- أن مثل هذه المسابقة من الرياضة المحمودة التي تنشط الجسم وتقويه، وتعين على الجهاد والقتال، مشروعة محبوبة، لأنها نوع عبادة مع النية الصالحة، لا ما فتِنَ به الشباب اليوم من هذه الرياضات العديمة النفع، العقيمة الخير من [ألعاب الكرة] ونحوها، من التي لا يجنى منها مرونة ولا علم، مع ما فيها من إضاعة للوقت، وترك للواجبات، وأكل لأموال الناس بالباطل.

5- أن يُجعل للمسابقة على الخيل والرمي بالبنادق وغيرهما، أمد مناسب لهما. ولذا فإن النبي صلى الله عليه وسلم جعل للخيل المضمرة الخفيفة القويهَ، نحو ستة أميال، وللخيل السمان الثقال، ميلا.

الحديث السادس عشر

أعلى

عَن عَبْدِ اللّه بْنِ عُمَرَ رَضيَ اللّه عَنْهُمَا قَالَ: عُرِضْتُ عَلَى رَسُولِ اللّه صلى الله عليه وسلم يَوْمَ (أحُد)ٍ وَأنا ابْنُ أرْبَعَ عَشْرَةَ سَنَة فَلَمْ يُجِزْني في المقاتلة، وَعُرِضْتُ عَلَيْهِ يَوْمَ الْخَنْدَقِ وَأنا ابْنُ خَمس عَشْرَةَ، فَأجازَني.

ما يستفاد من الحديث:

1- غزوة (أحد) سنة ثلاث من الهجرة، و (غزوة الخندق) سنة خمس فكان ابن عمر في (غزوة أحد) ابن أربع عشرة سنة، صغيراً لم يبلغ، فلم يره يطيق القتال، وفي الخندق ابن ست عشرة سنة، فهو كبير مطيق، فرده في الأولى، وقبله في الثانيَة.

2- أن البلوغ يحصل في تمام الخامسة عشر، أو بإنزال المَني، أو بنبات عانته، وهو الشعر الخشن حول القبل. هذا للذكر.

وتزيد الأنثى بالحيض، فهو علامة البلوغ أيضا، عندها.

3- أنه ينبغي للقائد والأمير، تفقُّدُ رجال جيشه وسلاحهم، لأنه أكمل للأهبة والاستعداد، وهو من الحزم المطلوب في القائد.

فيرد من لا يصلح من الرجال، كالضعفاء والمرجفين، وما لا يصلح من أدوات القتال، كالأسلحة الفاسدة، ويقبل الصالح من ذلك، ويقيم استعراضا لهذا القصد.

الحديث السابع عشر

أعلى

وَعَنْهُ (يَعْنى ابْنَ عُمَرَ رَضَي الله عَنْهُمَا) أنَّ رَسُولَ اللّه صلى الله عليه وسلم قسم ني النَّفَلِ لِلْفَرَس. سَهْمَيْنِ وَلِلرجُلِ سَهْمَاً.

ما يستفاد من الحديث:

1- النَّفَل: بفتح النون والفاء- يطلق على الغنيمة- كما في قوله تعالى: {يسألونك عَنِ الأنفال، قُلِ الأنفَالُ لله والرسول} والمراد به الغنيمة.

ويطلق على ما يزيده الإمام بعض الغزاة على سُهْمَانِهم. والمراد به، في هذا الحديث، الغنيمة.

2- أن يجعل للفارس من الغنيمة ثلاثة أسهم، سهم له، وسهمان لفرسه. ويجعل سهم واحد لغير الفارس، وهو الماشي، أو الراكب على غير فرس، من بعير، وبغل وغيرهما.

3- هذا التقسيم بعد إخراج ما يلحق الغنيمة من رَضْخ لغير ذوى الأسهم ونوائبها، وبعد إخراج الخمس منها.

***

الحديث الثامن عشر

أعلى

وَعَنْهُ أنَّ رَسُولَ الله صلى الله عليه وسلم كانَ يُنَفِّلُ بَعْضَ مَنْ يبْعَثُ مِنَ السََّراَيَا لأنفُسِهِمْ خاصة، سِوَى قَسْمِ عَامَّةِ الْجَيْش.

ما يستفاد من الحديث:

1- هذا التنفيل هو غير أسهم المجاهدين، بل زيادة يعطونها نافلة لهم على أسهمهم، حسب ما يرى الإمام والقائد من المصلحة. قال ابن دقيق العيد: وفي الحديث دلالة على أن لنظر الإمام مدخلا في المصالح المتعلقة بالمال أصلا وتقديرا على حسب المصلحة.

2- إعطاء بعض الجيش زيادة على أسهمهم أو تخصيص بعض السرايا بزيادة على غيرهم، لقصد المصلحة والترغيب والتشجيع.

3- أن هذا فعل النبي صلى الله عليه وسلم، فهو دليل على أنه لا يخل في إخلاصهم، ولا ينقص من أجرهم، مادام أن المقصد الأول من الجهاد والمخاطرة، هو إعلاء كلمة الله تعالى.

4- قال ابن دقيق العيد: وللحديث تعلق بمسائل الإخلاص في الأعمال وما يضر من المقاصد الداخلة فيها ومالا يضر، وهو موضع دقيق المأخذ، ووجه تعلقه به أن التنفيل للترغيب في زيادة العمل والمخاطرة والمجاهدة، ومن ذلك مداخلة لقصد الجهاد لله تعالى، إلا أن ذلك لم يضرهم قطعاً لفعل الرسول صلى الله عليه وسلم ذلك لهم، ففي ذلك دلالة لا شك فيها على أن بعض المقاصد الخارجة عن محض التعبد لا تقدح في الإخلاص، وإنما الإشكال في ضبط قانونها، وتمييز ما يقر مداخلته من المقاصد، وتقتضي الشركة فيه المنافاة للإخلاص، وما لا تقتضيه ويكون تبعا لا أثر له ويتفرغ عنه غير ما مسألة.

وقال الصنعانيى: وقد أجمع العلماء على جواز الجمع بين الحج والتجارة، والجمع بين إرادتهما، ونزل في ذلك قوله تعالى: {لا جناح عليكم أن تبتغوا فضلا من ربكم}.

وذكر أن أصرح من ذلك قوله تعالى: {ومن الناس من يقول ربنا آتنا في الدنيا حسنة وفي الآخرة حسنةْ} وبين أنه إذا أراد بذلك الثناء فهو مما يقبح، إلا أن يكون العمل في أصله لله، ثم أحب بعد ذلك أن يثني عليه، فأظهر الاحتمالين أنه لا بأس بذلك ولا حرج فيه.

الحديث التاسع عشر

أعلى

عَن أبى مُوسَى (عَبْدِ الله بْنِ قيْس) عَنِ النبي صلى الله عليه وسلم قَالَ: "مَنْ حَمَل علينا السلاح فَلَيْسَ مِنَّا".

المعنى الإجمالي:

يبين النبي صلى الله عليه وسلم أن المؤمنين إخوة يتألم بعضهم لألم بعضهم الآخر ويفرح لفرحه، وأن كلمتهم واحدة فهم يد على من عاداهم.

فيلزمهم الاجتماع والطاعة لإمامهم، وإعانته على من بغى وخرج عليه، لأن هذا الخارج. شق عصا المسلمين، وحمل عليهم السلاح، وأخافهم.

فيجب قتاله، حتى يرجع ويفئ إلى أمر الله تعالى.

لأن الخارج عليهم والباغي عليهم، ليس في قلبه، لهم الرحمة الإنسانية، ولا المحبة الإسلامية، فهو خارج عن سبيلهم فليس منهم، فيجب قتاله وتأديبه.

ما يستفاد من الحديث:

1- تحريم الخروج على الأئمة، وهم الحكام، ولو حصل منهم بعض المنكر، ما لم يصل إلى الكفر، فإن ما يترتب على الخروج عليهم من إزهاق الأرواح، وقتل الأبرياء، وإخافة المسلمين، وذهاب الأمن، واختلال الِنظام، أعظم من مفسدة بقائهم.

2- إذا كان محرما في حق من يحدث منهم بعض المنكرات، فكيف بحال المستقيمين العادلين؟.

3- تحريم إخافة المسلمين بالسلاح وغيره، ولو على وجه المزاح.

الحديث العشرون

أعلى

عَن أبى مُوسَى قَالٍ: سُئِلَ رَسُولُ الله صلى الله عليه وسلم عَنِ الرَّجُلِ يُقَاتِلُ شَجَاعَة، وَيُقَاتِلُ حمِيَّة، وَيُقَاتِلُ رِيَاءً: أي ذلِكَ فِي سَبِيل اللّه؟.

فَقَالَ رَسُولُ اللّه صلى الله عليه وسلم: ( مَنْ قَاتَلَ لِتَكُونَ كَلِمَة اللّه هِي الْعُلْيَا فَهُوَ فِي سَبِيلِ اللّه عَزَّ وَجَل).

المعنى الإجمالي:

سأل رجل النبي صلى الله عليه وسلم عن الرجل يقاتل اًعداء الدين، ولكن الحامل له على القتال هو إظهار الشجاعة والإقدام أمام الناس.

ويقاتل الآخر حمية لقومه، أو لوطنه.

ويقاتل الرجل رياء أمام أنظار الناس أنه من المجاهدين في سبيل الله المستحقين للثناء والتعظيم.

فأي هؤلاء الذي في سبيل الله قتاله؟.

فأجاب صلى الله عليه وسلم بأوجز عبارة وأجمع معنى، وهي: "أن من قاتل لتكون كلمة الله هي العليا، فهو الذي في سبيل الله، وما عدا هذا، فليس في سبيل الله، لأنه قاتل لغرض آخر".

والأعمال مترتبة على النيات، في صلاحها وفسادها، وهذا عام في جميع الأعمال فالأثر فيها للنية، صلاحاً وفسادا، وأدلة هذا المعنى كثيرة.

ما يستفاد من الحديث:

1- أن الأصل في صلاح الأعمال وفسادها، النية. فهي مدار ذلك.

2- لذا فإن من قاتل الكفار لقصد الرياء، أو الحمية، أو لإظهار الشجاعة، أو لغير ذلك من مقاصد دنيوية، فليس في سبيل الله تعالى.

3- أن الذي قتاله في سبيل اللّه، هو من قاتل لإعلاء كلمة الله تعالى.

4- إذا انضم إلى قصد إعلاء كلمة الله قصد المغنم، فهل يكون في سبيل الله؟.

قال الطبري: لا يضر، وبذا قال الجمهور، مادام قَصْد المغنم قد جاء ضمن النية الصالحة الأولى،وهذا جار في جميع أعمال القرب والعبادات.

قال تعالى: {لَيْسَ عليكم جناح أنْ تَبْتَغُوا فَضْلا مِنْ ربكم}يعنى التجارة في سفر الحج.

والصحابة رضي اللّه عنهم، خرجوا يوم بدر ورغبتهم في عير قريش {وَتَوَدُّونَ أنَّ غَيْرَ ذَاتِ الشَّوكَةِ تَكُونُ لَكم}.

5- مدافعة الأعداء عن الأوطان والحرمات، من القتال المقدس. ومن قتل فيه، فهو شهيد، كما قال صلى الله عليه وسلم : "من قُتِلَ دون ماله فهو شهيد.. الخ".

***

[1] قوله: ولمسلم إلخ هذه الزيادة التي عزاها لمسلم ليست فيه وإنما هي في البخاري بطولها في "باب افضل الناس مؤمن مجاهد بنفسه وماله ".

[2] قوله: قال سفيان، الخ (لم يخرجه مسلم).


تفسير سورة الزمر الآيات من 53 إلى نهاية السورة
من الآية 60 - 66 | من الآية 53 - 59
من الآية 71 - 75 | من الآية 67 - 70

إلى الأعلى

شرح الكلمات:

: أي أفرطوا في الجناية عليها بالإسراف في المعاصي.

يا عبادي الذين أسرفوا على أنفسهم

: أي لا تيأسوا من المغفرة لكم ودخول الجنة.

لا تقنطوا من رحمة الله

: أي ذنوب من أشرك وفسق إن هو تاب توبة نصوحا.

إن الله يغفر الذنوب جميعا

: أي ارجعوا إليه بالإيمان والطاعة.

وأنيبوا إلى ربكم

: أي أخلصوا له أعمالكم.

وأسلموا له

: أي القرآن الكريم فأحلوا حلاله وحرموا حرامه.

واتبعوا أحسن ما أنزل إليكم من ربكم

: أي نفس الكافر و المجرم يا حسرتي أي يا ندامتي.

أن تقول نفس يا حسرتى

: أي في جانب حق الله فلم أطعه كما أطاعه غيري.

على ما فرطت في جنب الله

: أي المستهزئين بدين الله تعالى وعباده المؤمنين.

وإن كنت لمن الساخرين

: أي لو أن لي رجعة إلى الدنيا فأكون إذا من المؤمنين الذين أحسنوا القصد والعمل.

لو أن لي كرة فأكون من المحسنين

: أي ليس الأمر كما تزعم أنك تتمنَى الهداية بل قد جاءك آياتي فكذبت بها واستكبرت.

بلى قد جاءتك آياتي

معنى الآيات:

لقد صح أن أناسا[1] كانوا قد أشركوا وقتلوا وزنوا فكبر عليهم ذلك وقالوا نبعث إلى رسول الله صلى الله عليه وسلم من يسأله لنا هل لنا من توبة فإن قال: نعم، وإلا بقينا على ما نحن عليه وقبل أن يصل رسولهم نزلت هذه الآية{ قل يا عبادي الذين أسرفوا على أنفسهم} أي أفرطوا في ارتكاب الجرائم فكانوا بذلك مسرفين على أنفسهم {لا تقنطوا} أي لا تيأسوا {من رحمة الله} في أن يغفر لكم ذنوبكم ويدخلكم الجنة، إن أنتم تبتم إليه وأنبتم {إن الله يغفر الذنوب جميعا} [2] لمن تاب منها فإنه تعالى لا يستعصي عليه ذنب فلا يقدر على مغفرته وعدم المؤاخذة عليه إنه هو الغفور الرحيم..

وقوله تعالى:{وأنيبوا[3] إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون} [4] أي أيها المذنبون المسرفون أنيبوا إلى ربكم أي ارجعوا إلى طاعته بفعل المأمور وترك المنهي وأسلموا له أي أخلصوا أعمالكم ظاهراً وباطناً له مبادرين بذلك حلول العذاب قبل أن يحل بكم ثم لا تنصرون أي لا تقدرون على منعه منكم ولا دفعه عنكم.

{واتبعوا أحسن ما أنزل إليكم من ربكم} في هذا القرآن العظيم فامتثلوا الأمر واجتنبوا النهي وخذوا بالعزائم واتركوا الرخص مبادرين بذلك أيضا حلول العذاب قبل أن يحل بكم بغتة أي فجأة وأنتم لا تشعرون به، بادروا بالتوبة والإنابة والإسلام الصادق ظرفا تقول فيه النفس يا حسرتا على ما فرطت في جنب الله أي يا حسرتي[5] يا ندامتي الحاملة لي الغم والحزن احضري هذا وقت حضورك على تفريطي في جانب[6] حق الله تعالى حيث ما عبدته حق عبادته فلا ذكرته ولا شكرت له {وإن كنت لمن الساخرين} أي المستهزئين بدينه وعباده المؤمنين ياله من اعتراف يودي بصاحبه في سواء الجحيم، بادروا يا عباد الله هذا وذاك {أو تقول لو أن الله هداني[7] لكنت من المتقين أو تقول حين ترى العذاب لو أن لي كرة [8] } أي رجعة إلى الحياة الدنيا {فأكون من المحسنين} أي المؤمنين الذين أحسنوا النية والقصد والعمل. قال تعالى: راداً على تمنياتهم الكاذبة {بلى} أي ليس الأمر كلما زعمت أيها المتمني بقولك {لو أن الله هداني لكنت من المتقين} للشرك والمعاصي التي وقعت بها في جهنم بل جاءتك آياتي هادية لك مرشدة فكذبت بها واستكبرت عن العمل بما جاء فيها وكنت من الكافرين بذلك.

هداية الآيات:

من هداية الآيات :

1- بيان فضل الله ورحمته على عباده بقبول توبة العبد إن تاب مهما كانت ذنوبه.

2- دعوة اللّه الرحيم إلى عباده المذنبين بالإنابة إليه والإسلام الخالص له.

3- تقرير البعث والجزاء بذكر ما يحدث فيه وما يجرى في ساحته من أهوال.

4- وجوب تعجيل التوبة والمبادرة بها قبل حلول العذاب في الدنيا أو الموت والموت أدهى وأمر حيث لا تقبل توبة بعد الموت أبدا.

5- الترغيب في الأخذ بالعزائم وترك الرخص لغير ضرورة.

6- إبطال مذهب الجبرية الذين يرون أنهم مجبورون على فعل المعاصي وغشيان الذنوب، كقول أحدهم لو أن الله هداني لفعلت كذا أو تركت كذا.

7- فضل التقوى والإحسان وفضل المتقين والمحسنين.

إلى الأعلى

شرح الكلمات:

: أي بأن يبعث الناس من قبورهم

ويوم القيامة

: أي باتخاذ أولياء من دونه وبالقول الكاذب عليه سبحانه وتعالى.

ترى الذين كذبواعلى الله

: أي سوداء من الكرب والحزن وعلامة على أنهم من أهل النار وأنهم ممن كذبوا على ربهم.

وجوههم مسودة

: أي أليس في جهنم مأوى ومستقر للمتكبرين؟ بلى إن لهم فيها لمثوى بئس هو من مثوى للمتكبرين عن عبادة الله تعالى.

أليس في جهنم مثوى للمتكبرين

: أي ينجيهم من النار بسبب تقواهم للشرك والمعاصي.

وينجي الله الذين اتقوا

: أي بفوزهم بالجنة ونزولهم فيها لا يمسهم السوء أي العذاب ولاهم يحزنون لما نالهم من النعيم.

بمفازتهم لا يمسهم السوء ولا هم يحزنون

: أي مفاتيح خزائن السموات والأرض.

له مقاليد السموات والأرض

: أي الخاسرون لأنفسهم وأهليهم يوم القيامة.

أولئك هم الخاسرون

: قل يا رسولنا للذين طلبوا منك أن تعبد معهم آلهتهم أتأمروني بعبادة غير الله، فهل تصلح العبادة لغيره وهو رب كل شيء وإلهه فما أسوأ فهمكم أيها الجاهلون.

قل أفغير الله تأمروني أعبد

: أي من باب الفرض لو أشركت بالله غيره في عبادته لحبط عملك ولكنت من الخاسرين.

لئن أشركت

: أي بل أعبد الله وحده، إذ لا يستحق العبادة إلا هو وكن من الشاكرين له على إنعامه عليك بالنبوة والرسالة والعصمة والهداية.

بل الله فاعبد وكن من الشاكرين

معنى الآيات:

لقد تقدم في السياق الأمر بتعجيل التوبة قبل الموت فيحصل الفوت ، وذلك لأن يوم القيامة يوم أهوال وتغير أحوال وفي الآيتين الآتيتين بيان ذلك قال تعالى: {ويوم القيامة ترى الذين كذبوا على الله} [9] بأن نسبوا إليه الولد والشريك والتحليل والتحريم وهو من ذلك براء هؤلاء {وجوههم مسودة} [10] علامة أنهم كفروا وكذبوا وأنهم من أهل النار.

وقوله تعالى: {أليس[11] في جهنم مثوى للمتكبرين} [12] أي بلى في جهنم مأوى ومستقر للمتكبرين الذين تكبروا عن الإيمان والعبادة. وقوله تعالى: {وينجي الله} أي تلك حالة وهذه أخرى وهي أن الله تعالى ينجي يوم القيامة الذين اتقوا الشرك والمعاصي بالإيمان والطاعة هؤلاء بفوزهم بالجنة لا يمسهم السوء في عرصات القيامة، ولاهم يحزنون على ما خلَّفوا وراءهم في الدنيا لأن ما نالهم من نعيم الجنة أنساهم ما تركوا وراءهم وقوله تعالى: {الله خالق كل شيء} أي ما من كائن سوى الله تعالى إلا وهو مخلوق والله خالقه {وهو على كل شئ وكيل} أي قيم حافظ، فسبحانه ما أعظم قدرته وما أوسع علمه فلذا وجبت له العبادة ولم تجز فضلا عن أن تجب لسواه.

وقوله تعالى: {له مقاليد السموات والأرض} [13] أي له ملكا حقاً مفاتيح خزائن الرحمات والخيرات والبركات فهو يفتح ما يشاء ويمسك ما يشاء فلا يصح الطلب إلا منه ولا تجوز الرغبة إلا فيه وما عبد الناس الأوثان والأصنام إلا رغبة ورهبة فلو علموا أن رهبتهم لا تكون إلا من الذي يقدر على كل شيء وأن رغبتهم لا تكون إلا في الذي بيده كل شيء لو علموا هذا ما عبدوا غير الله تعالى بحال.

وقوله تعالى {والذين كفروا بآيات الله}الحاوية لإيمانه وصفاته وبيان محابه ومكارهه وحدوده وشرائعه ولذا من كفر بآيات الله فلم يؤمن بها ولم يعمل بما فيها خسر خسراناً مبينا بحيث يخسر يوم القيامة نفسه وأهله، وذلك هو الخسران المبين.

وقوله تعالى: {قل أفغير الله} الآية هذا ردّ على المشركين الذين طلبوا من الرسول أن يعترف بآلهتهم ويرضى بها مقابل أن يعترفوا له بما جاء به ويدعو إليه فأمر تعالى أن يفاصلهم بقوله: {أفغير الله[14] تأمروني [15] أعبد أيها الجاهلون} لن يكون هذا مني أبداً كيف أعبد غير الله وهو ربي ومالك أمري وهو الذي كرمني بالعلم به وأوحى إلي شرائعه. فلتيئسوا فإن مثل هذا لن يكون أبداً، ووصفهم بالجهل لأن جهلهم[16] بالله وعظمته هو الذي سول لهم عبادة غيره والتعصب لها.

وقوله تعالى: {ولقد أوحي إليك} أي أوحي الله إليك كما أوحى إلى الأنبياء من قبلك بالتالي وهو"عزة الله وجلاله لئِن أشركت بنا غيرنا في عبادتنا ليحبطن[17] عملك أي يبطل كله ولا تثاب على شيء منه وإن قل، ولتكونن بعد ذلك من جملة الخاسرين الذين يخسرون أنفسهم وأهليهم يوم القيامة وذلك هو الخسران المبين. ثم أمر تعالى رسوله مقرراً التوحيد مبطلا الشرك بقوله.{بل الله فاعبد[18] وكن من الشاكرين} أي الله وحده فاعبده وكن من الشاكرين له على إنعامه وأفضاله عليك.

هداية الآيات:

من هداية الآيات:

1- اسوداد الوجه يوم القيامة علامة الكفر والخلود في جهنم.

2- ابيضاض الوجوه يوم القيامة علامة الإيمان[19] والخلود في الجنة.

3- تقرير البعث والجزاء بوصف أحواله وما يدور فيه.

4- بيد الله كل شيء فلا يصح أن يطلب شيء من غيره أبداً، ومن طلب شيئاً من غير الله فهو من أجهل الخلق.

5- التنديد بالشرك وبيان خطورته إذْ هو محبط للأعمال بالكلية.

6- وجوب عبادة الله بفعل أوامره واجتناب نواهيه ووجوب حمده وشكره إذ كل إنعام منه وكل إفضال له. فلله الحمد والمنة.

إلى الأعلى

شرح الكلمات:

: أي ما عظموا الله حق عظمته ولا عرفوه حق معرفته حين أشركوا في عبادته غيره من أوثانهم.

وما قدروا الله حق قدره

: أي والأرض بجميع أجزائها قبضته.

والأرض جميعا قبضته

: أي والسماوات السبع مطويات بيمينه.

والسماوات مطويات

: أي تقدس وتنزه عما يشرك به المشركون من أوثان.

سبحانه وتعالى عما يشركون

: أي نفخ إسرافيل نفخة الصعق.

ونفخ في الصور

: أي مرة أخرى وهي نفخة القيام لرب العالمين.

ثم نفخ فيه أخرى

: أي أضاءت الأرض بنور الله تعالى حين يتجلى لفصل القضاء.

وأشرقت الأرض بنور ربها

: أي كتاب الأعمال للحساب.

ووضع الكتاب

: أي بالنبيين ليشهدوا على أممهم، والشهداء محمد وأمته.

وجيء بالنبيين والشهداء

: أي بالعدل وهم لا يظلمون لا بنقص حسناتهم ولا بزيادة سيئاتهم.

وقضي بينهم بالحق

: أي أعلم حتى من العاملين أنفسهم.

وهو أعلم بما يفعلون

معنى الآيات:

قوله تعالى: {وما قدروا الله حق قدره} [20] إنه بعد أن قرر تعالى التوحيد وندد بالشرك والمشركين أخبر تعالى ناعيا على المشركين شركهم ودعوتهم نبيه للشرك بأنهم بفعلهم ذلك ما قدروا الله حق قدره أي ما عظموه حق عظمته وذلك لجهلهم به تعالى حين عبدوا معه غيره ودعوا نبيه إلى ذلك، وقوله: {والأرض جميعا[21] قبضته يوم القيامة والسموات مطويات بيمينه} [22] فالذي يجعل الأرض بكل طبقاتها وأجزائها في قبضته والسموات يطويها بيمينه فالسموات والأرض جميعا في يده، ويقول أنا الملك أين الملوك. فصاحب هذه القدرة العظمى كيف يعبد معه آلهة أخرى هي أصنام وتماثيل أوثان. ولذا نزه تعالى نفسه بقوله {سبحانه} أي تنزه وتقدس عن الشريك والنظير والصاحبة والولد وعن صفات المحدثين، وتعالى عما يشركون أي ترفع عن أن يكون له شريك وهو رب كل شيء ومليكه.

وقوله تعالى : ونفخ في الصور[23] الآية هذا عرض لمظاهر القدرة التي يتنافى معها عقلا وجود من يستحق العبادة معه سبحانه وتعالى، والنافخ في الصور أي البوق إسرافيل قطعا إذْ هو الموكل بالنفخ في الصور فإذا نفخ هذه النفخة صعق منْ[24] في السموات ومن في الأرض إلا من شاء الله، فهذا استثناء دال على أن بعضا من المخلوقات لم يصعق في هذه النفخة، {ثم نفخ فيه} أي في الصور نفخة {أخرى فإذا هم قيام ينظرون} هذه النفخة تسمى نفخة القيام لله رب العالمين لأجل الحساب وقوله تعالى: {وأشرقت الأرض بنور ربها ووضع الكتاب} [25] أي كتاب الأعمال للحساب {وجيء بالنبيين} ليشهدوا على أممهم وجيء بالشهداء وهم أمة محمد يشهدون على الأمم السابقة بأن رسلها قد بلغتهم دعوة الله، وشهادة أمة محمد قائمة على ما أخبرهم تعالى في كتابه القرآن الكريم أن الرسل قد بلغت رسالات ربها لأممها، ويدل لهذا قوله تعالى:{وكذلك جعلناكم أمة وسطا} أي خياراً عدولا {لتكونوا شهداء على الناس ويكون الرسول عليكم شهيداً} وقوله:{وقضي بينهم بالحق} أي وحكم الله تعالى بين العباد بالعدل، ووفي كل نفس ما عملت من خير أو شر، وهو تعالى أعلم بما يفعلون حتى من العاملين أنفسهم ولذا سيكون الحساب عادلا لا حيف فيه لخلوه من الخطأ والغلط والجهل والنسيان لتنزه البارئ عز وجل عن ذلك.

هداية الآيات

من هداية الآيات.

1- بيان مظاهر عظمة الرب تعالى التي يتنافى معها الشرك به عز وجل في عباداته.

2- تقرير البعث والجزاء بيان أحواله وما يجري، فيه.

3- بيان عدالة الله في قضائه بين عباده في عرصات القيامة.

4- فضيلة هذه الأمة بقبولها شاهدة على الأمم التي سبقتها.

إلى الأعلى

شرح الكلمات:

: أي وساق الملائكة بعنف الذين كفروا.

وسيق الذين كفروا

: أي جماعات، جماعة المشركين، وجماعة المجرمين وجماعة الظالمين.

إلى جهنم زمرا

: أي الموكلون بالنار من الملائكة الواحد خازن.

وقال لهم خزنتها

: هذا الاستفهام للتقرير والتوبيخ.

ألم يأتكم رسل

: أي وجب العذاب للكافرين.

حقت كلمة العذاب

: أي وساقت الملائكة بلطف على النجائب الذين اتقوا ربهم أي أطاعوه ولم يشركوا به.

وسيق الذين اتقوا

: أي والحال أن أبواب الجنة قد فتحت لاستقبالهم.

وفتحت أبوابها

: أي أنجز لنا وعده بالجنة.

والحمد لله الذي صدقنا وعده

: أي أرض الجنة وصورة الإرث نظراً إلى قوله تعالى في وعده لهما تلك الجنة التي نورث من عبادنا من كان تقياً [26]

وأورثنا الأرض

: أي ننزل من حيث نشاء.

نتبوأ من الجنة حيث نشاء

: أي الجنة.

فنعم أجر العاملين

: أي مُحدقين بالعرش من كل جانب.

حافين من حول العرش

: أي يقولون سبحان الله وبحمده.

يسبحون بحمد ربهم

: أي وقضي الله بمعنى ما حكم بين جميع الخلائق بالعدل.

وقضي بينهم بالحق

: أي وقالت الملائكة والمؤمنون الحمد لله رب العالمين على استقرار أهل الجنة في الجنة وأهل النار في النار.

وقيل الحمد لله رب العالمين

معنى الآيات:

بعد الفراغ من الحكم على أهل الموقف وذلك بأن حكم تعالى فيهم بحسب عملهم فوفَى كل عامل بعمله من كفر ومعاصٍ، أو إيمان وطاعة قال تعالى مخبراً عن مصير الفريقين {وسيق[27] الذين كفروا} أي ساقتهم الملائكة بشدة وعنف لأنهم لا يريدون الذهاب {إلى جهنم زمرا} أي جماعات ولفظ الزمرة مشتق من الزمر الذي هو الصوت إذ الغالب في الجماعة أن يكون لها صوت. وقوله تعالى: {حتى إذا جاءوها فتحت أبوابها} إذ كانت مغلقة كأبواب السجون لا تفتح إلا عند المجيء بالسجناء، {وقال لهم خزنتها} [28] قبل الوصول إليها موبخين لهم {ألم يأتكم[29] رسل منكم يتلون عليكم آيات ربكم} أي المبينة لكم الهدى من الضلال والحق من الباطل، وما يحب ربكم من العقائد والأقوال والأعمال والصفات والذوات وما يكره من ذلك، ويدعوكم إلى فعل المحاب لتنجوا وترك المكاره لتنجوا وتسعدوا. فأجابوا قائلين بلى أي جاءتنا بالذي قلتم ولكن حقت كلمة العذاب على الكافرين ونحن منهم فوجب لنا العذاب، وعندئذ تقول لهم الملائكة ادخلوا[30] أبواب جهنم خالدين فيها، فبئس أي جهنم مثوى المتكبرين أي قبح مأوى المتكبرين في جهنم من مأوى.

وقوله تعالى: {وسيق الذين[31] اتقوا ربهم إلى الجنة} وسوقهم هو سوق النجائب التي يركبونها فهو سوق لطف وتكريم إلى الجنة دار السلام زمرا زمرة الجهاد وزمرة الصدقات وزمرة العلماء وزمرة الصلوات.... {حتى إذا جاؤها} وقد فتحت[32] أبوابها من قبل لاستقبالهم معَزَزين مكرمين، فقال لهم خزنتها سلام عليكم طبتم أي طابت أرواحكم بأعمالكم الطيبة فطاب مقامكم في دار السلام فنعم التحية حيوا بها مقابل تأنيب وتوبيخ الزبانية لأهل النار. وقوله لهم فادخلوها أي الجنة حال كون خلودكم مقدراً لكم فيها. فقالوا بعد دخولهم الجنة ونزولها في قصورها الحمد لله الذي صدقنا وعده يعنون قوله تعالى: {تلك الجنة التي نورث من عبادنا من كان تقيا}، وقولهم {وأورثنا الأرض} أي أرض الجنة نتبوأ منها حيث نشاء أي ننزل منها حيث نريد النزول، وفي قولهم أورثنا الأرض إشارة إلى أنهم ورثوها من أبويهم آدم وحواء إذ كانت لهم قبل نزولهما منها. وقولهم فنعم أجر العاملين أي الجنة والمراد من العمل الإيمان والتقوى في الدنيا، بأداء الفرائض واجتناب النواهي وقوله تعالى: {وترى الملائكة} أيها الرائي {حافين من[33] حول العرش} أي محدقين بعرش الرحمن أي سريره {يسبحون بحمد ربهم} أي قائلين: سبحان الله وبحمده سبحان الله العظيم. قال تعالى مخبراً عن نهاية الموقف: {وقضي بينهم بالحق} أي وقضى الله بين الخلائق بالعدل، ولما استقر أهل النار وأهل الجنة حُمدَ الله على الاستقرار التام والحكم العادل الرحيم وقيل الحمد لله رب[34] العالمين أي حمدت الملائكة ربها وحمده معهم المؤمنون وهم في دار النعيم المقيم.

هداية الآيات

من هداية الآيات:

ا- بيان إهانة أهل النار بسوقهم على أرجلهم بعنف وتأنيبهم وتوبيخهم.

2- التنديد بالاستكبار عن عبادة الله وعباده تعالى.

3- بيان إكرام الله تعالى لأوليائه إذ يُحملون على نجائب رحالها من ذهب إلى الجنة، ويلقون فيها تحية وسلاما. تحية احترام وإكرام، وسلام أمان من كل مكروه.

4- بيان نهاية الموقف باستقرار أهل النار من الكفار والفجار في النار، واستقرار أهل الجنة من المؤمنين الأتقياء الأبرار في الجنة دار الأبرار.

5- ختم كل عمل بالحمد فقد ابتدأ الله الخالق بالحمد فقال الحمد لله الذي خلق السموات والأرض، وختم بالحمد، وقيل الحمد لله رب العالمين.

[1] لقد ذكر لسبب نزول هذه الآية عدة مناسبات وما دامت العبرة بعموم اللفظ لا بخصوص السبب فلا حاجة إلى ذكرها وما في التفسير كافٍ وهو ما تضمنته رواية البخاري.

[2] قوله تعالى {إن الله يغفر الذنوب جميعا} تعليل للنهي عن اليأس والقنوط من رحمة الله.

[3] الإنابة التوبة ولما في التوبة من معنى الرجوع عدي الفعل بإلى.

[4] النصر: الإعانة على الغلبة بحيث يتخلص المغلوب من يد غالبه ولا نصير لأحد على الله تعالى.

[5] الحسرة. الندامة الشديدة والألف في (يا حسرتا) عوض عن ياء المتكلم.

[6] قال الحسن في طاعة الله وقال الضحاك في ذكر الله يعني القران والعمل به، وقال أبو عبيده أي لي ثواب الله وما في التفسير جامع شامل والجنب والجانب بمعنى واحد.

[7] هذه كلمة حق أريد لها باطل كما قال علي للخوارج لما قالوا لا حكم إلا لله.

[8] الكرة: الرجعة ولو للتمني وهي وليت سواء.

[9] هم الذين نسبوا إليه ما هو منزه عنه كالـشريك والصاحبة والولد، ويدخل في هذا كل من نسب إلى الله تعالى صفة لا دليل له فيها، وكذا من شرع شيئا ونسبه إلى الله تعالى ليقبل منه ويروج، ولا يدخل أهل الاجتهاد إذا أخطأوا في الأدلة والحكم المقيس الذي لا نص فيه ولا يجوز أن يقال فيه قال الله أو أمر أو شرع تحاشياً من النسبة إلى الله تعالى بغير نص من كتاب أو سنة.

[10] جملة وجوههم مسودة مبتدأ وخبر في محل نصب على الحال، لأن الرؤيا بصرية وليست قلبية.

[11] الجملة مستأنفة استئنافا بيانيا والاستفهام للتقرير.

[12] التكبر شدة الكبر وهو إظهار المرء التعاظم علي غيره لأنه يعد نفسه عظيما وفي التنديد به من حديث مسلم "إن الله لا يدخل الجنة من كان في قلبه مثقال حبة من خردل من كبر".

[13] المقاليد جمع إقليد وجمع على غير قياس والمراد مفاتيح خزائن السماء والأرض حيث أرزاق العباد وما به تقوم حياتهم، من أمطار و زروع وضروع ومعادن وغيرها.

[14] غير منصوب بأعبد ، وأعبد مرفوع لحذف أن مع حرف الجر إذ الأصل بأن أعبد فلما حذف الناصب ارتفع الفعل هذا على رأي كثير من النحاة والجمهور يقولون لا حذف واعبد هو المستفهم عنه، وتأمروني اعتراض أو حال وتقدير الكلام أأعبد غير الله لكونكم تأمروني بذلك.

[15] قرأ نافع تأمرون بنون واحدة مخففة بحذف إحدى النونين، وقرأ حفص والجمهور تأمروني بتشديد النون إدغاماً لإحدى النونين في الأخرى وفي جملة أيها الجاهلون تقريع لهم ووصف لهم بالجهل وهو وصف مذموم

[16] العرب مع انهم أميون يعترفون بفضل العالم على الجاهل قال شاعر هم:

سلي إن جهلت الناس عني وعنهم فليس سواء عالم وجهول

[17] حبوط العمل بطلانه حيث لا يثاب عليه والخسران مقيد بأن يموت على الردة أما إن راجع الإسلام فلا يخسر لآيهَ {ومن يرتدد منكم عن دينه فيمت وهو كافر} فالآية مقيدة لإطلاق آية الزمر.

[18] بل للإبطال أي إبطال عبادة ما دعاه إليه المشركون وقصره على عبادة الله وحده وأمره أن يكون في جملة الشاكرين لله إنعامه عليهم بنعمة الإسلام.

[19] شاهده آية آل عمران { يوم تبيض وجوه وتسود وجوه} الآية.

[20] حق قدره فيه إضافة الصفة إلى الموصوف فحق صفة، والقدر موصوف إذ الأصل {ما قدروا اللُه قدره الحق} فالحق منصوب على النيابة عن المفعول المطلق.

[21] جرد جميع من التاء إذ لم يقل والأرض جميعه جريا على الغالب وقد أثبتت في قول الشاعر:

فلو أنها نفس تموت جميعة ولكنها نفس تساقط أنفسا

ونصب جميعاً على الحال.

[22] شاهده في البخاري في قوله صلى الله عليه وسلم " يقبض الله الأرض يوم القيامة ويطوي السماء بيمينه ثم يقول أنا الملك أين ملوك الأرض"؟ وفي الترمذي وصححه عن عائشة رضي الله عنها أنها سألت رسول الله صلى الله عليه وسلم عن قوله تعالى {والأرض جميعا قبضته يوم القيمة والسموات مطويات بيمينه}، قالت قلت فأين الناس يومئذ يا رسول الله؟ قال. على جسر جهنم، وفي رواية على الصراط يا عائشة"

[23] الصور البوق ينادى به البعيد المتفرق مثل الجيش، والمراد هنا نداء الخلق لحضور الحشر أحياء للحساب والجزاء

[24] بالتتبع للآيات القرآنية المتضمنة لأحوال الدار الآخرة نجد أن النفخات للصور أربع نفخات وهي نفخة الفناء، ونفخة البعث، ونفخة الصعق، ونفخة القيام لرب العالمين. وفي هذه الآيات ذكر نفخة الصعق ونفخة القيام لرب العالمين سميت هذه نفخة صعق لأن الخلائق يصعقون ولا يموتون بدليل حديث البخاري "فأكون أول من يفيق فإذا موسى باطش بجانب العرش فلا أدري أكان ممن صعق فأفاق قبلي أم كان ممن استثنى الله تعالى" لفظ مسلم. قال القرطبي والإفاقة إنما تكون من غشية وزوال عقل لا عن موت برد الحياة والله أعلم.

[25] الكتاب اسم جنس والمراد صحائف أعمال العباد الحاوي للحسنات والسيئات.

[26] وجه الورث أن الله تعالى خلق لكل إنسان منزلا في النار وآخر في الجنة ثم هم يتوارثون فأهل الجنة يرثون منازل أهل النار في الجنة وأهل النار يرثون منازل أهل الحنة في النار.

[27] هذا بيان توفية كل نفس عملها فيساق الذين كفروا إلى النار والذين آمنوا إلى الجنان والزمر جمع زمرة كظلمة وظلم وغرفة وغرف، وهي جماعة بعد جماعة قال الشاعر:

وترى الناس إلى منزله زمرا تنتابه بعد زمرة

[28] الخزنة جمع خازن كسدنة وسادن.

[29] الاستفهام للتقرير مع التوبيخ والتقريع.

[30] قال وهب: تستقبلهم الزبانية بقامع من حديد فيدفعونهم بمقامعهم فإنه ليقع في الدفعة الأولى بعدد ربيعهَ ومضر قال تعالى {ولهم مقامع من حديد}.

[31] سوق أهل النار طردهم إلى النار بالخزي والهوان كما يفعل بالأسارى والخارجين على السلطان وسوق أهل الجنة سوق مراكبهم إلى دار السلام إنهم لا يذهب بهم إلا راكبين وشتان ما بين السوقين.

[32] قرأ نافع والجمهور فتحت بتشديد التاء في الأولى والثانية وقرأ حفص بالتخفيف، والواو في قوله وفتحت واو الحال والجملة حالية في محل نصب.

[33] من زائدة لتقوية الكلام نحو ما جاءني من أحد.

[34] قال قتادة في هذه الآية افتتح الله أول الخلق بالحمد فقال:{الحمد لله الذي خلق السموات والأرض وجعل الظلمات والنور} وختم بالحمد فقال{ وقضي بينهم بالحق وقيل الحمد لله رب العالمين} فحسن الإقتداء به فيبدأ العبد قوله بالحمد ويختمه بالحمد.


الإِيجازُ والإطناب والمُساواة

المساواة والإيجاز
الْمُسَاوَاة | (1)
الإيجاز | (2)

أعلى

(1) الْمُسَاوَاة

الأمثلة:
(1) قال تعالى: {وَمَا تُقَدِّمُوا لأنفُسِكُم مِنْ خَيْرٍ تَجدوه عنْدَ الله }
(2) و قال تعالى: { وَلا يَحيقُ الْمَكْرُ السيِّئ إِلاَّ بأهْله [1]}.
(3) وقال النابغة الذبيانىُ:
وإِنْ خِلْتُ أَنَّ الْمُنتَأَى عَنْكَ وَاسِع [2] | فَإنَّكَ كاللَّيل الذي هُوَ مـدركي
(4) و قال طَرَفةُ بنُ العَبْد :
ويأتيكَ بالأخْبَار مَنْ لَمْ تُزَوَّدِ [3] | سَتُبْدِى لكَ الأيامُ ما كنت جَاهِلاً
البحث:
يختارُ البليغُ للتعبير عما في نفسه طريقا من طرق ثلاث، فهو تارة يوجز و تارة يُسْهبُ، و تارة يأتي بالعبارة بَين بَيْن، على حسب ما تقتضيه حالُ المخاطب ويدعو إليه موْطنُ الباب، يريد هنا أن نشرح هذه الطرق الثلاث، و سنبدأ بالمساواة لأنها الأول المقيس عليه.
تأمل الأمثلة المتقدمة تجد الألفاظ فيها بقدر المعاني، وأنك لو حاولت أن تَزيد فيها لفظا لجاءت الزيادة فضلا، أو أردتَ إسْقاط كلمة لكان ذلك إخلالا، فالألفاظ في كل مثال مساوية للمعاني، ولذلك يُسَمى أداءُ الكلام على هذَا النحو مساواة.
القاعدة:
(75) الْمُسَاوَاةُ أَنْ تَكونَ المعاني بقدر الأَلْفَاظ، والألفاظ بقَدْر المعاني، لا يَزيدُ بَعْضُهَا عَلَى بَغضٍ

أعلى

(2) الإِيـجـاز

(1) قال تعالى: { أَلا لَهُ الْخَلْقُ وَالأَمْرُ }.
(2) وقال صَلَّى الله عليه وسَلَّم: " الضَّعِيفُ أَميرُ الرَّكْب " [4].
(3) وقيل لأعرابي يَسوق مالاً [5] كثيرًا: لِمَنْ هَذا الْمالُ؟ فقالَ: لله في يدي.
(4) قال تعالى: {وَجَاءَ رَبُّكَ وَالْملًكُ صَفًّا صَفًّا }.
(5) وقال تعالى: {قَ وَالْقُرْآن الْمَجيدِ، بَلْ عَجبتُم أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ }.
(6) و قال تعالى: في حكاية موسى عليه السلام مع ابنتي شُعَيْب: { فَسَقَى لَهُمَا ثُمَّ تَوَلَّى إِلَى الظِّلِّ فَقَالَ رَب إني لِمَا أنْزَلتَ إلَىَّ منْ خَيْرٍ فَقِير، فَجَاءَتْه إحْدَاهمَا تَمشِى على استحياء قَالَتْ إِنَّ أَبي يدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيت لَنَا}.
البحث:
تأمل أمثلة الطائفة الأولى تجد أن ألفاظها في كل مثال على قلتها جمعت معاني كثيرةً متزاحمة، فالمثال الأَول تضَمَّن كلمتين اسْتَوعبتا جميع الأشياء والشئون على وجْهِ الاستقصاء. حتى لقد رُوىَ أَن ابن عمَر رضي الله عنه قرأها فقال: "منْ بقى له شيء فَلْيطلبه". والمثال الثاني آية في البلاغة والحسن، فقد جمع من آداب السفر و العطف على الضعيف ما لا يسهل على البليغ أن يُعبًر عنه إلا بالقول المُسْهَب الطويل. وكذلك الحال في المثال الثالث. وهذا الأسلوب من الكلام يسمى إيجازاً. ولما كان مدار الإِيجاز هنا على اتساع الألفاظ القليلة للمعاني المتكاثرة والأغراض المتزاحمة، لا على حذف بعض كلمات أَو جمل، سمي إيجاز قِصَر .
تأمل أمثلة الطائفة الثانية تجد أنها موجَزَةٌ أيضا، وإذا أَردت أن تَعْرف سِرً الإيجاز فيها فانظر إِلى المثال الأَول تجد أنه قد حُذف منه كلمة إذ تقدير الكلام فيه و جاءَ أمر ربك، وانظر إلى المثال الثاني تجد أنه حُذف منه جملة هي جواب القسم، إِذ تقدير الكلام {ق والقراَن المجيدِ } لَتُبْعثن. أَما المثال الثالث فالمحذوف فيه جمل عدة، و نَظم الكلام من غير حذف أن يقال: فَذهبتَا إلى أَبيهما، و قصتا عليه ما كان من أمر موسى، فأرسل إِليه، { فجاءته إحْداهما تَمْشي على استحياء}.
ولما كان سبب الإيجاز في هذه الأمثلة هو الحذف سُمي إيجاز حذف ويشترط في هذا النوع من الإيجاز أن يقوم دليل على المحذوف، و إلا كان الحذف رديئاً والكلام غيرَ مقبول.
القاعدة:
(66) الإيجاز جَمْعُ المعاني المُتَكاثِرَةِ تَحتَ اللَّفْظِ اَلْقَلِيل مَعَ الإِبانةِ وَاَلإِفْصَاح، وَهُوَ نوْعَان:
(1) إِيجازُ قِصَرٍ ، و يكَون بتَضمِين العِبارَاتِ الْقَصِيرَةِ معاني قَصِيرَةٍ مِنْ غَيْر حَذْفٍ .
(ب) إيجاز حَذْفٍ ، ويَكونُ بحَذْفِ كلِمَةٍ [6] أو جملة أَوْ أَكثْرَ مَعَ قَرينَة تُعَيِّن اَلْمَحْذُوفَ.
نَمُوذَج
لبيان نوع الإيجاز في العبارات الآتية:
(1) قال تعالى: { أولئك لَهُم الأمن }.
(2) و قال تعالى: { تالله تَفتأ تَذْكُرُ يُوسُف }.
(3) و قال تعالى: { أخْرج مِنها ماءها ومرْعاها }.
(4) و قال تعالى: { فأمَّا الذينَ اسودَّت وُجُوهُهُمْ أكفرتم بعْد إِيمانِكم}.
(5) وقال تعالى: { ولوْ أنَّ قرآنا سُيِّرت بهِ الجبالُ، أو قُطِّعتْ بهِ الأرضُ، أو كلِّم بهِ المؤتى، بل لله الأمرُ جميعا }.
(6) وقال أبو الطيب:
فَسرَّهمْ وأتيناه على الهَرَم [7] |  | أَتى الزمانَ بنُوه في شبيبته
(7) أكلت فاكهة و ماء.
الإجابة
(1) في الآية إيجاز قِصَر، لأن كلمة {الأمن } يدخل تحتها كل أمر محبوب، فقد انْتَفَى بها أن يخافوا فقرًا، أَو موتاً، أو جوْرا، أو زوال نعمة، أو غير ذلك من أصناف المكاره.
(2) في الآية إيجاز حذف، لأن المعنى {تالله لا تفتأ تذكر يوسف } فحذف حرف النفي.
(3) في الآية إيجاز قصر، فقد دل الله سبحانه بكلمتين على جميع ما أخرجه من الأرض قوتا و متاعاً للناس من العُشب والشجر ولحطب واللِّباس والنار و الماء.
(4) في الآية إيجاز حذف، فقد حُذف جوابُ أَمَّا، وأصل الكلام {فيقال لهم أكفرتم بعْد إيمانكم }.
(5) في الآية إيجاز بحذف جواب لو، إذ تقدير الكلام لكان هذا القرآن.
(6) في البيت إيجاز بحذف جملة: و التقدير و أتيناه على الهَرم فساءنَا.
(7) في العبارة إيجاز حذف جملة، إذ التقدير و شَربْت ماءً.
تمرينات
(1)
بين نوع الإيجاز فيما يأتي ووضح السبب:
(1) قال تعالى: { وما كانَ معهُ مِنْ إلهٍ ، إذا لذهب كُل إلهٍ بِما خلَق ولَعَلا بعْضُهُمْ على بعض}
(2) وقال تعالى: { خُذِ العفوَ وأمُرْ بالعُرْفِ وأعْرض عن الْجاهِلينَ } [8].
(3) وقال عليه الصلاة والسلام. " إن من البيان لَسِحْرًا ".
(4) وقال تعالى في وصف الجنة: { فيها ما تَشْتَهيهِ الأنفس وتلَذُّ الأَعْيُنُ }.
(5)و قال تعالى: { ولَوْ تَرى إذ فَزِعُوا فَلا فَوت }[9].
(6)و قال تعالى: { و إن يُكذبوك فقدْ كُذبت رسل مِنْ قبلك }.
(7)و قال صلى الله عليه وسلم: " الطمع فقر واليأس غِنى ".
(8) و قال علي كرم اللَه وجهه: " آلة الرياسة سعةُ الصدر ".
(9) ويُنْسب للسموءل :
فلَيْـس إلى حُسْن الثنَاء سـبيلُ [10] | وإِنْ هُو لَمْ يحْمِلْ علَى النفْس ضَيْمهـا
(10) و قال تعالى في وصف انتهاء حادثة الطوفان:
{ وقِيلَ يا أرْضُ ابلعي ماءك، ويا سماءُ أقلعي وغِيضَ الماءُ، و قضِىَ الأمْرُ، واسْتَوتْ على الْجودى و قيل بُعْدًا لِلْقوْمِ الظالميِن } [11].
(2)
بيِّن جمال الإِيجاز فيما يأتي و اذكر من أي نوع هو:
(1) كتب طاهرُ بن الحسين إلى المأمون وكان واليَهُ على عُمَاله بعد هزمه عسْكر على بن عيسى بن ماهان[12] و قتله إِياه:
كتابي إِلى أَمير المؤمنين، ورأْسُ على بن عيسى بن ماهان بين يدَي، وخَاتمُهُ في يدي، و عسكَرُه مُصرَّف تحت أمري والسلام.
(2)و خطب زياد [13]فقال :
أَيها الناسُ لا يمْنعنَّكُم سؤُ ما تعلمون منا أَن تَنْتَفِعُوا بأحسن ما تسمعون مِنَا.
(3)
بين ما في التوقيعات [14] الآتية من جمال الإيجاز:
(1) وقع أبو جعفر المنصور في شكوى قوم من عاملهم:
كما تكونوا يؤمَّر عليكم [15].
(2) وكتب إليه صاحبُ مِصْر بنُقْصان النيل فوقع:
طهِّر عسكرك من الفساد يعطِكَ النيلُ القياد [16].
(3) ووقع على كتاب لعامله على حِمص و قد كثُر فيه الخطأ:
استبدِل بكاتبك، وإلا أستُبْدِل بك [17].
(4) وكتب إِليه صاحب الهند أن جُنْدًا شغبوا عليه [18] و كَسروا أقْفال بيت المال، فَوقَّع: لو عدلْت لَمْ يشْغبُوا ولو وفَيْت لَمْ ينتهِبُوا [19].
(5) ووقع هارون الرشيد إلى صاحب خرا سان: داوِ جُرْحك لا يتسع.
(6) ووقع في قصة البرامكة: أنبتتهم الطاعة، و حصدتْهُم المعصية.
(7) وكتب إِبراهيم بن المهْدي في كلام للمأمون: إن عفوت فبفضلك، وإن أَخذتَ فبحقك. فوقَع المأمون: القُدْرة تُذهبُ الحفيظَة [20].
(8) ووقع زِياد بنُ أبيه في قصة مُتظلم: كُفِيت.
(9) ووقَّع جعفر بن يحيى [21] لعامل كَثُرَتِ الشكوى منه:
كثُر شاكوك، و قلَّ شاكرُوك، فإما عدلْت، وإِمَّا اعْتَزَلْت.
(10) ووقع في قصة محبوس: الْعدلُ أَوقعه، والتوبة تُطلِقه.
(4)
اقرأ الحكاية الآتية وبين وجه الإيجاز و نوعه فيما يعرض فيها من أمثال:
كَان لرجل من الأعراب اسمه ضَبَّةُ ابنان. يقال لأحدهما سعْد و للآخر سُعيْد، فنَفَرتْ ابل لضبة فتفرق ابناه في طلبها، فوجدها سعد فردها، فمضى سُعيْد في طلبها، فلقيه الحارث بن كعب، وكان على الغلام بُرْدان؛ فسأله الحارث إياهما فأبى عليه فقتله وأخذ برديه، فكان ضبة إذا أمسى ورأى تحت الليل سوادًا قال: أسعد أَمْ سُعيْد؟ فذهب قوله مثلا يُضرب في النجاح والخيبة، ثم مكث ضبة بعد ذلك ما شاء الله أَن يمكث، ثم إنه حج فوافى عُكاظ فلقي بها الحارث بن كعب، ورأى عليه بُرْدىِ ابنه سُعيْد، فعرفهما، فقال له: هل أَنت مخبري ما هذان البردان اللذان عليك؟ قال لقيت غلاماً يوما وهما عليه فسألته إياهما فآبي عليَّ فقتلته فأخذتهما، فقال ضبة: بسيفك هذا؟ قال: نعم، قال: أرنيه فإِني أظنه صارماً؟ فأعطاه الحارث سيفه، فلما أخذه هزَّه و قال: الحديثُ ذو شُجُون [22] ثم ضربه به فقتل!، فقيل له يا ضَبة: أفي الشهر الحرام؟ فقال: سبق السيفُ العذل [23] فهو أول من سارت عنه هذه الأمثال الثلاثة.
(5)
(1)هاتِ ثلاثة أمثلة الإيجاز القِصَر وبين وجه الإيجاز في كل منها.
(2) هاتِ ثلاثة أمثلة لإيجاز الحذف. بحيث يكون المحذوف في المثال الأول كلمة و في الثاني جملة، و في الثالث أكثر من جملة، وبين المحذوف في كل مثال.
(6)
بيِّنِ ما في قول أبى تمامِ في المديح من بلاغة وإِيجاز:
علَى ما فيكَ من كَـرَم الطباع |  | و لو صوَّرْتَ نَفسك لم تزدها

[1] يحيق: من قولهم حاق به الشيء إذا أحاط به.

[2] المنتأى : موضع البعد و هو اسم مكان من انتأى عنه أي بعد: يخاطب النابغة الذبياني النعمان بن المنذر و يشبهه في حال سخطه بالليل في أنه يعم كل موطن و ذلك لسعة ملك النعمان و بسطة نفوذه فلا يفلت منه أحد.

[3] من لم تزود : أي من لم تعطه زادا، و الزاد طعام المسافر يقول : إن عشت فستعلمك الأيام ما لم تكن تعلم و يأتيك بالأخبار من لم توجهه في طلبها.

[4] الركب: جماعة المسافرين.

[5] المال: كل ما ملكته، ويطلق عند الأعراب على الإبل.

[6] الكلمة المحذوفة إما حرف، وإما فعل، وإما اسم، والاسم المحذوف قد يكون مضافا،أو موصوفا، أو صفة.

[7] يقول : إن بني الزمان من الأمم السالفة جاءوا في حداثة الدهر فسرهم، و نحن أتيناه و قد هرم فلم يبق عنده ما يسرنا به.

[8] خذ العفو: أي خذ الميسور من أخلاق الرجال ولا تستقص عليهم

[9] الخطاب للنبي صلى الله عليه و سلم يقول: له لو ترى حال الكفار عند الموت لرأيتها مزعجة. و معنى قوله فلا فوت : فلا مهرب لهم من العذاب.

[10] يقول : إذا كان المرء لا يصبر النفس على مكارهها لم يكن هناك سبيل إلى اكتسابه الحمد.

[11] أقلعي: كفي عن المطر، و غيض الماء: نضب، و الجودي: جبل بأرض الجزيرة استوت عليه سفينة نوح عليه السلام عند انتهاء الطوفان.

[12] علي بن عيسى بن ماهان من كبار القادة في عصر الرشيد و الأمين، و هو الذي حرض الأمير على خلع المأمون من ولاية العهد، وسيره الأمين لقتال المأمون بجيش كبير فقتله طاهر بن الحسين قائد جيش الحسين سنة 195هـ.

[13] أمير خطيب مصقع، و هو من القادة الفاتحين و الولاة الدهاة، أسلم في عهد أبي بكر رضي الله عنه، ثم ألحقه معاوية بنسبه فكان عضده الأقوى، و ولاه البصرة و الكوفة و سائر العراق و توفي سنة 53هـ.

[14] التوقيع: رأى الحاكم يكتبه على ما يعرض عليه من شئون الدولة.

[15] أمره عليهم: جعله أميرا.

[16] القياد : حبل يقاد به.

[17] أي اتخذ مكان كاتبك كاتبا آخر ، و الا أقيم مكانك عامل آخر.

[18] الشغب: تهييج الشر.

[19] الانتهاب : النهب و الأخذ.

[20] الحفيظة: الحمية و الغضب.

[21] هو أحد مشهوري البرامكة و مقدميهم، ولد في بغداد و نشأ بها، ثم استوزره هارون الرشيد و ألقى إليه مقاليد الدولة. فانقادت له الأمور و ما زال كذلك حتى غضب الرشيد على البرامكة فقتله في جملتهم سنة 178هـ و هو أحد الموصوفين بفصاحة المنطق و بلاغة القول و كرم اليد و النفس.

[22] أي ذو طرق، الواحد شجن، يضرب هذا المثل في الحديث يتذكر به غيره.

[23] العذل : الملامة.


فصل شجرة الإخلاص

السنة شجرة والشهور فروعها والأيام أغصانها والساعات أوراقها والأنفاس ثمرها. فمن كانت أنفاسه في طاعة فثمرة شجرته طيبة، ومن كانت في معصية فثمرته حنظل. وإنما يكون الجداد [1] يوم المعاد، فعند الجداد يتبين حلو الثمار من مرها.

والإخلاص والتوحيد شجرة في القلب فروعها الأعمال وثمرها طيب الحياة في الدنيا والنعيم المقيم في الآخرة. وكما أن ثمار الجنة لا مقطوعة ولا ممنوعة، فثمرة التوحيد والإخلاص في الدنيا كذلك.

والشرك والكذب والرياء شجرة في القلب ثمرها في الدنيا الخوف والهم والغم وضيق الصدر وظلمة القلب، وثمرها في الآخرة الزقوم والعذاب المقيم. وقد ذكر الله هاتين الشجرتين في سورة إبراهيم.

[1] أي قطف الثمر.


نماذج من الشعر في عصر صدر الإسلام:

 قسم النشر Normal قسم النشر 1 1 2002-07-14T05:55:00Z 2002-07-14T05:56:00Z 5 888 5067 الجامعة الإسلامية 42 10 6222 9.2720 0 0

نماذج من الشعر في عصر صدر الإسلام:

قصيدة العباس بن مرداس: | (1)
قصيدة كعب بن زهير (بانت سعاد) | (2)
قصيدة النابغة الجعدي: | (3)
قصيدة متمم بن نويرة: | (4)
قصيدة كعب بن مالك: | (5)

أعلى

1- قصيدة العباس بن مرداس:

ضمَارًا لـربِّ الـعالمين مُـشَارِكَا[1] | 1- لَعَمْرِيَ إنَي يَوْمَ أَجـعَلُ جـَاهِداً
أولئكَ أنصارٌ لـهُ مـا أولئِـكَـا؟ | 2- وَتَرْكِي رَسُولَ الله والأوْس حـَوْلَهُ
لِيَسْلُكَ في غَيْبِ الأمُوُرِ المَسـَالِكـا | 3- كَتَاركِ سَهْلِ الأرْضِ والحَزْنَ يَبْتَغي
وخَالَفْتُ من امسى يُريدُ المَمَاـلكـَا | 4- فآمنتُ باللُه الـذي أنَـا عبـدُهُ
وتَابَعْتُ بَيْنَ الأخْشَبَين المُـبَارَكـا[2] | 5- ووَجهْتُ وجْهِي نَحْوَ مَكةَ قَاصِدًا
من الحَق فيه الفَصْلُ منـهُ كذلِـكَا | 6- نَبيٌّ أتانا بعد عيـسى بِنَـاطِـقٍ
وآخِرُ مَبْعُوث يُجِيْـبُ الملاَئِـكـا | 7- أمينًا على الفُرْقـَانِ أوّلُ شَافـِع
فأحْكَمَهَا حتى أقـَاـمَ المَنَاسِـكَا | 8- تَلافَى عُرَى الإسلامِ بَعْد انْفصَامِها
تَوَسطْتَ في القُربى من المَجْدِ مَالِكا[3] | 9- رَأيتُكَ يَا خيْـرَ البَريّـةِ كُلِّـهَا
وبالغَايَةِ القُصْوَى تَفوتُ السّنَابِكـَا [4] | 10- سَبَقْتَهُم بالمجْدِ والـجُود والعُـلا
غلاصمُهَا تَبْغي القُرُوم الفَوَاركـَا[5] | 11- فَأنْت المصَفَّى من قرَيش إذَا سَمَتْ
 | تعريف بالشاعر:
هو العباس بن مرداس بن أبي عامر السلمي، شاعر فارس، وأمه الخنساء الشاعرة، أسلم في السنة التي فتحت فيها مكة، وقال هذه القصيدة عندما دخل الإيمان قلبه وتوجه للرسول صلى الله عليه وسلم، وقد توفي العباس في خلافة عمر سنة 18 هـ.
أعلى | 2 قصيدة كعب بن زهير (بانت سعاد):
مُتَيِّم إثْرَهَا لَـم يُفْـدَ مَكْبـولُ[6] | 1- بانت سعادُ فقلبي اليـوم مـتْبُولُ
إلاَّ أَغنُّ غَضِيْضُ الطّرْفِ مَكْحُولُ[7] | 2- وما سعادُ غداةَ البَيـْنِ إذْ رَحَلـُوا
والعَفْوُ عند رسول الـله مَأمـُولُ[8] | 3- أنْبئتُ أنَّ رسـول الـله أوعَدَنِـي
ـقًرْآنِ فيهَا مواعـيظٌ وتَفـْصِيلُ [9] | 4- مهلاً هداكَ الذي أعطَاكَ نَافِلَةَ الـ
أذْنِبْ وإنْ كَـُرَتْ فيَّ الأقـَاوِيلُ[10] | 5- لا تَأخُذَنِّي بأقْوالِ الوُشـَاةِ وَلَـمْ
مُهَندٌ من سُيُوفِ الـله مَسْلُـولُ [11] | 6- إنَ الرسُولَ لَنورٌ يُسـْتَضَـاء بِـهِ
ببَطْنِ مَكةَ لَمّا أسْلَمـُوا زُولـوا[12] | 7- في عُصْبَةٍ من قُرَيْش قَالَ قَائـِلُهُمْ
عند اللِّقَاء ولا مِـيْلٌ مَعَازيـلُ [13] | 8- زالُوا فَمَازالَ أنْكَاسٌ ولاَ كُـشُفٌ
من نَسْجِ داودَ في الهيجَا سَرَابِيْلُ[14] | 9- شُمُّ العَرَانِيْنِ أبْـطَالٌ لَبُوسُهُـمُ
كَأنًهَا حَلَقُ القَفْعـَاء مَجـْدُولُ [15] | 10- بِيْضْ سَوَابِغُ قد شُكّتْ لَهَا حَلَقٌ
قَوْمًا ولَيْسُوا مَجَازِيْعاً إذَا نِيْلـُوا[16] | 11- لا يَفْرَحُون إذَا نَالَتْ رِمَاحُهـُمُ
ومالَهُمْ عن حِيَاضِ المْوتِ تَهْلِيْلُ[17] | 12- لا يَقَعُ الطّعْنُ إلا في نُحورِهـُمُ

تعريف بالشاعر:

كعب بن زهير هو ابن زهير بن أبي سلمى الشاعر المشهور في الجاهلية، وكعب من قبيلة مزينة إحدى قبائل مضر وقد مدح بهذه القصيدة النبي صلى الله عليه وسلم، أما وفاة كعب فهي في سنة 26 هـ.

أعلى

3- قصيدة النابغة الجعدي:

ولُومَا على مَما أحْدَثَ الدَّهْرُ أو ذَرَا[18] | 1- خَلِيلَيَّ عُوجَـا ساعـةً وتَهَـجَّرا
فَخِفْا لِرَوْعَـاتِ الحَـوادِثِ أوْقـِرَا[19] | 2- ولا تَجْزَعَا إنَّ الـحَيَـاةَ قَصِـيرَةٌ
فَلَا نَجزَعَا مِمَّا قَضـَى الله واصْبـِرَا | 3- وإنْ جاء أَمْر لا تُطـِيقانِ دَفْعـَهُ
قَلِيـْلٌ إذَا مـا الشَّـيءُ ولىَّ وأَبَـرَا | 4- أَلمْ تَرَيَا أَنَّ المَلامَـةَ نَفـْعـُهَـا
تُغَيِّر شَيْئاً غَيـْرَ مـَا كـَانَ قـُدِّرَا | 5- تَهِيجُ البُكَاءَ والنّدَامــةَ ثـُمَّ لاَ
وَيَتْـلُو كِتَاباً كَالْمـَجـَرَّةِ نَيَّـرَا[20] | 6- أَتْيتُ رسُولَ اللهِ إذْ جَاء بالهُـدى
سُهَيْلاً إذَا مَا لاحَ ثُمّـتَ غـَوَّرَا | 7- وَجَاهَدْتُ حَتّى ما أحِسُّ ومَنْ مَعِي
وكُنْتُ مِنَ النّارِ المَخـوفَةِ أَوْجـَرَا[21] | 8- أُقيْم علىَ التّقْوَى وأرْضىَ بِفِعْلِهـَا
بَوَادِرُ تَحْـمِي صَفـْوَهُ أَنْ يُـكَدَّرَا | 9- وَلا خَيْرَ في حِلْمٍ إذَا لَمْ يَكُنْ لـَهُ
حَلِيـْمٌ إذَا ما أوْرَد الأمْـرَ أصْـدَرَا | 10- وَلاَ خَيْرَ في جَهْل إذَا لَمْ يَكُنْ لَهُ
وفي الجَـهْلِ أحْيـَاناً إذَا مَا تَـعَذَّرا | 11- فَفي الحِلْمِ خَيْرٌ في أُمورٍ كَثِـيرةٍ

تعريف بالشاعـر:

هو قيس بن عبد الله بن عدس بن ربيعة الجعدي، وسمي النابغة؛ لأنه نبغ في الشعر بعد أن بلغ ثلاثين سنة وقد توفي بأصبهان سنة 50هـ.

أعلى

4- قصيدة متمم بن نويرة:

بِجَوْنٍ يَسُحُّ المَاءَ حَتى تَرَيـعـَا[22] | 1- أَقولُ وقد طارَ السَّنَا فـي ربَـابـِهِ
ذِهَابُ الغَوَادِي المُدْجِنَاتِ فَأَمْرَعَا[23] | 2- سَقَى الله أرْضاً حَلّـهَا قَبْرُ مالِـكٍ
وأَمسَى تُرَاباً فَوْقَهُ الأرْضُ بَلْقَـعَا[24] | 3- تَحِيـتُه مـني وإنْ كَانَ نـائِـياً
فَقَدْ بانَ محْمُوداً أَخِي يَـوْمَ ودَّعـَا | 4- فَإنْ تَكُنِ الأيَّاـمُ فَـرَّقْـنَ بَيْـنَنَا
أصَابَ المَنَايا رَهْطَ كِسْرَى وَتُــبعَا | 5- وَعِشْنَا بِخَيْرٍ في الْحـَيَاةِ وَقـَبْلَـنَا
لِطُولِ اجْتِمَاع لَمْ نَبِتْ لَيـْلَـةً مَعـَا | 6- فَلَمـّا تَفَرًقْـنَا كـَأَنِّي وَمَالِـكاً
أرَاكَ قَدِيْمًا نَاعِمَ الوَـجْهِ أفْرَعـَا[25] | 7- تَقُولُ ابنةُ العَمْرِي مالَـكَ بَعـْدَمَا
وَلَوْعَةُ حُزْنٍ تَتْرك الوَجْهَ أسْـفَـعَا[26] | 8- فَقُلت لهَا طُولُ الأسَى إذْ سَألْتِـني
خِلافَهُـمُ أَن اشْتَـكِينَ فأخْـضَعا | 9- وفَقْدُ بَني أُمٍّ تـَوَلّوْا وَلَـمْ أكـُنْ
إذَا بَعْضُ مَنْ يَلْقَى الخُطُوبَ تَضعْضعَا | 10- ولكِنني أمْضي عَلَى ذاكَ مُقـْدِماً
وَلا تَنْكَئي قَرْحَ الفـُؤادِ فَـييجَـعَا[27] | 11- قَعِـيدَكِ أَلا تُسمـِعِيني مَلامَـةً
بِكـَفًيَ عَـنْهُ لِلْمَـنِيةِ مَـدْفـَعـا | 12- وَحَسْبُكِ أنِّي قَدْ جَهُدْت فَلَمْ أجدْ
عَلَيْكَ من اللائي يَدَعْنَكَ أجـدَعَـا[28] | 13- لَعَـلكَ يَوْمـاً أنْ تُلـِمَّ مُلِمـّةٌ
 | تعريف بالشاعر:
هو متمم بن نويرة بن جمرة بن شداد من بني يربوع من تميم كان قصيراً أعور وقد قال هذه القصيدة في رثاء أخيه مالك الذي قتل في حروب الردة. وقد توفي متمم سنة 30 هـ.

أعلى

5- قصيدة كعب بن مالك:

رُسُلاً تَقُص عَلَيْهِمُ الـتَبْيـَانـا | 1- مَنْ مُبْلغ الأنْصَارَ عَـني آيـَةً
كَسَتِ الفُضُوحَ وأبدَتِ الشّنَآنَا[29] | 2- أنْ قَدْ فَعَلْتُم فَعْـلَة مَذْكـُورَةً
تُحْشَى ضَوَاحي دَارِهِ النَيْرَانَـا[30] | 3- بِقُعُودِكمْ في دورِكُمْ وأميرُكُمْ
مُلِئتْ حَرِيْقاً كَابِـياً ودُخَانـا | 4- بَيْنَا يُرَجّى دَفْعُكُمْ عَنْ دَارِه
دَخَلوا عَلَيْهِ صَائِماً عـطْشَانـَا | 5- حَتّى إذَا خَلَصُوا إلى أبْوَابـهِ
مُتَلَبِّثُونَ مَكَانَكُـمْ رِضـوَانـَا[31] | 6- يُعْلُونَ قُلّتَهُ السـُّيُوفَ وَأنتـُمُ
لَكُمُ صنِيْعاً يَوْمَ ذَاكَ وشَـانـَا | 7- الله يَعْلَمُ أنـني لَـمْ أرْضـَهُ
نَفَراً مِنَ الأنْـصَارِ لي أعوَانَـا | 8- يَا لَهْفَ نَفْسي إذْ يَقُولُ: ألا أرَىَ
صِهْراً وَكَانَ يـَعُدُّهُ خُلْصَانـَا[32] | 9- إنِّي رَأيتُ مُحَمـداً اخْتَـارَهُ
يَوْمَ اللقَاء نَـصَرْتُمُ عـُثْمَانَـا | 10- فَلَوَ أنكُمْ معَ نَصْرِكُمْ لِنَبيكُمْ
وَلَقَدْ ألظَّ وَوكدَ الأيـَمَانـا[33] | 11- أنسِيْتُمُ عَهْدَ النْبـِيِّ إلَيْكـُمُ
تعريف بالشاعر:
هو كعب بن مالك بن عمرو الخزرجي وهو من شعراء النبي صلى الله عليه وسلم ومن الذين أنجدوا عثمان ودافعوا عنه، وقد ألقى هذه القصيدة التي يؤنب فيها الأنصار على تقاعسهم عن نصرة عثمان ويؤبن فيها عثمان رضي الله عنه، ألقاها في مجلس الأنصار في مسجد الرسول صلى الله عليه وسلم، فلما سمعوا ما قال بكوا واستغفروا الله، وقد توفي كعب سنة 50 هـ.

[1] ضمار: صنم لبني سليم.

[2] الأخشبان: جبلان بمكة وهما أبو قبيس وقعيقعان.

[3] يعني مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر.

[4] السنابك: جمع سنبك وهو طرف الحافر.

[5] الغلاصم: جمع غلصمة وهي أصل اللسان وتطلق على الجماعة أو السادة. والقروم: جمع قرم وهو السيد والفوارك: جمع فارك وهو المبغض لزوجته. يريد أن نسائهم لا تلهيهم عن عظائم الأمور. والقصيدة في الأغاني 14/ 304.

[6] بانت: بعدت وفارقت، وسعاد اسم امرأة. متبول: مصاب بتبل وهو الهلاك. متيم: مذلل. إثرها: خلفها. لم يفد: لم تقدم فدية لفكه من الأسر. مكبول: مقيد ومحبوس.

[7] البين: البعد والفراق. أغن: الأغن من الغزلان الذي في صوته غنة والغنة صوت يخرج من الخياشيم. غضيض الطرف: فاتره والغضى الكسر والفتور. مكحول: شديد سواد شعر الجفون.

[8] أنبئت: أخبرت. أوعدني: أ نذرني بالشر. مأمول: مرجو ومتوقع.

[9] مهلاً: رفقاً وهدوءاً. هداك: أرشدك ودلك. نافلة: أصل النافلة الزيادة والمقصود لها هنا العطية. مواعيظ: المياعيظ والعظات أي التذكير بما يلين القلوب. التفصيل: التبيين.

[10] الوشاة: جمع واش وهو النمام الكاذب

[11] مهند: منسوب إلى الهند. مسلول: مخرج من جرابه.

[12] العصبة: الجماعة من الناعم ما بين العشرة إلى الأربعين. زولوا: اذهبوا واخرجوا مهاجرين من مكة إلى المدينة.

[13] أنكاس: جمع نكس وهو الرجل الضعيف، الكشف: جمع أكشف وهو الذي لا ترس معه. ميل: جمع مائل وهو من لا يثبت على السرج. ومعازيل: جمع أعزل وهومن لارمح معه.

[14] شم العرانين: شم: جمع أشم، والعرانين جمع عرنين وهو الأنف. ومعنى أشم: عالي الأنف. أبطال: جمع بطل وهو الذي تبطل عنده الدماء لشجاعته. من نسج داود: يقصد الدروع لأن أول من صنعها داود. الهيجاء: الحرب. سرابيل: جمع سربال وهو القميص أو الدرع والمقصود هنا الدرع.

[15] سوابغ: جمع سابغة وهي التامة من الدروع. شكت: أدخل حلقها بعضها في بعض. حلق: الحلق: جمع حَلْقَة أو حَلَقَة وهي الدائرة من الحديد. القفعاء: نبت ينبسط على وجه الأرض. مجدول: مفتول.

[16] مجازيع: جمع مجزاع وهو الكثير الجزع.

[17] النحور: جمع نحر وهو أعلى الصدر. حياض الموت: ميادين الحرب. تهليل: نكوص وجبن وخوف. والقصيدة في جمهرة أشعار العرب 2/ 788.

[18] تهجرا: سيرا في الهاجرة وهي نصف النهار عند زوال الشمس إلى العصر.

[19] قرا: مصدرها الوقار وهو الرزانة والحلم.

[20] المجرة: نجرم مجتمعة في السماء يصدر عنها نور.

[21] أوجر: خائف. والقصيدة في جمهرة أشعار العرب 2/ 0 77 والأغاني 5/ 9.

[22] السنا: ضوء البرق. الرباب: السحاب. الجون: السحاب الأسود. تريع: تردد.

[23] الذهاب: جمع ذِهْبَة وهي المطرة الغزيرة. الغواري: التي تغدو بالمطر. المدجنات: السحاب التي تغطي السماء فلا يرى. أمرع: أخصب.

[24] أرض بلقع: لا أحد فيها ولا نبات.

[25] ابنة العمري: زوجته. الأفرع: الكثير شعر الرأس.

[26] السفعة: سواد يضرب إلى حمرة.

[27] قعيدك: أصله قعيدك الله، كقولك نشدتك الله وهو من أيمان العرب. تنكئي: من قولهم نكأت القرحة إذا قشرتها. ييجع: لغة تميم، ولغة قريش: يوجع.

[28] الأجدع: مقطوع الأنف. والأبيات في المفضليات 263 وجمهرة أشعار العرب 2/742.

[29] الشنآن: البغضاء.

[30] كابياً: دخان وفحم.أي إن هذا الحريق الضخم اختلط دخانه بفحمه.

[31] رضواناً: راضون.

[32] الخلصان: الصديق الخالص.

[ 33 ] ألظ: ألح. والقصيدة في الأغاني 16/228.


كتاب الوصايا

روي عن سعد قال: قلت يا رسول اللّه قد بلغ بي الجهد ما ترى. وأنا ذو مال ولا يرثني إلا ابنة، أفأتصدق بثلثي مالي؟ فقال "لا". قلت فالشطر؟ قال "لا". قلت فالثلث؟ قال "الثلث والثلث كثير، إنك إن تدع ورثتك أغنياء خير من أن تدعهم عالة يتكففون الناس". ويستحب لمن ترك خيراً الوصية بخمس ماله، وتصح الوصية والتدبير من كل من تصح هبته، ومن الصبي العاقل، والمحجور عليه لسفه، ولكل من تصح الهبة له، وللحمل إذا علم أنه كان موجودًا حين الوصية له وتصح بكل ما فيه نفع مباح ككلب الصيد والغنم وبما فيه نفع من النجاسات، وبالمعدوم كالذي تحمل أمته أو شجرته، وتصح بما لا يقدر على تسليمه كالطير في الهواء والسمك في الماء، وبما لا يملكه كمائة درهم لا يملكها، وبغير معين كعبد من عبيد، ويعطيه الورثة منهم ما شاءوا، وبالمجهول كحظ من ماله أو جزء ويعطيه الورثة ما شاءوا، وإن وصى له بمثل نصيب أحد ورثته فله مثل أقلهم نصيبا يزاد على الفريضة، فلو خلف ثلاثة بنين ووصى بمثل نصيب أحدهم فله الربع، فإن كان معهم ذو فرض كأم صححت مسألة الورثة بدون الوصية من ثمانية عشر، وزدت عليها بمثل نصيب ابن فصارت من ثلاثة وعشرين. ولو وصى بمثل نصيب أحدهم ولآخر بسدس باقي المال جعلت صاحب سدس الباقي كذي فرض وصححتها كالتي قبلها، فإن كانت وصية الثاني بسدس باقي الثلث صححتها كما قلنا سواء، ثم زدت عليها مثليها فتصير تسعة وستين تعطي صاحب السدس منهما واحدا والباقي بين البنين والوصي الآخر أرباعا، وإن زاد البنون على ثلاثة زدت صاحب سدس الباقي بقدر زيادتهم، فإن كانوا أربعة أعطيته مما صحت منه المسألة سهمين، وإن كانوا خمسة فله ثلاثة، وإن كانت الوصية بثلث باقي الربع والبنون أربعة فله سهم واحد، وإن زاد البنون على أربعة زدته بكل واحد سهمًا، وإن وصى بضعف نصيب وارث أو ضعفيه فله مثلا نصيبه، وثلاثة أضعاف ثلاثة أمثاله، وإن وصى بجزء مشاع كثلث أو ربع أخذته من مخرجه وقسمت الباقي على الورثة، وإن وصى بجزءين كثلث وربع أخذتهما من مخرجهما، وهو اثنا عشر وقسمت الباقي على الورثة، فإن ردوا جعلت سهام الوصية ثلث المال وللورثة ضعف ذلك، وإن وصى بمعين من ماله فلم يخرج من الثلث فللموصى له قدر الثلث إلا أن يجيز الورثة. وإن زادت الوصايا على المال كرجل وصى بثلث ماله لرجل ولآخر بجميعه ضممت الثلث إلى المال فصار أربعة أثلاث وقسمت التركة بينهما على أربعة إن أجيزت لهما، والثلث على أربعة إن رد عليهما، ولو وصى بمعين لرجل ثم وصى به لآخر، أو أوصى إلى رجل ثم أوصى إلى آخر فهو بينهما، وإن قال ما أوصيت به للأول فهو للثاني بطلت وصية الأول.

فصل

إذا بطلت الوصية أو بعضها رجع إلى الورثة. فلو وصى أن يشترى عبد زيد بمائة فيعتق فمات أو لم يبعه سيده فالمائة للورثة، و (إن وصي بمائة تنفق على فرس حبيس فمات الفرس فهي للورثة، ولو وصى أن يحج عنه زيد بألف فلم يحج فهي للورثة، وإن قال الموصى له أعطوني الزائد على نفقة الحج لم يعط شيئًا، ولو مات الموصى له لحي وميت فللحي نصف الوصية، ولو وصى لوارثه ولأجنبي بثلث ماله فللأجنبي السدس ويوقف سدس الوارث على الإجازة.

كتاب الوصايا

وهي الأمر بالتصرف بعد الموت. والوصية بالمال هي التبرع به بعد الموت، فروى ابن عمر أنّ رسول اللّه صلى الله عليه وسلم قال "ما حق امرئ مسلم له شيء يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده" متفق عليه (1). وروى أبو أمامة قال: سمعت رسول اللّه صلى الله عليه وسلم يقول: "إن اللّه أعطى كل ذي حق حقه، ولا وصية لوارث" رواه سعيد وأبو داود والترمذي وقال: حديث حسن صحيح (2). و (روي عن سعد) بن أبي وقاص قال: "جاءني رسول اللّه صلى الله عليه وسلم يعووإن ي من وجع اشد بي فـ( قلت يا رسول الله قد بلغ بي الوجع ما ترى، وأنا ذو مال ولا يرثني إلا ابنة لي)، أفأتصدق بمالي كله؟ قال: لا. قلت: بالثلثين؟ قال: لا. قلت: فبالشطر) يا رسول اللّه؟ (قال: لا. قلت بالثلث؟ قال: الثلث والثلث كثير، إنك أن تذر ورثتك أغنياء خير من أن تدعهم عالة يتكففون الناس) يعني يطلبون من الناس بأكفهم، متفق عليه (3).

مسألة: (ويستحب لمن ترك خيراً الوصية بخمس ماله) ودليل استحبابها قوله سبحانه: {كتب عليكم إذا حضر أحدكم الموت إن ترك خيرا الوصية} (4). نسخ الوجوب وبقي الاستحباب. وروى ابن عمر قال: قال رسول اللّه -صلى الله عليه وسلم-: "يقول اللّه: يا ابن آدم، جعلت لك نصيباً من مالك حين أخذت بكظمك لأطهر به وأزكيك" وقوله: {إن ترك خيراَ الوصية} الخير: المال الكثير، فأما الفقير فلا يستحب له وصية، لقول النبي صلى الله عليه وسلم لسعد: "إنك أن تذر ورثتك أغنياء خير من أن تدعهم عالة يتكففون الناس" وقال ابدأ بنفسك ثم بمن تعول " وقال رجل لعائشة رضي اللّه عنها "إن لي ثلاثة آلاف درهم وأربعة أولاد أفأوصي؟ فقالت: اجعل الثلاثة للأربعة، ولأن اللّه سبحانه إنما كتب الوصية على من ترك خيرًا، فلما نسخ الوجوب بقي الاستحباب في محل الوجوب لا يعدوه. واختلفوا في القدر الذي إذا ملك لا يستحب معه الوصية، فروي عن أحمد رحمه اللّه: من ترك دون الألف لا يستحب له الوصية. وعن علي: أربعمائة دينار، وقال ابن عباس: من ترك ستين دينارًًا لم يترك خيراً. وقال طاوس: الخير ثمانون دينارا. وقال النخعي: ألف وخمسمائة.

(فصل): والأفضل أن لا يستوعب الثلث بالوصية لقوله عليه السلام "الثلث، والثلث كثير" وأكثرهم على استحباب الوصية بالخمس، وروي عن أبي بكر رضي الله عنه أنه أوصي بالخمس وقال: رضيت بما رضي اللّه به لنفسه. وعن علي قال: لأن أوصي بالخمس أحب إلي من الربع. وروى سعيد عن إبراهيم قال: كانوا يقولون: صاحب الربع أفضل من صاحب الثلث، وصاحب الخمس أفضل من صاحب الربع. وعن العلاء قال: أوصى أبي أن أسأل العلماء أي الوصية أعدل؟ فما تتابعوا عليه فهو وصية، فتتابعوا على الخمس.

مسألة: (وتصح الوصية والتدبير من كل من تصح هبته) لأنها تبرع أشبهت الهبة..

مسألة: (و) تصح (من الصبي العاقل) قال أبو بكر: لا يختلف المذهب أن من له عشر سنين تصح وصيته، ومن له دون السبع لا تصح، وأما بين السبع والعشر على روايتين. وقال ابن إسحاق إذا بلغ اثنتي عشرة سنة وحكاه ابن المنذر عن أحمد، وروى شعبة أن صبيًا من غسان له عشر سنين أوصى لأخواله، فرفع ذلك إلى عمر فأجاز وصيته، ولا يعرف له مخالف. وروى مالك في الموطأ أن عمرو بن سليم أخبر أنه قيل لعمر بن الخطاب. إن ها هنا غلامًا يفاعًا لم يحتلم من غسان ورثته بالشام وهو ذو مال وليس له ها هنا إلا ابنة عم، فقال عمر: فليوص لها، فأوصى لها بمال يقال له بئر حسم. قال عمرو: فبعت ذلك المال بثلاثين ألفاً وابنة عمه التي أوصى لها هي أم عمرو بن سليم. قال أبو بكر: وكان الغلام ابن عشر أو اثنتي عشرة، ولأنه محض نفع للصبي تصبح منه كالصلاة، لأن الوصية صدقة يحصل ثوابها له بعد استغنائه عن ملكه ولا يلحقه ضرر بها في الوإن يا، بخلاف الهبة والعتق المنجز فإنه يفوت من ماله ما هو محتاج إليه، فإذا ردت رجع إليه.

مسألة: (و) تصح من (المحجور عليه لسفه) لأنه بمنزلة الصبي العاقل. وقال أبو الخطاب: وفي وصيته وجهان، أحدهما لا تصح، لأنه محجور عليه في تصرفاته أشبه الهبة. والثاني تصح لأنه إنما حجر عليه لحفظ ماله له، وليس في وصيته إضاعة لماله، لأنه إن عاش فهو له، و إن مات لم يحتج إلى غير الثواب، وقد حصل له.

مسألة: (و) تصح (لكل من تصح الهبة له) من مسلم وذمي ومرتد وحربي، نص عليه. لأن هؤلاء لو وهبهم لصحت الهبة لهم، فكذلك الوصية.

مسألة: (و) تصح (للحمل إذا علم أنه كان موجوداً حين الوصية له) بأن تضعه لأقل من ستة أشهر إن كانت ذات زوج أو سيدها يطأها، ولأقل من أربع سنين إن لم تكن كذلك في أحد الوجهين، وفي الآخر لأقل من سنتين، ولا نعلم في الوصية للحمل خلافًا لأنها أوسع من الميراث لأنها تصح للكافر وللعبد والحمل يرث فتصح الوصية له بطريق الأولى، فإن وضعته ميتا بطلت الوصية لاحتمال أنه لم يكن حيا حين الوصية فلا تثبت له الوصية بالشك، وإن وضعته حياَ صحت الوصية له إذا حكمنا بوجوده حين الوصية. قال الخرقي: إذا أتت به لأقل من ستة أشهر منذ تكلم بالوصية، وليس ذلك مشترطًا مطلقًا، لكن إن كانت فراشاَ لزوج أو لسيدها فأتت به لستة أشهر فما دونها علمنا وجوده حين الوصية، و إن كان لأكثر منها لم تصح الوصية له لاحتمال حدوثه بعد الوصية، و إن كانت بائناَ فأتت به لأكثر من أربع سنين من حين الفرقة لم تصح الوصية، دان أتت به لأقل من ذلك صحت الوصية، لأن الولد يعلم وجوده إن كان لستة أشهر فما دون، ويحكم بوجوده إذا أتت به لأقل من أربع سنين من حين الفرقة.

مسألة: (وتصح الوصية بكل ما فيه نفع مباح ككلب الصيد والغنم وبما فيه نفع من النجاسات) كالزيت النجس لأنه يجوز اقتناؤه والانتفاع به فجاز نقل اليد إليه بالوصية.

مسألة: (و) تصح (بالمعدوم كالذي تحمل أمته أو شجرته) لأن المعدوم يجوز أن يملك بالسلم و المساقاة فجاز أن يملك بالوصية.

مسألة: (وتصح بما لا يقدر على تسليمه كالطير في الهواء والسمك في الماء) واللبن في الضرع، لأن الموصى له يخلف الموصي في الموصى به كخلافة الورثة في باقي المال، والوارث يخلفه في هذه الأشياء كذلك الموصى له.

مسألة: (و) تصح (بما لا يملكه كمائة درهم لا يملكها) كما تصح بحمل أمته أو شجرته، فإن قدر عليها عند الموت أو على شيء منها و إلا بطلت لأن الموصى به عدم، والوصية كالهبة فلما عدم الموهوب بطلت الهبة، فكذلك الوصية.

مسألة: (و) تصح (بغير معين كعبد من عبيده ويعطيه الورثة منهم ما شاءوا) لأنه يتناوله الاسم سواء كان صحيحا أو معيبًا أو ذكرًا أو أنثى، كما لو أوصى له بحظ أو نصيب. وعنه يستحق أحدهم بالقرعة إذا خرج من الثلث و إلا ملك منه بقدر الثلث لأنه يستحق واحدا غير معين، وليس واحدًا بأولى من واحد، فوجب المصير إلى القرعة كما لو أعتق واحدًا غير معين.

مسألة: (وإن وصى له بمثل نصيب أحد ورثته فله مثل أقلهم نصيبًا يزاد على الفريضة) فلو خلف ابنًا وأربع زوجات صحت من اثنين وثلاثين سهماً لكل امرأة سهم، وللموصى له سهم يزاد عليها فتصير من ثلاثة وثلاثين سهماً: للموصى له سهم ولكل امرأة سهم وما بقي فهو للابن، وإنما جعل له أقل أنصبائهم لأنه المتعين وما زاد مشكوك فيه، ولو كان الورثة يتساوون في الميراث كالبنين فله مثل نصيب أحدهم يزاد على الفريضة ويجعل كواحد منهم زاد فيهم، وأما إن كانوا يتفاضلون جعل له مثل ما لأقلهم نصيباً يزاد على الفريضة لما ذكرناه.

مسألة: (ولو خلف ثلاثة بنين ووصى بمثل نصيب أحدهم فله الربع) لذلك (فإن كان معهم ذو فرض كأم صححت مسألة الورثة بدون الوصية من ثمانية عشر، فزدت عليها مثل نصيب ابن فصارت من ثلاثة وعشرين) لأن له مثل نصيب ابن فزاد على الفريضة فكان له خمسة من ثلاثة وعشرين ولكل ابن خمسة وللأم ثلاثة.

مسألة: (ولو وصى بمثل نصيب أحدهم ولآخر بسدس باقي المال جعلت صاحب سدس الباقي كذي فرض وصححتها كالتي قبلها) وطريق ذلك بالنصيب أنا نجعل المال كله ستة أسهم ونصيبا، فندفع النصيب للموصى له به، وندفع إلى الآخر سهما من ستة، يبقى خمسة أسهم نقسمها على ثلاثة بنين يخرج لكل ابن سهم وثلثا سهم وذلك هو النصيب فيكون المال جميعه سبعة أسهم وثلثي نصيب، نضربها في ثلاثة ليزول الكسر يكون ثلاثة وعشرين: للموصى له بالنصيب خمسة، وللآخر سدس باقي المال ثلاثة، يبقى خمسة عشر لكل ابن خمسة.

مسألة: (وإن كانت وصية الثاني بسدس باقي الثلث صححتها كما قلنا) يعني من ثلاثة وعشرين (ثم) تزيد (عليها مثليها فتصير تسعة وستين، تعطي صاحب السدس منهما واحدًا والباقي بين البنين) والموصى له على أربعة والطريق في ذلك بالنصيب أنا نجعل المال كله ثمانية عشر سهمًا وثلاثة أنصباء، فيكون الثلث ستة أسهم ونصيبًا فتدفع للموصى له بالنصيب نصيبًا وللموصى له الآخر سهمًا لأنه سدس باقي الثلث يبقى معنا سبعة عشر سهمًا ونصيبان ندفع النصيبين لابنين يبقى سبعة عشر سهماَ هي للابن الآخر فعلم أن النصيب سبعة عشر فإذا جمعنا ثلاثة أنصباء إلى سبعة عشر كان الجميع تسعة وستين لصاحب السدس منها سهم ويبقى الباقي على البنين والموصى له أرباعاً لكل واحد سبعة عشر كما ذكر.

مسألة: (وإن زاد البنون على ثلاثة زدت صاحب سدس الباقي بقدر زيادتهم فإذا كانوا أربعة أعطيته مما صحت منه المسألة سهمين) وذلك لما ذكرناه من أنا نجعل المال ثمانية عشر سهما وثلاثة أنصباء فإذا دفعنا إلى الموصى له بالنصيب نصيبًا وإلى ابنين نصيبين والى الموصى له بالسدس سهمًا بقي سبعة عشر على اثنين فيكون النصيب ثمانية ونصفًا، فإذا جمعنا ذلك كان ثلاثة وأربعين ونصفًا فنحتاج أن نضرب ذلك في اثنين ليزول الكسر فيصير كل من له شيء من ثلاثة وأربعين ونصف مضروبًا في اثنين وصاحب السدس له سهم مضروب في اثنين باثنين.

مسألة: (و) لو كان (البنون خمسة فله ثلاثة) لأنا نحتاج أن نقسم سبعة عشر على ثلاثة بنين يخرج النصيب خمسة أسهم وثلثي سهم فإذا جمعنا السبعة عشر إلى ثمانية عشر كان المجموع خمسة وثلاثين: للموصى له بالسدس سهم ويبقى أربعة وثلاثين على ستة لكل واحد خمسة أسهم وثلثا سهم، فنضرب ذلك في ثلاثة ليزول الكسر يصير المجموع مائة وخمسة، ثم كل من له شيء من خمسة وثلاثين مضروب في ثلاثة وصاحب السدس له سهم مضروب في ثلاثة فيصير له ثلاثة كما ذكر.

مسألة: (وإن كانت الوصية بثلث باقي الربع والبنون أربعة فله سهم واحد) وذلك أن يكون قد خلف أربعة بنين وأوصى بمثل نصيب أحدهم والآخر بثلث باقي الربع، فالطريق أنا نجعل المال كله اثني عشر سهماً وأربعة أنصباء نعطي الموصى له بالنصيب نصيبًا وللموصى له الآخر ثلث باقي الربع سهمًا يبقى معنا ثلاثة أنصباء وأحد عشر سهمًا نعطي كل ابن نصيبًا ويبقى أحد عشر سهماَ للموصى له بالنصيب أحد عشر ولصاحب ثلث باقي الربع سهم صار الجميع اثني عشر ويبقى أربعة وأربعون على أربعة بنين لكل واحد أحد عشر (وإن زاد البنون على أربعة زدته بكل واحد سهمًا) لأنهم إذا كانوا خمسة والموصى له بالنصيب صاروا ستة ومعنا أربعة أنصباء واثنا عشر إذا أخذ الموصى له بالنصيب نصيبًا وكل ابن نصيباً وأخذ الموصى له بثلث باقي الربع سهمًا بقي أحد عشر سهمًا وبقي من البنين اثنان فتبين أن النصيب خمسة ونصف، فإذا ضربنا المسألة وهي أربعة وثلاثون في اثنين صار كل من له شيء من ذلك مضروبًا في اثنين وصاحب ثلث الربع له سهم مضروب في اثنين فيصير له اثنان. وإن زاد البنون واحدًا على خمسة ضربنا في ثلاثة في المسألة وهي ستة وعشرون وثلثان. ثم كل من له شيء منها مضروب في ثلاثة والموصى له بثلث باقي الربع له منها سهم في ثلاثة فتصح له ثلاثة وكلما زادوا واحدًا زاد نصيبه واحدًا كما ذكر [ إلى أن يصير البنون أربعة عشر ابنًا فإن المسألة تصح من ستة عشر سهمًا فيكون للموصى له بالنصيب سهم وللموصى له بثلث باقي الربع سهم ولكل ابن سهم، لأنا إذا فرضنا المال جميعه أربعة أنصباء أو اثنا عشر سهمًا فإنا نعطي الموصى له بمثل النصيب نصيبًا والآخر لثلاثة بنين ويبقى أحد عشر على أحد عشر لكل واحد سهم، فبان أن النصيب سهم وصحت من ستة عشر لأنها لم تحتج إلى ضرب،] واللّه تعالى أعلم.

مسألة: (فإن وصى بضعف نصيب وارث أو ضعفيه. فله) مثله مرتين، (وإن وصى) بثلاثة أضعاف فله ثلاثة أمثاله قال شيخنا: هذا هو الصحيح عندي، لأن اللّه سبحانه قال: {يضاعف لها العذاب ضعفين} وقال {أصابها وابل فاَتت أكلها ضعفين} قال عطاء: أثمرت في سنة مثل ثمرة غيرها سنتين، وقال عكرمة: تحمل كل عام مرتين. وثلاثة أضعاف ثلاثة أمثال، فإن أهل العربية لا يعرفون في كلامهم غير ذلك. وروى ابن الأنباري بإسناده عن هشام بن معاوية النحوي قال: العرب تتكلم بالضعف مثنى فتقول إن أعطيتني درهمًا فلك ضعفاه، يريدون مثيله. قال: وإفراده لا بأس به إلا أن التثنية أحسن. وقال أصحابنا: ضعفا ثلاثة أمثاله وثلاثة أضعافه أربعة أمثاله، كلما زاد مرة واحدة، فالضعف ضم مثله إليه، والضعفان ضم مثليه إليه، وقال أبو عبيدة: ضعف الشيء هو ومثله، وضعفاه هو ومثلاه. وقال في قوله تعالى: {يضاعف لها العذاب ضعفين} يعنىِ يجعل العذاب ثلاثة أعذبة. والأول أوْلى. قال ابن عرفة: لا أحب قول أبي عبيدة في {يضاعف لها العذاب ضعفين}؛ لأن الله سبحانه قال في الآية الأخرى {نؤتها أجرها مرتين} فأعلم أن لها من هذا حظين ومن هذا حظين.

مسألة: (وإن وصى بجزء مشاع كثلث أو ربع أخذته من مخرجه وقسمت الباقي على الورثة) إن انقسم، و إلا ضربت مسألة الورثة أو وفقها في مخرج الوصية فما بلغَ فمنه تصح، مثاله خلف ابنين ووصى بثلث ماله لرجل، فالمخرج ثلاثة تدفع للموصى له سهمًا ويبقى سهمان لكل ابن سهم، وإن كان البنون ثلاثة بقي سهمان على ثلاثة لا تصح ولا توافق تضربها في مخرج الوصية ثلاثة تصير تسعة للموصى له بالثلث سهم مضروب في ثلاثة بثلاثة ويبقى ستة على ثلاثة لكل ابن سهمان. وإن كان البنون أربعة بقي سهمان على أربعة لا تصح ولا توافق بالنصف فنضرب اثنين ثلاثة بستة للموصى له سهمان ولكل ابن سهم.

مسألة: (وإن وصى بجزءين كثلث وربع أخذتهما من مخرجهما وقسمت الباقي على الورثة) على ما مر (فإن رد) الورثة جعلت السهام الحاصلة للأوصياء ثلث المال ودفعت الثلثين إلى الورثة، فإن وصى بثلث المال وربعه وخلف ابنين أخذت ذلك من مخرجه سبعة من اثنين عشر يبقى للابنين خمسة إن أجازا وإن ردا جعلت السبعة ثلث المال فتكون المسألة من أحد وعشرين للموصى لهما سبعة لصاحب الثلث أربعة ولصاحب الربع ثلاثة ولكل ابن سبعة.

مسألة: (وإن وصى بمعين من ماله) مثل إن وصى له بعبد معين (فلم يخرج من الثلث فللموصى له) من ذلك العبد مقدار الثلث مثاله أوصى بعبد يساوي مائتين وله غيره بمائة فله نصفه لأن ذلك قدر الثلث (إلا أن يجيز الورثة) فيأخذ العبد كله.

مسألة: (وإن زادت الوصايا على المال كرجل) أوصى بماله كله (لرجل ولآخر) بثلث ضممت الثلث إلى المال فصار أربعة أثلاث وقسمت المال بينهما على أربعة إن أجيز لهما، والثلث على أربعة إن رد عليهما، ومثاله في الفرائض في مسائل العول امرأة خلفت زوجا وأختا وأمّا، فإن الزوج والأخت لو انفردا أخذا المال كله، فجاءت الأم وفرضها ها هنا الثلث فنزيده على المال فيصير لها الربع، وكذلك الوصية بجميع المال وثلثه، فإن رد الورثة جعلنا ثلث المال أربعة فيصير المال كله اثني عشر: للموصى لهما أربعة، ولصاحب الكل ثلاثة، ولصاحب الثلث سهم.

مسألة: (وإن وصى بمعين لرجل ثم أوصى به لآخر) فهو بينهما ولا يكون رجوعًا عن وصية الأول لاحتمال أن يكون ناسيًا أو قاصدًا للتشريك بينهما، وقد ثبتت وصية الأول يقينًا فلا نبطلها بالشك.

مسألة: (وإن أوصى إلى رجل ثم أوصى إلى آخر) فهما وصيان كالتي قبلها لذلك.

مسألة: (فإن قال ما وصيت به للأول فهو للثاني بطلت وصية الأول) لأنه صرح بالرجوع.

مسألة: ويجوز الرجوع في الوصية بإجماع منهم، لأنها عطية تتنجز بالموت فجاز له الرجوع فيها قبل تنجزها كهبة ما يفتقر إلى القبض قبل تقبيضه.

(فصل: إذا بطلت الوصية أو بعضها رجع إلى الورثة، فلو وصى أن يشتري عبد زيد بمائة فيعتق، فمات، أو لم يبعه سيده، فالمائة للورثة) وذلك أنه متى تعذر شراؤه لامتناع سيده من بيعه، أو لموته، أو لكونه يعجز الثلث عن ثمنه، أو أن المائة لا تبلغ ثمنه، فالثمن للورثة. لأن الوصية بطلت لتعذر العمل بما أمر به، أشبه ما لو وصى لرجل فمات الموصى له، ولا يلزمهم أن يشتروا عبدًا آخر لأن الوصية لمعين فلا تصرف إلى غيره، وأما إذا اشتروه بأقل فالباقي للورثة لأن المقصود بالوصية عتقه وقد حصل.

مسألة: (وإن وصى بمائة تنفق على فرس حبيس فمات الفرس فهي للورثة) وهذه المسألة كالتي قبلها وعلتها علتها. ولو أنفق بعض المائة ثم مات الفرس فالباقي للورثة، كما لو وصى بشراء عبدين معينين فاشترى أحدهما ومات الآخر قبل شرائه يرجع ثمنه إلى الورثة، كذا ها هنا.

مسألة: (ولو وصى أن يحج عنه زيد بألف فلم يحج فهي للورثة) لذلك (وإن قال الموصى له أعطوني الزائد على نفقة الحج) فإنه موصى لي به (لم يعط شيئا) لأنه إنما أوصى له بالزيادة بشرط أن يحج، فإذا لم يفعل لم يوجد الشرط فلم يستحق شيئا.

مسألة: (ولو مات الموصى له قبل موت الموصي أورد إلى الورثة) لأن الوصية عطية بعد الموت، فإذا صادفت حال العطية ميتًا لم تصح كما لو وهب ميتًا أو أوصى له.

مسألة: وإن (ردَّ) الموصى له (الوصية) بعد موت الموصى (بطلت أيضاَ) لا نعلم في ذلك خلافاً، لأنه أسقط حقه في حال تملك قبوله وأخذه والمطالبة به فأشبه الشفيع يعفو عن الشفعة بعد البيع. وإذا بطلت الوصية رجع إلى الورثة كالمسائل التي قبلها.

مسألة: (ولو وصى لحي وميت فللحي نصف الوصية) لأنه لم يوص له إلا بالنصف بدليل ما لو كان الآخر حياً. هذا إذا لم يعلم موته، فإن علم موته فالكل للحي لأنه شرك بين من يستحق ومن لا يستحق عالمًا بأنه لا يستحق فيدل ذلك على أنه جعل الكل لمن يستحق وهو الحي.

مسألة: (ولو وصى لوارثه وأجنبي بثلث ماله فللأجنبي السدس ويوقف سدس الوارث على الإجازة) لأنه أوصى لكل واحد منهما السدس فلم يصح له إلا ذلك، كما لو كانت الوصية لأجنبيين، وإن أجاز للوارث جاز كما لو أجازوا لأجنبي بزيادة على الثلث.

(1) | رواه البخاري في: الوصايا: حديث رقم (2738). ومسلم في: الوصية: حديث رقم (1، 4).
(2) | رواه أبو داود في: الوصايا: حديث رقم(2870). الترمذي في: الوصايا: حديث رقم (2120).
(3) | رواه البخاري في: الجنائز: حديث رقم (1295). ومسلم في: الوصية: حديث رقم (5، 8).
(4) | آية 180 سورة البقرة.


بَابُ مَنْ وَجَد سلْعَته عند رجل قد أفلس

الحديث الأول

عَنْ أَبي هُرَيْرة رَضِىَ اللّه عَنْة قالَ: قَالَ رَسُولُ اللّه صلى الله عليه وسلم [ أَوْ قَالَ: سَمعْتُ رَسُولَ الله صلى الله عليه وسلم يقول ] : منْ أَدْرَكَ مَالَهُ بِعَيْنِه عِندَ رَجُلٍ- أَوْ إنْسَانٍ - قَدْ أَفْلَس فَهُوَ أَحَقُّ بِهِ مِنْ غَيْرِهِ ".

المعنى الإجمالي :

من باع متاعه لأحد، أو أودعه، أو أقرضه إياه ونحوه، فأفلس المشترىَ ونحوه، بأن كان ماله لا يفي بديونه، فله أن يأخذ متاعه إذا وجد عينه، بأن كان بحاله لم تتغير فيها صفاته بما يخرجه عن اسمه، ولى يقبض من ثمنه شيئا، ولم يتعلق به حق أحد من مشتر ، أو مُتَّهب [1] . أو رهن، أو شفعة أو غير ذلك من عقود المعاوضات.

فحينئذ يكون أحق به من الغرماء المتحاصي [2] المال، لأنه وجد متاعه بعينه فلا ينازعه فيه أحد.

فإن كان المبيع ونحوه قد تغير بما يخرجه عن اسمه ومسماه، أو كان البائع قد قبض ثمنه أو بعضه، أو قد تصرف فيه المفلس بما تعلق به حق أحد، فلصاحب المتاع- حينئذ أسوة بالغرماء.

ما يستفاد من الحديث:

1- أن من وجد متاعه عند أحد قد أفلس فله الرجوع فيه بشروط أخذها العلماء من الأحاديث، وأخذوا بعضها من فهمهم لمراد الشارع الحكيم. قال ابن دقيق العيد: دلالته قوية. قال الإصطخري من أصحاب الشافعي: لو قضى القاضي بخلافه نقض حكمه.

2- يراد " بصاحب المتاع" في الحديث، البائع وغيره، من مُقْرِض ومودع ونحوهم من أصحاب عقود المعاوضات. فعموم الحديث يشملهم.

ولا ينافي العموم أن يصرح باسم [ البائع] في بعض الأحاديث.

3- أن تكون موجودات المفلس لا تفي بديونه، وهذا الشرط مأخوذ من اسم [ المفلس] شرعا.

4- أن تكون عين المتاع موجودة عند المشترى، هذا الشرط هو نص الحديث الذي معنا وغيره.

5- أن يكون الثمن غير مقبوض من المشترى. فإن قبض كله أو بعضه، فلا رجوع بعين المتاع .

وهذا الشرط مأخوذ من المعنى المفهوم ، ومن بعض ألفاظ الأحاديث.

6- الذي يفهم من عموم لفظ الحديث، أن الغرماء لو قدموا صاحب المتاع بثمن متاعه، فلا يسقط حقه من الرجوعَ بمتاعه.

قلت: وأرى أننا إذا رجعنا إلى مراد الشارع وهو [ حفظ حق صاحب المتاع] فإننا نلزمه بأخذ الثمن، الذي باعه به إذا قدمه الغرماء، خصوصاً إذا كان في أخذه مصلحة لعموم الغرماء، وللمفلس الذي يتشوف الشارع إلى التخفيف من ديونه.

قال " ابن رشد " : تقدر السلعة.

فإن كانت قيمتها مساوية للثمن أو أقل منه، قضى بها للبائع .

وإن كانت أكثر، دفع إليه مقدار ثمنه ويتحاصُون الباقي وبهذاْ القول قال جماعة من أهل الأثر

7- أن تكون السلعة بحالها لم يتلف منها شيء، ولم تتغير صفاتها بما يزيل اسمها، كنسج الغزاة،وخبز الحب، وجعل الخشب باباً ونحو ذلك.

فإن تغيرت صفاتها، أو تلف بعضها فهو أسوة بالغرماء.

8- أن لا يتعلق بها حق من شفعة، أو رهن، وأولى من ذلك أن لاتباعَ أو توهب، أو توقف ونحو ذلك، فلا رجوع فيها ما لم يكن التصرف فيها حيلة على إبطال الرجوع، فإن الحيل محرمة، وليس لها اعتبار.

هذه هي الشروط المعتبرة للرجوع في عين المتاع عند المفلس.

و بعضها أخذ من لفظ الأحاديث،وبعضها من المعنى المفهوم. والله أعلم .

اختلاف العلماء:

ذهبت الحنفية إلى أن البائع غير مستحق لأخذ عين ماله حين يجده عند المفلس ، وأن المفلس أحق به. لأن السلعة صارت بالبيع ملكا للمشتري ، ومن ضمانه ،واستحقاق البائع أخذها منه ، نقض لملكه.

وتأولوا الحديث بأنه خبر واحد مخالف للأصول، وحملوه على صورة وهي أن يكون المتاع وديعة، أو عارية أو لقطة عند المفلس وهو حمل مردود.

ولو كان كذلك لما قيد بالإفلاس، فإنه يرجع بهذه الأشياء مع الإفلاس ودونه .

والحق ما ذهب إليه جمهور العلماء من العمل بالحديث.

قال الشوكاني : " والاعتذار بأنه الحديث، مخالف للأصول، اعتذار فاسد، حيث أن السنة الصحيحة من جملة الأصول، فلا يترك العمل بها إلا بما هو أنهض منها، ولم يرد في المقام ما هو كذلك، ا.هـ منه.

قال بعض العلماء: لو حكم الحاكم بخلاف هذا الحديث، نقض حكمه، لأنه لا يقبل التأويل.

ولولا شهرة هذا الخلاف للحنفية ما ذكرته، ولكنى قصدت بذكره التنبيه على ضعفه، وأنه من الآراء التي صودمت بها النصوص.

وقد أذكر في هذا الكتاب بعض الخلافات الضعيفة، لشهرة من يقول بها، وضعف ما تسند إليه، خشية الوقوع فيها تقليدا وثقة بأصحابها، والعصمة لأصحاب الرسالات عليهم الصلاة والسلام.

[1] متهب : اسم فاعل من الهبة ، ويريد الموهوب له .

[2] المتحاصي المال : الغرماء المقتسمون لحصص المال ، والمال مفعول به وقد أضيف إلى " المتحاصي " إضافة لفظية .


أنواع التصنيف

5- الأجزاء | 1- الجوامع
6- الأطراف | 2- المسانيد
7- المستدركات | 3- المعاجم
8- المستخرجات | 4- العلل

1- الجوامع

أعلى

الجامع كل كتاب يكون جامعاً لأحاديث العقائد والأحكام والرقاق وآداب الأكل والشرب والسفر والقيام والقعود والتفسير والسير والتاريخ والفتن والمناقب والمثالب مثل الجامع الصحيح للإمام البخاري.

2- المسانيد

أعلى

المسند كل كتاب جمع فيه مرويات كل صحابي على حدة من

غير تقييد بصحة الحديث وحسنه ولا بمناسبة الباب ونحوه كمسند الإمام أحمد بن حنبل.

3- المعاجم

أعلى

المعجم كل كتاب تذكر فيه الأحاديث على ترتيب الشيوخ والغالب فيه الترتيب على حروف الهجاء كالمعاجم الثلاثة للطبراني.

4- العلل

أعلى

وهي الكتب الجامعة للأحاديث المعلولة مع بيان عللها، وممن صنف في هذا النوع الإمام أحمد والدارقطني وابن أبي حاتم.

5- الأجزاء

أعلى

الجزء ما يجمع فيه أحاديث رجل واحد سواء كان من الصحابة أو من بعدهم أو أن يذكر فيه الأحاديث المتعلقة بموضوع واحد كجزء رفع اليدين في الصلاة وجزء القراءة خلف الإمام كلاهما للإمام البخاري.

6- الأطراف

أعلى

قال في التدريب: "التصنيف على الأطراف هو: أن يذكر طرف الحديث الدال على بقيته وتجمع أسانيده إما مستوعبا أو مقيدا بكتب مخصوصة كتحفة الأشراف بمعرفة الأطراف للحافظ أبي الحجاج المزي.

7- المستدركات

أعلى

المستدرك كل كتاب استدرك فيه ما فات صاحب كتاب آخر على شرطه كمستدرك أبي عبد الله الحاكم.

8- المستخرجات

أعلى

المستخرج كل كتاب يخرج فيه أحاديث كتاب آخر بأسانيد صحيحة من غير طريق صاحب الكتاب ويجتمع معه في شيخه أو فيمن فوقه من الرجال كمستخرج أبي نعيم الأصبهاني على الصحيحين.

هذا والمستخرجون لم يلتزموا غالباً في متن الحديث لفظ الكتاب المخرج عليه بل رووه بألفاظ وقعت لهم من شيوخهم مع المخالفة لألفاظ الكتاب المخرج عليه.

لذا لا يجوز أن تعزي ألفاظ الحديث الموجود في المستخرج إلى الكتاب المستخرج عليه إلا أن يعرف اتفاقهما في اللفظ.


ذكر كراهة التلون في الوداد بين المتأخين

ذكر كراهية التلون في الوداد بين المتآخين
أنبأنا محمد بن الحسن بن قتيبة بعسقلان، حدثنا إبراهيم الحوارني، حدثنا بكار بن شعيب، حدثنا ابن أبي حازم عن أبيه عن سهل، قال: قال رسول الله صلى الله عليه وسلم: " لا خير في صحبة من لا يرى لك من الحق مثل ما ترى له ".
قال أبو حاتم رضي الله عنه الواجب على العاقل إذا رزقه الله ود امرئ مسلم صحيح الوداد محافظ عليه: أن يتمسك به، ثم يوطن نفسه على صلته إن صرمه، وعلى الإقبال عليه إن صد عنه، وعلى البذل له إن حرمه، وعلى الدنو منه أن باعده، حتى كأنه ركن من أركانه، وإن من أعظم عيب المرء تلونه في الوداد.
وأنشدني المنتصر بن بلال الأنصاري:
 | خؤون بظهر الغيب لا يتندم | وكم من صديق وده بلسـانه
 | وتتبعني منه إذا غبت أسـهم | يضاحكني كرها لكيمـا أوده
أخبرنا محمد بن المهاجر المعدل، حدثني ابن أبي شيبة قال: قال الأصمعي: " قال رجل من الأعراب من أعجز الناس من قصر عن طلب الإخوان، وأعجز منه من ظفر بذلك منهم فأضاع مودتهم، وإنما يحسن الاختيار لغيره من أحسن الاختيار لنفسه ".
قال أبو حاتم رضي الله عنه: العاقل لا يقصر في تعاهد الوداد، ولا يكون ذا لونين، وذا قلبين، بل يوافق سره علانيته، وقوله فعله، ولا خير في متآخيين ينمو بينهما الخلل، ويزيد في حاليهما الدغل.
كما أنشدني عبد العزيز بن سليمان الأبرش:
 | ومن حبله إن مـد غير متين | لحا الله [1] من لا ينفع الود عنده
 | على الوصل خوان لكل أمين | ومن هو ذو لونين ليــس بدائم
 | فحلو، وأمـا غيـبه فظنـين | ومن هو ذو قلبين، أمــا لقاؤه
 | يقطع بها أسباب كل قـرين | ومن هو إن تحدث له العين نظرة
وأنشدني عمرو بن محمد النسائي لابن الأعرابي:
 | من الشناءة[2] أو ود إذا كـانا | العين تبدى الذي في نفس صاحبها
 | لا يستطيع لما في الصدر كتـمانا | إن البغيض له عين يصـــد بها
 | حتى ترى من ضمير القلب تبيانا | العين تنـطق والأفواه ســاكنة
وأنشدني علي بن محمد البسامي:
 | قوارص لا تنـام ولا تنيم[3] | وجار لا تـزال تزور منه
 | معاندة، أبت لا تسـتقيم[4] | قريب الدار نائي الود منه
 | وتحت ضلوعه قلب سقيم | يبادر بالسلام إذا التقـينا
أنبأنا محمد بن أبي علي الخلادي، حدثنا أحمد بن محمد بن بكر الأبناوي عن هشام بن عبد الملك اليزني، قال المقنع الكندي:
 | وتوســـمن أمورهم وتفقد[5] | ابل الرجال إذا أردت إخاءهم
 | فبه اليدين قرير عين فاشــدد | فإذا ظفرت بذي اللبابة والتقى
 | فعلى أخيك بفضل رأيك فاردد | ومتى يـزل، ولا محـالة، زلة
 | ورأيت أهل الطيش قاموا فأقعد | وإذا الخنا نقض الحبى في موضع
أخبرنا عبد الله بن قحطبة، حدثنا محمد بن الصباح، حدثنا الوليد عن الأوزاعي عن يحيى بن أبي كثير قال: قال سليمان بن داود: " لابنه يا بني عليك بالحبيب الأول، فإن الآخر لا يعدله ".
أنبأنا محمد بن سعيد القزاز، حدثنا أحمد بن بكر بن سيف، حدثني محمد ابن حسين قال: " كان أعرابي بالكوفة، وكان له صديق، وكان يظهر له مودة ونصيحة، فاتخذه الأعرابي من عدده للشدائد إذ حزب الأعرابي أمر، فأتاه، فوجده بعيدا مما كان يظهر للأعرابي، فأنشأ يقول:
 | على "مرحبا" أو "كيف أنت" وحالكا! | إذا كان ود المرء ليـس بزائد
 | فأف لود ليــس إلا كــذلكا | ولم يك إلا كاشـرا، أو محدثا
 | وعنــد الثريا من صديقك مالكا | لسانك معسـول ونفسك بشة
 | لتفعل خيرا، قاتلــــتها شمالكا | وأنت إذا همت بيمـينك مرة
سمعت محمد بن المنذر يقول: سمعت عبد العزيز بن عبد الله يقول: قال محمد بن حازم:
 | وإخوان "حياك الإله"، و "مرحبا" | وإن من الإخوان إخوان كشـرة
 | وذلك لا يسـوى نقـيرا مـتربا | وإخوان كيف الحال والأهل كله
 | يقول: إلي القرض، والقرض فاطلبا | جواد إذا استغنيت عـنه بمـاله
 | وجدت الثريا منه في البعـد أقربا | فإن أنت حاولت الذي خلف ظهره
قال أبو حاتم رضى الله عنه: العاقل لا يصادق المتلون، ولا يؤاخي المتقلب، ولا يظهر من الوداد إلا مثل ما يضمر، ولا يضمر إلا فوق ما يظهر، ولا يكون في النوائب عند القيام بها إلا ككونه قبل إحداثها والدخول فيها، لأنه لا يحمد من الإخاء ما لم يكن كذلك.
وأنشدني محمد بن المنذر، وأنشدني محمد بن خلف التيمي، أنشدني رجل من خزاعة:
 | ولكن أخي من ودني في النوائب | وليس أخي مـن ودني بلسـانه
 | ومالي له إن عض دهـر بغارب | ومن ماله مالي، إذا كنت معدما
 | فقد تنكر الإخوان عند المصائب | فلا تحمدن عند الرخاء مـؤاخيا
 | وبالبيض رواغ كروغ الثعالب[6] | وما هو إلا كيف أنـت ومرحبا
أخبرنا ابن قحطبة، حدثنا محمد بن الصباح، حدثنا أبو معاوية عن هشام ابن عروة عن أبيه قال: مكتوب في الحكمة " أحبب خليلك وخليل أبيك ".
قال أبو حاتم رضى الله عنه: إن من أعظم الأمارات على معرفة صحة الوداد وسقمه: ملاحظة العين إذا لحظت، فإنها لا تكاد تبدي إلا ما يضمر القلب من الود، ولا يكاد يخفى ما يجنه الضمير من الصد، فالعاقل يعتبر الود بقلبه وعين أخيه، ويجعل له بينهما مسلكا لا يرده عن معرفة صحته شيء تخيله.
ولقد أخبرنا محمد بن المهاجر المعدل، حدثنا محمد بن الحسن الذهلي، حدثنا علي بن محمد المذهبي عن محمد بن إبراهيم العباسي عن عبد الله بن الحجاج مولى المهدي وعن إبراهيم بن شكلة[7] قال: " اعلم أن من أظهر ما تحب أو ما تكره فإنما لك أن تقيس ما أضمر قلبه بالذي أظهر لسانه، وليس لك أن تعرف ما أسر ضميره، فعامله على نحو ما يبدي لك لسانه ". وفي ذلك أقول:
 | عني بمنزلة المســيء المعلن | ليس المسيء إذا تغيب سوءه
 | عندي بمنزلة الأمين المحسـن | من كان يظهر ما أحب فإنه
 | لك ما بدا لك منهم بالألسن | والله أعلم بالقلـوب، وإنما
 | لك ما بدا لك منهم بالأعين | ولقد يقال خلاف ذلك إنما
غير أن خالي خالفني في ذلك، وزعم أن الأعين أبين شهادة على ما في القلوب من الألسن. وكتب في ذلك رسالة " أما بعد، فقد بدا لي من صدك، ما آيسني من ودك، ولم يزل يخبرني لحظك ما تضمر لي من بغضك " وكتب في أسفل ذلك:
 | يبـدي العداوة أحيـانا ويخفيـها | وما أحب إذا أحببت مكتتما
 | فالقلب يكتمها والعين تبـديـها | تظل في قلبه البغضاء كامـنة
 | من كان من سلمها أو من أعاديها | والنفس تعرف في عيني محدثها
 | أشياء لولاهما ما كنـت أدريـها | عيناك قد دلتا عيني منك على
أخبرنا الخلادي، حدثنا أحمد بن محمد الصوفي، حدثنا محمد بن صالح البغدادي قال: سمعت إبراهيم الحجنى يقول: " دلائل الحب، تعرف في المحب وإن لم ينطق لسانه ".

[1] لحا الشجرة يلحوها: قشر لحاها، ولحاه الله لحيا: أي قبحه ولعنه. كذا في اللسان.

[2] الشناءة: البغض والكراهية.

[3] يقول: ورب جار لا يزال يبعث إل] بالمؤلمات من القول، والسلب والتنغيص حتى أقض مضجعي، فلا قوارص تنام يوماً بل هي مستمرة، ولا هي تتركني أنام.

[4] يقول: إن شره وآذاه أسرع إلى كل من كان أقرب منه، من أجل العائدة والكايدة بفعل ذلك.

[5] ابل الرجال: اختبرهم و امتحنهم

[6] أراد بالبيض الدراهم.

[7] شكلة ـ بكسر الشين ـ وفتحها ـ أمه، وهو إبراهيم بن المهدي العباسي.


د

د- الاسم الموصول
الذي فتح القسطنطينية محمد الفاتح |
الذي يزرعه الإنسان اليوم يحصده غدا. |
{أتستبدلون الذي هو أدنى بالذي هو خير} |
هنيئاً للتي تحسِنُ إلى الفقراءِ. |
قطفت الزهرةَ ا التي في الحديقة. |
{رَبنا أرَنَا الذين أضلاََنا} |
الجوادان اللذان سبقا، من الخيول العربية. | أ
فازت اللتان اجتهدتا. |
حللت المسألتين اللتين عجز إخواني عن حلهما. |
{قَد أَفلحَ المؤمِنُونَ. الّذِين هم في صَلاتهم خاَشِعُون} |
اللهم لا تجعلنا من الذين يقولون ما لا يفعلون. |
اللآئي يتعلمن يسعدن في حياتهن. |
هم الألى وهبوا للمجد أنفسهم. |
جاءت التلميذات الألي ذهبن. |
اتق شر من أحسنت إليه. |
أحسن إلى من أحسنا إليك |
أكرم من علموك صغيراً. |
ارحم من دونك يرحمك من فوقك. |
من النساء من يشتركن في إسعاف المرضى |
كافأت من نجحت في الامتحان. | ب
قرأت ما كتبته إلي. |
سمعت ما قلتما. |
أعجبني ما كتبته. |
إذا زرت أصدقائك فحيَّ أيهم أخلص. |
إذا أردت أن تطوف المدن فانزل بأيها أطيب هواء وأجود ماء. |
إذا اجتمعت بالعلماء فلازم أياً هو أوسع اطلاعاً. |

الإيضاح:

بالتأمل في الذي والتي واللذان واللتان والذين واللائي والألي، في أمثلة الطائفة الأولى -أ- تجد أن كل كلمة منها محتاجة إلى وصلها بما بعدها ولا تدل على معين بغير صلتها. وكل اسم من هذا النوع يسمى اسماً موصولا، وتسمى الجملة التي جاءت بعده صلة الموصول.

وتجد اسم الموصول في هذه الطائفة قد جاء مناسباً لما قبله إفراداً وتذكيراً وتأنيثاً.

فالذي، للمفرد المذكر عاقلا أو غير عاقل.

التي، للمفردة المؤنثة عاقلة أو غير عاقلة.

اللذان واللذين، للمثنى المذكر عاقلا أو غير عاقل.

اللتان واللتين، للمثنى المؤنث عاقلا أو غير عاقل.

الذين لجمع المذكر العاقل.

اللآئي واللآتي، لجمع الإناث.

الألي لجمع الذكور والإناث.

ويسمى هذا النوع الموصول المختص، لأنه قد وضع لكل من المفرد والمثنى والجمع مذكراً ومؤنثاً لفظ خاص به، وهذا بخلاف المشترك كما ستعرفه.

وبالتأمل في: من وما وأي، في أمثلة الطائفة الثانية- ب- تجدها مشركة بين المفرد والمثنى والجمع.

فمن : للعاقل مفرداً كان أو مثنى أو مجموعة، مذكراً أو مؤنثاً.

ما : لغير العاقل مفرداً كان أو مثنى أو مجموعة مذكراً أو مؤنثاً.

أي : تكون للمفرد والمثنى والجمع مذكراً أو مؤنثاً عاقلا أو غير عاقل.

ويسمى هذا النوع الموصول المشترك، وذلك لأن هذه الكلمات الثلاث قد استعملت بلفظ واحد للمفرد والمثنى والجمع مذكراً ومؤنثاً كما رأيت في الأمثلة السابقة. والأسماء الموصولة مبنية ما عدا المثنى فانه يُعرب إعراب المثنى ويكون ملحقاً به، فيُرفع بالألف، ويُنصب ويُجر بالياء. فتقول اللذان واللتان رَفعا واللذين واللتين نصباً وجراً.

أما أي فتبنى وتعرب. ففي المثال: إذا زرت أصدقائك فحيّ أيهم أخلص، تجد أي مضافة إلى معرفة وهو الضمير، وصدر صلتها محذوف تقديره: هو أخلص، وتجدها مبنية على الضم. أما في المثال: إذا اجتمعت بالعلماء فلازم أيا هو أوسع اطلاعاً، فان أي غير مضافة لذلك فهي معربة حسب العامل التي تسبقها.

وبالتأمل في صلة الموصول تجدها لم تذكر إلا جملة وهو شرط من شروطها، وهذه الجملة إما فعلية، كما هي في أكثر الأمثلة، أو اسمية نحو: " أتستبدلون الذي هو أدنى بالذي هو خير". وتكون الصلة أيضاً شبه جملة أي ظرفاً نحو: ارحم من دونك يرحمك من فوقك، أو جاراً ومجروراً نحو: قطفت الزهرة التي في الحديقة.

وتأمل الأمثلة: الذي فتح القسطنطينية محمد الفاتح، وفازت اللتان اجتهدتا، اللائي يتعلمن يسعدن، هم الألى وهبوا للمجد أنفسهم، تجد الضمير المستتر في فتح، والألف في اجتهدتا، والواو في وهبوا، والنون في يسعدن هو الضمير العائد إلى الموصول.

القاعدة:

الاسم الموصول هو ما وضع لمسمى معين بواسطة جملة متصلة به تذكر بعده، مشتملة على ضمير يرجع إليه. ويقال لتلك الجملة الواقعة بعده صلة الموصول ويسمى الضمير الذي يرجع من الصلة إلى الاسم الموصول عائداً.

والاسم الموصول قسمان: خاص مشترك.
أ- فالخاص وهو ما وضع منه لكل من المفرد والمثنى والجمع مذكراً ومؤنثاً لفظ خاص به. وألفاظه هي:
الذي، اللذان، اللذين، الذين.
التي، اللتان، اللتين، اللاتي، اللائي.
الألى.
وكلها تستعمل للعاقل و غيره، إلا الذين فانه خاص. بالعاقل لأنه على صورة جمع المذكر السالم الذي يختص بالعقلاء.
ب- والمشترك هو ما استعمل بلفظ واحد للجميع وألفاظه هي: مَنْ وما وأي.
تمرينات
(1)
استخرج الأسماء الموصولة الخاصة والمشتركة مما يأتي وبين مواقعها الإعرابية وعلامات بنائها:
{أن الذين ءامنوا وعملوا الصالحات يهديهم ربهم بإيمانهم}
{يآيها الذين ءامنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون. أياماً معدودات فمن كان منكم مريضاً أو على سفر فعدة من أيام أخر وعلى الذين يطيقون فدية طعام مسكين فمن تطوع خيراً فهو خير له وأن تصوموا خير لكم إن كنتم تعلمون}
{يآيها الذين ءامنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة}
{قد أفلح المؤمنون. الذين هم في صلاتهم خاشعون}
{قل منْ حرم زينة الله التي أخرج لعباده والطيبات من الرزق}
قال عليه الصلاة والسلام: "المسْلِم مَنْ سِلمَ، المْسْلمونَ مِن لِسَانِهِ ويَدِه".
من توقيعات جعفر البرمكي: اجعل وسيلتك إلينا ما يزيدك عندنا.
- إن ما يفعله المجد يعود عليه بالخير.
وصدق ما يعتاده عن توهم |  | - إذا ساء فعل المرء ساءت ظنونه
- لا تسيء إلى من أحسن إليك.
سوى السيف والرمح الرديني باكيا | - تذكرت من يبكي علي لم أجد
فأفعاله اللائى سررن ألوف | - فإن يكن الفعل الذي ساء واحداً
{السارق والسارقة فاقطعوا أيديهما جزآءً بما كسبا}
من حكم الإمام علي: قيمة كل امرىء ما يحسن.
المرأتان اللتان اشتهرتا بقول الشعر قبل الإسلام الخِرنق والخنساء.
الذي وضع التاريخ الهجرة عمر بن الخطاب.
أمهات المؤمنين اللاتي توفي عنهن النبي عليه السلام تسع.
اللذان اشتهرا بالعدل من بني أمية يزيد بن عبد الملك وعمر بن عبد العزيز.
(2)
ضع اسماً موصولا مناسبا في المكان الخالي من الجمل الآتية:
أ- أكرم ... ربتك.
ب- أفهم ... تعلمته.
ج- الإنسان العاقل هو ... لا يضيع الوقت في غير ... ينفعه.
د- البنات ... اجتهدن لا بد أنهن ناجحات أما ... لم يعمل كثيراً فنجاحه ضعيف.
هـ- أبوك… ينفق عليك.
و- المسكين... حرم نفسه.
ز- خير الأصحاب... يدلك على الخير.
ح- الحكمة هي الضالة... ينشدها العاقل.
ط- هم... رفعوا أعلام التمدن.
ى- سل... بدا لك.
(3)
نموذج في الإعراب:
ساعد مَنْ يستحق المساعدةَ
- فعل أمر مبني على السكون، والفاعل ضمير مستتر وجوباً تقديره أنت. | ساعد
- اسم موصول مفعول به مبنى على السكون في محل نصب. | من
- فعل مضارع مرفوع بالفاعل ضمير مستتر جوازاً تقديره هو. | يستحق
- مفعول به منصوب بالفتحة الظاهرة والجملة صلة الموصول. | المساعدة
(4)
أعرب ما تحته خط فيما يأتي:
إذا لم تستح فاصنع ما شئت.
إن الذي سمك السماء بنى لنا بيتاً دعائمه أعزو أطول
لن تبلغ ما تأمل إلا بصبرك على ما تكره.
خير المال ما أنفق في سبيل الله.
أحبب من صدقك.


الأمر بتقوى الله وحسن الخلق
13- عن أبي ذر رضي اللّه عنه قال: قال رسول اللّه صلى الله عليه وسلم: " اتق اللّه حيثما كنت، وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن ". رواه الإمام أحمد في المسند 3/153و158والترمزي في البر والصلة .باب55 .
شرح المفردات
: أينما كنت في الخلوة أو أمام الملأ. السيئة: الذنب. | حيثما كنت
: العمل الصالح. | الحسنة
: تزيل أثرها. | تمحها
: عامل الناس. | خالق الناس
المعنى لإجمالي :
يوجه النبي صلى الله عليه وسلم أمته إلى الخير في الدنيا والآخرة فارشد هم إلى أن يتقوا اللّه، وذلك بأن يقوموا بفعل الأوامر وترك النواهي، وأمرهم بمراقبة اللّه في جميع الأحوال والأزمان، وسواء كان العبد بين الناس أو بعيداً عنهم، فليعلم أن اللّه معه يرى أعماله ويسمع أقواله، وهو السميع البصير. وهو الذي لا تخفى عليه خافية.
فأرشد أمته إلى فعل الحسنة بعد السيئة مباشرة لكي تمحو أثرها وتزيل خطرها، وهذا هو مقتضى الإيمان. قال تعالى: {وأقم الصلاة طرفي النهار و زلفاً من الليل إن الحسنات يذهبن السيئاَت}. كما علم أمته أهمية معاملة بعضهم بعضا بالمعاملة الحسنة التي يحب كل مسلم أن يعامل بها.
فوائد الحديث:
1- الأمر بتقوى اللّه وهي فعل الأوامر وترك النواهي.
2- وجوب ملازمة التقوى في كل الأحوال.
3- من أساء فعليه بالإِحسان.


احداث السنةالثالثة من الهجرة

ثم دخلت السنة الثالثة من الهجرة.

غزوة بني قينُقاع:

فكانت فيها غزوة بني قينقاع. وكانوا من يهود المدينة. فنقضوا العهد. فحاصرهم رسول الله صلى الله عليه وسلم خمسة عشر ليلة. فنزلوا على حكمه، فشفع فيهم عبد الله بن أبيّ بن سُلول. وألح على رسول الله صلى الله عليه وسلم فيهم. فأطلقهم له، وكانوا سبعمائة رجل. وهم رهط عبد الله بن سلام.

غزوة أحد:

وفيها كانت وقعة أحد في شوال.

وذلك: أن الله تبارك وتعالى لما أوقع بقريش يوم بدر، وترأس فيهم أبو سفيان، لذهاب أكابرهم، أخذ يؤلِّب على رسول الله صلى الله عليه وسلم وعلى المسلمين. ويجمع الجموع. فجمع قريباَ من ثلاثة آلاف من قريش، والحلفاء والأحابيش. وجاءوا بنسائهم لئلا يفروا. ثم أقبل بهم نحو المدينة. فنزل قريباً من جبل أحد.

فاستشار رسول الله صلى الله عليه وسلم أصحابه في الخروج إليهم. وكان رأيه أن لا يخرجوا. فإن دخلوها قاتلهم المسلون على أفواه السكك، والنساء من فوق البيوت، ووافقه عبد الله بن أبىّ - رأس المنافقين ـ: على هذا الرأي. فبادر جماعة من فضلاء الصحابة – ممن فاته بدر- وأشاروا على رسول الله بالخروج. وألحوا علية. فنهض ودخل بيته، ولبس لأْمَته، وخرج عليهم، فقالوا: استكْرهنا رسول الله صلى الله عليه وسلم على الخروج. ثم قالوا: إن أحببت أن تمكث بالمدينة فافعل، فقال: "ما ينبغي لنبي إذا لبس لأمته: أن يضعها حتى يحكم الله بينه وبين عدوه".

فخرج في ألف من أصحابه، واستعمل على المدينة عبد الله بن أم مكتوم.

وكان رسول الله صلى الله عليه وسلم رأى رؤيا: رأى "أن في سيفه ثلْمة، وأن بقراً تذبح. وأنه يدخل يده في درع حصينة. فتأول الثلمة برجل يصاب من أهل بيته، والبقر: بنفر من أصحابه يقتلون، والدرع بالمدينة" فخرج، وقال لأصحابه "عليكم بتقوى الله، والصبر عند البأس إذا لقيتم العدو. وانظروا ماذا أمركم الله به فافعلوا".

فلما كان بالشوط- بين المدينة وأحد - انخذل عبد الله بن أبي بنحو ثلث العسكر، وقال: عصاني. وسمع من غيري. ما ندري: علام نقتل أنفسنا ههنا. أيها الناس؟ فرجع وتبعهم عبد الله بن عمرو- والد جابر- يحرضهم على الرجوع. ويقول: "قاتلوا في سبيل الله، أو ادفعوا، قالوا: لو نعلم أنكم تقاتلون لم نرجع" فرجع عنهم وسبَّهم.

وسأل نفر من الأنصار رسول الله صلى الله عليه وسلم: أن يستعينوا بحلفائهم من يهود. فأبى، وقال: "من يخرج بنا على القوم من كَثَب؟".

فخرج به بعض الأنصار، حتى سلك في حائط لمربع بن قيظي من المنافقين – وكان أعمى – فقام يحثو التراب في وجوه المسلمين، ويقول: لا أحِلُّ لك أن تدخل في حائطي، إن كنت رسول الله. فابتدروه ليقتلوه. فقال رسول الله صلى الله عليه وسلم "لا تقتلوه، فهذا أعمى القلب أعمى البصر".

ونفذ حتى نزل الشعب من أحد، في عُدْوة الوادي الدنيا. وجعل ظهره إلى أحد ونهى الناس عن القتال حتى يأمرهم.

فلما أصبح يومُ السبت تعبأ للقتال. وهو في سبعمائة، منهم خمسون فارساً واستعمل على الرماة- كانوا خمسين- عبد الله بن جبير. وأمرهم أن لا يفارقوا مركزهم، ولو رأوا الطير تختطف العسكر. وأمرهم: أن ينضحوا المشركين بالنبل، لئلا يأتوا المسلمين من ورائهم.

وظاهَر رسولُ الله صلى الله عليه وسلم بين درعين.

وأَعطى اللواء مصعب بن عمير، وجعل على إحدى المجنبتين الزبير بن العوام وعلى الأخرى: المنذر بن عمرو. واستعرض الشباب يومئذ. فرد من استصغر عن القتال- كابن عمر، وأسامة بن زيد، والبراء، وزيد بن أرقم، وزيد بن ثابت، وعرابة الأوسي - وأجاز من رآه مطيقاً.

وتعبأت قريش، وهم ثلاثة آلاف. وفيهم مائتا فارس. فجعلوا على ميمنتهم - خالد بن الوليد. وعلى الميسرة: عكرمة بن أبي جهل.

ودفع رسول الله صلى الله عليه وسلم سيفه إلى أبي دُجانة.

وكان أول من بدر من المشركين أبو عامر- عبد عمرو بن صيفى - الفاسق وكان يسمى الراهب. وهو رأس الأوس في الجاهلية. فلما جاء الإسلام شَرَقَ به، وجاهر بالعداوة. فذهب إلى قريش يؤلِّبَهم على رسول الله صلى الله عليه وسلم ووعدهم: بأن قومه إذا رأوه. أطاعوه. فلما ناداهم، وتَحَرَّف إليهم، قالوا: لا أنعم الله بك علينا يا فاسق. فقال: لقد أصاب قومي بعدي شر. ثم؟ قاتل المسلمين قتالاً شديداً. ثم أرضخهم بالحجارة.

وأبلى يومئذ أبو دجانة، وطلحة، وحمزة، وعلي، والنضر بن أنس، وسعد بن الربيع بلاء حسنا.

و كانت الدولة أول النهار: للمسلين. فانهزم أعداء الله، وولوا مدبرين.

حتى انتهوا إلى نسائهم. فلما رأى ذلك الرماة، قالوا: الغنيمةَ، الغنيمة. فذكرهم أميرهم عهد رسول الله صلى الله عليه وسلم، فلم يسمعوا. فأخلوا الثغر، وكرَّ فرسان المشركين عليه، فوجدوه خالياً. فجاءوا منه. وأقبلَ آخرهم حتى أحاطوا بالمسلمين فأكرم الله من أكرم منهم بالشهادة - وهم سبعون - وولَّى الصحابة. وخلص المشركون إلى رسول الله صلى الله عليه وسلم، فجرحوه جراحات، وكسروا رباعيته. وقتل مصعب بن عمير بين يديه. فدفع اللواء إلى علي بن أبى طالب.

وأدركه المشركون يريدون قتله، فحال دونه نحو عشرة حتى قتلوا، ثم جالدهم طلحة بن عبيد الله حتى أجهضهم عنه. وترَّس أبو دجانة عليه بظهره، والنبل يقع فيه وهو لا يتحرك.

وأصيبت يومئذ عين قتادة بن النعمان. فأتى بها رسولَ الله صلى الله عليه وسلم فردها بيده. فكانت أحسن عينيه.

وصرخ الشيطان: إن محمداً قد قُتل، فوقع ذلك في قلوب كثير من المسلمين، فَمَرَّ أنس بن النضر بقوم من المسلمين قد ألقوا بأيديهم، فقالوا: قتل رسول الله صلى الله عليه وسلم فقال: ما تصنعون بالحياة بعده؟ قوموا فموتوا على ما مات عليه. ثم استقبل الناس، ولقي سعد بن معاذ، فقال: يا سعد، إني لأجد ريح الجنة من دون أحد. فقاتل حتى قتل. ووُجِد به سبعون، جراحة.

وقتل وَحْشِيٌّ الحبشي حمزة بن عبد المطلب رضي الله عنه. رماه بحربة على طريقة الحبشة.

وأقبل رسول الله صلى الله عليه وسلم نحو المسلمين. فكان أولَ من عرفه تحت المِغْفَر: كعب بن مالك. فصاح بأعلى صوته: يا معشر المسلمين، هذا رسول الله، فأشار إليه: أن اسكت. فاجتمع إليه المسلمون. ونهضوا معه إلى الشعب الذي نزل فيه.

فلما أسندوا إلى الجبل أدركه أبي بن خلف على فرس له، كان يزعم بمكة: أنه يقتل عليه رسول الله صلى الله عليه وسلم. فلما اقترب منه طعنه رسول الله صلى الله عليه وسلم في تَرقُوته، فكَرَّ منهزماً. فقال له المشركون: ما بك من بأس. فقال: والله لو كان ما بي بأهل ذي المحاز لماتوا أجمعين. فمات بسَرِف.

وحانت الصلاة، فصلى بهم رسول الله صلى الله عليه وسلم جالساً.

وشد حنظلة بن أبي عامر على أبي سفيان. ولما تمكن منه حمل عليه شداد بن الأسود فقتله، وكان حنظلة جُنباً. فإنه حين سمع الصيحة وهو على بطن امرأته -: قام من فوره إلى الجهاد، فأخبر رسول الله صلى الله وعليه وسلم: أن الملائكة تغسله.

وكان الأصيرم - عمرو بن ثابت بن وقْش – يأبى الإسلام وهو من بني عبد الأشهل. فلما كان يوم أحد: قذف الله الإسلام في قلبه، للحسنى التي سبقت له. فأسلم وأخذ سيفه. فقاتل، حتى أثبتته الجراح، ولم يعلم أحد بأمره فلما طاف بنو عبد الأشهل يلتمسون قتلاهم، وجدوا الأصيرم- و به رمق يسير- فقالوا: والله إن هذا الأصيرم. ثم سألوه: ما الذي جاء به؟ أحَدَب على قومك، أم رغبة في الإسلام؟ فقال: بل رغبة في الإسلام، آمنت بالله وبرسوله وأسلمت. ومات من وقته. فذكروه لرسول الله صلى الله عليه وسلم، فقال: "هو من أهل الجنة" ولم يصل لله سجدة قط.

ولما انقضت الحرب: أشرف أبو سفيان على الجبل، ونادى: أفيكم محمد؟ فلم يجيبوه. فقال: أفيكم ابن أبي قحافة؟ فلم يجيبوه. فقال: أفيكم عمر بن الخطاب؟ فلم يجيبوه. فقال: أما هؤلاء فقد كُفيتموهم. فلم يملك عمر نفسه أن قال: يا عدو الله، إن الذين ذكرتهم أحياء، وقد أبقى الله لك منهم ما يسوءك. ثم قال: اعْلُ هُبل فقال رسول الله صلى الله عليه وسلم "ألا تجيبوه؟" قالوا: ما نقول؟ قال: " قولوا الله أعلى وأجل". ثم قال: لنا العزى ولا عُزَّى لكم، قال: "ألا تجيبوه" قالوا: ما نقول؟ قال "قولوا الله مولانا ولا مولى لكم" ثم قال: يوم بيوم بدر. والحرب سجال، فقال عمر: لا سواء، قتلانا في الجنة، وقتلاكم في النار.

وأنزل الله عليهم النعاس في بدر وفي أحد. والنعاس في الحرب من الله. وفي الصلاة ومجالس الذكر من الشيطان.

وقاتلت الملائكة يوم أحد عن رسول الله صلى الله عليه وسلم. ففي الصحيحين عن سعد قال "رأيت رسول الله يوم أحد، ومعه رجلان يقاتلان، عليهما ثياب بيض، كأشد القتال، وما رأيتهما قبل ولا بعد".

ومرَّ رجل من المهاجرين برجل من الأنصارـ وهو يتشحط في دمه ـ فقال: يا فلان أشعرت أن محمداً قتل؟ فقال الأنصاري: إن كان قد قتل فقد بلَّغ، فقاتلوا عن دينكم، فنزل {3: 144 وما محمد إلا رسول قد خلت من قبله الرسل ـ الآية}.

وكان يوم أحد يوم بلاء وتمحيص، اختبر الله عز وجل به المؤمنين. وأظهر به المنافقين. وأكرم فيه من أراد كرامته بالشهادة. فكان مما نزل من القرآن في يوم أحد: إحدى وستون آية من آل عمران، أولها { 121:3-180 وإذ غدوت من أهلك تُبوِّءُ المؤمنين مقاعد للقتال ـ الآيات}.

ولما انصرفت قريش تلاوموا فيما بينهم. وقالوا: لم تصنعوا شيئاً، أصبتم شَوْ كتهم، ثم تركتموهم، وقد بقي منهم رءوس يجمعون لكم. فارجعوا حتى نستأصل بقيتهم.

فبلغ ذلك رسول الله صلى الله عليه وسلم. فنادى في الناس بالمسير إليهم، وقال "لا يخرج معنا إلا من شهد القتال" فقال له ابن أُبىّ: أركب معك؟ قال: لا. فاستجاب له المسلمون- على ما بهم من القرح الشديد- وقالوا: سمعاً وطاعة.

وقال جابر: يا رسول الله، إني أحب أن لا تشهد مشهداً إلا كنت معك. وإنما خلًّفني أبي على بناته، فائْذَنْ لي أسير معك. فأذِنَ له.

فسار رسول الله صلى الله عليه وسلم، والمسلون معه، حتى بلغوا حمراء الأسد، فبلغ ذلك أبا سفيان ومن معه، فرجعوا إلى مكة. وشرط أبو سفيان لبعض المشركين شرطاً على أنه إذا مر بالنبي صلى الله عليه وسلم وأصحابه: أن يخوفهم، ويذكر لهم أن قريشاً أجمعوا للكرة عليكم ليستأصلوا بقيتكم. فلما بلغهم ذلك قالوا: {3: 173 حسبنا الله ونعم الوكيل}.


سعة حوض النبي صلى الله عليه وسلم

14- عن أنس بن مالك رضي الله عنه قال: أغفى رسول الله صلى الله عليه وسلم إغفاءة، فرفع رأسه متبسماً إما قال لهم وإما قالوا له: لم ضحكت؟ فقال رسول الله -صلى الله عليه وسلم- إنه أنزلت عليّ آنفاً سورة فقرأ رسول الله صلى الله عليه وسلم {بسم الله الرحمن الرحيم إنا أعطيناك الكوثر}، حتى ختمها قال: هل تدرون ما الكوثر؟ قالوا: الله ورسوله أعلم. قال: هو نهر أعطانيه ربي عز وجل في الجنة عليه خير كثير ترد عليه أمتي يوم القيامة آنيته عدد الكواكب يختلج العبد منهم فأقول: يا رب إنه من أمتي فيقال لي: إنك لا تدري ما أحدثوا بعدك.

(رواه الإِمام أحمد 3/ 102 وهذا لفظه. ورواه مسلم وأبو داود والنسائي وفي لفظ لمسلم قال: "إنه نهر وعدنيه ربي عز وجل في الجنة عليه خير كثير وهو حوض ترد عليه أمتي يوم القيامة ..." الحديث).

المفردات:

: نام نومة خفيفة.

أغفى إغفاءة

: أي ابتسم وهو أخف الضحك وأحسنه. مأخوذة من بسم أي انفرجت شفتاه عن ثناياه ضاحكاً بدون صوت.

متبســماً

: قبل لحظات، أي في إغفاءته.

آنفــاً

: من الوِرْد، يقال وَرَد ماء كذا إذا أشرف عليه دخله أو لم يدخله.

ترد عليه أمتي

: جمع إناء وهي الكيزان والكؤوس التي يشرب بها.

آنيتــه

: يُنتزع ويبعد عن الحوض، بمعنى يُصرف عن الشرب منه.

يختلــج

: النجوم التي في السماء.

الكـواكب

: ابتدعوا أموراً لم تأمرهم بها ولم تتركهم عليها.

أحدثــوا

: أي أمة الإجابة.

مـن أمـتي

المعنى الإجمالي :

هذا الحديث الشريف فيه بيان امتنان الله تعالى على عبده ورسوله محمد صلى الله عليه وسلم بالخير الكثير حيث كان صلى الله عليه وسلم مع أصحابه في المسجد فنام نومة خفيفة نزل الله عليه الوحي فيها بسورة جليلة من القرآن الكريم تدل على عظيم مقامه وعلو مكانه ورفع شأنه، فرفع النبي صلى الله عليه وسلم رأسه ضاحكاَ مسروراً، والضحك منه ابتسامة لا تتجاوز ظهور نواجذه من غير صوت وقهقهة.

فسأله الأصحاب رضي الله عنهم عن سبب ذلك.، فأخبرهم بأن الوحي نزل عليه آنفاَ بسورة الكوثر، وقرأها عليهم حتى ختمها، وبعد ذلك أراد أن يُبَين لهم أمراً غيبياً احتوته السورة

بأسلوب يشد انتباههم إليه، فسألهم عن الكوثر، فقالوا: الله ورسوله أعلم، وهذا جواب يدل على فضلهم وورعهم حيث لا يقولون على الله ما لا يعلمون ويوكلون الأمر إلى عالمه، ويؤكدون على أنهم على المنهج الصحيح والمبدأ السليم الذي تعلموه منه صلى الله عليه وسلم وعاشوا عليه فما تجاسروا بين يديه ولا قالوا ما لا علم لهم به.

فلما كان ذلك أخبرهم عليه الصلاة والسلام عن شأن الكوثر وأنه نهر في الجنة عليه خير عظيم منحه رب العالمين لنبيه محمد صلى الله عليه وسلم . وأن هذا النهر متصل بالحوض الذي يرد عليه الناس في عرصات يوم القيامة وهم في الموقف قبل العبور على الصراط. وهناك عشرات الأحاديث التي جاءت في بيان صفة الحوض المورود وعظمته وكيفية وروده وأنه يصب فيه ميزابان من نهر الكوثر أحدهما من ذهب والآخر من ورق.

له آنية كعدد النجوم وأكثر كأنها المصابيح تلوح للناظرين من شرب منه شربة واحدة لم يظمأ بعدها أبداً حتى يدخل الجنة ورسوله الله صلى الله عليه وسلم فرطنا على الحوض يتقدم أمته وسابقهم إليه.

ولكن ليس كل وارد عليه يحظى بشرفه فإن هناك قوماً لا يطعمون منه وتَمنعهم الملائكة من الوصول إليه مع كونهم ينتمون إلى القبلة، ويختلج العبد منهم فيقول رسول الله صلى الله عليه وسلم "يا رب إنه من أمتي" فيقال: "إنك لا تدري ما أحدثوا بعدك" فكان من عقوبة الإحداث في الدين من المبتدعة وأصحاب الأهواء أنهم يحرمون من هذا النعيم بل ويذادون عن الصفوف لئلا يختلطوا بأهل السنة المتمسكين بالأثر غير مأسوفٍ عليهم فسحقاً سحقا لهم.

فوائد الحديث:

1- ثبوت حوض نبينا محمد صلى الله عليه وسلم .

2- فضل الله سبحانه وتعالى على نبيه صلى الله عليه وسلم وأمته.

3- خطر الابتداع في الدين وترك التمسك بالسنن والآثار.

4- بيان معنى الكوثر الذي ذكره الله في القرآن.

5- فضل الصحابة ووقوفهم عن الخوض فيما لا يعلمون

6- ثبوت قول من يقول أن الرسول صلى الله عليه وسلم لا يعلم الغيب.

7- إثبات البعث.


باب قوله تعالى أفأمنوا مكر الله ...................

باب قول الله تعالى: {أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون }

قال المُصنِّفُ رحمه الله تعالى: بابُ قول الله تعالى: { أًَََفأمِنُوا مَكْرَ الله فَلا يَأمَنُُ مَكْرَ الله إلاّ القَوْمُ الخاسرُون }. [ الأعراف: 99].

ش: قصد المصنفُ رحمه اللّه تعالى بهذه الآية: التنبيهَ على أنَّ الأمن من مكر الله من أعظم الذنوب، وأنه يُنافي كمال التوحيد، كما أنََ القنوط من رحمة الله كذلك. وذلك يُرشد إلى أنَّ المؤمن يسيرُ إلى الله بين الخوف والرجاء، كما دلَّ على ذلك الكتابُ والسُّنة، وأرشد إليه السلف [1] والأئمة.

ومعنى الآية: أنَّ الله تبارك وتعالى لمَّا ذكر حالَ أهل القُرى المُكذِّبين للرسل، بينَّ أنَّ الذي حملهم على ذلك، هو الأمنُ من مكر الله، وعدمُ الخوف منه، كما قال تعالى: {أفأمنَ أهل القُرَى أن يَأتِيَهُم بأسُنَا بَيَاتاً وَهُم نَائِمُون. أو أَمِنَ أهْلُ القُرَى أنْ يَأتِيَهُم بَأسُنا ضُحىً وهُمْ يَلْعَبُونَ. أفَأمِنُوا مَكرَ الله فلا يأمن مَكْرَ الله إلا القوْمُ الخَاسِرُون }. [ الأعراف: 96- 98] أي: الهالكون.

وذلك أنَّهم أمِنوا مكر الله، لما استدرجهم بالسراء والنَّعيم [2] ، فاستبعدوا أنْ يكون ذلك مكراً.

قال الحسن: من وسَّع الله عليه، فلم ير أنَه يمكر به، فلا رأي له!.

وقال قتادة: بَغتَ القومَ أمر الله، وما أخذ الله قوماً قط إلاَّ عند سَلْوتهم وغرَّتهم ونعمتهم. فلا تغتروا بالله [3] .

وفي الحديث "إذا رأيت الله يُعطي العبد من الدنيا وهو مُقيمٌ على معاصيه ما يُحبّ، فإنما هو استدراج ". رواه أحمد، وابن جرير، وابن أبي حاتم [4] .

وقال إسماعيلُ بن رافع [5] : مِن الأمن من مكر الله: إقامةُ العبد على الذنب، يتمنَّى على الله المغفرة. رواه ابنُ أبي حاتم [6] .

وهذا هو تفسير المكر في قول بعض السلف: يستدرجهم الله بالنعم إذا عصوه، ويُملي لهم، ثم يأخذهم أخذَ عزيز مُقتدر. وهذا هو معنى المكر والخديعة ونحو ذلك. ذكره ابنُ جرير بمعناه [7] .

قال المُصنِّفُ رحمه الله تعالى: وقولهِ: {ومَن يَقْنَطُ مِن رَحْمَةِ رَبِّه إلاَّ الضالُّون }. [الحجر: 56].

ش: [القنوط: استبعادُ الفرج، واليأسُ منه. وهو يقابلُ الأمنَ من مكر اللّه، وكلاهما ذنبٌ عظيم] [8] . وتقدم ما فيه [9] ، لمنافاته لكمال التوحيد.

وذكر المصنفُ رحمه الله، هذه الآية مع التي قبلها، تنبيهاً على أنَّه لا يجوز لمن خاف الله أنْ يقنط من رحمته، بل يكون خائفاًًً راجياً، يخاف ذنوبَه، ويعمل بطاعة الله، ويرجو رحمته، كما قال تعالى: {أَمن هُوَ قَانِتٌ آنَاء الليل ساجداً وقائماً يَحْذَرُ الآخرة وَيَرْجُو رَحْمَةَ رَبِّهِ }. [ الزمر: 9] وقال تعالى: {إنَّ الذِين آمَنُوا والذِين هاجَرُوا وجَاهَدُوا في سبيلِ الله أُولئكَ يَرْجُونَ رَحْمَةَ الله واللّه غَفُورٌ رَحيمٌ }0 [البقرة: 218].

فالرجاءُ معَ المعصية وتركِ الطاعة غرورٌ من الشيطان، ليوقع العبدَ في المخاوف مع ترك الأسباب المُنجية من المهالك. بخلاف حال أهلِ الإيمان الذين أخذوا بأسباب النجاة خوفاً من الله، وهرباً من عقابه، وطمعاً في المغفرة، والرجاء لثوابه.

والمعنى: أنَّ الله تعالى حكى قولَ خليله إبراهيم عليه السلام، لمَّا بشَّرته الملائكةُ بابنه إسحاق: {قال أبشرتموني على أنْ مسَّني الكِبَرُ فَبِمَ تُبَشَرُون }. [الحجر: 54]، لأن العادة أنَّ الرجل إذا كَبرُ سِنّهُ وسنُ زوَجته، استَبعد أنْ يولد له منها. والله على كل شيءٍ قدير، فقالت الملائكة: {بَشرَناك بالحقِّ } الذي لا ريب فيه، فإنَّ الله إذا أراد شيئاً فإنما يقول له كُن فيكون {فلا تَكُن من القَانطِين} أي: من الأيسين، فقال عليه السلام: {وَمَنْ يَقْنَطُ مِن رَحْمَةِ رَبهِ إلاَّ الضالُّون} فإنه يعلم من قدرة الله وحكمته [10] ما هو أبلغ من ذلك وأعظم، لَكنه- والله أعلم- قال ذلك على وجه التعجُّب.

قوله: {إلا الضالُّون} قال بعضُهم: إلا المخطئون طريق [11] الصواب، أو إلا الكافرون، كقوله: {إنَّهُ لا يَيْأس مِن رَوْحِ الله إلا القَوْمُ الكافِرُون}. [يوسف: 87].

قال المُصنِّفُ رحمه الله تعالى: وعن ابن عباس: أنَّ رسول اللّه صلى الله عليه وسلم سُئل عن الكبائر؟ فقال: "الشركُ باللّه، واليأسُ من روْحِ اللّه، والأمنُ من مَكْرِ الله ".

ش: هذا الحديثُ رواه البزَّار، وابن أبي حاتم [12] ، من طريق شَبيب بن بشر [13] ، عن عكرمة، عن ابن عباس. ورجالُه ثقاتٌ ، إلا شبيب بن بشر. فقال ابنُ معين: ثقة. وليَّنَه أبو حاتم [14] . وقال ابنُ كثير: في إسناده نظر، والأشبهُ أنْ يكون موقوفاً [15] .

قوله: "الشركُ باللّه" هو أكبرُ الكبائر. قال ابنُ القيِّم رحمه اللّه: الشرك باللّه هضمٌ للربوبية، وتنقّص للإلهية، وسوءُ ظن برب العالمين. انتهى.

ولقد صدق ونصح، قال تعالى: {ثُمَّ الذين كفرُوا بِرَبهم يَعْدِلُون }. [ الأنعام: 1]، وقال تعالى: {إنَّ الشرك لظُلمٌ عظيمٌ} [لقمان: 13] ولهذَا لا يغفره اللّه إلا بالتوبة منه.

قوله: "واليأسُ من روْح اللّه" أي: قطعُ الرجاء والأمل من اللّه، فيما يخافُه ويرجوه، وذلك إساءةُ ظنّ باللّه، وجهلٌ به وبسعة رحمته وجوده ومغفرته.

قوله: "والأمنُ من مكر اللّه" أي: من استدراجه للعبد، وسلبه ما أعطاه من الإيمان، نعوذُ باللّه من ذلك. وذلك جهلٌ باللّه وبقدرته، وثقةٌ بالنفس وعُجب بها.

واعلم أنَّ هذا الحديث لم يُرد به حَصْر الكبائر في الثلاث، بل الكبائرُ كثيرة. وهذه الثلاثُ من أكبر الكبائر المذكورة في الكتاب والسُّنة، وضابطها:

ما قاله المحققون من العلماء: كلُّ ذنب ختمه اللّه بنارٍ أو لعنة أو غضب أو عذاب. زاد شيخُ الإِسلام ابن تيميه: أو نفيِ الإِيمان [16] .

قلتُ: ومن بريء منه رسولُ اللّه صلى الله عليه وسلم، أو قال: ليس منَّا من فعل كذا وكذا.

وعن ابن عباس: هي إلى سبعمائة أقرب إلى سبع، غيرَ أنَّه لا كبيرة مع الاستغفار، ولا صغيرة مع الإِصرار [17] .

قال المُصنِّفُ رحمه اللّه تعالى: وعن ابن مسعود، قال: أكبرُ الكبائر: الإِشراكُ بالله، والأمنُ من مكرِ اللّه والقنوط من رحمة اللّه، واليأسُ من رَوْح اللّه. رواه عبدُ الرزاق[18] .

ش: ورواه ابنُ جرير، بأسانيد صِحاح، عن ابن مسعود [19]

قوله: أكبر الكبائر: الإِشراكُ باللّه. أي: في ربوبيته أو عبادته. وهذا بالإِجماع.

قوله: والقنوطُ من رحمة الله. قال أبو السعادات: هو أشدُّ اليأس [20] .

وفيه: التنبيهُ على الجمع بين [21] الرجاء والخوف، فإذا خاف فلا يقنط ولا ييأس، بل يرجو رحمة اللّه.

وكان السلفُ يستحبُّون أنْ يقوى في الصحة الخوفُ، وفي المرض الرجاء، وهذه طريقةُ أبي سُليمان الدّاراني [22] وغيرُه.

قال: وينبغي للقلب أنْ يكون الغالبُ عليه الخوف، فإذا غلب الرجاءُ الخوف فسد القلب [23] .

قال تعالى: {إنَّ الذين يَخْشَوْنَ رَبَّهُم بالغَيْب لهم مَغْفِرَةٌ وأَجرٌ كَبِير}. [الملك: 12] وقال: {يخافَون يَوْماً تَتَقَلَّبُ فيه القلُوبُ والأبْصَارُ}. [النّور: 37] وقال: {والذين يؤتُون ما آتو وقُلُوبُهُم وجِلَةٌ أَنَّهُم إلى رَبِهِّم راجعُون. أُولئك يُسارِعُون في الخَيْرات وهم لها سابقُون}. [ المؤمنون: 60- 61] وقال:َ {أَمَّنْ هُوَ قانِتٌ آناء الليل ساجداً وقائِماً يَحذرُ الآخرَة ويَرْجُو رَحْمةَ رَبِّهِ}. [الآية الزُّمر: 9] وقدَّم الحذَر على الرجاء في هذه الآية.

[1] ط: سلف الأمة.

[2]ض هـ ط: والنعم.

[3] أخرجه عبد بن حميد، وابن أبي حاتم، كما في "الدر المنثور" 3/ 505.

[4]أحمد في "المسند" 4/145 وفي "الزهد" 12 وابن جرير الطبري في "التفسير" رقم 13240، 13241 وابن أبي حاتم في "التفسير" وأخرجه ابن المنذر، وأبو الشيخ، وابن مردويه كما في "الدر المنثور" 3/ 19 والدولابي في "الكُنى" 1/ 1110 والبيهقي في "الأسماء والصفات" 488عن عقبة بن عامر. وهو حديث حسن، كما قال العراقي في "تخريج الأحياء" 4/132.

[5] الأصل: إسماعيل بن أبي رافع. تحريف، أبو رافع بن عُويمر الأنصاري المدني، ضعيف الحفظ. ت 150 هـ "تقريب" 107.

[6] ابن أبي حاتم، كما في "الدر المنثور" 3/507.

[7] "تفسير الطبري" 12/ 579.

[8] ساقط من الأصل.

[9] الأصل: قد تقدم ما في القنوط.

[10] ض هـ ط: ورحمته.

[11] ط: لطريق.

[12] البزار في "المسند" رقم 106 كشف الأستار، وابن أبي حاتم في "التفسير" كما في "الدر المنثور"2/147 وقال: إسنادهُ حسن، وأخرجه الطبراني في "الأوسط" كما في "مجمع الزوائد" 1/ 104 قال الهيثمي. رواه البزار والطبراني، ورجاله موثقون. وحسنه العراقي في "تخريج الأحياء" 4/ 17.

[13] أبو بشر البَجَلِي الكوفي، صدوق يخطئ. "تقريب " 263.

[14] ينظر: ابن حجر، "تهذيب التهذيب ". 4/ 306.

[15] ابن كثير، "التفسير" 2/243.

[16] ابن تيميه، "مجموع الفتاوى" 11/ 652.

[17] أخرجه اللالكائي في "شرح أصول الاعتقاد" رقم 1919.

[18] عبد الرزاق في "المصنف" 10/ 459، وأخرجه الطبراني في "المعجم الكبير" رقم 8783 وإسنادهُ صحيح. وانظر بقية التخريج في "حجة التحريض" لسعد بن عتيق 18.

[19] ابن جرير الطبري في "التفسير" رقم 9190، 9193، 9196.

[20] ابن الأثير، "النهاية" 4/113.

[21] ض هـ ط: الجمع بين. ساقط.

[22] عبد الرحمن بن أحمد بن عطية الدَّاراني العنسي، من كبار الصوفية. قال شيخُ الإسلام ابن تيميه رحمه الله تعالى في "الاستقامة" 2/95: من أجلاء المشايخ وساداتهم، ومن أتبعهم للشريعة. ت 215 هـ "تاريخ بغداد" 10/248.

[23] سليمان بن عبد الله، "تيسير العزيز الحميد" 511.


أدب الدعوة الاسلامية في عصر الحروب الصليبية

لمحة موجزة عن الحروب الصليبية

الجهاد ضد الصليبيين | أسباب الحروب الصليبية
أغراض الشعر في عهد الحروب الصليبية | بداية الحروب الصليبية
خصائص أدب الحروب الصليبية | الحملات الصليبية

يراد بالحروب الصليبية تلك الحروب التي قامت بين المسلمين في المشرق العربي وبين الصليبيين القادمين من أوربا لاحتلال بيت المقدس وبلاد الشام ومصر والقضاء على الدولة الإِسلامية ووقف انتشار الإِسلام في أوربا.

وهي حروب دينية في منطلقاتها، شنتها أوروبا النصرانية الحاقدة بدعوى تحرير القدس من المسلمين، والحقيقة أنها للقضاء على الإِسلام وإذلال المسلمين، وقد استمرت تلك الحروب قرنين من الزمان (490 هـ ـ690 هـ).

وفي منهج التاريخ دراسة مفصلة عن تلك الحروب، ونورد هنا بعض المعلومات المختصرة عنها:

الأعلى

1- أسباب الحروب الصليبية

ذكر المؤرخون للحروب الصليبية أسباباً كثيرة، ولكن يجب أن يكون واضحًا في الذهن أن السبب الأول والأخير لهذا الحقد الصليبي إنما هو العداء للإِسلام، ومحاولة القضاء على المسلمين، وأن الأسباب الأخرى مع صحتها إلا أنها تتفرع وتتشعب من هذا السبب الواضح الجلي:

ومن أسباب الحروب الصليبية بالإِضافة إلى ما ذكرنا:

أ ـ تحقيق رغبة البيزنطيين في كسر شوكة المسلمين واسترداد الشام ومصر.

ب ـ ما أثاره الرهبان والبابوات في نفوس النصارى في أوربا من دعوة إلى استعادة مقدسات النصارى في القدس وتحريرها من المسلمين، وقد تركزت الدعاية للحروب الصليبية على هذا الجانب مع أن المسلمين قد أتاحوا للنصارى حرية العبادة والزيارة، ولكن التضليل والدجل ألهب حماس السذج في أوربا لتحرير المقدسات من المسلمين.

جـ ـأهداف وأطماع اقتصادية وتجارية؛ فقد كان العالم الإِسلامي ينعم بالرخاء والتقدم والعلم، بينما كانت شعوب أوربا تعيش في جهل وفقر ومرض.

د ـ حب السيطرة والطمع في التوسع.

هـ ـ رغبة البابا أوربان الثاني في توحيد الكنيستين الغربية والشرقية.

و ـ الأوضاع الداخلية المضطربة في أوربا، ومحاولة الأوربيين التجمع تحت ظلال هدف واحد مشترك، وهو محاربة المسلمين واحتلال بلادهم.

الأعلى

2- بداية الحروب الصليبية

كان البابا (أوربان الثاني) يسعى إلى توحيد أوربا لغزو بلاد المسلمين، فدعا إلى مؤتمر عرض في التاريخ بمؤتمر (كليرمونت)، وقد ألقى فيه خطبة مشهورة، ملأها بالهجوم الشديد على المسلمين، وبإثارة الأحقاد في نفوس الأوربيين ودعوتهم إلى غزو بلادهم. وقد أخرج في نهاية الخطبة الصليب وعلقه على صدره، ودعاهم إلى تعليقه والدفاع عنه فعلق الجميع الصلبان، وسموا أنفسهم (الصليبين)، وسموا الحرب (حرب الصليب المقدس).

وقدمت الحملة الصليبية الأولى عام 490 هـ بقيادة (جودفري وريموند)، واستطاع الصليبيون أن يستولوا على كثير من بلاد المسلمين في الشام نظرا لغفلة المسلمين وتشتتهم بل وتناحرهم.

الأعلى

3- الحملات الصليبية

ثم تتابعت الحملات الصليبية على بلاد المسلمين؛ فكانت الحملة الثانية عام (542هـ)، والثالثة (585 هـ)، والرابعة (597 هـ)، والخامسة (614 هـ)، والسادسة (626 هـ)، والسابعة (648 هـ).

وقد استطاع الصليبيون أن يكونوا إمارات صليبية في بلاد الشام، مثل إمارة (الرها)، وإمارة (أنطاكية)، وإمارة (بيت المقدس).

وقد استولى الصليبيون على بيت المقدس عام (492 هـ)، وظل تحت سيطرتهم حتى استعاده البطل الإسلامي الخالد صلاح الدين الأيوبي عام (583 هـ).

الأعلى

4- الجهاد ضد الصليبيين

في البداية استطاع الصليبيون أن ينتصروا على المسلمين، لأنهم كانوا متناحرين متنافرين، ولكن بعد أن هيأ الله للعالم الإسلامي رجالاً مؤمنين مخلصين في الدفاع عنه قويت روح الجهاد في المسلمين، وبرز الزعماء العظام الذين أخلصوا لله وحاربوا الصليبيين المعتدين، مثل عماد الدين زنكي ونور الدين محمود، وصلاح الدين الأيوبي، والظاهر بيبرس، والمنصور قلاوون وغيرهم...

ولا ننسى دور العلماء المخلصين الذين دعوا إلى الجهاد، وأيقظوا الأمة الإسلامية من ظلمات الجهل، وشاركوا في الحروب، وكذلك الشعراء الذين شاركوا بقصائدهم المؤثرة في تلك الحروب، وكان من نتاج ذلك ما عرف بأدب الحروب الصليبية، وهو أدب ملتزم مؤثر، ويعتبر في جملته من الشعر الحماسي الذي يبعث الهمم ويدعو إلى الجهاد والقتال.

الأعلى

أغراض الشعر في عهد الحروب الصليبية

لن نتحدث عن الأغراض العامة للشعر، وإنما سنتحدث عَمَّا له علاقة بالجهاد والحرب في ذلك العصر.

1- الدعوة إلى الجـهاد:

لقد قام الشعر بدور فعال في الدعوة إلى الجهاد، وتحميس الجيوش، ورفع الروح المعنوية للمقاتلين.

ولعل الدعوة إلى الجهاد هي لب الشعر في هذه الفترة، والمنطلق الذي اتخذه الشعراء بابا لكل المعاني والأفكار التي عالجوها في شعرهم.

وتتمثل الدعوة إلى الجهاد في مظاهر مختلفة، منها التذكير بحروب المسلمين السالفة وما أبلاه المجاهدون فيها من بلاء حسن، وكذلك في مدح القادة العظام الذين خاضوا المعارك ضد الصليبيين، وفي تثبيت المجاهدين ودعوتهم إلى الاستبسال في القتال، وفي حث الذين لم يشاركوا على المشاركة واغتنام الفرصة وكسب الأجر العظيم في الجهاد.

2- وصف المعارك الحربية:

وهذا الغرض أيضا مما أبدع فيه شعراء ذلك العصر؛ فقد رسموا صوراً شعرية نابضة بالحركة والحياة للمعارك الفاصلة التي خاضها المسلمون ضد الصليبيين المعتدين. ونجد ذلك واضحاً في وصف المعارك الكبيرة كمعركة حطين ومعركة فتح بيت المقدس، وحصار عكا وأسر لويس التاسع في دمياط.

وقد تبع وصف المعارك وصف أدوات القتال؛ فكانت القصائد التي تصف الخيل وأدوات الحصار والمعارك البحرية وغيرها، وكذلك وصف المعارك الفاصلة وتطاحن الجيوش ومنظر الأسرى ووصف الخطط الحربية ووسائل الدفاع والهجوم.

3- المديــح:

شعر المديح في هذه الفترة يمتاز بأنه مديح صادق، فيه تمجيد للبطولة والأبطال، وبيان للصفات التي يتحلون بها. ولم يكن الدافع إليه في الغالب طلب المال والعطاء، وإنما الإِعجاب بالبطولة.

وما قيل في مديح عماد الدين ونور الدين وصلاح الدين يدل على أن الشعر وإن كان مديحًا إلا أنه مديح نابع من القلب، يهدف إلى إبراز الممدوح في صورة المدافع عن المسلمين، الساعي إلى استرداد بلادهم ودحر الصليبين المعتدين.

ولعل أعظم المديح شأناً في هذا العصر ما قيل في صلاح الدين الأيوبي بعد أن استرد القدس الشريف؛ فقد تبارى الشعراء في مدحه والثناء عليه وبيان صفاته الحميدة وسعيه الدؤوب في سبيل الإِسلام.

4- الرثــاء:

والرثاء هنا مثل المديح؛ فهو تمجيد للبطولة وبيان للصفات الحميدة في الراحل العظيم، ولوعة وحرقة على فقد الأبطال الذين قاوموا الصليبيين، وصمدوا في القتال، وصدقوا ما عاهدوا الله عليه.

وأكثر شعر الرثاء حرقة ولوعة وأسى ما قيل في رثاء نور الدين محمود وصلاح الدين الأيوبي.

ولم يكن الرثاء مقصوراً على الأشخاص، بل كان هناك رثاء للمدن الإِسلامية التي سقطت في يد الصليبين، وبيان لما أصابها من دمار وتخريب.

ولعل من أشد ما وقع على المسلمين من البلاء استيلاء الصليبيين على بيت المقدس، وهنا تحركت كوامن الشعراء، فقالوا شعرا يقطر أسى ولوعة، ويفيض عبرة، ويدعو إلى أخذ الثأر واسترداد المدينة، وقد أتم الله ذلك على يد صلاح الدين.

5- الهجــاء:

والهجاء هنا يخدم الجهاد ومقاومة الصليبين؛ فهو إما هجاء للمتعاونين مع الأعداء أو المتخاذلين عن القتال، أو هجاء للأعداء من الصليبيين.

ويلاحظ في هجاء الصليبيين أن الشعراء كانوا ينظرون إليهم على أنهم قوم متخلفون لا يعرفون إلا الغدر والخيانة، كما يُلحظ في هجائهم شيء من الجدل الديني يبرز فيه الشعراء محاسن الإِسلام وتخريفات الصليبين وانحرافهم عن الدين الصحيح.

6- أغراض أخرى:

ذكرنا في الأغراض السابقة ما له علاقة مباشرة بالحروب الصليبية، وقد كانت هناك أغراض أخرى، وهي الأغراض العامة للشعر في كل عصر كالوصف والغزل والإِخوانيات. ويلاحظ أن هذه الأغراض وإن كانت بعيدة عن الصراع بين المسلمين والصليبين إلا أنها قد تأثرت بالجو العام الذي كانت تعيش فيه بلاد الشام ومصر زمن الحروب الصليبية.

الأعلى

خصائص أدب الحروب الصليبية

برزت في أدب هذه الفترة بعض السمات العامة التي تميزه عن غيره، ويرى الدارسون للأدب أنها ناتجة عن الحروب الصليبية والصراع بين المسلمين وأعدائهم.

وأبرز تلك السمات والخصائص باختصار:

1 - طول القصائد، وبروز ما يشبه الملاحم. ولعل ذلك ناتج عن جسامة الأحداث وأهوالها، ورغبة الشعراء في استيفاء الموضوع بكل دقة وتفصيل، ولذلك كانت حصيلة الشعر في هذه الفترة غزيرة وافرة.

2 - هذا الشعر سجل حافل للأحداث التي مرت بالأمة الإِسلامية؛ ففيه حديث مفصل عن النكبات وعن الانتصارات، ولذا فهو مرجع تاريخي مهم لدراسة العصر، ومن مجموعه نستطيع ترتيب ملحمة شعرية خالدة تصور هذا العصر بكل دقة وجلاء.

3 - بروز روح الجهاد والقوة والمعاني الإِسلامية فيه، مما جعله متميزاً بين عصور الأدب العربي.

4 - كثرة عدد الشعراء؛ لأن الشعر لم يعد قاصراً على شعراء المديح المحترفين، وإنما هو تعبير عن روح الجهاد، فبرزت قصائد رائعة لكنها لشعراء مجهولين.

5 - سلاسة العبارة، وخلوه من الغرابة والتعقيد، واتسامه بالوضوح، مع كثرة التشبيهات والاستعارات والكنايات. وهذا الحكم في الغالب، وإلا فهناك شعر فيه غرابة وتعقيد.

6 - التجديد في معاني و الشعر وأخيلته، وكذلك دخول بعض الألفاظ الإِفرنجية في الشعر نتيجة للاحتكاك بالصليبين.


تعريف الصناعة

الفصل الأول: تعريف الصناعة وأقسامها:

أولاً: تعريفها:

الصناعة بمعناها الواسع تغيير في شكل المواد الخام لزيادة قيمتها، وجعلها أكثر ملاءمة لحاجات الإِنسان ومتطلباته.

وتبرز أهمية الصناعة: في كونها ترفع من مستوى معيشة الشعوب بما تدره من مال، وما توفره من رفاهية للإِنسان بمقتنياتها المختلفة، وكذلك هي وسيلة مهمة لامتصاص الأيدي العاملة الزائدة عن حاجة الزراعة والخدمات الأخرى.

مع ما تساهم به الصناعة من تطوير للنشاطات الاقتصادية الأخرى، كالزراعة والتجارة، والنقل بما تقدمه من منتجات أساسية، كالأسمدة، والآلات الزراعية، ومواد الطاقة، ووسائل النقل الحديثة.

ثانياً: أقسام الصناعات:

تقسم الصناعات إلى ثلاثة أقسام رئيسة هي:

1- الصناعات البدائية.

2- الصناعات البسيطة.

3- الصناعات الحديثة.

1- الصناعات البدائية:

وهي تلك الصناعات اليدوية التي لا تعتمد على آلات أو أي من القوى المحركة الأخرى، بل اعتمادها على الخامات المتوفرة محلياً، وعلى المهارة اليدوية المكتسبة، وقد مارسها الإنسان منذ القدم، ولا يزال يمارسها في أجزاء كثيرة من أفريقيا وأمريكا الجنوبية وآسيا.

ومن هذه الصناعات: صناعة الأواني الفخارية، ودبغ الجلود وحفظ اللحوم بطريقة التجفيف وغيرها.

وبعض هذه الصناعات البدائية اليدوية تمارس في الدول التي تقدمت كوسيلة لزيادة دخل الأسرة، مثل صناعة السجاد في تركيا، وإيران، وصناعة التحف المختلفة، والحفر على المعادن في مصر، والجزائر، وصناعة الألعاب في سويسرا، وإيطاليا، واليابان.

ومثل هذه الصناعات اليدوية من الحرف القديمة في المملكة العربية السعودية، ومازال بعضها قائم حتى الآن، كصناعة الأحذية الجلدية، والمشالح الصوفية.

2- الصناعات البسيطة:

وهي عبارة عن صناعات لا تتحول، أو تتغير كثيراً عن صورة المادة الخام، وأهم ما تتميز به هذه الصناعات أنها تعتمد على المواد الخام المحلية كما أنها لا تحتاج إلى رأس مال كبير أو مهارة متقدمة.

وتهدف هذه الصناعات إلى خدمة الصناعة الحديثة، كحفظ الفواكه والخضروات من أجل تصديرها، أو إنقاص وزنها لتهيئتها للنقل، ككبس القطن، وقطع الأخشاب وتقليمها.

ومن أهم الصناعات البسيطة في المملكة صناعة تعليب التمور، كما هي الحال في المدينة النبوية، والقصيم، والأحساء، وصناعة طحن الحبوب.

3- الصناعات الحديثة:

وهي الصناعات التي تعتمد على الإِمكانات الكبيرة من حيث رؤوس الأموال، والأيدي العاملة، ومواد الخام، والخبرة الفنية الدقيقة، وقد ظهرت هذه الصناعات بعد اكتشاف قوة البخار والتوسع في استخدامها في إدارة الاَلات وذلك في القرن الثامن عشر الميلادي، إضافة إلى التوسع في استخدام الفحم في صناعة المعادن خاصة الحديد وما أدى إليه ذلك من تطور في وسائل النقل المختلفة. وعلى الرغم من أن غرب أوربا والولايات المتحدة احتكرتا الصناعات الحديثة إلا أن ذلك لم يدم طويلاً حيث انتشرت بعد ذلك في روسيا واليابان والصين ثم شرق أوربا وبعض دول العالم الإِسلامي بدرجات مختلفة.

أسئلة للمراجعة والتطبيق

س1: عرف الصناعة

س 2: اكتب باختصار عن أهمية الصناعة.

س 3: املأ الفراغات الآتية:

تقسم الصناعات إلى ثلاثة أقسام رئيسية: صناعات…، وصناعات …، وصناعات…

س 4: تحدث عن الصناعات اليدوية.

س 5: قارن بين الصناعات الخفيفة والصناعات الحديثة.


باب الوليمة

وهي دعوة العرس، وهي مستحبة لقول رسول اللّه صلى الله عليه وسلم لعبد الرحمن بن عوف حين أخبره أنه تزوج "بارك اللّه لك، أولم ولو بشاة". والإجابة إليها واجبة لقول رسول اللّه صلى الله عليه وسلم "ومن لم يجب فقد عصى اللّه ورسوله، ومن لم يحب أن يطعم دعا وانصرف". والنثار والنقاطة مباح مع الكراهة وإن قسم على الحاضرين كان أولى.

باب الوليمة

(وهي) اسم لـ(دعوة العرس) حكاه ثعلب وغيره من أهل اللغة. والعذيرة دعوة الختان، والخرسة دعوة الولادة، والوكيرة دعوة البناء، والنقيعة لقدوم الغائب والعقيقة للمولود، والحذاق الطعام عند حذق الصبي، والمأدبة اسم لكل دعوة. (و) دعوة العرس (مستحبة لقول رسول اللّه صلى الله عليه وسلم لعبد الرحمن بن عوف حين تزوج: أولم ولو بشاة) [1] ولأنها طعام سرور أشبه سائر الأطعمة، ولا خلاف بين أهل العلم أنها سنة مشروعة والأصل فيها أن النبي صلى الله عليه وسلم فعلها وأمر بها عبد الرحمن، وقال أنس: "ما أولم رسول اللّه -صلى الله عليه وسلم- على امرأة من نسائه ما أولم على زينب، جعل يبعثني فأدعو له الناس وأطعمهم خبزًا ولحمًا حتى شبعوا، وأولم على صفية بنت حيي حيسا في نطع صغير" متفق عليهن [2] .

مسألة: (والإجابة إليها واجبة) إذا عينه الداعي المسلم في اليوم الأول، قال ابن عبد البر: لا خلاف في وجوب إتيان الوليمة لمن دعي إليها إذا لم يكن فيها لهو، وروى ابن عمر أن النبي صلى الله عليه وسلم قال: "إذا دعي أحدكم في وليمة فليأتها" [3] . وقال أبو هريرة: شر الطعام طعام الوليمة يدعى إليها الأغنياء ويترك الفقراء، ومن لم يجب فقد عصى اللّه ورسوله". رواهما البخاري [4] .

مسألة: (ومن لم يجب أن يطعم دعا وانصرف) لما روى أبو هريرة قال: قال رسول اللّه صلى الله عليه وسلم: "إذا دعي أحدكم فليجب، فإن كان صائمًا فليدع وإن كان مفطرا فليطعم " رواه أبو د ا ود [5] .

مسألة: (والنثار والتقاطه[مباح) في إحدى الروايتين] لما روى عبد اللّه بن قرط: "أن النبي صلى الله عليه وسلم نحر خمس بدنات وقال: من شاء اقتطع " رواه الإمام أحمد وأبو داود. وهذا جار مجرى النثار، ولأنه نوع إباحة فأشبه إباحة الطعام للضيفان. (وهو مكروه) لما روي: "أن النبي صلى الله عليه وسلم نهى عن النهي والمثلة" رواه البخاري والإمام أحمد في المسند [6] . ولأن فيه تزاحمًا وقتالاً وربما أخذه من يكره صاحبه لقوته وشدة نفسه، وحرمه من يحب صاحب النثار صيانة لنفسه ومروءته عن مزاحمة السفلة، فكره لما فيه من الدناءة فأما خبر البدنات فيحتمل أن النبي-صلى الله عليه وسلم علم أنه لا نهبة في ذلك لكثرة اللحم وقلة الآخذين، أو فعله لاشتغاله بالمناسك، وهو مباح في الجملة غير محرم، ومن أخذ منه شيئًا ملكه لأنه نوع إباحة أشبه ما يأكله الضيفان، وإنما الكلام في الكراهية.

مسألة: (وإن تسم على الحاضرين كان أولى) ولا خلاف في أن ذلك حسن غير مكروه، وقد روى البخاري عن أبي هريرة قال: "قسم النبي صلى الله عليه وسلم يوما بين أصحابه تمرًا فأعطى كل إنسان سبع تمرات فأعطاني سبع تمرات إحداهن حشفة، فلم يكن فيهن تمرة أعجب إلي منها، شدت في مضاغي" [7] . قال المروذي: وسألت أبا عبد الله عن الجوز نفير فكرهه وقال: يعطون من يقسم عليهم. وفرق أبو عبد اللّه على الصبيان الجوز لكل واحد خمسة خمسة لما حذق ابنه حسن. والله أعلم.

[1] رواه البخاري في: النكاح: حديث رقم (072 5). ومسلم في: النكاح: حديث رقم (79، 80).

[2] رواه البخاري في: النكاح: حديث رقم (5171)، والبيوع: حديث رقم (2235). ومسلم في: النكاح: حديث رقم (90، 95).

[3] رواه البخاري في: النكاح: حديث رقم (5173).

[4] المصدر عاليه: حديث رقم (5177).

[5] رواه أبو داود في: الأطعمة: حديث رقم (3736، 3737).

[6] رواه البخاري في: المظالم: حديث رقم (2474). وأحمد في " المسند" 4/ 246 و 7 0 3 و 428.

[7] رواه البخاري في: الأطعمة: حديث رقم (5411).


حرف المِـيم


باَبُ عشرَة النسَاء

كِتَابُ اللِّعَان

الحديث الأولالحديث الثاني الحديث الثالث

اللعان: مشتق من اللعن، وهو الطرد والإبعاد.

فيكون هذا الكتاب سمى (كتاب اللعان) إما مراعاة للفظ، لأن الرجل يلعن نفسه في الخامسة من الشهادات على صدق دعواه.

واشتق من دعاء الرجل باللعن لا من دعاء المرأة (بالغضب)لتقدم اللعن على الغضب في الآيات.

وإما مراعاة للمعنى -وهو الطرد والإبعاد- لأن الزوجين يفترقان بعد تمامه، فُرْقَةً لا اجتماع بعدها.

وتعريفه شرعاً: أنه شهادات مؤكدات بأيْمَانٍ من الزوجين، مقرونة بلعن أو غضب، والأصل فيه، الكتاب والسنة، و الإجماع.

فأما الكتب فقوله تعالى: {وَالًذِينَ يَرْمُونَ أزْوَاجَهُمْ وَلم يَكُنْ لهم شهداء إلا أنْفُسُهُمْ }الآية.

وأما السنة، فمثل حديث الباب. وقد أجمع عليه العلماء في الجملة.

حكمته التشريعية:

الأصل أنه من قذف محصنا بالزنا صريحا فعليه إقامة البينة، وهي أربعة شهود.

وإن لم يأت بهؤلاء الشهود، فعليه حَدُّ القذف، ثمانون جلدة، كما قال تعالى: {والَّذِينَ يَرمُونَ المُحْصَنَاتِ ثُمَّ لَم يَأتوا بأربعة شُهَدَاءَ فَاجْلِدوهُمْ ثَمَانِينَ جَلدَة} استثنى من هذا العموم إذا قذف الرجل زوجته بالزنا، فعليه إقامة البينة -أربعة شهود- على دعواه.

فإن لم يكن لديه أربعة شهود، فَيدْرَأ عنه حدَّ القذف أن يحلف أربع مرات: إنه لمن الصادقين فيما رماها به من الزنا، وفي الخامسة، يلعن نفسه، إن كان من الكاذبين.

وذلك أن الرجل إذا رأى الفاحشة في زوجه، فلا يتمكن من السكوت، كما لو رآه من الأجنبية، لأن هذا عار عليه، وفضيحة له، وانتهاك لحرمته.

ولا يقدم على قذف زوجه إلا من تحقق، لأنه لن يقدم على هذا إلا بدافع الغَيرَة الشديدة، إذ أن العار واقع عليهما، فيكون هذا مقويا لصحة دعواه.

الحديث الأول

إلى الأعلى

عَنْ عَبْدِ الله بن عُمَرَ رَضيَ الله عَنهُمَا: أنَّ فلانَ بنَ فُلانٍ قَال: يا رسـول الله، أرأيت لَو وَجَدَ أحدنا امْرَأتَهُ عَلَى فَاحِشَـةٍ ، كَيـفَ يَصْنَعُ ؟ إن تَكَلَّم ، تَكَلَّم بِأمْر عَظِيمٍ، وَإنْ سَكَتَ سَكَتَ عَلَى مِثْل ذلِكَ؟

قَالَ: فَسَكَتَ النبي صلى الله عليه وسلم فَلَمْ يُجِبْهُ.

فَلَمَّا كَانَ بَعْدَ ذلِكَ أتاه فَقَالَ: "إنَّ الذِي سألتك عَنْهُ قَدِ ابتلِيتُ بِهِ، فَأنزلَ الله -عزَّ وَجَل- هؤُلاءِ الآيات في سورة "النُّور".

{ والذين يَرْمُونَ أزواجهم } فَتَلاهُنَّ عَلَيْهِ ، وَوَعَظَهُ، وَذَكَرهَُ ، وَأخْبَرَهُ أن عَـذَابَ الدنيا أهوَنُ مِنْ عَذَابِ الآخرة.

فقال:َلا-والذي بَعَثَكَ بِالحقً نَبياً- مَا كَذَبتُ عَليْهَا.

ثُمً دَعَاهَا، وَوَعَظَهَا، وَأخْبَرَهَا أن عَذَابَ الدنيا أهون من عَذَابِ الآخِرَةِ.

فَقَالَتْ: لا، والذِي بعثك بالحق إنه لكاذب:

فَبَدَأ بِالرجُل فَشَهِدَ أربع شهادات بالله، إنه لمن الصادقين و الخامسة: أن لَعنَةَ الله عليه إن كَانَ مِنَ الكَاذِبِينِ.

ثم ثَنى بالمَرْأةِ، فَشـهِدَتْ أربعَ شهادات بالله، إنهُ لَمِنَ الكاذبين والخَامِسَةِ: أن غَضبً الله عَلَيْهَا إن كان مِنْ الصادِقينَ. ثُم فَرقَ بَينهمَا.

ثُم قَالَ: "الله يَعْلَمُ إن أحدَكُمَا كَاذِب، فَهَلْ مِنْكُمَا تَائِب؟" ثلاثاً.

وفي لفظ: " لا سَبِيل لك عَلَيهَا" قالَ: يا رسول الله: مالي؟.

قالَ: "لا مال لك" إن كنت صدقت عليها فهو بما استحلت من فرجها، و إنْ كُنْتَ كَذَبتَ عَليْهَا فهو أبعد لَكَ منها.

المعنى الإجمالي:

صاحب هذه القصة كأنه أحسَّ من زوجه ريبةً، وخاف أن يقع منها على فاحشة، فحار في أمره، لأنه إن قذفها ولم يأت ببينة، فعليه الحد، وإن سكت فهي الدياثة والعار، وأبدى هذه الخواطر للنبي صلى الله عليه وسلم، فلم يجبه كراهة لسؤال قبل أوانه، ولأنه من تعجل الشر والاستفتاح به، بالإضافة إلى أن الرسول صلى الله عليه وسلم لم ينزل عليه في ذلك شيء.

بعد هذا رأى هذا السائل الفاحشة التي خافها فأنزل الله في حكمه وحكم زوجه، هذه الآيات من سورة النور {وَالَّذِينَ يَرْمُونَ أزواجهم} [1] الآيات.

فَتلاهن عليه النبي صلى الله عليه وسلم، وذكَّره ووعظه بأن عذاب الدنيا- وهو حَد القذف- أهون من عذاب الآخرة.

فأقسم أنه لم يكذب بِرَمْيهِ زوجه بالزنا.

ثم وعظ الزوجة كذلك وأخبرها أن عذاب الدنيا - وهو حدُّ الزنا بالرَّجم- أهون من عذاب الآخرة.

فأقسمت أيضا: إنه لمن الكاذبين.

حينئذ بدأ النبي صلى الله عليه وسلم بما بدأ الله به، وهر الزوج، فشهد أربع شهادات بالله: إنه لمن الصادقين فيما رماها به، وفي الخامسة أن لعنة الله عليه إن كان من الكاذبين.

ثم ثنى بالمرأة، فشهدت أربع شهادات بالله، إنه لمن الكاذبين، والخامسة أن غضب الله عليها إن كان من الصادقين في دعواه. ثم فرق بينهما فرقة مؤبدة.

بما أن أحدهما كاذب، فقد عرض عليهما النبي صلى الله عليه وسلم التوبة.

فطلب الزوج صداقه، فقال: ليس لك صداق، فإن كنت صادقا في دعواك زناها، فالصداق بما استحللت من فرجها، فإن الوطء يقرر الصداق.

وإن كنت كاذبا عليها، فهو أبعد لك منها، إذ رميتها بهذا البهتان العظيم.

ما يؤخذ من الحديث:

1- بيان اللعان وصفته، وهو: أن من قذف زوجه بالزنا ولم يُقِم البينة، فعليه الحد، إلا أن يشهد على نفسه أربع مرات: إنه لمن الصادقين في دعواه.وفي الخامسة أن لعنة الله عليه إن كان من الكاذبين.

فإن نكلت الزوجة، أقيم عليها حَدُّ الزنا، وإن شهدت بالله أربع مرات: إنه لمن الكاذبين في رَمْيها بهذه الفاحشة، وفي الخامسة أن غضب الله عليها إن كان من الصادقين، درَأتْ عنها حدَّ الزنا.

2- إذا تم اللعان بينهما. بشروطه فُرِّق بينهما فراق مؤبَّدة. لا تحل له، ولو بعد أزواج.

3- أن يوعظ كل من الزوجين عند إرادة اليمين، لعله يرجع إن كان كاذبا، وكذلك بعد تمام اللعان، تعرض عليهما التوبة، ليتوب فيما بينه وبين الله تعالى.

4- خالف هذا الباب غيره من أبواب الفقه بمسائل.

منها: أنه لابد أن يقرن مع اليمين لفظ " الشهادة "، وفي الخامسة الدعاء على نفسه باللعنة من الزوج، ومن الزوجة، الدعاء على نفسها في الخامسة بالغضب.

ومنها: تكرير الأيمان.

ومنها: أن الأصل أن البينة على المدعى، و اليمين على من أنكر، هنا طلبت الإيمان من المدعى والمنكر.

5- البداءة بالرجل في التحليف، كما هو ترتيب الآيات.

6- أن الزوج لا يرجع بشيء من صداقه بعد الدخول ولو كانت الفرقة من لعان.

7- اللعان خاص بين الزوجين، أما غيرهما فيجرى فيه حكم القذف المعروف.

8- كراهة المسائل التي لم تقع والبحث عنها، لاسيما ما فيه أمارة الفاحشة.

9- قال العلماء: واختصت المرأة بلفظ ( الغضب) لعظم الذنب بالنسبة إليها، على تقدير وقوعه، لما فيه من تلويث الفراش، والتعرض لإلحاق من ليس من الزوج به، وذلك أمر عظيم يترتب عليه مفاسد كثيرة، كانتشار المحرمية، وثبوت الولاية على الإناث واستحقاق الأموال بالتوارث، فلا جرم أن خصت بلفظ الغضب الذي هو أشد من اللعنة.

10- قال ابن دقيق العيد: وفي الحديث دليل على إجراء الأحكام على الظاهر.

الحديث الثاني

إلى الأعلى

عَنْ عَبْـدِ الله بن عُمَر َرَضي الله عَنْهُمَا: أن رجلا رَمَى امرَأتَهُ وَانتفى مِنْ وَلدِهَا في زَمَانِ رسول اللْه صلى الله عليه وسلم.

فَأمَرَهُمَا رَسُـول صلى الله عليه وسـلم، فَتَلاعَنَا، كَما قالَ الله تعالى . ثم قَضَى بِالوَلَدِ للمرأة، وَفرَّقَ بين المتلاعنين.

المعنى الإجمالي:

في هذا الحديث يروى عبد الله بن عمر رَضيَ الله عنهما: أن رجلا قذف زوجته بالزنا، وانتفى من ولدها، وبرئ منه فكذبته في دعواه ولم تُقِرَّ على نفسها.

فتلاعنا، بأن شهد الزوج بالله تعالى أربع مرات أنه صادق في قذفها، ولعن نفسه في الخامسة.

ثم شهدت الزوجة بالله أربع مرات أنه كاذب، ودعت على نفسها بالغضب في الخامسة.

فلما تمَّ اللعان بينهما، فرق بينهما النبي صلى الله عليه وسلم فرقة دائمة، وجعل الولد تابعا للمرأة، منتسبا إليها، منقطعا عن الرجل، غير منسوب إليه.

ما يؤخذ من الحديث:

1- ثبوت حكم اللعان حينما يرمي الرَّجل زوجه بالزنا وتكذبه.

2- إذا تم اللعان، انتفى الولد الملاعن على نفسه من أبيه، وصار منسوبا إلى أمه فقط.

3- الفرقة المؤبدة الدائمة بين المتلاعنين، فلا تحل له بعد تمام اللعان بحال من الأحوال.

4- إذا تحقق الزوج أن الولد من غيره، فيجب عليه نفيه، واللعان عليه، إن كذبته. لئلا يلحقه نسبه، فيفضي إلى أمور منكرة، حيث يستحل من الإرث ولحوق النسب، والاختلاط بالمحارم، وغير ذلك، وهو أجنبي عنهم.

5- الأحسن في رعاية النساء التوسط، فلا يكثر الرجل من الوساوس التي لم تبن على قرائن، ولا يحجبها عما هو متعارف ومألوف بين الناس المحافظين مادام لم ير ريبة، ولا يتركها مهملة، تذهب حين شاءت، وتكلم من شاءت، فهذا هو التفريط. ومع الريبة دياثة.

الحديث الثالث

إلى الأعلى

عَنْ أبي هريرة رَضي الله عَنْـهُ قَالَ: جَاءَ رَجُل مِنْ بَني فزارة إلَى النَبي صلى الله عليه وسلم فَقَالَ: إنَّ امرأتي وَلَدَتْ غلاما أسود.

فَقَالَ الَّنبِيُّ صلى الله عليه وسلم: "هَلْ لَكَ إبِل"؟ قال: نَعَمْ.

قَالَ " فَمَا ألوانها" ؟ قالَ: حُمْر.

قَالَ: " فَهَلْ يَكُونُ فِيهَا مِنْ أوْرَقَ "؟ قَالَ: إنَّ فِيهَا لوُرْقاً.

قَالَ: "فَأنىَّ أتَاهَا ذلِكَ"؟ قالَ: عَسَى أنْ يَكُونَ نَزَعَهُ عرق.

قَالَ: "وَهذَا عَسَى أنْ يَكُونَ نَزَعَهُ عِرْق".

الغريب:

رجل من بنى فَزَارة : بفتح الفاء والزاي، من غطَفان (قبيلة عدنانية) والرجل اسمه ضمضم بن قتادة.

أنَّي أتاه : بفتح الهمزة وتشديد النون، أي مما أتاه هذا اللون المخالف للون أبويه.

أورق : بفتح القاف لأنه لا ينصرف، وهو الأسود الذي لم يخلص سواده وإنما فيه غبرة. وجمعه وُرْق، كأحمر وحُمْر.

نزعه عرق : العرق، بكسر العين وسكون الراء، هو الأصل. والنزع هو الجذب.

والمعنى -هنا- لعله جذبه أصل من النسب، فأشبه المجذوب الجاذب في لونه وخلقه.

المعنى الإجمالي:

ولد لرجل من قبيلة فزارة غلام خالف لونه لون أبيه وأمه، فصار في نفس أبيه شك منه. فذهب إلى النبي صلى الله عليه وسلم معرضا بقذف زوجه وأخبره بأنه ولد له غلام أسود.

ففهم النبي صلى الله عليه وسلم مراده من تعريفه، فأراد صلى الله عليه وسلم أن يقنعه ويزيل وساوسه، فضرب له مثلا مما يعرف ويألف.

فقال: هل لك إبل؟ قال: نعم. قال: فما ألوانها؟ قال: حمر، قال: فهل يكون فيها من أورق مخالف لألوانها؟ قال: إن فيها لورقا.

فقال: فمن أين أتاها ذلك اللون المخالف لألوانها؟.

قال الرجل: عسى أن يكون جذبه عرق وأصل من آبائه وأجداده.

فقال: فابنك كذلك، عسى أن يكون في آبائك وأجدادك من هو أسود، فجذبه في لونه.

فقنع الرجل بهذا القياس المستقيم، وزال ما في نفسه من خواطر.

ما يؤخذ من الحديث:

1- أن التعريض بالقذف ليس قذفا، فلا يوجب الحد، وبه قال الجمهور: كما أنه لا يعد غيبة إذا جاء مستفتيا، ولم يقصد مجرد العيب و القدح.

2- أن الولد يلحق بأبويه، ولو خالف لونه لونهما قال ابن دقيق العيد: فيه دليل على أن المخالفة في اللون بين الأب والابن بالبياض والسواد لا تبيح الانتفاء.

3- الاحتياط للأنساب، وأن مجرد الاحتمال والظن، لا ينفي الولد من أبيه، فإن الولد للفراش. والشارع حريص على إلحاق الأنساب ووصلها.

4- فيه ضرب الأمثال، وتشبيه المجهول بالمعلوم، ليكون أقرب إلى الفهم

وهذا الحديث، من أدلة القياس في الشرع. قال الخطابي: هو أصل في قياس الشبه. وقال ابن العربي: فيه دليل على صحة الاعتبار بالنظير.

5- فيه حسن تعليم النبي صلى الله عليه وسلم، وكيف يخاطب الناس بما يعرفون ويفهمون. فهذا أعرابي يعرف الإبل وضرابها وأنسابها.

أزال عنه هذه الخواطر بهذا المثل، الذي يدركه فهمه وعقله، فراح قانعا مطمئنا.

فهذا من الحكمة التي قال الله فيها {ادع إلى سَبيلِ ربِّكَ بِالحِكمَةِ} فكلٌّ يخَاطبُ على قدر فهمه وعلمه.

[1] | قيل نزلت هذه الآيات في (عويمر العجلاني ) وزوجه بدليل قول النبي صلى الله عليه وسلم له : ( قد أنزل الله فيك وفي صاحبتك).
 | وقيل: نزلت في (هلال بن أمية) وزوجه، بدليل أنه أول من لاعن في الإسلام.
 | قال النووي: يحتمل أنها نزلت فيهما جميعا- اهـ شارح.


ترجمة القرآن

مقدمة معنى الترجمة حكم الترجمة الحرفية الترجمة المعنوية حكم الترجمة المعنوية

مقدمة

يتوقف نجاح الدعوة إلى حد كبير على التقارب بين الداعية وأمته. فالداعية الذي ينبت من صميم البيئة يكون على دراية كاملة بمسالك الغواية ودروب الجهالة التي يغشاها قومه. يعرف نفوسهم والأبواب التي يطرقها منها حتى تتفتح لتعاليم دعوته، وتهتدي بهداها، والتخاطب بينهما بلسان واحد رمز للتجانس الاجتماعي في جميع صوره. وفي هذا يقول الله تعالى {وما أرسلنا من رسول إلا بلسان قومه ليبين لهم} (4- إبراهيم).

وقد نزل القرآن الكريم على الرسول العربي بلسان عربي مبين، فكانت هذه الظاهرة ضرورة اجتماعية لنجاح رسالة الإسلام، ومنذ ذلك الحين أصبحت اللغة العربية جزءاً من كيان الإسلام، وأساساً للتخاطب في إبلاغ دعوته. وكانت بعثة رسولنا صلى الله عليه وسلم إلى الإنسانية كلها. وأعلن ذلك القرآن في غير موضع {قل يأيها الناس إني رسول الله إليكم جميعاً} (158- الأعراف) {وما أرسلناك إلا كافة للناس بشيرا ونذيرا} (28- سبأ).

ونشأت نواة الدولة الإسلامية في جزيرة العرب، ولا شك أن اللغة تحيا بحياة أمتها وتموت بموتها، فكانت نشأة الدولة الإسلامية على هذا النحو حياة للغة العرب، فالقرآن وحي الإسلام، والإسلام دين الله المفروض، ولن يتأتى معرفة أصوله وأسسه إلا إذا فهم القرآن بلغته، فأخذت موجة الفتح الإسلامي تمتد إلى الألسنة الأخرى الأعجمية، فتعربها بالإسلام، وصار لزاما على كل من يدخل في حوزة هذا الدين الجديد أن يستجيب له في لغة كتابه باطنا وظاهرا، حتى يستطيع القيام بواجباته، ولم يكن هناك حاجة إلى ترجمة القرآن له ما دام القرآن قد ترجم لسانه وعربه إيمانا وتسليما.

معنى الترجمة

والترجمة تطلق على معنيين:

أولهما : الترجمة الحرفية : وهي نقل ألفاظ من لغة إلى نظائرها من اللغة الأخرى بحيث يكون النظم موافقا للنظم، والترتيب موافقا للترتيب.

ثانيهما : الترجمة التفسيرية أو المعنوية: وهي بيان معنى الكلام بلغة أخرى من غير تقييد برتيب كلمات الأصل أو مراعاة لنظمه.

والذين على بصر باللغات يعرفون أن الترجمة الحرفية بالمعنى المذكور لا يمكن حصولها مع المحافظة على سياق الأصل والإحاطة بجميع معناه. فإن خواص كل لغة تختلف عن الأخرى في ترتيب أجزاء الجملة. فالجملة الفعلية في اللغة العربية تبدأ بالفعل فالفاعل في الاستفهام وغيره، والمضاف مقدم على المضاف إليه، والموصوف مقدم على الصفة، إلا إذا أريد الإضافة على وجه التشبيه مثلا كلجين الماء، أو كان الكلام من إضافة الصفة، إلى معمولها كعظيم الأمل ، وليس الشأن كذلك في سائر اللغات.

والتعبير العربي يحمل في طياته من أسرار اللغة ما لا يمكن أن يحل محله تعبير آخر بلغة أخرى، فإن الألفاظ في الترجمة لا تكون متساوية المعنى من كل وجه فضلا عن التراكيب.

والقرآن الكريم في قمة العربية فصاحة وبلاغة، وله من خواص التراكيب وأسرار الأساليب ولطائف المعاني، وسائر آيات إعجازه ما لا يستقل بأدائه لسان.

حكم الترجمة الحرفية

ولهذا لا يجد المرء أدنى شبهة في حرمة ترجمة القرآن ترجمة حرفية. فالقرآن كلام الله المنزل على رسوله المعجز بألفاظه ومعانيه المتعبد بتلاوته، ولا يقول أحد من الناس إن الكلمة من القرآن إذا ترجمت يقال فيها إنها كلام الله، فإن اللّه لم يتكلم إلا بما نتلوه بالعربية، ولن يتأتى الإعجاز بالترجمة، لأن الإعجاز خاص بما أنزل باللغة العربية- والذي يتعبد بتلاوته هو ذلك القرآن العربي المبين بألفاظه وحروفه وترتيب كلماته.

فترجمة القرآن الحرفية على هذا مهما كان المترجم على دراية باللغات وأساليبها وتراكيبها تخرج القرآن عن أن يكون قرآنا.

الترجمة المعنوية

القرآن الكريم وكذا كل كلام عربي بليغ له معان أصلية، ومعان ثانوية.

والمراد بالمعاني الأصلية المعاني التي يستوي في فهمها كل من عرف مدلولات الألفاظ المفردة وعرف وجوه تراكيبها معرفة إجمالية.

والمراد بالمعاني الثانوية خواص النظم التي يرتفع بها شأن الكلام، وبها كان القرآن معجزا.

فالمعنى الأصلي لبعض الآيات قد يوافق فيه منثور كلام العرب أو منظومه، ولا تمس هذه الموافقة إعجاز القرآن، فإن إعجازه ببديع نظمه وروعة بيانه، أي بالمعنى الثانوي. وإياه عنى الزمخشري في كشافه بقوله: "إن في كلام العرب -خصوصاً القرآن- من لطائف المعاني ما لا يستقل بأدائه لسان" .

حكم الترجمة المعنوية

وترجمة معاني القرآن الثانوية أمر غير ميسور، إذ أنه توجد لغة توافق اللغة العربية في دلالة ألفاظها على هذه المعاني المسماة عند علماء البيان خواص التراكيب، وذلك ما لا يسهل على أحد ادعاؤه. وهو ما يقصده الزمخشري من عبارته السابقة. فوجوه البلاغة القرآنية في اللفظ أو التركيب. تنكيراً وتعريفا، أو تقديما وتأخيرا، أو ذكراً وحذفا، إلى غير ذلك مما تسامت به لغة القرآن، وكان له وقعه في النفوس- هذه الوجوه في بلاغة القرآن لا يفي بحقها في أداء معناها لغة أخرى، لأن أي لغة لا تحمل تلك الخواص.

أما المعاني الأصلية فهي التي يمكن نقلها إلى لغة أخرى. وقـد ذكر الشاطبي في الموافقات المعاني الأصلية والمعاني الثانوية ثم قال: "إن ترجمة القرآن على الوجه الأول- يعني النظر إلى معانيه الأصلية -ممكن- ومن جهته صح تفسير القرآن وبيان معانيه للعامة ومن ليس لهم فهم يقوى على تحصيل معانيه. وكان ذلك جائزا باتفاق أهل الإسلام، فصار هذا الاتفاق حجة في صحة الترجمة على المعنى الأصلي".

ومع هذا فإن ترجمة المعاني الأصلية لا تخلو من فساد فإن اللفظ الواحد في القرآن قد يكون له معنيان أو معان تحتملها الآية فيضع المترجم لفظاً يدل على معنى واحد حيث لا يجد لفظا يشاكل اللفظ العرب في احتمال تلك المعاني المتعددة. وقد يستعمل القرآن اللفظ في معنى مجازي فيأتي المترجم بلفظ يرادف اللفظ العربي في معناه الحقيقي. ولهذا ونحوه وقعت أخطاء كثيرة فيما ترجم لمعاني القرآن .

وما ذهب إليه الشاطبي واعتبره حجة في صحة الترجمة على المعنى الأصلي ليس على إطلاقه. فإن بعض العلماء يخص هذا بمقدار الضرورة في إبلاغ الدعوة . بالتوحيد وأركان العبادات، ولا يتعرض لما سوى ذلك، ويؤمر من أراد الزيادة بتعلم اللسان العربي.


قسمة التركات
قسمة التركات
طرق قسمة التركات
طريقة العمل بالقراريط
أعلى | قسمة التركات
.- قسمة التركات: هي الثمرة المقصودة من علم الفرائض.
والمراد بها: إيصال ذوي الحقوق حقوقهم من تركة الميت.
- والتركة نوعان:
الأول: ما يقبل القسمة الحسابية بسهولة، كالدراهم، والدنانير، والمكيلات والموزونان وما شابهما، مما كانت أجزاؤه أو أفراده متساوية.
والحيوانات. مما كانت أجزاؤه أو أفراده غير متساوية.
والثاني: ما لا يقبل القسمة الحسابية بسهولة، كالعقارات، والعبيد، والحيونات. مما كانت أجزاؤه أو أفراده غير متساوية
أعلى | طرق قسمة التركات
.- هناك طرق لقسمة نوعي التركة، أسهلها: (طريقة النسبة). وما سواها طرق حسابية،
طريقة النسبة: وهي أن تنسب نصيب كل وارث إلى المسألة سواء كانت: (أصلا، أو عولا، أو مصحا، أو جامعة) ثم تعطيه من التركة بتلك النسبة. لأن نسبة نصيب الوارث من التركة مستخرجة من نسبة سهامه سن المسألة. فالأعداد أربعة:
1- السهام، 2- المسألة، 3- نصيب الوارث ، 4- التركة
المجهول منها (نصيب الوارث)، ومهمة القاسم استخراج هذا المجهول من الأعداد المعلومة.

مثال ذلك: (زوج، وأم، وأخ الأم).

فالمسألة تصح من أصلها ستة. (للزوج النصف: ثلاثة)، (وللأم الثلث: اثنان) (وللأخ للأم السدس: واحد). فإذا كانت التركة ثلاثين ديناراً.فنصيب الزوج نصف التركة وهو: (15) ديناراً، لأن نسبة نصيبه من المسألة النصف.

ونصيب الأم ثلث التركة وهو: (10) دنانير، لأن نسبة نصيبها من المسألة الثلث. ونصيب الأخ لأم سدس التركة وهو: (5) دنانير، لأن نسبة نصيبه من المسألة السدس.

.- ويمكن تطبيق هذه الطريقة في كلا نوعي التركة: إذا كانت المسألة والتركة يسيرتين في المقدار.

الطرق الحسابية: وهي طرق تعتمد على قواعد علم الحساب، وإليك بيانها باختصار.

الأولى: تقسم التركة على المسألة، والناتج يضرب فيه سهم كل وارث، والناتج نصيبه من التركة.

مثاله في المسألة السابقة:

فنصيب الزوج: 30÷6=5×3= 15

ونصيب الأم: 30÷6=5×2= 10

ونصيب الأخ لأم:30÷6=5×1= 5

الثانية: تقسم المسألة على أسهم الوارث، والناتج تقسم عليه التركة.

مثاله: في المسألة السابقة:

نصيب الزوج:6÷3=2 ثم 30÷2 = 15

ونصيب الأم:= 6 ÷ 2= 3 ثم 30 ÷ 3= 10

ونصيب الأخ لأم:= 6 ÷1= 6 ثم 30÷ 6= 5

الثالثة: يقسم سهم الوارث على المسألة، والناتج تضربه في التركة.
مثاله في المسألة السابقة (1):
نصيب الزوج:= 3÷ 6= 1/ 2× 30= 15
ونصيب الأم:= 2÷ 6= 1/ 3× 30= 10
ونصيب الأخ لأم:= ا÷ 6= 1/ 6× 30= 5
الرابعة: تقسم المسألة على التركة والناتج يقسم عليه سهم الوارث.
مثاله في المسألة السابقة:
نصيب الزوج:= 6 ÷ 30= 5/1 ثم (3 ÷ 5/1)=3 × 5/ 1= 15
ونصيب الأم:= 6÷ 30= 1/ 5 ثم (2÷ 1/ 5)= 2× 5/ 1= 10
ونصيب الأخ لأم:= 6 ÷ 30= 5/1 ثم (1÷ 5/1)= 1× 5/ 1= 5
الخامسة: تضرب سهم الوارث في التركة والناتج تقسمه على المسألة.
مثاله في المسألة السابقة:
نصيب الزوج:= 3× 30= 90 ÷ 6 = 15
ونصيب الأم:= 2× 30= 60 ÷ 6= 10
ونصيب الأخ لأم:= 1 × 30= 30 ÷ 6= 5
.- ملاحظة: هذه الطرق أكثر ما تلائم النوع الأول من التركة، وهي ما يقبل القسمة الحسابية بسهولة.
ج- طريقة القراريط: وهي طريقة خصصها الفرضيون للنوع الثاني من التركة.
.- والقيراط عند الفرضين: هو جزء من أربعة وعشرين جزءاً.
فإذا أردت أن تصل إلى قيراط عدد فعليك أن تقسمه على أربعة وعشرين، فالناتج قيراطه.
(1) تجد الكسور بالشكل السابق على اعتبار الرقم الأول (بسطا= صورة) وما بعد الخط المائل (مقاماً= مخرجاً).
أعلى | طريقة العمل بالقراريط
.- لمعرفة نصيب الوارث من التركة بالقراريط نعمل ما يلي:
بعد معرفة المسألة وسهام كل وارث منها نأتي بجدول خاص نضع أعلاه مخرج القيراط (24) ثم نقسم المسألة على مخرج القيراط: (24)، والناتج: قيراط المسألة، نضعه أعلى جدول خاص بجانب مخرج القيراط.
وهذا العدد الناتج الذي سميناه (قيراط المسألة).
.- من كانت سهامه من المسألة مقداره أخذ من التركة قيراطاً واحداً، وهو نصيبه منها بالقراريط.
.- ومن كانت سهامه من المسألة مثليه أخذ من التركة قيراطين، وهو نصيبه منها بالقراريط.
.- ومن كانت سهامه من المسألة نصفه أخذ من التركة نصف قيراط. وهكذا... إن زاد أو نقص.
.- ونقسم سهم الوارث من المسألة على قيراط المسألة والناتج الصحيح من القسمة له قراريط من التركة نضعه أمامه تحت مخرج القيراط علي أنه قيراط أو قراريط من أربعة وعشرين قيراطاً.
.- وإن كان في ناتج القسمة كسر وضعته أمام الوارث تحت قيراط المسألة على أنه جزء أو أجزاء من قيراط المسألة الواحد.
.- ثم إذا جمعت أجزاء قيراط المسألة وضممتها إلى ا.لقراريط الصحيحة وجدت أن عدد القراريط (24) وهو دليل على صحة قسمتك للتركة، وإلا فعليك مراجعة القسمة من جديد (1).
.- وإليك المثال الآتي مع شرحه موضحاً في جدول في الصفحة التالية:
(1) اقتصرت في بحث قسمة التركات على ما تقدم مختصراً مراعياً حاجة الطلاب في المرحلة الثانوية،
وهناك تفصيلات مجالها في التخصص في هذا العلم سوف يدرسه الطالب في المراحل العليا.
مثاله: (ثلاث زوجات، وبنتان، وثلاثة أعمام).
.- فالمسألة (24) وتصح من (72) لكل واحدة من الزوجات الثلاث (3) أسهم ولكل بنت (24) سهما ولكل عم (5) أسهم.
.- و إذا قسمنا (72) على مخرج القيراط (24) يكون الناتج (3) وهو قيراط المسألة .
- فإذا قسمنا نصيب الزوجة (3) على قيراط المسألة (3) فالناتج (1) فنصيبها من التركة قيراط واحد.
- وللبنت الواحدة من المسألة (24) سهما وإذا قسمنا (24) على قيراط المسألة (3) فالناتج (8) نصيبها من التركة بالقراريط.
- وللعم الواحد (5) أسهم وإذا قسمناها على قيراط المسألة (3) فالناتج (قيراط وثلثا قيراط) وذلك نصيبه من التركة.
- وإليك صورة المسألة في جدول:
قيراط المسألة |  |  | مخرج القيراط |  | المسألة |  |
3 |  |  | 24 |  | 72 |  | 24/3
 |  |  | 1 |  | 3 |  | جة
 |  |  | 1 |  | 3 |  | جة
 |  |  | 1 |  | 3 |  | جة
 |  |  | 8 |  | 24 |  | بنت
 |  |  | 8 |  | 24 |  | بنت
3=2 | × | 2 3 |  | 2 |  | 1 |  | 5 | عم
 |  |  |  | 2 |  | 1 |  | 5 | عم
 |  |  |  | 2 |  | 1 |  | 5 | عم
2
تجد: أن سهام كل زوجة (3) قسمناها على قيراط المسألة (3) فالناتج: (1) نصيبها من التركة بالقراريط.
- وسهام كل بنت (24) قسمناها على قيراط المسألة (3) فالناتج: (8) نصيبها من التركة بالقراريط.
- وسهام كل عم (5) قسمناها على قيراط المسألة (3) فالناتج: واحد وثلثا قيراط وهو نصيبه من التركة بالقراريط.
- فمجموع القراريط: (1×3) مع (8×2) مع (2/3و 1×3)= 24
وفى قسمة التركة على الغرماء (عند قصورها عن وفاء الدين).
فقد أشرت إليها سابقا في باب العول ، وخلاصة العمل فيها:
أن تنسب الـتركـة إلى مجموع الدين، ثم يعطى كل دائن من التركة
بتلك النسبة من دينه.
مثالـه: (إذا ترك الميت (6000) ريـال وعليه من الدين (10000) ريال، دائن يطالبه بـ (4000) وثانٍ بـ (3000) وثالث بـ (2000) ورابع بـ (1000).
نعمل الأتي:
1- نخرج النسبة بين مجموع التركة ومجموع الدين 6000/ 10000= 6/ 10
2- فيعطى الدائن الأول 4000× 6/ 10= (2400) ريال
ويعطى الدائن الثاني 3000× 6/ 10= (1800) ريال
ويعطى الدائن الثالث 2000 ×6/ 15=(1200) ريا ل
ويعطى الدائن الرابع 1000 × 6/ 10=(600) ريال
.- وهناك طريقة أخرى لقسمة التركة على الغرماء:
وهي: أن تنسب دين كل غريم إلى مجموع الدين، ثم تعطيه من التركة بتلك النسبة ففي المثال السابق:
الدائن الأول: نسبة دينه 4/ 10 فنعطيه من التركة أربعة أعشارها:
6000×4/ 10= 2400 ريال (فهو أربعة أعشار التركة)
والدائن الثاني: نسبة دينه 3/ 10 فنعطيه من التركة ثلاثة أعشارها:
6000× 3/ 10= 1800 ريال (فهو ثلاثة أعشار التركة)
والدائن الثالث: نسبة دينه 2/ 10 فنعطيه من التركة عشريها:
ِ6000×2/10= 1200 ريال (فهو عُشرا التركةِ)
والدائن الرابع: نسبة دينه 1/ 10 فنعطيه من التركة عُشرها:
6000×1/10=600 ريال (فهو عشر التركة)
.- تجد الكسور بالشكل السابق على اعتبار الرقم الأول (بسطاًَ- صورة) وما بعد الخط المائل (مقاماً= مخرجاً).
للفائدة - إذا أردت أن تعرف كسر عدد ما: كنصف أو ثلث أو ربع وهكذا... تضرب العدد في صورة الكسر ثم تقسم الناتج على مخرج الكسر (الصورة: البسط، و المخرج: المقام). فإذا أردت أن تعرف نصف الستة مثلا يكون 6 × 2/1= 6× ا÷2=3
- وإذا أردت أن تقسم عدداً ما على كسر ما: ضربت ذلك العدد في مقلوب ذلك الكسر.
فلو أردت أن تعرف كم نصفاً للستة يكون 6 ÷ 1/2= 6 ×2÷ 1=2
- وإذا كان الكسر مركباً من كسر وعدد صحيح مثال2/3,3: جعلت ذلك كله كسرا من غير عدد صحيح وذلك بضرب العدد الصحيح في مخرج ذلك الكسر والناتج تجمعه مع صورة ذلك الكسر والناتج تجعله صورة ويبقى المخرج نفسه: فيكون 2/3، 3= 3 ×3+2= 11/3
أسئلة وتدريبات
عن الأسئلة الآتية:
1- ما المراد بقسمة التركات وما فائدتها؟
2- التركة على نوعين فما هما؟ وضح بمثال.
3- لقسمة التركات ثلاث طرق، اذكرها من غير شرح.
4- من طرق قسمة التركات، طريقة النسبة، فما هي؟ واذكر مثالا لها.
5- لقسمة التركات طرق حسابية. فما هي؟ اذكرها من غير شرح.
6- لقسمة التركات طريقة القراريط فما هي؟ ولأي نوع من أنوع التركة تصلح؟
7- حل المسائل الآتية ، ثم اقسم التركة بطريقة النسبة تارة وبإحدى الطرق الحسابية أخرى:
-( زوج، و بنت، وأخ شقيق) والتركة (800 ريال). فما نصيب كل وارث منها.
- (شقيقتان، وأخ لأم، وأخت لأم) والتركة (1200 ريال). فما نصيب كل وارث منها.
- (أختان لأب، وأم، وأختان لأم) والتركة (2800 ريال) فما نصيب كل وارث.

8- حل المسائل الآتية، ثم بيّن نصيب كل وارث بالقراريط:

- (زوجة، وبنتان، وأب).

- (أم، وأخت شقيقة، وأخ لأم) فيها رد.

- (زوج، وبنت، وأم، وأخ لأب).

.-(أربع زوجات، وست شقائق، وثلاثة إخوة لأب) والتركة

أرض زراعية.

.-(زوجتان، وثلاثة أبناء، وبنت، وأم، وأب) والتركة عمارات سكنية.

9- مات شخص وترِك (20) ألفا وعليه ثلاثون ألفا لأربعة دائنين لأولهم خمسة عشر ألفاَ ولثانيهم عشرة آلاف ولثالثهم أربعة آلاف ولرابعهم ألف فكم يعطى كل واحد منهم من التركة؟

10- مات شخص وترك (45) ألفاً وعليه (60) ألفاً لخمسة من الدائنين لأولهم (20) ألفا ولثانيهم (15) ألفا ولثالثهم (10) آلاف ولرابعهم (8)آلاف و لخامسهم (7) آلاف فكم يعطي كل واحد منهم من التركة ؟


الجناس

علم البديع

عرفتَ فما سبق أن علم البيان وسيلة إلى تأْدية المعنى بأساليبَ عدة بين تشبيه ومجاز وكناية، وعرفت أن دراسة علم المعاني تُعِينُ على تأْدية الكلام مطابقاً لمقتضى الحال، مع وفائه بغرض بلاغيٍّ يفْهمُ ضمناً من سياقه وما يُحيط به من قرائن.

وهناك ناحية أخرى من نواحي البلاغة، لا تتناول مباحث علم البيان، ولا تنظر في مسائل علم المعاني، ولكنها دراسة لا تتعدى تزيين الألفاظ أو المعاني بألوان بديعة من الجمال اللفظي أو المعنوىّ، ويسمى العلمُ الجامع لهذه المباحث بعلم البديع. وهو يشتمل كما أشرنا على محسناتٍ لفظية، وعلى محسنات معنوية، وإِنا ذاكرون لك من كل قسم طرفاً.

المحسِّناتُ اللفظيَّة

(1) الجنَاس

الأمثلة:

(1) قال تعالى: {ويَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ}.

(2) وقال الشاعر في رثاء صغير اسمه يَحْيَى:

إِلى رَدِّ أمْرِ اللهِ فِيهِ سَبيلُ

وَسَمَّيْتُهُ يَحْيَى لِيَحْيَا فَلَمْ يَكُن

* * *

(3) وقال تعالى: {فَأَمَّا الْيَتيمَ فَلاَ تَقْهَرْ، وَأَمَّا السَّائِلَ فَلاَ تَنْهَرْ}.

(4) وقال ابن الفارض [1] :

لَمْ يُلْفَ غَيْرَ مُنَعَّمٍ بِشَقَاءِ [2]

هَلاَّ نَهَاكَ نُهَاكَ عَنْ لَوْمِ امْرئٍ

(5) وقالت الخنساءُ من قصيدة تَرثى فيها أخاها صخرًا:

ءُ مِن الجَوَى بَيْنَ الْجَوَانِح [3]

إِنَّ الْبُكاءَ هُوَ الشِّفَا

(6) وقال تعالى حكايةً عن هَرون يخاطب موسى:

{خَشِيتُ أَن تَقُولَ فَرَّقْتَ بَيْنَ بَنِى إسْرائِيلَ}.

البحث:

تأَمل الأمثلة السابقة تجد في كل مثال كلمتين تجانس إحداهما الأخرى وتشاكلها في اللفظ مع اختلاف في المعنى؛ وإيرادُ الكلام على هذا الوجه يسمى جناساً.

ففي المثال الأول من الطائفة الأولى تجد أَن لفظ "الساعة" مكررٌ مرتين، وأن معناه مرةً يومُ القيامة،. ومرة إحدى الساعات الزمانية، وفي المثال الثاني ترى "يَحْيى" مكررا مع اختلاف المعنى. واختلاف كل كلمتين في المعنى على هذا النحو مع اتفاقهما في نوع الحروف وشكلها وعددها وترتيبها يُسمى جناساً تامًّا.

وإذا تأمَّلتَ كلَّ كلمتين متجانستين في الطائفة الثانية رأيت أنهما اختلفتا في ركن من أَركان الوفاق الأَربعة المتقدمة، مثل تقْهرْ وتَنْهَرْ، ونَهاكَ ونُهَاكَ. والجَوى والْجوانحِ، وبيْن وبَنى، على ترتيب الأَمثلة، ويُسمى ما بين كل كلمتين. هنا من تجانس جناساً غير تام.

والجناس في مذهب كثير من أهل الأدب غير محبوب؛ لأَنه يؤدى إلى التعقيد، ويَحول بين البليغ وانطلاق عِنانه في مضمار المعاني اللهم إِلا ما جاءَ منه عفوًا وسَمحَ به الطبع من غير تكلف.

القاعدة:

(68) الجِنَاسُ أَن يَتَشَابَهَ اللفظانِ في النُّطْق وَيَخْتَلِفَا في الْمَعْنى. وهو نَوْعان:

(أ) تَامٌّ : وهو ما اتَّفَقَ فيه اللفظان في أمورٍ أَربعةٍ هيَ: نَوْعُ الحُروفِ، وشَكلُهَا، وعَدَدُها، وتَرْتيبُها.

(ب) غَيْرُ تَامِّ: وهو ما اخْتَلَف، فيه اللفظان في واحدٍ مِنَ الأمور الْمُتَقَدِّمة.

تمرينات

(1)

في كل مثال من الأمثلة الآتية جناس تام، فبيًن موضعه:

(1) قال أبو تمام:

يحْيا لَدى يحْيى بْنِ عبد الله

ما مات مِنْ كرمِ الزمان فإِنَّه

21) قال أبو العلاءِ المعرى:

فَلا برحْتَ لِعيْنِ الدهْر إِنْسانا [4]

لَمْ نَلْقَ غَيْرَكَ إِنْساناً يُلاذُ بهِ

(3) قال البُسْتِىّ:

فَهمْتُ ولاَ عجبٌ أنْ أهِيما

فَهمْتُ كتَابك يا سيِّدِي

(4) وقال يمدح:

رأَيْنَاها مُبدَّدَةَ النَّظَام [5]

بسيفِ الدَّوْلة اتَّسقَتْ أمُورٌ

فَليس كَمِثْلِهِ سامٍ وحامِ

سما وحمَى بنِى سامٍ وحامٍ

(5) وقال أبو نُواس:

والفَضْلُ فَضْلٌ والربيعُ ربيعُ [6]

عبَّاسُ عبَّاسٌ إِذَا احتَدَم الوغَى

(2)

في كل مثال من الأمثلة آتية جناس غير تام، فوضحه وبيِّن لم كان غير تام؟

(1) قال تعالى: {وإِذا جاءَهُمْ أمْرٌ مِنَ الأَمْنِ أو الخَوْفِ أذاعُوا بِه [7] }.

(2) وقال تعالى: {وهُم ينهوْنَ عنْهُ وينْأونَ عنْهُ}.

(3) وقال ابن جُبير الأندلسي [8] :

فِداؤُكَ نَفْسِي كيْفَ تلكَ المَعالِمُ [9]

فَيا راكِبَ الوجْنَاءِ هل أنْت عالِمٌ

(4) وقال الحريري [10] يصِفُ هُيام الجاهل بالدنيا:

بهَا وفَرْط صَبَابَهْ [11]

ما يستَفِيقُ غراماً

مِمَّا يَرُوم صُبابَه [12]

ولَوْ دري لكَفاهُ

(5) وقال عبد الله بن رواحةَ [13] يمدح النَّبىَّ صلَّى الله عليه وسلم، وقيل إنه أمدح بيت قالته العرب:

بالبُردِ كالبدْرِ جلَّى نُورُهُ الظُّلَمَا [14]

تحْمِلهُ النَّاقةُ الأدْماءُ مُعْتَجِرًا

(3)

بيِّن مواضع الجناس فيما يأْتي وبين نوعه في كل مثال:

(1) قال البحترى فى مطلع قصيدة:

أمْ لِشاكٍ مِن الصَّبابةِ شافي

هلْ لِما فات مِن تَلاَقٍ تلاَفى

(2) وقال النابغة في الرثاء:

جدِيدُ الرَّدَى بيْن الصَّفا والصَّفائح [15]

فَيالَك مِنْ حزْمٍ وعزْمٍ طَواهُما

(3) وقال البحترى:

وصوْبُ المُزْنِ في راحٍ شمول [16]

نَسِيمُ الروضِ في ريحٍ شمالِ

(4) وقال الحريرى:

ولا أَغْرِسُ الأَيادِى في أَرض الأداري.

لا أُعْطي زمامي من يُخْفرُ ذِمامي [17]

(5) وقال: لهم في السيْر جرْىُ السَّيْل، وإِلى الخَيْر جَرْى الخيل.

(6) قال البحترى:

وسِرْ مُبْعِدا عنْهُنَّ إِن كنتَ عاذِلا

فَقِفْ مُسْعِدًا فِيهنَّ إِنْ كُنْتَ عاذِراً

(7) وقال أبو تمام:

مُتُونِهن جلاءُ الشَّكِّ والريبِ [18]

بيضُ الصفَائح لا سُودُ الصَّحائِفِ في

(8) وقال تعالى:

{ذلِكُمْ بما كُنْتُم تفْرحُون في الأرض بغَيْر الحق وبما كنْتُم تمْرحون [19] }.

(9) وقال عليه الصلاة والسلام:

"الخيلُ معقودٌ بنواصيها الخيْر" [20] .

(10) وقال حسان بن ثابت رضي الله عنه:

نَصِلْ جانِبيْهِ بالقَنا والقَنَابِل [21]

وكنَّا متى يغْزُو النبىُّ قبيلة

(11) وقال أبو تمام:

تصُول بأسيافٍ قواضٍ قَواضِبِ [22]

يمدُّونَ مِنْ أيْدٍ عواصٍ عواصمِ

(12) لا تُنالُ الغُرَرُ إِلا بركوب الغرَر [23] .

(4)

هات مثالين من إنشائك للجناس التام، ومثالين آخرين لغير التام، وراع ألاَّ يظهر في كلامك أَثر للتكلف.

(5)

اشرح قول أبي تمام وبين نوع الجناس الذي فيه:

مغارمَ في الأَقوام وهْيَ مغانم [24]

ولمْ أر كالْمعْرُوف تُدْعَى حُقُوقُهُ

[1] | هو أبو حفص عمر بن على بن مرشد، أشعر المتصوفين، أصله من حماة، ومولده. في القاهرة، وله ديوان شعر، وتوفي بمصر سنة 632 هـ وقبره معروف يزار.
[2] | النهى: جمع نهية وهي العقل، ويلفى: يوجد.
[3] | الجوى: الحرقة وشدة الوجد، الجوانح: الأضلاع التي تحت الترائب وهى مما يلي الصدر كالضلوع مما يلي الظهر، والواحدة جانحة.
[4] | يلاذ به: يلجأ إليه، وإنسان العين: المثال الذي يرى في السواد.
[5] | اتسقت: انتظمت.
[6] | عباس في أول البيت هو عباس بن الفضل أنصاري، قاض من رجال الحديث، ولي قضاء الموصل في عهد الرشيد وتوفى بها سنة 186 هـ، وكلمة عباس الثانية صيغة مبالغة من عبس وجهه إذا كلح وتجهم. والفضل الأول هو الفضل بن الربيع بن يونس وزير الرشيد ثم وزير الأمين، والفضل الثاني الشرف والرفعة. والربيع الأول هو الربيع بن يونس وزير المنصور العباسي، والربيع الثاني الخصب والنماء.
[7] | يقول: إذا جاء ضعفاء الإيمان نبأ نصر أو هزيمة أفشوه ونشروه.
[8] | رحالة عني بالأدب وبلغ الغاية فيه، وتقدم في صناعة القريض والكتابة، وأولع بالأسفار, ومات بالإسكندرية سنة 614 هـ.
[9] | الوجناء: الناقة الشديدة.
[10] | هو أبو عبد الله محمد القاسم صاحب المقامات الحريرية، كان أحد أئمة عصره ورزق الحظوة التامة في عمل المقامات. ومن عرفها حق المعرفة استدل بها على فضل الرجل وغزارة مادته وكثرة اطلاعه. وله غيرها تآليف حسان، توفى بالبصرة سنة 510 هـ.
[11] | الصبابة بالفتح: حرارة الشوق.
[12] | الصبابة بالضم: بقية الماء في الإناء.
[13] | صحابي جليل وشاعر من الشعراء الراجزين، شهد غزوات كثيرة، واستخلفه النبي صلى الله عليه وسلم على المدينة في إحدى غزواته، ومات سنة 8 هـ.
[14] | الناقة الأدماء: الشديدة البياض، والمعتجر: الملتف، وجلي: كشف.
[15] | الصفا: الحجارة، الواحدة صفاة، والصفائح: حجارة رقاق تبلط بها الدور وتسقف بها القبور.
[16] | الصوب: نزول المطر،والمزن: جمع مزنة وهي السحابة البيضاء، والراح: الخمر، والشمول: الخمر تنفحها ريح الشمال، يصف البحترى بذلك أخلاق ممدوحه.
[17] | يخفر ذمامي: ينقض عهدى.
[18] | بيض الصفائح: كناية عن السيوف، وسود الصحائف: الكتب، ومتن السيف: حده.
[19] | المرح: شدة الفرح.
[20] | النواصي: جمع ناصية وهي مقدم الرأس.
[21] | القنا: جمع قناة وهي الرمح.
[22] | عواص: جمع عاصية عن عصاه ضربه بالسيف أو العصا، وعواصم: عن عصمه إذا حفظه وحماه، وقواض من قضى عليه إذا حكم، وقواضب: من قضبه إذا قطعه.
[23] | الغرر: بالضم غرة، وغرة كل شيء أوله، والغرر بفتحتين: الخطر.
[24] | المغارم: جمع مغرم وهو ما يلزم أداؤه، والمغانم: جمع مغنم وهو الغنيمة.


باب تفسير التوحيد و شهادة أن لاإله إلا الله

باب تفسير التوحيد و شهادة أن لاإله إلا الله (4)

وفيها [1] أيضاً من أدلة التوحيد: إثباتُ الصفات، وتنزيه الرب تعالى عما لا يليق بجلاله. وكل ما يعرِّفُ باللّه من صفات كماله وأدلة ربوبيته يدلّ على أنه هو المعبود وحده، وأن العبادة لا تصلح إلا له، وهذا هو التوحيد، ومعنى شهادة أن لا إله إلا اللّه [2].

[1] (ط): وفيه.

[2] اتفقت جميع النسخ التي بين يدي على إعادة شرح آيات هذا الباب، نقلاً عن نسخة قديمة للشرح كما أشار إليه أحدُ النساخ، فرأيت أن انقله إلى هذا الموضع، واجعله في الهامش؛ مراءاة لترتيب الكتاب ومحافظة على ما قصدوه من بيان سعة علم المصنف وحسن تقريره وتنويعه للعبارات. إلى آخر ما قيل. وقد اعتمدت نسخة الأصل؛ دون ذكر للفروق أو تخريج للآثار للاختصار.

قال المصنفُ رحمه الله: بابُ تفسير التوحيد. وشهادة أنْ لا إله إلا الله.

ش: قلتُ: هذا من عطف الدال على المدلول.

فإن قيل: قد تقدمِ في أول الكتاب من الآيات ما يُبين معنى لا إله إلا الله، وما تضمنته من التوحيد كقوله تعالى: { وَقَضى رَبُكَ أن لَا تَعْبُدُوا إلاّ إياه } الإسراء: 23، وسابقها ولاحقها، وكذلك ما ذكره في الأبواب بعدها. فما فائدة هذه الترجمة؟

قيل: هذه الآيات المذكورات في هذا الباب، فيها مزيد بيان بخصوصها لمعنى كلمة الإخلاص وما دلت عليه: من توحيد العبادة. وفيها: الحجة على من تعلق على الأنبياء والصالحين يدعوهم ويسألهم، لأن ذلك هو سببُ نزول بعض هذه الآيات، كالآية الأولى: { قُلِ ادْعُوا الذِينَ زَعَمْتُم مِن دونِهِ } الإسراء : 56، أكثر المفسرين على أنَها نزلت فيمن يعبد المسيح وأمه، وعزير والملائكة، وقد نهى الله تعالى عن ذلك أشد النهي ؛ كما في هذه الآية من التهديد والوعيد على ذلك.

وهذا يدل على أن دعوتهم من دون الله شرك بالله، ينافي التوحيد، وينافي شهادة أن لا إله إلا الله. ومضمون هذه الكلمة: نفي الشرك في العبادة والبراءة من عبادة كل ما عُبد من دون الله. فإن التوحيد أنْ لا يُدعى إلا الله وحده. وكلمةُ الإخلاص نفت هذا الشرك، لأن دعوة غير الله تعالى تأله وعبادة له. والدعاءُ مخ العبادة .

وفي هذه الآية: أن المدعو لا يملك لداعيه كشف ضر ولا تحويله من مكان إلى مكان، ولا من صفة إلى صفة، ولو كان المدعو نبياً أو ملكا. وهذا يقرر بطلان دعوة كل مدعو من دون اللْه كائناً من كان. لأن دعوته تخونُ داعيه أحوج ما كان إليها، لأنه أشرك مع اللّه من لا ينفعه ولا يضره. وهذه الآية تقرر التوحيد، ومعنى: لا إله إلا اللْه.

قال المصنف: وقول اللْه تعالى: { أولَئِكَ الذِينَ يَدْعُونَ يَبْتَغونَ إِلَى رَبهمُ الوَسيلَةَ } الإسراء: 57،.

ش : يُبيَن أن هذا سبيلُ الأنبياء والمرسلين ومن تبعهم من المؤمنين.

قال قتادة: تقربوا إليه بطاعته والعمل بما يُرضيه.

وقرأ ابنُ زيد: { أُوْلَئكَ الذِينَ يَدْعُون يَبْتَغُونَ إلى رَبهمُ الوَسيلَةَ أَيهمْ أَقُرَبَ } قال العماد ابن كثير: وهذا لا خلاف بين المفسرين فيه: وذكره عن عدة من أئمة التفسَير.

قال العلامة ابن القيم رحمه الله تعالى: في هذه الآية ذكر المقامات الثلاث: الحب، وهو ابتغاء القرب إليه والتوسل إليه بالأعمال الصالحة، والرجاء والخوف. وهذا هو التوحيد، وهو حقيقة دين الإسلام كما في (المسند) " عن بَهْز بن حكيم، عن أبيه، عن جده، انه قال: واللُه يا رسول الله ما أتيتك إلا بعد ما حلفتُ عدد أصابعي هذه: أن لا آتيك. فبالذي بعثك بالحق، ما بعثك به؟ قال: " الإسلام" قال: وما الإسلام؟ قال: "أنْ تُسلم قلبك، وأن تُوجه وجهك إلى اللُه، وأن تصلي الصلوات المكتوبة، وتؤدي الزكاة المفروضة". [ أحمد في "المسند" (3/5)، وأخرجه المروزي في "تعظيم قدر الصلاة " رقم (403 ، 404)، والنسائي في "الكبرى" كما في "تحفة الأشراف " (8/433) والحاكم في "المستدرك " (1/21)،.

وأخرج محمد بن نصر المروزي، من حديث خالد بن معدان، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم : "إن للإسلام صُوىً ومناراً كمنار الطريق. من ذلك: أنْ تعبد الله ولا تشرك به شيئاً وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان، والأمر بالمعروف والنهي عن المنكر "[ المروزي في "تعظيم قدر الصلاة " رقم (405) وأخرجه أبو نعيم في "الحلية"(5/217) والحاكم في "المستدرك " (1/ 21)] وهذا معنى قوله تعالى: { وَمَنْ يُسْلِمْ وَجْهَهُ إلى الله وَهُوَ مُحْسِن فَقَدِ اسْتَمسَكَ بِالعُرْوَةِ الوُثْقَى وَإلَى الله عَاقِبَةُ الأمُور ِ} لقمان: 22،.

قال المصنف رحمه الله: وقوله: { وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ وَقَوْمِهِ إِننِي بَرَاء مِما تَعْبُدون. إِلاَ ا!ذِي فَطَرني فَإِنَهُ سيَهْدِين. وَجَعَلَهَا كَلِمَةً بَاقِيَةً في عَقبِهِ لعلهم يرجعون } الزخرف: 26-28،.

ش: أيَ: لا إله إلا الله.

فتدبر كيف عبَّر الخليلُ عليه السلام عن هذه الكلمة العظيمة بمعناها الذي دلت عليه، ووُضِعت له: من البراءة من كل ما يُعبد من دون الله الموجودة في الخارج: كالكواكب والهياكل والأصنام، التي صورها قوم نوح على صور الصالحين : ود وسُمَاع ويغوث ويعوق ونسر، وغيرها من الأوثان والأنداد التي كانت يعبدها المشركون بأعيانها. ولم يستثن من جميع المعبودات إلا الذي فطره، وهو الله وحده لا شريك له. فهذا هو الذي دلت عليه كلمة الإخلاص مطابقة، كما قال تعالى: { ذلِكَ بأن الله هوَ الحَق وَأَن مَا يَدْعون مِن دونِهِ هوَ البَاطِل } الحج: 62، فكلُ عبادة يقصد بها غير الله: من دعَاء وغيره، فهي باطلة. وهو الشرك الذي لا يغفره الله، قال تعالى: { ثم قِيل لَهُم أَيْنَ مَا كُنْتم تُشرِكونَ. مِن دونِ الله قَالًوا ضلُّوا عَنا بَلْ لَّمْ نَكُنْ نَدْعُوا مِن قَبْل شيَئاً كَذَلَكَ يضِل الله الكَافِرينَ } غافر: 73- 74،.

قال المصنف: وقوله: { اتخذُوا أَحْبَارَهُم وَرُهْبَانَهُم أرْباباً مِن دونِ الله وَالمَسيِحَ ابْنَ مَرْيَمَ } التوبة: 31،.

ش: وفي الحديث الصحيح، أنَّ رسول الله صلى الله عليه وسلم تلا هذه الآية على عدي بن حاتم الطائي، فقال: يا رسول الله، لسنا نعبدهم. قال: "أليس يحلون ما حرم الله فتحلونه، ويحرمون ما أحل الله فتحرمونه؟ " قال: بلى. فقال النبي صلى الله عليه وسلم : "فتلك عبادتُهم".

فصارت طاعتهُم في المعصية عبادة لغير الله، وبها اتخذوهم أربابا، كما هو الواقع في هذه الأمة، وهذا من الشرك الأكبر المُنافي للتوحيد الذي هو مدلول شهادة أن لا إله إلا الله.

فتبين بهذه الآية: أن كلمة الإخلاص نفت هذا كله، لمنافاته لمدلول هذه الكلمة. فأثبتوا ما نفته من الشرك، وتركوا ما أثبتته من التوحيد.

قال المصنف: وقوله: { وَمِنَ الناسِ مِن يَتخِذ مِن دون الله أَنْدَاداً يحبونهم كحب الله } البقرة: 165،.

ش: فكل من اتخذ ندا لله يدعوه من دون الله، ويرغب إليه ويرجوه لما يؤمله منه من قضاء حاجاته وتفريج كُرباته- كحال عُبّاد القبور والطواغيت والأصنام- فلابد أنْ يعظموهم ويحبوهم لذلك ؛ فإنهم أحبوهم مع الله. وإن كانوا يحبون الله تعالى ويقولون: لا إله إلا اللْه، ويصلون ويصومون، فقد أشركوا بالله في المحبة بمحبة غيره وعبادة غيره. فاتخاذهم الأنداد يحبونهم ، كحب الله يبطل كل قول يقولونه، وكل عمل يعملون؛ لأن المشرك لا يُقبل له عمل، ولا يصح منه. وهؤلاء وإنْ قالوا: لا إله إلا الله، فقد تركوا كل قيد قيدت به هذه الكلمة: من العلم بمدلولها، لأن المشرك جاهل بمعناها، ومن جهله بمعناها جَعل لله شريكاً في المحبة وغيرها، وهذا هو الجهل المنافي للعلم بما دلت عليه من الإخلاص. ولم يكن صادقاً في قولها، لأنه لم ينف ما نفته من الشرك ولم يُثبت ما أثبتته من الإخلاص، وتَركَ اليقين أيضاً ؛ لأنه لو عرف بمعناها، وما دلت عليه لأنكره أو شكّ فيه. ولم يقبله وهو الحق، ولم يكفر بما يعبد من دون الله ؛ كما في الحديث. بل آمن بما يُعبد من دون الله ؛ باتخاذه الند ومحبته له وعبادته من دون الله، كما قال تعالى: { وَالذِين آمَنُوا أشَد حُبا للهِ } لأنهم أخلصوا له الحب، فلم يحبه إلا هو، ويحبون من أحب ويخلصون أعمالهم جميعها لله، ويكفرون بما عُبد من دونه.

فبهذا يتبين لمن وفَّقه الله تعالى لمعرفة الحق وقبوله: دلالة هذه الآيات العظيمة على معنى شهادة أن لا إله إلا الله، وعلى التوحيد الذي هو معناها الذي دعت إليه جميع المرسلين، فتدبَّر!


باب تفسير التوحيد و شهادة أن لاإله إلا الله (3)

قال المصنِّفُ رحمه اللّه تعالى: وهذا من أعظم ما يُبينِّ معنى: لا إله إلاَ اللّه، فإنه لم يجعل التلفظ بها عاصماً للدم والمال، بل ولا معرفةَ معناها مع لفظها [1] ، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلاَ اللّه وحده لا شريك له. بل لا يحرُم مالهُ ودمه حتى يُضيف إلى ذلك الكفرَ بما يعبد من دون اللّه، فإن شك أو توقف [2] لم يحرم ماله ودمه. فيا لها من مسألةٍ ما أجلَّها، ويا له من بيان ما أوضحه وحجةٍ ما أقطعها للمنازع. انتهى [3] .

قلتُ: وهذا هو الشرط المُصحِّحُ لقول [4]: لا إله إلاَ اللّه. فلا يصح قولُها بدون هذه الخمس- التي ذكرها المصنف رحمه اللّه تعالى- أصلاً [5] قال تعالى: { وَقَاتِلُوهُم حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لله } الأنفال: 39،، وقال: { فَاقْتُلُوا الُمشرِكينَ حَيْثُ وَجَدْتموهُم وَخُذُوهم وَاحْصُرُوهُم واقعدوا لهم كلَّ مَرصَد فَإنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلّوا سَبيلَهُم } التوبة:5.

أمر [6] بقتالهم حتى يتوبوا منَ الشرك، ويخلصوا أعمالَهم للّه تعالى، ويقيموا الصلاة، ويؤتوا الزكاة. فإن أبوا عن ذلك أو بعضه قوتلوا إجماعاً.

[7] وذكر[8] ابن كثير رحمه الله تعالى، في تفسير قوله تعالى { قد أفلَح من تَزكَى } فقال: قال الحافظ أبو بكر البزار: حدثنا عباد بن أحمد،- وساق بسنده- عن جابر بن عبد اللّه، عن النبي صلى الله عليه وسلم { قد أفْلَح من تَزكَّى } . قال: "من شهد أنْ لا إله إلا اللّه، وخلع الأنداد وشهد أني رسول الله " الحديث [9] [10].

وفي (صحيح مسلم)، عن أبي هريرة مرفوعاً "أمرت أن أقاتل الناسَ حتى يشهدوا أنْ لا إله إلا اللّه، ويؤمنوا بي، وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالَهم إلا بحقها وحسابهم على اللّه تعالى " [11].

وفي (الصحيحين)، عن ابن عمر، قال: قال رسول اللّه صلى الله عليه وسلم : "أُمرتُ أنْ أقاتل الناس حتى يشهدوا أن لا إله إلا اللّه وأن محمداً رسول اللّه، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابُهم على اللّه " [12].

وهذان الحديثان تفسيرُ الآيتين: آية/ الأنفال، وآية براءة. وقد أجمع العلماءُ على أنَّ من قال: لا إله إلا اللّه. ولم يعتقد معناها ولم يعمل بمقتضاها، أنه يقاتل حتى يعمل بما دلَّت عليه من النفي والإثبات.

قال أبو سُليمان الخطَّابي رحمه اللّه تعالى- في قوله: (أُمرتُ أنْ أُقاتل الناس حتى يقولوا: لا إله إلا اللّه )[13]-: معلومٌ أن المراد بهذا: أهلُ عبادة الأوثان، دون أهل الكتاب ؛ لأنهم يقولون: لا إله إلا الله. ثم يُقاتَلون، ولا يُرفع عنهم السيف [14].

وقال القاضي عياض: اختصاصُ عصمة المال والنفس بمَن قال: لا إله إلا اللّه. تعبيرٌ عن الإجابة إلى الإيمان، وأنَّ المراد بذلك: مشركو العرب، وأهل الأوثان. فأما غيرُهم ممن يقرًّ بالتوحيد، فلا يُكتفى في عصمته بقول لا إله إلا اللّه، إذا [15] يقولها في كفره [16] 0 انتهى ملخصاً.

وقال النووي: لابُد مع هذا من الإيمان بجميع ما جاء به الرسول صلى الله عليه وسلم كما جاء في الرواية "ويؤمنوا بي وبما جئتُ به " [17].

وقال شيخُ الإسلام- لما سُئل عن قتال التتار، فقال-: كلّ طائفة ممتنعة عن التزام شرائع الإسلام الظاهرة- من هؤلاء القوم أو غيرهم- فإنه يجب قتالُهم حتى يلتزموا شرائعه، وإنْ كان مع ذلك ناطقين بالشهادتين وملتزمين بعض [18] شرائعه ؛ كما قاتل أبو بكر والصحابة رضي اللّه عنهم مانعي الزكاة. وعلى هذا اتفق الفقهاءُ بعدهم.

قال: فأيما طائفة امتنعت عن بعض الصلوات المفروضات، أو الصيام، أو الحج، أو عن التزام تحريم الدماء، أو الأموال، أو الخمر[19] أو الميسر، أو نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو غير ذلك من التزام واجبات الدين ومحرَّماته [20] التي لا عُذر لأحد في جُحودها أو تركها، التي يكفر الواحد بجحودها، فإنَ الطائفة الممتنعة تُقاتل عليها وإنْ كانت مقرَّةً بها، وهذا مما لا أعلم فيه خلافاً بين العلماء.

قال: وهؤلاء عند المحققين ليسوا بُغاةً [21]، بل هم خارجون عن الإسلام. انتهى [22].

قوله: "وحسابه على اللّه " أي: اللّه تبارك وتعالى هو الذي يتولَّى حسابه [23]/ فإنْ كان صادقاً جازاه بجنات النعيم، وإنْ كان منافقاً عذَّبه العذاب الأليم. وأما [24] في الدنيا فالحكمُ على الظاهر، فمن أتى بالتوحيد ولم يأت بما يُنافيه ظاهراً، والتزم شرائع الِإسلام، وجب الكفُّ عنه.

قلت : وأفاد الحديث أنّ الإنسان قد يقول: لا إله إلا اللّه، ولا يكفر بما يُعبد من دون اللّه، ولم[25] يأت بما يعصمُ دَمه وماله، كما دلَّ على ذلك الآيات المحكمات [26] والأحاديث.

قال المصنِّفُ رحمه اللّه تعالى: وشرحُ هذه الترجمة: ما بعدها من الأبواب.

ش : قلتُ: وذلك أنَّ ما بعدها من الأبواب: فيه ما يبيّنَ التوحيد، ويوضح معنى لا إله إلا اللّه. وفيه أيضاً: بيانُ [27] أشياء كثيرة من الشرك الأصغر والأكبر، وما يوصِّل إلى ذلك من الغلو والبدع، مما تركُه [28] من مضمون [29]: لا إله إلا اللّه.

فمن عرف ذلك وتحقَّقه: تبين له معنى لا إله إلا الله ، وما دلت عليه من الإخلاص ونفي الشرك، وبضدها تتبين الأشياء. فبمعرفة الأصغر [30] من الشرك يُعرف ما هو أعظم منه من الشرك الأكبر[31] المنافي للتوحيد، وأما الأصغر [32] فإنما ينافي [33] كماله، فمن اجتنبه فهو الموحد حقاً.

وبمعرفة وسائل الشرك- والنهي عنها لتُجتنب- تعرف الغايات التي نُهي عن الوسائل لأجلها، فإن اجتناب ذلك كله يستلزم التوحيد والإخلاص، بل يقتضيه.

[1] (ض) التلفظ بها.

[2] في جميع النسخ: تردد. والمثبت من المسألة.

[3] المسألة الأخيرة في الباب.

[4] (ط): لقوله.

[5] (ض): بدونه أصلاً.

[6] (ط): وأمر.

[7] من هنا ساقط من (هـ ) و (ط) ومعلق في هامش الأصل وعليه كلمة صح.

[8] (ض): قال.

[9] إلى هنا ساقط من (هـ) و (ط) ومعلَّق في هامش الأصل وعليه كلمة صح.

[10] "تفسير ابن كثير" (3/ 408)، والحديث: أخرجه البزار في " المسند" رقم (2284) (كشف).

[11] مسلم في "الصحيح " رقم (21)، وأخرجه أحمد في "المسند" (2/423،345).

[12] البخاري في "الصحيح" رقم (25)، ومسلم في " الصحيح " رقم (22)، وأخرجه أحمد في "المسند" (1/48،35،19).

[13] أخرجه البخاري في "الصحيح" رقم (1399، 1457 ، 6924، 8284)، ومسلم في "الصحيح" رقم (21)، وأبو داود في "السنن " رقم (1556، 2640)، والترمذي في "الجامع " رقم (0 261) من حديث أبي هريرة.

[14] الخطابي، "معالم السنن " (2/ 11).

[15] (ض) (هـ )( ط): إذ.

[16] ينظر: القاضي عياض، "الشفاء بتعريف حقوق المصطفى" (2/538- 542).

[17] النووي، " المنهاج شرح مسلم بن الحجاج" (1/212).

[18] (ض): ببعض.

[19] (ط): الخمور.

[20] (ض): أو محرماته.

[21] (ض) (هـ) (ط): بمنزلة البغاة.

[22] ابن تيمية،" مجموع الفتاوى" (28/ 502).

[23] (ط): حساب الذي يشهد بلسانه بهذه الشهادة.

[24] (ض): فأما.

[25] (ض) (هـ) (ط): فلم.

[26] (ض): المحكمات ساقطة.

[27] (ض): بيان. ساقطة.

[28] (ض): وانتفاؤه وتركه (هـ): فانتفاؤه مما تركه.

[29] (ض): مدلول.

[30] (ض): نوع الأصغر.

[31] (ط): الأكبر. ساقطة.

[32] (ض): الشرك الأصغر.

[33] (هـ): فإنه ينافي.


ذكر استحباب التفريج عن الناس بقضاء الحوائج
حدثنا أبو عمرو محمد بن محمود النسائي، حدثنا حميد بن زنجويه، حدثنا محاضر بن المورع عن الأعمش عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " من نفس عن أخيه كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة، ومن يسر على معسر، يسر الله عليه في الدنيا والآخرة، ومن ستر على مسلم ستر الله عليه في الدنيا والآخرة، والله في عون العبد ما كان العبد في عون أخيه ".
قال أبو حاتم رضي الله عنه: الواجب على المسلمين كافة نصيحة المسلمين والقيام بالكشف عن همومهم وكربهم؛ لأن من نفس كربة من كرب الدنيا عن مسلم نفس الله عنه كربة من كرب يوم القيامة، ومن تحرى قضاء حاجته ولم يقض قضاؤها على يديه فكأنه لم يقصر في قضائها، وأيسر ما يكون في قضاء الحوائج استحقاق الثناء، والإخوان يعرفون عند الحوائج، كما أن الأهل تختبر عند الفقر؛ لأن كل الناس في الرخاء أصدقاء، وشر الإخوان الخاذل لإخوانه عند الشدة والحاجة، كما أن شر البلاد بلدة ليس فيها خصب ولا أمن.
وأنشدني الكريزي:
 | واصطناع العرف أبقى مصطنع | خير أيام الفتى يوم نفـع
 | يحصـد الزارع إلا مـا زرع | ما ينال الخير بالـشر، ولا
 | ربما انحط الفـتى، ثم ارتفـع | ليس كل الدهر يوما واحدا
حدثنا محمد بن سليمان بن فارس، حدثنا أحمد بن سعيد الدارمي، حدثنا بشر ابن عمر، حدثنا الربيع قال: كان الحسن يقول: " قضاء حاجة أخ مسلم أحب إلي من اعتكاف شهرين".
وأنشدني علي بن محمد البسامي:
 | فإن من خلفك ما تعلم | سابق إلى الخير وبادر به
 | على الذي قدمه يقدم | وقدم الخير، فكل امرئ
حدثنا أحمد بن محمد بن سعيد القيسي، حدثنا محمد بن موسى البصري، حدثنا الأصمعي، حدثنا أبو معمر شبيب بن شيبة الخطيب قال: " لما حضرت ابن سعيد ابن العاص الوفاة قال لبنيه: "يا بني، أيكم يقبل وصيتي؟ فقال ابنه الأكبر: أنا قال: إن فيها قضاء ديني، قال: وما دينك يا أبت؟ قال: ثمانون ألف دينار، قال: يا أبت فيم أخذتها؟ قال: يا بني في كريم سددت خلته[1]، ورجل جاءني في حاجة وقد رأيت السوء في وجهه من الحياء، فبدأت بحاجته قبل أن يسألها ".
قال أبو حاتم رضي الله عنه: حقيق على من علم الثواب أن لا يمنع ما ملك من جاه أو مال إن وجد السبيل إليه قبل حلول المنية، فيبقى عن الخيرات كلها، ويتأسف على ما فاته من المعروف.
والعاقل يعلم أن من صحب النعمة في دار الزوال لم يخل من فقدها، وأن من تمام الصنائع وأهناها إذا كان ابتداء من غير سؤال.
حدثنا عمرو بن محمد، حدثنا الغلابي، حدثنا محمد بن عبد الرحمن المهلبي قال: دخل أبو العتاهية على الرشيد، فقال: سل يا أبا العتاهية، فقال:
 | فلا قربت من ذاك المنال | إذا كان المنال ببذل وجه
وأنشدني عبد العزيز بن سليمان:
 | ولكل دهر دولة ورجال | يبقى الثنـاء وتنـفذ الأمـوال
 | إلا الصبور عليهم المفضال | ما نال محمدة الرجال وشكرهم
حدثني محمد بن عبدل بن المهدي الشعراني، حدثنا محمد بن يزيد الطرسوسي حدثنا ابن عائشة قال: قال أبي: " جاء رجل إلى يحيى بن طلحة بن عبيد الله، فقال له: هب لي شيئا، قال: يا غلام أعطه ما معك، فأعطاه عشرين ألفا، فأخذها ليحملها فثقلت عليه، فقعد يبكي، فقال: ما يبكيك؟ لعلك استقللتها فأزيدك، قال: لا، والله ما استقللتها، ولكن بكيت على ما تأكل الأرض من كرمك، فقال له: يحيى هذا الذي قلت لنا أكثر مما أعطيناك ".
قال أبو حاتم رضي الله عنه: لا يجب الإلحاف عند السؤال في الحوائج؛ لأن شدة الاجتهاد ربما كانت سببا للحرمان والمنع، والطالب للفلاح كالضراب بالقداح: سهم له، وسهم عليه فإن أعطى وجب عليه الحمد، وإن منع لزمه الرضاء بالقضاء، ولا يجب أن يكون السؤال إلا في ديار القوم ومنازلهم، لا في المحافل والمساجد والملأ؛ لأن محمد بن محمود النسائي حدثنا، قال: حدثنا علي بن خشرم، حدثنا جرير بن عبد الحميد الضبي عن حنيف المؤذن قال: قال عمر بن الخطاب رضي الله عنه: "لا تسألوا الناس في مجالسهم ومساجدهم فتفحشوهم، ولكن سلوهم في منازلهم، فمن أعطى أعطى، ومن منع منع ".
قال أبو حاتم رضي عنه: الذي قاله عمر بن الخطاب رحمة الله عليه ورضوانه إذا كان المسئول كريما، فإنه إن سئل الحاجة في نادي قومه ولم يكن عنده قضاؤها تشور وخجل. وأما إذا كان المسئول لئيما ودفع المرء الى مسألته في الحاجة تقع له فإنه إن سأله في مجلسه ومسجده كان ذلك أقضى لحاجته؛ لأن اللئيم لا يقضي الحاجة ديانة ولا مروءة، وإنما يقضيها إذا قضاها طلبا للذكر والمحمدة في الناس.
على أني أستحب للعاقل أن لو دفعه الوقت إلى أكل القد[2] ومص الحصى ثم صبر عليه لكان أحرى به من أن يسأل لئيما حاجة؛ لأن إعطاء اللئيم شين، ومنعه حتف.
ولقد أنشدني محمد بن عبد الله البغدادي:
 | فإن قليل ما يعطيك زين | إذا أعطى القليل فتى شريف
 | فإن كثير ما يعطيك شين | وإن تكن العطية من دني
أنبأنا أحمد بن محمد بن الفضل السجستاني بدمشق، حدثنا علي بن خشرم قال: سمعت سعيد بن مسلم بن قتيبة بن مسلم الباهلي يقول: خرجت حاجا فمللت المحمل، فنزلت أساير القطرات، فقال: أتانا أعرابي، فقال لي: يا فتى لمن الجمال بما عليها؟ قلت: لرجل من باهلة، قال: يا لله أن يعطي الله باهليا كل ما أرى، قال: فأعجبني ازدراؤه بهم، ومعي صرة فيها مائة دينار، فرميت بها إليه، فقال: جزاك الله خيرا! وافقت مني حاجة، فقلت: يا أعرابي، أيسرك أن تكون الجمال بما عليها لك وأنت من باهلة؟ قال: لا، قلت: أفيسرك أن تكون من أهل الجنة وأنت باهلي؟ قال: بشرط أن لا يعلم أهل الجنة أني من باهلة، فقلت: يا أعرابي، الجمال بما عليها لي وأنا من باهلة، قال: فرمى بالصرة إلي، فقلت: سبحان الله! ذكرت أنها وافقت منك حاجة، قال: ما يسرني أن ألقى الله ولباهلي عندي يد. فحدثت بها المأمون، فجعل يتعجب ويقول: ويحك يا سعيد! ما كان أصبرك عليه.
حدثنا محمد بن الرقام بتستر حدثنا أو حاتم السجستاني حدثنا الأصمعي حدثنا هاشم بن القاسم قال: سألت سالم بن قتيبة حاجة، فقضاها، ثم سألته أخرى، فانتهرني وقال: حاجتين في حاجة، أو قال: على الريق؟ ثم دعا بالطعام، فلما تغدى قال: هات حاجتك، أما سمعت قول الصبيان:
 | فليس في الحق غلام مثلي | إذا تغديت وطابت نفسي
إلا غلام قد تغدى قبلي
أنبأنا عمرو بن محمد حدثنا الغلابي حدثنا مهدي بن سابق عن عطاء بن مصعب قال: قال أبو عمرو المنذري: أتيت مسلم بن قتيبة في حاجة، وكان له صديق من أهل الشام فكلمته أن يكلمه في حاجتي، فجعل يقول: اليوم، غدا، فطال عليَّ، فتراءيت له، وقد كان يعرفني، فدعاني فقال: أبا عمرو، إنك لهاهنا؟ قلت: نعم، أطالبك بحاجة منذ كذا وكذا وسيلتي فيها فلان، فضحك وقال: قد كنت أراك قد أحكمت الآداب، لا تستعن إلى من تطلب إليه حاجة بمن له عنده طعمه: فإنه لا يؤثرك على طعمته، ولا تستعن بكذاب؛ فإنه يقرب لك البعيد ويبعد لك القريب، ولا تستعن بأحمق، فإن الأحمق يجهد لك نفسه، ولا يكون عنده شيء، ولا يبلغ لك ما تريد، فانصرفت، فقلت: يكفيني هذا، قال: لا، ولكن تقضي لك حاجتك، فقضاها.
قال أبو حاتم رضي الله عنه: لا يجب للعاقل أن يتوسل في قضاء حاجته بالعدو، ولا بالأحمق، ولا بالفاسق، ولا بالكذاب، ولا بمن له عند المسئول طعمة، ولا يجب أن يجعل حاجتين في حاجة، ولا أن يجمع بين سؤال وتقاض، ولا يظهر شدة الحرص في اقتضاء حاجته، فإن الكريم يكفيه العلم بالحاجة دون المطالبة والاقتضاء.
ولقد أنشدني منصور بن محمد الكريزي:
 | فاصبر، ولا تك للمطال ملولا | وإذا طلبت إلى كـريم حـاجة
 | عند الأمور إذا نهضـت ثقيلا | لا تظهرن شره الحريص ولا تكن
وأنشدني محمد بن إسحاق الواسطي العرزمي:
 | فحضوره يكفيك والتسليم | وإذا طلبت إلى كريم حاجة
 | حـملـته فكـأنه ملزوم | فإذا رآك مسلما عرف الذي
قال أبو حاتم رضي الله عنه: العاقل لا يتسخط ما أعطى وإن كان تافها؛ لأن من لم يكن له شيء فكل شيء يستفيده ربح، ولا يجب أن يسأل الحاجة كل إنسان: فرب مهروب منه أنفع من مستغاث إليه، ولا يجب أن يكون السائل متشفعا لآخر؛ لأن من لم يقدر على أن يسبح فلا يجب أن يحمل على عنقه آخر، ومن سئل فليبذل؛ لأن مال المرء نصفان، له ما قدم، ولوارثه ما خلف، وأقرب الأشياء في الدنيا زوالا المال والولاية، والتعاهد للصنيعة بالتحفظ عليها أحسن من ابتدائها، ومن غرس غراسا فلا يضنن بالنفقة على تربيته، فتذهب النفقة الأولى ضياعا.
حدثني محمد بن أبي علي الخلادي حدثني محمد بن أبي يعقوب الربعي حدثنا عبد الكريم بن محمد الموصلي حدثنا أبي، قال: سمعت أبا تمام حبيب بن أوس الطائي يقول: " وقفت على باب مالك بن طوق الرحبي أشهرا فلم أصل إليه، ولم يعلم بمكاني، فلما أردت الانصراف قلت للحاجب: أتأذن لي إليه أم أنصرف؟ قال: أما الآن فلا سبيل إليه، قلت: فإيصال رقعه؟ قال: لا، ولا يمكن هذا، ولكن هو خارج اليوم إلى بستان له فاكتب الرقعة وارم بها في موضع أرانيه الحاجب، فكتبت:
 | فلـم تحجـب القـافي | لعمري لئن حجبتني العبيد عنك
 | شنعاء تأتيك بالـداهيه | سأرمي بها مـن وراء الـجدار
 | ومن بعدها تسأل العافيه | تصم السميع وتـعمي البـصير
فكتبت بها ورميت بها من المكان الذي أرانيه الحاجب فوقعت بين يديه، فأخرجها فنظر فيها، فقال: علي بصاحب الرقعة، فخرج الخادم، فقال: من صاحب الرقعة؟ قلت: أنا، فأدخلت عليه، فقال لي: أنت صاحب الرقعة؟ قلت: نعم، فاستنشدني، فأنشدته. فلما بلغت - ومن بعدها تسأل العافية - قال: لا، بل نسأل العافية من قبلها، ثم قال: حاجتك؟ فأنشأت أقول:
 | ماذا أصبت من الجواد المفصل؟ | ماذا أقول إذا انصرفت وقـيل لي:
 | ضن الجواد بماله، لم يـجمل | وإن قلت: أغناني كذبت، وإن أقل
 | لا بد أخبرهم، وإن لم أسـأل | فأختر لنفسك ما أقـول، فإنـني
فقال إذا والله لا أختار إلا أحسنها، كم أقمت ببابي؟ قلت: أربعة أشهر، قال: يعطى بعدد أيامه ألوفا، فقبضت مائة وعشرين ألف درهم .
سمعت محمد بن نصر بن نوفل بقوقل يقول: سمعت أبا داود السنجي يقول: كان ببغداد رجل يقال له: ابن الهفت، فمر يوما على سائل واقف على الجسر، وهو يقول: اللهم ارزق المسلمين حتى يعطوني، فقال له: تسأل ربك الحوالة؟

[1] الخلة، بالفتح: الحاجة والفقر.

[2] القد: السير من الجلد تخصف به النعال.


(د) تقديم الفاعل على المفعول وجولاً

(د) تقديم الفاعل على المفعول وجوباً
الأمثلة:
حدثت سلمى ليلى . | (أ)
أهان خادمي أخي . |
عرفْتُ الحق واتبعْتُه. | (ب)
إذا صنعْتَ المعروفَ فاستره. |
إنما يعرف الإنسانُ نفسَهُ. | (ج)
ما يقاوم الكذوبُ إلا الحق. |
الإيضاح:
لاحظ المثالين الواردين في المجموعة الأولى (أ) تجد الفاعل في المثال الأول هو كلمة (سلمى) والمفعول به هو كلمة (ليلى). والفاعل والمفعول اسمان مقصوران لا يظهر عليهما الإعراب، فالضمة ليست بظاهرة على الألف وكذا الفتحة فلا يدرى الفاعل من المفعول إلا بالرتبة.
والفاعل في المثال الثاني هو كلمة (خادمي) والمفعول به هو كلمة (أخي) والاسمان متصلان بياء المتكلم ويمتنع معها ظهور الضمة على الفاعل والفتحة على المفعول لأن ياء المتكلم لا يناسبها من الحركات إلا الكسرة، فلذلك وجب تقديم الفاعل على المفعول في هذين الموضعين خشية اللبس بسبب خفاء الإعراب وحيث لا قرينة معنوية ولا لفظية تميز أحدهما عن الآخر.
تأمل المثالين الواردين في المجموعة الثانية (ب) تجد الفاعل في المثال الأول ضميراً متصلا وهو التاء في (عرفت) والمفعول به اسماً ظاهراً وهو كلمة (الحق) أو تجد كلا منهما ضميراً متصلا كما في نحو: اتبعته فالتاء هنا هي الفاعل والهاء هي المفعول. وتجد الفاعل في المثال الثاني هو التاء في صنعت والمفعول به كلمة (المعروف) فتقديم التاء في هذين المثالين واجب لأنه إذا أخر الفاعل للزم فصل اَلضمير مع إمكان اتصاله وهو ممنوع.
ثم تأمل المثالين الواردين في المجموعة الثالثة (جـ) تجد المفعول في المثال الأول وهو كلمة (نفسه) محصوراً بإنما والمفعول في المثال الثاني وهو كلمة (الحق) محصوراً بإلا، وفى هذين المثالين وجب أن يتأخر المفعول عن الفاعل ولا يصح تقدمه لأنه حصر بإنما أو بإلا، فلا يجوز أن نقول: إنما يعرف نفسه الإنسان، لأننا نعكس فنجعل المحصور بإنما هو الفاعل وهذا غير مقصود، وكذلك لا يجوز أن نقول: ما يقاوم الحق إلا الكذوب، لهذا السبب نفسه.
القاعدة:
يقدم الفاعل على المفعول في ثلاثة مواضع:
1- إذا خفي إعرابهما لعدم وجود قرينة تعين أحدهما من الآخر.
2- إذا كان الفاعل ضميراً متصلا سواء كان المفعول ظاهراً أو ضميراً.
3- إذا كان المفعول محصوراً بإنما أو بإلا.


ذم البخل بالمال

14- عن أبي هريرة رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: " ما مِنْ يومٍ يصبح العبادُ فيه إلا ملكان ينزلان فيقولُ أحدُهما: اللهم أعَطِ منفِقاً خَلَفاً، ويقول الآخرُ: اللهّم أعطِ ممْسِكاً تَلَفاً " .

متفق عليه. البخاري في الزكاة باب 27، ومسلم في الزكاة، باب بيان أن اسم الصدقة يقع على كل نوع من المعروف.

شرح المفردات:
: لا يأتي يوم من الأيام إلا يقع فيه ذلك النداء. | ما مِنْ يوم
: تثنية ملَك، والملك واحد الملائكة. | ملكــان
: يهبطان إلى الأرض . | ينــزلان
: يا اللّه. | اللهــمٍ
: الإنفاق البذل والعطاء في وجوه الخير. | منفقــا
: عوضا. | خلفــا
: الإمساك البخل بالمال على النفس وعلى من تلزمه نفقتهم. | أعط ممسكاً تلفاً
: الذهاب والمحق للمال، أو بركته. | والتـلف

المعنى الإِجمالي:

في هذا الحديث يحضنا النبي صلى الله عليه وسلم على الإنفاق في وجوه البر والخير وهي كثيرة، فمن النفقات الواجبة الزكاة والنفقة على العيال والأهل والوالدين. والمستحبة النفقة على الضيف والصديق وصلة الرحم ومعاونة المحتاجين وقضاء الحوائج، والإِقراض، وسائر أنواع الصدقات، وفعل المعروف. ويحذرنا من البخل وإمساك المال عن صرفه في وجوه الخير وطلب الرب به إلى الله. ويخبرنا عليه الصلاة والسلام أن الله جل وعلا يبعث كل يوم ملكين إلى الأرض فيناديان بصوت يسمعه كل خلق الله إلا الثقلين كما ثبت في حديث آخر، فيدعو أحدهما بالخلف لمن أنفق ولو بعض ماله في وجوه الخير، ويدعو الآخر على البخيل والشحيح بأن يتلف الله عليه ماله ويمحق بركته.

وفي هذا حث على الكرم والجود وبذل المال في أبواب الخير، والحذر من الشح والبخل بالمال، وأنه حري بفقد ماله أو ذهاب بركته دون أن يستفيد منه شيئاً. كما قال اللّه تعالى: {فأما من أعطى واتقى وصدق بالحسنى، فسنيسره لليسرى. وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى}. فقد فسرها ابن عباس رضي اللّه عنهما فقال: أعطى مما عنده. واتقى ربه، وصدق بالخلف [1] .

فوائد الحديث:

1- الدعاء بالخلف لمن أنفق ماله في طاعة اللّه.

2- الدعاء على البخيل بأن يتلف اللّه عليه أمواله، أو بركتها.

3- البخيل يفوت على نفسه خيراً كثيراً في الدنيا والآخرة.

4- تيسير أمر المنفقين في وجوه الخير.

5- تعسير أمر أهل البخل والشح.

[1] رواه ابن جرير الطبري في تفسيره (30/ 219).


العلم صفة لله قائمة بذاته

وقوله {وهُوَ العَلِيمُ الحَكِيم} [1] {وَهُوَ الحَكَِيِمُ اَلخْبِيرُ} [2]

{يعْلَمُ مَا يَلِجُ فِي الأَرضِ وَماَ يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَمَاءِ وَمَا يَعرِجُ فِيهَا} [3]

وقوله {وَعِندَهُ مَفاتِحُ الغَيْبِ لاَ يَعْلَمُهَا إِلاَ هُوَ وَيَعْلَمُ مَا فِي البَرِ والبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَةٍ فِي ظاُلمُاَتِ الأَرْض وَلا َرَطَبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِينٍ} [4]

وقوله {وَمَا تَحْمِلُ مِن أُنثَى وَلاَ تَضَعُ إِلاَّ بِعِلْمِهِ } [5]

{لِتَعْلَمُوا أَنَ الله عَلَى كُلِّ شَيءٍ قَدِيرٌ وَأَنَّ الله قَدْ أَحَاطَ بِكُلِ شَيءٍ عِلْماَ} [6]

وقوله {إِنَّ اَللَّهَ هُوَ الرَّزَّاقُ ذُو القُوََّةِ المَتِينُ} [7]

وأما الآيات الباقية ففيها إثبات صفة العلم، وما اشتق منها ككونه: عليما، ويعلم، وأحاط بكل شيء علما... الخ.

والعلم: صفة للّه (عز وجل) بها يدرك جميع المعلومات على ما هي به، فلا يخفى عليه منها شيء كما قدمنا.

وفيها إثبات اسمه (الحكيم) وهو: مأخوذ من الحكمة؟ ومعناه: الذي لا يقول، ولا يفعل إلا الصواب، فلا يقع منه عبث ولا باطل، بل كل ما يخلقه أو يأمر به فهو تابع لحكمه.

وقيل: هو من فعيل بمعنى مفعل، ومعناه: المحكم للأشياء من الإحكام، وهو الإتقان فلا يقع في خلقه تفاوت ولا فطور، ولا يقع في تدبيره خلل أو اضطراب.

وفيها كذلك إثبات اسمه (الخبير) وهو من الخبرة بمعنى: كمال العلم ووثوقه، والإحاطة بالأشياء على وجه التفصيل، ووصول علمه إلى كل ما خفي ودق من الحسيات والمعنويات.

وقد ذكر (سبحانه) في هذه الآيات بعض ما يتعلق به علمه للدلالة على شموله، وإحاطته بما لا تبلغه علوم خلقه، فذكر أنه

{يعلم ما يلج} أي يدخل (في الأرض) من حب، وبذر، ومياه، وحشرات، ومعادن، {وما يخرج منها} من زرع وأشجار، وعيون جارية، ومعادن نافعة كذلك {وما ينزل من السماء} من الثلوج، وأمطار، وصواعق، وملائكة {ومما يعرج} أي يصعد (فيها) كذلك من ملائكة، وأعمال، وطير صواف إلى غير ذلك مما يعلمه (جل شأنه).

وذكر فيها أيضاً أن {عنده مفاتح الغيب لا يعلمها إلا هو} ومفاتح الغيب قيل: خزائنه، وقيل: طرقه، وأسبابه التي يتوصل بها إليه، جمع مفتح- بكسر الميم- أو مفتاح بحذف ياء مفاعيل.

وقد فسرها النبي ببالها بقوله "مفاتيح الغيب خمس لا يعلمهن إلا اللّه" ثم تلا قوله تعالى {إِنَّ الله عِندَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ ما في الأَرْحَام، وَمَا تَدْرِى نفْسٌ ماذَا تَكْسِبُ غَداً، وَمَا تَدْرِى نَفسُ بأَيِّ أَرْضِ تَمُوتُ إِنَّ الله عَلِيمٌ خَبيرُ} [8] [9]

وقد دلت الآيتان الأخيرتان على أنه (سبحانه) عالم بعلمٍ هُوَ صفةٌ له قائمٌ بذاته. خلافاً للمعتزلة الذين نفوا صفاته، فمنهم من قال: إنه عالم بذاته وقادر بذاته... الخ، ومنهم من فسر أسماءه بمعان سلبية فقال: عليم معناه: لا يجهل؟ وقادر معناه: لا يعجز... الخ.

وهذه الآيات حجة عليهم! فقد أخبر فيها (سبحانه) عن إحاطة علمه بحمل كل أنثى ووضعها من حيث المعنى والكيف، كما أخبر عن عموم قدرته، وتعلقها بكل ممكن، وعن إحاطة علمه بجميع الأشياء، وما أحسن ما قاله الإمام عبدا لعزيز المكي في كتابه: الحيدة لبشر المرسي المعتزلى- وهو يناظره في مسألة العلم -: "إن اللّه عز وجل لم يمدح في كتابه ملكا مقرباً، ولا نبياً مرسلا، ولا مؤمناً تقيا بنفي الجهل عنه ليدل على إثبات العلم له! وإنما مدحهم بإثبات العلم لهم فنفى بذلك الجهل عنهم، فمن أثبت العلم نفى الجهل، ومن نفى الجهل لم يثبت العلم".

والدليل العقلي على علمه تعالى أنه يستحيل إيجاده الأشياء مع الجهل لأن إيجاده الأشياء بإرادته، والإرادة تستلزم العلم المراد، ولهذا قال سبحانه {أَلاَ يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [10].

ولأن المخلوقات فيها من الإحكام، والإتقان، وعجيب الصنعة، ودقيق الخلقة ما يشهد بعلم الفاعل لها لاِمْتِناع صدور ذلك عن غير علم.

ولأن من المخلوقات من هو عالم، والعلم صفة ككل، فلو لم يكن اللّه عالما لكان في المخلوقات من هو أكمل منه!

وكل علم في المخلوق إنما استفاده من خالقه، وواهب الكمال أحق به، وفاقد الشيء لا يعطيه. وأنكر الفلاسفة علمه تعالى بالجزئيات! وقالوا: إنه يعلم الأشياء على وجه كلي ثابت! وحقيقة قولهم: إنه لا يعلم شيئا! فإن كل ما في الخارج هو جزئي. كما أنكر الغلاة من القدرية علمه (تعالى) بأفعال العباد حتى يعملوها! توهماً منهم أن علمه بها يفضي إلى الجبر! وقولهم معلوم البطلان بالضرورة في جميع الأديان.

قوله: {إن اللّه...} الخ تضمنت إثبات اسمه (الرزاق) وهو مبالغة من الرزق ومعناه: الذي يرزق عباده رزقاً بعد رزق في إكثار وسعة، وكل ما وصل منه (سبحانه) من نفع إلى عباده فهو رزق، مباحاً كان أو غير مباح على معنى أنه قد جعله لهم قوتاً ومعاشاً، قال تعالى {والنَّخْلَ بَاسِقَاتٍ لهَا طَلْعٌ نَّضِيذ رِّزْقاً لِلْعِبَادِ} [11] وقال {وَفِي السَّمَاَءِ رِزْقُكُمْ وَمَا تُوعَدُون} [12] إلا أن الشيء إذا كان مأذوناً في تناوله فهو حلال حكماً، وإلا كان حراما، وجميع ذلك رزق، وتعريف الجملة الاسمية والإتيان فيها بضمير الفصل لإفادة اختصاصه (سبحانه) بإصال الرزق إلى عباده.

وروى عن ابن مسعود (رضي الله عنه) قال: " أقرأني رسول اللّه صلى الله عليه وسلم: إني أنا الرزاق ذو القوة المتين "[13].

وأما قوله: {ذو القوة} أي صاحب القوة، فهو بمعنى اسمه (القوي) إلا أنه أبلغ في المعنى، فهو يدل على أن قوته (سبحانه) لا نقص فيها ولا فتور.

وأما (المتين) فهو اسم له من المتانة، وقد فسره ابن عباس: الشديد.

[1] آخر الآية 2 من سورة التحريم.

[2] الآية 18 من سورة الأنعام. ومن الآية ا من سورة سبأ.

[3] من الآية 4 من سورة الحديد.

[4] الآية 59 من سورة الأنعام.

[5] من الآية 11 من سورة فاطر.

[6] الآية 12 آخر سورة الطلاق.

[7] الآية 8 5 من سورة الذاريات

[8] الآية 34 من سورة لقمان.

[9] رواه البخاري في صحيحه.

[10] الآية 14 من سورة الملك.

[11] الآية 10 من سورة ق.

[12] الآية 22 من سورة الذاريات.

[13] رواه الترمذي في جامعه وقال: "حديث حسن صحيح".


نماذج من الشعر الحديث
الأزهر لأحمد شوقي
قيلت هذه القصيدة بمناسبة البدء في إصلاح الأزهر الشريف في سنة 1924 م ومنها:
وانثر على سمع الزمان الجوْهرا | قمْ في فم الدنيا وحيِّ الأزْهرا
في مدْحه خرز السًماء النًيرا | واجْعل مكان الدر إنْ فصًلْتهُ
لمِساجدِ اللًهِ الثلاثَة فكْبرا | وَاذكرْهُ بعْد المسجديْنِ معظَماَ
طَلَعُوا بِهِ زهْرًا وَمَاجوا أَبْحُرَا | وَاخْشعْ مَليا واقْضِ حقً أَئِمًةٍ
وَأعزً سلْطَاناً وأفْخمَ مَظْهَرَا | كَانُوْا أجَلً مِنَ المُلُوكِ جَلالَةً
حَرَمَ الأمَانِ وَكانَ ظِلًهُمُ الذَّرَا | زَمَن المَخاَوِفِ كَانَ فِيْه جَنَابُهُمْ
ويُريكة الخلق العَظيمُ غَضَنفْرَا | مِنْ كُل بَحْرِ فيِ الشَريِعَة زَاخِرٍ
يَجدُوْن كل قَديْمِ شَيء منكْرا | لا تَحذ حَذْو عِصَابَةٍ مَفْتُوُنَةٍ
مَنْ مَاتَ مِنْ آبائِهمْ أَوْ عُمِّرِاَ | وَلوِ اسْتَطاعُوا فِي الَمَجَامعِ أنْكَرُوْا
وإِذَا تَقَدمَ للْبنايَةِ قَصَّرَا | مِنْ كُل مَاضٍ في القَدِيمْ وَهَدْمِهِ
وَالْعلمِ نَزْراً والبيانِ مُثَرْثِراَ | وَأتى الحضَارَة بالصَناعةِ رثةً
* * *
وَطوَى اللَيَالي ركْنُهُ والأعصرَا | يَا مَعْهَداً أفْنَى القرونَ جِدَارهُ
وَأضَاءَ أبْيَضَ لُجِّهَا والأحْمَرَا | وَمشَى عَلَى يَبَس المَشَارِقِ نُوْرُهُ
وَيَذُوْد عَنْ نُسُكٍ وَيَمْنَعُ مَشْعرَا | وأتى الزمَاَنُ عَلَيْهِ يَحْمِي سُنةً
وَحيًا مِنَ الفُصْحَى جَرَى وَتَحذَرَا | عَيْن مِنَ الفُرْقَانِ فَاضَ نَمِيُرهَا
وَعَلَى كَواكِبِهِ تَعَلَمتُ السُّرَى | مَا ضَرنِي أنْ لَيْس أُفْقُك مَطْلَعِي


الاسم الذي لا ينصرفأولاً- ما يمنع صرفه لعلة واحدة.

الاسم الذي لا ينصرف

أولاً- ما يمنع صرفه لعلة واحدة

الأمثلة:

- {وما جعله الله إلا بشرا ولتطمئن به قلوبكم}

- زهيرُ بنُ أبى سلْمَى شاعرٌ جاهلي.

- {ونزع يده فإذا هي بيضاء للناظرين}

- شهدتْ أسماء وقعة اليرموكِ وأبلتْ فيها بلاء حسناً.

- يعيشُ البدويُّ في صحراء جرداء.

- نبغ في هذا العصرِ شعراء كثيرونَ.

- {ويدخلهم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن}

- {يعملون له ما يشاء من محاريب وتماثيل وجفان كالجواب}

الإيضاح:

تأمَّل الأمثلة السابقة تجد أسماء غير منونة وذلك لسبب واحد وهو إما لأنها مختومة بألف التأنيث المقصورة مثل بشرى وسلمى، وإما لأنها مختومة بألف التأنيث الممدودة مثل بيضاء وأسماء وصحراء وجرداء وشعراء، وإما لأنها جاءت على صيغة مفاعل أو مفاعيل، ويطلق على هذه الصيغة صيغة منتهى الجموع وهي كل جمع تكسير بعد ألف جمعه حرفان متحركان مثل مساكن أو بعد ألف جمعه ثلاثة أحرف أوسطها ياء ساكنة مثل محاريب وتماثيل.

من الأمثلة السابقة يتضح أن صيغة مفاعل أو مفاعيل وألف التأنيث المقصورة والممدودة علة تكفي في المنع من الصرف. ولا تشترط العلمية مع ألف التأنيث مقصورة وممدودة لورود أسماء مختومة بألف التأنيث المقصورة أو الممدودة. وهى ليست بأعلام ومع ذلك فإننا نراها ممنوعة من الصرف وذاك نحو بشرى وبيضاء وصحراء وجرداء الواردة في الأمثلة السابقة بعكس المختوم بتاء التأنيث فإنه يشترط فيه العلمية.

القاعدة:

يمنع الاسم من الصرف لعلة واحدة في الأحوال الثلاثة الآتية:

1- إذا كان مختوماً بألف التأنيث المقصورة.

2- إذا كان مختوماَ بألف التأنيث الممدودة.

3- إذا كان على صيغة منتهى الجموع. وهي كل جمع تكسير ثالثه ألف زائدة بعدها حرفان أو ثلاثة أوسطها ياء ساكنة.


كتاب القضاء

وهو فرض كفاية، يلزم الإمام نصب من يكتفي به في القضاء، ويجب على من يصلح له إذا طلب منه ولم يوجد غيره الإجابة إليه، وإن وجد غيره فالأفضل تركه، ومن شرطه أن يكون رجلاً حرًا مسلما سميعا بصيرًا متكلمًا عدلاً عالمًا، ولا يجوز له أن يقبل رشوة ولا هدية ممن لم يكن يهديه إليه، ولا الحكم قبل معرفة الحق، فإن أشكل عليه شاور فيه أهل العلم والأمانة. ولا يحكم وهو غضبان، ولا في حال يمنع استيفاء الرأي، ولا يتخذ في مجلس الحكم بوابًا، ويجب العدل بين الخصمين في الدخول عليه والمجلس والخطاب.

كتاب القضاء

مسألة: (وهو فرض كفاية يلزم الإمام نصب من يكتفي به في القضاء) ودليل أنه فرض كفاية أن أمر الناس لا يستقيم بدونه فكان واجبًا عليهم كالجهاد والإمامة، قال أحمد: لا بد للناس من حاكم، أتذهب حقوق الناس؟ وإنما ينصبه الإمام لأن أمره إليه وهو نائب عنه.

مسألة: (ويجب على من يصلح له إذا طلب منه ولم يوجد غيره الإجابة إليه) والناس في القضاء على ثلاثة أضرب: منهم من يجب عليه وهو من يصلح له ولا يوجد سواه فيتعين عليه، لأنه فرض كفاية لا يقدر على القيام به غيره فتعين عليه كغسل الميت وتكفينه، وقد نقل عن أحمد ما يدل على أنه لا يتعين، فإنه سئل: هل يأثم القاضي إذا لم يوجد غيره؟ قال: لا يأثم، فيحتمل أن يحمل على ظاهره في أنه لا يجب عليه لما فيه من الخطر، ويحتمل أن يحمل على ما إذا لم يمكنه القيام بالواجب لظلم السلطان أو غيره فإن أحمد قال: لا بد للناس من حاكم، أتذهب حقوق الناس؟ والأمر على ما قال، والضرب الثاني من يجوز له ولا يجب عليه وهو أن يكون من أهل العدالة والاجتهاد ويوجد غيره مثله فله أن يلي القضاء ولا يجب عليه لأنه لم يتعين له، وظاهر كلام أحمد أنه لا يستحب له الدخول فيه فيكون الأفضل له تركه لما فيه من الخطر والغرر، ولما في تركه من السلامة، ولما ورد فيه من التشديد والذم، ولأن طريقة السلف الامتناع منه والتوقي له، وقد أراد عثمان تولية ابن عمر القضاء فأباه. والضرب الثالث من لا يجوز له الدخول فيه وهو من لا يحسنه ولم تجتمع فيه شروطه، وقد روي أن النبي صلى الله عليه وسلم الله عليه وسلم قال: "القضاة ثلاثة: واحد في الجنة، واثنان في النار، فذكره إلى أن قال "ورجل قضى بين الناس بجهل فهو في النار " [1] .

مسألة: (ومن شرطه أن يكون رجلا حرا مسلما سميعًا بصيرًا متكلمًا عدلاً عالمًا) فهي ثمانية شروط: الأول: كونه رجلاً فتجتمع الذكور به والبلوغ، لأن الصبي لا قول له والمرأة ناقصة العقل قليلة الرأي ليست أهلاً لحضور الرجال ومحافل الخصوم. الثاني: أن يكون حرًا لأن ذلك من أوصاف الكمال ولأن العبد مختلف في قبول شهادته. الثالث: أن يكون مسلمًا لأن الكفر ينافي العدالة، ولا خلاف في اعتبار الإسلام. الرابع: أن يكون سميعا يسمع الإقرار من المقر والإنكار من المنكر والشهادة من الشاهد. الخامس. أن يكون بصيرا ليعرف المدعي من المدعى عليه والمقر من المقر له والشاهد من المشهود عليه. السادس: أن يكون متكلمًا لينطق بالفصل بين الخصوم. السابع: أن يكودن عدلا فلا يصح أن يكون فاسقًا لأنه لا يكون شاهدًا فأولى ألا يكون قاضيا. الثامن: أن يكون عالمًا مجتهدًا ليحكم بالعلم، لقوله سبحانه: {وأن أحكم بينهم بما أنزل اللّه} [2] ولم يقل بالتقليد، وقال: {فإن تنازعتم في شيء فردوه إلى اللّه والرسول} [3] وروى بريدة عن النبي -صلى الله عليه وسلم- قال "القضاة ثلاثة: رجل علم الحق فقضى به فهو في الجنة، ورجل قضى بين الناس على جهل فهو في النار، ورجل جار في الحكم فهو في في النار" رواه ابن ماجة [4] ، ولأن الحكم آكد من الفتيا لأنه فتيا وإلزام، ثم المفتي لا يجوز أن يكون عاميا مقلدًا فالحاكم أولى.

مسألة: (ولا يجوز له أن يقبل رشوة ولا هدية) وذلك أن الرشوة في الحكم حرام بلا خلاف، قال اللّه سبحانه: {أكالون للسحت} [5] قال الحسن وسعيد بن جبير في تفسيره: هو الرشوة، وقال مسروق: إذا قبل القاضي الهدية أكل السحت، وإذا قبل الرشوة بلغت به الكفر، وقد روى عبد الله بن عمر قال: "لعن رسول اللّه -صلى الله عليه وسلم- الراشي والمرتشي" قال الترمذي: حديث حسن صحيح [6] . ورواه أبو هريرة وزاد: "في الحكم" ورواه أبو بكر في زاد المسافر وزاد: "والرائش" والرائش السفير بينهما، ولأن المرتشي إنما يرتشي ليحكم بغير الحق أو ليوقف الحق عنه وذلك من أعظم الظلم، قال كعب: الرشوة تسفه الحليم وتعمي عين الحكيم.

مسألة: (ولا) يقبل (هدية ممن لم يكن يهدي إليه) يعني قبل ولايته: ولأن حدوث الهدية عند حدوث الولاية يدل على أنها من أجلها ليتوصل إلى ميل الحاكم معه على خصمه، فأما إن كانت بينهما مهاداة متقدمة جاز قبولها منه بعد الولاية لأنها لم تكن من أجل الولاية، وذكر القاضي أنه يستحب له التنزه عنها أيضا إلا أن يخشى أن يقدمها بين يدي حكومة أو تكون في حال الحكومة فإنه يحرم أخذها في هذه الحال لأنها كالرشوة.

مسألة: (ولا) يجوز له (الحكم قبل معرفة الحق) لأن اللّه سبحانه قال: {فاحكم بين الناس بالحق} [7] ومن لم يعرف الحق كيف يحكم به؟.

مسألة: (فإن أشكل عليه شاور فيه أهل العلم والأمانة)، لقوله سبحانه: {وشاورهم في الأمر} [8] قال الحسن إن كان رسول الله -صلى الله عليه وسلم- عن مشاورتهم، وإنما أراد أن يستن بذلك الحاكم بعده، وقد شاور رسول اللّه صلى الله عليه وسلم أصحابه في أسارى بدر، وفي مصالحة الكفار يوم الخندق، وفي لقاء الكفار يوم بدر. وروي: ما كان أحد أكثر مشاورة لأصحابه من رسول اللّه صلى الله عليه وسلم . وشاور أبو بكر الناس في الجدة، وشاور عمر في دية الجنين، ولا مخالف في استحباب ذلك ولأنه قد ينتبه بالمشاورة، ويتذكر ما نسيه بالمذاكرة، وقد ينتبه لأصحابه الحق ومعرفة الحادثة من هو دون القاضي فكيف من يساويه، وقال أحمد: لما ولي سعد بن إبراهيم قضاء المدينة كان يجلس بين القاسم وسالم يشاورهما، ولما ولي محارب بن دثار قضاء الكوفة كان يجلس بين الحكم وحماد يشاورهما، وما أحسن هذا لو كان الحكام يفعلونه يشاورون وينتظرون.

مسألة: (ولا يحكم وهو غضبان) لا نعلم بين أهل العلم خلافا في ذلك، وكتب أبو بكرة إلى ابنه عبد الله بن أبي بكرة وهو قاض بسجستان أن لا تحكم بين اثنين وأنت غضبان، فإني سمعت رسول اللّه صلى الله عليه وسلم يقول: "لا يحكم أحد بين اثنين وهو غضبان" متفق عليه [9] .

مسألة: (ولا) يحكم (في حال يمنع استيفاء الرأي) فقد روي عن عمر رضي اللّه عنه أنه كتب إلى أبي موسى: "إياك والغضب والقلق والضجر والتأذي بالناس " وفي معنى الغضب كل ما يشغل فكره من الجوع المفرط والعطش الشديد والوجع المزعج ومدافعة الأخبثين وشدة النعاس والهم والغم والحزن والفرح، فهذه كلها تمنع استيفاء الرأي الذي يتوصل به إلى إصابة الحق في الغالب فهي في معنى الغضب المنصوص عليه فتجري مجراه.

مسألة: (ولا يتخذ في مجلس الحكم بوابًا) لأنه ربما منع صاحب الحاجة من الدخول عليه

مسألة: ويعدل (بين الخصمين في الدخول عليه والمجلس والخطاب)، وروى عمر بن شيبة في كتاب القضايا بإسناده عن أم سلمة أن النبي صلى الله عليه وسلم قال "من ابتلى بالقضاء بين المسلمين فليعدل بينهم في لفظه وإشارته ومقعده، ولا يرفعن صوته على أحد الخصمين ما لا يرفعه على الآخر" وفي رواية: "فليسوِّ بينهم في النظر والمجلس والإشارة" وفي كتاب عمر إلى أبي موسى "واس بين الناس في وجهك ومجلسك وعدلك، حتى لا ييأس الضعيف من عدلك، ولا يطمع الشريف في حيفك" ولأن الحاكم إذا ميز أحد الخصمين على الآخر حصر وانكسر وربما لم يقم حجته، فأدى ذلك إلى ظلمه. إذا ثبت هذا فإنه يجلس الخصمين بين يديه، لما روي: "أن النبي صلى الله عليه وسلم قضى أن يجلس الخصمان بين يدي الحاكم " رواه أبو داود [10] . ولأن ذلك أمكن للحاكم في الإقبال عليهما والنظر في خصومتهما.

[1] رواه ابن ماجه في: الأحكام: حديث رقم (2315).

[2] سورة المائدة: الآية 49.

[3] سورة النساء: الآية 59.

[4] سبق تخريجه.

[5] سورة المائدة: الآية 42.

[6] رواه الترمذي في: كتاب الأحكام: ب (9).

[7] سورة ص: الآية 26.

[8] سورة آل عمران: الآية 159.

[9] رواه البخاري في: الأحكام: حديث رقم (7158) ومسلم في: الأقضية: حديث رقم (16).

[10] رواه أبو داود في: الأققضية: حديث رقم (3582).


كِتابُ العِتق

الحديث الثاني

الحديث الأول

العِتق- لغة-: بكسر العين، وسكون القاف.

قال الأزهري: هو مشتق من قولهم: عَتَق الفرس إذا سبق ونجا، وعتق الفرخ طار واستقل، لأن العبد يتخلص بالعتق ويذهب حيث شاء.

وشرعاً: تحرير الرقبة وتخليصها من الرق، وتثبيت الحرية لها.

والأصل فيه، الكتاب، والسنة، وإجماع الأمة.

فأما الكتاب، فمثل قوله تعالى: {فَتَحْرير رَقَبَةٍ مُؤمِنَةٍ}.

وأما السنة، فكثيرة جداً، ومنها ما في الصحيحين عن أبى هريرة رضي اللّه عنه عن النبي صلى الله عليه وسلم: {من أعتق رقبة مسلمة، أعتق الله بكل عضو منه عُضْواً من النار، حتى فرجه بِفَرْجه} وأحاديث الباب الآتية.

وأجمعت الأمة على صحة العتق وحصول القربة به.

وهنا مبحثان أحدهما- في فضله، والثاني:- في موقف الإسلام من الرق والعتق.

أما فضله، فيكفيك فيه هذا الحديث الصحيح، وما رواه الترمذي عن أبي أمامه وغيره من الصحابة عن النبي صلى الله عليه وسلم قال: "أيما امرئ مسلم أعتق امرءاً مسلما كان فكاكه من النار".

والأحاديث والآثار الحاثة على العتق والمُرَغبة فيه كثيرة.

وقد جعله الله تعالى أول الكفارات لما فيه من مَحْوِ الذنوب، وتكفير الخطايا والآثام، والأجر العظيم، بقدر ما يترتب عليه من الإحسان.

وليس إحسان أعظم من فكاك المسلم من غلِّ الرق، وقيد الملك فبعتقه تكمل إنسانيته بعد أن كان كالبهيمة في تصريفها وتدبيرها.

فمن أعتق رقبة، فقد فاز بثواب اللّهْ، والله عنده حسن الثواب.

المبحث الثاني: نعى بعض أعداء الدين الإسلامي إقرار الشريعة الإسلامية الرق الذي هو- في نظرهم- من الأعمال الهمجية جملة.

لذا نحب أن نُبين حال الرق في الإسلام وغيره، ونبين موقف الإسلام منه بشيء من الاختصار، لأن المقام لن يخصص لهذه البحوث.

فالإسلام لم يختص بالرق، بل كان منتشرا في جميع أقطار الأرض.

فهو عند الفرس والروم والبابليين واليونان، وأقره أساطينهم من أمثال (أفلاطون) و (أر سطو).

وللرق- عندهم- أسباب متعددة في الحرب، والسبي، والخطف، واللصوصية.

بل يبيع أحدهم مَنْ تحت يده من الأولاد، وبعضهم يعدون الفلاحين أرِقاء.

وكانوا ينظرون إلى الأرقاء بعين الاحتقار والازدراء، فكانوا يمتهنونهم في الأعمال القذرة، والأعمال الشاقة.

فـ (أرسطو) من الأقدمين، يرى أنهم غير مخلدين، لا في عذاب، ولا في نعيم، بل هم كالحيوانات.

والفراعنة استعبدوا بني إسرائيل أشع استعباد، حتى قتلوا أبناءهم، واستحيوا نساءهم.

والأوربيون- بعد أن اكتشفوا أمريكا- عاملوا الأمريكيين أسوأ معاملة.

هذا هو الرق بأسبابه وآثاره، وكثرته في غير الإسلام.

ولم نأت إلا على القليل من شنائعه عندهم.

فلننظر الرق في الإسلام.

أولاً: إن الإسلام ضيَّق مورد الرِّق، إذ جعل الناس كلهم أحراراً لا يطرأ عليهم الرق إلا بسبب واحد: (وهو أن يؤسروا وهم كفار مقاتلون مع أن الواجب على القائد أن يختار الأصلح من الرق، أو الفداء، أو الإطلاق بلا فداء، حسب المصلحة العامة.

فهذا هو السبب وحده في الرق، وهو سبب؟ جاء في النقل الصحيح، فإنه يوافق العقل الصحيح أيضاً.

فإن من وقف في سبيل عقيدتي ودعوتي، وأراد الحدَّ من حريتي، وألب عليَّ وحاربني، فجزاؤه أن أمسكه عندي، ليفسح المجال أمامي وأمام دعوتي.

هذا هو سبب الرق في الإسلام، لا النهب، والسلب، وبيع الأحرار واستعبادهم كما هو عند الأمم الأخرى.

ثانياً: أن الإسلام رفق بالرقيق، وعطف عليه، وتوعد على تكليفه. وإرهاقه: فقال صلى الله عليه وسلم "اتقوا الله وما ملكت أيمانكم"؟.

وقال صلى الله عليه وسلم أيضاً: "للمملوك طعامه وقوته؛ ولا يكلف من العمل ما لا يطيق " رواه مسلم.

بل إن الإسلام رفع من قدر الرقيق حتى جعلهم إخوان أسيادهم.

فقد قال صلى الله عليه وسلم: "هم إخوانكم وخولكم، جعلهم الله تحت أيديكم، فمن كان أخوه تحت يده فليطعمه مما يأكل، ولْيُلْبِسه مما يلبس، ولا تكلفوهم ما يغلبهم، فإن كلفتموهم فأعينوهم"، متفق عليه.

ورفع من مقامهم عند مخاطبتهم حتى لا يشعروا بالضَّعَة. ولذا قال صلى الله عليه وسلم: "لا يقل أحدكم عبدي وأمتي وليقل فتاي وفتاتي".

كما أن المقياس في الإسلام لكرامة الإنسان في الدنيا والآخرة، لاِ يرجع إلى الأنساب والأعراق، وإنما يرجع إلى الكفاءات والقيم المعنوية {إنَّ أكْرَمَكُمْ عِنْدَ الله أتْقَاكُمْ}.

وقد بلغ شخصيات من الموالى- لفضل علمهم، وقدرتهم- ما لم تبلغه ساداتهم، إذ قادوا الجيوش، وساسوا الأم، وتولوا القضاء والأعمال الجليلة بكفاءتهم التي هي أصل مجدهم.

ومع ما رفعه الشارع من مقام المملوك، فإن له تشوفا وتطلعا إلى تحرير الرقاب، وفك أغلالهم.

فقد حث على ذلك، ووعد عليه النجاة من النار، والفوز بالجنة، وقد تقدم بعض من ذلك.

ثم إنه جعل لتحريرهم عدة أسباب، بعضها قهرية وبعضها اختيارية.

فمن القهرية، أن من جرح مملوكة عتق عليه.

فقد جاء في الحديث: أن رجلاً جدع أنف غلامه، فقال صلى الله عليه وسلم. "اذهب فأنت حُر".

فقال: يا رسول الله فمولى من أنا؟ قال: "مولى الله ورسوله".

ومن أعتقْ نصيبه من مملوك مشترك، عتق نصيب شريكه قهراً، في الحديث "من اعتق شركا له في مملوك، وجب عليه أن يعتق" رواه البخاري على تفصيل فيه يأتي.

ومن ملك ذا رحم مَحْرم عليه عق عليه قهراً حديث "من ملك ذا رحم محرم فهو حر" رواه أهل السنن.

فهذه أسباب قهـرية تُزِيل ملك السيد عن رقيقه خاصة في هذا الباب، لما له من السراية الشرعية، والنفوذ القوِي الذي لم يجعل في عنقه خيارا ولا رجعة.

ثم إن المشرع- مع حثه على الإعتاق- جعله أول الكفارات في التخلص من الآثام، والتحلل من الأيْمان.

فالعتق هو الكفارة الأولى في الوطء في نهار رمضان، وفي الظهار، وفي الأيمان، وفي القتل.

دين العزة والكرامة والمساواة:

فكيف- بعد هذا- يأتي الغربيُّون. المستغربون فيعيبون على الإسلام إقراره الرق، ويتشدقون بالحرية والمناداة بحقوق الإنسان، وهم الذين استعبدوا الشعوب، وأذلوا الأمم، واسترقوهم في عقرِ دارهم؟ وأكلوا أموالهـم، واستحلوا ديارهم؟!

أفيرفعون رؤوسهم، وهم الذين يعاملون بعض الطبقات في بلادهم أدني من معاملة العبيد؟

فأين مساواة الإسلام مما تفعله أمريكا بالزنوج، الذين لا يباح لهم دخول المدارس، ولا تحل لهم الوظائف، ويجعلونهم والحيوانات سواسية؟!

وأين رفق الإسلام وإحسانه، مما يفعله الغرب بأسارى الحرب الذين لا يزالون في المجاهل: المتاهات والسجون المظلمة؟

وأين دولة الإسلام الرحيمة، التي جعلت الناس على اختلاف طبقاتهم وأديانهم وأجناسهم- أمة واحدة في مالَهَا وما عَليها، مما فعلته (فرنسا) المجرمة بأحرار الجزائر، في بلادهم وبين ذويهم؟! إنها دعاوى باطلة.

بعد هذا، ألم يَأنِ للمصلحين ومُحِبِّي السلام أن يبعدوا عن أعينهم الغشاوة، فيراجعوا تعاليم الإسلام بتدبر وإنصاف، ليجدوا ما فيه من سعادة الإنسانية في حاضرها ومستقبلها؟!

اللهم انصر دينك، ووفِّق له الدعاة المصلحين.

***

الحديث الأول

أعلى

عن عَبْدِ اللّه بْنِ عُمَرُ رَضي اللّه عَنْهُمَا أنَّ رَسولَ الله صلى الله عليه وسلم قَالَ: مَنْ أعْتَقَ شِركاً لَهُ في عَبْدٍ - فَكَانَ لَهُ مَا يَبْلُغُ ثَمَن الْعَبْدِ- قُوِّمَ عَلَيْهِ قِيمَةَ عَدْلٍ فَأعْطِيَ شُرَكَاؤُهُ حِصَصَهُمْ وَعَتَقَ عَليْهِ الْعَبْدُ، وإلاَّ فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ ".

الغريب:
: بكسر الشين، وسكون الراء: أي جزءاً ونصيباً. | شِرْكاً له
: بفتح العين، وسكون الدال: أي من غير زيادة في قيمته، ولا نقصان. | عَدْل

المعنى الإجمالي:

للشارع الحكيم الرحيم تشوُّف إلى عتق الرقاب من الرق، فقد حث عليه، ورغَب فيه، وجعله أجل الكفارات وأعظم الإحسان، وجعل له من السِّرَايَة والنفوذ، ما يفوت على مالك الرقيق رقة بغير اختياره في بعض الأحوال، التي منها ما ذكر في هذا الحديث، وهي أن من كان له شراكة، ولو قليلة، في عبد، أو أمة، ثم أعتق جزءاً منه، عتق نصيبه بنفس الإعتاق.

فإن كان المعتق موسرا- بحيث يستطيع دفع قيمة نصيب شريكه عتق العبد كله، نصيبه ونصيب شريكه، وقوم عليه نصيب شريكه بقيمته التي يساويها وأعطى شريكه القيمة.

وإن لم يكن موسرا- بحيث لا يملك قيمة نصيب صاحبه- فلا إضرار على صاحبه، فيعتق نصيبه فقط، ويبقى نصيب شريكه رقيقا كما كان.

ما يستفاد من الحديث:

1- جواز الاشتراك في العبد والأمة في الملك.

2- أن من أعتق نصيبه عتق عليه، وعتق عليه أيضاً نصيب شريكه إن كان موسراً، وقُومت عليه حصة شريكه بما يساوى، ودفع له القيمة.

3- إن لم يكن الشريك المعتق موسراً، فلا يعتق نصيب شريكه.

وبعضهم يرى أنه يعتق، وينسعى العبد بالقيمة، ويأتي الخلاف فيه.

4- أنه إن ملك بعض قيمه نصيب شريكه، عتق عَليه بقدر ما عنده من القيمة.

5- تشوُفُ الشارع إلى عتق الرقاب، إذ جعل للعتق هذه السراية و النفوذ.

***

الحديث الثاني

أعلى

عَن أبي هُرَيرةَ رَضي الله عَنْهُ عَنِ النَّبِي صلى الله عليه وسلم- قَالَ: " مَنْ اعتَقَ شِقْصاً مِنْ مَمْلوكٍ فَعَلَيْهِ خَلاَصُهُ كُلّهُ فِي مَالِهِ، فَإن لَمْ يَكُنْ لَهُ مالٌ قُوِّمَ الْمَمْلُوكُ قِيمَةَ عَدْلٍ ثُمَّ استُسْعِىَ العَبْدُ غَيْرَ مَشْقُوقٍ عَلَيْهِ ".

ما يستفاد من الحديث:

معنى هذا الحديث تقدم في الذي قبله، إلا أنه زاد تسعية العبد عند إعسار المعتق، وإجمال معناه ما يأتي:

1- أن من أعتق شركا له في عبد، وكان له ما يبلغ ثمن العبد عتق عليه كله وقُومَ عليه حصة شريكه بقدر قيمته.

2- فإن لم يكن له مال، عتق العبد أيضاً- وطُلِبَ من العبد السعيُ ليحصل للذي لم يعتق نصيبه مباشرة، قيمة حصته، ولا يشق عليه في التحصيل، بل يقدر عليه أصحاب الخبرة قدر طاقته.

3- ظاهر الحديثين، هذا والذي قبله، الاختلاف في عتق العبد كله، مع إعسار مباشر العتق و استسعاء العبد.

الجمع بين الحديثين:

دل الحديث الأول- في ظاهره- على أن من أعتق نصيبه من عبد مشترك، عتق نصيبه.

فإن كان موسراً عتق باقيه- وغرم لشريكه قيمة نصيبه.

وإن كان معسراً لم يعتق نصيب شريكه، وصار العبد، مُبَعَّضاً، بعضه حر، وبعضه رقيق.

ودل الحديث الثاني على أن المباشر لعتق نصيبه، إن كان معسراً عتق العبد كله أيضاً، ولكن يستسعى العبد بقدر قيمة نصيب الذي لم يعتق وتعطى له.

ذهب إلى الأخذ بظاهر الحديث الأول، الأئمة، مالك، و الشافعي، وأحمد في المشهور من مذهبه، وأهل الظاهر.

ودليلهم، ظاهر- الحديث وجعلوا الزيادة في الحديث مدرجة، وهي قوله: "فإن لم يكن له مال قوِّم المملوك قيمة عدل ثم استسعى العبد غير مشقوق عليه".

قال ابن حجر في "بلوغ المرام": [وقيل: إن السعاية مدرجة].

قال النسائى: [بلغني أن هماماً رواه، فجعل هذا الكلام- أعنى الاستسعاء- من قول قتادة] وكذا قال الإسماعيلي [إنما هو من قول قتادة، مدرج على ما روى همام].

وجزم ابن المنذر، والخطابي بأنه من فتيا قتادة.

ولكن قال صاحب شرح البلوغ: [وقد رد جميع ما ذكر من إدراج السعاية باتفاق الشيخين على رفعه، فإنهما في أعلى درجات الصحيح].

ولذا فإنه ذهب إلى الأخذ بهذه الزيادة الإمام أحمد في إحدى الروايتين عنه، واختارها بعض أصحابه، ومنهم شيخ الإسلام (ابن تيميه) و (ابن القيم) وشيخنا (عبد الرحمن آل سعدي) رحمهم اللّه تعالى، وجع بين الحديثين.

وصفة الجمع ما قاله شارح بلوغ المرام: [ أن معنى قوله في الحديث الأول (وإلا فقد عتق منه ما عتق) أي بإعتاق مالك الحصة حصته، وحصة شريكه تعتق بالسعاية، فيعتق العبد بعد تسليم ما عليه، ويكون كالمكاتب وهذا هو الذي جزم به البخاري.

ويظهر أن ذلك يكون باختيار العبد لقوله: (غير مشقوق عليه).

فلو كان ذلك على جهة الإلزام، بأن يكلف العبد الاكتساب والطلب حتى يحصل ذلك، لحصل له بذلك غاية المشقة، وهو لا يلزم في الكتابة ذلك عند الجمهور، ولأنها غير واجبة، فهذا مثلها.

وإلى هذا الجمع ذهب البيهقي، وقال: لا تبقى معارضة بين الحديثين أصلاً.

وهو كما قال، إلا أنه يلزم منه أن يبقى الرقُّ في حصة الشريك إذا لم يختر العبد السعاية اهـ.

***


أثر عِلمِ المعانى في بَلاغة الكلام

أثر عِلمِ المعاني في بَلاغة الكلام
نستطيع هنا بعد الدراسة السابقة أن نلخص لك مباحث علم المعاني في أمرين اثنين:
الأول: أنه يبين لك وجوب مطابقة الكلام لحال السامعين والمواطن التي يقال فيها، ويُريك أن القول لا يكون بليغاً كيفما كانت صورته حتى يلائم المقام الذي قيل فيه، ويناسب حال السامع الذي أٌلقي عليه، وقديما قال العرب: لكل مقام مقال.
فقد يؤكد الخبر أحياناً كما علمت، وقد يُلقى بغير توكيد، على حسب حال السامع مِنْ جَهْل بمضمون الخبر أو تردد أو إنكار. ومناهضة هذا الأصل بلا داع نُشوزٌ عما رُسم من قواعد البلاغة. انظر إلى قوله تعالى في شأن رُسل عيسى عليه السلام حين بعثهم إلى أهل أنطاكية:
{ واضْربْ لَهُمْ مثَلاً أصْحابَ الْقَرْيةِ إذ جاءها المُرْسَلونَ، إذ أرسلنا إليهم اثنين فكذَّبوهما، فعزَّزنا بثالث، فقالوا إنا إليكم مرسلون، قالوا ما أنتم إلا بشر مثلنا، وما أنزل الرحمن من شيء إن أنتم إلا تكذبون، قالوا ربنا يعلم إنا إليكم لمرسلون }.
فإن الرسل حين أحسٌّوا إنكارهم في المرة الأولى اكتفوا بتأكيد الخبر " بإن ". فقالوا : {إنا إليكم مرسلون} فلما تزايد إنكارهم وجحودهم قالوا: { ربنا يعلم إنا إليكم لمرسلون} أكدوا بالقسم وإنَّ واللام.
وقد تَخفى هذه الدقائق على غير أهل اللغة، رُوي أن الكندي [1] ركب إلى أبي العباس المبرِّد[2]وقال له: "إني أجد في كلام العرب حشواً!
فقال أبوالعباس: "أين وجدت ذلك؟" فقال: "وجدتهم يقولون عبد الله قائم ثم يقولون " إن عبد الله قائم " ثم يقولون " إن عبد الله لقائم " فالألفاظ مكررة والمعنى واحد"؛ فقال أبوالعباس: "بل المعاني مختلفة، فالأول إخبار عن قيامه، والثاني جواب عن السؤال، والثالث ردٌ على منكر.
كذلك يوجب علم المعاني أن يخاطب كل إنسان على قدر استعداده في الفهم ونصيبه من اللغة والأدب فلا يجيز أن يخاطب العامي بما يخاطب به الأديب الملمُّ بلغة العرب وأسرارها.
قال بعضهم لبشار بن بُرد: "إنك لتجئ بالشيء الهجين المتفاوت؛ قال: "وما ذاك؟" قال: "بينما تثير النقع وتخلع القلوب بقولك:
هتكنا حجاب الشمس أو تمطرا الدما | إذا ما غضبنا غضبة مُضَريـة
ذُرا مـنبرٍ صـلَّى عليـنا وسـلَّما | إذا ما أعرْنا سيِّدا من قبيـلة
نراك تقول:
تصُبُّ الخلَّ في الزيتِ |  | ربابةُ ربـَّه البيْـتِ
ودِيكٌ حسنُ الصَّوْت |  | لَهَا عشرُ دجاجاتٍ
فقال بشار: لكل وجْهٌ وموضع، فالقول الأول جدٌّ، والثاني قلتُه في ربابة جاريتي، وأنا لا آكل البيْض من السوق، وربابة لَهَا عشر دجاجات وديكٌ فهي تجمع لي البيض، فهذا القول عندها أحْسنُ من "قفا نَبك مِنْ ذكرى حبيب ومنْزلِ " عندك!
وكثيرًا ما تجد الشَّاعر يسْهُلُ أحْياناً ويلين حتى يُشْبه شعره لغة الخطاب، ويخشُن آونة، ويصلُب حتى كأنه يقذفك بالجلمد، كل ذلك على حسب موضوعه الذي يقول فيه والطبقة التي يُنشدها شعرَه. ومن خير الأمثلة لهذا النوع أبونواس، فِإنه في خمرياته غيرُه في مدائحه ووصفه.
واعتبر هذا الأصل بما كان من النبي صلى الله عليه وسلم، فإنه لما أراد أَن يَكتب إلى مَلك فارس اختار أسهل الألفاظ وأَوضحها فقال:
"من محمد رسول الله إلى كسرى عظيم فارس سلامٌ على من اتبع الهدى وآمن بالله ورسوله، وأدعوكَ بدِعايةِ الله، فإني أنا رسول الله إلى الخلق كافَّة لينذر من كان حيا ويحِق القولُ على الكافرين، فأسلمْ تسلم، فإِن أَبيْتَ فإِثمُ المجوس عليك ".
وحين أراد أَن يكتب إلى أُكيدر صاحبِ دومة الجندل فَخَّم الأَلفاظ وأتى بالجزْل النادر فقال:
" من محمد رسول الله لأُكيدر حين أَجاب إلى الإِسلام وخلع الأَنداد والأَصنام إن لنا الضَاحيةَ[3] من البَعْل [4]والبُور [5] والمَعامى [6] وأغفال الأَرض [7] والْحَلقةَ [8] والسلاح، ولكم الضَّامنةُ من النَخل [9]والمعين [10] من المعمور، لا تُعدل سارحتكم [11]، ولا تُعَدُّ فاردتُكم [12] ولا يحظَرُ عليكم النبات تقيمون الصلاة لوقَتها وتؤدون الزكاة، عليكم بذلك عهد الله وميثاقه".
وتكون مطابقة الكلام لمقتضى الحال أيضاً فما يتصرف فيه القائل من إيجاز وإطناب: فللإيجاز مواطنه، وللإطناب مواقعه، كل ذلك على حسب حال السامع وعلى مقتضى مواطن القول؛ فالذكي الذي تكفيه اللمحة يحسن له الإيجاز، والغبي أو المكابر يجمل عند خطابه الإطناب والإسهاب.
وإذا تأملت القرآن الكريم رأيته إذا خاطب العرب والأعراب أوجز كلَ الإيجاز، وأخرج الكلام مخرج الإشارة والوحي، وإذا خاطب بني إسرائيل أو حكى عنهم أسهب وأطنب فمما خاطب به أهل مكة قوله تعالى: { إنَّ الذِين تدْعُون مِنْ دونِ اللهِ لَنْ يخْلُفوا ذُباباً ولَو اجْتَمعُوا لَهُ، وإنْ يسْلُبهُمُ الذبابُ شَيئاً لا يستنْقذوهُ مِنْهُ، ضَعُف الطَّالب والمطلوبُ }.
وقلما تَجدُ خِطاباً لبني إِسرائيل إلا وهو مسهب مطول، لأن يهودَ المدينة كانوا يرون أنفسهم أهل علم وأهل كتاب فتجاوزوا الحد في المكابرة والعناد، وقد يكون القرآن الكريم نزَّلهم منزلة قصار العقول أطنب في الحديث إليهم، ويشهد لهذا الرأي ما حكاه عنهم وعن مقدار معرفتهم بما في أسفارهم.
وللإيجاز مواطن يحسن فيها، كالشكر والاعتذار والتعزية والعتاب إلى غير ذلك، وللإطناب مواضع كالتهنئة والصلح بين فريقين والقَصص والخطابة في أمر من الأمور العامة، وللذوق السليم القولُ الفصل في هذه الشئون.
أما الأمر الثاني: الذي يبحث فيه عِلْم المعاني فهو دراسة ما يستفاد من الكلام ضمناً بمعونة القرائن فإنه يريك أن الكلام يفيد بأصل وضعه معنًى، ولكنه قد يودي إليك معنى جديدًا يفهم من السياق وترشد إليه الحال التي قيل فيها، فيقول لك إن الخبر قد يفيد التحسر، والأمر قد يفيد التعجيز، والنهي قد يفيد الدعاء، والاستفهام قد يفيد النفي، إلى غير ذلك مما رأيته مفصَّلاً في هذا الكتاب.
ويقول لك إن الخبر قد يلقى مؤكدًا لخالي الذهن، وقد يلقى غير مؤكد للمنكر الجاحد، لغرض بلاغي بديع، أراده المتكلم من الخروج عما يقتضيه ظاهر الكلام.
ويرشدك علمُ المعاني إلى أنَ القصر قد ينحو فيه الأديب مناحي شتى، كأن يتجه إلى القصر الإضافي رغبةً في المبالغة، فيقول المتفائل:
تُنَبِّهُهُ تَباشـِيرُ الصـبـاح | وما الدنيا سِوَى حُلمٍ لذيـذ
ويقول المتشائم:
تنفَّسُ عنْ يوْمٍ أحمَّ عصيب |  | هل الدَّهْرُ إلا ليلَةٌ طال سُهْدُها
وقد يكون من مرامي القصر التعريضُ كقوله تعالى:{ إنما يتذكرُ أولو الألباب } إذ ليس الغرض من الآية الكريمة أن يعم السامعون ظاهر معناها، ولكنها تعريض بالمشركين وأنهم لفرط عنادهم وغلبة الهوى عليهم في حكم من لا عقل له.
ويَهديك علم المعاني إلى أن من أغراض الفصل في بعض أنواعه تقريرَ المعنى تثبيته في ذهن السامع، كما في الفصل لكمال الاتصال وشبهه.
ولعل في هذه الكلمة الموجزة مَقنعاً في بيان ما لعلم المعاني من الأثر في بلاغة الكلام، وُمَا يمده به الناشئ في الأدب من أساليب، وما يرسمُ له من طريق لحسن تأليفها في اختيار الأحوال والمواطن التي تقال فيها.

[1] هو أبو يوسف يعقوب بن إسحاق فيلسوف العرب كان معاصرا للمأمون والمعتصم والمتوكل، وله عندهم منزلة سامية، برع في الطب والفلسفة والمنطق وطبائع الأعداد وعلم النجوم، نبغ وليس في المسلمين فيلسوف غيره وحذا في تأليفه حذو أرسطو.

[2] هو شيخ أهل النحو والعربية، وله التآليف النافعة في الأدب، وكان حسن المحاضرة مليح الأخبار كثير النوادر، وتوفي سنة 285هـ.

[3] الضاحية ( من النخل ): النخلة البارزة الظاهرة الخارجة عن أسوار المدينة والعمران.

[4] البعل: النخل الراسخة عروقه في الأرض.

[5] البور: الأرض الخراب التي لم تزرع.

[6] المعامي: جمع معمى وهي الأراضي المجهولة.

[7] أغفال الأرض : الأراضي التي لا أثر للعمارة فيها.

[8] الحلقة : بسكون اللام: السلاح عاماً.

[9] الضامنة من النخل : ما كان داخلا في العمارة وأطاف بها سور المدينة.

[10] المعين : الماء الجاري على وجه الأرض وقيل الماء العذب الكثير.

[11] لا تعدل سارحتكم. السارحة: الماشية، يريد أن ماشيتهم لا تصرف عن مرعى تريده.

[12] لا تعد فاردتكم . الفاردة: الزائدة على الفريضة، يقول: لا تضم فاردتكم إلى غيرها فتعد معها وتحسب.


فصل مؤاساة المؤمنين

المواساة للمؤمنين أنواع : مؤاساة بالمال، ومؤاساة بالجاه، ومؤاساة بالبدن والخدمة، ومؤاساة بالنصيحة والإرشاد، ومؤاساة بالدعاء والاستغفار لهم، ومؤاساة بالتوجع لهم. وعلى قدر الإيمان تكون هذه المؤاساة. فكلما ضعف الإيمان ضعفت المؤاساة، وكلما قوي قويت. وكان رسول الله صلى الله عليه وسلم أعظم الناس مؤاساة لأصحابه بذلك، كله فلأتباعه من المؤاساة بحسب اتباعهم له.

ودخلوا على بشر الحافي في يوم شديد البرد وقد تجرد وهو ينتفض، فقالوا : ما هذا يا أبا نصر؟ فقال : ذكرت الفقراء وبردهم وليس لي ما أواسيهم ، فأحببت أن أواسيهم في بردهم.


تفسير سورة غافر الآيات من 1 إلى 17

سورة غافر [1]
مكية
وآياتها خمس وثمانون آية
تفسير سورة غافر الآيات من 1 إلى 17
من الآية 7 - 9 | من الآية 1 - 6
 | من الآية 10 - 17

إلى الأعلى

شرح الكلمات:

: هذا أحد الحروف المقطعة يكتب هكذا: حم~ ويقرأ هكذا: حا مِيْم.

حم~

: أي تنزيل القرآن من الله .

تنزيل الكتاب من الله

: أي الغالب على مراده، العليم بعباده ظاهراً وباطنا حالا ومآلا.

العزيز العليم

: أي ذنب من تاب إلى الله فرجع إلى طاعته بعد معصيته .

غافر الذنب

: أي مشدد العقوبة على من كفر به، ذي الطول أي الإنعام الواسع على من آمن به وأطاعه.

شديد العقاب ذي الطول

: أي لا معبود بحق إلا هو إليه مرجع الخلائق كلهم.

لا إله إلا هو إليه المصير

: أي في القرآن لإبطالها إلا الكافرون.

ما يجادل في آيات الله إلا الذين كفروا

: أي فلا تغتر بمعاشهم سالمين فإن عاقبتهم النار.

فلا يغررك تقلبهم في البلاد

:أي وكذبت الأحزاب من بعد قوم نوح، وهم عاد وثمود وقوم لوط.

والأحزاب من بعدهم

:أي ليتمكنوا من إصابته بما أرادوا من تعذيب وقتل.

وهمت كل أمة برسولهم ليأخذوه

: أي ليزيلوا به الحق و يبطلوه.

وجادلوا بالباطل ليدحضوا به الحق

: أي كان واقعاً موقعه حيث أهلكم ولم يبق منهم أحداً.

فكيف كان عقاب

: أي وجبت كلمة العذاب على الذين كفروا.

كذلك حقت كلمة ربك على الذين كفروا

معنى الآيات:

قوله تعالى : {حم}: الله أعلم بمراده به

وقد ذكرنا غير ما مرة أن هذه الحروف أفادت فائدتين الأولى أن العرب المشركين في مكة كانوا قد منعوا المواطنين من سماع القرآن حتى لا يتأثروا به فيكفروا بآلهتهم فقد أخبر تَعالى عنهم في قوله من سورة فصلت فقال: {وقال الذين كفروا لا تسمعوا لهذا القرآن والغوا فيه لعلكم تغلبون } فكانت هذه الحروف المقطعة بنغمها الخاص تستهويهم فيسمعوا فكانت فائدة عظيمة. والثانية أن المشركين لما أصروا على أن القرآن لم يكن وحياً وإنما هو من جنس ما يقوله الشعراء والكهان. وأصحاب الأساطير تحداهم الله تعالى بالإتيان بمثله وهو مركب ومؤلف من هذه الحروف اسم في الم طس حَم والذي قوى هذه النظرية أنه غالبا ما يذكر القرآن بعد ذكر هذه الحروف مثل الم تلك آيات الكتاب، حم تنزيل الكتاب، حم والكتاب المبين فهاتان الفائدتان من أحسن ما استنبطه ذو الشأن في تفسير القرآن، وما عدا ذلك فلا يحسن روايته لخلوه من فائدة معقدة، ولا رواية عن الرسول وأصحابه منقولة.

وقوله تعالى: {تنزيل الكتاب من الله العزيز العليم } يخبر تعالى أنه عز وجل هو مصدر هذا القرآن إذ هو الذي نزله تنزيلا على عبده ورسوله، ووصف نفسه بالعزة والعلم فقال العزيز أي في انتقامه من أعدائه الغالب على أمره ومراده فلا يحال بينه وبين ما يريده العليم بخلقه وحاجاتهم ومتطلباتهم، فأنزل الكتاب لهدايتهم وإصلاحهم. وقوله: {غافر الذنب وقابل التوب شديد العقاب ذي الطول} [2] أعلم أنه تعالى يغفر ذنب المستغفرين ويقبل توبة التائبين وأنه شدد العقوبة على من كفر به وعصاه وقوله ذي الطول أي الإِنعام الواسع والفضل العظيم {لا إله[3] إلا هو} أي لا معبود بحق إلا هو العزيز الحكيم العزيز الغالب على أمره الحكيم في تدبير خلقه.

لما أثنى تبارك وتعالى على نفسه بما هو أهله أخبر رسوله بأنه {ما يجادل[4] في آيات الله} القرآنية الحاوية للحجج القواطع والبراهين السواطع على توحيد الله ولقائه وعلى نبوة رسول الله ما يجادل فيها {إلا الذين كفروا} وذلك لظلمة نفوسهم وفساد قلوبهم، وعليه فاصبر ولا تغتر بظاهر ما هم عليه من سعة الرزق وسلامة البدن، وهو معنى قوله: {فلا يغررك[5] تقلبهم في البلاد} أي آمنين معافين في أبدانهم وأرزاقهم فإنهم ممهلون لا مهملون، والدليل فقد كذبت قبلهم قوم نوح والأحزاب [6] من بعد قوم نوح وعاد وثمود وقوم إبراهيم وقوم لوط وأصحاب مدين وفرعون، وقد همت كل أمة من تلك الأمم برسولها لتأخذه فتقتله أو تنكل به. وقد جادلوا بالباطل كما جادل قومك من قريش ليدحضوا به الحق أي ليزيلوه ويبعدوه بباطلهم. فأخذتهم فكيف كان عقاب أي كان واقعا موقعه والحمد لله إذ قطع الله دابر هم وأنهى وجودهم وخصومتهم.

وقوله { وكذلك حقت[7] كلمة ربك [8] على الذين كفروا أنهم أصحاب [9] النار} أي كما وجب حكمه بإهلاك تلك الأمم المكذبة لرسلها الهامة بقتلها وقد أهلكهم الله فعلاً حقت كلمة ربك على الذين كفروا لأنهم أصحاب النار والمراد من كلمة ربك قوله لأملأن جهنم الآية.

هداية الآيات

من هداية الآيات:

1- تقرير أن القرآن الكريم مصدر تنزيله هو الله تعالى إذ هو الذي أوحاه ونزله على رسوله محمد صلى الله عليه وسلم وبذلك وقررت نبوة الرسول محمد صلى الله عليه وسلم .

2- بيان عظمة الرب تعالى المتجلية في أسمائه العزيز العليم الحكيم ذي الطول غافر الذنب قابل التوب لا إله إلا هو.

3- تقرير التوحيد والبعث والجزاء.

4- تقرير مبدأ أن الله تعالى يمهل ولا يهمل، وأن بطشه شديد.

إلى الأعلى

شرح الكلمات:

: أي الملائكة حملة العرش.

الذين يحملون العرش

: أي والملائكة الذين يحفون بالعرش من جميع جوانبه.

ومن حوله

: أي يقولون سبحان الله وبحمده سبحان الله العظيم هذه صلاتهم وتسبيحهم.

يسبحون بحمد ربهم

: كيف لا وهم عنده، ولكن هذا من باب الوصف بالكمال لهم.

ويؤمنون به

: أي يطلبون المغفرة للمؤمنين لرابطة الإيمان بالله التي تربطهم بهم.

ويستغفرون للذين آمنوا

: أي يقولون يا ربنا وسعت كل شيء رحمة وعلما.

ربنا وسعت كل شيء رحمة وعلما

: أي فبما أن رحمتك وعلمك وسعا كل مخلوقاتك فاغفر للذين تابوا إليك فعبدوك ووحدوك واتبعوا سبيلك الذي هو الإسلام.

فاغفر للذين تابوا واتبعوا سبيلك

: أي احفظهم من النار فلا تعذبهم بها.

وقهم عذاب الجحيم

: أي بساتين فيها قصور وأنهار للإقامة الدائمة.

جنات عدن

: أي بقوله تعالى: إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتهم الأنهار.

التي وعدتهم

: أي ومن صلح بالإيمان ولم يفسد بالشرك والكفر.

ومن صلح من آبائهم

: أي احفظهم من جزاء السيئات التي عملوها فلا تؤاخذهم بها.

وقهم السيئات

: أي ومن تقه جزاء سيئاته يوم القيامة فلم تؤاخذه.

ومن تق السيئات يومئذ

: أي حيث سترته ولم تفضحه وعفوت عنه ولم تعذبه.

فقد رحمته

: أي الوقاية من العذاب وإدخال الجنة هو الفوز العظيم.

وذلك

معنى الآيات:

قوله تعالى: {الذين[10] يحملون العرش [11] } يخبر تعالى عن عظمته وموجبات الإيمان به وبآياته وتوحيده ولقائه فيقول الذين يحملون العرش أي عرشه من الملائكة كالملائكة الذين يحفون بعرشه الجميع {يسبحون بحمد ربهم } تسبيحا مقرونا بالحمد بأن يقولوا سبحان الله وبحمده ويؤمنون به أي يؤمنون بوحدانيته وعدم الإشراك في عبادته {ويستغفرون[12] للذين آمنوا} لرابطة الإيمان التي ربطتهم بهم ولعل هذا السر في ذكر إيمانهم لأن المؤمنين اخوة واستغفارهم هو طلب المغفرة من الله للمؤمنين من عباده. وهو معنى قوله: {ربنا وسعت لكل شيء رحمة }وعلما أي يقولون متوسلين إليه سبحانه وتعالى بصفاته { ربنا وسعت[13] كل شيء رحمة وعلما}أي يا ربنا وسعت رحمتك وعلمك سائر المخلوقات فاغفر للذين تابوا أي إليك فتركوا الشرك واتبعوا سبيلك الذي هو الإسلام فانقادوا لأمرك ونهيك، وقهم عذاب الجحيم أي أحفظهم يا ربنا من عذاب النار وأدخلهم جنات عَدْنٍ أي إقامة من دخلها لا يخرج منها ولا يبغي عنها حولا لكمال نعيمها ووفرة السعادة فيها. ومن صلح من آبائهم وأزواجهم وذريتهم أي وادخل كذلك من صلح بالإيمان والتوحيد من آبائهم وأزواجهم وذرياتهم فألحقهم بدرجاتهم ليكونوا معهم وان قصرت بهم أعمالهم. وقولهم إنك أنت العزيز الحكيم توسل أيضاً إليه تعالى بصفتي العزة والغلبة والقهر لكل المخلوقات والحكمة المتجلية في سائر الكائنات. وقولهم: {وقهم السيئات[14] } أي واحفظهم من جزاء سيئاتهم بأن تغفرها لهم وتسترها عليهم حتى يتأهلوا للحاق بأبنائهم الذين نسألك أن تلحقهم بهم، {ومن تق السيئات يومئذ} أي يوم القيامة {فقد رحمته} [15] ، {وذلك هو الفوز العظيم } أي النجاة من النار ودخول الجنة هو الفوز العظيم لقوله تعالى: {فمن زحزح عن النار وأدخل الجنة فقد فاز}. ومعنى ومن تق السيئات أي تقيه عذابها وذلك بأن يغفرها لهم ويعفو عنهم فلا يؤاخذهم بها، فينجوا من النار ويدخلوا الجنة وذلك أي النجاة من النار ودخول الجنة هو الفوز العظيم.

هداية الآيات

من هداية الآيات:

1- بيان عظم الرب تعالى.

2- بيان فضل الإيمان وأهله [16] .

3- فضل التسبيح بقول: سبحان الله وبحمده فقد صح أن من قالها مائة مرة [17] حين يصبح أو حين يمسي غفرت ذنوبه ولو كانت مثل زبد البحر أي في الكثرة.

4- بشرى المؤمنين بأن الله تعالى يجمعهم بآبائهم وأزواجهم وذرياتهم في الجنة، وقد استجاب الله للملائكة وقد أخبر تعالى عن ذلك بقوله: {والذين آمنوا واتبعتهم ذرياتهم بإيمان ألحقنا بهم ذرياتهم}.

إلى الأعلى

شرح الكلمات:

: أي تناديهم الملائكة لتقول لهم لمقت الله إياكم أكبر من مقتكم أنتم لأنفسكم، والمقت أشد البغض.

ينادون لمقت الله

: أي مقت الله تعالى لكم عندما كنتم في الدنيا تدعوْن إلى الإيمان فتكفرون أكبر من مقتكم أنفسكم اليوم لما رأيتم العذاب.

إذ تدعون إلى الإيمان فتكفرون

: أي أمتنا مرتين الأولى عندما كنا عدما فخلقتنا، والثانية عندما أمتنا في الدنيا بقبض أرواحنا، وأحييتنا مرتين الأولى لما أخرجتنا من بطون أمهاتنا أحياء فهذه مرة والثانية بعد أن بعثتنا من قبورنا أحياء.

أمتنا اثنتين وأحييتنا اثنتين

: أي بذنوبنا التي هي التكذيب بآياتك ولقائك والشرك بك.

فاعترفنا بذنوبنا

: أي فهل من طريق إلى العودة إلى الحياة الدنيا مرة ثانية لنؤمن بك ونوحدك ونطيعك ولا نعصيك.

فهل إلى خروج من سبيل

: أي العذاب الذي أنتم فيه.

ذلكم

: أي بسبب أنه إذا دعي الله وحده كفرتم بالتوحيد.

بأنه إذا دعي الله وحده كفرتم

: أي دلائل توحيده وقدرته على بعثكم ومجازاتكم.

يريكم آياته

: أي وما يتعظ إلا من ينيب إلى الله ويرجع إليه بتوحيده.

ومما يتذكر إلا من ينيب

: أي يلقي بالوحي من أمره على من يشاء من عباده.

يلقي الروح من أمره

: أي لينذر من يوحي إليه من البشر وهو الرسول يوم تلاقي أهل السماء وأهل الأرض وذلك يوم القيامة.

لينذر يوم التلاق

: أي لا يسترهم شيء لا جبل ولا شجر ولا حجر.

يوم هم بارزون

: أي لمن السلطان اليوم.

لمن الملك اليوم

معنى الآيات:

بعد أن بين تعالى حال المؤمنين وأنهم هم وأزواجهم وذرياتهم في دار النعيم يبين في هذه الآيات الثلاث حال الكافرين في النار جريا على أسلوب القرآن في الترغيب والترهيب فقال تعالى مخبراً عن أهل النار: {إن الذين كفروا} أي بربهم ولقائه وتوحيده ينادون أي تناديهم الملائكة فتقول لهم- بعد أن يأخذوا في مقت أنفسهم ولعن بعضهم بعضا- {لمقت الله أكبر[18] من مقتكم أنفسكم} وذلك لأنكم كنتم تدعون إلى الإيمان بالله وتوحيده وطاعته فتكفرون وتجحدون متكبرين.

وهنا في الآية الثانية (10) يقولون وهم في جهنم {ربنا} أي يا ربنا {أمتنا اثنتين وأحييتنا اثنتين} يعنون بالموتتين الأولى وهم نطف [19] ميتة والثانية بقبض أرواحهم عند نهاية آجالهم، ويعنون بالحياتين الأولى التي كانت لهم في الدنيا قبل موتهم والثانية التي بعد البعث، وقولهم: {فاعترفنا[20] بذنوبنا} أي التي قارفناها في الحياة الدنيا وهي الكفر والشرك والمعاصي. وقولهم بعد هذا الاعتذار {فهل إلى خروج من سبيل } أي فهل من طريق إلى الخروج من النار والعودة إلى الحياة الدنيا لنصلح ما أفسدنا، ونطيع من عصينا؟ والجواب قطعا لا سبيل إلى ذلك أبدا، وبقاؤكم في العذاب ليس ظلماً لكم وإنما هو جزاء وفاق لكم ثم ذكر تعالى علة عذابهم بقوله{ ذلكم بأنه إذا دُعي الله وحده كفرتم} بالله وتوحيده {وإن يشرك به تؤمنوا} أي وإن يشرك بالله تؤمنوا كقولهم لبيك لا شريك لك إلا شريكا هو لك تملك وما ملك وقوله فالحكم لله العلي الكبير، وقد حكم بعذابكم فلا سبيل إلى نجاتكم. فامقتوا أنفسكم ونوحوا على أرواحكم فما ذلكم بمجديكم ولا بمخفف العذاب عنكم. وقوله تعالى: {هو الذي[21] يريكم آياته} هذا خطاب للناس في هذه الحياة الدنيا خطاب لمشركي قريش بعد أن عرض عليهم صلى الله عليه وسلم صورة صادقة حية لحالهم في جهنم يوم القيامة عاد يخاطبهم داعيا لهم إلى الإيمان فقال هو أي المعبود بحق الله الذي يريكم آياته أي حججه ودلائل وحدانيته وقدرته على بعثكم ومجازاتكم {وينزل لكم من السماء رزقاً} من المطر وغيره. ومع ذاك البيان وهذا الإفضال ، {وما يتذكر إلا من ينيب} أي فلا يتعظ إلا من شأنه الإنابة إلى ربه تعالى في كل شأنه. قوله تعالى: {فادعوا الله مخلصين له الدين } هذا خطاب للموحدين يأمرهم تعالى بالاستمرار على توحيد الله في عباداته والإخلاص للّه تعالى في كل أعمالهم، ولوكره الكافرون ذلك منهم فإنه غير ضائرهم.

وقوله تعالى: {رفيع الدرجات ذو العرش [22] } أي هو الله ذو الدرجات الرفيعة والعرش العظيم {يلقي الروح[23] من أمره على من يشاء من عباده } أي يلقي بالوحي من أمره الذي يريد إنفاذه إلى خلقه على من يشاء من عباده ممن يصطفيهم وينبئهم من أجل أن ينذروا عباده يوم التلاقي وهو يوم القيامة إذ يلتقي أهل الأرض بأهل السماء والمخلوقون بخالقهم وهو قوله { لينذر يوم التلاق يوم هم بارزون [24] } من قبورهم لا شيء يسترهم،{ لا يخفى على الله منهم شيء}، وفي هذا الموقف العظيم يقول الجبار سبحانه وتعالى: {لمن الملك اليوم }؟ فلا يجيبه أحد رهبة منه وخوفاً فيُجيب نفسه بنفسه قائلا: {لله الواحد القهار. اليوم تجزى كل نفس بما كسبت} من خير وشر لتمام العدالة الإلهية، ويؤكد ذلك قوله: {لا ظلم اليوم. إن الله سريع الحساب } ويأخذ في محاسبتهم فلا ينتصف النهار إلا وأهل الجنة في الجنة قائلون في أحسن مقيل اللهم اجعلني منهم ومن قال آمين.

هداية الآيات:

من هداية الآيات:

1- عدم جدوى الاعتذار يوم القيامة هذا فيما لو أذن للعبد أن يعتذر فلا ينفعه اعتذار.

2- تقرير التوحيد وإبطال الشرك والتنديد.

3- بيان أفضال الله على العباد إذ يريهم آياته لهدايتهم ويرزقهم وهم يكفرون به.

4- وجوب إخلاص الدعاء وسائر العبادات لله وحده ولو كره ذلك المشركون.

5- تقرير النبوة، وبيان الحكمة فيها وهي إنذار الناس من عذاب يوم القيامة حيث الناس بارزون لله لا يخفى على الله منهم شيء فيحاسبهم بعلمه وعدله فلا ينقضي نهار إلا وقد استقر أهل الجنة في الجنة وأهل النار في النار اللهم أعذنا من نار جهنم.

[1] وتسمى أيضا سورة المؤمن وسورة الطول وهي أول آل حم التي يقال لها ديباج القرآن وعرائس القرآن ويقال ذوات حم وذكر القرطبي أن رجلا من أهل الشام كان ذا بأس شديد فقيل لعمر وقد سأل عنه أنه تتابع في هذا الشراب فقال عمر لكاتبه اكتب من عمر إلى فلان سلام عليك وأنا أحمد إليك الله الذي لا إله إلا هو بسم الله الرحمن الرحيم حم تنزيل الكتاب من الله العزيز العليم. غافر الذنب وقابل التوب شديد العقاب ذي الطول لا إله إلا هو إليه المصير ثم ختم الكتاب وقال لرسوله لا تدفعه إليه حتى تجده صاحيا ثم أمر من عنده بالدعاء له بالتوبة فلما أتته الصحيفة جعل يقرأها ويقول قد وعدني الله يغفر لي وعذرني عقابه، فلم يبرح يرددها حتى بكى ثم نزع فأحسن النزع وحسنت توبته فلما بلغ عمر أمره قال هكذا فاصنعوا إذا رأيتم أحدكم زل زلة فسددوه وادعوا الله له أن يتوب عليه ولا تكونوا عوناً للشيطان عليه.

[2]يطلق الطول على سعة الفضل وسعة المال كما يطلق مطلق القدرة وهو مأخوذ من الطول ضد القصر.

[3] لا إله إلا هو في موضع الصفة لله عز وجل فتكون الصفة السابقة في هذه الآية الكريمة.

[4]مستأنفه استئنافا بيانيا، ناشئا عن من قال مادام هذا القرآن تنزيلا من العزيز الحكيم وهو أمر لا ريب فيه فلم يجادل فيه هؤلاء المشركون فأجابهم بقوله :{ما يجادل في كتاب الله إلا الذين كفروا} الآيه.

[5]الغرور ظن المرء شيئا حسنا وهو بضده يقال غرك إذا جعلك تظن الشيء حسنا ويكون التغرير بالقول أو بتحسين صورة القبيح.

[6]الأحزاب هم الأمم الذين تحزبوا على أنبيائهم بالتكذيب والعناد كعاد وثمود ومن بعدهم.

[7]حقت أي وجبت ولزمت مأخوذ من الحق لأنه لازم.

[8]قرأ نافع كلمات بالجمع وقرأ حفص بالإفراد وهي اسم جنس بمعنى الجمع.

[9]الإجماع على وجوب الوقف على قوله تعالى { أنهم أصحاب النار} ، ثم يستأنف القراءة قائلا الذين يحملون العرش.. الخ إذ يقبح أن يتبادر إلى ذهن السامع أن أصحاب النار هم الذين يحملون العرش.

[10]حملة العرش أفضل الملائكة وهم أربعة ويوم القيامة يضاف إليهم أربعة فيصبحون ثمانية لقوله تعالى من سورة الحاقة {ويحمل عرش ربك فوقهم يومئذ ثمانية }.

[11]قال مجاهد بين السماء السابعة وبين العرش سبعون ألف حجاب، حجاب نور وحجاب ظلمة وحجاب نور وحجاب ظلمة.

[12]قبل هذا معطوف على محذوف تقديره وينزهونه عما يقول الكافرون ويستغفرون الخ.

[13]رحمة منصوب على التمييز وعلما معطوف عليه، والتمييز محول عن فاعل إذ التقدير وسعت رحمتك وعلمك كل شيء .

[14]قد لا يحتاج الأمر إلى تقدير محذوف فيقال وقهم جزاء السيئات إذ السيئات جمع سيئة ( فيعلة) من السوء وهو ما يضر ولا يسر فالسيئة كل ما يسؤ من عذاب وخوف، وهلع فدعاء الملائكة دعاء بالنجاة مما يسوء المؤمنين يوم القيامة ولذا قالوا ومن تق السيئات أي ما يسوء ه من العذاب فقد رحمته بدخول الجنة وما في التفسير هو رأي الجمهور من المفسرين.

[15]قال مطرف بن عبد الله : وجدنا أنصح عباد الله لعباد الله الملائكة، ووجدنا أغش عباد الله لعباد الله الشياطين وتلا هذه الآية الذين يحملون العرش إلى قوله فقد رحمته.

[16]في الصحيحين.

[17]يكفي كرامة للمؤمن أنه نائم على فراشه والملائكة تستغفر الله له، وتدعو له بالنجاة من النار وبدخول الجنة كما في قوله الذين يحملون العرش الآية.

[18]اللام في جواب قسم أي والله لمقت الله الخ والخاطب هم الملائكة وجائز إن لم يكن راجحا أن يكون المعنى لمقت الله إياكم لما كنتم تدعون إلى الإيمان في الدنيا على أيدي رسلكم فتكفرون مقت الله ذلك أشد من مقتكم أنفسكم اليوم.

[19]جائز أن تكون الموتة الأولى لما كانوا في الرحم قبل نفخ الروح، وجائز أن يكون العدم السابق للوجود في الرحم شاهده آية البقرة {وكنتم أمواتا فأحياكم}.

[20]سر اعتراضهم هذا انهم يرجون من ورائه الخروج من النار ظنا منهم أنه نافع لهم شاهده قولهم مستعطفين: {فهل إلى خروج من سبيل}.

[21] جائز أن يكون الخطاب هنا موجها إلى الرسول- صلى الله عليه وسلم- والمؤمنين وكونه عاماً يشمل الموحدين والمشركين أو ليزداد المؤمنون إيمانا وليتوب المشركون أما قوله تعالى فادعوا الله مخلصين له الدين فظاهر في أنه خطاب للمؤمنين .

[22] رفيع الدرجات خبر والمبتدأ محذوف تقديره هو عائد على الله ورفيع الدرجات خبر وهو يحتمل أمرين كلاهما حق الأول أ ن الله تعالى هو ذو الشأن العظيم والصفات العلا والأسماء الحسنى والقدر الأعلى والثاني أنه تعالى رافع درجات أوليائه في دار كرامته إذ رفيع إما أن يكون صفة مشبهة عائدة إلى الذات الإلهية العلية، أو فعيل بمعنى فاعل أي رافع درجات أوليائه.

[23] فيه تقرير النبوة المحمدية بإثبات الوحي الإلهي لمن يشاء من عباده فبعد تقرير البعث والتوحيد قرر النبوة المحمدية وهذه أصول الدين التي عليها مدار الحياة الإيمانية.

[24] هذا عرض أيضا لأحوال يوم القيامة المقصود منه التذكير به والدعوة إلى تقوية الإيمان به إذ هو عامل إصلاح النفوس مع بيان عظمة الله وعدله وهي موجبات توحيده وطاعته وطاعة رسوله صلى الله عليه وسلم.


باب الغصب

باب الموصى إليه

تجوز الوصية إلى كل مسلم عاقل عدل من الذكور والإناث بما يجوز للموصي فعله: من قضاء ديونه، وتفريق وصيته، والنظر في أمر أطفاله. ومتى أوصى إليه بولاية أطفاله أو مجانينه ثبتت ولايته عليهم، ونفذ تصرفه لهم بما لهم فيه الحظ: من البيع والشراء، وقبوله ما يوهب لهم والإنفاق عليهم وعلى من تلزمهم مؤنته بالمعروف، والتجارة لهم، ودفع أموالهم مضاربة بجزء من الربح، وإن اتجَّر لهم بنفسه فليس له من الربح شيء، وله أن يأكل من مالهم عند الحاجة بقدر عمله ولا غرم عليه، ولا يأكل إذا كان غنيًا لقول اللّه : {ومن كان غنيًا فليستعفف ومن كان فقيرًا فليأكل بالمعروف} وليس له أن يوصي بما أوصى إليه به، ولا أن يبيع ويشتري من مالهم لنفسه، ويجوز ذلك للأب، فلا يلي مال الصبي والمجنون إلا الأب أو وصيه أو الحاكم.

فصل

ولوليهم أن يأذن للمميز من الصبيان بالتصرف ليختبر رشده، والرشد هنا الصلاح في المال، فمن آنس رشده دفع إليه ماله إذا بلغ وأشهد عليه ذكرًا كان أو أنثى، فإن عاود السفه أعيد عليه الحجر، ولا ينظر في ماله إلا الحاكم، ولا ينفك عنه الحجر إلا بحكمه، ولا يقبل إقراره في المال، ويقبل في الحدود والقصاص والطلاق، فإن طلق أو أعتق نفذ طلاقه دون إعتاقه.

فصل

وإذا أذن السيد لعبده في التجارة صح بيعه وشراؤه وإقراره، ولا ينفذ تصرفه إلا في قدر ما أذن له فيه، وإن رآه سيده أو وليه يتصرف فلم ينهه لم يصر بهذا مأذونًا له.

باب الموصى إليه

(تجوز الوصية إلى كل مسلم عاقل عدل من الذكور والإناث بما يجوز للموصي فعله: من قضاء ديونه، وتفريق وصيته، والنظر في أمر أطفاله). فأما الوصية إلى المسلم العاقل العدل فتصح إجماعًا، ولا تصح وصية مسلم إلى كافر بغير خلاف، ولا الوصية إلى المجنون والطفل لأنهما ليسا من أهل التصرف في أموالهما فلا يليان على غيرهما. والكافر ليس من أهل الولاية على المسلم.

مسألة: وتصح الوصية إلى المرأة في قول أكثرهم، لما روي أن عمر وصى إلى حفصة، ولأنها من أهل الشهادة أشبهت الرجل، فهؤلاء تصح الوصية إليهم فيما ذكرنا من قضاء ديونه واقتضائها وتفريق وصيته ورد ودائعه، لأنه يجوز له فعل ذلك بنفسه فجاز توصيته لأنه أقامه مقام نفسه.

مسألة: فأما الفاسق فلا تصح الوصية إليه، وعنه ما يدل على صحتها، وقال الخرقي: إذا كان الوصي خائنًا ضم إليه أمين لأنه عاقل بالغ فصحت الوصية إليه كالعدل، ولأنه من أهل التصرف وله نظر وتصح استتابته في حال الحياة فكذلك بعد الموت، ويمكن تحصيل نظره مع حفظ المال بأمين. ووجه الأولى أنه لا يجوز إفراده بالوصية فلا تجوز الوصية إليه كالمجنون.

مسألة: فأما النظر لورثته في أموالهم فإن كان ذا ولاية عليهم كأولاده الصغار فله أن يوصي إلى من ينظر لهم في أموالهم بحفظها والتصرف لهم فيها، وإن لم يكن ذا ولاية عليهم كالعقلاء الراشدين أو ممن لا ولاية له كالأخ والعم وسائر من عدا الأب لم تصح وصيته بذلك عليهن ولا نظر له في أموالهم في الحياة فكذلك لا نظر لنائبه بعد الممات، وهذا لا نعلم فيه خلافًا بين أهل العلم.

مسألة: (ومتى وصى إليه بولاية أطفاله أو مجانينه ثبتت له ولايته عليهم ونفذ تصرفه لهم بما لهم فيه الحظ: من البيع والشراء، وقبول ما يوهب لهم والإنفاق عليهم وعلى من تلزمهم مؤنته بالمعروف، والتجارة لهم، ودفع أموالهم مضاربة بجزء من الربح) لأنه إنما يتصرف لمصلحتهم وهذا من مصلحتهم، ولأن العقلاء البالغين يفعلون ذلك لأنفسهم فكذلك هذا لهؤلاء.

مسألة: (وإن اتجر لهم بنفسه فليس له من الربح شيء) وذلك أن يستحب لمن ولي يتيمان أن يتجر بماله، لما روى عبد الله بن عمرو بن العاص أن النبي -صلى الله عليه وسلم- قال "من ولي يتيمًا فليتجر له ولا يتركه حتى تأكله الصدقة"، وروي ذلك عن عمر وهو أصح من المرفوع، ولأن ذلك أحفظ لليتيم لتكون نفقته من فاضله كما يفعل البالغون في أموالهم. وإذا أتجر لهم فالربح كله لليتيم، لأن الولي وكيل اليتيم بالشرع وتصرف الوكيل نفع للموكل، ولا يستحق الوكيل من الربح شيئًا إلا أن يجعل له.

مسألة: (وله أن يأكل من مالهم عند الحاجة بقدر عمله، ولا غرم عليه ولا يأكل إذا كان غنيًا) لقول اللّه تعالى: {ومن كان غنيًا فليستعفف ومن كان فقيرًا فليأكل بالمعروف} فله أقل الأمرين من أجرته أو قدر كفايته لأنه يستحقه بالعمل والحاجة جميعًا فلم يجز أن يأخذ إلا ما وجد فيه كلاهما، فإذا أكل منه ذلك القدر ثم أيسر فإن كان أبًا لم يلزمه عرف رواية واحدة، وإن كان غير الأب فهل يلزمه؟ على روايتين: إحداهما يلزمه لأنه استباحه بالحاجة من مال غيره فلزمه قضاؤه كمن اضطر إلى طعام غيره، والأخرى لا يقضي لأن اللّه سبحانه أمر بالأكل ولم يذكر عوضًا، لأنه عوض جعل له من عمله فلم يلزمه بدله كالأجير والمضارب.

مسألة: (وليس له أن يوصي بما أوصى إليه به) لأنه تصرف بولاية فلم يكن له التفويض كالوكيل، ويخالف الأب لأنه يلي بغير تولية، وعنه له أن يوصي إلى غيره لأن الأب أقامه مقام نفسه فكان له الوصية كالأب.

مسألة: (و) ليس للوصي (أن يبيع ويشتري لهم من مالهم لنفسه)، كما لا يجوز ذلك للوكيل، ولأنه متهم في ذلك. (ويجوز ذلك للأب) لأنه غير متهم فيه.

مسألة: (فلا يلي مال الصبي والمجنون إلا الأب أو وصيه أو الحاكم) فيلي الأب مال أولاده الصغار والمجانين لكمال شفقته عليهم وحسن نظره، ووصيه قائم مقامه، وبعدهما الحاكم لأن ولايته عامة.

(فصل: ولوليهم أن يأذن للمميز من الصبيان في التصرف ليختبر رشده، فمن آنس رشده دفع إليه ماله إذا بلغ وأشهد عليه ذكرًا كان أو أنثى). لقوله سبحانه: {وابتلوا اليتامى حتى إذا بلغوا النكاح فإن آنستم منهم رشدا فادفعوا إليهم أموالهم} فاشترط إيناس الرشد والبلوغ، فلا يجوز الدفع إليهم بدونهما، ولم يفرق بين الذكر والأنثى.

مسألة: (فإن عاود السفه أعيد عليه الحجر) لأن ذلك إجماع الصحابة رضي اللّه عنهم، وروى عروة بن الزبير أن عبد الله بن جعفر ابتاع بيعًا فأتى الزبير فقال: قد ابتعت بيعا، وإن عليًا يريد أن يأتي أمير المؤمنين عثمان فيسأله الحجر علي. فقال الزبير: أنا شريكك في البيع فأتى على عثمان فقال: إن ابن جعفر قد ابتاع بيعًا فأحجر عليه، فقال الزبير: أنا شريكه في البيع، فقال عثمان: كيف أحجر على رجل شريكه الزبير؟ قال أحمد: لم أسمع هذا إلا من أبي يوسف. وهذه قصة يشتهر مثلها ولم يخالف ذلك أحد، فكان إجماعًا. ولأن هذا سفيه فيحجز عليه كما لو بلغ سفيهًا. فإن العلة التي اقتضت الحجر عليه سفهه وهي موجودة ولأن التبذير لو قارن البلوغ منع دفع المال إليه، فإذا حدث أوجب انتزاع المال منه كالجنون.

مسألة: (ولا ينظر في ماله إلا الحاكم) لأن الحجر يفتقر إلى حكم حاكم، وزواله يفتقر إلى ذلك، فكذلك النظر في ماله.

مسألة: (ولا ينفك عنه الحجر إلا بحكمه) لأنه حجر بحكمه فلا ينفك إلا به، ولأنه يحتاج إلى تأمل في معرفة رشده، وزواله بتدبيره. وفارق الصبي والمجنون فإن الحجر عليهما بغير حكم حاكم فيزول بغير حكمه.

مسألة: (ولا يقبل إقراره في المال) لأن المقصود من الحجر عليه منعه من التصرف في المال ليحفظ عليه ماله، ولو قبلنا إقراره في المال لزال المقصود الذي جعل الحجر من أجله، ولأنه محجور عليه لحفظه ولا يقبل إقراره بالمال كالصبي، فإذا فك الحجر عنه لزمه إقراره لا يكلف أمرًا بما لا يلزمه في الحال، فلزم بعد فك الحجر عنه، كالعبد يقر بدين والراهن يقر على الرهن بجناية ونحوها.

مسألة: (ويقبل) إقراره (في الحدود والقصاص والطلاق) قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن إقرار المحجور عليه على نفسه جائز إذا كان إقراره بزنا أو سرقة أو شرب خمر أو قذف، أو قتل، وأن الحدود تقام عليه. وذلك أنه غير متهم في حق نفسه، والحجر إنما تعلق بماله فيقبل إقراره على نفسه بما لا يتعلق بالمال. وإن طلق نفذ طلاقه لأنه ليس بتصرف في المال ولا يجري مجراه فلا يمنع منه، كالإقرار بالحد والقصاص، ودليل أنه لا يجري مجرى المال أنه يصح من العبد بغير إذن سيده مع منعه من التصرف في المال.

مسألة: (فإن طلق أو أعتق نفذ طلاقه) لما سبق ولا ينفذ عتقه لأن تصرفه في المال فلا ينفذ كما لو أقر بمال، وذكر أبو الخطاب عنه رواية يصح عتقه لأنه عتق من مال مكلف أشبه الراهن.

(فصل: وإذا أذن السيد لعبده في التجارة صح بيعه وشراؤه وإقراره. ولا ينفذ تصرفه إلا في قدر ما أذن له فيه) لا نعلم فيه خلافًا ولا يصح فيما زاد نص عليه، لأنه متصرف بالإذن فاختص تصرفه بمحل الإذن كالوكيل وما يلزمه من الذي يتعلق بذمة السيد رواية واحدة، لأنه إذا أذن له في التجارة فقد غر الناس بمعاملته وأذن فيها فصار ضامنًا كما لو قال لهم داينوه.

مسألة: (وإن رآه سيده يتصرف فلم ينهه لم يصر بهذا مأذونًا له) لأنه إذا رآه يتصرف فسكت يحتمل أن يكون إذنًا ويحتمل غير ذلك، فلا يثبت له الإذن بالشك، ولأن الإذن إنما يحصل بقوله أذنت لك في كذا أو ما يدل عليه، والسكوت ليس بقول فلا يدل عليه لما ذكرنا.


باَبُ الشفعَة

الشفعة: بضم الشين وسكون الفاء.

والشفع: لغة، الزوج، قسيم الفرد، فإذا ضمت فرداً إلى فرد، فأنت شفعته. ومن هنا اشتقت الشفعة، لأن الشافع يضم حصة شريكه إلى حصته.

والشفعة: تطلق على التملك وعلى الحصة المملوكة فتعريفها- شرعاً- على المعنى الأول: [ استحقاق الشريك انتزاع حصة شريكه ممن انتقلت إليه بعوض]. وهى ثابتة بالسنة، بحديث الباب، وبإجماع العلماء. ولما كان موضوعها، العقارات المشتركة.

- وبطبيعة الشراكة والخلطة يحصل أضرار عظيمة ومشاكل جسيمة. وكثير من الخلطاء يبغي بعضهم على بعض. إلا من آتى الشركة حقها، وقليل ما هم- لما كان الأمر هكذا صارت الشفعة على وفق القياس الصحيح أيضا. فإن انتزاع حصة الشريك بثمنه من المشترى، منفعة عظيمة للشريك المنتزع، ودفع للضرر الكبير عنه، بلا مضرة تلحق البائع والمشترى فكل قد أخذ حقه كاملا غير منقوص.

وبهذا تعلم أنها جاءت على الأصل وفق القياس والحكمة ، والشرع كله، خير وبركة. فلا يأمر إلا بما تتمحض مصلحته أو تزيد على مفسدته، لا ينهى إلا عما تتمحض مضرته أو تزيد على مصلحته.

ولم يستحق الشفيع[1] نزع الشقص[2 من يد المشترى بغير رضاه إلا للمصلحة الخالية من المضرة .

فحينئذ تكون ثابتة بالسنة، والإجماع، والقياس، خلافاً لمن توهموا ثبوتها على خلاف الأصل والقياس.

الحديث الأول

عَنْ جَابِرِ بن عَبْدِ الله رَضي الله عَنْهُماَ قَالَ. جَعَلَ [3] (وفي لفظ:- قضى) النبي صلى الله عليه وسلم بالشُّفعَةِ فيِ كُل مَال لَم يقسم . فَإذَا وقَعَتِ الحُدودُ وَصرفَتِ الطرقُ فَلا شُفعَة.

الغريب :
: عينت . و" الحدود " جمع " حد " وهو _ هنا _ ما تميز به الأملاك بعد القسمة . | وقعت الحدود
: بضم الصاد وكسر الراء المثقلة، يتخفف. بمعنى بينت مصارفها وشوارعها. | صرفت الطرق

المعنى الإجمالي :

هذه الشريعة الحكيمة جاءت لإحقاق الحق والعدل ودفع الشر والضر ولها النظم المستقيمة والأحكام العادلة للغايات الحميدة والمقاصد الشريفة، فتصرفاتها حسب المصلحة وفق الحكمة والسداد.

ولهذا فإنه لما كانت الشركة في العقارات يكثر ضررها ويمتد شررها وتشق القسمة فيها، أثبت الشارع الحكيم الشفعة للشريك .

بمعنى أنه إذا باع[4] أحد الشريكين[5] نصيبه من العقار المشترك بينهما، فللشريك الذي لم يبع أخذ النصيب من المشترى بمثل ثمنه، دفعاً لضرره بالشراكة.

هذا الحق، ثابت للشريك ما لم يكن العقار المشترك قد قسم وعرفت حدوده وصرفت طرقه.

أما بعد معرفة الحدود وتميزها بين النصيبين، وبعد تصريف شوارعها وتشقيقها فلا شفعة، لزوال ضرر الشراكة والاختلاط الذي ثبت من أجله استحقاق انتزاع المبيع من المشترى.

ما يستفاد من الحديث:

1- هذا الحديث أصل في ثبوت الشفعة وهو مستند الإجماع عليها.

2- صدر الحديث يشعر بثبوت الشفعة في المنقولات وسياقه يخصها بالعقار، ولكن يتبعها الشجر والبناء إذا كانا في الأرض.

3- تكون الشفعة في العقار المشترك، الذي لم تميز حدوده، ولم تصرف طرقه، لضرر الشراكة التي تلحق الشريك الشفيع.

4- إذا ميزت حدوده، وصرفت طرقه، فلا شفعة لزوال الضرر بالقسمة، وعدم الاختلاط.

5- بهذا يعلم أنها لا تثبت للجار، لقيام الحدود وتمييزها.

ويأتي الكلام على الشفعة فيما فيه منفعة مشتركة بين الجارين إن شاء الله تعالى.

6- استدل بعضهم بالحديث: على أن الشفعة لا تكون إلا في العقار الذي تمكن قسمته دون ما لا تمكن قسمته، أخذاً من قوله: " في كل ما لم يقسم " لأن الذي لا يقبل القسمة، لا يحتاج إلى نفيه. ويأتي الخلاف فيه إن شاء الله.

7- تثبت الشفعة إزالةً لضرر الشريك، ولذا اختصت بالعقارات لطول مدة الشراكة فيها.

وأما غير العقار، فضرره يسير. يمكن التخلص منه بوسائل كثيرة، من المقاسمة التي لا تحتاج إلى كلفة، أو بالبيع ونحو ذلك.

فائدة:

يرى بعض العلماء- ومنهم الفقهاء المتابعون للمشهور من مذهب الحنابلة- سقوطها إن علم الشفيع ببيع الشقص ولم يشفع على الفور، ولم يجعلوا له مهلة إلا لعمل الأشياء الضرورية، من أكل ، وشرب، وصلاة ونحو ذلك، بناء منهم على أن الأصل في المعاملات الرضا.

والشفيع يريد انتزاع الشقص بغير رضا المشترى فحاربوه، واستأنسوا على ذلك بأحاديث ضعيفة كحديث " الشفعة كَحل العِقَال " .

والحق أنه يرجع في ذلك إلى العرف في التحديد، ويعطى مهلة متعارفة للتفكير والمشاورة.

فائدة ثانية:

يحرم التحيل لإسقاط الشفعة ولإبطال حق مسلم،كما قال ذلك الإمام أحمد رحمه الله.

وقد يعمد من لا يراعى حدود دينه وحقوق إخوانه، إلى محاولة إسقاطها بشيء من الحيل، كأن يعطى الشقص بصورة من الصور، التي لا تثبت فيها،

أو لا يثبتها الحكام فيها، أو يضر الشفيع بإظهار زيادة في الثمن، أو بوقف الشقص، حيلة لإسقاطها.

فهذه حيل لا تسقط فيها الشفعة عند الأئمة الأربعة، كما قال ذلك صاحب الفائق رحمه الله تعالى.

وقال شيخ الإسلام: الاحتيال على إسقاط الشفعة بعد وجوبها لا يجوز بالاتفاق. وإنما اختلف الناس في الاحتيال عليها قبل وجوبها وبعد انعقاد السبب، وهو ما إذا أراد المالك بيع الشقص المشفوع مع أن الصواب أنه لا يجوز الاحتيال على إسقاط حق مسلم، وما وجد من التصرفات لأجل الاحتيال المحرم فهو باطل.

اختلاف العلماء:

أجمع العلماء على ثبوت الشفعة في العقارات التي تقسم قسمة إجبار[6] واختلفوا فيما سوى ذلك.

فذهب أبو حنيفة وأصحابه، إلى ثبوتها في كل شيء من العقارات والمنقولات.

مستدلين على ذلك بصدر الحديث الذي معنا، قضى بالشفعة في كل ما لم يقسم .

وبما رواه الطحاوى عن جابر قال: " قضى رسول الله صلى الله عليه وسلم بالشفعة في كل شيء " .

وعندهم، أن الشفعة جاءت لإزالة الضرر الحاصل بالشركة والقسمة، ولذلك كلفة ومؤنة.

وبعض العلماء- كالقاضي عياض وابن دقيق العيد- عَدوا هذا القول من الشواذ.

وذهب مالك، وأهل المدينة، والشافعي، وأحمد، وإسحاق: إلى أنه لا شفعة للجار، ولا للشريك المقاسم، بل تثبت بالعقار الذي لم يقسم.

فإذا وقعت حدوده، وصُرِّفت طرقه، فلا شفعة عندهم.

وهو مروىُ عن عمر، وعثمان، وعلىّ رضى اللّه عنهم.

واستدلوا على ذلك بحديث الباب " فإذا وقعت الحدود، وصرفت الطرق فلا شفعة".

قال الإمام أحمد: إنه أصح ما روى في الشفعة.

وفي البخاري عن جابر " إنما جعل رسول الله صلى الله عليه وسلم الشفعة في كل ما لم يقسم، فإذا وقعت الحدود، وصرفت الطرق فلا شفعة " .

وفي سنن أبي داود عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم : إذا قسمت الأرض وَحُدَّتْ فلا شفعة فيها " إلى غير ذلك من الأحاديث.

ولأن الشفعة إنما أثبتها الشارع لإزالة الضرر اللاحق بشراكة العقارات التي تطول ويصعب التخلص منها بالقسمة، وتستوجب أعمالا وتغييرات، ولها

مرافق وحقوق، وكل هذا مدعاة إلى جلب الخصام والشجار، فثبتت لإزالة هذه الأضرار.

أما غير العقارات المشتركة، فلا توجد فيها إلا نسبة قليلة من الضرر يمكن التخلص منها بالقسمة، أو البيع، أو التأجير.

والجار ليس عنده هذه الأضرار مادام غير مشارك، ولو أثبتنا للجار لشاعت القضية فما من أحد إلا وله جار.

وذهب بعض العلماء- ومنهم الحنفية- إلى ثبوتها للجار مطلقاً، سواء كان له مع جاره شركة في زقاق، أو حوش، أو بئر ونحو ذلك، أو لم يكن.

ويستدلون على ذلك بما رواه البخاري عن أبي رافع قال: سمعت رسول الله صلى الله عليه وسلم يقول: " الجار أحق بصقبِه " .

وبما رواه أبو داود، والنسائي، والترمذى عن سمرة قال: قال رسول الله صلى الله عليه وسلم : " جار الدار أحق بالدار ".

وروى أصحاب السنن الأربعة عن جابر قال: قال رسول الله صلى الله عليه وسلم : " الجار أحق بشفعة جاره ينتظر بها وإن كان غائباً، إذا كان طريقهما واحدا " وهذا حديث صحيح.

وقالوا: إن الضرر الذي قصد الشارع رفعه، هو ضرر الجوار، فإن الجار قد يسيء إلى جاره بِتَعْلِيَةِ جداره وتَتَبُعِ عوراته والتطلَع على أحواله، فجعل له الشارع هذا الحق، ليزيل به الضرر عن نفسه وحرمه وماله.

وللجار حرمة وحق، حث الله عليهما ورسوله.

فأمر بإكرامه، ونَفَى الإيمان عمن أساء إليه.

فنظر قوم إلى أدلة كل من الفريقين. فرأوا أن كلا منهما معه أثر لا يُرَدُّ، ونظر لا يُصَد. فمع كل منهما أحاديث صحيحة وتعليلات قويه مقبولة. وقد علموا أن سنة النبي صلى الله عليه وسلم لا تتضارب، بل ينظر بعضها إلى بعض وتتلاحظ بعين التوافق والالتئام، لأنها من عند من { لا ينطق عن الهوى إن هو إلا وحي يوحى }.

لذا فقد توسطوا بين القولين، وجمعوا بين الدليلين فقالوا:

إن منطوق حديث " فإذا وقعت الحدود وصرفت الطرق " ونحوه، انتفاء الشفعة عند معرفة كل واحد حده واختصاصه بطريقه.

وإن منطوق حديث: " الجار أحق بشفعة جاره، ينتظر بها، وإن كان غائباً، إذا كان طريقهما واحداً " إثبات الشفعة بالجوار عند الاشتراك في الطريق وانتفائها عند تصريف الطريق، فتوافق المفهوم والمنطوق.

وممن يرى هذا الرأي، علماء البصرة، وفقهاء المحدثين. وهو رواية عن الإمام أحمد، اختارها شيخ الإسلام " ابن تيمية " " وابن القيم " وشيخنا عبد الرحمن آل سعدي . قال شيخ الإسلام: وقد تنازع الناس في شفعة الجار على ثلاثة أقوال، أعدلها القول بأنه إن كان شريكا في حقوق الملك ثبتت له الشفعة وإلا فلا ا.هـ

قلت: وهو قول وسط، تجمع فيه الأدلة، ويزول به كثير من الأضرار الكبيرة الطويلة.

أما إثباتها في المنقول أو للجار الذي ليس له شركة في مرفق، فلا يعتضد بشيء من الأدلة، ولا يكفى أنه يوجد في ذلك قليل من الضرر، الذي يمكن إزالته بسهولة ويسر. والله أعلم .

[1] الشفيع : صاحب الشفعة المنتزع حصة شريكه بعوض .

[2] الشقص : السهم والنصيب والشرك .

[3]أخرجه " ابن الجوزي " في " تحقيقه " عن طريق أبي سلمة عن جابر بلفظ : " إنما جعل " وقال : انفرد لإخراجه البخاري ، ثم أخرجه عن أبي الزبير عن جابر بلفظ " قضى "

[4]عبرت بلفظ " باع " حيث الحديث ورد في البيع ، وهو المشهور من مذهب الحنابلة ، والوجه الثاني : يثبت بما انتقل بتصرف غير مالي ، اختاره بعض الأصحاب وهو مذهب مالك والشافعي .

[5]لا فرق بين شريك أو شركاء ، وإذا كان الشفعاء أكثر من واحد ، فالشفعة بينهم على قدر أملاكهم ، فإن أسقط بعضهم شفعته أخذ باقي الشركاء كل الشقص أو تركه ، لئلا يضر بالمشتري ، فالشرع جاء لمحاربة الضرر عن الطرفين ا.هـ شارح

[6]العقارات قسمان :

القسم الأول : عقار كبير واسع لا تميز بين أجزائه كالدور الكبار ، والأرض الواسعة ، فهذه تجب قسمتها إذا طلب أحد الشريكين ، لأنه لا ضرر قي قسمتها ، وتسمى هذه " قسمة إجبار " .

والقسم الثاني : صغير كحمام ، ودكان ضيق ، فهذه لا تقسم غلا برضا الشريكين أو الشركاء جميعا لوجود الضرر في قسمتها ، وهذه لها أحكام البيع ، أما الأولى فهي إفراز لا بيع ا.هـ شارح


آداب الشيخ والطالب

 | آداب الشيخ والطالب
 | ومما تمس إليه الحاجة معرفة آداب الشيخ والطالب.
 | يشتركان في تصحيح النية وتطهير القلب من أعراض الدنيا والعمل بالعلم وبذل النصح للمسلمين.
 | وينفرد الشيخ بأنه إذا حضر مجلس التحديث أن يقبل على الحاضرين ويفتح مجلسه ويختمه بحمد الله والصلاة والسلام على النبي صلى الله عليه وسلم وإن رفع أحد صوته يأمره بالخفض لأن
 | رفع الصوت عند حديثه صلى الله عليه وسلم مثل رفعه عنده وقد نهى الله عن ذلك.
 | وأن لا يقوم لأحد أثناء التحديث ولا يحدث قائماً ولا عجلا ولا في الطريق إلا لحاجة.
 | ويمسك عن التحديث إذا خاف النسيان أو التخليط بهرم أو خرف أو عمى أو نحو ذلك.
 | وينفرد الطالب بأن يوقر شيخه ويعظمه فإن ذلك من إجلال العلم ومن أسباب الانتفاع به.
 | وأن لا يمنعه الكبر أو الحياء من السعي التام في التحصيل وأخذ العلم ولو عمن هو دونه في السن أو القدر أو النسب.
 | وأن يصبر على جفاء الشيخ ويعتني بالضبط والتقييد ويذاكر محفوظه ويباحث أهل المعرفة ليرسخ في ذهنه.
 | قال ابن مسعود رضي الله عنه: "تذاكروا الحديث فإن مذاكرته حياته".
 | وعن ابن عباس رضي الله عنه: "مذاكرة العلم ساعة خير من إحياء ليلة".
 | وعن الزهري: "آفة العلم النسيان وقلة المذاكرة".
 | وأن يكون حفظه للحديث بالتدرج شيئا فشيئا ففي الصحيح: "خذوا من الأعمال ما تطيقون".
 | وأن يعمل بما يسمعه من أحاديث العبادات والآداب فذلك زكاة الحديث وسبب حفظه.
قال وكيع: "إذا أردت أن تحفظ الحديث فاعمل به"
وقال الإمام أحمد رحمه الله: "ما كتبت حديثا إلا وقد عملت به حتى مر بي أن النبي صلى الله عليه وسلم احتجم وأعطى أبا طيبة دينارا، فاحتجت وأعطيت الحجام ديناراً".
وأن لا يقتصر على سماع الحديث وكتبه دون معرفته وفهمه، وأن يقدم الصحيحين ثم سنن أبي داود والترمذي والنسائي وابن ماجة وصحيح ابن خزيمة وابن حبان ثم السنن الكبرى للبيهقي.
ثم ما تمس إليه الحاجة من المسانيد كمسند أحمد والجوامع وسائر المصنفات في الحديث.
ثم من العلل نحو كتاب الإمام أحمد والدارقطني وابن أبي حاتم ومن الأسماء كالتاريخ الكبير للبخاري وتاريخ ابن أبي خيثمة.
ومن ضبط الأسماء كالإكمال لابن ماكولا. ومن الغريب مثل النهاية لابن الأثير وليكن الاتقان شأنه.


ذكر إئتلاف الناس و إختلافهم

ذكر ائتلاف الناس واختلافهم

أخبرنا عمران بن موسى بن مجاشع السختياني، حدثنا عبد الأعلى بن حماد النرسي، حدثنا حماد بن سلمة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " الأرواح جنود مجندة فما تعارف منها ائتلف، وما تناكر منها اختلف ".

حدثنا أبو خليفة حدثنا محمد بن كثير، أخبرنا سفيان الثوري عن حبيب ابن أبي ثابت عن أبي الطفيل قال: قال على " الأرواح جنود مجندة فما تعارف منها ائتلف، وما تناكر منها اختلف ".

قال أبو حاتم رضي الله عنه: سبب ائتلاف الناس وافتراقهم - بعد القضاء السابق - هو تعارف الروحين، وتناكر الروحين، فإذا تعارف الروحان وجدت الألفة بين نفسيهما، وإذا تناكر الروحان وجدت الفرقة بين جسميهما.

ولقد أنبأنا محمد بن المهاجر، حدثنا محمد بن عبد الله بن مهران، حدثنا يوسف ابن يعقوب الصفار، حدثنا أبو بكر بن عياش عن أبي يحيى عن مجاهد قال: " رأى ابن عباس رجلا فقال:" إن هذا ليحبني، قالوا: وما علمك؟ قال: إني لأحبه، والأرواح جنود مجندة، فما تعارف منها ائتلف، وما تناكر منها اختلف ".

أنشدني محمد بن أبي على الخلادي، أنشدني أحمد بن محمد بن بكر الأبناوي:

لله في الأرض بالأهواء تعترف

إن القلــوب لأجناد مجندة

وما تناكر منها فهو مختلــف

فما تعارف منها فهو مؤتلف

أنبأنا ابن مكرم بالبصرة، حدثنا بشر بن الوليد، حدثنا الحكم ابن عبد الملك عن قتادة في قول الله تعالى {11 :120 إلا من رحم ربك ولذلك خلقهم } قال: للرحمة والطاعة، فأما أهل طاعة الله فقلوبهم وأهواؤهم مجتمعه، وإن تفرقت ديارهم، وأهل معصية الله قلوبهم مختلفة، وإن اجتمعت ديارهم.

وأنشدني منصور بن محمد الكريزي:

ولا القلب والعينان منطبقان

فما تبصر العينان والقلب آلف

فيعرف هذا ذي فيلتقيان

ولكن هما روحان تعرض ذي لذي

قال أبو حاتم رضي الله عنه: إن من أعظم الدلائل على معرفة ما فيه المرء من تقلبه وسكونه: هو الاعتبار بمن يحادثه ويوده، لأن المرء على دين خليله، وطير السماء على أشكالها تقع.

وما رأيت شيئا أدل على شيء، ولا الدخان على النار، مثل الصاحب على الصاحب. وأنشدني الأبرش:

إذا ما هو ماشـاه

يقاس المـرء بالمرء

ذا الصحة أعداه[1]

وذو العر إذا احتك

مقاييس وأشـباه

وللشيء من الشيء

دليل حين يلقـاه

وللروح على الروح

حدثنا أبو خليفة، حدثنا محمد بن كثير العبدي، أنبأنا سفيان عن أبي إسحاق عن هبيرة، قال: "أعتبر الناس بأخدانهم[2] ".

أنبأنا محمد بن المهاجر، حدثنا محمد بن موسى الأخباري، حدثنا محمد بن صالح العدوى، حدثنا الحسين بن جعفر بن سليمان الضبعي قال: سمعت أبي يقول: سمعت مالكا يقول: " الناس أشكال كأجناس الطير، الحمام مع الحمام، والغراب مع الغراب، والبط مع البط، والصعو مع الصعو[3] وكل إنسان مع شكله ".

وأنشدني المنتصر بن بلال الأنصاري:

وفي غيرهم: أخدانه ومداخــله

يزين الفتى في قومه ويشـــينه

وكل امرئ يهوى إلى من يشاكله

لكل امرئ شكل من الناس مثله

وأنشدني محمد بن عبد الله بن زنجي البغدادي:

ودا، فلم تأت مكروها ولا بدعا

إن كنت حلت، وبي استبدلت مطرحا

والفرع يجري إلى الأعراق منتزعا

فكل طير إلى الأشـكال موقعها

قال أبو حاتم رضي الله عنه: العاقل يجتنب مماشاة المريب في نفسه، ويفارق صحبة المتهم في دينه، لأن من صحب قوما عرف بهم، ومن عاشر امرأ نسب إليه، والرجل لا يصاحب إلا مثله أو شكله، فإذا لم يجد المرء بدا من صحبة الناس تحرى صحبة من زانه إذا صحبه، ولم يشنه إذا عرف به، وإن رأى منه حسنة عدها، وإن رأى منه سيئة سترها، وإن سكت عنه ابتدأه، وإن سأله أعطاه.

فأما اليوم فأكثر أحوال الناس تكون ظواهرها بخلاف بواطنها وما اشبه عشرتهم إلا بما أخبرني محمد بن يعقوب البغلاني، حدثني عبد الصمد ابن الفضل حدثنا الحسين بن سهل التياس عن أبي عبيدة قال: " تكلم عصفور في بني إسرائيل مع فخ، فقال العصفور: انحناؤك لماذا؟ قال: من العبادة. قال: دفنك في التراب لماذا؟ قال: من التواضع. قال: فما هذا الشعر؟ قال: هذا لباسي. قال: ما هذا الطعام؟ قال: هذا أعددته لعابر السبيل. قال: فتأذن لي فيه؟ قال: نعم. قال: فنقر العصفور نقرة فأخذ بعنقه، فجعل العصفور يقول شغ شغ شغ. وقال والله لا يغرني قارئ بعدك أبدا ".

وأنشدني محمد بن أبي علي لابن أبي اللقيش:

أو شـاهدا يخبر عن غائب

إن كنت تبغي العلم أو نحوه

واعتبر الصاحب بالصاحب

فاعتبر الأرض بأســمائها

وأنشدني محمد بن إسحاق بن حبيب الواسطي:

فمنهم عدو يتقى وخليل

تعارف أرواح الرجال إذا التقوا

خفيف إذا صاحبته وثقيل

كذاك أمور الناس والناس منهم

وأنشدني المنتصر بن بلال الأنصاري:

واحذر مقارنة القرين الشائن

اجعل قرينك من رضيت فعاله

ومهجن منه لكل محاســن

كم من قرين شــائن لقرينه

قال أبو حاتم رضي الله عنه: إن من الناس من إذا رآه المرء يعجب به فإذا ازداد به علما ازداد به عجبا، ومنهم من يبغضه حين يراه، ثم لا يزداد به علما إلا ازداد له مقتا، فاتفاقهما يكون باتفاق الروحين قديما. وافتراقهما يكون بافتراقهما، وإذا ائتلفا ثم افترقا فراق حياة من غير بغض حادث، أو فراق ممات، فهنالك الموت الفظيع، والأسف الوجيع، ولا يكون موقف أطول غمة، وأظهر حسرة وأدوم كآبة، وأشد تأسفا، وأكثر تلهفا من موقف الفراق بين المتواخيين، وما ذاق ذائق طعما أمر من فراق الخلين، وانصرام القرنين.

حدثنا محمد بن يعقوب الخطيب قال: سمعت معمر بن سهل يقول: سمعت جعفر بن عون يقول سمعت مسعر بن كدام يقول:

ليل يكر عليهم ونهار

لن يلبث القرناء أن يتفرقوا

أنبأنا محمد بن المهاجر المعدل حدثنا أبو أحمد بن حماد البربري، حدثنا الزبير بن بكار، حدثني محمد بن موسى أبو غزية قال: كان أبو العتاهية إذا قدم المدينة يجلس إليَّ فأراد مرة الخروج فودعني، وقال:

أشغل من مات عن جميع الأنام

إن نعش نجتمع، وإلا فما

حدثنا محمد بن أبي علي، قال أنشدنا محمد بن موسى السمري، أنشدنا أحمد بن عبد الأعلى الشيباني:

إلى إلفه عند الفراق، فيسـرع

فيا عجبا ممـــن يمد يمينه

فصافحته بالقلب، والعين تدمع

ضعفت عن التوديع لما رأيته

وأنشدني ابن فياض للبحتري:

تلقاه شــامك، أو عراقك

الله جــارك في انطلاقك

حيث ســرت، ولم ألاقك

لا تعذلني في مســـيري

للبين تفسح غرب ماقك[4]

إني خشـــيت مواقفا

 | عند ضمك واعتـــناقك | وعلمت ما يخشى المودع
 | وخرجت أهرب من فراقك | فتركت ذاك تعـــمدا
وأنشدني منصور بن محمد الكريزي:
 | وعيني لبين من ذوي الود تدمع؟ | أفي كل يوم حية البين تقرع
 | ولا بالذي يأتي به الدهر تقنع[5] | فلا النفس من تهيامها مستفيقة
وأنشدني محمد بن بندار بن أصرم:
 | فليـس لما يقـضى عليك بدافع | أيا قلب لا تجزع من البين، واصطبر
 | يجرك، ودعني من نحوس الطوالع | توكل على الرحمن إن كنت مؤمنا
 | وما لم يقدره فليـــس بواقع | وكل الذي قد قدر الله واقـــع
وأنشدني عبد الرحمن بن يحيى بن حبيب الأندلسي لنفسه:
 | وعن الجواب لسانه لا ينطق | نطقت مدامـــعه بما في قلبه
 | دنف مريض أو أسـير موثق | فكأنه مما يقاســـــي قلبه
 | لفـراق أهل الود نار تحرق | وكأنما الأشجان في أحشــائه
 | من بان عن أحبـابه يتفرق؟ | كيف السلو، وهل له من سلوة
قال أبو حاتم رضي الله عنه: السبب المؤدي إلى إظهار الجزع عند فراق المتواخين: هو ترك الرضا بما يوجب القضاء، ثم ورود الشيء على مضمر الحشا بضد ما انطوى عليه قديما، فمن وطن نفسه في ابتداء المعاشرة على ورود ضد الجميل عليها من صحبته، وتأمل ورود المكروه منه على غفلته، لا يظهر الجزع عند الفراق، ولا يشكو الأسف والاحتراق، إلا بمقدار ما يوجب العلم إظهاره.
ولقد أولع بجماعه الفراق حتى إنهم خرجوا إلى ثلب الطيور، ومدح الدمن[6] وتأولوا لعن نوح عليه السلام الغراب.
أنبأنا جعفر بن أحمد بن سنان القطان، بواسط، حدثنا عمرو بن محمد بن عيسى الضبعي، حدثنا عبد الأعلى بن عبد الأعلى، حدثنا الجريري، عن أبي السليل عن أبي مراوح قال: " بعث نوح الغراب والحمامة حيث استقرت السفينة على الجودي، يلتمسان له الجد - يعني الأرض - فأما الغراب فرأى جيفه فوقع عليها فأكل منها، وأما الحمامة فجاءت عاضة على غصن شجرة بطين أحمر. قال: فدعا للحمامة بالبركة، وأما الغراب فلعنه، وقال له قولا شدي ".
أنبأنا محمد بن جعفر بن الحسن البغدادي، حدثنا أحمد بن محمد بن الحسين البغوي، قال: قال سليم بن منصور أمرت لبنى فاشترى لها أربعة غربان، فلما رأتهن صرخت وبكت، وكتفتهن، وجعلت تضربهن بالسوط حتى قتلتهن جميعا. وأنشأت تقول:
 | فطار القلب من حذر الغراب | لقـد نادى الغـراب ببـين لبنى
 | وتنـأى بعـد ود واقـتراب | وقال: غــدا تبـاين دار لبنى
 | أكل الدهر سـعيك في تباب | فقلت: تعست، ويحك من غراب
 | بتفريق المحـب عن الـحباب | لقد أولعت لا لقيـت خــيرا
وأنشدني إبراهيم بن على الطرفي، قال: أنشدني على بن إسحاق:
 | كما قد صحت ويحك بالبعاد | غراب البين، ويحك صح بقـرب
 | فمالك بالتـواصل لا تنادي؟ | تنادى بالتفــرق كل يــوم
 | تمرطه البــزاة بكل وادي[7] | أراني الله ريشـك عن قريـب
 | وألقيت الحزازة في فـؤادي | كما أسـخنت يوم البـين عيني
أنبأنا إبراهيم بن محمد بن يعقوب، بهمذان، حدثنا عبد الكبير بن محمد الأنسي، حدثنا بعض أصحابنا، قال: مررت بالبصرة على باب دار، فإذا بصوت غراب يجلد، فدنوت من الدار فإذا صاحبة الدار، وبين يديها جوار، وهي تأمر بجلده. فقلت: أما تتقون الله في هذا الغراب؟ فقلن لي: هذا الغراب الذي قيل فيه:
 | أحاذر من لبنى، فهل أنت واقع؟ | ألا يا غراب البين قد طرت بالذي
فقلت: ليس هذا ذاك الغراب: فقالت: والله ما نراك تأخذ البريء بالسقيم حتى تظفر بذلك الغراب.
قال أبو حاتم رضي الله عنه: قد ذكرت ما شاكل هذه الحكايات والأشعار على التقصي في كتاب " الوداع والفراق " فأغنى ذلك عن تكرارها في هذا الكتاب؛ إذ شرطنا فيه الإشارة إلى الشيء المحصول والإيماء إلى الشيء المقول.

[1] العُر ـ بضم العين المهملة ـ الجرب. يقول: إن الصديق يعدي صديقه كما يعدي الأجرب السليم.

[2] اعتبر: قس، والأخدان: جمع خِدْن ـ بالكسر ـ وهو الصديق.

[3] الصعو: طائر أصغر من العصفور أحمر الرأس.

[4] تسفح: تريق. والغرب: الدلو الكبير، والماق: الموق، شبه موق عينه بالدلو الكبيرة لكثرة ما يذرف من الدموع عند الفراق.

[5] التهيام: الهيام وهو شدة الحب، ووقع في الأصل "تهامها" وأحسبه محرفاً عما أثبت.

[6] الثلب: النقص والعيب والذم. والدمن: الأطلال وآثار الديار.

[7] المرط ـ بفتح الميم وسكون الراء ـ نتف الريش. والبزاة: جمع باز، وهو من الطيور الكاسرة.


تمرينات عامة على أنواع المعارف السابقة
(1)
استخرج المعارف والنكرات مما يأتي:
قال ابن خالويه: أول من قال الشعر ابن حذام، وقال ابن رشيق: المشاهير من الشعراء أكثر من أن يحاط بهم عدداً، ومنهم مشاهير قد طارت أسماؤهم وسار شعرهم وكثر ذكرهم حتى غلبوا على سائر من كان في زمانهم ولكل منهم طائفة تفضله وتتعصب له وقلما تجتمع على واحد إلا ما روى عن الني- صلى الله عليه وسلم- في امرئ القيس أنه أشعر الشعراء وقائدهم إلى النار، يعني شعراء الجاهلية والمشركين.
وقد قال بعضهم إن امرأ القيس لم يتقدم الشعراء لأنه قال ما لم يقولوا ولكنه سبق إلى أشياء فاستحسنها الشعراء واتبعوه فيها لأنه أول من لطف المعاني واستوقف على الطلول ووصف النساء بالظباء والمها وشبه الخيل بالعقبان يفرض ما بين النسيب وما سواه من القصيدة وقرَّب مآخذ الكلام فقيد الأوابد وأجاد الاستعارة والتشبيه.
(2)
استخرج مما يأتي ضمائر الاتصال والانفصال وكذا المستترة وعل كل من الإعراب:
تقدم إياس بن معاوية وهو صبى إلى أحد القضاة ومعه شيخ كبير فقال: أصلح الله القاضي هذا الشيح ظلمني واعتدى علي وأخذ مالي فقال له القاضي: يا هذا ارفق بالشيخ ولا تصادره بمثل هذا القول فأجابه إياس إن الحق أكبر مني ومنه ومنك فقال له: اسكت ولا تتكلم فقال له: إن سكت فمن يقوم بحجتي فأذن له بالكلام.
- إياكم والجبن والأماني فإنها بضائع الموتى.
- {وقضى رُبك أَلا تعبُدَوا إلا إياَه}
- لا يقعد أحدكم عن طلب الرزق وهو يقول اللهم ارزقني وقد علم أن السماء لا تمطر ذهباً ولا فضة.
- الحكمة ضالة المؤمن يأخذها حيث وجدها.
- من استبد برأيه هلك، ومن شاور الرجال شاركها في عقولها.
- {إنني أنَا الله لآ إلهَ إلآ أنا}
- من اقتصد في الغنى والفقر فقد استعد لنوائب الدهر.
-{إِنَكَ كنت بنا بصَيرا}
- لا تكوننَّ على الإساءة أقوى منك على الإحسان.
- يجب أن نهتم للمستقبل اهتماماً لا يحرمنا لذة الحاضر.
- قال رسول الله- صلى الله عليه وسلم-: "ما عَالَ مَنِ اقْتَصَدَ. التَمِسُوا اَلرِّزْق في خَبايا الأَرْضِ".
- من كلام علي كرَّم الله وجهه: أعجز الناس من عجز عن اكتساب الإخوان وأعجز منه من ضيع من ظفر بهم.
- كن سمحاً ولا تكن مبذراً ولا مقتراً.
(3)
كوِّن ثلاث جمل تشتمل كل منها على فعل ضميره مستتر جوازأ.
(4)
كوِّن ثلاث جمل تشتمل كل منها على فعل ضميره مستتر وجوباً.
(5)
اجعل كل ضمير من الضمائر الآتية مبتدأ في جملة من إنشائك: نحن- أنت- أنتما- أنتن- هو.
(6)
اجعل كل كلمة من الكلمات الآتية خبراً لضمير يناسبها:
شاعر- خطباء- نشيطتان- صادقات.
(7)
أعرب ما يأتي:
أنت تعطفين على الفقير.
نحن نكرم الضيف.
أتم تسعفون المريض.
إياك أعني
(8)
اضبط الأعلام التي في هذه العبارات بالشكل:
- أول من سمى بأمير المؤمنين من الخلفاء هو عمر بن الحطاب.
- ابن خلدون هو محمد بن خلدون الحضرمي.
- أبو الفرج الأصبهاني هو علي بن الحسين القرشي الأموي صاحب كتاب الأغاني وجده مروان آخر خلفاء بنى أمية.
- ابن سينا هو أبو علي الحسين بن سينا.
- أمر أبو بكر الصديق خالد بن الوليد بمحاربة مسيلمة الكذاب.
(9)
بين في العبارات التالية أنواع الأعلام وأحوالها من حيث الإعراب و البناء:
فال ابن خلكان: كان ابن العميد أبو الفضل محمد بن الحسين، وزيرَ ركنِ الدولةِ بن بويه بأرجان، وكان متوسعاً في علوم الفلسفة والنجوم، وأما الأدب الكتابة فلم يقاربه فيهما أحد في زمانه، وكان يسمى الجاحظ "الثاني ". قال ا الثعالبي: بدئت الكتابة بعبد الحميد وختمت بابن العميد.
(10)
قل كل ما تعرفه عن كل علم من الأعلام التي في العبارة الآتية.
دخل سهل بن هارون على الرشيد فوجده يضاحك المأمون فقال: اللهم زده من الخيرات وابسط له في البركات حتى يكون كل يوم من أيامه موفياً على أمسه مقصرا عن غده.
فقال الرشيد: يا سهل من روى من الشعر أحسنه وأجوده، ومن الحديث أصحه وأبلغه ومن البيان أفصحه وأوضحه، إذا رام أن يقول لم يعجزه، قال سهل يا أمير المؤمنين ما ظننت أحداً تقدمني إلى هذا المعنى، قال بلى، أعشى همدان حيث يقول:
وأنت اليوم خير منك أمس | وجدتك أمس خير بني لؤي
كذاك تزيد سادة عبد شمس | وأنت غداً تزيد الخير ضعفا
(11)
ضع كل اسم من أسماء الإشارة في جملة مفيدة ومن المشار إليه، ونوع المناسبة بينهما:
هذه- هذا- هاتان- هؤلاء- هذان.
(12)
ضع كل كلمة من الكلمات الآتية في جملة، مخبراً بها عن اسم إشارة يناسبها. دراجة- منزل- بناء- مربيات- شارعان- مطبعتان.
(13)
كوِّن ثلاث جمل فعلية يكون الفاعل في الأولى اسم إشارة للمفردة المؤنثة، وفي الثانية اسم إشارة للمثنى المذكر، وفي الثالثة اسم إشارة لجماعة الإناث.
(14)
كوِّن ثلاث جمل اسمية، المبتدأ في الأولى اسم إشارة للمفرد المذكر، وفي الثانية اسم إشارة للمثنى المؤنث، وفي الثالثة اسم إشارة لجماعة الذكور.
(15)
أشر إلى أربعة أشياء مما تراه في المدرسة و عبر في كل حالة بجملة تامة وبين ركنيها ونوعها.
(16)
أشر إلى أربعة أشياء مما تراه في الشارع، وعبر في كل حالة بجملة تامة، وبين ركنيها ونوعها.
(17)
ضع مشاراً إليه في كل مكان خال مما يأتي:
هذا... يغرد فوق الشجرة.
هذه... كثيرة الأزهار.
هؤلاء... يعتنين بأولأدهن.
هؤلاء... ماهرون.
هاتان... مثمرتان.
تعلمت في هذه... أربع سنين.
هؤلاء... نافعون.
(18)
ميِّز فيما يأتي الموصول الخاص من المشترك وعين نوع الصلة:
- له الحمد على نعمه التي لا تعد، وكرمه الذي تجاوزت سيوله غاية الحد.
- اللهم اغفر لنا ما أصررنا و ما أعلنا و ما قدمنا وما أخرنا وما أحصيته ونـسينا وعلمته وجهلنا.
- إياك أن تمدح أحداً بما ليس فيه.
- {قال لهم موسى ألقوا مآ أنتم ملقون}
عنك يأتيك الأذى من قبلهْ |  | - رب من ترجو به دفع الأذى
أنت الذي لو أنه وحده أغنى |  | - نحن الألى نأتلي لك نصرة
فأفعاله اللاتي سررن ألوف |  | - فان يكن الفعل الذي ساء واحداً
(19)
ضع الأسماء الموصولة الآتية في جمل مفيدة عيًن الصلة لكل اسم: التي- اللذان- الذِينَ. اللائي- الذي- اللتان.
(20)
كون ثلاث جمل فعلية يكون الفاعل في كل منها اسماً موصولاً بحيث يكون في الأولى للمفردة المؤنثة، وفي الثانية للمثنى المذكر، وفي الثالثة لجمع الإناث.
(21)
كون ثلاث جمل اسمية يكون المبتدأ في كل منها اسماً موصولا، بحيث يكون في الأولى للمفرد المذكر وفي الثانية للمثنى المؤنث، وفي الثالثة لجمع الذكور.
(22)
ضع اسماً موصولا في كل مكان خال فيما يأْتي وعين صلته:
- التلميذ... يواظب على عمله ينجح.
- ودعت أصدقاء... سافروا أمس.
- عوقب ……أهملوا.
- عملت بالنصيحتين... نصح بهما الأستاذ.
-أنت... سافرت إلى مكة.
(23)
اجعل كل جملة من الجمل الآتية صلة لاسم موصول ثم ضع الموصول وصلته في جملة مفيدة:
- يطفئون الحريق.
- تسبحان في البحر.
- يدرن شئون المنزل.
- يكرمان الضيف.
- يقودون الجنود.
(24)
مثل لما يأتي في جمل مفيدة:
اسم موصول لجماعة الإناث يقع فاعلاً.
اسم إشارة لمثنى مؤنث يقع مبتدأ.
اسم موصول لجماعة الذكور يقع مبتدأ.
اسم موصول لمفرد مذكر يقع مفعولاً به.
(25)
اجعل الإشارة في العبارة الاَتية للمفردة المؤنثة ثم للمثنى والجمع بنوعيهما: هذا الذي أخلص لوطنه فاستحق الثناء.
(26)
أعرب ما تحته خط فيما يأتي:
كذبته شواهد الامتحان |  | إن من يدعي بما ليس فيه
***
ولك الساعة التي أنت فيها | ما مضى فات المؤمل غيب
***
إنما يدخر المال لحاجات الرجالِ
والفتى من جعل الأموال أثمان المعالي


الاستعداد ليوم المعاد
14- عن أنس بن مالك رضي اللّه عنه قال: (جاء رجل إلى رسول اللّه ! فقال: يا رسول اللّه متى الساعة ؟ قال: "وما أعددتَ للساعة؟ " قال: حُبَّ اللّهِ ورسولِهِ. قال: "فإنك مع من أحببت " قال أنس: فما فرحنا بعد الإسـلام فرحاً أشدَّ من قول النبي صلى الله عليه وسلم "فإنك مع من أحببت ". قال أنس: فأنا أحبُّ اللّهَ ورسولَهُ وأبا بكرٍ وعمرَ فأرجو أن أكون معهم وإن لم أعمل بأعمالهم). رواه البخاري في فضائل الصحابة باب 6 ومسلم في البر والصلة باب المرء مع من أحب واللفظ له.
شرح المفردات:
: أي متى تقوم القيامة. | متى الساعة
: ماذا هيأت من العمل الصالح لتلقى جزاءه | ما أعددت للساعة
: أي ملحق بهم. ولا يلزم مساواته لهم في الدرجة. | فإنك مع من أحببت
المعنى الإجمالي:
لما كان سؤال أهل العلم ينير الطريق ويبصر الجاهل، ويتضح به الحق، ويكشف به عما كان مجهولا ، أمراللّه عباده بسؤالهم عما يشكل عليهم فقال تعالى: {فسألوا أهل الذكر إن كنتم لا تعلمون}.
فكيف بمن سأل الرسول صلى الله عليه وسلم، فما أحراه بإصابة غرضه وحصول ما يتمناه!، وهكذا وقع لهذا الرجل الذي سأل النبي صلى الله عليه وسلم عن الساعة متى هي؟ فأجابه النبي صلى الله عليه وسلم إنها لقائمة- كما في بعض الروايات- فماذا أعددت لها من العمل الصالح؟ فقال الرجل: - وأحسن في القول- حبَّ اللّه ورسولِهِ لا غير، فأجابه المصطفى صلى الله عليه وسلم بما أدخل عليه الفرح والسرور والاغتباط هو وجميع من كان مثله، فقال له: أنت مع من أحببت، والمرء مع من أحب يوم القيامة ففرح بذلك المسلمون فرحاً عظيماً حيث زاد عندهم الأمل في صحبة الرسول صلى الله عليه وسلم في الجنة يوم القيامة.
فوائد الحديث:
1- سؤال أهل العلم عما يشكل من أمور الدين.
2- إن اللّه حجب علم قيام الساعة عن جميع خلقه.
3- كمال نصح الرسول صلى الله عليه وسلم وحسن تعليمه.
4- أهمية الاستعداد للآخرة.
5- حب اللّه ورسوله صلى الله عليه وسلم من أعظم الأعمال الصالحة.
6- حب الصحابة للرسول صلى الله عليه وسلم وفرحهم بقربه في الدنيا والآخرة .
7- بيانٍ منزلة أبي بكر وعمر من الصحابة رضي اللّه عنهم جميعا.


احداث السنة الرابعة

ثم دخلت السنة الرابعة
فكانت فيها وقعة خبيب وأصحابه، في صفر.
وقعة بئر معونة:
وفي هذا الشهر بعينه من السنة المذكورة: كانت وقعة أهل بئر معونة.
وفى شهر ربيع الأول: كانت غزوة بنى النضير. ونزل فيها سورة الحشر.
ثم دخلت السنة الخامسة.
غزوة المريسيع:
فكانت فيها غزوة المريسيع على بني المِصْطلِق، فأغار عليهم رسول الله صلى الله عليه وسلم، وهم غارُّون. فسبى رسول الله صلى الله عليه وسلم النساء، والنعم، والشاء.
وكان من جملة السبي: جويرية بنت الحارث، سيد القوم، وقعت في سهم ثابت بن قيس. فكاتبها، فأدى عنها رسول الله صلى الله عليه وسلم وتزوجها، فأعتق المسلمون - بسبب هذا التزوج - مائة أهل بيت من بني المصطلق. وقالوا: أصهار رسول الله صلى الله عليه وسلم.
قصة الإفك:
وفي هذه الغزوة كانت قصة الإفك.
وذلك: أن عائشة رضي الله عنها خرج بها رسول الله صلى الله عليه وسلم معه بقرعة- وتلك كانت عادته مع نسائه - فلما رجعوا: نزل في طريقهم بعض المنازل. فخرجت عائشة لحاجتها، ثم رجعت. ففقدت عقداً عليها. فرجعت تلتمسه. فجاء الذين يُرَحِّلون هَوْدجها. فحملوه. وهم يظنونها فيه. لأنها صغيرة السن. فرجعت – وقد أصابت العقد- إلى مكانهم. فإذا ليس به داع ولا مجيب. فقعدت في المنزل، وظنت أنهم يفقدونها، ويرجعون إليها. فغلبتها عيناها. فلم تستيقظ إلا بقول صفوان بن المُعَطِّل: إنا لله وإنا إليه راجعون، زوجةُ رسول الله صلى الله عليه وسلم؟ وكان صفوان قد عَرَّس في أخريات الجيش، لأنه كان كثير النوم. فلما رآها عرفها- وكان يراها قبل الحجاب- فاسترجع. وأناخ راحلته، فركبت وما كلمها كلمة واحدة ولم تسمع منه إلا استرجاعه. ثم سار يقود بها، حتى قدم بها. وقد نزل الجيش في نحر الظهيرة. فلما رأى ذلك الناس: تكلم كل منهم بشاكلته. ووجد رأس المنافقين، عدو الله عبد الله بن أبىَّ متنفساً. فتنفس من كرب النفاق والحسد. فجعل يستحكي الإفك، ويجمعه ويفرقه. وكان أصحابه يتقربون إليه به.
فلما قدموا المدينة: أفاض أهل الإفك في الحديث. ورسول الله صلى الله عليه وسلم ساكت لا يتكلم. ثم استشار في فراقها. فأشار عليه علىٌّ بفراقها، وأشار عليه أسامة بإمساكها.
واقتضى تمام الابتلاء: أن حبس الله عن رسوله الوحي شهراً في شأنها، ليزداد المؤمنون إيماناً، وثباتاً على العدل والصدق. ويزداد المنافقون إفكاً ونفاقاً ولتتم العبودية المرادة من الصديقة وأبويها، وتتم نعمة الله عليهم، ولينقطع رجاؤها من المخلوق، وتيأس من حصول النصر والفرج إلا من الله.
فدخل عليها رسول الله صلى الله عليه وسلم، وعندها أبوها. فحمد الله وأثنى عليه، ثم قال "يا عائشة إن كنت بريئة فسيبرئك الله، وإن كنت قد ألممت بذنب فاستغفري. فإن العبد إذا اعترف بذنبه. ثم تاب، تاب الله عليه."
قالت لأبيها: أجب عني رسول الله. قال: والله ما أدري ما أقول لرسول الله.
فقالت: لأمها مثل ذلك، وقالت أمها مثل ذلك.
قالت: إن قلت: إني بريئة ـ والله يعلم أني بريئة ـ لا تصدقوني. ولا أجد لي ولكم مثلاً إلا أبا يوسف، حيث قال: {12: 18 فصبر جميل والله المستعان على ما تصفون}.
قالت: فنزل الوحي على رسول الله صلى الله عليه وسلم. فأما أنا فعلمت أن الله لا يقول إلا الحق. وأما أبواي: فوالذي ذهب بأنفاسهما، ما أقلع عن رسول الله صلى الله عليه وسلم، إلا خفت أن أرواحهما ستخرجان. فكان أول كلمة قالها رسول الله صلى الله عليه وسلم: أما الله يا عائشة: فقد برأك.
فقال أبوايّ: قومي إلى رسول الله صلى الله عليه وسلم. قلت: والله لا أقوم إليه، ولا أحمد إلا الله".
وكان حسان رضي الله عنه ممن قيل عنه: إنه يتكلم مع أهل الإفك، فقال يعتذر إلى عائشة. ويمدحها":
وتصبح غرْثَى من لحوم الغوافل | حَصَان رَزان ما تُرَنُّ بريبة
كرام المساعي. مجدهم غير زائل | عقيلة حَيٍّ من لؤي بن غالب
وطهرها من كل سوء وباطل | مهذبة قد طَيَّب الله خيمها
فلا رفعت سوطي إليَّ أناملي | لئن كان ما قد قيل عني قلْتُه
لآل رسول الله زين المحافل | وكيف؟ وودي ما حييت، ونصرتي
وكانت عائشة لا ترضى أن يذكر حسان بشيء يكرهه، وتقول: إنه الذي يقول:
لعرض محمد منكم وقاء | فإن أبي، ووالدتي، وعرضي
فأنزل الله تعالى في هذه القصة أول سورة النور من قوله: {24: 1- 26 إن الذين جاءوا بالإفكِ عُصْبة منكم} إلى آخر القصة.


باب من الإيمان الصبر على أقدار الله

باب من الإيمان بالله: الصبر على أقدار الله

قال المُصنِّفُ رحمه الله تعالى: بابٌ من الإِيمان بالله: الصبرُ على أقدار الله.

ش: قال الإِمامُ أحمد رحمه الله: ذكر الله الصبر في تسعين موضعاً من كتابه [1] . وفي الحديث الصحيح " الصبرُ ضياء". رواه أحمدُ، ومُسلم [2] .

وللبخاري، ومسلم، مرفوعاً "ما أُعْطِي أحدٌ عطاءً خيراَ وأوسع من الصبر" [3] .

قال عُمر: وجدنا خيرَ عيشنا بالصبر. رواه البخاري [4] .

قال علي: إنَ الصبر من الإِيمان، بمنزلة الرأس من الجسد. ثم رفع صوته، فقال: ألا إنَّه لا إيمان لمن لا صبر له [5] .

واشتقاقُه: من صَبرَ: إذا حَبس ومنع. والصبرُ حبس النفس عن الجزع، وحبسُ اللسان عن التشكي والتسخط، والجوارح عن لطم الخدود وشقَّ الجيوب، ونحوهما. ذكره ابنُ القيَّم [6] .

واعلم أنَّ الصبر ثلاثةُ أقسام: صبرٌ على ما أمر اللّه به، وصبرٌ عمَّا نهى عنه، وصبرٌ على ما قدّره اللّه من المصائب.

قال المُصنِّفُ رحمه اللّه تعالى: وقولُ اللّه تعالى: {وَمَنْ يُؤمِن باللّه يَهْدِ قَلْبَهُ واللّه بِكُل شْيء عَلِيمٌ } . [ التغابن: 11].

ش: وأوَّلُ الآية: {ما أَصَابَ من مُصيبة إلا بإذْنِ الله} [قال ابنُ عباس: بأمر الله. يعني عن قَدَره ومشيئته0][7] [8] أي: بمشيئته وإرادته وحكمته، كما قال في الآية الأخرى: {ما أَصابَ من مُصيبةٍ في الأرْضِ ولا في أَنْفُسِكُم إلاَّ في كتابٍ من قَبْلِ أنْ نَبْرأَها إنَّ ذلك على الله يَسِير}. [الحديد: 22] وقال: {وَبَشِّر الصابِرين . الذين إذا أَصَابَتْهُم مُصِيبَةٌ قَالُوا إنَّا لله وإنَّا إليْهِ رَاجِعُونَ. أُوْلَئِك عَلَيْهِم صَلَوَاتٌ مِن رَبِهِّم ورَحْمَةٌ وأُوْلَئِكَ هُمْ المُهْتَدُون}. [البقرة: 155-157].

قوله: {وَمَنْ يُؤمِنْ بالله يَهْدِ قَلْبَهُ} أي: مَن أصابته مصيبةٌ فعلم أنها بقضاء الله وقَدَره[9] فصبر واحتسب[10] جازاه الله بهدايته قلبه التي هي أصلُ كلِّ سعادة، وخير في الدنيا والآخرة 4 وقد يخلفُ الله عليه في الدنيا ما كان أخذه، أو خيراً منه[11] [12] .

قوله: {والله بكلِ شيء عَلِيم} تنبيهٌ على أنَّ ذلك إنما يصدر عن علمه المتضمِّن لحكمته.َ وذلك يوجب الصبرَ والرضا.

قال المُصنِّفُ رحمه الله تعالى: قال عَلْقمةُ: هو الرجلُ تُصيبه المصيبةُ فيعلمُ أنَّها من عند اللّه، فيرضى ويُسلِّم.

ش: هذا الأثر، رواه ابنُ جرير، وابن أبي حاتم [13] .

وعلقمة: هو ابنُ قيس بن عبد الله النخعي الكوفي. وُلِد في حياة النبي صلى الله عليه وسلم، وسمع من أبي بكر، وعمر، وعثمان، وعلي، وسعد، وابن مسعود، وعائشة، وغيرِهم [وهو من كبار التابعين، وعلمائهم وثقاتهم. مات بعد الستين ] [14] [15] .

قوله: هو الرجلُ تُصيبه المصيبة. إلى آخره. [هذا الأثرُ رواه الأعمشُ، عن أبي ظبيان، قال: كُنَّا عند علقمة، فقُريء عليه هذه الآية: {وَمَنْ يُؤمِن بالله يَهْدِ قَلْبَهُ} فقال: هو الرجل تُصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم. هذا سياقُ ابنُ جرير][16] .

وفي هذا دليلٌ : على أنَّ الأعمال من مُسمَّى الإِيمان.

قال سعيدُ بن جُبير {وَمَنْ يُؤمِن بالله يَهْدِ قَلْبَهُ} يعني يسترجع، يقول: إنَّا لله و إنا إليه راجعون [17] .

وفي الآية: بيانُ أنَّ الصبر سببٌ لهداية القلب، وأنها من ثواب الصابر.

قال المُصنِّفُ رحمه الله تعالى: وفي صحيح مسلم، عن أبي هريرة: أنَّ رسول الله صلى الله عليه وسلم قال: "اثنتان في الناس هما بهم كفرٌ : الطعنُ في النَّسَب، والنِّياحةُ على الميت"[18] .

ش: أي: هما بالناس كفر، حيث كانتا من أعمال الجاهلية. وهما قائمتانِ بالناس، ولا يسلم منهما إلاَ من سلمه الله، ورزقه علماً وإيماناً يستضيء به.

لكن ليس من قام به شعبة من شُعب الكفر، يصير كافراً الكفر[19] المطلق. كما أنَه ليس من قام به شُعبة من شعب الإيمان، يصير مؤمناً الإيمان المطلق.

وفرق بين الكفر المعرَّف باللام، كما في قوله: "ليس بين العبد وبن الكُفر أو المشرك إلا ترك الصلاة "[20] وبن كُفر ٍمنكرٍ في الإثبات[21] .

قوله: "الطعنُ في النسب " أي: عيبه، ويدخـل فيه أنْ يُقال: هذا ليس ابن فلان، مع ثبوت نسبه شرعاً [22] .

قوله: "والنياحةُ على الميت" أي: رفعُ الصوت بالندب، وتعداد فضائله[23] ؛ لما فيه من التَّسخط على القدر، المنافي للصبر، كقول النائحة: وأعضُده، واناصِراه، ونحوِ ذلك.

وفيه: دليل على أنَّ الصبر واجب، وأنَّ من الكفر ما لا ينقُل عن الملة.

قال المُصنِّفُ رحمه الله تعالى: ولهما عن ابن مسعود، مرفوعاً: "ليس مِنَّا من ضرب الخدود، وشقَّ الجيوب، ودعا بدعْوى الجاهلية"[24] .

ش: هذا من نصوص الوعيد. وقد جاء عن سفيِان الثوري، وأحمد: كراهة تأويلها، ليكون أوقع في النفوس، وأبلغ في الزجر، وهو يدلُّ على أنَّ ذلك يُنافي كمال الإيمان الواجب.

قوله: "منَ ضربَ الخدود" قال الحافظ: خُصَّ الخدُّ لكونه الغالب، وإلا فضربُ بقية الوجه مثلُه [25] .

قوله: "وشقَّ الجيوب" هو الذي يُدخل فيه الرأسُ من الثوب وذلك من عادة أهل الجاهلية، حزْناً على الميت.

قوله: "ودعا بدعوى الجاهلية" قال شيخُ الإسلام: هو ندبُ الميت [26] . وقال غيرُه: هو الدعاءُ بالويل والثبور. وقال ابن القيِّم: الدعاءُ بدعوى الجاهلية، كالدعاء بالقبائل [27] والعصبية، ومثلُه التعصُّب إلى المذاهب والطوائف والمشايخ، وتفضيل بعضٍ على بعض، يدعو إلى ذلك، ويوالي عليه ويُعادي. فكلُّ هذا من دعوى الجاهلية [28] .

وعند ابن ماجة- وصححه ابنُ حبان- عن أبي أُمامة: أنَّ رسول اللّه صلى الله عليه وسلم لعن الخامشة وجهها، والشَّاقَّة جيبها، والداعية بالويل والثبور. [29] .

وهذا يدلُّ على أنَّ هذه الأمور من الكبائر، وقد يُعفى عن الشيء اليسير من ذلك إذا كان صِدْقاً، وليس على وجه النوح والتسخط. نص عليه أحمدُ رحمه اللّه [30] ، لِما وقع لأبي بكر [31] وفاطمة رضي اللّه عنهما [32] ، لما تُوفي رسولُ اللّه صلى الله عليه وسلم [33]

وليس في هذه الأحاديث ما يدلُّ على النهي عن البكاء، لما في الصحيح: أنَّ رسول الله صلى الله عليه وسلم لما مات ابنه إبراهيم، قال: "تدمعُ العين ويحزن القلب، ولا نقول إلاَّ ما يُرضي الرب، وإنا بك يا إبراهيمُ لمحزونون" [34] .

وفي الصحيحين، عن أُسامة بن زيد: أن رسول اللّه صلى الله عليه وسلم انطلق إلى إحدى بناته ولها صبيٌّ في الموت، فرُفع إليه ونفْسُه تَقعْقَع كأنها شَنٌّ . ففاضت عيناه، فقال سعدٌ : ما هذا يا رسول اللّه؟ قال: "هذه رحمة جعلها اللّه في قلوب عباده، وإنما يرحم اللّه من عباده الرُّحماء" [35] .

قال المُصنِّفُ رحمه اللّه تعالى: وعن أنس: أنَّ رسول اللّه صلى الله عليه وسلم قال:"إذا أراد اللّه بعبده الخير عجَّل له العقوبةَ في الدنيا، وإذا أراد بعبده الشرَّ أمسك عنه بذنبه، حتى يُوافِي به يوم القيامة".

ش: هذا الحديثُ: رواه الترمذيُّ، والحاكم وحسنه الترمذي [36] . وأخرجه الطبرانيُّ، والحاكم، عن عبد الله بن مُغفَّل [37] ، وأخرجه ابن عدي، عن أبي هريرة [38] ، والطبرانيُّ عن عمار بن ياسر [39] .

قوله: "إذا أراد الله بعبده الخير عجَّل له العقوبةَ في الدنيا" أي: بصبِّ [40] البلاء والمصائب عليه، لِما فرَط من الذنوب منه، فيخرج منها وليس عليه ذنبٌ يوافي به يوم القيامة.

قال شيخُ الإسلام: المصائبُ نعمة، لأنها مكفِّرات للذنوب، وتدعو إلى الصبر، فيُثاب عليها. وتقتضي الإنابة إلى اللّه والذل له، والإعراضَ عن الخلق، إلى غير ذلك من المصالح العظيمة.

فنفسُ البلاء يكفِّر اللّه به الخطايا، وهذا من أعظم النعم. فالمصائب رحمةٌ ونعمة في حق عموم الخلق، إلا أنْ يدخل صاحبُها بسببها في أعظم [41] مما كان قبل ذلك، فتكون شرا عليه من جهة ما أصابه في دينه، فإنَّ مَن الناس من إذا ابتُلي بفقرٍ أو مرض أو جوع [42] ، حصل له من النفاق والجزع ومرض القلب، أو الكفر الظاهر أو ترك بعض الواجبات وفعل بعض المحرمات ما يوجب له ضررًا في دينه. فهذا كانت العافيةُ خيرا له من جهة ما أورثته المصيبةُ [لا من جهة نفس المصيبة] [43] كما أنَ من أوجبت له المصيبةُ صبراً وطاعة، كانت في حقه نعمة دينية، فهي بعينها فعلُ الرب عز وجل رحمةً للخلق. والله تبارك وتعالى محمودٌ عليها. فمن ابتلي فرُزق الصبرُ، كان الصبرُ نعمة عليه في دينه، وحصل له بعدما كفَّر من خطاياه رحمة، وحصل له بثنائه على ربه صلاةُ ربه عليه، قال جل ذكره: {أوْلَئكَ عَلَيْهم صَلَوَاتٌ مِن رَبهم وَرَحْمَةٌ} و حصل له غُفرانُ السيئات، ورفع الدرجات. فمن قام بالصبر الواجَب حصل له ذلك. انتهى ملخصاً [44] .

قوله: "وإذا أراد بعبده الشرَ أمسك عنه بذنبه" أي: أخَّر عنه العقوبةَ بذنبه "حتى يُوافي به يوم القيامة" هو بضمّ الياء وكسر الفاء منصوبا بحتى، مبنياً للفاعل.

قال العَزيزي [45] : أي: لا يُجازيه بذنبه في الدنيا حتى يجيء في الآخرة مستوفر الذنوب وافيها، فيستوفي ما يستحقه من العقاب [46] . وهذه الجملةُ هي آخرُ الحديث.

فأمَّا قولُه: وقال النبيُّ صلى الله عليه وسلم "إن عِظَمَ الجزاء مع عِظَمِ البلاء" إلى آخره، فهو أوَّلُ حديثٍ آخر، لكن لمَّا رواهما الترمذيُّ بإسنادٍ واحد، وصحابي واحد جعلهما المصنفُ كحديثٍ واحد.

وفيه: التنبيهُ على حُسن الرجاء، وحُسن الظن بالله فيما يقضيه لك، كما قال تعالى: {وَعَسَى أنْ تَكْرَهُوا شيْئاً وِهُوَ خيرٌ لَكُم وَعَسى أنْ تُحِبُّوا شيئاً وَهُوَ شر لَكُم والله يَعْلَمُ وأنتمْ لا تَعْلَمُون}.[ البقرة: 216].

قال الُمصنِّفُ رحمه الله تعالى: وقال النبيُّ صلى الله عليه وسلم: "إنَّ عِظَم الجزاء مع عِظَم البلاء، وإنَّ اللّه إذا أحبَّ قوماً ابتلاهم، فمن رضي فله الرضا، ومن سَخِط فله السخط". حسّنه الترمذي[47] .

ش: قال الترمذي: حدَّثنا قُتيبة، حدثنا الليث، عن يزيد بن أبي حبيب، عن سعد بن سنان، عن أنس، وذكر الحديث السابق.

ثم قال: وبهذا الإسناد، عن النبي صلى الله عليه وسلم، قال: "إنَّ عظم الجزاء" الحديث. ثم قال: وهذا حديثٌ حسن غريب من هذا الوجه.

ورواه ابنُ ماجة [48] ، ورواه [49] الإمامُ أحمد، عن محمود بن لَبيد، رفعه "إذا أحبَّ اللّه قوما ًابتلاهم، فمَن صبر فله الصبر، ومن جَزِع فله الجَزَع" [50] قال المُنذري: رواتُه ثقات [51] .

قوله: "إنَّ عِظَم الجزاء" بكسر العين وفتح الظاء فيها. ويجوز ضمُّها مع سكون الظاء. أي: من كان ابتلاؤه أعظمُ كيفيَّةٍ وكمية.

وقد يحتجُّ بهذا الحديث من يقول: إنَّ المصائب يُثاب عليها مع تكفير الخطايا. ورجح ابنُ القيِّم: أنَّ ثوابها تكفيرُ الخطايا فقط، إلاَ إذا كانت سببًا لعملٍ صالح، كالصبر والرضا والتوبة والاستغفار، فإنَّه حينئذٍ يُثاب على ما تولَّد منه. وعلى هذا، يُقال في معنى الحديث: إنَّ عظمَ الجزاء مع عظمِ البلاء إذا صبر واحتسب.

قوله: "وإنَّ الله إذا أحبَّ قوماً ابتلاهم " ولهذا ورد في حديث سعدٍ : سُئل النبيُّ صلى الله عليه وسلم: أي الناس أشد بلاءً؟ قال: "الأنبياءُ، ثم الأمثل فالأمثل، يُبتلى الرجلُ على حسب دينه، فإنْ كان في دينه صلابةٌ اشتد بلاؤه، وإنْ كان في دينه رقَةٌ ابتُلي على قدر دينه، فما يبرح البلاءُ بالعبد حتى يتركَه يمشي على الأرض وما عليه خطيئة". رواه الدارميُّ، وابن ماجة، والترمذي وصححه [52] .

وهذا الحديث ونحوه: من أدلة التوحيد، فإذا عرف العبدُ أنَ الأنبياء والأولياء يصيبهم البلاءُ في أنفسهم، الذي هو في الحقيقة رحمة [ولا يدفعه عنهم إلا الله] [53] ، عرف أنَّهم لا يملكون لأنفسهم نفعاً ولا دفعاً، فلأن لا يملكونه [54] لغيرهم أولى وأحرى.

فيحرمُ قصدُهم، والرغبة إليهم في قضاء حاجةٍ أو تفريج كُربة. وفي وقوع الابتلاء بالأنبياء والصالحين، من الأسرار والحِكم والمصالح في [55] العاقبة ما لا يُحصى.

قوله: "فمَن رضي فله الرضا" أي: مِن الله تعالى. والرضا قد وصف الله به نفسه في مواضع من كتابه، كقوله: {جَزَاؤهُم عِنْدَ رَبهِّم جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِها الأنْهَارُ خالِدِين فيها أبَداً رَضِي الله عَنْهُم وَرَضُواَ عَنْهُ}. [ البينة: 8].

ومذهبُ السلف وأتباعهم من أهل السُّنة: إثباتُ الصفات التي وصف الله بها نفسه، ووصفه بها رسولُه صلى الله عليه وسلم [على ما يليق بجلاله وعظمته] [56] إثباتا بلا تمثيل، وتنزيهاً بلا تعطيل. فإذا رضي الله تعالى عنه حصل له كل خير، وسلم من كلِّ شر.

والرضا: هو أنْ يُسلم العبدُ أمره إلى الله، ويُحسن الظنَّ به، ويرغبَ في ثوابه. وقد يجد لذلك راحةً وانبساطا، محبةً لله وثقة به، كما قال ابنُ مسعود رضي اللّه عنه: إن الله- بقسطه وعدله- جعل الروحَ والفرح في اليقين والرضا، وجعل الهمَّ والحزن في الشك والسخط [57] .

قوله: "ومن سخِط " هو بكسر الخاء. قال أبو السعادات: السخطُ: الكراهية للشيء وعدم الرضا به [58] 0 أي: من سخِط على الله فيما دبره، فله السخط من الله، وكفى بذلك عقوبة.

وقد يُستدلُّ به على وجوب الرضا. وهو اختيار ابن عقيل. واختار القاضي عدمَ الوجوب، ورجَّحه شيخُ الإسلام، وابنُ القيم [59] .

قال شيخُ الإسلام: ولم يجيء الأمرُ [به كما جاء الأمر] [60] بالصبر. وإنما جاء الثناءُ على أصحابه. قال: وأما ما يُروى: من لم يصبر على بلائي ولم يرض بقضائي، فليتخذ رباً سواي. فهذا إسرائيلي، لم يصح عن النبي صلى الله عليه وسلم [61] [62] .

قال شيخُ الإسلام: وأعلى من ذلك- أي من الرضا- أنْ يشكر الله على المُصيبة، لما يرى من إنعام الله عليه بها. انتهى [63] . والله أعلم.

[1] نقله ابن القيم في "مدارج السالكين" 2/152.

[2] أحمد في "المسند" 5/343 و344 ومسلم في "الصحيح" رقم 223 والترمذي في "الجامع" رقم 3512 من حديث أبي مالك الأشعري.

[3] البخاري في "الصحيح" رقم 1469، 6470، ومسلم في "الصحيح" رقم 1053 وأخرجه أحمد في "المسند" 3/93 من حديث أبي سعيد.

[4] البخاري في "الصحيح" تعليقا 11 /3 30 ووصله أحمد في كتاب "الزهد" 2/27 بسند صحيح كما قال ابنُ حجر في "الفتح" 11/303 ومن طريقه أبو نعيم في "الحلية". 1/ 50.

[5] أخرجه ابن أبي شيبة في "كتاب الإيمان" رقم 130 واللالكائي في "شرح أصول الاعتقاد" رقم 1569، والبيهقي في "شعب الإيمان رقم 10.

[6] ابن القيم "مدارج السالكين" 2/ 156.

[7] ما بينهما معلَّق في هامش الأصل، وعليه كلمة صح، وفي ض و هـ و ط أُقحم في غير موضعه.

[8] "تفسير ابن كثير" 8/163.

[9] هـ ط: بقدر الله.

[10] في هامش الأصل وعليه حرف خ، وفي ض و هـ و ط: واستسلم لقضاء الله هدى الله قلبه، وعوَّضه عما فاته من الدنيا هُدىً في قلبه ويقينا صادقا.

[11] ض هـ ط: وقد يخلف عليه ما كان أخذ منه.

[12] "تفسير ابن كثير" 8/163.

13 ابن جرير الطبري في "التفسـير" 28/123 وابن أبي حـاتم في "التفسير" كمـا في "تفسير ابن كثير"

8/ 163، وأخرجه عبد الرزاق في "التفسير" 3/95 وعبد بن حُميد، وابن المنذر، كما في "الدر المنثور" 8/183، وأخرج نحوه: البخاري في "الصحيح" معلقا 8/652 عن ابن مسعود.

[14] ما بينهما ساقط من هـ.

[15] ابن حجر، "تهذيب التهذيب" 7/ 276.

[16] معلق في هامش الأصل، وعليه كلمة صح.

[17] "تفسير ابن كثير" 8/ 164.

[18] مسلم في "الصحيح " رقم 67، وأخرجه أحمد في "المسند" 2/377، 441، 496 وابن منَده في "كتاب الإيمان" رقم 660، 662، 663.

[19] ط: كالكفر. تحريف.

[20] أخرجه مسلم في "الصحيح " رقم 82 وأبو داود في "السنن" رقم 4679 والترمذي في " الجامع " رقم

2621 وابن ماجة في "السنن " رقم 78 0 1 وأحمد قي "المسند" 3/ 370، 389 ومحمد بن نصر المروزي في، تعظيم قدر الصلاة" رقم 888، 890 من حديث جابر.

[21] ابن تيميه، اقتضاء الصراط المستقيم 1/208.

[22] ض هـ ط: شرعا. ساقطة.

[23] هـ ط: فضائل الميت.

[24] البخاري في الصحيح رقم 1294، 1297، 1298، 3519 ومسلم في "الصحيح" رقم 103 وأخرجه أحمد في "المسند" 1/ 386، 432، 442، 456، 465.

[25] ابن حجر، "فتح الباري" 3/ 164.

[26] ابن تيميه، "اقتضاء الصراط المستقيم " 1/204.

[27] ض هـ ط: إلى القبائل.

[28] وقد انتشر مثل هذا أو اكثر في عصرنا، وفرح أقوام بما عندهم من العلم. فنسوا الجامعة الدينية والرابطة الأخوية، واستنفذوا قواهم: في التمويه والتزوير، والانتصار للأهواء وزرع الضغينة والأحقاد، وترويج الأكاذيب والحط على الدعاة، واستعداء الحكام وشق عصا المسلمين والكيد للجميع. فلم يستبقوا خيراً، ولا حفِظوا ذماما. فاللّه حسيبهم، وهو الموعد ولا حول ولا قوة إلا بالله.

[29] ابن ماجة في "السنن" رقم 1584 وابن حبان في "الصحيح" 5/62، وقال البوصيري في "مصباح الزجاجة " 1/ 521: هذا إسنادٌ صحيح، وأخرجه ابن أبي شيبة في "المصنف" 3/290 والطبراني في "الكبير "رقم 7591، 777.

[30] نقله الزركثي في "شرح مختصر الخرقي " 2/356.

[31] أخرجه أحمد في "المسند" 6/ 31 عن عائشة.

[32] أخرجه البخاري في "الصحيح" رقم 4462، والنسائي في "المجتبى" 4/13 وابن ماجة في "السنن" رقم 1629 وأحمد في "المسند" 3/141 وعبد الرزاق في "المصنف" رقم 6673 عن أنس. واستدركه الحاكم 1/ 381 ووافقه الذهبي، فوهما رحمهما الله تعالى.

[33] قال الخطابي في "غريب الحديث" 1/649: فأما المراثي التي فيها ثناء على الميت ودعاة له، فغير مكروهة. وقد رثى رسول الله غيرُ واحد من الصحابة، وندبته فاطمةُ بكلام مذكور عنها، ورُثي أبو بكر وعمر وغيرهما من الصحابة بمراث رواها العلماءُ، ولم يكرهوا إنشادها، وهي أكثر من أن تحصى.

[34] أخرجه البخاري في "الصحيح" رقم 1303 ومسلم في "الصحيح" رقم 2315 وأبو داود في " السنن " رقم

3126 وابن ماجة في "السنن" رقم 1589 وأحمد في "المسند" 3/194 من حديث أنس، وأسماء بنت يزيد.

[35] البخاري في "الصحيح" رقم 1284، 5655، 6602، 6655، 7377، 7448 ومسلم في "الصحيح " رقم 923، وأخرجه أبو داود في "السنن " رقم 3125 والنسائي في "المجتبى" 4/ 22 وابن ماجة في "السنن " رقم 1588 وأحمد في "المسند" 5/204، 206، 207.

[36] الترمذي في "الجامع" رقم 2398 والحاكم في "المستدرك" 1/340، وأخرجه ابن حبان في " الصحيح " 1/278 والبيهقي في "الأسماء والصفات" 154.

[37] لحاكم في "المستدرك " 1/349، 4/376 والطبراني كما في "مجمع الزوائد" للهيثمي 10/191، وأخرجه أحمد في "المسند" 4/87 قال الهيثمي في "مجمع الزوائد" 10/191: ورجال أحمد رجال الصحيح، وكذا أحد إسنادي الطبراني، وأخرجه أبو نعيم في "الحلية" 3/ 25 وفي 9 أخبار أصبهان" 2/274.

[38] ابن عدي في "الكامل" 3/1192.

[39] الطبراني كما في "مجمع الزوائد" للهيثمي 10/ 192. وقال: إسناده جيد، وأخرجه الطبراني في "الكبير" رقم 11842 من حديث ابن عباس.

[40] هـ ط: يصب عليه.

[41] ض هـ ط: في معاصي أعظم.

[42] هـ ط: وجع.

[43] إضافة من ض و هـ و ط.

[44] ينظر: ابن تيميه، "مجموع الفتاوى" 10/48.

[45] نور الدين، علي بن أحمد بن محمد بن إبراهيم العزيزي، البولاقي، فقيه شافعي، له "السراج المنير" شرح "الجامع الصغير" و"الفوائد". مات سنة 1070 هـ. ينظر: كحالة "معجم المؤلفين" 7/ 24.

[46] العزيزي " السراج المنير" 1/ 88.

[47] الترمذي في " الجامع " رقم 2398.

[48] ابن ماجة في "السنن " رقم 4021.

[49] ض هـ ط: وروى.

[50] أحمد في "المسند" 5/427، 429.

[51] "الترغيب والترهيب" 4/283 وبه قال الهيثمي في "مجمع الزوائد" 2/291 وابن حجر في "فتح الباري" 10/ 108.

[52] الدارمي في " السنن" رقم 2786 وابن ماجة في "السنن" رقم 4023 والترمذي في "الجامع" رقم

2400، وأخرجه أحمد في "المسند" 1/172، 174، 180، 185 وابن أبي شيبة في "المصنف" 3/ 233 والطيالسي في "المسند" رقم 215 والحاكم في "المستدرك" 1/41 وأبو نعيم في "الحلية" 1/368.

[53] إضافة من ض و هـ و ط.

[54] ط: يملكوه.

[55] ط: وحسن.

[56] إضافة من ض و هـ و ط.

[57] قطعة من أثر: أخرجه ابن أبي الدنيا في "الرضا" رقم 94 والبيهقي في "شعب الإيمان" رقم 205، وروي مرفوعا من حديثه، أخرجه الطبراني في "الكبير" رقم 10514، وأبو نعيم في "الحلية" 4/121، 7/130 وقال غريب من حديث الثوري، والأعمش. تفرد به الغمري، والبيهقي في "شعب الإيمان" رقم 204. وله شاهد من حديث أبي سعيد الخدري، أخرجه أبو نعيم في " الحلية" 5/106، 10/41، والبيهقي في "الشعب" رقم 203.

[58] ابن الأثير، " النهاية" 2/350.

[59] ابن القيم، "من مدارج السالكين" 2/ 171، 184.

[60] ساقط من الأصل.

[61] أما ما أخرجه الطبراني في "الكبير" 22/320 و"الصغير" 2/48 وأبو نعيم في "أخبار أصبهان" 2/228 والبيهقي في "الشعب" رقم 196 من حديث أنس، مرفوعاً "من لم يرض بقضاء الله ويؤمن بقدر الله فليلتمس إلهاً غيرَ الله" فقال الهيثمي في "مجمع الزوائد" 7/207: فيه سُهيل بن أبي حزم. وقال السمعاني في "الأنساب"2/113: هذا إسناد مُظلم، لا أصل له.

[62] نقله ابن القيم في "مدارج السالكين" 2/ 171.

[63] ابن تيميه، " مجموع الفتاوى" 11/ 260.


قصيدة أبي علي الحسن الحويني في فتح بيت المقدس

(7) قال أبو علي الحسن بن علي الجويني في فتح بيت المقدس علي يد البطل الخالد صلاح الدين الأيوبي
من شَكَّ فيهم فهذا الفتحُ بُرْهَانُ[1] | جُنْدُ السـماءِ لهذا المُلْكِ أعـوانُ
وقد مضتْ قَبْلُ أزمانٌ وأزمـانُ | متى رأى الناسُ ما تَحْكِيه من زَمَنٍ
لهـا سوى الشُّكْرِ بالأفْعَالِ أَثْمَانُ | هذي الفتُـوحُ فُتوحُ الأنبيـاء وما
* * * * * * *
إسـلام أَنْصَارُهُ صُمٌّ و عُمْيَـانُ | تسعون عاماً بــلادُ الله تَصْرُخُ والْـ
بأَمْرِ مَنْ هـو للمِعْوَانِ مِعْـوَانُ | فالآن لَبَّى صلاحُ الــدين دَعْوَتهُمْ
سَمَتْ لها هِمَمُ الأملاكِ مُذْ كانوا | للناصر ادُّخِرَتْ هذي الفــتوحُ وما
لَ الناس دَاودُ هذا أَمْ سُـليمان؟ | حَبَاهُ ذو العرش بالنــصر العزيز فَقَا
فَطُهِّرَتْ منه أقــطارُ وبـلدانٌ | في نصْفِ شَهْرٍ غَدَا للشرك مصَطلما
تَنَزَّ لَتْ فيه آيــاتُ وقــرآن | لو أنَّ ذا الفتح في عهــد النبي لقد

[1] الروضتين في أخبار الدولتين جـ2 ص 105.


أهم مقومات الصناعه

الفصل الثاني: أهم مقومات الصناعة

لكي تقوم الصناعة وتزدهر لابد لها من توافرعدد من المقومات أهمها :

1- رأس المال.

2- المواد الخام.

3- القوى المحركة.

4- الأيدي العاملة.

5- ا لأسواق.

6- وسائل النقل والمواصلات.

1- رأس المال:

تستخدم الصناعات الحديثة آلات معقدة غالية التكاليف، كما تستخدم كميات ضخمة من الوقود، وأعداد كبيرة من العمال، وكل ذلك يستدعي توافر رأس المال.

ويتوافر رأس المال في بعض الدول ويقل في الأخرى، ويمكن أن ينقل من دولة إلى أخرى إذا توافرت لأصحابه ضمانات كافية وأرباح مغرية.

2- المواد الخام:

وهي تلك المواد الأولى التي تغير الصناعة من شكلها لتلائم حاجات الإِنسان ومتطلباته.

وتقسم هذه المواد إلى:

(أ) مواد خام نباتية: مثل الأخشاب، والقطن، والمطاط، وقصب السكر، والقمح، وغير ذلك.

(ب) مواد خام حيوانية: مثل الجلود، والأصواف، والألبان، واللحوم.

(ج) مواد خام معدنية: مثل الحديد، والنحاس، و(البوكسيت) والذهب، وغير ذلك.

ويمكن أن تكون بعض الصناعات مواد خام لصناعات أخرى أكثر تطوراً، وهي ما يطلق عليها بالمواد نصف المصنعة كالزيوت، والخيوط النسيجية، وكتل الحديد الزهر، ومشتقات النفط الناتجة عن التكرير، وغير ذلك.

هذا ولتوافر المواد الخام ورخص أثمانها، وتنوعها، وسهولة استغلالها دور كبير في قيام الصناعة ونجاحها.

3- القوى المحركة:

وتعد عصب الصناعة الحديثة، وخاصة الفحم، والنفط، والطاقة المائية، وتختلف الصناعات من حيث استهلاكها لموارد الطاقة، وكذلك مدى ارتباطها بمناطق هذه الموارد، فالفحم- مثلاً- تركزت حوله مصانع الحديد، والصلب في أوربا نتيجة لثقل وزنه وصعوبة نقله، على العكس من النفط الذي يمكن نقله بسهولة ؛ فلذلك لم يؤثر على إعادة توزيع المناطق الصناعية.

وتقدر القوى المحركة، والوقود المستخدم في العالم حالياً على النحو التالي: الفحم 50%، والنفط ومشتقاته 42%، القوى الأخرى وأهمها القوى المائية 8%.

4- الأيدي العاملة:

إن توفر الأيدي العاملة من أهم العوامل التي تساعد على نجاح الصناعة وتطورها. ومع ذلك فإن بالإِمكان هجرة الأيدي العاملة من منطقة إلى أخرى إذا كانت الأجور مرتفعة ومغرية. وتأثير الأيدي العاملة في الصناعة يتمثل في مدى توفرها من الناحية العددية ومن حيث المهارة الفنية، واختيار موقع الصناعة في مناطق العمال يوفر على أصحاب المصانع الإنفاق في الإسكان والمياه والكهرباء والمدارس وخدمات النقل وغير ذلك.

5- الأسواق:

كل صناعة تعمل من أجل توفير الحاجات الاستهلاكية لسكان البلد الموجودة فيه أولاً ثم لسكان البلدان المجاورة والبعيدة. ولكي تستمر الصناعة في الإنتاج لابد من تصريف هذا الإنتاج لتستخدم أثمان بيعها في شراء الخامات، ودفع الأجور، وضمان الأرباح لأصحاب رؤوس الأموال.

ولابد من مراعاة: حجم السوق، ونوعية المشترين، ومراعاة أذواقهم لضمان نجاح عملية التسويق وبخاصة في الصناعات الاستهلاكية.

6- وسائل النقل والمواصلات:

تعتمد الصناعة الحديثة اعتماداً كبيرا على توفر وسائل النقل، وسرعتها، ورخص تكاليفها؛ لتتمكن من الحصول على الخامات والوقود، أو لتصريف الإنتاج. ذلك أن الخامات والسوق قد يبتعدان بعضهما عن بعض، وعن مراكز الصناعة في كثير من الحالات، مما يجعل التقليل من تكاليف النقل عملية ضرورية لخفض تكاليف الإنتاج.

وهكذا أصبحت وسائل النقل، والمواصلات الحديثة، دعامة أساسية للتطور الصناعي خاصة في عالم تزداد فيه المنافسة لتقديم المنتجات الجيدة بسعر رخيص.

أسئلة للمراجعة والتطبيق

س1: وضح أثر رأس المال في تطور الصناعة.

س 2: تقسم المواد الخام إلى ثلاثة أقسام رئيسية، اذكرها مع التمثيل لكل قسم.

س3: وضح العلاقة بين القوى المحركة، والصناعات الحديثة.

س4: تحدث عن أثر الأسواق باعتبارها مقوم من مقومات الصناعة.


كتاب الأطعمة

وهي نوعان: حيوان وغيره، فأما غير الحيوان فكله مباح. إلا ما كان نجسًا أو مضرًا كالسموم، والأشربة كلها مباحة إلا ما أسكر فإنه يحرم قليله وكثيره من أي شيء كان لقول رسول اللّه صلى الله عليه وسلم: "كل مسكر حرام، وما أسكر منه الفرق فملء الكف منه حرام "، وإن تخللت الخمرة طهرت وجلت، وإن خللت لم تطهر.

فصل

والحيوان قسمان: بحري وبري. فأما البحري فكله حلال إلا الحية والضفدع والتمساح، وأما البري فيحرم منه كل ذي ناب من السباع وكل ذي مخلب من الطير كالنسور والرخم وغراب البين الأبقع، والحمر الأهلية والبغال وما يأكل الجيف من الطير، وما يستخبث من الحشرات كالفأر ونحوها، إلا اليربوع والضب لأنه أكل على مائدة رسول الله صلى الله عليه وسلم وهو ينظر وقيل له: أحرام هو؟ قال "لا" وما عدا هذا مباح ويباح أكل الخيل والضبع لأن النبي صلى الله عليه وسلم أذن في لحوم الخيل وسمى الضبع صيدًا

كتاب الأطعمة

(وهو نوعان حيوان وغيره. فأما غير الحيوان فكله مباح) لأن الأصل في الأشياء الإباحة بقوله سبحانه: {هو الذي خلق لكم ما في الأرض جميعًا} [1] (إلا ما كان نجسا) فإنه حرام الأكل بدليل قول النبي صلى الله عليه وسلم في الحمر الأهلية "اكفئوها فإنها رجس " وقال سبحانه: {إنما الخمر والميسر والأنصاب والأزلام رجس} [2] والرجس اسم لما استقذر، والنجس مستقذر، وقد أمر في أثناء الآية باجتنابه بقوله: (فاجتنبوه )فدل على تحريمه، والمضر حرام أيضًا لضرره (كالسموم) ونحوها.

مسألة: (والأشربة كلها مباحة) لأن الأصل الإباحة (إلا ما أسكر فإنه يحرم قليله وكثيره من أي شيء كان) لقوله عليه السلام: "كل مسكر خمر وكل خمر (حرام)" رواه ابن عمر. وعن جابر قال: قال رسول اللّه صلى الله عليه وسلم "ما أسكر كثيره فقليله حرام " رواهما أبو داود والأثرم وغيرهما [3] . وقال عمر: نزل تحريم الخمر وهي من العنب والثمر والعسل والحنطة والشعير، ولأنه مسكر فأشبه عصير العنب.

مسألة: (وإن تخللت الخمر طهرت وحلت) وهذا إجماع، (وإن خللت لم تطهر) لما روى أبو طلحة قال: "لما نزل تحريم الخمر كان عندي خمر لأيتام، فقلت: يا رسول اللّه أخللها؟ قال: لا، أرقها" [4] . فأمر بإراقتها، ولو كان يحل تخليلها لما أمر بإراقتها، لأنه يكون إتلاف مال، وتضيع على الأيتام، وذلك لا يجوز.

(فصل: والحيوان قسمان: بحري، وبري. فأما البحري فكله حلال) لقول النبي صلى الله عليه وسلم في البحر: "هو الطهور ماؤه الحل ميتته" [5] . وهذا عام (إلا الحية والضفدع) لأنهما من الخبائث، وقد نهى النبي صلى الله عليه وسلم عن قتل الضفدع. (إلا التمساح) لأنه يأكل الناس وله ناب يجرح.

مسألة: (وأما البري فيحرم منه كل ذي ناب من السباع) وهي التي تضرب بأنيابها الشيء وتفرس، وهو مذهب أكثر أهل العلم، لما روى أبو ثعلبة الخشني قال: "نهى رسول الله صلى الله عليه وسلم عن أكل كل ذي ناب من السباع". متفق عليه، وقال أبو هريرة رضي اللّه عنه: أن رسول الله -صلى الله عليه وسلم- قال" أكل كل ذي ناب من السباع حرام " [6] قال ابن عبد البر: هذا حديث ثابت صحيح مجمع على صحته، وهذا نص صريح.

مسألة: (و) يحرم (كل ذي مخلب من الطير) وهي التي تعلف بمخالبها الشيء وتصيد بها، لما روى ابن عباس قال: "نهى رسول اللّه صلى الله عليه وسلم عن كل ذي ناب من السباع وكل ذي مخلب من الطيرة". وعن خالد بن الوليد رضي الله عنه قال: قال رسول اللّه صلى الله عليه وسلم "حرام عليكم الحمر الأهلية وكل ذي ناب من السباع وكل ذي مخلب من الطير" رواهما أبو داود [7] .

مسألة: (و) تحرم (الحمر الأهلية) لما روى جابر: " أن النبي صلى الله عليه وسلم نهى يوم خيبر عن لحوم الحمر الأهلية، وأذن في لحوم الخيل ". متفق عليه [8] .

مسألة: (والبغال) محرمة لأنها متولدة منها، والمتولد من شيء له حكمه في التحريم، قال قتادة: ما البغل إلا شيء من الحمار. وعن جابر قال: "ذبحنا يوم خيبر الخيل والبغال والحمير، فنهانا رسول اللّه صلى الله عليه وسلم عن البغال والحمر ولم ينهنا عن الخيل ".

مسألة: (وما يأكل الجيف من الطير) كالنسور والرخم وغراب البين الأبقع قال عروة: ومن يأكل الغراب وقد سماه رسول اللّه صلى الله عليه وسلم الفاسق؟ ولعله يعني قول رسول اللّه صلى الله عليه وسلم : "خمس فواسق. يقتلن في الحل والحرم: الغراب، والحدأة، والفأرة، والعقرب، والكلب العقور " [9] فهي محرمة لأن رسول الله صلى الله عليه وسلم سماها فواسق وأمر بقتلها. وما يحل أكله لم يحل قتله بل يذبح.

مسألة: (و) يحرم أكل (ما يستخبث من الحشرات) كالديدان والجعلان وبنات وردان والخنافس والفأر والأوزاغ والحرباء والعظماء والجراذين والعقارب والحيات لقوله سبحانه: {ويحرم عليهم الخبائث} [10] وهذه من الخبائث، وقال عليه السلام: "خمس يقتلن في الحل والحرم. الغراب والفأرة والعقرب والحدأة والكلب العقور". وفي حديث مكان الفأرة الحية، ولو كانت من الصيد المباح لما أبيح قتلها للمحرم لأن اللّه سبحانه قال: {لا تقتلوا الصيد وأنتم حرم} [11] . وقال سبحانه: {وحرم عليكم صيد البر ما دمتم حرمًا} [12] وكذلك القنفذ لما روى أبو داود أنا أبا هريرة قال ذكر القنفذ لرسول اللّه صلى الله عليه وسلم فقال: "هو خبيثة من الخبائث".

مسألة: ( إلا اليربوع) يعني أنه مباح لأن عمر رضي الله عنه حكم فيه بجفرة، ولأن الأصل الإباحة ما لم يرد تحريم، وعنه أنه حرام لأنه يشبه الفأر.

مسألة: (والضب) حلال لما روى ابن عباس قال "دخلت أنا وخالد بن الوليد مع رسول اللّه صلى الله عليه وسلم بيت ميمونة فأتى بضب محنوذ فقيل: هو ضب يا رسول اللّه، فرفع يده، فقلت أحرام هو يا رسول اللّه؟ قال: لا ولكنه لم يكن بأرض قومي فأجدني أعافه. قال خالد: فأجتررته فأكلته ورسول اللّه صلى الله عليه وسلم ينظر " متفق عليه [13] . وقال عمر: "إن رسول اللّه صلى الله عليه وسلم لم يحرم الضب ولكنه قذره، ولو كان عندي لأكلته" [14] .

مسألة: (ويباح أكل الخيل) لحديث جابر، وقد تقدم.

مسألة: (و) يباح (الضبع) لما روى جابر قال: "أمرنا رسول اللّه صلى الله عليه وسلم بأكل الضبع. قلت: صيد هي؟ قال نعم ". واحتج به الإمام أحمد، وفي لفظ قال: "سألت رسول اللّه صلى الله عليه وسلم عن الضبع فقال: هو صيد، ويجعل فيه كبشًا إذا صاده المحرم " رواه أبو داود [15] .

[1] سورة البقرة: الآية 29.

[2] سورة المائدة: الآية 90.

[3] الأول رواه أبو داود في: الأشربة: حديث رقم (3679). والبخاري في: الأدب: حديث رقم (6124). ومسلم في: الأشربة: حديث رقم (73، 75). والثاني: رواه أبو داود في: الأشربة: حديث رقم (3681).

[4] رواه أبو داود في: الأشربة: حديث رقم (3675).

[5] سبق تخريجه.

[6] رواه البخاري في: الذبائح: حديث رقم (5527). ومسلم في: الصيد: حديث رقم (12، 15).

[7] الأول: رواه أبو داود في: الأطعمة: حديث رقم (3803). والثاني: المصدر عاليه: حديث رقم (3806).

[8] رواه البخاري في: الذبائح: حديث رقم (5520). ومسلم في: الصيد: حديث رقم (36).

[9] رواه البخاري في: جزاء الصيد: حديث رقم (926). ومسلم في: الحج: حديث رقم (69).

[10] سورة الأعراف: الآية 157.

[11] سورة المائدة: الآية 95.

[12] سورة المائدة: الآية 96.

[13] روا5 البخاري في: الذبائح والصيد: حديث رقم (5537). ومسلم في: الصيد والذبائح: حديث رقم (43).

[14] رواه أحمد في "المسند" 1/ 29.

[15] سبق تخريجه.


حرف النُّون والـياء


بَابُ لحَاق النَسب

بَابُ لحَاق النَّسب (1 )

الحديث الأولالحديث الثانيالحديث الثالثالحديث الرابعالحديث الخامس

الحديث الأول

إلى الأعلى

عَنْ عَائِشَةَ رَضي الله عَنْـهَا قَالت: اخْتَصَمَ سَعْدُ بنُ أبي وَقاص وَعبـدُ بنُ زَمْعَةَ في غلام.

فَقَالَ سَـعْد: يا رسـول الله، هذَا ابنُ أخي عُتْبَة بن أبي وقاص، عَهِدَ إلَيَّ أنهُ ابنه، انظُرْ إلَى شَبَهِهِ.

وقال عَبْدُ بنُ زَمْعَةَ: هذَا أخِي يَا رسول الله، وُلِدَ عَلى فِرَاش أبي مِن وَلِيدَتِهِ.

فَنَظَرَ رَسُولُ الله صلى الله عليه وسلم فَرَأى شبها بيِّناً بِعُتْبَةَ.

فَقَالَ: "هُوَ لَكَ يَا عَبدُ بنُ زَمعَةَ، الوَلدُ لِلفَرَاش، وَللعاهر الحجر واحتجبي مِنْه يَاسودة" فَلَمْ يَرَ سودة قَطُّ.

الغريب:

عهد إلي أنه ابنه: يعنى أوصى إلي أنه ابنه، ألحقه بنسبه وأبيه.

فراش أبي: يراد بالفراش صاحبه، وهو الزوج والسيد.

الوليدة: الجارية التي وطئها سيدها، فجاءت منه بولد.

للعاهر الحجر: العاهر: الزاني، ومعنى له الحجر: أي له الخيبة، ولا حق له في الولد.

زمعة: بفتح الزاى وسكون الميم، سمى بإحدى الزمعات، وهن الشعرات المتعلقات بأنف الأرنب.

المعنى الإجمالي:

كانوا في الجاهلية يضربون على الإماء ضرائب يكتسبنها من فجورهن، ويلحقون الولد بالزاني إذا ادعاه.

فزنا عتبة بن أبي وقاص بأمة لزمعة بن الأسود، فجاءت بغلام، فأوصى (عتبة) إلى أخيه (سعد) بأن يلحق هذا الغلام بنسبه.

فلمَّا جاء فتح مكة، ورأى سعد الغلام، عرفه بشبهه بأخيه، فأراد استلحاقه.

فاختصم عليه هو، وعبد بن زمعة، فأدلى سعد بحجته وهي: أن أخاه أقر بأنه ابنه، وبما بينهما من شبَه.

فقال عبد بن زمعة: هو أخي، ولد من وليدة أبي.

فنظر النبي صلى الله عليه وسلم إلى الغلام، فرأى فيه شبها بيناً بعتبة.

لأن الأصل أنَّه تابع لمالك الأمة، فقد قضى به لزمعه وقال الولد للفراش، وللعاهر الزاني الخيبة والخسار، فهو بعيد عن الولد.

ولكن لما رأى شبه الغلام بعتبة، تورع صلى الله عليه وسلم أن يستبيح النظر إلى أخته سودة بنت زمعة[2] بهذا النسب، فأمرها بالاحتجاب منه، احتياطا وتورُعاً.

ما يؤخذ من الحديث:

1- أن الولد للفراش، بشرط إمكان الإلحاق بصاحب الفراش. قال ابن دقيق العيد: والحديث أصل في إلحاق الولد بصاحب الفراش وإن طرأ عليه وطء محرم.

2- أن الزوجة تكون فراشاً بمجرد عقد النكاح، وأن الأمة فراش، لكن لا تعتبر إلا بوطء السيد، فلا يكفى مجرد الملك.

والفرق بينهما، أن عقد النكاح مقصود للوطء، وأما تملك الأمة، فلمقاصد كثيرة. أما شيخ الإسلام ابن تيميه فقال: أشار أحمد أنه لا تكون الزوجة فراشا إلا مع العقد والدخول المحقق، لا الإمكان المشكوك فيه. قال ابن القيم: وهذا هو الصحيح المجزوم به، وإلا فكيف تصير المرأة فراشا، ولم يدخل بها الزوج، ولم يبن بها.

3- أن الاستلحاق لا يختص بالأب، بل يجوز من الأخ وغيره من الأقارب.

4- أن حكم الشبه إنما يعتمد عليه، إذا لم يكن هناك ما هو أقوى منه كالفراش.

5- قال العلماء، من المالكية، والشافعية، والحنابلة: أمر النبي صلى الله عليه وسلم زوجته سودة بالاحتجاب من الغلام على سبيل الاحتياط والورع لما رأى الشبه قويا بينه وبين عتبة بن أبي وقاص.

6- أن حكم الوطء المحرم كالحلال في حرمة المصاهرة.

ووجهه أن سودة أمرت بالاحتجاب. فدل على أن وطء عتبة بالزنا، له حكم. الوطء بالنكاح. وهذا مذهب الحنفية والحنابلة.

وخالفهم المالكية والشافعية، فعندهم لا أثر لوطء الزنا، لعدم احترامه.

7- أن حكم الحاكم لا يغير الأمر في الباطن.

فإذا علم المحكوم له أنه مبطل، فهو حرام في حقه، ولا يبيحه له حكم الحاكم. قال شيخ الإسلام ومن وطئ امرأة بما يعتقده نكاحا فإنه يلحق به النسب ويثبت فيه حرمة المصاهرة باتفاق العلماء، فيما أعلم، وإن كان ذلك النكاح باطلا عند الله وعند رسوله وكذلك كل وطء اعتقد أنه ليس حراما وهو حرام.

الحديث الثاني

إلى الأعلى

عَنْ عَائِشَةَ رَضي الله عَنْهَا: أنَّها قَالَتْ: إنَّ رَسولَ اللَه صلى الله عليه وسلم دَخَل عَلَيَّ مَسْروراً تَبْرُق أسارير وَْجهِهِ، فَقَالَ: " ألم ترَيْ أن مُجَزَّزاً نظَرَ آنِفا إلَى زَيْدِ بن حَارِثَةَ وأسامة بْن زَيْدٍ، فَقَالَ: إنَ بَعْضَ هذِهِ الأقدَام لَمِنْ بَعْض ".

وفي لفظ : " كَانَ مجَزِّرٌ، قَائِفاً ".

الغريب:

تبْرُق : بضم الراء، تلمع وتضئ.

أسارير وجهه : الأسارير، جمع أسرار، والأسرار جمع سَرَر أو سٌرر، وهو الحط في باطن الكف. وأريد بها هنا، الخطوط التي في الجبهة.

مجززا : بضم الميم وفتح الجيم وكسر الزاى الأولى على صيغة اسم الفاعل وهو من بني مد لج قبيلة عرفت بالقيافة والحكم لا يختص بها وحدها.

آنفا : أي في الزمن القريب من القول.

قائفا : القائف هو من يعرف إلحاق الأنساب بالشبه، ويعرف الآثار، وجمعه قافة.

المعنى الإجمالي:

كان زيد بن حارثة أبيض اللون، وابنه أسامة أسمر، وكان الناس -من أجل اختلاف لونيهما- يرتابون فيهما، ويتكلمون ني صحة نسبة أسامة إلى أبيه، بما يؤذى رسول الله صلى الله عليه وسلم.

فمرَّ عليهما (مجزِّز المدلجي) القائف، وهما قد غَطَّيَا رَأسيْهما في قطيفة، وبدت أرجلهما.

فقال إن بعض هذه الأقدام لَمنْ بعض، لما رأى بينهن من الشبه.

وكان كلام هذا القائف على سمع من النبي صلى الله عليه وسلم، فسُرَّ بذلك سرورا كثيرا، حتى دخل على عائشة وأسارير وجهه تَبْرق، فرحا واستبشارا للاطمئنان إلى صحة نسبة أسامة إلى أبيه، ولِدحْض كلام الذين يطلقون ألسنتهم في أعراض الناس بغير علم.

ما يؤخذ من الحديث:

1- العمل بقول القافة في إلحاق النسب، مع عدم ما هو أقوى منها، كالفراش، وهو قول الأئمة الثلاثة، استدلالا بسرور النبي صلى الله عليه وسلم في هذه القصة، ولا يسر إلا بحق.

وخالفهم أبو حنيفة، فلم يعمل بها، واعتذر عن الحديث بأنه لم يقع فيه إلحاق متنازع فيه.

2- يكفي قائف واحد، ولكن اشترط العلماء فيه أن يكون عَدْلا مجرباً في الإصابة وهذا حق. فإنَّه. لا يقبل الخبر، ولا ينفذ الحكم، إلا ممن اتصف بهذين الوصفين.

3- تشوف الشارع الحكيم إلى صحة الأنساب، وإلحاقها بأصولها.

4- الفرح والتبشير بالأخبار السارة، وإشاعتها. خصوصا ما فيه إزالة ريبة أو قالَة سوء.

5- لا تختص بالقيافة قبيلة بعينها، وإنما يعمل بخبر من اجتمعت فيه شروط الإصابة من القافة.

6- ظن الفقهاء أن القائف يمكن أن يلحق الولد بأكثر من أب، وأثبت الطب الحديث أن الحيوان المنوي الذي يحصل منه الإلقاح لا يكون من ماءَين لرجلين.

الحديث الثالث

إلى الأعلى

عَنْ أبي سَعِيدٍ الخُدْري رضي الله عَنْهُ قَالَ: ذُكِرَ العَزلُ لرسول اللَه صلى الله عليه وسلم فَقَالَ: "و لِمَ يَفعَلُ ذلِكَ أحـدكم" ؟ -وَلَمَ يقل: فَلا يَفعَلْ ذلكَ أحـدكم- فَإنَّهُ "لَيسَـتْ نَفسٌ مَخْلُوقَة إلاَّ الله خالُقها".

الغريب:

العزل : نزع الذكر من الفرج إذا قارب الإنزال، ليزل خارجه.

لم يفعل ذلك أحدكم؟ : استفهام بمعنى الإنكار.

المعنى الإجمالي:

ذكر العزل عند رسول الله صلى الله عليه وسلم وأنه يفعله بعض الرجال في نسائهم وإمائهم.

فاستفهم منهم النبي صلى الله عليه وسلم عن السبب الباعث على ذلك بصيغة الإنكار.

ثم أخبرهم صلى الله عليه وسلم عن قصدهم من هذا العمل بالجواب المقنع المانع عن فعلهم.

وذلك بأن الله تعالى قد قدر المقادير، فليس عملكم هذا براد لنسمة قد كتب الله خلقها وقدر وجودها، لأنه مقدر الأسباب والمسببات.

فإذا أراد خلق النطفة من ماء الرجل، سرى من حيث لا يشعر، إلى قراره المكين.

ما يستفاد من الحديث:

1- يأتي حكم العزل والخلاف فيه قريبا، إن شاء الله تعالى.

2- إنكار العزل بقصد التحرز عن خلق الولد، لأن فيه اعتمادا على الأسباب وحدها.

3- أنه ما من نفس مخلوقة إلا وقد قدر الله وجودها، ففيه الإيمان بالقَدَر، وأن ما شاء الله كان، وما لم يشأ لم يكن.

وليس فيه تعطيل للأسباب، فإنه قدر الأشياء وقدر لها أسبابها، فلا بد من عمل الأسباب، والله يقدر ما يشاء ويفعل ما يريد.

فتعطيل الأسباب، وعدم الإيمان بتأثيرها، أو الاعتماد عليها وحدها، كلاهما مذهب مذموم.

والمذهب الحق المختار الوسط، هو الإيمان بقضاء الله وقدره، وأن للأسباب تأثيرا وهو مذهب أهل السنة، وبه تجتمع الأدلة العقلية والنقلية. ولله الحمد.

الحديث الرابع

إلى الأعلى

عَن جَابِر رضي اللّه عَنْـهُ قالَ: كُنَّا نَعْزِلُ وَالقُرآن يَنْزِلُ. لَوْ كَانَ شيئا يُنهَى عَنْهُ لَنَهَانَا عَنْهُ القُرَانُ.

المعنى الإجمالي:

يخبر (جابر بن عبد الله) رضي الله عنهما: أنهم كانوا يعزلون من نسائهم وإمائهم على عهد رسول الله صلى الله عليه وسلم، ويقرهم على ذلك، ولو لم يكن مباحا ما أقرهم عليه.

فكأنه قيل له: لعله لم يبلغه صنيعكم؟

فقال: إذا كان لم يبلغه فإن الله- تبارك وتعالى- يعلمه، والقرآن ينزله. ولو كان مما ينهى عنه، لنَهى عنه القرَان، ولما أقرنا عليه المشرع.

ما يستفاد من الحديث:

1- أن الصحابة كانوا يعزلون على عهد رسول الله صلى الله عليه وسلم واللّه سبحانه مطلع على عملهم، فأقرهم عليه، وكأن الراوي -سواء أكان جابراَ أم سفيان- أراد بهذا أن العزل موجود في زمن التشريع ولما لم ينزل به شيء استدل أنه جائز أقر الشارع عليه عباده، وبهذا يندفع استغراب ابن دقيق العيد.

وقد جاء في صحيح (مسلم) أنه بلغه ذلك حيث قال جابر: (فبلغ ذلك النبي صلى الله عليه وسلم، فلم ينهنا).

2- أن العزل مباح، حيث علمه صلى الله عليه وسلم وأقرهم عليه، فإنه لا يقر على باطل، وشرعه قوله، وتقريره. وسيأتي الخلاف فيه.

3- قال الصنعاني: قوله: (لو كان شيئا) هذا من أفراد مسلم، وليس هو من قول جابر، وإنما هو من قول سفيان بن عيينة راوي الحديث عن عطاء عن جابر، ولفظ مسلم (لو كان شيء ينهى عنه لنهينا عنه). تفرد به سفيان استنباطا أدرجه في الحديث، ولفظ مؤلف العمدة يقتضي أنه من الحديث، وليس كذلك.

4- استغرب ابن دقيق العيد هذا التقرير المنسوب إلى جابر، وهو تقرير اللّه، وحاول الصنعاني في أن يزيل هذا الاستغراب، ولكنه يزول تماما إذا علمنا أنه ليس من قول جابر.

اختلاف العلماء:

اختلف العلماء في حكم العزل.

فذهب الأئمة الثلاثة، أبو حنيفة، ومالك، وأحمد إلى جوازه في الزوجة الحرة بإذنها وفي الزوجة الأمة بإذن سيدها، وفي الأمة بغير إذن أحد.

واستدلوا على جوازه بهذين الحديثين المتقدمين وغيرهما من الأحاديث الصحيحة الصريحة.

واستدلوا على تقييده بإذن الحرة، بحديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "لا يعزل عن الحرة إلا بإذنها".

قال أبو داود: سمعت الإمام أحمد ذكر هذا الحديث، فما أنكره.

وذهب الشافعي إلى جواز العزل مطلقا، في الحرة والأمة. ورويت الرخصة عن عشرة من الصحابة.

وذهب إلى تحريمه مطلقا (ابن حزم) وطائفة. مستدلين بما رواه " مسلم عن جُذَامة بنت وهب قالت: حضرت رسول الله صلى الله عليه وسلم في أناس، فسألوه عن العزل فقال: "ذلك الوأد الخفي" وجعلوا هذا الحديث ناسخاً لأحاديث الإباحة، التي هي على وفق البراءة الأصلية، وهذا الحديث ناقل عن البراءة الأصلية- هذا جوابهم.

والأحسن، الجمع بين النصوص بلا نسخ، فيكون الأصل الإباحة.

وهذا الحديث يحمل على ما إذا أراد بالعزل التحرز عن الولد، ويدل له قوله: " ذلك الوأد الخفي ".

الحديث الخامس

إلى الأعلى

عَنْ أبي ذرٍّ رَضيَ الله عَنْهُ: أنه سَمِعَ رَسُولَ اللّه صلى الله عليه وسلم يَقُولُ: " لَيسَ مِنْ رجل ادعَى لِغَيرِ أبِيهِ -وهو يعلمه- إلا كَفَرَ، وَمن ادعى مَا لَيس لَهُ فَلَيْس مِنَّا، وليتبوأ مَقعَدَهُ مِنَ النَّارِ. وَمَنْ دَعَا رُجُلا بِالكُفْرِ، أو قال: يَا عَدو الله، وَليسَ كَذلِكَ، إلا حَارَ عَليه ".

كذا عند (مسلم) وللبخاري، نحوه.

الغريب:

وليتبوأ: أي فليتخذ له مباءة، وهي المنزل.

إلا حار عليه: بالحاء المهملة، أي رجع عليه، ومنه قوله تعالى {إنه ظن أن لن يحور} أي يرجع.

المعنى الإجمالي:

في هذا الحديث وعيد شديد وإنذار أكيد، لمن ارتكب عملا من هذه الثلاثة، فما بالك بمن عملها كلها؟.

أولها: أن يكون عالما أباه، مثبتا نسبه فينكره ويتجاهله، مدعيا النسب إلى غير أبيه، أو إلى غير قبيلته.

وثانيها: أن يدعي "وهو عالم" ما ليس له من نسب، أو مال، أو حق من الحقوق، أو عمل من الأعمال، أو يزعم صفة فيه يستغلها ويصرف بها وجوه الناس إليه.

يدَّعي علما من شَرْعٍ، أو طب، أو غيرهما، ليكسب من وراء دعواه، فيكون ضرره عظيما، وشره خطيرا.

أو يخاصم في أموال الناس عند الحكام، وهو كاذب فهذا عذابه عظيم، إذ تبرأ منه النبي صلى الله عليه وسلم: وأمره أن يختار له مقرا في النار لأنه من أهلها، فكيف إذا أيد دعاويه الباطلة بالأيمان الكاذبة.

ثالثها: أن يرمِىَ بريئا بالكفر، أو اليهودية، أو النصرانية، أو بأنه من أعداء الله.

فمثل هذا يرجع عليه ما قال لأنه أحق بهذه الصفات القبيحة من المسلم الغافل، عن أعمال السوء وأقواله.

ما يستفاد من الحديث:

1- فيه دليل على تحريم الانتفاء من نسبه المعروف، والانتساب إلى غيره. سواء أكان ذلك من أبيه القريب، أم من أجداده، ليخرج من قبيلته إلى قبيلة أخرى. لما يترتب عليه من المفاسد العظيمة، من ضياع الأنساب، واختلاط المحارم بغيرهم، وتقطع الأرحام، وغير ذلك.

2- اشترط العلم، لأن تباعد القرون، وتسلسل الأجداد، قد يوقع في الخلل والجهل، والله لا يكلف نفساً إلا وُسْعَهَا، ولا يؤاخذ بالنسيان والخطأ.

3- قوله " ومن ادَّعى ما ليس له" يدخل فيه كل دعوى باطلة، من نسب، أو مال، أو علم، أو صنعة، أو غير ذلك.

فكل شيء يدَّعيه، وهو كاذب، فالنبي صلى الله عليه وسلم برئ منه، وهو من أهل النار، فليختر مقامه فيها.

كيف إذا أيد دعاويه الباطلة بالأيمان الكاذبة، ليأكل بها أموال الناس؟! فهذا ضرره عظيم وأمره كبير.

4- الوعيد الثالث فيمن أطلق الكفر، أو الفسق، أو نفى الإيمان، أو غير ذلك على غير مستحق، فهو أحق منه به، لأن هذا راجع عليه، فالجزاء من جنس العمل.

5- فيؤخذ منه التنبه على تحريم تكفير الناس بغير مسوغ شرعي، وكفر بواح ظاهر.

فإن التكفير والإخراج من الملة، أمر خطير، لا يقدم عليه إلا عن بصيرة، وتثبت، وعلم.

اختلاف العلماء:

أجمع علماء السنة: على أن المسلم، لا يكفر بالمعاصي كفرا يخرجه من الملة.

والشارع قد يطلق على فاعل المعاصي الكفر، كما في الحديث الذي معنا. فاختلف العلماء في ذلك.

فالجمهور يَرَوْن: أن هذه أحاديث جاءت لقصد الزجر والردع، فتبقى على تخويفها وتهويلها، فلا تؤول.

ومن العلماء من أولها فقال: يراد [ بالكفر] كفر النعمة، أو بمعنى أنه قارب الكفر، أو أن هذا الوعيد لمن يستحل ذلك، فيكون رادا لنصوص الشريعة الصحيحة الصريحة، فيكفر.

ومثل قوله: "ليس منا" يعنى ليس على طريقنا التامة المستقيمة، وإنما نقص إيمانه ودينه.

والأحسن، مسلك الجمهور، وهو أن تبقى على إبهامها، ليبقى المعنى المقصود منها، فتكون زاجرة رادعة عن محارم الله تعالى.

فإن النفوس مجبولة على اتباع الهوى، فعسى أن يكون لها رادع من مثل هذه النصوص الشريفة. والله أعلم.

[1] | وضعت هذه الترجمة، لأن ما تحتها من الأحاديث مقصودة لها، لكن المؤلف أدمجها في كتب اللعان - اهـ- شارح.
[2] | هي أول من تزوج الرسول صلى الله عليه وسلم بعد خديجة رضي الله عنهما. وانظر ترجمتها في الإصابة4/338.


التعريف بأشهر كتب التفسير

أشهر الكتب المؤلفة في التفسير بالمأثور أشهر الكتب المؤلفة في التفسير بالرأي

تزخر المكتبة الإسلامية بكتب التفسير بالمأثور، وكتب التفسير بالرأي، وكتب التفسير المعاصر. وبعض هذه الكتب أشهر من بعض في التداول بين أيدي القراء.

أشهر الكتب المؤلفة في التفسير بالمأثور

1- التفسير المنسوب إلى ابن عباس.

2- تفسير ابن عيينة.

3- تفسير ابن أبي حاتم.

4- تفسير أبي الشيخ ابن حبان.

5- تفسير ابن عطية.

6- تفسير أبي الليث السمرقندي "بحر العلوم".

7- تفسير أبي إسحاق "الكشف والبيان عن تفسير القرآن".

8- تفسير ابن جرير الطبري "جامع البيان في تفسير القرآن".

9- تفسير ابن أبي شيبه.

10- تفسير البغوي معالم التنزيل.

11- تفسير أبي الفداء الحافظ ابن كثير"تفسير القرآن العظيم".

12- تفسير الثعلبي "الجواهر الحسان في تفسير القرآن".

13- تفسير جلال الدين السيوطي "الدر المنثور في التفسير بالمأثور".

14- تفسير الشوكاني "فتح القدير".

وستعرف ببعض منها:

1- تفسير ابن عباس

ينسب إلى ابن عباس رضي الله عنه جزء كبير في التفسير. طبع في مصر مراراً باسم : "تنوير المقياس من تفسير ابن عباس" جمعه "أبو طاهر محمد بن يعقوب الفيروز آبادي الشافعي". صاحب القاموس المحيط.

وابن عباس، كان بحق "ترجمان القرآن" وكان عمر بن الخطاب يثق بتفسيره ويجله، وقد أخذ في بعض المواضع عن أهل الكتاب فيما اتفق القرآن فيه مع التوراة والإنجيل، وذلك في دائرة محدودة.

وقد اتهمه الأستاذ جولد زيهر في كتاب "المذاهب الإسلامية في تفسير القرآن" بالتوسع في الأخذ عن أهل الكتاب، ونسج على منواله الأستاذ أحمد أمين في "فجر الإسلام" وتولى الرد عليهما الأستاذ محمد حسين الذهبي في كتابه "التفسير والمفسرون" [1] فابن عباس كغيره من الصحابة ما كان يسأل علماء اليهود الذين اعتنقوا الإسلام عن شيء يمس العقيدة، أو يتصل بأصول الدين أو فروعه، إنما كان يقبل الصواب الذي لا يتطرق إليه الشك في بعض القصص والأخبار الماضية.

ويمتاز ابن عباس برجوعه في فهم معاني ألفاظ القرآن إلى الشعر العربي، لمعرفته بلغة العرب وإلمامه بديوانها.

وتتعدد الروايات عن ابن عباس، وتتفاوت صحة وضعفاً، وقد تتبع العلماء هذه الروايات وكشفوا عن مبلغها من الصحة. فمن أشهر طرق هذه الروايات.

1- طريق معاوية بن صالح، عن علي بن أبي طلحة، عن ابن عباس. وهذه هي أجود الطرق عنه، وفيها قال الإمام أحمد "إن بمصر صحيفة في التفسير رواها علي بن أبى طلحة لو رحل رجل فيها إلى مصر قاصداً ما كان كثيرا". وقال الحافظ بن حجر: "وهذه النسخة كانت عند أبي صالح كاتب الليث -رواها عن معاوية بن صالح- عن علي بن أبي طلحة عن ابن عباس، وهي عند البخاري عن أبي صالح، وقد اعتمد عليها في صحيحه فيما يعلقه عن ابن عباس".

2- طريق قيس بن مسلم الكوفي عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس وهذه الطريق صحيحة على شرط الشيخين.

3- طريق ابن إسحاق صاحب السير، عن محمد بن أبي محمد مولى آل زيد بن ثابت، عن عكرمة أو سعيد بن جبير، عن ابن عباس، وهي طريق جيدة، وإسنادها حسن.

4- طريق إسماعيل بن عبد الرحمن السدي الكبير، تارة عن أبي مالك، وتارة عن أبي صالح عن ابن عباس، وإسماعيل السدي مختلف فيه، وهو تابعي شيعي، وقال السيوطي: روى عن السدي الأئمة مثل الثوري وشعبة، لكن التفسير الذي جمعه رواه أسباط بن نصر، وأسباط لم يتفقوا عليه، غير أن أمثل التفاسير " تفسير السدي [2] ".

5- طريق عبد الملك بن جريج عن ابن عباس، وهذه الطريق تحتاج إلى دقة في البحث، فإن ابن جريج روى ما ذكر في كل آية من الصحيح والسقيم .

6- طريق الضحاك بن مزاحم الهلالي عن ابن عباس، وهي طريق غير مقبولة، لأن الضحاك مختلف في توثيقه، وطريقه إلى ابن عباس منقطعة، لأنه لم يلقه. فإن انضم إلى ذلك رواية نشر بن عمارة، عن أبي روق. عن الضحاك، فضعيفة، لضعف بشر.

7- طريق عطية العوفي، عن ابن عباس، وهي غير مقبولة، لأن عطية ضعيف وربما حسن له الترمذي.

8- طريق مقاتل بن سليمان الأزدي الخراساني، ومقاتل ضعيف، يروي عن مجاهد وعن الضحاك ولم يسمع منهما، وقد كذبه غير واحد، ولم يوثقه أحد، واشتهر عنه التجسيم والتشبيه، وقال أحمد بن حنبل: "لا يعجبني أن أروي عن مقاتل بن سليمان شيئاً".

9- طريق محمد بن السائب الكلبي عن أبي صالح عن ابن عباس- وهذه أوهى الطرق، والكلبي مشهور بالتفسير، وقد قيل فيه: أجمعوا على ترك حديثه، وليس بثقة، ولا يكتب حديثه، واتهمه جماعة بالوضع، ولذا قال السيوطي في الإتقان: فإن انضم إلى ذلك- أي إلى طريق الكلي- رواية محمد بن مروان السدي الصغير عنه فهي سلسلة الكذب.

ويتضح من التفسير المنسوب إلى ابن عباس أن معظم ما روي عن ابن عباس في هذا الكتاب، إن لم يكن جميعه يدور على محمد بن مروان السدي الصغير، عن محمد بن السائب الكلبي. عن أبي صالح عن ابن عباس، وقد عرفنا مبلغ رواية السدي الصغير عن الكلبي فيما تقدم [3] .

2- جامع البيان في تفسير القرآن للطبري

يعتبر ابن جرير الطبري من الأئمة الأعلام الذين برعوا في علوم كثيرة، وتركوا تراثاً إسلامياً ضخماً تناقلته العصور والأجيال، وقد أحرز شهرة واسعة بكتابيه: في التاريخ: تاريخ الأمم والملوك، والتفسير، جامع البيان في تفسير القرآن. وهما من أهم المراجع العلمية. بل إن كتابه في التفسير هو المرجع الأول عند المفسرين الذين عنوا بالتفسير بالمأثور.

ويقع تفسير ابن جرير في ثلاثين جزءاً من الحجم الكبير، وقد كان مفقوداً إلى عهد قريب، ثم قدر الله له الظهور حين وجدت نسخة مخطوطة في حيازة أمير (حائل) الأمير حمود بن عبد الرشيد من أمراء نجد، طبع عليها الكتاب منذ زمن قريب، فأصبحت في يدنا دائرة معارف غنية في التفسير بالمأثور.

وهو تفسير عظيم القيمة، لا غنى لطالب التفسير عنه، قال السيوطي : "وكتابه -يعنى تفسير محمد بن جرير- أجل التفاسير وأعظمها، فإنه يتعرض لتوجيه الأقوال، وترجيح بعضها على بعض، والإعراب، والاستنباط، فهو يفوق بذلك على تفاسير الأقدمين" وقال النووي: "أجمعت الأمة على أنه لم يصنف مثل تفسير الطبري" [4] .

وتفسير الطبري أقدم كتاب وصل إلينا كاملاً في التفسير. فإن المحاولات التفسيرية قبله لم يصل إلينا شيء منها، اللهم إلا ما وصل إلينا منها في ثنايا ذلك الكتاب.

وطريقة ابن جرير في تفسيره أنه إذا أراد أن يفسر الآية من القرآن يقول: "القول في تأويل قوله تعالى كذا وكذا " ثم يفسر الآية مستشهداً بما يرويه بسنده إلى الصحابة أو التابعين من التفسير بالمأثور عنهم، ويعرض لكل ما روي في الآية، ولا يقتصر على مجرد الرواية، بل يوجه الأقوال ويرجح بعضها على بعض، كما يتعرض لناحية الإعراب إن دعت الحال إلى ذلك، ويستنبط بعض الأحكام. وقد يقف من السند موقف الناقد البصير أحياناً، فيعدل من رجال الإسناد، ويجرح من يجرح منهم، ويرد الرواية التي لا يثق بصحتها.

ويعتني ابن جرير بذكر القراءات وتوجيهها، ويقال: أنه ألف فيها مؤلفاً خاصاً.

ومع روايته الأخبار المأخوذة من القصص الإسرائيلي فانه كثيراً ما يتعقبها بالبحث.

ويعتمد ابن جرير على الاستعمالات اللغوية بجانب الروايات المنقولة، و يستشهد بالشعر القديم، ويهتم بالمذاهب النحوية، و يحتكم إلى المعروف من لغة العرب، ويعالج الأحكام الفقهية مجتهداً، فيذكر أقول العلماء ومذاهبهم، ويخلص من ذلك برأي يختاره لنفسه ويرجحه.

ويناقش مسائل العقيدة مناقشة فاحصة ، يرد فيها على الفرق ومذاهب أهل الكلام، وينتصر لأهل السنة والجماعة.

وقد طبعت دار المعارف بمصر كتابه، في إخراج حسن، وخرج أحاديثه الأستاذ أحمد محمد شاكر، ولكن هذه الطبعة لم تتم. مع عظيم نفعها، والعناية بتحقيقها.

3- تفسير القرآن العظيم لابن كثير

كان عماد الدين أبو الفداء إسماعيل بن عمرو بن كثير إماما جليلاً حافظا. أخذ عن ابن تيمية، واتبعه في كثير من آرائه. وشهد له العلماء بغزارة علمه في التفسير والحديث والتاريخ، وكتابه في التاريخ "البداية والنهاية" مرجع أصيل للتاريخ الإسلامي. وكتابه في التفسير"تفسير القرآن العظيم" من أشهر مادون في التفسير بالمأثور، ويأتي فيَ المرتبة الثانية بعد كتاب ابن جرير، فهو يفسر كلام الله بالأحاديث والآثار مسندة إلى أصحابها، مع الكلام عما يحتاج إليه جرحاً وتعديلاً، وترجيح بعض الأقوال على بعض، وتضعيف بعض الروايات وتصحيح بعضها الآخر.

ويمتاز ابن كثير بأنه ينبه في كثير من الأحيان إلى ما في التفسير بالمأثور من منكرات الإسرائيليات، كما يذكر أقوال العلماء في الأحكام الفقهية، ويناقش مذاهبهم وأدلتهم أحياناً.

وتفسير ابن كثير طبع مع "معالم التنزيل" للبغوي، وطبع مستقلا في أربعة أجزاء كبار، وقام الشيخ أحمد شاكر بطبعه قبيل وفاته بعد أن جرده من الأسانيد.

أشهر الكتب المؤلفة في التفسير بالرأي

1- تفسير عبد الرحمن بن كيسان الأصم

2- تفسير أبى علي الجبائي.

3- تفسير عبد الجبار.

4- تفسير الزمخشري " الكشاف عن حقائق غوامض التنزيل، وعيون الأقاويل، في وجوه التأويل ".

5- تفسير فخر الدين الرازي " مفاتيح الغيب"

6- تفسير ابن فورك

7- تفسير النسفي " مدارك التنزيل وحقائق التأويل"

8- تفسير الخازن " لباب التأويل فيْ معاني التنزيل"

9- تفسير أبي حيان " البحر المحيط "

10- تفسير البيضاوي " أنوار التنزيل وأسرار التأويل"

11- تفسير الجلالين: جلال الدين المحلي، وجلال الدين السيوطي.

أما جلال الدين المحلي، فقد ابتدأ تفسيره من أول سورة الكهف إلى آخر سورة الناس، ثم ابتدأ بتفسير الفاتحة، وبعد أن أتمها اختارته المنية فلم يفسر ما بعدها.

وأما جلال الدين السيوطي. فقد جاء بعد الجلال المحلي فكمل تفسيره، فأبتدأ بتفسير سورة البقرة وانتهى عند آخر سورة الإسراء، ووضع تفسير الفاتحة في آخر تفسير الجلال المحلي لتكون ملحقة به، وكثيراً ما يخطئ بعض الناس في هذا التقسيم.

12- تفسير القرطبي " الجامع لأحكام القرآن ".

13- تفسير أبي السعود " إرشاد العقل السليم إلى مزايا الكتاب الكريم "

14- تفسير الألوسي " روح المعاني في تفسير القرآن العظيم والسبع المثاني "

وسنعرف ببعض منها:

1- مفاتيح الغيب للرازي

فخر الدين الرازي من العلماء المتبحرين الذين نبغوا في العلوم النقلية والعلوم العقلية، واكتسب شهرة عظيمة طوفت به في الآفاق، وله مصنفات كثيرة، ومن أهم مصنفاته تفسيره الكبير، المسمى بمفاتيح الغيب.

ويقع هذا التفسير في ثماني مجلدات كبار، وتدل الأقوال على أن الفخر الرازي لم يتمه. وتتضارب الآراء في الموضع الذي انتهى إليه في تفسيره، وفيمن أتمه بعده. ويعلق على هذا الشيخ محمد الذهبي فيقول: " والذي أستطيع أن أقوله كحل لهذا الاضطراب، هو أن الإمام فخر الدين كتب تفسيره هذا إلى سورة الأنبياء، فأتى بعده شهاب الدين الخوبي فشرع في تكملة هذا التفسير ولكنه لم يتمه، فأتى بعده نجم الدين القمولي فأكمل ما بقي منه، كما يجوز أن يكون الخوبي أكمله إلى النهاية، والقمولي كتب تكملة أخرى غير التي كتبها الخوبي، وهذا هو الظاهر من عبارة صاحب كشف الظنون " [5] .

والقارىء لهذا التفسير لا يجد تفاوتاً في المنهج والمسلك، ولا يستطيع أن يميز بين الأصل والتكملة.

ويهتم الفخر الرازي ببيان المناسبات بين آيات القرآن وسوره، ويكثر من الاستطراد إلى العلوم الرياضية والطبيعية والفلكية والفلسفية ومباحث الإلهيات على نمط استدلالات الفلاسفة العقلية، ويذكر مذاهب الفقهاء، ومعظم ذلك لا حاجة إليه في علم التفسير.

فكتابه موسوعة علمية في علم الكلام، وفي علوم الكون والطبيعة، وبهذا فقد أهميته كتفسير للقرآن الكريم.

2- البحر المحيط لأبي حيان

كان أبو حيان الأندلسي الغرناطي على جانب كبير من المعرفة باللغة ، وكان على علم واسع في التفسير، والحديث، وتراجم الرجال، ومعرفة طبقاتهم، خصوصاً المغاربة، وله مؤلفات كثيرة، أهمها تفسيره " البحر المحيط ".

ويقع هذا التفسير في ثماني مجلدات كبارا، وهو مطبوع متداول، ويهتم أبو حيان فيه بذكر وجوه الإعراب، ومسائل النحو . ويتوسع في هذا فيذكر الخلاف بين النحويين ويناقش ويجادل، حتى أصبح الكتاب أقرب ما يكون إلى كتب النحو منه إلى كتب التفسير.

وينقل أبو حيان في تفسيره كثيراً من تفسير الزمخشري وتفسير ابن عطية: ولا سيما ما يتعلق بمسائل النحو ووجوه الإعراب، ويتعقبها كثيراً بالرد، ويحمل على الزمخشري أحياناً حملات قاسية، وإن كان يشيد بما له من مهارة فائقة في تجلية بلاغة القرآن وقوة بيانه.

ولا يرضى أبو حيان عن اعتزاليات الزمخشري فينقدها ويردها بأسلوب ساخر، ويعتمد في أكثر نقوله على كتاب"التحرير والتحبير لأقوال أئمة التفسير" وهو لشيخه: جمال الدين أبي عبد الله محمد بن سليمان المقدسي المعروف بابن النقيب، ويذكر أبو حيان عنه أنه أكبر كتاب صنف في علم التفسير، يبلغ في العدد مائة سفر أو يكاد.

3- الكشاف عن حقائق التنزيل وعيون الأقاويل في وجوه التأويل للزمخشري

كان الزمخشري عالماً عبقرياً فذاً في النحو واللغة والأدب والتفسير، وآراؤه في العربية يستشهد علماء اللغة بها لأصالتها ودقتها.

والزمخشري معتزلي الاعتقاد، حنفي المذهب، ألف كتاب "الكشاف" بما يدعم عقيدته ومذهبه.

واعتزاليات الزمخشري في تفسيره أمارة على حذقه ودهائه ومهارته، فهو يأتي بالإشارات البعيدة ليضمنها معنى الآية في الانتصار للمعتزلة والرد على خصومهم. ولكنه في الجانب اللغوي كشف عن جمال القراَن وسحر بلاغته لما له من إحاطة بعلوم البلاغة والبيان والأدب والنحو والتصريف، فكان مرجعاً لغوياً غنياً، وهو يشير في مقدمته إلى هذا فيذكر أن من يتصدى للتفسير لا يغوص على شيء من حقائقه، إلا رجل قد برع في علمين مختصين بالقرآن، وهما علم المعاني، وعلم البيان. وتمهل في ارتيادهما آونة، وتعب في التنقيب عنهما أزمنة، وبعثته على تتبع مظانها همة في معرفة لطائف حجة الله، وحرص على استيضاح معجزة رسول الله، بعد أن يكون آخذاً من سائر العلوم بحظ، جامعا بين أمرين: تحقيق وحفظ، كثير المطالعات، طويل المراجعات، قد رجع زماناً ورُجع إليه. ورد عليه، فارساً في علم الإعراب، مقدماً في حملة الكتاب. وكان مع ذلك مسترسل الطبيعة منقادها، مستقل القريحة وقادها".

ويحلل ابن خلدون كتاب الكشاف للزمخشرى في قوله عند الحديث عما يرجع إليه التفسير من معرفة اللغة والإعراب والبلاغة " ومن أحسن ما اشتمل عليه هذا الفن من التفاسير، كتاب الكشاف للزمخشرى من أهل خوارزم العراق، إلا أن مؤلفه من أهل الاعتزال في العقائد، فيأتي بالحجاج على مذاهبهم الفاسدة، حيث تعرض له في آي القرآن من طرق البلاغة، فصار بذلك للمحققين من أهل السنة انحراف عنه، وتحذير للجمهور من مكامنه، مع إقرارهم برسوخ قدمه فيما يتعلق باللسان والبلاغة، وإذا كان الناظر فيه واقفاً مع ذلك على المذاهب السنية، محسناً للحجاج عنها، فلا جرم أنه مأمون من غوائله، فلتغتنم مطالعته لغرابة فنونه في اللسان، ولقد وصل إلينا في هذه العصور تأليف لبعض العراقيين، وهو شرف الدين الطيبي من أهل توريز من عراق العجم، شرح فيه كتاب الزمخشري هذا، وتتبع ألفاْظه، وتعرض لمذاهبه في الاعتزال بأدلة تزيفها، وتبين أن البلاغة إنما تقع في الآية على ما يراه أهل السنة، لا على ما يراه المعتزلة، فأحسن في ذلك ما شاء، مع إمتاعه في سائر فنون البلاغة،. وفوق كل ذي علم عليم" [6] .

[1] | أنظر صفحة 72، 73- ج 1.
[2] | الإتقان، صفحة 188 ج 2.
[3] | انظر الإتقان صفحة 189 ج 2..
[4] | الإتقان، صفحة 190 ج 2.
[5] | التفسير والمفسرون " 293 ج 1
[6] | مقدمة ابن خلدون ، صفحة 491.


الاقتباس

(2) الاِقْتِباس

الأمثلة:

(1) قال عبد المؤمن الأصفَهانىّ [1] :

لا تَغُرَّنَّكَ مِنَ الظَّلَمَةِ كثرُة الجيوش والأَنصار {إِنما نُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ [2] فِيهِ الأبصَارُ}.

(2) وقال ابن سناء المُلك [3] :

رَحَلُوا فَلَستُ مُسَائِلاً عَنْ دَارهِمْ

أنَا "بَاخِعٌ نَفْسِي عَلَى آثَارَهِمْ [4] "

(3) وقال أبو جعفر الأندلسيُّ [5] :

لا تُعَادِ الناسَ في أوْطانِهمْ

قَلَّمَا يُرْعَى غريب الوطن [6]

وَإِذَا مَا شِئْتَ عَيْشاً بَيْنَهُمْ

"خَالِق الناسَ بخلْقِ حَسَن "

البحث:

العبارتان اللتان بين الأقواس في المثالين الأَولين مأْخوذتان من القرآن الكريم، والعبارة التي بين قوسين في المثال الثالث من الحديث الشريف، وقد ضمَّن الكاتب أو الشاعر كلامه هذه الآثار الشريفة من غير أن يُصرَّح بأنها من القرآن أو الحديث وغرضه من هذا التضمين أن يسْتعِيرَ من قوتها قوة، وأن يكشف عن مهارته في إِحكام الصلة بين كلامه والكلام الذي أخذه، وهذا النوع يسمى اقتباساً، وإِذا تأملتَ رأَيتَ أن المُقْتَبس قد يُغَيِّر قليلاً في الآثار التي يقْتَبِسُها كالمثال الثاني إِذ الآية:{فَلعلَّكَ باخِعٌ نَفْسكَ على آثارهِمْ}.

(69) الاقْتِباسُ تَضْمِينُ النَّثْر أو الشِّعر شَيْئاً مِنَ الْقُرآن الكريم أو الحديثِ الشريفِ مِنْ غَيْر دلالةٍ عَلَى أنَّهُ منهما، ويَجُوز أنْ يُغَيِّرَ في الأَثَر المُقْتَبِس قَليلا.

تمرينات

بيِّن في كل اقتباس مما يأتي حُسْن تأتَّي البليغ في إِحكام الصلة بين كلامه والكلام المُقتَبس:

(1) اغتنم فودك [7] الفاحم [8] قبل أن يبْيضَّ، فإنما الدُّنيا "جدارٌ يريد أن ينقض [9] ".

(2) وكتب القاضي الفاضل [10] في الرد على رسالة:

وردَ على الخادِم الكتابُ الكريمُ فشكره "وقَرَبه نَجيًّا [11] "ورفعه "مكاناً عليًّا"، وأَعاد عليه عصر الشباب "وقدْ بلَغَ مِن الكِبر عِتِيًّا [12] ".

قال في حمام الزَّاجل:

وقد كادت أن تكونَ من الملائكةِ فإذا نيطَتْ بها الرِّقاع [13] صارت "أولِى أجْنِحةِ مثْنَى وثُلاَثَ ورباع".

(4) ومن كتاب لمُحْيى الدين عبد الظاهر [14] :

لا عدِمتِ الدولة بيضَ سيوفهِ التي "يَرى بها الَّذِين كَذبُوا على الله وجُوههُم مُسْودَّة".

(5) وقال الصاحب [15] :

مِن الهجْران مُقْبِلَةً عليْناَ

أَقُولُ وَقدْ رأَيْتُ لَهُ سَحابًا

"حواليْنَا" الصَّدُودُ "ولا علينا" [16]

وقَد سحَّتْ غَوادِيها بهَطلٍ

لَظَنَّهُ رُعْباً رسُولَ المنُون

(6) رُب بخيل لَوْ رأى سائلاً

"هيْهات هيْهَاتَ لما تُوعدون"

لاَ تطْمعوا في النَّزْرِ من نَيْله

(2)

اقتبس الآيات الكريمة الآتية مع إجادة الاقتباس وإِحكامه:

(1) {إِنَّ أَكْرمَكُمْ عِنْدَ اللهِ أَتْقاكُم}.

(2) {ولا يحيقُ المكْرُ السيَّئُ إِلا بأَهلِه}.

(3) {قُلْ هلْ يسْتَوي الذين يعْلَمُونَ والذِين لا يعْلَمُون}.

(4) {ولا يُنَبِّئُك مِثْلُ خبير}.

(5) {إَنَّما الْمُؤْمِنُونَ إِخْوةٌ}.

(3)

صُغ عباراتٍ تَقْتَبِس في كلٍّ منها حديثاً من الأَحاديث الشريفة الآتية مع العناية بحسن وضعها:

(1) "كلُّ معروفٍ صدقَةٌ".

(2) "إذا لم تَسْتَحْىِ فاصنعْ ما شِئْتَ".

(3) "الظلمُ ظلماتٌ يومَ القيامة".

(4) "الأَرواح جُنُودٌ مجنَّدة".

(4)

ـكَ ما أخْطَأْتَ في منْعى

لَئن أخْطأْتُ في مدْحِيـ

"بوادٍ غَيْر ذِى زَرْعٍ"

لَقَدْ أَنزلتُ حاجاتي

أَديب مشهور متصوف وله كتاب يدعى أطباق الذهب رتبه على مائة مقالة عارض بها الزمخشرى. | [1]
يقال شخص بصره إذا فتح عينيه وجعل لا يطرف. | [2]
هو القاضى السعيد هبة الله، كان من الرؤساء النبلاء، وكان واسطة العقد في مجالس الشعراء بمصر وهو أول من استكثر من الموشحات وأجاد فيها من المشارقة، وله ديوان شعر، وتوفى بالقاهرة سنة 608 هـ. | [3]
بخع نفسه: قتلها غماً. | [4]
أديب قوي الإدراك، أجاد في فني النظم والنثر، وجرت له مع لسان الدين بن الخطيب مباحثات ومراسلات، وله ديوان شعر، وتوفى نحو سنة 772 هـ. | [5]
يرعى غريب الوطن: أى يلحظ بالإحسان. | [6]
الفود: معظم شعر الرأس مما يلي الأذن. | [7]
الفاحم: الأسود. | [8]
ينقض: يسقط. | [9]
كاتب من أئمة الكتاب، كان من وزراء السلطان صلاح الدين ومن مقربيه، وقد اشتهر بسرعة الخاطر في الإنشاء، وله طريقة في الكتابة عمادها السجع والتورية تعرف بالطريقة الفاضلية، حاكاه فيها من جاء بعده من الأدباء، ولد بعسقلان، وتوفى بالقاهرة 596 هـ. | [10]
النجى: الذي تساره، ومعنى قربه نجياً: جعله مناجياً. | [11]
عتياً: مصدر عتا الشيخ إذا كبر وولي. | [12]
نيطت بها الرقاع: علقت في أعناقها الرسائل. | [13]
كان من أعظم الكتاب المقدمين في دولة المماليك، ويمتاز ببراعته في كتابه الدواوين في ذلك العصر، ولد سنة 620 هـ وتوفى سنة 692هـ. | [14]
وزير غلب عليه الأدب، فكان من نوادر الدهر علماً وفضلا وتدبيراً، استوزره مؤيد الدولة بن بويه الديلمي، وشعره عذب رقيق، وتوقيعاته آية الإبداع في الإنشاء، وتوفى سنة 385 هـ. | [15]
سح المطر: سال، والغوادي: السحب تنشأ صباحاً جمع غادية، والهطل: تتابع المطر وسيلانه، يقول: جاءت سحبه بمطر متتابع. | [16]


ذكر الحث على إعطاء السؤال وطلب المعالي
حدثنا محمد بن صالح الطبري بالصيمرة حدثنا أبو كريب محمد بن العلاء الهمداني حدثنا مصعب بن المقدام حدثنا سفيان عن محمد بن المنكدر عن جابر قال: " ما سئل النبي صلى الله عليه وسلم شيئا قط فقال: لا، ولا ضرب بيده شيئا قط ".
قال أبو حاتم رضي الله عنه: إني لأستحب للمرء طلب المعالي من الأخلاق، مع ترك رد السؤال؛ لأن عدم المال خير من عدم محاسن الأخلاق، والندامة موكلة بترك معالجة الفرصة، وإن الحر - حق الحر - من أعتقته الأخلاق الجميلة، كما أن أسوأ العبيد من استعبدته الأخلاق الدنية، ومن أفضل الزاد في المعاد اعتقاد المحامد الباقية، ومن لزم معالي الأخلاق أنتج له سلوكها فراخا تطير بالسرور.
ولقد حدثني محمد بن سعيد القزاز حدثنا هارون بن صدقة القاضي حدثنا المسيب بن واضح يقول: سمعت يوسف بن أسباط يقول: " ما كان المال مذ كانت الدنيا أنفع منه في هذا الزمان ".
وأنشدني محمد بن عبد الله بن زنجي البغدادي:
 | خوف العوائق أن تجيء فتغلب | بادر هواك إذا هممت بصالح
 | وتجنب الأمر الذي يتـجنب | وإذا هممت بسـيئ فتـعده
قال أبو حاتم رضي الله عنه: ما ضاع مال ورث صاحبه مجدا، ولولا المتفضلون مات المتجملون، وليس يستحق المرء اسم الكرم بالكف عن الأذى إلا أن يقرنه بالإحسان إليهم، فمن كثر في الخير رغبته، وكان اصطناع المعروف همته، قصده الراجون، وتأمله المتأملون، ومن كان عيشه وحده ولم يعش بعيشه غيره فهو - وإن طال عمره - قليل العمر، والبائس من طال عمره في غير الخير، ومن لم يتأس بغيره في الخير كان عاجزا، كما أن من استحسن من نفسه ما يستقبحه من غيره كان كالغاش لمن تجب عليه نصيحته، ومن لم يكن له همة إلا بطنه وفرجه عد من البهائم، والهمة تبلغ الرتبة العالية؛ لأن الناس بهمتهم.
ولقد حدثنا عمرو بن محمد الأنصاري حدثنا الغلابي حدثنا ابن عائشة قال: قال عبيد الله بن زياد بن ظبيان: " كان لي خال من كلب، فكان يقول لي يا عبيد الله، هم؛ فإن الهمة نصف المروءة ".
وأنشدني محمد بن إسحاق الواسطي:
 | فرأيناهم لذي المال تبع | قد بلونا الناس في أخلاقهم
 | إنما الناس جميعا بالطمع | وحبيب الناس من أطمعهم
حدثنا عمر بن حفص البزار - بجند يسابور - حدثنا إسحاق بن الضيف حدثنا الحسن بن واقع الرملي حدثنا ضمرة بن ربيعة، قال: سمعت كديرا أبا سليمان الضبي يقول " كان لقصر إبراهيم الخليل صلى الله عليه وسلم ثمانية أبواب من حيث جاء السائل أعطى ".
حدثنا محمد بن أحمد الرقام - بتستر - حدثنا إسحاق بن الضيف حدثنا أبو مسهر حدثنا سعيد بن عبد العزيز أن الحسن بن علي بن أبي طالب رضي الله عنهم سمع رجلا إلى جنبه يسأل الله أن يرزقه عشرة آلاف درهم، فانصرف فبعث بها إليه.
وأنشدني الكريزي:
 | ولا صغير فعال الشـر من صـغره | لا تحقـرن صـنيع الخـير تفـعله
 | عند الثواب أطلت العجب من كبره | فلو رأيت الذي استصغرت من حسن
سمعت أحمد بن محمد بن عبد الله اليماني يقول: سمعت صالح بن آدم يقول: أنشد إنسان عند عبد الله بن جعفر هذين البيتين:
 | حتى يصاب بها طريق المصنع | إن الصنيعة لا تكون صنيعة
 | لله أو لذوي القرابة، أودع | فإذا صنعت صنيعة فاعمد بها
فقال عبد الله بن جعفر: "إن هذين البيتين يبخلان الناس؛ ينبغي لمن عمل بهذا أن يدعو لمن طلب حاجة بالبينة، بل تبث الصنائع ويرمي بها مواضع القطر حيث حلت، وفي مثله يقول العتابي:
 | مواقع ماء القطر في البلد القفر | له في ذوي المعروف نعمى، كأنه
 | علته مصابيح الطلاقة والبـشر | إذا ما أتـاه الـسائلون لـحاجة
حدثنا أحمد بن محمد بن سعيد القيسي حدثنا أحمد بن مسروق حدثني ابن أبي سعيد عن شيخ له قال: " رأيت ابن المبارك يعض يد خادم له، فقلت له تعض يد خادمك؟ قال كم آمره أن لا يعد الدراهم على السؤال، أقول له أحث لهم حثوا ".
حدثنا عمرو بن محمد حدثنا الغلابي حدثنا محمد بن عبد الرحمن بن القاسم عن أبيه قال: قال إبراهيم بن أبي البلاد: حدثني أخي قال: رأيت الحجاج بمنى في عمله على العراق، وقام إليه رجال من أهل الحجاز يسألونه، فقال: توهمتم بنا أنا بغير بلادنا وما لكم مترك، من ههنا من أهل العراق؟ فقام إليه تجار أهل العراق، فقال: هل من سلف؟ فقالوا: نعم، فحملوا إليه ألف ألف درهم، فقسمها، فلما قدم العراق ردها، وأكثر ظني أنها ومثلها معها.
قال أبو حاتم رضي الله عنه: الواجب على العاقل أن يبدأ بالصنائع والإحسان الأفرض فالأفرض، يبدأ بأهل بيته، ثم بإخوانه وجيرانه، ثم الأقرب فالأقرب، ويتحرى المعروف والإحسان في أهل الدين والعلم منهم، ويجتنب ضد ما قلنا؛ لأن مثل من لم يفعل ما أومأنا إليه كما أنشدني الحسين بن أحمد البغدادي:
 | وما هكذا تبنى المكارم يا يحيى | تصول على الأدنى، وتجتنب العدا
 | ويترك باقي الخيل سائمة ترعى | فكنت كفحل السوء ينـزو بأمه
وأنشدني البسامي:
 | لرقراق ماء فوق رابـية صـلد | وكنت كمهريق الذي في سقائه
 | بني بطنها، هذا الضلال من القصد | كمرضعة أولاد أخرى، وضيعت
قال أبو حاتم رضي الله عنه: العاقل يبتدئ بالصنائع قبل أن يسأل؛ لأن الابتداء بالصنيعة أحسن من المكافأة عليها، والإمساك عن التعرض خير من البذل، والصنائع إنما تحسن بإتمامها، والتحافظ عليها بعدها؛ لأن بصلاح الخواتم تزكو الأوائل، والعطية بعد المنع أجمل من المنع بعد العطية، والناس في الصنائع على ضربين: شاكر، وكافر، ولقد أنشدني بعض إخواننا:
 | وفي كفرهم إلا كبعض المزارع | وما الناس في حسن الصنيعة عندهم

ومزرعة أكدت[1] على كل زارع

فمزرعة طابت وأضعف ريعها

وأنشدني محمد بن عبد الله البغدادي:

يكن ضائعا في غير حمد ولا أجر

ومن يضع المعروف في غير أهـله

إذا وقعت عند امرئ غير ذي شكر

وحسب امرئ من كفر نعمى جحودها

وأنشدني محمد بن إسحاق الواسطي:

وفي أهله إلا كبعض الودائـع

لعمرك ما المعروف في غير أهـله

ومستودع ما عنده غير ضائع

فمستودع ضاع الذي كان عنده

قال أبو حاتم رضي الله عنه: الهمج من الناس إذا أحسن إليه يرى ذلك استحقاقا منه له، ثم يرى الفضل لنفسه على المحسن إليه، فلا يحمد عند الخير، ولا يشكر عند البر، ويتعجب ممن يشكر، ويذم من يحمد، وإذا امتحن العاقل بمثل من هذا نعته استعمل معه ما

أنشدني الكريزي:

حسب الإكرام حقا لزمك

إن ذا اللؤم إذا أكرمته

إن تهنه بهـوان أكرمـك

فأهنـه بهـوان، إنـه

وأنشدني الأبرش:

يعدك قد قتلت له قتيـلا

إذا أوليت معروفا لئيـما

وقل: إني أتبتك مستقيلا

فكن من ذاك معتذرا إليه

وإن عاقبت لم تظلم فتيلا

فإن تغفر، فمجترمي عظيم

وقد حملتني حملا ثقيـلا

ولست بعائد أبدا لـهذا

قال أبو حاتم رضي الله عنه: أهنأ الصنائع، وأحسنها في الحقائق، وأوقعها بالقلوب، وأكثرها استدامة للنعم، واستدفاعا للنقم، ما كانت خالية عن المنن في البداءة والنهاية، متعرية عن الامتنان، وهو الغاية في الصنيعة، والنهاية في الإحسان.

ولقد أنشدني محمد بن عبد الله البغدادي:

في كل وقت وزمن

أحسن من كل حسن

خالية مـن المـنن

صـنيعـه مـربـوبة

حدثنا محمد بن غدار بن محمد الحارثي بالبصرة حدثنا سهل بن زادويه حدثنا محمد بن أبي الدواهي عن أبيه قال: قال علي بن أبي طالب رضى الله عنه:

إذا أطاع الله من نـالها

ما أحسـن الدنيـا وإقبـالها

عرض للإدبـار إقبـالها

من لم يواس الناس من فضلها

واعط من الدنيا لمن سالها

فاحذر زوال الفضل يا حائرا

يخلف بالـحبة أمـثالها

فإن ذا العرش سريع الـجزا

حدثنا محمد بن المهاجر حدثنا محمد بن أحمد بن النضر المعنى حدثني سعيد حدثني أبوك - يعنى أباه أحمد بن النضر - قال: كان بالكوفة قوم من العرب، فأصابت رجلا منهم حاجة، فكان عياله يغزلون ويبيعون، وكان يشركهم، فقالوا: لا تعود علينا بشيء، وما نكسب تشركنا فيه، فأنف من قولهم، فخرج يؤم بغداد، ولم يدخل بغداد قبل ذلك، وليس له حميم ولا قريب بها، فدخلها ومر على وجهه، فمر على باب يعقوب بن داود كاتب المهدي، فرأى قوما جلوسا عليهم بزة، فقال: ما أخلق هؤلاء دعوا إلى وليمة، لو دخلت معهم لعلي أصيب شبعة، فاندس معهم، فخرج الإذن، فقال: ادخلوا، فدخلوا إلى دار قوراء كبيرة، وإذا بهو في صدر الدار، فجلسوا في البهو يمنة ويسرة، وأخلوا الصدر فجاء يعقوب فسلم عليهم وقعد، ثم قال: يا غلام، هات، فجاء بصوان عليها مناديل مغطى بها، وإذا فيها أكياس، فقال: أعطهم، فوضعوا في حجر كل رجل مهنم كيسا، ووضعوا في حجري كيسا، حتى فرغ منهم، ثم قال: أعد عليهم، فوضع في حجر كل رجل منهم كيسا، ووضعوا في حجري كيسا حتى والى بين خمسة أكياس، ثم قال: قوموا مبارك لكم، وقد تعينه الخدم، وليس له عندهم اسم ولم يعرفوه: فلما بلغ الدهليز ربطوه فصاح وصاحوا، وسمع يعقوب الصوت، فقال: ما هذا؟ فقالوا: رجل دخل مع هؤلاء القوم لا نعرفه، فقال: علي به، فقال له: يا عبد الله، ما أدخلك هذه الدار؟ فقص عليهم القصة والسبب الذي دخل له، فقال له: من أين أنت؟ قال: من أهل الكوفة، قال: من يعرفك بالكوفة؟ قال: يعرفني فلان وفلان، فسمى له قوما يعرفهم، فقال: خلوا عن الرجل، إنا كاتبون إلى هؤلاء القوم: فإن كان الأمر على ما ذكرت، فتعال كل سنة في هذا الوقت، ولك عندنا مثل هذا، وكتب إلى القوم، فسألهم فكتبوا بمعرفته، فكان يجيء أيام حياته فيأخذ خسمة آلاف وينصرف.

[1] أي: منعت وخيبت ظن الزراع، وأصله من الكدية، وهي القطعة الغليظة الصلبة من الأرض لا يعمل الفأس فيها.


تمرينات
(1)
بيِّن الفعل الواجب التأنيث أو الجائز فيه ذلك واذكر السبب:
1- قالوا: رَحُبت بك الدار.
2- قدمت على الطائرة السعودية آنسة بارعة في فن الطب.
3- راجت سوق الخطابة.
4- النجوم طلعت وقد غربت الشمس.
5- قالت الحكماء : كفى بالمرء كذبا أن يحدث بكل ما سمع.
6- سوق الشعر كسدت في هذه العصر.
7- البطنة تذهب الفطنة.
8- وإذا كانت النفوس كبارا تعبت في مرادها الأجسام .
9- زلت قدمه .
(2)
أصلح الجمل الآتية، حسبما تعلمت من القواعد:
1- ذهبوا إخوتك ولم يرجعوا.
2- نصروك قومي فاغتررت بهم.
3- حفظا الصديقان عهودها.
4- مضين الممرضات إلى المستشفى لخدمة المرضى .
(3)
عين الفاعل في العبارات الآتية:
9- قال الله تعالى: {الذين تتوفاهم الملائكة ظالمي أنفسهم، قالوا: فيم كنتم ؟ قالوا: كنا مستضعفين في الأرض، قالوا: ألم تكن أرض الله واسعة فتهاجروا فيها، فأولئك مأواهم جهنم، وساءت مصيرا}.
2- وقال تعالى: {إن تستفتحوا فقد جاءكم الفتح}.
3- وقال تعالى: {فسجد الملائكة كلهم أجمعون}.
4- اثنان لا يشبعان: طالب علم وطالب مال .
5- شتان ما بين العلم والجهل.
6- إذا اخصتم اللصان ظهر المسروق.
7- هيهات أن يأتي الزمان بمثل من سبقوا.
8- يحرص العاقل على رضا ربه.
9- يسعى الفتى لأمور ليس يدركها.
10- بتذلل اللئيم للكريم.
11- اتسع نطاق الثروة في بلادنا.
12- وقع علي لص في الطريق فسلبني ما كان معي .
(4)
اذكر في هذه العبارات الموجب لتقديم الفاعل على المفعول به وبالعكس:
1- ولا تلبسوا الحق بالباطل وتكتموا الحق وأنتم تعلمون.
2- لم يأمرك الله إلا بحسن ولم ينهك إلا عن قبيح .
3- راع أباك يراعك ابنك.
4- لا يعلم السرائر إلا الله.
5- إنما يعرف الحق ذووه .
6- ما رأى أخوك من الخادم إلا كل أمانة.
7-{يوم لا ينفع الظالمين معذرتهم}.
8- ابتلى أيوب ربه.
9- لا يدرك الآمال إلا المكافح.
10- {ولقد أنزلنا إليك آيات بينات}.
11- لا يعرف فضل الصحة إلا المريض.
12- إذا ضاق صدر المرء لم يصف عيشه ولا يستطيب العيش إلا المسامح
(5)
أكمل كل جملة مما يأتي بكلمة مناسبة:
1- اهتمت..... بالصناعة.
2- الشمس..... وراء الأفق.
3- لا تفعل..... إلا الخير.
4- لا يرفع..... إلا العلم.
5-..... يعطفون على أبنائهم .
6- من أطاع..... أورده المهالك.
(6)
مثل لما يأتي في جمل مفيدة .
1- اسم من أسماء الخمسة يعرب فاعلا.
2- فعل يذكر بعد المفعول.
3- مثنى يعرب فاعلا بعد إلاَّ.
4- جمع مذكر سالم يعرب فاعلا مؤخرا عن المفعول به.
5- فاعل جمع تكسير لمؤنث.
6- فاعل جمع تكسير لمذكر.
7- فاعل حقيقي التأنيث يجوز تأنيث الفعل له.
8- فاعل مجازي التأنيث يجب تأنيث الفعل له.
(7)
اجعل كل اسم مما يأتي فاعلا لفعل واجب التأنيث له مرة وجائزه مرة أخرى مع بيان السبب:
فاطمة- سعدى- ليلى- زينب- شجرة- برتقالة- طريق.
(8)
نموذج إعراب
أعرب ما يأتي:
إنما يعرف الفضل ذووه.
: أداة حصر لا عمل لها. | إنما
: فعل مضارع مرفوع بالضمة الظاهرة. | يعرف
: مفعول به مقدم منصوب بالفتحة الظاهرة وقدم على الفاعل لحصر الفاعل. | الفضل
: ذوو فاعل مؤخر مرفوع بالواو لأنه ملحق بجمع المذكر السالم، وهو مضاف، والهاء ضمير متصل في محل جر مضاف إليه. | ذووه
(9)
أعرب ما تحته خط فما يأتي :
1- لا يدرك المجد إلا سيد فطن.
2- لا يستقم الظل والعود أعوج.
3- جفوني ولم أجف الأخلاء إنني لغير جميل من خليلي مهمل


باب من الشررك لبس الحلقة و الخيط و نحوهما لرفع البلاء

باب من الشرك : لبس الحلقة والخيط

ونحوهما : لرفع البلاء أو دفعه

قال المُصنِّفُ رحمه اللّه تعالى: بابٌ من الشرك: لبسُ الحلقة والخيط ونحوهما ؛ لرفع البلاء أو دفعه.

ش: رفْعه: إزالتُه بعد نزوله، ودفعُه: منعُه قبل نزوله.

قال المُصنِّفُ رحمه الله تعالى: وقولُ الله تعالى: { قُلْ أفرأيتم مَا تَدْعُونَ مِن دونِ اللّه إنْ أراداني اللّه بضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أو أرادني برَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسبِيَ الله عَلَيْهِ يَتَوَكَّلُ المُتَوَكِّلُونَ} الزمر: 38

ش : قال ابنُ كثير: أي: لا تستطيعُ شيئاً من الأمر{ قل حَسْبِي اللّه } أي : اللّه كافي من توكَّل عليه { عَلَيْهِ يَتَوَكَّلُ المُتوَكِّلُونَ } كما قال هودٌ عليه السلام، حين قال له [1]قومه: { إنْ نَقُولُ إلا اعترَاكَ بَعْضُ آلِهَتِنَا بسوء / قَالَ إنِّي اشْهِدُ اللّه واشْهَدُوا أنى بَرِيءٌ مِما تُشْرِكُونَ. مِن دونِهِ فَكِيد وني جَميعاً ثمَّ لا تُنْظِرُونَ. إِنِّي تَوَكَّلْتُ عَلى اللّه رَبِّي ورَبِّكُمْ مَا مِن دَابَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا إنَّ رَبِّي عَلى صِرَاطٍ مُستََقِيم } [2] هود:54-56،.

قال مُقاتل- في معنى الآية-: فسألهم النبيُّ صلى الله عليه وسلم فسكتوا. أي: لأنهم لا يعتقدون ذلك فيها.

وإنَما كانوا يدْعونها: على معنى أنها وسائط وشفعاء عند اللّه، لا أنهم [3]يكشفون الضُّرَّ ويجيبون دعاء المضطر. فهم يعلمون أنَّ ذلك للّه وحده، كما قال تعالى: { ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجأرون. ثُمَ إذا كَشَفَ الضُّر عَنْكُم إِذَا فَرِيقٌ مِنْكم برَبهِّمْ يُشركُونَ } [4]النحل: 53- 54،.

قلت، فهذه الآية وأمثالهُا: تبطل تعلُّقَ [5]القلبِ بغير اللّه، في جلب نفعٍ أو دفع ضر، وأنَ ذلك شركٌ باللّه.

وفي الآية: بيانُ أنَّ اللّه تعالى وَسمَ أهلَ الشرك بدعوة غير اللّه [6]، والرغبة إليه من دون اللّه. والتوحيدُ ضدُّ ذلك، وهو: أنْ لا يدعو إلاَّ اللّه، ولا يرغب إلاَّ إليه، ولا يتوكل إلاَّ عليه. وكذا[7]جميعُ أنواع العبادة لا يصلح منها شيءٌ لغير اللّه ؛ كما دلَّ على ذلك الكتابُ والسنة، وإجماعُ سلف الأمة وأئمتها، كما تقدم.

قال المُصنِّفُ رحمه اللّه تعالى: عن عمران بن حُصَين رضي اللّه عنه، أنَّ النبي صلى الله عليه وسلم رأى رجلا في يده حَلْقة من صُفْر، فقال: "ما هذه؟ " قال : من الواهِنة. فقال: "انزَعها؛ فإنَها لا تَزيدُك إلا وهَناً؛ فإنك لو مِت وهي عليك ما أفلحت أبداً" رواه أحمدُ، بسندٍ لا بأس به.

ش: قال الإمامُ أحمد: حدَّثنا خلف بن الوليد، حدَّثنا المباركُ، عن الحسن، قال: أخبرني عمران بن حُصين: أنَّ النبي صلى الله عليه وسلم أبصر على عَضُد رجل حلْقة - قال: أراه [8]من صُفْر- فقال:" ويحك، ما هذه؟ " قال: من الواهنة. قال: "أمَا إنها لا تزيدك إلا وهناً. انبذها عنك، فإنك لو مت وهي عليك ما أفلحت أبداً" ورواه ابنُ حبان في (صحيحه)، فقال: " فإنَّك إنْ مت وُكلت إليها"، والحاكم، وقال: صحيح الإسناد. وأقرَّه الذهبي [9].

وقال الحاكم: أكثرُ مشايخنا على أنَّ الحسن سمع من عمران. وقوله في الإسناد: أخبرني عمران. يدلُّ على ذلك.

قوله: (عن عِمران بن حُصين). أي: ابن عُبيد بن خَلَف الخزاعي، أبو نُجَيْد - بنونٍ / وجيم. مصغَّر- صحابي، ابنُ صحابي. أسلم عام خيبر. ومات سنة اثنتين وخمسين، بالبصرة.

قوله: (رأى رجلا). في رواية الحاكم: دخلتُ على رسول الله صلى الله عليه وسلم وفي عضُدي حلْقة صُفر، فقال: " ما هذه؟ " الحديث.

فالمُبهم [10]في رواية أحمد، هو عِمران، راوي الحديث.

قوله: "ما هذه؟ " يُحتمل أنَ الاستفهام للاستفصال عن سبب لُبسها، ويحتمل أنْ يكون للإنكار، وهو أظهر.

قوله: من (الواهنة). قال أبو السَّعادات : الواهِنةُ: عِرقٌ يأخُذ في المنكِب، وفي اليد كلِّها، فيرُقى منها. وقيل: هو مرضٌ يأخذ في العضُد، وهي [11]تأخذ الرجالَ دون النساء ة وإنَّما[12]نُهي عنها: لأنه إنما اتخذها على أنها تعصمُه من الألم، وفيه: اعتبارُ المقاصد[13] [14].

قوله: "انزعها ؛ فإنَّها لا تزيدُك إلا وهَناً" النزع: هو الجذبُ بقوة. أخبر أنَّها لا تنفعه، بل تضره، وتزيده ضعفاً. وكذلك كلُّ أمرٍ نُهي عنه: فإنه لا ينفع غالباً، وإنْ نفع بعضه فضَرُّه[15]أكبرُ من نفعه.

قوله: "فإنَّك لو متَّ وهي عليك ما أفلحت أبداً" ؛ لأنه شرك. والفلاح: هو الفوزُ والظفر والسعادة.

قال المصنفُ رحمه الله تعالى: فيه شاهدٌ لكلام الصحابة: أنَّ الشرك الأصغر أكبرُ من [16] الكبائر، وأنه لم يُعذر بالجهالة. وفيه: الإنكارُ بالتغليظ على من فعل مثل ذلك [17] .

قوله: (رواه أحمدُ بسندٍ لا بأس به). هو الإمام أحمد بن محمد بن حَنْبل بن هلال بن أسد[18]بن إدريس بن عبد الله بن حَيَّان[19]بن عبد الله بن أنس بن عوف بن قاسط[20]بن مازن بن شيبان بن ذُهَلْ بن ثعلبة بن عُكَابَة بن صَعْب بن علي بن بكْر بن وائل بن قاسط بن هِنْب بن أفْصَى بن دُعْمِيّ بن جَديلة بن أسد بن ربيعة بن نِزار بن مَعَدّ بن عدنان. الإمام العالم، أبو عبد الله، الذُّهلي[21]، ثم[22]الشيباني المَرْوزِي، ثم البغدادي.

[23]إمامُ أهل عصره، وأعلمُهم بالفقه والحديث، وأشدُّهم ورعاً ومتابعة للسنة، وهو الذي يقول فيه بعضُ أهل السُّنة: عن الدنيا ما كان أصبرَه، وبالماضين ما كان أشبهه، أتته الدنيا فأباها، والشُّبَهُ فنفاها. [24]خُرِجَ[25]به من مرو وهو حَمل، فوُلد ببغداد سنة أربعٍ وستين ومائة، في شهر ربيع الأول.

وطلب أحمدُ العلم سنة وفاة مالك، وهي سنة تسعٍ وسبعين، فسمع من هُشيم، وجرير بن عبد الحميد، وسفيان بن عُيينة، ومعتمر بن سليمان، ويحيى بن سعيد القطان، ومحمَّد بن إدريس الشافعي[26]، [ويزيد بن هارون][27]وعبد الرزاق[28]، وعبد الرحمن بن مهدي[29]/، وخلائق[30] بمكة، والبصرة، والكوفة، وبغداد، واليمن، وغيرها من البلاد .

روى عنه ابناه: صالح، وعبد الله [31]، والبخاري، ومسلم، وأبو داود،

[32]وإبراهيم الحربي، وأبو زَرْعة الرازي، وأبو زَرْعة الدِّمَشقي، وعبد الله بن أبي الدنيا ، وأبو بكر الأثرم[33]، وعُثمان بن سعيد الدارمي، وأبو القاسم البغوي، وهو آخر من حدَّث عنه، وخلائق[34]. وروى عنه من شيوخه: عبد الرحمن بن مهدي، والأسود بن عامر، ومن أقرانه: عليُّ بن المد يني، ويحي بن معين.

قال البخاري: مرض أحمد لليلتين خلتا من ربيع الأوَّل، ومات يوم الجمعة لاثنتي عشرة خلت منه. وقال حنبل : مات يوم الجمعة في ربيع الأول سنة إحدى وأربعين ومائتين، وله سبعٌ وسبعون سنة. وقال ابنه عبد الله، والفضل بن زياد: مات في ثاني عشر ربيع الآخر رحمه اللّه تعالى.

قال المُصنِّفُ رحمه اللّه تعالى: وله عن عُقْبةَ بن عامر، مرفوعاً: "من تعلَّق تميمةً فلا أتمَّ اللّه له، ومنَ تعلَّق وَدْعةً فلا ودعَ اللّه له " وفي رواية: "مَن تعلَّق تميمةً فقد أشرك ".

ش: الحديثُ الأوَّل: رواه الإمامُ أحمد، كما قال المصنف، ورواه[35]أبو يعلى، والحاكم، وقال: صحيحُ الإسناد، وأقره الذهبي[36].

قوله: (وفي رواية). أي[37]: من حديث آخر، رواه أحمد، فقال: حدَّثنا عبد الصمد بن عبد الوارث، حدَّثنا عبد العزيز بن مسلم، حدَّثنا يزيد بن أبي منصور، عن دُخن الحَجْري، عن عُقبة بن عامر الجهني، أنَ رسول اللّه صلى الله عليه وسلم أقبل إليه رهط، فبايع تسعةً وأمسك عن واحد، فقالوا: يا رسول اللّه، بايعت تسعة وأمسكت عن هذا؟ فقال: "إنَّ عليه تميمة"، فأدخل يده فقطعها. فبايعه، وقال: "من تعلق [38] تميمة فقد أشرك " ورواه الحاكم بنحوه[39]، ورواته ثقات.

قوله: (عن عُقبة بن عامر). صحابيٌّ مشهور، فقيهٌ فاضل. وليَ إمرة[40]مصر لمعاوية ثلاث سنين، ومات قريباً من الستين.

قوله: "من تعلَّق تميمة " أي: [41]متعلِّقاً بها قلبُه، في طلب[42]خير أو دفع شر.

قال المُنذري : خرزةٌ كانوا يُعلِّقونها، يرون أنَّها تدفع[43]عنهم الآفات. وهذا جهلٌ / وضلالة؟ إذ لا مانع، ولا دافع غير[44]اللّه تعالى[45].

وقال أبو السعادات: التمائمُ: جمعُ تميمة، وهي خَرَزاتٌ كانت العربُ تعلِّقها على أولادهم ؛ يتَّقون بها العين في زعمهم، فأبطله[46]الإسلام[47].

قوله: "فلا أتمَّ الله له " دعاء عليه.

قوله: "ومن تعلَّق وَدْعَة" بفتح الواو وسكون المهملة. قال في (مُسند الفردوس): الودْع[48]: شيءٌ يخرج من البحر شبه[49]الصَّدف، يتَّقون به العين. قوله: "فلا ودعَ اللّه له " بتخفيف الدال. أي: لا جعله في دعَةٍ وسكون.

قال أبو السعادات: وهذا دعاءٌ عليه.

قوله: وفي رواية: "من تعلَّق تميمة فقد أشرك " قال أبو السعادات: إنَّما جعلها شركاً؛ لأنهم أرادوا دفعَ المقادير المكتوبة عليهم، وطلبوا دفع الأذى من غير اللّه الذي هو دافعهُ.

قال المُصنِّفُ رحمه الله تعالى: ولابن أبي حاتم، عن حُذيفة : أنه رأى رجلا في يده خَيطٌ من الحُمّى، فقطعه وتلا قوله: {وما يُؤمِنُ أكْثَرُهُم بالله إلاَ وَهُمْ مُشْرِكُونَ }. (يوسف: 106).

ش : قال ابنُ أبي حاتم: حدَّثنا محمَّد بن الحُسين بن إبراهيم بن إشكاب، حدَّثنا يونس بن محمد، حدثنا حمَّاد بن سلمة، عن عاصم الأحول، عن عُروة[50]، قال: دخل حُذيفةُ على مريض، فرأى في عضُده سيراً، فقطعه أو انتزعه، ثم قال: { ومَا يُؤمِنُ أكثَرُهُم باللّه إلا وَهُمْ مُشرِكُونَ } [51].

وابن أبي حاتم: هو الإمامُ أبو محمد، عبد الرحمن بن أبي حاتم، محمّد[52]بن إدريس الرازي ، التميمي ، الحنظلي، الحافظ، صاحبُ (الجرح والتعديل)، (والتفسير)، وغيرهما. مات سنة سبعٍ وعشرين وثلاثمائة.

وحُذيفة: هو ابن اليمان. واسم اليمان: حُسيل- بمهملتين مصغَّراً- ويقال: حِسْل- بكسر ثم سكون- العبسي- بالموحدة- حليف الأنصار، صحابي جليل من السابقين، ويقال له: صاحبُ السِّر، وأبوه أيضاً صحابي. مات حُذيفة في أوّل خلافة عليّ، سنة ستٍ وثلاثين.

قوله: (رأى رجلا في يده خيط من الحمَّى). أي: عن الحُمَّى. وكان الجهال يعلقون التمائم والخيوط ونحوهما[53]، لدفع الحمى.

وروى وكيع ، عن حُذيفة: أنه دخل على مريضٍ يعوده، فلمس عضُده، فإذا فيه خيط، فقال: ما هذا؟ قال: شيء/ رُقي لي فيه، فقطعه، وقال: لو متَّ وهو عليك ما صليتُ عليك.

وفيه: إنكارُ مثل هذا، وإنْ كان يعتقد أنه سبب: فالأسباب لا يجوز منها إلا ما أباحه اللّه تعالى ورسوله، مع عدم الاعتماد عليها. وأمَّا التمائم والخيوط والحروز والطلاسم ونحو ذلك، مما يعلقه [54] ) الجهال : فهو شركٌ ، يجب إنكاره وإزالته بالقول والفعل، وإن لم يأذن فيه صاحبه.

قوله: وتلا قوله: { وَمَا يُؤمِنُ أكثَرًهُم بالله إلا وَهُمْ مُشرِكُونَ }. استدل حذيفة رضي الله عنه بالآية: أنَ[55]هذا شرك.

ففيه: صحةُ الاستدلال على الشرك الأصغر بما أنزله الله في الشرك الأكبر؟ لشمول الآية[56]، ودخوله في مسمى الشرك. وتقدّم معنى هذه الآية عن ابن عباس، وغيره[57]، والله أعلم.

وفي هذه الآثار عن الصحابة: ما يبيِّن كمالَ علمهم بالتوحيد وما ينافيه، أو ينافي كماله.

[1](ض) (هـ) (ط): له. ساقطة .

[2] "تفسير ابن كثير" (7/ 91).

[3] (ض): لأنهم (هـ) (ط): على أنهم.

[4] سليمان بن عبد الله، "تيسير العزيز الحميد "(153) .

[5] الأصل: علق.

[6] (ض،): غيره.

[7] (ض): وهكذا.

[8] (ض) (ط). أراها.

[9] أحمد في " المسند (4/ 445) وابن حبان في " الصحيح" (7/628) والحاكم في " المستدرك" (4/ 216)، وأخرجه ابن ماجة في "السنن" رقم (3531) والبيهقي في" السنن الكبرى" (9/ 351) وأبو يعلى في " المسند" كما في "مصباح الزجاجة" (3/ 140) وقال البُوصِيري: إسناده حسن.

[10] (ط): فالمهم. تحريف.

[11] (هـ): وقيل.

[12] (ط): و إنما. ساقطة.

[13] (ط): للقاصد. تحريف.

[14] ابن الأثير، " النهاية في غريب الحديث " (5/ 234).

[15] (ض): فضرره.

[16] (ط): من. ساقطة.

[17] المسائل: الثانية والثالثة والخامسة.

[18] من هنا ساقط من (ض).

[19] في جميع النسخ: حسان. تصحيف، والتصويب من "طبقات الحنابلة" (1/ 4).

[20] في جميع النسخ: قاسم. تصحيف.

[21] (ط): الباهلي. تصحيف.

[22] إلى هنا ساقط من (ض).

[23] ما بينهما معلق في هامش الأصل، وبجواره كلمة صح.

[24] ما بينهما ساقط من (ض).

[25] (ط): فخرج.

[26] (ض): روى عن الشافعي.

[27] إضافة من (ض) و (هـ) و (ط).

[28] (ض): وعبد الرزاق. ساقط.

[29] (ض): ابن مهدي ويحي القطان وابن عيينة و عبد الرزاق.

[30] (ض)( ط): وخلق لا يحصون.

[31] (ض) وروى ابناه عبد الله وصالح.

[32] ما بينهما ساقطْ من (ض).

[33] (ض): الأثرم والمروزي وخلق لا يحصون.

[34] (هـ) (ط): وخلائق. ساقط.

[35] (ض) (هـ) (ط): رواه أيضا.

[36] أحمد في "المسند" (4/ 154) وأبو يعلى في" المسند" رقم (1759) والحاكم في "المستدرك" (4/417)، وأخرجه الدولابي في "الكنى" (2/ 115) والطحاوي في "شرح معاني الآثار" (4/ 325) وابن حبان في "الصحيح" (7/ 629) والبيهقي في السنن " (9/ 350)، وجوَّد المنذري إسناده كما في "الترغيب"(4/306) وقال الهيثمي في "مجمع الزوائد" (5/103): رجاله ثقات، وقال ابن حجر في "تعجيل المنفعة" (/ 114): رجاله موثقون.

[37] 1لأصل: أي. ساقطة.

[38] (ض): علق.

[39] أحمد في "المسند" (4/156) والحاكم في "المستدرك" (4/417)، قال الهيثمي في "مجمع الزوائد" (5/103): رواة أحمد ثقات.

[40] (ض) (ط): إمارة.

[41] (ض): تعلقها.

[42] (ض): جلب.

[43] (ط). لتدفع.

[44] (ض): إلا.

[45] " الترغيب والَرهيب " للمنذري (4/ 307).

[46] (هـ) (ط): فأبطلها.

[47] ابن الأثير،" النهاية في غريب الحديث" (1/197).

[48] (هـ) (ط): الودع. ساقطة، وعلق في هامش الأصل ودعه. وبجواره كلمة صح.

[49] (ط): يشبه.

[50] الأصل و (ض) و (هـ): عزرة. تصحيف.

[51] ذكره ابن كثير في "التفسير(4/342).

[52] (ض): بن محمد. تحريف.

[53] (ض) (هـ) (ط). ونحوها.

[54] (ط): تعلقه.

[55] (ض): لأن (هـ): بأن (ط): على أن.

[56] (ض) (ط): الآية له.

[57] (ض) (هـ) (ط): وغيره في كلام شيخ الإسلام وغيره.


خطر الجهر بالمعصية

15- عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " كُلُّ أمتي مُعَافىً إلا المجاهرين. وإنّ مِنَ المجَاهَرةِ أنْ يعملَ الرجلُ بالليل عملاً ثم يُصبِحُ وقد سترَه اللّه فيقول: يافلان عملتُ البارِحَة كذا وكذا، وقد بات يَستُرهُ رَبُّهُ وُيصْبح يَكشِفُ سْترَ الله عَنْهُ ".

روَاه البخاري في الأدب باب 60 وهذا لفظه، ومسلم في الزهد باب النهي عن هتك الإنسان ستر نفسه.

شرح المفردات:
: بفتح الفاء، اسم مفعول من العافية، أي عافاه الله، أو أعطاه الله العافية والسلامة من المكروه. | معــافى
: بالنصب على الاستثناء ومعناه: المعلنين المظهرين معاصيهم وقبيح فعلهم بكشفهم ستر الله عن أنفسهم فإنهم لا يعافون. | إلا المجاهرين
: حجبه عن أعين الناس. | ستـره الله
: أقرب ليلة مضت من وقت القول. | البـارحة
: كناية عن مقول القول المحذوف. وهو في محل نصب مفعولاً به. | كذا وكذا
: يرفع ويزيل. | يكشف

المعنى الإِجمالي :

يخبر النبي صلى الله عليه وسلم أن أمته كلها في عافية وسلامة ويرجى لهم النجاة من العذاب إلا من جاهر بمعصية وأعلن عن قبيح فعله، فذاك الذي في خطر عظيم، ومعرّض نفسه لعقوبة الله وعذابه.

ثم أخبر النبي صلى الله عليه وسلم أن من الجهر بالمعصية أن يعمل العبد بالليل عملاً مخالفاً لشرع الله وما جاء به رسول الله صلى الله عليه وسلم ، ثم إذا أصبح أخبر به الناس. فهذا الإِنسان كان في ستر اللّه ولم يطلع أحد من الخلق على معصيته فيذهب هو بطوعه واختياره فيكشف عن نفسه ستر الله ويجهر بفعله القبيح، وهذا عمل مذموم وفاعله آثم يستحق العقوبة ما لم يتب إلى الله سبحانه وتعالى.

وأعلمنا نبي الرحمة صلى الله عليه وسلم أن من ستره اللّه في الدنيا فاستتر بستر اللّه ستر اللّه عليه في الآخرة ولم يفضحّه على رؤوس الأشهاد كما في قوله- صلى الله عليه وسلم : " لا يستر اللّه على عبد في الدنيا إلا ستره اللّه يوم القيامة [1] ولا يعذبه أيضاً " رواه البخاري في المظالم عن ابن عمر رضي الله عنهما قال: سمعت رسول اللّه صلى الله عليه وسلم يقول: "إن اللّه يُدني المؤمن فيضع عليه كنفه ويستره فيقول: أتعرف ذنب كذا أتعرف ذنب كذا؟ فيقول نعم أي رب حتى إذا قرره بذنوبه، ورأى في نفسه أنه هلك قال : سترتها عليك في الدنيا، وأنا أغفرها لك اليوم.. في نفسه أنه هلك قال: سترتها عليك في الدنيا، وأنا أغفرها لك اليوم

وهذا الحديث يفهم منه: أن من لم يستر الله عليه في الدنيا لم يستر عليه في الآخرة، والعياذ بالله، فيتأكد على كل ذي لب إذا ألمّ بمعصية وستره ربه أن يفرح بذلك ويبقى في ستر الله له حتى يلقى ربه.

من فوائد الحديث:

1- خطر الإعلان بالمعصية.

2- من ألمّ بمعصية ثم استتر بستر اللّه يرجى له السلامة من العذاب والستر في الآخرة.

3- تحريم كشف العبد ستر الله عن نفسه.

4- فضل هذه الأمة على سائر الأمم.

[1]رواه مسلم في صحيحه (8/ 21). .


إثبات صفتي السمع والبصر

وقوله {لَيْسَ كَمِثْلِهِ شَيءٌ وَهُوَ السَمِيعُ البَصِيرُ} [1].

وقوله {إنَّ الله نِعِمَّا يَعِظُكُم بِهِ إِنَّ الله كَانَ سَمِيعاً بَصِيراً} [2].

قوله: {ليس كمثله شيء...} الخ دل إثبات صفتي السمع والبصر له (سبحانه) بعد نفي المثل عنه على أنه ليس المراد من نفي المثل نفي الصفات كما يدعي ذلك المعطلة ويحتجون به باطلاً ! بل المراد إثبات الصفات مع نفي مماثلتها لصفات المخلوقين.

قال العلامة ابن القيم (رحمه اللّه): قوله {ليمس كمثله شيء} هو إنما قصد به نفي أن يكون معه شريك أو معبود يستحق العبادة والتعظيم كما يفعله المشبهون والمشركون، ولم يقصد به نفي صفات كماله وعلوه على خلقه، وتكلمه بكتبه، وتكليمه لرسله، ورؤية المؤمنين له جهرة بأبصارهم كما ترى الشمس والقمر في الصحو. أهـ.

ومعنى (السميع) المدرك لجميع الأصوات مهما خفتت، فهو يسمع السر والنجوى بسمع هو صفة لا يماثل أسماع خلقه.

ومعنى (البصير) المدرك لجميع المرئيات من الأشخاص، والألوان مهما لطفت، أو بعدت، فلا تؤثر على رؤيته الحواجز والأستار، وهو: من فعيل بمعنى: مُفْعل، وهو دال على ثبوت صفة البصر له (سبحانه) على الوجه الذي يليق به.

روى أبو داود في سننه عن أبي هريرة (رضي اللّه عنه) أن النبي صلى الله عليه وسلم قرأ هذه الآية {إِنْ اللّه كَانَ سَمِيْعاً بَصِيْراً} فوضع إبهامه على أذنه والتي تليها على عينه.

ومعنى الحديث: أنه (سبحانه) يسمع بسمع، ويرى بعين، فهو حجة على بعض الأشاعرة الذين يجعلون سمعه علمه بالمسموعات! وبصره علمه بالمبصرات! وهو تفسير خاطئ! فإن الأعمى يعلم بوجود السماء ولا يراها! والأصم يعلم بوجود الأصوات ولا يسمعها!.

[1] الآية 11 من سورة الشورى.

[2] آخر الآية 38 من سورة النساء.


من قصيدة " أم اليتيم "
لمعروف الرصافي
فَألْقتْ فُؤادِيْ بَيْنَ أنْيابِ ضَيْغَمِ | رَمَت مَسْمَعِي ليلا بأنًة مُؤْلَمِ
وَبِت لها مَرْمَىً بِنَهْشَةِ أرْقَم | وَبَاتَتْ تُوالي في الظلام أنِينَها
بِقلْبِ فَقِيْرِ القوْم رَنًةُ درْهَمِ | فَيَهْفُو بِقَلْبِي صَوْتُها مِثْلَماً هَفَتْ
بَعَثْتُ إِلَيْهاَ أنةً عًنْ تَرَحّمِ | إِذَا بَعَثَتْ لي أَنًةً عَنْ تَوَجُعِ
تُقَطَعُ أحْشائِي بِسيفٍ مُثَلًمِ | تُقَطِّعً فِي اللَيْلِ الأنينَ كَأنَّها
إِذا اهْتز فِي جَوْفِ الظًلام المُخَيًم | يَهُزُ نِياَط القَلْب بالحُزْنِ صَوْتُها
بلحْنٍ ضَئيْلٍ فِي الدُجُنًةِ مُبْهَم | تُردِّدُه وَالصَمْتَ فِي اللَيْل سَائِد
تَصيْخ إِلَى ذَاكَ الأنيْنِ المُجمجِمِ | كَأَنَ نُجوْمَ اللَّيْلِ عِنْدَ ارْتجافِها
وَمَا الشَهْبُ إلاَ أدْمًع النجْمِ تَرْتَمي | فَمَا خَفَقَانُ النجْمِ إلا لأجْلِها
أخَا مَدْمَعٍ جَار ٍورَأْسً مُهَوَمِ | لَقَدْ تَركَتْني مُوْجَعَ القَلْبِ صَاهِراً
فَأَعجْبُ مِنْهَا كَيْف لَمْ تَضَرمِ | أرَى فحَمْةَ الظلْمَاءِ عِنْدَ أنَينِها
وإِنْ كنْت رَيًانَ الحَشَا مِنْ تألُمي | فَأصْبَحْتُ ظَمْآَنَ الجُفُونِ إِلى الكَرَى
لَهُ شُعَراة القَوْم مِنْ مُتَردًم | وَأَصْبَحَ قَلْبِي وَهْوَ كَالشِعرِ لَمْ تَدعْ
ولاحَتْ بِوَجْهِ العَابسِ المُتَجَهمِ | وَبَيْتٌ بكَتْ فِيْهِ الحَيَاةَ نْحوسُهُ
فَهَاجَتْ بهِ الأحْزَانُ فَاغِرة الفَمِ | بهِ أَلْقَتِ الَأيَّامُ أثَقَالَ بُؤسِها
وَمَا هُوَ بِالخاوِي وَلاَ المُتَهَذَمِ | كَأني أرَىَ البنْياَنَ فِيْه مُهدَّمَاً
إِلَى قَعْرِ مَهْوَاةِ الشَقَاء المُجسَّمِ | وَلَكنَّ زِلْزَالَ الخطُوبِ هَوَى بِهِ


ثانياً- ما يمنع صرفه لعلتين

الأمثلة:

1- قالَ رسولُ الله صلى الله عليه وسلم: " كَمُلَ من الرجالِ كثيرٌ ولم يكمل من النساءِ إلا آسيةُ امرأةُ فرعونَ ومريمُ بنتُ عمرانَ. وإن فضلَ عائشةَ على النساءِ كفضلِ الثريدِ على سائرِ الطعام".

2- معاويةُ بن أبي سفيانَ من أشهرِ الخلفاءِ دهاءً وحزماً.

3- سافرنا إلى جُدة ثم مكَةَ.

4- أقامتْ دعْدُ في الرياضِ مدةً. أو أقامتْ دَعْدُ.

5- {وأوحينا إلى إبراهيم وإسماعيل وإسحاق ويعقوب}

6- {ويقوم لا يجرمنكم شقاقي أن يصيبكم مثل ما أصاب قوم نوح أو قوم هود أو قوم صالح }

7- كتبتِ المصاحفُ في عهدِ عثمانَ بنِ عفانَ.

8- زرتُ حضرموتَ.

9- ينبعُ مدينةٌ جميلة على ساحلِ البحرِ الأحمرِ.

10- فُتحتْ مصرُ في عهدِ عمرَ بنِ الخطاب.

11- {فرجع موسى إلى قومه غضبان أسفا}

12- سائل اللئيمِ ظمآَنُ.

13- لا فرقَ بينَ أسودَ وأبيضَ إلا بالتقْوَىَ.

14- العَودُ أحمدُ.

15- جاءَ القومُ أحادَ، أو موْحَدَ.

16- سارَ الجندُ ثُناءَ، أو مَثْنَى.

17- {فمن كان منكم مريضا أو على سفر فعدة من أيام أخر}

الإيضاح:

تأمًل الأمثلة السابقة تجد أسماء غير منونة وذلك لسببين مختلفين هما كما يلي:

1- العلمية وتاء التأنيث، وذلك نحو: آسية وعائشة ومعاوية وجدة ومكة في الأمثلة الثلاثة الأولى، فجميع هذه الأعلام منعت من التنوين، لأنها ختمت بتاء التأنيث.

أما العلم المؤنث بلا علامة، مثل: سعاد وزينب وكوثر ومريم، فإنه يمنع من التنوين كذلك. ولا يجور تنوينه إلا إذا كانت مكوناً من ثلاثة أحرف أوسطها ساكن كما في كلمة: دعد، في المثال الربع.

2- العلمية والعجمة، وذلك نحو: إبراهيم وإسماعيل وإسحاق ويعقوب في المثال الخامس. هذه الأعلام الأعجمية منعت من التنوين لأن حروفها تزيد على ثلاثة أحرف. أما نوح وهود في المثال السادس فعلمان أعجميان مكونان من ثلاثة حروف أوسطها ساكن فوجب صرفه لهذا السبب.

3- العلمية وزيادة الألف والنون ، وذلك نحو عثمان وعفان كما في المثال السابع.

4- العلمية والتركيب المزجي ، وذلك نحو حضر موت في المثال الثامن. ومعنى التركيب المزجي هو أن يمتزج اسمان فيصيران اسما واحداً و يقع الإعراب على آخر الاسمين الممتزجين.

5- العلمية ووزن الفعل وذاك نحو ينبع في المثال التاسع.

6- العملية ووزن فُعَل وذلك نحو عُمر في المثال العاشر.

7- الصفة ووزن فَعْلان وذلك نحو: غَضْبان وظَمْآَن في المثالين الحادي عشر والثاني عشر.

8- الصفة ووزن أفْعَل، وذلك نحو: أسوَد وأبيض وأَحْمَد في المثالين الثالث عشر والرابع عشر.

9- الصفة ووزن فُعَال أو مَفْعَل من أسماء العدد وذلك نحو: أُحَاد ومَوْحَد وثُنَاء ومَثنى في المثالين الخامس عشر والسادس عشر.

10- الصفة ووزن فُعَل، وذلك نحو أخَر في المثال السادس عشر.

القاعدة:

يمنع الاسم من الصرف لعلتين في المواضع الآَتية:

1- إذا كان علماً مختوماً بتاء التأنيث لمذكر كان العلم أو المؤنث، أو كان مؤنثاً خالياً من علامة التأنيث، وإن كان الخالي من التاء مكوناً من ثلاثة أحرف ساكن الوسط جاز صرفه ومنعه من الصرف.

2- إذا كان علماً أعجمياً زائداً على ثلاثة أحرف.

3- إذا كان علماً مختوماً بألف ونون مزيدتين.

4- إذا كان علماً مركباً تركيباً مزجياً.

5- إذا جاء على وزن الفعل.

6- إذا كان علماً على وزن فُعَل.

7- إذا كان صفة على وزن فَعلان.

8- إذا كان صفة على وزن أفعل.

9- إذا كان صفة على وزن فُعَال أو مَفعل من أسماء العدد.

10- إذا كان صفة على وزن فعل.


باب صفة الحكم

إذا جلس إليه الخصمان فادعى أحدهما على الآخر لم تسمع الدعوى إلا محررة تحريرًا يعلم به المدعى عليه، فإن كان دينا ذكر قدره وجنسه، وان كان عقارًا ذكر موضعه وحده، وإن كان عينًا حاضرة عينها، وإن كانت غائبة ذكر جنسها وقيمتها، ثم يقول لخصمه: ما تقول؟ فإن أقر حكم للمدعي، وإن أنكر لم يخل من ثلاثة أقسام:

أحدها: أن تكون في يد أحدهما، فيقول للمدعي: ألك بينة؟ فإن قال نعم وأقامها حكم له بها، وإن لم تكن له بينة قال فلك يمينه، فإن طلبها استحلفه وبرئ لقول رسول اللّه صلى الله عليه وسلم: "لو أعطى الناس بدعواهم لادعى قوم دماء رجال وأموالهم، ولكن اليمين على المدعى عليه" وإن نكل عن اليمين وردها على المدعي استحلفه وحكم له، وإن نكل أيضا صرفهما، وإن كان لكل واحد منهما بينة حكم بها للمدعي، فإن أقر صاحب اليد لغيره صار المقر له الخصم فيها وقام مقام صاحب اليد فيما ذكرنا.

الثاني: أن تكون في يديهما، فإن كانت لأحدهما بينة حكم له بها، وإن لم يكن لواحد منهما بينة أو لهما بينتان قسمت بينهما وحلف كل واحد منهما على النصف المحكوم له به، وإن ادعاها أحدهما وادعى الآخر نصفها ولا بينة قسمت بينهما، واليمين على مدعي النصف، وإن كانت لهما بينتان حكم بها لمدعي الكل.

الثالث: أن تكون في يد غيرهما، وإن أقر بها لأحدهما أو لغيرهما صار المقر له كصاحب اليد، وإن أقر لهما صارت كالتي في يديهما، وإن قال لا أعرف صاحبها منهما ولأحدهما بينة فهي له، وإن لم يكن لهما بينة، أو لكل واحد منهما بينة استهما على اليمين، فمن خرج سهمه حلف وأخذها.

باب صفة الحكم

مسألة: (وإذا جلس إليه الخصمان فادعى أحدهما على الآخر لم تسمع الدعوى إلا محررة تحريرًا يعلم به المدعى عليه) لأن الحاكم يسأل المدعى عليه عما ادعاه فإن اعترف به ألزمه، ولا يمكنه أن يلزمه مجهولاً. وإذا ثبت هذا (فإن كان) المدعى أثمانًا فلا بد من (ذكر) الجنس والنوع فيقول عشرة دنانير مصرية، وإن كان عينا تنضبط بالصفة كالحبوب والثياب والحيوان فلا بد من ذكر الصفات التي تشترط في السلم، وإن كان المدعى تالفا مما له مثل ادعى المثل وضبط بصفته، وإن كان مما لا مثل له ادعى قيمته لأنها تجب بتلفه (وإن كان) المدعى (عقارا ذكر موضعه وحده) وأنه في يده ظلمًا وأنا أطالبه برده علي (وإن كان المدعى عينا حاضرة عينها) بالإشارة إليها، (وإن كانت غائبة ذكر) بيان (جنسها وقيمتها) لما ذكرناه. فإن لم يحسن المدعي تحرير الدعوى فهل للحاكم تلقينه تحريرها؟ يحتمل وجهين: أحدهما يجوز لأنه لا ضرر على خصمه في ذلك، والثاني لا يجوز لأن فيه إعانة أحد الخصمين في حكومته.

مسألة: (ثم يقول لخصمه: ما تقول) فإنه يجوز للحاكم أن يسأل خصمه الجواب قبل أن يطلب منه المدعي ذلك، لأن شاهد الحال يدل عليه لأن إحضاره والدعوى إنما تراد ليسأل الحاكم المدعى عليه فقد أغنى ذلك عن سؤاله، فعند ذلك يقول الحاكم للمدعى عليه: ما تقول فيما يدعيه؟ (فإن أقر حكم للمدعي) إن سأله المقر له، وإن لم يسأله لم يحكم به لأن الحكم عليه حق له فلا يستوفيه إلا بمسألة مستحقة، فأما إذا سأله فقال: احكم لي. فإنه يحكم له حينئذ، والحكم أن يقول: قد ألزمتك ذلك، أو قضيت عليك له، أو يقول: أخرج له منه، فيكون ذلك حكمًا عليه.

مسألة: (وإن أنكر لم يخل من ثلاثة أقسام: أحدها: أن تكون في يد أحدهما) يعني العين المدعاة، فيقول الحاكم للمدعي: ألك بينة)؟ لما روي "أن رجلين اختصما إلى النبي صلى الله عليه وسلم حضرمي وكندي، فقال الحضرمي: يا رسول اللّه إن هذا غلبني على أرض لي. فقال الكندي: هي أرضي وفي يدي، فليس له فيها حق. فقال النبي صلى الله عليه وسلم للحضرمي: "ألك بينة؟ قال: لا. قال: فلك يمينه " وهو حديث صحيح. (وإن قال: لْعم) لي بينة (وأقامها حكم له بها) بدليل الحديث، ولأن البينة كالإقرار، إذ لو أقر حكم عليه، (فإن لم يكن له بينة قال) له: (فلك يمينه) كما قال النبي صلى الله عليه وسلم للحضرمي. وليس للحاكم أن يستحلفه قبل مسألة المدعي لأن اليمين حق له فلم يجز استيفاؤها من غير مسألة مستحقها كنفس الحق، وإن طلب إحلافه (استحلفه وبرئ، لقول النبي صلى الله عليه وسلم: "لو أعطى الناس بدعواهم لادعى قوم دماء رجال وأموالهم، ولكن اليمين: على المدعى عليه".

مسألة: (وإن نكل عن اليمين) قضى عليه بنكوله. لما روي أن ابن عمر باع زيد بن ثابت عبدًا. وادعى عليه زيد أنه باعه إياه عالما بعيبه، فأنكر ابن عمر، فتحاكما إلى عثمان، فقال له عثمان: احلف أنك ما علمت به عيبًا، فأبى أن يحلف، فرد عليه العبد، ولأن النبي صلى الله عليه وسلم قال: "اليمين على المدعى عليه" [1]. فحصرها في جنبته فلم تشرع لغيره. وعند أبي الخطاب لا يحكم بالنكول ولكن ترد اليمين على المدعي، وقال: قد صوبه أحمد وقال ما هو ببعيد يحلف ويأخذ. فيقال للناكل لك رد اليمين على المدعي فإن ردها (على المدعي استحلفه وحكم له) وهو قول أهل المدينة، روى عن علي رضي اللّه عنه، لما روى نافع عن ابن عمر: "أن النبي صلى الله عليه وسلم رد اليمين على طالب الحق " رواه الدارقطني.

مسألة: (وإن نكل أيضا صرفهما) لأن يمين كل واحد منهما بطلت بنكوله عنها فقد أبطلا حجتهما باختيارهما، فإن عاد أحدهما فإن بذل اليمين لم يسمعها في ذلك المجلس لأنه أسقط حقه منها، فإن عاد في مجلس آخر فاستأنف الدعوى أعيد الحكم بينهما كالأول، فإن بذلك اليمين حكم بها لأنها يمين في دعوى أخرى.

مسألة: (وإن كان لكل واحد منهما بينة حكم بها للمدعي) ببينته، وتسمى بينة الخارج، وبينة المدعى عليه تسمى بينة الداخل، وقد اختلف عن أحمد فيما إذا تعارض، فعنه تقدم بينة المدعي ولا تسمع بينة المدعى عليه بحال، وعنه تقدم بينة المدعى عليه بكل حال لأن جنبة الداخل أقوى، بدليل أن يمينه تقدم على يمين المدعي، فإذا تعارضت البينتان وجب تقديمه كما لو لم يكن لهما بينة، وعنه، إن شهدت بينة الداخل بسبب الملك فقالت نتجت في ملكه أو كانت أقدم تاريخًا قدمت بينته لأنها إذا شهدت بالسبب فقد أفادت ما لا تفيده اليد، وقد روي عن جابر بن عبد اللّه: أن رجلين اختصما إلى رسول اللّه صلى الله عليه وسلم في دابة أو بعير، فأقام كل واحد منهما البينة بأنها له أنتجها، فقضى بها رسول اللّه صلى الله عليه وسلم للذي هي في يده " ووجه الأولى قول النبي صلى الله عليه وسلم "البينة على المدعي" فجعل جنس البينات في جنبة المدعى فلا يبقى في جنبة المنكر بينة، ولأن بينة المدعي أكثر فائدة بدليل أنها تثبت شيئا لم يكن، وبينة المدعى عليه إنما تثبت ظاهرًا دلت اليد عليه فلم تكن مفيدة، فوجب تقديم ما كان أكثر فائدة على غيره، ولأنه تجوز الشهادة بالملك لرؤية اليد والتصرف فجائز أن تكون مستند بينة اليد فصارت بمنزلة اليد المفردة فتقدم عليها بينة المدعي كما تقدم على اليد، كما أن شاهدي الفرع لما كانا مبنيين على شاهدي الأصل [لم تكن لهما مزية على شاهدي الأصل] كذا ها هنا.

مسألة: (وان أقر صاحب اليد لغيره صار المقر له الخصم فيها وقام مقام صاحب اليد في كل ما ذكرنا).

(الثاني أن تكون) العين (في يديهما، فإن كانت لأحدهما بينة حكم له بها) لأنها كالإقرار لا نعلم في ذلك خلافًا.

مسألة: (وإن لم يكن لواحد منهما بينة حلف كل واحد منهما) لصاحبه وجعلت بينهما نصفين، لأن كل واحد منهما يده على نصفها، والقول قول صاحب اليد مع يمينه، وإن نكلا عن اليمين قضى عليهما بالنكول وجعلت بينهما نصفين لكل واحد منهما النصف الذي كان في يد صاحبه، وإن نكل أحدهما وحلف الآخر قضى له بجميعها.

مسألة: (وإن أقام كل واحد منهما بينة وتساويا تعارضت البينتان وقسمت العين بينهما نصفين)، لما روى أبو موسى الأشعري: " أن رجلين اختصما إلى رسول اللّه صلى الله عليه وسلم في بعير فأقام كل واحد منهما شاهدين فقضى رسول الله -صلى الله عليه وسلم- بالبعير بينهما نصفين ". ذكره ابن المنذر" ورواه أبو داود [2]. وقال أبو الخطاب: وفيه رواية أخرى يقرع بينهما فمن خرجت له القرعة حلف أنها له لا حق لغيره فيها وكانت العين له كما لو كانت في يد غيرهما، قال الخرقي: ويحلف (كل واحد منهما على النصف المحكوم له به) ولأن البينتين لما تعارضتا. من غير ترجيح. وجب إسقاطها كالخبرين إذا تعارضا، ولأنه لا يمكن الجمع بينهما لتنافيهما، ولا تتعين إحداهما لأنه تحكم لا دليل عليه فلم يبق إلا إسقاطهما، ولكل واحد منهما النصف الذي يده عليه مع يمينه كما لو لم تكن بينة، وعنه أن العين تقسم بينهما من غير يمين لظاهر الحديث الذي رويناه، ولأننا قد قررنا أن بينة الخارج مقدمة وكل واحد منهما داخل في نصف العين خارج في نصف الآخر فتقدم بينة النصف الذي في يد صاحبه ولا يحتاج إلى يمين، وتقدم بينة صاحبه في النصف الآخر.

مسألة: (فإن ادعاها أحدهما وادعى الآخر نصفها ولا بينة قسمت بينهما، واليمين على مدعي النصف) لأن يده على النصف فالقول قوله فيه مع يمينه ويد مدعي الكل على النصف الآخر ولا منازع له فيه فيبقى في يده بغير يمين.

مسألة: (وإن كانت لهما بينتان حكم بها لمدعي الكل) لأنهما تعارضا في النصف فيكون النصف لمدعي الكل بلا تنازع، والنصف الآخر ينبني على الخلاف في أي البينتين تقدم، وظاهر المذهب تقدم بينة المدعي فتكون الدار كلها لمدعي جميعها.

(الثالث: أن تكون في يد غيرهما، فإن أقر بها لأحدهما أو لغيرهما صار المقر له كصاحب اليد) وقد مضى الكلام فيه (وإن أقر لهما صارت كالتي في يديهما) وقد مضت.

مسألة: (وإن قال: لا أعرف صاحبها منهما ولأحدهما بينة فهي له) ببينته لما سبق (فإن لم تكن لهما بينة، أو لكل واحد بينة، استهما على اليمين فمن خرج سهمه حلف وأخذها) لما روى أبو هريرة "أن رجلين تداعيا عينًا ولم يكن لواحد منهما بينة فأمرهما النبي صلى الله عليه وسلم أن يستهما على اليمين أحبا أم كرها" رواه أبو داود [3]. ولأنهما تساويا في الدعوى وعدم البينة واليد، والقرعة تميز عند التساوي كما لو أعتق عبيدًا في مرض موته ولا مال له غيرهم. وذكر أبو الخطاب فيما إذا كان لكل واحد منهما بينة روايتين: إحداهما تسقط البينتان كما ذكرنا وقد سبق دليلها وحكمها، للرواية الثانية تستعمل البينتان وفي كيفية استعمالها روايتان: إحداهما تقسم العين بينهما، والثانية تقدم بينة أحدهما بالقرعة، ووجه الأولى ما روى أبو موسى الآن رجلين اختصما إلى رسول الله صلى الله عليه وسلم في بعير، فأقام كل واحد منهما البينة أنه له، فقضى به رسول اللّه صلى الله عليه وسلم بينهما نصفين " [4]. وإذا قلنا يقرع بينهما فوجهه ما رواه الشافعي رفعه إلى ابن المسيب: "أن رجلين اختصما إلى رسول الله مجدت في أمر، وجاء كل واحد منهما بشهود عدول على عدة واحدة، فأسهم بينهما" والصحيح في المذهب أنه يقرع بينهما، فمن خرجت القرعة له حلف وسلمت إليه. وهو دليل على أن البينتين سقطتا لإيجابنا اليمين كمن وقعت له القرعة. ووجهه أن البينتين حجتان فإذا تعارضتا على وجه لا ترجح إحداهما على الأخرى سقط الاحتجاج بهما كالخبرين إذا تعارضا، وأما حديث ابن المسيب فيحتمل أن النبي صلى الله عليه وسلم استحلفه، وإن لم يكن مذكورًا في الحديث فليس بمنفي. وأما حديث أبي موسى فيحتمل أن الشيء كان في أيديهما فأسقط البينتين وقسمه بينهما، على أنه روي في الحديث ولا بينة لهما.

[1] رواه البخاري في: الرهن: حديث رقم (2514). ومسلم في: الأقضية: حديث رقم (1، 2).

[2] رواه أبو داود في: الأقضية: حديث رقم (3615).

[3] رواه. أبو داود في: الأقضية: حديث رقم (3616).

[4] سبق تخريجه.


إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم

فائدة

إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم

من الآفات الخفية العامة أن يكون العبد في نعمة أنعم الله بهاعليه واختارها له. فيملها العبد ويطلب الانتقال منها إلى ما يزعم لجهله أنه خير له منها، وربه برحمته لا يخرجه من تلك النعمة، وبعذره بجهله وسوء اختياره لنفسه، حتى إذا ضاق ذرعا بتلك النعمة وسخطها وتبرم بها واستحكم ملله لها سلبه الله إياها. فإذا انتقل إلى ما طلبه ورأى التفاوت بين ما كان فيه وما صار إليه، اشتد قلقه وندمه وطلب العودة إلى ما كان فيه، فإذا أراد الله بعبده خيرا ورشدا أشهده أن ما هو فيه نعمة من نعمه عليه ورضاه به وأوزعه شكره عليه، فإذا حدثته نفسه بالانتقال عنه استخار ربه استخارة جاهل بمصلحته عاجز عنها، مفوض إلى الله طالب منه حسن اختياره له.

وليس على العبد أضر من ملله لنعم الله. فإنه لا يراها نعمة ولا يشكره عليها ولا يفرح بها، بل يسخطها ويشكوها ويعدها مصيبة. هذا وهي من أعظم نعم الله عليه، فأكثر الناس أعداء نعم الله عليهم ولا يشعرون بفتح الله عليهم نعمه، وهم مجتهدون في دفعها وردها جهلا وظلماً. فكم سعت إلى أحدهم من نعمة وهو ساع في ردها بجهده، وكم وصلت إليه وهو ساع في دفعها وزوالها بظلمه وجهله، قال تعالى : {ذلك بأن الله لم يـك مغيرا نعمة أنعمها على قوم حتى يغيروا ما بأنفسـهم} [1] وقال تعالى : {إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم} [2] ، فليس للنعم أعدى من نفس العبد، فهو مع عدوه ظهير على نفسه. فعدوه يطرح النار في نعمه وهو ينفخ فيها، فهو الذي مكنه من طرح النار ثم أعانه بالنفخ، فإذا اشتد ضرامها استغاث من الحريق وكان غايته معاتبة الأقدار :

حتى إذا فات أمر عاتب القدرا.

وعاجز الرأي مضياع لفرصته

[1] | سورة الأنفال، الآية 53.
[2] | الرعد: 11.


تفسير سورة غافر الآيات من 17 إلى 40
من الآية 21 - 22 | من الآية 18 - 20
من الآية 28 - 29 | من الآية 23 - 27
من الآية 36 - 40 | من الآية 30 - 35

إلى الأعلى

شرح الكلمات:

: أي يوم القيامة.

يوم الآزفة

: أي من شدة الخوف تكون القلوب قد ارتفعت حتى وصلت عند الحناجر.

إذ القلوب لدى الحناجر

: أي لقلوبهم يريدون ردها فلم يقدروا.

كاظمين

: أي ليس للمشركين من محب قريباً كان أو بعيداً.

ما للظالمين من حميم

: أي الله تعالى يعلم العين إذا سرقت النظر إلى محرم.

يعلم خائنة الأعين

: أي لكمال قدرته وعلمه يحكم بالحق.

والله يقضى بالحق

: أي والذين يدعوهم مشركوا قريش من أصنام لا يقضون بشيء عدلا كان أو جوراً لأنهم أصنام لا تسمع ولا تبصر.

والذين يدعون من دونه

معنى الآيات:

بعد بيان الموقف الصعب في عرصات القيامة في الآيات السابقة قال تعالى لرسوله {وأنذرهم} يا رسولنا أي خوف قومك {يوم الآزفة} [1] وهي القيامة القريبة والتي قد قربت فعلاً وكل ما هو آتٍ قريب أنذرهم قربها حتى لا يوافوها بالشرك والمعاصي فيخسروا خسراناً مبيناً، أنذرهم يوم الآزفة إذ القلوب [2] من شدة الخوف ترتفع إلى الحناجر [3] وهم يكظمونها فلا هي تخرج فيموتوا ولا هي تعود إلى أماكنها فيستريحوا.

{ما للظالمين } وهم أهل الشرك والمعاصي {من حميم} قريب أو حبيب يدفع عنهم العذاب {ولا شفيع} يشفع لهم وتقبل شفاعته ويطاع فيها لا ذا ولا ذاك يالفظاعة الحال وقوله تعالى: {يعلم خائنة الأعين} [4] يخبر تعالى عن سعة علمه وواسع اطلاعه أنه يعلم خائنة الأعين وهي العين تسترق النظر إلى المحارم، ويعلم كما {ما تخفي الصدور[5] } أي وما تكتمه صدور العباد وما تضمره من خير وشر، ولذا فسوف يكون الحساب دقيقا ومن نوقش الحساب عذب. {والله يقضي بالحق} أي يحكم بالعدل، {والذين يدعون من[6] دونه} أي والذين يعبدهم المشركون من أصنام وأوثان {لا يقضون بشيء} [7] لأنهم لا يسمعون ولا يُبْصرون.

وقوله {إن الله هو السميع البصير} السميع لأقوال عباده البصير بأعمالهم وأحوالهم فلذا إذا حكم يحكم بالحق ويقدر على إنفاذ الحكم فيجزى السيئة بالسيئة والحسنة بعشر أمثالها.

هداية الآيات:

من هداية الآيات:

1- بيان هول يوم القيامة وصعوبة الموقف فيه.

2- انعدام الحميم والشفيع للظالمين يوم القيامة.

3- بيان سعة علم الله تعالى حتى إنه يعلم خائنة الأعين وما تخفي الصدور.

4- قضاء الله عدل وحكمه نافذ وذلك لكمال علمه وقدرته.

إلى الأعلى

شرح الكلمات

: أي أغفل كفار قريش ولم يسيروا في الأرض.

أو لم يسيروا في الأرض

:أي بأعينهم.

فينظروا

: إنها كانت دمارا وخسارا و وبالا عليهم.

كيف كان عاقبة الذين كانوا من قبلهم

: ولم يغن ذلك عنهم من الله شيئاً.

كانوا هم أشد منهم قوة وآثارا في الأرض

: أي عاقبهم بذنوبهم فدمرهم وأهلكهم.

فأخذهم الله بذنوبهم

: ولم يوجد لهم من عقاب الله من واق يقيهم منه.

وما كان لهم من الله من واق

: أي بالحجج والبراهين والأدلة والمعجزات.

ذلك بأنهم كانت تأتيهم رسلهم بالبينات

: أي بتلك الحجج والآيات.

فكفروا

: أي لما كفروا أخذهم بكفرهم.

فأخذهم الله

: هذا تعليل لأخذه إياهم .

إنه قوي شديد العقاب

معنى الآيات:

تقدم في السياق تخويف الله تعالى لمشركي قريش بعذاب الآخرة، ومبالغة في نصحهم وطلب هدايتهم خوفهم بعد عذاب الآخرة بعذاب الدنيا لعلهم يتوبون فقال: أو لم يسيروا في [8] الأرض فينظروا كيف كان عاقبة الذين كانوا من قبلهم كانوا أشد منهم قوة وآثاراً في الأرض أي أغفل هؤلاء المجاحدون المعاندون ولم يسيروا في البلاد شمالا وجنوبا حيث ديار عاد في الجنوب وديار ثمود في الشمال فينظروا بأعينهم كيف كان عاقبة الذين كانوا من قبلهم كعاد وثمود كان أولئك أشد من هؤلاء قوة وأثاراً في الأرض من حيث البناء والعمران والقدرة على الحرب والقتال، فأخذهم الله بذنوبهم [9] أي بذنوب الشرك والتكذيب والمعاصي، ولما أخذهم لم يوجد لهم من عقاب الله وعذابه من واق يقيهم ما أنزل الله بهم وما أحله بساحتهم. فما لهؤلاء المشركين لا يتعظون ولا يعتبرون والعاقل من اعتبر بغيره.

وقوله تعالى: {ذلك بأنهم كانت تأتيهم رسلهم بالبينات فكفروا فأخذهم الله بذنوبهم} هذا تعليل لأخذ الله لأولئك الأقوام من عاد وثمود وغيرهم إذ ما أخذهم إلا بعد أن أنذرهم وأعذر إليهم فلما أصروا على الكفر والتكذيب أخذهم بذنوبهم. وقوله {إنه قوي شديد العقاب} [10] تعليل أيضاً للأخذ الكامل الذي أخذهم به لعظم قوته وشدة عقابه.

هداية الآيات

من هداية الآيات:

1- تقرير الحكمة القائلة: العاقل من اعتبر بغيره.

2- الأخذ بالذنوب سنة من سنن الله في الأرض لا تتبدل [11] ولا تتحول.

3- من أراد الله عقابه لا يوجد له واق يقيه، ولا حَامٍ يحميه، ومن تاب تاب الله عليه.

إلى الأعلى

شرح الكلمات:

: أي بحججنا، وبرهان بين ظاهر

بآياتنا وسلطان مبين

: هامان وزير فرعون، وقارون رجل الملايين.

هامان وقارون

: أي لما رأوا آية العصا واليد البيضاء قالوا: ساحر كذاب دفعا قومهم حتى لا يؤمنوا به.

فقالوا ساحر كذاب

: أيَ جاءهم موسى بالصدق فيما أخبرهم به من أنه رسول الله وطالبهم بإرسال بني إسرائيل معه.

فلما جاءهم بالحق من عندنا

: أي اقتلوا الأولاد الذكران.

قالوا اقتلوا أبناء الذين آمنوا معه

: أي بناتهم بمعنى أتركوهن حيات.

واستحيوا نساءهم

: أي وما مكرهم إلا في خسران وضياع.

وما كيد الكافرين إلا في ضلال

: أي دعوني واتركوني وليدع ربه ليمنعه مني.

ذروني أقتل موسى وليدع ربه

: أي يغير عبادتكم لآلهتكم لعبادة إلهه.

إني أخاف أن يبدل دينكم

: بالقتل والتخريب ونحوه.

أو أن يظهر في الأرض الفساد

: أي استجرت بخالقي وخالقكم.

إني عذت بربي وربكم

: أي من كل إنسان متكبر لا يؤمن بيوم الحساب والجزاء على الأعمال.

من كل متكبر لا يؤمن بيوم الحساب

معنى الآيات:

بعد تلك الدعوة الربانية لقريش إلى الإيمان والتوحيد والتصديق بالبعث والجزاء، وما فيها من مظاهر لقدرة الله وعلمه وحكمته وعدله، وبعد ذلك العرض لأحوال القيامة، وبيان الجزاء لكل من الكافرين والمؤمنين فيها كأنه يُرى رأي العين، وبعد ذلك الترغيب والترهيب مما في الدنيا والآخرة والمشركون لا يزدادون إلا عُتواً وطغياناً بعد كل ذلك قص الله تعالى على رسوله قصة موسى مع فرعون ليسليه بها ويصبره وليعلمه أن البلاء مهما اشتد يعقبه الفرج، وأن الله ناصره على قومه كما نصر موسى على فرعون وقومه فقال تعالى:{ولقد أرسلنا} أي قبلك يا رسولنا - موسى بن عمران بآياتنا [12] أي بأدلتنا وحججنا على صدق دعوته وصحة رسالته، وسلطان مبين أي وبرهان ظاهر بين أرسلناه إلى فرعون وهامان وقارون فهامان وزير فرعون وقارون [13] من أرباب الملايين وهو وإن لم يكن من آل فرعون لأنه من بني إسرائيل إلا أنه مالأ فرعون ووقف في صفه، فلما بلغهم موسى دعوة ربه وأراهم الحجج والبراهين قالوا ساحر [14] كذاب فرموه بقاصمتين السحر والكذب حماية لمصالحهم وخوفا من تغيير الوضع عليهم.

وقوله تعالى:{فلما جاءهم بالحق من عندنا} أي فلما جاءهم موسى بالصدق من عند الله كان رَدُّ الفعل منهم أن أمروا بقتل الذكور من أولاد الذين آمنوا معه، واستحياء بناتهم للخدمة والامتهان وهو ما أخبر تعالى به في قوله : {قالوا اقتلوا أبناء الذين آمنوا معه واستحيوا نساءهم} وقوله تعالى {وما كيد فرعون إلا في ضلال} عام في كل كيد كافر يبطله الله تعالى ولا يضر به أولياءه وقوله تعالى:{ وقال فرعون ذروني أقتل موسى} لا شك أن هذا القول الدال على طغيان فرعون كان بعد أن انهزم في ميادين عدة أراد أن يسترد بعض ما فقد فقال ذروني أقتل موسى أي اتركوني أقتل موسى { وليدع[15] ربه} أي ليمنعه مني، وعلل لقوله هذا بقوله إني أخاف أن يبدل دينكم، أي بعد أن يغلب عليكم فتدينون بدينه أو أن يظهر في الأرض الفساد بالقتل والفتن.

ورد موسى عليه السلام بما أخبر تعالى به عنه في قوله:{ وقال موسى إني عذت بربي وربكم من كل متكبر لا يؤمن بيوم الحساب} قال موسى هذا لما سمع مقالة فرعون التي يهدده فيها بالقتل فأعلمهم أنه قد استجار بالله وتحصن به فلا يقدر أحد على قتله، وقوله من كل [16] متكبر لا يؤمن بيوم الحساب، لأن من يؤمن بيوم الحساب لا يقدم على جريمة القتل وإنما يقدم عليها من لا يؤمن بحساب ولا جزاء في الدار الآخرة.

هداية الآيات:

من هداية الآيات:

ا- تسلية الرسول وحمله على الصبر والتحمل وهو في أشد الظروف صعوبة.

2- عدم تورع الظلمة في كل زمان عن الكذب وتلفيق التهم للأبرياء.

3- التهديد بالقتل شنشنة الجبارين والطغاة في العالم.

4- أحسن ملاذ للمؤمن من كل خوف هو الله تعالى رب المستضعفين.

إلى الأعلى

شرح الكلمات:

: هو شمعان بن عم فرعون.

وقال رجل من آل فرعون

: أي لأن يقول ربي الله؟ والرجل هو موسى عليه السلام.

أتقتلون رجلاً أن يقول ربي الله

: أي بالمعجزات الظاهرات.

بالبينات من ربكم

: أي ضرر كذبه عليه لا عليكم.

فعليه كذبه

: أي بعض العذاب الذي يعدكم به في الدنيا عاجلا غير آجل.

يصبكم بعض الذي يعدكم

: أي مسرف في الكفر والظلم كذاب لا يقول الصدق ولا يفوه به.

من هو مسرف كذاب

: أي غالبين في بلاد مصر و أراضيها.

ظاهرين في الأرض

: أي من عذاب الله إن جاءنا وقد قتلنا أولياءه.

فمن ينصرنا من بأس الله إن جاءنا

: أي ما أشير به عليكم إلا ما أشير به على نفسي وهو قتل موسى

ما أريكم إلا ما أرى

: أي إلا طريق الرشد والصواب.

وما أهديكم إلا سبيل الرشاد

معنى الآيات:

مازال السياق في الحديث عما دار في قصر فرعون فقد أبدى فرعون رغبته في إعدام موسى معللا ذلك بأمرين أن يبدل دين الدولة والشعب، والثاني أن يظهر الشغب في البلاد والتعب للدولة والمواطنين معاً. وهاهو ذا رجل مؤمن من رجالات القصر يكتم إيمانه بموسى وبما جاء به من التوحيد خوفا من فرعون وملئه. ولنستمع إلى ما أخبر تعالى به عنه: {وقال رجل مؤمن } [17] أي بموسى {من آل فرعون} إذ هو ابن عم فرعون واسمه شمعان كسلمان قال:{ أتقتلون } [18] ينكر عليهم قرار القتل {رجلا أن يقول ربي الله } أي لأن قال ربي الله {وقد جاءكم من البينات} وهي الحجج والبراهين كالعصا واليد {من ربكم} الحق الذي لا رب لكم سواه. {وإن يك[19] كاذبا} أي وإن فرضنا أنه كاذب فإن ضرر كذبه عائد عليه لا عليكم { وإن يك صادقا} وهو صادق {يصبكم بعض الذي[20] يعدكم } من العذاب العاجل. {إن الله تعالى لا يهدي} أي لا يوفق إلى النصر والفوز في أموره {من هو مسرف[21] } متجاوز الحد في الاعتداء والظلم {كذاب} مفتر يعيش على الكذب فلا يعرف الصدق. وبعد أن بين لهم هذه الحقيقة العلمية الثابتة أقبل عليهم يعظهم فقال:{ يا قوم لكم الملك اليوم ظاهرين} أي غالبين في الأرض أي أرض مصر بكامل ترابها وحدوها. لكن إن نحن أسرفنا في الظلم والافتراء فقتلنا أولياء الله فجاءنا بأس الله عقوبة لنا فمن ينصرنا؟ إنه لا ناصر لنا أبدا من الله فتفهموا ما قلت لكم جيداً، ولا يهلك على الله إلا هالك، وهنا قام فرعون يرد على كلمة الرجل المؤمن فقال ما أخبر تعالى به عنه في قوله{ قال فرعون ما أريكم إلا ما أرى }أي ما أشير عليكم بشيء إلا وقد رأيته صائبا وسديداً، يعني قتل موسى عليه السلام، وما أهديكم إلا سبيل الرشاد أي إلا إلى طريق الحق والصواب، وكذب والله.

هداية الآيات

من هداية الآيات:

1- فضل الإيمان وفضل صاحبه فقد ورد الثناء على هذا الرجل في ثلاثة رجال هم مؤمن آل فرعون هذا، وحبيب النجار مؤمنُ آل ياسين و أبو بكر [22] الصديق رضي الله عنه.

2- فصاحة مؤمن آل فرعون هي ثمرة إيمانه وبركته العاجلة فإن لكلماته وقع كبير في النفوس.

3- التنديد بالإسراف في كل شيء والكذب والافتراء في كل شيء وعلى أي شيء.

4- من عجيب أمر فرعون ادعاؤه أنه يهدي إلى الرشد والسداد والصواب في القول والعمل، حتى ضرب به المثل فقيل: فرعون يهدي إلا الرشد.

إلى الأعلى

شرح الكلمات:

: أي مؤمن آل فرعون.

وقال الذي آمن

: أي عذابا مثل عذاب الأحزاب وهم قوم نوح وعاد وثمود.

مثل يوم الأحزاب

: أي مثل جزاء عادة من كفر قبلكم وهي استمرارهم على الكفر حتى الهلاك فهذا الذي أخافه عليكم.

مثل دأب قوم نوح

: أي يوم القيامة وقيل فيه يوم التنادي لكثرة النداءات فيه إذ ينادي أصحب الجنة أصحاب النار، وأصحاب النار أصحاب الجنة.

يوم التناد

: أي هاربين من النار إلى الموقف.

يوم تولون مدبرين

: أي يوسف بن يعقوب الصديق بن الصديق عليهما السلام من قبل مجيء موسى إليكم اليوم.

ولقد جاءكم يوسف من قبل

: أي قلتم هذا من دون دليل فبقيتم كافرين إلى اليوم.

قلتم لن يبعث الله من بعده رسولا

: أي مثل إضلالكم هذا يضل الله من هو مسرف في الشرك والظلم.

كذلك يضل الله من هو مسرف

: أي شاك فيما قامت الحجج والبينات على صحته.

مرتاب

: أي يخاصمون في آيات الله لإبطالها بدون سلطان أي حجة وبرهان.

يجادلون في آيات الله بغير سلطان

: أي كبر جدالهم بالباطل مقتا عند الله وعند الذين آمنوا .

كبر مقتاً عند الله وعند الذين آمنوا

:أي مثل إضلالهم يطبع الله أي يختم بالضلال على كل قلب متكبر.

كذلك

معنى الآيات:

مازال السياق الكريم فيما دار من كلام في مجلس الحكومة، وهاهو ذا مؤمن آل فرعون يتناول الكلمة بعد فرعون الذي أعاد تقرير ما عزم عليه من قتل موسى عليه السلام فقال ما أخبر تعالى به عنه في قوله: {وقال الذي آمن} وهنا أعلن عن إيمانه الذي كان يكتمه يا قوم إني أخاف عليكم أي إن أنتم أصررتم على قتل موسى وقتلتموه {أخاف عليكم مثل يوم الأحزاب} وهو اليوم الذي أخذ الله فيه قوم نوح، وعاد وثمود أي أخاف عليكم جزاء عادتهم وهي استمرارهم على الكفر والشك والتكذيب حتى حلت بهم نقمة الله ونزل بهم عذابه وواصل وعظه قائلا،{ ويا قوم إني أخاف عليكم يوم التناد[23] يوم تولون مدبرين} أي فارين من النار هاربين إلى الموقف وهو يوم القيامة الذي تكثر فيه النداءات والصرخات {مالكم[24] من الله من عاصم} يعصمكم من العذاب وينجيكم منه. وبعد هذا الوعظ البليغ قال {ومن يضلل الله فما له من هاد} إشارة إلى أن القوم لم يتأثروا بكلامه فقال متعزيا بعلمه بتدبير الله في خلقه فقال:{ومن يضلل الله فما له من هاد} فإن من كتب الله عليه الضلالة ليصل إلى الشقاوة بكسبه فلا هادي له أبداً، إذ الله لا يهدي من يضل ثم قال لهم مواصلا كلامه { ولقد جاءكم[25] يوسف من قبل} أي من قبل موسى وهو يوسف بن يعقوب بن إسحاق بن إبراهيم عليهم السلام بالبينات والحجج الدالة على توحيد الله ووجوب طاعته، غير أنكم مع الأسف { مازلتم في شك مما جاءكم به} فلم تؤمنوا ولم توقنوا{حتى إذا هلك} [26] أي مات عليه السلام فرحتم بموته {قلتم لن يبعث الله من بعده رسولاً} متخرصين متقولين على الله بدون علم فأضلكم الله بكذبكم عليه {كذلك يضل الله من هو[27] مسرف} في الكذب مثلكم { مرتاب} في كل شيء لا يعرف اليقين في شيء، والعياذ بالله، ثم أعلمهم أن الذين يجادلون في آيات الله يريدون إبطال الحق وإطفاء نوره بكلامهم بغير حجة لديهم ولا برهان أتاهم جدالهم ذلك أكبر مقتا أي أشد شيء يمقته الله ويبغضه من صاحبه، وكذلك عند الذين آمنوا. وختم كلامه بقوله {كذلك[28] يطبع الله} أي كإضلال من هو مسرف مرتاب يطبع الله {على كل قلب[29] متكبر} أي قلب كل إنسان متكبر على الإيمان والطاعة متجبر متعاظم يريد إجبار الناس على مراده وما يهواه. وإلى هنا انتهى كلام الرجل المؤمن والكلمة الآن إِلى فرعون الطاغية وسنقرأها في الآيات التالية بعد رؤية ما في الآيات من هداية.

هداية الآيات:

من هداية الآيات:

1- قوة الإيمان تفجر قلب المؤمن بأنواع من المعرفة والحكمة في قوله إذا قال.

2- التذكير بالأمم الهالكة إذ العاقل من اعتبر بغيره.

3- التخويف من عذاب الآخرة وأهوال القيامة.

4- التنديد بالإسراف والارتياب وعدم اليقين.

5- حرمة الجدال بغير علم، وأن صاحبه عرضة لمقت المؤمنين بعد مقت الله تعالى.

6- عرضة المتكبر الجبار للطبع على قلبه ويومها يحرم الهداية فلا يهدى أبداً.

إلى الأعلى

شرح الكلمات:

: هامان وزير فرعون والصرح البناء العالي.

يا هامان ابن لي صرحا

: أي طرقها الموصلة إليها.

أسباب السموات

: أي وإني لأظن موسى كاذباً في زعمه أن له إلهاً غيري.

و إني لأظنه كاذباً

: أي قبيح عمله.

سوء علمه

: أي عن طريق الهدى.

وصد عن السبيل

: أي خسار وضياع بلا فائدة تذكر.

إلا في تباب

: أي ما هذه الدنيا إلا متاع يتمتع به وقتاً ثم يزول.

إنما هذه الحياة الدنيا متاع

: أي الاستقرار والبقاء الأبدي.

دار القرار

: أي رزقا واسعاً بلا تبعة ولا تعقيب.

يرزقون فيها بغير حساب

معنى الآيات:

مازال السياق الكريم فيما يدور من كلام بين مؤمن آل فرعون وفرعون نفسه إذ تقدم قول المؤمن وما حواه من نصح وإرشاد وهاهو ذا فرعون يرد بطريق غير مباشر على [30] ما قاله المؤمن فقاله لوزيره هامان {يا هامان ابن لي صرحا} أي بناءً عالياً {لعلي أبلغ الأسباب أسباب السموات فأطلع إلى إله موسى وإني[31] لأظنه كاذبا} أي في دعواه أن له إلهاً غيري وهذا من فرعون مجرد مناورة كاذبة يريد أن يموه بها على غيره إبقاء على مركزه وقوله تعالى: {وكذلك زين لفرعون سوء عمله} أي ومثل هذا التزيين في قول فرعون زين له سوء عمله وهو أقبح ما يكون، {وصد عن السبيل [32] } أي وصُرف عن طريق الحق والهدى، وقوله تعالى: {وما كيد فرعون } أي مكره وتدبيره لقتل موسى عليه السلام وقتل أبناء المؤمنين {إلا في تباب} أي خسار وضياع لم يتحقق منه شيء، لأن الله تعالى ولي موسى والمؤمنين فلم يمكن فرعون منهم بحال. وبعد أن أخبر تعالى عن فرعون في محاولته الفاشلة أخبر تعالى عن الرجل المؤمن [33] وما قاله للقوم من نصح وإرشاد فقال: {وقال الذي آمن يا قوم اتبعون أهدكم سبيل الرشاد} أي طريق الرشد والصواب في حياتكم لتنجوا من العذاب وتفوزوا بالنعيم المقيم في الجنة. فقال: {يا قوم إنما هذه الحياة الدنيا متاع } أي لا تَعْدو كَوْنها متاعا قليلا يتمتع به ثم يذهب سريعاً، {وإن الآخرة} أي الحياة الآخرة بعد انتهاء هذه الحياة {لهي دار[34] القرار } أي الاستقرار والإقامة الأبدية، فاعملوا لدار البقاء وتجافوا عن دار الفناء واعلموا أن الحساب سريع وأن {من عمل سيئة فلا يجزى إلا مثلها} وذلك لعدالة الرب تبارك وتعالى، ومن عمل صالحاً من الأعمال الصالحة التي شرعها الله لعباده وتعبدهم بها والحال[35] أنه مؤمن أي مصدق بالله وبوعده ووعيده يوم لقائه فأولئك أي المؤمنون العاملون للصالحات [36] من الذكور والإناث يدخلون الجنة دار السلام يرزقون فيها بغير حساب أي رزقاً واسعاً لا يلحق صاحبه تبعة ولا تعب ولا نصب.

هداية الآيات:

من هداية الآيات:

1- التحذير من تزيين الأعمال القبيحة نتيجة الإدمان عليها والاستمرار على فعلها فإن من زُينت له أعماله السيئة فأصبح يراها حسنة هلك والعياذ بالله.

2- التحذير من الاغترار بالدنيا والغفلة من الآخرة إذ الأولى زائلة والآخرة باقية واختبار الباقي على الفاني من شأن العقلاء.

3- مشروعية التذكير بالحساب والجزاء وما يتم في الدار الآخرة من سعادة وشقاء.

[1]يقال أزف فلان يأزف أزفا قال النابغة:

أزف الترحل غير أن ركابنا لما تزل برحالنا وكأن قد

[2] القلوب: جمع قلب وهو البضعة الصنوبرية الشكل التي تتحرك دائما ما دام الجسم حيا تدفع الدم إلى الشرايين التي بها حياة الجسم

[3] الحناجر جمع حنجرة بفتح الحاء والجيم وهي الحلقوم.

[4]أي الله جل جلاله يعلم الأعين الخائنة فال ابن عباس رضي الله عنهما هو الرجل يكون جالساً مع القوم فتمر المرأة فيسارقهم النظر إليها

[5] قال ابن عباس وما تحفي الصدور أي هل يزني بها من سرق النظر إليها لو خلا بها أو لا.

[6]قرأ نافع تدعون بالتاء وقرأ حفص بالياء يدعون.

[7]من جملتي والله يقضي بالحق وجملة والذين يدعون من دونه قبلها تألف قصر القضاء على اللْه تعالى قصر قلب أي دون الأصنام. كما أفيد القصر من ضم الجملتين في قول الشاعر:

تسيل على حد الظبات نفوسنا وليست على غير الظبات تسيل

[8] الاستفهام إنكاري ينكر عليهم عدم سيرهم في ديار الهالكين ليروا بأعينهم آثار الهالكين ويفكروا في سبب هلاكهم ليحصل لهم بذلك العبرة المطلوبة لهم.

[9]الباء في بذنوبهم سببية إذ هلاكهم متسبب عن ذنوبهم وهي الشرك والمعاصي.

[10]الجملة تعليلية لما قبله

[11] إلا أن يشاء الله إيقافها أو تبديلها فهو على ما يشاء قدير.

[12]هي الآيات التسع.

[13]خص بالذكر هامان وقارون لقوة تأثيرهما في البلاد و إدارة الدولة وعز السلطان.

[14]لما بهرتهم الآيات وعجزوا عن مقاومتها رموا موسى بالسحر واتهموه بالكذب كرد فعل وهروباً من المواجهة.

[15]من الجائز أن يكون قد قال له بعض رجاله أما تخاف أن يدعو عليك ربه فتهلك فأجابه قائلا وليدع ربه.

[16]متكبر: متعظم عن الإيمان بالله. وصفته انه لا يؤمن بيوم الحساب.

[17]في نص هذا الخبر تسلية للنبي صلى الله عليه وسلم .

[18]الاستفهام للإنكار ينكر على فرعون وملئه عزمهم على قتل موسى عليه السلام.

[19]لم يكن قوله وإن يك كاذبا شكا في صدق موسى وإنما هو من باب التلطف والتنزل مع الخصم حتى لا يلج في الجدال والخصومة وحذفت النون من وإن يك لكثرة الاستعمال.

[20]أي إن لم يصبكم إلا بعض الذي يعدكم به هلكتم، وجائز أن يطلق البعض وهو يريد الكل وهو سائغ وشائع قال الشاعر:

قد يدرك المتأني بعض حاجته وقد يكون مع المستعجل الزلل

[21] إن كان هذا الموصوف الرجل المؤمن فهو إشارة إلى موسى وإن كان من قول الله تعالى فهو إشارة إلى فرعون.

[22]روى البخاري وغيره أن المشركين تعرضوا للرسول صلى الله عليه وسلم حول الكعبة بسوء فجاء أبو بكر يصرخ فيهم أتقتلون رجلا أن يقول ربي الله . فضربوه ضربا شديداً حتى أغمي عليه فلما أفاق قال كيف رسول الله صلى الله عليه وسلم؟ قال عليّ أبو بكر أفضل س مؤمن آل فرعون لأن أبا بكر ما أخفى إيمانه بل أظهره وأوذي ومؤمن آل فرعون كتم إيمانه ولم يؤذ.

[23] قراءة العامة التناد بتخفيف الدال من النداء وهو الدعاء والطلب للحضور أو الإغاثة وقرىء التناد بتشديد الدال من ندً البعير إذا هرب إذ هم فعلا يهربون وشاهده في الآية يوم تولون مدبرين. والجمهور على حذف الياء وقفا ووصلا. وبعضهم أثبتها وصلا ووقفا وكلا القراءتين صحيحة.

[24] هذه الجملة في موقع الحال والعاصم المانع والحافظ.

[25] لما تفرَّسَ فيهم عدم نفع النصح لهم آثر عتابهم ولومهم بقوله ولقد جاءكم يوسف الخ واللام في ولقد جاءكم لام القسم لأنهم كالمنكرين فلذا أكد الخبر بالقسم.

[26] إذا اسم للزمان الماضي مجرورة بحتى قبلها وليست بظرف أي حتى زمن هلاك يوسف قلتم.. والقائل أسلافهم الغابرون يوم مات يوسف عليه السلام.

[27] المسرف: المفرط في فعل أو قول مالا خير فيه، والمرتاب الشديد الريب أي الشك.

[28]جائز أن يكون هذا من كلام مؤمن آل فرعون ختم به كلامه معهم. وجائز أن يكون من كلام الله تعالى معترض بين كلام المؤمن وكلام فرعون.

[29]المتكبر هو ذو الكبر والجبار الذي يكره الناس على ما لا يحبون عمله لظلمه وعتوه وقرأ الجمهور على كل قلب متكبر. بإضافة قلب إلى تكبر وقرأ بعضهم بتنوين قلب بدون إضافة فيكون متكبر نعتا لقلب.

[30]خاف فرعون أن يؤثر كلام مؤمن آل فرعون في الذين سمعوه فأوهم أنه يمتحن ما جاء به موسى من التوحيد فإِن بان له صوابه لم يخفه عنهم، وإن لم يظهر صوابه ثبتهم على دينهم فقال لوزيره ابن لي صرحا الخ.

[31]أسباب السموات بدل من أسباب الأول. والأسباب جمع سبب وهو ما يوصل إلى مكان بعيد فيطلق على الحبل ويطلق على الطريق والمراد هنا طرق السموات كما في قول زهير:

ومن هاب أسباب المنايا ينلنه وإن يرق أسباب السماء بسلم

[32] قرأ نافع وصد بفتح الصاد من صد اللازم يصد أو التعدي أيْ صد نفسه وصد غيره وقرأ حفص وصد بالبناء للمجهول أي بصَد الصاد أي صده الله وصرفه عقوبة له لشدة كفره وظلمه.

[33]هو مؤمن آل فرعود الذي أظهر أيمانه بعد كتمانه.

[34]يريد بالدار دار السلام الجنة ودار البوار النار.

[35]لأن جملة قوله تعالى {وهو مؤمن} حالية وإن كانت شرطاً في صحة الأعمال الصالحة وفي قبولها ولذا لما لم يذكر الإيمان قبل العمل الصالح ذكره في الجملة الحالية ليدلل على تقدمه وشرطيته.

[36]قرأ الجمهور يدخلون بالبناء للفاعل وقرأ بعض يدخلون بضم الياء وفتح الخاء بالبناء للمجهول والمعنى واحد إذ من دخل دخل بإذن اللْه ومن أدخل أدخل بإذن الله وفضله.


دراسة أدبية

 قسم النشر Normal قسم النشر 1 1 2002-07-14T05:55:00Z 2002-07-14T05:56:00Z 5 888 5067 الجامعة الإسلامية 42 10 6222 9.2720 0 0
دراسة أدبية: لقصيدة حسان بن ثابت في رثاء الرسول صلى الله عليه وسلم
منير وَقَدْ تعفُو الرسـومُ وتَـهْمَدُ | 1- بِطِيْبَةَ رسـمٌ لـلرسـولِ ومَـعْهَدُ
بها مِنْبَرُ الهادِي الذي كَانَ يَصـْعَدُ | 2- ولا تَنْمَحِي الآياتُ من دارِ حُرْمَـةٍ
وربعٌ له فيه مُـصَلّى وَمَسـْـجِدُ | 3- وواضحُ آياتٍ وبـاقـي مـعالـمٍ
مِنَ اللهِ نـورٌ يُسـْتَضَاءُ ويُـوقَـدُ | 4- بها حُجُرَاتٌ كان يَنْـزِلُ وَسْـطَهَا
أَتاهَا البِلىَ فالآيُ مِنـْهَـا تَجـَدَّدُ | 5- مَعَالِمُ لم تُطْمَسْ على العَهْدِ آيــُهَا
وقَبْراً بِهِ واراهُ في التُّرْبِ مـُلْحِـدُ | 6- عَرَفْتُ بِهَا رَسْمَ الرّسُولِ وعَـهْـدَهُ
عُيُونٌ وَمِثْلاهَا مِنَ الجَفْنِ تُـسْعـِدُ | 7- ظَلَلْت بِهَا أبْكِى الرسُولَ فَأَسْعـَدَتْ
لَهَا مُحْصِياً نَفْسي فَنَفْسـي تَبَـلّـدُ | 8- تَذَكـَّرُ آلاء الرَّسـُولِ، وَمَـا أرَى
فَظَلَّـتْ لآلاءِ الرّسـولِ تُـعَـدِّدُ | 9- مُفَجَّعَةٌ قَدْ شَفَّـهَا فَقْـدُ أَحـمـَدٍ
وَلَكِنَّ نَفْسي بَعْضَ ما فيه تَـحْمـَدُ | 10- وَمَا بَلَغَتْ من كُلِّ أَمرٍ عَشـِيْرَهُ
على طَلَلِ القَبْرِ الذي فيه أحْـمـَدُ | 11- أطَالَتْ وُقُوفاً تَذْرفُ العَيْنُ جُهْدَهَا
بِلاَدٌ ثَوَى فِيْهَا الرَّشِـيْـدُ المُسـَدَّدُ | 12- فَبُورِكْتَ يا قَبْرَ الرَّسولِ وبُورِكَتْ
شرح الأبيـات:
(1) طيبة. المدينة المنورة. رسم: أثر باقٍ . المعهد: المنزل المعروف. تعفو: تزول. تهمد: تبلى.
إذا كان رسول الله صلى الله عليه وسلم قد اختاره الله إلى جواره فإن آثاره باقية في المدينة، إن تلك الآثار يحيط بها النور الذي يبقيها واضحة إذا زالت الآثار الأخرى وانطمست.
(2) الآيات: العلامات. دار الحرمة: ما لا يحل انتهاكه.
والآثار معرضة للزوال. ولكن آثار الرسول في دار لا يحل انتهاكها وهي المدينة المنورة حيث تشتمل على المنبر الذي كان مصدر إشعاع وهداية للبشر.
(3) الربع: المنزل.
إن العلامات الدالة على مكان إقامته صلى الله عليه وسلم واضحة، فمنزله ومسجده وأماكن صلاته كلها تذكر بما للنبي صلى الله عليه وسلم من المنزلة في نفوس المسلمين.
(4) إن طيبة تضم حجرات الرسول صلى الله عليه وسلم تلك الحجرات التي كان يشع منها نور الإِيمان فيهدي الناس إلى الخير ويبعدهم عن الشر.
(5) تطمس: تمحى. العهد: المعرفة. البلى: العدم.
إذا كان الموت قد خيم على تلك المعالم حيث دفن الرسول صلى الله عليه وسلم فإن علامات الإِيمان باقية وهي تتجدد يوماً بعد يوم.
(6) واراه: أخفاه وستره.
لقد عرفت الرسول حياً يرشدنا إلى الخير، وعرفته ميتاً تعظنا آثاره ورسومه فقبره يذكرنا بما كان يقوله لنا في حياته.
(7) لقد استولى عليَّ الحزن عندما طفت بالأماكن التي كان يرتادها رسول هذه الأمة فقد انهمرت الدموع من عيني، ومثل عيني تؤاتي بالدمع وتسعف به.
آلاء: نِعم. تبلد: تتحير.
وكيف لا ينهمر الدمع بغزارة على نبي حباه الله من النعم ما لا يعد ولا يحصى فلو أردت أن أعدد تلك النعم لما استطعت لها عدا.
(9) مفجعة: مرزأة، تصيبها الآلام المفاجئة. شفها: يقال شفّه الهم أي أهزله.
وإذا كانت نفسي قد أصابتها الأرزاء فإن هذه المصيبة التي حلت بنا أعظم من أيّ مصيبة ومما يدل على ذلك هذا الهم الذي هزل جسمي فلم يبق أمامي إلا أن أعدد نعم الرسول صلى الله عليه وسلم.
(10) تحمد: تشكر.
إن نفسي لا تستطيع أن تصل إلى الشيء الذي تريده ذلك أن فضل النبي صلى الله عليه وسلم على هذه الأمة أكثر من أن يدركه العد ولكن ذكر بعض الفضائل فيه دلالة على الاعتراف بالجميل.
(11) تذرف: تسيل الدمع. جهدها: طاقتها أي أكثر ما تستطيع. طلل: هو الشاخص من آثار الديار.
لقد وقفت طويلاً على قبر نبينا فانهمرت الدموع من عيني على ما شخص من ذلك القبر الذي يضم جسد نبينا الطاهر.
(12) المسدد: الذي وفقه الله للسداد والصواب.
وإذا كان لي من دعاء لقبر نبينا وللبلد الذي يضم ذلك القبر فإنني أطلب من الله أن ينعم على تلك البقاع بالخير العميم والبركة الدائمة.
مناقشـة وتحليل:
هذه الأبيات جزء من قصيدة لحسان بن ثابت رثى بها الرسول صلى الله عليه وسلم فالفكرة التي عرضها الشاعر في أبياته هذه إنما هي تعبير عن الأسى والحزن والألم الذي يحس به كل مسلم بعد موت النبي صلى الله عليه وسلم، وهي أفكار عادية لا تخرج عما يعبر به الشعراء في مثل هذه المناسبات، ولكن أفكار حسان في هذا النص تختلف عن أفكار غيره من الشعراء الذين يندفعون خلف المبالغات حيث إن شاعر الرسول التزم الصدق في أفكاره فجاءت معبرة عن الواقع خير تعبير، وهي بعد ذلك أفكار إسلامية، فتعداد النعم وطلب البركة من الأفكار الإسلامية.
والأفكار في هذا النص عبر عنها الشاعر بأسلوب سهل، فالألفاظ ليس فيها صعوبة فهي متداولة بين المسلمين مثل: طيبة، منبر، الآيات، مصلى، مسجد، نور، يستضاء، آلاء، والتراكيب تبدو عليها البساطة فهي بعيدة عن التعقيد ولذلك فإن سهولة الأسلوب جعلت النص يفهم دون أي عناء فهو أسلوب واضح.
وإذا نظرنا إلى هذه القصيدة من خلال شعر حسان الإسلامي وجدناها تمثل هذا الشعر خير تمثيل فجعجعة الألفاظ وضجيجها غير موجودة على الرغم من وجودها في شعر حسان الجاهلي، والتهويل والمبالغة لا نجدهما أيضاً على الرغم من وجودهما في شعره الجاهلي، فشعر حسان الإسلامي في معظمه سهل في أسلوبه واضح في أفكاره غير مندفع في عواطفه لأنه يحكمه الإسلام بعكس شعره الجاهلي الذي يحكمه التعصب للقبيلة والاندفاع نحو الرغبة في المال.


باب الغصب

باب العتق

وهو تحرير العبد، ويحصل بالقول والفعل. فأما القول فصريحه لفظ العتق والتحرير وما تصرف منهما، فمتى أتى بذلك حصل العتق وإن لم ينوه، وما عدا هذا من الألفاظ المحتملة للعتق كناية لا يعتق بها إلا إذا كان نوى، وأما الفعل فمن ملك ذا رحم محرم عتق عليه، ومن أعتق جزءًا من عبد مشاعًا أو معينًا عتق كله، وإن أعتق ذلك من عبد مشترك وهو موسر بقيمة نصيب شريكه عتق عليه كله وقوم عليه نصيب شريكه وله ولاؤه، وإن كان معسرا لم يعتق إلا حصته لقول رسول اللّه صلى الله عليه وسلم "من أعتق شركًا له في عبد فكان له ما يبلغ ثمن العبد قوم عليه قيمة عدل فأعطى شركاؤه حصصهم وعتق عليه العبد وإلا فقد عتق منه ما عتق" وإن ملك جزءا من ذي رحمه عتق عليه باقيه إن كان موسرًا، إلا أن يملكه بالميراث فلا يعتق عليه إلا ما ملك.

فصل

وإذا قال لعبده أنت حرٌّ في وقت سماه أو علق عتقه على شرط يعتق إذا جاء ذلك الوقت أو وجد الشرط ولم يعتق قَبله، ولا يملك إبطاله بالقول، وله بيعه وهبته والتصرف فيه، ومتى عاد إليه عاد الشرط، وإن كانت الأمة حاملا حين التعليق أو وجد الشرط عتق حملها، وإن حملت ووضعت فيما بينهما لم يعتق ولدها.

باب العتق

(وهو) في اللغة الخلوص، ومنه عتاق الخيل والطير أي خالصها. وفي الشرع (تحرير العبد) وتخليصها من الرق.

مسألة: (ويحصل بالقول والفعل: فأما القول فصريحه لفظ العتق والتحرير وما تصرف منهما) نحو أنت حر أو محرر أو عتيق أو معتق أو أعتقتك، لأن هذين اللفظين وردا في الكتاب والسنة وهما يستعملان عرفًا في العتق فكانا صريحين فيه كلفظ الطلاق فيه ( فمتى أتى ) بشيء من هذه الألفاظ (حصل العتق وان لم ينو) شيئًا (وما عدا هذا من الألفاظ المحتملة للعتق كناية لا يعلق به إلا إذا نوى) نحو قوله: خليتك، والحق بأهلك، واذهب حيث شئت ونحوه، كما قلنا في صريح الطلاق وكنايته (وأما الفعل فمن ملك ذا رحم محرم عتق عليه) لما روى سمرة [بن جندب] أن النبي صلى الله عليه وسلم قال: "من ملك ذا رحم محرم فهو حر" رواه أبو داود (1). ولأنه ذو رحم فعتق عليه إذا ملكه كالولد. وعنه لا يعتق إلا عمود النسب بناء على أن نفقة غيرهم لا تجب.

مسألة: (ومن أعتق جزءًا من عبده مشاعًا أو معينًا عتق كله) فإذا قال: ربع عبدي حر أو يده حرة عتق جميعه، لأنه موسر بما يسري إليه فأشبه ما لو أعتق شركًا له في عبد وهو موسر باقيه.

مسألة: (وإن أعتق ذلك من عبد مشترك وهو موسر بقيمة نصيب شريكه عتق كله، وعليه) قيمة باقية يوم العتق لشريكه لما روى ابن عمر أن النبي-صلى الله عليه وسلم- قال: "من أعتق شركًا له في عبد فإن كان له ما يبلغ ثمن العبد قوم عليه قيمة العدل فأعطى شركاءه حصصهم،وإلاَّ فقد عتق منه ما عتق" متفق عليه. وفي لفظ "فكان له ما يبلغ ثمنه بقيمة العدل فهو عتق" رواه أبو داود، وفي لفظ "فقد عتق كله" (2).

مسألة: (وله ولاؤه) لقوله عليه السلام: "الولاء لمن أعتق، (وإن كان معسرًا لم يعتق منه إلا حصته) للخبر.

مسألة: (وإن ملك جزءًا من ذي رحم عتق عليه باقيه إن كان موسرًا، إلا أن يملكه بالميراث) فلا يعتق عليه إلا ما ملك وذلك أنه متى ملكه بغير الميراث وهو موسر عتق عليه كله لأنه عتق بسبب من جهته فأشبه إعتاقه بالقول.

مسألة: و (إن) ملكه بالميراث لم (يعتق) منه (إلاَّ ما ملك) موسرًا كان أو معسرًا،لأنه لا اختيار له في إعتاقه ولا بسبب من جهته، ونقل عن المروذي ما يدل على أنه يعتق عليه نصيب الشريك إذا كان موسرا، لأنه ملك بعضه أشبه ما لو ملكه بالشراء.

(فصل: وإذا قال لعبده أنت حر في وقت سماه أو علق عتقه على شرط يعتق إذا جاء الوقت أو وجد الشرط) لأنه عتق بصفة فجاز كالتدبير (و) لا (يعتق قبل) وجود ذلك لأنه حق علق على شرط فلا يثبت قبله كالجعل في الجعالة، (ولا يملك إبطال ذلك بالقول لأنه كالتدبير)، (ويملك ما يزيل الملك فيه من البيع والهبة). والوقف كما ملك ذلك في المدبر، فإن باعه ثم اشتراه عاد الشرط، لأن التعليق والصفة وجد في ملكه فعتق كما لو لم يزل في ملكه.

مسألة: (وإن كانت الأمة حاملة حين) وجود (التعليق أو وجد الشرط عتق حملها) لأنه كعضو من أعضائها (وإن حملت ووضعت فيما بينهما لم يعتق ولدها) في أحد الوجهين، وفي الآخر يتبع أمه لأنه نوع استحقاق للحرية فتبع الولد أمه فيه كالتدبير. ودليل الأول أن التدبير أقوى من التعليق لأن التعليق بصفة في الحياة يبطل بالموت. والتدبير لا يبطل بالموت بل يتحقق مقصود منه.

(1) | رواه أبو داود في: العتاق: حديث رقم (3949، 3959، 3951).
(2) | سبق تخريجه.


بَابُ أحْكام الجوَار

بَابُ أحْكام الجوَار[1]

المؤلف رحمه اللَه ذكر بعد هذا الحديث المتعلق بـ " الشفعة " أربعهَ أحاديث تتعلق ب " الوقف " و " الهبة ".

ثم ذكر بعدهن ثلاثة أحاديث تتعلق ب " المزارعة ". ثم ذكر بعدهن حديثاً في " الهبة " أيضاً.

ثم ذكر أحاديث تتعلق " بالغصب " و " أحكام الجوار "، ثم ذكر أحاديث " الوصايا ".

فلا أعلم، ما وجه هذا الترتيب عنده؟.

وبما أن أحاديث " الوقف" و " الهبة "و " الوصايا " كلها من جنس واحد ، لأنها عقود تبرعات، وأحكامها متقاربة، ومسائلها متناظرة، عمدت إلى جعلها متوالية، وأخرتها ليكون بعدها " باب الفرائض " لوجود المناسبة بينها أيضاً.

وقدمت هذه الأحاديث المتعلقة ب " المزارعة " ، و " والغصب " و" أحكام الجوار " ليحسن الترتيب، وتجتمع المسائل المتناسبة.

الحديث الأول[2]

عَن أبي هُرَيرةَ رضىَ الله عَنْهُ: أن رَسولَ الله صلى الله عليه وسلم قال: " لا يَمْنَعَن جَار جَارَهُ أن يَغْرزَ خَشَبَةً في جدَارهِ " .

ثم يقول أبو هريرة: مَا لي أراكم عَنْهَا مُعْرضِينَ؟ والله لأرْمِيَن بِهَا بَين أكتافكم .

الغريب:
: لا:- ناهية، والفعل بعدها مجزوم بها، وحرك بالفتح لاتصاله بنون التوكيد الثقيلة. | لا يمنعن
: بالإفراد، وقد روى بالجمع، والمعنى واحد، لأن المراد بالواحد الجنس | خشبة
: الضمير فيهما راجع إلى السنة المذكورة في مقالته . | عنها، بها
: بالتاء المثناة الفوقية جمع " كتف ". وقد ورد في بعض الروايات بالنون. و " أكناف " جمع " كنف " بفتح الكاف والنون، هو الجانب. | بين أكتافكم

المعنى الإجمالي:

للجار على جاره حقوق تجب مراعاتها، فقد حث النبي صلى الله عليه وسلم على صلة الجار، وذكر أن جبريل مازال يوصيه به حتى ظن أنه سيورثه من جاره، لعظم حقه، وواجب بره.

فلهذا تجب بينهم العشرة الحسنهَ، والسيرة الحميدة، ومراعاة حقوق الجيزة، وأن يكف بعضهم عن بعض الشر القولي والفعلي. فلا يؤمن بالله تعالى من لا يأمن جاره بوائقه.

ومن حسن الجوار، ومراعاة حقوقه، أن يبذل بعضهم لبعض، المنافع التي لا تعود عليهم بالضرر الكبير مع نفعها للجار.

ومن ذلك أن يريد الجار، أن يضع خشبة في جدار جاره.

فإن لم يكن ثَم حاجة إلى ذلك، ينبغ لصاحب الجدار أن يأذن له، مراعاة لحق الجار.

وإن كان ثَم حاجة لصاحب الخشب، وليس على صاحب الجدار ضرر من وضع الخشب، فيجب على صاحب الجدار أن يأذن له في هذا الانتفاع ، الذي ليس عليه منه ضرر مع حاجة جاره إليه. ويجبره الحاكم على ذلك إن لم يأذن.

فإن كان ثَم ضرر، أو ليس هناك حاجة، فالضرر لا يزال بالضرر.

والأصل في حق المسلم المنع، ولذا فإن أبا هريرة رضى الله عنه، لما علم مراد المشرع الأعظم من هذه السنة الأكيدة، استنكر منهم إعراضهم في العمل بها، وتوعدهم بأن يلزمهم بالقيام بها، فإن للجار حقوقا فرضها اللَه تعالى تجب مراعاتها والقيام بها.

ما يستفاد من الحديث:

1- النهْىُ عن منع الجار أن يضع خشبة على جدار جاره، إذا لم يكن عليه ضرر من وضعها، وكان في الجار حاجة إلى ذلك.

2- قيد وضع الخشب بعدم الضرر على صاحب الجدار، وبحاجة صاحب الخشب، لأن التصرف في مال الغير ممنوع إلا بإذنه.

فلا يجوز إلا لحاجة من عليه له الحق وهو الجار،كما أنه لا يوضع مع تضرره لأًن الضرر لا يزال بالضرر.

3- هل النَهْىُ على وجه التحريم أو الكراهة ؟ يأتي بيان ذلك إن شاء الله.

4- فهم أبو هريرة رضى اللَه عنه أن الجار متحتم عليه بَذْلُ ذلك لجاره، ولذلك فإنه استنكر عليهم إعراضهم عن هذه السنة. وتهددهم بالأخذ بها.

5- هذا من حقوق الجار الذي حضً الشارع على بره والإحسان إليه، فنعلم من هذا عِظَمَ حقوقه ووجوب مراعاتها.

ولهذا فإنه يقاس على وضع الخشب غيره، من الانتفاعات، التي يكون في الجيران حاجة إليها، وليس على مالك نفعها مضرة كبيرة في بذلها، فيجب بذلها ويحرم منعها.

اختلاف العلماء:

أجمع العلماء على المنع من وضع خشب الجار على جدار جاره مع وجود الضرر إلا بإذنه لقوله عليه الصلاة والسلام: " لا ضرر ولا ضرار ".

واختلفوا فيما إذا لم يكن على صاحب الجدار ضرر، وكان بصاحب الخشب حاجة إلى ذلك ، بأن لا يمكنه التسقيف إلا به.

ذهب الأئمة الثلاثة، أبو حنيفة،: مالك، والشافعي في المشهور عنهم إلى أنه لا يجوز وضع الخشب على حائط الجار إلا بإذن صاحب الجدار وإن لم يأذن، فلا يجبر عليه.

مستدلين على ذلك بأصل المنع من حق الغير إلا برضاه كحديث " لا يحل مال امرئ مسلم إلا بطيبة من نفسه " وحديث " إن أموالكم وأعراضكم عليكم حرام " ونحو ذلك من الأدلة.

وذهب الإمام أحمد، وإسحاق وأهل الحديث إلى وجوب بذل الجدار لصاحب الخشب مع حاجة الجار إليه وقلة الضرر على صاحب الجدار وإجباره على ذلك مع الامتناع.

وقال بهذا القول، بعض المالكية، وهو قول لأبي حنيفة، ومذهب الشافعي في القديم. والدليل على ذلك ما يأتي:

1- ظاهر هذاَ الحديث الذي معنا، فإنه ورد بصيغة النهي ، والنهي يقتضي التحريم، وإذا كان المنع حراماً، فإن البذل واجب.

2- أبو هريرة الذي روى الحديث، استنكر عدم الأخذ به، وتوعد على ذلك، وهذا يقتضي فهمه لوجوب البذل وتحريم المنع، وراوي الحديث، أعرف بمعناه.

3- ورد مثل هذه القضية في زمن عمر فقد روى مالك بسند صحيح أن الضحاك بن خليفة، سأله محمد بن مسلمة أن يسوق خليجا له فيجريه في أرض محمد بن مسلمة، فامتنع.

فكلمه عمر في ذلك فأبى. فقال: والله ليمرن به ولو على بطنك.

ولم يعلم لعمر مخالف في هذه القضية من الصحابة، فكان اتفاقاً منهم على ذلك.

4- أن الشارع عظم حقوق الجار وأكد حرمته، فله على جاره حقوق فإذا لم يبذل له ما ليس عليه فيه مضرة، فأين رَعْىُ الحقوق والحرمة؟

أما العمومات التي يستدلون بها على عدم الوجوب، فلا يبعد أن تكون مخصصة بهذا الحديث، للمصالح

[1]أحكام الجوار تناسب أن تقع بعد الشفعة ، فبينهما شيء من الصلة ، لأن كليهما من حقوق الجوار المرعية ا.هـ شارح

[2] هذا الحديث حسب ترتيب المصنف رقم " 287" .


ذكر الحث على زيارة الإخوان وإكرامهم
أنبأنا الحسن بن سفيان، حدثنا يزيد بن صالح اليشكري، حدثنا حماد ابن سلمة، عن ثابت عن أبي رافع عن أبي هريرة عن رسول الله صلى الله عليه وسلم " أن رجلا زار أخا له في قرية، فأرصد الله على مدرجته ملكا[1] فقال: أين تريد؟ فقال: أريد أخا لي في هذه القرية، فقال: هل له عليك من نعمة تربها؟ قال: لا، إلا أني أحبه في الله، قال: إني رسول الله إليك، إن الله تبارك وتعالى أحبك كما أحببته ".
قال أبو حاتم رضي الله عنه: الواجب على العاقل تعاهد الزيارة للأخوان وتفقد أحوالهم؛ لأن الزائر في قصده الزيارة، يشتمل على مصادفة معنيين:
أحدهما: استكمال الذخر في الآجل بفعله ذلك. وقد قال بعض القدماء إن الرجل إذا زار أخاً له في الله، لم يبق في السماء ملك إلا حياه بتحية مستأنفة لا يحييه ملك مثله لم تبق شجرة من شجر الجنة إلا نادت صاحبتها: ألا إن فلان ابن فلان زار أخا في الله[2]. والأخر: التلذذ بالمؤانسة بالأخ المزور، مع الانقلاب بغنيمتين معا.
ولقد أنبأنا عمرو بن محمد الأنصاري، حدثنا الغلابي، حدثنا عبد الله بن رجاء الغداني قال: كان عتبة الغلام يأوي المقابر والصحاري، ثم يخرج إلى السواحل فيقيم بها، فإذا كان يوم الجمعة دخل البصرة فشهد الجمعة ورأى إخوانه فسلم عليهم.
حدثنا الحسن بن سفيان، حدثنا أبو بكر بن أبي شيبة، حدثنا عفان، حدثنا جعفر بن سليمان، حدثني بعض مشيختنا، قال: قال عامر بن قيس: إنما أجدني آسف على البصرة لأربع خصال: تجاوب مؤذنيها، وظماء الهواجر، ولأن بها إخواني، ولأن بها وطني.
أنبأنا محمد بن المهاجر المعدل، حدثنا محمد بن بشر الخطابي، حدثنا محمد بن سهل التميمي، قال: سمعت الفريابي يقول: " جاءني وكيع بن الجراح من بيت المقدس وهو محرم بعمرة، فقال: يا أبا محمد لم يكن طريقي عليك، ولكن أحببت أن أزورك وأقيم عندك، فأقام عندي ليلة، وجاءني ابن المبارك وقد أحرم بعمرة من بيت المقدس[3] فأقام عندي ثلاثا، فقلت: يا أبا عبد الرحمن، أقم عندي عشرة أيام، قال: لا الضيافة ثلاثة أيام ".
قال أبو حاتم رضي الله عنه: الناس في الزيارة على ضربين:
فمنهم من صحح الحال بينه وبين أخيه، وتعري عن وجود الخلل وورود البغض فيه، فإذا كان بهذا النعت، أحببت له الإكثار من الزيارة، والإفراط في الاجتماع؛ لأن الإكثار من الزيارة بين من هذا نعته لا يورث الملالة، والإفراط في الاجتماع بين من هذه صفته يزيد في المؤانسة.
والضرب الآخر: لم يستحكم الود بينه وبين من يواخيه، ولا أداهما الحال إلى ارتفاع الحشمة بينهما فيما يبتذلان لمهنتيهما، فإذا كان بهذا النعت أحببت له الإقلال من الزيارة؛ لأن الإكثار منها بينهما يؤدي إلى الملالة، وكل مبذول مملول، وكل ممنوع ملذوذ، وقد روي عن النبي صلى الله عليه وسلم أخبار كثيرة تصرح بنفي الإكثار من الزيارة حيث يقول: "زر غبا تزدد حبا" إلا أنه لا يصح منها خبر من جهة النقل، فتنكبنا عن ذكرها وإخراجها في الكتاب، وإليها ذهب بعض الناس حتى ذكروها في أشعارهم.
من ذلك ما أنشدني محمد بن عبد الله بن زنجي البغدادي:
 | إذا زرت الحبيب فزره غب | وقد قال النبي، وكان برا
 | إلى من زرته مقة[4] وحبا | وأقلل زور من تهواه تزدد
وأنشدني محمد بن أبي علي:
 | وإلى حين أغيـب صبـا | إني رأيتك لي مـحبا
 | حدثت ولا استحدثت ذنبا | فقعدت لا لمــلالة
 | زوروا على الأيام غــبا | إلا لقـول نبــينا:
أنبأنا محمد بن المهاجر المعدل، حدثنا خالد بن أحمد الشيباني، حدثنا سعيد ابن عنبسة، حدثنا حميد بن عبد الرحمن الرؤاسي، قال: سمعت الحسن بن صالح يقول: "كل مودة لا تزداد إلا بالالتقاء مدخولة".
قال أبو حاتم رضي الله عنه: من صحح الحال بينه وبين الإخوان لم يضره قلة الاجتماع، لاستحكام الحال بينهما، والمودة إذا أضر بها قلة الالتقاء تكون مدخولة، وأما من لم يحل في نفس صحة الحال، ولم يستحكم أسباب الوداد؛ فالتوقي من الإكثار في الزيارة أولى به، لئلا يستثقل ويمل.
وأنشدني الخلادي، أنشدني أحمد بن محمد الصيداوي :
 | تكون إذا دامت إلى الهجر مسلكا | عليك بإقلال الزيـــارة إنها
 | ويسأل بالأيدي إذا هو أمســكا | فإني رأيت القطر يسأم دائـبا
وأنشدني الكريزي:
 | ـب تكون كالثوب استجده | أقلل زيـــارتك الحبيـ
 | لا يـــزال يــراك عنده | إن الصـــديق يمله جج
وأنشدني أوس بن أحمد بن محمد بن أحمد لأبي تمام:
 | لديباجتيه[5] ، فاغترب تت ــجدد | وطول مقام المرء في الحي مخلق
 | إلى الخلق إذ ليست عليهم بسرمد | فإني رأيت الشمس زيدت محبة
أنبأنا الحسن بن سفيان، حدثنا أحمد بن زنجويه، حدثنا حسين بن الوليد، حدثنا عبد الله بن المؤمل عن ابن أبي مليكة قال: قال ابن عباس: " أكرم الناس علي جليسي الذي يتخطى رقاب الناس حتى يجلس إلي ".
أنبأنا مكحول ببيروت، حدثنا عبيد بن محمد بن هارون حدثنا عمرو بن أبي سلمة، عن سعيد بن بشير، عن قتادة في قوله تعالى: { 42 :26 ويستجيب الذين آمنوا وعملوا الصالحات } قال: يشفعون في إخوانهم { ويزيدهم من فضله } قال يشفعون في إخوان إخوانهم.

[1] أرصده: أقامه ينتظره ويترقبه. المدرجة: المسلك الذي يدرج فيه. وتربها: أي تحفظها وتراعيها وتربيها كما يربي الرجل ولده.

[2] هذا من علم الغيب الذي لا ينبغي القول فيه إلا لله وللرسول، وإلا كان قولا على الله بغير علم. والله يقول (7:33) { قل إنما حرم ربي الفواحش ما ظهر منها وما بطن ـ إلى قوله ـ وأن تقولوا على الله ما لا تعلمون }.

[3] إنما مواقيت الإحرام بالحج والعمرة كمواقيت الصلاة، حددها الله على رسوله وبينها رسوله صلى الله عليه وسلم. وقال ربنا سبحانه: (2/229) { ومن يتعد حدود الله فأولئك هم الظالمون} وإنما أتى الأولون والآخرون من قبل التساهل في مثل هذا التعدي متوهمين أنه مبالغة في العبادة، وخير الهدي هدي محمد صلى الله عليه وسلم.

[4] المقة: شدة الاشتياق.

[5] الديباجتان: الخدان.


المبتدأ والحْبر
أ- مسوغات الابتداء بالنكرة
1- ما أحد مسافر.
2- {أءِله مع الله}
3- {ولعبد مؤمن خير من مشرك}
4- خمس صلوات كتبهن الله على العباد.
5 -{و على أبصارهم غشاوة} {لهم ما يشاءون فيها ولدينا مزيد}
إذا خور لديك فقلت سحقا | 6- حَسِبْتك في الوغى مِردى حروب
لما استقلّت مطاياهن للظّعن | 7- لولا اصطبار لأوْدَى كل ذي مِقَة
محيّا ك أخفى ضوؤه كل شارق | 8- سرينا ونجم قد أضاء فمذْ بَدا
9- صبراً على المكاره فيومٌ لك ويومٌ عليك.
10- {قل كل يعمل على شاكلته} {فمن يعمل مثقال ذرة خيراً يره}
الإيضاح:
الأصل في المبتدأ المخبر عنه أن يكون معرفة، ولا يجوز الابتداء بالنكرة، لأنها مجهولة، والحكم على المجهول لا يفيد السامع شيئاً، غير أنك إذا تأملت الكلمات التي تحتها خط في الأمثلة السابقة، وهي: أحد، وإله، وعبد، وخمس، وغشاوة، ومزيد، وخور، واصطبار، ونجم، ويوم، وكل، ومن- لوجدتها كلها نكرات، وقد وقعت مبتدآت في جملها.
مع أن هذه الكلماتِ نكرات، فقد أفادت، وهذا هو السبب الذي من أجله صح الابتداء بها، وهناك مبررات لصحة الابتداء بالنكرة نعثر على أشهرها في الجمل السابقة ففي رقم 1 وقعت النكرة بعد النفي، وفي رقم 2وقعت بعد الاستفهام، وفي رقم 3 وصفت النكرة، وفي رقم 4 أضيفت النكرة، وفي رقم 5 تقدم الخبر على المبتدأ وهو جارو مجرور في قوله تعالى: "وعلى أبصارهم غشاوة " كما تقدم الخبر على المبتدأ وهو ظرف في قوله تعالى: "ولدينا مزيد"، وفي رقم 6سمعت النكرة بعد (إذا) التي تفيد المفاجأة، وفي رقم 7 وقعت النكرة بعد (لولا)، وفي رقم 8 وقعت النكرة في أول الجملة الحالية، وفي رقم 9 دلت النكرة على التنويع والتقسيم وفي رقم 10 دلت النكرة على العموم في المثالين.
هذه هي بعض الضوابط للأماكن التي يجوز فيها الابتداء بالنكرة في اللغة العربية، غير أن المعول فيها وفي غيرها على إفادة النكرة، فإن أفادت النكرة معني في الجملة صح الابتداء بها، وإلا فلا.

القاعدة:

يجوز الابتداء بالنكرة إذا أفادت، وتحصل الفائدة بالمسوغات التالية:
1- إذا جاءت النكرة بعد نفي.
2- إذا جاءت النكرة بعد استفهام.
3- إذا جاء بعد النكرة وصف لها.
4- إذا أضيفت النكرة إلى نكرة أخرى.
5- إذا تقدم الخبر عليها، وكان جاراً ومجروراً أو ظرفاً.
6- إذا جاءت النكرة بعد (إذا) الدالة على المفاجأة.
7- إذا جاءت النكرة بعد (لولا).
8- إذا جاءت النكرة في أول الجملة الحالية.
9- إذا دلت النكرة على التنويع والتقسيم.
10- إذا دلت النكرة على العموم.
تمرينات
-1-
بين في العبارة الآتية ما كان من المبتدآت معرفة، وما كان منها نكرة، مع ذكر المسوغ:
السيارات كثيرة بالمدن والقرى، ولها منافع وفيها مضار، والسبب في كثرة كوارثها جُرأة السائقين وتهاونهم. وقد كتبت الصحف في ذلك كثيراً، فما أحدٌ سمع، ولا مجازف ثاب إلى رشده، ففي كل يوم حادثة، وبكل مكان كارثة، والواجب أن توضع قوانين شديدة، ففي الصرامة حزم، وفي الحيطة سلامة.
-2-
اجعل كل اسم من الأسماء الآتية مبتدأ, بعد الإتيان بما يسوغ الابتداء به:
كُتب- قلم- نافذة- نجم- رجال- عين- طالب.
-3-
هات مبتدأ منكراً لكل خبر من الأخبار الآتية:
قي المدرسة- فوق المنضدة- على الأرض- أمام الدار- حول المسجد.
-4-
هات خمس جمل المبتدأ فيها نكرة، بحيث يختلف المسوغ في كل جملة عن الأخرى.
-5-
اشرح البيتين الآتيين، وأعرب ما تحته خط فيهما:
وزَمانٌ يمر إثْرَ زمان | أشبابٌ يضيعُ في غيرنَفعْ
أو حياةٌ محمودة بالتواني | ما رَجاءٌ محقّقٌ بالتمني
-6-
اشرح البيت التالي، وأعرب ما تحته خط فيه:

وليس له من سائر الناس عاذرُ

فما حسنٌ أن يعذرَ المرء نفسَهُ

-7-

ما الذي سوغ الابتداء بالنكرة في الأمثلة الآتية؟

1- قليل يكفي خير من كثير يُطغِي.

2- لكل داء دواء يستطب به إلا الحماقة أعيت من يداويها

3- مجلس علم خير من عبادة سنة.

4- فتحت الباب فإذا صديق.

5- كل ميسّر لما خُلق له.

6- كل متوقع آت.

7- قيمة كل امرىء ما يحسنه.

8- كل تقصير بك مضر وكل إفراط منك مفسد.


التحذير من أذية الجار
15- عن أبي شريح الخزاعي رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: "واللّه لا يؤمن، واللّه لا يؤمن، واللّه لا يؤمن. قيل: ومن يا رسول اللّه؟ قال: الذي لا يأمنُ جارُهُ بوائقَه". رواه البخاري في الأدب باب 29
شرح المفردات
: قسم بأن لا يكمل إيمانه. | واللّه لا يؤمن
: جمع بائقه وهي الشر. وقيل الشيء الشديد الذي يأتي بغتةً. | بوائقه
المعنى الإجمالي:
في هذا الحديث تأكيد حق الجار لقسمه صلى الله عليه وسلم على ذلك وتكريره اليمن ثلاث مرات. ويطلق الجار والمراد به المجاور في الدار وهو الظاهر في هذا الحديث.
وفيه أيضاً نفي الإيمان عمن يؤذي جاره بالقول أو الفعل،ومراده الإيمان الكامل، ولا شك أن العاصي غير كامل الإِيمان.
واسم الجار يشمل البر والفاجر والعابد والفاسق و الصديق ..الخ.
والمقصود: كف أسباب الأذى عنه على اختلاف أنواعه حسية كانت أو معنوية.
فوائد الحديث:
1- نفي كمال الإيمان عمن يؤذي جاره.
2- وجوب الإِحسان إلى الجيران.
3- للجار حق عظيم يجب الوفاء به .


باب ما جاء في الرقي و التمائم

قال المُصنِّفُ رحمه اللّه تعالى: بابُ ما جاء في الرُّقى والتمائم.

ش :أي: من النهي، وما ورد عن السلف في ذلك.

قال المُصنِّفُ رحمه اللّه تعالى: في الصحيح، عن أبي بشير الأنصاري: أنه كان مع النبي صلى الله عليه وسلم في بعض أسفاره، فأرسل رسولاً: أنْ لا يَبقينَّ في رقبة بعيرٍ قلادةٌ من وتَر- أو قلادةٌ - إلا قُطعت.

ش: هذا الحديث في (الصحيح) [1].

قوله: عن أبي بشير. بفتح أوله وكسر المُعجمة، قيل : اسمُه قيس بن عُبيد، قاله ابن سعد. وقال ابن عبد البر: لا يوقف له على اسمٍ صحيح، وهو صحابي شهد الخندق، ومات بعد الستين. ويقال: إنه جاوز المائة.

قوله: "في بعض أسفاره". قال الحافظ: لم أقف على تعيينه [2].

قوله: "فأرسل رسولاً"، هو زيدُ بن حارثة، روى ذلك الحارثُ بن أبي أسامة في (مسنده). قاله الحافظ [3] .

قوله: "أن لا يبقينَّ" بالمثناة التحتية والقاف المفتوحتين، (وقلادة). مرفوعٌ على أنَّه فاعل. (والوتر) بفتحتين: واحدُ أوتار القوس. وكان أهلُ الجاهلية إذا اخلولق الوتر أبدلوه بغيره، وقلدوا به الدواب ، اعتقاداً منهم أنه يدفع عن الدَّابة العين.

قوله: "أو قلادة، إلا قطعت". معناه: أنَّ الراوي شكَّ، هل قال شيخُه: قلادة من وتر، أو قال: قلادة/. وأطلق ولم يُقيّد [4]؟.

ويؤيدُ الأول: ما روي عن مالك، أنه سُئل عن القلادة؟ فقال: ما سمعت بكراهتها إلا في الوتر. ولأبي داود: ولا قلادة. بغير شك [5].

قال البغويُّ في (شرح السُّنة): تأوَّل مالكُ أمرَه عليه السلام بقطع القلائد، على أنَّه من أجل العين. وذلك أنهم كانوا يشدُّون تلك الأوتار والتمائم والقلائد، ويُعلِّقون عليها العُوذ ؛ يظنون أنها تعصمهم من الآفات. فنهاهم النبيُّ صلى الله عليه وسلم عنها، وأعلمهم أنها لا تردُّ من أمر اللّه شيئاً [6].

قال أبو عبيد: كانوا يقلِّدون الإبل الأوتار، لئلا تصيبها العين. فأمرهم النبيُّ صلى الله عليه وسلم بإزالتها، إعلاماً لهم بأنَّ الأوتار لا تردُّ شيئاً [7]. وكذا قال ابنُ الجوزي وغيره [8].

قال الحافظ : ويؤيده: حديثُ عُقبة بن عامر، رفعه "من تعلَّق تميمةً فلا أتمَّ اللّه له " رواه أبو داود [9]. وهي ما عُلِّق من القلائد خشيةَ العين، ونحو ذلك. انتهى [10].

قال المُصنِّفُ رحمه اللّه تعالى: وعن ابن مسعود: سمعتُ رسول اللّه صلى الله عليه وسلم يقول: "إنَّ الرُّقى والتمائمَ والتِّولَة شرك ". رواه أحمد، وأبو داود.

ش: وفيه قصة، ولفظُ أبي داود: عن زينب، امرأة عبد الله بن مسعود: إن عبد الله رأى في عُنقي خيطاً، فقال: ما هذا؟ قلتُ: خيطٌ رُقي لي فيه، قالت: فأخذه ثم قطعه، ثم قال: أنتم آل عبد الله لأغنياء عن الشرك، سمعتُ رسول اللّه صلى الله عليه وسلم يقول: "إنَّ الرُّقى والتمائم والتِّولة شرك " فقلت: لقد كانت عيني تقذف، وكنتُ أختلف إلى فلان اليهودي، فإذا رقى سكنت. فقال عبد الله: إنما ذلِكِ عمل الشيطان، كان ينخسُها بيده، فإذا رقى كفَّ عنها. إنما كان يكفيكِ، أنْ تقولي كما كان رسولُ الله صلى الله عليه وسلم يقول: "أذهِب البأس، ربّ الناس، واشف أنت الشافي، لا شفاء إلا شفاؤك، شفاءً لا يغادر سُقماً" ورواه ابنُ ماجة، وابن حبان، والحاكم، وقال: صحيح، وأقرَّه الذهبي [11].

قوله: "إنَّ الرقى" قال المصنِّف : (هي التي تُسمَّى العزائم، وخصَّ منه الدليلُ ما خلا من الشرك. فقد رخَّص فيه رسول اللّه صلى الله عليه وسلم من العين والحمَة) [12]. يُشير إلى أنَّ الرقى الموصوفةَ بكونها شركاً، هي التي يُستعان فيها بغير اللّه. وأمَّا إذا لم يُذكر فيها إلا أسماء الله وصفاته وآياته، والمأثور عن النبي صلى الله عليه وسلم فهذا حسن: جائزٌ ، أو مُستحب.

قوله: فقد رخَّص فيه رسولُ الله صلى الله عليه وسلم من العين والحُمَة. كما تقدم [13]في باب من حقَّق التوحيد [14].

وكذا [15]رخَّص في الرقى من غيرها [16]كما في (صحيح مسلم)، عن عوف بن مالك: كُنَّا نَرقي في الجاهلية، فقلنا: يا رسول اللّه، كيف ترى في ذلك؟ فقال: "اعرضوا عليّ رقاكم، لا بأس بالرقى ما لم تكن شركا" [17]وفي الباب أحاديثُ كثيرة.

قال الخطَّابي: وكان عليه السلام، قد رقَى ورُقي، وأمر بها وأجازها. فإذا كانت بالقرآن وبأسماء [18]اللّه تعالى فهي مباحة أو مأمور بها.

وإنما جاءت الكراهة والمنع ، فيما كان منها بغير لسان العرب [19] فإنَه ربما كان كفراً أو قولاً يدخلُه الشرك [20] [21].

قلت : من [22]ذلك : ما كان على مذهب [23]الجاهلية التي يتعاطونها، وأنها تدفع عنهم الآفات، ويعتقدون أنَ ذلك من قِبل الجن ومعونتهم. وبنحو هذا ذكر الخطَّابي [24].

وقال شيخُ الإسلام : كلُّ اسم مجهول فليس لأحدٍ أنْ يرقي به، فضلاً أنْ [25]يدعو به ولو عُرف معناه لأنه يُكره الدعاء بغير العربية. وإنما يُرخَص لمن [26]لا يُحسن العربية، فأمَّا جعلُ الألفاظ العجمية [27]شعاراً، فليس من دين الإسلام [28].

وقال السيوطي: وأجمع [29]العلماءُ على جواز الرقى، عند اجتماع ثلاثة [30]شروط: أنْ يكون [31]بكلام اللّه أو بأسمائه وصفاته، وباللسان العربي وبما [32]يُعرف معناه. وأنْ يعتقد أنَ الرقية لا تؤثرُ بذاتها، بل بتقدير اللّه تعالى.

قوله: "والتمائم " قال المصنف : (شيءٌ يُعلَّق على الأولاد، عن [33]العين) [34].

وقال الخلخالي : [35]التمائم، جمعُ تميمة، وهي ما يُعلَّق بأعناق الصبيان من خرزاتٍ وعظام ؛ لدفع العين . وهذا منهيٌ عنه ؛ لأنه لا دافع إلا الله، ولا يُطلب دفعُ المؤذيات إلا بالله وبأسمائه [36]وصفاته.

قال المُصنِّفُ.( لكن إذا كان/ المعلق من القرآن، فرخص فيه بعضُ السلف. وبعضُهم لم يرخِّص فيه، ويجعلُه من المنهي عنه. منهم ابن مسعود) [37]. اعلم أن العلماء- من الصحابة والتابعين فمن بعدهم- اختلفوا في جواز تعليق التمائم التي من القرآن، وأسماء الله وصفاته.

فقالت طائفة: يجوز ذلك، وهو قولُ عبد الله [38]بن عمرو بن العاص، وهو ظاهر ما روي عن عائشة. [وبه] [39]قال أبو جعفر الباقر، وأحمدُ في رواية. وحملوا الحديثَ على التمائم، التي فيها شرك.

وقالت طائفة: لا يجوز ذلك، وبه قال ابنُ مسعود، وابنُ عباس. وهو ظاهر قول حُذيفة، وعقبة بن عامر، وابن عُكَيم. وبه قال جماعةٌ من التابعين، ومنهم [40]أصحابُ ابن مسعود، وأحمدُ في روايةٍ اختارها كثيرٌ من أصحابه. وجزم بها المتأخرون، واحتجوا بهذا الحديث وما في معناه.

قلتُ: وهذا [41]هو الصحيح، لوجوه ثلاثة تظهرُ للمتأمِّل:

الأوَّل: عمومُ النهي، ولا مُخصِّص للعموم. الثاني: سدُّ الذريعة ؛ فإنه يُفضي إلى تعليق ما ليس كذلك.

الثالث: أنه إذا عُلِّق فلابُد أنْ يمتهنه المعلِّق، بحمله معه في [حال] [42]قضاء الحاجة والاستنجاء ونحو ذلك.

وتأمل هذه الأحاديث، وما كان عليه السلفُ رضي الله تعالى عنهم: يتبيّنُ لك بذلك [43]غربة الإسلام.

خصوصاً إنْ عرفت عظيم ما وقع فيه الكثيرُ بعد القرون المفضَّلة: من تعظيم القبور، واتخاذ المساجد عليها، والإقبال إليها بالقلب والوجه، وصرفِ جُلَ الدعوات والرغبات والرهبات وأنواع العبادات- التي هي حقُّ اللّه تعالى- [ إليها] [44]من دونه ؛ كما قال تعالى: { ولاَ تَدْعُ مِن دُونِ الله مَالا يَنْفَعُكَ وَلا يَضرُّكَ فَإِن فَعلْتَ فَإِنَّك إِذاً مِن الظَاِلمين. وَإن يمْسَسْكَ الله بضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُو وإن يُردْكَ بَخَيرٍ فَلا رَادَّ لِفَضْلهِ يُصِيبُ به مَنْ يَشَاءُ مِن عِبادِهِ وَهُوَ الغَفُورُ الرَّحيمُ } يونس: 106-107، ونظائرُها في القرآن، أكَثر من أن تُحصر [45].

قوله: "والتِّولة شرك " قال المُصنِّفُ: (هو [46]شيءٌ يصنعونه، يزعمون أنه يُحبِّبُ المرأةَ/ إلى زوجها والرجلَ إلى امرأته) [47].

وبهذا فسَّره [48]ابنُ مسعود، راوي الحديث ؛ كما في (صحيح ابن حبان)، والحاكم، قالوا: يا أبا عبد الرحمن، هذه الرقى والتمائم، قد عرفناها. فما التولة؟ قال: شيءٌ يصنعه النساء، يتحببن إلى أزواجهن [49].

قال الحافظ: التِّولة- بكسر المُثنَّاة وفتح الواو واللام مخفَّفاً-: شيءٌ كانت المرأةُ تجلب به محبَّةَ زوجها، وهو ضربٌ من السحر، والله أعلم.

وكان من الشرك ؛ لما يُراد به من دفع المضار، وجلب المنافع من غير اللّه تعالى.

قال المُصنِّفُ رحمه اللّه تعالى: وعن عبد الله بن عُكَيم، مرفوعاً "من تعلَّق شيئاً وُكِل إليه " رواه أحمد، والترمذي.

ش : ورواه أبو داود، والحاكم [50]. وعبد اللّه بن عُكيم: هو بضمِّ المهملة مُصغَّراً. ويكنَّى أبا معبد، الجُهني الكوفي. قال البخاري: أدرك زمنَ النبيِّ صلى الله عليه وسلم ، ولا يُعرف له سماعٌ صحيح.

وكذا قال أبو حاتم. قال الخطيب: سكن الكوفةَ، وقدِم المدائن في حياة حُذيفة، وكان ثقة. وذكر ابنُ سعد، عن غيره: أنه مات في ولاية الحجَّاج [51].

قوله: "من تعلَّق شيئاً وكل إليه " [52]التعلُّق يكون بالقلب، ويكون بالفعل، ويكون بهما 52). أي [53]: وكَلَه اللّه، إلى ذلك الشيء الذي تعلَّقه.

فمن تعلق باللّه وأنزل حوائجَه به، والتجأ إليه وفوَّض أمره [54]إليه: كفاه، وقرب إليه كلَّ بعيد ويسرَّ له كل عسير. ومن تعلَّق بغيره، أو سكن إلى رأيه وعقله ودوائه وتمائمه ونحو ذلك: وكَلَه اللّه إلى ذلك، وخذله. وهذا معروفٌ بالنصوص والتجارب ؛ قال اللّه تعالى: { وَمَن يَتَوَكَّلْ على الله فهو حسْبُهُ } الطلاق: 3،.

وقال الإمام أحمد: حدَّثنا هشام بن القاسم، حدَّثنا أبو سعيد المؤدِّب، حدثنا من سمع عطاء الخراساني، قال: لقيتُ وهبَ بن منبِّه وهو يطوف بالبيت، فقلت: حدثني حديثاً أحفظهُ عنك في مقامي هذا، وأوجز. قال: نعم، أوحى اللّه تبارك وتعالى إلى داود: يا داود، أمَا وعزتي وعظمتي، لا يعتصمُ بي عبدٌ من عبادي [55]دون خلقي- أعرف ذلك من نيته- فتكيده السمواتُ السبع ومن فيهن، والأرضون السبع ومن فيهن: إلا جعلتُ له من بينهن مخرجاً. أمَا وعزَّتي وعظمتي، لا يعتصم عبدٌ من عبادي [56]بمخلوقٍ / دوني، أعرفُ ذلك من نيته: إلا قطعتُ أسباب السماء من يده، وأسختُ الأرض من تحت قدميه، ثم لا أبالي بأيّ أوديتها [57]هلك [58].

قال المُصنِّفُ رحمه الله تعالى: وروى الإمامُ أحمد، عن رُويفع، قال: قال لي رسولُ الله صلى الله عليه وسلم : " يارُويفِعِ، لعلَّ الحياة ستطولُ بك، فأخبر الناس: أنَّ من عقد لحيته، أو تقلَّد وترَا أو استنجى برجيع دابةٍ أو عظم، فإنَّ محمَّداً بريءٌ منه ".

ش : الحديثُ: رواه الإمامُ أحمد، عن يحيى بن إسحاق، والحسن بن موسى الأشيب، كلاهما عن ابن لَهيعة. وفيه قصةٌ اختصرها المصنف.

وهذا لفظ الحسن: حدَّثنا ابنُ لهيعة، حدثنا عياش بن عباس، عن شُيَيْم بن بيتان، قال: حدَّثنا رُويفع بن ثابت، قال: كان أحدنا في زمن رسول اللّه صلى الله عليه وسلم يأخذ جمل أخيه، على أنْ يعطيه النصفَ مما يغنم وله النصف، حتى إنَّ أحدنا ليَصير [59]له النصلُ والريش، وللآخر القدح. ثم قال لي رسول الله صلى الله عليه وسلم . الحديث.

ثم رواه أحمد، عن يحيى بن غيلان، حدثني المُفضَل، حدثنا عيَّاش بن عباس: أن شُييم بن بيتان أخبره، أنه سمع شيبان القِتْباني. [60]الحديث. ابن لهيعة، فيه مقال. وفي الإسناد الثاني: شيبان القتباني ، قيل فيه: مجهول. وبقيَّةُ رجالهما ثقات [61]. قوله: "لعلَّ الحياة ستطول بك " فيه عَلمٌ من أعلام النبوة، فإنَّ رُويفعاً طالت حياتُه إلى سنة ستٍ وخمسين. فمات ببُرقة من أعمال مصر أميراً عليها، وهو من الأنصار، وقيل: مات سنة ثلاثٍ وخمسين [62].

قوله: "فأخبِر الناس " دليلٌ على وجوب إخبار الناس، وليس هذا مُختصاً برُويفع. بل كلُّ من كان عنده علمٌ ليس عند غيره مما يحتاج إليه الناس، وجب إعلامهم به. فإنْ اشترك هو وغيره في علم ذلك، فالتبليغُ فرض كفاية. قاله أبو زُرْعة [63]في (شرح سُنن أبي داود).

قوله: "أنّ من عقد لحيته " بكسر اللام لا غير، والجمع لُحِى، بالكسر والضم. قاله الجوهري.

قال الخطَّابي: أما نهيهُ عن عقد اللحية، فيفسر على وجهين:

أحدُهما: ما كانوا يفعلونه في الحرب، كانوا يعقدون لحاهم ؛ وذلك من زيِّ بعض الأعاجم، يفتلونها ويعقدونها. قال أبو السعادات: تكبرا وعُجباً.

ثانيهما: أنَّ معناه معالجة الشعر ليتعقَد/ ويتجعَّد، وذلك من فعل أهل التأنيث [64].

قال أبو زُرْعة بن العراقي: والأولى، حملُه على عقد اللحية في الصلاة، كما دلّت عليه روايةُ محمَّد بن الربيع. وفيه "أنَّ من عقد لحيته في الصلاة".

( [65] [قلت]: وهذه الرواية، لا تدل على تخصيصه في الصلاة، بل تدلّ على أنَّ فعله في الصلاة أشد من فعله خارجها .

قوله: "أو تقلَّد وتراً" أي: جعله قلادة في عُنقه، أو عُنق دابته. وفي رواية محمد بن الربيع "أو تقلد وتراً- يريد: تميمة ".

فإذا كان هذا فيمن تقلَّد وتراً، فكيف بمن تعلق بالأموات، وسألهم قضاءَ الحاجات وتفريج الكربات [66] . وما يترتب على ذلك من العبادة، التي لا يستحقها إلا رب الأرض والسموات ، الذي جاء النهيُ عنه وتغليظه في الآيات المحكمات؟

قوله: "أو استنجى برجيع دابة أو عظم فإنَّ محمداً بريء منه" قال النووي: أي: بريء من فعله [67]. وهذا خلاف الظاهر، والنووي كثيراً ما يتأول الأحاديث بصرفها عن ظاهرها، فيغفر الله تعالى له. بل هو بريء من الفاعل، وفعله.

وفي (صحيح مسلم)، عن ابن مسعود رضي اللّه عنه، مرفوعاً "لا تستنجوا بالروث، ولا العظام ؛ فإنَّه زادُ إخوانكم من الجن " [68]. وعليه لا يجزئُ الاستنجاء بهما، كما هو ظاهرُ مذهب أحمد [69]؛ لما روى ابنُ خزيمة، والدارقطني، عن أبي هريرة، أنَّ النبي صلى الله عليه وسلم : نهى أنْ يُستنجى بعظمٍ أو روثٍ ، وقال: "إنهما لا يطهران " [70].

قال المُصنِّفُ رحمه اللّه تعالى: وعن سعيد بن جُبير، قال: مَن قطع تميمةً من إنسان، كان كعِدل رقبة [71] . رواه وكيع.

ش : هذا عند أهل العلم، له حكمُ الرفع ؛ لأن مثل ذلك لا يُقال بالرأي. ويكون هذا مرسلاً ؛ لأن سعيداً تابعي. وفيه: فضلُ قطع التمائم لأنها شرك.

ووكيع: هو ابن الجرَّاح بن وكيع الكوفي،- ثقةٌ إمام، صاحب تصانيف، منها (الجامع) وغيرُه. روى عنه الإمامُ أحمد، وطبقتُه. مات سنة سبع وتسعين ومائة [72].

قال المُصنِّفُ رحمه اللّه تعالى: وله عن إبراهيم، قال: كانوا يكرهون التمائم كلَّها، من القرآن وغير القرآن [73] .

ش : إبراهيم، هو الإمام إبراهيم بن يزيد النخعي الكوفي، يكنَّى أبا عمران، ثقة من كبار الفقهاء. قال المِزِّي: دخل على عائشة، ولم يثبت له سماعٌ منها. مات سنة ستٍ وتسعن، وله خمسون سنة أو نحوها [74].

قوله: (كانوا يكرهون التمائم). إلى آخره، مراده بذلك: أصحاب عبد اللّه بن مسعود،/ كعلقمة، والأسود، وأبي وائل، والحارث بن سُويد، وعَبيدة السلماني، ومسروق، والربيع بن خثيم، وسُويد بن غُفُلة، وغيرهم. وهم من سادات التابعين. وهذه الصيغةُ: يستعملها إبراهيمُ في حكاية أقوالهم، كما بيّنَ ذلك الحفَاظ، كالعراقي وغيره.

[1] البخاري في "الصحيح " رقم (3005) ومسلم في " الصحيح " رقم (2115)، وأخرجه أبو داود في " السنن " رقم (2552) والنسائي في " السنن الكبرى كتاب السير" كما في "تحفة الإشراف" (9/ 129)، وأحمد في المسند (6/215) ومالك في الموطأ كتاب " الجامع" رقم (89).

[2] ابن حجر، " فتح الباري" (6/ 141).

[3] ابن حجر، " فتح الباري" (6/ 141).

[4] (هـ): ولا قيد (ط): ولم يقيده.

[5] ينظر: ابن حجر "فتح الباري " (6/ 141).

[6] البغوي،" شرح السنة" (11/27).

[7] أبو عبيده، " غريب الحديث " (2/2).

[8] ابن الجوزي، "غريب الحديث " (2/ 452).

[9] مضى تخريجه، في الباب قبله.

[10] ابن حجر، " فتح الباري " (6/ 142).

[11] أحمد في "المسند (1/381) وأبو داود في "السنن" رقم (3883) وابن ماجة في "السنن " رقم (3576) وابن حبان في "الصحيح" (7/ 630) والحاكم في " المستدرك" (4/ 217 ،418)، وأخرجه الطبراني في "الكبير" رقم (10503) والبيهقي في "السنن الكبرى" (9/ 350)

[12] المصنف، "كتاب التوحيد" من هذا الباب.

[13] (ض) (هـ) (ط): تقدم ذلك.

[14] الباب الثاني.

[15] (ض): وكذلك.

[16] (ض) (هـ): غيرهما.

[17] مسلم في " الصحيح" رقم (0 220)، وأخرجه أبو داود في "السنن" رقم (3886).

[18] (ض): أو بأسماء.

[19] (ض): العرب. ساقطة.

[20] (ض) (هـ) (ط): شرك.

[21] الخطابي، " معالم السنن " (4/ 226).

[22] (ض): ومن.

[23] (ض) (هـ) (ط) : مذاهب.

[24] (ض) : وبنحو هذا ذكر الخطابي. ساقط.

[25] (هـ) (ط): عن أن.

[26] (ط): من.

[27] (ض) (هـ) (ط): الأعجمية.

[28] ابن تيمية ، " اقتضاء الصراط المستقيم " وينظر: ابن تيمية ، "مجموع الفتاوى"(1/362)

[29] (ض) (هـ) (ط): قد أجمع.

[30] (ط) : ثلاث.

[31] (ط) : تكون.

[32] ( هـ) (ط): وما.

[33] (ط): من.

[34] المصنف، "كتاب التوحيد " من هذا الباب.

[35] شمس الدين، محمد بن مظفر الخطيبي ، أديب محدث. له كتاب "المفاتيح شرح مصابيح السنة" (ت 745 هـ). " الدرر الكامنة " (4/ 260).

[36] (ض): وأسمائه.

[37] المصنف، "كتاب التوحيد" من هذا الباب.

[38] (ط): عبد الملك. تحريف.

[39] ساقط من الأصل.

[40] (ض)( هـ) (ط): منهم.

[41] (ط): هذا.

[42] إضافة من (ض) و (هـ) و (ط).

[43] (ض): بذلك: ساقطة.

[44] إضافة من (ض) و (هـ) و (ط).

[45] الأصل و (هـ): كثيرة من أن يحصر.

[46] (ط): هي.

[47] المصنف، "كتاب التوحيد" من هذا الباب.

[48] (ط): فسرها.

[49] ابن حبان في "الصحيح " (7/630)، والحاكم في "المستدرك " (1/418).

[50] أحمد في" المسند" (4/311،310)، والترمذي في "الجامع"رقم (73 0 2) والحاكم في "المستدرك " (4/216)، وأخرجه ابن ابي شيبة في" المصنف" (8/13) والبيهقي في "السنن الكبرى" (9/ 351) ولم أجده عند أبي داود في" السنن" المطبوعة من رواية اللؤلؤي.

[51] ابن سعد، "الطبقات الكبرى" (115/6).

[52] ما بينهما معلق في هامش الأصل، وبجواره كلمة صح.

[53] (ض): قوله وكل إليه. (هـ) (ط): وكل إليه.

[54] (ض): أمره كله.

[55] (ض): عبيدي.

[56] (ض): عبيدي.

[57] (ض): واد.

[58] لم أقف عليه في كتاب " الزهد" المطبوع ولا في "المسند"، وأخرجه من غير هذا الطريق أبو نعيم في "الحلية" (4/ 26)، وأخرجه الديلمي في "مسند الفردوس" رقم (496) وتمام في "الفوائد" والحكيم الترمذي كما في "الدر المنثور" (2/ 59) وابن عساكر في "التاريخ " كما في "الكنز" (3 /103) من حديث كعب بن مالك مرفوعاً. قال البرهان فوري: وفيه يوسف بن السفْر، متروك.

[59] في "المسند": ليطير.

[60] ما بينهما معلّق في هامش الأصل، وبجواره كلمة صح.

[61] أحمد في" المسند" (8/108،109)، وأخرجه أبو داود في " السنن " رقم (36) والطبراني في "الكبير" رقم (4491)، وأخرجه من طريق آخر: النسائي في "المجتبى" (8/135) والبيهقي في " السنن " (1/110).

[62] الأصل و (ض) و (هـ): قوله لعل الحياة. بعد قوله: فأخبر الناس. ولعل المثبت هو الصواب.

[63] أبو زرعة ولي الدين، أحمد بن عبد الرحيم بن الحسين بن عبد الرحمن، الكردي الشافعي، المعروف بابن العراقي، ابن صاحب " الألفية" . فقيه محدث، له كتاب " التحرير" و " الدليل القويم " و " شرح سنن أبي داود" كتب منه سبع مجلدات إلى أثناء سجود السهو و أطال فيه. ولد سنة (762) ومات سنة (826) السخاوي، " الضوء اللامع " (1/ 336) وحاجي خليفه "كشف الظنون" (2/ 1055).

[64] الخطابي،" معالم السنن" (1/27).

[65] ما بينها ساقط من (هـ) و (ط)، ومعلق في هامش الأصل وعليه كلمة صح .

[66] ما بينها ساقط من (هـ) و (ط)، ومعلق في هامش الأصل وعليه كلمة صح .

[67] ينظر: القاسم بن سلام، "كتاب الإيمان" (89).

[68] مسلم في " الصحيح" رقم (450)، وأخرجه أبو داود في "السنن" رقم (39) والترمذي في "الجامع " رقم (18) والنسائي في "المجتبى" (1/ 37) وأحمد في " المسند" (1/ 436، 457).

[69] ينظر: ابن قدامة، " المغني" (1/ 215).

[70] ابن خزيمة في " الصحيح " رقم (82) والدارقطني في " السنن " (1/ 56) وقال: إسناد صحيح. واللفظ له، وأخرجه ابن عَدي في "الكامل" (7/ 2504).

[71] أخرجه ابن أبي شيبة في "المصنف" رقم (3524).

[72] ينظر: الذهبي، " سير النبلاء" (9/ 140).

[73] أخرجه ابن أبي شيبة في "المصنف" رقم (3518).

[74] المِزي، "تهذيب الكمال" (2/ 235) وينظر: ابن حجر "تقريب التهذيب" (95).


خطبة صلاح الدين الأيوبي

ثانياً: النثـر

(1) من خطبة لصلاح الدين الأيوبي:[1]

"بسم الله والحمد لله والصلاة على رسول الله. اعْلَموا أن عدو الله وعدُونا قد نزل بلدَنا وَوَطِئَ أرض الإِسلام، وقد لاحت لوائحُ النصر عليهم إن شاء اللهُ تعالى. وقد بَقِيَ العدوُ في هذا الجمعِ اليسير ولابُدَّ من الاهتمام بقَلْعِهِ واللهُ أوجبَ علينا ذلك. وأنتم تعلمون أن هذه عساكرنا ليسَ وراءها نَجْدَةٌ تنتظَرُها... وهذا العدو إن بَقِيَ وطال أمره إلى أن يَنْفَتحَ البحرُ جاءه عَدَدٌ عظيمٌ والرأي عندي مناجَزَتُه فليخْبِرْنا كلٌ منكم ما عنده في ذلك".

[1] الروضتين في أخبار الدولتين جـ1 ص 146.


الصناعات الحديثه في المملكه العربيه السعوديه

الفصل الثالث: الصناعة الحديثة في المملكة العربية السعودية

ا- مقومات الصناعة الحديثة في المملكة:

من أهم مقومات الصناعة- المتوفرة- في المملكة رأس المال الذي يمكن من خلاله شراء الآلات والأجهزة، وتنفيذ المشروعات الصناعية المختلفة، كما يتوفر في المملكة مجموعة من الخامات المعدنية، كالنفط الذي تقوم عليه صناعة تكرير النفط، وبعض الصناعات (البتروكيماوية) وكذلك تتوفر خامات الحديد والنحاس والفوسفات والذهب إلى جانب بعض الخامات النباتية كالقمح وبعض الخضروات والتمور، كما تتوفر بعض الخامات الحيوانية ممثلة في الجلود والألبان ومشتقاتها.

وتعاني المملكة من نقص الأيدي العاملة في مجال الصناعة، لذلك تعمد إلى استقدام ما تحتاجه منها من الدول العربية والإِسلامية والصديقة.

2- دعم الدولة للصناعة:

تلقى الصناعة في المملكة تشجيعاً كبيراً من الدولة يتمثل في ما تقدمه من تسهيلات لأصحاب المصانع ؛ دعماً لأنشطتهم، ومساهمة في تطوير صناعاتهم. وتتمثل أبرز هذه التسهيلات في تقديم الدولة للقروض بدون فوائد للمشروعات الصناعية، وفرض الحماية الجمركية للمنتجات المحلية، وتفضيل الحكومة لها في مشترواتها، وإعفاء المعدات والمواد الخام من الرسوم الجمركية، وإنشاء المدارس والكليات المهنية والتقنية، إضافة إلى إنشاء المدن الصناعية الضخمة التي تتوفر فيها كافة التجهيزات الأساسية اللازمة لتطور الصناعة كما هي الحال في مدينتي الجبيل وينبع الصناعيتين.

3- قطاعات الصناعة في المملكة:

تقوم الصناعة في المملكة من خلال قطاعين هما: القطاع العام، والقطاع الخاص.

القطاع الأول: صناعات القطاع العام:

وهي الصناعات التي تمتلكها الدولة أو تساهم بجزء كبير من رأسمالها؛ لكونها تفوق طاقة الأفراد. ومن أبرز هذه الصناعات ما يلي:

(أ) الصناعات الحربية: وتتمثل في صناعة الأسلحة والذخائر في منطقة الخرج. وتشرف على هذه الصناعات وزارة الدفاع والطيران.

(ب) صناعة تكرير البترول: وقد أقيم أكبر معمل لتكرير النفط في المملكة في رأس تنورة سنة 1945 م ثم أقيمت بعد ذلك معامل أخرى في الرياض وجدة والخفجي وينبع والجبيل ورابغ. وتبلغ الطاقة السنوية لمعامل التكرير في المملكة 34 مليون طن. وتتولى هذه الصناعة المؤسسة العامة للبترول والمعادن (بترومين).

(ج) صناعة البتروكيماويات:

وتعني الصناعات المعتمدة على النفط (البترول)، ومنها صناعة البلاستيك والأسمدة والمبيدات الحشرية وغيرها. وتتولى مثل هذه الصناعات الشركة السعودية للصناعات الأساسية (سابك) والتي انشئت في عام 1396هـ. وقد أتاحت الدولة للقطاع الخاص المساهمة في هذه الشركة. وتقوم بعض شركات سابك بإنتاج الميثانول الكيماوي الذي يصدر إلى أوربا، كما تنتج الإِيثلين، ويصنعان في مدينتي الجبيل وينبع الصناعيتن حيث تضم هاتان المدينتان أكثر من 140 منشأة صناعية، 21 منها منشآت صناعية ثقيلة تشمل منتجاتها حديد الفولاذ، والأسمدة، والمنتجات البترولية، وه% من الإنتاج العالمي للمواد البتروكيماوية.

القطاع الثاني: صناعات القطاع الخاص:

وهي الصناعات التي يتولاها الأفراد أو يساهمون بأغلب رأس مالها. ويبلغ عدد المصانع المنتجة التابعة لهذا القطاع حتى عام 16 4 1هـ 2476 مصنعاً، يعمل بها 175959 عاملاً. وأهم صناعات القطاع الخاص في المملكة:

1- صناعة الأسمنت: وتعد هذه الصناعة ثاني أكبر صناعة في المملكة، وقد وصل الإِنتاج إلى 5ر8 مليون طن في عام 1411هـ. وتوجد صناعة الأسمنت في الدمام، والرياض، وجدة، وبريدة، وتبوك، وينبع، ورابغ، وجازان.

2- صناعة تعليب التمور: وتتركز هذه الصناعة في المدينة النبوية والأحساء والقصيم، وتعد المقادير التي تصنع في هذه المصانع ضئيلة جداً بالنسبة لانتاج المملكة من التمور.

3- صناعة الصابون ومساحيق الغسيل: وتتركز في جدة.

4- صناعة الأنابيب الأسمنتية: ويوجد مصنعان في كل من الدمام وجدة وينتجان الأنابيب الأسمنتية بمختلف أنواعها.

ومن صناعات القطاع الخاص الأخرى: صناعة الأدوية والمستحضرات الطبية، وصناعة المواد الغذائية، والمنسوجات، والصناعات الجلدية، وصناعة الورق، والصناعات الخزفية والفخارية، وصناعة مواد البناء، وبعض الصناعات المعدنية.

وبالنسبة للتوزيع الجغرافي للمصانع في المملكة حتى نهاية عام 1416هـ فإن منطقة الرياض تأتي في المركز الأول إذ تضم 34.8% منها، تأتي بعد ذلك منطقة مكة المكرمة حيث تضم 26،7% ثم المنطقة الشرقية والتي تضم 24،2%.

أسئلة للمراجعة والتطبيق

س 1: تحدث عن مقومات الصناعة في المملكة.

س 2: وضح أبرز مظاهر تشجيع الدولة للصناعة في المملكة العربية السعودية.

س 3: ما المقصود بصناعات القطاع العام في المملكة العربية السعودية؟ مع التمثيل.

س 4: أذكر أهم صناعات القطاع الخاص في المملكة العربية السعودية؟ مع التمثيل.

س 5: املأ الفراغات فيما يلي:

تساهم منطقة الرياض بنسبة.... من عدد المصانع في المملكة العربية السعودية، تليها منطقة مكة المكرمة بنسبة........ تْم المنطقة الشرقية بنسبة.....


باب الذكاة

يباح كل ما في البحر بغير ذكاة، لقول رسول اللّه صلى الله عليه وسلم: "في البحر الحل ميتته" إلا ما يعيش في البر فلا يحل حتى يذكى، لا السرطان ونحوه، ولا يباح من البري شيء بغير ذكاة إلا الجراد وشبهه.

والذكاة تنقسم ثلاثة أقسام: نحر وذبح وعقر، ويستحب نحر الإبل وذبح ما سواها، فإن نحر ما يذبح أو ذبح ما ينحر فجائز. ويشترط للذكاة كلها ثلاثة شروط:

أحدها: أهلية المذكي وهو أن يكون عاقلاً قادرًا على الذبح مسلمًا أو كتابيًا، فأما الطفل والمجنون والسكران والكافر الذي ليس بكتابي فلا تحل ذبيحته.

الثاني: أن يذكر اسم اللّه تعالى عند الذبح وإرسال الآلة في الصيد إن كان ناطقًا، وإن كان أخرس أشار إلى السماء، فإن ترك التسمية على الذبيحة عامدًا لم تحل، و إن تركها ساهيًا حلت، وإن تركها على الصيد لم يحل عمدًا كان أو سهوًا.

الثالث: أن يذكى بمحدد، سواء كان من حديد أو حجر أو قصب أو غيره، إلا السن والظفر، لقول رسول اللّه صلى الله عليه وسلم: "ما أنهر الدم وذكر اسم اللّه عليه فكل، ليس السن والظفر". ويعتبر في الصيد أن يصيد بمحدد أو يرسل جارحًا فيجرح الصيد فإن قتل الصيد بحجر أو بندق أو شبكة، أو قتل الجارح الصيد بصدمته أو خنقه أو روعته لم يحل وإن صاد بالمعراض أكل ما قتل بحده دون ما قتل بعرضه، وإن نصب المناجيل للصيد وسمى فعقرت الصيد أو قتلته حل.

فصل

ويشترط في الذبح والنحر وخاصة شرطان: (أحدهما) أن يكون في الحلق واللبة فيقطع الحلقوم والمريء وما لا تبقى الحياة مع قطعه. (الثاني) أن يكون في المذبوح حياة يذهبها الذبح. فإن لم يكن فيه إلا كحياة المذبوح وما أبينت حشوته لم يحل بالذبح ولا النحر. وإن لم يكن كذلك حل لما روى كعب قال: كانت لنا غنم ترعى بسلع فأبصرت جارية لنا شاة موتى فكسرت حجرًا فذبحتها به، فسئل رسول اللّه صلى الله عليه وسلم عن ذلك فأمر بأكلها.

وأما العقر فهو القتل بجرح من غير الحلق واللبة. ويشرع في كل حيوان معجوز عنه من الصيد والأنعام، روى أبو رافع أن بعيرًا ند فأعياهم، فأهوى إليه رجل بسهم فحبسه فقال رسول اللّه صلى الله عليه وسلم: "إن لهذه البهائم أوابد كأوابد الوحش، فما غلبكم منها فاصنعوا به هكذا ". ولو تردى بعير في بئر فتعذر نحره فجرح في أي موضع من جسده فمات به حل أكله.

باب الذكاة

(يباح كل ما في البحر بغير ذكاة، لقول رسول الله صلى الله عليه وسلم في البحر: "هو الطهور ماؤه الحل ميتته") [1] .

مسألة: (إلا ما يعيش في البر) من دواب البحر (فلا) يباح (حتى يذكى) كالطيور والسلحفاة وكلب الماء، قال أحمد: كلب الماء نذبحه، ولا أرى بأسًا بالسلحفاة إذا ذبح. وقال: السرطان لا باس به. فقيل له يذبح؟ قال لا. وروي عن النبي صلى الله عليه وسلم قال: "كل شيء في البحر مذبوح " [2] وروي عن النبي صلى الله عليه وسلم قال: "إن اللّه ذبح كل شيء في البحر لابن آدم"، وروي نحو ذلك عن أبي بكر، وقد صح أن أبا عبيدة وأصحابه وجدوا على ساحل البحر دابة يقال لها العنبر ميتة فأكلوا منها شهرًا وأدهنوا حتى سمنوا، ولا يذكى السرطان لأنه ليس له نفس سائلة.

مسألة: (ولا يباح من البري شيء بغير ذكاة) لقوله سبحانه: {حرمت عليكم الميتة}

إلى قوله-: {إلا ما ذكيتم} [3] فيدل ذلك على اشتراط الذكاة في الحل، ولأن غير المذكى يسمى ميتة، والميتة حرام، ولما أباح النبي صلى الله عليه وسلم ميتة البحر دل على تحريم غيرها وأن الذكاة شرط فيها.

مسألة: (إلا الجرد وشبهه) فإنه يباح أكله بإجماع أهل العلم، وقد قال عبد اللّه بن أبي أوفى: "غزونا مع رسول الله صلى الله عليه وسلم سبع غزوات نأكل الجراد" [4] . وقد قال عليه السلام: "أحلت لنا ميتتان ودمان " [5] . فالميتتان السمك والجراد ولا فرق بين أن يموت بسبب أو غيره لأن النبي صلى الله عليه وسلم قال: " أحلت لنا ميتتان". ولم يفصل، ولأنه لو افتقر إلى سبب لافتقر إلى ذبح وذابح وآلة كبهيمة الأنعام.

مسألة: (والذكاة تنقسم ثلالة أقسام: نحر وذبح وعقر، ويستحب نحر الإبل وذبح ما سواها) فالنحر هو أن يضريها بحربة أو نحوها في الوهدة التي بين أصل العنق والصدر، وثبت أن النبي صلى الله عليه وسلم "نحر بدنة وضحى بكبشين أملحين أقرنين ذبحهما بيده " متفق عليه [6] . وأما الذبح فهو عبارة عن قطع الودجين والحلقوم والمريء وذلك معلوم في الغنم والبقر والطيور، وقد روي عن النبي صلى الله عليه وسلم أنه قال: "الذكاة في الحلق واللبة" [7] وروي ذلك عن عمر، رواه سعيد والأثرم وسيأتي ذلك. وأما العقر فهو في الصيد وما لا يقدر على تذكيته فيرميه بنشابة أو يطعنه برمح في أي موضع اتفق فيحل.

مسألة: (فإن ذبح ما ينحر أو نحر ما يذبح فجائز) لقول النبي صلى الله عليه وسلم لعدي: " أمر الدم بما شئت " [8] . وقالت أسماء: "نحرنا فرسًا على عهد رسول اللّه- صلى الله عليه وسلم فأكلناه" [9] . وعن عائشة قالت: "نحر رسول اللّه -صلى الله عليه وسلم- في حجة الوداع بقرة واحدة" [10] . ولأن ما كان ذكاة في حيوان كان ذكاة بحيوان آخر كسائر الحيوانات.

مسألة: (ويشترط للذكاة كلها ثلاثة شروط: أحدها أهلية المذكي) ولها ثلاثة شروط: الأول (أن يكون عاقلاً) يعرف الذبح ليقصده، فإن كان لا يعقل كالطفل والمجنون والسكران لم يحل ما ذبحه لأنه لا يصح منه القصد فأشبه ما لو ضرب إنسانًا بسيف فقطع عنق شاة، وكذلك لو وقعت الحديدة بنفسها على عنق شاة فذبحتها لم تحل. والثاني أن يكون (قادرًا على الذبح) ليتحقق منه، فلو كان صبيًا أو امرأة صح، قال ابن المنذر أجمع كل من نحفظ عنه من أهل العلم على إباحة ذبيحة المرأة والصبي. والثالث الدين، فيشترط أن يكون (مسلمًا أو كتابيًا) لأن اللّه سبحانه أحل لنا ما ذكيناه بقوله: {إلا ما ذكيتم} أو وأحل طعام أهل الكتاب بقوله تعالى: {وطعامهم حل لكم} معناه ذبائحهم كذا فسره العلماء. ولأن المذكاة من جملة الأطعمة، وأما غير الكتابي كالوثني فلا تحل ذبيحته ولا طعامه. الشرط (الثاني) للذكاة أن (يذكر اسم الله تعالى عند الذبح و) عند (إرسال الآلة في الصيد إن كان ناطقًا، وإن كان أخرس أشار إلى السماء) فتشترط التسمية في حق كل ذابح مع العمدة سواء كان مسلمًا أو كتابيًا لقوله سبحانه: {ولا تأكلوا مما لم يذكر اسم اللّه عليه} [11] . فإن لم يعلم أسمى الكتابي أم لا فذبيحته حلال، لأن اللّه سبحانه أباح لنا أكل ما ذبحه الكتابي وقد علم أننا لا نقف على كل ذابح.

مسألة: (و إن ترك) التسمية على الذبيحة (ساهيًا حلت) لقوله عليه السلام: "عفي لأمتي عن الخطأ والنسيان وما استكرهوا عليه" [12] وقد روي عن ابن عباس أنه قال: من نسي التسمية فلا بأس، وروى سعيد قال: قال رسول الله صلى الله عليه وسلم: "ذبيحة المسلم حلال و إن لم يسم إذا لم يتعمد". وقوله سبحانه: {ولا تأكلوا مما لم يذكر اسم اللّه عليه} محمول على من ترك عمدًا بدليل قوله {وإنه لفسق}والناسي ليس بفاسق.

مسألة: (وإن تركها على الصيد لم يحل عمدًا كان أو سهوًا) هذا تحقيق المذهب، ونقل حنبل عن أحمد إن نسي التسمية على الذبيحة والكلب أكل، قال الخلال: سها حنبل في نقله فإن في أول مسألته إذا نسي وقتل لم يأكل، ودليل الأولى قوله تعالى: {ولا تأكلوا مما لم يذكر اسم اللّه عليه} وقال: {فكلوا مما أمسكن عليكم واذكروا اسم اللّه عليه} [13] . وقال النبي صلى الله عليه وسلم: "إذا أرسلت كلبك وسميت فكل. قلت: وأرسل كلبي فأجد معه كلبًا آخر؟ قال: لا تأكل، فإنك إنما سميت على كلبك ولم تسم على غيره" متفق عليه [14] . وفي لفظ: "إذا خالط كلابًا لم يذكر اسم اللّه عليها فأمسكن وقتلن فلا تأكل" وفي حديث ثعلبة: "ما صدت بقوسك وذكرت اسم اللّه عليه فكل" [15] وقوله: "عفي لأمتي عن الخطأ والنسيان " [16] . يتقضي نفي الإثم لأنه جعل الشرط المعدوم كالموجود، بدليل ما لو نسي شروط الصلاة، والفرق بين الصيد والذبيحة أن الذبح وقع في محله فجاز أن يسامح فيه بخلاف الصيد، والأحاديث بخلاف هذا لا نعلم لها أصلاً. الشرط (الثالث: أن يذكي بمحدد سواء كان من حديدس أو حجرٍ أو قصبٍ أو غيره. إلا السن والظفر لقول النبي-صلى الله عليه وسلم "ما أنهر الدم وذكر اسم الله عليه فكله ما لم يَكن سنًا أو ظفرًا " متفق عليه [17]

مسألة: (ويعتبر في الصيد أن يصيد بمحدد أو يرسل جارحًا فيجرح الصيد) لأن الاصطياد قام مقام الذكاة، والجارح آلة كالسكين، وعقر الحيوان بمنزلة إفراء الأوداج. قال النبي صلى الله عليه وسلم: "فإن أخذ الكلب ذكاته " [18]. والصائد بمنزلة المذكي. وكذلك السهم ينبغي أن يكون محددًا. فإن كان غير محدد كالمصطلح لم يحل، أو قتل بالمعراض فإنه يحل ما أصاب بحده ولا يحل ما أصاب بعرضه لأن هذا كله من الموقوذة وكذا لو (قتل الصيد بحجر أو بندق أو شبكة) فمات فيها (أو قتل الجارح الصيد بصدمته أو بخنقه أو روعه لم يحل) لأنه موقوذ.

مسألة: (وإن صاد بالمعراض أكل ما قتل بحده) ولم يأكل (ما قتل بعرضه) لذلك.

مسألة: (وإن نصب المناجل للصيد وسمى فعقرت الصيد أو قتله حل) لأنه قتل الصيد بحديدة على الوجه المعتاد فأشبه ما رماه بها، ولأنه قصد قتل الصيد بما قد جرت العادة بالصيد به أشبه ما ذكرناه، ولأن التسبب يجري مجرى المباشرة في الضمان فكذلك في الصيد، وقال عليه السلام: "كل ما ردت عليك يدك".

(فصل: ويشترط في الذبح والنحر خاصة شرطان: أحدهما أن يكون في الحلق واللبة فيقطع الحلقوم والمريء وما لا تبقى الحياة مع قطعه) فيعتبر في الذكاة قطع الحلقوم والمريء ويكفي ذلك فيهما. وعن الإمام أحمد رحمه اللّه رواية أخرى أنه يعتبر مع هذا قطع الودجين، لما روى أبو هريرة قال: "نهى رسول اللّه صلى الله عليه وسلم عن شريطة الشيطان، وهي التي تذبح فتقطع الجلد ولا تفري الأوداج ثم يترك حتى يموت " رواه أبو داود. ودليل الأولى: أنه قطع ما لا تبقى الحياة مع فقده في محل الذبح فأجزأ كما لو قطع الودجين. فأما الحديث فمحمول على من لم يقطع المريء، فإذا ثبت هذا فالكمال أن يقطع الأربعة: الحلقوم وهو مجرى النفس، والمريء وهو مجرى الطعام والشراب. والودجين وهما عرقان محيطان بالحلقوم لأنه أعجل لخروج روح الحيوان فيخف عليه فيكون أولى. الشرط (الثاني أن يكون في المذبوح حياة يذهبها الذبح، فإن لم يكن فيه إلا كحياة المذبوح وما أبينت حشوته لم يحل بالذبح ولا النحر) لأن هذا قد صار في حكم الميت. ولهذا لو أبان رجل حشوة إنسان فضرب الآخر عنقه كان القاتل الأول. ولو ذبح الشاة بعد ذبح المجوسي لم تحل، (وإن لم يكن كذلك حل) بالذبح. يعني بذلك أن يدركها وفيها حياة بحيث إذا ذبحها يكون الذبح هو الذي قتلها لقوله سبحانه: {إلا ما ذكيتم} وفي حديث جارية كعب أنها أصيبت شاة من غنمها فأدركتها فذبحتها بحجر، فسئل النبي صلى الله عليه وسلم فقال: "كلوها" وسواء كانت قد انتهت إلى حال يعلم أنها لا تعيش معه أو تعيش لعموم الآية والخبر وكون النبي صلى الله عليه وسلم لم يسأل ولم يستفصل، قال الإمام أحمد في بهيمة عقرت بهيمة حتى تبين فيها آثار الموت إلا أن فيها الروح فقال: إذا مصعت بذنبها أو طرفت بعينها وسال الدم فأرجو إن شاء اللّه أن لا يكون بأكلها بأس، وسئل الإمام أحمد عن شاة مريضة خافوا عليها الموت فذبحوها فلم يعلم منها أكثر من أنها طرفت بعينها أو حركة يدها أو رجلها أو ذنبها بضعف فنهر الدم. قال: فلا بأس، وقال بعض أصحابنا: إذا انتهت إلى حد لا تعيش معه لم تبح بالذكاة. ونص عليه الإمام أحمد فقال: إذا شق الذئب بطنها فخرج قصبها فذبحها لا تؤكل. وقال: إن كان يعلم أنها تموت من عقر السبع فلا تأكل و إن ذكاها، وقد خاف على الشاة الموت من العلة والشيء يصيبها فبادرها فذبحها فيأكلها. وليس هذا مثل هذه. ولا ندري لعلها تعيش. والتي خرجت أمعاؤها قد علم أنها لا تعيش. وقال شيخنا: والأول أصح لأن عمر رضي اللّه عنه انتهى به الجرح إلى حد علم أنه لا يعيش فصحت وصاياه ووجبت عليه العبادة. ولأن ما ذكرنا فيما قبل يرد هذا، قال: وما رويناه عن الإمام أحمد فالصحيح أنها إذا كانت تعيش زمانًا يكون الموت بالذبح أسرع منه حلت بالذبح. والله أعلم.

مسألة: (وأما العقر فهو الجرح في كير الحلق واللبة، ويشرع في كل حيوان معجوز عنه من الصيد والأنعام) لما (روى أبو رافع بن خديج رضي الله عنه) قال: "كنا مع النبي صلى الله عليه وسلم فند بعير، وكان في القوم خيل يسيرة فطلبوه فأعياهم، فأهوى إليه رجل بسهم فحبسه اللّه، فقال النبي صلى الله عليه وسلم: "إن لهذه البهائم أوابد كأوابد الوحش، فما غلبكم منها فاصنعوا به هكذا" متفق عليه [19] . وحرن ثور في بعض دور الأنصار فضربه رجل بالسيف وذكر اسم الله عليه، فسئل عنه علي فقال: ذكاة وجبت، فأمرهم بأكله. وتردى بعير في بئر فذكى من قبل شاكلته فبيع بعشرين درهمًا فأخذ ابن عمر عشره بدرهمين، رواه سعيد، ولأنه حيوان غير مقدور على تذكيته فأشبه الوحشي.

مسألة: (ولو تردى بعير في بئر فتعذر نحره فجرح في أي موضع من جسده فمات حل كله) لذلك.

[1] سبق تخريجه.

[2] ورده البخاري في: الذبائح: 12- باب قول الله تعالى: {أحل لكم صيد البحر}،. معلقًا وموقوفًا على شريح صاحب النبي صلى الله عليه وسلم

[3] سورة المائدة: الآية 3.

[4] رواه البخاري في: الذبائح: حديث رقم (5495). ومسلم في: الصيد: حديث رقم (52).

[5] سبق تخريجه.

[6] سبق تخريجه.

[7] أورده البخاري في: الذبائح: 24- باب النحر والذبح: معلقًا وموقوفًا على ابن عباس.

[8] رواه أبو داود في: الأضاحي: حديث رقم (2824). وابن ماجة في: الذبائح: حديث رقم (3177). وأحمد في " المسند" 4/ 6 5 2 و 58 2 و 377.

[9] رواه البخاري في: الذبائح: حديث رقم (5510).

[10] رواه أبو داود في: المناسك: حديث رقم (1750).

[11] سورة الأنعام: الآية 121.

[12] سبق تخريجه.

[13] سورة المائدة: الآية 4.

[14] رواه البخاري في: الوضوء: حديث رقم (175). ومسلم في: الصيد: حديث رقم (1، 3).

[15] رواه البخاري في: الذبائح: حديث رقم (5478).

[16] سبق تخريجه.

[17] رواه البخاري في: الذبائح: حديث رقم (5498). ومسلم في: الأضاحي: حديث رقم (20).

[18] رواه البخاري في: الذبائح: حديث رقم (5475). ومسلم في: الصيد: حديث رقم (4).

[19] رواه البخاري في: الذبائح: حديث رقم (5498). ومسلم في: الأضاحي حديث رقم (20).


حرف الهَـاء


كتاب الرَّضَاع
الحديث الثالث | الحديث الثاني | الحديث الأول
الحديث السادس | الحديث الخامس | الحديث الرابع

الرَّضاع: بفتح الراء وكسرها، مصدر رضع الثدي إذا مصه.

وتعريفه شرعا: مص لبن ثاب عن حمل أو شربه.

وحكم الرضاع ثابت بالكتاب، والسنة، والإجماع. ونصوصه مشهورة.

والأحكام المترتبة على الرضاع، تحريم النكاح، وإباحة النظر والخلوة، والمحرمية في السفر، لا وجوب النفقة والتوارث، وولاية النكاح.

وحكمة هذه المحرمية والصلة، ظاهرة، فإنه حين تغذى بلبن هذه المرأة، نبت لحمه عليه، فكان كالنسب له منها.

ولذا كره العلماء، استرضاع الكافرة، والفاسقة، وسيئة الخُلق أو مَنْ بها مرض مُعْد، لأنه يَسْرِى إلى الولد.

واستحبوا أن يختار المرضعة، الحسنة الخُلُق والخَلْق، فإن الرضاع يُغير الطباع.

والأحسن أنه لا يرضعه إلا أمه، لاًنَّه أنفع وأمري وأحسن عاقبة، من اختلاط المحارم، التي ربما توقع في مشاكل زوجية.

وقد حث الأطباء على لبن الأم، لا سيما في الأشهر الأول.

وقد ظهرت حكمة الله الكونية، حين جعل غذاء الطفل من لبن أمه، بالتجارب، وبتقارير الأطباء ونصائحهم. والله حكيم عليم.

إلى الأعلى

الحديث الأول

عَن بن عَباس رضي الله عَنْهُمَا قَالَ: قالَ رسول الله صلى الله عليه وسلم في بِنتِ حَمْزَةَ "لا تَحِل لي، يَحْرُمُ مِنَ الرضَاع مَا يَحْرُمُ مِنَ النسَبِ، وَهِي ابنةُ أخي مِنَ الرضَاعَةِ ".

إلى الأعلى

الحديث الثاني

عَنْ عَاِئشَةَ رَضي الله عَنْهَا قالَت: قالَ رَسُولُ الله صلى الله عليه وسـلم: " إنُّ الرضَاعَةَ تُحَرِّمُ مَا يَحْرُمُ مِنَ الولادةَ ".

المعنى الإجمالي:

رَغِبَ على بن أبي طالب رضي الله عنه، من النبي صلى الله عليه وسلم أن يتزوج بنت عمهما حمزة [1].

فأخبره صلى الله عليه وسلم أنها لا تحل له، لأنها بنت أخيه من الرضاعة.

فإنه صلى الله عليه وسلم، وعمه حمزة رضعا من (ثويبة) وهى مولاة لأبي لهب، فصار أخاه من الرضاعة، فيكون عم ابنته، ويحرم بسبب الرضاع، ما يحرم مثله من الولادة.

ما يستفاد من الحديث:

1- ما يثبت في الرضاع من المحرمية، ومنها تحريم النكاح.

2- أنه يثبت فيه مثل ما يثبت في النسب.

فكل امرأة حرمت نسبا، حرمت من تماثلها رضاعا.

3- الذين تنشر فيهم المحرمية من أجل الرضاع، هم المرتضع وفروعه، أبناؤه وبناته ونسلهم.

أما أصوله، من أب، وأم، وآبائهم، فلا يدخلون في المحرمية.

وكذلك حواشيه، من إخوة وأخوات، وأعمام، وعمات، وأخوال، وخالات. كل هؤلاء غير داخلين في حكمه.

والرضيع يكون كأحد أولاد المرضعة، فتكون أمه، وصاحب اللبان أباه، وأولادهما إخوته وأخواته وآباؤه منهما- وإن عَلوْا- أجداده، وأعمامهما: وعماتهما، وأخوالهما، وخالاتهما ووأعمامه، وأخواله، وإخوانهما وأخواتهما، أعمامه و عماته، وأخواله، و خالاته.

إلى الأعلى

الحديث الثالث

وَعَنْهَا قَالَتْ: إن أفلحَ- أخَا أبي القُعَيْس- استأذن عَليَّ بَعْدَ مَا أنزل الحجاب، فَفُلْتُ: والله لا آذَنُ لَهُ حَتى أسـتأذن النبي صلى الله عليه وسلم فإن أخا أبي القُعيس لَيسَ هُوَ أرضعني وَلكِن أرضعتني امرأة أبي القُعَيس.

فَدَخلَ عَلى رَسُولُ الله صلى الله عليه وسلم، فَقُلْت يَا رسول الله إن الرَّجُلَ لَيسَ هُوَ أرضَعَنِي وَلكِنْ أرضَعَتْنِي امرأَتَهُ.

فَقالَ: (اِئْذَنِي لَهُ) فَإِنَّهُ عَمُّكِ، تَرِبَتْ يَمِينُكِ.

قالَ عُرْوَةُ: فَبِذلِكَ كَانَتْ عَاِئِشَةُ تَقول: حَرِّمُوا مِن الرضَاعِ مَا يَحْرُمُ مِنَ النَّسَبِ.

في لفظ: ثم اِستأذَنَ عَلَيَّ أفلَحُ فَلَمْ آذَنْ لَهُ، فَقَالَ: أَتَحْتَجِبِين مِنِّي وَأَنَا عَمُّكِ؟

فَقُلْتُ: كَيفَ ذَلِكَ؟ قَالَ: أرْضَعَتْك امْرَأةُ أخِي بِلبَن أخِي.

قَالتْ: فَسَألتُ رَسُولَ الله صلى الله عليه وسلم، فَقَالَ: "صَدَقَ أفلحُ، ائذَني لَهُ، تَرِبَت يَمِينُكِ".

تربت: أي افتقرت. والعرب تدعو على الرجل، ولا تريد وقوع الأمر به.

الغريب:

أفلح : بفتح الهمزة، بعدها فاء ساكنة، ثم لام، ثم حاء مهملة غير منون لأنه لا ينصرف.

القعيس : بقاف مضمومة، ثم عين مهملة، فياء مثناة تحتية، فسين مهملة.

عند الدارقطني: أن اسمه وائل بن أفلح الأشعري.

آذن له : بالمد.

بعد ما أنزل الحجاب : كان النساء في صدر الإسلام يُسْفِرْنَ بعد أعقاب الجاهلية فأنزل اللّه تعالى آية الحجاب {يا أيها النبي قل لأزْوَاجكَ وَبَنَاتكَ وَنِسَاءِ المُؤمِنِينَ يُدْنِينَ عَلَيْهِن مِنْ جلابيبهن} الآية. سنة خمس فاحتجبن عن الرجال.

والجلباب : هو الملحفة: مثل (العباءة).

تَرِبت يمينك : يعنى لصقت بالتراب من الفقر، دعاء تقوله العرب ولا تريد المقصود منه.

المعنى الإجمالي:

استرضعت عائشة رضي الله عَنها من زوجة أبي القُعَيس.

وبعد ما أمر الله تعالى نساء النبي صلى الله عليه وسلم وبناته ونساء المؤمنين بالحجاب عن الرجال الأجانب، جاء أخو والد عائشة من الرضاعة، يستأذن عليها بالدخول، فأبت أن تأذن له، لأن التي أرضعتها زوجة أبي القعيس، لا هو.

واللبن للمرأة لا للرجل، فيما تظن.

فدخل عليها رسول الله صلى الله عليه وسلم، فأخبرته الخبر فقال: " ائذني له فإنه عمك " فعلمت عائشة رضي الله عنها أن اللبن الذي يرتضع، إنما هو من أثر ماء الرجل والمرأة.

فكانت بعد هذا تقول: حرموا من الرضاع ما يحرم من النسب.

ما يستفاد من الحديث:

1- فيه دليل على ثبوت حكم الرضاع من زوج المرضعة وأقاربه، لأنه صاحب اللبن، فإن اللبن تسبب عن ماءه وماء المرأة جميعا.

فوجب أن يكون الرضاع منهما وتنتشر الحرمة من قِبَلِهِمَا سواء.

وهذا مذهب الجمهور من الصحابة، والتابعين، وأهل الحديث، وأصحاب المذاهب، خلافا لطائفة قليلة يرون: أن الحرمة لا تنتشر إلا من قبل المرأة فقط، وهو رد للنصوص الصحيحة.

2- فيه دليل على وجوب احتجاب النساء من الرجال غير المحارم، مع صريح القرآن في ذلك، فقد كان التعذر في أول الإسلام فبقى على عادة الجاهلية حتى حرم سنة خمس من الهجرة وهكذا جميع الشرائع الإسلامية لم يلزم الناس بها دفعة واحدة، أو في سنة واحدة. وإنما تنزل شيئاً فشيئا، يستدرج بها الشارع الحكيم الناس لتخف عليهم فيقوموا بها. والله حكيم في شرعه، عليم بأحوال خلقه.

وما يفوه به دعاة السفور، ممن لا حظ لهم من علم، ولا نصيب لهم من فكر، ولا وازع لهم من ضمير وخُلُق- مع كونهم لم يفكروا فيما يجره من المفاسد والعواقب الوخيمة، لم يستندوا فيه إلى نقل صحيح، ولا على عقل واع، ولا على ذوق مستقيم.

وإلا فإن السفور هو أول الشر، وهو السبب في اختلاط الجنسين الذي جرَّ المصائب، وهتك الأعراض، وأفسد البيوت وفرق الأسر، وسبب الخيانات.

والذين أباحوه- وهم قلة- لا يستندون إلى دليل، ولو رأوْا ما صار إليه الناس، وما آل إليه أمر البلاد التي تدرجت إلى الشر بإباحته، لتمنوا الرجوع إلى أجداثهم.

{ فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أمْرهِ أنْ تُصيِبَهُمْ فِتْنَة أو يصيبهم عذاب أليم } فإنا للّه، وإنا إليه راجعون.

اللهم بَصر عبادك في أمر دينهم، وأعدهمْ إلى حظيرته. يا سميع الدعاء.

إلى الأعلى

الحديث الرابع

وَعَنْهَا قالَت: دَخَلَ عَلَي رسول الله صلى الله عليه وسلم وعندي رجل، فَقَالَ: يَا عَاِئشَةُ، مَنْ هذَا؟ قُلْتُ: أخِي مِنَ الرضَاعَةِ.

فَقالَ: "يَا عَائشَة، انظُرنَ مَنْ إخْوَانكُن، فإنمَا الرضَاعَةُ مِنَ المجَاعَةِ".

المعنى الإجمالي:

دخل النبي صلى الله عليه وسلم على عائشة، فوجد عندها أخاها في الرضاعة- وهو لا يعلم عنه- فتغير وجهه صلى الله عليه وسلم، كراهةً لتك الحال، وغيرة على محارمه.

فعلمت السبب الذي غيَّر وجهه، فأخبرته: أنه أخوها من الرضاعة.

فقال: يا عائشة انظرْن وتثبتنَ في الرضاعة، فإن منها ما لا يسبب المحرمية، فلا بد من رضاعة ينبت عليها اللحم وتشتد بها العظام، وذلك أن تكون من المجاعة، حين يكون الطفل محتاجا إلى اللبن، فلا يتقوت بغيره ، فيكون حينئذ كالجزء من المرضعة، فيصير كأحد أولادها، فّتثبت المحرمية.

ما يؤخذ من الحديث:

1- غيرة الرجل على أهله ومحارمه، من مخالطة الأجانب.

2- إذا أحس الرجل من أهله ما يريبه، فعليه التثبت قبل الإنكار.

3- التثبت من صحة الرضاع المحرم وضبطه.

فهناك رضاع لا يحرم، كأن لا يصادف وقت الرضاع المحرم.

4- أنه لابد أن يكون الرضاع في وقت الحاجة إلى تغذيته، فإن الرضاعة من المجاعة، ويأتي تحديد ذلك، عددا، ووقتا، والخلاف فيه، إن شاء الله.

5- والحكمة في كون الرضاع المحرم هو ما كان من المجاعة، لأنه حين يتغذى بلبنها محتاجا إليه، يشب عليه لحمه، وتقوى عظامه، فيكون كالجزء منها، فيصير كولد لها تغذى في بطنها، وصار بضعة منها.

اختلاف العلماء:

اختلف العلماء في قدر الرضاع المحرم.

فذهب طائفة من السلف والخلف إلى أن قليل الرضاع وكثيره يحرم، وهو مروي عن علي، وابن عباس، وهو قول سعيد بن المسيب، والحسن البصري، و الزهري، و قتادة، والأوزاعى، والثوري.

وهو مذهب مالك وأبي حنيفة، وحجتهم: أن الله سبحانه وتعالى علق التحريم باسم (الرضاعة) وكذلك (القرآن) أطلقها ولم يقيدْهَا بشيء، فحيث وجد اسمها وجد حكمها.

وذهبت طائفة أخرى: إلى أنه لا يثبت التحريم بأقل من ثلاث رضعات. وهذا قول أبي ثور، وابن المنذر، وداود.

وحجة هؤلاء، ما ثبت عن النبي صلى الله عليه وسلم أنه قال: "لا يحرم المصة ولا المصتان" رواه مسلم.

فمفهوم الحديث: أن ما زاد على المصتين يثبت به التحريم، وهو الثلاث فصاعداً.

وذهبت طائفة ثالثة إلى أنه لا يثبت بأقَل من خمس رضعات.

وهذا قول عبد الله بن مسعود، وعبد الله بن الزبير، وعطاء، و طاوس. وهو مذهب الأئمة الشافعي. وأحمد، وابن حزم.

ودليل هؤلاء، ما ثبت في صحيح (مسلم) عن عائشة رَضي الله عنها قالت: "كان فيما أنزل من القرآن عَشر رضعات معلومات يحرمن، ثم نسخن بخمس معلومات، فتوفى رسول الله صلى الله عليه وسلم، وهى فيما يقرأ من القرآن".

وما جاء في صحيح (مسلمٍ) أيضاً في قصة سهلة، زوجة أبي حذيفة، حينما قالت: [إنا كنا نرى سالما ولدا، وكان يأوي معي، ومع أبي حذيفةَ، في بيت واحد ويراني فضلى. وقد أنزل الله فيهم ما قد علمت، فكيف ترى فقال فيه؟.

فقال صلى الله عليه وسلم: "أرضعيه" فأرضعته خمس رضعات، فكان بمنزلة ولدها من الرضاعة].

وأجابت هذه الطائفة، عن أدلة الطائفتين الأوليين فقالت:

وأما من يرون أن قليله وكثيره يحرم، فجوابهم الحديث الصحيح المتقدم "لا تحرم المصة ولا المصتان".

وأما جواب أصحاب الثلاث، فهو أن دليلهم مفهوم، والمنطوق مقدم عليه، والعمل بأحاديث الرضعات الخمس، إعمال للأحاديث كلها.

فائدة:

ما هي الرضعة التي يحصل بها العدد، وما مقدارها؟

الشارع ذكر الرضعة وأطلقها إلى ما يعرفه الناس ويعدونه رضعة، والرضعة، معناها، المرة من الرضعات، كالأكلة من الأكلات، والشربة من الشربات.

والناس لا يعدون الأكلة: إلا الوجبة التامة، سواء تخللها قيام، أو اشتغال يسير، أو قطعها لعارض، ثم رجع إليها، لأنه لم يكملها. فهكذا الرضعة.

فالصحيح أنها لا تحسب رضعة إلا ما رضعه الصبي، ثم تركه لغير عارض ولا شاغل، بل عن طيب نفس وري.

وهو مذهب الشافعي، وهى الرواية الثانية عن الإمام أحمد ونصرها (ابن القيم) في (الهدى) واختارها شيخنا (عبد الرحمن آل سعدي).

أما إذا نقلته المرضعة من ثدي إلى ثدي، أو جاءه ما يلهيه ثم تركه، أو نحو ذلك، فالصحيح أن هذه المصة، لا تعد رضعة.

واختلف العلماء في وقت الرضاع الذي يتعلق به التحريم، ولهم في ذلك أقوال، ولكن التي تصلح للبحث والمناقشة، ويستند إلى الأدلة، أربعة مذاهب هي:

الأول: أن الرضاع المعتبر، هو ما كان في الحولين فقط.

الثاني: هو مـا كان في الصغر، ولم يقدروه بزمان.

الثالث: أن الرضاع يحرِّم ولو كان للكبير البالغ، أو الشيخ.

الرابع: أن الرضاع لا يكون محرماً إلا ما كان في الصغر، إلا إذا دعت الحاجة إلى رضاع الكبير، الذي لا يستغنى عن دخوله، ويشق الاحتجاب منه.

فذهب إلى الأول، الشافعي، وأحمد، وصاحبا أبي حنيفة، أبو يوسف، ومحمد بن الحسن. وصح عن عمر، وابن مسعود، وأبي هريرة، وابن عباس، وابن عمر. وروى عن الشعبي، وهو قول سفيان، وإسحاق، وابن المنذر.

واستدلوا على ذلك بقوله تعالى: {وَالوَالِدَاتُ يُرضِعْنَ أولادهُن حَولَين كَامِلَيْن لِمَنْ أرَادَ أن يُتِمَّ الرَّضَاعَةَ} فجعل تمام الرضاعة حولين، فلا حكم لما بعدهما، فلا يتعلق به تحريم.

وحديث " إنما الرضاعة من المجاعة "، المتقدم، ومدة المجاعة، هي ما كان في الحولين.

وما رواه الدارقطني بإسناد صحيح عن ابن عباس يرفعه "لا رضاع إلا ما كان في الحولين ".

وفي سنن أبي داود من حديث ابن مسعود يرفعه "لا يحرم من الرضاع إلا ما أنبت اللحم وأنشز العظمْ".

ورضاع الكبير لا ينبت اللحم ولا ينشز العظم.

وذهب إلى القول الثاني، أزواج النبي صلى الله عليه وسلم، خلا عائشة.

وروي عن ابن عمر، وابن المسيب، واختاره شيخ الإسلام (ابن تيميه) ودليل هؤلاء ما في الصحيحين أنه قال: "إنما الرضاعة من المجاعة" فيقتضي عمومه، أن مادام الطفل غذاؤه اللبن، أن ذلك الرضاع محرم، وهو نظر جيد، ومأخذه قَويّ.

وذهب إلى القول الثالث، طائفة من السلف والخلف، منهم عائشة، وروي عن علي، وعروة، وعطاء، وقال به (الليث بن سعد) و(داود) و (ابن حزم) ونصره في كتابه [ المحلى] ورد حجج المخالفين.

وكانت عائشة إذا أحبت أن يدخل عليها أحد من الرجال، أمرت أختها أم كلثوم، أو بنات أخيها فأرضعته.

ودليل هؤلاء، ما صح عن النبي صلى الله عليه وسلم [ أن سهلة بنت سهيل قالت: يا رسول الله، إن سالما مولى أبي حذيفة معنا في بيتنا، وقد بلغ ما يبلغ الرجال، فقال: "أرضعيه تحرمي عليه" فكان بمنزلة ولدها من الرضاعة، رواه مسلم.

وهذا حديث صحيح ليس في ثبوته كلام. ولكن أصحاب القول بالحولين يجيبون عنه بأحد جوابين.

الأول: أنه منسوخ، ولكن دعوى النسخ، تحتاج إلى معرفة التأريخ بين النصوص، وليس هناك علم بالمتقدم منها والمتأخر.

ولو كان منسوخا، لقاله الذين يُحَاجُّون عائشة في هذه المسألة ويناظرونها من أزواج النبي صلى الله عليه وسلم وغيرهن.

الجواب الثاني: دعوى الخصوصية، فيرون هذه رخصةً خاصة لسالم وسهلة، وليست لأحد غيرهما.

وتخريج هذا المسلك لهم، أنهم يقولون: جاءت سهلة شاكية متحرجة من الإثم والضيق، لما نزلت (آية الحجاب) فرخص لها النبي صلى الله عليه وسلم فكأنه استثناها عن عموم الحكم.

قالوا: ويتعين هذا المسلك، و إلا لَزِمَنا أحدُ مسلكين، إما نسخ هذا الحديث بالأحاديث الدالة على اعتبار الصغر في التحريم، أو نسخها به.

ولا يمكن هذا، لأننا لا نعلم تاريخ السابق منها واللاحق. وبهذا المسلك نتمكن من العمل بالأحاديث كلها فيكون هذا الحديث خاصا ب (سالم) و (سهلة) وسائر الأحاديث لعامة الأمة.

وذهب إلى القول الرابع (وهو أن تأييد رضاع الكبير رخصة عامة لكل من هو في مثل حال (سهلة) شيخ الإسلام (ابن تيميه) وجعله توسطا بين الأدلة وجمعا بينها، حيث إن النسخ لا يمكن بين هذه النصوص، لعدم العلم بالتاريخ.

والخصوصية لـ (سالم ) وحده لم تثبت، فتكون خصوصية في مثل من هو في حال (سالم) وزوج أبو حذيفة، حيث يشق الاحتجاب عنه، ولا يستغني عن دخوله والخلوة به.

ورجح هذا المسلك ( ابن القيم ) في (الهدى) فقال: وهذا أولى من النسخ ودعوى الخصوصية لشخص بعينه، وأقرب إلى العمل بجميع الأحاديث من الجانبين، وقواعد الشرع تشهد له. والله الموفق.

إلى الأعلى

الحديث الخامس

عَنْ عُقْبَةَ بن الحَـارِثِ: أنَهُ تَزَوَّجَ أم يحي بِنْت أبي إهَاب . فَجَاءت أمَة سَـودَاء فَقَالَتْ: قَد أرضعتكما.

فَذَكَرْتُ ذلِكَ لِلنَّبي صلى الله عليه وسلم ، قالَ: فَأعرَضَ عَنها.

قَالَ: فَتَنَحَّيْتُ فَذَكَرتُ ذلِكَ لَهُ، فَقَالَ " وَكَيفَ وَقَدْ زَعَمَتْ أن قَدْ أرْضَعَتْكُمَا "[2].

المعنى الإجمالي:

تزوَّج (عقبة بن الحارث) أم يحيى بنت أبي إهاب[3] فجاءت أمة سوداء فأخبرته أنها قد أرضعته وأرضعت زوجه، وأنهما أخوان من الرضاعة.

فذكر للنبي صلى الله عليه وسلم قولها، وأنها كاذبة في دعواها.

فقال النبي صلى الله عليه وسلم -منكرا عليه رغبته في البقاء معها، مع شهادة هذه الأمة-: كيف لك بذلك، وقد قالت هذه المرأة ما قالت، وشهدت بما علمت؟.

ما يستفاد من الحديث:

1- أنه إذا ثبت الرضاع المحرم بين الزوجين، انفسخ نكاحهما.

2- أن الرضاع يثبت، وتترتب أحكامه بشهادة امرأة واحدة، ويأتي الخلاف في ذلك، إن شاء الله تعالى.

3- وفيه إثبات القاعدة الشرعية العامة وهي: (يثبت تبعا مالا يثبت استقلالا)، ووجهه أن شهادة المرأة لا تكفي في فسخ النكاح وفي الطلاق، فإذا شهدت بالرضاع، ثبت حكمه، فيثبت فسخ النكاح تبعا له.

4- قبول شهادة الرقيق إذا كان عَدْلاً، لقوله، " أمة " ولا بد في الشهود كلهم من العدالة، وانتفاء التهمة.

5- الإنكار على من حاول البقاء على المحرمات، ولو يجعله تأويلاً.

6- أن وطء الشبهة لا يوجب شيئاً، وصاحبه معذور عن حَدِّ الدنيا وعذاب الآخرة، لأن العلم شرط في إقامة الحدود، ووعيد الله على العامدين.

اختلاف العلماء:

اختلف العلماء في شهادة ثبوت الرضاع.

فذب الشافعي، وعطاء: إلى أنه لابد من أربع نسوة، لأن كل امرأتين في منزلة الرجل الواحد.

وذهب مالك، والحكم: إلى أنه لا يقبل إلا شهادة امرأتين، لأن الرجال أكمل شهادة ، ومع هذا لا يقبل في الـشهادة إلا رجلان.

وذهب الحنفية: إلى أنه لا يقبل إلا رجلان، أو رجل وامرأتان.

لقوله تعالى: {وَاستشْهِدُوا شَهِيدَين مِنْ رِجالِكُم فَإنْ لَم يَكُونَا رَجُلَين فَرَجُل وَامرَأتانِ} والجمهور على عدم العمل بهذا الحديث، وحملوه على أنه من باب الورع. وأن النهي فيه للتنزيه.

وذهب الإمام أحمد وهو من مفرداته عن الأئمة الثلاثة: إلى أنه يكتفي لثبوت الرضاع بشهادة امرأة مرضية. وقد نقل عن عثمان وابن عباس.

وقال بهذا القول طاوس، والحسن، والزهري، والأوزاعي، وإسحاق.

ودليل هذا القول، حديث الباب الذي تقدم شرحه، وهو دليل واضح صحيح. والله الموفق.

فائدة:

ينبغي حفظ الرضاع وضبطه، في حينه، وكتابته.

فيحفظ من رضع منه ولده، ومن شاركه في الرضاع، ومن رضع من لبنه، ويبين مقدار الرضاع، ووقته، حتى لا تقع المشكلات بعد النكاح، فيحصل التفرق والندم، وتشتت الأولاد، والأسف على الماضي، وغير ذلك من المفاسد الكثيرة.

إلى الأعلى

الحديث السادس

عَنِ الْبَراء بْنِ عَازِب رَضي اللَه عَنْهُ قَالَ: خَرَج رَسُولُ الله صلى الله عليه وسـلم -يَعْني مِنْ مَكةَ- فَتَبِعَتْهُمُ ابُنَةُ حَمْزَةَ تُنَادِي: يا عم.

فَتَنَاوَلَهَا عَلي فَأخَذَ بِيَدِهَا، وَقَالَ لِفَاطِمَةَ: دونَك ابنةَ عَمكِ فَاحتَمَلَتْهَا.

فَاخْتَصَمَ فِيهَا عَلي، وَجَعْفَر، وَزيد.

فقال عَلي: أنَا أحَقُّ بِهَا وَهِي ابنةُ عَمي.

وَقَالَ جَعْفَر: ابنهُ عَمِّي وخالتها تَحْتي.

وَقَالَ زيد: بنْتُ أخِي.

فَقَضَى بِهَا رَسُولُ الله صلى الله عليه وسلم لِخَالتهَا، وَقَالَ: "الخَالَةُ بِمَنْزِلَةِ الأم ".

وقالَ لِعَلىِّ: " أنْتَ مِني وَأنَا مِنْك".

قالَ لِجَعفَر:" أشبهت خَلْقِي وَخُلُقِي ".

وقالَ لِزَيدٍ : " أنتَ أخونا ومولانا" [4]

الغريب:

دونكِ : بكسر الكاف، خطاب، لأنثى، وهو اسم فعل منقول من الظرف بمعنى خُذِيهَا.

وقال زيد: بنت أخي : البنت لحمزة بن عبد المطلب، وزيد من قبيلة كلب. فمراده إذا الأخوة الإسلامية، التي آخاها النبي صلى الله عليه وسلم من المهاجرين، حين هاجروا إلى المدينة.

خَلقي : بفتح الخاء وإسكان اللام، والمراد به، الصفات الظاهرة.

وخُلُقِي : بضم الخاء واللام، المراد به الصفات الباطنة.

ومولانا : أي عتيقنا، فالمولى يطلق على السيد، فيكون مولىً من أعلى، ويطلق على العتيق، فيكون مولىً من أسفل.

المعنى الإجمالي:

لما فرغ النبي صلى الله عليه وسلم، من "عمرة القضاء" في السنة السابعة،: وخرجوا من مكة، تبعتهم ابنة حمزة بن عبد المطلب، تنادى: "يا عم يا عم" فتناولها ابن عمها على بن أبي طالب رضي الله عنه، فأخذ بيدها وقال لزوجه فاطمة: خذي ابنة عمك، فاحتملتها.

فاختصم في الأحقية بحضانتها ثلاثة: 1- على 2- وأخوه جعفر 3- وزيد بن حارثة الكلبي، مولى رسول الله صلى الله عليه وسلم، وكل منهم أدلى بحجته لاستحقاق الحضانة.

فقال عل ي: هي ابنة عمى، فأنا أحق بها.

وقال جعفر: هي ابنة عمى، وخالتها: زوجتي.

وقال زيد: هي بنت أخي الذي عقد بيني وبينه رسول الله صلى الله عليه وسلم مؤاخاة، يثبت بها التوارث والتناصر، فأنا أحق بها.

فحكم النبي صلى الله عليه وسلم بما أرضى قلوبهم، وطيب خواطرهم.

فقضى بالبنت للخالة، لأنها بمنزلة الأم في الحُنُوَّ والشفقة، وكانت عند جعفر .

وقال لِعلي: " أنت مني وأنا منك " وكفى بهذا فخراً، و فضلا.

وقال لجعفر: " أشبهت خَلقِي وَخُلُقِي " فأنت مثلي بالأخلاق الظاهرة والصورة، ومثلي في الأخلاق الحميدة الباطنة، من الحلم، والكرم، واللطف وغيرها، وكفى بهذه بشارة وسروراً. فقد طيب خاطره لأن الحكم بالحضانة له من أجل زوجه وهي خالة المحضونة لا من أجله هو.

وقال لزيد: أنت أخونا في الإسلام، ومولانا، ومولى القوم منهم. فكل منهم رضي واغتبط بهذا الفضل العظيم.

ما يستفاد من الحديث:

1- ثبوت الحضانة لحق الصغير والمعتوه، لحفظه، وصيانته، والقيام بشئونه. وهي من رحمة الله تعالى بخلقه.

2- أن العصبة من الرجال، لهم أصل في الحضانة، ما لم يوجد من هو أحق منهم، حيث أقر صلى الله عليه وسلم كلا من عَلي، وجعفر في ادِّعائه حضانة ابنة عمه، ولم ينكر عليهما.

3- أن الأم مقدمة في الحضانة على كل أحد، فإنه لم يعطها الخالة في هذه القصة إلا لأنها (بمنزلة الأم) لكمال شفقتها وبِرِّهَا.

4- أن الخالة تَلي الأم في الحضانة، فهي بمنزلتها في الحُنُو والشفقة.

5- أن الأصل في الحضانة، هو طلب تحقق الشفقة والرحمة لهذا العاجز القاصر، وهذا من رحمة الله تعالى ورأفته بالعاجزين والمقطعين، إذ هيأ لهم القلوب الرحيمة.

6- أنَّ المرأة المزوجة، لا تسقط حضانتها إذا رضي زوجها بقيامها بالحضانة، لأنها لم تسقط عنها إلا لأجل التفرغ لحقوق الزوج، والقيام ببيته وشئونه.

فإذا رضي بقيامها بالحضانة، فهي باقية على حقها منها.

وبهذا يحصل التوفيق بين قضاء النبي صلى الله عليه وسلم بالحضانة لجعفر، وبين قوله صلى الله عليه وسلم للمرأة المطلقة -حين نازعها مطلقها في ابنهما-: " أنت أحق به ما لم تُنْكَحِي " رواه أحمد، وأبو داود.

7- حُسْنُ خلق النبي صلى الله عليه وسلم ولطفه، إذ حكم لواحد من الثلاثة وأرضاهم جميعاً بما طَيَّب أنفسهم، وأرضى ضمائرهم، فراحوا مسرورين مغتبطين. فصلوات اللَه وسلامه عليه وعلى آله وصحبه أجمعين.

قال شيخ الإسلام: فكل من قدمناه من الأبوين إنما نقدمه إذا حصل به مصلحتها (أي البنت) أو اندفعت به مفسدتها، فأما مع وجود فساد أمرها مع أحدهما فالآخر أولى بها بلا ريب، حتى الصغير إذا اختار أحد أبويه، وقدمناه إنما نقدمه بشرط حصول مصلحته وزوال مفسدته فإنه ضعيف العقل قد يختار أحدهما لكونه يوافق هواه الفاسد، ويكون الصبي مقصده معاشرة الأضرار وترك ما ينفعه من العلم والدين والأدب والصناعة، فيختار من أبويه من يحصل له معه ما يهواه، ومتى كان الأمر كذلك فلا ريب أنه لا يمكن من يفسد معه حاله.

وليس هذا الحق من جنس الميراث الذي يحصل بالقرابة والنكاح والولاية، بل هو من جنس (الولاية) ولاية النكاح والمال التي لابد فيها من القدرة على الواجب وفعله بحسب الإمكان. ومما ينبغي أن يعلم أن الشارع ليس له نص عام في تقديم أحد الأبوين مطلقاً، ولا تخيير أحد الأبوين مطلقا، والعلماء متفقون على أنه لا يتعين أحدهما مطلقا، بل مع العدوان والتفريط لا يقدم من يكون كذلك على البر العادل المحسن القائم بالواجب. واللّه أعلم.

ثم قال رحمه الله: إذا تزوجت الأم فلا حضانة لها، ومن حضنت الطفل ولم تكن الحضانة لها وطالبت بالنفقة لم يكن لها ذلك فإنها ظالمة بالحضانة، فلا تستحق المطالبة بالنفقة.

وقال الصنعاني: لم يتكلم الشارح (أي ابن دقيق العيد) على التوفيق بين حديث الباب والحكم بالحضانة للخالة وبين حديث عمرو بن شعيب أن امرأة قالت: يا رسول اللّه إن ابني هذا كان بطني له وعاء، وثدي له سقاء، وحجري له حواء، وإن أباه طلقني وأراد أن ينتزعه مني، فقال لها رسول الله صلى الله عليه وسلم: "أنت أحق به ما لم تنكحي" أخرجه أبو داود.

وقال ابن القيم: إنه حديث احتاج الناس فيه إلى عمروبن شعيب، ولم يجدوا بدًّا من الاحتجاج به، وليس عن النبي صلى الله عليه وسلم حديث في سقوط الحضانة بالتزوج غير هذا. وقد ذهب إليه الأئمة الأربعة وغيرهم.

ووجه المعارضة أنه صلى الله عليه وسلم حكم بابنة حمزة لخالتها، وهي متزوجة بجعفر، ولم يقل: إنها سقطت حضانتها بتزويجها وجمع بينهما بأن الزوج إذا رضي بأن امرأته تحضن من لها حق في حضانته بقي حقها ثابتا في حضانة من يستحق حضانته، و ها هنا قد كان الزوج وهو جعفر هو المطالب في حق حضانة بنت حمزة لخالتها، فهو رضا منه وزيادة. قيل: وكأن وجه سقوط حق المرأة في الحضانة إذا تزوجت هو شغلها بحق الزوج عن الحضانة، فإذا رضى الزوج بقي حقها ثابتا لعدم المقتضي سقوط حقها في الحضانة.

جاء في مسلم عن علي رضي الله عنه قال: قلت يا رسول الله، تنوق في قريش وتدعنا؟ ففال: (وهل عندكم شيء؟) قلت: نعم، بنت حمزة فقال: (إنها لا تحل لي، إنها ابنة أخي من الرضاعة). | [1]
هذا الحديث من أفراد البخاري ولم يخرجه (مسلم) بل لم يخرج في صحيحه عن عقبة بن الحارث شيئا- ا هـ- شارح. | [2]
بكسر الهمزة. | [3]
بهذا السياق من أفراد(البخاري): وكذا عزاه إليه البيهقي في سننه وعبد الحق في (الجمع بين الصحيحين) و(الترمذي) في الأطراف، ووقع لصاحب المنتقى وابن الأثير في جامع الأصول أنه من المتفق عليه، ومرادهما قصة الحديث منه، والبخاري ذكره في موضعين من صحيحه مطولا. ا هـ- شارح. | [4]


تفسير الفقهاء

كان الصحابة في عهد رسول الله صلى الله عليه وسلم يفهمون القرآن بسليقتهم العربية، وإن التبس عليهم فهم آية رجعوا إلى رسول الله فيبينها لهم.

ولما توفي صلى الله عليه وسلم وتولى فقهاء الصحابة توجيه الأمة بقيادة الخلفاء الراشدين. وجدت قضايا لم تسبق لهم كان القرآن ملاذا لهم لاستنباط الأحكام الشرعية للقضايا الجديدة. فيجمعون على رأي فيها، وقلما يختلفون عند التعارض، كاختلافهم في عدة الحامل المتوفى عنها زوجها. أهي وضع الحمل، أم مضي أربعة أشهر وعشرا، أم أبعد الأجلين منهما؟ حيث قال الله تعالى: {والذين يتوفون منكم ويذرون أزواجاً يتربصن بأنفسهن أربعة أشهر وعشرا} (234- البقرة) وقال: {وأولات الأحمال أجلهن أن يضعن حملهن} (4- الطلاق) فكانت هذه الأحوال على قلتها بداية الخلاف الفقهي في فهم آيات الأحكام.

فلما كان عهد الأئمة الفقهاء الأربعة، واتخذ كل إمام أصولاً لاستنباط الأحكام في مذهبه. وكثرت الأحداث وتشعبت المسائل ازدادت وجوه الاختلاف في فهم بعض الآيات لتفاوت وجوه الدلالة فيها دون تعصب لمذهب بل استمساكاً بما يرى الفقيه أنه الحق، ولا يجد غضاضة إذا عرف الحق لدى غيره أن يرجع إليه.

ظل الأمر هكذا حتى جاء عصر التقليد والتعصب المذهبي، فقصر أتباع الأئمة جهودهم على توضيح مذهبهم والانتصار له، ولو كان ذلك بحمل الآيات القرآنية على المعاني المرجوحة البعيدة. ونشأ من هذا تفسير فقهي خاص لآيات الأحكام في القرآن، يشتد التعصب المذهبي فيه أحياناً، ويخف أخرى.

وتتابع هذا المنهج إلى العصر الحديث، وهذا هو ما نسميه بالتفسير الفقهي، ومن أشهر كتبه:

1- أحكام القرآن للجصاص (مطبوع)

2- أحكام القرآن للكيا الهراس (مخطوط)

3- أحكام القرآن لابن العربي (مطبوع)

4- الجامع لأحكام القرآن للقرطبي (مطبوع)

5- الإكليل في استنباط التنزيل للسيوطي (مخطوط)

6- التفسيرات الأحمدية في بيان الآيات الشرعية لملاجيون (مطبوع بالهند)

7- تفسير آيات الأحكام للشيخ محمد السايس (مطبوع)

8- تفسير آيات الأحكام للشيخ مناع القطان (مطبوع)

9- أضواء البيان للشيخ محمد الشنقيطي (مطبوع)

وسنعرف ببعض منها:

1- أحكام القرآن لابن العربي

أبو بكر محمد بن عبد الله بن محمد بن عبد الله بن أحمد المعافري الأندلسي الإشبيلي . من أئمة علماء الأندلس المتبحرين. وهو مالكي المذهب. وكتابه " أحكام القرآن " أهم مرجع للتفسير الفقهي عند المالكية.

وابن العربي في تفسيره رجل معتدل منصف، لا يتعصب لمذهبه كثيراً، ولا يتعسف في تفنيد أراء المخالفين كما فعل الجصاص، وإن كان يتغاضى عن كل زلة علمية تصدر من مجتهد مالكي.

وهو يذكر آراء العلماء في تفسير الآية مقتصراً على آيات الأحكام، ويبين احتمالاتها المختلفة لدى المذاهب المتعددة، ويفرد كل نقطة في تفسير الآية بعنوان. فيقول: المسألة الأولى.. المسألة الثانية.. وهكذا، وقلما يقسو في الرد على مخالفيه، كقوله مثلا في تفسير قوله تعالى: {يأيها الذين آمنوا إذا قمتم إلى الصلاة فاغسلوا وجوهكم …} (6- المائدة) "المسألة الحادية عشرة" قوله عز وجل {فاغسلوا} وظن الشافعي -وهو عند أصحابه معد بن عدنان في الفصاحة بله أبي حنيفة وسواه- أن الغسل صب الماء على المغسول من غير عرك، وقد بينا فساد ذلك في مسائل الخلاف، وفي سورة النساء، وحققنا أن الغسل مس اليد مع إمرار الماء أو ما في معنى اليد " [1] .

ويحتكم ابن العربي في تفسيره إلى اللغة في استنباط الأحكام. وينفر من الإسرائيليات، ويتعرض لنقد الأحاديث الضعيفة ويحذر منها.

والكتاب مطبوع عدة طبعات، منها طبعة في مجلدين كبيرين، ومنها طبعة في أربع مجلدات ويتداوله العلماء.

2- الجامع لأحكام القرآن لأبي عبد الله القرطبي

أبو عبد الله محمد بن أحمد بن أبي بكر بن فرْح الأنصاري، الخزرجي، الأندلسي عالم فذ من علماء المالكية. له مصنفات كثيرة، أشهرها كتابه في التفسير "الجامع لأحكام القرآن".

والقرطبي في تفسيره لم يقتصر على آيات الأحكام وإنما يفسر القرآن الكريم تباعاً، فيذكر سبب النزول، ويعرض للقراءات والإعراب، ويشرح الغريب من الألفاظ، ويضيف الأقوال إلى قائليها، ويضرب صفحا عن كثير من قصص المفسرين، وأخبار المؤرخين، وينقل عن العلماء السابقين الموثوقين. ولا سيما من ألف منهم في كتب الأحكام، فينقل عن ابن جرير الطبري، وابن عطية، وابن العربي، والكيا الهراس، وأبو بكر الجصاص.

ويفيض القرطبي في بحث آيات الأحكام، فيذكر مسائل الخلاف، ويسوق أدلة كل رأي، ويعلق عليها، ولا يتعصب لمذهبه المالكي، ففي تفسير قوله تعالى: {أحل لكم ليلة الصيام الرفث إلى نسائكم} (187- البقرة) يقول في المسألة الثانية عشرة من مسائل هذه الآية بعد أن ذكر خلاف العلماء في حكم من أكل في نهار رمضان ناسيا وما نقل عن مالك من أنه يفطر وعليه القضاء يقول: " وعند غير مالك ليس بمفطر كل من أكل ناسيا لصومه، قلت: وهو الصحيح، وبه قال الجمهور إن من أكل أو شرب ناسياً فلا قضاء عليه، وإن صومه تام، لحديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "إذا أكل الصائم ناسياً أو شرب ناسيا فإنما هو رزق ساقه الله تعالى إليه، ولا قضاء عليه" [2] فأنت ترى أنه بهذا يخالف مذهبه، وينصف الآخرين.

ويرد القرطبي على الفِرَق، فيرد على المعتزلة، والقدرية، والروافض، والفلاسفة، وغلاة المتصوفة، ولكن بأسلوب مهذب كذلك، ويدفعه الإنصاف إلى الدفاع عمن يهاجمهم ابن العربي من المخالفين أحياناً- ويلومه على ما يصدر منه من عبارات قاسية على علماء المسلمين. وحين ينقد يكون نقده نزيهاً في أدب وعفة.

وقد كان كتاب "الجامع لأحكام القرآن" مفقوداً من المكتبات حتى قامت دار الكتب المصرية بطبعه أخيراً فيسرت الحصول عليه للقارئين.

[1] | انظر صفحة 232 ج 1.
[2] | انظر صفحة 322 ج 2.


السجع

(3) السَّجْع

الأَمثلة:

(1) قال صلى الله عليه وسلم:

"اللهمَّ أعْطِ مُنْفِقاً خَلَفاً، وأعْطِ مُمْسِكاً تَلَفاً".

(2) وقال أعرابي ذَهَبَ بابنه السَّيْل:

اللهُمَّ إنْ كنْتَ قَدْ أبْلَيْتَ، فَإنَّكَ طَالَمَا قَدْ عَافَيْتَ.

* * *

(3) الحُرُّ إذَا وَعَدَ وَفَى، وإِذَا أعَانَ كَفَى، وإِذَا مَلَكَ عَفَا.

البحث:

إذا تأملت المثالين الأولين وجدت كلاًّ منهما مركباً من فِقْرتَين متحدتين في الحرف الأَخير، وإذا تأَملت المثال الثالث وجدته مركباً من أكثر من فقرتين متماثلتين في الحرف الأَخير أيضاً، ويسمى هذا النوع من الكلام سجعا [1] . وتسمى الكلمة الأخيرة من كل فقرة فاصلة، وتُسكَّن الفاصلةُ دائماً في النثر للوقف.

وأَفضل السجع ما تساوت فِقَرُه، ولا يحسنُ السجعُ إلا إِذا كان رصين التركيب، سليماً من التكلف، خالياً من التكرار في غير فائدة. كما رأَيت في الأمثلة.

القاعدة:

(70) السَّجْعُ تَوَافُقُ الْفَاصِلَتَيْن في الْحَرْفِ الأخِير [2] ، وأَفْضَلهُ ما تسَاوَتْ فِقَرُهُ.

تمرينات

(1)

بيِّن السجع في الأَمثلة الآتية، ووضِّح وجوه حسنه:

(1) قال صلى الله عليه وسلم:

"رحِم اللهُ عبْدًا قال خَيْرًا فغنم، أوْ سكتَ فسلِم".

(2) قال الثعالبىّ [3] :

الحِقْدُ صدأُ القلوب، واللَّجاجُ سببُ الحروب [4] .

(3) وقال الحريري:

ارتفاع الأخطار، باقتحام الأَخطار [5] .

(4) وقال بعض البلغاء:

الإِنسانُ بآدابه، لا بزيَّه وثيابه.

(5) وقال أعرابي لرجل سأَل لئيماً:

نَزَلْتَ بوادٍ غَيْر ممْطورٍ، وفناءِ غَيْر معمور، ورجُلٍ غير ميْسور، فأَقمْ بنَدم، أَو ارتحل بعدم.

(6) وقال أَعربي:

باكَرَنَا وسْميُّ [6] ، ثم خَلَفه ولِيُّ [7] ، فالأَرضُ كأَنها [8] وشيٌ منْشور، عليه لؤلؤ منثور، ثم أَتتنا غيوم جراد، بمناجل [9] حصاد، فَجَردت [10] البلاد، وأَهلكت العباد، فسبحان من يُهلك القويَّ الأَكول بالضعيف المأْكول.

(2)

(1) اِقرأ الرسالة الآتية، وبيِّن جمال السجع فيها، ثم حُلّها وابْنها بناءً آخر لا سجع فيه. كتب ابن الرومي إلى مريض:

أذنَ الله في شفائِك، وتلقَّى داءَك بدوائك، ومسح بيدِ العافية عليك، ووجَّه وفد السلامِة إليك، وجعل عِلَّتَك ماحيةً لذنوبك، مضاعفة لمثوبتك.

(2) تفهم ما يأْتي وهو مما يُنسب إلى على بن أبى طالب كرم الله وجهه، ثم حُله وابْنِه بناءً آخر مسجوعاً:

اتق الله في كلِّ صباح مساء، وخَفْ على نفسك الدنيا الغَرُور، ولا تأْمنها على حال. واعلم أنك أن لم تَرْدع نفسك عن كثير مما تحبُّ مخافة مكروهه، سمتْ بكَ الأهواءُ إلى كثيرِ من الضرر.

(3)

بيِّن أمِن المسجوع أم مِن المُرسل ما يأْتي ووضِّح السبب:

كتب هشام [11] لأخيه وكان أظهر رغبته في الخلافة:

أما بعد، فقد بلغني اسْتثْقَالُك حياتي، واستبطاؤك مماتي، ولعَمري إنك بعدى لواهى الْجَنَاح، أجذَمُ الكفِّ، وما استوجبتُ منك، ما بلغني عنك.

[1] | تشبيهاله بسجع الحمامة إذا هدرت.
[2] | السجع موطنه النثر، وقد يجئ في الشعر كقول أبي الطيب:
 | فنحن في جذل والروم في وجل والبر في شغل والبحر في خجل
[3] | هو أبو منصور النيسابوى والثعالبي نسبة إلىخياطة جلود الثعالب وعملها،وكان واحد عصره في العلم والأدب، وله تآليف كثيرة منعا فقه اللغة ويتيمة الدهر، وشعره جيد، وتوفى سنة 429 هـ.
[4] | اللجاج: التمادى في الخصومة.
[5] | خطر الرجل قدره ومنزلته، والخطر أيضاً: الإشراف على الهلاك، يقول: ارتفاع قدر الإنسان إنما يكون باقتحام المخاوف والمهالك.
[6] | الوسمي: مطر الربيع الأول لأنه يسم الأرض بالنبات.
[7] | الولى: المطر الثاني.
[8] | الوشي: نوع من الثبات ذو ألوان.
[9] | المناجل: جمع منجل وهو ما يحصد به.
[10] | جردت البلاد: جعلتها قاحلة جرداء.
[11] | أحد ملوك الدولة الأموية في الشام، اجتمع في خزائنه من المال ما لم يجتمع في خزانة أحد من ملوك بني أمية، وتوفى سنة 125 هـ.


ذكر الحث على الضيافة وإطعام الطعام

حدثنا حامد بن محمد بن شعيب البلخي ببغداد حدثنا منصور بن أبي مزاحم حدثنا أبو الأحوص عن أبي حصين عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " من كان يؤمن بالله واليوم والآخر فيلكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فلا يؤذ جاره ".

قال أبو حاتم رضي الله عنه: إني لأستحب للعاقل المداومة على إطعام الطعام والمواظبة على قرى الضيف؛ لأن إطعام الطعام من أشرف أركان الندى، ومن أعظم مراتب ذوي الحجى، ومن أحسن خصال أولى النهى، ومن عرف بإطعام الطعام شرف عند الشاهد والغائب، وقصده الراضي والعاتب، وقرى الضيف يرفع المرء وإن رق نسبه إلى منتهى بغيته ونهاية محبته، ويشرفه برفيع الذكر وكمال الذخر.

حدثنا محمد بن زنجويه القشيري حدثنا أبو مصعب حدثنا الدراوردي عن يحيى بن سعيد أنه سمع سعيد بن المسيب يقول: " كان إبراهيم الخليل أول من أضاف الضيف ".

حدثنا الأنصاري حدثنا الغلابي حدثنا إبراهيم بن عمر بن حبيب حدثنا الأصمعي أخبرني نافع بن أبي نعيم قال: " قال رجل ممن قد أدرك الجاهلية قدمت المدينة، فإذا مناد ينادي: من أراد الشحم واللحم فليأت دار دُليم، وهو جد سعد ابن عبادة بن دليم سيد الخزرج، ثم ضرب الزمان من ضربه، فقدمت المدينة، فإذا مناد ينادي من: أراد الشحم واللحم فليأت دار عبادة، ثم ضرب الزمان من ضربه فقدمتها، فإذا مناد ينادي: من أراد الشحم واللحم فليأت دار سعد ".

قال أبو حاتم رضي الله عنه: كل من ساد في الجاهلية والإسلام حتى عرف بالسؤدد، وانقاد له قومه، ورحل إليه القريب والقاصي، لم يكن كمال سؤدده إلا بإطعام الطعام، وإكرام الضيف.

والعرب لم تكن تعد الجود إلا قرى الضيف، وإطعام الطعام، ولا تعد السخي من لم يكن فيه ذلك، حتى إن أحدهم ربما سار في طلب الضيف الميل والميلين.

ولقد حدثني محمد بن المنذر حدثنا علي بن الحسن الفلسطيني حدثنا أبو بكر السني حدثنا محمد بن سليمان القرشي قال: بينما أنا أسير في طريق اليمن إذا أنا بغلام واقف على الطريق في أذنيه قرطان، وفي كل قرطة جوهرة يضيء وجهه من ضوء تلك الجوهرة، وهو يمجد ربه بأبيات من شعر، فسمعته يقول:

عزيز القدر ليس به خفاء

مليك في السماء به افتخاري

فدنوت إليه، فسلمت عليه، فقال: ما أنا براد عليك سلامك حتى تؤدي من حقي الذي يجب لي عليك، قلت: وما حقك؟ قال: أنا غلام على مذهب إبراهيم الخليل لا أتغدى ولا أتعشى كل يوم حتى أسير الميل والميلين في طلب الضيف: فأجبته إلى ذلك، قال: فرحب بي وسرت معه حتى قربنا من خيمة شعر، فلما قربنا من الخيمة صاح: يا أختاه، فأجابته جارية من الخيمة: يا لبيكاه قال: قومي إلى ضيفنا هذا، قال: فقالت الجارية: أصبر حتى أبدأ بشكر المولى الذي سبب لنا هذا الضيف، قال: فقامت وصلت ركعتين شكر لله قال: فأدخلني الخيمة، فأجلسني، فأخذ الغلام الشفرة، وأخذ عناقا له ليذبحها[1]، فلما جلست في الخيمة نظرت إلى جارية أحسن الناس وجها، فكنت أسارقها النظر، ففطنت لبعض لحظاتي، فقالت لي: مه، أما علمت أنه قد نقل إلينا عن صاحب يثرب - تعنى النبي صلى الله عليه وسلم - أن "زنا العينين النظر" أما إني ما أردت بهذا أن أوبخك ولكني أردت أن أؤدبك لكيلا تعود لمثل هذا، فلما كان وقت النوم بت أنا والغلام خارج الخيمة، وباتت الجارية في الخيمة، قال: فكنت أسمع دوي القرآن الليل كله أحسن صوت يكون وأرقه، فلما أن أصبحت قلت للغلام: صوت من كان ذلك؟ قال: فقال: تلك أختي تحيى الليل كله إلى الصباح، قال: فقلت: يا غلام، أنت أحق بهذا العمل من أختك، أنت رجل وهي امرأة، قال: فتبسم، ثم قال: ويحك يا فتى! أما علمت أنه موفق ومخذول.

وأنشدني محمد بن إسحاق بن حبيب الواسطي:

قبل العيال، فإن ذلك أصوب[2]

إذا ما أتاك الضيف فابدأ بحقـه

عليك بما توليه مثن وذاهب

وعظم حقوق الضيف واعلم بأنه

أنبأنا أحمد بن قريش بن عبد العزيز حدثنا إبراهيم بن محمد الذهلي عن الحسن بن عيسى بن ماسرجس قال: صحبت ابن المبارك من خراسان إلى بغداد فما رأيته أكل وحده.

حدثنا محمد بن عثمان العقبى حدثنا أبو أمية حدثنا عصام بن عمرو أبو حميد الطائي حدثنا عمرة بن هانىء قال: " كان رافع بن عميرة بن عمرو السنبسي - فخذ من طيئ - يغدي أهل ثلاثة مساجد، ويعشيهم، يوما بثرائد، ويوما برطبة، يعني الحيس، وماله قميص إلا قميص هو لجمعته وهو للبيت ".

قال أبو حاتم رضي الله عنه: يجب على العاقل ابتغاء الأضياف، وبذل الكسر؛ لأن نعمة الله إذا لم تصن بالقيام في حقوقها ترجع من حيث بدأت، ثم لا ينفع من زالت عنه التلهف عليها، ولا الإفكار في الظفر بها، وإذا أدى حق الله فيها استجلب النماء والزيادة، واستذخر الأجر في القيامة، واستقصر إطعام الطعام.

وعنصر قرى الضيف هو ترك استحقار القليل، وتقديم ما حضر للأضياف؛ لأن من حقر منع، مع إكرام الضيف بما قدر عليه، وترك الادخار عنه.

ولقد حدثني كامل بن مكرم حدثنا محمد بن يعقوب الفرجى حدثنا الوليد ابن شجاع حدثنا عقبة بن علقمة ومبشر بن إسماعيل أنهما سألا الأوزاعي ما إكرام الضيف؟ قال: " طلاقة الوجه، وطيب الكلام ".

وأنشدني الكريزي في قوم لم يكونوا يضيفون:

وقالوا: لا تنم للديدبـان

أقاموا الديدبان على يفاع[3]

فصفق بالبنان على البنان

إذا أبصرت شخصا من بعيد

يصلون الصلاة بـلا أذان

تراهم خشية الأضياف خرسا

قال أبو حاتم رضى الله عنه: أبخل البخلاء من بخل بإطعام الطعام، كما أن من أجود الجود بذله، ومن ضن بما لا بد للجثة منه، ولا تربو النفس إلا عليه: كان بغيره أبخل، وعليه أشح

ومن إكرام الضيف طيب الكلام، وطلاقة الوجه، والخدمة بالنفس، فإنه لا يذل من خدم أضيافه، كما لا يعز من استخدمهم، أو طلب لقراه أجرا.

وأنشدني كامل بن مكرم أنشدني محمد بن سهيل:

وإن فنائي للقـرى لرحـيب

وإني لطلق الوجه للمبتغي القرى

فيخصب عندي، والمحل جديب

أضاحك ضيفي عند إنزال رحله

 | ولكنما وجه الكريم خصيب | وما الخصب للأضياف أن يكثر القرى
وأنشدني الأبرش:
 | فليس ينقصها التبذير والـسرف | لا تبخلن بدنيا، وهـي مقـبلة
 | فالحمد منها إذا ما أدبرت خلف | وإن تولت فأحرى أن تجود بها
أنبأنا الأنصاري حدثنا الغلابي حدثنا العقبى عن أبي محنف لوط بن يحيى حدثني هشام بن عروة عن أبيه: أن قيس بن سعد بن عبادة خرج من مصر، فمر بأهل بيت من القين فنزل بهم، فنحر لهم صاحب المنزل جزورا وأتاهم به، فقال: دونكم، فلما كان من الغد نحر لهم آخر، ثم حبستهم السماء اليوم الثالث، فنحر لهم مثله، فلما أراد قيس أن يرتحل وضع عشرين ثوبا من ثياب مصر وأربعة آلاف درهم عند امرأة الرجل، وخرج قيس، فما سار إلا قليلا حتى أتاه صاحب البيت على فرس كريم ورمح طويل، وقدامه الثياب والدراهم، فقال: يا هؤلاء، خذوا بضاعتكم عني، قال قيس: انصرف أيها الرجل، فإنا لم نكن لنأخذها، فقال الرجل: لتأخذنها، أو لا ينفذ منكم رجل، أو تذهب نفسي، فعجب قيس منه، وقال: لم؟ لله أبوك! ألم تكرمنا وتحسن إلينا؟ فكافأناك، ما في هذا من بأس، فقال الرجل: إنا لا نأخذ لقرى ابن السبيل وقرى الضيف ثمنا، لا والله لا أفعل أبدا، قال لهم قيس: أما إذ أبى فخذوها منه، فأخذوها، ثم قال قيس: ما فضلني[4] رجل غير هذا.
حدثني أحمد بن عمرو الزنبقي بالبصرة حدثنا الحسن بن مدرك السدوسي حدثنا عبد العزيز بن عبد الله القرشي حدثنا سعيد عن قتادة عن سعيد بن المسيب قال: "لأن أشبع كبدا جائعة أحب إلي من حجة بعد حجة" .
حدثنا محمد بن سعيد القزاز حدثني عيسى بن أبي موسى الأنصاري حدثني أبي حدثنا أحمد بن بشير عن هشام بن عروة عن أبيه قال: كان من دعاء قيس ابن سعد بن عبادة: " اللهم ارزقني مالا وفعالا؛ فإنه لا يصلح الفعال إلا المال ".

[1] الشفرة ـ بالفتح ـ السكين, والعناق ـ بوزن السحاب ـ الأنثى من ولد المعز.

[2] عجز هذا البيت لا يستقيم مع صدره ولا مع ما بعده.

[3] اليفاع: الأرض المرتفعة.

[4] فضلني: زاد على في الفضل وأربى.


(نائب الفاعل)
(أ) التغييرات التي تطرأ على الفعل الصحيح المعتل عند بنائه للمجهول
الأمثلة:
{قضي الأمر الذي فيهِ تستفتيان}. | (أ)
من لانَتْ كلمتُه حفظت كرامتُه. |
ترجمت التوراةُ من العبريةِ إلى اليونانيةِ في الإسكندريةِ. |
افتُتحتْ مدرستان في يوم واحد . | (ب)
تسلمت الجوائزُ في مهرجان كبير. |
تُعُلمت الرماية. |
{وسيق الذين كفروا إلى جهنمَ زُمراً}. | (ج)
صيم رمضانُ. |
شيدت المساجدُ الإسلامية ببراعة وإتقان . |
بالعملِ يحصلُ الثواب لا بالكسلِ. | (د)
تجابُ البلاد لطلبِ الرزقِ. |
تُقاسُ أعماق البحار بآلات دقيقة. |
الإيضاح:
إذا تأملت هذه الأمثلة أدركت أن فيها أفعالا مبنية للمجهول فلم يذكر بعدها فاعلها ولكن أقيم المفعول مقام الفاعل فصار مرفوعاً بعد أن كان منصوباً. وهذا الاسم الذي حل محل الفاعل بعد حذفه يسمى نائب فاعل.
لاحظ الأفعال الماضية (قضى، حفظ، ترجم) الواردة في المجموعة الأولى(أ) تجد صورتها مع نائب الفاعل، قد تغيرت فضم أولها وكسر ما قبل آخرها.
ثم لاحظ الأفعال الماضية (افتتحت، تسلمت، تعلمت) الواردة في المجموعة الثانية (ب) تجد أن الفعل الأول (افتتح) مبدوء بهمزة وصل فضم أوله وثالثه وأن الفعلين (تسلم وتعلم) مبدوءان بتاء زائدة فضم أوله وثانيه.
أما الأفعال الماضية (سيق، صيم، شيد) الواردة في المجموعة الثالثة (ج) فأصلها: ساق، وصام، وشاد، معتلة العين قلبت ألفها ياء سواء كان أصلها الواو كما في ساق وصام فإن المضَارع منهما: ساق يسوق وصام يصوم أو الياء كما في شاد يشيد، فقلبت الألف ياء في هذه الأفعال عند بنائـها للمجهول وكسر ما قبلها لمناسبة الياء.
تأمل الأفعال المضارعة الواردة في المجموعة الرابعة (د) تجد الفعل (يحصل) فعلا صحيحاً فضم أوله وفتح ما قبل آخره. وأن الفعل تجاب أصله يجوب فضم أوله وقلبت الواو فيه ألفاً وفتح ما قبلها. والفعل يقاس أصله يقيس ضم أوله وقلبت الياء فيه ألفاً وفتح ما قبلها.
القاعدة:
نائب الفاعل : هو اسم مرفوع سبقه فعل مبني للمجهول وحل محل الفاعل بعد حذفه.
تغير صورة الفعل المبني للمجهول على النحو التالي :
إذا كان الفعل ماضياً غير مبدوء بتاء زائدة أو همزة وصل ضم أوله وكسر ما قبل آخره. | (أ)
- فإذا كان مبدوءاً بتاء زائدة ضم مع أوله ثانيه. |
- وإذا كان مبدوءاً بهمزة وصل ضم أوله وثالثه. |
- وإذا كان معتل العين قلبت ألفه ياء سواء كان أصلها الياء أو الواو. |
أما المضارع فيضم أوله ويفتح ما قبل آخره وإذا كان ما قبل آخره واواً أو ياء قلبت ألفاً. | (ب)


الإرادة والمشيئة الكونية والشرعية

وقوله {وَلَوْلاَ إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ ماَ شاَء اللهُ لا قُوَّتَ إِلاَّ بِالله} [1].
وقوله {ولَوشَاء اللهُ مَا اقتتلوا وَلكِن اَللَهَ يَفْعَلُ ما يريد} [2].
وقوله {أُحِلَّت لَكُم بَهِيمَةُ اَلأَنعام إ لا ما يتلى عليكم غير محلي الصيد وأنتم حُرم إنَ اَللَهَ يحكم ما يريد} [3]
وقوله {فَمَن يُرِدِ اَللَّهُ أَن يَهدِ يَه يشرح َصدره للإسلام وَمَن يُرِد أن يُضِلَهُ يجعَل صدره ضيقا حَرَجًا كأنما يصعَّد في اَلسَّماء} [4]
 | قوله: {ولولا إذ دخلت...} الخ، هذه الآيات دلت على إثبات صفتي الإرادة والمشيئة، والنصوص في ذلك لا تحصى كثرة.
 | والأشاعرة: يثبتون إرادة واحدة قديمة تعلقت في الأزل بكل المرادات! فيلزمهم تخلف المراد عن الإرادة .
 | وأما المعتزلة- فعلى مذهبهم في نفي الصفات- لا يثبتون صفة الإرادة! ويقولون: إنه يريد بإرادة حادثة لا في محل، فيلزمهم قيام الصفة بنفسها! وهو من أبطل الباطل.
 | وأما أهل الحق فيقولون: إن الإرادة على نوعن:
 | ا) إرادة كونية وترادفها المشيئة، وهما تتعلقان بكل ما يشاء اللّه فعله وإحداثه، فهو سبحانه إذا أراد شيئاً وشاءه كان عقب إرادته له كما قال تعالى {إنَّما أَمْرُ 5ُ إِذَا أَرَادَ شَيْئاً أن يَقُولَ له كن فيكون} [5].
 | وفي الحديث الصحيح "ما شاء اللّه كان ومالم يشأ لم يكن" [6].
 | 2) وإرادة شرعية بما يأمر اللّه به عباده مما يحبه و يرضاه، وهي المذكورة في مثل قوله تعالى(يريد الله بكُمُ اليسر ولا يريد بكم اْلْعُسْر)[7] ولاتلازم بين الإراديتين، بل قد تتعلق كل منهما بما لا تتعلق به الأخرى، فبينهما عموم وخصوص من وجه، فالإرادة الكونية أعم من جهة تعلقها بما لا يحبه اللّه ويرضاه من الكفر والمعاصي، وأخص من جهة أنها لا تتعلق بمثل: إيمان الكافر،وطاعة الفاسق.
 | والإرادة الشرعية أعم من جهة تعلقها بكل مأمور به واقعاً كان أو غير واقع، وأخص من جهة أن الواقع بالإرادة الكونية قد يكون غير مأمور به.
 | والحاصل: أن الإراديتين قد تجتمعان معاً في مثل: إيمان المؤمن وطاعة المطيع، وتنفرد الكونية في مثل: كفر الكافر، ومعصية العاصي، وتنفرد الشرعية في مثل: إيمان الكافر، وطاعة العاصي.
 | وقوله تعالى{ولولا إِذْ دَخَلْتَ جَنَّتَكَ} [8] الآية، هذا من قول الله حكاية عن الرجل المؤمن لزميله الكافر صاحب الجنتين يعظه به أن يشكر نعمة الله عليه، ويردها إلى مشيئة الله، ويبرأ من حوله وقوته فإنه لا قوة إلا بالله.
 | وقوله {وَلَوْ شاء الله مَا اقتتلوا} الآية، إخبار عما وقع بين أتباع الرسل ومن بعدهم من التنازع، والتعادي بغيا بينهم وحسدا، وأن ذلك إنما كان بمشيئة الله (عز وجل)، ولو شاء عدم حصوله ما حصل ولكنه شاءه فوقع.
 | وقوله {فمن يرد اللّه أن يهديه...} الخ الآية تدل على أن كلا من الهداية، والضلال بخلق اللّه (عز وجل)، فمن يرد هدايته، أي: إلهامه و توفيقه (يشرح صدره للإسلام) بأن يقذف في قلبه نورا فيتسع له، وينبسط كما ورد في الحديث ومن يرد إضلاله، وخذلانه يجعل صدره في غاية الضيق والحرج، فلا ينفذ إليه نور الإيمان. وشبه ذلك بمن يصعد في السماء.
 | تضمنت هذه الآيات: إثبات أفعاله له (تعالى) ناشئة عن صفة المحبة.ومحبة اللّه (عز وجل) لبعض الأشخاص، والأعمال ، والأخلاق صفة له قائمة به، وهي من صفات الفعل الاختيارية التي تتعلق بمشيئته.
 | فهو يحب بعض الأشياء دون بعض على ما تقتضيه الحكمة البالغة، وينفي الأشاعرة، والمعتزلة صفة المحبة بدعوىَ أنها توهم نقصاً! إذ المحبة في المخلوق معناها ميله إلى ما يناسبه أو يستلذه! فأما الأشاعرة فيرجعونها إلى صفة الِإرادة، فيقولون: إن محبة اللّه لعبده لا معنى لها إلا إرادته لإكرامه ومثوبته!
 | وكذلك يقولون في صفات الرضى، والغضب، والكراهية والسخط، كلها عندهم بمعنى: إرادة الثواب والعقاب!.
 | وأما المعتزلة: فلأنهم لا يثبتون إرادة قائمة به، فيفسرون المحبة: بأنها نفس الثواب الواجب عندهم على اللّه لهؤلاء، بناء على مذهبهم في وجوب إثابة المطيع وعقاب العاصي!
 | وأما أهل الحق: فيثبتون المحبة صفة حقيقية للّه (عز وجل) على ما يليق به فلا تقتضي عندهم نقصاً ولا تشبيها.
 | كما يثبتون لازم تلك المحبة: وهي إرادته (سبحانه) إكرام من يحبه وإثباته، وليت شعرى بماذا يجيب النافون للمحبة عن مثل قوله (عليه السلام) في حديث أبي هريرة "إن اللّه عز وجل إذا أحب عبداً قال لجبريل عليه السلام إني أحب فلاناً فأحبه، قال فيقول جبريل عليه السلام لأهل السماء: إن ربكم (عز وجل) يحب فلاناً فأحبوه، قال فيحبه أهل السماء ويوضع له القبول في الأرض، وإذا أبغضه فمثل ذلك" رواه الشيخان؟

[1] من الآية 39 من سورة الكهف.

[2] من الآية 253 من سورة البقرة.

[3] الآية ا من سورة المائدة.

[4] الآية 125 من سورة الأنعام.

[5] الآية 82 من سورة يس.

[6] رواه أبو داود في سننه.

[7] من الآية 185 من سورة البقرة.

[8] أول الآية 39 من سورة الكهف.


تفسير سورة غافر الآيات من 41 إلى 63
من الآية 47 - 52 | من الآية 41 - 46
من الآية 58 - 63 | من الآية 53 - 57

إلى الأعلى

شرح الكلمات:

: أي من الخسران في الدنيا والآخرة، وذلك بالإيمان والعمل الصالح.

أدعوكم إلى النجاة

: أي إلى عذاب النار وذلك بالكفر والشرك بالله تعالى.

وتدعونني إلى النار

: أي لا علم لي بصحة إشراكه في عبادة الله تعالى.

ما ليس لي به علم

: أي وأنا أدعوكم إلى الإيمان وعبادة الله العزيز أي الغالب على أمره الغفار لذنوب التائبين من عبادة المؤمنين به.

وأنا أدعوكم إلى العزيز الغفار

: أي حقا أن ما تدعونني إلى الإيمان به وبعبادته.

لا جرم أن ما تدعونني إليه

: أي ليس له دعوة حق إلى عبادته، ولا دعوة استجابة بأن يستجيب لمن دعاه لا في الدنيا ولا في الآخرة.

ليس له دعوة في الدنيا والآخرة

: أي وأن المسرفين في الكفر والشرك والمعاصي هم أهل النار الواجبة لهم.

وأن المسرفين هم أصحاب النار

: أي فحفظه الله من مكرهم به ليقتلوه.

فوقاه الله سيئات ما مكروا

: أي عذاب الغرق إذ غرق فرعون وجنده أجمعون.

وحاق بآل فرعون سوء العذاب

: أي أن سوء العذاب هو النار يعرضون عليها صباحا ومساء وعشيا وذلك أن أرواحهم في أجواف طير سود تعرض على النار كل يوم مرتين.

النار يعرضون عليها غدوًّا وعشيًّا

: أي ويوم القيامة يقال أدخلوا آل فرعون أشد العذاب.

ويوم تقوم الساعة أدخلوا آل فرعون

معنى الآيات:

مازال السياق الكريم في ذكر نصائح وإرشاد مؤمن آل فرعون فقد قال ما أخبر به تعالى عنه في قوله : {ويا قوم[1] مالي أدعوكم إلى النجاة} أي من النار وذلك بالإيمان والعمل الصالح مع ترك الشرك والمعاصي وتدعونني إلى النار، وذلك بدعوتكم لي إلى الشرك والكفر تدعونني[2] لأكفر بالله وأشرك به ما ليس لي به علم أي ما لا علم لي بصحة إشراكه في عبادة الله تعالى. {وأنا أدعوكم إلى العزيز[3] الغفار} أي لتؤمنوا به وتعبدوه وحده ولا تشركوا معه غيره أدعوكم إلى العزيز أي الغالب الذي لا يُغلب الغفار لذنوب التائبين من عباده مهما كانت، وأنتم تدعونني إلى أذل شيء وأحقره لا ينفع ولا يضر لأنه لا يسمع ولا يبصر. {لا جرم} أي حقا أن ما تدعونني إليه لأومن به وأعبده ليس له دعوة[4] حق يدعى بها إليه، و لا دعوة استجابة فإنه لا يستجيب لي دعاء أبداً لا في الدنيا ولا في[5] الآخرة. وشيء آخر يا قوم وهو {أن مردنا إلى الله} أي لا محالة نرجع إليه فالواجب أن نؤمن به ونعبده ونوحده ما دام رجوعنا إليه، وآخر وهو {أن المسرفين[6] هم أصحاب النار}، المسرفين الذين أسرفوا في الكفر والشرك والمعاصي فتجاوزوا الحد في ذلك {هم أصحاب النار} أي أهلها الذين لا يفارقونها ولا تفارقهم.

وقوله: {فستذكرون[7] ما أقول لكم } يبدو أنه قال هذا القول لما رفضوا دعوته وهموا بقتله ويدل عليه قوله: وأفوض أمري إلى الله إن الله بصير بالعباد.

وقوله تعالى: {فوقاه الله سيئات ما مكروا}[8] أي حفظه الله تعالى من مكرهم به ليقتلوه فنجاه الله تعالى إذ هرب منهم فبعث فرعون رجالا في طلبه فلم يقدروا عليه ونجا مع موسى وبني إسرائيل وقوله {وحاق[9] بآل فرعون سوء العذاب} وذلك بأن أغرقهم الله في البحر أجمعين.

وقوله {النار[10] يعرضون عليها} إخبار بأن أرواح آل فرعون تعرض في البرزخ على النار غدواً وعشياً وذلك بان تكون في أجواف طير سود على خلاف أرواح المؤمنين فإنها تكون في أجواف طير خضر ترعى في الجنة. إلى يوم القيامة.

ويوم تقوم الساعة يقال أدخلوا آل فرعون أشد العذاب وهو عذاب جهنم والعياذ بالله.

هداية الآيات:

من هداية الآيات:

1- بيان الفرق الكبير بين من يدعو إلى النجاة وبين من يدعو إلى النار، بين من يدعو إلى العزيز الغفار ليؤمن به ويُعبد وبين من يدعو إلى أوثان لا تسمع ولا تبصر وهي أحقر شيء وأذله في الحياة، وبين من يدعو من لا يستجيب له في الدنيا والآخرة وبين من يدعو من يستجيب له في الدنيا والآخرة.

2- التنديد بالإِسراف وفي كل شيء.

3- نعم ما ختم به مؤمن آل فرعون وعظه ونصحه لقومه وهي فستذكرون ما أقول لكم وأفوض أمري إلى الله إن اللُه بصير بالعباد.

4- إثبات عذاب القبر ونعيمه إذ آل فرعون تعرض أرواحهم على النار صباح مساء.

إلى الأعلى

شرح الكلمات:

: أي وأنذرهم يوم الآزفة وإذ يتحاجون في النار أي يتخاصمون.

وإذ يتحاجون في النار

: أي الاتباع الضعفاء الذين اتبعوا الأغنياء والأقوياء في الشرك.

فيقول الضعفاء

: أي تابعين لكم فيما كنتم تعتقدونه وتفعلونه.

إنا كنا لكم تبعا

: أي فهل تدفعون عنا شيئاً من النار.

فهل أنتم مغنون عنا نصيباً من النار؟

: فلا مراجعة أبداً فقد حكم لأهل الإيمان والتقوى بالجنة فهم في الجنة ولأهل الشرك والمعاصي بالنار فهم في النار.

إن الله قد حكم بين العباد

: أي جمع خازن وهو الموكل بالنار وأهلها.

لخزنة جهنم

: أي قدر يوم من أيام الدنيا إذ الآخرة يوم واحد لا ليل له.

يخفف عنا يوما من العذاب

: أي بأن نظهر دينهم، أو نهلك قومهم وننجيهم من الهلاك.

إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا

: أي وتنصرهم يوم يقوم الأشهاد وهم الملائكة يشهدون للرسل بالبلاغ.

ويوم يقوم الأشهاد

: أي ولهم اللعنة أي البعد من الرحمة ولهم سوء الدار أي الآخرة أي شدة عذابها.

ولهم اللعنة ولهم سوء الدار

معنى الآيات:

هذا عرض آخر للنار وما يجرى فيها بعد العرض الذي كان لآل فرعون في النار يعرض على كفار قريش ليشاهدوا مصيرهم من خلاله إذا لم يتوبوا إلى الله من الكفر والتكذيب والشرك تضمنته ست آيات قال تعالى: {وإذ يتحاجُون[11] في النار } أي وأنذرهم واذكر لهم إذْ يتحاجون في النار أي يتخاصمون فيها فيقول الضعفاء الأتباع الذين كانوا يتبعون أغنياء وأقوياء البلاد طمعا فيهم وخوفا منهم. قالوا للذين استكبروا بقوتهم عن الإيمان ومتابعة الرسل، إنا كنا لكم تبعًا[12] أي تابعين، فهل أنتم[13] مغنون عنا نصيبا من النار؟ أي فهل في إمكانكم أن تخففوا عنا حظا من عذاب النار؟ فأجابوهم قائلين بما أخبر تعالى به عنهم في قوله: {قال الذين استكبروا إنا كل فيها} أي نحن وأنتم إن الله قد حكم بين العباد فقضى بالجنة لأهل الإيمان والتقوى، وبالنار لأهل الشرك والمعاصي هذه كانت خصومة الأتباع مع المتبوعين ولم تنته إلى طائل إلا زيادة الحسرة والغم والهم. وقوله تعالى: { وقال الذين في النار[14] لخزنة جهنم } وهم الملائكة المكلفون بالنار وعذابها قالوا لهم {ادعوا ربكم يخفف عنا يوما من العذاب } أي مقدار يوم من أيام الدنيا إذ الآخرة لا ليل فيها وإنما هي يوم واحد. فردت عليهم الملائكة قائلة بما أخبر تعالى به عنهم في قوله: {قالوا أو لم تك تأتيكم رسلكم بالبينات } أي أتقولون ادعوا لنا ربكم ليخفف عنكم العذاب أولم تك تأتيكم رسلكم بالبينات أي بالحجج الظاهرة الدالة على وجوب الإيمان والتقوى بترك الشرك والمعاصي. قالوا بلى أي اعترفوا فقالت لهم الملائكة إذاً فادعوا[15] أنتم ربكم ولكن لا يستجاب لكم إذ ما دعاء الكافرين إلا في ضلال فلا يستجاب له أبداً وقوله تعالى:{إنا لننصر[16] رسلنا} تقرير لحقيقة عظمى، وهي أن من سنة الله في رسله أنه ينصرهم بانتصار دينهم وما يهدون ويدعون إليه، وإن طال الزمن واشتدت الفتن والمحن، أو بإهلاك أممهم المكذبة لهم و إنجائهم والمؤمنين معهم قال تعالى: {إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا} وقوله: {ويوم يقوم الأشهاد} أي[17] وينصرهم في الآخرة يوم يقوم الأشهاد وهم الملائكة يشهدون للرسل بالبلاغ وعلى الكافرين بالتكذيب، وقوله:{ يوم لا ينفع الظالمين[18] معذرتهم} إذا أذن لهم في الاعتذار لا تقبل معذرتهم {ولهم اللعنة}[19] أي البعد من الرحمة والجنة {ولهم سوء الدار} الآخرة وهو أشد عذابها.

هداية الآيات:

من هداية الآيات:

1- بيان تخاصم أهل النار وهو ما يتم من خصومة بين الأتباع والمتبوعين.

2- التنديد بالكبر والاستكبار إذ الكبر عائق عن الطاعة والاستقامة.

3- عدم استجابة دعاء الكافر في الدنيا والآخرة إلا ما شاء الله.

4- عدم قبول المعذرة يوم القيامة.

5- عدم استجابة الدعاء في النار.

6- بيان وعد الله لرسله والمؤمنين وهو أنه ينصرهم بأحد أمرين الأول أن ينصر دينهم ويظهره ويقرره وإن طال الزمن، والثاني أن يهلك عدوهم وينجيهم.

إلى الأعلى

شرح الكلمات:

: أي أعطينا موسى بني إسرائيل المعجزات والتوراة.

ولقد آتينا موسى الهدى

: أي أبقينا فيهم التوراة كتاب الهداية الإلهية يهتدون به في ظلمات الحياة ويذكرون به الله في تراكم النسيان.

وأورثنا بني إسرائيل

: أي واصبر يا محمد على ما تلاقي من قومك إن وعد الله بنصرك حق.

واصبر إن وعد الله حق

: ليقتدي بك في ذلك ولزيادة طهارة لروحك وتزكية لنفسك.

واستغفر لذنبك

: أي نزه ربك وقدسه بالصلاة والذكر والتسبيح فيها وخارجها.

وسبح بحمد ربك

: بالمساء وأول النهار أي في أوقات الصلوات الخمس كلها.

بالعشي والإبكار

: أي ما في صدورهم إلا كبر حملهم على الجدال في الحق، لا أن لهم علما يجادلون به، وإنما حبهم العلو والغلبة حملهم على ذلك.

إن في صدورهم إلا كبر

: أي استعذ من شرهم بالله السميع لأقوالهم العليم بأعمالهم ونيا تهم وأحوالهم.

فاستعذ بالله

: أي لخلق السموات والأرض ابتداء ولأول مرة.

لخلق السموات والأرض

: أي أعظم من خلق الناس مرة أخرى بعد الأولى.

أكبر من خلق الناس

معنى الآيات:

قوله تعالى ولقد آتينا موسى[20] الهدى الآية شروع في تسلية الرسول صلى الله عليه وسلم عما يلاقي من قومه فأعلمه تعالى أنه قد سبق أن أرسل موسى وآتاه الكتاب الذي هو التوراة وأورثه في بني إسرائيل هدى أي هاديا لهم في ظلمات الحياة إلى الحق والدين الصحيح الذي هو الإسلام وذكرى لأولى الألباب أي يذكر به أولوا العقول، ولاقى موسى من قومه أشد مما لاقيت إذاً فاصبر على ما تعانيه من قريش وأن العاقبة لك فإن وعد الله حق وقد قال إنا لننصر رسلنا والذين آمنوا في الحياةَ الدنيا ويوم يقوم الأشهاد أي يوم القيامة.

وقوله: {واستغفر[21] لذنبك وسبح بحمد ربك بالعشي [22] والإبكار} أرشده إلى مقومات الصبر والموفرات له وهي ذكر الله تعالى بالاستغفار والدعاء والصلاة والتسبيح فيها وخارجها. فأعظم عون على الصبر الصلاة فلذا كان صلى الله عليه وسلم إذا حزبه أمر فَزِعَ إلى الصلاة وقوله {إن الذين يجادلون في آيات الله بغير سلطان} أي حجة من علم إلهي أتاهم بطريق الوحي إن في صدورهم أي ما في صدورهم إلا كبر ما هم ببالغيه أي لا يصلون إليه بحال وهو الرئاسة عليك والتحكم فيك وفي أصحابك. وعليه فاستعذ بالله[23] من شرهم ومن مكرهم إنه تعالى هو السميع لأقوالهم البصير بأحوالهم وأعمالهم، وسوف لا يمكن لهم منك أبدأ لقدرته وعلمه وعجزهم وجهلهم.

وقوله تعالى: {لخلق السموات[24] والأرض}هذا رد على منكري البعث والجزاء الآخر فلما قالوا أئذا متنا وكنا ترابا وعظاماً أئنا لمبعوثون.. قال تعالى: وعزتنا و جلالنا لخلق السموات والأرض ابتداء من غير مثال سابق ولا مادةَ قائمة موجودة أكبر من خلق الناس مرة أخرى بعد خلقهم المرة الأولى، ولكن أكثر الناس لا يعلمون[25] هذه الحقائق العلمية لجهلهم وبعدهم عن العقليات لما عليهم من طابع البداوة وإلا فإعادة الشيء أهون من بدئه عقلا فليس الاختراع كالإصلاح للمخترع إذا فسد.

هداية الآيات:

من هداية الآيات:

1- بيان منة الله تعالى على موسى وبني إسرائيل تتكرر لمحمد صلى الله عليه وسلم وأمته بإنزال الكتاب وتوريثه فيهم هدى وذكرى لأولى الألباب.

2- وجوب الصبر والتحمل في ذات الله، والاستعانة على ذلك بالاستغفار والذكر والصلاة.

3- أكثر من يجادل بالباطل ليزيل به الحق إنما يجادل من كبر يريد الوصول إليه وهو التعالي والغلبة والقهر للآخرين.

4- تقرير عقيدة البعث بالبرهان العقلي، وهو أن البدء أصعب من الإعادة ومن أبدأ أعاد، ولا نصب ولا تعب

إلى الأعلى

شرح الكلمات:

: لا يستويان فكذلك الكافر والمؤمن لا يستويان.

وما يستوي الأعمى والبصير

: لا يستويان أيضا فكذلك لا يستوي الموقن والشاك.

والذين آمنوا وعملوا الصالحات ولا المسيء

: أي ما يتذكرون إلا تذكرا قليلا والتذكر الاتعاظ.

قليلاً ما تتذكرون

: أي إن ساعة نهاية هذه الحياة وإقبال الأخرى جائية لا شك فيها.

إن الساعة لآتية

: أي عن دعائي.

إن الذين يستكبرون عن عبادتي

: أي صاغرين ذليلين.

سيدخلون جهنم داخرين

: أي لتنقطعوا عن الحركة فتستريحوا.

لتسكنوا فيه

: أي مضيئا لتتمكنوا فيه من الحركة والعمل.

والنهار مبصراً

: أي الله تعالى بحمده والثناء عليه وطاعته.

ولكن أكثر الناس لا يشكرون

: أي ذلكم الذي أمركم بدعائه ووعدكم بالاستجابة الذي جعل لكم الليل والنهار وأنعم عليكم بجلائل النعم الله ربكم الذي لا إله لكم غيره ولا رب لكم سواه.

ذلكم الله ربكم

: أي كيف تصرفون عنه وهو ربكم وإلهكم الحق إلى أوثان وأصنام لا تسمع ولا تبصر.

فأنى تؤفكون

: أي كما صرف أولئك عن الإيمان والتوحيد يصرف الذين يجحدون بآيات الله يصرفون عن الحق.

كذلك يؤفك الذين كانوا بآيات الله يجحدون

معنى الآيات:

مازال السياق في دعوة قريش إلى الإيمان والتوحيد، فقوله تعالى {وما يستوي}[26] أي في حكم العقلاء {الأعمى} الذي لا يبصر شيئاً والبصير الذي يبصر كل شيء يقع عليه بصره فكذلك لا يستوي المؤمن السميع المبصر، والكافر الأعمى عن الدلائل والبراهين فلا يرى منها شيئاً الأصم الذي لا يسمع نداء الحق والخير، ولا كلمات الهدى والرشاد. كما لا يستوي في حكم العقلاء المحسن المؤمن العامل للصالحات، والمسيء الكافر والعامل للسيئات، وإذا كان الأمر كما قررنا فلم لا يتعظ القوم به ولا يتوبون إنهم لظلمة نفوسهم {قليلاً ما[27] يتذكرون} أي لا يتعظون إلا نادراً.

وقوله تعالى: {إن الساعة[28] لآتية} يخبر تعالى أن الساعة التي كذب بها المكذبون ليستمروا على الباطل والشر فعلا واعتقاداً لآتية حتماً،{ولكن أكثر الناس لا يؤمنون} بها لوجود صارف قوي وهو عدم تذكرهم، وانكبابهم على قضاء شهواتهم.

وقوله تعالى:{ وقال ربكم ادعوني[29] استجب لكم} إنه لما قرر ربوبيته تعالى وأصبح لا محالة من الاعتراف بها قال لهم:{وقال ربكم ادعوني استجب لكم} أي سلوني أعطكم وأطيعوني أثبكم فانتم عبادي وأنا ربكم. ثم قال لهم:{إن الذين يستكبرون عن عبادتي} ودعائي فلا يعبدونني ولا يدعونني سوف أذلهم وأهينهم وأعذبهم جزاء استكبارهم وكفرهم وهو معنى قوله { سيدخلون جهنم داخرين} أو صاغرين ذليلين يعذبون بها أبداً.

وفي الآية (61) عرفهم تعالى بنفسه ليعرفوه فيؤمنوا به ويعبدوه ويوحدوه، ويكفروا بما سواه من مخلوقاته فقال:{ الله الذي[30] جعل لكم الليل لتسكنوا فيه} أي جعله مظلما لتنقطعوا فيه عن الحركة والعمل فتستريحوا{والنهار مبصراً} أي وجعل لكم النهار مبصراً أي مضيئاْ يمكنكم التحرك فيه والعمل والتصرف في قضاء حاجاتكم، وليس هذا من إفضال الله عليكم بل إفضاله وإنعامه أكثر من أن يذكر وقرر ذلك بقوله:{وإن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون} الله على إفضاله وإنعامه عليهم فلا يعترفون بإنعامه ولا يحمدونه بألسنتهم ولا يطيعونه بجوارحهم، وذلك لاستيلاء الشيطان والغفلة عليهم ثم واصل تعريف نفسه لهم ليؤمنوا به بعد معرفته ويكفروا بالآلهة العمياء الصماء التي هم عاكفون عليها صباح مساء فقال جل من قائل: {ذلكم اللْه ربكم }[31] الذي عرفكم بنفسه {خالق كل شيء لا إله إلا هو} أي لا معبود بحق إلا هو. وقوله: {فأنى[32] تؤفكون }،أي كيف تصرفون عنه وهو ربكم والمنعم عليكم، إلى أوثان وأصنام لا تنفعكم ولا تضركم. فسبحان الله كيف تؤفكون كذلك يؤفك أي كانصرافكم أنتم عن الإيمان والتوحيد مع وفرة الأدلة وقوة الحجج يصرف أيضا الذين كانوا بآيات الله يجحدون في كل زمان ومكان لأن الآيات الإلهية حجج وبراهين فالمكذب بها سيكذب بكل شيء حتى بنفسه والعياذ بالله تعالى.

هداية الآيات:

من هداية الآيات:

1- بيان حقيقة وهي أن الضِّدين لا يجتمعان فالكفر والإيمان، والإحسان والإساءة والعمى والبصر والصمم والسمع هذه كلها لا تستَوي بعضها ببعض فمحاولة الجمع بينها محاولة باطلة ولا تنبغي.

2- قرب الساعة مع تحتم مجيئها والأدلة على ذلك العقلية والنقلية كثيرة جداً.

3- فضل الدعاء وقد ورد أن النبي صلى الله عليه وسلم قال ليسأل أحدكم ربه حاجته كلها حتى شسع[33] نعله. وللدعاء المستجاب شروط منها: أن يكون القلب متعلقا بالله معرضا عما سواه وأن لا يسأل ما فيه إثم، ولا يعتدي في الدعاء فيسال ما لم تجر سنة الله به كأن يسأل أن يرى الجنة يقظة أو أن يعود شاباً وهو شيخ كبير أو أن يرزق الولد وهو لا يتزوج.

4- الدعاء[34] هو العبادة ولذا من دعا غير الله فقد أشرك بالله .

5- بيان إنعام الله وإفضاله والمطالبة بشكر الله تعالى بحمده والثناء عليه وبطاعته بفعل محابه وترك مكارهه.

[1]الاستفهام هنا تعجبي باعتبار تقييده بجملة الحال وهي وتدعوني إلى النار إذ هي في موضع الحال تقدير مبتدأ أي وأنتم تدعوني إلى النار.

[2]هذه جملة بيان لجملة وتدعونني إلى النار.

[3]العدول عن اسم الجلالة إذ لم يقل أدعوكم إلى الله إلى الصفتين العزيز والغفار لإيضاح الاستدلال على استحقاقه الإقرار بالألوهية والعبادة.

[4]ليس له دعوة توجب له الألوهية وليس له استجابة دعوة تنفع لا هذه ولا تلك فبأي حق إذاً يدعى ويعبد؟

[5]أي ليس له شفاعة في الدنيا ولا في الآخرة.

[6]الإسراف هنا الإفراط في الكفر والظلم بسفك دماء بني إسرائيل بذبح أبنائهم وليصرف فرعون عن عزمه عن قتل موسى عليه السلام وفي الكلام تعريض بالذين يخاطبهم إذ هم مسرفون إلى أبعد حد في الظلم والكفر.

[7]هذا الكلام مشاركة لهم وإنهاء لخطابهم كأنه استشعر منهم ما جعله ينهي الكلام معهم إما لاحظ في ذلك من ملامحهم أومن كلام سمعه منهم.

[8]ما مكروا: ما مصدرية أي سيئات مكرهم.

[9]حاق: أحاط والعذاب الغرق.

[10]في الصحيح عن ابن عمر رضي اللْه عنهما أن النبي صلى الله عليه وسلم قال "إن أحدكم إذا مات عرض عليه مقعده بالغداة والعشي إن كان من أهل الجنة فمن أهل الجنة وإن كان من أهل النار فمن أهل النار فيقال هذا مقعدك حتى يبعثك الله يوم القيامة.

[11]التحاج: الاحتجاج من جانبين فأكثر أي إقامة كل فريق حجته للفريق المضاد المخاصم.

[12]تبعًا: اسم لمن يتبع غيره يستوي فيه الواحد وأكثر نحو خدم وحشم.

[13]فهل أنتم مغنون الاستفهام هنا معناه الحث على طلب خلاصهم من النار واللوم على تركهم وعدم الاهتمام بما هم فيه من العذاب.

[14]الذين في النار هذا شامل للضعفاء والمستكبرين. والخزنة جمع خازن وهم الملائكة الموكلون بالنار وعذاب أهلها.

[15] أي تولوا أنتم أمر أنفسكم وادعوا والأمر هنا للتسوية أي سواء دعوتم أو تركتم لا يستجاب لكم.

[16] هذه الآية والتي بعدها جاءتا كالنتيجة لكل ما سبق في السورة من قوله تعالى {ما يجادل في آيات الله إلا الذين كفروا} فكل ذلك لتلك المواقف والمشاهد في الدنيا والآخرة عبرتها المستخلصة منها هي هذه {إنا لننصر رسلنا} الآية وهي تسلية للرسول صلى الله عليه وسلم وبشرى له ولأتباعه المؤمنين.

[17] الأشهاد: الملائكة والرسل و مؤمنو هذه الأمة.

[18] هذه الجملة بدل من جملة ويوم يقوم الأشهاد والظالمون هم المشركون.

[19] تقديم الجار والمجرور "لهم" في الجملتين. لهم اللعنة ولهم سوء الدار للاهتمام بالانتقام منهم.

[20] الهدى الذي أوتيه موسى هو ما أوحي إليه من الأمر بالدعوة إلى الدين الحق، وما أنزل عليه من الشريعة والكتاب الذي هو التوراة.

[21] ذكر القرطبي عدة أقوال للسلف في الذنب المطلوب من الرسول صلى الله عليه وسلم الاستغفار منه قيل ذنبه صلى الله عليه وسلم الذي كان قبل البعثة والعصمة، وقيل ذنب أمته، وقيل الصغائر ومخالفة الأول وقيل المراد هو تعبد الله رسوله بالدعاء إذ الاستغفار دعاء بطلب المغفرة وهو وجه وأوجه منه إرشاد الآية إلى الاستغفار.

[22] هما صلاة الصبح وصلاة العصر ومعنى بحمد ربك أي بالشكر له والثناء عليه.

[23] جملة إنه هو السميع العليم تعليلية، ومفعول المستعاذ منه في قوله فاستعذ بالله محذوف لعرض التعميم في كل ما يخاف منه.

[24] اللام في جواب قسم محذوف كما في التفسير، وخلق السموات والأرض شامل لكل ما فيهما من مخلوقات وعقيدة البعث الآخر من جملة ما يجادل فيه الذين كفروا.

[25] لا يعلمون لانشغالهم بالباطل عن الحق فتركوا التفكر والتأمل لذا هم لا يعلمون أن الذي خلق السموات والأرض قادر عقلاً على خلق الناس بعد إماتته إياهم وبعثهم أحياء كما خلقهم أول مرة .

[26] وما يستوي الأعمى والبصير أي الكافر والمؤمن والضال والمهتدي.

[27] قرأ نافع قليلا ما يتذكرون بالياء وقرأ حفص تتذكرون بالتاء ولكل وجه بلا غي وكأن تذكرهم قليلا لعدم علمهم فهم كالأموات لجهلهم فهم لا يتذكرون وإن تذكروا قليلا ينقطعون فلا يحصل المراد من التذكر.

[28] المراد بالساعة ساعة البعث والقيام من القبور. إنه بعد ذكر الأدلة المقررة للبعث كان هذا إعلانا عن تحقق مجيئها وتأكيد الخبر بإن ولام الابتداء لزيادة التحقيق والمراد تحقق وقوعها لا الإخبار عن وقوعها.

[29] روى الترمذي عن النعمان بن بشير وصححه أن النبي صلى الله عليه وسلم قال الدعاء هو العبادة. ثم قرأ (وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين) وروي أن النبي صلى الله عليه وسلم قال: يسأل أحدكم ربه حاجته كلها حتى يسأله شْسع نعله.

[30] {جعل} إن كانت بمعنى خلق تعدت إلى مفعول واحد كما هي هنا وان كانت بمعنى صير تنصب مفعولين نحو جعلت الثوب سروالاْ.

[31] الإشارة إلى اسم الجلالة في قوله{الله الذي جعل لكم} الخ.

[32] أنى اسم استفهام عن الكيفية وأصله استفهام عن المكان ثم نقل إلى الحالة.

[33] تقدم تخريجه وأنه من سنن الترمذي وأنه صحيح الإسناد وشسع النعل: زمام للنعل بين الإصبع الوسطى والتي تليها يضرب به المثل في الفاقة يقال لا يملك شسع نعل.

[34] روي بإسناد لا بأس به من لم يسأل الله يغضب عليه ومن لم يدع الله غضب عليه أيضا حسنهما ابن كثير في تفسيره.


قال أحمد محرم ينعى على قاسم أمين
دعوته للسفور ورفع الحجاب
أقِيْمِي وَرَاءَ الخِدْرِ فالمرءُ واهِمُ | أغرَّكِ يا أسماءُ ما ظَنً قاسِمُ
على ما نُمِي مِنْ ذِكرك اليومَ نادِمُ | ذَكَرتُك إني إِن تَجلَّت غَيَابَتي
سِوَى ما جَنَت تِلكَ الرُّؤى والمزاعمُ | ضيقِينَ ذرعاً بالحجاب وَمَا بهِ
إذا ما اسْتُبيحَتْ في الخُدورِ الكَرائِمُ | سلام على الأخلاقِ في الشرقِ كُلَهِ
بِقَوْمكَ والإِسلامِ ما الله عالمُ | أقاسِمُ لا تَقْذِفْ بجَيشِك تَبْتغِي
تلوذُ بها أعراضُنا والمحارِمُ | لَنا من بناءِ الأوّلينَ بَقِية
أقَاطِيعَ تَرْعَى العيشَ وَهْيَ سَوائِمُ | هَمَمْتَ بِرَبَّات الحِجَالِ تُريدُها
إلى حَيث تَسْتَنُ الذئابُ لَظَالمُ | وإنً امْرَأَ يلْقِي بلَيلٍ نِعاجَهُ
ولا كحياة جَلًلَتْها المآثمً | وكُل حَياةٍ تَثْلُمُ العِرضَ سُبةٌ
بما عَجَزتْ عنه اللَحَى والعَمائمُ؟ | أتَأتي الثنايا الغر والطرَرُ العُلا
إذا حَلَقَتْ فوق النسورِ الحمائِم | فلا ارتفعَتْ سُفْنُ الجواءِ بصاعدٍ
فلا النًهْجُ مأمون ولا الرأيُ حَازِمُ | عَفَا الله عن قومٍ تمادتْ ظُنونهم
وإنَ كتابَ الله للِدًاءِ حاسِمُ | ألا إن بالإسلام داءً مخامرًا


ثالثاً- إعراب الممنوع من الصرف

الأمثلة:

- يزيدُ بنُ عبدِ الملكِ أحدُ خُلفاءَ الدولةِ الأمويةِ.

- {إن إبراهيم كان أمة قانتا لله }

- {وإذا حييتم بتحية فحيوا بأحسن منها أوردوها}

- {إذا قيل لكم تفسحوا في المجالس ففسحوا يفسح الله لكم}

- {لقد خلقنا الإنسان في أحسن تقويم}

ا لإيضاح:

تأمَل الأمثلة السابقة تجد أسماء غير مصروفة. فكلمة يزيد في المثال الأول مبتدأ مرفوع بالضمة ولم ينون لأنه ممنوع من الصرف بالعلمية ووزن الفعل. وكلمة إبراهيم في المثال الثاني اسم إن منصوب بالفتحة ولم ينون لأنه ممنوع من الصرف والعلمية والعجمة. وكلمة أحسن في المثال الثالث مجرورٍ بالفتحة نيابة عن الكسرة لأنه ممنوع من الصرف بالوصفية ووزن الفعل. وكلمة المجالس جرت بالكسرة لاتصالها بالألف واللام. وكلمة أَحْسَن جرَت أيضاً بالكسرة لأنها مضافة لكلمة تقويم.

ومن هنا نستنتج أن الممنوع من الصرف يرفع بالضمة وينصب بالفتحة ولا ينون. ويجر بالفتحة نيابة عن الكسرة، ويعود إلى الأصل فيجر بالكسرة إذا سبقته أل أو أضيف، وقد اتضح لك ذلك في الأمثلة السابقة.

القاعدة:

يرفع الممنوع من الصرف بالضمة، وينصب بالفتحة، ويجرَ بالفتحة نيابة عن الكسرة إذا لم يكن مضافاً ولا مقترنا بأل. فإن أضيفت أو اقترنت بأل جرَ بالكسرة.


باب في تعارض الدعاوى

إذا تنازعا قميصًا أحدهما لابسه والآخر آخذ بكمه فهو للابسه. وإن تنازعا دابة أحدهما راكبها أو له عليها حمل فهي له، وإن تنازعا أرضًا فيها شجر أو بناء أو زرع لأحدهما فهي له، وإن تنازع صانعان في قماش دكان فآلة كل صناعة لصاحبها، وإن تنازع الزوجان في قماش البيت فللزوج ما يصلح للرجال، وللمرأة ما يصلح للنساء، وما يصلح لهما بينهما، وإن تنازعا حائطًا معقودًا ببنائهما أو محلولاً منهما فهو بينهما، وإن كان معقودًا ببناء أحدهما وحده فهوله، وإن تنازع صاحب العلو والسفل في السقف الذي بينهما، أو تنازع صاحب الأرض والنهر في الحائط الذي بينهما أو تنازعا قميصًا أحدهما آخذ بكمه وباقيه مع الآخر فهو بينهما، وإن تنازع مسلم وكافر في ميت يزعم كل واحد منهما أنه مات على دينه فإن عرف أصل دينه حمل عليه، وإن لم يعرف أصل دينه فالميراث للمسلم، وإن كانت لهما بينتان فكذلك، وإن كانت لأحدهما بينة حكم له بها، وإن ادعى كل واحد من الشريكين في العبد أن شريكه أعتق نصيبه وهما موسران عتق كله ولا ولاء لهما عليه، وإن كان أحدهما موسرا والآخر معسرًا عتق نصيب الموسر وحده، وإن كانا معسرين لم يعتق منه شيء، وإن اشترى أحدهما نصيب صاحبه عتق حينئذ ولم يسر إلى باقيه ولا ولاء عليه. وإن ادعى كل واحد من الموسرين أنه أعتقه تحالفا وكان ولاؤه بينهما وإن قال رجل لعبده إن برئت من مرضى هذا فأنت حر وإن قتلت فأنت حر فادعى العبد برءه أو قتله وأنكرت الورثة فالقول قولهم، وإن أقام كل واحد منهم بينة بقوله عتق العبد لأن بينته تشهد بزيادة، ولو مات رجل وخلف ابنين وعبدين متساويي القيمة لا مال له سواهما فأقر الابنان أنه أعتق أحدهما في مرض موته عتق منه ثلثاه إن لم يجيزا عتقه كله، وإن قال أحدهما: أبي أعتق هذا، وقال الآخر: بل هذا عتق ثلث كل واحد منهما وكان لكل ابن سدس الذي اعترف بعتقه ونصف الآخر، وإن قال الثاني: أبي أعتق أحدهما لا أدري من منهما أقرع بينهما وقامت القرعة مقام تعيينه.

باب في تعارض الدعاوى

مسألة: (وإذا تنازعا قميصًا أحدهما لابسه والآخر تخذ بكمه فهو للابسه) لأن تصرفه في الثوب أقوى ويده آكد وهو المستوفي لمنفعته.

مسألة: (وإن تنازعا دابة أحدهما راكبها أو له عليها حمل) والآخر آخذ بزمامها (فهي) للراكب ولصاحب الحمل كذلك.

مسألة: (وإن تنازعا أرضًا فيها شجر أو بناء أو زرع لأحدهما فهي له) لأنه صاحب اليد لكونه المستوفي لمنفعتها فكانت له، كما لو تنازعا عينًا في يده فإنها تكون لمن هي في يده.

مسألة: (وإن تنازع صانعان في قماش دكان فآلة كل صناعة لصاحبها) فإذا كان نجار وعطار في دكان واحد فاختلفا فيما فيها حكم بآلة العطارين للعطار وبآلة النجارين للنجار، لأن تصرفه في آلة صنعته أظهر، والظاهر معه أيضًا فإن الظاهر أن العطار لا يستعمل آلة النجار والنجار لا يستعمل آلة العطار. وإن لم يكونا في دكان واحد لكن اختلفا في عين تصلح لأحدهما لم يرجح أحدهما بصلاحية المختلف فيه له، بل إن كان في أيديهما فهو بينهما، وإن كان في يد أحدهما فهو له مع يمينه، وإن كان في يد غيرهما أقرع بينهما فمن قرع صاحبه حلف وأخذها.

مسألة: (وإن تنازع الزوجان في قماش البيت فللزوج ما يصلح للرجل وللمرأة ما يصلح للنساء، وما يصلح لهما) فهو (بينهما) فمتى اختلفا في شيء ولأحدهما بينة فهو له بغير خلاف، وإن لم تكن له بينة فالمنصوص عنه أن ما يصلح للرجال من العمائم وقمصانهم وجبابهم والأقبية والطيالسة وأشباه ذلك القول فيه قول الرجل مع يمينه، وما يصلح للنساء من الحلي والمقانع وقمصهن ومغازلهن فالقول فيه قول المرأة مع يمينها، وما يصلح لهما كالمفارش والأواني فهو بينهما، لأن أيديهما جميعًا على متاع البيت بدليل ما لو نازعهما فيه أجنبي فإن القول قولهما، وقد يرجع أحدهما على صاحبه يدا وتصرفًا، فيجب أن يقدم كما لو تنازعا دابة أحدهما راكبها والأخر آخذ بزمامها.

مسألة: (وإن تنازعا حائطًا معقودًا ببنائهما أو محلولاً منهما فهو بينهما، وإن كان معقودا ببناء أحدهما وحده فهو له) فمتى كان الحائط بين ملكيهما وتساويا في كونه معقودًا ببنائهما معًا يعني متصلاً به اتصالاً لا يمكن إحداثه بعد بناء الحائط مثل اتصال البناء بالطين كهذه الحظائر التي لا يمكن إحداث اتصال بعضها ببعض أو يكون لكل واحد منهما عليه عقد أو قبة أو تساويا في كونه محلولا من بنائهما أي غير متصل ببنائهما الاتصال الذي ذكرناه فإنهما يتحالفان فيحلف كل واحد منهما على النصف الذي في يده لأن الحائط في أيديهما فيجعل بينهما نصفين لتساويهما في ذلك، وهذا إذا لم يكن لأحدهما بينة، فإن كان لأحدهما بينة حكم لها بها لأنها كالإقرار، وإن كان لهما بينتان تعارضتا وصارا كمن لا بينة لهما، فإن لم يكن بينة ونكلا عن اليمين كان الحائط في أيديهما على ما كان، وإن حلف أحدهما ونكل الآخر قضى على الناكل فكان الكل للآخر.

مسألة: وإن كان الحائط متصلاً ببناء أحدهما كان له مع يمينه، لأن هذا مما لا يمكن إحداثه فوجب أن يرجح به كالأزج يعني العقد، ولأن الظاهر أن هذا البناء بني كله بناء واحدًا، فإذا كان بعضه لرجل فالظاهر أن بقيته له.

مسألة: (وإن تنازع صاحب العلو والسفل في السقف الذي بينهما) فهو بينهما لأن يديهما عليه سواء وإن (تنازع صاحب الأرض والنهر في الحائط الذي بينهما) فهو بينهما لأنه حاجز بين ملكيهما فأشبه الحائط بين البيتين وإن (تنازعا قميصًا أحدهما آخذ بكمه وباقية مع الآخر فهو بينهما) لأن يد الممسك بكمه ثابتة على نصفه، ألا ترى أنه لو كان آخذا بكمه وباقيه على الأرض فادعاه مدع كَان القول قول من هو آخذ بكمه ولا يلتفت إلى من أخذ بالكثير، ومثله إذا اختلفا في عمامة أحدهما آخذ بطرفها والآخر آخذ ببقيتها لأنها في أيديهما ويتحالفان في هذه المسائل.

مسألة: (وإن تنازع مسلم وكافر) ميراث ميت (يزعم كل واحد منهما) أنه كان (على دينه فإن عرف أصل دينه حمل عليه) لأن الأصل بقاؤه عليه فالقول قول من ينفيه مع يمينه، (وإن لم يعرف أصل دينه فالميراث للمسلم) لأن الإسلام يعلو ولا يعلى عليه، ولأن الظاهر الإسلام في دار الإسلام، ولأنه يغلب إسلامه في الصلاة عليه ودفنه فكذلك في ميراثه، (وإن كانت لهما بينتان فكذلك) يعني أن الحكم كالتي قبلها لأن البينتين سقطتا وصارا كمن لا بينة لهما (وإن كانت لأحدهما بينة حكم له بها) لأن البينة كالإقرار، ولو أقر له الآخر حكم له فكذلك إذا قامت له بينة وحده.

مسألة: (وإن ادعى كل من الشريكين في العبد أن شريكه أعتق نصيبه منه وهما موسران عتق كله) لأن كل واحد منهما يعترف بحرية نصيبه مدعيًا نصف القيمة على شريكه لكونه أعتق نصيب نفسه وهو موسر فيسري إلى نصيب الآخر (ولا ولاء عليه) لواحد منهما لأنه لا يدعيه واحد منهما لأن كل واحد منهما يقول أنت المعتق له وولاؤه لك لا حق لي فيه

مسألة: (وإن كان أحدهما موسرًا والآخر معسرًا عتق نصيب المعسر وحده) لأنه اعترف بحرية نصيبه بعتق شريكه الموسر لأن الموسر إذا عتق نصيبه سرى إلى نصيب المعسر، ولا يعتق نصيب الموسر لأن اعترافه بعتق شريكه نصيبه لا يكون اعترافًا بعتق نصيبه، ولأن إعتاق المعسر لا يسري ولا يثبت للمعسر الولاء لأنه غير معتق.

مسألة: (وإن كانا معسرين لم يعتق منه شيء) لأن اعتراف كل واحد منهما بعتق الآخر لا يوجب اعترافا بعتق نصيبه لأن عتق المعسر لا يرى.

مسألة: (وإن اشترى أحدهما نصيب صاحبه عتق حينئذ ولم يسر إلى باقية) الذي كان له قديمًا لأن عتقه عليه باعترافه بأنه كان حرًا (ولا) يثبت له (عليه ولاء) لأنه لا يدعي إعتاقه بل يعترف أن المعتق غيره وإنما هو مخلص له ممن هو في يده ظلمًا فهو كمخلص الأسير من أيدي الكفار.

مسألة: (وإن ادعى كل واحد من الموسرين أنه أعتقه تحالفا وكان ولاؤه بينهما)، وقد ذكرنا فيما سبق أنه لا ولاء لواحد من الشريكين الموسرين لأن كل واحد منهما يقول لشريكه: أنت المعتق والولاء لك لا حق لي فيه فإن عاد كل واحد منهما فادعى أنه المعتق وأن الولاء له ثبت لهما الولاء لأنه لا مستحق له سواهما، وإنما لم يثبت لواحد منهما لإنكاره فإذا اعترف به زال الإنكار فثبت له، فعند ذلك يتحالفان ويكون الولاء بينهما كما لو تنازعا في شيء في أيديهما ولا بينة لأحدهما فإنه يكون بينهما.

مسألة: (وإن قال) السيد (لعبده إن برئت من مرضي هذا فأنت حر، وإن قتلت فأنت حر فادعى العبد برءه أو قتله وأنكرت الورثة فالقول قولهم) لأن الأصل معهم.

مسألة: (وإن أقام كل واحد منهم بينة بقوله عتق العبد لأن بينته تشهد بزيادة) لأنها مثبتة وبينتهم نافية والإثبات مقدم على النفي في أحد الوجهين، وفي الآخر تتعارض البينتان ويبقى العبد رقيقًا، لأن كل واحدة منهما تثبت ما شهدت به وتنفي ما شهدت به الأخرى فهما سواء.

مسألة: (ولو مات رجل وخلف ابنين وعبدين متساويي القيمة لا مال له سواهما فأقر الابنان أنه أعتق أحدهما في مرض موته عتق ثلثاه إن لم يجيزا عتقه كله) ولأن ثلثيه ثلث جميع المال، فإنه لو كانت قيمتهما ستمائة كل واحد منهما ثلاثمائة كان ثلثها مائتين وهىِ ثلثا العبد فإن أجازا عتق جميعه لأن الحق لهما إن شاءا أخذاه وإن شاءا تركاه.

مسألة: (وإن قال أحدهما: أبي أعتق هذا، وقال الآخر: بل هذا، عتق ثلث كل واحد منهما وكان لكل ابن سدس الذي اعترف بعتقه ونصف الآخر) لأن كل واحد من الابنين إذا عين واحدًا صار مدعيًا أنه أعتق منه ثلثاه وأنه لم يبق منه على الرق إلا ثلثه ميراثًا بينهما لكل واحد منهما سدسه وأن الآخر كله رقيق لكل واحد منهما نصفه فيعمل بقول كل واحد منهما في توريثه منهما فيصيرله سدس العبد الذي اعترف بعتقه ونصف الآخر، ويصير ثلث كل واحد من العبدين حرا لأن لكل واحد من الابنين نصف العبدين فقبل قوله في نصيبه فعتق ثلث نصيبه من العبدين وجمعناه في العبد الذي اعترف بعتقه وذلك ثلثه.

مسألة: (وان قال الثاني: أبي أعتق أحدهما لا أدري من منهما أقرع بينهما وقامت القرعة مقام تعيينه) يعني إذا عين أحدهما عبدًا وقال الأخر لا أدري من منهما فإنا نقرع بينهما فإن وقعت القرعة على الذي عينه أخوه صارا كأنهما عيناه ويعتق ثلثاه إلا أن يجيزا عتقه كله، وإن وقعت على الآخر صار كأنه عينه وعين أخوه الآخر يعتق من كل واحد ثلثه ويبقى له السدس في الذي عينه ونصف الآخر على ما سبق، لأن القرعة قامت مقام التعيين عند الإشكال والالتباس.


طريقة النجاح

فائدة

طريق النجاح

طالب النفوذ إلى الله والدار الآخرة بل وإلى كل علم وصناعة ورئاسة بحيث يكون رأسا في ذلك مقتدى به فيه، يحتاج أن يكون شجاعاً مقداماً حاكماً على وهمه، غير مقهور تحت سلطان تخيله، زاهداً في كل ما سوى مطلوبه، عاشقاً لما توجه إليه. عارفا بطريق الوصول إليه والطرق القواطع عنه، مقدام الهمة ثابت الجأش لا يثنيه عن مطلوبه لوم لائم ولا عذل عاذل، كثير السكون دائم الفكر غير مائل مع لذة المدح ولا ألم الذم، قائماً بما يحتاج إليه من أسباب معونته لا تستفزه المعارضات، شعاره الصبر وراحته التعب، محبا لمكارم الأخلاق، حافظا لوقته، لا يخالط الناس إلا على حذر كالطائر الذي يلتقط الحب بينهم، قائماً على نفسه بالرغبة والرهبة، طامعا في نتائج الاختصاص على بني جنسه، غير مرسل شيئا من حواسه عبثا ولا مسرحا خواطره في مراتب الكون. وملاك ذلك هجر العوائد وقطع العلائق الحائلة بينك وبين المطلوب، وعند العوام أن لزوم الأدب مع الحجاب خير من اطراح الأدب مع الكشف.


كعب بن زهير يمدح الأنصار

 قسم النشر Normal قسم النشر 1 1 2002-07-14T05:55:00Z 2002-07-14T05:56:00Z 5 888 5067 الجامعة الإسلامية 42 10 6222 9.2720 0 0
دراسة أدبية لقصيدة: كعب بن زهير في مدح الأنصار:
النـص:
في مِقْنَبٍ من صَالِحي الأنْصَارِ |  | 1- من سَرَّهُ كرمُ الحياـةِ فـلا يـَزَلْ
وأَكفُهُمْ خَلَفٌ مِـنَ الأَمْطَـارِ |  | 2- تَزِنُ الجبَالَ رَزَانَـةً أحـْلاَمُهُـمْ
كَصَواقِلِ الهِنْدِيِّ غَيْـرِ قِصـَارِ |  | 3- المُكْرِهِيـْنَ السـّمْهَـرِيَّ بِأَذْرُعٍ
كالجَمْرِ غَيْرِ كَلـِيْلَةِ الأبْـصَارِ |  | 4- النّاظـِرِبْـنَ بِأعْـيُنٍ مُـحْمَـرَّةٍ
بِالمَـشْرَفـيَّ وبالقـَنَا الخَطـّاَرِ |  | 5- والذًائِدِيْنَ النّاسَ عَـنْ أَديـَانـِهِمْ
يَـوْمَ الهِـيَاجِ وقُبـّةِ الـجَبـّارِ |  | 6- والباذِـلِينَ نـُفُوسَهـُمْ لِنَبِيِّـهمْ
غُلْبُ الرِّقابِ مِنَ الأسُودِ ضَوَارِي |  | 7- دَرِبُوا كَمَا دَرِبَت أُـسُودُ خَفِـيّةٍ
للطائِفـِينَ السّـائِلِينَ مَقـارِي |  | 8- وهُمُ إذَا خَوَتِ النُّـجُومُ فَإنّـهُمْ
من لَحْمِ كومٍ كالهِضَاب عِشـَارِ |  | 9- المُطْعِمُونَ الضّيْفَ حـينْ يَنَـوُيُهُمْ
والضَّارِبُـونَ عِـلاَوَةَ الجَـبـَّارِ |  | 10- والمُنْعِمُونَ المُفْضِـلوُنَ إذَا شـَتَوْا
شَهْبَاءَ ذَاتِ مَنَاكِـبٍ وفَـقَـارِ | 11- رُمِيَتْ نَطَاةُ مِنَ الرَّسـولِ بِفَيْلقٍ
لَمْعُ السّوَارِي في الصَّبِيْرِ السّارِي | 12- بالمُرْهَفَات كَأَنَّ لَمـْعَ ظُبـَاتِهَا
شَهْبـَاءُ ذات مَـعـَاقِـمٍ وأُوارِ | 13- لا يَشْتَكُونَ المَوْتَ إنْ نَزَلَتْ بِهِمْ
أصْبَحْتَ عِنْدَ مَعَاقِلِ الأغْـفـَارِ | 14- وإِذَا نَزَلْتَ لِيَمْنَعـُوكَ إلَيْـهِـمُ
1- مناسبة القصيدة:
عندما أهدر النبي صلى الله عليه وسلم دم كعب بن زهير في الفترة التي كان يسب فيها الإِسلام والمسلمين كان الأنصار هم الذين يبحثون عنه حتى ضيقوا عليه، وبعد أن هداه الله للإِسلام وقال قصيدته المشهورة في مدح الرسول والمهاجرين لم يذكر الأنصار في تلك القصيدة بل عرض بهم في قوله:
ضرب إذا عرَّدَ السود التنابيل [1] | يمشون مشي الجمال الزهر يعصمهم
وقد استاء الأنصار من ذلك، واستاء المهاجرون وقالوا إن مدحاً لا يشمل إخواننا الأنصار إنما هو ناقص، وقد سمع كعب بن زهير ذلك الحديث فعزم على إنشاء قصيدة مستقلة في مدح الأنصار هي هذه القصيدة التي بين أيدينا.
2- شرح الأبيــات:
(1) المقنب: مادون الألف من الفرسان.
من أراد أن يتمتع بالحياة الكريمة فليكن في مجموعة صالحة من الأنصار تحميه عند الحاجة وتشد عضده.
(2) إن عقول الأنصار تعادل الجبال؛ لأنهم يفكرون طويلاً في أمورهم وهم كرماء فأيديهم خلف من المطر؛ لأنها تجود بالمال والعطاء الكثير عندما تخلف السماء وتقل الأمطار، ويصيب الناس القحط والجدب.
(3) السمهري: الرمح القوي. وسمهر اسم رجل تنسب له الرماح وكان يبيع الرماح القوية في الخط (القطيف). صواقل الهندي: السيوف.
إن أولئك الرجال يحملون الرماح القوية بأذرع تكرهها على الطعن وتدفعها إليه لأن تلك الأذرع تشبه سيوف الهند وهي طويلة تساعد على دفع الرمح بقوة..
(4) الكليلة: ضعيفة النظر.
إن أولئك الرجال ينظرون إلى أعدائهم بأعين تشبه الجمر المتوقد من شدة الغيظ وشهوة اللقاء وتلك الأعين حادة البصر غير ضعيفة.
(5) المشرفي: المشرفية السيوف المنسوبة إلى المشارف وهي قرى في أطراف الريف من جهة البادية سواء كانت في الشام أو في اليمن. الخطار. الذي إذا هز تتابعت أجزاؤه في اضطراب منتظم.
لقد جاهد الأنصار في سبيل الله وقاتلوا العرب حتى تخلوا عن أديانهم ودخلوا في دين الإسلام وهم يبعدون كل معتد على هذا الدين بالرمح والسيف.
(6) الهياج: الحرب. قبة الجبار: يريد بيت الله الحرام.
والأنصار لا يبخلون بنفوسهم وإنما يبذلونها في سبيل طاعة الرسول صلى الله عليه وسلم عندما يأمرهم بحرب أعداء الإِسلام، أقول ذلك يقيناً وأقسم عليه.
(7) دربوا: اعتادوا. خفية: موضع في اليمامة تكثر فيه الأسود. غلب الرقاب: غلظ الرقاب، ضواري: معتادة.
إن اعتياد الأنصار على خوض الحروب يشبه اعتياد أسود خفية على أكل اللحوم والافتراس؛ تلك الأسود المتصفة بغلظ الرقاب وإلف الافتراس وأكل اللحوم الطرية.
(8) خوت النجوم: لم ينزل فيها مطر.
الأنصار يبذلون أموالهم في زمن الشدة وتوقف الأمطار؛ فهم يقرون السائل والطائف بهم فيجعلون أولئك ينزلون بساحتهم.
(9) ينوبهم: يأتيهم. الكوم: جمع كوماء وهي العظيمة السنام. العشراء: التي أمضت عشرة أشهر من حملها.
والأنصار كرام فهم ينحرون الإِبل العشار ذوات الأسنمة العظيمة عندما يحل بساحتهم الضيف.
(10) العلاوة: العنق.
إن الأنصار يشتهرون بالكرم في وقت الشدة وهو الشتاء ويشتهرون بضرب عنق الجبار فهم يجمعون بين الكرم والشجاعة.
(11، 12) نطاة: خيبر. فيلق: كتيبة من الجيش. المرهفات: السيوف. الظبة. مقدمة السيف. السواري: السحائب التي تأتي ليلاً الصبير: سحاب أبيض.
لقد رميت خيبر من قبل الرسول صلى الله عليه وسلم بكتيبة قوية قد اكتملت عدتها، فهي شهباء مخيفة وهي تامة التجهيز فلها جانبان قويان ولها وسط ثابت تعتمد عليه، وهي تحمل السيوف اللامعة المعدة للحرب، فإذا رأيت لمع تلك السيوف فكأنك تشاهد برقاً في سحابة سارية ليلاً.
(13) شهباء: كتيبة من جيش العدو يبرق حديدها، معاقم: هلاك مأخوذة من قولهم حرب عقيم. الأوار: شِدَّةُ حَرِّ الشمس ولفح النار... وقيل: الدُّخانُ واللهب.
إن الأنصار لا يتألمون عندما يلاقون جيشاً قوياً قد اكتملت عدته، فهم لا يخافون الموت عند ملاقاة ذلك الجيش الذي يأكل الرجال فلا يُبقي منهم أحداً ويجعل أرض المعركة غباراً متصاعداً.
(14) المعاقل: الحصون. الأغفار: جمع غفر وهو الوعل أو تيس الجبل.
إن الأنصار يمنعون المستجير بهم فلا يناله سوء فهو في معقل حصين يشبه أماكن الوعول في الجبال العالية.
3- مناقشة وتحليـل:
الأبيات التي شرحناها من قصيدة كعب بن زهير في مدح الأنصار تمثل نصف القصيدة وهو القسم الأول منها، وقد اشتمل على مدح الأنصار والإشادة بهم، إلا أن الشاعر لم يتقيد بالنواحي الفنية المرعية في القصيدة العربية فلم يبدأ القصيدة بالغزل كما فعل في قصيدته التي مدح بها الرسول والمهاجرين وإنما بدأ قصيدته هذه بالمدح.
والأفكار التي أدت المدح تجمع بين المعاني الجاهلية والإِسلامية فقد مدح الشاعر الأنصار برجاحة العقل وبالكرم وبالشجاعة في الحروب حيث شبههم بأسود خفية، وهذه الأفكار غير جديدة فقد كررها الجاهليون والإِسلاميون على حد سواء، وأفكار الشاعر غير مرتبة فهو يمدح الأنصار بالكرم ثم يعقب على ذلك بمدحهم بالشجاعة ثم يعود إلى مدحهم بالكرم وهكذا، وأما المعاني الإِسلامية التي مدحهم بها فهي الصلاح وجهادهم في سبيل الله وبذلهم أنفسهم لنبيهم. وقد عرض هذه المعاني دون ترتيب أو تنظيم.
وأسلوب القصيدة أسلوب وسط بين الأسلوب الجاهلي القوي والأسلوب الإسلامي السهل، فهذه القصيدة تمثل في أسلوبها النقلة التي طرأت على القصيدة العربية، وليس فيها ألفاظ غريبة إلا ما قل مثل: (مقنب، الصبير، أوار، الأغفار)، وقد اعتمد الشاعر في أسلوبه على التشبيه حيث أكثر منه ليقرب معانيه إلى المستمع.
وعاطفة الشاعر في هذا النص عاطفة ضعيفة لا نلمس فيها حرارة أو اندفاعاً، ولكننا نجد فيه روح المؤمن الصادق الذي يستطيع أن ينزع روح البغضاء والنقمة وأن يحل محلها روح الإخاء.

[1] الزهر. البيض. يعصمهم: يمنعهم عرّد: فرّ وأعرض. التنابيل: جمع تنبال وهو القصير.


باب التدبير

وإذا قال لعبده أنت حرّ بعد موتي أو قد دبرتك أو أنت مدبر صار مدبرا يعتق بموت سيده إن حمله الثلث، ولا يعتق ما زاد إلاّ بإجازة الورثة ولسيده بيعه وهبته ووطء الجارية، ومتى ملكه بعد عاد تدبيره، وما ولدت المدبرة والمكاتبة وأم الولد من غير سيدها فله حكمها، ويجوز تدبير المكاتب وكتابة المدبر، فإن أدى عتق،وإن مات سيده قبل أدائه عتق إن حمل الثلث ما بقي عليه من كتابته، وإلا عتق منه بقدر الثلث وسقط من الكتابة بقدر ما عتق وكان على الكتابة بما بقي، و إن استولد مدبرته بطل تدبيرها، وإن أسلم مدبر الكافر أو أم ولده حيل بينه وبينهما وينفق عليهما من كسبهما، وإن لم يكن لهما كسبهما أجبر على نفقتهما، فإن أسلم ردا إليه، وإن مات عتقا، وإن دبر شركا له في عبد وهو موسر لم يعتق منه سوى ما أعتقه، وإن أعتقه في مرض موته وثلثه يحتمل باقيه عتق جميعه.

باب التدبير

مسألة: (وإذا قال لعبده: أنت حر بعد موتي أو قد دبرتك أو أنت مدبر صار مدبرًا يعتق بموت سيده إن حمله الثلث) والأصل فيه ما روى جابر عن النبي -صلى الله عليه وسلم- (أن رجلاً أعتق مملوكًا عن دبر، فاحتاج، فقال رسول اللّه صلى الله عليه وسلم: من يشتريه مني؟ فباعه من نعيم بن عبد اللّه بثمانمائة درهم فدفعها إلى الرجل وقال: أنت أحوج" متفق عليه (1). وقال ابن المنذر: أجمع كل من أحفظ عنه من أهل العلم أن من دبر عبده أو أمته ولم يرجع عن ذلك حتى مات- والمدبر يخرج من ثلث ماله بعد قضاء ديون إن كان عليه [دين] و إنفاذ وصاياه [إن كان وصى] وكان السيد بالغًا جائز الأمر- أن الحرية تجب له أو لها، ويعتبر من الثلث لأنه تبرع بالمال بعد الموت فهو كالوصية. ونقل عنه حنبل أنه من رأس المال وليس عليه عمل، وذكر أبو بكر أنه كان قولاً قديمًا رجع عنه. (ولا يعتق ما زاد) على الثلث (إلا بإجازة الورثة) لأنه حقهم فلا يجوز بغير إجازتهم.

مسألة: (ولسيده بيعه) لخبر-جابر ويجوز (هبته) لأنها كالبيع ويجوز (وطء الجارية) المدبرة لأنها مملوكته وقد قال سبحانه: {إلا على أزواجهم أو ما ملكت أيمانهم} (2) ولأن ثبوت العتق لها بالموت لا يمنع من وطئها كأم الولد.

مسألة: فإن باعه ثم عاد إليه (عاد) التدبير لأنه علق عتقه بصفة، فإذا باعه ثم اشتراه عادت الصفة كما لو قال: إن دخلت الدار فأنت حر ثم باعه ثم اشتراه.

مسألة: (وما ولدت المدبرة والمكاتبة وأم الولد من غير سيدها فله حكمها) لأن الولد جزء من الأم فيتبعها كبقية أجزائها.

مسألة: (ويجوز تدبير المكاتب) لا نعلم فيه خلافًا لأنه تعليق عتق بصفة، وهو يملك إعتاقه فيملك تعليقه.وإن كان التدبير وصية فهو وصية بما ملك وهو الإعتاق.

مسألة: وتجوز (كتابة المدبر)، روى الأثرم بإسناده عن أبي هريرة وابن مسعود جوازه، ولأن التدبير إن كان عتقا بصفة لم يمنع الكتابة كما لو قال: إن دخلت الدار فأنت حر ثم كاتبه، وإن كان وصية فالوصية للمكاتب جائزة (فإن أدى عتق) كما لو لم يكن مدبرا (وإن مات سيده قبل أدائه عتق) بالتدبير إن حمل (الثلث ما بقي من) كتابته لأنه لو أدى ما بقيَ من كتابته لعتق والمدبر يعتق من الثلث فإذا خرج من الثلث عتق كله، وإذا عتق سقط ما عليه كما لو أعتقه سيده.

مسألة: (وإلا عتق منه بقدر الثلث أو سقط من الكتابة بقدر ما عتق وكان على الكتابة بما بقي) يعني إن لم يخرج من الثلث عتق منه بمقدار الثلث، لأن التدبير وصية، والوصية تنفذ في الثلث فإذا عتق منه بقدر ثلث مال سيده سقط من الكتابة بقدر ما عتق، لأن ما عتق قد صار حُرًا بإعتاق سيده له وتبرعه به فلم يبق له عوض ويبقى على الكتابة ما بقي لبقاء الرق فيه.

مسألة: (وإن استولد مدبرته بطل تدبيرها) قد سبق أن له إصابة مدبرته لكونها ملكه، فإن أولدها بطل تدبيرها لأن مقتضى التدبير العتق بعد الموت من الثلث، والاستيلاد يقتضي ذلك مع تأكده وقوته فإنها تعتق من رأس المال وإن لم يملك غيرها، وسواء كان عليه دين أو لم يكن، فوجب أن يبطل التدبير كما أن النكاح يبطل بملك اليمين.

مسألة: (وإن أسلم مدبر الكافر حيل بينه) وبينه لأن الكافر لا يمكن من استدامة ملكه على مسلم مع إمكان بيعه، وفيه وجه آخر لا يباع لأنه استحق الحرية بالموت ولكن تزال يده عنه ويترك من يد عدل (وينفق عليه من كسبه) وما فضل فهو لسيده، وإن أعوز ولم يكن ذا كسب فنفقته على سيده (وكذلك الحكم في أم الولد إذا أسلمت) غير أنها لا تباع لأن الاستيلاد يمنع البيع.

مسألة: (فإن أسلم) السيد الكافر (ردا إليه) لأنه إنما أخذا منه لكفره وقد زال الكفر (وإن مات) للكافر (عتقا) كما لو كان مسلمًا.

مسألة: (وإن دبر شركًا له في عبد وهو موسر لم يعتق منه سوى ما أعتقه) لأن التدبير إما أن يكون تعليقًا للعتق بصفة أو وصية وكلاهما لا يسري، ويحتمل أن يضمن لشريكه ويصير كله مدبرًا لأنه سبب يوجب العتق بالموت فسرى كالاستيلاد.

مسألة: (وإن أعتقه في مرض موته وثلثه يحتمل باقيه عتق جميعه) لأن للمريض التصرف في ثلثه كما أن للصحيح التصرف في جميع ماله، وعنه لا يعتق منه إلا ما ملك، لأن حق الورثة تعلق بماله إلا ما استثناه من الثلث بتصرفه فيه، ولأنه بموته يزول ملكه إلى ورثته فلا يبقى له شيء يقضي منه للشريك.

(1) | رواه البخاري في: البيوع: حديث رقم (2141). ومسلم في: الزكاة: حديث رقم (41).
(2) | الآية 30 سورة المعارج


بَابُ الغصْبِ

مصدر " غصبه يغصبه " أخذه ظلماً.

والغصب شرعاً: هو الاستيلاء على مال غيره بغير حق.

وهو من الظلم المحرم في الكتاب، والسنة، والإجماع .

ويجب على الغاصب رد ما غصبه، لأنه من رد المظالم إلى أهلها.

الحديث الأول

عَنْ عَائِشَةَ رَضى الله عَنْهَا: أنَ رَسُولَ الله صلى الله عليه وسلم قَالَ: " من ظَلَمَ قِيدَ شِبْر مِنَ الأرْض طُوقَهُ مِنْ سَبْعِ أرْضِينَ ".

الغريب:
: بكسر القاف وسكون الياء ، أي قدر. وذكر " الشبر" ، إشارة إلى استواء القليل والكثير. | قيد شبر
: بضم الطاء وتشديد الواو المكسورة، مبنى للمجهول، بمعنى أن يجعل طوقاً في عنقه. | طوقه
: بفتح الراء ويجوز إسكانها. | أرضين
: لغة وضع الشيء في غير محله. وشرعا التصرف في حق الغير بدون إذنه. | الظلم

المعنى الإجمالي :

مال الإنسان على الإنسان حرام، فلا يحل لأحد أخذ شيء من حق أحد، إلا بطيبة نفسه، وأشد ما يكون ذلك، ظلم الأرض، لطول مدة استمرار الاستيلاء عليها- ظلماً.

ولذا فإن النبي صلى الله عليه وسلم أخبر أن من ظلم قليلا أو كثيراً من الأرض جاء يوم القيامة بأشد ما يكون من العذاب، بحيث تغلظ رقبته، وتطول، ثم يطوق الأرض التي غصبها وما تحتها، إلى سبع أرضين، جزاء له على ظلمه صاحب الأرض بالاستيلاء عليها.

ما يؤخذ من الحديث:

1- تحريم الغصب، لأنه من الظلم الذي حرمه الله على نفسه، وجعله بيننا محرماً.

2- أن الظلم حرام، في القليل والكثير، وهنا فائدة ذكر الشبر

3- أن العقار يكون مغصوبا بوضع اليد، ويكون مستولى عليه. قال القرطبي: ومن الحديث إمكان غصب الأرض وأنه من الكبائر.

4- أن من ملك ظاهر أرض، ملك باطنها إلى تخومها.

فلا يجوز أن ينقب أحد من تحته، أو يجعل نفقا أو سرباً ونحو ذلك إلا بإذنه، ويكون مالكا لما فيها من أحجار مدفونة، أو معادن ، وله أن يحفر ما شاء. كما أن العلماء قالوا: إن الهواء تابع للقرار، فمن ملك أرضا ملك ما فوقها.

5- قال شيخ الإسلام: إذا اختلط الحرام بالحلال، كالمقبوض غصبا والربا والميسر، فإذا اشتبه بغيره واختلط لم يحرم الجمع، فإذا علم أن في البلد شيئاً من هذا لا يعلم عينه لم يحرم على الناس الشراء من ذلك البلد. لكن إذا كان كثر مال الرجل حراما هل تحرم معاملته أو تكره؟ (فالجواب) على وجهين، وإن كان الغالب على ماله الحلال لم تحرم معاملته.

6َ وقال أيضاً: المال إذا تعذر معرفة مالكه صرف في مصالح المسلمين عند جماهير العلماء، فإذا كان بيد الإنسان غصوب أو عواريّ أو ودائع أو رهون قد يئس من معرفة أصحابها فإنه يتصدق بها عنهم، أو يصرفها في مصالح المسلمين، أو يسلمها إلى عدل يصرفها في مصالح المسلمين.

فائدة:

قال في المغني: وما كان في الشوارع والطرقات والرحبات بين العمران فليس لأحد إحياؤه ، سواء كان واسعا أو ضيقا، وسواء ضيق على الناس بذلك أو لم يضيق، لأن ذلك يشترك فيه المسلمون، وتتعلق به مصلحتهم، فأشبه مساجدهم، ويجوز الارتفاق بالقعود في الواسع من ذلك للبيع والشراء على وجه لا يضيق على أحد، ولا يضر بالمارة، لاتفاق أهل الأمصار في جميع الأعصار على إقرار الناس على ذلك من غير إنكار، ولأنه ارتفاق بمباح من غير إضرار، فلم يمنع، كالاجتياز.


ذكر الزجر عن التجسس وسوء الظن
حدثنا محمد بن أحمد الرقام بتستر، حدثنا أبو الخطاب زياد بن يحيى، حدثنا أبو داود، حدثنا سليمان بن حيان عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " أياكم والظن، فإن الظن أكذب الحديث، ولا تجسسوا، ولا تحسسوا، ولا تباغضوا، وكونوا عباد الله إخوانا ".
حدثنا محمد بن عثمان العقبي، حدثنا جعفر بن محمد بن الحجاج الرقي، حدثنا محمد بن حاتم الجرجرائي، حدثنا محمد بن المبارك، عن يونس بن نافع، عن كثير بن زياد، قال: سمعت الحسن يقول: "لا تسأل عن عمل أخيك الحسن والسيء، فإنه من التجسس".
قال أبو حاتم رضي الله عنه: الواجب على العاقل لزوم السلامة بترك التجسس عن عيوب الناس، مع الاشتغال بإصلاح عيوب نفسه؛ فإن من اشتغل بعيوبه عن عيوب غيره أراح بدنه، ولم يتعب قلبه فكلما اطلع على عيب لنفسه، هان عليه ما يرى مثله من أخيه، وأن من اشتغل بعيوب الناس عن عيوب نفسه عمى قلبه وتعب بدنه، وتعذر عليه ترك عيوب نفسه، وإن من أعجز الناس من عاب الناس بما فيهم وأعجز منه من عابهم بما فيه من عاب الناس عابوه، ولقد أحسن الذي يقول:
 | عليك، وأبدوا منك ما كان يستر | إذا أنت عبت الناس عابوا وأكثروا
 | له منــــطق فيه كلام محبر | وقـد قال في بعض الأقاويل قائل
 | فلا عيب إلا دون ما منك يذكر | إذا ما ذكرت الناس فاترك عيوبهم
 | فذلك عند الله والناس أكــبر | فإن عبت قوما بالذي ليـس فيهم
 | فكيف يعيب العور من هو أعور؟ | وإن عبت قوما بالذي فيـك مثله
 | أشــد إذا عد العيوب وأنكر؟ | وكيف يعيـب الناس من عيب نفسه
 | عيوبا، ولـكن الذي فيك أكثر بعيبك من عينيك أهـدى وأبص | متى تلتمس للناس عيبا تجـد لهم فسالمهم بالكف عنــهم، فإنهم
حدثنا محمد بن سعيد القزاز، حدثنا هارون بن صدقه القاضي، حدثنا سعيد ابن مسلمة الإيادي، قال: ادعت أمرأة على رجل حمارا لها، فقدمته إلى القاضي، فسألها البينة، فأحضرت أبا دلامة ورجلا آخر، فقال لها القاضي: أما شاهدك هذا فقد قبلنا شهادته، فأتنا بشاهد آخر، فأتت أبا دلامة فأخبرته، فصار إلى القاضي وأنشأ يقول:
 | وإن بحثوا عني ففيــهم مباح | إن الناس غطوني تغطيت عنـهم
 | ليعلم يوما كيف تلك النبائث؟[1] | وإن حفروا بئري حفرت بئارهم
فقال القاضي للمرأة: كم ثمن حمارك؟ قالت: ثلاثمائة، قال: قد احتملناها لك من مالي وأنشدني الكريزي:
 | ويعمى عن العيب الذي هو فيه | أرى كل إنسان يرى عيب غيره
 | ويبدو له العيـب الذي لأخيه | وما خير من تخفى عـليه عيوبه
حدثنا محمد بن المنذر، حدثنا الليث بن عبدة المصري، حدثنا الحسن بن واقع، حدثنا ضمرة عن الشيباني، قال: في الكتب مكتوب: كما تدين تدان، وبالكأس الذي تسقي به تشرب، وزيادة: لأن البادئ لا بدله من أن يزاد.
قال أبو حاتم رضي الله عنه: التجسس من شعب النفاق، كما أن حسن الظن من شعب الإيمان، والعاقل يحسن الظن بإخوانه، وينفرد بغمومه وأحزانه، كما أن الجاهل يسيء الظن بإخوانه، ولا يفكر في جناياته وأشجانه.
ولقد أحسن الذي يقول:
 | من طول غـم، وما يريح | ما يستريح المســيء ظنا
 | ودونه مذهب فســيح | وقل وجه يضـــيق إلا
 | من كل وجه إليـه ريح | من خفف الله عن هـبت
 | والروح جوالة تســيح | والجسم حيث اسـتقر هاد
 | كل بنيـــها لها ذبيح | كم تذبح الأرض من بنيها
 | وقلما يفلح الشــحيح | لن يهلك المرء من سـماح
قال أبو حاتم رضي الله عنه: سوء الظن على ضربين:
أحدهما: منهي عنه بحكم النبي صلى الله عليه وسلم.
والضرب الآخر: مستحب.
وأما الذي نهى عنه فهو استعمال سوء الظن بالمسلمين كافة على ما تقدم ذكرنا له.
الذي يستحب من سوء الظن فهو كمن بينه وبينه عداوة أو شحناء في دين أو دنيا، يخاف على نفسه مكره، فحينئذ يلزمه سوء الظن بمكائده ومكره لئلا يصادفه على غرة بمكره فيهلكه.
وفي ذلك أنشدني الأبرش:
 | ويمكن في عواقبه ندامه | وحسن الظن يحسن في أمور
 | وفيه من سماجته حزامه | وسوء الظن يسمج في وجوه
وأنشدني محمد بن إسحاق الواسطي:
 | أن يترك الدهر سوء الظن بالناس | ما ينبغي لأخي ود وتجربه
 | عنا، ويدفع ضر الحرص باليـاس | حتى يكون قريبا في تباعده
حدثنا محمد بن المنذر، حدثنا إبراهيم بن هانئ، حدثنا ابن أبي مريم، حدثنا.
أنبأنا الليث عن خالد بن يزيد عن سعيد بن أبي هلال عن زيد بن أسلم عن عمر بن سعد عن عبد الله بن عمرو بن العاص قال: مكتوب في التوراة " من تجر[2] فجر، ومن حفر حفرة سوء لصاحبه وقع فيها ".
قال أبو حاتم رضى الله عنه: الواجب على العاقل مباينة العام في الأخلاق والأفعال، بلزوم ترك التجسس عن عيوب الناس؛ لأن من بحث عن مكنون غيره بحث عن مكنون نفسه، وربما طم مكنونه على ما بحث من مكنون غيره، وكيف يستحسن مسلم ثلب مسلم بالشيء الذي هو فيه؟
وأنشدني المنتصر بن بلال الأنصاري:
 | فيهتك الناس سترا من مساويكا | لا تلتمس من مساوي الناس ماستروا
 | ولا تعب أحــدا عيبا بما فيكا | واذكر محاسن ما فيهم إذا ذكروا
وأنشدني محمد بن عبد الله بن زنجي البغدادي:
 | وأبصرت ما تأتي، فأنت لبيب | إذا ما اتقيت الأمر من حيث يتقى
 | وفي كفـه مما يذم نصــيب | ولاتك كالناهي عن الذنـب غيره
 | ويفعل أفعـال الذين يعيـب | يعيب فعال السـوء من فعل غيره
حدثنا محمد بن المهاجر المعدل، حدثنا محمد بن موسى السمري، حدثنا حماد بن إسحاق بن إبراهيم، عن أبيه قال: وحدثني عزيز عن الزبير بن موسى المخزومي قال: قالت ابنة عبد الله بن مطيع الأسود، وهي زوجة طلحة بن عبد الله بن عوف لزوجها " ما رأيت أحدا قط ألأم من أصحابك، قال: مه، لا تقولي ذاك فيهم، وما رأيت من لومهم؟ قالت: أمرا والله بينا، قال: وما هو؟ قالت: إذا أيسرت لزموك، وإذا أعسرت جانبوك، قال: ما زدت على أن وصفتهم بمكارم الأخلاق، قالت: وما هذا من مكارم الأخلاق؟ قال: يأتوننا في حال القوة منا عليهم، ويفارقوننا في حال الضعف منا عليهم ".

[1] نبث التراب ونبشه: حفره بيده وأثاره.

[2] أي صاراً تاجراً، واتخذ التجارة صناعته.


ب- مواضع تقديم الخبر وجوباً

ب- موضع تقديم الخبر وجوباً

1- {لكل قوم هاد}- {وفوق كل ذي علم عليم}

2- أين كتابك؟- "متى نصر الله ؟ "- كيف حالك؟- كم نفقتك في اليوم ؟- مِلكُ مَن السيارة؟

3- {مَاعَلى اَلرسَولِ إلا البَلاغ}- إنما المقدام من لا يهاب الموت

4- قال نصيب:

عَلَيَ ولكن ملء عَيْن حبيبُها أهابكِ إجْلالا وما بك قُدْرَةٌ

{أم على قلوب أقفالها}- للإهمال عاقبته.

الإيضاح:

الأصل قي الكلام العربي أن يتقدم المبتدأ على الخبر، ويجوز في بعض الأحيان أن يتقدم الخبر على المبتدأ، فيقال مثلا: في الحقيبة كتابك ، كما يقال: كتابك في الحقيبة. ويقولون في الأمثال العربية: في التأني السلامة وفي العجلة الندامة.

غير أن هناك موضع التزم العرب فيها تقديم الخبر على المبتدأ، وإذا نظرنا إلى الأمثلة السابقة وجدناها تشتمل على هذه المواضع، ففي الأمثلة الأولى نجد المبتدأ "هاد" و"عليم" نكرة، وليس لها مسوغ إلا تقدم الخبر عليها، والخبر ظرف أو جار ومجرور فلو قدمنا المبتدأ في هذه الحالة لوقع السامع في لبس، ولم يعرف: أنخبر عن المبتدأ بالظرف أو الجار والمجرور، أم نصفه بواحد منهما، فينتظر الخبر. ولمنع هذا اللبس أوجب العرب هنا تأخير المبتدأ وتقديم الخبر.

وفي أمثلة المجموعة الثانية، نجد الخبر من الأسماء التي لهـا الصدارة في الجملة العربية وهي أسماء الاستفهام مثل: أين، ومتى وكيف ، وكم، وغير ذلك. ويكفي أن يكَون الخبر مضافاً إلى واحد من هذه الأسماء، حتى يلزم تقديمه كذلك كما في المثال الأخير من أمثلة هذه المجموعة: " مِلكُ مَنْ السيارة " وكقولك مثلا: " صبيحةُ أيّ يوم سفرُك".

وفي أمثلة المجموعة الثالثة نجد الخبر مقصوِراً على المبتدأ ومحصوراً فيه، فليس على الرسول إلا تبليغ الرسالة، كما قصر الإقدام في المثال الثاني على من لا يخاف الموت. وفي أمثلة المجموعة الرابعة، نجد المبتدأ يشتمل على ضمير في الكلمات: " حبيبها " و "أقفالها" و"عاقبته " وهذا الضمير يعود على بعض الخبر وهو كلمة: "عين " في بيت نصيب، وكلمة " قلوب " في الآية القرآنية، وكلمة " الإهمال، في المثال الثالث، ولو تقدم المبتدأ على الخبر في هذه الأمثلة وما شابها، لعاد هذا الضمير على متأخر لفظاً ورتبة، فلو قلنا مثلا:" عاقبته للإهمال " لعاد الضمير على " الإهمال " ولفظها متأخر على لفظ الضمير، كما أن رتبتها وهي خبر المبتدأ متأخرة على رتبة المبتدأ؛ لأن الأْصل- كما قلنا من قبل- أن يتقدم المبتدأ ويتأخر الخبر.

تلك هي الموضع التي لا يجوز فيها تقدم المبتدأ على الخبر، بل يلتزم فيها عكس ذلك، وهو تقدم الخبر على المبتدأ.

القاعدة:

يجب تقدم الخبر على المبتدأ في المواضع الآتية:

1- إذا كان المبتدأ نكرة، ليس لها مسوغ إلا تقدم الخبر، والخبر ظرف أو جار و مجرور.

2- إذا كان الخبر مما له صدر الكلام، كأسماء الاستفهام.

3- إذا قصر الخبر على المبتدأ بما وإلا أو إنما.

4- إذا كان في المبتدأ ضمير يعود على بعض الخبر.

تمرينات

-1-

عين في القطعة الآتية كل خبر يجب تقديمه على المبتدأ، مع ذكر السبب:

في حياتنا المنزلية نقص ، سببه قضاء الآباء وقتاً طويلا من الليل والنهار بعيدين عن منازهم. فأين العنايةُ بالأطفال، إذا لم ير الطفل أباه إلا قليلا؟ وما الفرقُ بينه وبين اليتيم؟ إنما الشفيقُ من يهبُ

-2-
حياته لولده وأسرته، فللإهمال عاقبته الوَخيمة، و للتهاون في الواجب سوء مغَبته.
اذكر حكم تقديم الحبر، وبين سببه في الجمل الآتية:
5- للعلم فضله. | 1- متى الخلاص من الرذيلة؟
6- عندي علي | 2- على المقّصر جزاء تقصير ه.
7- كيف حالك؟ | 3- عندي مزرعة.
8- للمصنع مدير. | 4- في المستشفى طبيب ماهر.
-3-
أدخل ( إنما) ثم (ما وإلا) على الجمل الآتية، وبين سبب وجوب التْقديم الخبر:
3- المسلم من سلم الناس من يده.ولسانه. | 1- المال عَرَض الحياة الدنيا .
4- الناس أعداء لما يجهلون. | 2- الذل سؤال اللئام .
-4-
اجعل التراكيب الآتية أخباراً واجبة التقديم:
5- تحت المنضدة. | 1- في الحديقة .
6- للقلم. | 2- قوت الشجرة
7- خلف المنزل. | 3-للصدق.
8- على الأريكة. | 4- وراء الباب
-5-
أخبر عن كل اسم من الأسماء الآتية بظرف أو جار ومجرور، وبين ما يجب فيه تقديم الخبر، وما لا يجب:
حصان- نخل كثير- صورة أسد- التلميذ- نجوم- مصنع.
-6-
اجعل كل تركيب من التراكيب الآتية، خبراً لمبتدأ مشتمل على ضمير عائد على بعض الحبر:
4- حول الحديقة. | 1- للصدق.
5- لحسن الخلق. | 2- على المسيء
6- في النهر. | 3- مما يزين المسلم.
-7-
قال رسول الله صلى الله عليه ومسلم: "بينما رَجلٌ يمشى بطريقٍ، اشتدَّ عليه العطشُ، فوجد بئراً، فنزلَ فيها فشرب، ثم خرج وإذا كلبٌ يلهثُ يأكلُ الثّرى من العطشِ، فقال الرجل: لقد بلغَ هذا الكلبُ من العطشِ مثلَ الذي كان بلغَ منى، فنزل البئرَ فملأ َخُفَّه ماءً، ثم أَمسكَه بِفِيه، حتى رَقِيَ فَسَقَى الكلبَ، فشكرَ اللهَ تعالى فَغَفَرَ له، قالوا: يا رسول الله، وإن لنا في البهائم أجراً ؟ قال: في كل كبدٍ رطبةٍ أَجْرٌ ".
اقرأ الحديث الشريف واستخرج منه ما يلي:
1- جملة قدم فيها الخبر وجوباً.
2- خبر جملة فعلية.
3- أعرب ما مًحته خط فيه.
-8-
اشرح البيتين الآتيين، وأعرب ما تحته خط فيهما:
قِيلُ الفو ارس ويك عنترُ أقدم | ولقد شفى نفسي وابرأ سُقْمَها
لُبي وأحْفِزُه برأي مُبْرَمِ | ذُلُل جِمالي حيث شئتُ مُشايعي
-9-
نموذج في الإعراب:
أ- في الدار صاحبها:
: جار مجرور خبر مقدم. | في الدار
: صاحب مبتدأ مؤخر، وهو مضاف والضمير في محل جر مضاف إليه. | صاحبها
ب- أين المفر؟
: اسم استفهام مبني على الفتح في محل رفع خبر مقدم. | أين
: مبتدأ مؤخر مرفوع. | المفر
-10-
اشرح البيت الآتي وأعربه:
وفي الأرض عن دار القِلَي مُتَحَوَّلُ | وفي الناسِ إن رَثت حبالُك واصل


باب ما جاء في الرياء

قال المُصنِّفُ رحمه اللّه تعالى: بابُ ما جاء في الرِّياء.

ش: أي: من النهي والتحذير. قال الحافظ: هو مشتقٌ من الرؤية، والمرادُ به: إظهارُ العبادة، لقصد رؤية الناس لها، فيحمدون صاحبَها [1] .

والفرقُ بينه وبين السُّمعة: أنَ الرِّياء لما يُرى من العمل، كالصلاة. والسمعة لما يُسمع كالقراءة والوعظ والذكر. ويدخل في ذلك التحدُّثُ بما عمله.

قال المُصنِّفُ رحمه اللّه تعالى: وقوِلِ اللّه تعالى: {قُلْ إنَّما أَنَا بَشَرٌ مِثْلُكُم يُوحىِ إليَّ أنما إلهكُم إلهٌ وَاحِدٌ فمَنْ كَانَ يَرْجو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاَ ولا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أحَداً}. [الكهف: 110].

ش: قوله: {قلْ إنَّما أَنَا بَشر مِثْلُكُم يُوحى إلي أنَّما إلهكُم إلهٌ وَاحِدٌ} أي: ليس لي من الربوبية ولا من الإلهية شيءٌ ، بل ذلك كله للّه وحده لا شريك له، أوحاه إلي {فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ} أي: يخافه: {فَلْيَعْمَلْ عَملا صَالِحاً ولا يُشرِك بِعِبَادَةِ رَبِّهِ أحداً}

قوله: {أحَداً} نكرةٌ في سياق النهي تعمّ، وهذا العمومُ يتناول الأنبياء والملائكة، والصالحين والأولياء، وغيرهم.

قال شيخُ الإسلام: أمَّا اللقاء: فقد فسَّره طائفةٌ من السلف والخلف بما يتضمَّن المُعاينة، وقالوا: لقاء اللّه، يتضمَن رؤيته سبحانه وتعالى يوم القيامة. وذكر الأدلة على ذلك [2] .

قال ابنُ القيِّم في الآية: أي: كما أنَه إله [3] واحد لا إله سواه، فكذلك ينبغي أنْ تكون العبادةُ له وحده لا شريك له. فكما تفرَّد بالإلهية، يجب أنْ يُفرد بالعبودية، فالعملُ الصالح: هو الخالص من الرياء، المُقيَّدُ بالسنة. انتهى [4] .

وفي الآية: دليلٌ على أنَّ أصل الدين الذي بَعث اللّه به رسوله صلى الله عليه وسلم والمرسلين قبله، هو إفرادُ اللّه تعالى بأنواع العبادة، كما قال تعالى: {وَمَا أرْسَلْنا مِن قَبْلِكَ مِنْ رَسُولٍ إلا نُوحِي إليْهِ أنهُ لا إلهَ إلا أنا فاعْبُدُون}. [الأنبياء: 25].

والمخالفُ لهذا الأصل من هذه الأمة أقسامٌ : إمَّا طاغوتٌ ينازع اللّه في ربوبيته وإلهيته، ويدعو الناس إلى عبادته، أو طاغوتٌ يدعو الناس إلى عبادة الأوثان، أو مشركٌ يدعو غيرَ اللّه، ويتقرَّبُ إليه بأنواع العبادة أو بعضها، أو شاكٌّ في التوحيد: أهو أقرب [5] حق، أم يجوز أن يجعل للّه شريكٌ في عبادته؟ أو جاهلٌ يعتقد أنَّ الشرك دينٌ يقرِّب إلى الله تعالى. وهذا هو الغالبُ على أكثر العوام، لجهلهم وتقليدهم مَن قَبلهم، لمَّا اشتدت غرْبةُ الدين، ونُسي العلمُ بدين المرسلين.

قال المُصنِّفُ رحمه الله تعالى: وعن أبي هريرة، مرفوعاً: "قال الله تعالى: أنا أغنى الشُّركاءِ عن الشرك، من عَمِل عملاَ أشرك معي فيه غيري تركتُه وشرْكَه ". رواه مسلم[6] .

ش: قوله: "من عَمِل عملا أشرك معي فيه غيري" أي: مَن قصد بعمله غيري من المخلوقين، تركتهُ شِرْكَه.

ولابن ماجة "فأنا منه بريءٌ وهو للذي أشرك" [7] قال الطيبي: الضَّميرُ المنصوب في قوله: "تركته" يجوز أنْ يرجع إلى العمل.

قال ابن رجب: واعلم أن العمل لغير اللّه أقسام: فتارةً يكون رياءً محضاً كحال المنافقين، كما قال تعالى: {وإذا قَامُوا إلى الصلاةِ قامُوا كُسَالى يُرَاءون النَّاسَ ولا يَذْكُرُون اللّه إلا قَلِيلاً}. [النساء: 142] وهذا الرِّياءُ المحض، لا يكاد يصدر من مؤمن في فرض الصلاة والصيام. وقد يصدرُ في الصدقة الواجبة أو الحج، وغيرِهما من الأعمال الظاهرة، أو التي يتعدَّى نفعُها، فإنَّ الإِخلاص فيها عزيز. وهذا العملُ لا يشك مسلمٌ أنه حابط، وأنَّ صاحبه يستحق المقتَ من اللّه والعقوبة، وتارةً يكون العملُ للّه، ويشاركُه الرِّياءُ. فإنْ شاركه من أصله، فالنصوصُ الصحيحة تدلُّ على بطلانه.

- وذكر أحاديثَ تدلُّ على ذلك- منها: هذا الحديث، وحديثُ شدَّاد بن أوس، مرفوعاً "مَن صلَّى يُرائي فقد أشرك، ومن صام يُرائي فقد أشرك، ومن تصدق يُرائي فقد أشرك، وإنَّ اللّه عز وجل يقول: أنا خيرً قسيمٍ لمن أشرك بي، فمَن أشرك بي شيئاً فإنَّ جِدَّة عمله وقليلهِ وكثيره لشريكه الذي أشرك به. أنا عنه غني". رواه أحمد [8] .

- وذكر أحاديثَ في المعنى- ثم قال: فإنْ خالط نيَّةَ الجهاد مثلاً نيَّةُ غير الرِّياء، مثلُ أخذ أجرةٍ للخدمة، أو أخذ شيءٍ من الغنيمة، أو التجارة، نقص بذلك أجرُ جهادهم، ولم يبطل بالكلية.

قال ابنُ رجب: وقال الإمامُ أحمد: التاجرُ والمستأجر والمُكاري، أجرُهم على قدر ما يخلُص من نيَّاتهم في غزواتهم، ولا يكونون مثل من جاهد بنفسه وماله، لا يخلِط به غيرَه.

وقال أيضاً- فيمن يأخذ جُعلاً على الجهاد-: إذا لم يخرج لأجل الدراهم، فلا بأس. كأنه خرج لدِينه، فإنْ أُعطي شيئاً أخذه [9] .

ورُوي عن عبد الله بن عمرو، قال: إذا أجمع أحدُكم على الغزو، فعوَّضه اللّه رزْقاً، فلا بأس بذلك. وأمَّا إنَّ أحدكم إنْ أعطي دراهم غزا، وإنْ لم يُعط دراهم لم يغز، فلا خير في ذلك.

وروي عن مُجاهد، أنَّه قال- في حج الجمَّال وحج الأجير، وحج التاجر-: هو تامٌّ لا يُنقص من أجورهم شيء. أي: لأن قصدَهم الأصلي، كان هو الحج دون التكسب.

قال: وأمَّا إنْ كان أصلُ العمل لله، ثم طرأ عليه نيةُ الرِّياء: فإنْ كان خاطراً ثم دفعه، فلا يضرُّه بغير خلاف. وإنْ استرسل معه، فهل يُحبط عملَه أم لا، ويُجازى على أصل نيته؟ في ذلك اختلافٌ بين العلماء من السلف، قد حكاه الإمامُ أحمد، وابن جرير، ورجَّحا أنَّ عمله لا يبطل بذلك، وأنه يُجازى بنيته الأولى، وهو مروي عن الحسن وغيره

[فأمَّا إذا عمل العملَ لله خالصاً ثم ألقى الله له الثناء الحسن في قلوب المؤمنين بذلك، ففرح بفضل الله ورحمته، واستبشر بذلك، لم يضره بذلك][10] .

وفي هذا المعنى: جاء حديثُ أبي ذر، عن النبي صلى الله عليه وسلم أنهُ سُئل عن الرجل، يعمل العمل من الخير يَحمدُه الناس عليه، فقال: "تلك عاجلُ بُشرى المؤمن" رواه مسلم [11] انتهى مُلخصاً [12] .

قلت: وتمامُ هذا المقام يتبين في شرح حديث أبي سعيد، إنْ شاء اللّه تعالى.

قال المُصنِّفُ رحمه الله تعالى: وعن أبي سعيد، مرفوعاً: "ألا أُخبركم بما هو أخْوَفُ عليكم عندي من المسيح الدَّجَّال؟ " قالوا: بلى، قال: "الشركُ الخفي: يقوم الرجلُ فيُصلي فيُزيِّنُ صلاتَه، لما يرى من نظر رجل ". رواه أحمد [13] .

ش: وروى ابنُ خُزيمة في صحيحه، عن محمود بن لَبيد، قال: خرج رسول ُالله صلى الله عليه وسلم فقال: " أيها الناس، إيَّاكم وشركَ السرائر" قالوا: يا رسول الله وما شرك السرائر؟ قال: يقوم الرجلُ فيصلي فيزيّن صلاته جاهداً لما يرى من نظر الرجل إليه، فذلك شرك السرائر [14] .

قوله: عن أبىِ سعيد. هو الخدري. وتقدَّم.

قوله: "الشركُ الخفي" سمَّاه خفياً؟ لأن صاحبه يُظهر أنَّ عمله للّه، وقد قصد غيره، أو شركَه فيه بتزين صلاته لأجله.

وعن شداد بن أوس، قال: كنَا نعدُّ الرياء على عهد رسول اللّه صلى الله عليه وسلم الشركَ الأصغر. رواه ابنُ أبي الدنيا في كتاب الإخلاص، وابنُ جرير في التهذيب، والطبرانيُّ، والحاكم وصححه [15] .

قال ابنُ القيِّم: وأما الشركُ الأصغر [16] ، فكيسير الرياء، والتصنُّع للمخلوق والحلف بغير الله، وقولِ الرجل للرجل: ما شاء اللّه وشئت، وهذا من اللّه ومنك، وأنا باللّه وبك، ومالي إلاَّ اللّه وأنت، وأنا متوكِّلٌ على اللّه وعليك، ولولا اللّه وأنت لم يكن كذا وكذا. وقد يكون هذا شركاً أكبر، بحسب حال قائله ومقصده. انتهى [17] .

ولا خلاف أنَّ الإخلاص شرطٌ لصحة العمل وقبوله، وكذلك المُتابعة، كما قال الفُضيل بن عياض رحمه اللّه تعالى، في قوله تعالى: {ليَبْلُوَكُم ايُّكُم أحسَنُ عَمَلاً }. [ الملك: 2] قال: أخلصُه وأصوبه.

قيل: يا أبا علي، ما أخلصه وأصوبه؟ قال: إنَّ العمل إذا كان خالصاً ولم يكن صواباً لم يُقبل، وإذا كان صواباً ولم يكن خالصاً لم يُقبل، حتى يكون خالصاً

صواباً، فالخالصُ ما كان لله، والصوابُ ما كان على السُّنة [18] .

وفي الحديث من الفوائد: شفقةُ النبي صلى الله عليه وسلم على أمته ونصحُه لهم، وأنَّ الرِّياء أخوف على الصالحين من فتنة المسيح الدجال. فإذا كان النبيُّ صلى الله عليه وسلم يخافهُ على سادات الأولياء مع قوة إيمانهم وعلمهم، فغيرُهم ممن هو دونَهم بأضعاف أولى بالخوف من الشرك، أصغرِه وأكبره.

[1] ابن حجر، "فتحُ الباري" 11/ 336.

[2] ابن تيميه، "مجموع الفتاوى" 6/488.

[3] ط: أن الله.

[4] ابن القيم، "الجواب الكافي" 136.

[5] ض هـ ط: قرب. ساقطة.

[6] مسلم في "الصحيح " رقم 2985.

[7] ابن ماجة في "السنن" رقم 4255، وأخرجه أحمد في "المسند" 2/301، 435 "والزهد" 1/78، وابن خزيمة في "الصحيح" رقم 938، قال المنذري في "الترغيب والترهيب" 1/ 69: رواة ابن ماجة ثقات. وقال البُوصَيري في "مصباح الزجاجة" 3/ 295: هذا إسناد صحيح.

[8] أحمد في "المسند" 4/125، 4/126، وأخرجه الطيالسي في "المسند" رقم 1120 والطبراني في "الكبير" رقم 7139 والحاكم في "المستدرك " 4/329 قال الهيثمي في "مجمع الزوائد" 10/221: فيه شَهر بن حوشب.

[9] ينظر: أبو داود "المسائل " 251، وابن هانئ "المسائل" رقم 1635، ابن قدامة "المغني " 13/163.

[10] إضافة من "الجامع " و "تيسير العزيز الحميد" يقتضيها السياق.

[11] مسلم في "الصحيح " رقم 2642، وأخرجه ابن ماجة في "السنن" رقم 4278 وأحمد في "المسند" 5/156، 168،157 وابن أبي شيبة في "المصنف" 11/53.

[12] ابن رجب، "جامعُ العلوم والحكم في شرح خمسين حديثا من جوامع الكلم" 1/89- 84.

[13] أحمد في المسند 3/ 30، وأخرجه ابن ماجة في "السنن" رقم 4204 والحاكم في "المستدرك " 4/ 329 قال البوصيري في "مصباح الزجاجة" 3/296: هذا إسنادٌ حسن.

[14] ابن خزيمة في "الصحيح" رقم 937، وأخرجه البيهقي في "السنن " 2/ 290 بإسناد حسن، كما قال الذهبي في "المهذب من سنن البيهقي " 2/ 261.

[15] ابن أبي الدنيا في "كتاب الإخلاص " كما في "الدر المنثور" 5/ 470 والطبراني في " الكبير" رقم 7160 والحاكم في "المستدرك" 4/ 329 وصححه ووافقه الذهبي، وأخرجه البزار في" المسند" 4/ 217 قال الهيثمي في "مجمع الزوائد" 10/ 222: رواه الطبراني في الأوسط، والبزار، ورجالهما رجال الصحيح غير يعلى بن شداد، وهو ثقة.

[16] وحدُ5 الضابط له: كل وسيلة وذريعة يُتطرَّق منها إلى الشرك الأكبر، من الإرادات والأقوال والأفعال، التي لم تبلغ رتبة العبادة. "القولُ السديد" 53.

[17] ابن القيم، "مدارج السالكين " 1/ 344.

[18] نقله: ابن تيمية، "الاستقامة" 2/ 9 30، وابن رجب، "جامع العلوم والحكم " 1/ 72.


غزوة الأحزاب
وفي هذه السنة- وهي سنة خمس - كانت وقعة الخندق في شوال.
وسببها: أن اليهود لما رأوا انتصار المشركين يوم أحد، خرج أشرافهم – كسَلاَّم بن أبي الحُقَيق - وغيره إلى قريش بمكة، يحرضونهم على غزو رسول الله صلى الله عليه وسلم، ووعدهم من أنفسهم النصر لهم. فأجابتهم قريش. ثم خرجوا إلى غطفان: فاستجابوا لهم، ثم طافوا في قبائل العرب يدعونهم إلى ذلك فاستجاب لهم من استجاب.
فخرجت قريش – وقائدهم أبو سفيان- في أربعة آلاف. ووافقهم بنو سليم بمَر الظهران، و بنو أسد، وفزارة، وأشجع وغيرهم. وكان مَنْ وافَى الخندق من المشركين: عشرة آلاف.
فلما سمع رسول الله صلى الله عليه وسلم بمسيرهم إليه: استشار أصحابه. فأشار عليه سلمان الفارسي بحفر خَندق يحول بين العدو وبين المدينة. فأمر رسول الله على الله عليه وسلم، فبادر إليه المسلمون وعمل فيه بنفسه. وكان في حفره من آيات نبوته ما قد تواتر الخبر به.
وخرج صلى الله عليه وسلم عليهم، وهم يحفرون في غداة باردة. فلما رأى ما بهم من الشدة والجوع. قال:
 | فاغفر للأنصـــار، والمهاجرة | اللهم لا عيش إلا عيش الآخرة
 | فقالوا مجيبين له:
 | على الجــــهاد ما بقينا أبداً | نحن الذين بايــعوا محـمداً
 | وخرج رسول الله صلى الله عليه وسلم في ثلاثة آلاف من المسلمين. فتحصن بالجبل من خلفه- جبل سَلعْ- وبالخندق أمامه. وأمر بالنساء والذراري، فجُعلوا في آطام المدينة.
 | وانطلق حُيي بن أخطب إلى بني قريظة، فدنا من حصنهم، فأبَى كَعبُ بن أسد أن يفتح له. فلم يزل يكلمه حتى فتح له. فلما دخل الحصن قال: جئتك بعز الدهر. جئتك بقريش وغطفان وأسد، على قادتها لحرب محمد، فقال: بل جئتني والله بذل الدهر، جئتني بجَهام قد أراق ماءه. فهو يُرْعِد ويبرق، ليس فيه شيء.
 | فلم يزل حتى نقض العهد الذي بينه وبين رسول الله صلى الله عليه وسلم. ودخل مع المشركين. وسُرَّ بذلك المشركون، وشرط كعب على حيي: أنهم إن لم يظفروا بمحمد: أن يجيء حتى يدخل معهم في حصنهم، فيصيبه ما يصيبهم فشرط ذلك ووفى له.
 | وبلغ رسول الله صلى الله عيه وسلم الخبر. فبعث إليهم السعدين – سعد بن معاذ، وسعد بن عبادة- وخوات بن جبير، وعبد الله بن رواحة ليتعرفوا الخبر. فلما دنوا منهم وجدوهم على أخبث ما يكون. وجاهروهم بالسب. ونالوا من رسول الله صلى الله عليه وسلم.
 | فانصرفوا ولَحنوا لرسول الله صلى الله عليه وسلم لحناً.
 | فعظم ذلك على المسلمين. فقال رسول الله صلى الله عليه وسلم "الله أكبر، أبشروا، يا معشر المسلمين".
 | واشتد البلاء، ونجم النفاق. واستأذن بعض بنى حارثة رسول الله صلى الله عليه وسلم في الذهاب إلى المدينة. وقالوا {33: 13 إن بيوتنا عورة وما هي بعورة. إن يريدون إلا فراراً}.
 | وأقام المشركون محاصرين رسول الله صلى الله عليه وسلم شهراً.
 | ولم يكن بينهم قتال، لأجل الخندق، إلا أن فوارس من قريش ـ منهم عمرو بن عبد وُدٍّ – أقبلوا نحو الخندق. فلما وقفوا عليه قالوا: إن هذه مكيدة ما كانت العرب تعرفها. ثم تيمموا مكاناً ضيقاً منه، وجالت بهم خيلهم في السبخة، ودعوا إلى البراز. فانتدب لعمرو: على بن أبى طالب، فبارزه. فقتله الله على يدي علي. وكان من أبطال المشركين. وانهزم أصحابه.
 | ولما طالت هذه الحال على المسلمين: أراد رسول الله صلى الله عليه وسلم أن يصالح عيينة بن حصن، والحارث بن عوف - رئيسي غطفان - على ثلث ثمار المدينة وينصرفا بقومهما. وجرت المفاوضة على ذلك. واستشار رسول الله صلى الله عليه وسلم السعدين. فقالا: إن كان الله أمرك: فسمعاَ وطاعة. وإن كان شيئاً تحب أن تصنعه لنا، فلا. لقد كنا نحن وهؤلاء القوم على الشرك، وعبادة الأوثان، وهم لا يطمعون أن يأكلوا منها ثمرة، إلا قِرىً أو بيعاً. أفحين أ كرمنا الله بالإسلام، وأعزنا بك، نعطهِم أموالنا؟ والله لا نعطيهم إلا السيف.
 | فصوب رأيهما. وقال "إنما هو شيء أصنعه لكم، لما رأيت العرب قد رمتكم عن قوس واحدة".
 | ثم إن الله عز وجل- وله الحمد - صنع أمراً من عنده خذل به العدو.
 | فمن ذلك: أن رجلاً من غطفان- يقال له: نعيم بن مسعود - جاء إلى رسول الله صلى الله عليه وسلم. فقال: قد أسلمتُ، فمرني بما شئت. فقال "إنما أنت رجل واحد. فخذِّل عنا ما استطعت. فإن الحرب خَدْعَة".
 | فذهب إلى بني قريظة - وكان عشيراً لهم - فدخل عليهم، وهم لا يعلمون بإسلامه. فقال: إنكم قد حاربتم محمداً، وان قريشاً إن أصابوا فرصة انتهزوها، وإلا انشمروا قالوا: فما العمل؟ قال: لا تقاتلوا معهم حتى يعطوكم رهائن. فقالوا: قد أشرت بالرأي. ثم مضى إلى قريش فقال: هل تعلمون وُدِّي لكم ونُصحي؟ قالوا: نعم. قال: إن اليهود قد ندموا على ما كان منهم، وإنهم قد أرسلوا إلى محمد: أنهم يأخذون منكم رهائن يدفعونها إليه، ثم يمالئونه عليكم، فإن سألوكم فلا تعطوهم. ثم ذهب إلى غطفان. فقال لهم مثل ذلك.
 | فلما كانت ليلة السبت من شوال بعثوا إلى يهود: إنا لسنا معكم بأرض مقام، وقد هلك الكراع والخف. فاغدُوا بنا إلى محمد حتى نناجزه، فأرسلوا إليهم إن اليوم يوم السبت، وقد علمتم ما أصاب مَنْ قبلنا حين أحدثوا فيه. ومع هذا فلا نقاتل معكم حتى تبعثوا لنا رهائن.
 | فلما جاءتهم رسلهم قالوا: قد صدقكم والله نعيم فبعثوا إليهم: إنا والله لا نبعث إليكم أحداً. فقالت قريظة: قد صدقكم والله نعيم. فتخاذل الفريقان. وأرسل الله على المشركين جنداً من الريح، فجعلت تقوض خيامهم، ولا تدع لهم قِدْراً إلا كفأتها، ولا طُنُباً إلا قلعته، وجنداً من الملائكة يزلزلون بهم، ويلقون في قلوبهم الرعب، كما قال الله: {33: 9 يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحاً وجنوداً لم تروها}.
 | وأرسل رسول الله صلى الله عليه وسلم حُذيفة بن اليمان يأتيه بخبرهم. فوجدهم على هذه الحال، وقد تهيئُوا للرحيل. فرجع إليه، فأخبره برحيلهم.
 | فلما أصبح رسول الله صلى الله عليه وسلم انصرف عن الخندق، راجعا والمسلمون إلى المدينة. فوضعوا السلاح. فجاءه جبريل، وقت الظهر، فقال: أقد وضعتم السلاح؟ إن الملائكة لم تضع أسلحتها، انهض إلى هؤلاء – يعنى بني قريظة – فنادى رسول الله صلى الله عليه وسلم "من كان سامعاً مطيعاً فلا يصلين العصر إلا في بني قريظة".
 | فخرج المسلمون سراعاً، حتى إذا دنا رسول الله صلى الله عليه وسلم من حصونهم، قال "يا إخوان القردة، هل أخزاكم الله وأنزل بكم نقمته؟ وحاصرهم رسول الله صلى الله عليه وسلم خمساً وعشرين ليلة، حتى جهدهم الحصار. وقذف الله في قلوبهم الرعب. فقال لهم رئيسهم كعب بن أسد: إني عارض عليكم خلالاً ثلاثا، خذوا أيها شئتم: نصدق هذا الرجل ونتبعه. فإنكم تعلمون: أنه النبي الذي تجدونه مكتوباً عندكم في التوراة. قالوا لا نفارق حكم التوراة أبداً. قال: فاقتلوا أبناءكم ونساءكم واخرجوا إليه مصلتي سيوفكم حتى يحكم الله بيَنكم وبينه. قالوا: فما ضر العيش بعد أبنائنا ونسائنا؟ قال: فانزلوا الليلة. فعسى أن يكون محمد وأصحابه قد أمنوكم فيها لأنها ليلة السبت – لعلنا نصيب منهم غرة. قالوا: لا نفسد سبْتَنَا. وقد علمت ما أصاب من اعتدوا في السبت. قال ما بات رجل منكم- منذ ولدته أمه ليلة من الدهر حازماً. ثم نزلوا على حكم رسول الله صلى الله عليه وسلم. حكَّمَ فيهم سعد بن معاذ فحكم: أن تقتل الرجال، وتقسم الأموال: وتسبى الذراري والنساء.
 | وأنزل الله في غزوة الخندق صدر سورة الأحزاب. وذكر قصتهم في قوله {33: 9-27 يا أيها الذين آمنوا اذكروا نعمة الله عليكم - إلى قوله - وأورثكم أرضهم وديارهم وأموالهم}.


باب من تبرك بشجرة أو حجر و نحوهما

باب من تبرك بشجرة أو حجر نحوهما

قال المُصنِّفُ رحمه اللّه تعالى: بابُ من تبركَ بشجرةٍ [1] أو حجر ونحوهما.

ش : كبُقعةٍ أو قبر، ونحو ذلك، أي: فهو مُشرك.

قال المُصنِّفُ رحمه اللّه تعالى: وقولِ اللّه تعالى: { أفَرَأَيْتُم اللاَّت والعُزَّى. ومَنَاةَ الثَالِثَةَ الأخرى. ألكم الذَّكرُ وله الأنثى. تلك إذاً قسمةٌ ضِيزى. إنْ هي إلاَّ أسماءٌ سميتُموها أنتم وآباؤكم ما أنزل اللّه بها من سُلطان إِنْ يتبعون إلاَّ الظَّنَّ وما تهوى الأنفسُ ولقد جاءهم من ربهم الهُدى } النجم: 19-23

ش : وكانت اللاَّتُ، لثقيف. والعزى، لقريش وبني كِنانة. ومناة لبني هلال. وقال ابنُ هشام: كانت لهُذيل وخُزاعة.

فأمّا (اللاَّتُ) فقرأ الجمهورُ: بتخفيف التاء. وقرأ ابنُ عباس، وابن الزبير، ومجاهد، وحُميد، وأبو صالح، ورُوَيس [2]، ويعقوب [3]: بتشديد التاء.

فعلى الأولى [4]: قال الأعمش: سموا اللات، من الإله. والعُزَّى، من العزيز. قال ابنُ جرير: وكانوا قد شقُّوا [5]اسمَها من اسم اللّه تعالى، فقالوا: اللات، مؤنثة منه. تعالى اللّه عما يقولون [6]، علواً كبيراً. قال: وكذا العُزَّى، من العزيز [7].

وقال ابنُ كثير: اللاَّت، كانت صخرةً بيضاء منقوشة، عليها بيتٌ بالطائف،

له أستار وسَدَنة. وحوله فِناءٌ معظَّمٌ عند أهل الطائف- وهم ثقيف ومن تبعها [8]- يفتخرون به على من عداهم من أحياء العرب، بعد قريش [9]. قال ابنُ هشام: فبعث رسولُ اللّه صلى الله عليه وسلم المغيرةَ بن شُعبة، فهدمها وحرقها بالنار [10].

وعلى الثانية: قال ابنُ عباس: كان رجلاَ يلُتُّ السَّويق للحاج، فلما مات عكفوا على قبره. ذكره البخاريُّ [11].

قال ابنُ عباس: كان يبيع السَّويقَ والسَّمن عند صخرةٍ ، ويسلوه عليها. فلمَّا مات ذلك الرجل، عبدت ثقيفُ تلك الصخرة إعظاماً لصاحب السويق. وعن مُجاهد نحوه، وقال: فلمَّا مات عبدوه. رواه سعيدُ بن منصور [12].

وكذا، روى ابنُ أبي حاتم، عن ابن عباس: أنهم عبدوه [13]. وبنحو هذا، قال جماعة من أهل العلم.

قلتُ: لا منافاة بين القولين، فإنَهم عبدوا الصخرةَ والقبر، تألهاً [14]وتعظيماً.

ولمثل هذا بُنيت المشاهد والقباب/ [على القبور] [15]، واتخذت أوثاناً. وفيه: بيانُ أنَّ أهل الجاهلية كانوا يعبدون الصالحين، والأصنام والأوثان [16].

وأما العُزَّى. فقال ابنُ جرير: كانت شجرةً عليها بناءٌ وأستار، بنخلة- بين مكة والطائف- كانت قريشُ يعظمونها ؛ كما قال أبو سفيان، يوم أحد: لنا العُزَّى ولا عزَّى لكم، فقال رسولُ الله صلى الله عليه وسلم : قولوا: "اللّه مولانا ولا مولى لكم " [17].

وروى النسائي، وابنُ مردويه، عن أبي الطفيل، قال: لما فتح رسولُ اللّه صلى الله عليه وسلم مكة، بعث خالدَ بن الوليد إلى نخلة- وكانت بها العُزَّى، وكانت على ثلاث سَمُرات- فقطع السَّمُرات، وهدم البيت الذي كان عليها. ثم أتى النبي صلى الله عليه وسلم ، فأخبره. فقال: "ارجع، فإنك لم تصنع شيئاً " فرجع خالد، فلما أبصرته السدنةُ أمعنوا في الجبل، وهم يقولون: يا عُزَّى يا عُزَّى. فأتاها خالدُ، فإذا امرأةٌ عُريانة، ناشرةٌ شعرها تحفن التراب على رأسها! فعمَّمهَا بالسيف، فقتلها. ثم رجع إلى رسول الله صلى الله عليه وسلم فأخبره، فقال: "تلك العزَّى " [18] [19]قال أبو صالح: كانوا يُعلِّقون عليها السُّيور، والعُهن. رواه عبد بن حُميد، وابن جرير [20].

قلتُ: وكلُّ هذا، وما هو أعظمُ منه يقعُ في هذه الأزمنة عند ضرائح الأموات، وفي المشاهد.

وأمَّا مَناة. فكانت بالمشلَّل عند قُديد، بين مكة والمدينة. وكانت خُزاعةُ والأوس والخزرج يعظمونها، ويُهلُّون منها للحج. وأصلُ اشتقاقها، من اسم الله المنَّان. وقيل لكثرة ما يُمنى- أي يُراق- عندها من الدماء، للتبركُ بها.

قال البخاريُّ رحمه اللّه تعالى- في حديث عُروة، عن عائشة رضي الله عنها-: إنَها صنمٌ بين مكة والمدينة [21].

قال ابنُ هشام: فبعث رسولُ الله صلى الله عليه وسلم عليا، فهدمها عام الفتح (2 وقال العمادُ بن كثير: فبعث رسول الله صلى الله عليه وسلم خالد بن الوليد في غزوة بني المصطلق، فكسرها 2) [22].

فمعنى الآية، كما قال القرطبي: أنَّ فيها حذفاً [23]، تقديره: أفرأيتم هذه الآلهة: أنفعتْ أو ضرَّت، حتى تكون شركاء لله تعالى؟

وقوله: { الَكُمُ الذَكرُ وَلَهُ الأنْثَى } قال ابنُ كثير: أتجعلون به ولداً، وتجعلون ولده أنثى وتختارون لكم الذكور؟ [24].

قوله: { تِلْكَ إِذاً قِسْمَةٌ ضِيْزَى } أي: جورٌ ، وباطلة. فكيف تُقاسمون ربكَم هذه القسمة، التي لو كانت بين مخلوقين كانت جوراً وسفهاً/. فتنزِّهون أنفسكم عن الإناث، وتجعلونهن للّه تعالى [25]

وقوله: { إنْ هِيَ إلاَّ أسْمَاءٌ سَمَّيْتُمُوهَا انْتُم وآبَاؤُكُم } أي: من تلقاء أنفسكم { مَا انزَلَ اللّه بهَا مِن سُلْطَانٍ } أي: من حجة { إِن يَتَّبعُونَ إِلاَّ الظَّنَّ وما تهوى الأنفس } أي: ليس لهم مستندٌ إلاَّ حسن ظنِّهم بآبائهم، الذين سلكوا هذا المسلك الباطل قبلهم [26]. ( [27]وإلا حظ أنفسهم، في رياستهم وتعظيم آبائهم الأقدمين 4).

قوله: { وَلَقَدْ جَاءهُم مِن رَبِّهم الهُدَى } . قال ابنُ كثير: ولقد أرسل اللّه تعالى إليهم الرسل بالحق المنير، والحجة القاطعة. ومع هذا، ما اتبعوا ما جاؤوهم [28]به ولا انقادوا له [29] [30].

ومطابقةُ الآيات [31]للترجمة: من جهة أنَّ عُبَّاد الأوثان [32]، إنما كانوا يعتقدون حصول البركة منها: بتعظيمها، ودعائها، والاستعانة بها، [والاعتماد عليها في حصول ما يرجونه منها] [33]ويؤمِّلونه ببركتها وشفاعتها، وغير ذلك.

فالتبركُ [34]بقبور الصالحين- كاللات- وبالأشجار والأحجار- كالعُزَّى، ومَناة - من فِعل جملة أولئك [35]المشركين مع تلك الأوثان. فمن فعل مثل ذلك، أو اعتقد [36]في قبر أو حجر أو شجر، فقد ضاهى عُباد هذه الأوثان فيما يفعلونه [37]معها من هذا الشرك. على أنَّ الواقع من هؤلاء المشركين مع معبوديهم، أعظم مما وقع من أولئك. فاللّه المُستعان.

قال المُصنِّفُ رحمه اللّه تعالى: عن أبي واقد الليثي، قال: خرجنا مع رسول اللّه صلى الله عليه وسلم إلى حُنين، ونحن حُدَثاءُ عهدٍ بكفر. وللمشركين سِدْرة يَعكفُون عندها، ويَنوطون بها أسلحتَهم، يقال لها: ذاتُ أنواط. فمررنا بسدرةٍ ، فقلنا: يا رسول اللّه، اجعل لنا ذاتَ أنواط كما لهم ذاتُ أنواط، فقال رسول اللّه صلى الله عليه وسلم : " اللّه أكبر، إنها السُّننِ. قُلتم والذي نفسي بيده كما قالت بنوإسرائيل لموسى: { اجْعَلْ لَنَا إِلهاً كَماَ لَهُم آلهةٌ قَالَ: إنَّكُم قَوْمٌ تَجْهَلُونَ } الأعراف: 138، "لتركبُنَّ سُنن من كان قبلكم " رواه الترمذي وصححه [38].

ش : أبو واقد: اسمُه الحارثُ بن عوف. وفي الباب: عن أبي سعيد، وأبي هريرة. قاله الترمذي.

وقد رواه أحمدُ، وأبو يعلى، وابنُ أبي شيبة، والنسائي، وابنُ جرير، وابن المنذر، وابن أبي حاتم، والطبراني، بنحوه [39].

قوله: (عن أبي واقد). تقدم اسمُه [40]، في قول الترمذي. وهو صحابيٌّ مشهور، مات سنة ثمانٍ وستين، وله خمسٌ وثمانون سنة.

قوله: (خرجنا مع رسول الله صلى الله عليه وسلم إلى حُنين). وفي حديث عمرو بن عوف- وهو عند ابن أبي حاتم، وابن مردويه، والطبراني- قال: غزونا مع رسول اللّه صلى الله عليه وسلم يوم الفتح، ونحن ألفٌ ونيِّفٌ . حتى إذا كنا بين حُنين والطائف- الحديث.

قوله: (ونحن حُدَثاءُ عهد بكفر) . أي: قريبٌ عهدُنا بالكفر، ففيه: دليلٌ على أنَّ غيرهم ممن تقدم إسلامُه من الصحابة لا يجهل هذا، وأنَّ المنتقل من الباطل الذي اعتاده قلبُه، لا يأمن أنْ يكون في قلبه بقيةٌ من تلك العادة. ذكره المصنف [41].

قوله: (وللمشركين سدرةٌ يعكفون عندها). العكوف: هو الإقامةُ على الشيء في المكان، ومنه قولُ الخليل عليه السلام: { مَا هَذِهِ التَمَاثِيلُ الَّتي انتُمْ لَهَا عَاكِفُونَ } الأنبياء: 52. وكان عكوفُ المشركين عند تلك السدرة، تَبرّكاً بها وتعظيماً لها. وفي حديث عمرو: كان يُناط بها السلاح ؛ فسُمِّيت ذاتُ أنواط. وكانت تُعبد من دون اللّه.

قوله: (وينوطون بها أسلحتَهم). أي: يعلِّقونها عليها ؛ للبركة.

قلت: ففي هذا، بيانُ أنَّ عبادتهم لها بالتعظيم والعكوف والتبرك. وبهذه الأمور الثلاثة، عُبدت الأشجار ونحوها.

قوله: (فقلنا: يا رسول الله، اجعل لنا ذاتَ أنواط). قال أبو السعادات: سألوه أنْ يجعل لهم، مثلَها، فنهاهم عن ذلك. وأنواط: جمع نَوْط، وهو مصدرٌ سُمِّي به المَنُوط [42]. ظنُّوا أنَّ هذا محبوبٌ [43]عند الله، وقصدوا التقرب به. وإلاَّ فهم أجلُّ قدراً، من أنْ يقصدوا مخالفة النبي صلى الله عليه وسلم.

قوله: فقال رسولُ اللّه صلى الله عليه وسلم : "الله أكبر" وفي رواية: "سبحان الله! ". والمراد: تعظيم الله تعالى، وتنزيهه عن هذا الشرك بأي نوعٍ كان، مما لا يجوز أن يُطلب ويقصد [44]به غير اللّه [45].

وكان النبي صلى الله عليه وسلم يستعملُ التكبير والتسبيح، في حال التعجُّب، تعظيماً لله وتنزيها له. إذا سمع من أحدٍ ما لا يليق بالله، مما فيه هَضْمٌ للربوبية والإلهية [46].

قوله: "إنها السُّنَن " بضم السن، أي: الطرق.

قوله: "قلتم والذي نفسي بيده، كما قالت بنو إسرائيل لموسى: { اجْعَلْ لَنَا إِلهَاً } " شبَّه مقالتَهم هذه، بمقالة [47]بني إسرائيل ؛ بجامع أنَّ كلاَ طَلب أنْ يُجعل له ما يألهه ويعبُده من دون الله. وإن اختلف اللفظان، فالمعنى واحد. فتغيير الاسم، لا يُغير الحقيقة.

ففيه: الخوفُ من الشرك. وأنَّ الإنسان قد يستحسن شيئاً يظنه [48]يقربه إلى اللّه/، وهو أبعدُ ما يبعده من رحمته، ويقربه من سخطه.

ولا يعرف هذا على الحقيقة، إلا من عرف ما وقع في هذه الأزمان، من كثيرٍ من العلماء والعُبَّاد مع أرباب القبور. من الغلوِّ فيها، وصرف جل العبادة لها. ويحسبون أنهم على شيء، وهو الذنب الذي لا يغفره الله.

قال الحافظُ أبو محمد، عبد الرحمن بن إسماعيل الشافعي، المعروف بأبي شامة [49]- في (كتاب البدع والحوداث)-: ومن هذا القسم، أيضاً: ما قد عَمَّ الابتلاءُ به، من تزيين الشيطان للعامة: تخليقُ الحيطان والعُمد، وسرج [50]مواضع مخصوصة، في كل بلد يحكي لهم حاكٍ أنه رأى في منامه بها أحداً ممن شُهر بالصلاح والولاية. فيفعلون ذلك، ويحافظون عليه، مع تضييعهم فرائضَ [51]الله تعالى وسننه. ويظنون أنهم متقربون بذلك، ثم يتجاوزون هذا إلى أن يَعظُمَ وقعُ تلك الأماكن في قلوبهم. فيعظمونها، ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لها، وهي من عيون وشجرَ وحائط وحجر.

وفي مدينة دمَشق من ذلك مواضعُ متعددةٌ ، كعوينة الحمَّى خارج باب توما، والعمود المخلَّق داخل باب الصغير، والشجرة الملعونة خارج باب النصر في نفس قارعة الطريق [52]. سَهَّل اللّه قطعها، واجتثاثَها من أصلها. فما أشبهها بذات أنواط، الواردة في الحديث. انتهى [53].

وذكر ابنُ القيم رحمه اللّه تعالى: نحو ما ذكره أبو شامة، ثم قال: فما أسرعَ أهل الشرك إلى اتخاذ الأوثان من دون الله، ولو كانت ما كانت. ويقولون: إنَّ هذا الحجر وهذه الشجرة، وهذه العين تقبل النذر. أي: تقبل العبادةَ من دون اللّه ؛ فإنَّ النذر عبادةٌ وقربة، يتقرب بها الناذرُ إلى المنذور له [54]. وسيأتي ما يتعلَّق بهذا الباب، عند قوله: "اللهم لا تجعل قبري وثناً يُعبد " [55].

وفي الجملة [56]من الفوائد: أنَّّ ما يفعلهُ من يعتقد في الأشجار والقبور والأحجار، من التبرك بها والعكوف عندها والذبح لها، هو الشرك. ولا يغتر/ بالعوام والطغام، ولا يستبعد كون الشرك بالله يقع في هذه الأمة.

فإذا كان بعضُ الصحابة ظنوا ذلك حَسناً، وطلبت من النبي صلى الله عليه وسلم حتى بيَّن لهم أنَّ ذلك كقول بني إسرائيل {اجْعَلْ لَنَا إِلهاً} الأعراف: 138، فكيف لا يخفى على من هو دونهم في العلم والفضل بأضعافٍ مضاعفة، مع غلبة الجهل وبعد العهد بآثار النبوة؟!. بل خفي عليهم عظائمُ الشرك في الإلهية والربوبية، فأكثروا فعله واتخذوه قربة.

ومنها [57]: أنَ الاعتبار في الأحكام بالمعاني لا بالأسماء، ولهذا جعل النبيُّ صلى الله عليه وسلم طلبهم كطلب بني إسرائيل، ولم يلتفت إلى كونهم سمَّوها ذاتَ أنواط.

فالمشركُ [58]وإنْ سمَّى شركَه ما سماه- ( [59]كمن يُسمي دعاء الأموات، والذبح لهم والنذر [60]ونحو ذلك تعظيماً ومحبة- فإنَّ ذلك هو الشرك، وإنْ سمَّاه ما سماه 3). وقس على ذلك [61].

قوله: "لتركبُن سُنن من كان قبلكم " بضمِّ الموحدة وضم السين، أي: طرقهم ومناهجهم. وقد يجوز فتحُ السين على الإفراد، أي: طريقهم. وهذا خبرٌ صحيح، والواقع من كثيرٍ من هذه الأمة يَشهدُ له.

وفيه: عَلمٌ من أعلام النبوة ؛ من حيثُ إنه وقع كماأخبر [62]صلى الله عليه وسلم .

وفي الحديث: النهيُ عن التشبه بأهل الجاهلية وأهل الكتاب فيما كانوا يفعلونه، إلا ما دل الدليلُ على أنه من شريعة محمد صلى الله عليه وسلم [63].

قال المُصنَفُ: وفيه: التنبيهُ على مسائل القبر، أمَّا: مَن رَبك؟ فواضح، وأمَّا: من نبيك؟ فمن إخباره بأنباء الغيب. وأمَّا: ما دينُك؟ فمن قولهم {اجعل لنا إلهاً} إلى آخره.

وفيه: أنَّ الشرك لابُدَّ أنْ يقع في هذه الأمة ، خلافاً لمن ادعى خلاف ذلك، وفيه: الغضبُ عند التعليم، وأنَّ ما ذم الله به اليهود والنصارى فإنه لنا [64]لنحذره. قاله المصنف.

وأما ما ادعاه بعضُ المتأخرين: من أنه يجوز التبركُ بآثار الصالحين، فممنوعٌ من وجوه:

منها: أنَّ السابقين الأولين من الصحابة ومَن بعدهم، لم يكونوا يفعلون ذلك مع غير النبي صلى الله عليه وسلم لا في حياته، ولا بعد موته. ولو كان خيراً لسبقونا إليه. وأفضلُ الصحابة/ أبو بكر، وعمر، وعثمان، وعلي- وقد شهد لهم النبيُّ صلى الله عليه وسلم فيمن شهد له بالجنة- وما فعله أحدٌ من الصحابة والتابعين مع أحدٍ من هؤلاء السادة، ولا فعله التابعون مع ساداتهم في العلم والدين، وهم الأسوة .

فلا يجوز أنْ يُقاس على رسول اللّه علم أحدٌ من الأمة، وللنبي-صلى الله عليه وسلم في حال الحياة [65]خصائصُ كثيرة لا يصلح أنْ يُشاركه فيها غيره.

ومنها: أنَّ في المنع عن ذلك سدَّاً لذريعة الشرك، كما لا يخفى [66].

[1] (هـ) (ط): بشجر.

[2] (هـ): وورش. تحريف. وهو أبو عبد اللُه، محمد بن المتوكل بن عبد الرحمن اللؤلؤي، البصري، توفي سنة 238 هـ الذهبي، " التذكرة " (473).

[3] (ض) (هـ) (ط): عن يعقوب. وهو ابن إسحاق بن زيد الحضرمي البغوي، مقريء نحوي، ولد سنة 117هـ ومات سنة 205 هـ. الزبيدي " الطبقات " (51).

[4] الأصل: الأول.

[5] (ض) (هـ) (ط): اشتقوا.

[6] (ض) (هـ) (ط): عن قولهم.

[7] "تفسير الطبري " (27/ 34- ه 3).

[8] (ض): تابعها.

[9] "تفسير ابن كثير" (7/ 430).

[10] " السيرة، لابن هشام (4/138).

[11] البخاري في "الصحيح" (8/611) دون الجملة الأخيرة، وأخرجه الطبري في "التفسير" (27/35) وعبد بن حميد، وابن المنذر، وابن مردويه كما في "الدر المنثور" (7/652).

[12] سعيد بن منصور في "السنن "، والفاكهي كما في"الدر"(7/652).

[13] ابن أبي حاتم في " التفسير"، وابن مردويه كما في " الدر" (7/653).

[14] (هـ) (ط): تأليهاً.

[15] إضافة من (ض) و (هـ) و (ط).

[16] (ض) (هـ) (ط): والأوثان. ساقطة.

[17] أخرجه البخاري في" الصحيح " رقم (3039 ، 4043،3986، 4561،4067) وأحمد في " المسند" (4/293) من حديث البراء، وأخرجه أحمد في "المسند" (1/463) من حديث ابن مسعود.

[18] النسائي في " السنن الكبرى" كما في "تحفة الأشراف " (4/ 235) وابن مردويه في "التفسير" كما في "الدر، (7/652)، وأخرجه أبو نُعيم في "الدلائل " رقم (463) وأبو يعلى في "المسند" رقم (902) والبيهقي في "الدلائل " (5/ 77) والطبراني كما في "مجمع الزوائد" (6/ 176) وقال: وفي إسناده يحيى بن المنذر، وهو ضعيف. وذكره ابنُ سعد في "الطبقات " (2/ 145).

[19] ما بينهما ساقط من (هـ) و (ط)، ومعلًق في هامش الأصل وعليه كلمة صح.

[20] الطبري في "التفسير" (27/37) وعبد بن حُميد، كما في "الدر" (7/653).

[21] البخاري في " الصحيح " (8/613).

[22] ينظر ابن كثير، "التفسير" (7/ 432) "والبداية" (2/ 192، 4/ 375).

[23] (ض): وفي الآية حذف.

[24] ابن كثير، "تفسير القرآن العظيم" (7/433).

[25] (ض): تعالى الله.

[26] (ط): قبلهم وما تهوى الأنفس.

[27] ما بينهما ساقط من (هـ)، ومعلق في هامش الأصل وعليه كلمة صح.

[28] (ط): به. ساقطة.

[29] (ط): له انتهى.

[30] ابن كثير،" تفسير القرآن العظيم " (7/ 433).

[31] الأصل و (هـ): الآية.

[32] (ض) (هـ) (ط): هذه الأوثان.

[33] ما بينهما ساقط من الأصل.

[34] (ض): من التبرك.

[35] (ض): فهذا جملة من فعل أولئك. (هـ): من جملة فعل أولئك (ط): من ضمن فعل أولئك.

[36] (ض) (هـ) (ط) : واعتقد.

[37] (ض) (هـ) (ط): كانوا يفعلونه.

[38] الترمذي في "الجامع" رقم (2181) وقال: هذا حديث حسن صحيح.

[39] أحمد في "المسند" (5/218) وأبو يعلى في " المسند" رقم (1441) وابن أبي شيبة في "المصنف" (15/ 101) والنسائي في "السنن الكبرى" كما في "تحفة الاشراف" (11/ 112) وابن جرير الطبري في "التفسير" (9/ 31) وابن المنذر وابن أبي حاتم كما في " الدرر" (3/533) والطبراني في "الكبير" رقم (3290، 3294). وانظر بقية التخريج في كتاب" الانتصار" (35).

[40] (ض) (هـ) (ط): قد تقدم ذكر اسمه.

[41] المسألة: الثانية عشرة، والثانية والعشرون.

[42] ابن الأثير، "النهاية في غريب الحديث " (5/138).

[43] (ض)(هـ)( ط): أمر محبوب.

[44] (ض)( هـ)( ط): أو يقصد.

[45] (ض): إلا الله.

[46] (ط): أو الإلهية.

[47] (ض) (هـ) (ط): بقول.

[48] (ط): يظن أنه.

[49] (ض )(هـ) (ط): بابن أبي شامة. تحريف، وهو من كبار العلماء والدعاة، الحفاظ (ت 665 هـ). " الشذرات " (5/ 318).

[50] (ط): واسراج .

[51] (هـ )( ط): لفرائض.

[52] ينظر: ابن بدران،" منادمة الأطلال " (40).

[53] أبو شامة، "الباعث على إنكار البدع والحوادث" (23).

[54] ابن القيم،" إغاثة اللهفان من مصائد الشيطان" (1/ 230).

[55] الباب رقم (20).

[56] (ض)(هـ)( ط): هذه الجملة.

[57] (ض) (هـ) (ط): وفيها.

[58] (هـ) (ط): فالمشرك مشرك.

[59] ما بينهما معلق في هامش الأصل، وعليه كلمة صح.

[60] (ط): والذبح والنذر لهم.

[61] المسألة: الخامسة، والثامنة.

[62] (ط): أخبر به.

[63] المسألة: الخامسة عشرة، والثامنة عشرة.

[64] المسائل: السادسة عشرة، والسابعة عشرة، والتاسعة عشرة، والعشرون.

[65] (ض): في حال الحياة. ساقط، ومعلق في هامش الأصل، وعليه كلمة صح.

[66] ينظر: الشاطبي، " الاعتصام " (1/ 482) وابن رجب، " الحكم الجديرة" (55).


أهم المناطق الصناعيه في العالم

الفصل الرابع: أهم المناطق الصناعية في العالم:

المنطقة الثالثة اليابان | المنطقة الأولى الولايات المتحدة
المنطقة الرابعة روسيا وأوكرانيا | المنطقة الثانية غرب أوربا

تعد الولايات المتحدة، وغرب أوربا، واليابان، وغرب الاتحاد السوفيتي سابقاً (روسيا وأوكرانيا) من أهم المناطق الصناعية في العالم.

المنطقة الأولى الولايات المتحدة

أعلى

تبلغ مساحة الولايات المتحدة 8. 9 مليون كم 2، وعدد سكانها حوالي 265 مليون نسمة. وتتكون هذه الدولة من خمسين ولاية يجمعها اتحاد فدرالي. وتعد الولايات المتحدة الأمريكية في مقدمة دول العالم الصناعية حيث تنتشر الصناعات الثقيلة في مناطق متفرقة منها ومن أهم هذه المناطق:

1- منطقة الساحل الشرقي.

2- منطقة البحيرات العظمى.

3- منطقة الساحل الغربي

1- منطقة الساحل الشرقي: وهذه المنطقة أهم المناطق الصناعية في الولايات المتحدة للأسباب الآتية:

( أ ) كون الساحل الشرقي أول المراكز العمرانية التي حل بها المهاجرون إلى هذه القارة.

(ب) وفرة الخامات المختلفة والقوى المحركة في هذه المنطقة.

(ج ) وفرة الأيدي العاملة حيث يتركز في هذه المنطقة 90% من سكان الولايات المتحدة.

( د ) سهولة المواصلات الداخلية وتطورها.

(هـ) سهولة الاتصال بالعالم الخارجي لوقوعها على المحيط الأطلسي مما يسهل عملية النقل منها وإليها.

ومن أهم المراكز الصناعية على الساحل الشرقي: (بلتيمور، وفلادلفيا)، (ونيويورك، وبوسطن).

2- منطقة البحيرات العظمى: وأهم المراكز الصناعية بها: (بتسبرج، وشيكاغو، ووترويت).

إقليم غرب الولايات المتحدة: وأهم المراكز الصناعية فيه: (سان فرانسسكو، ولوس أنجلوس).

المنطقة الثانية غرب أوربا

أعلى

تعد أوربا في مقدمة القارات الصناعية ومن أقدمها وأسبقها في الاتجاه نحو الصناعات الحديثة خاصة الشمال الغربي من هذه القارة. ويرجع ذلك إلى عدة عوامل أهمها:

1- وفرة الخامات المختلفة.

2- وفرة القوى المحركة،- وخاصة الفحم والقوى المائية، بالإِضافة إلى استيراد النفط من دول الشرق الأوسط وأفريقيا- وتستخدم بعض الدولة الأوربية مثل: بريطانيا، وفرنسا الوقود الذري.

3- وفرة الأيدي العاملة المدربة التي تعد أساساً لقيام الكثير من الصناعات.

4- وفرة رؤوس الأموال وارتفاع مستوى المعيشة.

5- سهولة المواصلات ووقوع أوربا على المحيط الأطلسي، وهو أهم المحيطات من الناحية التجارية. ولقد ساعد توسط موقعها بين قارات العالم في نصف الكرة الشمالي، على سهولة إيجاد أسواق لمنتجاتها الصناعية خارج القارة. وقد اعتمدت الدول الأوربية في بداية عهدها بالصناعة على المستعمرات التي تعتبر من أحسن الأسواق لتصريف المصنوعات، كما أنها في الوقت نفسه كانت من أهم موارد المواد الخام.

ويمكن التمييز بين ثلاثة أنواع من المناطق الصناعية في أوربا وهي:

1- مناطق صناعية ترتبط بالفحم: وهي مناطق واسعة الانتشار تمتد بامتداد حقول الفحم من الجزر البريطانية حتى شرق أوربا، ويدخل ضمن هذه المناطق: الجزر البريطانية، وجنوب بلجيكا، وشمال فرنسا، وإقليم (الرور)، (والسار) (ولكسمبورج) (وسيليز يا).

2- مناطق صناعية ترتبط بالقوى المائية: وتوجد في الأجزاء الشمالية والجنوبية من أوربا وتعتمد على توليد القوى المحركة من اندفاع المياه لتعويض النقص في الفحم. ومن أهم هذه المناطق: جنوب السويد، والنرويج، والنمسا، وشمال غرب أسبانيا، ومنطقة (البرانس)، (والألب) الفرنسية وكذلك سويسرا وشمال إيطاليا.

3- مناطق صناعية لا ترتبط بمصدر من مصادر القوى المحلية، وهي المدن الرئيسة، والعواصم، كما هو الحال في لندن، وباريس، والموانئ الأوربية على البحر المتوسط. وأكثر اعتماد هذه المناطق على القوى المحركة المستوردة كالنفط. وتعد المناطق الصناعية المرتبطة بحقول الفحم أهم المناطق الصناعية جميعها، وأكثرها إنتاجاً.

وعلى الرغم من انتشار الصناعة الحديثة في أوربا عموماً، إلا أن فرنسا، وألمانيا، وبريطانيا أكثر تقدماً من غيرها في القارة. هذا وإلى جانب تنوع الصناعات وتطورها في دول أوربا إلا أن هناك أصنافاً معينة تشتهر بها بعض الأقطار الأوربية أكثر من غيرها؛ فعلى سبيل المثال: تشتهر سويسرا بصناعة الساعات، وبريطانيا بالمنسوجات الصوفية، وألمانيا بالصناعات المعدنية، وفرنسا بالعطورات وأدوات الزينة.

المنطقة الثالثة اليابان

أعلى

تتكون اليابان من مئات الجزر المنتشرة في المحيط الهادي، وأهم هذه الجزر: (هنشو، وهوكايدو، وكيوشو، وشيكوكو).

ويبلغ عدد سكان اليابان حوالي 132 مليون نسمة. وطبيعة الجزر اليابانية جبلية فقيرة في انتاجها الزراعي والحيواني، وكذلك فقيرة في الثروات المعدنية. وتعد المساقط المائية أهم ما تمتلكه اليابان والتي اعتمدت عليها في توليد الطاقة واستغلالها في الصناعة، حيث يبلغ نصيب اليابان 9% من جملة الانتاج العالمي من الطاقة الكهربائية المائية.

وقد ساعد اليابان على تقدمها الصناعي وفرة الأيدي العاملة الرخيصة المدربة، إضافة إلى وجود الأسواق الواسعة خاصة في شرق آسيا.

وأهم المراكز الصناعية في اليابان: منطقة (طوكيو، وأوزكا، وناجوبا)، وشمال (كيوشو)، وغرب (هنشو)، وجنوب (هوكايدو).

وأهم الصناعات اليابانية: صناعة المنسوجات المختلفة، ثم صناعة الحديد، والصلب، وما يرتبط بها من صناعات هندسية كثيرة كصناعة بناء السفن التي تعد الأولى في صناعتها على مستوى العالم، ثم تأتي بعد ذلك الصناعات الكيماوية، والكهربائية، والالكترونية.

المنطقة الرابعة روسيا وأوكرانيا

أعلى

حيث ورث هاتان الدولتان المكانة الصناعية للاتحاد السوفيتي السابق، وكانت تتركز بهما الأقاليم الصناعية الكبرى كمنطقتي: (موسكو) (وليننغراد)، ومنطقة جبال (أورال).

أسئلة للمراجعة والتطبيق

س1: املأ الفراغات فيما يلي:

تنتشر الصناعات الثقيلة في الولايات المتحدة في مناطق متفرقة منها. أهمها منطقة……ومنطقة……ومنطقة……

س 2: علل الأهمية الصناعية للساحل الشرقي في الولايات المتحدة.

س 3: عدد أهم المدن الصناعية في منطقة البحيرات العظمى في الولايات المتحدة.

س 4: ما أهم المناطق الصناعية المرتبطة في حقول الفحم قي أوربا؟

س5: أذكر أهم مراكز الصناعة في اليابان. مع بيان أهم الصناعات اليابانية.


باب المضطر

ومن اضطر في مخمصة فلم يجد إلا محرمًا فله أن يأكل منه ما يسد رمقه، وإن وجد متفقا على تحريمه ومختلفا فيه أكل من المختلف فيه، فإن لم يجد إلا طعامًا لغيره به مثل ضرورته لم يبح له أخذه، وإن كان مستغنيا عنه أخذه منه بثمنه، فإن منعه منه أخذه قهرًا وضمنه له متى قدر، فإن قتل المضطر فهو شهيد وعلى قاتله ضمانه، وإن قتل المانع فلا ضمان فيه. ولا يباح التداوي بمحرم، ولا شرب الخمر لمن عطش، ويباح دفع الغصة بها إذا لم يجد مائعًا غيرها.

باب المضطر

(ومن اضطر في مخمصة فلم يجد إلا محرما فله أن يأكل منه ما يسد) به (رمقه) أجمع العلماء على إباحة الأكل من الميتة للمضطر، وكذلك سائر المحرمات التي لا تزيل العقل. والأصل فيه قوله سبحانه: {إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير اللّه فمن اضطر غير باغ ولا عاد فلا إثم عليه} ويباح له أكل ما يسد به الرمق ويأمن معه الموت بالإجماع، ويحرم عليه ما زادت على الشبع بالإجماع " وفي الشبع روايتان: إحداهما: لا يباح. والثانية: يحل له الشبع اختارها أبو بكر لما روى جابر بن سمرة: "أن رجلا نزل الحرة فنفقت عنده ناقة فقال أسلخها حتى نقدد لحمها وشحمها ونأكله، فقال حتى أسأل رسول اللّه صلى الله عليه وسلم فقال: "هل عندك غني يغنيك؟ قال لا. قال فكلوها، ولم يفرق" رواه أبو داود [1]. ولأن ما جاز سد الرمق منه جاز الشبع منه كالمباح، ودليل الأولى الآية الكريمة دلت على تحريم الميتة ثم استثنى منها ما اضطر إليه، فإذا اندفعت الضرورة لم يحل له الأكل كحالة الابتداء، ولأنه بعد سد الرمق غير خائف للتلف فلم يجز له الأكل كغير المضطر، يحققه أنه بعد سد الرمق كهو قبل أن يضطر، وثم لم يبح له الأكل هكذا هاهنا. إذا ثبت هذا فإن الضرورة المبيحة هي التي يخاف منها التلف إن ترك الأكل، قال الإمام أحمد: إذا كان يخشى على نفسه أن يتلف سواء كان من جوع أو يخاف إن ترك الأكل عجز عن المشي وانقطع عن الرفقة أو يعجز عن الركوب فيهلك.

مسألة: (وإن وجد متفقًا على تحريمه ومختلفًا فيه أكل من المختلف فيه) لأنه أخف تحريما كالخنزير متفق على تحريمه والثعلب مختلف فيه والقنفذ وما شاكل ذلك.

مسألة: (فإن لم يجد إلا طعامًا لغيره بل مثل ضرورته لم يبح له أخذه) لأن صاحب الطعام ساواه في الضرورة وانفرد بالملك فأشبه غير حال الضرورة.

مسألة: (وإن كان مستغنيًا عنه أخذه منه بثمنه) لأنه أمكن الوصول إليه برضا صاحبه، قال القاضي: فإن لم يبعه إلا بأكثر من ثمن مثله فاشتراه بذلك لم يلزمه إلا بثمن مثله لأنه صار مستحقًا له بقيمته. فإن كان العوض معه دفعه إليه وإلاّ بقي في ذمته، ولا يباح للمضطر من مال غيره إلا ما يباح له من الميتة. قال أبو هريرة: قلنا يا رسول اللّه ما يحل لأحدنا من مال أخيه إذا اضطر إليه؟ قال: يأكل ولا يحمل، ويشرب ولا يحمل ".

مسألة: (فإن منعه منه أخذه قهرا وضمنه له متى قدر) [على مثله أو قيمته]، وذلك لأن صاحب الطعام إذا كان مستغنيًا عنه لزمه بذله للمضطر، لأنه يتعلق به إحياء نفس آدمي معصوم، فلزمه بذله له كما يلزمه بذل منافعه في تخليصه من الغرق والحرق، فإن لم يبذله له فللمضطر أخذه منه قهرا لأنه مستحق له دون ماله فجاز له أخذه كعين ماله، فإن احتيج في ذلك إلى قتال فله المقاتلة عليه (فإن قتل المضطر فهو شهيد وعلى قاتله ضمانه) بالقصاص أو الدية (و إن آل أخذه إلى قتل مالكه فهو هدر) كما قلنا في الصائل إذا قتله المصول عليه دفعا عن نفسه ولم يمكنه دفعه إلا بالقتل.

مسألة: (ولا يباح التداوي بمحرم) ل وإن عليه السلام: "لا شفاء لأمتي فيما حرم عليها"رواه الإمام أحمد في كتاب الأشربة ولفظه: "إن اللّه لم يجعل فيما حرم عليكم شفاء" [2].

مسألة: (ولا) يجوز (شرب الخمر لمن عطش) لأنه لا يروى.

مسألة: (ويباح دفع الغصة بها إذا لم يجد مائعًا غيرها) لأنه حالة ضرورة، إذ لو لم يفعل ذلك لخاف الموت لأنها تقتل صاحبها.

[1] رواه أبو داود في: الأطعمة: حديث رقم (3816).

[2] سبق تخريجه.


كِتَابُ القِصَاص
الحديث الخامس | الحديث الرابع | الحديث الثالث | الحديث الثاني | الحديث الأول
الحديث العاشر | الحديث التاسع | الحديث الثامن | الحديث السابع | الحديث السادس

قال (ابن فارس): (القاف والصاد، أصل صحيح، يدل على تَتَبعِ الشيء ومن ذلك قوله اقتصصت الأثر إذا تتبعته، ومن ذلك اشتقاق القصاص في الجراح وذلك أنه يفعل به، مثل فعله بالأول). فهو شرعا: تتبع الدم بالقَوَدِ.

والأصل في القصاص، الكتاب، والسنة، والإجماع، والقياس.

فأما الكتاب فلقوله تعالى: {النَّفس بِالنَّفْس} الآية، و {كُتِبَ عليكم القِصَاصُ في القتلى}.

وأما السنة، فكثير. ومنه قوله صلى الله عليه وسلم: "لا يحل دم امرئ مسلم إلا بإحدى ثلاث- إلى قوله:- والنفس بالنفس".

وأجمع العلماء عليه في الجملة.

وهو مقتضى القياس، فهو المساواة بين الجاني والمجني عليه.

حكمته التشريعية:

حكمته متجلية في هذه الآية الكريمة البليغة {ولكم في القِصَاص حَيَاة} قال الشوكاني: (أي لكم في هذا الحكم الذي شرعه الله لكم حياة).

وذلك لأن الرجل إذا علم أنه يقتل قصاصاً إذا قتل آخر، كَفَّ عن القتل وانزجر عن التسرع إليه، والوقوع فيه، فيكون ذلك بمنزلة الحياة للنفوس الإنسانية.

وهذا نوع من البلاغة بليغ، وجنس من الفصاحة رفيع، فإنَّه جعل القصاص الذي هو موت حياةً باعتبار ما يؤول إليه من ارتداع الناس عن قتل بعضهم بعضاً، إبقاء على أنفسهم، واستدامة لحياتهم.

ولهذا نجد كثرة القتل: الجرائم عند الأمم التي زعمت المدنية، فحكمت بالقوانين الوضعية، فلم تجاز الجاني بما يستحق، بل حكمت بالسجن تَمَدُّناً ورحمة.

ولم ترحم المقتول الذي فقده أهله، وبنوه. ولم ترحم الإنسانية، التي أصبحت غير آمنة على دمائها بيد هؤلاء السفهاء، والذين لا تلذ لهم الحياة إلا في غياهب السجون.

فهؤلاء الذين عدلوا عن القوانين السماوية إلى القوانين الأرضية، لم يفكروا في عواقب الأمور، لأنهم ليسوا من "أولى الألباب" الذين يتدبرون فيعقلون.

إلى الأعلى

الحديث الأول

عَنْ عبدِ الله بْنِ مسعُودٍ رَضي الله عَنْهُ قال: قالَ رَسولُ الله صلى الله عليه وسلم:" لا يَحِلُّ دَمُ امرئ مُسْلمٍ يَشهدُ أن لا إله إلا الله وَأني رَسُولُ الله إلا بإحْدَى ثلاث:

1- الثيبُ الزًاني

2- وَالنفْسُ بِالنَفْس

3- وَالتاركُ لِدِينهِ المُفَارِقُ لِلجمَاعَةِ.

المعنى الإجمالي:

حرص الشارع الحكيم الرحيم على إبقاء النفوس وأمْنِها، فجعل لها من شرعه حماية ووقاية، فجعل أعظم الذنوب -بعد الإشراك بالله- قتل النفس التي حرم الله.

وحرم -هنا- قتل المسلم الذي أقر بالشهادتين إلا أن يرتكب واحدة من الخصال الثلاث.

الأولى: أن يزني وقد مَن الله عليه بالإحصان، وأعف فرجه بالنكاح الصحيح.

والثانية: أن يعمد إلى نفس معصومة، فيزهقها عدوانا وظلما.

فالعدل والمساواة لمثل هذا، أن يلقى مثل ما صنع إرجاعا للحق إلى نصابه وردعا للنفوس الباغية عن العدوان.

والثالثة: من يبتغى غير سبيل المؤمنين، بالارتداد عن دينه، والرجوع عن عقيدته، فهذا يقتل لأنه لا خير في بقاء من ذاق حلاوة الإيمان، ثم رغب عنه وزهد فيه.

فهؤلاء الثلاثة يقتلون، لأن في قتلهم سلامة الأديان والأبدان والأعراض.

ما يستفاد من الحديث:

1- تحريم قتل المسلم من ذكر وأنثى، وصغير وكبير، بغير حق.

2- أن من أتى بالشهادتين (شهادة أن لا إله إلا الله وأن محمدا رسول الله) وأتى بما تقتضيانه وابتعد عما يناقضهما، فهو المسلم. محرم الدم والمال والعرض، له ما للمسلمين، وعليه ما عليهم.

3- تحريم فعل هذه الخصال الثلاث أو بعضها، وأن من فعل شيئا منها، استحق عقوبة القتل، إما كفرا، أوحدا، فدمه هدر.

4- الثيب، يراد به المحصن، وهو من جامع وهو حُر مكلف، في نكاح صحيح، سواء أكان رجلا أم امرأة. فإذا زنا، فعقوبته الرجم بالحجارة حتى يموت.

5- أن من قتل معصوما عمدا عدواناً، فهو مستحق للقصاص بشروطه.

6- أن المرتد عن الإسلام يقتل، لأن ردته دليل على خبث طويته، وأن قلبه خال من الخير وغير مستعد لقبوله، سوءا أكان ذكرا أم أنثى، فإن كفره أعظم من الكفر الأصلي.

7- استدل بهذا الحديث على أن تارك الصلاة لا يقتل بتركها، لكونه ليس من الأمور الثلاثة.

أما ابن القيم فقد قال في كتاب الصلاة: وأما حديث ابن مسعود- ولا يحل دم امرئ مسلم إلا بإحدى ثلاث- فهو حجة لنا في قتل تارك الصلاة، فإنه جعل منهم التارك لدينه، والصلاة ركن الدين الأعظم، ولا سيما إن قلنا بأنه كافر، فقد ترك الدين بالكلية، وأنه إن لم يكفر فقد ترك عمود الدين.

إلى الأعلى

الحديث الثاني

عن عبد الله بن مسعود رَضيَ الله عَنْهُ قالَ: قَالَ رَسُول الله صلى الله عليه وسلم: "أول ما يقضى بيْنَ الناس يَوْمَ القيامَةِ، في الدماءِ".

المعنى الإجمالي:

يحاسب الله تعالى الخلائق يوم القيامة، ثم يقضي بينهم بعدله. ويبدأ من المظالم بالأهم.

بما أن الدماء هي أعظم وأهم ما يكون من المظالم، فإنها أول ما يقضي به منها في ذلك اليوم العظيم.

ما يستفاد من الحديث:

1- عِظَمُ شأن دم الإنسان، فإنه لم يبدأ به يوم القيامة إلا لكونه أهم وأعظم من غيره من أنواع مظالم العباد. قال ابن دقيق العيد: فيه تعظيم لأمر الدماء، فإن البداءة تكون بالأهم فالأهم، وهي حقيقة بذلك فإن الذنوب تعظم بحسب عظم المفردة الواقعة بها، أو بحسب فوات المصالح المعلقة بعدمها، وهدم البنية الإنسانية من أهم المفاسد، ولا ينبغي أن يكون بعد الكفر بالله تعالى أعظم منه.

2- إثبات يوم القيامة والحساب والقضاء: الجزاء فيه.

3- هذا الحديث لا ينافي ما أخرجه أصحاب السنن عن أبي هريرة عن النبي صلى الله عليه وسلم أول ما يحاسب عنه العبد صلاته، لأن حديث الباب فيما بين العبد وبين غيره من الخلق، وحديث الصلاة، فيما يتعلق بحقوق الخالق.

ولا شك أن أعظم حقوق الناس هي الدماء، وأن أعظم حقوق الله على المسلم، الصلاة.

4- أنه على القضاء والمحاكم العناية بأمر قضايا الدماء والقتل، وجعل الأهمية لها والأولوية على غيرها من القضايا.

إلى الأعلى

الحديث الثالث

عَنْ سَهْل بْنِ أبي حَشمَةَ قَال: انطلق عَبْدُ الله بْن سهل وَمحَيصَةُ بْنُ مَسْـعُود إلَى خَيْبَرَ -وَهِيَ يَوْمَئِذٍ صُلْح- فَتَفَرَّقَا. فَأتَى مُحَيصةُ إلَى عَبْدِ الله بْن سَهْل وَهُوَ يَتَشَحطُ فِي دَمِه قَتِيلا. فَدَفَنَهُ. ثُمً قَدِمَ المَدِينَةَ فَانْطَلَقَ عَبْدُ الرحمن بنُ سَهْل وَمُحَيصَةُ وَحُريصَةُ ابنا مَسْعُود إلى النبي صلى الله عليه وسلم. فَذَهَبَ عَبْدُ الرحمن يتكلم.

فَقَالَ صلى الله عليه وسلم: (كَبِّر كَبِّر) وَهُو أحدث القَوْم، فَسكَتَ، فَتَكَلَمَا.

فَقَال: "أتَحْلِفُونَ وَتَسْتَحِقونَ قاتلكم أوْ صاحبكم "؟.

قَالوا: وَكَيفَ نَحْلِفُ وَلَمْ نَرَ؟ قَال: "فتبرئكم يهود بِخَمسِينَ يمينا؟". قَالوا: وَكَيفَ بأيمان قَوْم كُفَّار؟.

فَعَقَلَهُ النَّبي صلى الله عليه وسلم مِنْ عِنْدِهِ.

وَفي حَدَيثِ حَمادِ بن زَيدٍ : فَقَالَ رَسُول الله صلى الله عليه وسـلم: "يقسم خَمْسُونَ منكم عَلَى رَجُل مِنْهُمْ فيدْفعُ بِرمتِهِ" قالوا: أمْر لَم نشهده، كَيفَ نَحْلِفُ؟.

قال: "فتبرئكم يهود بِأيمَانِ خَمْسِينَ مِنْهُمْ؟" قالوا: يَا رسول الله، قوم كُفَّار؟.

وَفي حَدِيِثِ سعد بن عبيد : فَكَرِهَ رَسُولُ الله صلى الله عليه وسلم أنْ يُبطِل دمه، فَوَدَاهُ بمِائةٍ مِن إبِل الصَّدَقَةِ.

الغريب:

مُحَيصة : بضم الميم فحاء مهملة، فمثناة تحتية مشددة، فصاد مهملة، على صيغة التصغير.

يتشحط : بفتح الياء التحتية والتاء الفوقية أيضا، بعدها شين معجمة، ثم حاء مهملة مشددة، بعدها طاء. يعنى: يضطرب ويتخبط.

حُوَيِّصة : بضم الحاء وفتح الواو، فمثناة تحتية مشدَّدة، فصاد مهملة.

كبَّر كَبِّر : بلفظ الأمر فيهما، والثاني تأكيد لفظي للأول.

يعنى : ليتكلم الكبير سناً.

أحدث القوم : أصغرهم.

فعقله : أصله أن القاتل كان إذا قَتَل، جمع الديةَ من الإبل فعقلها بفناء أولياء المقتول أي: شدها في عقلها، ليسلمها إلى أهله. فسميت (عقلا) بالمصدر، وكثر استعماله للدية ولو بالنقود.

بِرمته : بضم الراء المهملة بعدها ميم مشددة مفتوحة، والرمة: الحبل، والمراد إذا استحققتم بأيمانكم قتله دفع إليكم أسيرا مقيدا بحبله، لا يستطع الهرب.

فوداه : يعني: دفع دية.

ما يستفاد من الحديث:

1- هذا الحديث أًصل في (مسألة القسامة[1]) وصفتها:- أن يوجد قتيل بجراح أو غيره ولا يعرف قاتله، ولا تقوم البينة على من قتله، ويدَّعى أولياء المقتول على واحدٍ أو جماعة قتله، وتقوم القرائن على صدق الولي المدَّعِي، إما بعداوة بين القتيل والمدعي عليه، أو أن يوجد في داره قتيلا، أو يوجد أثاثه مع إنسان، ونحو ذلك من القرائن، فيحلف المدعي خمسين يمينا ويستحق دم الذي يزعم أنه القاتل. قال في فتح الباري: اتفقوا على أنها لا تجب لمجرد دعوى الأولياء حتى تقرن بها شبهة يغلب على الظن الحكم بها.

فإن نكل، حلف المدعي عليه خمسين يمينا وبرئ. وإن نكل، قضى عليه بالنكول.

2- المشهور من مذهب الإمام أحمد أنه لابد في صحة دعوى المدَّعِي من قرينة العداوة بين المقتول والمدعى عليه، وهو ما يسمى (باللوث). فإن لم يكن ثَم عداوة، فلا قسامة.

والرواية الثانية عنه: صحة الدعوى، وتُوَجَّه التُهمَةُ بما يغلب على الظن من القرائن، كأن يوجد القتيل في دار إنسان، أو يرى أثاثه عنده، أو توجد شهادة لا تثبت القتل، كشهادة الصبيان ونحو ذلك من القرائن.

واختار هذه الرواية (ابن الجوزي) وشيخ الإسلام (ابن تيميه). قال في (الإنصاف): وهو الصواب، وهى مذهب الإمام الشافعي.

3- دعوى القسامة خالفت سائر الدعاوى بأمور:

الأول: أن اليمين توجهت على المدعي، وبقية الدعاوى، البينة على المدَّعي واليمين على المدعى عليه المنكر.

الثاني: أنه يبدأ بأيمان المدعي أو المدعين، إن كانوا أكثر.

الثالث: تكرير اليمين، وفي سائر الدعاوى يمين واحدة.

وتشابه القسامة (مسألة اللعان) وتقدمت في بابها.

4- إذا وجد القتيل المجهول القاتل، ووجدت القرائن على قاتله، حلف أولياء المقتول خمسين يمينا على صحة دعواهم، فيستحقون دم المدعى عليه إذا كان القتل عمداً محضا، روى عن جماعة من الصحابة، وهو مذهب مالك، وأحمد، وأبي ثور، وابن المنذر، وهو المذهب القديم للشافعي، لقوله صلى الله عليه وسلم " يُقْسِمُ خمسون منكم على رجل منهم، فيدفع إليكم برمته".

ولـ (مسلم) ويسلم إليكم. وفي لفظ [ تستحقون دم صاحبكم]، ولأنه حجة قويةِ، يثبت بها العمد، فيجب بها القتل، كالبينة.

أما المشهور من مذهب الشافعي، فلا يستحقون إلا الدية لقوله: صلى الله عليه وسلم " إما أن يَدوا صاحبكم، وإما أن يُؤذَنُوا بحرب".

وإن كان القتل غير عمد وثبت القول على المتهم فعليه الدية.

5- إذا نكل المدعون عن الدعوى، أو كانوا من غير أهل الأيمان [النساء والصبيان] توجهت الأيمان على المتهمين في القتل فيحلفون خمسين يمينا، أنهم لم يقتلوه، وأنهم لا يعلمون قاتله فإذا حلفوا برئوا، وإن نكلوا، أُدِينُوا بصدق الدعوى عليهم.

6- إذا نكل أولياء المقتول على الأيمان، وحلف المدعى عليهم فحينئذ تكون دية القتيل من بيت المال، حتى لا يضيع دمه. ومثله المقتول في زحام حج، أو مسجد، أو حفل، أو وجد مقتولا ولا يعلم قاتله، ولا تدل القرائن على قاتل. كل هؤلاء ونحوهم تكون دياتهم من خزينة الدولة.

7- أن اليمين تكون في جانب الأقوى من المتخاصمين.

ففي [دعوى القسامة] توجهت الأيمان على أولياء المقتول أولا، لأن جانبهم تقوى بالقرائن الدالة على صحة دعواهم في قتل صاحبهم. والقرائن إذا قويت، فإنها من البيانات الواضحة.

فإن نكلوا عن الأيمان، دل نكولهم على قوة جانب المدعى عليهم فيحلفون ويبرأون من التهمة.

8- استحباب تقديم الأكبر سنا في الأمور، لما له من شرف السن، وكثرة العبادة، وممارسة الأمور،و كثرة الخبرة.

9- قوله: [فوداه بمائة من إبل الصدقة] دليل على جواز صرف الزكاة في المصالح العامة. ويدل عليه قوله تعالى: {وَفِي سَبِيل الله}.

فسبيل الله، كل مصلحة عامة، فيها نفع للمسلمين.

10- جواز الوكالة في المطالبة بالحدود.

11- وفيه دليل على رد اليمين على المدَّعِي من المدَّعَى عليه، أو عند نكول المدعي عليه.

12- وعلى أن الدعوى بين المسلم والذمي، كالدعوى بين المسلمين، وأن الأيمان تُقَبل من الكفار.

إلى الأعلى

الحديث الرابع

عِنْ أنَس بنِ مَالك رَضيَ الله عَنْهُ: أنَ جَارِيَةً وُجدَ رأسها مَرْضُوضاً بين حجرين، فَقِيل مَنْ فَعَل هذَا بِكِ؟ فلان، فلان، حَتَّى ذكِرَ يهودي، فَأوْمَأتْ برأسها.

فَأخِذَ اليَهْودِيُّ فَاعْتَرَفَ، فَأمَرَ النَبي صلى الله عليه وسلم أنْ يُرَضَّ رَأسُهُ بَيْنَ حجرينِ.

إلى الأعلى

الحديث الخامس

ولـ (مسـلم)، وَالنِّسَـائِي[2] عَن أنَس: أن يهوديًّا قَتَلَ جَارِيَة عَلى أوْضَاح فَأقَادَهُ بِها رَسُولُ صلى الله عليه وسلم.

الغريب:

مرضوضا : اسم مفعول، أي مدقوقا.

أوضاح : بالفاء المعجمة، وبعد الألف حاء مهملة، وهي قطع الفضة، سميت أوضاحا لبياضها.

المعنى الإجمالي:

وجد على عهد النبي صلى الله عليه وسلم- جارية قد رض رأسها بين حجرين،وبها بقية من حياة، فسألوها عن قاتلها يعددون عليها من يظنون أنهم قتلوها، حتى أتوا على اسم يهودي، فأومأت برأسها: أي نعم، هو الذي رض رأسها، فصار متهما بقتلها.

فأخذوه وقرروه حتى اعترف بقتلها من أجل حُليِّ فضة عليها.

فأمر النبي صلى الله عليه وسلم أن يجازى بمثل ما فعل، فرضَّ رَأسه بين حجرين، تأويلا لقوله تعالى: {وَإن عَاقبتمْ فَعَاقِبُوا بِمِثْل مَا عُوقبتمْ بِهِ} فقتلوه كما قتل الجارية، صيانة للدماء، وردعا للسفهاء.

ما يستفاد من الحديث:

1- أن الرجل يقتل بالمرأة. قال تعالى: {النفس بالنًفْس} قال النووي: وهو إجماع من يعتد به.

2- ثبوت القصاص في القتل بالمثل، و أنه لا يختص بالمحدد، وهو مذهب جمهور العلماء و منهم الأئمة الثلاثة مالك، والشافعي، وأحمد.

3- قبول قول المجني عليه في مثل هذه الحال لإلقاء التُّهمة على أحد، فيقرر ويحبس ويسأل و يناقش، فإن ثبت عليه القتل، أخِذَ به، وإلاَّ، حلف وتُرك.

4- أن القاتل يقتل بمثل ما قتل به، فإن قتل بسيف قتل به، وإن قتل ببندقية قتل بها، أو بغرق غرق، أو بتحريق حرق جزاء لما فعل، وعملا بقوله تعالى: {وإن عاقبتم فَعَاقِبُوا بمثل مَا عوقبتم بِهِ} {وجزاء سيِّئةٍ سيِّئة مِثْلُهَا} {فمن اعتَدَى عَلَيكم فاعتدوا عَلَيْهِ بِمِثْل مَا اعْتَدَى عليكم} وهي إحدى الروايتين عن الإمام أحمد، اختارها الشيخ (ابن تيميه) وقال: [هذا أشبه بالكتاب و السنة والعدل].

قال الزركشي: [وهي أصح دليلا] وهو مذهب عمر بن عبد العزيز، ومذهب الأئمة مالك، والشافعي، وأحمد، وأبي ثور، واختارها شيخنا (عبد الرحمن بن سعدي).

وفي هذا يظهر العدل، ويكمل معنى القصاص، ويرتدع المجرمون.

أما المشهور من مذهب الحنابلة، فلا يستوفى القصاص في النفس إلا بالسيف، لقوله صلى الله عليه وسلم: [لا قَوَدَ إلا بالسيف] رواه ابن ماجة.

لكن الحديث ضعيف، فقد قال ابن عدي: [طرقه كلها ضعيفة].

إلى الأعلى

الحديث السادس

عَنْ أبي هريرة رضي اللَه عَنْهُ قالَ: لَمَّا فَتَحَ الله عَلَى رَسُـولِهِ صلى الله عليه وسلم مَكَّةَ، قَتَلَتْ هُذَيْل رَجلا مِنْ بَني لَيْثٍ بِقتِيل كَان لَهُمْ فِي الْجَاهِلـِيَّةِ، فَقَامَ النبي صلى الله عليه وسـلم فَقَالَ : " إنَّ الله عَزَّ وَجَل قَدْ حَبَـسَ عَنْ مكَّةَ الفِيلَ، وَسلَّطَ عَلَيْهَا رَسُـولَهُ وَالْمُؤمِنِينِ. وَإنَّهَا لَمْ تَحِلَّ لأحَدٍ كَانَ قبلي وَلا تَحِلُّ لأحَدٍ بَعدِي، وَإنَمَا أحلّت لي سَاعَة مِن النَّهار، وَإنَّهَا ساعتي هذِهِ حَرَام:لا يُعضَدُ شَجَرُهَا وَلا يختلى خَلاهَا ولا يُعْضَدُ شَوْكهَا وَلا تُلْتَقَط ساقِطتهَا إلا لِمُنْشِدٍ . وَمَنْ قُتِلَ لَهُ قَتيل فهو بخير النَّظَرَين: إما أن يَقتُل وإمَّا إن يُدَى ".

فقَامَ رَجُل مِنْ أهْلِ اليمن يُقَالُ له أبُو شَاهٍ، فَقَالَ: يا رسول الله، اكْتُبُوا لي.

فَقَالَ رَسُول الله صلى الله عليه وسلم " اكْتُبُوا لأبي شاهٍ ".

ثُمَّ قَامَ الْعَبَّاسُ فَقَالَ: يَارَسُولَ الله، إلا الأذخِر، فَإنَّا نَجْعَلُهُ فِي بُيوتِنَا وقُبُورنَا.

فَقَالَ رَسُولُ اللّه صلى الله عليه وسلم"إلا الأذْخِرَ" ([3]).

الغريب:

هذيل : بضم الهاء بعد ذال مفتوحة. ثم ياء فلام. قبيلة مُضرِية مشهورة لا تزال مساكنهم بالقرب من مكة.

ليث : بالثاء المثلثة، قبيلة مشهورة تنسب إلى ليث بن بكر بن كنانة، من قبائل مضر.

لا يُعْضَد شجرها : بضم الياء التحتية وسكون السين المهملة وفتح الضاد المعجمة، آخره دال. أي، لا يقطع.

ولا يُخْتَلَى خلاها : بضم الياء التحتية وسكون الخاء، وفتح التاء واللام المقصورة: وهو الرطب من الحشيش: أي لا يُجَزُ ولا يُقطَعُ.

لمنشد : اسم فاعل من (أنشد) وهو المُعَرف على اللقطة.

بخير النظرين : أخذُ الدية أو القصاص.

أن يُودِيَ : بسكون الواو أي يعطى القاتل أو أولياءه الدية لأولياء المقتول.

أبو شاه : بالشين المعجمة، بعدها ألف، فهاء، بالوقف والدرج، ولا يقال بالتاء.

الإذخر : بكسر الهمزة، وبعدها ذال فخاء معجمتان، ثم راء: نبت معروف طيب الرائحة، دقيق الأصل، صغير الشجر.

ما يؤخذ من الحديث:

تقدمت أكثر معاني هذا الحديث في [كتاب الحج] ونجملها هنا مفصلين الفوائد الزوائد.

1- فيه دليل على أن مكة فتنحت عَنْوَة، إذ [حبس الله عنا الفيل]، وسلط عليها رسوله والمؤمنين قال النووي في شرح مسلم: من خصائص الحرم ألا يحارب أهله فإن بغوا على أهل العدل، فقد قال بعض الفقهاء: يحرم قتالهم بل يضيق عليهم حتى يرجعوا إلى الطاعة، ويدخلوا في أحكام العدل.

وقال الجمهور: يقاتلون على بغيهم. إذا لم يمكن ردهم عن البغي إلا بالقتال، لأن قتال البغاة من حقوق الله التي لا يجوز إضاعتها فحفظها في الحرم أولى من إضاعتها.

2- أن مكة محرمة، لم تحِلَّ لأحد، وأنها لا تزال ولن تزال محرمة، فلا يعضد شجرها وشوكها، ولا يقطع أو يُجَز خلاها. ففي هذا بيان شرفها وحرمتها عند الله تعالى.

3- استثنى من ذلك ما أنبته الآدمي وما وجد مقطوعا، ورَعي البهائم، والكمأة والإذخر، فهذه مباحة.

4- أن لقطة الحرم لا تحل إلا لمن أراد التعريف عليها حتى يجدها صاحبها.

فإذا أيس من صاحبها، تصدق بها عنه بنية تعويضه عنها، إذا جاء يطلبها.

5- كتابة العلم، ففيها حفظه وتقييده عن الضياع.

وقد حث الله تعالى على الكتابة بقوله: {عَلَّمَ بالقلم عَلَّّم الإنسان ما لَم يعْلَمْ} وعظمها بقوله تعالى: {ن والقَلَم وما يَسْطًرُونَ} ففي الكتابة مصالح الدنيا والآخرة.

6- قوله: "ومن قتِلَ له قتيل فهو بخير النظرين:إما أن يقتل وإما أن يُودَى" فيه دليل على أن لأولياء المقتول [وهم ورثته] العفو مطلقا وهو أفضل لهم والعفو إلى الدية، وأن لهم القصاص والتخيير، وهو المشهور من مذهبنا.

وكان القصاص مُتحَتِّما في التوراة، فخفف الله عن هذه الأمة بجواز العفو عن القاتل إلى الدية بقوله: {فَمن عُفي لَهُ مِنْ أخِيه شيء فاتِّباع بالمَعروفِ وَأدَاء إليهِ بِإحْسَانٍ ذلِكَ تَخْفِيف من ربكم وَرَحَمْة}.

والقصاص عدل، والعفو إحسان، فينبغي أن يوافق موقعه، ولذا قال شيخ الإسلام ابن تيميه: (استيفاء الإنسان حقه من الدم عَدْل، والعفو إحسان، والإحسان - هنا، أفضل، لكن هذا الإحسان لا يكون إحسانا بعد العدل، وهو أن يحصل ضرر، فإذا حصل منه ضرر، كان ظلما من العافي، إما لنفسه، وإما لغيره، فلا يشرع.

قال في (الإنصاف): وهذا عين الصواب.

إلى الأعلى

الحديث السابع

عَن عُمَرَ بنِ الَخطَّاب رَضِيَ الله عَنْهُ: أنَّهُ اسْـتشارَ النَّاسَ فِي إمْلاصِ الْمَرأةِ، فَقَالَ الْمُغِيرَةُ بنُ شُعبةَ رَضِيَ الله عَنْهْ: شَهِدْتُ النًبي صلى الله عليه وسلم قَضىَ فِيهِ بِغُرَّة : عَبْدٍ أو أمَةٍ .

فَقَالَ: "لتأتينَّ بِمَنْ يِشْهَدُ مَعَكَ" فشهد معه محمد ابن مَسْلَمةَ.

إمْلاصُ الْمَرأةِ: أنْ تُلْقِي جَنينَهَا مَيْتاً.

الغريب:

إملاص المرأة : بكسر الهمزة وسكون الميم، آخره صاد مهملة، مصدر (أملص) أملصت المرأة ولدها: أي أزلفته، وهو أن تضعه قبل أوانه.

بغرة : بضم الغين المعجمة وتشديد الراء المفتوحة، بعدها تاء، وهى-في الأصل- بياض في الوجه.

واستعمل -هنا- في العبد والأمة ولو كانا أسودين، لكرم الآدمي على الله.

المعنى الإجمالي:

وضعت امرأة ولدها ميتا قبل أوان الولادة على إثر جناية عليها.

وكان من عادة الخليفة العادل عمر بن الخطاب رضي الله عنه أن يستشير أصحابه وعلماءهم في أموره وقضاياه، لاسيما المستجد فيها، يستشيرهم مع ما أوتيه من سعة في العلم، وقوة في الفكر. لما في أخذ رأيهم من استخراج غامض العلم وإصابة لصادق الحكم، وتأليف قلوبهم، وجبر خواطرهم، والعمل بقوله تعالى: {وأمرهم شُورَى بينهم}.

فحين أسقطت هذه المرأة جنينا ميتا غير تام، أشكل عليه الحكم في ديته. فاستشار الصحابة رضي الله عنهم في ذلك.

فأخبره المغيرة بن شعبة أنه شهد النبي صلى الله عليه وسلم قضى بدية الجنين "بغرَّة" عبد أو أمة.

فأراد عمر التَّثبُتَ من هذا الحكم، الذي سيكون تشريعاً عاما إلى يوم القيامة.

فأكد على المغيرة أن يأتي بمن يشهد على صدق قوله وصحة نقله. فشهد محمد بن مسلمة الأنصاري على صدق ما قال. رضي الله عنهم أجمعين.

ما يستفاد من الحديث:

1- أن دية الجنين إذا سقط ميتا، بسبب الجناية، عبد أو أمة. أما إذا سقط حياً ثم مات بسببها، ففيه دية كاملة.

2- استشارة أهل العلم والعقل فى مهام الأمور ومستجدها، لطلب الحق والصواب.

3- التثبت في المسائل، وطلب صحة الأخبار فيها، وإلا فخبر الواحد كافٍ متى توفرت فيه شروط العدالة و الحفظ.

4- قال (ابن دقيق العيد): [وفى ذلك دليل على أن العلم الخاص قد يخفى على الأكابر ويعلمه من هو دونهم، وذلك يصد في وجه من يغلو من المقلدين إذا استدل عليه بحديث، فقال: لو كان صحيحا لعلمه فلان مثلا، فإن ذلك إذا خفي على أكابر الصحابة وجاز عليهم، فهو على غيرهم أخفى].

5- في الحديث دليل على أنه لا اجتهاد مع النص.

ووجهته أن عمر أراد استثارة الصحابة وأخذ رأيهم في القضية. فلما علموا بالنص، لم يلتفتوا إلى غيره، وهو أمر معروف.

إلى الأعلى

الحديث الثامن

عَنْ أبي هُرَيرةَ رَضيَ اللَه عَنـْهُ قالَ: اقتَتلَتِ امْرأتَانِ مِن هُذَيْل، فَرَمَتْ إحـداهما الأخرى بِحَجَر فَقَتَلتهَا وَمَا في بَطنِهَا فاختصموا إلَى النبي صلى الله عليه وسلم. فَقَضَى النَّبي صلى الله عليه وسـلم أنّ ديِةَ جَنِينهَا غُرَّة عبـد أو وَليِدَة. وقضَى بدية المـرأة على عاقلتها، وورَّثَهَا ولدَهَا وَمَن معهم.

فَقَامَ حَمَلُ بنُ النابغة الهُذَلُي فَقَالَ: يَا رسُولَ الله، كَيْفَ أغْرَمُ مَنْ لا شَرِبَ ولا أكَلَ، وَلا نَطَقَ ولا اسْتَهَلَّ؟ فَمِثْلُ ذلك يُطَلُّ.

فَقَالَ رَسُـولُ الله صلى الله عليه وسـلم: " إنَّمَا هُوَ مِن إخوان الكهَّان ". مِنْ أجْلِ سَجْعِهِ الذي سَجَعَ.

الغريب:

جنين : مأخوذ من الاجتنان، وهو الاختفاء.

عاقلتها : العاقلة هم الأقارب الذين يقومون بدفع دية الخطأ عن قريبهم القاتل.

سموا (عاقلة) لأنهم يمنعون عن القاتل. فالعقل، المنع.

حَمَل : بفتح الحاء المهملة، ثم ميم مفتوحة أيضاً مخففة، هو ابن مالك بن النابغة.

ولا استهل : الاستهلال: رفع الصوت يريد: أنه لم تعلم حياته بصوت نطق أو بكاء.

يُطَلُّ : بضم الِياء المثناة التحتية، وفتح الطاء، وتشديد اللام، أي: يُهدرُ ويُلْغَى.

وروى بالباء الموحدة، على أنه فعل ماض. من البطلان.

قال عياض: وهو المروى للجمهور في صحيح (مسلم).

قال النووي: وأكثر نسخ بلادنا بالمثنَّاهَ.

السجع : هو الإتيان بفقرات الكلام، منتهية بفواصل، كقوافي الشعر.

والمذموم: ما جاء متكلفا، أو قصد به نصر الباطل، وإخماد الحق، وإلا فقد ورد في الكلام النبوي.

المعنى الإجمالي:

اختصمت امرأتان ضرتان من قبيلة هذيل، فرمت إحداهما الأخرى بحجر صغير، لا يقتل غالبا، ولكنه قتلها وقتل جنينها الذي في بطنها.

فقضى النبي صلى الله عليه وسلم أن دية الجنين، عبدا أو أمة، سوءا أكان الجنين ذكرا أم أنثى، وتكون ديته على القاتلة.

وقضى للمرأة المقتولة بالدية، لكون قتلها [شبه عمد] و تكون على عاقلة المرأة، لأن مبناها على التناصر والتعادل، و لكون القتل غير عمد.

بما أن الدية ميراث بعد المقتولة فقد أخذها ولدها ومن معهم من الورثة، وليس للعاقلة منه شيء.

فقال حمل بن النابغة-والد القاتلة:- يا رسول الله، كيف نغرم من سقط ميتا، فلم يأكل، ولم يشرب، ولم ينطق، حتى تعرف بذلك حياته؟ يقول ذلك بأسلوب خطابي مسجوع.

فكره النبي صلى الله عليه وسلم مقالته، لما فيها من رد الأحكام الشرعية بهذه الأسجاع المتكلفة المشابهة لأسجاع الكهان الذين يأكلون بها أموال الناس بالباطل.

ما يستفاد من الحديث:

1- هذا الحديث أصل في النوع الثالث من القتل، وهو [شبه العمد]. وهو أن يقصد الجاني الجناية بما لا يقتل غالباً، كالقتل بالحجر الصغير، أو العصا الصغيرة.

فحكم هذا النوع من القتل، أن تغلظ الدية على القاتل ولا يقتل

2- أن دية [شبه العمد] ومثله [الخطأ] تكون على عاقلة القاتل، وهم [الذكور من عصبته القريبون والبعيدون، ولو لم يكونوا وارثين] لأن مبنى العصوبة، التناصر والتآزر.

وهذه الجائحة وقعت عليه بلا قصد، فناسب مساعدتهم له ولو كان غنيا، ولكن تخفف عنهم، بتوزيعها عليهم حسب قرْبهم، وتؤجل عليهم مقسطة إلى ثلاث سنوات.

3- أن دية الجنين الذي سقط ميتا بسبب الجناية [غرة] عبد أو أمة.

قدر الفقهاء قيمة هذه الغرة بخمس من الإبل، تورث عنه كأنه سقط حياً.

ودية الجنين على القاتل لا على العاقلة، لأنها أقل من ثلث الدية. وما كان أقل من ثلث الدية فإن العاقلة لا تتحمله.

4- أن الدية تكون ميراثا بعد المقتول، لأنها بدل نفسه، وليس للعاقلة فيها شيء.

5- قال العلماء: إنما كره النبي صلى الله عليه وسلم سجع حَمَل بن النابغة لأمرين:

الأمر الأول: أنه عارض به حكم الله تعالى وشرعه، ورام إبطاله.

الأمر الثاني: أنه تكلف هذه السجعات بخطابه لنصر الباطل كما كان الكهان يروجون أقاويلهم الباطلة بأسجاع تروق السامعين، فيستميلون بها القلوب، ويستضيفون بها الأسماع.

فأما إذا وقع السجع بغير هذا التكلف ولم يقصد به نصر الباطل، فهو غير مذموم.

وقد جاء في كلام النبي صلى الله عليه وسلم فقد خاطب الأنصار بقوله: "أما إنكم تقلون عند الطمع، وتكثرون عند الفزع".

وفي دعائه صلى الله عليه وسلم: [اللهم إني أعوذ بك من علم لا ينفع، وقول لا يسمع وقلب لا يخشع، ونفس لا تشبع، أعوذ بك من هؤلاء الأربع].

إلى الأعلى

الحديث التاسع

عَنْ عِمْرَانَ بن حُصَيْن رَضيَ اللَه عَنْهُ: أنَّ رَجُلا عَضَّ يَدَ رَجُل، فَنَزَعَ يَده مِنْ فِيهِ فوقعت ثِنِيَتَاهُ فَاخْتَصَمَا إلَى النبي صلى الله عليه وسـلم فَقَالَ: "يَعَضُّ أحدكم أخَاهُ كَمَا يَعَضُّ الفحل؟ اذهَبْ لا دِيَةَ لَكَ".

المفردات:

يعض الفحل: يريد به الذكر من الإبل، ويطلق على غيره من ذكور الدواب.

المعنى الإجمالي:

اعتدى رجل على آخر فعض يده، فانتزع المعضوض يده من فم العاض، فسقطت ثنيتاه فاختصما إلى النبي صلى الله عليه وسلم.

العاض يطالب بدية ثنيتيه الساقطتين. المعضوض يدافع عن نفسه بأنه يريد إنقاذ يده من أسنانه.

فأنكر النبي صلى الله عليه وسلم على المدعِي العاض، كيف يفعل مثل ما يفعله غلاظ الحيوانات فيعضُّ أحدكم أخاه، ثم بعد هذا يأتي ليطالب بدية أسنانه الجانية؟! ليس لك دية، فالبادي هو المعتدى.

ما يستفاد من الحديث:

1- أن من عض يد إنسان فانتزعها منه، فسقطت أسنانه أو بعضها، فلا قَودَ عليه ولا دِيَة.

2- هذا الحكم عام في كل من صال عليه إنسان أو حيوان، فدافع عن نفسه، أو عن عرضه، أو عن حرمه، أو ماله، فجرح الصائل، أو قتله، فلا شيء عليه لأنه يدافعِ عمَّا تجب عليه حمايته، وذلك هو المعتدى الباغي. ولقوله صلى الله عليه وسلم: "من قُتِل دون نفسه فهو شهيد، ومن قُتِلَ دون أهله فهو شهيد".

3- قيد العلماء حكم هذا الحديث وأمثاله، بأنه يدافع عن نفسه بالأسهل فالأسهل من وسائل الدفاع.

قال العلماء: وهذا التقييد مأخوذ من القواعد الكلية العامة في الشرع.

إلى الأعلى

الحديث العاشر

عَنِ الحَسَنِ بنِ أبي الَحسَـنِ البصري قَالَ: حَدَّثَنَا جندب في هذَا الْمَسجِدِ[4] وَمَا نَسِينا منهُ حديثا، وَمَا نَخْشى أن يَكُونَ ُجندُب كَذَبَ عَلَى رسولِ الله صَلى الله عَليهِ وسَلَّمَ قال: قَالَ رسول الله صلى الله عليه وسلم: "كَانَ فيمَن كَانَ قبلكم رَجُل بِهِ جرح، فَجَزع، فَأخَذَ سكينا فَحَزَّ بهَا يَدَهُ فَمَا رَقأ الدًمُ حَتى مَاتَ. قالَ الله عَزَّ وَجَلَّ: عبدي بَادَرَني بِنَفْسِهِ، فَحَرمْتُ عَلَيْهِ الجَنةَ".

الغريب:

جندب : بضم الجيم، وسكون النون، وضم الدال وفتحها، بعدها باء. هو ابن عبد الله البجلي من قبيلة [بجيلة].

قال الجوهري: [إنهم من العدنانيين] مساكنهم الآن بين مكة والمدينة.

فحز بها يده: بالحاء المهملة، وبعدها زاي مشددة: أي قطعها.

فما رقأ الدم: بفتح الراء والقاف مهموز: أي ما انقطع دمه حتى مات.

المعنى الإجمالي:

روى العالم الصالح الزاهد العابد، الحسن البصري عن جندب بن عبد الله البجلي رضي الله عنه: أنه حدث في مسجد الكوفة بهذا الحديث الذي معنا: أن النبي صلى الله عليه وسلم حدث أصحابه عن رجل كان فيمن قبلنا من الأمم الماضية فيه جرح جزع منه، فأيس من رحمة الله تعالى وشفائه، ولم يصبر على ألمه رجاء ثوابه، لضعف داعي الإيمان واليقين في قلبه، فأخذ سكينا فقطع بها يده، فأصابه نزيف في دمه، فلم يرقأ وينقطع حتى مات.

قال الله تعالى ما معناه: هذا عبدي استبطأ رحمتي وشفائي، ولم يكن له جَلدّ على بلاءي، فعجل إلى نفسه بجنايته عليها، وظن أنه قصر أجله بقتله نفسه، لذا فقد حرمت عليه الجنة، ومن حرم الجنة، فالنار مثواه.

فكان هذا الهارب من وجع الجرح إلى عذاب النار، كالمستجير من الرمضاء بالنار. فنعوذ بالله تعالى من سوء الخاتمة.

ما يستفاد من الحديث:

1- فيه تحريم قتل النفس بغير حق، وحرمتها، وعظم شأنها، وخطرها. وأنه أمر كبير، قال ابن دقيق العيد: الحديث أصل كبير في تعظيم قتل النفس سواء كانت نفس الإنسان أو غيره.

2- وجوب الصبر عند المصائب عما يسخط الله تعالى من قول، كالنياحة. أو فعل، كاللطْمِ والشق. وأعظم منه، قتل النفس.

3- أن الأحسن للمبتلي أن يقول -إذا كان لا بد من القول-: "اللهم أحيني ما كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي".

4- قوله: "عبدي بادرني بنفسه" ليس فيه منافاة لقضاء الله وقدره السابق. فالله مقدر الأشياء قبل وجودها. وأطلقت عليه المبادرة بوجود صورتها.

والذي قتل نفسه منُتهٍ أجله الذي كتب له بهذا السبب الذي فعله.

ولكنه استبطأ شفاء الله ورحمته، وقنط من روحه ورحمته، وهذا ذنب عظيم قدر عليه أن يكون قتل نفسه بيده عقابا له على فساد نيته، التي نوى بها تعجيل أجله قبل انتهائه.

والله سبحانه وتعالى لم يظلمه، فقد أعطاه الإرادة والقدرة على الفعل والترك، ولكنه تبع هواه فقتل نفسه.

5- في هذا الحديث دليل على تحريم قتل الإنسان نفسه. لأنها ليست ملكه وإنما هي ملك خالقها، فلا يجوز له أن يتصرف إلا بما أذن فيه كالتداوي و الحجامة.

وقد فشا في هذه الأزمنة [الانتحار] لأتفَهِ الأسباب، والعياذ بالله تعالى من سوء الحال.

فعندما تعاكسه الأمور، يعمد إلى قتل نفسه وتعجيلها إلى النار.

وهذا يرجع إلى ضعف في العزيمة، وضيق في الفكر، وجبن عند الخطوب، وضحالة في الإيمان.

ولو كان عنده شيء من إيمان بالله تعالى، أو يقين فيما عنده، لَرَََََجَا بمصيبته الثواب، ولَخَافَ من قتل نفسه العقاب، ولكن أكثرهم لا يفقهون.

6- قوله: "حرمت عليه الجنة" تقدم أن الأحسن في مثل هذه النصوص إبقاءها على تهويلها وزجرها بلا تأويل، وهو مذهب جمهور العلماء.

القسامة: بفتح القاف، هي الأيمان المكررة في دعوى القتل. | [1]
قوله:(ولمسلم والنسائي) هذه الرواية التي عزاها لمسلم، ليست فيه بهذا اللفظ وإنما لفظه: " فقتله رسول الله صلى الله عليه وسلم بين حجرين" وهي بهذا اللفظ للبخاري أيضا . | [2]
هذا الحديث بهذا السياق من أفراد (مسلم) وروى (البخاري) نحوه من حديث مجاهد مرسلا، ش أسند الحديث إلى ابن عباس قال، بمثل هذا أو نحو هذا، ثم قال: رواه أبو هريرة عن النبي صلى الله عليه وسلم، قاله (عبد الحق) في جمعه بين الصحيحين. | [3]
قوله: [في هذا المسجد] إنما نقل الراوي أن الحسن أخذ عن الصحابي في المسجد، لأن أبا حاتم قال: لا يصح للحسن سماع من جندب. وهذا الحديث يرد عليه، وأيضا لتفخيم الحديث وتقويته في النفس. | [4]


التورية

المحسنات المعنوية

(1) التورية

الأمثلة

(1) قال سِرَاجُ الدين الوَرَّاق [1] :

لقاءُ الموتِ عِنْدهُم الأديبُ

أصُونُ أديمَ وجهي عَن أُنَاس

وَلَوْ وَافَى بهِ لَهُمُ "حبَيبُ"

وَرَبُّ الشعر عندهُمُ بَغِيضٌ

(2) وقال نَصِيرُ الدين الحَمَّامي [2] :

ـور ولا قُصُورَ بهَا يَعوقْ [3]

أبْيَاتُ شِعْرك كالقُصـ

حُرٌّ ومعناها "رَقيقْ "

ومنَ العجَائبِ لَفْظُها

(3) وقال الشَّابُّ الظريف [4] :

تَبَسَّم ثَغْرُ اللَّوْز عَن طيبِ نَشْرهِ

وأَقْبَلَ في حُسْنٍ يَجِلُّ عَن الوصْف

هَلُمُّوا إِليه بَينَ قَصْفٍ ولَذَّةٍ

فإِنَّ غصونَ الزَّهْر تَصْلُحُ "للقَصْفِ"

البحث:

كلمة "حَبيب" في المثال الأول لها معنيان: أحدهما المحبوب وهو المعنى القريب الذي يتبادر إلى الذهنْ بسبب التمهيد له بكلمة "بغيض"، والثاني اسم أبى تمام الشاعر وهو حبيبُ بنُ أَوْس، وهذا المعنى بعيد. وقد أَراده الشاعر ولكنه تَلطف فَورَّى عنه وستره بالمعنى القريب. وكلمة "رقيق" في المثال الثاني لها معنيان: الأول قريب متبادر وهو العبد المملوك وسببُ تبادُره إلى الذهن ما سبقه من كلمة "حُرّ"، والثاني بعيد وهو اللطيف السهل. وهذا هو الذي يريده الشاعر بعد أَن ستَره في ظل المعنى القريب. وكلمة "القَصْفِ" في المثال الثالث معناها القريب الكسْر، بدليل تمهيده لهذا المعنى بقوله: "فإن غصون الزهر" ومعناها البعيد اللعب واللهو، وهذا هو المعنى الذي قصد إليه الشاعر بعد أَن احتال في إخفائه ويسمى هذا النوع من البديع تورية، وهو فنٌّ بَرَعَ فيه شعراء مصر والشام في القرن السابع والثامن من الهجرة، وأَتوْا فيه بالعجيب الرائع الذي يدل على صفاءَ الطبع والقدرة على اللعب بأَساليب الكلام.

القاعدة:

(71) التَّوْريَةُ أَنْ يَذْكُرَ المتكلِّمُ لَفْظاً مُفْردًا له مَعْنَيانِ، قَريبٌ ظاهِر غَيْرُ مُرَادٍ ، وَبَعيدٌ خَفيٌّ هُوَ المُرادُ.

تمرينات

(1)

اشرح التورية في كلِّ مثال من الأَمثلة شرحاً وافياً:

(1) قَال سراجُ الدين الورَّاق:

قلَّدَ مِنْ نظْمِهِ النحُورا

كمْ قَطع الْجُنُودُ من لِسانٍ

فاقْطَعْ لِساني أَزِدْكَ نُورا [5]

فَها أَنَا شَاعرٌ سِراجٌ

(2) وقال:

وصحائِفُ الأبرار في إشراق

يا خَجْلَتى وصحائِفى سودٌ غَدتْ

أكَذَا تكون صحائفُ "الورَّاق؟" [6]

ومُونِّب لِى في القيامةِ قال لي

(3) وقال أبو الحسين الجزار:

ـتُ حِفاظاً وأهْجُرُ الآدابا؟

كيْفَ لا أشكرُ الجِزارَة ما عِشْـ

ـنى وبالشِّعْر كُنتُ أَرجُو الكلابا [7]

وبها صارت الْكلابُ تُرجِّيـ

(4) وقال بدْرُ الدين الذهبىُّ:

أَبلَيْتَهُ صَدًّا وهَجْرا

رِفْقاً بخٍِّل ناصح

فَرددْتَهُ في الحال نَهْرا [8]

وافاك سائلُ دمْعِهِ

(5) وقال:

إِذا بَدَا كَيْف أَسْلُو؟

يا عاذلى فيه قلْ لي

وكلَّما مرَّ يحلُو

يمُرُّ بي كل وقْتٍ

(6) قال:

وتمشَّتْ نسْمةُ الصُّبحِ إِليها

ورياضٍ وقفَتْ أشْجارُها

بعْد أَنْ وقَّعتِ الوُرْقُ عليها [9]

طَالعتْ أوْراقَها شَمْسُ الضُّحا

(7) قال الشاب الظريف:

بين الرِّياض السُّنْدُسِيَّهْ

قامتْ حُرُوب الدهْر ما

زُوَ روْضَةَ الورْدِ الجنِيَّهْ

وأتَت بأجمعِها لِتَغْـ

الورْد شوكتهُ قويَّهْ

لكنها انكسرت لأَنَّ

(8) وقال نصِيرُ الدِّين الحمَّامىِ:

ـحِ على عُلاكُمْ سَرْمدَا

جُودُوا لنَسْجَع بالمديـ

ـرِّدُ عِنْد ما يقَعُ الندَى [10]

فالطيرُ أَحسن ما تغـ

(9) وقال سراج الدين الورَّاق:

ودمْعيَ يَسْقي ثَمَّ عهدا ومعْهَدَا

وقفْتُ بأَطلال الأَحِبَّةِ سائلا

وحظِّى مِنها حين أَسْأَلها الصَّدَى [11]

ومِنْ عجب أَنِّي أُروِّى دِيارهُمْ

(10) وقال ابن الظاهر:

كم بَلَّغَتْ عنِّى تَحِيهْ

شُكْرًا لِنَسمةِ أَرْضِكم

ديثَ الهوى فهي الذَّكِيَّهْ [12]

لا غرْوَ إِن حفِظَت أَحا

(11) وقال ابن نُباتُه المصرى [13] :

فِلأَجْل ذَا يجْلُو الصَّدَى [14]

والنَّهْرُ يُشْبهُ مِبْردًا

(2)

لكل من الأَلفاظ الآتية أَكثر من معنى، فاستعمل كل لفظ في مثال للتورية:

الجَد [15] حكى . الراحة . القُصُور. عفَا [17] . الجُفُون [18] .

(3)

في أَي شيء تُوافق التورية الْجنَاسَ التام، وفي أَي شيءٍ تخالفه؟ مثل بمثال للتورية، ثم حوله إلى الجناس التام.

(4)

هل تستطيع أن تضح كلمة التورية في العبارات الآتية

(1) اشتدَّ حزنُ الرياض على الربيع وَجَمَدت ...

(2) الحمَام أَبلغ من الكتاب إذا ...

(3) قلبي جارُهم يوم رَحلوا ودمعي ...

(5)

اشَرح قول ابن دَانْيال طبيب العيون [19] وبيِّن ما فيه من حلاوة التورية:

وا ضَيْعتي فيهم وإِفلاسي!

يا سائلِي عنْ حِرْفتي في الورَى

يأْخذه من أَعْينِ الناس؟

ما حالُ منْ دِرْهَمُ إنْفاقِهِ

[1] | شاعر مصري رقيق، برع في التورية وغيرها من أنواع البديع، وله شعر كثير جيد، ولد سنة 615 هـ ومات سنة 695 هـ.
[2] | كان يحترف باكتراء الحمامات بمصر، فلما كبرت سنه اقتصر على الاستجداء بالشعر، وشعره يدل على نبوغ وعبقرية، مات سنة 712هـ.
[3] | يعوق: أي يمنع من إدراك جمالها.
[4] | هو شمس الدين بن العفيف التلمساني، كان نابغة عصره، وقد فتن بشعره لرقته وجماله الفني، ولد سنة 662هـ ومات سنة 687 هـ فكانت حياته خمساً وعشرين سنة.
[5] | قطع لسان الشاعر: أسكته بعطاياه عن هجائه، ولسان السراج: فتيله.
[6] | من معاني الوراق بائع الورق أو الكتب.
[7] | قد يراد بالكلاب مجازاً لئام الناس
[8] | من معاني النهر أن يكون مصدر نهر ينهر بمعنى زجر.
[9] | الورق: جمع ورقاء وهي الحمامة، ووقعت قد يكون من التوقيع وهو كتابة الاسم في أسفل الكتاب.
[10] | من معاني الندى: الجود، وما يسقط من بلل آخر الليل.
[11] | من معاني الصدى: الظمأ، وما يجيبك بمثل صوتك.
[12] | الذكي: سريع الفطنة أو ساطع الرائحة.
[13] | هو جمال الدين حامل لواء الشعر والنثر في عصر المماليك، وله ديوان شعر مطبوع، ولد سنة 686 هـ. ومات سنة 868 هـ.
[14] | الصدا بتسهيل الهمزة: وسخ الحديد ونحوه، والصدى: العطش.
[15] | الجد: الحظ أو أبو الأب أو أبو الأم.
[16] | عفا: صح، وعفا المنزل: زال أثره.
[17] | قضى: مات أو حكم.
[18] | الجفون: أغطية العيون أو أغماد السيوف.
[19] | هو شمس الدولة الموصلي، صاحب النظم الحلو والنثر العذب والنكت الغريبة، وكان له دكان للكحل داخل باب الفتوح، مات بمصر سنة 710 هـ.


ذكر الحث على سياسة الرياسة ورعاية الرعية
حدثنا عبد الله بن قحطبة حدثنا العباس بن عبد العظيم العنبري حدثنا مؤمل ابن إسماعيل حدثنا سفيان حدثنا عبد الله بن دينار قال: سمعت ابن عمر يقول: قال رسول الله صلى الله عليه وسلم: " كلكم راع، وكلكم مسئول عن رعيته، فالأمير راع على رعيته، ومسئول عنهم، والرجل راع على أهل بيته، وهو مسئول عنهم، والمرأة راعية على بيت زوجها، وهي مسئولة عنه، والعبد راع على مال سيده، وهو مسئول عنه ".
قال أبو حاتم رضي الله عنه: صرحت السنة عن المصطفى صلى الله عليه وسلم بأن كل راع مسئول عن رعيته، فالواجب على كل من كان راعيا لزوم التعاهد لرعيته، فرعاة الناس العلماء، وراعي الملوك العقل، وراعي الصالحين تقواهم وراعي المتعلم معلمه، وراعي الولد والده، كما أن حارس المرأة زوجها، وحارس العبد مولاه، وكل راع من الناس مسئول عن رعيته.
وأكثر ما يجب تعاهد الرعية للملوك؛ إذ هم رعاة لها، وهم أرفع الرعاة لكثرة نفاذ أمورهم، وعقد الأشياء وحلها من ناحيتهم، فإذا لم يراعوا أوقاتهم ولم يحتاطوا لرعيتهم هلكوا وأهلكوا، وربما كان هلاك عالم في فساد ملك واحد، ولا يدوم ملك ملك إلا بأعوان تطيعه، ولا يطيعه الأعوان إلا بوزير، ولا يتم ذلك إلا أن يكون الوزير ودودا نصوحا، ولا يوجد ذلك من الوزير إلا بالعفاف والرأي، لا يتم قوام هؤلاء إلا بالمال، ولا يوجد المال إلا بصلاح الرعية، ولا تصلح الرعية إلا بإقامة العدل، فكأن ثبات الملك لا يكون إلا بلزوم العدل، وزواله لا يكون إلا بمفارقته.
فالواجب على الملك أن يتفقد أمور عماله، حتى لا يخفى عليه إحسان محسن، ولا إساءة مسيء؛ لأنه إذا جنى عليه أعمال عماله لم يكن قائما بالعدل.
ولقد أنشدني علي بن محمد البسامي:
 | وبينك: تأمن كل ما تتخوف | إذا سست قوما فاجعل العدل بينهم
 | فبالجود فاجمع بينهم يتألفـوا | وإن خفت من أهواء قوم تشتـتا
حدثنا عمرو بن محمد، حدثنا الغلابي، حدثنا إبراهيم بن عمر بن حبيب القاضي حدثنا الأصمعي قال: قال ملك طخارستان لنصر بن سيار: " ينبغي للأمير أن يكون له ستة أشياء: وزير يثق به ويفضي إليه بسره، وحصان يلجأ إليه إذا فزع أنجاه يعني فرسا، وسيف إذا نازل به الأقران لم يخف أن يخونه، وذخيرة خفيفة المحمل إذا نابته نائبة أخذها، وامرأة إذا دخل إليها أذهبت همه، وطباخ إذا لم يشته الطعام صنع له شيئا يشتهيه ".
قال أبو حاتم رضي الله عنه: لا يجب للسلطان أن يفرط البشاشة والهشاشة للناس، ولا أن يقل منهما. فإن الإكثار منهما يؤدي إلى الخفة والسخف، والإقلال منهما يؤدي إلى العجب والكبر، ولا ينبغي له أن يغضب؛ لأن قدرته من وراء حاجته، ولا أن يكذب؛ لأنه لا يقدر أحد على استكراهه، ولا له أن يبخل؛ لأنه لا عذر له في منع الأموال والجاه معا، ولا له أن يحقد؛ لأنه يجب أن يترفع عن المجازاة، فأفضل السلطان مالم يخالطه البطر، وأعجزهم آخذهم بالهوينا. وأقلهم نظرا في العواقب، وخير السلطان من أشبه النسر حوله الجيف، لا من أشبه الجيف حولها النسور.
ويجب عليه استبقاء الرياسة، وما فيه من نعمه الله عليه، بلزوم تقوى الله وتفقد أمور الرعية، وإنصاف بعضهم بعضا؛ لأنه ما من قوي في الدنيا إلا وفوقه أقوى منه، فمتى ما عرف السلطان فضل قوته على الضعفاء فغره ذلك من قوة الأقوياء كانت قوته حينا عليه وهلاكا له، والضعيف المحترس أقرب إلى السلامة من القوي المغتر؛ لأن صرعة الاسترسال لا تكاد تستقال، ولا يجب أن يعجل في سلطانه بعقاب من يخاف أن يندم عليه، ولا يثقن بمن عاقبه من غير جرم.
وما أشبه السلطان إلا بالنار، إن قصرت بطل نفعها وإن جاوزت عظم ضرها فخير السلطان من أشبه الغيث في أحيائه في نفع من يليه، لا من أشبه النار في أكلها ما يليها.
والسلطان إذا كان عادلا خير من المطر إذا كان وابلا، وسلطان غشوم خير من فتنة تدوم، والناس إلى عدل سلطانهم أحوج منهم إلى خصب زمانهم.
ولقد حدثنا عمرو بن محمد، حدثنا الغلابي، حدثنا مرجى بن المؤمل بن المثنى المري عن أبيه قال: قال الأحنف بن قيس " الولي من الرعية مكان الروح من الجسد الذي لا حياة له إلا به، وموضع الرأس من أركان الجسد الذي لا بقاء له إلا معه ".
وأنشدني ابن زنجي البغدادي للأفوه الأودي:
 | ولا سراة إذا جهالـهم ساـدوا | لا يصلح الناس فوضى لا سراة لهم
 | ولا عمـاد إذا لم تـرس أوتـاد | والبيـت لا يـبتـنى إلا بأعمـدة
 | وساكن أدركوا الأمر الذي كادوا | فـإن تـجمـع أوتـاد وأعمـدة
 | فـإن تولـت فبالأشـرار تنقـاد | تهدى الأمور بأهل الرأي ما صلحت
قال أبو حاتم رضي الله عنه الواجب على السلطان قبل كل شيء أن يبدأ بتقوى الله وإصلاح سريرته بينه وبين خالقه، ثم يتفكر فيما قلده الله من أمر إخوانه، ورفعه عليهم؛ ليعلم أنه مسئول عنهم في دق الأمور وجلها، ومحاسب على قليلها وكثيرها، ثم يتخذ وزيرا صالحا عاقلا عفيفا نصوحا، وعمالا صالحين
بررة راشدين، وأعوانا مستورين، وخدما معلومين، ثم يقلد عماله مالا غنى له عنهم، ويشترط عليهم تقوى الله وطاعته، وأخذ المال من حله، ويفرقه في أهله، ثم يتفقد أمر بيت المال بأن لا يدخله حبة فما فوقها من قهر أو جور، أو سلب أو نهب أو رشوة؛ فإنه مسئول عن كل ذرة منه، ومحاسب على كل حبة فيه، ثم لا يخرجه إلا في المواضع التي أمر الله جل وعلا في سورة الأنفال[1].
ثم يتفقد أمور الحرمين وطريق الحاج ومجاوري بيت الله، وقبر رسول الله صلى الله عليه وسلم، ثم يتفقد ثغور المسلمين، ولا يولي على الثغور من عماله إلا من يعلم أن القتل في سبيل الله يكون آثر عنده من البقاء في الدنيا ليغزي الناس ولا يعطل الثغر.
ثم يتفقد ثغور المسلمين ومراقبهم والأبرجة التي بين المسلمين وبين عدوهم، بأن يعمرها ويقيم فيها أعينا من المسلمين تتجسس أخبار العدو، ويجري عليهم من بيت مالهم.
ثم يتفقد أولاد المهاجرين والأنصار بعطاياهم، ويعرف فضيلتهم، وسابقة آبائهم، وأنه إنما نال ما نال بهم.
ثم يتفقد أمور الحكام بأن لا يولي أحدا على قضاء المسلمين إلا من يعلم منه العفاف والعلم، وترك الميل إلى الهوى، والحكم بغير ما يوجبه العلم.
ثم يتفقد أهل العلم والقراء والمؤذنين والصالحين وضعفاء المسلمين، وليكن لمن هو أصغر سنا منه أبا، ولمن هو أكبر منه أبنا، ولأترابه[2] أخا، فيكون في تفقد أمورهم ولصلاح أسبابهم أكثر من تفقدهم بأنفسهم.
ثم يختار من الرعية أقواما أمناء، يبعث بهم في كل سنة إلى المدن، ليشرفوا على العمال والحكام، ويتفقدوا أسبابهم وسيرهم، ويخبروه بها، فيعزل من استحق منهم العزل، ويقر من اتبع الحق.
ثم يجعل لنفسه موضعا لا يمنع منه لطرح القصص، ويبرز للرعية في كل يوم مرة، أو في كل ثلاثة أيام، أو في كل أسبوع، ليرفعوا إليه حوائجهم، وليجتنب الحدة، وليلزم الحلم الدائم فيما يرد عليه من أسبابهم.
ولقد حدثنا عبد الله بن قحطبة، حدثنا محمد بن زنبور، حدثنا أبو بكر ابن عياش: أن أهل الجاهلية لم يكونوا يسودون عليهم أحدا لشجاعة ولا لسخاء إنما كانوا يسودون من إذا شتم حلم، وإذا سئل حاجة قضاها، أو قام معهم فيها.
وأنشدني الأبرش:
 | وأبغض ما فيها إليهم رءوسها | وقد يبغض الحيات أولاد آدم
 | أضر عليها من سفيه يسوسها | وما ابتليت يوما بشر قبيـلة
قال أبو حاتم رضي الله عنه: لا يستحق أحد اسم الرياسة حتى يكون فيه ثلاثة أشياء: العقل، والعلم، والمنطق.
ثم يتعرى عن ستة أشياء: عن الحدة، والعجلة، والحسد، والهوى، والكذب، وترك المشاورة.
ثم ليلزم في سياسته على دائم الأوقات ثلاثة أشياء: الرفق في الأمور، والصبر على الأشياء، وطول الصمت.
فمن تعرى عن هذه الأشياء - وهو ذو سلطان - عمى عليه قلبه، وتشتتت عليه أموره، ومن لم يكن فيه خصلة من هذه الخصال نقص من ضوء بصر قلبه مثلها، الخلل في أموره نحوها.
وإنما مثل الرئيس والرعية، كمثل جماعة ليس فيهم إلا قائد واحد؟ فإن لم يكن ذلك القائد أحد الناس بصرا، وألطفهم نظرا، كان خليقا أن يوقعهم وإياه في وهدة تندق أعناقهم وعنقه معهم.
والواجب على السلطان أن لا يغفل عن الأشياء الأربعة التي صلاحه في دينه ودنياه فيها، وهي ما حدثنا به عمرو بن محمد، حدثنا الغلابي حدثنا محمد بن عبيد الله الجشمي حدثنا المدائني قال: " خرج الزهري يوما من عند هشام بن عبد الملك، فقال: ما رأيت كاليوم، ولا سمعت به كأربع كلمات تكلم بهن رجل آنفا عند هشام بن عبد الملك، فقيل له: وما هن؟ قال: قال له رجل: يا أمير المؤمنين، احفظ عني أربع كلمات، فيهن صلاح ملكك، واستقامة رعيتك، قال: هاتهن، قال: لا تعدن عدة لا تثق من نفسك بإنجازها، ولا يغرنك المرتقى، وإن كان سهلا، إذا كان المنحدر وعرا، واعلم أن للأعمال جزاءا، فاتق العواقب، وأن للأمور بغتات، فكن على حذر".
وأنشدني المنتصر بن بلال:
 | إلى أن تـأتي السـاعه | بلاء الناس مذ كانوا
 | وحب السمع والطاعه | بحب الأمر والنهي
قال أبو حاتم رضي الله عنه: لا يجب للعاقل طلب الإمارة؛ لأن من أوتيها عن مسألة وكل إليها، ومن أعطيها من غير مسألة أعين عليها، ومن اشتهر بالرياسة فليحترز؛ لأن الريح الشديدة لا تحطم الكلأ، وهي تحطم دوح الشجر ومشيد البنيان.
وليلزم المشورة؛ فإن في المشورة صلاح الرعية ومادة الرأي، وليصنع إلى الناس كافة في الوقت الذي يقدر على الصنائع والمعروف قبل أن يجيئه الوقت الذي يفقد فيه القدرة عليها، وليعتبر بمن كان قبله من الملوك والأمراء والسادة والوزراء لأن من ظفر بأمر جسيم فأضاعه فاته، ومن أمكنته الفرصة فأخر العمل فيها لا تكاد تعود إليه.
والسلطنة إنما هي قول الحق والعمل بالعدل، لا التفاخر في الدنيا واستعمال البذل.
ولقد حدثنا محمد بن سعيد القزاز، حدثنا خطاب بن عبد الرحمن الجندي، حدثنا عبد الله بن سليمان قال: قال أبو عمرة بن العلاء: "كانوا لا يسوِّدون إلا من تكاملت فيه ست خصال وتمامهن في الإسلام السابعة: السخاء، والنجدة، والصبر، والحلم، والبيان، والتواضع، وتمامها في الإسلام: الحياء" .
وأنشدني الكريزي:
 | إلى العلياء بالعمل الوثيـق | إذا نلت الإمارة فاسم فيها
 | وليس المحض كاللبن المذيق[3] | بمحض خليقة لا عيب فيها
 | ولا مرا فتنشب في الحلوق | ولا تك عندها حلوا فتحسى
 | مغيرة الصديق عن الصديق | وكـل إمـارة إلا قليـلا
قال أبو حاتم رضي الله عنه: من صحب السلطان فلا يجب أن يكتمه نصيحته؛ لأن من كتم السلطان نصيحته، والأطباء مرضه، والإخوان بشه[4]؛ فقد خان نفسه، ومن يصحب السلطان لا ينجو من الآثام، كما أن راكب العجل لا يأمن العثار، ولا يجب أن يأمن غضب السلطان إن صدقه، ولا عقوبته إن كذبه، ولا يجترئ عليه، وإن أدناه؛ لأن الحازم العاقل لا يشرب السم اتكالا على ما عنده من الترياق والأدوية.
وإني لأستحب لمن امتحن بصحبة السلطان أن يعلمه لزوم تقوى الله والعمل الصالح، كأنه يتعلم منه، ويؤدبه كأنه يتأدب به، ويتقي سخطاته، والسخط إذا كان من علة كان الرضا عنه موجودا، وإذا كان من غير علة ينقطع حينئذ الرجاء ولا يجب أن يعلم كل ما تأتي الملوك من أمورها؛ لأن في معرفتهم إياها بعض الفتنة
وهيهات! من ذا صحب السلطان فلم يفتتن ومن اتبع الهوى فلم يعطب؟ إن الشجرة الحسنة ربما كان سبب هلاكها طيب ثمرتها، وربما كان ذنب الطاووس الذي فيه جماله سبب حتفه؛ لأنه يثقله حتى يمنعه من الهرب، ومن صحب السلطان لم يأمن التغيير على نفسه؛ لأن الأنهار إنما تكون عذبه ما لم تنصب إلى البحور، فإذا وقعت في البحور ملحت، على أن قعود العلماء عن أبواب الملوك زيادة في نور علمهم، وكثرة غشيانهم إياهم غشاوة على قلوبهم، ومن صحب الملوك لم يأمن تغيرهم ومن زايلهم لم يأمن تفقدهم، وإن قطع الأمور دونهم لم يأمن فيها مخالفتهم، وإن عزم على شيء لم يجد بدا من مؤامرتهم، وأسمج شيء بالملوك الحدة.
ولقد حدثنا أحمد بن الحسن بن عبد الجبار الصوفي، حدثنا يحيى بن معين، حدثنا المبارك بن سعيد الثوري قال: كان يقال: "خمس خلال هن أقبح شيء بمن كن فيه: الحدة في السلطان، والكبر في ذي الحسب، والبخل في الغنى، والحرص في العالم، والفتوة في الشيخ".
قال أبو حاتم رضي الله عنه: رؤساء القوم أعظمهم هموما، وأدومهم غموما، وأشغلهم قلوبا وأشهرهم عيوبا وأكثرهم عدوا وأشدهم أحزانا وأنكاهم أشجانا، وأكثرهم في القيامة حسابا، وأشدهم - إن لم يعف الله عنهم - عذابا.
ومن أحسن ما يستعين به السلطان على أسبابه، اتخاذ وزير عفيف ناصح على ما تقدم ذكرنا له، فإن الوزير إذا غفل الأمير ذكره، وإن ذكر أعانه، وإن سولت له نفسه سيئة صده، وإن أراد طاعة نشطه، فهو المحبب له إلى الناس، والمستجلب له دعائهم.
ولقد أنشدني علي بن محمد البسامي:
 | فإن الذنب فيه للـوزير | إذا نسى الأمير قضاء حق
 | أمور الناس تذكير الأمير | لأن على الوزير، إذا تولى
قال أبو حاتم رضى الله عنه: الواجب على كل من يغشى السلطان وامتحن بصحبته أن لا يعد شتمه شتما، ولا إغلاظه أغلاظا، ولا التقصير في حقه ذنبا؛ لأن ريح العزة بسطت لسانه ويده بالغلظة، فإن أنزله الوالي منزلة رفيعة من نفسه فلا يثقن بها، وليجانب معه كلام الملق والإكثار من الدعاء في كل وقت، وكثرة الانبساط، فرب كلمة أثارت الوحشة، بل يجتهد في توقيره وتعظيمه عند الناس، فإن غضب فليحتل في تسكين غضبه باللين والمداراة، ولا يكون سببا لتهييجه.
ولقد حدثنا عمرو بن محمد، حدثنا الغلابي، حدثنا ابن عائشة عن أبيه قال: بعث أبو جعفر إلى جعفر بن محمد قال: " إني أستشيرك في أمر، إني قد تأنيت أهل المدينة مرة بعد أخرى فلا أراهم يرجعون، ولا يعتبون[5]. وقد رأيت أن أبعث فأحرق نخلها، وأغور عيونها، فما ترى؟ فسكت جعفر. فقال: مالك لا تكلم؟ قال: إن أذنت لي تكلمت. قال: قل، قال: يا أمير المؤمنين إن سليمان أعطى فشكر، وإن أيوب ابتلى فصبر، وإن يوسف قدر فغفر. وقد جعلك الله من النسل الذي يعفون ويصفحون. قال: فطفئ غضبه وسكن".
حدثني محمد بن أبي علي الخلادي، حدثنا محمد بن إبراهيم بن سعيد عن محمد ابن حميد بن فروة عن أبيه قال: لما استقرت للمأمون الخلافة، دعا إبراهيم بن مهدي المعروف بابن شكلة، فوقف بين يديه، فقال: أنت المتوثب عليها تدعى الخلافة؟ فقال إبراهيم: يا أمير المؤمنين، أنت ولي الثأر، محكم في القصاص، والعفو أقرب للتقوى، وقد جعلك الله فوق كل ذي ذنب، كما جعل كل ذي ذنب دونك، فإن أخذت أخذت بحق، وإن عفوت عفوت بفضل، ولقد حضرت أبي وهو جدك أتى برجل كان جرمه أعظم من جرمي، فأمر الخليفة بقتله وعنده المبارك بن فضالة، فقال المبارك بن فضالة: إن رأى أمير المؤمنين أن يستأنى في أمر هذا الرجل حتى أحدثه بحديث سمعته من الحسن يحدث به عن رسول الله صلى الله عليه وسلم؟ قال: " إيه يا مبارك"، قال: حدثني الحسن أن رسول الله صلى الله عليه وسلم قال: "إذا كان يوم القيامة نادى مناد مناد من بطنان العرش ألا ليقم العافون من الخلفاء، فلا يقوم إلا من عفا ". فقال الخليفة له: يا مبارك، قد قبلت الحديث، وعفوت عنه، أخرج أيها الرجل، فلا سبيل لأحد عليك، فقال المأمون: يا عم، ههنا، يا عم ها هنا .
قال أبو حاتم رضي الله عنه: الواجب على من ملك أمور المسلمين الرجوع إلى الله جل وعلا في كل لحظة وطرفة؛ لئلا يطغيه ما هو فيه من تسلطه، بل يذكر عظمة الله وقدرته وسلطانه، وأنه هو المنتقم ممن ظلم، والمجازي لمن أحسن، فليلزم في إمرته السلوك الذي يؤديه إلى اكتساب الخير في الدارين، وليعتبر بمن كان قبله من أشكاله؛ فإنه لا محالة مسئول عن شكر ما هو فيه، كما هو لا محالة مسئول عن حسابه، إذا المصطفى صلى الله عليه وسلم قال: " يقول الله تبارك وتعالى يوم القيامة: ألم أحملك على الخير، ورزقتك النساء، وجعلتك ترأس وتربع؟ فيقول بلى، فيقول: فأين شكر ذلك؟ ".
وأنشدني ابن زنجي البغدادي:
 | إذا صلحت في الصدر أشفى وأبين | يدبر أسباب الرجـال مـؤمر
 | وتحسم ما تخشاه، والأمر ممـكن | من العقل أن تحتاط فيما وليته

[1] في قوله تعالى 8: 41 {واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتماى والمساكين وابن السبيل ـ الآية }: والآيات في هذا المعنى كثيرة.

[2] الأتراب: جمع ترب ـ بالكسر ـ وهو المساوي لك في السن.

[3] المحض: الخالص في جنسه لا يشوبه شيء من جنس آخر، واللبن المذيق: المخلوط بالماء.

[4] البش ـ بفتح الباء - الحزن.

[5] يعتبون ـ بضم حرف المضارعة ـ يزيلون عتبى عليهم بترضيهم إياي.


ما ينوب عن الفاعل

الأمثلة

مَنْ طابتْ سريرتُه حُمِدَتْ سيرته .

(أ)

يُمْنَحُ المتفوق جائزة.

أُعلمَ عليٌّ القناعة أعظمَ فضيلة.

صيمَ يوم واحد.

(ب)

سُهرتْ ليلةُ العيد.

جلسَ أمامُ الأميرِ.

لا يُسكَتُ عن منكر.

(ج)

نظر في حاجتكَ.

هو إمام يستضَاء بعلمهِ.

فإذا نفِخَ في الصور نفخةً واحدة.

(د)

احتفِلَ احتفال باهر .

سيرَ سير العقلاءِ.

الإيضاح:

تأمل أمثلة المجموعة الأولى (أ) تجد فيها أفعالا إما متعدية لواحد أو لأكثر. وعند بناء هذه الأفعال للمجهول تجد الفعل (حمد) في المثال الأول ينصب مفعولا واحداً فناب هذا المفعول عن الفاعل. وفى المثال الثاني تجد الفعل (يمنح) ينصب مفعولين فناب الأول عن الفاعل وبقي الثاني على حاله. وفى المثال الثالث تجد الفعل (أعلم) ينصب ثلاثة مفاعيل فناب المفعول الأول عن الفاعل وبقي ما يليه على حاله.

انظر إلى الأمثلة الواردة في المجموعة الثانية (ب) تجد الأفعال المبنية للمجهول لازمة ونائب الفاعل ظرفاً مختصا إما بوصف كما في المثال الأول أو بإضافة كما في المثالين الثاني والثالث ثم أنك ترى هذه الظروف (يوم وليلة وأمام) لا تلزم وجها واحداً في الاستعمال، بل تفارق الظرفية إلى غيرها فتصبح اسماً عادياً وهذه تسمى ظروفاً متصرفة. فلهذا لا تنوب (عند) و(لدى) و (إذ) من الظروف، لملازمتها الظرفية.

انظر إلى الأمثلة الواردة في المجموعة الثالثة (جـ) تجد الأفعال المبنية للمجهول لازمة ونائب الفاعل جاراً ومجروراً وفى هذه الحالة يكون الجار والمجرور في محل رفع نائب فاعل.

تأمل أمثلة المجموعة الرابعة (د) تجد الأفعال المبنية للمجهول لازمة ونائب الفاعل مصدراً متصرفاً مختصاً إما بوصف كما في المثالين الأول والثاني أو بإضافة كما في المثال الثالث، ولهذا فلا تنوب (معاذ) و (سبحان) من المصادر لملازمتها المصدرية.

القاعدة:

1- ينوب المفعول به عن الفاعل بعد حذفه. وهو إما أن يكون واحداً وإما أن يكون متعدداً . فإن كان واحداً أقيم هو نائباً وإن كان متعدداً أنيب الأول وبقي ما يليه على حاله.

2- ينوب الجار والمجرور أو الظرف أو المصدر عن الفاعل إذا كان الفعل لازماً. ويشترط في الظرف أو المصدر أن يكونا مختصين إِما بإضافة أو بوصف.

تمرينات

(1)

عيِّن الفاعل ونائب الفاعل والفعل المبني للمعلوم والمبني للمجهول في العبارات الآتية:

1- {ولقد أنزلنا إليك آيات بينات وما يكفر بها إلا الفاسقون}.

2- {ولقد استهزئ برسل من قبلك}.

3- لا يحسد إلا ذو نعمة.

4- لا خاب من استخار ولا ندم من استشار.

5- من لم يحذر العواقب لم يجد له صاحباً.

6- {وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها}.

7- {إذا قيل لكم تفسحوا في المجالس فافسحوا يفسح الله لكم}.

8- {وقيل يا أرض ابلعي ماءك، ويا سماء أقلعي ، وغيض الماء، وقضي الأمر، واستوت على الجودي ، وقيل بعداً للقوم الظالمين}.

9- يُغْضى حياء ويُغْضىَ من مهابته فلا يكَـــلَّم إلا حين يبتسم

10- إذا أردت أن تطاع فسل ما يستطاع.

11- تكلموا تعرفوا فإن المرء مخبوء تحت لسانه.

12- قال بعض الحكماء: الكذاب لا يعاشر والنمام لا يشاور، والخسيس لا يكارم، والأسد لا يصادم، والخير لا ينكر، والباغي لا ينصر.

13- قد يدرك المتأني بعض حاجته.

14- جبلت النفوس على حب من أحسن إليها.

15- تضاء الطرق ليلا.

16- لو كانت العقول تناسب الأجسام للزمك أن تقول إن الفيل أعقل الحيوان ولما أمكن الغلام أن يقود الجمال.

(2)

ابن الأفعال الآتية للمجهول وبين سبب ما يحصل في بعضها من التغير:

جاء- خاصم- انطلق- ساء- قاد- امتحن- اختار- أسف- يقطع- يعبر

(3)

هات مثنى كل اسم من الأسماء الآتية واجعله نائب فاعل في جملة مفيدة:

الطبيب- الفتاة- النهر- الكتاب- القلم- الولد- السيدة.

ميِّز نوع كل نائب عن الفاعل في العبارات الآتية:

1- يستدل على المروءة بكثرة الحياء وبذل الندى وكف الأذى.

2- عمل اليوم عمل يجب أن نتباهى به.

3- إذا نيم نوم هادئ ارتاح الجسم وشعر بالنشاط.

4- اعتنى باللغة العربية في بلادنا.

5- هو إمام يهتدى بهديه.

6- مشى مشية المختال.

(5)

مثل لما يأتي في جمل مفيدة:

1- نائب فاعل اسم إشارة للمثنى المؤنث.

2- نائب فاعل اسم موصول لجماعة الإناث.

3- نائب فاعل اسم من الأداء الخمسة.

4- ظرف يعرب نائب فاعل.

5- فعل لازم مبنى للمجهول وبين نائب الفاعل.

6- فعل مضارع مبنى للمجهول ونائب الفاعل جمع مؤنث سالم.

(6)

نموذج إعراب

أعرب ما يأتي :

نظر في حاجتك.

نظر : فعل ماض مبني للمجهول مبني على الفتح لا محل له من الإعراب.

في : حرف جر.

حاجة : اسم مجرور بفي والجار والمجرور في محل رفع نائب فاعل. وحاجة مضاف والكاف اسم ضمير مضاف إليه.

(7)

أعرب ما تحته خط فيما يأتي :

1- وما المال والأهلون إلا ودائع ولا بد يوماً أن ترد الودائع

2- لا يلام من احتاط لنفسه.


إثبات صفة الحب

وقوله (ِ وأحسنوا إن اَللَّهَ يحب المحسنين)[1] (وَأَقسطُوَاْ إِنَّ اَللَّهَ يُحِبُّ اَلمقَسِطِين)[2]

وقوله ( فَمَا استقموا لَكُم فاستقيموا َلهم إِنَّ الله يحِبُّ المتقينَ !)[3]

وقوله (إنً اَللَّهَ يُحِبُّ اَلتَّواَبِينَ وَيُحِبُّ المتطَهِّرين)[4].

وقوله (قل إن كنتم تُحِبونَ اَللًهَ فاتبعوني يُحببكُمُ اَللًهُ )[5].

ــــــــــــــــــــــــــــــــــــــــ

وقوله تعالى في الآية الأولى: ( وأحسنوا ) أمر بالإحسان العام في كل شيء، لاسيما في النفقة المأمور بها قبل ذلك، والِإحسان فيها يكون: بالبذل، وعدم الِإمساك، أو بالتوسط بين التقتير والتبذير، وهو القوام الذي أمر اللّه به في سورة الفرقان.

روى مسلم في صحيحه عن شداد بن أوس أن رسول اللّه صلى الله عليه وسلم قال "إن اللّه كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القِتْلة، وإذا ذبحتم فأحسنوا الذِبْحة، وليحد أحدكم شفرته وليرح ذبيحته ".

وأما قوله ( إِنَّ اللّه يُحبُ الْمُحْسِنِينَ ) فهو تعليل للأمر بالإحسان، فإنهم إذا علموا أنَ الِإحسان موجب لمحبته سارعوا إلى امتثال الأمر به.

وأما قوله في الآية الثانية:، (وأقسطوا) فهو أمر بالإقساط: وهو العدل في الحكم بين الطائفتين المتنازعتين من المؤمنين، وهو من قَسَطَ إذا جار، فالهمزة فيه للسلب، ومن أسمائه تعالى: المقسط،

وفي الآية: الحث على العدل وفضله، وأنه سبب لمحبة اللّه (عز وجل).

وأما قوله تعالى: (فمَا اسْتَقَمُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ ) (1)

فمعناه: إذا كان بينكم وبن أحد عهد كهؤلاء الذين عاهدتموهم عند المسجد الحرام ، فاستقيموا لهم على عهدهم مدة استقامتهم لكم، (فما) هنا مصدرية ظرفية، ثم علل ذلك الأمر بقوله ( إِنَّ اللّه يُحِبُّ المُتَّقينَ ) أي يجب الذين يتقون اللّه في كل شيء، ومنه عدم نقض العهود.

وأما قوله (إِنَّ الله يُحِبُّ التَّوَّابِينَ...) الخ فهو إخبار من اللّه (سبحانه) عن محبته لهذين الصنفين من عباده:

أما الأول: فهم التوابون: أي الذين يكثرون التوبة والرجوع إلى اللّه (عز وجل) بالاستغفار مما ألموا به، على ما تقتضيه صيغة المبالغة، فهم بكثرة التوبة قد تطهروا من الأقذار، والنجاسات، المعنوية، التي هي الذنوب والمعاصي.

وأما الثاني: فهم المتطهرون، الذين يبالغون في التطهر، وهو التنظيف بالوضوء، أو بالغسل من الأحداث والنجاسات الحسية، وقيل: المراد بالمتطهرين هنا: الذين يتنزهون من إتيان النساء في زمن الحيض! أو في أدبارهن! والحمل على العموم أولى.

وأما قوله تعالى( قُلْ إِنْ كُنْتُم تُحِبُّونَ الله فاتَّبعُوني يُحْببْكُمُ الله ) فقد روى عن الحسن في سبب نزولها: أن قوما ادعوا أنهم يحبون اللّه، فأنزل اللّه هذه الآية محنة لهم، وفي هذه الآية قد شرط اللّه

لمحبته: اتباع نبيه صلى الله عليه وسلم فلا ينال تلك المحبة إلا من أحسن الاتباع والاستمساك

بهديه (عليه السلام).

[1] آخر الآية 193 من سورة البقرة.

[2] آخر الآية 9 من سورة الحجرات.

[3] من الآية 7 من سورة التوبة.

[4] من الآية 222 من سورة البقرة.

[5] الآية 31 من سورة آل عمران.


دراسة أدبية مفصلة لبعض شعراء العصر الحديث
(1) أحمد شوقي 1285هـ- 1351 هـ
هو أحمد شوقي بن علي شوقي بن أحمد شوقي، يرجع نسبه إلى الأتراك والشراكسة واليونان حسبما ذكر عن أبيه.
ولا يعنينا إن كان نسبه عربياً أو غير عربي، وإنما المهم أنه ولد ونشأ في بيئة عربية مسلمة، فلقد ولد أحمد شوقي في سنة 1285هـ بالقاهرة، وبها نشأ وبدأ دراسته، وكان أبوه موظفاً في الجمارك المصرية، وكان على جانب من سعة الرزق، فعاشت أسرته في رخاء ونعيم، وحين بلغ ابنه أحمد الخامسة من العمر ألحقه بالمدرسة الابتدائية، ثم اتصلت دراسته حتى لحق بمدرسة الحقوق.
وعرف شوقي قصر الخديوي باعتباره ابن وصيفة، إذ كانت جدته إحدى وصائف القصر. أما صلته بالخديوي شاعرَاَ فكانت من طريق أستاذه " البسيوني " أحد شيوخ الأزهر، وكان الشيخ البسيوني شاعراً يمدح الخديوي في المناسبات، وحين أحس من تلميذه شوقي النبوغ صار يعرض عليه قصائده وكان التلميذ يشير بمحو أو تقديم أو تأخير أو حذف، فينقاد الشيخ لرأي تلميذه مرتاحا له.
وربط (البسيونِي) شوقياً بالقصر شاعراً فمهد ذلك طريق الابتعاث لشوقي إذ تخرج شوقي من قسم الترجمة بمدرسة الحقوق سنة 1357 هـ وفي آخرها عينه الخديوي توفيق في قلم السكرتارية بقصره، وبعد عام ابتعث إلى فرنسا لدراسة الحقوق فبقي هنالك ثلاث سنوات كان فيها يبعث القصائد إلى الخديوي فتصله الهبات وهو في فرنسا، وكان ينتهز الفرص التي تمكنه من التجول في البلاد الغربية والتعرف على معالمها ومعارفها، وحين فرغ من دراسته وعاد إلى مصر سنة 1311 هـ ألحقه الخديوي توفيق بالقصر، فظل يتنقل في الأعمال، حتى صار رئيسا للقلم الإفرنجي في الحكومة المصرية.
وكان شوقي دمث الخلق محباً للخير ولذا كان مقصد ذوي الحاجات ووسيلة من لا وسيلة له عند الخديويَ، وكان الخديوي عباس قد خَلَفَ توفيقا بعد وفاته فأعرض عن الشاعر ثم عاد إليه.
وكان عباس يجنح للعثمانيين ولم تكن بريطانيا- وهي المستعمرة لمصر- لترضى عن ذلك، فعزلت عباساً ونفت شوقي إلى أسبانيا فذهب مع أسرته بحرا.
وهناك استطاع أن يطلع على آثار المسلمين في الأندلس، وأن يستوحيها في كثير من قصائده، أشهرها السينية التي مطلعها [اختلاف النهار والليل ينسي] والنونية التي مطلعها [يا نائح الطلح أشباه عوادينا]، كما استوحى بعد ذلك منه مسرحيته [أميرة الأندلس].
وبعد أن وضعت الحرب أوزارها عاد شوقي إلى مصر، ولكنه لم يعد إلى القصر بل فرغ لشؤونه الخاصة، وأقبل على أحوال مجتمعه ينظم فيها، كما أقبل على نظم المسرحيات التي بدأت محاولته في نظمها أيام دراسته في مصر، حيث نظم مسرحية [علي بك الكبير] فلم تعجبه فأعاد نظمها في آخر حياته، كما نظم من المسرحيات الشعرية ستاً ومسرحية نثرية- على ما سنبين لك مستقبلاً إن شاء الله. وفى عام 1346 هـ أقام شعراء العربية مهرجانا شعرياً في القاهرة لتكريم شوقي، فتوافد على القاهرة شعراء العرب من كل مكان وأعلنوا مبايعتهم لشوقي أميراً للشعر، وبقي شوقي يحتل منزلة كبيرة في نفوس العرب حتى توفاه الله سنة 1351 هـ.
وكان رحمه الله مرهف الحس، رقيق الشعور، ينفر من سماع آلام الناس ومصائبهم ويتألم لذلك، كما كان حييا خجولا لا يستطيع إلقاء قصائده بنفسه، ولذا كان يختار من يلقيها نيابة عنه، قالوا: وكان مضطرب العينين لا يستقر نظره على شيء. وكان يشخص بصره إلى السماء دون إرادة، وقد لحظ ذلك الخديوي إسماعيل حين أبصره وهو مع جدته وهو صبي، فنثر أمامه قطعاً من الذهب فأكب الصبي يجمعها. فقال الخديوي لجدته افعلي به هكذا! قالت: هذا دواء لا يوجد إلا في صيدلية أمير المؤمنين، قال: ائتيني به متى شئت.
آثاره:
ترك شوقي رحمه اللّه جملة من الآثار من أهمها:
1- الشوقيات: وهو اسم ديوانه ويقع في أربعة مجلدات، حوى قصائد في شتى الأغراض كان أحظاها الرثاء، والوصف، وقد طبع أكثر من طبعة تصرف فيها الناشرون، وبخاصة في حذف بعض القصائد أو الأبيات وكذا تغيير بعض الكلمات انقيادا لأهواء السياسة.
2- الشوقيات المجهولة: وفيها جملة كبيرة من القصائد التي كتبها أمير الشعراء ولم تتضمنها كتبه المنشورة، حتى قام الدكتور (محمد صبري) بجمعها ونشرها في مجلدين كبيرين.
3- أرجوزة [دول العرب وعظماء الِإسلام]: وهي أرجوزة تتكون من [1729] بيتاً، وتتحدث عن تاريخ العرب إلى أيام العبيديين المتسمين بالفاطميين وخص النبي صلى الله عليه وسلم بـ [153] بيتاً.
4- أسواق الذهب: وهو مجموعة مقالات أو إن شئت فسمها مقامات تجلت فيها قدرة شوقي اللفظية، ويسيطر عليها السجع ولكنه السجع الذي يجري على الطبع، وفيها عالج قضايا اجتماعية كثيرة.
5- أما مسرحياته فإنها سبع مسرحيات، ست منها: باللغة العربية الفصحى هي: قمبيز، عنترة، ومجنون ليلى، وكليوباترا، وعلي بك الكبير. وفيها مسرحية نثرية وهما أميرة الأندلس.
أما مسرحيته السابعة [الست هدى] فقد صاغها بالعامية والفصحى وفيها عالج بعض المشكلات الاجتماعية المعاصرة في المجتمع المصري المعاصر.
أغراض شعره وموضوعاته:
لقد طرق شوقي جميع الأغراض التي شاعت في عصره فأبدع فيها وأجاد على نحو لم يتسن لغيره من الشعراء وسنمر بأهم هذه الأغراض بإيجاز:
أ- الشعر الديني:
ولعل هذا هو أوسع أغراض الشعر عند شوقي وأوفرها نصيباً فما من قصيدة من قصائده إلا وفيها من الشعر الديني ما فيها قل أو أكثر، ولعل هذا راجع إلى نشأة شوقي وثقافته، زد على ذلك أن شوقي يحمل روحا تنزع إلى الخير وتشفق على الإنسان وهذه معانٍ خيرة لم تتوفر في شيء أكثر منها في الإسلام، وأهم قصائد شوقي في هذا الميدان:
1- المدائح النبوية وهى خمس قصائد طوال.
2- ذكر المناسبات الدينية كرمضان والعيدين، وذكرى الهجرة والمولد النبوي والأزهر ونحو ذلك.
ب- الشعر التاريخي:
ويعدونه من الأغراض التي جَدَّتْ في حين أنه قام على جذور قديمة، فلقد نظم فيه كثيرون، ومنهم ابن عبد ربه في أرجوزته التاريخية، غير أن شوقي حين تناول هذا الغرض ألبسه ثياب الجمال وحلاه حلل الجلال، فاكتسب بذلك روحا شعرية جميلة، يمكن التعرف عليها من طريق أرجوزته [دول العرب وعظماء الإسلام] ومطولته [كبار الحوادث في وادي النيل].
جـ- الوصف:
وهو من أوسع الأبواب في شعر شوقي حيث طرق به كل مجال وصور فيه مدركاته الحسية والعقلية.
ورغم تخصيص أبواب في ديوانه للوصف فإنك تجده منبثا في قصائده الأخرى، ولقد وصف شوقي المدن والآثار والرياض والأنهار، كما وصف الحق والشعور ومدركاتهما وصفا دقيقاً، تقرؤه في مثل قصيدته السينية (اختلاف النهار والليل يُنسي) كما تقرؤه في وصف الأهرامات وأبي الهول، والجزيرة، ولبنان، ومعرض الزهور بباريس، وغير ذلك، وشوقي إذا وصف لا يكتفي بالظواهر وإنما يغوص في أعماق المدركات العقلية وبخاصة عندما يتحدث عن الأمور التي هما من المغيبات أو شبهها كالموت وما يتبعه مثلا.
د- الشعر الوطني:
ويعد شوقي فيه من المقدمين ولقد حاول بعضهم نفي الوطنية عن شوقي غير أن هذا قول لا يمكن أن يجد قبولاً لدى الناس بعامة، والمثقفين بخاصة لأن واقع شعره يرفض هذا، لقد قالوا إن شوقي لم يطرق شعر الوطنية إلا بعد عودته من المنفى غير أن الناظر في شعره يجد أن الشعر الوطني قد شغل جانباً كبيرة منه حتى ما نظم قبل النفي ومنه قصيدته [رمضان ولى] فلقد جاء فيها قوله:
وبَكيتُ من وَجْد ومِنْ إِشفَاقِ | وَطني أسِفْت عليكَ في عِيدِ الملا
شَمَاءَ راويةٍ مِنَ الأخلاقِ | لا عيدَ لي حتى أراك بأمًةٍ
وبقيتُ في خَلَف بغير خَلاَقِ | ذهَبَ الكرامُ الجامعون لأمرِهِم
ويُقَال شَعبٌ في الحضارةِ راقي | أيظَل بَعضُهمُ لِبعض خَاذِلا
جَعلَ الُهداة بها دُعاةَ شِقَاقِ | وإذا أرادَ الله إِشقاءَ القُرَى
وتتجاوز وطنية شوقي المعنى الإقليمي الضيق لتشمل الوطن العربي والإسلامي كله ذلك أنه لا يكاد يحس حدثاً من الأحداث في أي بلد عربي أو إسلامي حتى يبتدر النظم فيه، وله في ذلك فرائد، منها قصيدته في نكبة دمشق، وقصيدته في مصرع عمر المختار. وقد تعد بعض تركياته من هذا القبيل.
هـ- الرثاء:
ومما أكثر النظم فيه الرثاء حتى خصه بجزء كامل من أجزاء الشوقيات الأربعة، وفيه رثى كثيرْا من العلماء والزعماء حتى من غير العرب، كمارثي من مات من أقربائه، ولم يكن شوقي في رثائه بكَاءً نادباً، وإنما كان مفكراً يتحسس آثار الموت في أعماق الحس والشعور، ويحاول تصوير آثاره مستعيناً بالمأثور، فيأتي قوله خلاصة حكمة صاغتها المعرفة تحس ذلك في مثل رثائه لأبيه:
كُل نَفْسٍ للمنَايا فَرضُ عَين | يا أبي ما أنتَ في ذَا أَوَّلُ
ونَعَى الناعُون خَيْر الثَقلَين | هَلكًتْ قَبلَكَ ناس وقُرىً
و- المدح
وسلك شوقي في مدحه مسلك العرب الأقدمين في نسبة محمود الصفات إلى الممدوح ونفي مذمومها عنه، لكنه لم يكن من المغالين، ولم يكن من المهتمين بالصفات الحسية وإنما كان اهتمامه بالمعنوي من الصفات.
وجل مدح شوقي كان لخديوي مصر وبخاصة توفيق وعباس، ثم خلفاء العثمانيين كما مدح العلماء والأدباء وفاء وتقديراً لعلمهم وأدبهم، غير أن جل مدح شوقي قد ضاع وبخاصة ما كان منه في ملوك مصر، وذلك لأسباب سياسية جدت في عام 1372 هـ وكانت لها جنايات على الأدب.
ومن مدحه وهو من قصيدة مدح بها الخديوي توفيق:
نَثرَ السعُودَ حلىً على الآفاقِ | العيد بينَ يديكَ يا بنَ محمدٍ
أن لا يَفُوتَكمَا الزمانُ تلاقِ | وأتى يُقَبل راحَتيْك ويَرتَجِي
فازداد مِن يُمْنٍ ومِنْ إشراقِ | قَابَلْتَه بِسعودِ وَجهِكَ والسنَا
عِيدُ الفقيرِ ولَيلةُ الأرزاقِ | فاهنَأ بِطالعه السعيدِ يَزينُه
جَزلَيْن عن صومٍ وعَن إنْفَاقِ | يَتَنزل الأجرانِ في صبْحيهما
إِلا قتال البؤسِ والإملاقِ | إني أجل عن القتالِ سرائرِي

ز- الغزل:

وسماه في الديوان النسيب وله فيه قصائد كثيرة، ومنها ما يأتي في مطلع القصائد، وهو المصطلح على تسميته بالنسيب. وهو مذهب فيِ الشعر العربي جنح إليه شوقي في بعض قصائده وبخاصة في المدائح النبوية وبعض المدائح العامة، وفى غزله تتجلى العواطف والإحساسات النبيلة، ولا تكاد تعثر له على تهتك أو تبذل رغم شيوع ذلك عند كثير من شعراء عصره، وإنما هو بكاء وأنين وتشوق وحنين، يجيء في مثل قوله:

فَناحَ فاسْتبكَى جُفُونَ الغَمَامِ

هل تَيَّمَ البانُ فؤادَ الحمامِ

حـ- السياسة:

وهذا الغرض تجده منبثا في شعر شوقي وبخاصة في المدائح النبوية، وقصائده العثمانية، ومدائحه الخديوية ثم القصائد الوطنية.

وذلك لأن لأحداث العالم العربي والإِسلامي تداخلا وترابطاً فيتداعى فيها الحديث ومن هنا يكون تداخل الأغراض. ومصدر نظرته السياسية واقع أمته العربية والإسلامية، وواقع وطنه مصر، وأقرب مثال لذلك قصيدته في توديع (اللورد كرومر).

ط- الشعر المسرحي:

لم يعرف الأدب العربي الشعر المسرحي قبل أعمال شوقي المسرحية أما ما كان من عمل (خليل اليازجي)، فإنها محاولات هزيلة لا يصح أن تعد بداية للشعر المسرحي في أدبنا العربي.

وإذا كان شوقي أول من أوجد الشعر المسرحي في أدبنا العربي فإنه قد نظم فيه سبع مسرحيات أثبتنا أسماءها في حديثنا عن آثاره.

ولقد أراد شوقي أن تكون مسرحياته مصدر تهذيب وتوجيه واعتبار واقتداء بالسلف، ولذا وجدناه ينتزع مسرحياته من أحداث التاريخ الإسلامي خلا مسرحيتين منهما، [كليوباتره وقمبيز] فمن التاريخ المصري القديم. وجميع مسرحياته باللغة العربية الفصيحة خلا (الست هدى) فإنه قد نظمها بلغة مزج فيها الفصيح بالعامي لكي يثبت قدرته على التأليف بالعامية، حين اتهمه بعضهم بالعجز في ذلك الميدان، وليته لم يفعل.

مصادر شعر شوقي:

لقد نزع شوقي في شعره عن مصادر متعددة التقت آثارها وامتزجت فكونت ثقافته:

أ- فلقد ولد ونشأ شوقي في بيئة عربية مسلمة صبغته بصبغتها وطبعته بطابعها الذي ظل يمده طول حياته.

ب- وأخذ علوم اللغة والدين على بعض رجال الأزهر وبخاصة الشيخ البسيوني الذي كان من شعراء الخديوي.

ب- وصحب شعراء كباراً كان يعرض عليهم محاولاته الأولى مثل إسماعيل صبري والشيخ البسيوني.

د- وقويت صلته بالتراث العربي الذي كان يقبل على ما نثر منه، ثم صار يفتش عن مخطوطاته في مكامنها فيتزود منها.

هـ- وعاش في مصر ورحل إلى فرنسا وجال في أوربا ونفي إلى أسبانيا وارتاد لبنان وتركيا وكلها بلاد ذات طبيعة خصبة منحها الله من الجمال ما منحها.

و- وعاصر شوقي أحداثا جساما تقاذفت الأمة العربية والإسلامية، وشهد بعض فصولها تمثل على أديم بلاده (مصر).

ز- ولقي من رخاء العيش، وإعجاب الناس وتقديرهم ما لم يلقه أحد من مزامنيه كما لقي حرباً ممن نقموا عليه وخالفوه.

التقت هذه المؤثرات مجتمعة فتمازجت وكونت ثقافة شوقي ومصادر شعره ومنابع إبداعه.


تمرينات
- 1 -
استخرج مما يأتي الأسماء الممنوعة من الصرف وبين سبب منعها:
1- {وشروه بثمن بخس دراهم معدودة وكانوا فيه من الزاهدين }
2- {هل أتاك حديث الجنود. فرعون وثمود}
3- {وبشرناه بإسحاق نبيا من الصالحين}
4- {وجعلنا ابن مريم وأمه آية وءاويناهما إلى ربوة ذات قرار ومعين}
5- {أما السفينة فكانت لمساكين يعملون في البحر فأردت أن أعيبها وكان وراءهم ملك يأخذ كل سفينة غصبا }
6- {شهر رمضان الذي أنزل فيه القرآن هدى للناس}
7- {لسليمان الريح عاصفة تجري بأمره}
8- {الحمد لله فاطر السموات والأرض جاعل الملائكة رسلا أولي أجنحة مثنى وثلاث ورباع}
9- قال عمرو بن العاص: مصر تربة غبراء وشجرة خضراء، طولها شهر يكنفها جبل أغبر ورمل أعفر يخط وسطها نهر ميمون الغدوات مبارك الروحات.
10- أولاد النبي عليه السلام سبعة وهم: القاسم وإبراهيم وعبد الله وفاطمة وزينب ورقية وأم كلثوم.
11- ربَّ شبعان من النعم، غَرْثَان من الكرم.
12- كان أول من آمن بالني صلى الله عليه وسلًم من النساء زوجه خديجة، ومن الصبيان علي بن أبي طالب ثم زيد بن حارثة وأبو بكر بن أبى قحافة ثم دخل
الناس بعدئذٍ في دين الله أفواجاً.
13- حسان بن ثابت الأنصاريَ كان صحابياً عظيماً وشاعراً مجيداً.
14- من أمثال العرب: فلان أقصر من زرقاء اليمامة وأكذب من مسيلمة، وعند جهينة الخبر اليقين.
15- {إن للمتقين مفازا حدائق وأعنابا}
16- {لقد كان في يوسف وإخوته آيات للسائلين}
بأصعب من أن أجمع الجد والفهما | وما الجمع بين الماء والنار في يديَ |  | 17-
فكيف إذا ما ازددت منها غدا بعْدا | أتبكي على بغداد وهي قريبة |  | 18-
- 2 -
اذكر الأسباب التي من أجلها جرت الأسماء الآتية بالكسرة مع أنها الأصل ممنوعة من الصرف:
1- نزلت في أفضل الفنادق.
2- ما أنت بأحب الناس إليه، ولا هو بأوثقهم بك.
3- كان هارون الرشيد وولداه الأمين والمأمون ذويَ دراية باللغة العربية فقربوا العلماء وجمعوهم للبحث والمحاورة وأجزلوا العطاء للشعراء فوفدوا على أبوابهم ومدحوهم بجلائل المدائح التي خلدت في التاريخ.
4- في الرياض كثير من المساجد والمدارس.
5- من أفضل عطايا الله العقل.
- 3 -
ضع كل اسم من الأسماء الآتية في ثلاث جمل مفيدة في أحوال الرفع والنصب والجر
لندن - يقظان - رباع - بغداد- أ بيض – مصابيح - نبلاء - زفر- عبلة - بعلبك.
- 4 -
يحسد المسك عندها الكافور |  | - رب سوداء وهي بيضاء معنى
س سواداً وإنما هو نور |  | مثل حب العيون يحسبه النا
بعد طول النوى وبعد المزار |  | - إيه آثار بعلبكَ سلام
لم يشهروا سيفاً ولم يحموك |  | - بيروت مات الأسد حتف أنوفهم
مزارك من ريّا وشعباكما معا |  | - حننت إلى ريّا ونفسك باعدت
وتجزع أن داعي الصبابة أسْمعا |  | فما حسن أن تأتي الأمر طائعا
لو شئت ساقكم إلي قطينا |  | هذا ابن عمي في دمشق خليفة
استخرج من الأبيات السابقة ما يأتي:
أ- ثلاثة أسماء ممنوعة من الصرف وبيِّن سبب منعها وعلامة إعرابها.
ب- فعلاً مضارعاً مجزوماً بحذف النون.
ج- حالاً مفردة.
د- أعرب ما تحته خط.
- 5 -
مثِّل لما يأتي في جمل مفيدة:
أ- علم مؤنث مسبوق بعن.
ب- اسم مختوم بألف التأنيث الممدودة مسبوق بحرف جر.
ج- جمع تكسير مجرور بالفتحة.
د- مؤنث بألف التأنيث المقصورة يعرب مضافاَْ.
- 6 -
نماذج للإعراب:
أعرب ما يأتي:
1- أقمت في بعلبك.
2- فتح أبو عبيدة دمشق في خلافة عمر.
3- هو أشعر من نصيب.
أقمت: فعل وفاعل.
في بعلبك: جار ومجرور. في حرف جر، وبعلبك: مجرور بفي وعلامة جره الفتحة نيابة عن الكسرة لأنه ممنوع من الصرف بالعلمية والتركيب المزجي.
فتح: فعل ماضي.
أبو عبيدة: فاعل فتح مرفوع بالواو لأنه من الأسماء الخمسة. وأبو مضاف وعبيدة مضاف إليه مجرور وعلامة جره الفتحة نيابة عن الكسرة لأنه ممنوع من الصرف بالعلمية والتأنيث.
دمشق: مفعول به منصوب بالفتحة الظاهرة.
في خلافة عمر: جار ومجرو، وخلافة مضاف وعمر مضاف إليه مجرور وعلامة
جره الفتحة نيابة عن الكسرة لأنه ممنوع من الصرف بالعلمية ووزن فعل
هو: اسم ضمير مبني على الفتح في محل رفع مبتدأ.
أشعر: خبر المبتدأ مرفوع، ولم ينون لأنه ممنوع من الصرف بالوصفية ووزن أفعل.
من نصيب: جار ومجرور. من حرف جر، ونصيب مجرور بمن وعلامة جره الكسرة الظاهرة.
- 7 -
أعرب ما تحته خط فيما يأتي:
إن لم تثر عزمنا ذكرى ضحايانا |  | - أبناء يعرب لا كانت عروبتنا
إلى الكرخ من بغداد جم التشوق |  | ببغداد أشتاق الشاَم وها أنا
يصبى الحليم ويبكى العين أحيانا |  | يا أم عثمان إن الحب عن عر
قاد البرية وائتمت به الأمم |  | أشبهت من عمر الفاروق سيرتَه


تفسير سورة غافر الآيات من 64 إلى نهاية السورة
من الآية 69 - 76 | من الآية 64 - 68
من الآية 82 - 85 | من الآية 77 - 81

إلى الأعلى

شرح الكلمات:

: أي قارة بكم لا تتحرك فيفسد ما عليها من إنشاء وتعمير.

قراراً

:أي محكمة إحكام البناء فلا تسقط عليكم ولا يسقط منها شيء يؤذيكم.

بناء

: أي في أرحام أمهاتكم فأحسن صوركم.

وصوركم

: أي الحلال المستلذ غير المستقذر وهي كثيرة.

من الطيبات

: أي تعاظم وكثرت بركاته.

فتبارك الله

: أي اعبدوه وحده ولا تشركوا به شيئا في عباداته دعاء كان أو غيره.

فادعوه مخلصين له الدين

: أي نهاني ربي أن أعبد الأوثان التي تعبدون.

قل إني نهيت

: أي وأمرني ربي أن أسلم له وجهي وأخلص له عملي.

وأمرت أن أسلم لرب العالمين

: أي خلق أبانا آدم من تراب وخلقنا نحن ذريته مما ذ كر من نطفة ثم من علقة.

هو الذي خلقكم من تراب

: أي كمال أجسامكم وعقولكم في سن ما فوق الثلاثين.

ثم لتبلغوا أشد كم

:أي ومنكم من يتوفاه ربه قبل سن الشيخوخة والهرم.

ومنكم من يتوفى من قبل

: أي فعل ذلك بكم لتعيشوا ولتبلغوا أجلا مسمى وهو نهاية العمر المحددة لكل إنسان.

ولتبلغوا أجلاً مسمى

: أي طوركم هذه الأطوار من نطفة إلى علقة إلى طفل إلى شاب إلى كهل إلى شيخ رجاء أن تعقلوا دلائل قدرة الله وعلمه وحكمته فتؤمنوا به وتعبد وه موحد ين له فتكملوا وتسعدوا.

ولعلكم تعقلون

: أي يخلق الإنسان وقد كان عد ماً، ويميته عند نهاية أجله. فإذا قض أمراً أي حكم بوجوده.

يحي ويميت [1]

: أي فهو لا يحتاج إلى وسائط و إنما هي الإرادة فقط فإذا أراد شيئاً قال له كن فهو يكون.

فإنما يقول له كن فيكون

معنى الآيات:

مازال السياق الكريم في تعريف العباد بربهم سبحانه وتعالى حتى يؤمنوا به ويعبدوه ويوحدوه إذ كمالهم وسعادتهم في الدارين متوقفان على ذلك قال تعالى: {الله الذي جعل لكم الأرض قراراً} أي [2] قارة في مكانها ثابتة في مركز دائرتها لا تتحرك بكم ولا تتحول عليكم فتضطرب حياتكم فتهلكوا، وجعل السماء بناء محكما وسقفا محفوظا من التصدع والانفطار والسقوط كلاًّ أو بعضاً، وصوركم في أرحام أمهاتكم فأحسن صوركم [3] ورزقكم من الطيبات التي خلقها لكم وهي كل ما لذ وطاب من حلال الطعام والشراب واللباس والمراكب ذلكم الفاعل لكل ذلك الله ربكم الذي لا رب لكم سواه ولا معبود بحق لكم غيره. فتبارك الله رب العالمين أي خالق الإنس والجن ومالكهما والمدبر لأمرهما، هو الحي الذي لا يموت والإنس والجن يموتون لا إله أي لا معبود للعالمين إلا هو فادعوه مخلصين له الدين أي اعبدوه وحده ولا تشركوا بعبادته أحدا قائلين الحمد لله رب العالمين [4] أي حامدين له بذلك، هذا ما تضمنته الآيتان (64. 65) وقوله تعالى:{قل إني نهيت أن أعبد الذين تدعون من دون الله } أي قل يا نبينا لقومك إني نهاني ربي أن أعبد الذين تدعون من دون الله من أصنام وأوثان لا تنفع ولا تضر وذلك لما [5] جاءني البينات من ربي وهي الحجج والبراهين على بطلان عبادة غير الله ووجوب عبادته سبحانه وتعالى، وأمرت أن أسلم لرب العالمين أي وأمرني ربي أن أسلم له فأنقاد وأخضع لأمره ونهيه وأطرح بين يديه وأفوض أمري إليه وقوله: {هو الذي خلقكم من تراب} نظراً إلى أصلهم وهو آدم، ثم من نطفة مني ثم من علقة دم متجمد، ثم يخرجكم من بطون أمهاتكم أطفالا، ثم لتبلغوا أشدكم أي اكتمال أبدانكم وعقولكم بتخطيكم الثلاثين من أعماركم، ثم لتكونوا شيوخاً بتجاوزكم [6] الستين. ومنكم من يتوفى أي يتوفاه الله قبل بلوغه سن الشيخوخة والهرم وما أكثرهم، وفعل بكم ذلك لتعيشوا ولتبلغوا أجلا مسمى ولعلكم تعقلون إذا تفكرتم في خلق الله لكم على هذه الأطوار فتعرفوا أن ربكم واحد وأنه إلهكم الحق الذي لا إله لكم سواه.

وقوله هو الذي يحي ويميت يحي النطف الميتة فإذا هي بعد أطوارها بشراً أحياء ويميت الأحياء عند نهاية آجالهم وهو حي لا يموت والإنس والجن يموتون ومن أعظم مظاهر قدرته أنه يقول للشيء إذا أراده كن فيكون ولا يتخلف أبداً هذا هو الله رب العالمين وإله الأولين والآخرين وَجَبَتْ محبته وطاعته ولزمت معرفته إذ بها يُحَب ويعبد ويطاع.

هداية الآيات:

من هداية الآيات:

1- بيان مظاهر قدرة الله تعالى في الخلق والإيجاد والإرزاق والإحياء والإماتة وكلها معرفة به تعالى وموجبة له العبادة والمحبة والإنابة والرغبة والرهبة ونافية لها عما سواه من سائر خلقه.

2- تقرير التوحيد ووجوب عبادة الله تعالى وحده لا شريك له.

3- بيان خلق الإنسان وأطوار حياته وهي من الآيات الكونية الموجبة للإيمان بالله وتوحيده في عبادته إذ هو الخالق الرازق المحي المميت لا إله غيره ولا رب سواه.

إلى الأعلى

شرح الكلماَت:

: أي في القرآن وما حواه من حجج وبراهين دالة على الحق هادية إليه.

يجادلون في آيات الله

: أي كيف يصرفون عن الحق مع وضوح الأدلة وقوة البراهين.

أنى يصرفون

: أي بالقرآن

الذين كذبوا بالكتاب

: من وجوب الإسلام لله بعبادته وحده وطاعته في أمره ونهيه والإيمان بلقائه.

و بما أرسلنا به رسلنا

: أي عقوبة تكذيبهم.

فسوف يعلمون

: أي وقت وجود الأغلال في أعناقهم يعلمون عاقبة كفرهم وتكذيبهم.

إذ الأغلال في أعناقهم

: أي يوقدون

ثم في النار يسجرون

: أي يسألون هذا السؤال تبكيتاً لهم وخزياً.

ثم يقال لهم أين ما كنتم

: أي تعبدونهم مع الله.

تشركون من دون الله

: أي غابوا عنا فلم نرهم.

قالوا ضلوا عنا

: أي أنكروا عبادة الأصنام، أوْ لَمْ يعتبروا عبادتها شيئا وهو كذلك.

بل لم نكن ندعو من قبل شيئاً

:أي مثل إضلال هؤلاء المكذبين يضل اْلله الكافرين.

كذلك يضل الله الكافرين

: أي بالشرك والمعاصي.

بما كنتم تفرحون في الأرض بغير الحق

: أي بالتوسع في الفرح، لأن المرح شدة الفرح.

وبما كنتم تمرحون

: أي دخول جهنم والخلود فيها بئس ذلك مأوى للمتكبرين.

فبئس مثوى المتكبرين

معنى الآيات:

مازال السياق الكريم في الدعوة إلى التوحيد وإلى الإيمان بالبعث والجزاء، وتقرير نبوة محمد صلى الله عليه وسلم فقوله تعالى {ألم تر} أي يا محمد {إلى الذين يجادلون[7] في آيات الله} القرآنية لإبطالها وصرف الناس عن قبولها أو حملهم على إنكارها وتكذيبها والتكذيب بها وهذا تعجيب من حالهم. وقوله تعالى:{أنى يصرفون} أي كيف يصرفون عن الحق بعد ظهور أدلته. وقوله {الذين كذبوا بالكتاب} الذي هو القرآن {وبما أرسلنا به رسلنا} من التوحيد والإيمان {فسوف يعلمون} عاقبة تكذيبهم وقت ما تكون الأغلال [8] في أعناقهم والسلاسل في أرجلهم يسحبون أي تسحبهم الزبانية في الحميم.

هو ماء حار تناهى في الحرارة ثم في النار يسجرون [9] أي توقد بهم النار كما توقد بالحطب، هذا عذاب جسماني ووراءه عذاب روحاني إذ تقول لهم الملائكة توبيخا وتبكيتاً وتأنيبا وتقريعاً: {أين[10] ما كنتم تشركون} أي أين أوثانكم التي كنتم تعبدونها مع الله؟ فيقولون: {ضلوا عنا} أي غابوا فلم نرهم، بل ما كنا ندعو من قبل شيئا هذا إنكار منهم حملهم عليه الخوف أو هو بحسب الواقع أنهم ما كانوا يعبدون شيئا إذ عبادة الأصنام ليست شيئاً لبطلانها.

وقوله {ذلك بما كنتم تفرحون[11] في الأرض بغير الحق وبما كنتم تمرحون} أي حل بكم هذا العذاب بسبب فرحكم بالباطل من شرك وتكذيب وفسق وفجور، في الدنيا، وبسبب مرحكم أيضا وهو أشد الفرح وأخيراً يقال لهم {ادخلوا أبواب جهنم} بابا بعد باب وهي أبواب الدركات {خالدين[12] فيها} لا تموتون ولا تخرجون {فبئس مثوى المتكبرين } أي ساء وقبح مثواكم في جهنم من مثوى أي مأوى.

هداية الآيات:

من هداية الآيات:

1- التعجيب من حال المكذبين بآيات الله المجادلين فيها كيف يصرفون عن الحق بعد وضوح أدلته وقوة براهينه.

2- إبراز صورة واضحة للمكذبين بالآيات المجادلين لإبطال الحق وهم في جهنم يقاسون العذاب بعد أن وضعت الأغلال في أعناقهم والسلاسل في أرجلهم يسحبون في الحميم ثم في النار يسجرون.

3- ذم الفرح بغير فضل الله ورحمته، وذم المرح وهو أشد الفرح.

4- ذم التكبر وسوء عاقبة المتكبرين الذين يمنعهم الكبر من الاعتراف بالحق ويحملهم على احتقار الناس وازدراء الضعفاء منهم.

إلى الأعلى

شرح الكلمات:

: أي فاصبر يا رسولنا على دعوتهم متحملا أذاهم فإن وعد ربك بنصرك حق.

فاصبر إن وعد اللّه حق

: أي من العذاب في حياتك.

فإما نرينك بعض الذي نعدهم

: أي ذكرنا لك قصصهم وأخبارهم وهم خمسة وعشرون.

منهم من قصصنا عليك

: أي لأنهم عبيد مربوبون لا يفعلون إلا ما يأذن لهم به سيدهم.

أن يأتي بآية إلا بإذن الله

: أي هلك أهل الباطل بعذاب الله فخسروا كل شيء.

وخسر هنالك المبطلون

: أي الإبل وإن كان لفظ الأنعام يشمل البقر والغنم أيضاً.

جعل لكم الأنعام

: أي من اللبن والنسل والوبر.

ولكم فيها منافع

: أي حمل الأثقال وحمل أنفسكم من بلد إلى بلد، لأنها كسفن البحر.

ولتبلغوا عليها حاجة في صدوركم

: أي فأي آية من تلك الآيات تنكرون فإنها لظهورها لا تتقبل الإنكار.

فأي آيات الله تنكرون

معنى الآيات:

بعد تلك الدعوة الإلهية للمشركين إلى الإيمان والتوحيد والبعث والجزاء والتي تلون فيها الأسلوب وتنوعت فيها العبارات والمعاني، والمشركون يزدادون عتواً قال تعالى لرسوله آمراً إياه بالصبر [13] على الاستمرار على دعوته متحملا الأذى في سبيلها {فاصبر إن وعد الله حق} فيخبره بأن ما وعده به ربه حق وهو نصره عليهم وإظهار دعوة الحق ولو كره المشركون. وقوله {فإما نرينك[14] بعض الذي نعدهم} أي من العذاب الدنيوي {أو نتوفينك} قبل ذلك {فإلينا يرجعون} فنعذبهم بأشد أنواع العذاب في جهنم، وننعم عليك بجوارنا في دار الإنعام والتكريم أنت والمؤمنون معك. هذا ما دلت عليه الآية الأولى (77) وقوله تعالى في الآية الثانية (78) {ولقد أرسلنا رسلا من قبلك} يخبر تعالى رسوله مؤكداً له الخبر مسلياً له حاملا له على الصبر بأنه أرسل من قبله رسلا كثيرين منهم من قص خبرهم عليه ومنهم من لم يقصص [15] وهم كثير وذلك بحسب الفائدة من القصص وعدمها وأنه لم يكن لأحدهم أن يأتي بآية كما طالب بذلك قومه، والمراد من الآية المعجزة الخارقة للعادة، إلا بإذن الله، إذ هو الوهاب لما يشاء لمن يشاء، فإذا جاء أمر الله بإهلاك المطالبين بالآيات تحدياً وعناداً ومكابرة قضى بالحق أي حكم الله تعالى بين الرسول وقومه المكذبين له المطالبين بالعذاب تحدياً، فنَجَّى رسوله والمؤمنين وخسر هنالك المبطلون من أهل الشرك والتكذيب.

وقوله تعالى في الآية الثالثة (79) الله الذي جعل لكم الأنعام يعرفهم تعالى بنفسه مقرراً ربوبيته الموجبة لألوهيته فيقول الله أي المعبود بحق هو الذي جعل لكم الأنعام على وضعها الحالي الذي ترون لتركبوا منها [16] وهي الإبل، ومنها تأكلون ومن بعضها تأكلون كالبقر والغنم ولا تركبون، ولكن فيها منافع وهي الدَّرُ والوبر والصوف والشعر والجلود ولتبلغوا عليها حاجة في صدوركم وهي حمل أثقالكم والوصول بها إلى أماكن بعيدة لا يتأتى لكم الوصول إليها بدون الإبل سفائن البر، وقوله وعليها أي على الإبل وعلى الفلك "السفن "تحملون أي يحملكم الله تعالى حسب تسخيرها لكم.

وأخيراً يقول تعالى بعد عرض هذه الآيات القرآنية والكونية يقول لكم {ويريكم آياته } في أنفسكم وفي الآفاق حولكم {فأي آيات[17] الله تنكرون} وكلها واضحة في غاية الظهور والبيان والاستفهام للإنكار عليهم علَّهُم يرعوون.

هداية الآيات:

من هداية الآيات:

1- وجوب الصبر على دعوة الحق والعمل في ذلك إلى أن يحكم الله تعالى.

2- الآيات لا تعطي لأحد إلا بإذن الله تعالى إذ هو المعطي لها فهي تابعة لمشيئته.

3- من الرسل من لم يقصص الله تعالى أخبارهم، ومنهم من قص وهم خمسة [18] وعشرون نبياً ورسولاً. وعدم القص لأخبارهم لا ينافي بيان عددهم إجمالا لحديث أبي ذر في مسند أحمد أن أبا ذر رضي الله عنه قال قلت يا رسول الله كم عدة الأنبياء؟ قال مائة ألف وأربعة وعشرون ألفاً، الرسل من ذلك ثلثمائة وخمسة عشرة جما غفيراً.

4- ذكر مِنة الله على الناس في جعل الأنعام صالحة للانتفاع بها أكلا وركوباً لبعضها لعلهم يشكرون بالإيمان والطاعة والتوحيد.

إلى الأعلى

شرح الكلمات:

: أي أعجزوا فلم يسيروا في الأرض شمالا وجنوبا وغربا.

أفلم يسيروا في الأرض

: أي عاقبة المكذبين من قبلهم قوم عاد وثمود وأصحاب مدين.

كيف كان عاقبة الذين من قبلهم

: أي وأكثر تأثيراً في الأرض من حيث الإنشاء والتعمير.

وآثاراً في الأرض

: أي لم يمنع العذاب عنهم كسبهم الطائل وقوتهم المادية

فما أغنى عنهم ما كانوا يكسبون

: أي فرح الكافرون بما عندهم من العلم الذي هو الجهل بعينه.

فرحوا بما عندهم من العلم

: أي عذابنا الشديد النازل بهم.

فلم يك ينفعهم إيمانهم لما رأوا بأسنا

معنى الآيات:

مازال السياق في طلب هداية قريش بما يذكرهم به وما يعرض عليهم من صور حية لمن كذب ولمن آمن لعلهم يهتدون قال تعالى {أفلم[19] يسيروا في الأرض } أي أعجزوا فلم يسيروا في الأرض أرض الجزيرة شمالا ليروا آثار ثمود في مدائنها وجنوبا ليروا آثار عاد، وغربا ليرو آثار أصحاب الأيكة قوم شعيب والمؤتفكات قرى قوم لوط: فينظروا نظر تفكر واعتبار كيف كان عاقبة الذين من قبلهم. كانوا أشد منهم قوة وآثارا في الأرض من مصانع وقصور وحدائق وجنات فما أغنى عنهم لما جاءهم العذاب ما كانوا يكسبونه من مال ورجال وقوة مادية.

هذا ما دلت عليه الآية الأولى (82) أما الآية الثانية (83) فهي قوله تعالى{فلما جاءتهم رسلهم بالبينات } يخبر تعالى عن المكذبين الهالكين أنهم لما جاءتهم رسلهم بالحجج والأدلة الظاهرة على توحيد الله والبعث والجزاء وصدقهم في النبوة والرسالة {فرحوا بما عندهم[20] من العلم}المادي وسخروا من العلم الروحي واستهزأوا بأهله فرحاً ومرحا، {وحاق بهم } أي أحاط بهم العذاب الذي كان نتيجة كفرهم وتكذيبهم واستهزائهم، فلما رأوا عذاب الله الشديد، فد حاق بهم أعلنوا عن توبتهم ، {فقالوا آمنا بالله وحده، وكفرنا بما كُنَّا به مشركين} أي قالوا لا إله إلا الله. قال تعالى{فلم يك ينفعهم إيمانهم لما رأوا بأسنا} أي شديد عذابنا{سنة[21] الله التي قد خلت في عباده } وأخبر تعالى أن هذه سنة من سننه في خلقه وهي أن الإيمان لا ينفع عند معاينة العذاب إذ لو كان يقبل الإيمان عند رؤية العذاب وحلوله لما كفر كَافر ولما دخل النار أحد. وقول {وخسر[22] هنالك} أي عند رؤية العذاب وحلوله {الكافرون } أي المكذبون المستهزئون.

هداية الآيات:

من هداية الآيات

1- مشروعية السير في البلاد للعظة والاعتبار تقوية للإيمان.

2- القوى المادية لا تغني عن أصحابها شيئاً إذا أرادهم الله بسوء.

3- بيان سنة بشرية وهي أن الماديين يغترون بمعارفهم المادية ليستغنوا بها عن العلوم الروحية في نظرهم إلا أنها لا تغني عنهم شيئاً عند حلول العذاب بهم في الدنيا وفي الآخرة.

[1] في قوله يحي ويميت المحسن البديعي المسمى بالطباق.

[2] القرار مصدر قر إذا سكن وهو هنا من صفات الأرض لأنه خبر عن الأرض والمعنى أنه جعلها قارة "ساكنة" غير مائدة ولا مضطربة إذ لو لم تكن قارة لكان النمو في عناء شديد من اضطرابها وتزلزلها، وقد يفضي ذلك بأكثر الناس إلى الهلاك وهذا في معنى قوله:{ وجعلنا في الأرض رواسي أن تميد بكم } ومن مظاهر قدرة الله تعالى وعلمه وحكمته أن تدور الأرض في فلكها دورة منتظمة بدقة فائقة فلا تخرج عن مدارها مقدار شبر بل إصبع فسكنت وقرت وهي متحركة فسبحان الله العلي العظيم.

[3] فأحسن صوركم الفاء للعطف والتعقيب ورزقكم فهاتان نعمتان عظيمتان نعمة الإيجاد ونعمة الإمداد.

[4] إنشاء الثناء على الله تعالى بعد ذكر موجبات ذلك من نعمة الإيجاد والإمداد والهداية إلى الدين الحق بعبادة الله وحده كما هي السنة في تعقيب الحمد والثناء على الله تعالى بعد كل نعمة ينعم بها على عباده.

[5] لما هذه يقال فيها التوقيتية أي حصل نهي عن عبادة غير ربي في الوقت الذي جاءتني البينات وفي الآية تعريض بالمشركين إذ لم ينتهوا عن عبادة غير الله وقد جاءتهم البينات من ربهم.

[6] سن الشيخوخة هو ما بين الخمسين إلى الثمانين.

[7] وقيل هذه الآية نزلت في القدرية نفاة القدر وقيل في المشركين والعبرة بعموم اللفظ وهي عامة في المشركين والمكذبين المجادلين في آيات الله وأحاديث رسوله صلى الله عليه وسلم لصرفها عن مراد الله إحقاقاً لباطلهم وإثباتاً لمذهبهم الفاسد.

[8] الأغلال جمع غل بضم الغين: حلقة من قد "جلد" أو حديد محيط بالعنق. سئل ابن عرفة هل يجوز أن يقاد اليوم الأسير والجاني بالغل في عنقه؟ قال لا يجوز وإنما يقاد الجاني من يده لنهي رسول الله صلى الله عليه وسلم عن الإحراق بالنار وقال إنما يعذب بالنار رب النار.

[9] قال مجاهد يطرحون في النار فيكونون وقوداً لها: يقال سجرت التنور أي أوقدته وسجرته ملأته أيضا ومنه والبحر المسجور أي المملوء وشاهد آخر في قوله تعالى{ وقودها الناس والحجارة}.

[10] الاستفهام بأين يكون عن المكان وأريد به هنا التنبيه على الغلط والفضيحة في الموقف.

[11] ما مصدرية في الموضعين والتقدير أي ذلكم العذاب الذي وقعتم فيه مسبب على فرحكم ومرحكم الذين كانا لكم في الدنيا إذ الأرض المراد بها الدنيا.

[12] خالدين حال مقدرة أي مقدر خلودكم فيها و{فبئس مثوى المتكبرين} متفرع على الخلود والمخصوص بالذم محذوف تقديره جهنم.

[13] أمره تعالى رسوله بالصبر في الآية هو تسلية له صلى الله عليه وسلم إذ أخبره أنه ينتقم له من أعدائه في حياته أو في الآخرة وهذا كان لاستبطاء النبي صلى الله عليه وسلم والمؤمنين النصر.

[14] فأما أصلها فإن حرف شرط قرنت بما الزائدة للتأكيد ولذا ألحقت نون التوكيد بفعل الشرط وعطف عليه أو نتوفنيك وهو فعل شرط ثاني.

[15] قال ابن كثير وهم أكثر ممن ذكر بأضعاف أضعاف وهو كذلك إذ لم يذكر في القرآن إلا خمسة وعشرون نبيا ورسولا.

[16] اللام متعلقة بجعل لكم الأنعام ومن في الموضعين لتبعيض أي تركبون من بعضها وتأكلون من بعضها.

[17] اسم استفهام يطلب به تمييز شيء عن مشاركة في ما يضاف إليه أي وهو مستعمل هنا في إنكار أن يكون شيء من آيات الله يمكن أن يذكر دون غيره من الآيات فأفاد أن جميع الآيات صالحة للدلالة على وجود الله ووحدانيته في ألوهيته.

[18] جمع بعضهم من ذكروا في القرآن من الآيات الآتية فقال:

حتم على كل ذي التكليف معرفة بأنبياء على التفصيل قد علموا

في تلك حجتنا منـــهم ثمانية من بعد عشر ويبقى سبعة وهم

إدريس هود شعيب صالح وكذا ذو الكفل آدم بالمختار قد ختموا

الرسل المجمع على أنهم رسل خمسة عشر وهم : نوح، إبراهيم، لوط، إسماعيل، إسحاق، يعقوب، يوسف، هود، صالح، شعيب، موسى، هارون، عيسى يونس، محمد صلى الله عليه وسلم الله عليه وسلم والمختلف في رسالتهم بعد الإجماع على نبوتهم باقي الخمسة والعشرين واختلف في نبوة لقمان وذي القرنين والخضر ومريم عليهم السلام.

[19] الفاء للتفريع وهمزة الاستفهام داخلة على محذوف أي أعجزوا فلم يسيروا والاستفهام إنكاري ينكر عليهم عدم النظر في أثار الهالكين ليحصلوا على العبرة المطلوبة لهم ليؤمنوا ويوحدوا فينجوا من العذاب.

[20]قال القرطبي فرحوا بما عندهم من العلم في معناه ثلاثة أقوال قال مجاهد إن الكفار الذين فرحوا بما عندهم من العلم قالوا نحن أعلم منهم ولن نعذب ولن نبعث، وقيل فرحوا بما عندهم من علم الدنيا نحو يعلمون ظاهراَ من الحياة الدنيا وقيل الذين فرحوا الرسل بما عندهم من العلم بنجاة المؤمنين وهلاك الكافرين .

[21]سنة مصدر سن يسن سنا أي سن الله عز وجل في الكفار أنه لا ينفعهم الإِيمان إذا رأوا العذاب وجائز أن يكون سنة منصوب والإغراء والتحذير أي احذروا أيها المشركون سنة الله.

[22]خسر هنالك هذه الجملة كالفذلكة لقوله فلم يك ينفعهم إيمانهم لما رأوا بأسنا وهنالك اسم إشارة إلى مكان استعير للإشارة إلى الزمان أي خسروا وقت رؤيتهم بأسنا.


باب القسمة

وهي نوعان: قسمة إجبار، وهي ما يمكن قسمته من غير ضرر ولا رد عوض، إذا طلب أحد الشريكين قسمه فأبى الآخر أجبره الحاكم عليه إذا ثبت عنده ملكهما ببينة، فإن أقر به لم يجبر الممتنع عليه، وإن طلباها في هذه الحال قسمت بينهما وأثبت في القضية أن قسمه كان عن إقرار لا عن بينة.

الثاني: قسمة التراضي، وهي قسمة ما فيه ضرر بأن لا ينتفع أحدهما بنصيبه فيما هو له أو لا يمكن تعديله إلا برد عوض من أحدهما فلا إجبار فيها. والقسمة إفراز حق لا يستحق بها شفعة ولا يثبت فيها خيار، وتجوز في المكيل وزنًا وفي الموزون كيلا وفي الثمار خرصا، وتجوز قسمة الوقف إذا لم يكن فيها رد عوض، فإن كان بعضه طلقًا وبعضه وقفًا وفيها عوض من صاحب الطلق لم يجز، وإن كان من رب الوقف جاز، وإذا عدلت الأجزاء أقرع عليها فمن خرج سهمه على شيء صار له ولزم بذلك، ويجب أن يكون قاسم الحاكم عدلاً وكذلك كاتبه.

باب القسمة

(وهي نوعان): أحدهما (قسمة إجبار، وهي قسمة ما يمكن قسمته من غير ضرر ولا رد عوض، إذا طلب أحد الشريكين قسمه فأبى الآخر أجبره الحاكم عليه إذا ثبت عنده ملكهما ببينة). وتعتبر لها ثلاثة شروط: أحدها أن لا يكون فيها ضرر، فإن كان فيها ضرر ولم يجبر الممتنع منها، لقوله صلى الله عليه وسلم: "لا ضرر ولا ضرار" رواه ابن ماجة ورواه مالك في موطإه عن عمرو بن يحيى المازني عن أبيه عن النبي صلى الله عليه وسلم، وفي لفظ آخر "أن النبي صلى الله عليه وسلم قضى أن لا ضرر ولا ضرار" [1] الشرط الثاني أن يمكن تعديل السهام من غير شيء يجعل معها، فإن لم يكن ذلك لم يجبر الممتنع على القسمة لأنها تصير بيعا والبيع لا يجبر عليه أحد المتبابعين لقوله سبحانه: {إلا أن تكون تجارة عن تراض منكم} الشرط الثالث أن يثبت عند الحاكم ملكهما ببينة، لأن في الإجبار على القسمة حكمًا على الممتنع منهما، فلا يثبت إلا بما يثبت به الملك لخصمه، بخلاف حالة الرضا فإنه لا يحكم على أحدهما وإنما يقسم بقولهما ورضاهما.

مسألة: (فإن أقر به) يعني الملك (لم يجبر الممتنع) منهما (عليه) لأنه لم يوجد شرط الإجبار. (وإن طلباها في هذه الحال قسمت بينهما وأثبت في القضية أن قسمه بينهما كان عن إقرار) هما( إلا عن بينة) وقال أبو حنيفة: إن كان عقارًا نسبوه إلى الميراث لم يقسمه، وإن لم ينسبوه إلى الميراث أو كان غير عقار قسمه، لأن الميراث باق على حكم ملك الميت فلا يقسمه احتياطًا للبت فيه، لأنه إذا لم يثبت عنده الموت والقرابة فلا احتياط، ويخالف العقار غيره يثوى ويهلك ويحفظ بقسمته، والظاهر عند الشافعي رضي اللّه عنه أنه لا يقسم عقارًا كان أو غيره، قال: لأني لو قسمتها بقولكم ثم رفعت إلى حاكم يقسمها أن يجعلها حكمًا لكم ولعلها لغيركم. ولنا أن اليد تدل على الملك ولا منازع لهم فيثبت لهم من طريق الظاهر. وما ذكره الشافعي رضي الله عنه يندفع إذا أثبت في القصة أن قسمته بينهم كان [عن] إقرارهم لا عن بينة شهدت لهم بملكهم، وكل ذي حجة على حجته. وما ذكره أبو حنيفة لا يصح، فإنه لا حق للميت فيه إلا أن يظهر عليه دين وما ظهر الأصل عدمه كما قلنا إن الظاهر ملكهم فيما لم يدعوه ميراثًا لأنه لم يثبت لغيرهم. (الثاني: قسمة التراضي، وهي قسمة ما فيه ضرر بأن لا ينتفع أحدهما بنصيبه فيما هو له أو لا يمكن تعديله إلا برد عوض من أحدهما) وللآخر الباقي إذا اقتسماها لا يصلح لصاحب العشر ما ينتفع به فيتضرر لذلك؛ فإذا طلب صاحب الكثير القسمة لا يجبر الآخر لقوله عليه السلام: "لا ضرر ولا ضرار" رواه ابن ماجة. وأما ما لا يمكن تعديله إلا برد عوض فإنه يكون بيعًا، فإن تراضيا عليه جاز، وإن امتنع أحدهما لم يجبر، لأن البيع لا يجبر عليه أحد لقوله سبحانه: {إلا أن تكون تجارة عن تراض منكم}

مسألة: (والقسمة إفراز حق لا يستحق بها شفعة ولا يثبت فيها خيار) لأنها ليست بيعًا، وقال الشافعي في أحد قوليه: هي بيع، وحكي ذلك عن ابن بطة لأنه يعدل نصيبه من أحد السهمين بنصيب صاحبه من السهم الآخر، وهذا حقيقة البيع. ولنا أنها لا تفتقر إلى لفظ التمليك ولا تجب فيها الشفعة ويدخلها الإجبار وتلزم بإخراج القرعة ويتقدر أحد النصيبين بقدر الآخر، والبيع لا يجوز فيه شيء من ذلك، ولأنها تنفرد عن البيع باسمها وأحكامها فلم تكن بيعًا كسائر العقود، وفائدة الخلاف أنها إذا لم تكن بيعا جازت قسمة الثمار خرصًا والتفرق قبل القبض في قسمة المكيل والموزون وقسمة ما يكال وزنًا وما يوزن كيلاً ولا يحنث فيها إذا حلف لا يبيع وإذا كان العقار وقفًا أو نصفه وقفًا ونصفه طلقا جازت القسمة. وإن قلنا هي بيع لم يجز ذلك فيها، هذا إذا خلت من الرد فإذا كان فيها رد فهي بيع لأن صاحب الرد يبذل المال عوضًا عما حصل له من شريكه وهذا هو البيع. فإن فعلاه في وقف لم يجز لأن الوقف لا يجوز بيعه، فإن كان بعضه وقفًا وبعضه طلقًا والرد من أهل الطلق لم يجز لأنهم يشترون بعض الوقف، وإن كان الرد من أهل الوقف جاز لأنهم يشترون بعض الطلق وهو جائز.

مسألة: (وتجوز في المكيل وزنًا وفي الموزون كيلا وفي الثمار خرصًا) هذا إذا قلنا إنها ليست بيعًا وهو المنصور في المذهب وإنها إفراز حق فإن ذلك كله جائز، وأما إن قلنا إنها بيع لم يجز فيها شيء من ذلك على ما مر.

مسألة: (وتجوز قسمة الوقف إذا لم يكن فيها رد عوض، فإن كان بعضه طلقًا وبعضه وقفًا، وفيها) رد (عوض من صاحب الطلق لم يجز) لأنه يشتري الوقف (وإن كان من رب الوقف جاز) لأنه يشتري الطلق من صاحبه على ما مر.

مسألة: (وإذا عدلت الأجزاء أقرع عليها فمن خرج سهمه على شيء صار له ولزم بذلك)، وذلك أنا قد ذكرنا أن القسمة على ضربين: قسمة إجبار وقسمة تراض، فأما قسمة الإجبار فهي التي يمكن تعديل السهام فيها من غير رد شيء، فإذا عدلت السهام أقرع بينهم. وكيف ما أقرع جاز في ظاهر كلامه، قال: إن شاء رقاعًا وإن شاء خواتيم تطرح في حجر من لم يحضر ويكون لكل واحد خاتم ثم يقال أخرج خاتمًا على هذا السهم فمن خرج خاتمه فهو له، وعلى هذا لو أقرع بحصى أو غيره جاز، ويلزم ذلك بالقرعة سواء كان القاسم قاسم الحاكم أو عدلًا نصباه. لأن قرعة [قاسم] الحاكم كحكم الحاكم بدليل أنه يجتهد في تعديل السهام كاجتهاد الحاكم في طلب الحق فتنفذ قرعته، والذي رضوا به وحكموه فهو كرجل حكم بينهم في القضاء، ولو حكموا رجلا بينهم لزم حكمه كذا ها هنا. فأما إن قسما بأنفسهما أو أقرعا أو نصبا قاسمًا فاسقا لم يلزم إلا بتراضيهما بعد القرعة، لأنه لا حاكم بينهما ولا من يقوم مقامه، وأما قسمة التراضي فهي التي فيها رد ولا يمكن تعديل السهام فيها إلا أن يجعل مع بعضها عوض، فهل تلزم بالقرعة؟ فيه وجهان: أحدهما يلزم كقسمة الإجبار لأن القاسم كالحاكم وقرعته كحكمه، والثاني لا يلزم لأنها بيع والبيع لا يلزم إلا بالتراضي، وإنما القرعة ها هنا ليعرف البائع من المشتري، فأما إن تراضيا على أن يأخذ كل واحد منهما واحدا من السهمين بغير قرعة فإنه يجوز، لأن الحق لهما ولا يخرج عنهما، وكذلك لو خير أحدهما صاحبه فاختار، ويلزم هاهنا التراضي وتفرقهما كما يلزم البيع.

مسألة: (ويجب أن يكون قاسم الحاكم) بينهما (عدلاً وكذلك كاتبه) ويكون عارفا بالحساب أيضًا والقسمة ليوصل إلى كل ذي حق حقه، ولا يفتقر أن يكون من أهل الاجتهاد، ولا أن يكون حرًا. واشترط الشافعي رضي اللّه عنه أن يكون حرًا، وتلزم قسمته بالقرعة، وإن نصبا قاسمًا بينهما على صفة قاسم الحاكم فهو كقاسم الحاكم في لزوم القرعة، وإن كان فاسقًا أو كافرًا لم تلزم قسمته إلا بتراضيهما بها أبعد القرعة، ويكون وجوده فيما يرجع إلى لزوم القسمة كعدمه.

[1] سبق تخريجه.


الإنابة والاعتكاف

فائدة

الإنابة والاعتكاف

الإنابة هي عكوف القلب على الله عز وجل كاعتكاف البدن في المسجد لا يفارقه. وحقيقة ذلك عكوف القلب على محبته وذكره بالإجلال والتعظيم، وعكوف الجوارح على طاعته بالإخلاص له والمتابعة لرسوله. ومن لم يعكف قلبه على الله وحده عكف على التماثيل المتنوعة كما قال إمام الخنفاء لقومه : {ما هذه التماثيلُ التي أنتم لها عاكفون} [1] ، فاقتسم هو وقومه حقيقة العكوف. فكان حظ قومه العكوف على التماثيل، وكان حظه العكوف على الرب الجليل. والتماثيل جمع تمثال، وهو الصور الممثلة. فتعلق القلب بغير الله واشتغاله به والركون إليه عكوف منه على التماثيل التي قامت بقلبه، وهو نظير العكوف على تماثيل الأصنام. ولهذا كان شرك عباد الأصنام بالعكوف بقلوبهم وهممهم وإرادتهم على تماثيلهم، فإذا كان في القلب تماثيل قد ملكته واستعبدته بحيث يكون عاكفاً عليها، فهو نظير عكوف الأصنام عليها، ولهذا سماه النبي صلى الله عليه وسلم عبداً لها ودعا عليه بالتعس والنكس [2] فقال: "تعس عبد الدينار، تعس عبد الدرهم، تعس وانتكس وإذا شيك فلا انتقش" [3] .

الناس في هذه الدار على جناح سفر كلهم، وكل مسافر فهو ظاعن إلى مقصده ونازل على من يسر بالنزول عليه، وطالب الله والدار الآخرة إنما هو ظاعن إلى الله في حال سفره ونازل عليه عند القدوم عليه، فهذه همته في سفره وفي انقضائه: {يا أيتها النفسُ المطمئنةُ ارجعي إلى ربِّك راضيةً مرضيةً فادخلي في عبادي وادخلي جنتي} [4] . وقالت امرأة فرعون : {ربِّ ابن لي عندك بيتا في الجنة} [5] فطلبت كون البيت عنده قبل طلبها أن يكون في الجنة فإن الجار قبل الدار.

[1] | سورة الأنبياء، الآية 52. وعكف يعكف عكوفاً: أقام.
[2] | التعس: أن يخر لوجهه، والنكس: أن لا يستقل بعد سقطته حتى يسقط ثانية وهي أشد من الأولى.
[3] | رواه البخاري بكتاب الجهاد، وابن ماجة في الزهد.
[4] | سورة الفجر، الآية 27- 30.
[5] | التحريم: 11.


النثر في عصر صدر الإسلام

 قسم النشر Normal قسم النشر 1 1 2002-07-14T05:55:00Z 2002-07-14T05:56:00Z 5 888 5067 الجامعة الإسلامية 42 10 6222 9.2720 0 0

النثر في عصر صدر الإِسلام

النثر الأدبي في عصر صدر الإِسلام يتمثل في الخطابة والرسائل، وإذا كان القصد من النثر الأدبي هو التأثير وإثارة العواطف، فإن الخطبة والرسالة لهما الأثر الكبير في إثارة العواطف ومن ثَمَّ التأثير في الناس، والخطبة تؤثر في الناس أكثر من تأثير الرسالة فلنبدأ بها:

الخطابـة:

الرسول صلى الله عليه وسلم معدود من فصحاء العرب وبلغائهم قبل البعثة، وعندما بعث أخذ يدعو الناس إلى عبادة الله ونبذ الشرك، وكانت الخطابة هي الوسيلة التي توصل تعاليم الإِسلام إلى قريش خاصة ثم إلى العرب عامة. وقد كانت خطابة الرسول صلى الله عليه وسلم في مكة قبل أن يهاجر إلى المدينة من أقوى الخطب التي يسمعها العرب، ولولا تأثير تلك الخطب في قريش ثم في العرب القادمين للحج لما حصلت الخصومة بين النبي صلى الله عليه وسلم وأهل مكة، وكان النبي صلى الله عليه وسلم يبدأ خطبته بقول: "الحمد لله، نحمده ونستعينه، ونؤمن به ونتوكل عليه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له"[1].

ومن خطبه صلى الله عليه وسلم في مكة خطبته في قريش عندما نزل عليه قوله تعالى: {وأنذر عشيرتك الأقربين} فقد جمع قريشاً وخطب فيهم، ومن تلك الخطبة: "إن الرائد لا يكذب أهله، والله لو كذبت الناس جميعاً ما كذبتكم، ولو غررت الناس جميعاً ما غررتكم، والله الذي لا إله إلا هو إني لرسول الله إليكم حقاً والى الناس كافة".

وعندما هاجر النبي صلى الله عليه وسلم إلى المدينة أصبحت خطبه توضح التشريع الإِسلامي. وقد شرع الإِسلام خطبة الجمعة والعيدين وخطبة الحج، أما الخطب التي تقال في المناسبات فهي قوية ومؤثرة، ومن تلك الخطب خطبة أبي بكر يوم السقيفة، وخطبة عمر يوم تولى الخلافة، ولعلي ابن أبي طالب خطب جيدة في مناسبات كثيرة.

والخطابة الإِسلامية تختلف عن خطب الجاهلية؛ فخطب الجاهلية تعتمد على السجع في أسلوبها، أما الخطبة في الإِسلام فتتميز بسهولة الأسلوب، ووضوح المعنى، وهي تستقي معانيها من القرآن والحديث.

ومن عادة الخطيب أن يخطب واقفاً، ويكون ذلك فوق منبر أو مرتفع من الأرض، ويعتمد على عصا. ولا يتصدى للخطبة إلا رجل عرف ببلاغته وقوة تأثيره، ولذلك نجد الخطب الإِسلامية تؤثر في الناس أكثر من تأثير الشعر، بعكس ما كان سائداً في العصر الجاهلي فإن الشاعر يؤثر أكثر من الخطيب.

[1] عيون الأخبار 2-231.


باب المكاتب

الكتابة شراء العبد نفسه من سيده بمال في ذمته، وإذا ابتغاها العبد المكتسب الصدوق من سيده استحب له إجابته إليها، لقول اللّه تعالى { والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم إن علمتم فيهم خيرًا } الآية. ويجعل المال عليه أنجمًا فمتى أداها عتق. ويعطي مما كوتب عليه الربع لقول اللّه تعالى { وآتوهم من مال اللّه الذي آتاكم } قال علي رضي اللّه عنه: هو الربع. والمكاتب عبد ما بقي عليه درهم إلا أنه يملك البيع والشراء والسفر وكل ما فيه مصلحة ماله، وليس له التبرع ولا التزوج ولا التسري إلا بإذن سيده، وليس لسيده استخدامه ولا أخذ شيء من ماله، ومتى أخذ منه شيئًا أو جنى عليه أو على ماله فعليه غرامته، ويجري الربا بينهما كالأجانب إلا أنه لا بأس أن يعجل لسيده ويضع عنه بعض كتابته، وليس له وطء مكاتبته ولا بنتها ولا جاريتها، فإن فعل فعليه مهر مثلها، كان ولدت منه صارت أم ولد، فإن أدت عتقت،وإن مات سيدها قبل أدائها عتقت، وما في يدها لها إلا أن تكون قد عجزت، ويجوز بيع المكاتب لأن عائشة رضي اللّه عنها اشترت بريرة وهي مكاتبة بأمر رسول اللّه صلى الله عليه وسلم ويكون في يد مشتريه مبقي على ما بقي من كتابته، فإن أدى عتق وولاؤه لمشتريه،وإن عجز فهو عبد، وإن اشترى المكاتبان كل واحد منهما الآخر صح شراء الأول وبطل شراء الثاني، فإن جهل الأول منهما بطل البيعان، وإن مات المكاتب بطلت الكتابة، وإن مات السيد قبله فهو على كتابته يؤدي إلى الورثة وولاؤه لمكاتبه، والكتابة عقد لازم ليس لأحدهما فسخها، وإن حل نجم فلم يؤده فلسيده تعجيزه، وإذا جنى المكاتب بدئ بجنايته، وإن اختلف هو وسيده في الكتابة أو عوضها أو التدبير أو الاستيلاد فالقول قول السيد مع يمينه.

باب المكاتب

(الكتابة شراء العبد نفسه من سيده بمال في ذمته، وإذا ابتغاها العبد المكتسب الصدوق من سيده استحب له إجابته إليها؛ لقول اللّه تعالى: { والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم إن علمتم فيهم خيرًا } (1) .

مسألة: (ويجعل المال عليه أنجمًا) نجمين فصاعدًا. لأن عليا رضي اللّه عنه قال: الكتابة على نجمين، والإيتاء في الثاني. وقال ابن أبي موسى: يجوز فيه نجم واحد لأنه عقد شرط فيه التأجيل فجاز على نجم واحد كالسلم، ولأن القصد بالتأجيل إمكان التسليم عنده ويحصل ذلك في النجم الواحد، والأحوط نجمان فصاعدًا؛ لقوله علي -رضي اللّه عنه-، ولأنه أسهل على المكاتب. ويجب أن تكون النجوم معلومة، ويعلم في كل نجم قدر المؤدى، وأن يكون العوض معلوما بالصفة لأنه عوض في الذمة فوجب فيه العلم بذلك كالسلم.

مسألة: (فمتى أدى) ما كوتب عليه أو أبرئ منه (عتق) لما روى عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال: "المكاتب عبد ما بقي عليه درهم" رواه أبو داود. ومفهومه أنه إذا أدى جميع ما عليه أنه لا يبقى عبدًا وأنه يصير حرًا بالأداء. وقال أصحابنا: إذا أدى ثلاثة أرباع كتابته وعجز عن الربع عتق لأنه حق له فلا تتوقف حريته على أدائه كأرش جناية لسيده عليه، وإن أبرأه سيده عتق لأنه لم يبق عليه شيء.

مسألة: (ويعطي مما كوتب عليه الربع لقول الله تعالى:إ وآتوهم من مال اللًه الذي آتاكم، وروي عن (علي رضي الله عنه) أن النبي قد قال في هذه الآية: يحط عنه (الربع). أخرجه أبو بكر، وهذا نص، وروى عن علي رضي اللّه عنه موقوفًا عليه، ويخير السيد بين وضعه عنه وبين أخذه منه ودفعه إليه لاْن اللّه تعالى نص على الدفع عليه فنبه به على الوضع عنه لكونه أنفع من الدفع لتحقق النفع به في الكتابة.

مسألة: (والمكاتب عبد ما بقي عليه درهم) لحديث عمرو بن شعيب (إلا أنه يملك البيع والشراء) بإجماع من أهل العلم، لأن عقد الكتابة لتحصيل العتق ولا يحصل إلا بأداء عوضه ولا يمكنه الأداء إلا باكتساب، والبيع والشراء من جملة الاكتساب، بل قد جاء في بعض الآثار أن تسعة أعشار الرزق في التجارة.

مسألة: (و) له (السفر) قريبا كان أو بعيدًا، قال شيخنا: وقياس المذهب أن له منعه من سفر تحل نجوم الكتابة قبله، كقولنا في منع الغريم من السفر الذي يحل عليه الدين قبل قدومه منه، ولم يذكر أصحابنا هذا بل قالوا له السفر مطلقا. (و) له (كل ما فيه مصلحة ما له) من الإجارة والاستئجار والمضاربة وأخذ الصدقة لأنه غارم.

مسألة: (وليس له التبرع إلا بإذن سيده) لأن ذلك إتلاف المال على سيده، فإن أذن له السيد جاز لأنه حقه.

مسألة: (وليس له التزوج) لما روي عن النبي -صلى الله عليه وسلم- أنه قال: "أيما عبد تزوج بغير إذن مواليه فهو عاهر" ولأن عليه في ذلك ضررًا لأنه يحتاج إلى أن يؤدي المهر والنفقة من كسبه وربما عجز فرق فرجع إليه ناقص القيمة، فإن أذن له سيده صح إجماعًا. (و) ليس له (التسري إلا بإذن سيده) لأن ملكه غير تام، ولأن على السيد ضررًا في ذلك لأنه ربما أحبلها وعجز وترجع إليه ناقصة، لأن الحبل عيب في بنات آدم. فإن أذن له سيده جاز لأنه يجوز للعبد [القن] التسري بإذن سيده فالمكاتب أولى.

مسألة: (وليس لسيده استخدامه) لأنه يشغله بذلك عن التكسب، ولأن منافعه صارت مملوكة له بعقد الكتابة فلا يملك السيد استيفاءها.

مسألة: (ولا) يملك (أخذ شيء من ماله) كما لا يملك ذلك من الأجنبي، (ومتى أخذ منه شيئًا أو جنى عليه أو على ماله فعليه غرامته) لذلك.

مسألة: (ويجري الربا بينهما كالأجانب) لأنه في باب المعاوضة كالأجنبي، ولهذا لكل واحد منهما الشفعة على الآخر، فيكون بيعه لسيده درهمًا بدرهمين كبيعه ذلك لأجنبي وهو الربا المحض.

مسألة: (إلا أنه لا بأس أن يعجل لسيده ويضع عنه بعض كتابته) مثل إن كاتبه على ألف في نجمين إلى سنة ثم قال: عجل لي خمسمائة حتى أضع عنك الباقي جاز ذلك. وقال الشافعي رضي الله عنه: لا يجوز لأنه بيع ألف بخسمائة وهو ربا الجاهلية ولهذا لا يبيعه درهما بدرهمين. ولنا أن مال الكتابة غير مستقر وليس بدين صحيح، فيحمل على أنه أخذ بعضًا أو أسقط بعضًا. والدليل على أنه غير مستقر أنه معرض للسقوط بالعجز. ولا تجوز الكفالة به ولا الحوالة عليه ولا تجب فيه زكاة، بخلاف الدين على الأجنبي فإنه دين حقيقي، والذي يحقق هذا أن المكاتب عبد للسيد وكسبه ينبغي أن يكون له، وذكر ابن أبي موسى أن الربا لا يجري بين المكاتب وسيده لأنه عبد في الأظهر عنه.

مسألة: (وليس له وطء مكاتبته) إلا أن يشترط في قول أكثرهم، لأن الكتابة عقد أزال ملك استخدامها ومنع ملك عوض منفعة البضع فيما إذا وطئت بشبهة فأزال حل وطئها كالبيع، فإن اشترط وطئها فله ذلك لقوله -صلى الله عليه وسلم-: "المؤمنون عند شروطهم"، ولأنه شرط منفعتها فصح كما لو شرط استخدامها، فإن وطئها ولم يشترط فلها عليه المهر ولا تخرج بالوطء على الكتابة لأنه عقد لازم فلم ينفسخ بالمطاوعة على الوطء كالإجارة، ويجب لها المهر لأنه عوض منفعتها فوجب لها كعوض بدنها. ولأن المكاتبة في يد نفسها ومنافعها لها ولو وطئها أجنبي كان لها المهر فكذلك السيد.

مسألة: (وكذلك الحكم في وطء ابنتها) لذلك. (فإن ولدت منه صارت أم ولد) له لأنها مملوكته علقت بجزء في ملكه، وولده حر لأنه من مملوكته، ولا يجب عليه قيمته لأنها ولدته في ملكه، ولا تبطل كتابتها لأنه عقد لازم من جهة سيدها، وقد اجتمع لها سببان يقتضيان العتق أيهما سبق صاحبه ثبت حكمه، لأنه لو وجد منفردًا ثبت حكمه، وانضمام غيره إليه يؤكده ولا ينافيه. (فإن أدت عتقت) بالكتابة، وما فضل من كسبها لها، وإن عجزت وردت في الرقّ بطل حكم الكتابة ويبقى لها حكم الاستيلاد منفردًا كما لو استولدها من غير مكاتبة، وتعتق بموته، وما في يدها لورثة سيدها.

مسألة: (ويجوز بيع المكاتبة) لما روي عن عائشة رضي اللّه عنها أن بريرة جاءتها فقالت: يا أم المؤمنين إني كاتبت أهلي على تسع أواقٍ، في كل عام أوقية، فأعينني على كتابتي. فقال النبي صلى الله عليه وسلم لعائشة: "اشتريها". متفق عليه (2). ولأنه سبب يجوز فسخه فلم يمنع البيع كالتدبير.

مسألة: (ويكون في يد مشتريه مبقي على ما بقي من كتابته، فإن أدى عتق) كما لو أدى إلى سيده الذي كاتبه، (وولاؤه لمشتريه) لأن النبي صلى الله عليه وسلم قال لعائشة "اشتريها، فإن الولاء لمن أعتق".

مسألة: (وإن عجز فهو عبد) لمشتريه كما لو عجز وهو في يد سيده، وعنه لا يجوز بيع المكاتب، لأن سبب العتق ثبت له وجهه لا يستقل السيد برفعه فيمنع البيع كالاستيلاد، والأول أصح للخبر.

مسألة: (وإن اشترى المكاتبان كل واحدٍ منهما الآخر صح شراء الأول) لأنه أهل للشراء والبيع فحل له أشبه مما لو اشترى عهدا، (ويبطل شراء الثاني) لأنه لا يصح أن يملك سيده إذ لا يكون مملوكًا مالكا لأنه يفضي إلى تناقض الأحكام، إذ كل واحد منهما يقول لصاحبه أنا مولاك ولي ولاؤك فإن عجزت صرت لي عبدًا قنا، وهذا تناقض. و إذا تنافى أن تملك المرأة زوجها ملك اليمين مع بقاء ملكه في النكاح عليها فها هنا أولى.

مسألة: (فإن جهل الأول منهما بطل البيعان) لأن العقد الصحيح فيهما مجهول فبطلا، كما لو زوج الوليان وجهل السابق منهما فسد النكاحان.

مسألة: (وإن مات المكاتب بطلت الكتابة) لفوات محل الاستحقاق، ويصير كما لو تلف الرهن أو العين المستأجرة فإن العقد يبطل، كذا ها هنا.

مسألة: (وإن مات السيد قبل) المكاتب (فهو على كتابته يؤدى إلى الورثة) لأن الحق انتقل إليهم، كما لو مات المؤجر (وولاؤه لمكاتبه) لأن العتق والولاء لمن أعتق.

مسألة: (والكتابة عقد لازم لأحدهما فسخها) لأنها عقد معاوضة لا يقصد منه المال أشبه النكاح أو كان لازمًا كالبيع.

مسألة: (وإن حلَّ نجم فلم يؤده فلسيده تعجيزه) لأن العوض تعذر في عقد معاوضة ووجد غير ماله فكان له الرجوع فيها، كما لو باع سلعة فأفلس المشتري قبل نقد ثمنها، وعنه لا يعجز حتى يحل نجمان، لأن ما بينهما محل لأداء الأول، فلا يتحقق عجزه حتى يحل الثاني، وعنه لا يعجز حتى يقول قد عجزت، لأنه يحتمل أن يتمكن من الأداء فيما بعد النجوم.

مسألة: (وإذا جنى المكاتب بدئ بجنايته) قبل كتابته لأن مال الجناية حق مستقر ومال الكتابة غير مستقر لما سبق.

مسألة: (وإن اختلف هو وسيده في الكتابة) فالقول قول من ينكرها لأن الأصل معه وإن اختلفا في قدر (عوضها) فالقول قول السيد؛ لأنهما اختلفا في عوضها فأشبه ما لو اختلفا في عقدها، وعنه القول قول العبد، لأن الأصل عدم الزيادة المختلف فيها، وعنه يتحالفان لأنهما اختلفا في قدر العوض فيتحالفان كما لو اختلفا في ثمن البيع، فإذا تحالفا قبل العتق فسخ العقد إلا أن يرضى أحدهما بما قال صاحبه، و إن كان التحالف بعد العتق رجع السيد على العبد بقيمته ويرجع العبد بما أداه إلى سيده. وإن اختلفا في وفاء مالها فالقول قول السيد لأن الأصل معه.

مسألة: وإن اختلفا في (التدبير أو الاستيلاد فالقول قول السيد) لذلك.

(1) | الآية 33 سورة النور.
(2) | سبق تخريجه.


بَابُ المساقاة والمزارعة

المساقاة: مأخوذة من أهم أعمالها، وهو السقي.

وهى شرعاً: دفع شجر لمن يسقيه ويعمل عليه، بجزء معلوم من ثمره.

و " المزارعة " مأخوذة من الزراعة: وهي دفع أرض لمن يزرعها بجزء معلوم مما يخرج منها

و " المساقاة " و " المزارعَة " من عقود المشاركات، التي مبناها العدل بين الشريكين، فإن صاحبى الشجر والأرض، كصاحب النقود، التي دفعها للمضارب في التجارة.

والمساقي، والمزارع، كالتاجر الذي يتجر بالمال ، فهما داخلتان في أبواب المشاركات، فالغنم بينهما، والغرم عليهما.

وبهذا يعلم، أنهما أبعد عن الغرر والجهالة، من الإجارة، وأقرب منها إلى القياس والعدل، ولذا فإنهما جاءتا على الأصل.

لا كما قال بعضهم: أنهما على خلاف القياس لظنهم أنهما من باب الاجارات، التي يشترط فيها العلم بالعمل والأجرة، فهذا وهم منهم.

الحديث الأول

عَنْ عَبْدِ اللّه بنِ عُمَرَ رَضِي الله عَنْهُمَا: أنَّ النَّبي صَلَّى الله عَلَيْهِ وَسَلَّمَ عَامَلَ أهْلَ خَيْبَرَ عَلى شَطْرِ مَا يَخْرُجُ مِنْهَا مِنْ ثَمَرٍ أو زَرْع.

الغريب:
: الشطر، يطلق على معان، منها النصف، وهو المراد هنا. | شطر ما يخرج منها
: بالثاء المثلثة، عام لثمر النخل والكرم وغيرهما. | من ثمر

المعنى الإجمالي :

بلدة " خيبر " بلدة زراعية، كان يسكنها طائفة من اليهود.

فلما فتحها النبي صلى الله عليه وسلم في السنة السابعة من الهجرة، وقسم أراضيها ومزارعها بين الغانمين، وكانوا مشتغلين عن الحراثة والزراعة بالجهاد في سبيل الله والدعوة إلى الله تعالى، وكان يهود " خيبر " أبصر منهم بأمور الفلاحة أيضاً، لطول معاناتهم وخبرتهم فيها، لهذا أقر النبي صلى الله عليه وسلم أهلها السابقين على زراعة الأرض وسقْي الشجر، ويكون لهم النصف، مما يخرج من ثمرها وزرعها، مقابل عملهم ونفقتهم، وللمسلمين النصف الآخر، لكونهم أصحاب الأصل.

فما زالت هذه المعاملة سائرة بينهم زمن النبي صلى الله عليه وسلم وخلافة أبي بكر الصديق، حتى جاء عمر بن الخطاب وأجلاهم عن بلدة خيبر.

ما يستفاد من الحديث:

1- جواز المزارعة والمساقاة، بجزء مما يخرج من الزرع: الثمر.

2- ظاهر الحديث، أنه لا يشترط أن يكون البذر من رب الأرض، وهو الصحيح، خلافا للمشهور من مذهبنا في اشتراطه .

3- أنه إذا علم نصيب العامل، أغنى عن ذكر نصيب صاحب الأرض أو الشجر، لأنه بينهما.

4- جواز الجمع بين المساقاة والمزارعة في بستان واحد، بأن يساقيه على الشجر، بجزء معلوم وزراعة الأرض بجزء معلوم.

5- جواز معاملة الكفار بالفلاحة، والتجارة، والمقاولات على البناء والصنائع، ونحو ذلك من أنواع المعاملات.

اختلاف العلماء في المساقاة والمزارعة:

تقدم أن طائفة من العلماء يرون أن المساقاة والمزارعة جاءتا على خلاف الأصل والقياس، لهذا اختلف العلماء في حكمهما، مع ورود النص فيهما. فأما " المساقاة " فذهب أبو حنيفة إلى أنها لا تجوز بحال، لأنها إجارة بثمرة لم تخلق، أو بثمرة مجهولة، فهي راجعة إلى التصرف بالثمرة قبل بدو صلاحها أو راجعة إلى جهالة العوض، وكلاهما ممنوع.

فعمدته في رد النص فيها، مخالفتها للأصول.

وذهب الظاهرية، إلى أنها لا تجوز إلا في النخل خاصة، لورود الخبر فيها.

وذهب الشافعي إلى جوازها في النخل والكرم خاصة، لاشتراكهما في كثير من الأحكام، ومنها وجوب الزكاة فيهما خاصة من سائر الثمار وذلك عنده.

وهؤلاء تحرزوا من امتداد الحكم إلى سائر الشجر المقصود. المنتفع به، بناء منهم على أن هذا الحكم الثابت في هذا الخبر، إنما جاء على خلاف الأصل فلا يتعدى به محل النص.

وذهب الإمام " أحمد " إلى جوازها في كل ماله ثمر مأكول، بل ألحق كثير من أصحابه، ما له ورق أو زهر منتفع به مقصود.

وذهب " مالك " إلى جوازها في كل ما له أصل ثابت، فهي رخصة عنده عامة في كل ذلك.

والحق الذي لأشك فيه أن الحكم شامل لكل ما فيه نفع مقصود من الأشجار، لأن الحديث ورد بالثمر، وهو عام في كل ثمر، ومن خصصه فعليه الدليل، ولأن هذين العقدين من عقود المشاركة التي جاءت على الأصل المقيس، فهي معلومة العمل والجزاء عليه.

وتقدم أن رد النصوص الصحيحة بدعوى مخالفتها للأصول، دعوى باطلة لأن الحديث هو الأصل في الأحكام، فكيف يمكن لأحد يعظم نبيه صلى الله عليه وسلم أن يبيح لنفسه رد كلامه لأصل يدعيه، وهذا عمله وعمل خلفائه من بعده، لم ينسخ ولم يغير حكم الله فيه؟!.

واختلفوا في " المزارعة " فذهب الأئمة الثلاثة، أبو حنيفة، ومالك، والشافعي، إلى عدم جوازها.

ودليلهم على ذلك. أحاديث رويت عن رافع بن خديج .

منها كنا نخابر[1] علي عهد رسول الله صلى الله عليه وسلم فذكر أن بعض عمومته أتاه، فقال: نهى رسول الله صلى الله عليه وسلم عن أمر كان لنا نافعاً، وطواعية رسول اللّه صلى الله عليه وسلم أنفع.

قال: قلنا: ما ذاك؟ قال: قال رسول اللّه صلى الله عليه وسلم : من كانت له أرض فليزرعها ولا يكرها بثلث ولا ربع ولا بطعام مسمى].

وعن ابن عمر قال: [ ما كنا نرى بالمزارعة بأسا، حتى سمعنا رافع بن خديج يقول : نهى رسول الله صلى الله عليه وسلم عنها ] متفق عليما.

ولمسلم عن حنظلة بن قيس قال: سألت رافع بن خديج عن كراء الأرض بالذهب والورق فقال: لا بأس به إنما كان الناس يؤجرون على عهد رسول الله صلى الله عليه وسلم بما على الماذيانات[2] والجداول وأشياء من الزرع فيهلك هذا ويسلم هذا ولم يكن للناس كراء إلا هذا، ولذلك زجر عنه، فأما شيء معلوم مضمون فلا بأس به.

وكذلك صح عن جابر أن النبي صلى الله عليه وسلم قال: [ من كانت له أرض فليزرعها فإن لم يزرعها فليزُرِعْها أخاه].

وما روى أحمد ومسلم عن جابر أيضاً قال: [ كنا نخابر على عهد رسول الله صلى الله عليه وسلم فنصيب من القِصرى [3] ومن كذا. فقال رسول الله صلى الله عليه وسلم من كانت له أرض فليزرعها أو ليحرثها أخاه وإلا فليدعها].

فهذه الأحاديث هي حجة الذين يذهبون إلى عدم جواز المزارعة، ويرون أنها محرمة باطلة.

وهذه الأحاديث تؤيد أصلهم الذي استندوا عليه في الحرمة، وهو أن المزارعة من نوع الإجارة، والإجارة لابد أن يكون الأجر فيها معلوما، لأنها كالثمن، والمزارعة عوضها مجهول، فتحرم ولا تصح.

وذهب الإمام أحمد رحمه الله تعالى إلى جوازها وأنها من العقود الصحيحة الثابتة.

وسبق الإمام أحمد إلى القول بجوازها، طائفةْ من الصحابة، عملوا بها.

منهم على بن أبي طالب ، وسعد بن مالك، وعبد الله بن مسعود رضى الله عنهم.

كما سبقه طائفة كبيرة من أئمة التابعين، منهم عمر بن عبد العزيز، والقاسم ابن محمد، وعروة بن الزبير، وابن سرين، وسعيد بن المسيب، وطاوس، والزهري، وعبد الرحمن بن أبي ليلى. كما وافق الإمام فقهاء المحدثين، ومنهم أبو يوسف، ومحمد بن الحسن، صاحبا أبي حنيفة، وإسحاق بن راهويه، وأبو بكر بن أبي شيبة، وسفيان الثوري، والإمام البخاري، وأبو داود.

ومن المحدثين المتأخرين، ابن المنذر، وابن خزيمة، وابن سريج، والخطابي، كما ذهب إلى هذا القول من ذوى المذاهب المستقلة، الظاهرية، وأصحاب أبى حنيفة. قال النووي : وهو الراجح المختار. والمسلمون في جميع الأمصار والأعصار جارون على العمل بالمزارعة. وقد صنف ابن خزيمة كتابا في جواز المزارعة وأجاد.

وتابع الإمام أحمد على جوازها، فقهاءُ الحنابلة، المحققون منهم والمقلدون.

وتمسك هؤلاء بمعاملة النبي صلى الله عليه وسلم ليهود خيبر، فإنها قضية مشهورة لا تقبل الرد ولا التأويل.

ولذا فقد استمرت هذه المعاملة منذ عقدت، حتى أجلاهم عمر عن خيبر في خلافته، وبهذا يتحقق أنها لم تنسخ ولم تبدل.

أما أحاديث رافع بن خَديج ، التي استدل بها المانعون، فقد تكلم فيها العلماء، وذلك لاضطرابها وتلونها فإنه تارة يروى المنع عن عمومته، وتارة أخرى عن رافع بن ظهير، وثالثة عن سماعه هو ثم يروى النهى عن [ كراء الأرض] .

وحينا [ينهى عن الجعل]. ورابعة [عن الثلث والربع والطعام المسمى ]

وبهذا حصل الاضطراب، وشك فيها، حتى قال الإمام أحمد .[ حديث رافع، ألوان وضروب]، وقد أنكره الصحابة، ولم يعلم به عبد الله بن عمر، إلا في خلافة معاوية .

فكيف مثل هذا الحكم يخفى عليهم وهم يتعاطونه؟!.

وعلى فرض انسجامها وصحة الأخذ بها، فقد أجاب العلماء عنها، وعن حديث جابر بأجوبة مقنعة.

وأحسنها الجمع بينها وبين أحاديث خيبر، وذلك بأن تحمل أحاديث النهي عن المزارعة، على المزارعة الفاسدة التي دخلها شيء من الغرر والجهالة، وصار فيها شبه من الميسر والمغالبات.

وهو حمل وجيه، بل قد صرح بذلك في بعض طرق أحاديثه.

ولهذا قال شمس الدين " ابن القيم " : [ إن من تأمل حديث رافع بن خديج وجمع طرقه، واعتبر بعضها ببعض، وحمل مجملها على مفسرها، ومطلقها على مقيدها، علم أن الذي نهى عنه النبي صلى الله عليه وسلم من ذلك، أمر بين الفساد وهو المزارعة الظالمة الجائرة فإنه قال [ كنا نكرى الأرض، على أن لنا هذه ولهم هذه، فربما أخرجت هذه ولم تخرج هذه ] .

وفي لفظ له [ كان الناس يؤجرون على عهد رسول الله صلى الله عليه وسلم بما على الماذيانات وأقبال الجداول وأشياء من الزرع ].

وقوله: [ولم يكن للناس كراء إلا هذا، فلذلك زجر عنه . أما بشيء معلوم مضمون ، فلا باًس ] وهذا من أبين ما في حديث رافع وأصحه وما فيه من مجمل أو مطلق أو مختصر، فيحمل على هذا المفسر المبين المتفق عليه لفظاْ وحكماً، ا.هـ كلام " ابن القيم " رحمه الله تعالى.

وقال الليث بن سعد: " الذي نهى عنه رسول الله صلى الله عليه وسلم أمر إذا نظر إليه ذو البصيرة بالحلال والحرام علم أنه لا يجوز، لما فيه من المخاطرة ".

وقال ابن المنذر: قد جاءت أخبار رافع بعلل تدل على أن النهى كان لتلك العلل.

قال الخطابي: إنما صار هؤلاء (أبو حنيفة ومالك والشافعي) إلى ظاهر الحديث من رواية رافع بن خديج ولم يقفوا على علته كما وقف عليها أحمد.

ثم قال الخطابي أيضاً: فالمزارعة على النصف والثلث والربع، وعلى ما تراضى عليه الشريكان جائزة ، إذا كانت الحصص معلومة، والشروط الفاسدة معدومة. وهى عمل المسلمين في بلدان الإسلام وأقطار الأرض، شرقها وغربها، لا أعلم أني رأيت أو سمعت أهل بلد أو صقع من نواحي الأرض التي يسكنها المسلمون يبطلون العمل بها.

ثم قال الخطابي رحمه الله عن حديث رافع في الإجارة بالماذيانات وأقبال الجداول قال: فقد أعلمك رافع في هذا الحديث: أن المنهي عنه هو المجهول منه دون المعلوم، وأنه كان من عادتهم أن يشترطوا شروطاً فاسدة وأن يستثنوا من الزرع ما على السواقى والجداول، فيكون خاصاً لرب المال.

والمزارعة شركة، وحصة الشريك لا يجوز أن تكون مجهولة وقد يسلم ما على السواقى ويهلك سائر الزرع، فيبقى المزارع لا شيء له، وهذا غرر وخطر.

وإذا اشترط رب المال على المضارب دراهم لنفسه زيادة على حصة الربح المعلومة، فسدت المضاربة، وهذا وذاك مواء.

وأصل المضاربة في السنة المزارعة والمساقاة، فكيف يجوز أن يصح الفرع، ويبطل الأصل؟! ا.هـ. كلام الخطابي قدس الله روحه. وهو توجيه جليل، بلفظ قليل. وقال شيخ الإسلام والمقصود أن النبي صلى الله عليه وسلم نهى عن المشاركة التي هي كراء الأرض بالمعنى العام إذا اشترط لرب الأرض منها زرع مكان بعينه. والأمر في ذلك كما قال الليث بن سعد ؛ فقد بين أن الذي نهى عنه النبي صلى الله عليه وسلم شيء إذا نظر فيه ذو بصيرة بالحلال والحرام علم أنه حرام.

وبهذا تبين أن المزارعة والمساقاة، عقدان صحيحان جائزان ، وأن القول بجوازهما هو مذهب جمهور الأمة، سلفا وخلفا، وأنه عمل المسلمين، قديماً وحديثاً.

فائدة:

قال شيخ الإسلام:

الجمهور يقولون: الشركة نوعان: شركة أملاك، وشركة عقود. وشركة العقود أصلا لا تفتقر إلى شركة الأملاك، كما أن شركة الأملاك لا تفتقر إلى شركة العقود، وإن كانا قد يجتمعان.

والمضاربة شركة عقود بالإجماع، والمساقاة والمزارعة. وإن كان من الفقهاء من يزعم أنهما من باب الإجارة، وأنهما على خلاف القياس- فالصواب أنهما أصل مستقل ، وهو من باب المشاركة، لا من باب الإجارة وهي على وفق قياس المشاركات.

[1]نخابر بمعنى نزارع ، فالمخابرة هي المزارعة ، مأخوذة من الخبار وهي الأرض اللينة أو من الخبير الزراعي .

[2]أعجمية معربة بمعنى الأنهار الكبار .

[3]القصرى : بكسر القاف وسكون الصاد وكسر الراء المهملة ، هو ما يبقى في المنخل بعد الإنتخال ، أو ما يبقى من الحب في السنبل مما لا يتخلص منه بعد ما يداس ، وتسمى القصارة ، وهذا أسمها إلى الآن عند أهل نجد .


ج- مواضع تأخير الخبر وجوباً

1- مَنْ عندك؟- {فًمن يَعملَ مثقال ذَرة َخيَراً يره} - ما أجملَ الصدقَ- كم عظة مرت بك- {وَلداَر الأَخرة خير للذينَ اتقوا}

2- زيد أخوك- أكبر منك سناً أكثر منك تجربة.

3- محمد نجح- علي سافر.

4- {وَمَا مُحَمد إلا رسول}- {إَنما أَنت نذير}

الإيضاح:

عرفنا من قبل المواضع التي يجب فيها تقديم الخبر على المبتدأ في اللغة العربية. وقد تعرض للخبر حالات يجب فيها عكس ذلك، أن يتأخر عن المبتدأ، كما في الأمثلة السابقة، فإذا نظرنا إلى المجموعة الأولى من هذه الأمثلة، وجدنا المبتدأ فيها من الأسماء التي لها الصدارة قي العربية، كاسم الاستفهام: " من " في المثال الأول، واسم الشرط: " من " في المثال الثاني، و "ما" التعجبية في المثال الثالث، و "كم" الخبرية في المثال الرابع، واقتران المبتدأ في المثال الخامس بلام الابتداء، وهي مما لها صدر الكلام، جعل المبتدأ واجب التقديم والخبر واجب التأخير كذلك.

وإذا نظرنا إلى المبتدأ والخبر في المجموعة الثانية من الأمثلة، نجدهما إما معرفتين كالمثال الأول، وإما نكرتين تستوي كل واحدة منهما في صلاحية الابتداء بها، كالمثال الثاني، أي أن كلاَ من المبتدأ والخبر صالح في هذه الأمثلة لأن يكون مبتدأ، فلو لم يلزم تأخير الخبر، لحصل لبس ولم يعرف المبتدأ من الخبر.

وفي المجموعة الثالثة نجد الخبر جملة فعلية فاعلها ضمير يعود عل المبتدأ، فلو جاز تقدم الخبر هنا؟ فقلنا: نجح محمد سافر علي، لالتبس المبتدأ بالفاعل، وصارت الجملة جملة فعلية بعد أن كانت جملة اسمية، مع أن لنا.غرضاً في التعبير بالجملة الاسمية.

وفي أمثلة المجموعة الرابعة نجد المبتدأ مقصوراً على الخبر ومحصوراً فيه، فلو تقدم الخبر هنا لانعكس المعنى واصبح الخبر محصوراً في المبتدأ، فلو قلنا مثلاً: ما رسول إلا محمد, لكان المعنى أن صفة الرسالة محصور: في محمد صلى الله عليه وسلم، وهذا عكس المراد.

القاعدة:

يجب تأخر الخبر على المبتدأ في المواضع التالية:

1- إذا كان المبتدأ من الأسماء التـي لها الصدارة: في الجملة العربية، كأسماء الاستفهام، وأسماء الشرط، و "ما" التعجبية، و" كم " الخبرية، أو اقترن المبتدأ بما له الصدارة في الكلام، كلام الابتداء.

2- إذا خيف التباس المبتدأ بالخبر، حين يكون الاثنان معرفتين أو نكرتين متساويتين في التخصيص.

3- إذا خيف التباس المبتدأ بالفاعل، حين يكون الخبر جملة فعلية فاعلها ضمير مستتر يعود على المبتدأ.

4- إذا قصر المبتدأ عل الخبر بإلا أو إنما.

تمرينات

-1-

استخرج من العبارة الآتية كل مبتدأ يجب تقديمه على الخبر. مع ذكر السبب: اللغة العربية لغة ساطعةُ البيان، فما أحسنَ لغةَ العرب! كم كلمةِ فيها جامعة وكم أسلوب رائع، من يغصْ في بحرها المحيط يَظفر بالدُّرر، والذي يبحث عن أثارها فأمامه نفائسُ، لا تَفْنى عجائبُها، ولا تنفَدُ غرائبُها، لهي الكنز الدفين، والقْول المبين، فمن المنكرُ لهذه الأسرار؟ ومَن حاول إطفاء هذه الأنوار؟ إنما هو غِر جاهل، أو عنيد مكابر، والعربية تعيش على الرغم منه، العربية تزدهر، والحق الباقي، والباطل الفاني.

-2-

اجعل كل اسم من الأسماء الآتية مبتدأ، واخبر عنه بجملة فعلية، بحيث يكون الخبر واجب التأخير:

الإمام- الطائرة- المطر- الجمل- العلِم- الشمس- الصدق.

-3-
أدخل (إنما) ثم (ما وإلا) على الجمل الآتية، وأذكر سبب تأخير الخبر:
4- البلاغة الإيجاز. | 1- الإسلام دين المحبةٌ.
5- الأم مدرسة. | 2- مطل الغنى ظلم.
6- الآخرة دار الخلود. | 3- القناعة كنز لا يفنى.
-4-
اذكر حكم المبتدأ من حيث التقديم والتأخير في الجمل الآتية:
4- القلم ضاع غطاؤه. | 1- الصدق يفوز صاحبه.
5- الحياة تبتسم المتفائل. | 2- الأمة ترتفع بالعِلْم، والأخلاق.
6- بر الوالدين ينفع صاحبه. | 3- الأدب يزينك.
-5-
هات خبراً لكل مبتدأ مما يأتي، بحيث يكون الخبر واجب التأخير:
3- عَدُوك. | 1- أحسنُ منك عملاً.
4- لسانُك. | 2- المملكة العربية السعودية.
-6-
اشرح البيت التالي، وأعراب ما تحته خط فيه:
ولا بُدَّ يوماً أن تُرَدَّ الودائعُ |  | وما المالُ والأهلُون إلا ودائعُ
-7-
اشرح البيت التالي، وأعرب ما تحته خط فيه:
أضرُّ له من شَتْمِهِ حينَ يُشْتَمُ | وللكَفُّ عن شتم اللئيم تكرماً


باب من الشرك : إرادة الإنسان بعمله الدنيا

قال المُصنِّفُ رحمه الله تعالى: بابٌ من الشرك: إرادةُ الإنسان بعمله الدنيا.

ش: فإنْ قيل: فما الفرقُ بين هذه الترجمة، وبن ترجمة الباب قبله؟.

[ قلتُ: بينهما عمومٌ وخصوص مُطلق، يجتمعان في مادة، وهو إذا أراد الإنسان بعمله التزبُّنَ عند الناس والتصنع لهم والثناء، فهذا رياءٌ كما تقدم بيانُه، كحال المنافقين. وهو أيضاً إرادةٌ للدنيا بالتصنع عند الناس، وطلب المدحة منهم والإكرام.

ويفارقُه [1] الرياءُ، بكونه عَمِل عملاً صالحاً، أراد به عَرَضاً من الدنيا، كمن يُجاهد ليأخذ مالاً، كما في الحديث: "تعس عبدُ الدينار" [2] أو يُجاهد للمغنم، أو غير ذلك من الأمور التي ذكرها شيخُنا [3] عن ابن عباس، وغيره من المُفسرين في معنى {مَن كان يُرِيدُ الحَيَاةَ الدُّنْيا وزِينَتَها} ][4] [5] [هود: 15].

وأراد المصنفُ رحمه الله بهذه الترجمة وما بعدها: أنَّ العمل لأجل الدنيا، شرك يُنافي كمالَ التوحيد الواجب، ويحبط الأعمال. وهو أعظمُ من الرياء، لأن مُريد الدنيا قد تغلب إرادتُه تلك على كثيرٍ من عمله، وأمَّا الرِّياءُ فقد يعرض له في عملٍ دون عمل، ولا يسترسل معه، والمؤمنُ يكون حذراً من هذا وهذا.

قال المُصنِّفُ رحمه اللّه تعالى: وقولُه تعالى: { مَن كَانَ يُريدُ الحَياةَ الدُّنْيَا وزينَتَها نُوَفِّ إليْهمْ أعْمالَهُم فيها وَهُمْ فيها لا يُبخسونَ. أُوْلَئِك الذِين ليسَ لَهُمْ في الآخِرًة إلاَّ النَّارُ وحَبطَ ما صَنَعُوا فيها وباطِلٌ ما كانُوا يَعْمَلُونْ }. [هود: 15- 16].

ش: قال ابنُ عباس: {مَنْ كان يُرِيدُ الحياةَ الدُّنْيَا} أي: ثوابها {وَزِينَتَها} أي: مالها {نُوَفِّ} نوِفر لهم ثوابَ أعمالهم، بالصحة والسرور في المال والأهل والولد {وَهُمْ فيها لا يُبْخسُون} لا ينقصون. ثم نسختها {مَن كانَ يُرِيدُ العاجِلَةَ عَجَّلْنَا لَهُ فيها ما نشاءُ لِمَنْ نُرِيدُ}. [الإسراء: 18 ] الآية[6] رواه النَّحاسُ في "ناسخه" [7] .

قوله: ثم نسختها، أي: قيَّدتها، فلم تبق الآية على إطلاقها.

وقال قتادة: يقول: من كانت الدنيا همُّه وطلبته ونيته، جازاه اللّه بحسناته في الدنيا ثم يُفضي إلى الآخرة وليس له حسنةٌ يُعطى بها جزاءً. وأمَّا المؤمنُ فيجازى بحسناته في الدنيا، ويُثاب عليها في الآخرة. ذكره ابنُ جرير بسنده [8] .

ثم ساق حديث أبي هريرة، عن ابن المبارك، عن حيوة بن شريح، قال: حدَّثني الوليدُ بن أبي الوليد أبو عثمان، أنَ عُقبة بن مسلم حدَّثه، أنَ شفَيَّ بن ماتِع [9] الأصبحي حدَّثه: أنَه دخل المدينةَ، فإذا هو برجلٍ قد اجتمع عليه الناس، فقال: من هذا؟ فقالوا: أبو هريرة. فدنوتُ منه حتى قعدتُ بين يديه، وهو يُحدِّثُ الناس!. فلمَّا سكت وخلا. قلتُ: أنشُدك بحقٍّ وبحقٍّ لَما حدثتني حديثاً سمعتَه من رسول اللّه صلى الله عليه وسلم، عَقَلته وعلِمْته. فقال أبو هريرة: أفعل، لأحدِّثنّك حديثاً حدثنيه رسولُ اللّه صلى الله عليه وسلم في هذا البيت، ما فيه أحدٌ غيري وغيره، ثم نَشَغ [10] أبو هريرة نَشْغَة، ثم أفاق، فقال: لأحدثنك حديثاً حدَّثنيه رسول اللّه صلى الله عليه وسلم في هذا البيت، ما فيه أحدٌ غيري وغيره: ثم نَشَغ أبو هريرة نَشْغَة أخرى، ثم مال خارّاً على وجهه، واشتد به طويلاً! ثم أفاق، فقال: حدَثني رسولُ اللّه صلى الله عليه وسلم: "أنَّ اللّه تبارك وتعالى إذا كان يوم القيامة، نزل إلى أهل القيامة ليقضي بينهم، وكلُّ أمَةٍ جاثية.

فأوَّلُ مَن يدعو به رجل جمع القرآن، ورجل قُتل في سبيل اللّه، ورجلٌ كثيرُ المال. فيقول اللّه للقاريء: ألم أعلمك ما أنزلتُ على رسولي؟ قال: بلى يا رب، قال: فماذا عملت فيما علِمت؟ قال: كنتُ أقوم آناء الليل وآناء النهار. فيقول اللّه له: كذبت، وتقول له الملائكةُ: كذبت! ويقول اللّه له: بل أردت أنْ يُقال فلانٌ قاريء، فقد قيل ذلك!.

ويُؤتى بصاحب المال، فيقول اللّه له: ألم أُوسِّع عليك حتى لم أدَعْك تحتاج إلى أحد؟ قال: بلى يا رب، قال: فما عملت فيما آتيتك؟ قال: كنت أصلُ الرحم وأتصدق، فيقول اللّه له: كذبت، وتقول له الملائكةُ: كذبت، ويقول الله له: بل أردت أنْ يُقال فلانٌ جواد، فقد قيل ذلك!.

ويُؤتى بالذي قُتل في سبيل اللّه، فيقال له: فيماذا قُتلت؟ فيقول: أمرت بالجهاد في سبيلك، فقاتلتُ حتى قُتلت، فيقول اللّه له: كذبت، وتقول له الملائكةُ كذبت، ويقول اللّه له: بل أردت أن يُقال: فلانٌ جريء، وقد قيل ذلك!. "

ثم ضرب رسولُ الله صلى الله عليه وسلم على رُكبتي، فقال: "يا أبا هريرة، أولئك الثلاثةُ أوَّلُ خلق اللّه تسعَّر بهم النار يوم القيامة " [11] .
وقد سُئل شيخُنا المصنفُ رحمه الله تعالى، عن هذه الآية؟ فأجاب بما حاصلُه: ذُكر عن السلف فيها أنواع مما يفعلُه الناسُ اليوم، ولا يعرفون معناه.
النوع الأول: العملُ الصالح، الذي يفعلُه كثيرٌ من الناس ابتغاءَ وجه الله: من صدقةٍ وصلاة، وصلةٍ و إحسان إلى الناس، وتركِ ظُلم، ونحو ذلك مما يفعلُه الإنسانُ أو يتركه خالصاً للّه.
لكنه لا يريد ثوابهَ في الآخرة، إنما يُريد أن يُجازيه الله بحفظ ماله وتنميته، أو حفظِ أهله وعياله، أو إدامةِ النعم عليهم، ولا هِمَّة له في طلب الجنة والهرب من النار. فهذا يُعطى ثواب عمله في الدنيا، وليس له في الآخرة نصيب. وهذا النوعُ، ذكره ابنُ عباس.
النوع الثاني: وهو أكبرُ من الأول، وأخوف، وهو الذي ذكره مجاهدُ في الآية: أنَّها نزلت فيه، وهو أنْ يعمل أعمالاً صالحة [ ونيّتهُ رياءُ الناس، لا طلبَ ثواب الآخرة.
النوع الثالث: أنْ يعمل أعمالاً صالحة ] [12] يقصد بها مالاً، مثلَ أنْ يحج لمالٍ يأخذُه لا للّه، أو يهاجر لدنيا يصيبها، أو امرأةٍ يتزوجها، أو يجاهد لأجل المغنم.
فقد ذُكر أيضاً هذا النوع في تفسير هذه الآية، وكما يتعلَّم الرجلُ لأجل مدرسةِ أهله أو مكسبهم أو رياستهم، أو يتعلم القرآن ويواظب على الصلاة لأجل وظيفة المسجد، كما هو واقع كثيراً.
النوع الرابع: أن يعمل بطاعة اللّه، مخلصاً في ذلك للّه وحده لا شريك له، لكنه على عملٍ يُكفِّره كفراً يخرجه عن الإسلام. مثلُ اليهود والنصارى، إذا عبدوا اللّه، أو تصدَقوا أو صاموا ابتغاءَ وجه اللّه والدارِ الآخرة. ومثل كثيرِ من هذه الأمة، الذين فيهم كفرٌ أو شركٌ أكبر، يخرجهم من الإِسلام بالكلية، إذا أَطاعوا اللّه طاعةً خالصة يُريدون بها ثوابَ اللّه في الدار الآخرة، لكنَّهم على أعمال تُخرجهم من الِإسلام، وتمنع قبولَ أعمالهم.
فهذا النوعُ أيضاً قد ذُكر في هذه الآية، عن أنس بن مالك وغيره، وكان السلفُ يخافون منها.
قال بعضُهم: لو أعلم أنَّ اللّه تقبَّل مني سجدةً واحدة لتمنيت الموت، لأن اللّه يقول: { إنَّما يَتَقَبلُ اللّه من المُتَّقِين } [13] 0 [ المائدة:27].
ثم قال: بقي أن يُقال: إذا عمل الرجلُ الصلوات الخمس والزكاة والصوم والحج ابتغاءَ وجه اللّه، طالباً ثواب الآخرة، ثم بعد ذلك عمل أعمالاً قاصداً بها الدنيا، مثلَ أنْ يحج فرضَه للّه، ثم يحج بعده لأجل الدنيا، كما هو واقع، فهو لِما غلب عليه منهما.
وقد قال بعضُهم: القرآنُ كثيراً ما يذكر أهلَ الجنة الخُلَّص وأهل النار الخلَّص، ويسكتُ عن صاحب الشائبتين، وهو هذا وأمثاله. انتهى [14] .
قال المُصنِّفُ رحمه الله تعالى: في الصحيح عن أبي هريرة، قال: قال رسولُ اللّه صلى الله عليه وسلم: "تَعِس عبدُ الدينار، تَعِس عبدُ الدرهم، تَعِسَ عبدُ الخميصة، تَعِسَ عبدُ الخميلة، إنْ أُعطي رضي، وإنْ لم يُعط سَخِط، تَعِس وانْتكس، وإذا شيك فلا انْتقش. طوبى لعَبْدٍ آخذٌ بعنان فرسه في سبيل اللّه، أشعثَ رأسهُ، مُغبر قدماه. إن كان في الحَراسة كان في الحراسة، وإن كان في السَّاقة كان في الساقة، إنْ استأذن لم يُؤذن له، وإن شفع لم يُشفَّع " [15] .
ش: قوله: في الصحيح أي: صحيح البخاري.
قوله: "تَعِس " هو بكسر العين، ويجوز الفتح، أي: ساقط، والمراد هنا: هلك. قاله الحافظ. وقال في موضعٍ آخر: وهو ضدُّ سَعِد أي: شقي [16] . وقال أبو السعادات: يقال تعس يتعس. أي: عَثرَ وانكب لوجهه. وهو دعاءٌ عليه بالهلاك [17] .
قوله: "عبدُ الدِّينار" هو المعروف من الذهب، كالمثقال في الوزن. زنتُه: درهمٌ وثُمن درهم [18]
قوله: "تَعِس عبدُ الدرهم " وهو من الفضة، قدَّره الفقهاءُ بالشعير وزناً، وعندنا منه درهمٌ من ضَرْب بني أمية، وهو زنةُ خمسين حبة شعير وخُمسا حبة، سمَّاه عبداً له، لكونه هو المقصود بعمله. فكلُّ من توجَّه بقصده لغير الله، فقد جعله شريكاً للّه في عبوديته، كما هو حالُ الأكثر.
قوله: "تَعس عبدُ الخميصة" قال أبو السعادات: هي ثوب خَزٍّ أو صوفٍ مُعلَّم، وقيل: لا تُسمَّى خميصة إلاَّ أنْ تكون سوداء مُعلَّمة، وتُجمع على خمائص. والخميلةُ- بفتح الخاء المُعجمة- قال أبو السعادات: ذات الخَمَل- ثيابٌ لها خَمَل من أي شيءٍ كان [19] .
قوله: "تعس وانتكس" قال الحافظ: هو بالمُهملة، أي: عاوده المرض. وقال أبو السعادات: أي: انقلب على رأسه. وهو دعاءٌ عليه بالخيبة [20] .
قال الطيبي: فيه الترقّي بالدعاء عليه، لأنه إذا تعس، انكبَّ على وجهه. فإذا انتكس، انقلب على رأسه بعد أنْ سقط.
قوله: "وإذا شِيك " أي أصابته شوكة "فلا انتقش" أي: فلا يقدر على إخراجها بالمنقاش. قاله أبو السعادات [21] .
والمرادُ: أنَّ من كانت هذه حالُه [فإنَّه يستحقّ أنْ يُدعى عليه بما يسؤوه في العواقب، ومن كانت هذه حاله] [22] فلا بدَّ أنْ يجد أثرَ هذه الدعوات، من الوقوع فيما يضرّه في عاجل دُنياه وآجل أخراه.
قال شيخُ الإسلام: فسمَّاه النبيُّ صلى الله عليه وسلم عبدَ الدينار والدرهم، وعبد القطيفة وعبد الخميصة. وذكر فيه ما هو دعاءٌ بلفظ الخبر، وهو قوله: "تعس وانتكس وإذا شِيك فلا انتقش " وهذه حالُ من إذا أصابه شرٌّ لم يخرج منه ولم يُفلح، لكونه تعس وانتكس، فلا نال المطلوب، ولا خلص من المكروه.
وهذا حالُ من عبد المال، وقد وصف ذلك بأنه "إنْ أُعطي رضي، وإن مُنعَ سَخِط"، كما قال تعالى: {وَمِنْهُم مِن يَلْمِزُكَ في الصدقاتِ فإنْ أُعْطُوا مِنْها رَضوا وإِنْ لَمْ يُعْطَوْا مِنْها إذا هُمْ يَسْخطون}.[التوبة: 58].
فرضاهم لغير اللّه، وسخطُهم لغير اللّه. وهكذا حالُ من كان متعلقاً برياسة أو بصورة، ونحو ذلك من أهواء نفسه. إنْ حصل له رضي، وإنْ لم يحصل له سخط. فهذا عبدُ ما يهواه من ذلك، وهو رقيق له، إذ الرِّقُ والعبودية في الحقيقة: هو رِقُ القلب وعبوديته، فما استرقَّ القلبَ واستعبده فهو عبده.
- إلى أنْ قال-: وهكذا أيضاً طالبُ المال، فإنَّ ذلك يستعبدُه ويسترقّه، وهذه الأمور نوعان:
فمنها: ما يحتاج إليه العبد، كما يحتاج إلى طعامه وشرابه، ومنكحه ومسْكنه، ونحو ذلك. فهذا يطلبه من اللّه، ويرغب إليه فيه، فيكون المالً عنده يستعمله في حاجته: بمنزلة حماره الذي يركبه، وبساطهِ الذي يجلس عليه، من غير أنْ يستعبده فيكون هلوعاً!.
ومنها: ما لا يحتِاج إليه العبد، فهذا ينبغي أنْ لا يُعلِّق قلبَه بها. فإذا تعلَّق قلبُه بها، صار مُستعبداً لها [و ربما صار مستعبداً و] [23] معتمداً على غير اللّه فيها. فلا يبقى معه حقيقةُ العبودية للّه، ولا حقيقة التوكل عليه، بل فيه شعبةٌ من العبادة لغير الله، وشعبة من التوكل على غير الله.
وهذا من أحق الناس بقوله صلى الله عليه وسلم: "تعس عبدُ الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة" وهذا هو عبدٌ لهذه الأمور، ولو طلبها من الله، فإنَّ اللّه إذا أعطاه إياها رضي، وإن منعه إياها سخط.
وإنما عبدُ اللّه: مَن يُرضيه ما يُرضي الله، ويُسخطه ما يسخط الله، ويُحبُّ ما أحبَّه الله ورسوله، ويبغض ما أبغض اللّه ورسوله، ويوالي أولياءَ اللّه، ويُعاَدي أعداء اللّه، فهذا الذي استكمل الإِيمان. انتهى مُلخصاً [24] .
قوله: "طُوبى لعبد" قال أبو السعادات: طُوبى، اسمُ الجنة، وقيل: هي شجرةٌ فيها [25] .
ويؤيِّد هذا: ما روى ابنُ وهب- بسنده- عن أبي سعيد، قال رجلٌ : يا رسول اللّه وما طوبى؟ قال: "شجرةٌ في الجنة مسيرة مائة سنة، ثيابُ أهل الجنة تخرج من أكمامها " [26] .
ورواه الإِمامُ أحمد: حدّثنا حسن بن موسى، سمعت عبد َالله بن لَهيعة، حدَّثنا دَرّاج أبو السمحِ، أنَّ أبا الهيثم حدَّثه، عن أبي سعيد الخُدري، عن رسول اللّه صلى الله عليه وسلم: أنَّ رجلاً قال: يا رسول الله، طُوبى لمن رآك وآمن بك. قال: "طُوبى لمن رآني وآمن بي، ثم طُوبى ثم طوبى ثم طوبى لمن آمن بي ولم يرني" قال له رجلٌ : وما طُوبى؟ قال: "شَجرةٌ في الجنة مسيرة مائة عام، ثيابُ أهل الجنة تخرج من أكمامها" [27] . وله شواهدُ في الصحيحين [28] وغيرِهما [29] .
وقد روى ابنُ جرير، عن وهب بن مُنبِّه هاهنا أثراً غريباً عجيباً. قال وهبٌ رحمه اللّه تعالى: إنَّ في الجنة شجرةً يًقال لها: طوبى، يسير الراكبُ في ظلها مائة عام لا يقطعها: زهْرُها رياط، وورقُها بُرود، وقضبانها عَنْبر، وبطحاؤها ياقوت، وترابها كافور، وَوَحْلها مسك.
يخرج من أصلها أنهارُ الخمر واللبن والعسل، وهي مجلسٌ لأهل الجنة. فبينما هم في مجلسهم، إذ أتتهم الملائكةُ من ربهم يقودون نُجُباً مزمومةً بسلاسل من ذهب، وجوهها كالمصابيح من حُسنها، ووبَرها كخزِّ المِرعزّى [30] من لينه، عليها رحالٌ ألواحها من ياقوت، ودفوفها من ذهب، وثيابها من سُندس وإستبرق، فينيخونها، ويقولون: إنَّ ربنا أرسلنا إليكم لتزوروه وتسلِّموا عليه، قال: فيركبونها.
قال: فهي أسرعُ من الطائر، وأوطأ من الفِراش. نُجباً [31] من غير مهنة، يسير الراكبُ إلى جنب أخيه وهو يكلِّمه ويُناجيه، لا تصيب أذنُ راحلةٍ منها أذنَ صاحبتها، ولا تركُ راحلةٍ ترك الأخرى [32] ، حتى إنَ الشجرة لتنتحي عن طريقهم، لئلا تُفرّق بين الرجل وأخيه.
قال: فيأتون إلى الرحمن الرحيم، فيسفرُ لهم عن وجهه الكريم حتى ينظروا إليه، فإذا رأوه قالوا: اللهم أنت السَّلام ومنك السلام، وحق لك الجلال والإكرام، قال: فيقول تبارك وتعالى عند ذلك: أنا السلامُ ومني السلام، وعليكم حقًّت رحمتي ومحبتي، مرحباً بعبادي الذين خشوني بالغيب وأطاعوا أمري.
قال: فيقولون: ربنا إنا لم نعبدك حقَّ عبادتك، ولم نقدِّرك حق قدرك، فأذن لنا بالسجود قدَّامك. قال: فيقول اللّه تعالى: إنها ليست بدار نصَبَ ولا عبادة، ولكنها دارُ ملك ونعيم، وإني قد رفعتُ عنكم نصب العبادة، فسلوني ما شئتم، فإنَّ لكل رجلٍ منكم أمنيته. فيسألونه، حتى إنَ أقصرهم أمنية ليقول: ربي، تنافس أهل الدنيا في دنياهم فتضايقوا، رب فآتني مثل [33] كلِّ شيء كانوا فيه من يوم خلقتها إلى أنْ انتهت الدنيا، فيقول اللّه تعالى: لقد قصَّرت بك [اليوم] [34] أمنيتُك، ولقد سألت دون منزلتك. هذا لك مني [وسأتحفك بمنزلتي] 2، لأنه ليس في عطائي نكد ولا قِصر َيدٍ [35] .
قال: ثم يقول: اعرضوا على عبادي ما لم تبلغ أمانيُّهم، ولم يخطر لهم على بالٍ. قال: فيَعرضون عليهم حتى تقصر بهم [36] أمانيُّهم التي في أنفسهم، فيكون فيما يَعرضون عليهم: براذين مُقرَّنة على كلِّ أربعةٍ منها سريرٌ من ياقوتة واحدة على كل سرير منها قُبةٌ من ذهب مُفرغة، في كلِّ قبةٍ منها فرش من فرش الجنة مُظاهرة، في كل قبة منها جاريتان من الحور العين. على كلِّ جاريةٍ منهنَ ثوبان من ثياب الجنة، وليس في الجنة لونٌ إلاَّ وهو فيهما، ولا ريح طيبٌ إلاَّ قد عبق بهما. ينفُذ ضوءُ وجوههما غلظ القبة، حتى يظن مَن يراهما أنَّهما دونَ القبة. يُرى مُّخهُما من فوق سوقهما كالسلك الأبيض في ياقوتة حمراء، يريان له من الفضل على صحابته كفضل الشمس على الحجارة أو أفضل. ويرى لهما مثل ذلك. ثم يدخل إليهما فيحييانه ويقبلانه ويعانقانه، ويقولان له: واللّه ما ظننا أنَّ اللّه يخلقُ مثلك، ثم يأمر اللّه تعالى الملائكة فيسيرون بهم صفاً في الجنة، حتى ينتهي كلُّ رجل منهم إلى منزلته التي أُعدَّت له [37] .
وقد روى هذا الأثر ابنُ أبي حاتم بسنده، عن وهب بن مُنبِّه، وزاد: فانظروا إلى مواهب ربِّكم الذي وهب لكم، فإذا بقبابِ في الرفيق الأعلى، وغُرفٍ مبنية من الدر والمرجان، وأبوابُها من ذهب، وسررهاَ من ياقوت، وفرشها من سندسِ وإستبرق، ومنابرها من نور. يفور من أبوابها وعراصها نورٌ مثل شعاع الشمس، عنده مثل الكوكب الدري في النهار المضيء.
وإذا بقصور شامخةٍ في أعلى علِّيين، من الياقوت يزهوها نورُها، فلولا أنه مُسخَّر إذا لا لتمع الأبصار. فما كان من تلك القصور من الياقوت الأبيض، فهو مفروشٌ بالحرير الأبيض. وما كان منها من الياقوت الأخضر، فهو مفروشٌ بالسندس الأخضر، وما كان منها من الياقوت الأصفر، فهو مفروشٌ بالأرجوان الأصفر. مُبوَّبةٌ بالزمرد الأخضر، والذهب الأحمر، والفضة البيضاء، قوائمُها وأركانها من الجوهر، وشُرَفُها قبابٌ من لؤلؤ، وبروجها غرفٌ من المرجان
فلمَّا انصرفوا إلى ما أعطاهم ربُّهم، قُرِّبت لهم براذينُ من ياقوت أبيض، منفوخ فيها الروح، تحتها الولدان المخلَّدون، بيد كلِّ وليدٍ منهم حَكَمة برذون من تلك البراذين، ولجُمُها وأعنتَّها من فضةٍ بيضاء منظومة بالدر والياقوت، سروجها سررٌ موضونة مفروشة بالسندس والإستبرق.
فانطلقت بهم تلك البراذين تزفّ بهم، ينظروا رياض الجنة، فلما انتهوا إلى منازلهم وجدوا الملائكة قعوداً على منابر من نور، ينتظرونهم ليزوروهم ويصافحوهم ويهنئوهم كرامة ربهم. فلما دخلوا قصورَهم وجدوا فيها جميعَ ما تطاول به عليهم وما سألوا وتمنوا، وإذا على كل باب قصرٍ من تلك القصور أربعة جنان: جنتان ذواتا أفنان، وجنتان مُدْهامتَّان، وفيهما عينان نضاختان، وفيهما من كل فاكهةٍ زوجان، وحورٌ مقصورات في الخيام.
فلما تبوَّؤوا منازلهم، واستقروا قرارهم، قال لهم ربُّهم: فَهَل وجَدتُّم ما وعَد رَبكُم حَقاً؟ قالوا: نَعمْ وربّنا. قال: هل رضيتم ثواب ربكم؟ قالوا: ربنا رضينا فارض عنا، قال: فبرضاي عنكم أحللتكم داري ونظرتم إلى وجهي، فعند ذلك قالوا: {الحَمْدُ للّه الذي أَذهَبَ عَنَّا الحَزَن إنَّ رَبَّنا لغَفُورٌ شكُورٌ . الذي أَحَلَّنَا دَارَ المُقَامَةِ من فَضلِهِ لا يَمسُّنا فيها نصَبٌ ولا يَمَسُّنَا فيها لُغُوبٌ}. [38] [فاطر: 34- 35]. وهذا سياقٌ غريب، وأثرٌ عجيب، ولبعضه شواهد في الصحيحين [39] . وقال خالدُ بن مَعْدان: [40] إنَّ في الجنة شجرةً يُقال لها: طُوبى، ضروعٌ كلُّها، تُرضِعُ صبيانَ أهل الجنة، وإنَّ سِقط المرأة يكون في نهرٍ من أنهار الجنة يتقلَّبُ فيه حتى تقوم القيامة، فيُبعث ابنُ أربعين سنة رواه ابنُ أبي حاتم [41] .
قوله: "آخذٌ بعنان فرسه في سبيل اللّه" أي: في جهاد المشركين.
قوله: "أشعثَ " مجرورٌ بالفتحة، لأنه اسمٌ لا ينصرف للوصف [42] ووزن الفعل، و "رأسه" مرفوعٌ على الفاعلية، وهو طائرُ الشعر، أشغله [43] الجهادُ في سبيل اللّه، عنِ التنعم بالإِدِّهان وتسريح الشعر.
قوله: "مغبرِة قدماه" هو بالجر، صفة ثانية لعبد.
قوله: "إنْ كان في الحراسة" هو بكسر الحاء، أي: حماية الجيش عن أنْ يهجم العدوُّ عليهم.
قوله: "كان في الحراسة" أي: غير مقصِّرٍ فيها ولا غافل، وهذا اللفظُ يُستعمل في حق من قام بالأمر على وجه الكمال.
قوله: "وإنْ كان في السَّاقة كان في الساقة" أي: في مؤخِّرة الجيش، أي: يُقلِّب نفسَه في مصالح الجهاد. فكلُّ مقامٍ يقوم فيه إنْ كان ليلاً أو نهاراً، رغبةً في رضا اللّه، وطلبًا لثوابه [44] ومحبةً لطاعته.
قال ابنُ الجوزي: وهو خاملُ الذِّكر، لا يقصد السموَّ [45] .
وقال الخلخالي: المعنى: ائتمارُه لما أُمر، وإقامتُه حيثُ أُقيم. لا يُفقد من مكانه [46] ، وإنَّما ذَكر الحراسةَ والساقة لأنهما أشدُ مشقة. انتهى. وفيه: فضلُ الحراسة في سبيل اللّه.
قوله: "إن استأذَن لم يُؤذن له" أي: إذا استأذن على الأمراء ونحوهم، لم يأذنوا له، لأنه لا جاه له عندهم ولا منزلة، لأنه ليس من طُلاَّبها، وإنما يطلب ما عند اللّه، لا يقصد بعمله سواه.
قوله: "وإنْ شَفَع " بفتح أوله وثَانيه. قوله: "لم يشفَّع " بفتح الفاء مشددة. يعني: لو ألجأته الحالُ إلى أنْ يشفع في أمرٍ يحبُّه اللّه ورسوله، لم تُقبل شفاعتُه عند الأمراء ونحوهم!.
وروى الإِمامُ أحمد، ومسلم، عن أبي هريرة، مرفوعاً "رُبَّ أشعثَ مدفوعٍ بالأبواب، لو أقسم على اللّه لأبرَه " [47] .
قال: الحافظ: فيه تركُ حبِّ الرياسة والشهرة، وفضلُ الخمول والتواضع. انتهى [48] .
وروى الإِمامُ أحمد أيضاً، عن مُصعب بن ثابت [49] ، أنَّ [50] عبد الله بن الزبير، قال: قال عثمان- وهو يخطب على منبره-: إني محدِّثكُم حديثاً سمعته من رسول اللّه صلى الله عليه وسلم، لم يكن يمنعني أنْ أُحدِّثَكم به إلاَّ الضَّن بكم. سمعت رسولَ اللّه صلى الله عليه وسلم يقول: "حَرَسُ ليلة في سبيل اللّه أفضل من ألفِ ليلة يُقام ليلُها ويصام نهارها" [51] .
وروى الحافظُ ابن عساكر- في ترجمة عبد الله بن المبارك- قال عبدُ اللّه بن محمد،
قاضي نَصيبين [52] : حدَّثني محمد بن إبراهيم بن أبي سُكينة، أنَّه أملى عليه عبدُ الله بن المبارك هذه الأبيات بطَرَسوس [53] ، ووعده الخروج. و أنفذها [54] معه إلى الفُضيل بن عياض، في سنة سبعٍ وسبين ومائة. قال:
لعلمتَ أـنَّك في العبـادة تلعبُ | يا عابدَ الحرمين لو أبصرتنــا
فنـحورُنا بدمائنــا تتخضـَّب | من كان يخضب خدَّه بدموعـه
فخيولَنا [55] يوم الصبيحة تتعب | أو كان يتعب خيلَه في باطـل
رَهَجُ السنابك والغـُبارُ الأطـيب | ريحُ العبير لـكم، ونحن عبيرُنا
قولٌ صـحيحٌ صادق لا يُكـذب | ولقد أتانـا من مقـال نبينـا
أنف أمريءٍ ودخـان نار تلـهَب | لا يستوي وغبار خيـل الله في
ليس الشهيــد بميِّتٍ لا يَـكذبُ | هذا كتـاب الله ينـطق بيننـا
قال: فلقيتُ الفُضيلَ بن عياض بكتابه في المسجد الحرام، فلما قرأ ذرفت عيناه، فقال: صدق أبو عبد الرحمن ونصحني، ثم قال: أنت ممن يكتب الحديث؟ قلتُ: نعم، قال لي:
اكتب هذا الحديث، وأملى عليّ الفضيلُ بن عياض: حدَّثنا منصور بن المعتمر، عن أبي صالح، عن أبي هريرة، أنَّ رجلاً قال: يا رسول الله، علمني عملاً أنالُ به ثوابَ المجاهدين في سبيل اللّه، فقال: "هل تستطيعُ أنْ تُصلّي فلا تفتر، وتصوم فلا تفطر؟" فقال: يا رسول اللّه أنا أضعفُ من أنْ أستطيع ذلك، ثم قال النبيًّ صلى الله عليه وسلم: "فوالذي نفسي بيده لو طُوِّقتَ ذلك مـا بلغت فضلَ المجاهدين في سبيل الله. أمَا علمـت أنَّ فرس المجاهد لَيسْتنُّ في طِوَله [56] فيكتب له بذلك حسنات؟ " [57] [58] .

[1] ض هـ: ويفارق.

[2] قطعةَ من حديث، سيأتي تخريجه قريبا.

[3] العلامةُ المجدِّد، محمد بن عبد الوهاب رحمه الله تعالى.

[4] ما بينهما معلَّقٌ في هامش الأصل وعليه كلمةُ صح.

[5] سيأتي نصُّ كلامه بعد قليل.

[6] ط: الآيتين.

[7] النحاس في "الناسخ والمنسوخ " 177.

[8] "تفسير" ابن جرير الطبري رقم 18019، وأخرجه أبو الشيخ، كما في "الدر المنثور" 4/408.

[9] الأصل و ض و هـ: مانع. والمثبت من "التفسير" و ط وهو الصواب، ثقة من الثالثة، أرسل حديثاً فذكره بعضُهم في الصحابة خطأ، مات في خلافة هشام. "تقريب " 268.

[10] شَهَق حتى كاد يُغشى عليه، وإنما يُفعل ذلك تشوقاً أو أسفاً. "القاموس "، ترتيب 4/375.

[11] ابن جرير الطبري في " التفسير" رقم 18028 وأخرجه الترمذي في " الجامع" رقم 2383 وقال: هذا حديث حسن غريب، وابن حبان في " الصحيح " 1/313، وابن أبي الدنيا في "الأهوال" رقم 194، والحاكم في "المستدرك " 1/418. وصححه ووافقه الذهبي، وأصله في "صحيح مسلم " برقم 1905.

[12] ساقط من الأصل، وهو انتقالُ نظر.

[13] أخرجه ابن عساكر، كما في "الدر المنثور" 3/57 عن ابن عمر رضي الله عنهما.

[14] الشيخ محمد بن عبد الوهاب، "كتابُ الاستنباط " 120-123 مجموع مؤلفات الشيخ، القسم الرابع، إصدارُ جامعة الإمام محمد بن سعود الإسلامية.

[15] البخاري في "الصحيح" رقم 2886، 2887، 6435، وأخرجه ابن ماجة في "السنن " رقم 4135.

[16] ابن حجر، "فتح الباري" 11/254، 6/82.

[17] ابن الأثير، " النهاية" 1/ 190.

[18] ط: زنته درهم وثمن درهم. ساقط. ض قدر الدينار هـ: قوله الدينار. تحريف

[19] ابن الأثير، "النهاية" 2/ 81.

[20] ابن الأثير "المصدر السابق " 5/ 115.

[21] ابن الأثير "المصدر السابق، 5/ 106.

[22] إضافة من هـ و ط.

[23] ساقط من الأصل.

[24] ابن تيميه "مجموع الفتاوى" 10/ 180- 190.

[25] ابن الأثير، " النهاية" 3/ 141.

[26] أخرجه ابن جرير الطبري في "التفسير" رقم 20395.

[27] أحمد في " المسند" 3/71، وأخرجه أبو يعلى في " المسند" رقم 1374 وابن حبان في "ا لصحيح "

9/177، والآجري في "الشريعة" 271 وابن أبي حاتم، وابن مردويه، كما في "الدر المنثور" 4/644.

[28] البخاري في "الصحيح" رقم 6553 ومسلم في " الصحيح" رقم 2828.

[29] أحمد في "المسند" 5/248، 257، 264 وابن حبان في "الصحيح" 9/178 من حديث أبي أمامة، وانظر "مجمع الزوائد" 10/ 66.

[30] الأصل و ض و هـ: الزعري. تحريف.

[31] هـ ط: خبا. تحريف.

[32] ط ولا برك راحلة برك صاحبتها. ولعل الصواب: ورك، كما نبًه إليه محقق " تفسير" الطبري.

[33] هـ ط: من.

[34] إضافة من "التفسير".

[35] هـ "والتفسير": تصريد.

[36] " التفسير": يعصوهم.

[37] ابن جرير في التفسير 13/148 وأخرجه أبو الشيخ، كما في "الدر المنثور" 4/ 645.

[38] ابن أبي حاتم في "التفسير" كما في "الدر المنثور" 4/647، وأخرجه ابن أبي الدنيا، كما في "الترغيب والترهيب " 4/546، وأبو نعيم في "صفة الجنة" رقم 411 والآجري في "الشريعة" 272 عن محمد بن علي بن الحسين مرفوعاً. قال الحافظُ بن كثير في "النهاية" 2/520: وهذا مرسل ضعيف غريب، وأحسن أحواله أن يكون من كلام بعض السلف، فعصم بعضُ رواته فجعله مرفوعاً، وليس كذلك، والله اعلم.

[39] "تفسير ابن كثير" 4/ 380.

[40] أبو عبد الله، الكلاعي الحمصي ثقة عابد، يُرسل كثيرا ت 103 هـ وتقريبا 190.

[41] ابن أبي حاتم كما في "الدر المنثور" 4/645، وأخرجه ابنُ أبي الدنيا في "كتاب العزاء" كما في المصدر السابق، والسلمي في "وصف الفردوس " رقم 94.

[42] ط: للوصفية.

[43] ط: شغله.

[44] ط: في ثواب الله وطلباً لمرضاته.

[45] ينظر: ابن حجر "فتح الباري " 6/83.

[46] ض هـ ط: مقامه.

[47] أحمد في "المسند" 3/128، 167، 284 ومسلم في "الصحيح" رقم 2622، 2854 واللفظ له، وأخرجه ابن حبان في "الصحيح " 8/139.

[48] ابن حجر، "فتح الباري " 6/83.

[49] أبو عبد الله، مصعب بن ثابت بن عبد الله بن الزبير بن العوام الأسدي، لين الحديث وكان عابدًا ت 157 هـ "تقريب " 533.

[50] ض هـ ط: ابن. تحريف.

[51] أحمد في "المسند" 1/61، 65، وأخرجه الطبراني في "الكبير" رقم 145 والحاكم في "المستدرك" 2/81 وصححه ووافقه الذهبي، وأبو نعيم في " الحلية " 6/ 214 وابن أبي عاصم في "كتاب الجهاد" رقم 151 قال ابن حجر في "الفتح " 6/83 إسناده حسن، وأخرجه بغير هذا اللفظ الترمذي في " الجامع" رقم 1667 وقال: هذا حديث حسن صحيح. والنسائي في " المجتبى" 6/ 39 وابن ماجة في "السنن " رقم 2792.

[52] مدينة بين دجلة والفرات في بلاد العراق، على جادة القوافل المتجهة من الموصل إلى الشام، فُتحت على يد سعد بن أبي وقاص في عهد عمر سنة 17 هـ "معجم البلدان" لياقوت الحموي 5/ 288.

[53] مدينة بثغور الشام بين انطاكيا وحلب وبلاد الروم، وتقع الآن ضمن دولة تركيا. "المصدر السابق" 4/28.

[54] في جميع النسخ: وأنشدها والمثبت من "تاريخ دمشق ".

[55] ط: فخير لهم.

[56] الطول: الحبل الطويل الذي يشد في يد الفرس، حتى لا تذهب "النهاية في غريب الحديث " 3/145.

[57] ابن عساكر "تاريخ دمشق " 38/ 4 35، وانظر "سير أعلام النبلاء" 8/ 412.

[58] الحديث أخرجه البخاري في "الصحيح " رقم 2785 والنسائي في "المجتبى" 6/19، وأحمد في "المسند "

2/344 وابن أبي شيبة في "المصنف " 5/333 وابن منده في "الإِيمان" رقم 241 وابن أبي عاصم في كتاب "الجهاد" رقم 27 والبيهقي في "السنن" 9/157.


أدب الدول المتتابعة نبذة تاريخية

عصر الدول المتتابعة

نبذة تاريخية:

يراد بالدول المتتابعة الدول التي نشأت بين سقوط بغداد في أيدي التتار عام 656 هـ، وبين عصر النهضة[1] الحديثة.

وهو عمر طويل جداً، وقامت فيه دول كثيرة، أشهرها: دولة المماليك، والدولة العثمانية.

وفي مقرر التاريخ حديث عن هذا العصر من الناحية السياسية، أما هنا فسنقصر الحديث على الحياة الأدبية في هذا العصر، وعلى إيراد نماذج من أدبه، ورصد بعض الظواهر الأدبية البارزة فيه.

ويلاحظ أن هذا العصر يسمى بعصر الانحطاط، وهذا الحكم وإن كان صحيحاً في جوانب كثيرة منه إلا أن فيه ظلماً لهذا العصر، وجحداً لما قام به أدباؤه وعلماؤه، وما قدموه من خدمات للثقافة الإِسلامية والعربية، لعل أبرزها نشاطهم في ميدان التأليف، ومحافظتهم على التراث.

ويكاد النشاط الأدبي في هذا العصر أن يكون محصوراً في الشام ومصر، ولذلك

فأكثر الأدباء والشعراء والعلماء من هذين القطرين. أما العراق مركز الخلافة العباسية فإن التتار قد دمروا كل مظهر من مظاهر الثقافة فيه، فأحرقوا الكتب، وهدموا المدارس، وشردوا العلماء.

[1] يرى الدكتور عمر موسى باشا في كتابه (أدب الدول المتتابعة) أن هذا العصر يبدأ منذ عام 489هـ.

والحقيقة أن تحديد العصور الأدبية فيه كثير من الخلاف، لكن جعل ما قبل سقوط بغداد ضمن العصر العباسي هو الأولى، على أن يبدأ عصر الدول المتتابعة بعد سقوط بغداد، وإن كانت تلك الدول من الناحية السياسية قد وجدت قبل سقوط بغداد.


صلح الحديبية

ثم دخلت السنة السادسة

صلح الحديبية:

وفيها كانت وقعة الحديبية. وعدة الصحابة إذ ذاك ألف وأربعمائة. وهم أهل الشجرة، وأهل بيعة الرضوان.

خرج رسول الله صلى الله عليه وسلم بهم معتمرأ، لا يريد قتالا. فلما كانوا بذي الحليفة، قَلَّدَ رسول الله صلى الله عليه وسلم الهدْي، وأشْعَرَه، وأحرم بالعمرة وبعث عيناً من خزاعة يخبره عن قريش. حتى إذا كان قريباً من عسفان أتاه عينه، فقال: إني قد تركت كَعْب بن لؤي وعامر بن لؤي قد جمعوا جموعاً، وهم مقاتلوك، وصادوك عن البيت.

حتى إذا كان ببعض الطريق: قال النبي صلى الله عليه وسلم "إن خالد بن الوليد بكراع الغميم، فخذوا ذات اليمين".

فما شعر بهم خالد، حتى إذا هو بغبرة الجيش. فانطلق يركض نذيراً.

وانطلق رسول الله صلى الله عليه وسلم، حتى إذا كان في ثنية المرار، التي يهبط عليهم منها: بركت راحلته، فقال الناس: حَلْ حَلْ. فقالوا: خَلأت القصواء، فقال "ما خلأت القصواء، وما ذاك لها بخلق، ولكن حبسها حابس الفيل. ثم قال: والذي نفس محمد بيده، لا يسألوني خُطَّة يعظمون فيها حرمات الله إلا أعطيتهم إياها".

ثم زجرها فوثبت به. فعدل حتى نزل بأقصى الحديبية، على ثَمَد قليل الماء. فلم يلبث الناس أن نزحوه، فشكوا إليه. فانتزع سهماً من كنانته. وأمرهم أن يجعلوه فيه، فوالله ما زال يجيش لهم بالريِّ حتى صدروا عنه.

وفزعت قريش لنزوله. فأحب أن يبعث إليهم رجلاً. فدعا عمر، فقال: يا رسول الله، ليس لي بمكة أحد من بني عدي بن كعب يغضب لي إن أوذيت، فأرسل عثمان. فإن عشيرته بها، وإنه يُبَلّغ ما أردتَ. فدعاه فأرسله إلى قريش، وقال "أخبرهم: أنا لم نأت لقتال، وإنما جئنا عُمّاراً، وادعهم إلى الإسلام، وأمره أن يأتي رجالاً بمكة مؤمنين ونساء مؤمنات. فيبشرهم بالفتح، وأن الله عز وجل مظهر دينه بمكة، حتى لا يُسْتَخْفَى فيها بالإيمان".

فانطلق عثمان. فمر على قريش، فقالوا: إلى أين؟ فقال: بعثني رسول الله صلى الله عليه وسلم أدعوكم إلى الله وإلى الإسلام، ويخبركم: أنه لم يأت لقتال. وإنما جئنا عماراً. قالوا: قد سمعنا ما تقول. فانفذ إلى حاجتك.

وقام إليه أبان بن سعيد بن العاص، فرحب به. وحمله على الفرس، وأردفه أبان حتى جاء مكة.

وقال المسلمون، قبل أن يرجع: خلص عثمان من بيننا إلى البيت. فقال رسول الله صلى الله عليه وسلم "ما أظنه طاف بالبيت ونحن محصورون" قالوا: وما يمنعه يا رسول الله، وقد خلص؟ قال "ذلك ظني به: أن لا يطوف بالكعبة حتى نطوف معه".

واختلط المسلون بالمشركين في أمر الصلح. فرمى رجل من أحد الفريقين رجلا من الفريق الآخر. فكانت معاركة. وتراموا بالنبل والحجارة. وصاح الفريقان وارتهن كل منهما من فيهم.

و بلغ رسول الله صلى الله عليه وسلم أن عثمان قد قتل. فدعا إلى البيعة. فتبادروا إليه، وهو تحت الشجرة. فبايعوه على أن لا يفروا. فأخذ بيد نفسه، وقال "هذه عن عثمان".

ولما تمت البيعة رجع عثمان، فقالوا له: اشتفيت من الطواف بالبيت. فقال: بئسما ظننتم بي. والذي نفسي بيده لو مكثت بها سنة، ورسول الله صلى الله عليه وسلم بالحديبية ما طفت بها- حتى يطوف. ولقد دعتني قريش إلى الطواف فأبيت. فقال المسلمون: رسول الله أعلم بالله، وأحسننا ظناً.

وكان عمر أخذ بيد رسول الله صلى الله عليه وسلم للبيعة، وهو تحت الشجرة، فبايعه المسلمون كلهم. لم يتخلف إلا الجدُّ بن قيس.

وكان معقل بن يسار آخذ بغصنها يرفعه عن رسول الله صلى الله عليه وسلم. وكن أول من بايعه: أبو سنان وهب بن محصن الأسدي، وبايعه سلمة بن الأكوع ثلاث مرات: في أول الناس، ووسطهم وآخرهم.

فبينما هم كذلك إذ جاء بُدَيل بن ورْقاء في نفر من خزاعة – وكانوا عَيْبة نصح لرسول الله صلى الله عليه وسلم من أهل تِهامة - فقال: إني تركت كعب ابن لؤي، وعامر بن لؤي: قد نزلوا أعداد مياه الحديبية، معهم العُوذ المطافيل. وهم مقاتلوك، وصادوك عن البيت. فقال "إنا لم نجيء لقتال أحد. وإنما جئنا معتمرين. وإن قريشاً نَهَكَتهم الحرب، وأضَرّت بهم. فإن شاءوا مادَدْتُهم، ويُخلوا بيني وبين الناس. فإن شاءوا أن يدخلوا فيما دخل فيه الناس فعلوا، وإلا فقد جَمُّوا، وإن أبوا إلا القتالَ، فوالذي نفسي بيده لأقاتلنهم على أمري هذا حتى تنفرد سالفتي، أولَيُنْفِذَنَّ الله أمره".

قال بديل: سأبلغهم ما تقول. فانطلق حتى أتى قريشاً، فقال: إني قد جئتكم من عند هذا الرجل، وسمعته يقول قولاً. فإن شئتم عرضته عليكم.

فقال سفهاؤهم: لا حاجة لنا أن تحدثنا عنه بشيء. وقال ذوو الرأي منهم: هات ما سمعته يقول. قال: سمعته يقول كذا وكذا.

فقال عروة بن مسعود: إن هذا قد عرض عليكم خُطَّة رُشْد، فاقبلوها ودعوني آته. فقالوا: ائْتِه. فأتاه. فجعل يكلمه. فقال له نحواً من قوله لبديل.

فقال عروة: أي محمد، أرأيت لو استأصلتَ قومك، هل سمعت بأحد من العرب اجتاح أهله قبلك؟ وإن تكن الأخرى، فوالله إني لأرى أوشاباً من الناس، خليقاً أن يفروا ويدعوك.

فقال أبو بكر: امصصْ بَظْر اللات، أنحن نفر عنه وندعه؟.

قال عروة: من ذا يا محمد؟ قال: أبو بكر. قال: أما والذي نفسي بيده، لولا يد كانت لك عندي – ما أجزك بها - لأجبتك.

وجعل يكلم النبي صلى الله عليه وسلم ويرمق أصحابه. فوالله ما انتَخم النبي صلى الله عليه وسلم نخامة إلا وقعت في كف رجل منهم. فدلك بها وجهه وجلده وإذا أمر ابتدروا أمره. وإذا توضأ كادوا يقتتلون على وَضوئه. وإذا تكلم خفضوا أصواتهم. وما يحدون إليه النظر تعظيماً له.

فرجع عروة إلى أصحابه، فقال: أي قوم، والله لقد وَفَدت على الملوك- كسرى، وقيصر، والنجاشي - والله ما رأيت ملكاً يعظمه أصحابه كما يعظم أصحاب محمد محمداً. والله ما انتخم نخامة إلا وقعت في كف رجل منهم، فدلك بها وجهه وجلده. ثم أخبرهم بجميع ما تقدم، ثم قال: وقد عرض عليكم خطة رشد فاقبلوها.

قال رجل من بنى كنانة: دعوني آته، فقالوا: ائته. فلما أشرف على النبي صلى الله عليه وسلم، قال "هذا فلان، وهو من قوم يعظمون البُدْن. فابعثوها له" ففعلوا واستقبله القوم فلما رأى ذلك، قال: سبحان الله ما ينبغي لهؤلاء أن يصدوا عن البيت، فرجع إلى أصحابه فأخبرهم.

فبينا هم كذلك إذ جاء سهيل بن عمرو. فقال النبي صلى الله عليه وسلم "قد سَهُل لكم من أمركم".

فقال: هات اكتب بيننا وبينك كتاباً. فدعا الكاتب وهو على بن أبي طالب- فقال "اكتب: بسم الله الرحمن الرحيم" فقال سهيل: أما الرحمن فلا أدري ماهو؟ ولكن اكتب "باسمك اللهم" كما كنت تكتب. فقال المسلمون: والله لا نكتبها إلا "بسم الله الرحمن الرحيم" فقال صلى الله عليه وسلم "اكتب: باسمك اللهم" ثم قال "اكتب: هذا ما قاضى عليه محمد رسول الله" فقال سهيل: والله لو نعلم أنك رسول الله ما صددناك عن البيت، ولكن اكتب "محمد بن عبد الله" فقال "إني رسول الله، وإن كذبتموني، اكتب محمد بن عبد الله" ثم قال النبي صلى الله عليه وسلم "على أن تخلوا بيننا وبين البيت فنَطَّوف به" قال سهيل: والله لا تَحَدّث العرب أننا أخذنا ضُغْطةَ، ولكن ذاك من العام المقبل. فقال سهيل "وعلى أن لا يأتيك رجل منا، وإن كان على دينك، إلا رددته إلينا" فقال المسلمون "سبحان الله ! كيف يرد إلى المشركين وقد جاء مسلماً؟"..

فبيناهم كذلك إذ جاء أبو جندل بن سهيل، وقد خرج من أسفل مكة يرْسُف في قيوده، حتى رمى بنفسه بين أظهر المسلمين. فقال سهيل: هذا أول ما أقاضيك عليه أن تردَّه إليَّ، فقال النبي صلى الله عليه وسلم "إنا لم نقض الكتاب بعد" فقال: إذاً والله لا أصالحك على شيء أبداً. فقال النبي صلى الله عليه وسلم "فأجزه لي" قال: ما أنا بمجتزه لك. قال "بلى فافعل" قال: ما أنا بفاعل. قال أبو جندل: يا معشر المسلمين، كيف أردُّ إلى المشركين وقد جئت مسلماً؟ ألا ترون ما لقيت؟ وكان قد عُذِّب في الله عذاباً شديداً ـ قال عمر بن الخطاب: "والله ما شككت منذ أسلمت إلا يومئذٍ. فأتيت النبي صلى الله عليه وسلم، فقلت: يا رسول الله، ألست نبي الله؟ قال: بلى. قلت: ألسنا على الحق وعدونا على الباطل؟ قال: بلى. قلت: علام نعطي الدَنِيَّة في ديننا؟ ونرجع ولمَّا يحكم الله بيننا وبين أعدائنا؟ فقال: إني رسول الله وهو ناصري ولست أعصيه. قلت: أولست تحدثنا: أنَّا نأتي البيت ونطَّوف به؟ قال: بلى، أفأخبرتك أنك تأتيه العام؟ قلت: لا. قال: فإنك آتيه ومُطَّوِّف به. قال: فأتيت أبا بكر، فقلت له مثل ما قلت لرسول الله صلى الله عليه وسلم. وردَّ عليَّ كما ردَّ عليّ رسول الله صلى الله عليه وسلم سواء، وزاد: فاستمسك بغرزه حتى تموت. فوالله إنه لعلى الحق. فعملت لذلك أعمالاً".

فلما فرغ من قضية الكتاب قال رسول الله صلى الله عليه وسلم لأصحابه "قوموا فانحروا ثم احلقوا" قال: فوالله ما قام منهم رجل، حتى قالها ثلاث مرات. فلما لم يقم منهم أحد، قال ولم يكلم أحداً منهم حتى نحر بُدْنه ودعا حالقه.

فلما رأوا ذلك قاموا فنحروا. وجعل بعضهم يحلق بعضاً، حتى كاد بعضهم يقتل بعضاً غَماً. ثم جاء نسوة مؤمنات، فأنزل الله {10:60 يا أيها الذين آمنوا، إذا جاءكم المؤمنات مهجرات فامتحنوهن ـ حتى بلغ ـ بعصم الكوافر} فطلق عمر امرأتين كانتا له في الشرك.

وفي مرجعه صلى الله عليه وسلم: أنزل الله سورة الفتح {1:48 إنّا فتحنا لك فتحاً مبيناً ليغفر لك الله ما تقدم من ذنبك وما تأخر- الآية} فقال عمر أوَ فتح هو يا رسول الله؟ قال: نعم. قال الصحابة: هذا لك يا رسول الله، فما لنا؟ فأنزل الله {5،4:48 هو الذي أنزل السكينة في قلوب المؤمنين ليزدادوا إيماناً مع إيمانهم- الآيتين إلى قوله- فوزاً عظيماً}.

ولما رجع إلى المدينة جاءه أبو بصير- رجل من قريش - مسلماً، فأرسلوا في طلبه رجلين. وقالوا: العهد الذي بيننا وبينك. فدفعه إلى الرجلين. فخرجا به، حتى بلغا ذا الحليفة. فنزلوا يأكلون من تمر لهم. فقال أبو بصير لأحدها: إني أرى سيفك هذا جيداً. فقال: أجل. والله إنه لجيد، لقد جربت به ثم جربت فقال: أرني أنظر إليه. فأمكنه منه. فضربه حتى بَردَ. وفَرَّ الآخر. حتى بلغ المدينة، فدخل المسجد. فقال رسول الله صلى الله عليه وسلم "لقد رأى هذا ذُعْراً" فلما انتهى إليه، قال: قتل والله صاحبي، وإني لمقتول.

فجاء أبو بصير، فقال: يا نبي الله، قد أوفَى الله ذمتك، قد رددتني إليهم فأنجاني الله منهم. فقال صلى الله عليه وسلم "ويلُ أُمِّه مُسْعِر حرب، لو كان له أحد".

فلما سمع ذلك عرف: أنه سيرده إليهم. فخرج حتى أتى سيف البحر. وتَفلَّت منهم أبو جندل. فلحق بأبي بصير. فلا يخرج من قريش رجل- قد أسلم- إلا لحق به. حتى اجتمعت منهم عصابة. فوالله ما يسمعون بِعِيرٍ لقريش خرجت إلى الشام إلا اعترضوا لها، فقاتلوهم وأخذوا أموالهم. فأرسلت قريش إلى النبي صلى الله عليه وسلم تناشده الله و الرحم: لما أرسل إليهم، فمن أتاه منهم فهو آمن.


باب ما جاء في الذبح لغير الله

قال المُصنِّفُ رحمه الله تعالى: بابُ ما جاء في الذَّبح لغير الله

ش : أي: من الوعيد، وأنه شرك [1]

قال المُصنِّفُ رحمه اللّه تعالى: وقولِ اللّه تعالى: { قل إنَّ صَلاتي وَنُسُكِي وَمَحيَاي وَمَمَاتي لله رَبِّ العَاَلمِبنَ. لا شريك له وبذلك أمرت وأنا أوَّلُ المسلمين } الأنعام: 162- 163،.

ش : قال ابن كثير: يأمرُه تعالى، أن يُخبر المشركين الذين يعبدون غير اللّه ويذبحون لغير اسمه [2]: بأنه [3]أخلص للّه صلاته وذبيحتَه ؛ لأن المشركين يعبدون الأصنام، ويذبحون لها. فأمره اللّه تعالى بمخالفتهم، والانحراف عما هم فيه، والإقبال بالقصد والنية والعزم على الإخلاص للّه تعالى.

قال مُجاهد: النسك: الذبح، في الحج والعُمرة [4]

وقال الثوري، عن السُّدي، عن سعيد بن جُبير: { وَنُسُكِي }: ذبحي. وكذا قال الضحاك [5] [6]

وقال غيرهُ: { وَمَحْيَاي وَمَمَاتي } أي: وما آتيه في حياتي، ومت [7]عليه من الإيمان والعمل الصالح { للّه رَبِّ العَاَلمِينَ } خالصاً لوجهه { لا شرِيكَ لَهُ وَبِذلِكَ } الإخلاص { أُمِرْتُ وَأنَا أولُ المُسْلِمِينَ } أي: من هذه الأمة ؛ لأن إسلام كل نبي متقدمٌ إسلام [8]أمته. قال قتادة: "وأنا أول المسلمين " أي: من هذه الأمة [9].

قال ابنُ كثير: وهو كما قال، فإنَ جميع الأنبياء قبله، كانت دعوتُهم إلى الإسلام. وهو عبادة اللّه وحده لا شريك له. كما قال تعالى: { وَمَا أَرسَلنَا من قَبْلِكَ مِن رَسُولٍ إِلا نُوحِي إلَيْهِ أنَّه لا إلهَ إِلا أَنَا فَاعْبُدُونِ } الأنبياء: 25، وذكر آيات في هذا المعنى [10]

ووجه مُطابقة الآية للترجمة: أنَّ اللّه تعالى تعبّد عباده، بأن يتقربوا إليه بالنّسك. كما تعبَّدهم بالصلاة، وغيرها من أنواع العبادة [11]. فإنَّ اللّه تعالى أمرهم أن يُخلصوا جميع أنه العبادة له/، دون كلِّ ما سواه. فإذا تقرَّب [12]إلى غير اللّه بالذبح، أو غيره من أنواع العبادة فقد جعلِ [13]للّه شريكا في عبادته.

وهو ظاهرٌ في قوله: { لا شرِيكَ لَهُ } نفى أنْ يكون للّه تعالى شريك في هذه العبادات، وهو بحمد الله واضح.

قال المُصنِّفُ رحمه اللّه تعالى: وقوله: { فَصَلِّ لربِّكَ وَانْحَرْ} الكوثر: 2.

ش : قال شيخُ الإسلام رحمه اللّه تعالى: أمرَه اللّه أنْ يجمع بين هاتين العبادتين، وهما الصلاة والنسك. الدالتان على القُرب والتواضع، والافتقار وحُسن الظن، وقوة اليقين، وطمأنينة القلب إلى اللّه وإلى عِدَته.

عكسَ حال أهل الكِبر والنُّفرة، وأهل الغِنى عن اللّه- الذين لا حاجة لهم في صلاتهم إلى ربهم، والذين لا ينحرون له خوفاً من الفقر- ولهذا جمع بينهما في قوله: { قُلْ إنَّ صَلاتي وَنُسُكِي } الآية.

والنُّسك: الذبيحة للّه تعالى، ابتغاء وجهه. فإنهما أجلُّ ما يُتقرب به إلى اللّه تعالى، فإنه أتى فيهما بالفاء الدالة على السبب ؛ لأن فعل ذلك سببٌ للقيام بشكر ما أعطاه اللّه تعالى من الكوثر.

وأجلُّ العبادات البدنية: الصلاة، وأجلُّ العبادات المالية: النحر. وما يجتمع للعبد في الصلاة، لا يجتمع له في غيرها؛ كما عرفه أربابُ القلوب الحية. وما يجتمع له في النحر- إذا قارنه الإيمان والإخلاص- من قوة اليقين وحُسن الظن: أمرٌ عجيب، وكان [14]صلى الله عليه وسلم كثيرَ الصلاة، كثير النحر. انتهى [15].

قلتُ: وقد تضمَّنت الصلاةُ من أنواع العبادة [16]كثيراً، فمن ذلك: الدعاءُ والتكبير، والتسبيح والقراءة، والتسميع والثناء، والقيام والركوع، والسجودُ والاعتدال، وإقامة الوجه للّه تعالى، والإقبالُ عليه بالقلب، وغيرُ ذلك مما هو مشروع في الصلاة. وكل هذه الأمور من أنواع العبادة (3)، التي لا يجوز أنْ يُصرف منها شيءٌ لغير الله. وكذلك النسك، يتضمن أموراً من العبادة، كما تقدم في كلام شيخ الإسلام.

قال المُصنِّفُ رحمه الله تعالى: عن علي بن أبي طالب، قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: "لعنِ الله مَن ذبح لغير اللّه، لعن اللّه مَن لعنَ والديه، لعن الله من آوى مُحْدِثاَ، لعن اللّه من غيَّر مَنار الأرض " رواه مسلم

ش : رواه مُسلم من طُرق/، وفيه قصة [17].

ورواه الِإمام أحمد كذلك، عن أبي الطفيل، قال: قُلنا لعلي: أخبرنا بشيءٍ أسرَّه إليك رسولُ الله صلى الله عليه وسلم ، فقال: ما أسرَّ إلي شيئاً كتمه الناس، ولكن سمعتُه يقول: "لعن الله من ذبح لغير الله، ولعن اللّه من آوى محدثاً، ولعن اللّه من لعن والديه، ولعن اللّه من غير تُخوم الأرض. يعني: المنار " [18]

وعليُّ بن أبي طالب: هو الإمام، أمير المؤمنين، أبو الحسن الهاشمي، ابنُ عم النبي صلى الله عليه وسلم وزوج ابنته فاطمةُ الزهراء.

وكان من أسبق السابقين الأوَّلين، ومن أهل بدر وبيعة الرضوان، وأحد العشرة المشهود لهم بالجنة، ورابع الخُلفاء الراشدين، ومناقبهُ مشهورة رضي اللّه تعالى عنه. قتله ابنُ مُلْجم الخارجي، في رمضان سنة أربعين.

قوله: "لعن اللّه " اللعنة [19]: البُعد عن مظان الرحمة، ومواطنها [20]. قيل: واللعين [21]والملعون: من حقّت عليه اللعنة، أو دُعي عليه بها. قال أبو السعادات: أصل اللعن: الطرد والإبعاد [من اللّه، ومن الخلق: السب والدعاء] [22] [23].

قال شيخُ الإسلام: ما معناه: إنَ الله تعالى يلعن من استحق اللعنة بالقول ؛ كما يصلي سبحانه على من استحق الصلاة من عباده، قال تعالى: {هُوَ الذِي يُصَلّي عَلَيْكُم وَمَلائكَتُهُ ليُخْرجَكُم منَ الظُّلُماَت إلى النُّور وكَانَ بالمُؤمنين رَحيماً. تحِيّتُهُمَ يَوْمَ يَلْقَوْنهُ سَلامٌ } الأحزاب: 43- 44، وقال { إنَّ اللّه لَعَنَ الكَافِرِينَ وَأعَد لَهُم سَعِيراً } الأحزاب: 64، وقال [24]: { ملعونينَ أينما ثقفوا أّخذوا وقتِّلوا تقتيلا } الأحزاب: 61،.

والقرآن كلامه تعالى، أوحاه إلى جبرائيل عليه السلام وبلغه رسولَه محمداً صلى الله عليه وسلم ، وجبرائيل سمعه منه، كما سيأتي في الصلاة إنْ شاء الله تعالى.

[فالصلاةُ ثناءُ الله تعالى] [25]، كما تقدم [26]. فالله تعالى هو المصلِّى وهو المُثيب، كما دلَّ على ذلك الكتابُ والسنة، وعليه سلف الأمة. قال الإمام أحمد رحمه اللّه تعالى: لم يزل الله متكلماً إذا شاء.

قوله: "من ذبح لغير الله " قال شيخُ الإسلام رحمه اللّه تعالى- في قوله تعالى: { وَمَا أُهِلَّ بهِ لِغَير الله } البقرة: 173-: ظاهرُه: أنه ما ذُبح لغير الله، [27]مثلُ أن يُقال: هذا ذَبيحةٌَ لكذا.

وإذا كان هذا هو المقصود، فسواء لفظ به أو لم يلفظ. وتحريمُ هذا أظهر من تحريم ما ذبحه للحم، وقال فيه: باسم المسيح/ [28]ونحوه ؛ كما أنّ ما ذبحناه متقربين به إلى اللّه كان أزكى وأعظم مما ذبحناه للحم، وقلنا عليه: بسم الله. فإذا حرُم ما قيل فيه باسم المسيح أو الزُهرة، فَلأن يحرم ما قيل فيه لأجل المسيح أو الزُهرة أو قصد به ذلك، أولى ؛ فإن العبادة لغير اللّه [29]أعظم كفراً من الاستعانة بغير الله.

وعلى هذا: فلو ذَبح لغير اللّه متقرباً إليه لَحرُم [30]، وإن قال فيه: باسم اللّه.

كما قد يفعله طائفةٌ من منافقي هذه الأمة، الذين قد [31]يتقرَّبون إلى الكواكب بالذبح والبخور ونحو ذلك.

وإنْ كان هؤلاء مرتدين، لا تُباح ذبيحتهم بحال. لكن يجتمع في الذبيحة مانعان، الأول: أنه مما أُهل به لغير اللّه. والثاني: أنها ذبيحة مُرتد.

[32] قلتُ: هذا لا اختلاف [فيه] [33]، بين العلماء. وأمَّا إذا ذُبح للحم وذُكر على الذبيحة اسمُ المسيح أو الزهرة ونحو ذلك، فهذا الذي فيه خلافُ العلماء. وكلامُ شيخ الِإسلام هذا: يدلُّ على أنَه يقول بتحريمه، ووافقه على ذلك بعضُ العلماء.

وذكر القرطبيُّ في تفسير قوله تعالى { ولا تأكلوا مما لم يُذكر اسم الله عليه }.

الأنعام: 121،: ثم استثنى قوله: { وطعام الذين أوتوا الكتاب حل لكم } المائدة: 5 . يعني: ذبيحة اليهودي والنصراني، وإن كان النصراني يقول عند الذبح بسم المسيح. واليهودي يقول: بسم عُزير. وذكر قول عطاء: كُل من ذبيحة النصراني وإنْ قال: بسم المسيح ؛ لأن الله تعالى قد أباح ذبائحهم، وقد علم ما يقولون. وذكر مثله عن القاسم بن مُخَيْمرَة [34]، وهو قول الزهري، وربيعة، والشعبي، ومكحول. وروي عن عُبادة بن الصامت، وأبي الدرداء من الصحابة. انتهى مُلخصاً [35].

ثم قال [36]ومن هذا الباب: ما يفعلُه الجاهلون بمكة، من الذبح للجن [37]. ولهذا رُوي عن النبي صلى الله عليه وسلم : أنه نهى عن ذبائح الجن [38]0 انتهى [39].

قال الزمخشري: كانوا إذا اشتروا داراً أو بنوها أو استخرجوا عيناً، ذبحوا ذبيحة خوفاً أنْ تُصيبهم الجن، فأضيفت إليهم الذبائح لذلك.

وذكر إبراهيم المروزىِ [40]: أنَّ ما ذُبح عند استقبال السلطان تقرباً إليه، أفتى أهلُ بُخارى بتحريمه ؛ لأنه مما أُهل لغير اللّه [41].

قوله: "لعن الله من لعن والديه " يعني أباه وأمَّه، وإن عَلَيا. وفي الصحيح: أن رسول الله صلى الله عليه وسلم قال: "من الكبائر شَتْم الرجل والديه "،، قالوا: يا رسول اللّه، وهل يشتم الرجلُ والديه؟ قال: "نعم، يَسب أَبا الرجل فيسب أباه، ويَسبُّ أمَّه فيسب أمَّه " [42].

قوله: "لعن الله من آوى مُحْدثاً". هو بفتح [43]الهمزة، ممدودة: أي ضمَّه إليه، وحماه أنْ يُؤخذ منه الحق الذي وجب عليه.

[44]قال أبو السعادات: أويَتُ إلى المنزل، وأويت غيري، وآويته. وأنكر بعضهم المقصور المتعدي [45]. وقال الأزهري: هي لغةٌ صحيحة .

وأما مُحْدِثاً : فقال أبو السعادات: يُروى بكسر الدال وفتحها، على الفاعل والمفعول. فمعنى الكسر: من نَصَر جانياً وآواه وأجاره من خصمه، وحال بينه وبين أن يُقتصَّ منه. والفتح [46]: هو الأمر المُبتدَع نفسُه، ويكون معنى الِإيواء فيه: الرضى به والصبر عليه. فإنه إذا رضي بالبدعة، وأقرَّ فاعلها ولم يُنكر عليه فقد آواه [47]

قال ابنُ القيم رحمه الله تعالى: هذه الكبيرة، تختلف مراتبُها باختلاف مراتب الحَدَث بنفسه [48]. فكُلَّما كان الحدثُ في نفسه أكبر، كانت الكبيرة أعظم/.

قوله: "لعن الله من غيَّر منار الأرض " بفتح الميم: علاماتُ حدودها. قال [49]في (النهاية) [50]: أي: معالمها وحدودها، و أحدها تَخْم. قيل: أراد حدود الحرم خاصة، وقيل: هو عامٌ في جميع الأرض، وأراد: المعالم [51]التي يُهتدى بها في الطريق. وقيل: هو أن يَدخل الرجلُ في مُلك غيره، فيقتطعه ظُلماً. قال: وروي [52]: تَخوم. بفتح التاء، على الإفراد. وجمعه تُخُم، بضم التاء والخاء. انتهى [53].

وتغييرُها: أنْ يُقدمها، أو يؤخرها. فيكون هذا من ظلم الأرض، الذي قال فيه النبيُّ صلى الله عليه وسلم : "من ظلم شِبراً من الأرض طُوِّقه يوم القيامة من سبع أرضين " [54]ففيه: جوازُ لعن أهل الظلم، من غير تعيين.

وأما لعنُ الفاسق المعينَّ: ففيه قولان، أحدُهما: أنه جائز. اختاره ابنُ الجوزي، وغيره. والثاني: لا يجوز، اختاره أبو بكر عبدُ العزيز [55]، وشيخ الإسلام. [56]وقال النوويُ رحمه الله تعالى: [57]واتفق العلماءُ على تحريم اللعن ؛ فإنَّه في اللغة: الإبعاد، والطرَّد. وفي الشرع: الإبعاد من رحمة الله.

فلا يجوز أنْ يُبعد من رحمة اللّه، من لا [58]يُعرف حاله وخاتمة أمره معرفةً قطعية. فلهذا [59]قالوا: لا يجوز لعن أحدٍ بعينه، مُسلماً كان أو كافراً أو دابة. إلا من علمنا بنصٍّ شرعي أنه مات على الكفر، أو يموت عليه كأبي جهل وإبليس.

وأمَّا اللعنُ بالوصف، فليس بحرام. كلعن: الواصلة والمستوصلة، والواشمة والمستوشمة، وآكلِ الربا وموكله، والمصوِّرين، والظالمين، والفاسقين، والكافرين، ولعنِ من غَّير منار الأرض، ومن تولّى غير مواليه، ومن انتسب إلى غير أبيه، ومن أحدَث في الإسلام حَدَثاً أو آوى محدثاً. وغير ذلك، مما جاءت النصوص الشرعية بإطلاقه على الأوصاف لا على الأعيان، والله أعلم [60] [61].

قال المُصنِّفُ رحمه اللّه تعالى: وعن طارق بن شهاب: أنَّ رسول الله صلى الله عليه وسلم قال: "دخل الجنةَ رجلٌ في ذُباب، ودخل النارَ رجلٌ في ذُباب "، قالوا: وكيف ذلك يارسول اللّه؟ قال: "مرَّ رجلان على قوم لهم صنمٌ لا يجاوزُه أحدٌ حتى يُقرِّب له شيئاً. قالوا لأحدهما: قرِّب، قال: ليس عندي شيءٌ أُقرِّب، قالوا له: قرِّب ولو ذباباَ، فقرَّب ذُباباً، فخلّوا سبيله، فدخل النار. وقالوا للآخر: قرب، قال: ما كنتُ لأُقرِّب لأحدٍ شيئاً دون الله عز وجل، فضربوا عنقه، فدخل الجنة" رواه أحمد [62].

ش : قال ابقن القيم رحمه الله تعالى: قال الإمام أحمد: حدَّثنا أبو معاوية، حدَّثنا الأعمش، عن سُليمان بن ميسرة، عن طارق بن شهاب يرفعه، قال: "دخل الجنة رجلٌ في ذباب " الحديث [63]

وطارق بنُ شهاب: هو البَجَلي الأحمُسي، أبو عبد اللّه. رأى النبيَّ صلى الله عليه وسلم وهو رجل. قال البغوي: ونزل الكوفة. وقال أبو داود: رأى النبي صلى الله عليه وسلم ولم يسمع منه شيئاً. قال الحافظ: إذا ثبت أنه رأى [64]النبي صلى الله عليه وسلم فهو صحابي، وإذا ثبت أنه لم يسمع منه، فروايتُه عنه مُرسل صحابي، وهو مقبولٌ على الراجح.

وكانت وفاتُه- على ما جزم به ابنُ حبان- سنة ثلاث وثمانين [65].

قوله: " دخل الجنة رجلٌ في ذباب " أي: من أجله [لأن في تأتي للتعليل] [66].

قوله: "قالوا: وكيف ذلك يارسول اللّه؟" كأنهم تقالّوا ذلك، وتعجّبوا منه.

فبينَّ لهم النبيُّ صلى الله عليه وسلم : ما صَيَّر لهم [67]هذا الأمر الحقير عندهم/ عظيماً، يستحق هذا عليه الجنة، ويستوجب الآخر عليه النار.

قوله: فقال: "مرَّ رجلان على قومٍ لهم صنم " الصنم: ما كان منحوتاً على صورة [68].

قوله: "لا يُجاوزه " أي: لا يمرُّ به ولا يتعداه أحدٌ ، حتى يقرِّب له [69]شيئاً وإن قلّ.

قوله: "قالوا له: قرِّب ولو ذباباً، فقرَّب ذبابا فخلّوا سبيله، فدخل النار" وفي هذا: بيانُ عظمة الشرك، ولو في شيءٍ قليل، وأنه يوجب النار ؛ كما قال تعالى: { إِنَّهُ مَن يُشرِكْ باللّه فَقَدْ حَرَّمَ اللّه عَلَيْهِ الجَنَةَ ومأواه النَّارُ وَمَا لِلظَّالمِينَ مِن أنْصَارٍ } المائدة: 72،.

وفي هذا [70]الحديث: الحذرُ [71]من الوقوع في الشرك، وأنَ الِإنسان قد يقع فيه وهو لا يدري أنه من الشرك الذي يوجبُ النار.

وفيه: أنه دخل النار بسببِ لم يقصده ابتداءً، وإنما فعله تخلُّصاً من شر أهل الصنم.

وفيه: أنَّ ذلك الرجل كان مسلماً قبل ذلك، وإلا فلو لم يكن مُسلماً لم يقل: دخل النار في ذُباب.

وفيه: أنَّ عمل القلب هو المقصودُ الأعظم، حتى عند عبَدَة الأوثان. ذكره المصنفُ بمعناه [72].

قوله: "وقالوا للآخر: قرِّب. قال: ما كنتُ لأقرب لأحدٍ شيئاً دون اللّه عز وجل " ففيه: بيان فضيلة التوحيد والإخلاص، [73]والصلابة في الدين.

وفيه: معنى قوله في الحديث: "وأنْ يكره أنْ يعود في الكفر بعد إذْ أنقذه اللّه منه، كما يكره أنْ يُقذف في النار" [74].

قال المُصنِّف: وفيه: معرفةُ قدر الشرك في قلوب المؤمنين، كيف صبر على القتل ولم يوافقهم [75]، مع كونهم لم يطلبوا منه إلا العمل الظاهر [76].

[1] (ض) (هـ) (ط): شرك بالله.

[2] في جميع النسخ: له. والمثبت من "التفسير".

[3] الأصل و (ض): أي أنه (هـ) أي أن.

[4] أخرجه الطبري في "التفسير" (12/284).

[5] أخرجه الطبري " المصدر السابق " .

[6] " تفسير ابن كثير" (3/377).

[7] (ض): وأموت. (هـ) (ط): وما أموت.

[8] ما بينهما ساقط من (هـ) و (ط)، ومعلق في هامش (الأصل) وعليه كلمة صح.

[9] أخرجه الطبري في" التفسير" (2/ 285).

[10] ابن كثير، " تفسير القرآن العظيم " (3/377).

[11] (ض) (ط) : العبادات.

[12] (ط): تقربوا.

[13] (ط): جعلوا.

[14] (ط): وكان النبي.

[15] ابن تيمية، "مجموع الفتاوى" (16/ 531).

[16] (ط): العبادات.

[17] مسلم في " الصحيح " رقم (1978)، وأخرجه النسائي في "المجتبى" (7/ 232) وأبو يعلى في" المسند" رقم (602).

[18] أحمد في "المسند" (1/118،108، 152)، وأخرجه عبد الله بن أحمد في "كتاب السنة" رقم (1253- 1256) وابن أبي شيبة في "المصنف" برقم (59 20) والبيهقي في "السنن الكبرى" (6/ 99) وهو إحدى روايات مسلم في "الصحيح ".

[19] (هـ )( ط): اللعن.

[20] (ط): وموطنها.

[21] الأصل: اللعين.

[22] ساقط من الأصل.

[23] ابن الأثير، "النهاية في غريب الحديث " (4/ 255).

[24] الأصل: إلى قوله. تحريف.

[25] ساقط من الأصل.

[26] الأصل: كما تقدم، ومن الخلق السب والدعاء.

[27] ما بينهما معلَّق في هاش الأصل، وعليه كلمة صح.

[28] ما بينهما معلًق في هاش الأصل، وعليه كلمة صح.

[29] ما بينهما معلًق في هاش الأصل، وعليه كلمة صح.

[30] (هـ) (ط): يحرم. تحريف.

[31] (هـ) (ط): قد. ساقطة.

[32] من هنا ساقط من (ض) و (هـ) و (ط) ومثبت في (م) ومعلق في هامش الأصل وعليه كلمة صح.

[33] ساقط من الأصل.

[34] أبو عُروة، الهمداني الكوفي، ثقة فاضل ت (100 هـ) "تقريب التهذيب" (452).

[35] "تفسير القرطبي " (6/76).

[36] إلى هنا ساقط من (ض) و (هـ) و (ط).

[37] عادة جاهلية وثنية، انقرضت الآن بحمد الله.

[38] أخرجه ابن الجوزي في "الموضوعات الكبرى " (2/ 302) من حديث أبي هريرة، وقال: فيه عبد الله بن أذينة. وذكره الذهبي في "الميزان" (2/ 391) معزواً إلى ابن حبان، وأخرجه البيهقي في "السنن " (9/314) مرسلاً.

[39] ابن تيمية، " اقتضاء الصراط المستقيم" (2/563).

[40] أبو إسحاق، إبراهيم بن عبد الله بن أحمد الخلال. صدوق ت (241 هـ). "تقريب " (90).

[41] ذكره النووي في" المنهاج"(13/ 141).

[42] أخرجه البخاري في "الصحيح " رقم (5973)، ومسلم في الصحيح رقم (90) وأحمد في "المسند" (2/164) من حديث ابن عمرو.

[43] (هـ) (ط): أي منعه من أن يؤخذ منه الحق الذي وجب عليه. وأوى بفتح.

[44] ما بينهما معلق في هامش الأصل، وعليه كلمة صح.

[45] ما بينهما ساقط من (ض) و (هـ) و (ط).

[46] (هـ) (ط): وبالفتح.

[47] ابن الأثير، " النهاية في غريب الحديث" (1/82، 351).

[48] (هـ) (ط) (ط): في نفسه.

[49] (ط): قال أبو السعادات.

[50] (ط): في " النهاية" في مادة تخم: ملعون من غير تخم الأرض.

[51] الأصل و (ض) و (هـ): بالمعالم. والمثبت من"النهاية".

[52] (ط): ويروى.

[53] ابن الأثير، "النهاية في غريب الحديث" (1/183).

[54] أخرجه البخاري في " الصحيح" رقم (2453، 3195)، ومسلم في " الصحيح" ر قم (1612)، وأحمد في "المسند" (6/ 64، 79، 252، 259) من حديث عائشة.

[55] عبد العزيز بن جعفر بن أحمد، المعروف بغلام الخلال، فقيه محدث (ت 363 هـ). "طبقات الحنابلة" (2/119).

[56] من هنا ساقط من (هـ) و (ط)، ومثبت في (ض) و (م) ومعلق في هامش الأصل، وعليه كلمة صح.

[57] (ض): و. ساقطة.

[58] (ض): لا. ساقطة.

[59] (م): ولهذا.

[60] النووي "المنهاج شرح صحيح مسلم بن الحجاج " (2/67).

[61] إلى هنا ساقط من (هـ) و (ط).

[62] أحمد في "كتاب الزهد" (/22)، وأخرجه أبو نعيم في" الحلية" (1/203) كلاهما موقوفاً على سلمان الفارسي.

[63] ابن القيم، " الجواب الكافي " (36)، وقال الحافظ، سُليمان بن عبد اللْه في "تيسير العزيز الحميد" (194) ذكره المصنف معزوا لأحمد، وأظنه تبع ابن القيم في عزوه لأحمد. وقد طالعتُ "المسند" فما رأيته فيه!.

[64] (ض) (هـ) (ط): لقي.

[65] (س) ابن حجر، " الإصابة" (2/ 220).

[66] إضافة من (ض).

[67] (ض) (هـ) (ط): لهم. ساقطة.

[68] (هـ)(ط): على صورة، ويطلق عليه الوثن، كما مر.

[69] (هـ) (ط):إليه.

[70] (ض) (هـ): هذا. ساقطة.

[71] (هـ) (ط): التحذير.

[72] المسائل: التاسعة، والحادية عشرة، والثالثة عشرة.

[73] ما بينهما ساقط من (هـ) و (ط) ومعلق في هامش الأصل، وعليه كلمة صح.

[74] قطعة من حديث: أخرجه البخاري في "الصحيح" رقم (16، 21، 6041، 6941) ومسلم في " الصحيح"رقم (43) والترمذي في "الجامع " رقم (2926) والنسائي في "المجتبى" (8/ 96) وابن ماجة في "السنن" رقم (4033) وأحمد في" المسند" (3/103 ، 172، 207،174، 230) من حديث أنس.

[75] (هـ) (ط): يوافقهم على طلبتهم.

[76] المسألة العاشرة.


باب النذر

من نذر طاعة لزمه فعلها لقول رسول اللّه صلى الله عليه وسلم "من نذر أن يطيع اللّه فليطعه "، فإن كان لا يطيقها- كشيخ نذر صيامًا لا يطيقه- فعليه كفارة يمين لقول رسول اللّه صلى الله عليه وسلم "من نذر نذرًا لا يطيقه فكفارته كفارة يمين " ومن نذر المشي إلى بيت اللّه الحرام لم يجزه المشي إلا في حج أو عمرة، فإن عجز عن المشي ركب، و إن نذر صومًا متتابعًا فعجز عن التتابع صام متفرقًا وكفر، و إن ترك التتابع لعذر في أثنائه خير بين استئنافه وبين البناء والتكفير، و إن تركه لغير عذر وجب استئنافه وإن نذر معِنًا فأفطر في بعضه أتمة وقضى وكفر بكل حالٍ وإن نذر رقبة فهي التي تجزىء عن الواجب إلا أن ينوي رقبة بعينها. ولا نذر في معصية ولا مباح، ولا فيما لا يملك ابن آدم ولا فيما قصد به اليمين لقول رسوله اللّه صلى الله عليه وسلم "لا نذر في معصية اللّه، ولا فيما لا يملك ابن آدم " وقال: "لا نذر إلا فيما ابتغى به وجه اللّه سبحانه" وإن جمع في النذر بين الطاعة وغيرها فعليه الوفاء بالطاعة وحدها لما روى ابن عباس قال: أبصر رسول اللّه صلى الله عليه وسلم رجلاً قائما فسأل عنه فقالوا أبو إسرائيل نذر أن يقوم في الشمس ولا يقعد ولا يستظل ولا يتكلم ويصوم. فقال: "مروه فليتكلم وليستظل وليقعد وليتم صومه". وإن قال للّه علي نذر ولم يسمه فعليه كفارة يمين.

باب النذر

والأصل في النذر الكتاب والسنة والإجماع، أما الكتاب فقوله سبحانه: {يوفون بالنذر}، وأما السنة فما روت عائشة قالت: قال رسول الله -صلى الله عليه وسلم- "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي اللّه فلا يعصه" أخرجه البخاري [1]. وأجمع المسلمون على صحة النذر في الجملة، وهو غير مستحب لأن ابن عمر روى عن النبي صلى الله عليه وسلم أنه نهى عن النذر وقال: "إنه لا يأتي بخير، و إنما يستخرج به من البخيل " متفق عليه [2].

مسألة: (ومن نذر أن يطيع الله فليطعه) لحديث عائشة رضي اللّه عنها (فإن كان لا يطيق كشيخ) كبير (نذر صياما لا يطيقه- فعليه كفارة يمين) لما روى عقبة بن عامر قال: نذرت أختي أن تمشي إلى بيت اللّه الحرام حافية فأمرتني أن أستفتي لها رسول الله صلى الله عليه وسلم فاستفتيته فقال: "لتمش ولتركب " متفق عليه [3]. ولأبى داود: "ولتكفر يمينها" [4]. وللترمذي: "ولتصم ثلاثة أيام " [5]. قال ابن عباس: من نذر نذرًاَ ولم يسمه فكفارته كفارة يمين، ومن نذر نذرا في معصية فكفارته كفارة يمين، ومن نذر نذرًا لا يطيقه فكفارته كفارة يمين، ومن نذر نذرًا يطيق فليف لله بما نذر [فإذا كفر فهل يلزمه مع الكفارة إطعام؟ على روايتين: إحداهما لا يلزمه لأن الكفارة إنما وجبت لترك الفعل، فلو أوجبنا فدية عن الصيام لجمعنا بين كفارتين، ولأنه لو نذر مالاً يطيقه غير الصوم لم يلزمه أكثر من كفارة كذا ها هنا. والثانية يلزمه أن يطعم عن كل يوم مسكينًا كما قلنا في رمضان إذا عجز عن صيامه، والأول أصح وأقيس، لأن موجب النذر اليمين واليمين إنما لها كفارة واحدة].

مسألة: (ومن نذر المشي إلى بيت الله الحرام لم يجزه المشي إلا في حج أو عمرة) لأن المشي المعهود في الشرع إلى البيت هو المشي في حج أو عمرة، فإذا أطلق الناذر حمل على المعهود الشرعي، ويلزمه المشي لأن المشي إلى العبادة أفضل، ولهذا روي عن النبي صلى الله عليه وسلم: "أنه لم يركب في عيد ولا جنازة قط " فإذا ثبت هذا فإنه إن أتى البيت ماشيا فقد وفى بنذره (فإن عجز عن المشي ركب) وكفر كفارة يمين، لحديث عقبة بن عامر وقد سبق، وروى عقبة أن النبي صلى الله عليه وسلم قال: "كفارة النذر كفارة يمين " [6]. وعنه رواية أخرى يلزمه دم لأن ابن عباس رضي اللّه عنهما روى أن أخت عقبة نذرت أن تمشي إلى بيت اللّه الحرام حافية، فأمرها النبي صلى الله عليه وسلم أن تركب وتهدي هديا، وفيه ضعف، والصحيح الأول لما سبق، ولأن المشي مما لا يوجبه الإحرام فلم يجب الدم بتركه كما لو نذر صلاة ركعتين فلم يصلهما، فإن قيل خبر عقبة ليس فيه ذكر عجز أخته [عن المشي] قلنا يجوز أن يكون النبي صلى الله عليه وسلم علم عجزها لمعرفته بحالها، أو من حيث أن الظاهر من حال المرأة أنها لا تطيق المشي في الحج كله، أو ذكر له ذلك فلم ينقل. ودليل هذا التأويل أن المشي قربة والقربة تلزم بالنذر فلا يجوز أن يأمرها النبي صلى الله عليه وسلم بتركه من غير عذر.

مسألة: (وإن نذر صومًا متتابعًا فعجز عن التتابع صام متفرقًا وكفر) لأن النبي صلى الله عليه وسلم أمر أخت عقبة بن عامر بالكفارة لعجزها عن المشي ، ولأن النذر كاليمين، ولو حلف ليصومن متتابعا فأخل به لزمته الكفارة.

مسألة: (وإن ترك التتابع لعذر في أثنائه) من مرض أو حيض (خير بين استئنافه) ولا شيء عليه لأنه أتى بما نذره على وجهه وبين أن يبني على صيامه ويكفر لأن الكفارة تلزم لتركه المنذور. و إنما جوزنا له البناء ها هنا لأن الفطر لعذر لا يقطع التتابع حكمًا بدليل أنه لو أفطر في أثناء صيام الشهرين المتتابعين من غير عذر كان له البناء وإن كان العذر يبيح الفطر كالسفر فهل يقطع التتابع؟ فيه وجهان: أحدهما يقطعه لأنه يفطر باختياره، والثاني لا يقطعه لأنه عذر في الفطر في رمضان فأشبه المرض.

مسألة: (وإن تركه لغير عذر وجب استئنافه) ولا كفارة عليه لأنه ترك التتابع المنذور لغير عذر مع إمكان الإتيان به فلزمه كما لو نذر صومًا معينا فصام قبله.

مسألة: (وإن نذر) صياما (معينًا فأفطر في بعضه أتمه وقضى وكفر بكل حال) سواء أفطر لعذر أو لغير عذر ولا يلزمه الاستئناف نص عليه الإمام أحمد ولكنه يقضي ما تركه لأنه واجب بالنذر فلزمه قضاؤه كالواجب بالشرع ويكفر لأنه فات عليه ما نذره فلزمته الكفارة لأنه كاليمين، والمذهب أنه إن تركه لغير عذر لزمه الاستئناف والكفارة لأنه صوم يجب متتابعًًا بالنذر فأبطله الفطر لغير عذر كما لو شرط التتابع. وذكر أبو الخطاب رواية أنه لا كفارة عليه إذا تركه لعذر لأن المنذور محمول على المشروع، ولو أفطر في رمضان لعذر لم يلزمه شيء. ولنا أنه فات عليه ما نذره فلزمته الكفارة بدليل قوله عليه السلام لأخت عقبة: "لتركب وتكفر يمينها" وفارق رمضان فإنه لو أفطر لغير عذرٍ لم يكن عليه كفارة إلا في الجماع.

مسألة: (وإن نذر رقبة فهي التي تجزىء عن الواجب إلا أن ينوي رقبة بعينها) يعني لا يجزيه إلا رقبة مؤمنة سليمة من العيوب المضرة بالعمل وهي التي تجري في الكفارة لأن النذر المطلق يحمل على المعهود في الشرع والواجب بأصل الشرع كذلك [وفي وجه لأصحاب الشافعي يجزيه أي رقبة كانت، لأنه نوى بلفظه ما يحتمله،](فأما إن نوى رغبة بعينها تعينت) بنذره كما لو نذر صوم يوم بعينه.

مسألة: (ولا نذر في معصية) ولا يحل الوفاء به إجماعًا لقوله عليه السلام: "من نذر أن يعصي اللّه فلا يعصه " ويجب عليه كفارة يمين. روى ذلك عن جماعة من الصحابة رضي اللّه عنهم، وعنه ما يدل على أنه لا كفارة عليه، لقوله عليه السلام: "لا نذر في معصية اللّه ولا في ما لا يملك العبد" رواه مسلم [7]. وقال: "ليس على الرجل نذر فيما لا يملك " متفق عليه [8]. وقال: "لا نذر إلا فيما ابتغى به وجه الله تعالى". رواه أبو داود [9]. ولم يأمر بكفارة، ولأن النذر التزام الطاعة وهذا التزام معصية، ولأنه نذر غير منعقد فلم يوجب شيئا كاليمين غير المنعقدة. ووجه الأولى ما روت عائشة أن رسول اللّه صلى الله عليه وسلم قال: "لا نذر في معصية اللّه، وكفارته كفارة يمين ". رواه الإمام أحمد وأبو داود وقال الترمذي هو حديث غريب [10] ، وفي حديث عمران: "وما كان من نذر في معصية اللّه فلا وفاء فيه وتكفيره ما يكفر اليمين ". وأما ما سبق من الأحاديث فمعناها لا يوفي بالنذر في معصية اللّه، و إن لم يبين الكفارة فيها فقد بينها ها هنا.

مسألة: (ولا) نذر (فيما لا يملك ابن آدم) لما سبق.

مسألة: (ولا نذر في مباح) كمن نذر أن يلبس ثوبه أو يركب دابته فالناذر مخير بين فعله [فيبر]، وبين تركه ويكفر كاليمين على ذلك، ويتخرج في المذهب أن لا ينعقد هذا النذر ولا كفارة عليه بتركه وهو مذهب الشافعي رضي اللّه عنه لقول النبي صلى الله عليه وسلم: "لا نذر إلا فيما ابتغى به وجه اللّه تعالى". ولم يذكر كفارة.

مسألة: (ولا نذر فيما قصد به اليمين) وهو نذر اللجاج، وسيأتي في باب الأيمان إن شاء اللّه تعالى.

مسألة: (وإن جمع في النذر بين الطاعة وغيرها فعليه الوفاء بالطاعة وحدها لما روى ابن عباس) رضي اللّه عنهما (قال): "بينا النبي صلى الله عليه وسلم يخطب، إذا هو برجل قائم (فسأل عنه فقالوا: أبو إسرائيل نذر أن يقوم في الشمس [ولا يقعد] ولا يستظل ولا يتكلم ويصوم، فقال النبي صلى الله عليه وسلم: "مروه فليجلس وليستظل وليتكلم وليتم صومه". رواه البخاري [11]

مسألة: (وإن قال لله علي نذر ولم يسمه فعليه كفارة يمين) ويسمى النذر المبهم، فيه كفارة يمين في قول أكثرهم، وقد روي عن جماعة من الصحابة رضوان اللّه عليهم، ولا نعلم فيها مخالفًا إلا الشافعي رضي الله عنه قال: لا ينعقد نذره ولا كفارة عليه. ولنا ما روى عقبة بن عامر قال: قال رسول اللّه -صلى الله عليه وسلم-: "كفارة النذر إذا لم يسم كفارة اليمين" رواه الترمذي وقال: حديث حسن صحيح [12]. وهذا نص، وهو قول جماعة من الصحابة رضوان اللّه عليهم أجمعين، ولا نعرف لهم في عصرهم مخالفًا فكان إجماعًا.

[1] سبق تخريجه.

[2] رواه البخاري في: القدر: حديث رقم (6608، 6609). ومسلم في: النذر: حديث رقم (3، 7).

[3] رواه البخاري في: الصيد: باب (27). ومسلم في: النذر: حديث رقم (11).

[4] رواه أبو داود في: الأيمان والنذور: حديث رقم (3295).

[5] رواه الترمذي في: النذور: حديث رقم (1544). وقال: هذا حديث حسن.

[6] رواه مسلم في: النذر: حديث رقم (13).

[7] رواه مسلم في: النذر: حديث رقم (8).

[8] رواه البخاري في: الأدب: حديث رقم (6547). ومسلم في النذر: حديث رقم (8).

[9] رواه أبو داود في: الطلاق: حديث رقم (2192).

[10] سبق تخريجه.

[11] سبق تخريجه.

[12] رواه الترمذي في: النذور والأيمان: حديث رقم ( 1528).


كتابُ الحُدُود
الحديث الأول | الحديث الثاني | الحديث الثالث | الحديث الرابع
الحديث الخامس | الحديث السادس | الحديث السابع |

الحدود: جمع (حَد) وأصل الحد، المنع، وهو ما يحجز بين شيئين، فمنع اختلاطهما، ومنه أخذ معنى هذا.

وأما الحدود -اصطلاحا- فهي عقوبات مقدرة شرعاً لتمنع من الوقوع، في مثل ما ارتكب من المعاصي.

والحدود ثابتة بالكتاب والسنة وإجماع العلماء في الجملة، ويقتضيها القياس الصحيح، فهي جزاء لما انتهكه العاصي من محارم الله تعالى.

حكمتها التشريعية:

لها حكم جليلة، ومعان سامية، وأهداف كريمة.

ولذا ينبغي إقامتها، لداعي التأديب والتطهير والمعالجة، لا لغرض التشفي والانتقام، لتحصل البركة والمصلحة، فهي نعمة من الله تعالى كبيرة على خلقه.

فهي للمحدود طهرة عن إثم المعصية، وكفارة عن عقابها الأخروي.

وهي له ولغيره رادعة وزاجرة عن الوقوع في المعاصي.

وهي مانعة وحاجزة من انتشار الشرور والفساد في الأرض.

فهي أمان وضمان للجمهور على دمائهم، وأعراضهم، وأموالهم.

وبإقامتها يصلح الكون، وتعمر الأرض، ويسود الهدوء والسكون، وتتم النعمة بانقماع أهل الشر والفساد.

وبتركها -والعياذ بالله- ينتشر الشر ويكثر الفساد، فيحصل من الفضائح والقبائح، ما معه يكون بطن الأرض خيرا من ظهرها.

ولا شك أنها من حكمة الله تعالى ورحمته. والله عزيز حكيم.

على أن الشارع الرحيم حين شرع الحدود، سبقت رحمته فيها عقابه.

فعفا عن الصغار، وذاهبي العقول. والذين فعلوا لجهل بحقيقتها.

وصعب أيضا ثبوتها، فاشترط في الزنا أربعة رجال عدول، يشهدون بصريح وقوع الفاحشة، أو اعترافاً من الزاني بلا إكراه وبقاء منه على اعترافه حتى يقام عليه الحد.

وفي السرقة لا قطع إلا بالثبوت التام، وانتفاء للشبهة، وتمام لشروط القطع. إلى غير ذلك مما هو مذكور في بابه.

وأمر بدرء الحدود بالشبهات، كل هذا لتكون توبة العبد بينه وبين نفسه. والله غفور رحيم.

الحديث الأول

إلى الأعلى

عَنْ أنس بن مَالِك رَضي الله عَنْهُ قَالَ: قدِم نَاس مِنْ عكل -أوْ عَرينةَ- فَاجْتَوَوُا المَدِينَةَ، فَأمَرَ لَهُم النبيُّ صلى الله عليه وسـلم بِلِقَاح، وأمَرهم أن يَشربُوا مِنْ أبوالها وَألبَانِهَا، فَانطَلَقوا.

فَلَما صَحُّوا، قَتَلُوا رَاعِي النبيِّ صلى الله عليه وسلم واستا قوا النَّعَمَ.

فَجَاءَ الْخَبرُ في أوَّلِ النَّهَار ، فبعَثَ في آثـارِهِمْ، فَلما ارْتَفَعَ النَّهَارُ، جيءَ بِهِمْ فأمَرَ بِهِمْ فقطعت أيديهمْ وأرجلهم مِن خِلافِ وَسُـمرَت أعينهم، وَتُرِكُوا في الحَرةِ يسـتسقُون فَلا يُسقَون.

قالَ أبو قلابَةَ: فَهؤلاءِ سَرَقُوا وَقتلُوا بَعْدَ إيمانِهِمْ، وَحَارَبُوا الله وَرَسُولَهُ. أخرجه الجماعة.

اجتويت البِلاد: إذَا كَرِهتَهَا، وَإنْ كانَتْ مُوَافِقِةً. وَاستوْبَأتَهَا: إذَا لَم تُوَافِقْكَ.

الغريب:

عُكْل : بضم العين المهملة وسكون الكاف [قبيلة عدنا نية].

عُرَيْنة : بضم العين، وفتح الراء وسكون التحتية وفتح النون [قبيلة قحطا نية].

اجتووا المدينة : بالجيم الساكنة، وفتح التاء الفوقية، وفتح الواو أيضا، وضم الثانية. وهي فاعل: كرهوها لداء أصابهم في أجوافهم، يقال له: [الجوى] فاشتق منه هذا الفعل.

بلقاح : بكسر اللام، بعدها قاف، وبعد الألف حاء. جمع (لقحة) وهي الناقة الحلوب.

النَّعم : بفتح النون والعين، واحد الأنعام، وهي الإبل.

آثارهم : بالمد، جمع أثر

من خلاف : فتقطع اليد اليمنى والرجل اليسرى.

سُمرت أعينهم : بضم السين وكسر الميم مبنى للمجهول، أي كُحلَتْ أعينهم بمسامير محماة بالنار.

الحَرَّة : بفتح الحاء والراء المشددة، هي الأرض التي تعلوها حجارة سود، وهي أرض خارج المدينة.

قلابة : بكسر القاف، هو عبد الله الجرمي.

المعنى الإجمالي:

قدم أناس إلى المدينة من البادية فأسلموا، وحين اختلف عليهم الجَو والمناخ، مرضوا، فضاقت أنفسهم بالمقام في المدينة.

فطيب الأديان والأبدان، عرف داءهم ودواءهم، فأمرهم أن يعودوا إلى ما ألفته أجسامهم، فيذهبوا إلى حيث الهواء الطلق، ويشربوا من ألبان الإبل وأبوا لها ففعلوا.

فلما صَحُّوا، طَغَوْا وَبَغَوْا، فقتلوا الراعي الذي مع الإبل بِسَمْلِ عينه، وارتدوا عن الإسلام، وهربوا بالإبل التي منحوا ألبانها.

فجاء خبرهم إلى النبي صلى الله عليه وسلم، فبعث إليهم من جاء بهم.

فلما أقدموا على هذه القبائح العظيمة التي هي كما قال أبو قلابة:- السرقة والخيانة، والقتل، والكفر بالله تعالى، ومحاربة الله ورسوله بقطع الطريق، فكان نكالهم عظيما، وتعزيرهم بليغا، فقطعت أيديهم وأرجلهم من خلاف،

وفضخت أعينهم بالمسامير المحماة، وألقوا في الحرة يطلبون الماء فلا يسقون، فما زالوا في هذا العذاب حتى ماتوا.

فهكذا جزاء من حارب الله ورسوله، وسعى في الأرض فسادا، وكفراً بأنعم اللَه، ليرتدع من خبثت نيته، فأراد أن يفعل مثل فعله.

ما يستفاد من الحديث:

1- هذا العقاب الذي صبه النبي صلى الله عليه وسلم على هؤلاء المفسدين، عقاب شديد ومثلة.

وقد نهى النبي صلى الله عليه وسلم عن المثلة، وقد أمر أيضا بإحسان القتل والذبح.

فمن أجل هذا اختلف العلماء في حكم هؤلاء.

فبعضهم يرى أنه منسوخ بالنهي عن المثلة. وهؤلاء محتاجون إلى بيان تاريخ ناسخه، ولا بيان.

وبعضهم قال: هذا الحكم قبل أن تنزل الحدود.

وقال ابن سيرين: وفيه نظر، فإن قصتهم متأخرة.

وبعضهم قال: لم يسمل أعينهم، وإنما هم بها، وفيه نظر أيضا، فقد صح: [أنه سمل] [وأنه سمر أعينهم].

وأجابوا بغيرِ ذلك، وكلها أجوبة، لا تستقيم لأصحابها.

والذي أرى: أن هذه العقوبة من باب التعزير.

والتعزير: هو التأديب، ومرجعه إلى اجتهاد الإمام ونظره، فقد يكون خفيفا، وقد يكون شديداً، فيؤدب بالعقاب والتأنيب، ويؤدب بالحبس، ويؤدب بما يراه من الجلد، ويؤدب بالقتل، ويؤدب بأخذ المال. وكلها لها سند من السنة الحكيمة.

وهؤلاء الأعراب عملوا أعمالا شنيعة، دلت على فساد قلوبهم وخُبْثِ طَوِيتهم.

فقد ارتدوا عن الإسلام، وجزاء المرتد القتل وقتلوا الراعي القائم بخدمتهم، وسملوا عينيه بغير حق. وسرقوا الإبل التي هي لعامة المسلمين، فهذا غلول وسرقة وخيانة. وحاربوا اللّه ورسوله، بقطع الطريق، والإفساد في الأرض، وكفروا نعمة الله تعالى- وهي العافية- بعد المرض، والسمن بعد الهزال. فكانوا بهذا مستحقين لعذاب يقابل فعلهم ليردع من لم يدخل الإيمان قلبه من الجفاة.

أما حديث النهى عن المثلة، والأمر بإحسان القتلة والذبحة ونحو ذلك، فهو باق في حال من لم يرتكب مثل هذه الجرائم العظام. والله الموفق وهو العليم الحكيم. وقد سمل هؤلاء عيني الراعي ورموه في الشمس حتى مات عطشاً ففعل بهم النبي صلى الله عليه وسلم مثل ذلك قصاصا، وقد مر بنا أن مذهب كثير من العلماء هو قتل الجافي بمثل ما قتل به لقوله تعالى: {وإن عاقبتم فعاقبوا بمثل ما عوقبتم به} وسيأتي حديث الصحيحين "ومن قتل نفسه بشيء عذب به يوم القيامة".

2- في الحديث مشروعية التداوي وفعل الأسباب، وأن من العلاج، الرجوع إلى ما ألفته الأبدان، من المأكل، والمشرب والجو، والابتعاد عن الأراضي الموبوءة، والأهوية الرديئة.

3- طهارة أبوال الإبل، ووجهته أن التداوي بالنجس والمحرم لا يجوز.

ولو فرض أن النبي صلى الله عليه وسلم أذن لهم في ضربها للضرورة، فإنه لم يأمرهم بغسل أفواههم وأوانيهم. و (تأخير البيان عن وقت الحاجة لا يجوز) ويقاس على الإبل، سائر الحيوانات المباحة الأكل.

الحديث الثاني

إلى الأعلى

عن عُبَيْد الله بن عُتْبَةَ بن مَسْعُود عَنْ أبي هريرة وَزَيد بنِ خَالِد الْجهَني رَضي الله عَنْهُمَا: أنَّهُمَا قالا: إنَّ رجلا مِن الأعراب أتَى رسولَ الله صلى الله عليه وسلم فقَالَ: يا رسول الله، أنْشُدُكَ الله إلا قَضَيْتَ بَيْنَنا بكتاب الله.

فَقَالَ الْخصم الآخر -وَهُوَ أفْقَه مِنْهُ:- نَعَمْ، فَاقْض بَيـنَنَا بِكِتابِ الله و ائذن لي. فَقَالَ النبي صلى الله عليه وسلم: "قُل".

فقال:إن ابني كانَ عَسِـيفاً عَلى هذَا، فزَنَى بامْرَأتِهِ، وَإنَي أخبرت أنَّ عَلى ابني الرَّجم، فَافْتَدَيت ِمنْـهُ بمائة شَاة وَوَلِيدَةٍ ، فسـألت أهل الْعِلمِ فَأخبرونِي أنَّ ما عَلى ابني جلدُ مِائةٍ وتَغْرِيبُ عَام، وأنَ عَلى امْرَأةِ هذَا الرجمُ.

فَقَالَ رَسُولُ الله صلى الله عليه وسـلم: "وَالَّذِي نَفْسي بِيَدِهِ لأقْضِيَنَّ بَينكُمَا بِكِتَابِ الله، الولِيدَةُ وَالغنم ُ رٌَّد عَلَـيكَ، وَعَلى ابنِكَ جَلْدُ مِائَةٍ وَتَغْريبُ عَام، وَأنَّ عَلى امرأةِ هذا الرجْمُ، واغدُ يا أنيس -لِرَجُل من أسْلَم- إلَى امْرَأةِ هذَا، فَإنِ اعْترفَتْ فارْجُمهَا"

فَغَدَا عَلَيْهَا، فَاعْترَفَت.

فَأمَرَ بِهَا رَسولُ اللَه صلى الله عليه وسلم فرجِمَتْ.

العَسِيفُ: الأجِيرُ.

الغريب:

أنشدك اللّه : بفتح الهمزة وسكون النون، وضم الشين والدال، أي أسألك بالله.

عسيفا : بفتح العين وكسر السين المهملة، وهو الأجر. مشتق من العسف، وهو الجور.

أنيس : بضم الهمزة وفتح النون، آخره سين مهملة، مصغر. وهو ابن الضحاك الأسلمي.

ما يستفاد من الحديث:

1- جفاء الأعراب، لبعدهم عن العلم والأحكام والآداب، حيث ناشد من لا ينطق عن الهوى أن لا يحكم إلا بكتاب الله تعالى.

2- حسن خلق النبي صلى الله عليه وسلم، حيث لم يعنفه على سوء أدبه معه.

3- أن حدَّ الزاني المحصن، الرجم بالحجارة حتى يموت.

والمحصن: هو من جامع في نكاح صحيح، وهو حر مكلف.

4- أن حد الزاني الذي لم يحصن، مائة جلدة، وتغريب عام.

5- أنه لا يجوز أخذ العِوَض لتعطيل الحدود، وإن أخذت فهو من أكل الأموال بالباطل.

6- أن من أقدم على محرم، جهلا أو نسيانا، لا يؤدب. بل يعلَّم. فهذا افتدى الحدَّ عن ابنه بمائة شاة ووليدة، ظانًّا إباحته وفائدته. فلم يكن من النبي صلى الله عليه وسلم إلا أن أعلمه بالحكم، وردَ عليه شياهه ووليدته.

7- وفى الحديث، قاعدة فرعية عامهَ وهى: " أن من فعل شيئا لظنه وجود سببه، فتبين عدم وجود السبب، فإن فله لاغ لا يُعتد به، ويرجع بما ترتب على ظنه الذي لم يتحقق.

8- قال الحافظ ابن حجر: والحق أن الإذن بالتصرف مقيد بالعقود الصحيحة. قال ابن دقيق العيد: فما أخذ بالمعاوضة الفاسدة يجب رده ولا يملك.

9- أنه يجوز التوكيل في إثبات الحدود واستيفائها.

10- أن الحدود مرجعها الإمام الأعظم أو نائبه، ولا يجوز لأحد استيفاؤها غيرهم.

11- استدل بالحديث أنه يكفى لثبوت الحد وإقامته، الاعتراف مرة واحدة، ويأتي الخلاف في ذلك، إن شاء إن شاء الله تعالى.

12- قال (ابن القيم) في حكمة جلد الزاني: (وأما الزاني فإنه يزني بجميع بدنه، والتلذذ بقضاء الشهوة يعم البدن).

13- والحكمة في رجم المحصن وجلد غير المحصن، أن الأول قد تمت عليه النعمة بالزوجة، فإقدامه، على الزنا يُعَدُّ دليلا على أن الشر متأصل في نفسه، وأن علاجه عن تركه صعب، وأنه ليس له عذر في الإقدام عليه.

وأما غير المحصن، فلعل داعي الشهوة غلبه على ذلك، فخفف عنه الحد، مراعاة لحاله وعذره.

14- القسم لتأييد صحة المسائل المهمة.

وقد أمر الله تعالى نبيه في كتابه أن يقسم ثلاث مرات على أن البعث حق.

15- فيه دليل على صحة استفتاء أهل العلم في زمن النبي صلى الله عليه وسلم وفيما بعده، وعلى جواز سؤال المفضول مع وجود من هو أفضل منه.

16- في الحدث، حُسْنُ الأدب مع أهل الفضل والعلم والكبار، وأن ذلك من الفقه.

الحديث الثالث

إلى الأعلى

عَنْ عبيد الله بن عَبْد الله بنِ عتبة بْنِ مسْـعُودٍ عن أبي هريرة وَزَيِد ابن خالد الْجُهَنِي رَضِي الله عَنهمَا قَالا: سُئلَ النبُّي صلى الله عليه وسلم عَنِ الأمة إذَا زَنتْ وَلم تحصن؟ .

قالَ: "إنْ زَنَتْ فَاجْلِدُوهَا، ثم إن زنت فاجلدوها، ثم ولو بضفير".

قال ابن شهاب: (ولا أدري، أبعد الثالثة أو الرابعة) والضفير الحبل.

المعنى الإجمالي

سئل النبي صلى الله عليه وسلم عن حد الأمة إذا زنت ولم تحصن، بحيث لم توطأ في نكاح.

فأخبر صلى الله عليه وسلم: أن عليها الجلد، وجلدها نصف ما على الحرة من الحد، فيكون خمسين جلدة.

ثم إذا زنت ثانية، تُجْلَدُ خمسين جلدة أيضا لعلها ترتدع عن الفاحشة.

فإذا زنت الثالثة ولم يردعها الحد ولم تتب إلى الله تعالى وتخشى الفضيحة حينئذ، فاجلدوها الحد وبيعوها، ولو بأقل ثمن وهو الحبل الرخيص، لأنه لا خير في بقائها، وليس في استقامتها رجاء قريب وبعدها أولى من قربها، لئلا تكون سبب شر في البيت الذي تقيم فيه.

ما يستفاد من الحديث:

1- حد الأمة إذا زنت ولم تحصن، الجلد، وهو نصف ما على الحرة.

والحرة حدها مائة جلدة وتغريب عام، فيكون حدُّ الأمة خمسين جلدة ولا تغرب، لأن تغريبها يضر بسيدها، وربما أغراها بمعاودة الفاحشة.

2- أنه إذا تكرر منها الزنى وحدتْ ولم يردعها الجلد فَلْتُبَع ولو بأرخص ثمن، لأنه لا خِير في بقائها، ولا فائدة في تأديبها.

3- أن الزنا عيب في الرقيق، فإذا لم يعلم به المشترى فله الخيار في رده.

4- أن للسيد إقامة الحد في الجلد خاصة على رقيقه.

أما في القتل والقطع، فإقامته إلى الإمام.

وغير الرقيق، لا يقيم عليه الحد إلا الإمام، سواء في الجلد أو في غيره.

وهذا هو مذهب جهور العلماء، ومنهم الأئمة الثلاثة، مالك، والشافعي وأحمد.

الحديث الرابع

إلى الأعلى

عَنْ أبي هُرَيرةَ رَضيَ الله عَنْهُ: أنَّهُ قَالَ: أتَى رَجل مِن المسـلِمِينَ رَسُولَ اللّه صلى الله عليه وسـلم وَهُوَ في المسـجدِ، فَنَاداهُ: فَقَالَ يا رسول الله ، إنِّي زَنَيْتُ. فَأعرضَ عَنْهُ. فتنَحَّى تِلْقَاءَ وَجْهِهِ فَقَالَ: يا رسول اللَه إنِّي زَنَيْتُ، فَأعْرَضَ عَنْهُ. حَتى ثنى ذلِكَ عَلَيهِ أربَعَ مَرَّات.

فلما شَهدَ عَلى نفْسِـهِ أربَع شهَادَاتٍ ، دَعَاهُ رسـول اللّه صلى الله عليه وسـلم فَقَالَ: "أبِك جُنُون" ؟ قالَ: لا. قَالَ: "فَهَل أحصنت؟" قال: نعم.

فقال رسول الله صلى الله عليه وسلم: "اذهبوا به فارجموه".

الحديث الخامس

إلى الأعلى

قال ابن شهاب: فأخبرني أبو سـلمة بن عبد الرحمن: أنه سمع جابر بن عبد الله رضي الله عنه يقول: كنت فيمن رجمه، فرجمناه بالمصلى.

فلما أذلقَتْه[1] الحجارة هرب، فأدركناه بالحرَّة فرجمناه.

الرَّجل هو، ماعز بن مالك. وروى قصته، جابر ابن سمرة وعبد الله بن عباس، وأبو سعيد الخدري، وبريدة بن الحصيب الأسلمي[2].

المعنى الإجمالي:

أتى ماعز بن مالك الأسلمي رضي الله عنه إلى النبي صلى الله عليه وسلم وهو في المسجد، فناداه واعترف على نفسه بالزنا.

فأعرض عنه النبي صلى الله عليه وسلم، لعله يرجع فيتوب فيما بينه وبين الله.

ولكن قد جاء غاضبا على نفسه، جازما محلى تطهيرها بالحد، فقصده من تلقاء وجهه مرة أخرى، فاعترف بالزنا أيضا.

فأعرض النبي صلى الله عليه وسلم أيضا، حتى شهد على نفسه بالزنا أربع مرات.

حينئذ استثبت النبي صلى الله عليه وسلم عن حاله، فسأله: هل به من جنون؟ قال: لا، وسأل أهله عن عقله، فأثنوا عليه خيرا.

ثم سأله: هل هو محصن أم بكر لا يجب عليه الرجم ؟ فأخبره أنه محصن.

وسأله: لعله لم يأت ما يوجب الحد، من لمس أو تقبيل. فصرح بحقيقة الزنا.

فلما استثبت صلى الله عليه وسلم من كل ذلك، وتحقق من وجوب إقامة الحد، أمر أصحابه أن يذهبوا به فيرجموه.

فخرجوا به إلى بقيع الغرقد -وهو مصلى الجنائز- فرجموه.

فلما أحس بحر الحجارة، طلبت النفس البشرية النجاة، ورغبت في الفرار من الموت فهرب.

فأدركوه بالحرة، فأجهزوا عليه حتى مات. رحمه الله، ورضي عنه.

ما يستفاد من الحديث:

1- أن الزنا يثبت بالإقرار كما يثبت بالشهادة، ويأتي: هل يكفي الإقرار مرة، أم لابد من الإقرار أربع مرات كما في هذا الحديث؟.

2- أن المجنون لا يعتبر إقراره ، ولا يثبت عليه الحد ، لأن اشرط الحد التكليف.

3- أنه يجب على القاضي والمفتي ، فالتثبت في الأحكام ، والسؤال بالتفضيل عما يجب الاستفسار عنه ، مما يغير الحكم في المسألة.

فإن النبي صلى الله عليه وسلم سأل المقر- هنا- عن عمله ، حتى تبين له أنه فعل حقيقة الزنا.

وسأل أهله عن عقله ، وأعرض عنه حتى كرر الإقرار، وستثبت منه . قال في فتح الباري: فقد بالغ سلى الله عليه وسلم في الاستثبات غاية المبالغة، وهذا وقع بعد إقراره أربع مرات فهو يؤكد اشتراط العد، لأن هذا الاستثبات العجيب وقع بعده.

4- أن حد المحصن الزاني رجمه بالحجارة حتى يموت، ولا يحفر له عند الرجم.

5- أنه لا يشرط في إقامة الحد، حضور الإمام أو نائبه.

والأولى حضور أحدهما ليؤمن الحيف والتلاعب بحدود الله تعالى.

6- جواز إقامة الحدود في مصلى الجنائز.

وكانوا في الأول ، يجعلون للصلاة على الجنائز مصلّى خاصا .

7- أن الحد كفارة للمعصية التي أقيم الحد لها، وهم إجماع .

وقد جاء صريحا في قوله عليه الصلاة والسلام: "من فعل شيئا من ذلك ، فعوقب في الدنيا ، فهو كفارته" .

8- وأن إثم المعاصي يسقط بالتوبة النصوح، وهو إجماع المسلمين أيضاً.

9- إعراض الإمام والحاكم عن المقر على نفسه بالزنا، لعله فعل ما لا يوجب الحد، فظنه موجبا، والحدود تدرأ بالشبهات.

10- هذه المنقبة العظيمة لماعز، رضي الله عنه، إذ جاء بنفسه، غضبا لله تعالى، وتطهيرا لها مع وجود الإعراض عنه، وتلقينه ما يسقط عنه الحد.

اختلاف العلماء:

اختلف العلماء: هل يشترط تكرار الإقرار بالزنا أربع مرات، أولا ؟.

ذهب الإمام أحمد، وجمهور العلماء، ومنهم الحكم، وابن أبي ليلى، والحنفية: إلى أنه لا بد من الإقرار أربع مرات، مستدلين بهذا الحديث الذي معنا. فإنه لم يقم النبي صلى الله عليه وسلم على (ماعز) الحد إلا بعد أن شهد على نفسه أربع مرات. وقياسا على الشهادة بالزنا، فلا يقبل إلا أربعة شهود.

ولا يشترط أن تكون الإقرارات في مجالس، خلافا للحنفية.

وذهب مالك، والشافعي، وأبو ثور، وابن المنذر: إلى أنه يكفي لإقامة الحد إقرار واحد لحديث "واغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها" ولم يذكر إقرارات أربعة.

ورجم صلى الله عليه وسلم الجهنية، وإنما اعترفت مرة واحدة.

وأجابوا عن حديث ماعز، بأن الروايات في عدد الإقرارات مضطربة.

فجاء أربع مرات، وجاء مرتين، أو ثلاثا.

وأما القياس فلا يستقيم، لأن الإقرار في المال لابد فيه من عدلين، ولو أقر على نفسه مرة واحدة كفت إجماعا. والله أعلم.

الحديث السادس

إلى الأعلى

عن عبد الله بن عمر رضي الله عنهما: أنه قال: إن اليهود جاءوا إلى رسـول الله صلى الله عليه وسلم فذكروا له: أنَّ امرأة منهم ورجلاً زنيا.

فقال لهم رسول الله صلى الله عليه وسلم: "ما تجدون في التوراة في شأن الرجم"

فقالوا: نفضحهم ويجلدون.

قال عبد الله بن سلام: كذبتم، إن فيها آية الرجم، فأتوا بالتوراة فنشروها.

فوضع أحدهم يده على آية الرجم فقرأ ما قبلها وما بعدها.

فقال له عبد الله بن سلام: (ارفع يدك) فرفع يده فإذا فيها آية الرجم.

فقال: صدق يا محمد.

فأمر بهما النبي صلى الله عليه وسلم فرُجِما.

قال: فرأيت الرجل يجنأ على المرأة[3] يَقِيهَا الحجارة.

قال رضي الله عنه: الذي وضع يده على آية الرجم هو عبد اله بن صوريا.

الغريب:

عبد الله بن سلام : بتخفيف اللام، ابن الحارث الإسرائيلي، عند قدوم النبي صلى الله عليه وسلم المدينة، وشهد له بالجنة، وهو من علماء بني إسرائيل في التوراة والأحكام.

يجنأ على المرأة : بفتح الياء التحتية وسكون الجيم، بعدها نون مفتوحة، بعدها همزة، أي يميل عليها وينكب.

قال ابن فارس: [هو العطف على الشيء والحنو عليه].

صوريا : بضم الصاد، بعدها واو مخففة، ثم راء مكسورة، ثم ياء فألف.

المعنى الإجمالي:

زنا يهودي بيهودية في زمن النبي صلى الله عليه وسلم.

وكان اليهود يعلمون أن نبينا صلى الله عليه وسلم نبي حقا، ويعلمون أن شريعته جاءت باليسر والسماح، وفك الآصار والأغلال.

فجاءوا إليه بهذين اليهوديين الزانيين، ليحكم فيهما، لعل عنده حكما أخف مما عندهم في التوراة، فيكون لهم معذرة عند الله في عدم إقامة ما في التوراة من الحد.

وكان النبي صلى الله عليه وسلم عالما بحكم الزاني المحصن في التوراة، إما عن طريق الوحي، أو من أحد علماء اليهود الذين أسلموا.

فسألهم صلى الله عليه وسلم عن شأن الرجم في التوراة، متحدِّياَ ومبينا لهم أن القرآن والتوراة متفقان على هذا الحكم، فحاولوا التبديل والتغير على طريقتهم، فقالوا: نفضح الزناة ونجلدهم.

وكان عبد الله بن سلام -الذي عنده علم الكتاب- حاضرا فقال: كذبتم. فيها آية الرجم.

فجاءوا بالتوراة، فنشروها ليبحثوا عن آية الرجم

فوضع عبد الله بن صوريا، يده على تلك الآية، وقرأ ما قبلها وما بعدها.

فقال عبد اللّه بن سلام: ارفع يدك، فرفع يده فوجدوا آية الرجم كما هي في الشريعة المحمدية.

فأمر بهما النبي صلى الله عليه وسلم فرجما عملا بقوله تعالى: "و أنِ احكم بَينهُمْ بما أنزل الله" فكان من شدة شفقة الرجل على المرأة، أنه ذكرها في تلك الحال الشديدة، فأخذ يقيها الحجارة بنفسه.

ما يستفاد من الحديث:

1- وجوب حد الذمي إذا زنى، وإقامة الحدود عليهم فيما يعتقدون تحريمه.

2- أن الإحصان ليس من شرطه الإسلام. وهو مذهب الشافعي وأحمد.

فإذا وطئ الكافر في نكاح صحيح في شرعه، فهو محصن، تجرى عليه أحكام المسلمين المحصنين، إذا ترافعوا إلينا.

3- أن شريعتنا حاكمة على غيرها من الشرائع، وناسخة لها.

ولكن النبي صلى الله عليه وسلم سألهم عن حكم التوراة في الرجم، ليقيم عليهم الحجة من كتابهم الذي أنكروا أن يكون فيه رجم المحصن، وليبيِّن لهم أن كتب الله متفقة على هذا الحكم الخالد، الذي فيه ردع المفسدين.

4- أن حدَّ المحصن، إذا زنا، الرجم بالحجارة حتى يموت.

5- أن اليهود أهل تغيير وتبديل لكتاب اللّه الذي أنزله عليهم، تبعاً لأهوائهم وأغراضهم ومادِّيَّتِهمْ.

6- أن الكفار مخاطبون بالأحكام الفرعية، ومعاقبون عليها.

الحديث السابع

إلى الأعلى

عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "لو أن رجلا -أو قال: امرءا- اطَّلع عليك بغير إذنك، فحذفته بحصاةٍ ففقأت عينه، ما كان عليك جناح" .

الغريب :

حذفته : بالحاء والخاء وخطأ القرطبي رواية الحاء وجزم النووي أنه بالخاء المعجمة، ومعناها: رميته.

فقأت عينه : أفسدتها.

جناح : إثم.

المعنى الإجمالي:

للإنسان حرمة عظيمة ومقام كبير، وقد حظر الله تعالى ماله وعرضه ودمه.

ولكنه إذا اعتدى على غيره، زالت حرمته، وصَغُر مقامه، إذ أهان نفسه وقلل خطره.

فإذا اطلع على أحد بغير إذنه من وراء بابه أو من فوق جداره أو غيِر ذلك ففقأ عينه، فليس على هذا الفاقئ إثم ولا قصاص، لأنه أسقط حرمته، وأرخص عضوه، بجنايتها بالاطلاع على بيوت الناس و عوراتهم.

فهذا من باب القصاص، لا من باب المدافعة، فتكون بالأسهل فالأسهل.

ما يؤخذ من الحديث:

1- تحريم الاطلاع على أحوال الناس في منازلهم، والنظر إليهم والاستماع إِلى كلامهم.

2- سقوط حرمة من فعل ذلك، وإهدار العضو الذي يطلع به على أحوالهم.

3- أن لصاحب البيت أن يفقأ عينه وليس عليه إثم ولا قصاص

4- ظاهر الحديث أن صاحب الدار لا يحتاج إلى إنذاره، ويؤيد ذلك ما أخرجه البخاري في عدة أبواب من صحيحه "أن رجلا اطلع في حجر باب رسول الله صلى الله عليه وسلم فأخذ صلى الله عليه وسلم مشقصا وجاء يختل الناظر بالمشقص" (فهذا من أبواب القصاص)، لأن باب مدافعة الصائل هي التي تكون بالأسهل ثم الأصعب.

[1] | أذلقته بالذال المعجمة وبالقاف، أصابته بحدها فأجهدته وأوجعته.
[2] | ما في الحديث من زيادات، من الصحيحين. كملنا بها القصة هذا الحديث وشروط الحد.
[3] | ينحني، وينكب عليها.


الطباق

(2) الطِّباق

الأمثلة:

(1) قال تعالى: {وتَحْسَبُهُمْ أَيْقَاظاً وَهُمْ رُقُودٌ} [1] .

(2) وقال صلى الله عليه وسلم: "خَيْرُ الْمَالِ عَيْنٌ سَاهِرَة لِعَيْنٍ نَائمة" [2] .

* * *

(2) وقال تعالى: {يَسْتَخفُون مِنَ النَّاس وَلا يَسْتَخفُونَ مِنَ اللهِ}.

(4) وقال السموءَل:

وَنُنْكِرُ إِنْ شِئْنَا عَلَى النَّاس قَوْلَهُمْ

وَلا يُنْكِرُونَ القَوْلَ حِينَ نَقُولُ [3]

البحث:

إِذا تأَملت الأمثلةَ المتقدمةَ، وجدت كلا منها مشتملاً على شيءٍ وضده، فالمثال الأول مشتمل على الكلمتين: "أيقاظاً" و "رقود" والمثال الثاني مشتمل على الكلمتين: "ساهر" و "نائمة".

أما المثالان الأَخيران فكل منهما مشتمل على فعلين من مادة واحدة أَحدهما إيجابي والآخر سَلبي، وباختلافهما في الإيجاب والسلب صارا ضدين، ويسمى الجمع بين الشيءِ وضده في الأَمثلة المتقدّمة وأَشباهها طباقاً، غير أَنه في المثالين الأَولين يدعى "طباق الإيجاب" وفي المثالين الأخيرين يدعى "طباق السلب".

القَاعدة:

(72) الطِّباقُ الْجَمْعُ بَيْنَ الشَّيْءِ وضِدّه في الكلام، وهوَ نَوْعان:

(أ) طِبَاقُ الإيجاب، وَهُو ما لَمْ يَختَلِفْ فِيهِ الضدَّان إِيجَاباً وَسَلْباً.

(ب) طِباَقُ السَّلبِ، وَهُو ما اخْتَلَف فِيه الضِّدان إِيجَاباً وسَلْباً.

تمرينات

(1)

بيِّن مواضع الطباق في الأمثلة الآتية، ووضح نوعه في كل مثال:

(1) قال تعالى:{أوَمَن كان مَيْتاً فأحْيَيْنَاهُ}.

(2) وقال دِعْبل الخُزاعيُّ:

لا تعجبي يا سلْمُ مِنْ رجُلٍ ضَحِكِ المشِيبُ برأسِهِ فَبكَى [4]

(3) وقال غيره:

على أنني راضٍ بأنْ أَحْمِلَ الهوَى وأَخْرُجَ مِنْهُ لاَ عليّ ولا لِياَ [5]

(4) وقال البحترى:
ويَسرى إِليَّ الشَّوق مِنْ حيْثُ أَعْلمُ [6] | يُقَيِّضُ لِي مِنْ حيْثُ لا أَعْلَمُ النوى
(5) وقال المُقنَّع الكندِى [7] :
وإِنْ قَلَّ مالي لَمْ أُكلَّفُهمُ رفْدا [8] | لهُمْ جلُّ مالي إِن تَتابع لي غِنًى
(6) وقال تعالى:
{ولكِنَّ أَكْثَر النَّاسِ لا يعْلَمُون} [9] . {يعْلَمُونَ ظَاهرًا مِنَ الْحياةِ الدُّنْيا} [10] .
(7) وقال تعالى:
{لَهاَ ما كَسبتْ وعلَيْها ما اكْتَسبتْ} [11] .
(8) وقال السموءَل بن عادياء:
فَليْس سواءً عالم وجهُولُ [12] | سلِي إِن جهلْتِ النَّاس عنا وعنْهُمُ
(9) وقال الفرزدق يهجو بني كُلَيْب:
لا يغدِرونَ ولا يُفُونَ بِجَار [13] | قبَّح الإلهُ بني كُلَيْبٍ إِنَّهمْ
(10) وقال أَبو صخْر الْهُذليّ [14] :
أَماتَ وأَحْيا والذي أَمرُه الأَمرُ | أَما والَّذي أَبْكَى وأَضْحكَ والذي
خَلِيليْن مِنْها لا يروعُهُما الذعْر [15] | لَقَدْ تَركَتْني أَحْسُد الوحْش أَنْ أَرى
(1) قال الحماسيُّ:
لِنَفْسي حياةً مِثل أَنْ أَتَقَدّما [16] |  | تأَخَّرْتُ أَسْتَبْقى الْحياةَ فَلَم أَجدْ
(2)
اقرأ ما كتبه ابن بطوطة [17] في وصف مصر وبيِّن جمال الطباق في أسلوبه:
هي مجْمعُ الوارد والصادر [18] ، ومحط رَحْل [19] الضعيف والقادر، بها ما شِئتَ من عالِم وجاهِل، وجادّ وهازل، وحليم وسفِيه، ووضيعِ ونبيه، وشريف ومشروف، ومُنْكَر ومعروف، تمُوج موْج البحر بسكَّانها، وتكاد تَضِيق بهم على سَعة مكانها.
(3)
حول طباق الإيجاب في الأمثلة الآتية إلى طباق السلب:
(1) العدوُّ يُظهر السيئة ويُخْفى الحسنة.
(2) ليس من الحزم أن تُحسِن إِلى الناس وتسيءَ إِلى نَفْسك.
(3) لا يليق بالمُحْسن أن يُعْطى البعيد ويمْنَعَ القريب.
(4)
حول طباق السلب في الأمثلة الآتية إلى طباق الإيجاب:
(1) يَعْلم الإنسانُ ما في اليوم والأمس، ولا يعلم ما يأتي به الغد.
(2) اللئيم يعْفُو عند العجز، ولا يعفو عند المقدرة.
(3) أحب الصدق ولا أحب الكذب.
(5)
(1) مثل لكل من طباق الإيجاب وطباق السلب بمثالين من إنشائك.
(2) هات مثالين لطباق الإيجاب، ثم حولهما إلى طباق السلب.
(3) هات مثالين لطباق السلب، ثم حولهما إلى طباق الإيجاب.
(6)
اشرح البيت الآتي، وبيِّن نوع الطباق به:
لَيْلٌ يصِيحُ بجانِبيْهِ نَهَار [20] |  |  | والشَّيْبُ ينهضُ في الشَّبابِ كأَنه

[1] | أيقاظاً: جمع يقظ ككتف، ورقود: نيام، جمع راقد.
[2] | يعنى أن خير المال عين ماء ينام صاحبها وهي تظل فائضة تسقى له أرضه.
[3] | معنى الشطر الثاني أنهم لشد بأسهم يخشاهم الناس فلا ينكرون عليهم ما يقولون.
[4] | سلم: مرخم سلمى اسم امرأة.
[5] | في على معنى التضرر وفي اللام معنى الانتفاع، ومن هنا جاء الطباق بين الحرفين.
[6] | يقول يقضى عليه بالبعاد فلا يدرى له سبباً، ويغلبه الشوق فيعرف مصدره ومبعثه.
[7] | شاعر مقل من شعراء الإسلام في عهد بنى أمية، وكان له شرف ومروءة وسؤدد في عشيرته، وكان سمح اليد بماله لا يرد سائلاً، وإنما لقب بالمقنع لأنه كان أجمل الناس وجهاً. وكان يخشى إذا حسر اللثام عن وجهه أن تصيبه العين، ولذلك كان يمشى مقنع الوجه ملثما.
[8] | الرفد: العطاء والصلة، يقول: إني إذا ازددت مالا ازددت لهم بذلا، وإن قل مالي لم أطلب منهم عطاء.
[9] | أي لا يعلمون أمور الآخرة.
[10] | أي يعلمون أمور الدنيا الظاهرة.
[11] | أي للنفس ثواب ما كسبته من الطاعات، وعليها عقاب ما اقترفته من المعاصي.
[12] | يقول: إن كنت جاهلة حالنا فسلي الناس عنا يخبروك، فليس العالم كالجاهل.
[13] | يذم بني كليب بأنهم ضعاف لا يستطيعون الغدر بأحد، ويذمهم بأنهم لا يفون بحقوق الجار.
[14] | أحد بني هذيل وهو شاعر إسلامي من شعراء الدولة الأموية، وكان مواليا لبني مروان متعصباً لهم وله في عبد الملك مدائح.
[15] | راعه: أفزعه، والذعر: الخوف، يقول في البيتين: أقسم بمن بيده الحزن والسرور والإماتة والإحياء، لقد جعلتني الحبيبة في حال إذا تأملت معها الوحوش وهي تأتلف في مراعيها تمنيت أن أكون مثلها في تألفها، لأني أرى كل أليفين منها آمنين لا يفزعهما خوف من الوشاة والرقباء.
[16] | يقول: إنه تأخر عن القتال إبقاء على حياته، فرأى أن الإقدام أحفظ لحياته وأبقى لها لأنه يدفع الأعداء عن نفسه ويقتلهم قبل أن يقتلوه.
[17] | رحالة مشهور، ولد بطنجة سنة 703 هـ، وسافر إلى مصر والعراق والشام واليمن والهند والصين وغيرها من الأقطار الشرقية، ثم رجع إلى المغرب وأخذ يملى رحلته المسماة (تحفة النظار في غرائب الأمصار) وقد ترجمت إلى كثير من اللغات الأوربية، وتوفى سنة 779 هـ.
[18] | محل اجتماع من يأتي إليها ومن ينزح عنها.
[19] | الرحل: ما يجعل على ظهر البعير للركوب.
[20] | البيت للفرزدق، والمراد بالشباب هنا الشعر الأسود.


ذكر الدنيا وتقلبها بأهلها
حدثنا محمد بن عبد الله بن عبد السلام، حدثنا عبد الله بن هانئ بن عبد الرحمن بن أبي عبلة، حدثنا أبي عن عمه إبراهيم بن أبي عبلة عن أم الدرداء عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: " من أصبح معافى في بدنه، آمنا في سربه، عنده قوت يومه، فكأنما حيزت له الدنيا[1] يا ابن جعشم، يكفيك منها ما سد جوعتك، ووارى عورتك، فإن يكن ثوبا تلبسه فذاك، وإن كانت دابة تركبها فبخ فلق الخبز، وما الحب، وما فوق الإزار حساب عليك ".
قال أبو حاتم رضي الله عنه: الواجب على العاقل أن لا يغتر بالدنيا وزهرتها، وحسنها وبهجتها، فيشتغل بها عن الآخرة الباقية، والنعم الدائمة، بل ينزلها حيث أنزلها الله؛ لأن عاقبتها لا محالة تصير إلى فناء، يخرب عمرانها، ويموت سكانها، وتذهب بهجتها، وتبيد خضرتها، فلا يبقى رئيس متكبر مؤمر، ولا فقير مسكين محتقر، إلا ويجري عليهم كأس المنايا، ثم يصيرون إلى التراب، فيبلون حتى يرجعون إلى ما كانوا عليه في البداية إلى الفناء، ثم يرث الأرض ومن عليها علام الغيوب، فالعاقل لا يركن إلى دار هذا نعتها، ولا يطمئن إلى دنيا هذه صفتها، وقد ادخر له ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، فيضن بترك هذا القليل، ويرضى بفوت ذلك الكثير.
حدثنا محمد بن المسيب بن إسحاق، حدثنا يعقوب بن إبراهيم الدورقي قال: سمعت بشر بن الحارث يقول:
 | وعندك الإسـلام والعـافيه |  | لا تأس في الدنيا على فائت
 | ففيهما من فائـت كـافيه |  | إن فات أمر كنت تسعى له
وأنشدني الكريزي، أنشدني شعيب بن أحمد لسليمان بن يزيد العدوى:
 | وأن المنايا للرجـال تشـعـب |  | ألم تر أن المرء يـودي شـبابه
 | وآخر أخرى مـثلها يتـرقـب |  | فمن ذائق كأسا من الموت مرة
 | وكل بكأس الموت يوما سيشرب |  | لها منهم زاد حثيـث وسـائق
 | ولا سالب إلا وشيكا سـيسلب |  | وما وارث إلا سيورث مالـه
 | ولا نعمه إلا تـبيد وتـذهـب |  | ولا آلف إلا سيتبـع إلـفـه
 | يعاورها العـصران إلا سيعطب |  | وما من معان والمصائب جـمة
 | تقلبهـم أيامـها وتـقـلبـوا |  | أرى الناس أصنافا أقاموا بعربة
 | وقد عاينوا فيها زوالا وجـربوا |  | بدار غرور حلوة يعمرونـها
 | فلم أر كالدنيا تـذم وتـحلب |  | يذمون دنيا لا يـريحون درها
 | مضيض مكاو حـرها يتـلهب |  | تسرهم طورا وطورا تذيقهم
حدثنا عمرو بن محمد، حدثنا الغلابي، حدثنا محمد بن عبيد الله قال: عاد رجل مريضا فسمع قائلا يقول من ناحية البيت:
 | جمع الدنيا بحرص: ما فعل؟ |  | ناد رب الدار ذا المال الذي
فأجابه مجيب:
 | علـلته بالمـنى، ثـم انـتقل |  | كان في الدار سوها داره
 | من حطام المال، إذا حل الأجل |  | لم يمتع بالذي كان حوى
 | طلعت شمس عليه فاضمـحل |  | إنما الدنيا كظـل زائـل
قال أبو حاتم رضي الله عنه: رأيت على حجر بطبرستان مكتوب:
 | والدهر نصفان: فريف[2] وضر |  | العيش لونان: فحـلو ومـر
 | والناس اثنان: فنـذل، وحـر |  | والنطق جزآن: فـبعر، ودر
 | نـهار يـزول، وليـل يكـر |  | يومك يومان: فخـير، وشـر
 | وكـل السنـين علـى ذا تمر |  | وكذاك الزمان على من مضى
وأنشدني الأبرش:
 |  | ضوئها ضوء معار |  | إنما الدنـيا نـهار
 |  | ناعم فيه اخضرار |  | بينما غصنك غض
 |  | فإذا فيه اصفـرار |  | إذ رماه زمـنـاه
 |  | ثم يمحوه النهـار |  | وكذلك الليل يأتي
وأنشدني ابن زنجي البغدادي:
 | لا تلم الدهر على غـدره |  | يا لائم الدهر إذا مـا نبا
 | ينصرف الدهر إلى أمـره |  | الدهـر مأمور له آمـر
 | تزداد أضعافا على كفـره |  | كم كـافر بالله أمـواله
 | يزداد إيمانا عـلى فقـره |  | ومؤمن ليـس لـه درهم
 | يبسط رجليه عـلى قدره |  | لا خير فيمن لم يكن عاقلا
وأنشدني الكريزي:
 | والعيش إلا يقـظة ونـوم |  | ما الدهر إلا ليلة ويوم
 | والدهر قاض، ما عليه لوم |  | يعيش قوم، ويموت قوم
أنبأنا عبد الله بن محمد بن سلم، حدثنا أحمد بن أبي الحواري، حدثنا إسحاق الموصلي قال: قال أبو حازم: "بضاعة الآخرة كاسدة، فاستكثر منها في أوان كسادها، فإنه لو جاء أوان نفاقها لم تصل منها لا إلى قليل ولا إلى كثير".
قال أبو حاتم رضي الله عنه: الدنيا بحر طفاح، والناس في أمواجها يعومون، وفي أمثال تضربها الأيام للأنام - وما أكثر أشباهها منها - لأن كل ما يصير إلى فناء منها يشبهها، فمن أوتى من الدنيا أشياء ثلاثة فقد أوتى الدنيا بحذافيرها: الأمن، والقوت، والصحة، لا يغتر بشيء منها إلا كل خداع، ولا يركن إليها إلا كل مناع.
فالعاقل يعلم أن ما لم يبقى لغيره عليه غير باق، وأن ما سلب عن غيره لا يترك عليه، فالقصد إلى ما يعود بالنفع في الآخرة للعاقل من الدنيا، أحرى من السلوك في قصد الضن بها، والجمع لها من غير تقديم ما يقدم عليه في الآخرة من الأعمال الصالحة، وتركك الاغترار بها، والاعتبار بتقلبها بأهلها، ولا شيء أعظم خطرا من الحياة، ولا غبن أعظم من إفنائها لغير حياة الأبد، ومن اشتهى أن يكون حرا فليجتنب الشهوات، وإن كانت لذيذة، وليعلم أن كل لذيذ ليس بنافع، ولكن كل نافع هو اللذيذ، وكل الشهوات مملولة إلا الأرباح فإنها لا تمل، وأعظم الأرباح الجنة، والاستغناء بالله عن الناس.
ولقد أنشدني علي بن محمد البسامي:
 | على حالة المكروه ليس بـدائم |  | فأعظم بصـبر للزمـان، فـإنـه
 | إذا ما انقضت كانت كأحلام نائم |  | تـدور لنـا أفـلاكـه بعـجائب
 | إلى أجـل دان لـذلك هـادم |  | سرور وهـم وانتـعاش، وسقـطة
 | إذا أنزلت إحـدى الأمور العظائم |  | وبالله - دون الناس - فاستغن واستعن
وأنشدني محمد بن إسحاق الواسطي:
هذا يحط، وذا يعـلو فـيرتفع وآثر الصبر، كل سوف ينقطع |  |  | والناس في هذه الدنيا على رتـب فلخص الشكر فيما قد حبيت به
وأنشدني المنتصر بن بلال:
 | ويوما نساء، ويوما نسر |  | فيوم علينـا ويـوم لنـا
 | فخير بخير، وشر بشر |  | كذاك التقارض بين الأنام
أنبأنا محمد بن عبد الله بن الجنيد، حدثنا عبد الوارث بن عبد الله عن عبد الله عن مسعر عن معن بن عون قال: كم من مستقبل يوما لا يستكمله، ومنتظر غدا لا يدركه، لو تنظرون إلى الأجل ومسيره، لأبغضتم الأمل وغروره.
قال أبو حاتم رضي الله عنه: السبب المؤدي للعاقل إلى إنزاله الدنيا منزلتها، ترك الركون إليها مع تقديم ما قدر منها للعيش الدائم، والنعيم المقيم هو ترك طول الأمل، ومراقبة ورود الموت عليه في كل لحظة وطرفة؛ لأن طول الآمال قطعت أعناق الرجال، كالسراب أخلف من رجاه، وخاب من رآه.
فالعاقل يلزم تركها، مع الاعتبار الدائم بمن مضى من الأمم السالفة، والقرون الماضية، كيف عفت آثارهم، واضمحلت أنباؤهم، فما بقى منهم إلا الذكر، ولا من ديارهم إلا الرسم، فسبحان من هو قادر على بعثهم وجمعهم للجزاء والعقاب.
ولقد أنشدنا عمرو بن محمد، قال: أنشدنا الغلابي، قال: أنشدني مهدي بن سابق:
 | والدهر يجمعنا والدار والوطن |  | كنا على ظهرها، والعيش ذو مهل
 | فاليوم يجمعنا في بطنها الكفن |  | ففرق الدهر ذو التصريف ألفتنا
 | تأتي بأقداره الأيام والـزمن |  | كذلك الدهر لا يبقى على أحد
وأنشدني محمد بن عبد الله البغدادي:
 | مستشعرا للدهر أحـزانا |  | حتى متى يبـقى حليـف الأسى
 | يعتب هذا الدهر إنسانا |  | فلا يرد الـحزن شـيئـا، ولا
 | طورا، وقد يدبر أحـيانا |  | قد يـقبـل الدهـر بسـرائه
 | ما زال غدارا وخـوانـا |  | فاصبر على ما جر من حادث
 | عليك مفضالا ومـنـانا |  | وأحسن الظن بمـن لم يـزل
وأنشدني عمرو بن محمد قال أنشدنا الغلابي لابن أبي عيينة المهلبي:
 | إلا رأى عبرة فيـها إن اعـتبرا |  | ما راح يوم على حي ولا ابتـكرا
 | حتى توثر في قـوم لـها غـيرا |  | ولا أتت ساعة في الدهر فانصرفت
 | عن غيب أنفسها لم تكتب الخبرا |  | إن الـليـالي والأيـام أنفسـها
أنبأنا علي بن سعيد العسكري، حدثنا إبراهيم بن الجنيد، حدثنا الحسن بن سعيد الجرجاني قال: سمعت أبا مريم الصلت بن كلثم يقول: كانت امرأة من بنى إسرائيل متعبدة، وكانت تفطر كل سبت، فبينما هي ذات يوم قد وضعت إفطارها بين يديها جعلت تقول: محب يحب حبيبه يتشاغل بالأكل عن خدمه محبه، فيوشك أن يقدم عليه رسول حبيبه وهو متشاغل بأكله عن خدمته، فلا تقر عينه في لقائه، فمكثت كذلك مدة لا تفطر، قال: ثم وضعت إفطارها بين يديها، وجعلت تقول مثل ما كانت تقول وإذا شاب من ناحية البيت جميل الوجه طيب الريح، فقال: سلام عليك ورحمة الله يا حبيبة الله، أو يا ولية الله، قالت: وعليك السلام، من أنت؟ قال: أنا ملك الموت، قالت: يا ملك الموت، أتأذن لي أن أسجد سجدة أناجي فيها ربي، فإذا رأيتني قد فعلت ذلك قبضت روحي؟ قال: لك ذلك، قال: فنحت إفطارها، ثم وثبت فسجدت، فقبض روحها في اجتهادها رضي الله عنها.

[1] كذا بالأصل، وليس لسراقة بم مالك بن جعشم ذكر في الحديث، ولعله حديثان، وفي الترغيب والترهيب: يروى عن ثوبان قال: قلت "يا رسول الله ما يكفيني من الدنيا؟ قال: ما سد جوعتك، ووارى عورتك، وإن كان لك بيت يظلك فذاك، وإن كانت لك دابة فبخ " رواه الطبراني في الأوسط.

[2] الريف ـ بالكسر ـ أرض فيها زرع وخصب، وسعة في المأكل والمشرب والأبيات غير متسقة الوزن.


الاستثناء
(أ) أحكام الاستثناء بإلا من حيث الإعراب
الأمثلة:
عاد الغائبون إلاَّ أخاك. | (أ)
طالعت الكتب التي اشتريتها إلاَّ كتاباً. |
سلمتُ على الأصدقاء إلاَّ خالداً. |
ما وصلت الرسائلُ إلاَّ رسالتك أو (رسالتُك). | (ب)
لا أطالع دواوين الشعر إلاَّ ديوان أبي تمام. |
لا تمشي مع أحد إلا الأمين أو (الأمين). |
لا يقع في السوء إلا فاعله. | (ج)
لا تتبع إلا الحق. |
{لا يحيق المكرُ السيئ إلا بأهله}. |
الإيضاح :
إذا قلت: عاد الغائبون إلا أخاك، كان المعنى إن أخاك وحده هو الذي لم يعد فأنت استثنيت (أخاك) بكلمة إلا وأخرجته من الغائبين العائدين. وهكذا تجد ما بعد إلا في الأمثلة الثلاثة الأولى مخالفاً لما قبلها في الحكم. ويسمى اللفظ الذي قبل إلا مستثنى منه والذي بعدها مستثنى وتسمى إلا أداة استثناء.
انظر إلى أمثلة المجموعة الأولى (أ) تجد المستثنى منه في المثال الأول مرفوعاً وفى المثال الثاني منصوباً، وفي الثالث مجروراً، وتجد المستثنى منصوباً في الأحوال جميعها.
وحين تعاود النظر في هذه الأمثلة تجد أن الكلام في الأمثلة الثلاثة الأولى مثبت غير منفي وأن المستثنى منه مذكور في كل منها. ومن ذلك تعلم أن المستثنى بعد إلا ينصب متى كان الكلام مثبتاً وذكر المستثنى منه سواء أكان مرفوعاً أو منصوباً أو مجروراً .
انظر إلى أمثلة المجموعة الثانية (ب) تجد الكلام تاماً أعني أن المستثنى منه موجود وقد سبقه نفي بلفظ ما أو لا أو شبه نفي وهو النهي.
وفى هذه الحال يجوز نصب المستثنى أو إتباعه للمستثنى منه في إعرابه على أنه بدل منه. ففي المثال الأول: ما وصلت الرسائل إلا رسالتك، جاز أن يكون لفظ رسالة منصوباً بإلا على أنه مستثنى وجاز أن يكون مرفوعاً على أنه بدل من الرسائل وبدل المرفوع مرفوع.
وفي المثال الثاني : لا أطالع دواوين الشعر إلا ديوان أبي تمام، جاز أن يكون لفظ ديوان منصوباً على أنه مستثنى بإلا وجاز أن يكون منصوباً على أنه بدل من ديوان شعر وبدل المنصوب منصوب.
وفى المثال الثالث: لا تمش مع أحد إلا الأمين، جاز أن يكون لفظ الأمين منصوباً بإلا على أنه مستثنى وجاز أن يكون مجروراً على أنه بدل من أحد وبدل المجرور مجرور.
انظر إلى أمثلة المجموعة الثالثة (جـ) تجد المستثنى منه غير مذكور وتجد ما بعد إلا في المثال الأول مرفوعاً لأنه فاعل ومنصوباً في المثال الثاني لأنه مفعول به ومجروراً في المثال الثالث بحرف الجر (الباء). ومن هنا تعلم أنه إذا حذف المستثنى منه من الكلام يسمى الاستثناء مفرغاً. معنى ذلك أن العامل الذي قبل إلا لم يجد له عملا فتفرغ للعمل فيما بعدها. ففي المثال الأول لم يجد الفعل (يقع) معمولا له فتفرغ لرفع كلمة (فاعله)، كما أن الفعل (تتبع) تفرغ لنصب كلمة (الحق) وتفرغ (يحيق) لجر (بأهله)
القاعدة:
1- الاستثناء هو الإخراج بإلا أو بإحدى أخواتها لما كان داخلا في حكم ما قبلها. ويسمى الداخل في الحكم مستثنى منه والخارج مستثنى وما به الإخراج وهو إلا وأخواتها يسمى أداة استثناء.
2- للمستثنى بإلا ثلاث حالات:
(أ) الحالة الأولى وجوب نصبه وذلك إذا كان الاستثناء تاماً موجباً.
ومعنى كون الاستثناء تاماً أن يذكر فيه المستثنى منه. ومعنى كونه موجباً أي غير مسبوق بنفي أو شبهه.
(ب) الحالة الثانية جواز نصبه على الاستثناء وإتباعه للمستثنى منه على البدلية أي بدل بعض من كل وذلك إذا كان الاستثناء تاماً منفياً.
(ج) الحالة الثالثة إعرابه كما يقتضيه العامل الذي قبل إلا وذلك إذا كان الاستثناء غير تام أو مفرغاً أي أنه لم يذكر فيه المستثنى منه وتكون إلا حينئذ أداة حصر أو ملغاة لا عمل لها. لا أداة استثناء ولا يكون ذلك إلا في كلام غير موجب.


إثبا اسمي الغفور والودود

وقوله( فَسوفَ يَأتِى اَللَّهُ بِقَومٍ يُحُبهم ويحبونه ) [1]

وقوله(إِنَّ اللَّهَ يُحِبُّ الًذِين يُقتلُونَ في سبيله صَفًّا كأنهم بُنيَنٌ مرصوص)[2]وقوله ( وَهو الغفور الودود) [3].

ــــــــــــــــــــــــــــــــــــــــــ

قوله: ( وَهُوَ الغَفُورُ... ) الخ تضمنت الآية إثبات اسمين من الأسماء الحسنى وهما: (الغفور) و (الودود) أما الأول، فهو مبالغة في الغفر، ومعناه: الذي يكثر منه الستر على المذنبين من عباده، والتجاوز عن مؤاخذتهم.

وأصل الغفر: الستر، ومنه يقال: الصبغ أَغْفَرُ للوسخ، ومنه المعفر: لستره الرأس.

وأما الثاني: فهو من الوِدُّ الذي هو خالص الحب وأَلْطفه، وهو إما من: فعول بمعنى: فاعل، فيكون معناه: الكثير الود لأهل طاعته، والمتقرب إليهم بنصرته ومعونته.

وإما من فعول بمعني: مفعول، فيكون معناه: المودود لكثرة إحسانه المستحق لأن يوده خلقه فيعبدوه ويحمدوه.

[1] من الآية 54 من سورة المائدة.

[2] الآية 4 من سورة الصف.

[3] الآية 14 من سورة البروج.

/html>


3- أحمد محرم
1294- 1365 هـ
ولد أحمد محرم سنة 1294 هـ بباب الوزير بالقاهرة، وانتقل مع أَسرِته إلى الريف فنشأ كما ينشأ أبناء الأرياف محاطاً بعناية والديه، ودخل محرم المدرسة (الكتاب). ولم يطل به المقام بها إذ ضجر منها ومن أساليب التعليم فيها فصار إلى مكتبة أبيه في منزله وكان أبوه حكيماً عرف ميول ابنه ورغباته فأقبل على جمع الكتب لتكون في متناول ابنه.
أما أمه فقد ضاقت ذرعاَ بصنيع ابنها ولامته على انصرافه إلى الكتب وانكبابه على القراءة في النهار والليل فنظم على لسانها أبياتاَ قال فيها.
فيعيثسُ في الأهلين وهوَ مُحبَّبُ | أبنَيَّ إنّ المرء يُغْني شأْنه
يغذُوك والدُك الكبيرُ الأشْيَبً | وَأرَاكَ في شَرخِ الشباب وروْقه
ثاوٍ وليتك مثْلهن فتُخطبُ | يسعى وأنتَ مع البنات كبعضها
تُغني وَتُتْلِفُ جاهداً ما يكْسب | لا مالَ كسِبُه ولسْتَ ببارحٍ
حتى ترى أخرى النجوم تغيبُ | تَدَعُ السِّرَاجَ فَلَسْتَ تطفئ نُوره
تهوَى من الأشياءِ ما يُتجَنًب | أيُباع هذا الشعرُ أَم أنت امرؤ
وفي دمنهور حيث استقر أبوه أقبل على مجلس الشاعر الشعبي (جاد علوان) ينشد فيه أشعاره وعزف عن الأعمال الحكومية لأنها- في نظره- لا تحقق له طموحاته، واتصل بالصحف وبدأ ينثر أشعاره وبحوثه فذاع صيته، ولكن قصر به بقاؤه في دمنهور ملازمًا المكتبة، أو ظل شجرة في ميدان دمنهور أضيفت إليه لطول ملازمته ظللها وما تزال تعرف بشجرة محرم، بقي كذلك إلى أن توفي سنة 1365 هـ فانطوت حياة ذلك الرجل العظيم الذي كان يحمل عقلاً كبيراً في جسم ضئيل وبدأت آثاره تنطق بمنزلة ذلك الرجل الذي عاش صامتاً؛ إذا تحدث فحديث نزر بصوت مهموس يستعين معه بالإشارة فرحم الله محرماً شاعر العروبة والإِسلام كما سماه (إبراهيم الجيوشي).
آثار أحمد محرم:
كان محرم ينشر بعض إنتاجه في الصحف والمجلات وبخاصة [أبولُو] و[فتح] غير أن إنتاجه كان أكثر مما نشر في الصحف وأهمه:
1- (ديوان مجد الإسلام أو الإلياذة الإسلامية) وتقع في مجلد ضخم طبع مرتين بعد وفاته رحمه الله. وقد قسم الشاعر ديوانه [مجد الإسلام] إلى أناشيد كل نشيد يتحدث عن موقف أو غزوة أو سرية أو خبر أو نحو ذلك، وينظمها جميعا تاريخ مشرق الإسلام وسيرة رسول الإسلام صلى الله عليه وسلم، وأصحابه الأخيار رضوان الله عليهم أجمعين.
2- ديوانه وقد طبع منه الجزء الأول في حياته وقدم جميعه إلى الطبع في هذه الأيام ويقدر بستة مجلدات. طرق فيه جميع موضوعات الشعر غير أن الغلبة فيه للقصائد الإسلامية.
3- نكبة البرامكة وهي مسرحية شعرية.
4- بحوث ومقالات ودراسات لم تجمع بعد وهي مبثوثة في الصحف والمجلات المصرية.
شعره:
يعد محرم من الشعراء القلائل الذين ثقفوا أنفسهم بأنفسهم دون أن يلزموا مجلس شيخ أو مقعد درس.
ومع ذلك فقد جاء شعره شديد الأسر، قوى الحبك، في ألفاظه فخامة، وفي أساليبه جزالة، وفي معانيه عمق يدل على عمق نظره ودقة تصور وإدراك.
ولقد سلم شعره من عيوب الشعر إلا ما ندر، وسلم من العامية، ولعل ذلك كله كان أثراً لاحتذاء أساليب البلغاء وأهل البصر باللغة، ولا يعيبه أن جاء بعض شعره قريب الشبه بالنظم لوقوع ذلك في أشعار الشعراء إلا من ندر.
أما موضوعاته فقد طرق منها ما كان شائعَاَ قي عصره، غير أن جل نظمه كان في المعاني السامية التي قصد من طرقها خدمة الإسلام والمسلمين كما سترى ذلك في أغراض شعره.
أهم أغراض شعر أحمد محرم
1- الشعر الإِسلامي: إن جل شعر أحمد محرم مما يدخل في مضمون هذا الغرض غير أن الذي نقصد إليه هنا هو ذلك الشعر الذي نظمه محرم في قضايا إسلامية معاصرة له مثل تلك الحملات التي شنها الأعداء على الإسلام والمسلمين يستهدفون فيها تشويه سيرة المصطفى صلى الله عليه وسلم، وأخرى يهدفون فيها إلى الطعن في القرآن الكريم أو السنة المطهرة، ومن هؤلاء الأعداء (اللورد كرومر) البريطاني الذي مكن له نفوذه في مصر أن يجهر بحرب الإسلام بين أهله، ويعلن أن سبب تخلف المسلمين اعتناقهم الإِسلام والتزامهم بأوامره ونواهيه، وقد وقف محرم يصد أقواله بشعره ومنه في هذا المقام قوله:
وما يُغْني مَقالُ الزاعمينا | زَعَمْتَ بنَا مَزاعمَ كاذباتٍ
بما يُشقِي حَياةَ المسلمينَا | زعمتَ الدينَ والقرآنَ جاءا
ولم يَسلك سبيلَ الصالحينا | زعمتَ محمداً لم يأتِ رُشْداً
فبئسَ الحكمُ حكمُ القاسطينَا | رُويدَك أيها الجبارُ فينا
وشَعباً في مهانَتِهِ دَفِينا | وهَبْنَا أمةً في الجهل غَرقَى
ويوُجبُ أنْ نَذلَّ وَنستَكِينَا؟ | أدينُ الله يأمُرنَا بِجَهل
كنَّا أمةً مُسْتضعفينَا؟ | سَل الأحياءَ والموتى جميعا
وفي قصيدة أخرى يوجه الخطاب إلى المسلمين مستفهما استفهام العاتب المنكر على قومه ما هم فيه فيقول من قصيدة طويلة:
إذا دَلَف العادي إلينا فأسْرَعَا؟ | هل الدينُ إلا معقلٌ نَحتَمِي به
حَياةً تُرينا مَا حِلَ العيش مُمرعا؟ | هل الدينُ إلا الروحُ يُحْييْ نُفوسَنا
وكما عالج محرم هذه القضايا بشعره نظم كذلك في مدح النبي صلى الله عليه وسلم وفي المناسبات الدينية كرمضان والأعياد وهجرة المصطفى صلى الله عليه وسلم ومولده وما إلى ذلك وهذه كلها موضوعات شاع النظم فيها في زمانه.
ومن هذا الباب أيضا تركياته التي نظمها في الخلافة العثمانية مادحاً، أو مؤيداً، أو راثيا.
2- الشعر الاجتماعي: عاش محرم في زمن فشت فيه أمراض اجتماعية كثيرة كان مصدرها إقبال المسلمين على تقليد الغربيين في كل شيء، وبخاصة في العادات والتقاليد والنظم الاجتماعية التي لا توافق الفكر الإسلامي، ثم ما خلفته الحروب الطاحنة من آثار سلبية.
شهد محرم مجتمعه يعيش تلك الأوضاع المختلفة والطرق المعوجة في العادات والأخلاق والنظم فوقف يناضل بشعره يقبح القبيح وينفر منه، ويحسن الحسن ويدعو إليه ومن هذا المنطلق كانت قصيدته في ذم الانتحار ومنه أيضاً موقفه من دعوة (قاسم أمين) التي دعا فيها إلى أن تلقي المرأة حجابها وتنطلق في الحياة مشاركة الرجل في كل شيء متحللة مما يصون عفتها وكرامتها ويحفظ عليها أنوثتها.
وكان موقف محرم في ذلك صريحاً خلاف الشعراء الآخرين الذين ترددوا بين التأييد والرفض.
وسبق في النماذج شيء من هذا.
3- الشعر التاريخي: لمحرم كثير من القصائد التي عالج فيها قضايا تاريخية جديرة
بالاهتمام، غير أن أهم ما كتب في ذلك (الإلياذة الإِسلامية أو ديوان مجد الإسلام) التي نظم فيها سيرة المصطفى صلى الله عليه وسلم مهتمًا بالغزوات والسرايا، ولنا حديث عن ذلك في ذكر غزوة بدر.
4- الشعر المسرحي: وهو فن حديث النشأة في الأدب العربي نظم شوقي فيه فأجاد. أما محرم فقد حاول أن ينظم في ذلك لكنه لم يوفق إلى النجاح ومسرحيته الوحيدة (نكبة البرامكة) التي نظمها لتمثل؛ لم تجد طريقها للمسرح. ولا يعيب محرماً إذا لم ينجح في أحد ميادين الشعر، فمثل هذا مألوف في عالم الشعر.


العددأولاً- الأعداد المفردة من واحد إلى عشرة

العدد

أولاً- الأعداد المفردة من واحد إلى عشرة

الأمثلة:

1- {وإلهكم إله واحد}

2- {وإن هذه أمتكم أمة واحدة }

3- صدرَ كتابانِ اثنانِ

4- قرأتُ قصتين اثنتينَ.

5- في القريةِ ثلاثةُ مستشفياتٍ .

6- في المنزلِ ستُ حُجراتٍ

7- {سخرها عليهم سبع ليال وثمانية أيام حسوما}

8- سافرَ إلى مكةَ تسعةُ طلابٍ وعشرُ طالباتٍ .

ا لإيضاح:

تأمل الأعداد في الأمثلة السابقة تجد معدودها إما مذكراً أو مؤنثاً-

فالعدد واحد في المثال الأول مذكر ومعدوده (إله) مذَ كر. والعدد واحدة في المثال الثاني مؤنث ومعدوده (أمة) مؤنث مثله، والعدد اثنان في المثال الثالث مذكر ومعدرده كتابان مذكر. والعدد اثنتان في المثال الرابع مؤنث ومعدرده قصتين مؤنث.

وهذان العددان واحد أو واحدة واثنان أو اثنتان لا يحتاجان إلى مميز، فلا نقول:

واحد رجل وواحدة امرأة، واثنا رجلين واثنتا امرأتين بل نقول: رجل ورجلان وامرأة وامرأتان، لأن الإفراد والتثنية فيهما يدلان على العدد وجنس المعدود معاً، فيستغنى بهما عن ذكر العدد. أما قوله تعالى: إله واحد، وأمة واحدة الخ، فالعدد من قبيل الصفة وما قبله موصوف لا تمييز.

ومن هنا نستنتج أن العدد واحداً أو واحدة واثنين أو اثنتين مطابق المعدود في التذكير والتأنيث. فإذا كان المعدود مذكراً كان العدد مذكراً وإذا كان المعدود مؤنثاً كان العدد مؤنثاَ.

تأمل الأعداد المؤنثة ثلاثة وثمانية وتسعة في الأمثلة 5، 7، 8 تجد أن معدودها وهو مستشفيات وأيام وطلاب قد جاء مذكراً وذكر التمييز بعدها جمعاً مضافاً إليه.

ثم تأمَل الأعداد المذكرة ست وسبع وعشر في الأمثلة 6، 7، 8 تجد أن معدودها

وهو حجرات وليال وطالبات قد جاء مؤنثاً وذكر التمييز بعدها جمعاَ مضافاً إليه.

ومن هنا نستنتج أن الأعداد من ثلاثة إلى عشرة تخالف معدودها فإذا كان المعدود مذكراً فالعدد مؤنث، وإذا كان المعدود مؤنثاً فالعدد مذكر، ويذكر المميز بعدها جمعاً مضافاً إليه.

القاعدة:

1- العددان المفردان واحد أو واحدة واثنان أو اثنتان يطابقان المعدود في التذكير والتأنيث. والغالب أن يستغى عن اسم العدد بذكر المعدود مفرداً أو مثنى. وهذان العددان لا تمييز لهما.

2- الأعداد المفردة من ثلاثة إلى عشرة تخالف المعدود في التذكير والتأنيث ويذكر التمييز بعدها جمعاً مضافاً إليه.


كتاب الشهادات

تحمل الشهادة وأداؤها فرض كفاية، إذا لم يوجد من يقوم بها سوى اثنين لزمهما القيام بها على القريب والبعيد إذا أمكنهما ذلك من غير ضرر لقول اللّه تعالى: {يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء للّه ولو على أنفسكم أو الوالدين}الآية.

والمشهود عليه أربعة أقسام:

(أحدها) الزنا وما يوجب حده فلا يثبت إلا بأربعة رجال أحرار عدول.

(الثاني) المال وما يقصد به المال فيثبت بشاهدين أو رجل وامرأتين وبرجل مع يمين الطالب.

(الثالث) ما عدا هذين مما يطلع عليه الرجال في غالب الأحوال غير الحدود والقصاص كالنكاح والطلاق والرجعة والعتق والولاية والعزل والنسب والولاء والوكالة في غير المال والوصية إليه وما أشبه ذلك- فلا يقبل إلا رجلان.

(الرابع) ما لا يطلع عليه الرجال، كالولادة والحيض والعذرة والعيوب تحت الثياب فيثبت بشهادة امرأة عدل، لأن عقبة بن الحارث قال: تزوجت أم يحيى بنت أبي إهاب فجاءت أمة سوداء فقالت قد أرضعتكما فذكرت ذلك للنبي صلى الله عليه وسلم فقال "كيف وقد زعمت ذلك ".

وتقبل شهادة العبد في كل شيء إلا الحدود والقصاص، وتقبل شهادة الأمة فيما تقبل فيه شهادة النساء للخبر، وشهادة الفاعل على فعله كالمرضعة على الرضاع والقاسم على القسمة، وشهادة الأخ لأخيه، والصديق لصديقه، وشهادة أصم على المرئيات وشهادة الأعمى إذا تيقن الصوت، وشهادة المستخفي، ومن سمع إنسانًا يقر بحق وإن لم يقل للشاهد اشهد علي، وما تظاهرت به الأخبار واستقرت معرفته في قلبه جاز أن يشهد به كالشهادة على النسب والولادة، ولا يجوز ذلك في حد ولا قصاص، وتقبل شهادة القاذف وغيره بعد توبته.

كتاب الشهادات

والأصل فيها الكتاب والسنة والإجماع، أما الكتاب فقوله سبحانه: {واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء} [1] وقوله: {وأشهدوا ذوي عدل منكم} [2]. وأما السنة فروى وائل بن حجر قال: "جاء رجل من حضرموت ورجل من كندة إلى رسول اللّه صلى الله عليه وسلم ، فقال الحضرمي: يا رسول اللّه إن هذا غلبني على أرض لي، فقال الكندي: هي أرضي وفي يدي فليس له فيها حق: فقال النبي صلى الله عليه وسلم للحضرمي: ألك بينة؟ قال: لا. قال: فلك يمينه، قال: يا رسول اللّه، الرجل فاجر لا يبالي من حلف عليه، وليس يتورع من شيء، قال: ليس لك منه إلا ذلك. قال فانطلق الرجل ليحلف له فقال رسول اللّه صلى الله عليه وسلم الله: لئن حلف على مال ليأكله ظلما ليلقين اللّه وهو عنه معرض " قال الترمذي: هذا حديث حسن صحيح [3]. وروى محمد بن عبيد اللّه العزرمي عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم الله عليه وسلم قال: "البينة على المدعي واليمين على المدعى عليه " قال الترمذي: هذا حديث في إسناده مقال [4]. والعزرمي يضعف في الحديث من قبل حفظه، ضعفه ابن المبارك وغيره إلا أن أهل العلم أجمعوا على هذا؛ قال الترمذي: العمل على هذا عند أهل العلم من أصحاب رسول اللّه صلى الله عليه وسلم وغيرهم، لأن الحاجة داعية إلى الشهادة بحصول التجاحد بين الناس فوجب الرجوع إليها. قال شريح: القضاء جمرة فنحه عنك بعودين، يعني بشاهدين، وإنما الخصم داء والشهود شفاء، فأفرغ الشفاء على الداء.

مسألة: و (تحمل الشهادة وأداؤها فرض) على الـ (كفاية) (إذا لم يوجد من يقول بها سوى اثنين لزمهما القيام بها على القريب والبعيد إذا أمكنهما ذلك من غير ضرر لقوله سبحانه: {يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين} [5]. وقال سبحانه: {ولا يأب الشهداء إذا ما دعوا} [6]. وقال تعالى: {ولا تكتموا الشهادة ومن يكتمها فإنه آثم قلبه} [7]. وخص القلب لأنه موضع العلم بها، ولأن الشهادة أمانة فلزم أداؤها كسائر الأمانات، فإذا ثبت هذا فإنه إذا دعي إلى تحمل شهادة في نكاح أو دين أو غيره لزمه الإجابة، وإن كانت عنده شهادة فدعي إلى أدائها لزمه ذلك، فإن قام بالفرض في التحمل والأداء اثنان سقط عن الجميع، وإن امتنع الكل أثموا. وقوله "إذا أمكنهما ذلك من غير ضرر" يعني أنه لو دعي إلى شهادة في مكان بعيد يشق عليه المشي إليه لم يلزمه ذلك، وكذلك إذا دعاه في وقت برد أو مطر أو طين كثير أو ثلج يتضرر بالخروج فيه، لقوله عليه السلام: "لا ضرر ولا ضرار" [8].

مسألة: (والمشهود عليه أربعة أقسام: أحدها الزنا وما يوجب حده فلا يثبت إلا بأربعة رجال أحرار عدول) أجمع المسلمون على أْنه لا يقبل في الزنا إلا أربعة، وقال سبحانه: {لولا جاءوا عليه بأربعة شهداء فإذا لم يأتوا بالشهداء فأولئك عند اللّه هم الكاذبون} 9] وأكثرهم قال لا تقبل فيه إلا شهادة الأحرار، وقال أبو ثور: تقبل فيه شهادة العبيد، ولا يصح لأنه مختلف في شهادتهم في سائر الحقوق فيكون ذلك شبهة تمنع قبول شهادتهم فيما يندرىء بالشبهات، ولا نعلم خلافًا في أنه لا تقبل فيه إلا شهادة العدول ظاهرًا وباطنًا، وأنه لا يقبل فيه إلا شهادة المسلمين سواء كان المشهود عليه مسلمًا أو ذميًا.

مسألة: (الثاني: المال وما يقصد به المال، فيثبت بشاهدين، أو) بـ (رجل وامرأتين، وبرجل مع يمين الطالب) وذلك كالبيع والقرض والرهن والوصية له وجناية الخطأ لقوله سبحانه: {إذا تداينتم بدين} إلى قوله: {واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء} [10] نص على المداينة، وقسنا عليه سائر ما ذكرناه، قال ابن أبي موسى: ولا تثبت الوصية إلا بشاهدين لقوله سبحانه: {شهادة بينكم إذا حضر أحدكم الموت حين الوصية اثنان ذوا عدل منكم أو آخران من غيركم } [11]. ويقبل في ذلك شاهد ويمين المدعي وروي ذلك عن أبي بكر وعمر وعثمان وعلي وأبي. وروى سهيل عن أبيه عن أبي هريرة قال "قضى رسول الله صلى الله عليه وسلم باليمين مع الشاهد الواحد" رواه سعيد بن منصور في سننه والأئمة من أهل المسانيد والسنن، وقال الترمذي: حديث حسن غريب، وقال النسائي: إسناد حديث ابن عباس "اليمين مع الشاهد" إسناد جيد. ولأن اليمين شرعت في حق من ظهر صدقه وقوي جانبه فكذلك شرعت في حق صاحب اليد لقوة جنبته عليها وبها، وفي حق المنكر لأن الأصل براءة ذمته، والمدعي ها هنا قد ظهر صدقه فوجب أن تشرع اليمين في حقه.

مسألة: (الثالث: ما عدا هذين مما يطلع عليه الرجال في غالب الأحوال غير الحدود والقصاص كالنكاح والطلاق والرجعة والعتق والولاية والعزل والنسب والولاء والوكالة في غير المال والوصية إليه وما أشبه ذلك فلا يقبل فيه إلا رجلان) في إحدى الروايتين لقوله تعالى في الرجعة: {وأشهدوا ذوي عدل منكم} فقيس عليه سائر ما ذكرنا، ولأنه ليس بمال ولا المقصود منه المال أشبه العقوبات، والرواية الأخرى يقبل فيه رجل وامرأتان أو يمين لأنه ليس بعقوبة ويسقط بالشبهة أشبه المال، وقال القاضي: النكاح وحقوقه من الطلاق والخلع والرجعة لا يثبت إلا بشاهدين رواية واحدة، والوكالة والوصية والكتابة تخرج على روايتين لأن النكاح مما يحتاط له لأجل حفظ النسب.

مسألة: (الرابع: ما لا يطلع عليه الرجال، كالولادة والحيض والعذرة والعيوب تحت الثياب) والرضاع والاستهلال والبكارة والثيوبة (فتثبت بشهادة امرأة عدل لأن عقبة بن الحارث قال: تزوجت أم يحيى بنت أبي إهاب فجاءت أمة سوداء فقالت: قد أرضعتكما، فذكرت ذلك النبي صلى الله عليه وسلم فقال: "وكيف وقد زعمت ذلك ") متفق عليه [12]. وقسنا عليه سائرها، ولأنه معنى يقبل فيه قول النساء المنفردات فأشبه الرواية. وعنه لا يقبل فيه إلا شهادة امرأتين، لأن الرجال أكمل منهن ولا يقبل منهم إلا اثنان فالنساء أولى.

مسألة: وتقبل شهادة الأمة فيما فيه شهادة النساء للخبر.

مسألة: (وتقبل شهادة العبد في كل شيء إلا في الحدود والقصاص) على إحدى الروايتين، لقوله سبحانه: {وأشهدوا ذوي عدل منكم} والعبد عدل تقبل روايته وفتياه وأخباره الدينية فيدخل في العموم، وحديث عقبة قال فيه "فجاءت أمة سوداء فقالت أرضعتكما فذكرت ذلك للنبي صلى الله عليه وسلم فقال: كيف وقد زعمت ذلك" فقبل شهادتها، ولأنه عدل غير متهم أشبه الحر. وأما الحد فلا تقبل شهادته فيه لأنه يدرأ بالشبهات، وفي شهادة العبد شبهة لوقوع الخلاف فيها، وفي القصاص احتمالان: أحدهما لا تقبل لذلك، والثاني تقبل لأنه حق آدمي لا يصح الرجوع عن الإقرار فيه أشبه الأموال، وذكر الشريف وأبو الخطاب في جميع العقوبات روايتين، وحكم المدبر والمكاتب وأم الولد حكم القن لأنهم أرقاء.

مسألة: (وتقبل شهادة) الإنسان على فعل نفسه (كالمرضعة على الرضاع) لحديث عقبة، (و) كذلك (القاسم على القسمة) والحاكم على حكمه بعد العزل، لأنه شهد لغيره فصح على فعل نفسه كما لو شهد على فعل غيره.

مسألة: (وشهادة الأخ لأخيه) قال ابن المنذر أجمع أهل العلم على أن شهادة الأخ لأخيه جائزة، وقال اللّه سبحانه: {وأشهدوا ذوي عدل منكم} ولم يفصل، ولأنه عدل غير متهم فيجب قبول شهادته كالأجنبي.

مسألة: وتقبل شهادة (الصديق لصديقه) للآية في قول عامتهم، إلا مالكًا فإنه قال: لا تقبل لأنه يجر إلى نفسه نفعا فهو متهم، كما ترد شهادة العدو على عدوه. للتهمة. ولنا عموم أدلة الشهادة، وما قاله يبطل بشهادة الغريم للمدين قبل الحجر وإن كان ربما قضاه دينه منه فجر إلى نفسه نفعًا أعظم مما يرجوه الصديق من صديقه، وأما العداوة فسببها محظور وفي الشهادة عليه شفاء غيظه منه فخالف الصداقة.

مسألة: (و) تجوز (شهادة الأصم على المرئيات).

مسألة: (وتجوز شهادة الأعمى إذا تيقن الصوت) روي ذلك عن ابن عباس وعلي، لقوله سبحانه: {واستشهدوا شهيدين من رجالكم} ولأنه قول علي وابن عباس ولم يعرف لهما مخالف فكان إجماعًا، ولأن روايته مقبولة فقبلت شهادته كالبصير، ولأن السمع أحد الحواس التي يحصل بها اليقين، وقد يكون المشهود عليه ممن ألفه الأعمى وعرف صوته يقينًا وهذا لا سبيل إلى إنكاره، وجواز اشتباه الأصوات كجواز اشتباه الصور، وفارق الأفعال فإن طريق الشهادة عليها الرؤية ولا يمكنه رؤيتها، فإذا ثبت هذا فإنما يجوز له أن يشهد إذا تيقن الصوت وعلم المشهود عليه يقينا، فإن جوز أن يكون صوت غيره لم يجز أن يشهد به كما لو اشتبه على البصير المشهود عليه فلم يعرفه، ولا خلاف في قبول روايته وجواز استمتاعه من زوجته إذا عرف صوتها.

مسألة: (و) تجوز (شهادة المستخفي) وهو الذي يخفي نفسه عن المشهود عليه ليستمع إقراره ولا يعلم به. كالرجل يجحد الحق علانية ويقر به سرًا، فيختفي له شاهدان لا يعلم بهما فإن أقر به سرًا سمعاه وشهدا عليه فشهادتهما مقبولة على الرواية الصحيحة وهو قول الشافعي، وقد روي عن أحمد لا تقبل شهادته وهو اختيار أبي بكر وابن أبي موسى لأن اللّه سبحانه وتعالى قال: {ولا تجسسوا} وروي عن النبي صلى الله عليه وسلم أنه قال: "من حدث بحديث ثم التفت فهي أمانة". يعني: لا يجوز لسامعه أن يذكره عنه لالتفاته وحذره، " لذا أنهما سمعا إقراره فقبلت شهادتهما كما لو أشهدهما.

مسألة: (و) يجوز شهادة (من سمع إنسانًا يقر بحق وإن لم يقل للشاهد اشهد عليّ)، وعنه لا يشهد حتى يقول له المقر اشهد علي كالشهادة على الشهادة لأنه [لا]، يجوز لشاهد الفرع أن يشهد بها حتى يقول له شاهد الأصل اشهد علي أني أشهد على فلان بكذا، وعنه رواية ثالثة إذا سمعه يقر بقرض لا يشهد وإن سمعه يقر بدين شهد، لأن المقر بالدين معترف أن عليه الآن، والمقر بالقرض لا يعترف بذلك لأنه يجوز أنه اقترض منه ثم وفاه، وعنه رواية رابعة أنه إذا سمع الشهادة فدعي إلى إقامتها فهو بالخيار إن شاء شهد وإن شاء لم يشهد. قال: ولكن يجب عليه إذا شهد أن يشهد إذا دعي لقوله تعالى: {ولا يأب الشهداء إذا ما دعوا} قال إذا شهدوا، والصحيح الأول لأن الشاهد يشهد بما عليه وقد حصل له العلم بسماعه فجاز أن يشهد به كما يجوز أن يشهد على الأفعال من القتل والجرح والسرقة والأفعال برؤيتها، فإن السارق لا يقول اشهدوا علي أني سرقت، وكذا كل فاعل فاحشة أو معصية، وفارق الشهادة على الشهادة فإنها ضعيفة فاعتبر تقويتها بالاسترعاء.

مسألة: (وما تظاهرت به الأخبار واستقرت معرفته في قلبه جاز أن يشهد به كالشهادة على النسب والولادة) أجمعوا على صحة الشهادة في النسب والولادة، قال ابن المنذر: أما النسب فلا نعلم أحدًا من أهل العلم منع منه، ولو منع ذلك لاستحالت معرفة الشهادة به إذ لا سبيل إلى معرفة ذلك قطعًا، ولا يمكن المشاهدة لسببه، وإنما نعلم ذلك من طريق الظاهر فجازت الشهادة به بالظن. وأما ما عدا النسب والولادة مما تجوز الشهادة به بالاستفاضة فذكر أصحابنا تسعة أشياء: النكاح، والملك المطلق، والوقف، ومصرفه، والموت، والعتق، والولاء، والولاية، والعزل. لأن هذه الأمور تتعذر في الغالب معرفة أسبابها، ويحصل العلم فيها بالاستفاضة فجاز أن يشهد بها كالنسب، وظاهر كلام أحمد أنه لا يشهد بذلك حتى يسمعه من عدد كثير يحصل له بالعلم، لأن الشهادة لا تجوز إلا على ما علمه، وقال القاضي: يجوز [ أن يسمع ]، من عدلين يسكن قلبه إلى خيرهما، لأن الحق يثبت بقول اثنين.

مسألة: (ولا يجوز ذلك في حد ولا قصاص) لأن شهادة الاستفاضة ضعيفة لكونها مبنية على غلبة الظن فالأصل أن لا تجوز، وإنما جازت في هذه الأشياء حفظا لها أن لا تضيع كشهادة النسب مثلاً، بخلاف الحدود والقصاص فإن مبناها على الدرء والإسقاط فاحتيج نية إلى العلم به ليشهد به، قال عمر رضي اللّه عنه: أشهد على مثل الشمس أو دع.

مسألة: (وتقبل شهادة القاذف وغيره بعد توبته) لأن اللّه عز وجل قال: {والذين يرمون المحصنات} إلى قوله: {فأولئك هم الفاسقون} ثم قال: {إلا الذين تابوا من بعد ذلك} [13] نص على قبول شهادة القاذف إذا تاب. وكذلك الفاسق إذا تاب قبلت شهادته بالقياس على القاذف إذا تاب، والتوبة الندم والاستغفار من الذنب والعزم أن لا يعود، لقوله سبحانه: {والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم} [14] الآية. وإن كانت مظلمة لآدمي فالتوبة من ذلك التخلص منه برده إلى مالكه والتحلل منه، لأن الحق لآدمي فلا يبرأ منه إلا بأدائه أو إبرائه، وتوبة القاذف إكذابه لنفسه لما روي عن عمر أنه قال: توبة القاذف إكذابه نفسه، ولأنه بالقذف أثبت العار فبإكذابه نفسه يزيله. فإن لم يكن كذابًا قال: قذفي لفلانة كان باطلاً، وقد ندمت عليه ولا أعود إلى مثله، وأنا تائب إلى الله تعالى منه.

[1] سورة البقرة: الآية 282.

[2] سورة الطلاق: الآية 2.

[3] رواه الترمذي في: الأحكام: حديث رقم (1340) وأبو داود في: الأيمان: حديث رقم (3245).

[4] رواه الترمذي في: الأحكام: حديث رقم (1341).

[5] سورة النساء: الآية 135.

[6] سورة البقرة: الآية 282.

[7] سورة البقرة: الآية 2830

[8] سبق تخريجه.

[9] سورة النور: الآية 13

[10] سورة البقرة: الآية 282.

[11] سورة المائدة: الآية 106.

[12] رواه البخاري في: الشهادات: حديث رقم (2659).

[13] سورة النور: الآية 4.

[14] سورة آل عمران: الآية 135.


تفسير سورة فصلت الآيات من 1 إلى 18

سورة فصلت [1]
مكية
وآياتها أربع وخمسون آية
تفسير سورة فصلت الآيات من 1 إلى 18
من الآية 6 - 8 | من الآية 1 - 5
من الآية 13 - 18 | من الآية 9 - 12

إلى الأعلى

شرح الكلمات :

: هذا أحد الحروف المقطعة يكتب هكذا حمّ ، ويقرأ هكذا حا ميم.

حم

: أي من الله إذ هو الرحمن الرحيم.

تنزيل من الرحمن الرحيم

: أي بينت آياته غاية البيان بلسان عربي لقوم يعلمون إذ هم الذين ينتفعون.

فصلت آياته.

: أي مبشراً أهل الإيمان والعمل الصالح بالفوز، ومنذرا لمكذبين الكافرين بالخسران.

بشيراً ونذيراً

: أي أعرض عن سماع القرآن أكثر مشركي مكة وكفار قريش.

فأعرض أكثرهم

: أي سماع تعقل وتدبر لينتفعوا بما يسمعون.

فهم لا يسمعون

: أي أغطية جمع كنان: ما فيه يكن الشيء ويستر.

في أكنة

:أي ثقل فلم نطق السمع.

وفي آذاننا وقر

: أي مانع وفاصل بيننا فلا نسمع ما تقول ولا نرى ما تفعل.

ومن بيننا وبينك حجاب

معنى الآيات:

قوله تعالى {حَم } هذا أحد الحروف المقطعة وتفسيره أن يقال فيه وفي أمثاله من الحروف المقطعة الله أعلم بمراده به. وقد ذكرنا ما أ ثرنا عن أهل العلم فائدتين هامتين لمثل هذه الحروف المقَطعة في أول سورة غافر، وفي العديد من السور المفتتحة بهذه الحروف فليرجع إليها ولتعرف وتحفظ وقوله{تنزيل من الرحمن الرحيم}[2] أي هو منزله على عبده ورسوله محمد صلى الله عليه وسلم وليس كما يقول المبطلون. وقوله {كتاب فصلت آياته }[3] أي هو كتاب فخم جليل القدر فصلت آيته أي بينت حال كون ذلك التفصيل {قرانا عربياً لقوم يعلمون }[4] لسان العرب ويفهمون معاني الكلام وأسراره. وقوله {بشيراً ونذيراً} وحال كونه أيضاً بشيراً لأهل الإيمان وصالح الأعمال بالفوز بالجنة والنجاة من النار؟ ونذيراً للمشركين المكذبين من عذاب النار، وقوله تعالى: {فأعرض أكثرهم[5] فهم لا يسمعون} يخبر تعالى أنه مع بيان الكتاب ووضوح ما جاء به ودعا إليه من التوحيد والخير أعرض أكثر كفار قريش عنه ولم يلتفتوا إليه فهم لا يسمعونه ولا يريدون سماعه بحال، وقالوا معتذرين بأقبح الأعذار: قلوبنا في أكنة أي أغطية تسترها من أجل أن لا نفهم ما تدعونا إليه من التوحيد والإيمان بالبعث والجزاء المقتضي لمتابعتك والسير وراءك، وفي آذاننا وقر أي ثقل فلا تقوى على سماع ما تقول ومن بيننا وبينك حجاب[6] ساتر وحائل لنا عنك فلا نسمع ما تقول ولا نرى ما تعمل فاتركنا كما تركناك، واعمل[7] على نصرة دينك فإننا عاملون كذلك على نصرة ديننا والحفاظ على معتقداتنا وهذه نهاية المفاصلة التي أبدتها قريش للرسول صلى الله عليه وسلم

هداية الآيات:

من هداية الآيات:

1- تعيِّن تعلم اللغة العربية على كل مسلم يريد أن يفهم[8] كلام الله القرآن العظيم.

2- اشتمال القرآن على أسلوب الترغيب والترهيب وهي البشارة والنَّذارة.

3- بيان شدة عداوة المشركين للتوحيد والداعين إليه في كل زمان ومكان.

إلى الأعلى

شرح الكلمات:

: أي لست ملكاً وإنما أنا بشر مثلكم من بني آدم.

قل إنما أنا بشر مثلكم

: أي يوحي الله إلي بأن إلهكم أي معبودكم أيها الناس إله واحد لا ثاني له ولا أكثر.

يوحي إلي أنما إلهكم إله واحد

: بإخلاص العبادة له دون سواه.

فاستقيموا إليه

: أي اطلبوا منه أن يغفر لكم ذنوبكم[9] قبل الاستقامة من الشرك والمعاصي.

واستغفروه

: أي عذاب شديد سيحل بهم لإغضابهم الرب بمضادته بآلهة باطلة

وويل للمشركين.

: أي زكاة أموالهم وزكاة أنفسهم بما يطهرها من أوضار الشرك والمعاصي.

لا يؤتون الزكاة

: أي ثواب الآخرة وهو الجنة ونعيمها لا ينقطع بحال هو أجر غير ممنون.

لهم أجر غير ممنون

معنى الآيات:

إنه بعد تلك المفاصلة التي قام بها المشركون حفاظا على الوثنية وجهل الجاهلية أمر تعالى رسوله أن يقول لهم إنما أنا بشر مثلكم في آدميتي لم أدَّع يوما غيرها فلم أقل إني ملك، إلا أني أفضلكم بشيء وهو أنه يوحي إلي من قبل ربي، والموحي به إلي هو أنما إلهكم الحق إله واحد لا شريك له في ربوبيته ولا في ألوهيته، وعليه فاخلعوا تلك الأوثان واستقيموا[10] إليه تعالى بإخلاص العبادة والوجوه إليه، واستغفروه من آثار الذنب السابق قبل الاستقامة على الإيمان والتوحيد وقوله تعالى: {وويل للمشركين } يخبر تعالى أن الويل،وهو مُرُّّّ العذاب إذ من معاني الويل أنه صديد وقيح أهل النار وما يسيل من أبدانهم و فروجهم للمشركين بربهم الذين لا يؤتون[11] زكاة أموالهم، وهم بالآخرة هم كافرون أي لا يؤمنون بالبعث والجزاء فلذا هم لا يتركون شراً ولا يفعلون خيراً إلا ما قل وندر والنادر لا حكم له.

وقوله تعالى: إن الذين[12] آمنوا وعملوا الصالحات أي آمنوا باللْه وعده ووعيده وشرعه وعملوا الصالحات بأداء الفرائض والكثير من النوافل بعد تجنبهم الشرك والكبائر من الذنوب والمعاصي هؤلاء لهم أجر غير ممنون[13] مقابل إيمانهم وصالح أعمالهم، والأجر هو الثواب والمراد به الجنة إذ نعيمها لا ينقطع على من ناله وفاز به بحال من الأحوال.

هداية الآيات:

1- تقرير النبوة والتوحيد.

2- وجوب الاستقامة على شرع اللْه.

3- وجوب الاستغفار من كل ذنب صغيراً كان أو كبيراً.

4- وجوب الزكاة في الأموال، ووجوب تزكية النفوس بالإيمان وصالح الأعمال.

إلى الأعلى

شرح الكلمات:

: أي الأحد والاثنين.

بالذي خلق الأرض في يومين

: أي شركاء وهذا داخل في حيز الإنكار الشديد عليهم.

وتجعلون له أنداداً

: أي الله مالك العالمين وهم كل ما سواه عز وجل من سائر الخلائق.

ذلك رب العالمين

: أي جبالا ثوابت

وجعل فيها رواسي

: أي في الأرض بكثرة المياه والزروع والضروع.

وبارك فيها

: أي أقوات الناس والبهائم.

وقدر فيها أقواتها

: أي في تمام أربعة أيام وهي الأحد والاثنين والثلاثاء والأربعاء.

في أربعة أيام

: أي في أربعة أيام هي سواء لمن يسأل فإنها لا زيادة فيها ولا نقصان.

سواء للسائلين

: أي قصد بإرادته الربانية إلى السماء وهي دخان قبل أن تكون سماء.

ثم استوى إلى السماء

: أي الخميس والجمعة ولذا سميت الجمعة جمعة لاجتماع الخلق فيها.

فقضاهن سبع سموات في يومين

: أي ما أراد أن يكون فيها من الخلق والأعمال.

وأوحى في كل سماء أمرها[14]

: أي بنجوم.

وزينا السماء الدنيا بمصابيح

: أي وحفظناها من إستراق الشياطين السمع بالشهب الموجودة فيها.

وحفظاً

: أي خلق العزيز في ملكه العليم بخلقه.

ذلك تقدير العزيز العليم

معنى الآيات:

إنه بعد الإِصرار على التكذيب والإِنكار من المشركين أمر تعالى رسوله أن يقول لهم[15] {قل أئنكم لتكفرون بالذي خلق الأرض في يومين } إن كفرهم عجب منكم هل تعلمون بمن تكفرون إنكم لتكفرون بالذي خلق الأكوان كلها علويها وسفليها في ستة أيام، أين يذهب بعقولكم يا قوم أتستطيعون جحود اللْه تعالى وجحود آياته وهذه الأكوان كلها آيات شاهدات على وجوده وقدرته وعلمه وحكمته وموجبة له الربوبية عليها والألوهية له فيها دون غيره من سائر خلقه وأعجب من ذلك أنكم تجعلون له أنداداً أي شركاء تسوونهم به وهم أصنام لا تسمع ولا تبصر فكيف تُسوّى بالذي خلق الأرض في يومين أي الأحد والاثنين، وهو رب العالمين أجمعين أي رب كل شيء ومليكه ومالكه.

وقوله تعالى في الآية الثانية (9) {وجعل فيها} أي في الأرض رواسي أي

جبالا ثوابت ترسو في الأرض حتى لا تميد بأهلها ولا تميل فيخرب كل شيء عليها، {وبارك فيها} بكثرة المياه والرزق والضروع والخيرات {وقدر فيها أقواتها} تقديراً[16] يعجز البيان عن وصفه، والقلم عن رقمه والآلات الحاسبة عن عدِّّه. وذلك كله من الخلق والتقدير{في أربعة أيام سواء}[17] لمن يسأل عنها إنها الأحد والاثنين والثلاثاء والأربعاء أي مقدرة بأيامنا هذه التي تكونت نتيجة الشمس والقمر والليل والنهار فلا تزيد يوما ولا تنقص آخر.

وقوله{ ثم استوى إلى السماء} في الآية الثالثة (10) يُخبر تعالى أنه بعد خلق الأرض استوى إلى السماء أي قصد بإرادته التي تعلو فوق كل إرادة {إلى السماء وهي دخان} أي بخار وسديم ارتفع من الماء الذي كان عرشه تعالى عليه فقال لها كما قال { للأرض[18] ائتيا طوعاً أو كرها } أي طائعتين أو مكرهتين لابد من مجيئكما حسب ما أردت وقصدت فأجابتا بما أخبر تعالى عنهما في قوله: {قالتا أتينا طائعين} أي لم يكن لنا أن نخالف أمر ربنا، {فقضاهن سبع سموات في يومين }وهما الخميس والجمعة، {وأوحى في كل سماء أمرها} أي ما أراد أن يخلقه فيها ويعمرها به من المخلوقات والطاعات. وقوله: {وزينا السماء الدنيا بمصابيح} وهي النجوم وحفظاً أي وجعلناها أي النجوم حفظاً من الشياطين أن تسترق السمع فإن الملائكة يرجمونهم بالشهب من النجوم فيحترقون أويخبلون. وقوله{ذلك تقدير العزيز[19] العليم} أي ذلك المذكور من الخلق والتقدير تقدير العزيز في ملكه أي الغالب على أمره العليم بتدبير ملكه وأعمال وأحوال خلقه.

هداية الآيات:

من هداية الآيات:

1- الكفر بالله لا ذنب فوقه فما بعد الكفر ذنب، وهو عجيب وأعجب منه اتخاذ أصنام وأحجار أوثاناً تعبد مع اللْه الحي القيوم مالك الملك ذي الجلال والإكرام.

2- بيان الأيام التي خلق الله فيها العوالم العلوية والسفلية وهي ستة أيام أي على قَدر ستة أيام من أيام الدنيا هذه مبدوءة بالأحد منتهية بالجمعة، وقدرة الله صالحة لخلق السموات والأرض وبكل ما فيهما بكلمة التكوين "كن " ولكن لحكم عالية أرادها الله تعالى منها تعليم عباده الأناة والتدرج في إيجاد الأشياء شيئا فشيئاً.

3- لا تعارض بين قوله تعالى في هذه الآية ثم استوى إلى السماء المشْعِر بأن خلق السموات كان بعد خلق الأرض، وبين قوله، والأرض بعد ذلك دحاها من سورة والنازعات المفهم أن دَحْوَ الأرض كان بعد خلق السماء، إذ فسر تعالى دَحْوَ الأرض بإخراج مائها ومرعاها وهوما ترعاه الحيوانات التي سيخلقها عليها، ثم قوله خلق الأرض في يومين على صورة يعلمها هو ولا نعلمها نحن، وتقدير الأقوات في قوله وقدر فيها أقواتها لا يستلزم أن يكون فعلا أظهر ما قدره إلى حيز الوجود، وحينئذ لا تعارض بين ما يدل من الآيات على خلق الأرض أولا ثم خلق السموات وهو الذي صرحت به الأحاديث إذ خلق الأرض في يومين وقدر الأقوات في يومين وبعد أن خلق السموات دحا الأرض فأخرج منها ما قدره فيها من أقوات وأرزاق الحيوانات حسب سنته في ذلك.

4- بيان فائدتين عظيمتين[20] للنجوم الأولى أنها زينة السماء بها تضاء وتشرق وتذهب الوحشة منها والثانية أن ترمي الشياطين بالشهب من النجوم ذات التأجج الناري.

إلى الأعلى

شرح الكلمات :

: أي كفار قريش عن الإيمان والتوحيد بعد ذلك البيان المفصل.

فإن أعرضوا

: أي خوّفتكم صاعقة تنزل بكم فتهلككم إن أصررتم على هذا الكفر.

فقل أنذرتكم صاعقة

: أي أتتهم رسلهم تعرض عليهم دعوة الحق من أمامهم ومن ورائهم.

من بين أيديهم ومن خلفهم

: أي بدلا عنكم أيها الرسل من البشر.

لو شاء ربنا لأنزل ملائكة

: أي بغير أن يأذن اللُه لهم بذلك العلو والاستكبار والتجبر.

بغير الحق

: أي ذات صوت يسمع له صرصرة مع البرودة الشديدة.

ريحاً صرصراً

: أي مشئومات عليهم لم يفلحوا بعدها.

في أيام نحسات

: أي أشد خزياً من عذاب الدنيا.

ولعذاب الآخرة أخزى

: أي استحبوا الكفر على الإيمان إذ الكفر ظلام والإيمان نور.

فاستحبوا العمى على الهدى

: أي الشرك والمعاصي.

الذين آمنوا وكانوا يتقون

معنى الآيات:

مازال السياق في طلب هداية قريش فقال تعالى{ فإن أعرضوا}[21] بعد ذلك البيان الذي تقدم لهم في الآيات السابقة المبين لقدرة الله وعلمه وحكمته والموجب للإيمان بالله ولقائه وتوحيده فقل لهم أنذرتكم أي خوفتكم صاعقة[22] تنزل بكم إن أصررتم على إعراضكم مثل صاعقة عادٍ وثمود أي عذاباً مهلكا كالذي أهلك الله به عاداً وثموداً.

وقوله: {إذ جاءتهم الرسل} وهم هود وصالح من بين أيديهم ومن خلفهم كناية أن الرسول بلغهم دعوة الله لهم إلى الإيمان والتوحيد بعناية فائقة فكان يأتيهم من أمامهم ومن خلفهم يدعوهم، قائلاً لهم: لا تعبدوا[23] إلا الله فإنه الإله الحق وما عداه فباطل فكان جوابهم لهم لا نؤمن لكم ولا نقبل منكم لو شاء الله[24] ما تقولون لنا لأنزل به ملائكة يدعوننا إليه لا أن يرسل مثلكم من البشر وأخيراً قالوا لهم فإننا بما أرسلتم به كافرون فأياسوا الرسل من إجابتهم. هذا ما دلت عليه الآيتان الأولى (12) والثانية (13) وفي الآية الثالثة (14) بين تعالى حال القوم كلاً على حدة فقال فأما عاد أي قوم[25] هود فاستكبروا في الأرض بغير الحق فحملهم الكبر الناجم عن القوة المادية على رفض دعوة هود عليه السلام وقالوا فيه وفي دعوته الكثير وقد مر في سورة هود ويأتي في سورة الأحقاف مفصلا ما أجمل هنا، وقوله بغير الحق أي أن استكبارهم لاحق لهم فيه أولا لضعفهم أمام قوة الله عز وجل، وثانيا لم يأذن الله تعالى لهم بالاستكبار فهو بغير حق إذاً. وقوله: {وقالوا من أشد[26] منا قوة } وهذا منهم تحد صريح وعلو وعتو واضحان ، ولذا تحداهم الله تعالى بالقوة فقال عز وجل أو لم يروا أن الله الذي خلقهم هو أشد منهم قوة أي أعَموا ولم يروا أن الله الذي خلقهم قطعا هو اشد منهم قوة. إذ كل قوة لهم مصدرها الله هو خالقهم وواهب القوة لهم، فقوتهم ليست ذاتية ولكنها موهوبة إذ يخلق أحدهم وهو لا يقدر على دفع أدنى شيء عن نفسه وقوله: وكانوا بآياتنا يجحدون هذا تسجيل عليهم أكبر ذنب وهو جحودهم بآيات الله التي جاء بها رسول الله هود عليه السلام كما جحدت قريش آيات الله، وقوله تعالى فأرسلنا أي بمجرد أن تأكد كفرهم بجحودهم بآيات الله أرسل الله تعالى عليهم ريحا صرصراً[27] أي باردة ذات صوت مزعج دامت سبع ليال وثمانية أيام فلم تبق منهم أحداً وهي أيام نحسات[28] عليهم مشئومات قال تعالى لنذيقهم أي أرسلناها عليهم لنذيقهم عذاب الخزي في الحياة الدنيا. ولعذاب الآخرة أخزى أي أشد خزيا وإهانة لهم و ذلة ، وهم لاينصرون أي لا ناصر لهم من الله عز وجل. هذا بيان حال عاد. وأما ثمود[29] فقد قال تعالى وأما ثمود قوم صالح فاستحبوا الضلال على الهدى والكفر على الإيمان وقتلوا الناقة وهَمُّوا بقتل صالح فأخذتهم صاعقة العذاب الهون وذلك صباح السبت فأخذتهم صيحة انخلعت لها قلوبهم فرجفت الأرض من تحتهم فهلكوا عن آخرهم ، وذلك بما كانوا يكسبون من الشرك والظلم والكفر والعناد. ونجى الله تعالى صالحاً ومن معه من المؤمنين الذين آمنوا وكانوا يتقون الشرك والمعاصي وكانوا أربعة آلاف مؤمن ومؤمنة وهو معنى قوله تعالى في ختام الحديث: ونجينا الذين آمنوا وكانوا يتقون.

هداية الآيات

من هداية الآيات:

1- التحذير من الإعراض عن إجابة دعوة الحق، والاستمرار في التمرد والعصيان.

2- تقرير التوحيد وهو أن لا اله إلا الله.

3- دعوة الرسل واحدة وهي الأمر بالكفر بالطاغوت، والإيمان بالله وعبادته وحده بما شرع للناس من عبادات.

4- التنديد بالاستكبار وأنه سبب الكفر والعصيان.

5- لا مصيبة إلا بذنب{بما كانوا يكسبون}[30] أي من الذنوب.

6- الإيمان والتقوى هما سبيل النجاة من العذاب في الدنيا والآخرة وهما ركنا الولاية ولاية الله تعالى لقوله {ألا إن أوليا الله[31] لا خوف عليهم ولا هم يحزنون الذين آمنوا وكانوا يتقون}.

[1] وتسمى سورة حم السجدة وتسمى سورة المصابيح وسورة الأموات لذكر المصابيح والأموات والسجدة وفصلت فيها.

[2] تنزيل مبتدأ وسوغ الابتداء به ما في التنكير من معنى التعظيم كأن قيل تنزيل عظيم ومن الرحمن الرحيم الخبر وكتاب بدل من تنزيل وفصلت صفة لكتاب.

[3] في إعراب قرآناً عدة وجوه أظهرها أن النصب على الحال وجائز أن يكون على الاختصاص بالمدح.

[4] فأعرض أكثر هؤلاء عما في القرآن من الهدي فلم يهتدوا ومن البشارة فلم يعنوا بها ومن النذارة فلم يحذروها فكانوا في أشد الحماقة إذ لم يعنوا بالخير ولم يحذروا الشر فلم يأخذوا بالحيطة لأنفسهم.

[5]

[6] روي أن أبا جهل استغشى على رأسه ثوبا فقال يا محمد بيننا وبينك حجاب استهزاء منه.

[7] وقيل اعمل على هلاكنا فإنا عاملون على هلاكك وقيل غير هذا وما في التفسير أولى.

[8] شاهده قول الأصوليين ما لم يتم الواجب إلا به فهو واجب وما دام لايفهم الشرع إلا بلغة القرآن وجب تعلم هذه اللغة .

[9] ذنوبكم التي قارفتموها من الشرك والمعاصي قبل التوبة التي هي الاستقامة على طاعة الله ورسوله صلى الله عليه وسلم

[10] استقيموا إليه أي وجهوا وجوهكم بالدعاء له والمسألة إليه كما يقال للرجل استقم إلى منزلك أي لا تعرج إلى شيء غير القصد إليه.

[11] قال ابن عباس لا يؤتون الزكاة أي لا يشهدون أن لا إله إلا الله وهي زكاة الأنفس لأن السورة مكية والزكاة فرضت بالمدينة وقال بعضهم إن قريشا كانوا ينفقون النفقات ويسقون الحجيج ويطعمونهم فحرموا ذلك من آمن بمحمد صلى الله عليه وسلم فنزلت هذه الآية.

[12] الجملة مستأنفة استئنافا بيانيا نشأ عن الوعيد المتقدم فكأن سائلا يقول فإن اتعظ هؤلاء المشركون وتابوا من الشرك وترك المعاصي فما جزاؤهم؟ فالجواب أن الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون

[13] المن القطع ومن منّ صدقته فقد قطعها قال الشاعر.

لعمرك ما بابي بذي غلقٍ على الصديق ولا خيري بممنون

[14] الوحي: الكلام الخفي، ويطلق الوحي على حصول المعرفة في نفس من يراد حصولها عنده دون قول، ومنه فأوحى الهم أي أومأ إليهم بما يدل على معنى سبحوا بكرة وعشيا قال الشاعر:

يرمون بالخطب الطوال وتارة وحي الملاحظ خفية الرقباء

[15] الاستفهام للتوبيخ والتعجب من حالهم أي لم تكفرون بالذي خلق الأرض في يومين وتجعلون له أنداداً؟ ومعنى الكفر به تعالى الكفر بانفراده بالألوهية.فلما أنكروا ألوهيته كان كإنكارهم صفات ذاته فصح أنهم كفروا به.

[16] قال قتادة ومجاهد: خلق فيها أنهارها وأشجارها ودوابها في يومي الثلاثاء والأربعاء.

[17] أي في تتمة أربعة أيام.

[18] قال ابن عباس قال الله تعالى للسماء أطلعي شمسك وقمرك وكواكبك وأجري سحابك ورياحك وقال للأرض شقي أنهارك وأخرجي شجرك وثمارك طائعتين أو كارهتين{ قالتا أتينا طائعين}

[19] في الأحاديث الصحيحة أن الله خلق آدم يوم الجمعة وأنه آخر أيام الأسبوع وأنه خيرها وأفضلها وأن اليهود والنصارى قد اختلفوا فيه فهدى الله الذين آمنوا إليه.

[20] والثالثة الاهتداء بها في معرفة البلاد والقبلة قال تعالى{والنجوم لتهتدوا بها في ظلمات البر والبحر}.

[21] أي استمروا على إعراضهم بعد دعوتك إياهم وإلحاحك فيها.

[22] الصاعقة حقيقتها أنها نار تخرج مع البرق تحرق ما تصيبه، وتطلق على الحادثة المبيدة السريعة الإهلاك

[23] جملة ألا تعبدوا إلا الله تفسير لجملة وجاءتهم الرسل

[24] هذا قول عاد وثمود لرسوليهم هود وصالح فحكى بهذا اللفظ.

[25] لما حكا الله تعالى قولتي عاد وثمود لرسوليهم وهو قولهم لو شاء الله لأنزل ملائكة فصل في هذه الآيات حال كل من القبيلتين إتماما للتذكير لحالهما والموعظة بالعذاب الذي أصابهما فقال فأما عاد ..الخ.

[26] وهذا اغترار بقوة أجسامهم حين تهددهم هود بالعذاب.

[27] أصلها من صرر من الصر وهو البرد فأبدلوا مكان الراء الوسطى فاء الفعل نحو كبكبوا أصلها كببوا و تجفجف الثوب أصلها تجفف و الصرصر هي الشديدة البرودة قال الحطيئة:

المطعمون إذا هبت بصرصرة الحاملون إذا استودوا على الناس

ومعنى استودوا إذا سئلوا الدية.

[28] قرأ نافع بسكون الحاء ويجوز كسرها وبه قرأ حفص على أنه صفة مشبهة من نحس إذا أصابه النحس إصابة سؤ أو ضر والنحسات بسكون الحاء جمع نحس.

[29] شروع في تفصيل حال ثمود بعد عاد والهداية التي كانت لهم هداية إرشاد وتكليف بواسطة رسولهم صالح وما آتاهم الله من معجزة الناقة العظيمة.

[30] أي لقوله تعالى فأخذتهم صاعقة العذاب الهون بما كانوا يكسبون أي بسبب كسبهم السيئات.

[31] الآية من سورة يوسف عليه السلام.


قاعدة الطلب والصبر

قاعدة

الطب والصبر

قاعدة الطلب لقاح الإيمان، فإذا اجتمع الإيمان والطلب أثمرا العمل الصالح. وحسن الظن بالله لقاح الافتقار والاضطرار إليه، فإذا اجتمعا أثمرا إجابة الدعاء. والخشية لقاح المحبة، فإذا اجتمعا أثمرا امتثال الأوامر واجتناب والمناهي. والصبر لقاح اليقين، فإذا اجتمعا أورثا الإمامة في الدين، قال تعالى : { وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون} [1] . وصحة الاقتداء بالرسول لقاح الإخلاص، فإذا اجتمعا أثمرا قبول العمل والاعتداد به. والعمل لقاح العلم، فإذا اجتمعا كان الفلاح والسعادة، وإن انفرد أحدهما عن الآخر لم يفد شيئاً. والحلم لقاح العلم، فإذا اجتمعا حصلت سيادة الدنيا والآخرة وحصل الانتفاع بعلم العالم، وإن انفرد أحدهما عن صاحبه فات النفع والانتفاع. والعزيمة لقاح البصيرة، فإذا اجتمعا نال صاحبهما خير الدنيا والآخرة وبلغت به همته من العلياء كل مكان.

فتخلف الكمالات إما من عدم البصيرة وإما من عدم العزيمة. وحسن القصد لقاح لصحة الذهن، فإذا فقدا فقد الخير كله، وإذا اجتمعا أثمرا أنواع الخيرات. وصحة الرأي لقاح الشجاعة، فإذا اجتمعا كان النصر والظفر، وإن فقدا فالخذلان والخيبة، وإن وجد الرأي بلا شجاعة فالجبن والعجز، وإن حصلت الشجاعة بلا رأي فالتهور والعطب. والصبر لقاح البصيرة، فإذا اجتمعا فالخير في اجتماعهما. قال الحسن : إذا شئت أن ترى بصيراً لا صبر له رأيته، وإذا شئت أن ترى صابراً لا بصيرة له رأيته، فإذا رأيت صابرا بصيرا فذاك.

والنصيحة لقاح العقل، فكلما قويت النصيحة قوى العقل واستنار. والتذكر والتفكر كل منهما لقاح الآخر، إذا اجتمعا انتجا الزهد في الدنيا والرغبة في الآخرة. والتقوى لقاح التوكل، فإذا اجتمعا استقام القلب. ولقاح أخذ أهبة الاستعداد للقاء قصر الأمل، فإذا اجتمعا فالخير كله في اجتماعهما والشر في فرقتهما. ولقاح الهمة العالية النية الصحيحة، فإذا اجتمعا بلغ العبد غاية المراد.

[1] سورة السجدة، الآية 24.


نماذج من الخطابة خطبة النبي صلى الله علية وسلم بالخيف

 قسم النشر Normal قسم النشر 1 1 2002-07-14T05:55:00Z 2002-07-14T05:56:00Z 5 888 5067 الجامعة الإسلامية 42 10 6222 9.2720 0 0

نماذج من الخطابـة:

1- خطبة النبي صلى الله عليه و سلم بالخيف في منى:

روى زيد بن ثابت: أن النبي صلى الله عليه وسلم خطب بالخيف من منى فقال: "نَضَّرَ الله عبداً سَمعَ مقالتي فوعاها، ثم أدَّاها إلى من لم يَسْمَعْهَا، فَرُبَّ حَاملِ فِقْهٍ لا فقه له، ورب حامل فقه إلى من هو أفقه منه. ثلاث لا يُغِلُّ عليهن قلب المؤمن: إخلاص العمل لله، والنصيحة لأولي الأمر، ولزوم الجماعة إنّ دعوتهم تكون من ورائه. ومن كان همه الآخرة: جمع الله شمله وجعل غناه في قلبه، وأتته الدنيا وهي راغمة. ومن كان همه الدنيا: فرق الله أمره، وجعل فقره بين عينيه، ولم يأته من الدنيا إلا ما كتب له"[1]

[1] إعجاز القرآن 132.


باب أحكام أمهات الأولاد

إذا حملت الأمة من سيدها فوضعت ما يتبين فيه شيء من خلق الإنسان صارت له بذلك أم ولد تعتق بموته وإن لم يملك غيرها، وما دام حيًا فهي أمته، أحكامها أحكام الإماء في حل وطئها وملك منافعها وكسبها وسائر الأحكام، إلا أنه لا يملك بيعها ولا رهنها ولا سائر ما ينقل الملك فيها أو يراد له، وتجوز الوصية لها وإليها، فإن قتلت سيدها عمدًا فعليها القصاص. وإن قتلته خطأ فعليها قيمة نفسها وتعتق في الحالين، وإن وطئ أمة غيره بنكاح ثم ملكها حاملاً عتق الجنين وله بيعها.

باب أحكام أمهات الأولاد

مسألة: (إذا حملت الأمة من سيدها فوضعت ما يتبين فيه شيء من الإنسان صارت بذلك أم ولد، تعتق بموته) من رأس المال. لما روى ابن عباس قال: قال رسول اللّه صلى الله عليه وسلم: "أيَّما أمة ولدت من سيدها فهي حرة عن دبر منه" رواه ابن ماجه (1). ولأنه إتلاف حصل بالاستمتاع فحسب من رأس المال كإتلاف ما تأكله.

مسألة: (وما دام حيًا فهي أمته، أحكامها أحكام الإماء في حل وطئها، ويملك منافعها وكسبها وسائر الأحكام) لأنها مملوكته إنما تعتق بالموت بدليل حديث ابن عباس.

مسألة:( إلا أنه لا يملك بيعها ولا رهنًا ولا سائر ما ينقل الملك فيها أو يراد له) كالرهن لما روى سعيد بإسناده [عن عبيدة السلماني،] قال خطب علي الناس فقال: شاورني عمر في أمهات الأولاد فرأيت أنا وعمر أن أعتقهن، فقضى به عمر حياته، وعثمان حياته، فلما وليت رأيت أن أرقهن. قال عبيدة: فرأى عمر وعلي في الجماعة أحب إلينا من رأي علي وحده. وروي عنه أنه قال: بعث إلى علي و إلى شريح أن أقضوا بما كنتم تقضون فإني أكره الاختلاف.

مسألة: (وتجوز الوصية لها وإليها) لأن العبد تصح الوصية له وإليه (فإن قتلت سيدها عمدًا فعليها القصاص) كما لو لم تكن أم ولد (وإن قتلته خطأ فعليها قيمة نفسها) لأنها جناية أم ولد فلم يلزمها أكثر من قيمتها كالجناية على أجنبي، (وتعتق في الحالين) لحديث ابن عباس.

مسألة: (وإن وطئ أمة كبيرة بنكاح ثم ملكها حاملاً عتق الجنين) ولم تصر أم ولد، لأنها علقت بمملوك، فإذا كان الولد مملوكًا فأمه أولى.

مسألة: (وله بيعها) لأنها لم تصر أم ولد، وعنه تصير أم ولد لحديث ابن عباس عن النبي صلى الله عليه وسلم و في أول الباب.

(1) رواه ابن ماجه في: العتق: حديث رقم (2515). وفي سنده ضعيف.


بَاب في جَواز كراء الأرض بالشيء المعْلوم

والنهي عن الشروط الفاسدة

الحديث الأول الحديث الثاني

الحديث الأول[1]

أعلى

عَنْ رَافِعِ بْنِ خَدِيج قَالَ: كُنَّا أكثرَ الأنصار حَقْلا، وَكُنَّا نَكْرِي الأرض عَلى أن لَنَا هذِه وَلَهُمْ هَذِهِ، وَرُبَّمَا أخْرَجَتْ هذِهِ وَلَمْ تُخْرِجْ هذِهِ، فَنَهانَا عَنْ ذلِكَ. فأما الوَرقُ فَلَمْ يَنْهَنَا.

الحديث الثاني

أعلى

ولـ " مسلم " عَنْ حَنْظَلَةَ بْنِ قَيْس قال: سَالتُ رَافِعَ بْنَ خَدِيج عَنْ كِرَاءِ الأرْضِ بِالذَّهَبِ وَالْوَرِق، فقال: لا بَأسَ بِهِ، إنَّمَا كَان النَّاسُ يُؤَاجِرُونَ عَلى عَهْدِ النَّبي صلى الله عليه وسلم بِمَا عَلَى الْمَاذِيَانَاتِ وَأقْبَالِ الْجَدَاوِلِ وَأشْيَاءَ مِنَ الزَرْعِ، فَيهْلِكُ هذَا، وَيَسْلَمُ هذَا، وَلَمْ يَكُنْ لِلنَّاسِ كِرَاء إلا هذَا، فَلِذلِكَ زَجَرَ عَنْهُ، فَأمَّا شَيء مَعْلُوم مَضْمُون فَلا بَأسَ بِهِ..

الماذيانات : اْلأنهار الكبار. والجدول: النهر الصغير.

الغريب:
: بفتح الحاء المهملة، وسكون القاف، منصوب على التمييز. الأصل في الحقل القراح الطيب، ثم أطلق على الزرع، واشتق منه المحاقلة. | حقلا
: بذال معجمة مكسورة، ثم ياء مثناة، ثم ألف ونون، ثم بعدها ألف أيضاً. قال الخطابي: هي من كلام العجم[2] فصارت دخيلا في كلام العرب. | الماذيانات
: بفتْح الهمزة، فقاف فباء. و الأقبال، الأوائل. والجداول جمع " جدول " وهو النهر الصغير. | أقبال الجداول

المعنى الإجمالي:

في هذين الحديثين، بيان وتفصيل لإجارة الأرض الصحيحة، وإجارتها الفاسدة.

فقد ذكر رافع بن خديج أن أ هله كانوا أكثر أهل المدينة مزارع وبساتين.

فكانوا يكارون الأرض كراء جاهلياً، فيعطون الأرض لتزرع، على أن لهم جانباً من الزرع، وللمزارع، الجانب الآخر، فربما جاء هذا، وتلف ذاك.

وقد يجعلون لصاحب الأرض، أطايب الزرع، كالذي ينبت على الأنهار والجداول، فيهلك هذا، ويسلم ذاك، أو بالعكس.

فنهاهم النبي صلى الله عليه وسلم عن هذه المعاملة، لما فيها من الغرر والجهالة والمخاطرة، فإنها باب من أبواب الميسر، وهو محرم لا يجوز، فلابد من العلم بالعوض، كما لابد من التساوي في المغنم والمغرم.

فإن كانت جزء منها، فهي شركة مبناها العدل والتساوي في غنْمِهَا وغُرْمِهَا.

وإن كانت بعوض، فهي إجارة لابد فيها من العلم بالعوض.

وهى جائزة سواء أكانت بالذهب والفضة، أم بالطعام مما يخرج من الأرض([3]) أو من جنسه أو من جنس آخر، لأنها إيجار للأرض ولعموم الحديث [ فأما شيء معلوم مضمون، فلا بأس به].

ما يستفاد من الحديث:

1- جواز إجارة الأرض للزراعة، وقد أجمع عليه العلماء في الجملة.

2- أنه لابد أن تكون الأجرة معلومة، فلا تصح بالمجهول.

3- عموم الحديث يفيد أنه لا بأس أن تكون الأجرة ذهباً أو فضة أو غيرهما، حتى ولو كان من جنس ما أخرجته الأرض، أو مما أخرجته بعينه.

4- النهى عن إدخال شروط فاسدة فيها : "ذلك كاشتراط جانب معين من الزرع وتخصيص ما على الأنهار ونحوها لصاحب الأرض أو الزرع ، فهي

مزارعة أو إجارة فاسدة، لما فيها من الغرر والجهالة والظلم لأحد الجانبين، يجب أنْ تكون مبنية على العدالة والمواساة.

فإما أن تكون بأجر معلوم للأرض، وإما أن تكون مزارعة يتساويان فيها مغنما ومغرماً.

5- بهذا يعلم أن جميع أنواعَ الغرر والجهالات والمغالبات، كلها محرمة باطلة، فهي من القمار والميسر، وفيهما ظلم أحد الطرفين.

والشرع إنما جاء بالعدل والقسط والمساواة بين الناس، لإبعاد العداوة والبغضاء، وجلب المحبة والمودة.

اختلاف العلماء:

ذهب عامة العلماء إلى جواز الإجارة بالذهب والفضة والعروض غير الطعوم.

واختلفوا في جوازها في الطعام.

فإن كان معلوماً غير خارج منها، فذهب إلى جوازها أكثر أهل العلم، ومنهم الشافعية، والحنفية، والحنابلة. سواء أكان الطعام من جنس الخارج منها، أم من غير جنسه، للحديث العام، ولأنه ليس فيه ذريعة إلى الربا، فجاز، كالنقود.

ومنعه الإمام مالك، محتجاً بحديث [ فلا يكريها بطعام].

وإن كان بجزء مما يخرج منها، فلا يجوز عند الأئمة الثلاثة.

وما نقل عن الإمام أحمد في جوازها، فمحمول على إرادته للمزارعة، بلفظ الإجارة.

[1] رقم هذين الحديثين [ 284] و[285] حسب ترتيب المصنف رحمه الله تعالى.

[2]قال ابن الأثير : إنها سوادية معربة .

[3]بشرط أن لا يكون بجزء منها ، فلا تصح إجارة ، وإنما تصح مزارعة إذا كان الجزء معلوما كما تقدم .


د- مواضع حذف المبتدأ وجوباً

ا- نعم خُلُقُ المؤمن الصدق - بئس الخُلُق خُلفُ الوَعد.

2- قرأت سيرةَ حاتم الكريمُ- عجبت من مُسيلمةَ الكذوبُ- مررت باللاجئ المسكين.

3- {قال بل سولت لكم أنفسكم أمراً فصبر جميل و الله المستعان على ما تصفون} {لا يغرنك تقلب الذين كفروا في البلاد. متاع قليل}

4- في ذمتي لأحاربَنَ الجهل-

في عنُقِي لأسْدِيَنَ يَداً لكلِّ ذي حَاجة يُرَجيها.

الإيضاح:

الأصل في الكلام أن تذكر كل كلمة يتوقف فهم المعنى عليها، ولا توجد قرينة تدل عليها في الكلام، وتنطبق هذه القاعدة على المبتدأ والخبر، فلا يجوز أن يحذف واحد منهما في الكلام إلا إذا دل عليه دليل، كأن يسأل إنسان فيقول: "مَن في الدار" فيقول في، إجابته: "أخوك في الدار" كما يجوز أن تحذف الخبر فتقول:" أخوك" فحسب، لدلالة السؤال على هذا الخبر، ومثل ذلك حين تجيب سائلاً يسأل فيقول: " أين كتابك؟ فتجيبه قائلا:" كتابي في الحقيبة" كما يجوز أن تحذف المبتدأ فتقول في إجابتك: " في الحقيبة " وذلك كثير في الأسلوب العربي ، كقول القرآن الكريم مثلا: " وما أدراك ما هيه؟ نار حامية " فقد حذف المبتدأ لدلالة السؤال عليه، واصل الجملة: "هي نار حامية".

ذلك هو الحذف الجائز في الكلام، غير أن هناك مواضع التزم فيها العرب أن يحذفوا المبتدأ ولا يظهروه في الكلام على وجه الإطلاق، كما في الأمثلة السابقة، فإذ تأملنا المجموعة الأولى منها، وجدنا كلمة: " الصدق" هي المخصوص بالمدح، وكلمة. "خلف " هي المخصوص بالذم، وقد تأخرت كل واحدة منهما عن "نعم"، أو "بئس" وقد عرفنا في دروس "نعم وبئس" من قبل أن المخصوص بالمدح أو الذم يعرب في هذه الحالة مبتدأ مؤخراً والجملة قبله خبر له، أو يعرب خبراً لمبتدأ محذوف وجوباً، تقديره في أمثلتنا: "هو الصدق" و" هو خلف الوعد ".

وفي أمثلة المجموعة الثانية، نجد كلمات:" الكريم" و "الكذوب" و، "المسكين" كانت في الأصل نعوتاً لما قبلها، غير أنها قطعت عن منعوتاتها، وصارت في أخبار لمبتدآت محذوفة وجوباً ولا يقطع النعت عن منعوته إلا إذا أريد مع الإخبار إظهار المدح، كما في المثال الأول، أو الذم كما في المثال الثاني، أو الترحم كما في المثال الثالث، وبهذا القطع وتغير الإعراب من حركة النعت إلى حركة الخبر، أفادت الجملة مؤدى جملتين معاً: الإخبار وشعور الإعجاب أو النفرة أو الترحم. وهذا من أساليب العربية في الإيجاز.

والمجموعة الثالثة تحتوى أمثلتها على مصادر نابت عن فعلها في أداء المعنى، هي: "صبر" و "متاع" وقد نطقت العرب بأمثالهما في هذه الحالة عل أنهما خبر لمبتدأ محذوف وجوباً، تقديره في الآية الأولى:" فصبري صبر جميل"، وتقديره في الآية

الثانية: "متاعهم متاع قليل ".

وفي أمثلة المجموعة الثالثة، نجد: " في ذمتي " و "في عنقي " عبارة عن ألفاظ تشعر بالقسم والحلف، بدليل وجود اللام في جوابها، وهي أخبار لمبتدأ محذوف وجوباً، لم يتلفظ به العرب إطلاقاً، وتقدير الكلام هنا: " في ذمتي يمين أو قسم أو عهد أو ميثاق " وما أشبه ذلك.

القاعدة:

يجب حذف المبتدأ في المواضع آلاتية:

1- إذا كان الخبر مخصوصاً لنعم أو بئس مؤخراً عنهما.

2- إذا كان الخبر نعتاً مقطوعاً لإفادة المدح أو الذم أو الترحم.

3- إذا كان الخبر مصدراً نائباً عن فعله.

4- إذا كان الخبر مما يشعر بالقسم، مثل: في عنقي، وفي ذمتي.

تمرينات

-1-

قدِّر المبتدآت المحذوفة وجوباً في القطعة التالية، وبين سبب حذفها: نِعم صديقاً الوَفِي في الشدة، الذي يهب لك مَوَدتَه الصادقةَ، في غير تكلف ولا رياء، إذا أدبرت عنك الدنيا، فإقبال يُنْسِي الكوارثَ، وإذا أبعدت الحاجةُ قُرنائك، فقربٌ يُؤنس النفسَ ويُزيل الوحشةَ، ففي ذِمّتي لأنت أسعدُ بهذا الصديق، إذا ظَفِرْتَ به، ممن ملك نفائس الدنيا وذخائرها.

-2-
ضع المخصوص بالمدح أو الذم في الأمكنة الخالية، وبين إعرابه:
4- بئس القرين..... | 1- نعم المصيف…….
5- نعم التاجر..... | 2- بئس المخلق………
6- بئس مثوى المتكبرِين..... | 3- نعم نتيجةُ الجد ………
-3-
قدر المبتدآت المحذوفة وجوباً في القطعة الآتية، ثم أعرب ما تحته خط فيها:
في ذِمّتي لأبرن والِدَي، وفى عنقي لأسهرن على راحتهما، فإذا ما شببت عن الطوْق، واشتد ساعدي للعمل، ويُسرت لي سبل العيش، فَبَذْل يغمر قلبيهما سعادة، وبر ينسيهما كدر الحياة، وحمد لله اعترفاً بفضله، حيث أقدرني على رد بعض ما أسَديا إلي من فضل، وما طوقا به جيدي من منن.
-4-
أنعت الأسماء في الجمل الآتية بنعوت مقطوعة مرفوعة، وبيَن إعرابها:
4- أجتنب السفهاء ... | 1- أعوذ بالله من الشيطان …
5- لا تعاشر الأشقياء ... | 2- أسعف المصابين …
6- الحمد لله ... | 3- أحب الأصدقاء …
-5-
قدر المحذوف في الجمل الآتية، واذكر حكم حذفه وإعرابه:
6- سعي مشكور. | 1- حكم عادل
7- كفاحُ الأبطال. | 2- نهضةٌ شاملة
8- تحية قلبية. | 3- حج مبرور
9- وُثوبُ الليث. | 4- تحيةٌ خالصة
10- عود حميد. | 5- عزاء جميل
-6-
ضع في كل أسلوب من الأساليب الآتية ما يشعر بالقسم،و قدٌر المحذوف:
4- أن الحرية لأثمن ما في الوجود. | 1- لأجتهدن حتى أنجح.
5- لأكرمن الغريب. | 2- لنطهرنَ أرض فلسطين من اليهود
6- لأخلعنَّ رداء الكسل. | 3- لقد بذلت ما في وسعي
-7-
نموذج للإعراب:
أ- جهاد مثمر:
: خبر لمبتدأ محذوف وجوباً تقديره: جهادك. | جهاد
: نعت لجهاد مرفوع. | مثمر
ب- نعم المصيفُ الطائفُ:
: فعل ماض للمدح مبني على الفتح. | نعم
: فاعل مرفوع بالضمة. | المصيف
: مبتدأ مرفوع بالضمة، والجملة قبله في محل رفع خبر- أو خبر لمبتدأ محذوف وجوباً، تقديره: الممدوح . | الطائف

-8-

اشرح البيت التالي وأعربه:

وبئس امرأ من لا يعينُ على الدّهر

فنعم صديقُ المرء من كان عَوْنهَ


باب من أطاع العلماء و الأوراء في تحريم ما أحل الله.............

باب: من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله، فقد اتخذ هم أربابا من دون الله

قال المُصنِّفُ رحمه اللّه تعالى: بابٌ مَن أطاع العُلماءَ والأمراء في تحريم ما أحلَّ اللّه أو تحليلِ ما حرَّم اللّه، فقد اتخذهم أرباباً من دون اللّه.

ش: لقول اللّه تعالى: {اتخذُوا أَحْبَارَهُم وَرُهْبَانَهُم أَربابًا مِن دُونِ اللّه والمسيحَ ابنَ مَرْيَمَ وَمَا أُمِرُوا إلاَّ لِيَعْبُدُوا إلهاً واحدًا لا إله إلاَّ هًوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}.[التوبة:31] وتقدَّم تفسيرُ هذا في أصل المصنف، لما ذكر حديثَ عَديِّ بن حاتم رضي الله عنه [1] .

قال المُصنَّفُ رحمه اللّه تعالى: وقال ابنُ عباس: يُوشِكُ أنْ تنزل عليكم حجارة من السماء، أقول: قال رسولُ اللّه صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟[2] .

ش: قوله: يُوشك بضم أوله وكسر الشين المُعجمة، أي: يقرب ويسرع.

وهذا القولُ من ابن عباس رضي اللّه عنهما، جوابٌ لمن قال له: إنَّ أبا بكر وعمر رضي اللّه عنهما لا يريان التمتعَ بالعمرة إلى الحج، ويريان أنَّ إفراد الحجِّ أفضل، أو ما هو معنى هذا.

وكان ابنُ عباس يرى أنَ التمتع بالعمرة إلى الحج واجب، ويقول: إذا طاف بالبيت وسعى بين الصفا والمروة سبعة أشواطٍ ، فقد حلَّ من عمرته شاء أم أبى؟ لحديث سُراقة بن مالك، حين أمرهم النبيُ صلى الله عليه وسلم أنْ يجعلوها عمرة، ويُحلّوا إذا طافوا بالبيت وسعوا بين الصفا والمروة، فقال سراقة: يا رسول اللّه، ألِعامنا هذا أم للأبد؟ قال: "بل للأبد" والحديث [3] في الصحيحين [4] .

وحينئذٍ فلا عُذر لمن استُفتي: أنْ ينظر في مذاهب العلماء، وما استدلَّ به كلُّ إمام، ويأخذ من أقوالهم ما دلَّ عليه الدليلُ، إذا كان له مَلكةٌ يقتدر بها على ذلك، كما قال تعالى: {فإن تَنَازَعْتُم في شيءٍ فَرُدُّوهُ إلى اللّه والرَّسُولِ إن كُنْتُم تُؤمِنونَ باللّه واليَوْم الآخِرِ ذلك خَيْرٌ وأَحسَنُ تَأوِيلاً}. [ النساء: 59].

وللبَخاري، ومسلم، وغيرهما: أنَ النبي صلى الله عليه وسلم قال: "لو استقبلتُ من أمري ما استدبرت ما أهديت، ولولا أنَّ معي الهدي لأحللت " هذا لفظُ البخاري، في حديث عائشة [5] .

ولفظهُ في حديث جابر "افعلوا ما أمرتكم، فلولا أني سُقتُ الهدي لفعلت مثل الذي أمر تكم" [6] في عدة أحاديثَ تؤيد قولَ ابن عباس.

وبالجملة: فلهذا قال ابنُ عباس- لمَّا عارضوا الحديث برأي أبي بكر وعمر-: يوشك أنْ تنزل عليكم حجارةٌ من السماء. الحديث.

وقال الإمامُ الشافعي رحمه الله تعالى: أجمع العلماءُ على أنَ من استبانت له سنَّةُ رسول الله صلى الله عليه وسلم، لم يكن له أنْ يدعها لقول أحد [7] .

وقال الإِمامُ مالك رحمه اللّه تعالى: ما منا إلاَّ رادٌّ ومردود عليه، إلاَّ صاحب هذا القبر صلى الله عليه وسلم [8] . وكلامُ الأئمة في هذا المعنى كثير.

ومازال العلماءُ رحمهم اللّه يجتهدون في الوقائع: فمَن أصاب منهم فله أجران، ومن أخطأ فله أجر،كما في الحديث [9] .

لكن إذا استبان لهم الدليلُ، أخذوا به وتركوا اجتهادَهم. وأمَّا إذا لم يبلغهم الحديث، أو لم يثبت عن النبي صلى الله عليه وسلم عندهم فيه حديث، أو ثبت وله معارضٌ أو مُخصِّص ونحو ذلك. فحينئذٍ ، يسوغ للإِمام أنْ يجتهد.

وفي عهد [10] الأئمة الأربعة، إنما طلبوا [11] الأحاديثَ ممن هي عنده، باللُّقَى والسماع، ويسافر الرجلُ في طلب الحديث إلى الأمصار عدَّة سنين [12] .

ثم اعتنى الأئمةُ بالتصانيف، ودوَّنوا الأحاديث ورووها بأسانيدها [13] ، وبيَّنوا صحيحها من حسنها من ضعيفها. والفقهاءُ صنَّفوا في كلِّ مذهب، وذكروا حُجَجَ المجتهدين. فسهل الأمرُ على طالب العلم، وكلُّ إمام يذكر الحكمَ بدليله عنده.

وفي كلام ابن عباس رضي الله عنهما، ما يدلُّ على أًنَّ من بلغه الدليلُ فلم يأخذ به- تقليداً لإِمامه- فإنَّه يجب الإِنكارُ عليه بالتغليظ، لمخالفته الدليل.

وقال الإِمامُ أحمد: حدَّثنا أحمد بن عمرو البزَّار، حدَّثنا زياد بن أيوب، حدَّثنا أبو عبيدة الحداد، عن مالك بن دينار، عن عكرمة، عن ابن عباس، قال: ليس منا أحدٌ إلاَّ يؤخذ من قوله ويدع، غير النبي صلى الله عليه وسلم [14] .

وعلى هذا: فيجب الإِنكارُ على من ترك الدليل لقول أحدٍ من العلماء، كائنًا من كان. ونصوصُ الأئمة على هذا، وأنه لا يسوغ التقليد إلاََّ في مسائل الاجتهاد التي لا دليل فيها يُرجع إليه من كتاب ولا سنة. فهذا هو الذي عناه بعضُ العلماء بقوله: لا إنكار في مسائل الاجتهاد [15] .

وأمَّا ما خالف الكتاب والسنة: فيجب الردُّ عليه، كما قال ابنُ عباس، والشافعي، ومالك، وأحمد. وذلك مجمع عليه، كما تقدَّم في كلام الإِمام الشافعي رحمه اللّه تعالى.

قال المُصنِّفُ رحمه اللّه تعالى: وقال الإِمام أحمد: عجبتُ لقوم عرفوا الإسنادَ وصحَّتَه، يذهبون إلى رأي سُفيان. والله تعالى يقول: {فَلْيحْذرِ الذين يُخالِفُون عَنْ أَمْرهِ أَنْ تُصِيبَهُم فِتْنَةٌ أَوْ يُصِيبَهُم عَذَابٌ أَلِيم}. [ النور: 63] أتدري ما الفتنة؟ اَلفتنةُ: الشرك. لعلَّه إذا رَدَّ بعضَ قوله، أنْ يقع في قلبه شيٌ من الزيغ فيهلِك.

ش: هذا الكلامُ من الإِمام أحمد، رواه عنه الفضلُ بن زياد [16] ، وأبو طالب[17] . قال الفضل، عن أحمد: نظرتُ في المُصحف، فوجدتُ طاعةَ الرسول صلى الله عليه وسلم في ثلاثٍ وثلاثين موضعاً، ثم جعل يتلو: {فَلْيحْذرِ الذين يُخالِفُون عَنْ أَمرهِ أنْ تُصِيبَهُم فِتْنَةٌ أَوْ يُصِيبَهُم عَذَابٌ الِيمٌ}.

فذكر من قوله: الفتنةُ: الشرك، إلى قوله: فيهلك. ثم جعل يتلو هذه الآية {فلا وربِّك لا يؤمنون حتَّى يُحَكِّمُوكَ فيما شجرَ بَيْنَهُم ثُمَّ لا يَجِدُوا في أَنْفُسِهِم حَرَجَاً مِمَّا قَضَيْتَ وَيُسلِّمُوا تَسْلِيمًا}[18] .[النساء: 65].

وقال أبو طالب- عن أحمد- وقيل له: إنَّ قوماً يدَّعون الحديث، ويذهبون إلى رأي سفيان وغيره، [فقال: أعجبُ لقومٍ سمعوا الحديثَ، وعرفوا الإِسناد وصحَّته يَدَعونه، ويذهبون إلى رأي سفيان وغيره][19] ، قال اللّه تعالى: {فَلْيَحْذَرِ الذِين يُخالِفُونَ عَنْ أَمْرهِ أَن تُصِيبَهُم فِتْنَةٌ أَوْ يُصِيبَهُم عَذَابٌ اليمٌ}

[أتدري ما الفتنة؟ الفتنةُ: الكفر. قال اللّه تعالى: {والفِتْنَةُ اكْبَرُ مِنَ القَتْل} [البقرة: 217] ][20] فيدعون الحديثَ عن رسول اللّه صلى الله عليه وسلم، وتغلبُهم أهواؤهم إلى الرأي. ذكر ذلك عنه شيخُ الإِسلام.

قوله: عرفوا الإِسناد. أي: إسناد الحديث وصحته، فإذا صح إسنادُ الحديث، فهو صحيحٌ عند أهل الحديث وغيرهم من العلماء.

وسفيان: هو الثوري، الإِمامُ الزاهد، العَابد الثقة الفقيه، وكان له أصحابٌ يأخذون عنه. ومذهبُه مشهور، يذكره العلماءُ في الكتب التي يُذكر فيها مذاهب الأئمة، كـ: التمهيد لابن عبد البر [21] ، و الاستذكار له [22] ، وكتاب الإِشراف على مذاهب الأشراف لابن المنذر [23] ، و المحلَّى لابن حزم [24] ، و المغني لأبي محمد، عبد الله بن أحمد بن قُدَامة الحنبلي [25] ، وغير هؤلاء.

فقول الإِمام أحمد رحمه اللّه: عجبتُ لقوم عرفوا الإِسناد وصحته إلى آخره. إنكارٌ منه لذلك، وأنه يؤول إلى زيغِ القلوب، الذي يكون به المرءُ كافراً.

وقد عمَّت البلوى بهذا المُنكر، خصوصاً ممن ينتسب إلى العلم. نصبوا الحبائلَ في الصَّد عن الأخذ بالكتاب والسُّنة، وصدَّوا الناس [26] عن مُتابعة النبي صلى الله عليه وسلم وتعظيم أمره ونهيه.

فمن ذلك قولُهم: لا يَستدلُّ بالكتاب والسُّنة إلاَّ المجتهد، والاجتهادُ قد انقطع. ويقول: هذا الذي قلَّدتُه أعلمُ منك بالحديث وبناسخه ومنسوخه، ونحو ذلك من الأقوال، التي غايتها تركُ متابعة الرسول صلى الله عليه وسلم، الذي لا ينطق عن الهوى، والاعتمادُ على قول من يجوز عليه الخطأ. وغيرهُ من الأئمة يخالفه ويمنع قولَه بدليل، فما من إمامٍ إلا والذي معه بعضُ العلم لا كله.

فالواجبُ على كلِّ مكلف، إذا بلغه الدليلُ من كتاب اللّه وسنة رسوله وفَهِم معنى ذلك: أنْ ينتهي إليه ويعملَ به، وإنْ خالفه من خالفه؟ كما قال تَعالى: {اتَّبِعُوا مَا أُنْزِلَ إلَيْكُم مِن رَبِّكُم ولا تَتَّبعُوا مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَا تَذَّكُرونَ}. [الأعراف: 3] وقال تعالى: {أَولَمْ يَكْفِهِم أَنا أَنزَلْنَا عَلَيْكَ الكِتَاب يُتْلَى عَلَيْهِم؟ إنَ في ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمِ يُؤمِنون}. [العنكبوت: 51].

وقد تقدَّم حكايةُ الإِجمَاع على ذلك، وبيانُ أنَ المقلد ليس من أهل العلم، وقد حكى أيضاً أبو عمر بن عبد البر وغيرُه الإِجماعَ على ذلك.

قلتُ: ولا يخالف في ذلك إلاَّ جُهَّالُ المقلِّدة، لجهلهم بالكتاب والسُّنة، ورغبتهم عنهما. وهؤلاء وإنْ ظنوا أنهم اتبعوا الأئمة، فإنهم في الحقيقة قد خالفوهم، واتبعوا غيرَ سبيلهم، كما قدَّمنا من قول مالك، والشافعي، وأحمد.

لكن في كلامِ أحمد رحمه اللّه إشارةٌ إلى أنَّ التقليد قبل بلوغ الحجة لا يُذم، وإنَّما يُنكر على من بلغته الحجةُ وخالفها [27] ، لقول إمامٍ من الأئمة، وذلك إنَما نشأ عن الإِعراض عن تدبُّر كتاب اللّه وسُنة رسوله، والإِقبالِ على كُتب من تأخر، والاستغناءِ بها عن الوحيين. وهذا يُشبه ما وقع من أهل الكتاب، الذين قال اللّه فيهم: {اتخذوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَربَاباً مِن دونِ اللّه} [التوبة: 31] كما سيأتي [28] بيانُ ذلك، في حديث عَدي بن حاتم.

فيجبُ على من نصح نفسَه: إذا قرأ كُتب العلماء ونظر فيها، وعرف أقوالَهم، فليعرضها [29] على ما في الكتاب والسُّنة، فإنَّ كلَّ مجتهدٍ من العلماء ومن تبعه وانتسب إلى مذهبه، لابدَّ أنْ يذكر دليلَه.

والحقُّ في المسألة واحد، والأئمةُ مثابون على اجتهادهم. فالمنصفُ يجعل النظر في كلامهم وتأمُّلَه، طريقاً إلى معرفة المسائل واستحضارها ذهناً، وتمييزاً للصواب من الخطأ بالأدلة التي يذكرها المستدلون، ويتعرَّف [30] بذلك من هو أسعدُ بالدليل من العلماء فيتَّبعه.

والأدلةُ على هذا الأصل في كتاب اللّه أكثر من أنْ تحصر، وفي السُّنة كذلك، كما أخرج أبو داود بسنده، عن أُناسٍ من أصحاب معاذ: أنَّ رسول اللّه صلى الله عليه وسلم لمَّا أراد أنْ يبعث مُعاذاً إلى اليمن، قال: "كيف تقضي إذا عرض لك قضاءٌ " قال: أقضي بكتاب الله، قال: "فإنْ لم تجد في كتاب اللّه؟ " قال: فبسنة رسول اللّه صلى الله عليه وسلم، قال: "فإنْ لم تجد في سُنة رسول اللّه صلى الله عليه وسلم ولا في كتاب اللّه؟ "قال: أجتهدُ رأيي ولا آلو، فضرب رسولُ الله صلى الله عليه وسلم صدره، وقال: "الحمدُ للّه الذي وفَّق رسولَ رسول اللّه لما يُرضي رسول الله" وساق بسنده، عن الحارث بن عمر، عن أُناسٍ من أصحاب معاذ، عن مُعاذ بن جبل: أنَّ رسول اللّه صلى الله عليه وسلم لما بعثه إلى اليمن- بمعناه [31] .

والأئمةُ رحمهم الله، لم يُقصِّروا في البيان، بل نهوا عن تقليدهم إذا استبانت السنة، لعلمهم أنَّ مِن العلم شيئاً لم يعلموه، وقد يبلغ غيرَهم، وذلك كثير، كما لا يخفى على من نظر في أقوال العلماء.

قال أبو حنيفة: إذا جاء الحديثُ عن رسول الله صلى الله عليه وسلم فعلى الرأس والعين، وإذا جاء عن الصحابة رضي الله عنهم فعلى الرأس والعين، وإذا جاء عن التابعين فنحن رجالٌ وهم رجال!.

وقال: إذا قلتُ قولاً وكتاب الله يخالفه، فاتركوا قولي لكتاب الله. قيل: إذا كان قول الرسول صلى الله عليه وسلم يخالفه؟ قال: اتركوا قولي لخبر الرسول صلى الله عليه وسلم. وقيل: إذا كان قول الصحابة يخالفه؟ قال: اتركوا قولي لقول الصحابة [32] .

وقال الربيع: سمعتُ الشافعيَّ يقول: إذا وجدتم في كتابي خلافَ سُنة رسول الله صلى الله عليه وسلم، فخذوا سُنةَ رسول الله صلى الله عليه وسلم ودعوا ما قلت.

وقال: إذا صح الحديثُ بما يخالف قولي، فاضربوا بقولي الحائط [33] !

وقال مالك: كلُّ أحدٍ يُؤخذ من قوله ويترك، إلاَّ رسول الله صلى الله عليه وسلم.

وتقدم له مثلُ ذلك، فلا عذر لمقلِّدٍ بعد هذا. ولو استقصينا كلامَ العلماء في هذا لخرج بنا عمَّا قصدناه من الاختصار، وفيما ذكرناه كفايةٌ لطالب الهُدى.

قوله: لعلَّه إذا ردَّ بعضَ قوله- أي: قول الرسول صلى الله عليه وسلم _ أنْ يقع في قلبه شيءٌ من الزيغ فيهلِك.

نبَّه رحمه الله أنَّ رد قول الرسول صلى الله عليه وسلم سببٌ لزيغ القلب، وذلك هو الهلاكُ في الدنيا والآخرة، كما قال تعالى: {فَلَما زَاغُوا أزاغ الله قُلُوبهم والله لا يهدي القوم الفاسِقين}. [الصف: ه].

قال شيخُ الإِسلام- في معنى قول اللّه تعالى: {فَلْيَحْذَرِ الذين يُخالِفُون عن أَمْرهِ}-: فإذا كان المخالفُ عن أمره قد حُذِّر من الكفر والشرك، أو من العذابْ، الأَليم، دلَّ على أنَّه قد يكون مُفضياً إلى الكفر والعذاب الأليم. ومعلومٌ أنَّ إفضاءَه إلى العذاب هو مجرَّدُ فعل المعصية، فإفضاؤه إلى الكفر إنَّما هو لما يقترن به من الاستخفاف في حق الآمر، كما فعل إبليسُ لعنه اللّه. انتهى.

وقال أبو جعفر بن جرير: عن الضحاك {فَلْيَحْذَرِ الذين يُخالِفُون عن أَمْرهِ أَن تُصيبَهُم فِتْنَةٌ} قال: يُطبع على قلبه فلا يُؤمَن أنْ يُظهر الكفر بلسانه فتُضرب عُنقه.

قال أبو جعفر: أُدخلت عن، لأن معنى الكلام: فليحذر الذين يلوذون عن أمره، ويُدبِرون عنه معرضين[34] .

قوله: {أو يُصيبهم } في عاجل الدنيا عذابٌ من اللّه مُوجع، على خلافهم أمر رسول الله صلى الله عليه وسلم.

قال المُصنِّفُ رحمه اللّه تعالى: عن عَدي بن حاتم: أنه سمع النبيَّ صلى الله عليه وسلم يقرأ هذه الآية: { اتخذُوا أَحْبارَهُمْ ورُهْبَانَهُمْ أربابًا من دون اللّه والمسيح بن مريم، وما أمروا إلاَّ ليعبدوا إلهاً واحداَ، لا إله إلاَّ هو سُبحانه عما يُشركون}. [التوبة: 31] فقلت: إنَّا لسنا نعبدهم، قال: "أليس يُحرِّمون ما أحلَّ اللّه فتحرمونه، ويحلُّون ما حرم اللّه فتحلونه "، فقلت: بلى، قال: "فتلك عبادتهم ". رواه أحمدُ، والترمذي وحسنه[35] .

ش: هذا الحديثُ قد رُوي من طُرق: فرواه ابنُ سعد، وعبد بن حُميد، وابنْ المنذر، وابن جرير، وابن أبي حاتم، والطبراني، وأبو الشيخ، وابن مردويه، والبيهقي.

قوله: عن عَدي بن حاتم، أي: الطائي المشهور، وحاتم هو ابن عبد الله بن سعد بن الحشرج- بفتح الحاء المهملة- المشهورُ بالسخاء والكرم. قدم عديٌّ على رسول اللّه صلى الله عليه وسلم في شعبان سنة تسعٍ من الهجرة فأسلم. وعاش مائة وعشرين سنة. وفي الحديث: دليلٌ على أنَ طاعة الأحبار والرهبان في معصية اللّه عبادةٌ لهم من دون اللّه، ومن الشرك الأكبر الذي لا يغفره اللّه، لقوله تعالى [36] : {وَمَا أَمِرُوا إلاَّ لِيَعْبُدُوا إلهاً واحداً لا إله إلاَّ هُوَ سُبْحَانَهُ عمَّا يُشرِكُون} ويُظهر [37] ذلك، قوله تعالى: {ولا تَأْكُلُوا مِمَّا لم يُذْكَرِ اسم الله عَلَيْهِ وإنَّهُ لَفِسْقٌ وإنَّ الشياطِين لَيُوحُون إلى أَوْلِيَائِهِم لِيُجَادِلُوكم وإن أَطَعْتُمُوهُم إنَّكُم لمشرِكُون}. [ الأنعام: 121].

وهذا قد وقع في [38] كثيرٍ من الناس مع من قلَّدوهم، لعدم اعتبارهم الدليل إذا خالف المقلَّد، وهو من هذا الشرك.

ومنهم من يغلو في ذلك، واعتقد [39] أنَّ الأخذ بالدليل- والحالة هذه- يُكره، أو يحرم، فعظُمت الفتنة. ويقول: هم أعلمُ منا بالأدلة، ولا يأخذ بالدليل إلاَّ المجتهد. وربما تفوَّهوا بذمِّ من يعمل بالدليل، ولا ريب أنَّ هذا من غربةِ الإِسلام، كما قال شيخُنا رحمه اللّه تعالى في المسائل: فتغيَّرت الأحوالُ، وآلت إلى هذه الغاية. فصار عند الأكثر، عبادةُ الرهبان: هي أفضلُ الأعمال، ويسمُُّونها ولاية، وعبادةُ الأحبار: هي العلمُ والفقه. ثم تغيَّرت الحالُ إلى أنْ عُبد من ليس من الصالحين، وعُبد بالمعنى الثاني من هو من الجاهلين [40] .

وأمَّا طاعةُ الأمراء ومتابعتُهم، فيما يُخالف ما شرعه الله ورسوله: فقد عمَّت به البلوى قديماً وحديثاً، في أكثر الولاة بعد الخُلفاء الراشدين و هلُمَّ جرا. وقد قال تعالى: {فَإنْ لَمْ يَستَجِيبُوا لَكَ فَاعْلمْ أنَّما يَتَّبعًون أَهْوَاءَهُم وَمَنْ أَضلُّ مِمَّن اتَبَعَ هَوَاهُ بِغَير هُدىً مِن الله إنَ الله لا يَهْدِي القَوْمَ الَظالمين }.

[ القصص: 50].

وعن زياد بن حُدير، قال: قال لي عُمر: هل تعرفُ ما يهدمُ الإِسلام؟ قلت: لا. قال: يهدمه زَلّةُ العالم، وجدال المنافق بالكتاب وحكمُ الأئمة المُضلّين. رواه الدارمي [41] .

جعلنا اللّه وإياكم من الذين يَهدون بالحق، وبه يعدِلون.

[1] في باب: تفسير التوحيد وشهادة أنْ لا إله إلا الله، رقم 5.

[2] أخرجه أحمد في "المسند " رقم 3121 وأبو بكر الأثرم في " السنن" كما في " المغنى شرح مختصر الخرقي " 5/91، وابن إسحاق كما في "المطالب العالية" 1/360 والخطيب في "الفقيه والمتفقه " 1/ 145 وابن عبد البر في "جامع بيان العلم " 2/196 والضياء في "المُختارة" كما في "الآداب" لابن مفلح 2/66 عن سعيد بن جبير. وله شاهدٌ من طرِيق عروة، أخرجه الطبرني في الأوسط كما في "مجمع الزوائد" 3/ 234 بإسناد حسن.

[3] الأصل و ض و هـ: وللحديث الذي.

[4] البخاريَ في "الصحيح " رقم 1785، 7230 ومسلم في "الصحيح" رقم 1216، وأخرجه أحمد في "المسند" 3/293، 366، 388 من حديث جابر، وأخرجه في "المسند" 3/05 4 من حديث سُراقة. بن معبدو 4/ 175 من حديث سُراقة.

[5] البخاري في "الصحيح" رقم 7229 ومسلم في "الصحيح" رقم 1211 وأحمد في "المسند" 6/247.

[6] البخاري في "الصحيح" رقم 1651، 1785 ومسلم في والصحيح" رقم 1216، 1218.

[7] نقله ابن القيم في " إعلام الموقعين " 2/282 وانظر نصوصا مشابهة في "الرسالة " 73 "وجماع العلم "

113 للشافعي، و "المناقب " للبيهقي 1/ 471.

[8] ينظر ابن عبد البر "الجامع" 2/32.

[9] أخرجه البخاري في "الصحيح" رقم 7352 ومسلم في "الصحيح" رقم 1716 وأحمد في "المسند" 2/187 من حديث عمرو بن العاص

[10] ض ط: عصر.

[11] هـ ط: كان طلب.

[12] ينظر: الخطيب البغدادي الرحلة في طلب الحديث " 81، 109، وما بعدوها.

[13] ط: بأسانيد.

[14] لم أجده في شيء من كتب أحمد المطبعة، وأخرج نحو أبو نُعيم في "الحلية" 3/300 والخطيب البغدادي في " الفقيه والمتفقه " 1/ 176 وابن عبد البر في "الجامع" 2/91 عن مجاهد.

[15] ينظر الكلام حول هذه المسألة بالتفصيل في كتاب "إتمام المنًة والنعمة في ذم اختلاف الأُمَّة" لنجل المؤلَف، يسًر الله تعالى نشره. ثم صدر عن دار البراء عام 412 ا هـ.

[16] أبو العباس القطان، من أصحاب أحمد، وممن أكثروا الرواية عنه "تاريخ بغداد" 12/263.

[17] أحمد بن حُميد المشكاني، متخصمق بصحبة أحمد، وكان يكرمه ويعظمه ت 244 هـ "طبقات الحنابلة " 1/ 39.

[18] أخرجه عبيد اللّه بن بطة في "الإبانة الكبرى" رقم 97 وينظر "مسائل عبد الله " 3/1355.

[19] ساقط من الأصل. وهو انتقال نظر.

[20] ما بينهما ساقطٌ من ط.

[21] طبع منه عشرون مجلدا.

[22] طبع منه مجلدان فقط.

[23] طبع منه المجلد الرابع.

[24] مطبوع منذ سنوات، بتحقيق العلامة أحمد شاكر.

[25] طبع طبعات كثيرة، آخرُها بتحقيق الدكتور عبد الله التركي والدكتور عبد الفتاح الحلو، وقد اكتمل الآن والحمد لله.

[26] ط: الناس. ساقطة.

[27] ط: وخالفهم.

[28] ض: تقدم.

[29] هـ ط: أن يعرضها.

[30] ط: ويعرف.

[31] أبو داود في "السنن" رقم 3592، 3593، وأخرجه الترمذي في "الجامع " رقم 1327 وأحمد في "المسند" 5/236، 242 والطيالسي في "المسند" رقم 559 وابن سعد في "الطبقات" 1/347، 584 والدارمي في "السنن" رقم 170 والبيهقي في "السنن " 10/114، وقال الحافظ أبو عبد الله الجوزجاني في كتاب "الأباطيل" 1/ 106: هذا حديث باطل!! وأصحاب معاذ لا يعرفون، وبمثل هذا الإسناد لا يعتمد عليه في أصل من أصول الشريعة. وقال ابنُ حجر في "التلخيص" 4/182: إسناده ضعيف، لجهالة أصحاب معاذ.

[32] ذكر ما الفُلاَّني في "إيقافه همم أولي الأبصار" 50.

[33] أخرجه البيهقي في "المناقب " 1/ 471.

[34] ابن جرير الطبري في "التفسير" 18/178.

[35] الترمذي في "الجامع" رقم 4 309 وأصله عند أحمد في "المسند" 4/257، 378 دون هذا اللفظ، قد سبق تخريجُه في أول الكتاب.

[36] ط: لقوله تعالمه في آخر الآية.

[37] ض هـ ط: ونظير.

[38] ض هـ ط: فيه.

[39] ض ط: ويعتقد.

[40] المسألة الخامسة.

[41] الدارمي في السنن رقم 220، وأخرجه الفريابي في "صفة النافق" رقم 31 وأبو نعيم في "الحلية" 4/196.


حالة الشعر في هذا العصر

يميل شعر هذا العصر إلى الصناعة اللفظية والعناية بالبديع والجناس والطباق وغير ذلك من المحسنات اللفظية والمعنوية.

وقد ضعف الإِبداع، وجفت ينابيع العبقرية في غالب الأحوال، وكسدت بضاعة الشعراء، ولم تعد له المكانة السامية التي كانت في العصور الذهبية؛ فأصبح الشعراء يشتغلون بالحرف لكسب العيش، فوجدنا منهم الجزار والخياط والنجار والكحال والدهان والوراق.

ومن أهم خصائص الشعر في هذا العصر:

1- العناية بالمحسنات البديعية.

2- استعمال الشعر في الألغاز والأحاجي.

3- انتشار الألفاظ العامية والأوزان الشعبية.

4- ضعف الابتكار وكثرة السرقات الشعرية.

5- العناية بالمعارضات.

6- شيوع المقطوعات القصيرة.

7- كثرة شعر الفكاهة والمجون.

8- الإكثار من نظم العلوم.


غزوة خيبر
ولما قدم رسول الله صلى الله عليه وسلم من الحديبية، مكث بالمدينة عشرين يوماً، أو قريباً منها. ثم خرج إلى خيبر. واستخلف على المدينة سِباع بن عُرفُطة
وقدم أبو هريرة حينئذ المدينة مسلماً. فوافى سباعا في صلاة الصبح، فسمعه يقرأ "ويل للمطففين" فقال- وهو في الصلاة -: ويل أبي فلان، له مكيالان إذا اكتال بالوافي، وإذا كال كال بالناقص.
وقال سلمة بن الأكوع: خرجنا إلى خيبر. فقال رجل لعامر بن الأكوع: ألا تُسمعنا من هُنَيَّاتك؟ فنزل يحدو ويقول:-
ولا تصدقنا ولا صلينا | لا هُمَّ لولا أنت ما اهتدينا
وثبت الأقدام إن لاقينا | فأنزلن ســـكينة علينا
وبالصياح عولوا علينا | إنَّا إذا صِيح بنـــا أتينا
وإن أرادوا فتـــــنة أبينا
فقال صلى الله عليه وسلم "من هذا السائق؟" قالوا: عامر بن الأكوع. قال "رحمه الله" فقال رجل من القوم: وجبت يا رسول الله، لولا متعتنا به؟ قال: فأتينا خيبر. فحاصرناهم حتى أصابتنا مخمصة شديدة. فلما تصافوا خرج مرحب يخطر بسيفه، ويقول:-
شاكي السلاح بطل مجرب | قد علمت خيبر أني مرحَب
إذا الحروب أقبلـــــت تلهب
فنزل إليه عامر، وهو يقول:-
شاكي السلاح بطل مغامر | قد علمت خيبر: أني عَامر
فاختلفا ضربتين. فوقع سيف مرحب في ترس عامر فعضه، فذهب عامر يُسفِل له- وكان سيفه قصيراً- فرجع إليه سيفه فأصاب ركبته فمات.
قال سلمة: فقلت للنبي صلى الله عليه وسلم: زعموا أن عامراً حبط عمله، فقال "كذب من قال ذلك، إن له أجران-: وجمع بين إصبعيه- إنه لجاهد مجاهد، قَلَّ عربي مشى بها مثله".
ولما دنا رسول الله صلى الله عليه وسلم من خيبر قال " قفوا" فوقف الجيش. فقال "اللهم رب السموات السبع وما أظللن، ورب الأرضين السبع وما أقللن، ورب الشياطين وما أضللن، وربَّ الرياح وما أذْرَيْنَ. فإنا نسألك خير هذه القرية، وخير أهلها، وخير ما فيها ونعوذ بك من شر هذه القرية، وشر أهلها، وشر ما فيها. اقدُموا باسم الله".
فحاصرهم؟ رسول الله صلى الله عليه وسلم قريباً من عشرين ليلة. وكانت أرضاً وَخِمة شديدة الحر. فجهد المسلمون جهداً شديداً. فقام النبي صلى الله عليه وسلم فيهم. فوعظهم وحضهم على الجهاد.
وكان فيهم عبد أسود، فقال: يا رسول الله، إني رجل أسود اللون، قبيح الوجه، منتن الريح، لا مال لي. فإن قاتلت هؤلاء حتى أقتل أدخل الجنة؟ قال "نعم" فتقدم. فقاتل حتى قتل، فقال النبي صلى الله عليه وسلم لما رآه "لقد حسن الله وجهك، وطيب ريحك. وكثَّر مالك" وقال "لقد رأيت زوجتيه من الحور العين تتنازعان جبة عليه. وتدخلان فيما بين جلده وجبته".
فافتتح رسول الله صلى الله عليه وسلم بعضها، ثم تحول إلى الكعبة، والوطيح، والسُّلالم. فإن خيبر كانت جانبين: الأول: الشق والنَّطاة، الذي افتتح أولا. والثاني: ما ذكرنا.
فحاصرهم حتى إذا أيقنوا بالهلاك: سألوه الصلح. ونزل إليه سَلاَّم بن أبي الحُقيق فصالحهم على حقن الدماء وعلى الذرية، ويخرجون من خيبر، ويخلون ما كان لهم من مال وأرض، وعلى الصفراء والبيضاء والحلقة، إلا ثوباً على ظهر إنسان.
فلما أراد أن يجليهم قالوا: نحن أعلم بهذه الأرض منكم. فدعنا نكون فيها. فأعطاهم إياها، على شَطْر ما يخرج من ثمرها وزرعها.
ثم قسمها على ستة وثلاثين سهماً كل سهم مائة سهم. فكانت ثلاثة آلاف وستمائة سهم. نصفها لرسول الله صلى الله عليه وسلم وما ينزل به من أمور المسلمين. والنصف الآخر: قسمه بين المسلمين.
قدوم جعفر بن أبي طالب وصحبه من الحبشة:
وفى هذه الغزوة قدم عليه ابن عمه جعفر بن أبي طالب وأصحابه. ومعهم الأشعريون: أبو موسى، وأصحابه.
قال أبو موسى بلغنا مخرجَ رسول الله صلى الله عليه وسلم، ونحن باليمن. فخرجنا مهاجرين إليه - أنا وأخوان لي – في بضع وخمسين رجلا من قومي. فركبنا سفينة. فألقتنا إلى النجاشي، فوافقنا جعفراً وأصحابه عنده، فقال: إن رسول الله صلى الله عليه وسلم بعثنا وأمرنا بالإقامة، فأقيموا معنا. فأقمنا حتى قدمنا فتح خيبر. وكان ناس يقولون لنا: سبقناكم بالهجرة. فدخلت أسماء بنت عُميس على حفصة. فدخل عليها عمر وعندها أسماء. فقال: من هذه؟ قالت: أسماء. قال: الحبشية هذه؟ البحرية هذه؟ قالت أسماء: نعم، قال: سبقناكم بالهجرة. نحن أحق برسول الله منكم. فغضبت، وقالت: كلا والله، لقد كنتم مع رسول الله صلى الله عليه وسلم، يطعم جائعكم، ويعظ جاهلكم. وكنا في أرض البعداء البغضاء. وذلك في ذات الله وفى رسوله، وأيم الله لا أطعم طعاما، ولا أشرب شرابا حتى أذكر ما قلتَ لرسول الله صلى الله عليه وسلم. فلما جاء النبي صلى الله عليه وسلم ذكرتُ له ذلك. فقال: ما قلتِ له؟ قالت: قلت له كذا وكذا. قال: ليس بأحق بي منكم. له ولأصحابه هجرة واحدة، ولكم أنتم- يا أهل السفينة - هجرتان".
فكان أبو موسى وأصحاب السفينة يأتونها أرسالاً، يسألونها عن الحديث، ما من الدنيا شيء هم به أفرح، ولا أعظم في أنفسهم مما قال لهم رسول الله صلى الله عليه وسلم.
محاصرة رسول الله بعض اليهود بوادي القرى:
ثم انصرف رسول الله على الله عليه وسلم من خيبر إلى وادي القُرَى. وكان به جماعة من اليهود، وانضاف إليهم جماعة من العرب.
فلما نزلوا استقبلتهم يهود بالرمي، وهم على غير تعْبئة. فقتل مدْعِم- عبد لرسول الله صلى الله عليه وسلم. كان رفاعة بن زيد الجذامي وهبه لرسول الله صلى الله عليه وسلم - فقال الناس: هنيئاً له الجنة. فقال رسول الله صلى الله عليه وسلم "كلا، والذي نفسي بيده. إن الشمْلَة التي أخذها يوم خيبر من المغانم لم تصبها القسمة: لتشتعل عليه ناراً" فلما سمع ذلك الناس، جاء رجل بشراك أو شراكين. فقال رسول الله على الله عليه وسلم "شراك من نار، أو شراكان من نار".
فعبأ رسول الله صلى الله عليه وسلم أصحابه للقتال وصَفَّهم، ثم دعاهم إلى الإسلام فأبوا. وبرز رجل منهم. فبرز إليه الزبير بن العوام فقتله. ثم برز آخر فبرز إليه عليّ فقتله. حتى قتل منهم أحد عشر رجلاً. فقاتلهم حتى أمسوا. ثم غدا عليهم، فلم ترتفع الشمس قدر رمح حتى افتتحها عنوة. وأصابوا أثاثاً ومتاعًا كثيراَ. فقسمه في أصحابه.
وترك الأرض والنخل بأيدي اليهود وعاملهم عليها.
ولما رجع إلى المدينة رد المهاجرون إلى الأنصار منائحهم من النخيل.
قالت عائشة رضي الله عنها " لما فتحت خيبر قلنا: الآن نشبع من التمر".
بعث سرية إلى الحرقات:
ثم بعث رسول الله صلى الله عليه وسلم سرية إلى الحرقات من جهينة. فلما دنو منهم: بعث الأمير الطلائع. فلما رجعوا بخبرهم أقبل حتى دنا منهم ليلاً، وقد هدأوا، ثم قام فحمد الله وأثنى عليه بما هو أهل. ثم قال "أوصيكم بتقوى الله وحده لا شريك له، وأن تطيعوني ولا تعصوني، ولا تخالفوا أمري. فإنه لا رأي لمن لا يطاع، ثم رتبهم. فقال: يا فلان أنت وفلان، ويا فلان أنت وفلان، لا يفارق كل منكم صاحبه وزميله، وإياكم أن يرجع أحد منكم، فأقول: أين صاحبك؟ فيقول: لا أدري. فإذا كبرت فكبروا، وجردوا السيوف. ثم كبروا وحملوا حملة واحدة. وأحاطوا بالقوم، وأخذتهم سيوف الله.
عمرة القضية:
فلما كان في ذي القعدة من السنة السابعة: خرج رسول الله صلى الله عليه وسلم معتمراً عمرة القضية. حتى إذا بلغ يأجِجَ([1]) وضع الأداة كلها، إلا الُجحُف والمِجَانَّ والنبل و الرماح. ودخلوا بسلاح الراكب – السيوف - وبعث جعفر بن أبي طالب بين يديه إلى ميمونة بنت الحارث يخطبها. فجعلت أمرها إلى العباس. فزوجه إياها.
فلما قدم رسول الله صلى الله عليه وسلم: أمر أصحابه أن يكشفوا عن المناكب ويسعوا في الطواف، ليرى المشركون قوتهم- وكان يكايدهم بكل ما استطاع- فوقف أهل مكة - الرجال والنساء والصبيان- ينظرون إليه وإلى أصحابه، وهم يطوفون بالبيت. وعبد الله بن رواحة آخذ بخطام ناقة رسول الله صلى الله عليه وسلم يرتجز يقول:
خلوا فكل الخير في رسـوله |  | خلوا بني الكفار عن سبيله
في صحف تتلى على رسوله |  | قد أنزل الرحمن في تنزيله
يا رب إني مؤمن بقيــله |  | بأن خير القتل في سـبيله
اليوم نضربكـم على تأويله |  | إني رأيـت الحق في قبوله
ضرباً يزيل الـهام عن مقيله |  | كما ضربناكم على تنزيله
ويذهل الخليل عــــــن خليله
فأقام بمكة ثلاثاً. ثم أتاه سهيل بن عمرو، وحويطب بن عبد العزى. فصاح حويطب: نناشدك الله والعقد، لما خرجت من أرضنا. فقد مضت الثلاث فأمر رسول الله صلى الله عليه وسم أبا رافع فأذن بالرحيل.

[1] مكان قريب من مكة .


باب لا يذبح لله بمكان يذبح فيه لغير الله

باب لا يذبح لله بمكان يذبح فيه لغير لله

قال المُصنِّفُ رحمه الله تعالى: بابٌ لا يُذبح لله بمكانٍ يُذبح فيه لغير اللّه.

ش : لا: نافية، وَيحتمل أنها للنهي، وهو أظهر.

قال المُصنِّفُ رحمه اللّه تعالى: وقولُ اللّه تعالي: {لا تَقُمْ فيه أبَداً لَمسْجدٌ أسِّس عَلى التَّقْوَى مِن أوَّلِ يَوْمٍ أحَقُّ أن تَقُومَ فِيهِ، فِيهِ رِجَالٌ يُحِبُّونَ أن يَتَطَهَّرُوا واللّه يُحِبُّ المُطَّهِّرِينَ } التوبة: 108.

ش : قال المُفسِّرون: إنَّ الله تعالى نهى رسولَه صلى الله عليه وسلم عن الصلاة في مسجد الضرار، والأمةُ تبعٌ له في ذلك.

ثم إنه تعالى حَثه على الصلاة في مسجد قُباء، الذي أسِّس من أوَّل يوم بُني على التقوى، وهي طاعةُ الله ورسوله صلى الله عليه وسلم ، وجمعاً لكلمة المؤمنين، ومعقلاً ومنزلا للإِسلام وأهله ؛ ولهذا جاء في الحديث الصحيح: أنَّ رسول الله-صلى الله عليه وسلم ، قال: "صلاةٌ في مسجد قُباء كعمرة " [1]. وفي الصحيح: أنَّ رسول الله صلى الله عليه وسلم / كان يزور قُباء راكباً وماشياً [2].

وقد صرَّح أنَّ المسجد المذكور في الآية هو مسجدُ قُباء جماعةٌ من السلف، منهم: ابنُ عباس. وعُروة، وعطية، والشَعبي، والحسن وغيرهم.

قلتُ: ويؤيدُه، قوله [3] { فِيهِ رِجَالٌ يُحبُّونَ أن يَتَطَهرُوا } الآية. وقيل: هو مسجدُ رسول اللّه صلى الله عليه وسلم ؛ لحديث أبي سعيد،َ قال: تمارى رجلان في المسجد الذي أسّس على التقوى من أول يوم، فقال رجل: هو مسجد قُباء، وقال الآخر [4]: هو مسجدُ رسول اللّه صلى الله عليه وسلم ، فقال رسولُ اللّه صلى الله عليه وسلم : "هو مسجدي هذا " رواه مسلم [5]. وهو قولُ عمر، وابنه، وزيد بن ثابت، وغيرهم.

وقال ابنُ كثير: وهذا صحيح، ولا منافاة بين الآية والحديث ؛ لأنه إذا كان مسجدُ قباء قد أسس على التقوى من أول يوم، فمسجدُ رسول الله صلى الله عليه وسلم بطريق الأولى [6]. وهذا بخلاف مسجد الضّرار الذي أسس على معصية اللّه، كما قال تعالى: { وَالذِينَ اتخذُوا مَسْجِداً ضِراراً وَكُفْراً وَتَفْرِيقاً بَيْنَ المُؤْمِنِينَ وإرْصَاداً لِمَنْ حَارَبَ اللّه وَرَسُولَهُ مِن قَبْل وَلَيَحْلِفُنّ إِنْ أردنا إِلا الحُسْنَى وَاللّه يَشْهَدُ إِنَّهُم لَكَاذِبُونَ } التوبة: 157،.

فلهذه الأمور، نهى الله نبيَّه صلى الله عليه وسلم عن القيام فيه للصلاة. وكان الذين بنوه جاؤوا إلى النبي صلى الله عليه وسلم قبل خروجه إلى غزوة تبوك، فسألوه أنْ يُصلي فيه، وأنهم إنما بنو للضعفاء وأهل العلة في الليلة الشاتية [7]. فقال: "إنَّا على سفَر، ولكن إذا رجعنا إنْ شاء الله " فلما قفل عليه السلام راجعاً إلى المدينة، ولم يبق بينه وبينها إلا يومٌ أو بعضه نزل الوحيُ بخبر المسجد، فبعث إليه، فهدمه قبل قدومه إلى المدينة [8].

ووجهُ مناسبة الآية للترجمة: أنَّ المواضع المعدَّة للذبح لغير الله يجب اجتنابُ الذبح فيها لله ؛ كما أنَّ هذا المسجد لمَّا أعد للمعصية [9]صار محل غضبٍ لأجل ذلك، فلا تجوز الصلاةُ فيه لله. وهذا قياسٌ صحيح، ويؤيده حديث ثابت بن/ الضحاك الآتي.

قوله: { فِيهِ رِجَالٌ يُحبونَ أنْ يَتَطَهَّرُوا } روى الإمام أحمد، وابنُ خزيمة، وغيرُهما، عن عُويم بن ساَعدة الأنصاري: أنَّ النبي صلى الله عليه وسلم أتاهم في مسجد قُباء، فقال: "إنَّ الله قد أحسن عليكم الثناء بالطهور في قصة مسجدكم، فما هذا الطهور الذي تطهرون به؟ " فقالوا: يارسول [10]اللّه ما نعلم شيئاً، إلَّا أنه كان لنا جيرانٌ من اليهود، فكانوا يغسلون أدبارهم من الغائط، فغسلنا كما غسلوا [11]. وفي رواية عن جابر، وأنس، "هو ذاك فعليكموه " رواه ابنُ ماجة، وابن أبي حاتم، والدارقطني، والحاكم [12].

قوله: { واللّه يُحِبُّ المُطَّهِّرِينَ } قال أبو العالية: إنَّ الطهور بالماء لحسن، ولكنَّهم المتطهرون من الذنوب. وفيه: إثباتُ [13] صفةِ المحبة، خلافاً للأشاعرة ونحوهم.

قال المُصنِّفُ رحمه اللّه تعالى: عن ثابتِ بن الضَّحاك، قال: نذر رجلٌ أنْ ينحر إبلا ببُوانة، فسأل النبي صلى الله عليه وسلم ، فقال: "هل كان فيها وَثَنٌ من أوثان الجاهليةَ يُعبد؟ " قالوا: لا. قال: "فهل كان فيها عيدٌ من أعيادهم؟ " قالوا: لا. فقال رسولُ اللّه صلى الله عليه وسلم : "أوْفِ بنذرِك، فإنه لا وفاء لنذرٍ في معصية اللّه، ولا فيما لا يملك ابنُ آدم ". رواه أبو داود ( [14] )، وإسناده على شرطهما.

ش : قوله: (عن ثابت بن الضحاك). أي: ابن خليفة الأشهَلي، صحابيٌّ مشهور. روى عنه أبو قِلابة وغيره، مات سنة أربعٍ وستين.

قوله: (ببوانة). بضم الباء، وقيل: بفتحها. قال البغوي: موضعٌ في أسفل مكة، دون يَلَمْلَم. قال أبو السعادات: هضبةٌ من وراء يَنبُع.

قوله: "هل كان فيها وثنٌ من أوثان الجاهلية يُعبد؟ " فيه: المنعُ من الوفاء بالنذر إذا كان في المكان وثن، ولو بعد زواله. قاله المصنف رحمه اللّه [15].

قوله: "فهل كان فيها عيدٌ من أعيادهم؟ " قال شيخُ الإسلام: العيد: اسمٌ لما يعود- من الاجتماع العامِّ- على وجهٍ مُعتاد، عائدٌ : إما بعود السنة، أو بعود الأسبوع، والشهر ونحو ذلك.

والمراد به هُنا: الاجتماع المعتاد، من اجتماع أهل [16]الجاهلية. فالعيدُ يجمع أموراً منها: يومٌ عائد، كيوم الفطر ويوم الجمعة، ومنها: اجتماعٌ فيه، ومنها: أعمالٌ تتبع ذلك، من العبادات والعادات. وقد يختصُّ العيد بمكان بعينه/، وقد يكون مطلقاً. وكلٌّ من هذه الأمور قد يُسمَّى عيداً. فالزمان، كقول النبي صلى الله عليه وسلم في يوم الجمعة: "إنَّ هذا يومٌ جعله الله للمسلمين عيداً" [17]. والاجتماعُ والأعمال، كقول ابن عباس: شهدتُ العيد مع رسول الله-صلى الله عليه وسلم [18].

والمكان، كقوله صلى الله عليه وسلم : "لا تتخذوا قبري عيداً" [19]وقد يكون لفظُ العيد اسماً لمجموع اليوم والعمل فيه، وهو الغالب؛ كقول النبي-صلى الله عليه وسلم : "دعهما يا أبا بكر؛ فإنَ لكل قوم عيداً" [20]0 انتهى [21].

قال المُصنِّفُ: وفيه: استفصال المفتي، والمنعُ من الوفاء بالنذر بمكان عيد الجاهلية، ولو بعد زواله ( [22]).

قلتُ: وفيه سدُّ الذريعة، وتركُ مشابهة المشركين، والمنعُ مما هو وسيلة [23] إلى ذلك.

قوله: "أوف بنذرك " هذا يدلُّ على أنَ الذبح للّه في المكان الذي يَذبح فيه المشركون لغيره، أو في( [24]) محل أعيادهم، معصية، لأن قوله: "فأوف بنذرك " [25])تعقيبٌ للوصف بالحكم بالفاء، وذلك يدل على أنَ الوصف سببُ الحكم، فيكون سببُ الأمر بالوفاء خلوَّه عن هذين الوصفين.

فلما قالوا: لا. قال: "فأوف بنذرك " وهذا يقتضي أنَّ كون البقعة مكاناً لعيدهم، أو بها وثنٌ من أوثانهم: مانعٌ من الذبح بها، ولو نذره. قاله شيخُ الإسلام [26].

قوله: "فإنه لا وفاء لنذر في معصية اللّه " دليل على أنَ هذا نذرُ معصيةٍ ، لو قد وجد في المكان بعضُ الموانع. وما كان من نذر المعصية فلا يجوز الوفاء به، بإجماع العلماء.

واختلفوا: هل تجب فيه كفارةُ يمين؟ على قولين، هما [27]روايتان عن أحمد. أحدُهما: تجبُ، وهو المذهب. وروي عن ابن مسعود، وابن عباس. وبه قال أبو حنيفة، وأصحابُه ؛ لحديث عائشة مرفوعاً: "لا نذر في معصية، وكفارته كفارةُ يمين " رواه أحمد، وأهل السنن [28]. واحتج به أحمد، وإسحاق [29].

الثاني: لا كفارة عليه. روي ذلك عن مسروق، والشعبي، والشافعي ؛ لحديث الباب، ولم يذكر/ فيه كفارة. وجوابُه: أنه ذكر الكفارةَ في الحديث المتقدم، والمطلقُ يُحمل على المقيَّد.

قوله: "ولا فيما لا يملك ابن آدم " قال في (شرح المصابيح): يعني إذا أضاف النذرَ إلى معيَن لا يملكه، بأنْ قال: إنْ شفى الله مريضي، فلله عليَّ أنْ اعتق عبدَ فلانٍ ، ونحو ذلك. فأمَّا إذا التزم في الذمة شيئاً، بأن قال: إنْ شفى اللّه [30] مريضي فلله عليَّ أنْ اعتق رقبة، وهو في تلك الحال لا يملكها ولا قيمتها، فإذا شفى اللّه [31] مريضَه ثبت ذلك في ذمته.

قوله: (رواه أبو داود، وإسناده على شرطهما)- أي: البخاري ومسلم.

وأبو داود: اسمه سُليمان بن الأشعث بن إسحاق بن بشير بن شدَّاد الأزدي السجستاني، صاحب الإمام أحمد، ومصنف (السنن) [32] و(المراسيل) [33] وغيرهما، ثقة إمام حافظ، من كبار العلماء، مات سنة خمسٍ وسبعين ومائتين.

[1] أخرجه الترمذي في "الجامع" رقم (324) وقال: هذا حديث حسن غريب، وابن ماجة في "السنن" رقم (1411) وابن أبي شيبة في "المصنف" (2/373) والحاكم في "المستدرك " (1/487) والبيهقي في " السنن" (5/248) وابن سعد في " الطبقات " 1/ 245 بم من حديث أسيد الأنصاري. وله شاهد من حديث سهل بن حنيف: أخرجه النسائي في "المجتبى" (2/37)، وابن ماجة في "السنن " رقم (1412) واحمد في "المسند" (3/487) والطبراني في "الكبير" رقم (5558، 5562)، وشاهد من حديث ابن عمر: أخرجه ابن حبان في" الصحيح " رقم (1038) وابن أبي شيبة في "المصنف " (2/373) وقال المنذري في " الترغيب " (7/212) حديث صحيح.

[2]أخرجه البخاري في "الصحيح " رقم (1194،1193،1191، 7326)، ومسلم في" الصحيح " رقم (1399) وأحمد في "المسند" (5/30،5) من حديث ابن عمر

[3](ط): قوله في الآية.

[4](ض) (ط): آخر.

[5]مسلم في"الصحيح " رقم (1398)، وأخرجه الترمذي في "الجامع " رقم (3098) والنسائي في "المجتبى " (2/ 36) وأحمد في (المسند"(3/8) واللفظ له.

[6]"تفسير ابن كثير" (4/152).

[7](ط): الثانية. تحريف.

[8]أخرجه ابنُ إسحاق في "المغازي " كما في "الدلائل " للبيهقي (5/259) وابن مردوية كما في "الدر" (3/276)، وأخرج طرفاً منه ابن سعد في" الطبقات الكبرى" (3/549).

[9](هـ) (ط): لمعصية الله.

[10](ض) (هـ) (ط). والله يارسول.

[11] (5) أحمد في "المسند" (3/422) واللفظ له، وابن خزيمة في "الصحيح " رقم (83)، وأخرجه ابن جرير في " التفسير (11/23) والطبراني في "الكبير (17/140) "والصغير رقم (828) والحاكم في" المستدرك " (1/155) ووافقه الذهبي، قال في "مجمع الزوائد" (1/212): وفيه شرحبيل بن سعد.

[12]ابن ماجة في "السنن " رقم (355) وابن أبي حاتم في "التفسير" كما في "الدرر" (3/278) والدارقطني في " السنن" (1/ 62) والحاكم في"المستدرك " (2/ 334)، وأخرجه ابن الجارود في" المنتقى" (40) والبيهقي في "السنن " (1/ 105) وابن المنذر وابن مردويه وابن عساكر كما في "الدرر" (3/278)، وأخرجه من حديث أبي هريرة: أبو داود في " السنن " رقم (44) والترمذي في "الجامع" رقم (3100) وقال: حديث غريب، وابن ماجة في " السنن " رقم (357)، وأخرجه أحمد في "المسند" (6/ 6)، وابن أبي شيبة في "المصنف " (1/153) وابن جرير في "التفسير" (11/22) من حديث ابن سلام.

[13](ض): إثبات. ساقطة.

[14]أبو داود في " السنن " رقم (3313)، قال شيخ الإسلام في " الاقتضاء" (1/436) إسناده على شرط الصحيحين. وأخرجه البيهقي في "السنن" (10/83) والطبراني في "الكبير" رقم (1341)، قال ابن حجر في " التلخيص" (4/ 180): حديث صحيح. وأخرجه من حديث كردم بن سفيان الثقفي بمعناه: أبو داود في "السنن" رقم (3315،3314) وابن ماجة في " السنن " رقم (2131) وأحمد في "المسند" (3/419، 6/366) وابن سعد في "الطبقات" (4/308) والطبراني في "الكبير"(19/ 189).

[15]المسألة السادسة.

[16](ض): أهل. ساقطة.

[17]أخرجه ابن ماجة في "السنن"رقم (1098)، قال البوصيري في "مصباح الزجاجة" (1/367): فيه صالح بن أبي الأخضر، لَّينة الجمهور، وباقي رجال الإسناد ثقات. والطبراني في "الصغير" رقم (762) وبحشل في "تاريخ واسط" (256) من حديث ابن عباس، وأخرجه أحمد في "المسند" (2/532،303) والبيهقي في "السنن" (3/243) من حديث أبي هريرة، وأخرجه عن عبيد بن السباق مرسلاً مالك في الموطأ "كتاب الصلاة باب الوضوء " رقم (105) وابن أبي شيبة في "المصنف" (2/96) والمروزي في "كتاب الجمعة" رقم (32) والبيهقي في "السنن" (3/243).

[18]أخرجه البخاري في " الصحيح " رقم (977، 5499)، وأبو داود في " السنن " رقم (1146)، والنسائي في" المجتبى" (3/ 192) وأحمد في " المسند" (1/ 242).

[19]أخرجه أبو يعلى في "المسند" رقم (469) من حديث علي، قال الهيثمي في "مجمع الزوائد"(4 / 3): وفيه جعفر بن إبراهيم الجعفري، وبقية رجاله ثقات. وسيأتي بقية تخريجه.

[20]أخرجه البخاري في "الصحيح" رقم (987،952، 3529، 3931) ومسلم في "الصحيح" رقم (892) والنسائي في "المجتبى" (3/196) وابن ماجة في" السنن " رقم (1898) وأحمد في "المسند" (6/33، 99، 134، 186) وأبو يعلى في" المسند" رقم (50) وعبد الرزاق في "المصنف " (11/4) والبيهقي في "السنن " (1/ 224) من حديث عائشة.

[21]ابن تيمية،" اقتضاء الصراط المستقيم" (1/ 441).

[22]المسألتان: الرابعة، والسابعة.

[23](ض): من الوسيلة.

[24](هـ)( ط): لغير الله، أي في. تحريف.

[25]من حديث كردم الثقفي.

[26]ابن تيمية، "اقتضاء الصراط المستقيم " (1/ 441).

[27](ط): هما. ساقطة.

[28]أحمد في " المسند" (6/ 247)، و أبو داود في " السنن" رقم (3290، 3291)، والترمذي في" الجامع " (1524) وقال: هذا حديث لا يصح ؛ لأن الزهري لم يسمع هذا الحديث من أبي سلمة، ورقم (1525) وقال: هذا حديث غريب وهو أصح. والنسائي في "المجتبى" (7/26) وابن ماجة في "السنن" رقم (2125)، وأخرجه الطحاوي في كتاب "مشكل الآثار" (3/ 42) والبيهقي في "السنن" (10/ 69) والطيالسي في "المسند" رقم (1484)، وله شاهد من حديث ابن عباس: أخرجه أبو داود في " السنن " رقم (3322) والدارقطني في" السنن " (4/158) قال ابن حجر في "التلخيص " (4/ 186): حديث حسن. وشاهد من حديث عمران بن حصين: أخرجه أحمد في "المسند" (4/443).

[29]" الجامع" للترمذي (5/ 243).

[30](ط): شُفي.

[31](ض) (هـ)( ط): شُفي.

[32]مطبوع، برواية اللؤلؤي.

[33]مطبوع محقق، برواية اللؤلؤي أيضاً.


كتاب الأيمان

ومن حلف أن لا يفعل شيئًا ففعله أو ليفعلنه في وقت فلم يفعله فيه فعليه كفارة يمين، إلا أن يقول إن شاء اللّه متصلا بيمينه أو يفعله مكرهًا أو ناسيًا فلا كفارة عليه. ولا كفارة في الحلف على ماضٍ سواء تعمد الكذب أو ظنه كما حلف فلم يكن، ولا في اليمين الجارية على لسانه من غير قصد إليها كقوله في عرض حديثه لا واللّه. وبلى واللّه، لقول اللّه تعالى: {لا يؤاخذكم اللّه باللغو في أيمانكم } ولا تجب الكفارة- إلا في اليمين باللّه تعالى أو اسم من أسمائه أو صفة من صفات ذاته كعلمه وكلامه وعزته وقدرته وعظمته وعهده وميثاقه وأمانته إلا في النذر الذي يقصد به اليمين فإن كفارته كفارة يمين، ولو حلف بهذا كله والقرآن جميعه فحنث أو كرر اليمين على شيء واحد قبل التكفير أو حلف على أشياء بيمين واحدة لم يلزمه أكثر من كفارة، وإن حلف أيمانا على شيء فعليه لكل يمين كفارتها، ومن تأول في يمينه فله تأويله، إلا أن يكون ظالما فلا ينفعه تأويله لقول رسول اللّه صلى الله عليه وسلم: "يمينك على ما يصدقك به صاحبك ".

كتاب الأيمان

مسألة: (ومن حلف أن لا يفعل شيئًا ففعله أو ليفعلنه في وقت فلم يفعله فيه فعليه كفارة يمين) والأصل في ذلك قول الله سبحانه: {لا يؤاخذكم اللّه باللغو في أيمانكم ولكن يؤاخذكم بما عقدتم الأيمان، فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة} [1]، وقول النبي-صلى الله عليه وسلم: "إني واللّه إن شاء اللّه لا أحلف على يمين فأرى غيرها خيرًا منها إلا أتيت الذي هو خير وتحللتها" متفق عليه [2]. وقال عليه السلام: "إذا حلف أحدكم على يمين فرأى غيرها خيرًا منها فليأت الذي هو خير وليكفر عن يمينما" متفق عليه [3]. وقال لعبد الرحمن: "إذا حلفت على يمين فرأيت غيرها خيرًا منها فأت الذي هو خير وكفر عن يمينك" [4]. فإذا حلف أن لا يفعل شيئًا ففعله فقد حنث ولزمته الكفارة، وكذلك إن حلف ليفعلنه في وقت فلم يفعله فيه كقوله لأصومن غدًا فلم يصم حنث ولزمته الكفارة لا خلاف في هذا بين فقهاء الأمصار، قال ابن عبد البر: اليمين التي فيها الكفارة بإجماع المسلمين هي اليمين على المستقبل من الأفعال.

مسألة: (إلا أن) يستثني فـ(يقول) لا فعلت (إن شاء الله) أو لأفعلن إن شاء اللّه (متصلاً بيمينه) فلا يحنث إن فعله أو لم يفعله لقول النبي صلى الله عليه وسلم: "من حلف على يمين فقال: إن شاء الله فقد استثنى" رواه أبو داود من حديث ابن عمر [5].

مسألة: (وإن حلف أن لا يفعل شيئًا ففعله مكرهًا أو ناسيًا لم يحنث) لقوله عليه الصلاة والسلام: "إن اللّه تجاوز لأمتي عن الخطأ والنسيان وما استكرهوا عليه " [6]. ولأن فعل المكره لا ينسب إليه فلم تجب عليه كفارة كما لو لم يفعله.

مسألة: (ولا كفارة في الحلف على ماض سواء تعمد الكذب أو ظنه كما حلف فلم يكن) وذلك أن اليمين على الماضي ينقسم ثلاثة أقسام: ما هو فيه صادق فلا كفارة فيه إجماعًا، وما هو متعمد الكذب فيه فهي تسمى يمين الغموس لأنها تغمس صاحبها في الإثم ولا كفارة فيها في ظاهر المذهب، وقال الشافعي رضي اللّه عنه: فيها الكفارة، وعن الإمام أحمد مثله لأنه وجدت منه اليمين والمخالفة مع القصد فلزمته الكفارة كالمستقبلة، ولنا أنها يمين غير منعقدة فلا توجب كفارة كاللغو، أو يمين على ماض فأشبه اللغو. وبيان أنها غير منعقدة أنها لا توجب برًا ولا يمكن فيها، ولأنه قارنها ما ينافيها وهو الحنث فلم تنعقد كالنكاح إذا قارنه الرضاع، ولأن الكفارة لا ترفع إثمها فلا تشرع بدليل أنها كبيرة فإنه يروى عن النبي صلى الله عليه وسلم أنه قال: " الكبائر الإشراك باللّه، وعقوق الوالدين، وقتل النفس، واليمين الغموس" رواه البخاري [7]. وروى فيه: "خمس من الكبائر لا كفارة لهن: الإشراك باللّه، والفرار من الزحف، وبهت المؤمن، وقتل المسلم بغير حق، والحلف على يمين فاجرة يقتطع فيها مال امرىء مسلم" [8]. ولا يصح القياس على المستقبلة لأنها يمين معقودة فتجب الكفارة في حلها، وهذه لا عقد لها فلا حل لها. قال ابن المنذر قول النبي صلى الله عليه وسلم: "فليكفر عن يمينه، وليأت الذي هو خير". يدل على أن الكفارة إنما تجب بالحلف على فعل يفعله فيما يستقبله. القسم الثالث ما يظنه فيتبين بخلاف ما ظنه فلا كفارة فيها لأنها من لغو اليمين، واللغو نوعان: [ أحدهما]: هذه لا كفارة فيها لأنها يمين غير منعقدة لأن الحنث مقارن لها فأشبهت يمين الغموس، ولأنه غير قاصد المخالفة فأشبه ما لو حنث ناسيًا. وعن الإمام أحمد أنه ليس من لغو اليمين وفيه الكفارة، والمذهب الأول لما سبق. النوع الثاني من اللغو: (أن يحلف بلسانه من غير أن يعقد عليها قلبه بل تمر (على لسانه من غير قصد إليها). قال عطاء: قالت عائشة رضي الله عنها: إن رسول اللّه صلى الله عليه وسلم قال -يعني في اللغو في اليمين-: "هو كلام الرجل في بيته: لا والله "، وبلى واللّه أخرجه أبو داود [9]. وروي

عن عائشة موقوفًا قالت: أيمان اللغو ما كان في المراء والهزل والمزاحة والحديث الذي لا يعقد عليه القلب. ولأن اللغو في كلام العرب الكلام غير المعقود، وهذا كذلك. وإذا ثبت هذا فاللغو لا كفارة فيه، لقول اللّه سبحانه: {لا يؤاخذكم اللّه باللغو في أيمانكم ولكن يؤاخذكم بما عقدتم الأيمان فكفارته إطعام عشرة مساكين } فجعل الكفارة اليمين التي يؤاخذ بها، ونفي المؤاخذة باللغو فيلزم انتفاء الكفارة.

مسألة: (ولا تجب الكفارة إلا في اليمين بالله تعالى أو اسم من أسمائه أو صفة من صفاته ذاته كعلمه وكلامه وعزته وقدرته وعظمته وعهده وميثاقه وأمانته) أجمع أهل العلم على أن من حلف باللّه عز وجل فقال: والله أو تالله أو باللّه فحنث أن عليه الكفارة. قال ابن المنذر: وكان مالك والشافعي وأبو عبيد وأبو ثور وأصحاب الرأي يقولون: من حلف باسم من أسماء الله عز وجل فحنث فعليه الكفارة ولا نعلم في ذلك اختلافا، وكذلك إن أقسم بصفة من صفات ذات اللّه تعالى في قولهم جميعا، وقال أبو حنيفة في قوله وعلم اللّه لا يكون يمينًا، لأنه يحتمل المعلوم، قلنا يبطل بقوله وقدرة اللّه فإنه يحتمل المقدور وقد سلموه.

مسألة: (إلا في النذر الذي يقصد به اليمين فإن كفارته كفارة يمين) وذلك أنه متى أخرج النذر مخرج اليمين- بأن يمنع نفسه أو غيره به شيئًا، أو يحنث به على شيء مثل أن يقول إن كلمت زيدًا فعلي الحج أو صدقة مالي أو صوم شهر- فهذا يمين حكمه أنه مخير بين الوفاء بما حلف عليه فلا يلزمه شيء، وبين أن يحنث فيتخير بين فعل المنذور وكفارة يمين، ويسمى هذا نذر اللجاج والغضب، ولا يتعلق عليه الوفاء به، و إنما يلزم نذر التبرر على ما سبق في باب النذر.

مسألة: (وقيل لا شيء عليه بالحلف بالحج ولا بصدقة ماله)، لأن الكفارة إنما تلزم بالحلف باللّه سبحانه لحرمة الاسم، وهذا ما حلف باسم اللّه ولا يجب ما سماه لأنه لا يخرجه مخرج القربة و إما التزمه على طريق العقوبة فلا يلزمه، وقال أبو حنيفة: يلزمه كنذر التبرر. ولنا ما روي عن عمران بن حصين قال " سمعت رسول الله صلى الله عليه وسلم يقول: لا نذر في غضب، وكفارته كفارة يمين " أخرجه الجوزجاني وسعيد بن منصور. وعن عائشة رضي اللّه عنها: أن النبي -صلى الله عليه وسلم قال: "من حلف بالمشي أو الهدي أو جعل ماله في سبيل الله عز وجل أو في المساكين أو في رتاج الكعبة فكفارته كفارة يمين ". ولأنه قول عمر وابن عباس وابن عمر وعائشة وحفصة وزينب بنت أم سلمة رضي اللّه عنهم أجمعين ولا مخالف لهم في عصرهم نعلمه فكان إجماعا، ولأنه يمين فيدخل في قوله: {ولكن يؤاخذكم بما عقدتم الأيمان فكفارته إطعام عشرة مساكين } ودليل أنه يمين أنه يسمى بذلك ويسمى قائله حالفا، وفارق نذر التبرر فإنه لم يخرجه مخرج اليمين وإنما قصد به التقرب، وها هنا خرج اليمين فأشبهها من وجه وأشبه النذر من وجه فخيرناه بين الوفاء به والكفارة، وعن أحمد يتعين عليه الكفارة ولا يجزيه الوفء بنذره لأنها يمين. والأول أولى لأنه جمع الصيغتين فيجب العمل بهما والخروج عن عهدته بما يخرج به عن عهدة كل واحد منهما.

مسألة: (لو حلف بهذا كله) يعني بأسماء اللّه وصفاته (والقرآن جميعه فحنث أو كرر اليمين على شيء واحد قبل التكفير أو حلف على أشياء بيمين واحدة) [فحنث] (لم يلزمه أكثر من كفارة) أما إذا حلف باللّه وصفاته كلها أو كرر أليمين على شيء وأحد مثل قوله عليه السلام: "واللّه لأغزون قريشا، واللّه لأغزون قريشا" ثم حنث فليس عليه إلا كفارة واحدة، وقال أصحاب الرأي عليه كفارات إذا كرر اليمين إلا أن يقصد التأكيد لأن أسباب الكفارات تكررت فتكرر الكفارات كالقتل وإتلاف صيد الحرام، ولأن اليمين الثانية مثل الأولى فتقتضي ما تقتضيه، ولنا أنها أسباب كفارات من جنس فتداخلت كالحدود من جنس واحد، وقد ثبت الأصل بقوله عليه السلام: "الحدود كفارات لأهلها". ولأن الثانية لا تفيد إلا ما أفادته الأولى فلم يجب أكثر من كفارة كما لو قصد التأكيد، وقياسهم ينتقض بما إذا قصد التأكيد.

مسألة: وأما إذا حلف بالقرآن جميعه فحنث فعليه كفارة واحدة نص عليه، وعنه يلزمه لكل آية كفارة، روي ذلك عن ابن مسعود رضي اللّه عنه، وقال الإمام أحمد لا أعلم شيئا يدفعه، وعن مجاهد قال: قال رسول اللّه صلى الله عليه وسلم: "من حلف بسورة من القرآن فعليه بكل آية كفارة يمين، فمن شاء بر ومن شاء فجر" رواه الأثرم. ووجه الأولى قوله تعالى: {ولكن يؤاخذكم بما عقدتم الأيمان فكفارته إطعام عشرة مساكين } وهذه يمين فتدخل في عموم الآية، ولأنها يمين فلم توجب أكثر من كفارة كسائر الأيمان، ولأن إيجاب كفارات بعدد الآيات يفضي إلى منع الحالف من البر والتقوى والإصلاح بين الناس، وقد نهى الله سبحانه عن ذلك بقوله: {ولا تجعلوا اللّه عرضة لأيمانكم أن تبروا وتتقوا وتصلحوا بين الناس} [10] ولأن الحالف بصفات اللّه كلها وتكرار اليمين بالته سبحانه لا يوجب أكثر من كفارة فالحلف

بصفة واحدة من صفاته أولى أن تجزيه كفارة، ويحمل كلام أحمد على الندب لا على الإيجاب، فإن المنصوص عنه لكل آية كفارة فإن لم يمسه فكفارة واحدة، ورده إلى واحدة عند العجز دليل على أن ما زاد عليها غير واجب واللّه أعلم. وحديث مجاهد مرسل، وقول ابن مسعود يحمل على الاختيار والاحتياط لكلام اللّه سبحانه والمبالغة في تعظيمه لا غير.

مسألة: (وإن حلف على أشياء بيمين واحدة لم يلزمه أكثر من كفارة) لأنها يمين واحدة كقوله واللّه لا أكلت ولا شربت ولا لبست، وإن حنث في جنس انجلت في الجميع ولزمته الكفارة ولا نعلم في هذا خلافا.

مسألة: (وإن حلف أيمانا على) أشياء فقال واللّه لا أكلت ولا شربت ولا لبست فحنث في الجميع (فعليه لكل يمين كفارتها) نص عليه في رواية المروذي وقال أبو بكر: تجزيه كفارة واحدة نقلها ابن منصور عن الإمام أحمد، قال القاضي وهي الصحيحة، قال أبو بكر: ما نقله المروذي عن أحمد قول أول لأبي عبد اللّه، ومذهبه أن كفارة واحدة تجزيه لأنها كفارات من جنس واحد فتداخلت كالحدود من جنس واحد إذا اختلفت محالها بأن يسرق من جماعة أو يزني بنساء، ولنا أنها أيمان لا يحنث في إحداهن بالحنث في الأخرى فلم تكفر إحداها بكفارة الأخرى كما لو كفر عن إحداها قبل الحنث في الأخرى كالأيمان المختلفة الكفارة، وهذا فارق الأيمان على شيء واحد فإنه متى حنث في إحداها كان حنثا في الأخرى ث فلما كان الحنث واحدًا كانت الكفارة واحدة، وهاهنا، الحنث متعدد فكانت الكفارة متعددة.

مسألة: (ومن تأول في يمينه فله تأويله إلا أن يكون ظالمًا فلا ينفعه تأويله) لقوله عليه السلام: "يمينك على ما يصدقك به صاحبك "[11]. ومعنى التأويل أو يقصد بكلامه محتملا يخالف ظاهره، نحو أن يحلف أن هذا أخي ويعني به أنه أخوه في الإسلام أو المشابهة، وما رأيت فلانا يعني ما ضربت برئته، ولا ذكرته يعني ما قطعت ذكره أو يقول جوازي أحرار يعني سفنه ونسائي طوالق يعني أقاربه دون زوجاته، فهذا وأشباهه إذا عناه بيمينه فهو تأويل لأنه خلاف الظاهر، فلا يخلو الحالف من ثلاثة أحوال: أحدها أن يكون مظلومًا مثل أن يستحلفه سلطان على شيء لو صدق عنده لظلمه أو ضره، أو يخاف على مسلم من ظالم فيحلف عنه، فهذا له تأويله لقوله عليه السلام "إن في المعاريض لمندوحة عن الكذب " يعني سعة. الثاني أن يكون الحالف ظالمًا كالذي يستحلفه الحاكم فهذا ينصرف يمينه إلى ظاهر اللفظ. ولا ينفعه تأويله، لما روى أبو هريرة أن رسول اللّه صلى الله عليه وسلم قال: "يمينك على ما يصدقك به صاحبك" رواه أبو داود، ولو ساغ ذلك للظالم لكان وسيلة إلى جحد الحقوق، لأن مقصود اليمين تخويف الحالف ليرتدع على الجحود خوفًا من عاقبة اليمين الكذابة، فإذا ساغ له التأويل انتفى ذلك وصار وسيلة إلى إبطال الحقوق. الثالث لم يكن ظالمًا ولا مظلومًا، فظاهر كلام الإمام أحمد له تأويله، لأنه عني بكلامه ما يحتمله على وجه لم يتضمن إبطال حق أحد فجاز كما لو كان مظلوما، وقد كان النبي -صلى الله عليه وسلم- يمزح ولا يقول إلا حقًا.

[1] سورة المائدة: الآية 89

[2] رواه البخاري في: الأيمان: حديث رقم (6621). ومسلم في: الأيمان: حديث رقم (9).

[3] رواه البخاري في: الأيمان: حديث رقم (6622). ومسلم في: الأيمان: حديث رقم (17).

[4] رواه مسلم في: الأيمان: حديث رقم (19).

[5] رواه أبو داود في: الأيمان والنذور: حديث رقم (3261).

[6] سبق تخريجه.

[7] رواه البخاري في: الأيمان: حديث رقم (6675).

[8] سبق تخريجه.

[9] رواه أبو داود في: الأيمان: حديث رقم (3254).

[10] سورة البقرة: الآية 224.

[11] رواه أبو داود في: الأيمان: حديث رقم (3255).


المقابلة

(3) المقابلة

الأمثلة:

(1) قال صلى الله عليه وسلم للأنصار:

"إِنكم لَتَكْثُرُونَ عِنْدَ الْفَزَع، وتَقِلُّونَ عِنْدَ الطَّمَع".

(2) وقال خالد بنُ صَفْوَانَ يَصِفُ رَجُلاً:

لَيْسَ له صديقٌ في السِّر، وَلا عَدُوٌّ في الْعلانِيَةِ.

* * *

(3) قال بعض الخلفاء: مَنْ أقْعَدَتْه نِكايَةُ اللِّئام، أَقَامَتهُ إعانةُ الكِرام.

(4) وقال عبد الملك بن مَرْوان [1] : مَا حَمِدْتُ نَفْسي عَلَى محبوب ابتدأْتُه بعَجْزٍ، ولا لُمْتهَا عَلَى مكروه ابتدأْتُه بحزم.

البحث:

إذا تأملت مثاليْ الطائفة الأولى وجدت كل مثال منهما يشتمل في صدره على معنيين، ويشتمل في عجزه على ما يقابل هذين المعنيين على الترتيب، ففي المثال الأَول بيَّن النبيُّ صلى الله عليه وسلم صِفتين من صفات الأَنصار في صدر الكلام وهما الكثرة والفزع، ثم قابل ذلك في آخر الكلام بالقلة والطمع على الترتيب، وفي المثال الثاني قابل خالد بن صفوان الصديق السرّ بالعدو والعلانية.

انظر مثالي الطائفة الثانية تجد كلاًّ منهما مشتملاً في صدره على أكثر من معنيين، ومشتملاً في العجز على ما يقابل ذلك على الترتيب، وأداءُ الكلام على هذا النحو يسمى مقابلة.

والمقابلة في الكلام من أَسباب حسنه وإيضاح معانيه، على شرط أَن تتاح للمتكلم عفوًا، وأَما إِذا تكلفها وجرى وراءها، فإنها تعتقل المعاني وتحسبها، وتحرم الكلام رونق السلاسة والسهولة.

القاعدة

(73) الْمُقَابَلَة أنْ يُؤْتَى بِمَعْنَيَيْن أوْ أكْثَرَ، ثم يُؤْتَى بمَا يُقَابلُ ذَلِكَ عَلَى التَّرتِيب.

تمرينات

(1)

بيِّن مواقع المقابلة فيما يأْتي.

(1) روَت عائشة عن النبي صلى الله عليه وسلم أنه قال:

"عليك بالرِّفق يا عائشة، فإنه ما كان في شيءٍ إلا زانه ولا نُزع من شيءٍ إِلا شانه".

(2) وقال بعض البلغاء: كدرُ الجماعة خيْرٌ من صفْو الفُرْقَة.

(3) وقال تعالى: {يُحِلُّ لهُمُ الطِّيِّباتِ ويُحَرِّمُ علَيْهِمُ الخَبائث}.

(4) وقال جرير:

وقَابضُ شَرٍّ عنْكُمُ بشِمالهِ

وباسِطُ خَيْرٍ فِيكُمُ بيمِينهِ

(5) وقال البحتري:

وإِذا سالَمُوا أَعَزُّوا ذليلا

فإذا حاربُوا أَذَلُّوا عزِيزًا

(6) وقال الشريف:

يا قُرْب ما عادَ بالضراء يُبْكيني

ومنْظَرِ كان بالسَّرَّاء يُضْحِكُني

(7) وقال تعالى: {لِكَيْلا تَأْسوْا على ما فاتكم ولا تَفْرحُوا بما آتَاكم}.

(8) وقال تعالى: {باطِنُهُ فِيهِ الرَّحْمةُ وظَاهِرُه مِنْ قِبَلِهِ العذابُ}.

(9) وقال النابغة الجعدىُّ:

على أن فِيهِ مَا يَسُوء الأعَاديَا

فَتًى كانَ فِيه مَا يَسُرُّ صَدِيقَهُ

(10) وقال أبو تمام:

دهْرًا فأصْبَحَ حُسْن العَدْل يُرْضِيها

يَا أمَّةً كانَ قُبْحُ الجوْر يُسْخِطها

(11) وقال أيضاً:

ويبْتَلِى اللهُ بعضَ القَوْم بالنّعم

قَدْ يُنْعِم اللهُ بالبلوَى وإِنْ عظُمتْ

(12) وقال تعالى:

{ فأَمَّا منْ أَعْطَى وَاتَّقَى وصدَّعَ بالْحُسْنَى فَسنُيسِّرُهُ لِلْيُسْرى. وأَمَّا مَنْ بخِلَ واسْتَغْنى وكذّب بالحُسْنى فَسنُيسِّره لِلْعُسْرى}.

(13) وقال المعرىّ:

ومُخْلِفَ المأْمول مِنْ وعْدِه

يا دهْرُ يا مُنجزَ إِيعادِهِ

(2)

ميِّز الطباق من المقابلة فيما يأْتي:

(1) {فأولئك يُبَدِّلُ اللهُ سيِّئَاتِهمُ حسنات}.

(2) وقال تعالى: {وَأنََّه هُوَ أضْحكَ وأبْكَى وَأنهْ هُوَ أمَاتَ وأَحْيَا}.

(3) وقال تعالى:{فَمَنْ يُرِدِ الله أنْ يَهْدِيَهُ يَشْرَح صَدْرهُ للإسْلامِ ومَنْ يُردْ أنْ يُضِلَّهُ يَجْعَلْ صَدْره ضَيِّقاً حَرَجاً}

(4) وقال أبو الطيب:

وأنْثَنِى وبيَاضُ الصُّبْحِ يُغرِى بى

أزُورُهُمْ وسوادُ اللَّيْلِ يشْفَعُ لى

(5) الكريم واسع المغفرة، إِذا ضاقت. المعْذِرة.

(6) غَضَبُ الجاهِل في قَوْله، وغَضبُ العاقل في فِعْله.

(7) وقال المنصور: لا تخرجوا من عزِّ الطاعة إِلى ذلِّ المعصية.

لَقَدْ سَرَّني أنِّي خَطَرْتُ ببالِكِ

(8) لَئِنْ ساءَني أنْ نِلتِنى بِمَساءَةٍ

(9) و قال النابغة:

وإِنْ علَوا حزْناً تَشَظَّتْ جنَادِلُ [2]

وإن هبطَا سهلاً أثارَا عَجاجَةً

(10) قال أوْس بن حَجر:

فذُقْنا طَعْمَ طَاعَتنَا وذَاقُوا

أطَعْنَا رَبنَا وعصاه قَوْمٌ

(3)

إيت بمقابل الأَلفاظ الآتية، ثم كون منها ومن أَضدادها بعض أَمثلة للطباق، وبعض أَمثلة أُخرى للمقابلة:

قدَّم. الليل. الصحة. الحياة. الخير. المنع. الغنى.

(4)

(1) هات مثالين للمقابلة تُقابل في كل منهما معنيين بآخرين.

(2) " " " " " " " ثلاثة معان بثلاثة أُخرى.

(5)

اشرح البيت الآتي، وهل ترى أن الشاعر وُفق فيه إلى المقابلة؟

لِمنْ تطْلُبُ الدنْيا إذَا لَمْ تُرِدْ بِهَا سُرُورَ مُحِبٍّ أوْ إساءَةَ مُجْرِمِ

[1] | ملك من أعاظم ملوك بنى أمية ودهاتها، انتقلت إليه الخلافة بموت أبيه سنة 65 هـ فضبط أمورها، ونقلت في أيامه الدواوين من الفارسية والرومية إلى العربية، وهو أول من صك الدنانير في الإسلام، وكان واسع العلم والمعرفة، توفى سنة 86 هـ.
[2] | تشظت جنادل: تكسرت حجارة.


ذكر الحث على لزوم ذكر الموت وتقديم الطاعات
حدثنا عبد الله بن محمد بن سليمان السعدي، حدثنا يحيى بن أكثم ومحمود ابن غيلان قالا: حدثنا الفضل بن موسى عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " أكثروا ذكر هاذم اللذات: الموت ".
قال أبو حاتم رضي الله عنه: الواجب على العاقل أن يضم إلى رعاية ما ذكرنا من شعب العقل في كتابنا هذا لزوم ذكر الموت على الأوقات كلها، وترك الاغترار بالدنيا في الأسباب كلها، إذ الموت رحى دواره بين الخلق، وكأس يدار بها عليهم، لا بد لكل ذي روح أن يشربها ويذوق طعمها، وهو هاذم اللذات، ومنغص الشهوات، ومكدر الأوقات، ومزيل العاهات.
ولقد أنشدني عبد العزيز بن سليمان:
 | تحازر نفسي منك ما سيصيبها | أيا هاذم اللذات، ما منك مهرب
 | ونفسي سيأتي بعدهن نصيبها | أرأيت المنايا قسمت بين أنفس
وأنشدني الكريزي:
 | قاعد من سروره في غرور | إن من عاش آمنا في سرور
 | إذا كان عاقلا من سرور | ما لمن يذكر المقابر والموت
حدثنا عمرو بن محمد الغلابي، حدثنا مهدي بن سابق قال: قرىء على قصر هذه الأبيات:
 | في ظل عيش عجيب، ماله خطر | هـذى منـازل أقـوام عهـدتهم
 | إلى القبـور، فلا عـين، ولا أثر | صاحت بهم حادثات الدهر، فانقلبوا
حدثنا محمد بن إبراهيم الخالدي، حدثنا عبد الله بن محمد، حدثني إبراهيم ابن عبد الملك، حدثني علي بن سلمة الحلبي قال: سمعت أبي يقول: كان معاوية يقول: " أنا والله من زرع قد أستحصد " ونعى له عبد الله بن عامر بن كريز، والوليد بن عقبة، وكان أحدهما أكبر منه، والآخر دونه فقال:
 | وأفرد من إخوانه فهو سائر | إذا سار من خلف امرئ وأمامه
حدثنا أحمد بن محمد بن مصعب الشافعي حدثنا عبد الله بن محمد قال سمعت عبيدالله بن مسلم بن زياد الهمداني قال: سمعت عمر بن ذر يقول:
ورث فتى من الحي دارا عن آبائه وأجداده فهدمها، ثم ابتناها وشيدها، فأتى في منامه فقيل له:
 | أرباب دارك ساكنوا الأموات | إن كنت تطمع في الحياة فقد ترى
 | خلت الديار وبادت الأصوات | أنى تحس من الأكرام ذكـرهم؟
قال: فأصبح الفتى مغتاظا قد أمسك عن كثير مما كان يصنع، وأقبل على نفسه.
حدثنا عمر بن حفص البزاز، حدثنا إسحاق بن الضيف، حدثنا جعفر بن عون قال سمعت مسعرا يقول:
 | سكن القبور وداره لم يسكن | ومشيد دارا ليسـكن داره
وأنشدني ابن زنجي البغدادي:
 | سألت إلا العفو والعـافية | لو أنني أعطيت سـؤلي لما
 | فسل منها الليلة الثـانية؟ | فكم فتى قد بات في نعمـة
حدثنا حمزة بن داود بن سليمان، بالأبلة، حدثنا ذهل بن أبي شراعة القيسي، قال: حدثتني سكينه - وكانت علامة - قالت: قال لي أبو العتاهية: دخلت على هارون أمير المؤمنين، فلما بصر بي قال: أبو العتاهية؟ قلت: أبو العتاهية، قال: الذي يقول الشعر؟ قلت: الذي يقول الشعر. قال: عظني بأبيات شعر، وأوجز، فأنشدته:
 | ولو تمنعت بـالحجاب والحرس | لا تأمن الموت في طرف ولا نفس
 | لكل مـدرع مـنا ومـتـرس | واعلم بأن سهام الموت قاـصدة
 | إن السفينة لا تجري على اليبس | ترجو النجاة، ولم تسلك مسالكها
قال: فخر مغشيا عليه، أو كما قال.
حدثنا عمرو بن محمد، حدثنا الغلابي، حدثنا أبو جعفر البغدادي قال: قرأت على باب قصر بالسند:
 | سلب القـوم وارتحل | نزل الموت منزلا
فقلت: ما هذا ؟ فقالوا: مات أهل القصر كلهم، فأصبحوا وهذا الكتاب على الباب لا يدري من كتبه، وأنشدني البسامي:
 | كان منه ويهلك العـواد | قد يصح المريض بعد إياس
 | بعد هلك، ويهلك الصياد | يصاد القطا فينجو سلـيما
قال أبو حاتم رضي الله عنه: العاقل لا ينسى ذكر شيء هو مترقب له، ومنتظر وقوعه من قدم إلى قدم، ومن لحظة إلى شزره، فكم من مكرم في أهله، معظم في قومه، مبجل في جيرته، لا يخاف الضيق في المعيشة، ولا الضنك في المصيبة، إذ ورد عليه مذلل الملوك، وقاهر الجبابرة، وقاصم الطغاة، فألقاه صريعا بين الأحبة وجيرانه، مفارقا لأهل بيته وإخوانه لا يملكون له نفعا، ولا يستطيعون عنه دفعا، فكم من أمة قد أبادها الموت، وبلدة قد عطلها، وذات بعل قد أرملها، وذي أب أيتمه، وذي إخوة أفرده.
فالعاقل لا يغتر بحالة نهايتها تؤدي إلى ما قلنا، ولا يركن إلى عيش مغبته ما ذكرنا ولا ينسى حالة لا محالة هو مواقعها، وما لا شك يأتيه، إذ الموت طالب لا يعجزه المقيم ولا ينفلت منه الهارب.
ولقد حدثنا محمد بن إبراهيم الخالدي، حدثنا عبد الله بن محمد، حدثني سلمة ابن شبيب حدثنا سهل بن عاصم قال: سمعت الوضاح بن حسان يقول: سمعت ابن السماك يحدث قال: بينما صياد في الدهر الأول يصطاد السمك، إذ رمى بشبكة في البحر، فخرج فيها جمجمة إنسان، فجعل الصياد ينظر أليها، ويبكي ويقول: عزيز، فلم تترك لعزك، غني، فلم تترك لغناك، فقير، فلم تترك لفقرك جواد، فلم تترك لجودك، شديد، فلم تترك لشدتك، عالم، فلم تترك لعلمك؟ يردد هذا الكلام ويبكي.
وأنشدني الكريزي:
 | ودورنا لخـراب الدهر نبـنيها | أموالنا لـذوي الـيراث نجمـعها
 | أن السلامة فيها ترك ما فيـها | والنفس تكلف بالدنيا، وقد علمت
 | ولا الفرار من الأحداث ينجيها | فلا الإقامة تنجي النفس من تلف
 | من المنـية يومـا أو يمسـيها | وكل نفتس لـها زور يصـبحه
حدثنا عمرو بن محمد، حدثنا الغلابي، قال سمعت ابن واقد المديني قال: حدثنا عبد المنعم الرياحي قال: فقد مالك بن دينار يوما، فقالوا: أين كنت يا أبا يحيى؟ قال: خرجت إلى الأبلة، قالوا: ما أحسن ما رأيت؟ قال: ما رأيت شيئا أعجبت به إلا أني رأيت امرأة تصلى، فقالوا له: يا أبا يحيى فما أعجب شيء رأيت؟ قال: رأيت بالبحرين قصرا مشيدا، وإذا على بابه مكتوب:
 | وعشت من المعايش والنعـيم | طلبت العيش أسعد ناعـميه
 | سلبت من الأقارب والـحميم | فلم ألبث ورب الناس طورا
وأنشدني الأبرش:
 | مـن المنـية آمـال تقـويـها | وللنفوس وإن كانت على وجل
 | والنفس تنشرها، والموت يطويها | والمرء يبسطها، والدهر يقبضها
أنبأنا حمزة بن داود بن سليمان بالأبلة، حدثنا الهادي، حدثنا جليس الكلبي عن سعيد بن أبي عروبة عن قتادة قال: لقيني عمران بن حطان فقال لي: يا أعمي، إنني عالم بخلافك، ولكنك رجل تحفظ، فاحفظ عني هذه الأبيات:
 | ريب المنون وأنـت لاه ترتع؟ | حتى متى تسقى النفوس بكأسها
 | والى المنية كل يـوم تدفـع؟ | أفقد رضيت بأن تعلل بالمـنى
 | إن اللبيب بمثلها لا يـخدع | أحلام نوم، أو كظل زائـل
 | واجمع لنفسك لا لغيرك تجمع | فتزودن ليوم فقـرك دائبـا
حدثنا محمد بن نصر بن نوفل المروزي، قال: سمعت أبا داود السنجي يقول: خرج أبو معاذ النحوي يوما مع أصحابه فقال: إنه قد نعيت إلى نفسي البارحة، أتاني آت فقال:
 | عما قليل ثم لنفسك وأقـعد | يا أيها الإنسـان إنـك ميـت
 | وكأن ما هو كائن فكأن قد | فكأن ما قد كان لم يك إذ مضى
حدثنا الحسن بن سفيان، حدثنا حرملة بن يحيى قال: سمعت الشافعي كثيرا ما ينشد:
 | فتلك سبيل لست فيها بأوحد | تمنى رجال أن أمـوت، وإن أمـت
 | تهيأ لأخرى مثلها فكـأن قد | فقل للذي يبقى خلاف الذي مضى
حدثنا أحمد بن محمد الشافعي، حدثنا عبد الله بن محمد، حدثني إسماعيل ابن عبد الله العجلي قال: أنشدنا رجل ونحن في المقابر:
 | هذا عسـكر المـوتى | ألا يا عسكر الأحـياء
 | وهم منتظروا الكبرى | أجابوا الدعوة الصغرى
 | وما زاد سوى التقوى | يحثـون عـلى الـزاد
 | فهـذا آخـر الدنـيا | يقولون لكم: جـدوا
قال أبو حاتم رضى الله عنه: إن الله جل وعلا خلق آدم وذريته من الأرض، فأمشاهم على ظهرها، فأكلوا من ثمارها، وشربوا من أنهارها، ثم لا محالة تنزل المنية بهم، وتغنيهم عن السعي والحركات، مع تعطل الجثث والآلات، ثم تعيدهم إلى الأرض التي منها خلقهم، حتى تأكل لحومهم، كما أكلوا أثمارها، وتشرب دماءهم كما شربوا من أنهارها، وتقطع أوصالهم كما مشوا على ظهرها، فالقبر أول منزل من منازل الآخرة، وآخر منزل من منازل الدنيا، فطوبى لمن مهد في دنياه لقبره، وقدم منها لآخرته، فكم عفرت الأرض من عزيز وأفقدت الغير من أنيس.
حدثني محمد بن إبراهيم الخالدي، حدثنا عبد الله بن محمد، حدثني محمد بن عباس، حدثنا إبراهيم بن يزيد قال: رأيت أعرابيا وقف على مقبرة وهو يقول:
 | فهم ينقصون، والقبور تـزيد | لكل أنـاس مقـبر بفنائـهم
 | وقبرا لميت بالفـناء جـديد | وما إن ترى دارا لحي قد أقفرت
 | فدان، وأما المتقـى فـبعيد | فهم جيرة الأحياء، أما محلهـم
وأنشدني أحمد بن عبد الله الكرجي لعمر بن شبة في نفسه:
 | وثـمـان كامـلات | يا ابن سبعين وعـشر
 | ـلا بخد منى وهـات | غرضا للموت مشـغو
 | ـقى به بـعد الممات | ويك لا تعلم مـاتلـ
 | وكـبـار مهلكـات | من صغار موبقـات
 | ـن آبائه والأمهـات | يا ابن من قد مات مـ
 | من ذي طغاة وعـتاة؟ | هل ترى من خـالد
 | ـن خسيسات الحياة | إن من يبتاع بالديـ
 | ـوف بطول الحسرات | لغبي الرأي مـحفـ
حدثنا عمرو بن محمد، حدثنا الغلابي، حدثنا شعيب بن واقد المري عن عبد المنعم الرياحي قال: سمعت صالح المري يقول: دخلت المقابر يوما في شدة الحر فنظرت إلى القبور خامدة، كأنهم قوم صموت، فقلت: يا سبحان الله! من يجمع بين أرواحكم وأجسامكم بعد افتراقها، ثم يحييكم وينشئكم من طول البلى؟ قال: فناداني مناد من بين تلك الحفر يا صالح :{ ومن آياته أن تقوم السماء والأرض بأمره ثم إذا دعاكم دعوة من الأرض إذا أنتم تخرجون }30 :25 قال: فسقطت والله مغشيا علي.
قال أبو حاتم رضي الله عنه: قد ذكرنا اليسير من الكثير من الآثار، والقليل من الجسيم من الأخبار، في كتابنا هذا بما نرجوا أن القاصد إلى سلوك سبيل ذوي الحجى، والسالك مقصد سبيل أولي النهى، يكون له فيها غنية إن تدبرها واستعملها، وإن كنا تنكَّبنا طرق المسانيد، وتخريج الحكايات، وأناشيد الأشعار، إلا ما لم نجد بدا من إخراجها، كالإيماء إلي الشيء، والإشارة إلي القصد، جعلنا الله ممن دعته تباشير التوفيق إلى القيام بحقائق التحقيق، إنه منتهى الغاية عند رجاء المؤمنين، والمانُّ على أوليائه بمنازل المقربين.
وصلى الله على محمد خاتم النبيين، وعلى آله الطاهرين الطيبين والحمد لله رب العالمين.

وجد في النسخة الأصلية ما صورته:

فرغ من نسخه بعون الله ورحمته العبد الفقير إلى عفو ربه أحمد بن محمد ابن سالم بن جناب المنبجى، بالرها المحروسة، يوم الثلاثاء حادي عشر المحرم سنة ثمان وعشرين وستمائة.. ختم الله له بخير ولوالديه ولجميع المسلمين!.


(ب) الاستثناء بغير وسوى
الأمثلة:
تصدأ كلُّ المعادن غير الذهب – سِوَى الذهبِ. | (أ)
سمعت القصيدة غير بيتين – سوى بيتين . |
أثنيت على التلاميذ غير المهمل – سوى المهمل |
لا يسعى أحد في طلب الفضيلة غير العاقل – غيرُ العاقل – سوى العاقل . | (ب)
لا أعرفُ مذهبا غير مذهبِ الحق- سوَى مذهبِ الحق. |
لا تثق بأحد غيرَ الأمين- غيرِ الأمين- سوى الأمين. |
لم ينفعْني غيرُ الصدق- سوَى الصدقِ. | (ج)
لا تقلْ غيرَ الحق- سوَى الحق. |
لا تتصلْ بغيرِ الأخيار- بسوي الأخيار. |
الإيضاح:
تأمل أمثلة المجموعة الأولى (أ) تجد الاسمين غير وسوى قد حلا مكان أداة الاستثناء إلا، ودلا على ما دلت عليه إلا، غير أن غير وسوى يأخذان حكم الاسم الواقع بعد إلا فينصبان وجوباً على الاستثناء إن كان الكلام تاماً موجباً ويجر المستثنى بهما بالإضافة دائماً وذلك كما في الأمثلة الثلاثة الأولى.
وإن كان الكلام منفياً والمستثنى منه موجوداً أتبعتهما لما قبلهما أو نصبتهما على الاستثناء وذلك كما في أمثلة المجموعة الثانية.
وإن كان المستثنى منه غير موجود أعربتهما على حسب موقعهما من الجملة وذلك كما في أمثلة المجموعة الثالثة. وتعرب غير بالحركات الظاهرة. أما سوى فإنها تعرب إعراب الاسم المقصور بحركات مقدرة منع من ظهورها التعذر.
القاعدة:
غير وسوى يعربان إعراب ما بعد إلا في أحواله السابقة إعراباً ظاهراً على غير ومقدراً على سوى ويجر ما بعدهما بالإضافة.


إثبات صفة الرحمة

وقوله (بِسْمِ اللَهِ الرَحْمَنِ الرَحِيم)

(رَبَنَا وَسِعْتَ كُلَّ شَيء رَحْمَةً وَعِلْمًا ) [1] .

ــــــــــــــــــــــــــــــــــ

وأما قوله (بسم الله الرحمن الرحيم) وما بعدها من الآيات فقد تضمنت إثبات أسمائه: الرحمن، الرحيم، وإثبات صفتي الرحمة والعلم.

وقد تقدم في تفسير( بسم اللّه الرحمن الرحيم ) الكلام على هذين الاسمين، وبيان الفرق بينهما، وأن أولهما: دال على صفة الذات والثاني: دال على صفة الفعل، وقد أنكر الأشاعرة، والمعتزلة صفة الرحمة بدعوى أنها في المخلوق ضعف، وخور، وتألم للمرحوم!، وهذا من أقبح الجهل، فإن الرحمة إنما تكون من الأقوياء للضعفاء، فلا تستلزم ضعفاً، و لا خورا، بل قد تكون مع غاية العزة والقدرة فإلانسان

القوي يرحم ولده الصغير، وأبويه الكبيرين، ومن هو أضعف منه، وأين الضعف والخور- وهما من أذم الصفات- من الرحمة التي وصف اللّه نفسه بها، وأثنى على أوليائه المتصفين بها وأمرهم أن يتواصوا بها.؟

وقوله: (رَبَّنَا وَسِعْتَ... ) الخ من كلام اللّه (عز وجل) حكاية عن حملة العرش، والذين حوله، يتوسلون إلى اللّه (عز

وجل) بربو بيته، وسعة علمه، ورحمته في دعائهم للمؤمنين، وهو من أحسن التوسلات التي يرجى معها الِإجابة.

ـــــــــــــــــــــــــــــــ

وَنَصَبَ قوله (رحمةً وعلماً) على التمييز المحول عن الفاعل، والتقدير: وسعت رحمتك وعلمك كل شيء، فرحمته (سبحانه) وسعت في الدنيا المؤمن، والكافر، والبر، والفاجر، ولكنها يوم القيامة تكون خاصة بالمتقين، كما قال تعالى( فسأكتبها لِلَّذيِنَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَوةَ) [2] الآية.

وقوله (وَكان بالمُؤمِنِينَ رَحِيِمًا) [3] ( ورحمتي وَسِعَت كلُ شئ ) [4]

( كَتَبَ رَبُّكُم عَلَى نفسه الرحمة ) [5] ( وَهُو الغَفُور اَلرَّحِيمُ ) [6]

(فاَللَّهُ خير حفظَا وهو أرحم اَلرَّحميينَ )[7]

ـــــــــــــــــــــــــــــــــــ

وقوله تعالى (كَتَبَ رَبّكمْ عَلى نفسِهِ الرحمة) [8] أي: أوجبها على نفسه تفضلا وإحساناً، ولم يوجبها عليه أحد.

وفي حديث أبي هريرة في الصحيحين "أن اللّه لما خلق الخلق كتب كتاباً، فهو عنده فوق العرش: إن رحمتي سبقت- أو تسبق- غضبي ".

وأما قوله: (فالله خير حافظاً) فالحافظ والحفيظ مأخوذ من: الحفظ وهو الصيانة. ومعناه: الذي يحفظ عباده بالحفظ العام فييسر لهم أقواتهم، ويقيم أسباب الهلاك والعطب، وكذلك يحفظ عليهم أعمالهم، ويحصي أقوالهم، ويحفظ أولياءه بالحفظ الخاص، فيعصمهم عن ما واقعة الذنوب ويحرسهم من مكايد الشيطان وعن كل ما يضرهم في دينهم و دنياهم، وانتصب (حافظا) تمييزا ل (خير) الذي هو أفعل تفضيل.

[1] من الآية 7 من سورة غافر.

[2] من الآية 156 من سورة الأعراف.

[3] آخر الآية 43 من سورة الأحزاب.

[4] من الآية 156 مر سورة الأعراف.

[5] من الآية 54 من سورة الأنعام.

[6] من الآية 107 من سورة يونس، والآية 8 من سورة الأحقاف.

[7] نهاية الآية 64 من سورة يوسف.

[8] من الآية 54 من سورة الأنعام.

>


دراسة عن بعض الفنون النثرية

1- المقالة

هي قطعة نثرية محدودة الطول تكتب بطريقة عفوية وتكون ممثلة لفكر كاتبها وتكون لغتها سهلة، وأسلوبها ميسراً، ويعالج بها شأنا من شؤون المجتمع والحياة. وعندما بدأ العصر الحديث لم يكن لفن المقالة وجود إذ أصيب بما أصيب به الفكر العربي بعامة، والأدب بخاصة، وحين أنشئت صحيفة الوقائع المصرية، وارتاد النابهون صفحاتها بأقلامهم لم يكن في متناولهم إلا بدايات يسيرة حاكوا فيها ما قرؤوه في الآداب الغربية إلا ما كان من قبسهم بعض القصص من كليلة ودمنة وألف ليلة وليلة ثم كان الأثر الذي تركته مدارس التبشير في الشام، وتبع ذلك إنشاء الصحف والمجلات فأقبل الكتاب على مزاولة الكتابة فيها فكانوا يحتذون في فنونهم أساتذتهم الغربيين الذين بلغت المقالة في أدبهم مبلغا جيدا، ومن هنا كان بدء ازدهار المقالة في الشام.

وانتقل الشاميون إلى مصر وحملوا معهم صحفهم وأنشأوا صحفا ومجلات أخرى، وأخذوا ينشرون أدبهم، فحذا المصريون حذوهم وبدأ يظهر فيهم فحول في ميدان المقالة لم يلبثوا أن سيطروا على الميدان وظهر فيهم رجال كبار كانوا هم أساتذة فن المقالة في العصر الحديث وعلى أيدي هؤلاء بلغت المقالة أعلى مرتبة لها في منتصف القرن الرابع عشر الهـجري.

وجاء عام 1372 هـ وانبثقت عنه أحداث واتجاهات صرفت الاهتمام عن اللغة العربية لفظاً وأسلوباً إلى الأفكار التي تخدم الاتجاهات الحديثة الوافدة على حياة أمتنا العربية والإسلامية فبدأ اللحن يجد طريقه إلى لفظ المقالة وتسرب الخلل إلى أسلوبها وكان ذلك نتيجة سيطرة ضعاف الثقافة على صفحات الصحف والمجلات.

وتختلف مقالة الصحيفة عن مقالة المجلة في أمور أهمها:

أ- اليسر والسهولة في لفظ المقالة الصحفية وأسلوبها والعمق والقوة في مقالة المجلة يستوي في ذلك اللفظ والأسلوب.

ب- والمقالة الصحفية زاد يومي قد ينتهي بانتهاء يومه أما مقالة المجلة فإنها تحمل قابلية البقاء، ثم هي أقرب إلى البحث بل قد تكون بحثاً.

جـ- ومقالة الصحيفة طابعها القْصر ولا يصار فيها إلى الإطالة إلا نادرا وعكسها مقالة المجلة.

موضوعات المقالة:

موضوعات المقالة كثيرة متنوعة بتنوع أحوال الحياة ولكن نجمل هنا المنطلقات العامة في موضوعات المقالة.

أ- المقالة الدينية: وهي المقالة التي يرتاد صاحبها قضايا الدين ومسائله في الاعتقاد أو العبادات، أو المعاملات، أو الآداب العامة، وأول ما نمت المقالة الدينية في مصر وازدهرت حين صدرت بعض المجلات الدينية المتخصصة، مثل نور الإسلام، ومجلة الأزهر، والهدي النبوي وأمثالها.

غير أنك تجد المقالة الإسلامية منبثة في جميع الصحف والمجلات حيث يعالج بها أربابها قضايا الإسلام والمسلمين، ويقفون بها في وجه أعداء الإسلام يصدون ضلالهم ويردون باطلهم.

ب- المقالة الاجتماعية: وهي تلك التي يعالج فيها كاتبها أدواء المجتمع وأمراضه، مثل الجهل والفقر والعادات والتقاليد، فيشخص ما يتحدث عنه منها ثم يقوم بتحليلها تحليلاً يجتذب القارئ إلى حسنها ويبعده عن سيئها من طريق الإقناع المتأتي من تعرية الحقائق وكشفها لتكون ظاهرة الحسن والقبح، فيعرف الناس حقيقتها وقد تعالج بناء المجتمع نفسه وكيفية تكونه وحينئذ يكون هدفها أمرين:

الأول تقديم العبرة والموعظة الحسنة، الثاني تهيئة المثل المحتذى في البناء والتكوين.

جـ- المقالة السياسية: وهي التي تعالج نظم الدول التي تتحكم في توجيه، سياستها وعلاقاتها ببعضها، أو مواطنيها. وهذا النوع من المقالة أكثر حرجَاَ، وقد يوقع في مزالق قد تترك أثرها في حياة الكاتب زمناً طويلًا وبخاصة حين يكون هذا التأثير نتيجة خطأ في التقرير أو التقدير.

د- المقالة النقدية: وهي ما يعمد فيها صاحبها إلى نقد عمل علمي أو أدبي نقدا يجلو محاسنه ويكشف عيوبه بأسلوب مبني على أساس من الإلمام بالضوابط والمعايير النقدية للفن الذي ينقده.

والمقالة النقدية إذا أحسن كاتبها ووفق في طريقة نقده كانت مدرسة للتهذيب والتجويد.

هـ- المقالة الوصفْية: وهي أرحب ميداناً لأن كاتبها يستطيع أن يتناول كل مجال من مجالات الحياة فيصفه وصفا يصوره لمن لم يره، وقد يكون هذا الوصف حديثا عن وضع اجتماعي وقد يكون وصف روض أو نهر أو وجه أو نجم أو نحو ذلك.

غير أن أهم ما يطلب فيه دقة الملاحظة، وصدق التصوير وشموله، والنظر إلى ما وراء حقائق الأشياء نظرة تأمل وتدبر، وذلك ليكون الوصف صادقاً شاملاً لكل ما قد يثيره الحديث في ذهن القارئ.

وهناك تقسيم آخر للمقالة وهو أن تقسم إلى ذاتية وموضوعية:

فأما الذاتية: فإنها تلك المقالة التي ارتبطت بشخصية قائلها ارتباطا جعلها تصويرا لها أو لبعض أحوالها.

وأما الموضوعية: فهي التي انصبت العناية فيها على الموضوع نفسه وانفصلت عن شخصية بانيها انفصالا كاملاْ.

غير أن الفصل بين القسمين أمر قد تصل صعوبته إلى حد الاستحالة والمقالة تنمى إلى أظهر الموضوعين فيها، أو إلى الذي كان السبب في إنشائها وهذا قد يخفى إذا لم يدل اللفظ عليه.


ثانياً- الأعداد المرَكبة والمتعاطفة وألفاظ العقود

الأمثلة:

1- {إذ قال يوسف لأبيه يا أبت إني رأيت أحد عشر كوكبا والشمس والقمر رأيتهم لي ساجدين}

2- في السيارةِ إحدَى عشرةَ فتاةً.

3- {إن عدة عند الشهور عند الله اثنا عشر شهرا }

4- {فانفجرت منه اثنتا عشرة عينا}

5- اشترك في الرحلةِ ثلاثةَ عشرَ طالباً.

6- يحتوي الكتابُ على تسعَ عشرةَ صفحةً.

7- نظمتُ في ليلةٍ واحدةٍ عشرينَ بيتاً.

8- {وواعدنا موسى ثلاثين ليلة وأتممناها بعشر فتم ميقات ربه أربعين ليلة}

9- ربحتُ تسعينَ ريالاً.

10- في مكتبتي واحدٌ وعشرونَ كتاباً.

11- مضى من الشهرِ إحدى وعشرونَ ليلةً.

12- على السفينة اثنانِ وعشرونَ بحاراً.

13- في الحديقة اثنتانِ وثلاثونَ شجرةً.

14- أقمتُ في الطائفِ ثلاثةً وثلاثونَ يوماً.

15- {إن هذا أخي له تسع وتسعون نعجة ولي نعجة واحدة}

ا لإيضاح:

تأمًل الأمثلة 1، 2، 3، 4 تجد فيها أسماء مركبة من عددين مبنيين على فتح ْالجزأين. ونعني بفتح الجزأين أن آخر الحرفين من الكلمتين في الأعداد من أحد عشر إلى تسعة عشر ضبطاَ بالفتح ما عدا اثني عشر واثنتا عشرة، فالجزء الأول منهما يعرب إعراب المثنى، والجزء الثاني وهما عشر أو عشرة مبني على الفتح لا محل له من الإعراب لأنه بدل من النون التي تكون في المثنى.

ثم تأمَل الأعداد المركبة أحدى عشر واثني عشرة واثنا عشر واثنتا عشرة في الأمثلة السابقة تجدها قد طابقت المعدود في التذكير والتأنيث وجاء المميز بعدها مفرداً منصوباً. أما ثلاثة عشر وتسع عشرة في المثالين الخامس والسادس فتجد الاسم الأول منهما يخالف المعدود والثاني يوافقه، وجاء المميز بعدهما مفرداً منصوباً كالنوع السابق.

تأمل الأعداد عشرين وثلاثين وأر بعين وتسعين في الأمثلة 7، 8، 9 تجد أن صورتها مع المذكر والمؤنث لم تتغير، وتسمى هذه الأعداد من عشرين إلى تسعين ألفاظ العقود، وهى ترفع بالواو وتنصب وتجر بالياء لأنها ملحقة بجمع المذكر السالم. وتمييزها يكون مفرداً منصوباً أبداً.

. وأخيراً تأمل الأعداد المعطوفة من واحد وعشرين إلى تسع وتسعين تجد أن العدد واحد وإحدى واثنان واثنتان في الأمثلة 10، 11، 12، 13 قد طابق المعدود في التذكير والتأنيث، والعددان ثلاثة وتسع في المثالين الرابع عشر والخامس عشر قد خالفا المعدود وذلك على ما مر في العدد المفرد، وجاء مميز هذه الأعداد جميعها مفرداً منصوباً.

القاعدة.

(1) الأعداد المركبة من أحد عشر إلى تسعة عشر مبنية على فتح الجزأين ما عدا اثني عثر واثنتي عشرة فيعرب الجزء الأول منهما إعراب المثنى.

(2) العددان أحد عشر واثنا عشر يطابقان المعدود في التذكير والتأنيث ويكون المميز بعدهما مفرداً منصوباً.

(3) الأعداد من ثلاثة عشر إلى تسعة عشر: الاسم الأول منها يخالف المعدود والثاني يوافقه ويذكر المميز بعدها مفرداً منصوباً.

(4) ألفاظ العقود عشرون وثلاثون إلى تسعين ترفع بالواو وتنصب وتجر بالياء ولا تتغير صورتها لتأنيث المعدود أو تذكيره. ويكون المميز بعدها مفرداً منصوباً.

(5) العدد المعطوف ويتناول الأعداد من واحد وعشرين إلى تسع وتسعين ويكون المميز بعدها مفرداً منصوباً. أما الواحد والاثنان فيطابقان المعدود في التذكير والتأنيث،

وأما ما بعدهما فيخالفه على ما مرَ في العدد المفرد.


باب من ترد شهادته

لا تقبل شهادة صبي ولا زائل العقل ولا أخرس ولا كافر ولا فاسق ولا مجهول الحال. ولا جار إلى نفسه نفعًا، ولا دافع عنها شرًا، ولا شهادة والد وإن علا لولده، ولا لوالده، ولا سيد لعبده ولا مكاتبه، ولا شهادتهما له، ولا أحد الزوجين لصاحبه، ولا شهادة الوصي فيما هو وصي فيه، ولا الوكيل فيما هو وكيل فيه، ولا الشريك فيما هو شريك فيه، ولا العدو على عدوه، ولا معروف بكثرة الغلط والغفلة، ولا من لا مروءة له كالمسخرة وكاشف عورته للناظرين في حمام أو غيره. ومن شهد بشهادة يتهم في بعضها ردت كلها، ولا يسمع في الجرح والتعديل والترجمة ونحوها إلا شهادة اثنين، وإذا تعارض الجرح والتعديل قدم الجرح، وإن شهد شاهد بألف وآخر بألفين قضى له بألف وحلف مع شاهده على الألف الآخر إن أحب، وإن قال أحدهما ألف من قرض، وقال الآخر من ثمن مبيع لم تكمل الشهادة، وإذا شهد أربعة بالزنا أو شهد اثنان على فعل سواه واختلفوا في المكان أو الزمان أو الصفة لم تكمل شهادتهم.

باب من ترد شهادته

(لا تقبل شهادة صبي) لقوله سبحانه: {واستشهدوا شهيدين من رجالكم} والصبيان ليسوا من رجالنا، ولأنه غير مكلف أشبه المجنون. وعنه تقبل شهادة ابن عشر إذا كان عاقلا في حال أهل العدالة، لأنه يؤمر بالصلاة ويضرب عليها أشبه البالغ. وعنه شهادة الصبيان في الجراح خاصة قبل الافتراق عن الحال التي تجارحوا عليها لأنه قول ابن الزبير والمذهب الأول [لما سبق]. الثاني: (ولا زائل العقل) فلا تقبل شهادة المجنون والمعتوه ولا السكران ولا المبرسم، لأن قولهم على أنفسهم لا يقبل فعلى غيرهم أولى. الثالث: الكلام فلا تقبل شهادة إلى (أخرس) بالإشارة لأنها محتملة فلم تقبل كإشارة الناطق، وإنما تقبل في أحكامه المختصة به للضرورة، وهي ها هنا معدومة، ويحتمل أن تقبل فيما طريقه الرؤية إذا فهمت إشارته، لأن إشارته بمنزلة نطقه كما في سائر أحكامه. الرابع: الإسلام فـ (لا) تقبل شهادة (كافر) بحال لقوله تعالى: {وأشهدوا ذوي عدل منكم} وقال: {ممن ترضون من الشهداء} والكافر ليس بعدل ولا مرضي ولا هو منا، إلا شهادة أهل الكتاب في الوصية في السفر إذا لم يكن غيرهم لقوله سبحانه: {شهادة بينكم إذا حضر أحدكم الموت حين الوصية اثنان ذوا عدل منكم أو آخران من غيركم} الآيات، وهذا نص. قد قضى به رسول اللّه صلى الله عليه وسلم وأصحابه، قال أبو عبيد: قضى به ابن مسعود في زمن عثمان رضي اللّه عنه. الخاص: أن يكون من أهل العدالة (فلا تقبل شهادة الفاسق) لقوله تعالى: {وأشهدوا ذوي عدل منكم} ويعتبر في العدالة شيئان: أحدهما الصلاح في الدين وهو أداء الفرائض واجتناب المحارم بحيث لا يرتكب كبيرة ولا يدمن على صغيرة، ولأن الفاسق لا يؤمن منه شهادة الزور لأن الله نص على الفاسق فقسنا عليه مرتكب الكبائر، وهي كل ما فيه حد أو وعيد. واعتبرنا في مرتكب الصغائر الأغلب، فإذا كان الأغلب منه فعل الطاعات لم ترد شهادته، وإن كان الأغلب فعل الصغائر بحيث يصر عليها ردت شهادته، لأن الحكم للأغلب بدليل قوله تعالى: {فمن ثقلت موازينه فأولئك هم المفلحون ومن خفت موازينه} الآية [1].

مسألة (ولا) تقبل شهادة (مجهول الحال) لأن العدالة شرط، لقوله تعالى: {وأشهدوا ذوي عدل منكم} وقال: {ممن ترضون من الشهداء} وهذا غير مرضي، وهو غير معلوم العدالة فلا تقبل شهادته كالفاسق.

مسألة: (ولا) تقبل شهادة من يجر (إلى نفسه نفعًا) فشهادته كشهادة السيد لمكاتبه والوارث لمورثه، فإن المكاتب عبد لقوله عليه الصلاة والسلام: "المكاتب عبد ما بقي عليه درهم" [2]. فكأنه يشهد لنفسه، لأن مال عبده له.

مسألة: (ولا تقبل شهادة من يدفع عن نفسه ضررا) كشهادة العاقلة بجرح شهود الخطأ لأنهم يدفعون عن أنفسهم الدية فلا تقبل التهمة في ذلك.

مسألة: (ولا) تقبل (شهادة والد وان علا لولده، ولا) ولد (لوالده) وإن سفل، فالولادة مانعة من الشهادة من العمودين سواء في ذلك الآباء والأمهات وآباؤهما وأمهاتهما، وعنه تقبل شهادة الابن لأبيه ولا تقبل شهادة الأب له لأن مال الابن لأبيه أو في حكم ماله له أن يتملكه، فشهادته له شهادة لنفسه أو يجر بها لنفسه نفعًا قال عليه السلام: "أنت ومالك لأبيك " [3]. ولا يوجد هذا في شهادة الابن لأبيه، وعنه رواية ثالثة تقبل شهادة كل واحد منهما لصاحبه فيما لا تهمة فيه كالنكاح والطلاق والقصاص والمال إذا كان مستغنيا، لأن كل واحد منهما لا ينتفع بذلك فلا تهمة في حقه، وعن عمر تقبل شهادة بعضهم لبعض لأن الله تعالى قال: {وأشهدوا ذوي عدل منكم}، ودليل الأولى ما روى الزهري عن عائشة عن النبي -صلى الله عليه وسلم- أنه قال: "لا تجوز شهادة خائن ولا خائنة ولا ذي غمر ولا ظنين في قرابة ولا ولاءه" [4]. والظنين: المتهم، والأب متهم لولده لأن بينهما بضعة فكأنه يشهد لنفسه ة وقال عليه السلام: "فاطمة بضعة مني يريبني ما أرابها". ولأنه متهم في الشهادة لولده كتهمة العدو في الشهادة على عدوه، والابن كذلك لأنه وارث أبيه. وأما الآية فنخصها بخبرنا فإنه أخص منها.

مسألة: (ولا) تقبل شهادة (سيد لعبده) لأنه يشهد لنفسه لأن ماله له (ولا) تجوز شهادته لـ(مكاتبه) لذلك.

مسألة: (ولا) تجوز (شهادتهما لهخ) يعني لا يجوز شهادة العبد ولا المكاتب لسيدهما لأنهما متهمان في ذلك، لأن العبد ينبسط في مال سيده ويتصرف فيه وتجب نفقته منه ولا يقطع بسرقته فلا تقبل شهادته له كالابن مع أبيه.

مسألة: (ولا) تجوز شهادة (أحد الزوجين لصاحبه) في إحدى الروايتين، وتقبل في الأخرى لأنه عقد على منفعة فلا يتضمن رد الشهادة كالإجارة ودليل الأولى أن كل واحد منهما يرث صاحبه من غير حجب وينبسط في ماله عادة فهو متهم في حقه فلم تقبل شهادته له كالأب مع ابنه، ولأن يسار الرجل يزيد في نفقة امرأته ويسار المرأة يزيد به قيمة بضعها المملوك لزوجها فكان كل واحد منهما يجر إلى نفسه نفعًا، ولهذا يضاف مال كل واحد منهما إلى صاحبه قال الله سبحانه: {وقرن في بيوتكن} الآية [5] وقال تعالى: {لا تدخلوا بيوت النبي} [6] فأضافها إليهن تارة وإلى النبي -صلى الله عليه وسلم- تارة، وقال ابن مسعود للذي قال: إن غلامي سرق مرآة امرأتي: عبدكم سرق مالكم. ويفارق عقد الإجارة من هذه الوجوه.

مسألة: (ولا) تقبل (شهادة الوصي فيما وصي فيه) لأنه متهم في ذلك (ولا الوكيل فيما هو وكيل فيه) لذلك (ولا الشريك فيما هو شريك فيه) لأنه يشهد لنفسه.

مسألة: (ولا العدو على عدوه) لما روى عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم : "لا تجوز شهادة خائن ولا خائنة ولا زان ولا زانية ولا ذي غمر على أخيه" رواه أبو داود[7]. والغمر: الحقد، ولأن العداوة تورث التهمة فتمنع الشهادة كالقرابة القريبة، وتخالف الصداقة فإن شهادة الصديق لصديقه بالزور نفع غيره بمضرة نفسه وبيع آخرته بدنيا غيره، وشهادة العدو على عدوه يقصد بها نفع نفسه بالتشفي من عدوه فافترقا.

مسألة: (ولا من يعرف بكثرة الغلط والغفلة) لأنه لا يوثق بقوله لاحتمال أن يكون من غلطاته فربما شهد على غير من استشهد عليه أو بغير ما شهد به أو لغير من أشهده، واعتبرنا كثرة الغلط لأن أحدا لا يسلم من الغلط في الجملة، فقد كان النبي صلى الله عليه وسلم يسهو، فلو منع الغلط القليل الشهادة لانسد باب الشهادات، فاعتبرنا الغلط الكثير كما اعتبرنا كثرة المعاصي في الإخلال بالعدالة، إذا ثبت هذا فينبغي للشاهد أن يكون حافظا متيقظا ضابطًا لما يشهد به لتحصل الثقة بقوله ويغلب على الظن صدقه.

مسألة: (ولا) تجوز شهادة (من لا مروءة له كالمسخرة وكاشف عورته للناظرين في) الـ(حمام أو غيره) والمصافع والمغني والرقاص، لأن ذلك سخف ودناءة، فإذا استحسن هذا ورضيه لنفسه فلا مروءة له ولا تحصل الثقة بقوله: وروى ابن مسعود قال: قال -صلى الله عليه وسلم- : "إنما أدرك الناس من كلام النبوة الأولى إذا لم تستحي فاصنع. ما شئت" [8]. أي: من لا يستحي صنع ما يشاء، فإن صنع شيئا من ذلك متخفيًا به لم يمنع قبول شهادته لأن مروءته لا تسقط به.

مسألة: (ومن شهد بشهادة يتهم في بعضها ردت كلها) كشهادة الشريك لشريكه والوارث لموروثه لأنه يشهد لنفسه وشهادته لنفسه لا تصح كذا ها هنا.

مسألة: (ولا يسمع في الجرح والتعديل والترجمة ونحوها إلا شهادة اثنين) وعنه تقبله من واحد وهو مذهب أبي حنيفة، لأنه خبر لا يعتبر فيه لفظ الشهادة فقبل من واحد كالرواية، ولنا أن الجرح والتعديل إثبات صفة من يبني الحاكم حكمه على صفته، فاعتبر فيه العدو كالحصانة، وفارق الرواية لبنائها على المساهلة، ولا نسلم أنه لا يفتقر إلى لفظ الشهادة. ويعتبر في الجرح والتعديل اللفظ فيقول في التعديل: أشهد أنه عدل، ويكفي هذا وإن لم يقل علي ولا لي لقوله سبحانه: {وأشهدوا ذوي عدل منكم} فإذا شهد أنه عدل ثبتت عدالته عليه وله، ودخل في عموم الآية. وأما الترجمة فحكمها كذلك فإذا تحاكم إلى القاضي أعجميان لا يعرف لسانهما فلا بد من مترجم عنهما، ولا يقبل إلا من اثنين عدلين، وعنه تقبل من واحد وهو اختيار أبي بكر عبد العزيز، وقال ابن المنذر في حديث زيد بن ثابت: أن رسول الله -صلى الله عليه وسلم- أمره أن يتعلم كتاب اليهود قال: فكنت أكتب له إذ كتب إليهم وأقرأ له إذا كتبوا إليه، ولأنه لا يفتقر إلى لفظ الشهادة أشبه أخبار الديانات. ولنا أنه نقل ما خفي على الحاكم إليه فيما يتعلق بالمتخاصمين فوجب فيه العدد كالشهادة. ويفارق أخبار الديانات لأنها لا تتعلق بالمتخاصمين. ولا نسلم أنه لا يعتبر لفظ الشهادة، ولأن ما لا يفهمه الحاكم وجوده عنده كغيبته، فإذا ترجم له كان كنقل الإقرار إليه من غير مجلسه، ولا يقبل ذلك إلا من شاهدين كذا ها هنا، فعلى هذا تكون الترجمة شهادة تفتقر إلى العدد والعدالة ويعتبر فيها من الشروط ما يعتبر في الشهادة على الإقرار بذلك الحق. فإن كان مما يتعلق بالحدود والقصاص اعتبر فيها الحرية، وإن كان ما لا كفى ترجمة رجل وامرأتين. وإن كان مما لا يقبل فيه إلا شهادة رجلين لم يقبل إلا ترجمة رجلين، وإن كان حد زنا ففي الشهادة على الإقرار به روايتان إحداهما لا يكفي إلا شهادة أربعة، والثانية يكفي شهادة اثنين، فالترجمة عن الإقرار به تخرج على وجهين، ويعتبر في ذلك كله لفظ الشهادة لأنه شهادة، وإن قلنا يكتفي بواحد فلا بد من عدالته، وتقبل من العبد لأنه من أهل الشهادة.

مسألة: (وإذا تعارض الجرح والتعديل قدم الجرح) قال مالك: تنظر أيهما أعدل اللذان جرحاه أو اللذان عدلاه، ولنا أن الجارح معه زيادة علم خفيت على المعدل فوجب تقديمه لأن التعديل يتضمن نفي الريبة والمحارم، والجارح مثبت لوجود ذلك، والإثبات مقدم على النفي، ولأن الجارح يقول رأيته يفعل كذا وكذا ومستند المعدل أنه لم يره يفعل ذلك ويمكن صدقهما والجمع بين قوليهما بأن يكون الجارح رآه يفعل ذلك والمعدل لم يره.

مسألة: (وإن شهد شاهد بألف وتخر بألفين قضى له بألف وحلف مع شاهده على الألف الآخر إن أحب) وذلك أنه متى شهد أحد الشاهدين بشيء وشهد الآخر ببعضه صحت الشهادة وثبت ما اتفقا عليه وحكم به: وعن أبي حنيفة أنه إذا شهد شاهد أنه أقر بألف وشهد آخر أنه أقر بألفين لم تصح الشهادة لأن الإقرار بالألف غير الإقرار بالألفين ولم يشهد بكل إقرار إلا واحد. ولنا أن الشهادة كملت فيما اتفقا عليه فحكم به كما لم يزد أحدهما على صاحبه فأما ما انفرد به أحدها فإن للمدعي أن يحلف معه ويستحق، وهو قول من يرى الحكم بشاهد ويمين.

مسألة: (وان قال أحدهما: ألف من قرض، وقال الأخر: من ثمن مبيع لم تكمل الشهادة) لأن كل واحد منهما شهد بغير ما شهد به الآخر، والمسألة الأولى فيما إذا أطلقا الشهادة أو عزواها إلى سبب واحد، فأما مع اختلاف الأسباب كما ذكرناه أو مع اختلاف الصفات مثل أن يشهد أحدهما بألف دينار وآخر بخمسمائة درهم أو يشهد أحدهما بألف درهم بيض والآخر بخمسمائة سود لم تكمل البينة، لكن له أن يحلف معهما ويستحق ما شهدا به. أو مع أحدهما ويستحق ما شهد به وحده، والله أعلم.

مسألة: (وإذا شهد أربعة بالزنا أو شهد اثنان على نعل سواه واختلفوا في المكان أو الزمان والصفة لم تكمل شهادتهم) وإذا شهد أربعة بالزنا واختلفوا في المكان والزمان مثل ما إذا شهد اثنان أنه زنى بها في بيت وشهد اثنان أنه زنى بها ببيت آخر، أو شهد كل اثنين عليه بالزنا في بلد غير البلد الذي شهد به الآخران، أو اختلفوا في الزمان مثل أن يشهد اثنان أنه زنى بها يوم الخميس ويشهد اثنان أنه زنى بها في يوم الجمعة، أو اختلفوا في صفة الزنا فاثنان وصفاه على صفة واثنان لم يصفا شيئا إنما شهدا بظاهر الحال لم تكمل شهادتهم لأنهم لم يشهدوا على فعل واحد فأشبه ما لو انفرد بالشهادة اثنان وحدهما، وحكي عن أحمد أنه يجب الحد على المشهود عليه فيما إذا اختلفا في المكان والزمان لأن الشهادة قد كملت عليه وهو اختيار أبي بكر؛ قال أبو الخطاب: ظاهر هذه الرواية أنه لا يعتبر كمال الشهادة على فعل واحد وهذا بعيد. قال القاضي قال أبو بكر: لو شهد اثنان أنه زنى بها بيضاء وشهد اثنان أنه زنى بها وهي سوداء فهم قذفة. وهذا ينقض قوله.

[1] سورة المؤمنون: الآية 102.

[2] أورده البخاري معلقا في: المكاتب: 4- باب بيع المكاتب. ورواه أبو داود في: المكاتب: حديث رقم (3926).

[3] سبق تخريجه.

[4] رواه الترمذي في: الشهادات: حديث رقم (2298) وقال غريب.

[5] سورة الأحزاب: الآية 33.

[6] سورة الأحزاب: الآية 53.

[7] رواه أبو د ا ود في: الأقضية: حديث ر قم (3601).

[8] رواه البخاري في: الأنبياء: حديث رقم (3483).


قاعدة وإن من شيء إلا عندنا خزائنه

قاعدة

وإن من شيء إلا عندنا خزائنه

قول الله تعالى : {وإنْ منْ شيءٍ إلا عندنا خزائنهُ}[1] متضمن لكنز من الكنوز وهو أن يطلب كل شيء لا يطلب إلا ممن عنده خزائنه ومفاتيح تلك الخزائن بيديه. وأن طلبه من غيره طلب ممن ليس عنده ولا يقدر عليه. وقوله : {وإنَّ إلى ربك المنتهى}[2] متضمن لكنز عظيم، وهو أن كل مراد إن لم يرد لأجله ويتصل به وإلا فهو مضمحل منقطع فإنه ليس إليه المنتهى وليس المنتهى إلا إلى الذي انتهت إليه الأمور كلها فانتهت إلى خلقه ومشيئته وحكمته وعلمه، فهو غاية كل مطلوب، وكل محبوب لا يحب لأجله فمحبته عناء وعذاب. وكل عمل لا يراد لأجله فهو ضائع وباطل. وكل قلب لا يصل إليه فهو شقي محجوب عن سعادته وفلاحه، فاجتمع ما يراد منه كله في قوله : {وإنْ منْ شيءٍ إلا عندنا خزائنهُ} واجتمع ما يراد له كله في قوله : {وإن إلى ربك المنتهى}، فليس وراءه سبحانه غاية تطلب وليس دونه غاية إليها المنتهى.

من أسرار التوحيد :

وتحت هذا سر عظيم من أسرار التوحيد، وهو أن القلب لا يستقر ولا يطمئن ويسكن إلا بالوصول إليه، وكل ما سواه مما يحب ويراد فمراد لغيره. وليس المراد المحبوب لذاته إلا واحد[3] إليه المنتهى. ويستحيل أن يكون المنتهى إلى اثنين كما يستحيل أن يكون ابتداء المخلوقات من اثنين، فمن كان انتهاء محبته ورغبته وإرادته وطاعته إلى غيره بطل عليه ذلك وزال عنه وفارقه أحوج ما كان إليه. ومن كان انتهاء محبته ورغبته ورهبته وطلبه هو سبحانه ظفر بنعيمه ولذته وبهجته وسعادته أبد الآباد.

العبد دائما متقلب بين أحكام الأوامر وأحكام النوازل، فهو محتاج بل مضطر إلى العون عند الأوامر، وإلى اللطف عند النوازل، وعلى قدر قيامه بالأوامر يحصل له من اللطف عند النوازل، فإن كمل القيام بالأوامر ظاهراً وباطناً ناله اللطف ظاهراً وباطناً، وإن قام بصورها دون حقائقها وبواطنها ناله اللطف في الظاهر وقل نصيبه من اللطف في الباطن.

فإن قلت : وما اللطف الباطن؟ فهو ما يحصل للقلب عند النوازل من السكينة والطمأنينة وزوال القلق والاضطراب والجزع، فيستخذي بين يدي سيده ذليلا له مستكيناً ناظراً إليه بقلبه ساكنا إليه بروحه وسره، قد شغله مشاهدة لطفه به عن شدة ما هو فيه من الألم، وقد غيبه عن شهود ذلك معرفته بحسن اختياره له وأنه عبد محض يجري عليه سيده أحكامه رضى أو سخط، فإن رضى نال الرضا وإن سخط فحظه السخط، فهذا اللطف الباطن ثمرة تلك المعاملة الباطنة يزيد بزيادتها وينقص بنقصانها.

[1] | الحجر:21.
[2] | سورة النجم، الآية 42.
[3] | هذه لغة تميم، فإنهم يبطلون عمل "ليس" مع "إلا".


تفسير سورة فصلت الآيات من 19 إلى 39
من الآية 25 - 29 | من الآية 19 - 24
من الآية 33 - 36 | من الآية 30 - 32
 | من الآية 37 - 39

إلى الأعلى

شرح الكلمات:

:أي يحبس أولهم ليلحق آخرهم ليساقوا إلى النار مجتمعين.

فهم يوزعون

: أي حتى إذا جاءوها أي النار.

حتى إذا ما جاءوها

: أي من الذنوب والمعاصي.

بما كانوا يعملون

: أي بدأ خلقكم في الدنيا فخلقكم ثم أماتكم ثم أحياكم.

وهو خلقكم أول مرة

: أي عند ارتكابكم الفواحش والذنوب أي تستخفون من أن يشهد عليكم سمعكم وأبصاركم فتتركوا الفواحش والذنوب.

وما كنتم تشترون

: أي ولكن عند ارتكابكم الفواحش ظننتم أن الله لا يعلم ذلك منكم.

ولكن ظننتم أن الله لا يعلم

: أي أهلككم.

أرداكم

: أي فإن صبروا على العذاب فالنار مثوى أي مأوى لهم.

فإن يصبروا فالنار مثوى لهم

: أي يطلبوا العتبى وهي الرضا فلا يعتبون أي لا يرضى عنهم هذه حالهم أبداً.

وإن يستعتبوا

معنى الآيات:

مازال السياق الكريم في دعوة قريش إلى أصول الدين التوحيد والنبوة والبعث والجزاء وفي هذا السياق عرض لمشهد من مشاهد القيامة وهو مشهد حَيْ رائع يعرض أمامهم.

إذ يقول تعالى: {ويوم[1] يحشر أعداء الله إلى النار} أي اذكر لهم يوم يحشر أعداء الله أي الذين كفروا به فلم يؤمنوا ولم يتقوا؟ إلى النار فهم يوزعون يحبس أولهم ليلحق آخرهم فيساقون مع بعضهم بعضا. حتى[2] إذا ما جاءوها أي انتهوا إليها، وادعوا أنهم مظلومون وأخذوا يتنصَّلون من ذنوبهم، وقالوا إنهم لا يقبلون شاهداً من غير أنفسهم فيأمر الله تعالى أسماعهم وأبصارهم وجلودهم فتشهد عليهم بما كانوا يعملون، وهو قوله تعالى: {شهد عليهم سمعهم وأبصارهم وجلودهم بما كانوا يعملون} وهنا رجعت إلى جلودهم يلومون عليهم ويعتبون وهو ما أخبر تعالى به في قوله :{وقالوا لجلودهم لِمَ شهدتم[3] علينا} فأجابتهم جلودهم بما أخبر تعالى عنهم في هذا السياق {قالوا أنطقنا الله الذي أنطق كل شيء وهو خلقكم أول مرة} أي النشأة الأولى في الدنيا ثم أماتكم ثم أحيا كم{وإليه ترجعون} وهاأنتم قد رجعتم فالقادر على هذا كله قادر على أن ينطقنا وعلى كل شيء أراد إنطاقه، وقوله{وما كنتم تستترون[4] أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم} أي وما كنتم تستخفون فتتركوا محارم اللْه بل كنتم تجاهرون لذلك لعدم إيمانكم بالبعث والجزاء {وذلكم ظنكم الذي ظننتم بربكم } وهو ظن سيء{أرداكم} أي أهلككم {فأصبحتم من الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة} وهذا هو الخسران المبين وقوله تعالى في الآية الأخيرة من هذا السياق (23) {فإن يصبروا} أي أعداء الله الذين شهد عليهم سمعهم وأبصارهم وجلودهم {فالنار مثوى} أي مأوى لهم لا يخرجون منها أبداً، {وإن يستعتبوا} أي يطلبوا العتبى أي الرضا لْيرضى عنهم فيدخلوا الجنة {فما هم بمتبعين } أي فما هو بحاصل لهم أبداً فهم إذاً بشرِّ التقديرين والعياذ بالله تعالى من حال أهل النار.

هداية الآيات

من هداية الآيات:

1- تقرير عقيدة البعث والجزاء بعرض مفصل بحال أهل النار فيها.

2- التحذير من فعل الفواحش وكبائر الذنوب فإن جوارح المرء تشهد عليه.

3- التحذير من سوء الظن بالله تعالى ومن ذلك أن يظن المرء أن الله لا يطلع عليه.أولا يعلم ما يرتكبه، أو أنه لا يحاسبه أو لا يجزيه.

4- وجوب حسن الظن بالله تعالى وهو أن يرجو أن يغفر الله له إذا تاب من زلة زلها، وأن يرجو رحمته وعفوه إذا كان في حال العجز عن الطاعات ولا سيما عند العجز عن العمل للمرض والضعف كالكبر ونحوه فيغلب جانب الرجاء على جانب الخوف.

إلى الأعلى

شرح الكلمات:

: أي وبعثنا كفار مكة المعرضين قرناء من الشياطين.

وقيضنا لهم قرناء

: أي حسنوا لهم الكفر والشرك، وإنكار البعث والجزاء.

فزينوا لهم ما بين أيديهم وما خلفهم

: أي وجب لهم العذاب في أمم مضت قبلهم من الجن والإنس.

وحق عليهم القول في أمم قد خلت

: أي الغطوا فيه بالباطل إذا سمعتم من يقرأه.

والغوا فيه لعلكم تغلبون

:أي بأقبح جزاء أعمالهم التي كانوا يعملون.

ولنجزينهم أسوأ الذي كانوا يعملون

: أي من كفروا به ولم يتقوه.

أعداء الله

: أي إبليس من الجن، وقابيل بن آدم.

أرنا اللذين أضلانا من الجن والإنس

: أي في أسفل النار ليكونا من الأسفلين.

نجعلهما تحت أقدامنا

معنى الآيات:

مازال السياق الكريم في دعوة المعرضين من كفار قريش، فقال تعالى: {وقضينا[5] لهم } أي بعثنا لهم قرناء من الشياطين، وذلك بعد أن أصروا على الباطل والشر فخبثوا خبثا سَهَّلَ لأخباث الجن الاقتران بهم فزينوا لهم الكفر والمعاصي القبيحة في الدنيا فها هم منغمسون فيها، كما زينوا لهم الكفر بالبعث والجزاء وإنكار الجنة والنار حتى لا يقصروا في الشر ولا يفعلوا الخير أبداً، وهو معنى قوله تعالى: {فزينوا لهم ما بين أيديهم، وما خلفهم}.

وقوله تعالى: {فحق عليهم القول } أي بالعذاب {في أمم[6] قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين } في حكم الله وقضائه بمقتضى سنة الله في الخسران. هذا ما دلت عليه الأولى (25) وهي قوله تعالى: {وقيضنا لهم قرناء فزينوا لهم ما بين أيديهم وما خلفهم وحق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين}

وقوله تعالى في الآية الثانية (26) {وقال الذين كفروا لا تسمعوا[7] لهذا القرآن والغوا فيه لعلكم تغلبون} يخبر تعالى عن أولئك المعرضين عن كفار قريش وأنهم قالوا لبعضهم بعضا لا تسمعوا لهذا القرآن الذي يقرأه محمد صلى الله عليه وسلم حتى لا تتأثروا به، والغوا فيه أي الغطوا وصيحوا بكلام لهو وصفقوا وصفروا حتى لا يتأثر به من يسمعه من الناس لعلكم تغلبون أي رجاء أن تغلبوا محمداً على دينه فتبطلوه ويبقى دينكم. وهذا منتهى الكيد والمكر من أولئك المعرضين عن دعوة ا لإسلام.

وكان رد الله تعالى على هذا المكر في الآية التالية (27) فلنذيقن الذين كفروا عذابا شديداً يخبر تعالى مؤكدا الخبر بأنه سيذيق الذين كفروا عذابا شديدا وذلك يوم القيامة وليجزيهم أسوأ أي أقبح الذي كانوا يعملون أي يجزيهم بحسب أقبح سيئاتهم التي كانوا يعملون. ثم قال تعالى: ذلك الجزاء المتوعَّد به الذين كفروا هو جزاء أعداء الله الذين حاربوا رسوله ودعوته وحتى كتابه أيضا. وذلك الجزاء هو النار لهم[8] فيها دار الخلد أي الإقامة الدائمة جزاء بما كانوا بآياتنا يجحدون فلم يؤمنوا بها ولم يعملوا بما فيها وقوله تعالى في الآية (29) وقال الذين كفروا الآية يخبر تعالى عن الكافرين وهم في النار إذ يقولون ربنا أي يا ربنا أرنا اللذين[9] أضلانا من الجن والإنس أي اللذين كانا سببا في إضلالنا بتزيينهم لنا الباطل وتقبيحهم لنا الحق أرناهم نجعلهما تحت أقدامنا في النار ليكونا من الأسفلين[10] أي في الدرك الأسفل من النار إذا النار دركات واحدة تحت الأخرى.

هداية الآيات:

من هداية الآيات:

1- بيان سنة الله تعالى في العبد إذا أعرض عن الحق الذي هو الإسلام فخبث من جراء كسبه. الشر والباطل وتوغله في الظلم والفساد يبعث الله تعالى عليه شيطاناً يكون قريناً له فيزين له كل قبيح، ويقبح له كل حسن.

2- بيان ما كان المشركون يكيدون به الإسلام ويحاربونه به حتى باللغو عند قْراءة القرآن حتى لا يسمع ولا يهتدي به.

3- تقرير الباعث والجزاء.

4- بيان نقمة أهل النار على من كان سببا في إضلالهم وإغوائهم ، ومن سن لهم سنة شر يعملون بها كإبليس، وقابيل بن آدم عليه السلام. إذ الأول سن كل شر والثاني سن سنة القتل ظلما وعدوانا.

إلى الأعلى

شرح الكلمات:

: قالوا ذلك معلنين عن إيمانهم بأن الله هو ربهم الذي لا رب لهم غيره و إلههم الذي لا إله لهم سواه.

قالوا ربنا الله

: أي ثبتوا على ذلك فلم يبدلوا ولم يغيروا ولم يتركوا عبادة الله بفعل الأوامر وترك النواهي.

ثم استقاموا

: أي عند الموت وعند الخروج من القبر بحيث تتلقاهم هناك.

تتنزل عليهم الملائكة

: أي بأن لا تخافوا مما أنتم مقبلون عليه فإنه رضوان الله ورحمته ولا تحزنوا عما خلفتم وراءكم.

أن لا تخافوا ولا تحزنوا

: أي فبحكم ولايتنا لكم في الدنيا والآخرة فلا تخافوا ولا تحزنوا.

نحن أولياؤكم في الحياة الدنيا وفي الآخرة

: أي ولكم فيها ما تطلبون من سائر المشتهيات لكم.

ولكم فيها ما تدعون

: أي رزقا مهيأ لكم من فضل رب غفور رحيم.

نزلا من غفور رحيم

معنى الآيات:

لما بين تعالى حال الكافرين في الدار الآخرة وهي أسوأ حال بين حال المؤمنين في الآخرة وهي أحسن حال وأطيب مآل فقال إن الذين قالوا ربنا الله[11] أي لا رب لنا غيره ولا إله لنا سواه، ثم استقاموا[12] فلم يشركوا به في عبادته أحداً فأدوا الفرائض واجتنبوا النواهي وماتوا على ذلك هؤلاء تتنزل عليهم الملائكة أي تهبط عليهم وذلك عند الموت بأن تقول لهم لا تخافوا على ما أنتم مقدمون عليه من البرزخ والدار الآخرة ولا تحزنوا على ما خلفتم وراءكم وأبشروا[13] بالجنة دار السلام التي كنتم توعدونها في الكتاب وعلى لسان الرسول. نحن أولياؤكم في الحياة الدنيا إذا كنا نسددكم ونحفظكم من الوقوع في المعاصي، وفي الآخرة نستقبلكم عند الخروج من قبوركم حتى تدخلوا جنة ربكم. ولكم فيها أي في الجنة ما تشتهي أنفسكم من الملاذ ولكم فيها ما تدعون أي تطلبون مما ترغبون فيه وتشتهون. نزلا أي قرىً وضيافة من لدن رب غفور لكم رحيم بكم لا اله إلا هو ولا رب سراه.

هداية الآيات:

من هداية الآيات:

1- فضل الإيمان والاستقامة عليه بأداء الفرائض واجتناب النواهي.

2- بشرى أهل الإيمان والاستقامة عند الموت بالجنة وهؤلاء هم أولياء الله المؤمنون المتقون لهم البشرى في الحياة الدنيا وهي هذه وفي الآخرة عند خروجهم من قبورهم.

3- في الجنة ما تشتهيه الأنفس و تلذه الأعين، ولأحدهم كل ما يطلبه ويدعيه وفوق ذلك النظر إلى وجه الله الكريم وتلقي التحية منه والتسليم.

إلى الأعلى

شرح الكلمات:

: أي لا أحد احسن قولا منه أي ممن دعا إلى توحيد الله وطاعته.

ومن أحسن قولاً ممن دعا إلى الله

: وعمل صالحا وهي شرط أيضا وقال إنني من المسلمين شرط ثالث.

وعمل صالحاً وقال إنني من المسلمين

: أي لا تكون الحسنة كالسيئة ولا السيئة كالحسنة.

ولا تستوي الحسنة ولا السيئة

: أي ادفع أيها المؤمن السيئة بالخصلة التي هي أحسن كالغضب بالرضى، والقطيعة بالصلة.

ادفع بالتي هي أحسن

: أي كأنه صديق قريب في محبته لك إذا فعلت ذلك.

كأنه ولي حميم

: أي وما يعطي هذه الخصلة التي هي أحسن.

وما يلقاها إلا الذين صبروا

: أي ثواب عظيم وأجر جزيل هذا في الآخرة وأما في الدنيا فالخلق الحسن والكمال.

إلا ذو حظ عظيم

: أي وإن يوسوس لك الشيطان بترك خير أو فعل شر.

وإما ينزغنك من الشيطان نزغ

: أي فاستجر بالله قائلا أعوذ بالله من الشيطان الرجيم.

فاستعذ بالله

: أي هو تعالى السميع لأقوال عباده العليم بما يصيبهم وينزل بهم.

إنه هو السميع العليم

معنى الآيات:

لما ذكر تعالى بشرى أهل الإيمان وصالح الأعمال ذكر هنا بشرى ثانية لهم أيضا فقال {ومن[14] أحسن قولاً ممن دعا إلى الله وعمل صالحا وقال إنني من المسلمين} هذه ثلاثة شروط الأول دعوته إلى الله تعالى بأن يعبد فيطاع ولا يعص ويذكر فلا ينسى، ويشكر فلا يكفر والثاني وعمل صالحاً فأدى الفرائض واجتنب المحارم، والثالث وفاخر بالإسلام معتزاً به وقال إنني من المسلمين، فلا أحد أحسن قولا من هذا الذي ذكرت شروط كما له، ويدخل في هذا أولا الرسل، وثانيا العلماء، وثالثا المجاهدون ورابعاً المؤذنون وخامسا الدعاة الهداة المهديون هذا ما دلت عليه الآية الأولى (23). وقوله تعالى: {ولا تستوي الحسنة ولا السيئة} هذا تقرير إلهي يجب أن يعلم وهو أن الحسنة لا تستوي[15] مع السيئة وأن السيئة لا تستوي مع الحسنة فالإيمان لا يساوى بالكفر، والتقوى لا تساوي بالفجور، والعدل لا يساوى بالظلم.

كما أن أن جنس الحسنات لا يتساوى، وجنس السيئآت لا يتساوى بل يتفاضل فصيام رمضان لا يساوي بصيام رجب أو محرم تطوعاً، وسيئة قتل المؤمن لا تستوي مع شتمه أو ضربه وقولهِ تعالى: {ادفع بالتي هي أحسن}[16] أي بعد أن عرفت يِا رسولنا عدم تساوي الحسنة مع السيئة إذاَ فادفع السيئة بالخصلة التي هي أحسن من غيرها فإذا الذي بينك[17] وبينه عداوة قد انقلب في بره بك واحترامه لك واحتفائه بك كأنه ابن عم لك يحبك ويحترمك ولما كانت هذه الخصلة وهي الدفع بالتي هي أحسن لا تتأتى إلا لذوي الأخلاق الفاضلة والنفوس الكاملة الشريفة قال تعالى: {وما يلقاها} أي وما يعطي هذه الخصلة {إلا الذين صبروا} فكان الصبر خلقاً من أخلاقهم {وما يلقاها إلا ذو حظ عظيم } في الأخلاق والكمال النفسي، في الدنيا، والأجر العظيم وهو الجنة في الآخرة.

وقوله تعالى: {وإما ينزغنك من الشيطان نزغ فاستعذ بالله[18] إنه هو السميع العليم } يِرشد الرب تعالى عبده ورسوله وكل فرد من أفراد أمته إن نزغه من الشيطان نزغ بأن وسوس له بفعل شر أو ترك خير، أو خطر له خاطر سوء أن يفزع إلى الله تعالى يستجير به فإن الله تعالى هو السميع العليم فالاستجارة به من الشيطان تَحْمِي العبد وتقيه من وسواس الشيطان وما يلقيه في النفس من خواطر سيئة، ولله الحمد والمنة على هذه الإرشاد الرباني الذي لا يستغني عنه أحد من عباده.

هداية الآيات:

من هداية الآيات:

1- بيان فضل الدعوة إلى الله تعالى وشرف الدعاة العاملين.

2- فضل الإسلام والاعتزاز به والتفاخر الصادق به.

3- تقرير أن الحسنة لا تتساوى مع السيئة. كما أن الحسنات تتفاوت والسيئات تتفاوت.

4- وجوب دفع السيئة من الأخ المسلم بالحسنة من القول والفعل.

5- فضل العبد الذي يكمل في نفسه وخلقه فيصبح يدفع السيئة بالحسنة.

6- وجوب الاستعاذة بالله من الشيطان الرجيم إذا وسوس أو ألقى بخاطر سوء إذ لا يقي منه ولا يحفظ إلا الله السميع العليم.

إلى الأعلى

شرح الكلمات:

: أي ومن جملة آياته الدالة على ألوهية الرب تعالى وحده.

ومن آياته

: أي وجود الليل والنهار والشمس والقمر.

الليل والنهار

: أي لا تعبدوا الشمس ولا القمر فإنهما من جملة مخلوقاته الدالة عليه.

لا تسجدوا للشمس ولا للقمر

: أي إن كنتم حقا تريدون عبادته فاعبدوه وحده فإن العبادة لا تصلح لغيره.

إن كنتم إياه تعبدون

: أي الملائكة.

فالذين عند ربك

: أي لا يملون من عبادته ولا يكلون.

وهم لا يسأمون

: أي يابسة جامدة لا نبات فيها ولا حياة.

ترى الأرض خاشعة

: أي تحركت، وانتفخت وظهر النبات فيها.

اهتزت وربت

: أي إن الذي أحيا الأرض قادر على إحياء الموتى يوم القيامة.

إن الذي أحياها لمحي الموتى

معنى الآيات:

قوله تعالى ومن آياته أي ومن جملة آياته العديدة الدالة على وجوده وقدرته وعلمه وحكمته والموجبة للإيمان به وعبادته وتوحيده، الليل والنهار وتعاقبهما وانتظام ذلك بينهما فليس الليل سابق النهار، وكذا الشمس والقمر خلقهما وسيرهما في فلكيهما بانتظام ودقة فائقة وحساب دقيق وعليه فلا تسجدوا[19] للشمس ولا للقمر أيها الناس فانهما مخلوقان من جملة المخلوقات، ولكن اسجدوا لخالقهما إن كنتم إياه تعبدون[20] كما تزعمون. ثم قال تعالى: لرسوله فإن أبوا أن يستجيبوا لك ويسمعوا ما قلت لهم مستكبرين فاعلم أن الذين عند ربك وهم الملائكة يسبحون له بالليل والنهار وهم لا يسأمون من ذلك لا يملون.

وقوله: ومن آياته أي علامات قدرته على إحياء الموتى[21] للبعث والجزاء إنك أيها الإنسان ترى الأرض أيام المحل والجدب هامدة جامدة لا حركة لها فإذا أنزل الله تعالى عليها ماء الممطر اهتزت وربت أي تحركت تربتها وانتفخت وعلاها النبات وظهرت فيها الحياة كذلك إذا أراد الله إحياء الموتى أنزل عليهم ماء من السماء وذلك بين النفختين نفخة الفناء ونفخة البعث فينبتون كما ينبت البقل وقوله: إن الذي أحياها بعد موتها لمحيي الموتى إنه تعالى على فعل كل شيء أراده قدير لا يمتنع عنه ولا يعجزه، وكيف لا، وهو إذا أراد شيئاً إنما يقول له كن فيكون.

هداية الآيات:

من هداية الآيات:

1- تقرير التوحيد بالأدلة القطعية الموجبة لله العبادة دون غيره من خلقه.

2- بيان أن هناك من الناس من يعبدون الشمس ويسجدون لها من العرب والعجم وأن ذلك شرك باطل فالعبادة لا تكون للمخلوقات الخاضعة في حياتها للخالق وإنما تكون لخالقها ومسخرها لمنافع خلقه.

4- تقرير عقيدة البعث والجزاء بذكر دليل من أظهر الأدلة وهو موت الأرض بالجدب ثم حياتها بالغيث، إذ لا فرق بين حياة النبات والأشجار في الأرض بالماء وبين حياة الإنسان بالماء كذلك في الأرض بعد تهيئة الفرصة لذلك بعد نفخة الفناء ومضي أربعين عاماً عليها ينزل من السماء ماء فيحيا الناس وينبتون من عجب الذنب كما ينبت النبات، بالبذرة الكامنة في التربة.

5- تقرير قدرة الله على كل شيء أراده، وهذه الصفة خاصة به تعالى موجبة لعبادته وطاعته. بعد الإيمان به وتأليهه.

[1] يحشرون إلى النار أي يجمعون ويساقون إليها.

[2] حرف ابتداء في اللفظ أي أن ما بعدها جملة مستأنفة إلا أنها تفيد معنى الغاية (وما) في ما جاءوها مزيدة للتوكيد.

[3] شهادة جلودهم وجوارحهم عليهم هي شهادة تكذيب وافتضاح وإلا إدانتهم متحققة بصحائف أعمالهم وإجراء ضمائر السمع والبصر والجلود بصيغة جمع العقلاء لأن التحاور معهم أنزلهم منزلة العقلاء.

[4] في الصحيحين حادثة ذكرت أنها سبب نزول هذه الآية وهي أن عبد الله بن مسعود قال كنت مستترا بأستار الكعبة فجاء ثلاثة نفر قرشيان وآخر قليل فقه قلوبهم كثير شحم بطونهم فتكلموا بكلام لم أفهمه فقال أحدهم أترون أن الله يسمع ما نقول؟ فقال الآخر يسمع إن جهرنا ولا يسمع إن أخفينا وقال الآخر إن كان يسمع إذا جهرنا فهو يسمع إذا أخفينا. قال عبد الله فذكرت ذلك للنبي صلى الله عليه وسلم فأنزل الله تعالى {وما كنتم تستترون} الخ.

[5] قيضنا: أتحنا وهيأنا لهم قرناء أي شياطين يلازمونهم قد يكونون من الجن ومن الإنس إذ الشياطين من الجنسين.

[6] في أمم حال من الضمير في عليهم أي حق عليهم حالة كونهم في أمم أمثالهم قد سبقوهم والظرفية هنا مجازية بمعنى التبعيض أي هم من جملة أمم قد خلت من قبلهم قال الشاعر:

إن تك عن أحسن الصنيعة مأفو كاففي آخرين قد أفكوا

[7] قال ابن عباس كان النبي صلى الله عليه وسلم وهو بمكة إذا قرأ القرآن يرفع صوته فكان أبو جهل وغيره يطردون الناس عنه ويقولون لا تسمعوا له والغوا فيه فكانوا يأتون بالمكاء والصفير والصياح وفي الصحيح أنهم أخرجوا أبا بكر من مكة خوفا أن يفتن أبناءهم ونساءهم بقراءته القرآن لرقة صوته وبكائه.

[8] دار الخلد هي النار نزلت النار منزل الظرف فكانت بذلك دار الخلد والخلد البقاء المؤيد فى عالم الشقاء .

[9] أرنا أي عين لنا الذين أضلانا ، من الجن والإنس كناية عن إرادة الانتقام منهم بأن يطؤهم بأقدامهم انتقاما منهم وتعذيبا لهم لأنهم كانوا السبب في شقوتهم قرأ الجمهور أرنا بكسر الراء وقرأ غيرهم بسكون الراء أرنا كما خففوا فخذ إلى فخذ بسكون الخاء.

[10] هذا التعليل أرادوا به التوطئة لاستجابة الله تعالى لما علموا من غضب الله تعالى فأرادوا أن يتوسلوا إليه تعالى بذلك.

[11] في صحيح مسلم عن سفيان بن عبد الله الثقفي قال قلت يا رسول الله قل لي في الإسلام قولا لا أسأل عنه أحدا بعدك وفي رواية غيرك. قال: قل آمنت بالله ثم استقم وزاد الترمذي قلت يا رسول الله ما أخوف ما تخاف علي؟ قال فأخذ بلسان نفسه وقال هذا.

[12] ذكر القرطبي في تفسير الاستقامة أكثر من عشرة أقوال للصحابة والسلف، ثم قال وهذه الأقوال وإن تداخلت فتلخيصها "اعتدلوا على طاعة الله عقداً وقولاً وفعلا وداوموا على ذلك".

[13] قال وكيع وابن أبي زيد البشر في ثلاثة مواطن عند الموت وفي القبر وعند البعث وشاهد هذا قوله من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه قلنا يا رسول الله كلنا نكره الموت: قال ليس ذلك كراهة الموت ولكن المؤمن إذا حضر جاءه البشير من الله تعالى بما هو صائر إليه فليس شيء أحب إليه من أن يكون لقي الله تعالى فأحب الله لقاءه قال وإن الفاجر والكافر إذا حضِر جاءه بما هو صائر إليه من الشر أو ما يلقى من الشر فكره لقاء الله فكره الله لقائه قال ابن كثير وهذا حديث صحيح وقد ورد في الصحيح من غير هذا الوجه.

[14] يدخل في هذه الآية دخولاْ أوليا رسول الله صلى الله عليه وسلم إذ هو أحق وأجدر وهي نازلة فيه ردا على الذين يلغون في القرآن عند سماعه وهي تتناول كل مؤمن متصف بهذه الصفات المعبر عنها في التفسير بالشروط.

[15] لا في قوله ولا السيئة صلة زيدت للتأكيد إذ الأصل ولا تستوي الحسنة والسيئة وشاهدها قول الشاعر:

ما كان يرضى رسول الله فعلهم والطيبان أبو بكر ولا عمر

[16] قال ابن عباس ادفع بحلمك جهل من يجهل عليك. وقيل أيضا هو الرجل يسب الرجل فيقول المسبوب إن كنت صادقا فغفر الله لي وإن كنت كاذباً فغفر الله لك وقال مجاهد هي أن يسلم المرء على من يعاديه إذا لقيه فهو معنى {بالتي هي أحسن}.

[17] قال ابن عباس في هذه الآية ادفع بالتي هي أحسن إلى قوله ولي حميم أمره الله تعالى بالصبر عند الغضب والحلم عند الجهل والعفو عند الإساءة وهو كما قال رضي الله عنه.

[18] فائدة الاستعاذة بالنسبة إلى الرسول صلى الله عليه وسلم تجديد داعية العصمة المركوزة في نفس النبي صلى الله عليه وسلم لأن الاستعاذة بالله من الشيطان استمداد للنعمة وصقل للنفس مما يغان على القلب كما قال الرسول صلى الله عليه وسلم : "إنه ليغان على قلبي وإني لأستغفر الله في اليوم مائة مرة ".

[19] لا شك أن هناك من كان يسجد للشمس في بلاد العرب ففي اليمن كانوا يعبدون الشمس على عهد ملكة سبأ لقوله تعالى على لسان الهدهد { وجدتها وقومها يسجدون للشمس من دون الله } ووجد في أصنام قريش صنم يقال له شمس ولذا سموا عبد شمس.

[20] لا شك أن هنا سجدة من عزائم السجدات إلا أنهم اختلفوا في موضع السجود فمالك يرى أنه يسجد عند قوله { إن كنتم إياه تعبدون} والشافعي وأبو حنيفة وغيرهم يرى السجود عند { وهم لا يسأمون } والأمر واسع ففي أي الموضعين سجد أجزأ والحمد لله.

[21] في الآية تقرير عقيدة البعث والجزاء بعد تقرير عقيدة الألوهية وسيأتي في الآيات بعد تقرير النبوة المحمدية وهذه أعظم أركان العقيدة الإسلامية. التوحيد البعث والجزاء والنبوة وباقي أركان العقيدة تابعة لهذه الأركان العظيمة.


الرسائل

 قسم النشر Normal قسم النشر 1 1 2002-07-14T05:55:00Z 2002-07-14T05:56:00Z 5 888 5067 الجامعة الإسلامية 42 10 6222 9.2720 0 0

الرســائل:

كانت الكتابة معروفة في مكة قبل بعثة الرسول صلى الله عليه وسلم ولكنها قليلة جداً، وعندما نزل القرآن الكريم حث على الكتابة فقد قال تعالى: {يا أيُّها الذين آمنُوا إذا تدايَنْتم بدَينٍ إلىَ أجَل مُسَمى فاكتُبُوه}[1] وقال تعالى: {اقرأ وربك الأكرم الذي علّمَ بالقلم} وقال تعالى: {ن. والقلم وما يسطرون} والكتابة الفنية في عهد الرسول صلى الله عليه وسلم تنحصر في كتابة الرسائل، وكتابة الرسائل امتداد للحديث العادي ولذلك نجد الرسائل تخلو من التكلف فهي سهلة العبارة خالية من عبارات التفخيم تنصب على الغرض الذي أنشئت من أجله، وهي تبتدئ عادة بـ(من عبد الله فلان إلى فلان أما بعد).

وتشمل الرسائل في عهد الرسول صلى الله عليه وسلم: الرسائل إلى الملوك والأمراء، والرسائل إلى عمال الدولة، بالإضافة إلى الرسائل الشخصية، وفي عهد الخلفاء الراشدين كانت الرسائل ترسل من الخليفة إلى الأمراء والقواد والقضاة. وكانت الرسائل تشتمل على وصايا وتعليمات كما أنها تشمل المناشير التي تعمم للمسلمين، وطريقة كتابة الرسالة في زمن الخلفاء الراشدين لم تختلف عما كانت عليه في زمن الرسول صلى الله عليه وسلم إلا بنوع من الإطناب، كما نجد في رسائل عمر، أو رسائل علي رضي الله عنهما.

نماذج من الرسائل:

1- رسالة النبي صلى الله عليه و إلى ملك فارس:

"من محمد رسول الله إلى كسرى عظيم فارس:

سلام على من اتبع الهدى وآمن بالله ورسوله وشهد أن لا إله إلا الله وحده لا شريك له وأن محمداً عبده ورسوله، وأدعوك بدعاء الله تعالى، فإني أنا رسول الله إلى الناس كافة لأنذر من كان حياً ويحق القول على الكافرين. فأسلم تسلم [2].

2- رسالة الني صلى الله عليه و إلى النجاشي:

"من محمد رسول الله إلى النجاشي ملك الحبشة:

سِلْم أنت فإني أحمد إليك الله الملك القدوس السلام المؤمن المهيمن، وأشهد أن عيسى بن مريم روح الله وكلمته ألقاها إلى مريم البَتُول[3] الطيبة، فحملت بعيس فحملته من روحه ونفخه كما خلق آدم بيده ونفخه.

وإني أدعوك إلى الله وحده لا شريك له، والموالاة على طاعته وأن تتبعني وتؤمن بالذي جاءني، وإني أدعوك وجنودك إلى الله تعالى، فقد بَلّغْتُ ونصحت، فاقبلوا نصحي، والسلام على من ابتع الهدى"[4].

[1] سورة البقرة آية 282.

[2] إعجاز القرآن 134.

[3] البتل: القطع وسميت مريم البتول لأنها قطعت عن الرجال.

[4] إعجاز القرآن 134.


كتاب النكاح

النكاح من سنن المرسلين وهو أفضل من التخلي منه لنفل العبادة لأن النبي صلى الله عليه وسلم رد على عثمان بن مظعون التبتل وقال "يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر، وأحصن للفرج. ومن لم يستطع فعليه بالصوم، فإنه له وجاء". ومن أراد خطبة امرأة فله النظر منها إلى ما يظهر عادة كوجهها وكفيها وقدميها. ولا يخطب الرجل على خطبة أخيه إلا أن لا يسكن إليه، ولا يجوز التصريح بخطبة معتدة، ويجوز التعريض بخطبة البائن خاصة فيقول لا تفوتيني بنفسك وأنا في مثلك لراغب ونحو ذلك، ولا ينعقد النكاح إلا بإيجاب من الولي أو نائبه فيقول أنكحتك أو زوجتك، وقبول من الزوج أو نائبه فيقول قبلت أو تزوجت.

ويستحب أن يخطب قبل العقد بخطبة ابن مسعود -رضي الله عنه- قال: علمنا رسول الله -صلى الله عليه وسلم- التشهد في في الحاجة: "إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وأشهد أن محمدًا عبده ورسوله"، ويقرأ ثلاث آيات: {اتقوا الله حق تقاته} الأية، {واتقوا الله الذي تساءلون به والأرحام} الأية، و{اتقوا الله وقولوا قولا سديدًا يصلح لكم اعمالكم}. ويستحب إعلان النكاح، والضرب عليه بالدف للنساء.

كتاب النكاح

(النكاح من سنن المرسلين) قال عليه السلام: "النكاح سنتي فمن رغب عن سنتي فليس مني" (1) . وقال سعد: "لقد رد النبي صلى الله عليه وسلم على عثمان بن مظعون التبتل، ولو أحله له لاختصينا" متفق عليه (2)

مسألة: (وهو أفضل من التخلي منه) لحديث عثمان بن مظعون والذي قبله، فإن أقل أحوالهما الندب إلى النكاح والكراهية لتركه، إلا أن يكون لا شهوة له كالعنين والشيخ الكبير ففيه وجهان: أحدهما: النكاح له أفضل لدخوله في عموم الأخبار، والثاني تركه أفضل لأنه لا تحصل منه مصلحة النكاح، ويمنع زوجته من التحصن بغيره، ويلزم نفسه واجبات وحقوقاً ربما عجز عنها. (وقال) عليه السلام: "يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أفض للبصر، وأحصن للفرج، ومن لم يستطع فعليه بالصوم، فإن الصوم له وجاء". فخاطب الشباب بذلك. متفق عليه (3).

مسألة: (ومن أراد خطبة امرأة فله النظر منها إلى ما يظهر منها عادة كوجهها وكفيها وقدميها) لما روى جابر قال: قال رسول الله صلى الله عليه وسلم : "إذا خطب أحدكم المرأة فإن استطاع أن ينظر منها إلى ما يدعوه إلى نكاحها فليفعل" رواه أبو داود (4) . وينظر إلى وجهها لأنه مجمع المحاسن، وموضع النظر، وليس بعورة.

مسألة: (ولا يخطب الرجل على خطبة أخيه، إلا أن لا يسكن إليه) لما روى ابن عمر أن النبي صلى الله عليه وسلم قال: "لا يخطب أحدكم على خطبة أخيه"، وعن أبي هريرة رضي اللّه عنه عن النبي صلى الله عليه وسلم قال "لا يخطب أحدكم على خطبة أخيه حتى ينكح أو يترك" متفق عليهما (5).

مسألة: (ولا يجوز التصريح بخطبة معتدة) لقوله سبحانه: {ولا جناح عليكم فيما عرضتم به من خطبة النساء} (6) فوجه الحجة أن تخصيص التعريض بالإباحة دليل على تحريم التصريح، ولأن التصريح لا يحتمل غير النكاح فلا يأمن أن يحملها الحرص عليه على الإخبار بانقضاء عدتها قبل انقضائها بخلاف التعريض.

مسألة: (ويجوز التعريض بخطبة البائن خاصة فيقول: "لا تفوتيني بنفسك، وأنا في مثلك لراغب ونحو ذلك" ويجوز في عدة الوفاة. وللبائن بطلاق ثلاث، لقوله سبحانه: {ولا جناح عليكم فيما عرضتم به من خطبة النساء} (7) وروت فاطمة بنت قيس: أن أبا عمرو بن حفص بن المغيرة طلقها آخر ثلاث تطليقات، فأرسل إليها النبي صلى الله عليه وسلم : "لا تستفتي بنفسك" وفي لفظ: "إذا حللت فآذنيني" وفي لفظ: دالا تفوتينا بنفسك ". وهذا تعريض بخطبتها في العدة.

مسألة: (ولا ينعقد النكاح إلا بإيجاب من الولي أو نائبه، فيقول: أنكحتك أو زوجتك) لأن ما سواهما لا يأتي على معنى النكاح فلا ينعقد به كلفظ الإحلال، ولأن الشهادة شرط في النكاح وهي واقعة على اللفظ، وغير هذا اللفظ ليس بموضوع النكاح. وإنما يصرف إليه بالنية ولا شهادة عليها فيخلو النكاح على الشهادة ولا ينعقد مع الإيجاب إلا بالـ(قبول من الزوج أو نائبه فيقول: قبلت) هذا النكاح (أو تزوجت) وإن اقتصر على "قبلت" صح، لأن القبول يرجع إلى ما أوجبه الولي كما في البيع، وإنما اشترط القبول لينعقد النكاح كما في البيع.

مسألة: (ويستحب أن يخطب قبل العقد بخطبة ابن مسعود -رضي الله عنه- قال: علمنا رسول الله -صلى الله عليه وسلم- التشهد في في الحاجة: "إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وأشهد أن محمدًا عبده ورسوله، ويقرأ ثلاث آيات: { اتقوا الله حق تقاته ولا تموتن إلاّ وأنتم مسلمون} {واتقوا الله الذي تساءلون به والأرحام إنّ الله كان عليكم رقيبا} و{اتقوا الله وقولوا قولا سديدًا يصلح لكم أعمالكم}".

(ويستحب إعلان النكاح، والضرب عليه بالدف للنساء)؛ لما روي أن النبي صلى الله عليه وسلم- قال: "أعلنوا النكاح واضربوا عليه بالدف" أو كما قال صل الله عليه وسلم.

(1) | رواه ابن ماجه في: النكاح: حديث رقم (1846).
(2) | رواه البخاري في: النكاح: حديث رقم (5073). ومسلم في: النكاح: حديث رقم (6، 8).
(3) | رواه البخاري في: النكاح: حديث رقم (5065، 5066). ومسلم في: النكاح: حديث رقم (1).
(4) | رواه أبو داود في: النكاح: حديث رقم (2082).
(5) | الأول رواه البخاري في: النكاح: حديث رقم (5142). ومسلم في: النكاح: حديث رقم(38). والثاني: رواه البخاري في: النكاح: حديث رقم (5142). ومسلم في: النكاح: حديث رقم (56).
(6) | سورة البقرة: الآية 235.
(7) | سورة البقرة: الآية 235.


بَابُ الوَقف

قال ابن فارس في [ مقاييس اللغة ] : الواو والقاف والفاء، أصل يدل على تمكث ثم يقاس عليه. ثم قال: ولا يقال: أوقف.

قلت: ومن أصل التمكث يؤخذ الوقف الشرعي فإنه ماكث الأصل.

وتعريفه شرعاً: حبس مالكٍ مالَهُ المنتفع به مع بقاء عينه عن التصرفات برقبته، وتسبيل منفعته على شيء من أنواع القُرب ابتغاء وجه الله تعالى .

وحكمه: الاستحباب. وقد ثبت بالسنة، لأحاديث كثيرة.

منهاِ حديث أبي هريرة: أن النبي صلى الله عليه وسلم قال :" إذا مَاتَ ابْنُ آدَمَ انْقَطَعَ عَمَلُهُ إلا مِنْ ثلاثٍ ، صدقة جارية.. الخ ".

وإجماع الصدر الأول من الصحابة والتابعين على جوازه ولزومه.

قال الشافعي: ولم يحبس أهل الجاهلية فيما علمته. وإنما حبس أهل الإسلام وهذا إشارة إلى أنه حقيقة شرعية.

وقال الترمذي: " لا نعلم بين الصحابة والمتقدمين من أهل العلم خلافاً في جواز وقف الأرضين " إلا أنه نقل عن شريح القاضي أنه أنكر الْحُبُسَ.

ومثل هذا لا يعطى حكم الوقف من اللزوم والثواب والفضل والأحكام.

وقال أبو حنيفة: لا يلزم، وخالفه جميع أصحابه.

قال جابر بن عبد الله : " لم يكن أحد من أصحاب رسول الله صلى الله عليه وسلم ذا مقدرة ، إلا وقف ".

وبهذا يعلم إجماع القرن المفضل عليه، فلا يلتفت إلى خلاف بعدَه.

أما فضله، فهو من أفضل الصدقات التي حث الله عليها، ووعد عليها، بالثواب الجزيل، لأنه صدقة ثابتة دائمة في وجوه الخير.

وقد ورد في فضله آثار خاصة، لحديث عمر، وخالد، وعمل الصحابة رضى الله عنهم أجمعين.

وهذه الأحاديث الواردة في أصله وفضله.

وهذا الفضل الجزيل المترتب عليه، هو إذا كان وقفاً شرعياً حقيقياً واقعاً في موقعه، مقصوداً به وجه الله تعالى، موجهة مصارفه إلى وجوه القرب وأبواب البر والإحسان، من بناء المساجد والمدارس النافعة، والمشاريع الخيرية وصرفه إلى أهله من ذوى القرب والرحم، والفقراء والمساكين، والعاجزين، والمنقطعين، ومساعدة أهل الخير والصلاح، ونحو ذلك.

أما أن يحجر على أولاده وورثته باسم الوقف حتى لا يبيعوه، أو تكثر عليه الديون فيقف عقارَه خشية أن يباع لأصحاب الحقوق، أو يقفه على أولاده، فيحرم بعضهم ويحابى بعضهم، كأن يجعل نصيب البنات لهن ما دمن على قيد الحياة، أو يفضل بعض الأولاد على بعض لغير قصد صحيح أو يقفه على جهة من الجهات التي لا بِر فيها ولا قربة، ونحو ذلك. فهذا كله ليس بوقف صحيح، بل هو تحجير باسم الوقف.

وبهذا يدخل في أبواب الظلم، بدلا من أبواب البر، لأنه ليس على مراد الله، وكل ما أحدث في غير أمر الله فهو رد. أي مردود.

وبما تقدم تعرف الحكمة الجليلة من الوقف ، فهو إحسان إلى الموقوف عليهم وبِرّ بهم، وهم أولى الناس بالبر والإحسان، وذلك إما لحاجتهم كالفقراء والأيتام والأرامل والمنقطعين، أو للحاجة إليهم كالمجاهدين والمعلمين والمتعلمين والعاملين- تبرعاً- في خدمة الصالح العام.

وفيه إحسان كبير وبِرّ عظيم للواقف إذ يتصدق بهذه الصدقة المؤبدة التي يجرى عليه ثوابها بعد انقطاع أعماله وانتهاء آماله، بخروجه من دنياه إلى أخراه .

الحديث الأول[1]

عَنْ عَبْدِ الله بنٍ عُمَرَ قال: أصاب عُمَرُ أرضا بِخَيْبَرَ فأتى النَبي صَلًى الله عَلَيْهِ ومسَلّمَ يَسْتَأمِرُهُ فِيهاَ، فقال: يَا رَسَوُلَ الله، إني أصبت أرْضاً بِخَيْبَرَ لَمْ أصِبْ مَالا قَط هُوَ أنْفَسُ عِنْدِي مِنْهُ فَماَ تَأمُرُني بِهِ؟

قال: " إنْ شِئْتَ حَبَسْتَ أصْلَهَا وَتَصَدقْتَ بِهَا ".

قال: فَتَصَدقَ بِهَا عُمَرُ، غَيْرَ أنَهُ لا يُباعُ أصلُهَا وَلا يُورَث.

قال: فَتَصَدقَ بهَا عُمَرُ في الفُقَرَاء، وفي القُربَى، وَفي الرقَابِ، وَفي سَبيلِ الله، وَابن السبيلِ، وَالضيفِ ، لا جُنَاح عَلَى مَن وَلِيَهَا أن يَأكلَ مِنْهَا بالمعرُوفِ، أوْ يُطْعِمَ صَدِيقاً، غيرَ مُتَمَول فِيهِ. وفي. لفظ: غيْرَ مُتَأثل.

الغريب:
: بلاد شمالي المدينة تبعد عنها 160كم لا تزال عامرة بالمزارع والسكان، وكانت مسكنا لليهود حتى فتحها النبي صلى الله عليه وسلم عام سبع فأقرهم على فلاحتها حتى أجلاهم عمر في خلافته. وأرض عمر هذه، اسمها " تَمغ " بفتح فسكون اشتراها من أرض خيبر. | أرضا بخيبر
: يستشيره في التصرف بها. | يستأمره
: ظرف زمان للماضي، مشدد الطاء، مبنى على الضم: | قط
: يعني أجود منه، والنفيس: الشيء الكريم الجيد المغتبط به. | أنفس منه
: لا حرج ولا إثم. | لا جناح
: المتمول: اتخاذ المال أخذا أكثر من حاجته. و" التأثل " اتخاذ أصل المال وجمعه حتى كأنه قديم عنده. | غرِ متمول، غير متأثل

المعنى الإجمالي:

أصاب عمر بن الخطاب رضى الله عنه أرضا بخيبر، قدرها مائة سهم، هي أغلى أمواله عنده، لطيبها وجودتها: كانوا- رضى الله عنهم- يتسابقون إلى الباقيات الصالحات.

- فجاء رضي اللَه عنه إلى النبي صلى الله عليه وسلم طمعاً في البر المذكور في قوله تعالى: {لَنْ تَنَالوا البِرً حَتًى تُنْفِقُوا مِمًا تُحِبونَ } - يستشيره في صفة الصدقة بها لوجه الله تعالى . لثقته بكمال نصحه.

فأشار عليه بأحسن طرق الصدقات، وذلك بأن يحبس أصلها ويقفه فلا يتصرف به ببيع، أو إهداء، أو إرث أو غير ذلك من أنواع التصرفات، التي

من شأنها أن تنقل الملك ، أو تكون سببا في نقله، ويصدق بها في الفقراء والمساكين، وفى الأقارب والأرحام، وأن يَفُكً منها الرقاب بالعتق من الرق، أو بتسليم الديات عن المستوجبين، وأن يساعد بها المجاهدين في سبيل الله لإعلاء كلمته ونصر دينه، وأن يطعم المسافر الذي انقطعت به نفقته في غير بلده، ويطعم منها الضيف أيضا، فإكرام الضيف من الإيمان بالله تعالى.

بما أنها في حاجة إلى من يقوم عليها ويتعاهدها بالري والإصلاح، فقد رفع الحرج والإثم عمن وليها أن يأكل منها بالمعروف، فيأكل ما يحتاجه، ويطعم منها صديقا غير متخذ منها مالا زائدا عن حاجته، فهي لم تجعل إلا للإنفاق في طرق الخير والإحسان، لا للتمول والثراء.

ما يستفاد من الحديث:

1- يؤخذ من قوله: "إن شئت حبست أصلها وتصدقت بها" معنى الوقف الذي هو تحبيس الأصل وتسبيل المنفعة.

2- يؤخذ من قوله: "غير أنه لا يباع أصلها ولا يوهب ولا يورث" حكم التصرف في الوقفة، فإنه لا يجوز نقل الملك فيه، ولا التصرف الذي يسبب نقل الملك، بل يظل باقيا لازما، يعمل به حسب شرط الواقف الذي لا حيف فيه ولا جنف.

3- مكان الوقف، وأنه العين التي تبقى بعد الانتفاع بها.

فأما ما يذهب بالانتفاع به، فهو صدقة، وليس له موضوع الوقف ولا حكمه.

4- يؤخذ من قوله: "فتصدق بها عمر في الفقراء.. الخ" مصرف الوقف الشرعي، وأنه الذي يكون في وجوه البر والإحسان العام أو الخاص، كقرابة الإنسان. وفك الرقاب، والجهاد في سبيل الله، والضيف، والفقراء، والمساكين وبناء المدارس والملاجئ والمستشفيات ونحو ذلك.

5- يؤخذ من قوله: " لا جناح على من وليها أن يأكل منها بالمعروف" صحة شرط الواقف الشروط التي لا تنافى مقتضى الوقف وغايته، والتي ليس فيها إثم ولا ظلم.

فمثل هذه الشروط لا بأس بها لأن للواقف فيها منفعة بلا جور على أحد. فإذا شرطت مثل هذه الشروط نفذت، ولولا أنها تنفذ، لم يكن في اشتراط عمر فائدة.

6- في قوله: " لا جناح على من وليها.. الخ" جواز أكل ناظر الوقف منه بالمعروف بحيث يأكل قدر كفايته وحاجته، غير متخذ منه مالا، وكذلك له أن يطعم منه الصديق بالمعروف.

7- فيه فضيلة الوقف، وأنه من الصدقات الجارية والإحسان المستمر.

8- وفيه أن الأفضل أن يكون من أطيب المال وأنفسه، طمعاً في بر الله وإحسانه الذي جعله للذين ينفقون مما يحبون.

9- وفيه مشاورة ذوى الفضل. وهم أهل الدين والعلم، وكل عمل له أرباب يعلمونه.

10- وفيه أن الواجب على المستشار أن ينصح بما يراه الأفضل والأحسن، فالدين النصيحة.

11- وفيه فضيلة الإحسان والبر بذوي الأرحام، فإن الصدقة عليهم، صدقة وصلة.

12- يؤخذ من الحديث أن الشروط في الوقف لابد أن تكون صحيحة على مقتضى الشرع ؛ فلا تكون مما يخالف مقتضى الوقف من البر والإحسان، ومن العدل والبعد عن الجور والجنف والظلم.

ونسوق هنا خلاصة ما قاله شيخ الإسلام ابن تيمية في ذلك فقد ذكر حديث عائشة " من نذر أن يطع الله فليطعه... " وحديث بريدة " كل شرط ليس في كتاب الله فهو باطل... والمسلمون على شروطهم..." ثم قال:

من اشترط في الوقف أو العتق أو الهبة اً و البيع أو النكاح أو الإجارة أو النذر أو غير ذلك شروطا تخالف ما كتبه اللّه على عباده، بحيث تتضمن تلك الشروط الأمر بما نهى الله عنه، أو النهي عما أمر اللّه به، أو تحليل ما حرمه، أو تحريم ما حلله، فهذه الشروط باطلة باتفاق المسلمين في جميع العقود، الوقف وغيره، ولكن تنازعوا في العقود والمباحات كالبيع والإجارة والنكاح هل معنى الحديث من اشترط شرطاً لم يثبت أنه خالف فيه الشرع، أو من اشترط شرطاً يعلم أنه مخالفا لما شرعه الله.

هذا فيه تنازع، لأن قوله آخر الحديث " كتاب الله أحق وشرط الله أوثق " يدل على أن الشرط الباطل ما خالف ذلك.

وقوله: " من اشترط شرطاً ليس في كتاب الله فهو باطل " قد يفهم منه ما ليس بمشروع، وصاحب القول الأول يقول: ما لم ينه عنه من المباحات فهو ما أذن فيه فيكون مشروعاً بكتاب اللّه، وأما ما كان من العقود التي يقصد بها الطاعات كالنذر، فلا بد أن يكون المنذور طاعة، فمتى كان مباحا لم يجب الوفاء به.

ثم تحدث شيخ الإسلام رحمه الله تعالى عن البدعة، وبين أنها جميعاً مذمومة في الشرع، وبين أن ما فعل بعد وفاة الرسول صلى الله عليه وسلم من جمع المصحف، وجمع الناس على قارئ واحد في قيام رمضان، وطرد اليهود والنصارى من جزيرة العرب، ليس بدعة، وإنما هو شرعة، لأن أقل ما يقال فيه أنه من سنة الخلفاء الراشدين رضي الله عنهم.

وعقب على ذلك بقوله: وبالجملة فلا خلاف بين العلماء أن من وقف على صلاة أو صيام أو نحو ذلك من غير الشرعي لم يصح وقفه والخلاف في

المباحات. وهذا أصل عظيم وهو التفريق بين المباح الذي يفعل لأنه مباح وبين ما يتخذ دينا وعبادة وطاعة وقربة، فمن جعل ما ليس مشروعا دينا وقربة، كان ذلك حراما باتفاق المسلمين.

ثم قال رحمه الله تعالى: القسم الثالث عمل مباح مستوى الطرفين فهذا قال بعض العلماء بوجوب الوفاء به، والجمهور من أهل المذاهب المشهورة وغيرهم على أن شرطه باطل، فلا يصح عندهم أن يشرط إلا ما كان قربة إلى الله تعالى، وذلك لأن الإنسان ليس له أن يبذل ماله إلا لما له فيه منفعة في الدين والدنيا، فما دام الإنسان حياً فله أن يبذل ماله في تحصيل الأغراض المباحة،- لأنه ينتفع بذلك، فأما الميت فما بقي بعد الموت ينتفع من أعمال الأحياء إلا بعمل صالح قد أمر به أو أعان عليه أو أهدى إليه ونحو ذلك، فأما الأعمال التي ليست طاعة للّه ورسوله فلا ينتفع بها الميت فإذا اشترط الموصي أو الواقف عملا أو صفة لا ثواب فيها كان السعي في تحصيلها سعياً فيما لا ينتفع به في دنياه ولا في آخرته، ومثل هذا لا يجوز.

اختلاف العلماء:

شذ الإمام أبو حنيفة رحمه الله فأجاز بيع الوقف ورجوع الواقف فيه.

ومذهبه مخالف لنص الحديث ولذا قال صاحبه أبو يوسف: لو بلغ أبا حنيفة هذا الحديث (حديث عمر) لقال به، ورجع عن بيع الوقف.

وقال القرطبي: الرجوع في الوقف مخالف للإجماع فلا يلتفت إليه.

وذهب مالك والشافعي: إلى لزوم الوقف وعدم جوازه وصحة بيعه بحال، أخذاً بعموم الحديث " غير أنه لا يباع أصلها. الخ " .

وذهب الإمام أحمد إلى قول وسط، وهو أنه لا يجوز بيعه ولا الاستبدال به إلا أن تتعطل منافعه بالكلية، ولم يمكن الانتفاع به، ولا تعميره وإصلاحه،

فإن تعطلت منافعه، جاز بيعه واستبداله بغيره. استدل على ذلك بفعل عمر حينما بلغه أن بيت المال الذي بالكوفة نقب.

فكتب إلى سعد: " أن انقل المسجد الذي بالتمارين، واجعل بيت المال في قبلة المسجد، فإنه لن يزال في المسجد مصلى".

وكان هذا العمل بمشهد من الصحابة، فلم يُنْكَر. فهو كالإجماع .

وشبهه بالهَدْىِ الذي يعطب قبل بلوغه مَحله، فإنه يذبح بالحال، وتترك مراعاة المَحِل، لافضائها إلى فوات الانتفاع بالكلية.

قال ابن عقيل رحمة الله : "الوقف مؤبد، فإذا لم يمكن تأبيده على وجه تخصيصه، استبقينا الغرض وهو الانتفاع على الدوام في عين أخرى ، وإيصال الأبدال جرى مجرى الأعيان، وجمودنا على العين مع تعطلها تضييع للغرض"

قال شيخ الإسلام " ابن تيميهَ " رحمه الله: "ومع الحاجة يجب إبدال الوقف بمثله، وبلا حاجة يجوز بخير منه، لظهور المصلحة".

وذكر رحمه الله أنه يجوز إبدال الوقف، ولو كان مسجدا بمثله أو خير منه، وكذلك إبدال الهدي والأضحية والمنذور، وذلك بأن يعوض فيها بالبدل، أو تباع ويشترى بثمنها، إلا المساجد الثلاثة فما يجوز تغيير عرصتها وإنما يجوز الزيادة فيها، وإبدال البناء بغيره، كما دلت عليه السنة وإجماع الصحابة.

وذكر شيخنا عبد الرحمن آل سعدي رحمه الله أنه إذا نقص الموقوف أو قلت منافعه ، وكان غيره أصلح منه وأنفع للموقوف عليهم ففيه عن الإمام أحمد روايتان، أشهرهما المنع، أي منع بيعه واستبداله

والثانية، الجواز، وهى اختيار شيخ الإسلام. وعليها العمل في محاكم المملكة العربية السعودية فإذا ثبت عند القاضي أن في بيعه واستبدال غبطة أو مصلحة أجازه، وأذن لناظره بذلك. وإلا فلا .

ولكن في هذه الحال لا ينبغي أن يستقل الناظر في بيعه، بل يرفع الأمر للحاكم ، ويجتهد في الأصلح ، لأنه في هذه الحال يدخلها من الهدى والخطأ، ما يحتاج إلى رفعه، ورفع المسئولية عنه بالحاكم . والله أعلم- ا.هـ.

وهذا هو الجاري في محاكم المملكة، فإنه لا يباع وقف إلا بإذن من الحاكم الشرعي، بل حتى تطلع هيئة القضاء في محكمة التمييز على حكم القاضي وتراه موافقا للوجهة الشرعية، فتجيزه، وبدون هذا فإن الوقف لا يُتَصرف فيه بما ينقل الملك.

[1] رقم هذا الحديث حسب ترتيب المصنف [279] أخرجناه لنضمه إلى الأحاديث المناسبة له.


هـ- مواضع حذف الخبر وجوباً

1- لولا الماءُ لهلك الزرع- لولا الهواء ما عاشْ مخلوق.

2- أيمنُ الله لأجتهدن- يمينُ الله لأنصفن المظلوم.

3- كل إنسان وضميره- الجندي وسلاحُه- كل حيوان وغرائزُه.

4- أكلي الفاكهةَ ناضجة- أحسنُ كلام الرجل متأنياً- أقربُ ما يكون العبدُ من ربه وهو ساجد.

الإيضاح:

عرفنا من قبل أن خبر المبتدأ يجوز حذفه؟ إذا دل الدليل عليه كما لو سئلت فقيل لك. مَن في الدار؟ إذ يصح أن تأتي بالجملة كاملة، فتقول: "أخوك في الدار" كما يصح أن تحذف الخبر وذلك لدلالة السؤال عليه، فتقول: "أخوك".

وهناك مواضع في العربية، التزم العرب فيها حذف الخبر، فلم يبرزوه في كلامهم وإنك إذا تأملت المجموعة الأولى في الأمثلة السابقة، لوجدت المبتدأ فيها قد وقع بعد "لولا" أما الخبر فهو محذوف وجوباً، وتقديره في المثال الأول: لولا الماء موجود،وفي المثال الثاني: لولا الهواء موجود، ونلاحظ في هذا الخبر المحذوف أنه كون عام مطلق، ككلمة: "موجود"، أو" كائن " بما أشبه ذلك؟ فلو كان الخبر كوناً خاصاً لم يجز حذفه كقولنا مثلا: "لولا علي صافحني ما صافحته"، فلا يجوز أن نقول: " لولا علي ما صافحته"، وذلك لحصول اللبس وعدم الفهم، لأن المصافحة ليست كوناً عاماً.

أما مثالا المجموعة الثانية، فان المبتدأ فيها لفظ صريح في القسم وهو:

"أيمن الله "و "يمين الله". والخبر محذوف وجوباً لم تلفظ به العرب في مثل هذه الجمل، وتقديره: " قسمي" أو " يميني" وما أشبه ذلك.

وفي أمثلة المجموعة الثالثة نجد المبتدأ قد عطف عليه اسم بواو تفيد المصاحبة ولذلك حذف العرب الخبر في مثل هذه الجمل، لأنه مفهوم من الكلام، وتقديره: "مقرونان" أو "متصاحبان" وما أشبه ذلك.

وإذا تأملت أمثلة المجموعة الرابعة، وجدتها تشتمل على أحوال هي: " ناضجة" و " متأنياً" و " وهو ساجد" وهذه الأحوال لا تصلح لأن يخبر بها عن المبتدآت الموجودة في جملها، كما أنك إذا تأملت هذه المبتدآت، وجدتها في الجملة الأولى مصدراً مضافاً إلى معموله، وفي الجملة الثانية اسم تفضيل مضافاً إلى مصدر صريح، وفي الجملة الثالثة اسم تفضيل مضافاً إلى مصدر مؤول من (ما) المصدرية والفعل الذي بعدها. وهذا كله من شروط إغناء الحال عن الخبر، فلو قلنا مثلا:، "إكرامي الضيف عظيماً" ما صح هذا الكلام، لأن الحال هنا تصلح أن تكون خبراً فيجب أن ترفع علي الخبرية، فتقول: " إكرامي الضيف عظيم ".

القاعدة:

يجب حذف الخبر في المواضع التالية:

1- إذا وقع المبتدأ بعد (لولا) والخبر كون عام نحو: كائن وموجود.

2- إذا كان المبتدأ من الألفاظ التي تدل صراحة على القسم.

3- إذا عطف على المبتدأ بواو تدل. على المصاحبة.

4- إذا أغنت عن الخبر حال لا تصلح أن تكون خبراً، والمبتدأ مصدر مضاف إلى معموله أو اسم تفضيل مضاف لمصدر صريح أو مؤول.

تمرينات

-1-

عين في القطعة الآتية المواضع التي حذف فيها الخبر وجوباً، وقدِّر كل خبر، واذكر سبب حذفه:

لقد أصبحت البحارُ مظهرَ قوة الأمم، وميدان تنافسها، فكل أمة وأساطيلها، وكل دولة وغوّاصاتُها، وأكثر ما تُهاب الدولة قوية في البحار، وأعظم إجلال الأمم إياها منيعة فوقْ الماء، ولولا السيطرةُ على المحيط، ولولا الجرأةُ على اختراقه، ما فازت دولة بِمرَام، فليس بعجيب أن تسودَ أمة برجال، ركوبُهم البحارَ هائجة، واقتحامهم العواصف ثائرة.

-2-
عين الخبر المحذوف، واذكر حكم حذفه في الأبيات الآتية:
أدنى إلى شرفٍ من الإنسان | 1- لولا العقولُ لكان أدنى ضَيْغَم
وأكثر ما تَلْقَى الغَنِى مُرائيا | 2- فأكثر ما تَلْقَى الفقيرَ مُداهناً
ألقتْ إليك مَعَد بالمقاليد | 3- لولا أبوك ولولا قَبْلَهُ عُمَرُ
وشر بُعدي عنه وهو غضبان | 4-خيرُ اقترابي من المولى حليفَ رِضاً
ولا أرِقتَ لذكر البان والعلم | 5- لولا الهوى لم تُرِقْ دمعا على طلل
-3-
قدر الخبر في الجمل الآتية، وبيِّن سبب وجوب حذفه:
6- بغضي الرجل بذيئاً. | 1- السيارة وسائقها
7- لولا الابتكار ما تقدم الإنسان. | 2- أنفع عمل الصانع متقنا
8- أكثر شربي الشاهي ساخنا. | 3- كل عمل وجزاؤه
9- أيمن الله لقد وفّيت بوعدي. | 4-المرء وعمله
 | 5- يمين الله لابتعدن عن الدنايا
-4-
في القطعة التالية مبتدآت حذفت أخبارها وجوباً قدرها واذكر سبب حذفهـا:
أيمنُ الله لقد كثرت المخترعات، وافتن العلماء في اختراع النافع منها والضار جميعاً، فكل مخْتَرعَ وأثَرُه؟ وكل دولة وحاجتها، وكل عالم وتوجيهه، فالذرة معمَرة مدمَرة، وأعظم ما تخشى دولة مالكةَ زمام الذرّة، ولولا اختراع القنابل الذرّية، والصواريخ الجهنميّة، لما خاف بعض الدول بعضا، وليت العلماء يوجهون جهودهم نحو اختراع ما يسعد البشرية.
-5-
أتمم الأساليب الآتية، ثم عيًن المبتدأ و الخبر:
4- لولا المنافسة.... | 1- لولا الشمس …
5- لولا القوانين... | 2- أيمن الله…
 | 3- لولا نصر الله...
-6-
نموذج في الإعراب:
كل منزل وحديقته:
: مبتدأ مرفِوع بالضمة، وهو مضاف. ومنزل مضاف إليه. | كل
: الواو حرف عطف يدل على المصاحبة، حديقته معطوفة على "كل" والهاء مضاف إليه، والخبر محذوف وجوباَ تقديره: " مقترنان". | وحديقته
-7-
اشرح البيتين الآتيين، وأعرب ما تحته خط فيهما:
طُوِيَت أتاح لها لسانَ حَسودِ | وإذا أراد اللهُ نَثْرَ فضيلة
ما كان يُعْرَف طِيبُ عَرْفِ العَوْد | لولا اشتعالُ النار فيما جاورتِ


باب قوله تعالى ألم تر إلى الذين يزعمون أنهم أمنموا بما .......

باب قول الله تعالى: {ألم تر إلى الذين يزعمون أنهم أمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت }

قال المُصنِّفُ رحمه الله تعالى: بابُ قول الله تعالى: {أَلِمْ تَرَ إلى الذِينَ يَزْعُمُون انَّهُم آمَنُوا بمَا أُنْزل إلَيْكَ وَمَا أُنْزِلَ مِن قَبْلِكَ يُريدُون أَنْ يَتَحَاكَمُوِا إلى الطَّاغُوتِ وقَدْ أُمِرُواَ أَن يَكْفُرُوا بهِ وَيُريدُ الشَّيْطَانُ أَن يُضلَّهُم ضَلالاَ بَعِيداً. وإذا قِيلَ لَهُم تَعَالَوْا إلى ما أَنَزَلَ الله وإلى الَرسُولِ رَأَيْتَ المُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً. فكَيْفَ إذا أصَابَتْهُمْ مُصِيبَة بِمَا قَدَّمَتْ أيْدِيهِم ثُمَّ جَاؤكَ يَحْلِفُونَ بالله إن أَردْنَا إلاَّ إحْسَاناً وَتَوْفِيقاً}. [النساء: 60- 62].

ش: قال العمادُ ابنُ كثير: والآيةُ ذامَّةٌ لمن عدل عن الكتاب والسُّنة، وتحاكم إلى ما سواهما من الباطل، وهو المرادُ بالطاغوت هاهنا [1] .

وتقدَّم ما ذكره العلاَّمةُ ابنُ القيِّم رحمه الله في حدِّه للطاغوت، وأنَّه كلُّ ما تجاوز به العبدُ حدَّه: من معبودٍ أو متبوع أو مُطاع.

فكلُّ من حاكم إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم، فقد حاكم إلى الطاغوت الذي أمر الله تعالى عباده المؤمنين أنْ يكفروا به. فإن التحاكم ليس إلاَّ إلى كتاب الله وسُنة رسوله، ومن كان يحكُم بهما. فمن حاكم [2] إلى غيرهما: فقد تجاوز به حدَّه، وخرج عما شرعه الله ورسوله، وأنزله منزلةً لا يستحقها.

وكذلك من عبد شيئاً دون الله فإنما عبدَ الطاغوت، فإنْ كان المعبودُ صالحا صارت عبادةُ العابد له راجعةً إلى الشيطان الذي أمره بها، كما قال تعالى: {وَيَوْمَ نَحْشرُهُمْ جَميعاً ثُمَّ نَقُولُ للذين أشْرَكُوا مكَانَكُم أنْتُم وشركاؤكم فزَيَّلْنَا بَيْنَهُم وَقَال شركاؤهُم مَا كُنْتُم إيَّانَا تَعْبُدُون. فكفى باللّه شَهِيداً بَيْنَنَا وبينكم إنْ كُنَّا عن عبادَتِكُم لغافِلِينَ. هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ ما أَسْلَفَتْ وَرُدُّوا إلى الله مَوْلاهُم الحقِّ وضَلَّ عَنْهُم ما كانُوا يَفترُون} [.يونس: 28- 30]، وكقوله تعالى: {وَيَوْمَ يَحْشُرُهُم جَميعاً ثُمَّ يقُولُ لِلمَلائِكَةِ هَؤلاء إيَّاكُم كانُوا يَعْبُدُون. قالوا سُبْحَانَكَ أنتَ وَلِيُّنا مِنْ دونهِمْ بَل كانُوا يَعْبُدُونَ الجِنَّ أكْثَرُهُمْ بِهِمْ مُؤمِنُونَ}. [سبأ: 40- 41].

وإنْ كان ممن يدعو إلى عبادة نفسه، أو كان شجراً أو حجراً أو قبراً، أو غير ذلك مما كان يتخذه المشركون لهم أصناماً [3] على صُور الصالحين أو الملائكة أو غير ذلك، فهي من الطاغوت الذي أمر الله تعالى عباده أنْ يكفروا بعبادته، ويتبرؤوا منه، ومن عبادة كلِّ معبود سوى الله كائناً من كان. وهذا كلُّه من عمل الشيطان وتسويله، فهو الذي دعا إلى كلِّ باطل وزيَّنه لمن فعله، وهذا يُنافي التوحيدَ الذي هو معنى شهادة أنْ لا إله إلا الله.

فالتوحيدُ: هو الكفر بكل طاغوتٍ عبده العابدون من دون الله ة كما قال تعالى: {قَدْ كَانَتْ لَكُم أََسوة حَسنَةُ في إبْراهِيم والذين مَعَهُ إذْ قَالُوا لِقَوْمِهِم إنَّا بُراؤا مِنْكُمْ وَممَّا تَعْبُدُون مِن دون الله كَفَرْنا بِكُمْ وَبَدا بيْنَنَا وَبينَكُم العَدَاوَةُ والبَغْضَاءُ أبَداً حتى تُؤمِنُوا بالله وَحْدَهُ }. [الممتحنة: 4]. وكلّ من عبد غيرَ الله فقد جاوز به حدَّه، وأعطاه من العبادة ما لا يستحقه.

قال الإِمام مالك: الطاغوت: ما عُبد من دون اللّه [4] .

وكذلك من دعا إلى تحكيم غير اللّه تعالى ورسوله: فقد ترك ما جاء به الرسولُ صلى الله عليه وسلم ورغب عنه، وجعل لله شريكا في الطاعة، وخالف ما جاء به الرسول صلى الله عليه وسلم فيما أمره الله تعالى به في قوله: {وأن احْكُم بَيْنَهُم بِمَا أَنْزَلَ الله ولا تَتَّبعْ أَهواءهُم واحْذَرْهُم أنْ يَفْتِنُوكَ عَن بَعْضِ ما أُنْزَلَ الله إليْك }. [المائدة:49] وقوله: {فَلا وَرَبِّكَ لا يُؤمِنُونَ حتَّى يُحَكِّمُوكَ فِيما شَجر بَيْنَهُم ثُمَّ لا يَجِدُوا في أَنفُسِهِم حَرَجاً مِمَّا قَضيْتَ وَيُسَلِّمُوا تَسْلِيماً}. [ النساء: 65].

فمن خالف ما أمر اللّه به رسولَه صلى الله عليه وسلم: بأنْ حكم بين الناس بغير ما أنزل اللّه، أو طلب ذلك اتباعاً لما يهواه ويُريده، فقد خلع ربقةَ الإِسلام والإِيمان من عُنقه. وإنْ زعم أنه مؤمن.

فإنَّ الله تعالى أنكر على من أراد ذلك، وأكذَبهم في زعمهم الإِيمان، لما في ضِمن قوله: {يزعُمون} من نفي إيمانهم، فإنَّ {يزعُمون} إنما يُقال غالبًا لمن ادَّعى دعوى هو فيها كاذبٌ لمخالفته لموجبها، وعملِه بما ينافيها. يحقق هذا قولُه: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا به}، لأن الكفر بالطاغوت ركنُ التوحيد، كما في آية البقرة. فإذا لم يحصل هذا الركنُ لم يكن موحِّداً.

والتوحيدُ هو أساسُ الإِيمان، الذي تصلح به جميعُ الأعمال وتَفسُد بعدمه. كما أنَ ذلك بيَّنٌ في قوله تعالى: {فَمَنْ يَكْفُرْ بالطاغُوت وَيُؤمِنِ بالله فَقَدْ اسْتَمْسَك بِالعُرْوَةِ الوُثْقَى لا انفصام لها}.[البقرة: 256] وذلك أنًّ التحاكم إلى الطاغوت إيمانٌ به.ِ

وقوله: {وَيُرِيدُ الشيْطانُ أَن يُضِلَّهُم ضَلالاًا بَعِيداً} يبيِّن تعالى في هذه الآية:

أنَّ التحاكم إلى الطاغوت مما يأمر به الشيطانُ ويُزيَّنه لمن أطاعه، ويبينَّ أنَّ ذلك مما أضل به الشيطانُ من أضفه. وأكده بالمصدر، ووصفَه بالبعد، فدلَّ على أن ذلك من أعظم الضلال وأبعده عن الهُدى.

ففي هذه الآية أربعةُ أمور. الأول: أنَّه من إرادة الشيطان. الثاني: أنه ضلال. الثالث: تأكيدُه بالمصدر. الرابع: وصفُه بالبعد عن سبيل الحق والهدى.

فسبحان الله! ما أعظمَ هذا القرآن وما أبلغه، وما أدلَّه على أنه كلامُ رب العالمين، أوحاه إلى رسوله الكريم، وبلَّغه عبدُه الصادق الأمين. صلوات الله وسلامه عليهما أجمعين.

قوله: {وإذَا قِيلَ لَهُم تَعَالَوْا إلى مَا أنْزَلَ الله وإلى الرَّسُولِ رَأيْتَ المُنَافِقيِنَ يَصُدُّونَ عَنْكَ صُدُوداً} بين تعالى أنَّ هذه صفةُ المنافقين، وأن من فعل ذلك أو طلبه، وإنْ زعم أنه مؤمنٌ فإنه في غاية البُعد من الإِيمان.

قال العلامَّة ابن القيَّم: هذا دليلٌ على أن من دُعي إلى تحكيم الكتاب والسنة فأبى، أنَّه من المنافقين.

قوله:{يصدُّون} لازمٌ. وهو بمعنى يُعرضون، لأنَّ مصدره، صدوداً. فما أكثر من اتصف بهذا الوصف، خصوصاً ممن يدعي العلم. فإنَّهم صدُّوا عما توجبه الأدلةُ من كتاب الله وسُنة رسوله إلى أقوال من يخطئ كثيراً، ممن ينتسب إلى الأئمة الأربعة:

في تقليدهم من لا يجوز تقليده، واعتمادِهم على قول من لا يجوز الاعتمادُ على قوله، ويجعلون قولَه المخالف لنص الكتاب والسُّنة وقواعد الشريعة هو المعتمدُ عندهم، الذي لا تصح الفتوى إلاَّ به. فصار المتبعُ للرسول صلى الله عليه وسلم بين أولئك غريباً، كما تقدم التنبيهُ على هذا في الباب الذي قبل هذا.

فتدبَّر هذه الآيات وما بعدها، يتبينُ لك ما وقع فيه غالبُ الناس من الإِعراض عن الحق وتركِ العمل به في أكثر الوقائع. والله المستعان.

قال المُصنِّفُ رحِمه الله تعالى: وقوله: {وإذا قيل لَهُم لا تُفْسِدُوا في الأرضِ قَالُوا إنَّما نحْنُ مُصْلِحُونَ} [ البقرة: 11].

ش: قال أبو العالية في الآية: يعني: لا تعصوا في الأرض، لأن من عصى اللّه في الأرض، أو أمر بمعصية الله: فقد أفسد في الأرض، لأنَ صلاح الأرض والسماء إنما هو بطاعة الله ورسوله[5] .

وقد أخبر تعالى عن إخوة يوسف عليه السلام، في قوله تعالى: {ثُمَّ أَذَّنَ مُؤذِّنٌ أَيَّتُها العِيرُ إنَّكُمْ لَسارِقُون. قَالوا وَأَقبَلُوا عَلَيْهِم ماذا تَفْقِدُون. قَالُوا نَفْقِدُ صُواَعَ المَلِكِ وَلمَنْ جَاء بهِ حِمْلُ بَعِيرِ وأَنا بِهِ زعيمٌ . قالُوا تالله لَقَدْ عَلِمْتُم ما جِئْنَا لِنُفْسِدَ في الأرضِ ومَا كُنَّا سارِقينَ }.َ [يوسف: 70-72] فدلَّت الآيةُ على أنَّ كلَّ معصية فسادٌ في الأرض.

ومناسبةُ الآية للترجمة: أنَّ التحاكم إلى غير اللّه ورسوله من أعمال المنافقين، وهو من الفساد في الأرض.

وفي الآية: التنبيهُ على عدم الاغترار [بأقوال أهل الأهواء وإنْ زخرفوها بالدعوى. وفيها: التحذير من الاغترار][6] بالرأي، ما لم يقم على صحته دليلٌ من كتاب الله وسُنَة رسوله. فما أكثر من يصدِّق بالكذب ويكذِّب بالصدق إذ جاءه، وهذا من الفساد في الأرض، ويترتب عليه من الفساد أمورٌ كثيرة تخرج صاحبها من

الحق وتدخله في الباطل. نسألُ اللّه العفو والعافية والمعافاة الدائمة في الدين والدنيا والآخرة.

فتدبَّر تجد ذلك في حال الأكثر: إلاَّ من عصمه اللّه، ومَنَّ عليه بقوَّةِ داعي الإِيمان، وأعطاه عقلاً كاملاً عند ورود الشهوات، وبصراً ناقداً [7] عند ورود الشبهات. وذلك فضلُ اللّه يؤتيه من يشاء واللّه ذو الفضل العظيم.

قال المُصنِّفُ رحمه اللّه تعالى: وقولهِ: {ولا تُفْسِدُوا في الأرْضِ بَعْدَ إصْلاحِهَا}. [الأعراف: 56].

ش: قال أبو بكر بن عيَّاش [8] - في الآية-: إنَّ اللّه بعث محمداً صلى الله عليه وسلم إلى أهل الأرض وهم في فساد، فأصلحهم اللّه بمحمَّدٍ صلى الله عليه وسلم. فمن دعا إلى خلاف ما جاء به محمدٌ صلى الله عليه وسلم فهو من المفسدين في الأرض [9] .

وقال ابنُ القيِّم: قال أكثرُ المفسرين: لا تفسدوا فيها بالمعاصي، والدعاءِ إلى غير طاعة اللّه، [بعد إصلاح اللّه إياها ببعث الرسل، وبيانِ الشريعة، والدعاء إلى طاعة اللّه][10] ، فإنَّ عبادة غيرِ اللّه والدعوة إلى غيره والشركَ به: أعظمُ [11] فسادٍ في الأرض. بل فسادُ الأرض في الحقيقة إنَّما هو بالشرك به ومخالفة أمره. فالشركُ والدعوة إلى غير اللّه وإقامةُ معبوِدٍ غيره، ومطاع متبع غير رسول الله صلى الله عليه وسلم: هو أعظمُ الفساد في الأرض، ولا صلاح لها ولا لأهلها إلا بأن يكون اللّه وحده هو المعبودَ المطاع، والدعوة له لا لغيره، والطاعة والاتباع لرسوله ليس إلاَّ. وغيرُه إنما تجب طاعته إذا أمر بطاعة الرسول صلى الله عليه وسلم، فإذا أمر بمعصيته وخلافِ شريعته فلا سمع له ولا طاعة.

ومن تدبَر أحوالَ العالم: وجد كل صلاح في الأرض، فسببه توحيدُ الله وعبادتُه وطاعةُ رسوله. وكلَّ شرٍّ في العالم وفتنةٍ وبلاء وقحْط وتسليط عدوٍّ وغيرِ ذلك، فسببُه: مخالفةُ رسوله، والدعوةُ إلى غير اللّه ورسوله. انتهى[12] .

ووجهُ مطابقةِ هذه الآية للترجمة: أنَّ التحاكم إلى غير اللّه ورسوله من أعظم ما يُفسد الأرض من المعاصي، فلا صلاح لها إلاَّ بتحكيم كتاب اللّه وسُنة رسوله، وهِو سبيلُ المؤمنين، كما قال تعالى: {وَمَنْ يُشاقِقِ الرَّسُولَ من بَعْدِ ما تبَيَّنَ لَهُ الهدى ويَتَبعْ غَيْرَ سَبِيلِ المؤمِنين نُوَلِّه ما تَوَلَّى ونُصْلهِ جهَنَّم وساءَتْ مصيراً}. [ النساء: 115].

قال المُصنِّفُ رحمه اللّه تعالى: وقوله: {أَفَحُكْمَ الجاهِلِيَّة يَبْغُونَ وَمَنْ أَحسنُ من اللّه حُكْماً لِقَومٍ يُوقِنُون}. [المائدة: 50].

ش: قال ابنُ كثير: يُنكر تعالى، على من خرج عن حُكم الله تعالى المشتملِ على كلِّ خير، والنهي[13] عن كلِّ شر، وعَدَل إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجالُ بلا مُستندٍ من شريعة اللّه، كما كان أهل الجاهلية يحكمون بها من الجهالات والضلالات، كما يحكم بها التتار من السياسات المأخوذة عن جنكز خان[14] الذي وضع لهم كتاباً مجموعاً من أحكامِ أقيسة [15] من شرائع شتى [16] . وفيها كثيرٌ من الأحكام أخذها عن مجرَّد نظره، وصار في بَنيه شرعاً يقدِّمونه على الحكم بكتاب الله وسنة رسوله.

ومن فعل ذلك: فهو كافرٌ يجب قتاله حتى يرجع إلى حُكم الله ورسوله، فلا يحكم بسواه في قليل ولا كثير [17] .

قوله: {وَمَنْ أحْسَن من الله حُكْما لِقَوْمِ يُوقِنُون} استفهامُ إنكار، أي: لا حُكم أحسن من حكمه تعالى.

وهذا من باب استعمال أفعل التفضيل فيما ليس في الطرف الأخر مشارك، أي: ومن أعدل من الله حكماً لِمن عقل عن الله شرعه، وآمن وأيقن أنَّ الله تعالى: أحكمُ الحاكمين، وأرحم بعباده من الوالدة بولدها، العليمُ بمصالح عباده القادر على كلِّ شيء، الحكيمُ في أقواله وأفعاله، وشرعه وقدره؟.

وفي الآية: التحذيرُ من حكم الجاهلية، واختيارِه على حكم الله ورسوله. فمن فعل ذلك فقد أعرض عن الأحسن، وهو الحق، إلى ضدِّه من الباطل.

قال المُصنَفُ رحمه الله تعالى: عن عبد الله بنِ عمرو: أنَّ رسول الله صلى الله عليه وسلم قال:"لا يؤمنُ أحدُكم حتى يكون هواه تبعاَ لما جئتُ به" قال النووي: حديثٌ صحيح، رُوِّيناه في كتاب الحجة بإسنادٍ صحيح.

ش: هذا الحديث: رواه الشيخ أبو الفتح، نصر بن إبراهيم المقدسي الشافعي [18] في كتاب الُحجَّة على تارك المحجَّة، بإسنادٍ صحيح، كما قاله المصنفُ، عن النووي[19] .

ورواه الطبرانيُّ، وأبو بكر بن عاصم، والحافظ أبو نُعيم في الأربعين التي شرط لها أنْ تكون من صحاح الأخبار[20] ، وشاهدُه في القرآن:

قال تعالى: {فَلا وَرَبَّكَ لا يُؤمِنَونَ حَتَّى يُحَكِّمُوكَ فِيما شَجَر بيْنَهم}. الآية [النساء: 65]، وقوله: {وما كانَ لمؤمِنٍ ولا مُؤمِنَةٍ إذا قضى الله وَرَسُولُهُ أَمراً أنْ يَكُونَ لَهُمْ الخِيرةُ مِن أمْرِهِم} [الأحزاب:36] وقوله: {فإنْ لَمْ يَسْتَجِيبُوا لَكَ فاعْلَمْ أَنمَا يَتبِعونَ أهْوَاءهُم}. [القصص: 50] ونحو هذه الآيات.

قوله: "لا يؤمن أحدكم ": أي: لا يكون من أهل كمال الإِيمان الواجب الذي وعد الله أهلَه عليه بدخول الجنة والنجاة من النار، وقد يكون في درجةِ أهل الإِساءة والمعاصي من أهل الإِسلام.

قوله: "حتى يكون هواه تبعاً لما جئتُ به ". الهوى: بالقصر، أي: ما يهواه وتحبُّه نفسُه وتميل إليه.

فإنْ كان الذي يحبه وتميل إليه نفسه ويعمل به تابعاً لما جاء به الرسول صلى الله عليه وسلم لا يخرج عنه إلى ما يخالفه، فهذه صفةُ أهل الإِيمان المطلق.

وإنْ كان بخلاف ذلك، أو في بعض أحواله أو أكثرِها. انتفى عنه من الإِيمان كمالُه الواجب، كما في حديث أبي هريرة "لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارقُ حين يسرق وهو مؤمن " [21] يعني أنَّه بالمعصية ينتفي عنه كمالُ الإيمان الواجب، وينزل عنه في درجة الإسلام. وينقص إيمانُه، فلا يُطلق عليه الإيمانُ إلا بقيد المعصية أو الفسوق، فيقال: مؤمنٌ عاص، أو يقال: مؤمنٌ بإيمانه فاسقٌ بمعصيته، فيكون معه مُطلق الإيمان الذي لا يصح إسلامه إلاَّ به؟ كما قال تعالى: { فتَحْريرُ رَقَبةٍ مُؤمِنَةٍ }. [ النساء: 92].

والأَدلَّةُ على ما عليه سلفُ الأمة وأئمتها- أنَّ الإيمان قولٌ وعمل ونيَّة يزيد بالطاعة وينقص بالمعصية- من كتاب اللّه وسُنة رسوله أكثرُ من أنْ تُحصر.

فمن ذلك: قوله تعالى: { مَا كانَ اللّه لِيُضيعَ إيمانَكُم }. [ البقرة: 142] أي: صلاتكم إلى بيت المقدس قبل تحويل القبلة، وقولُ النبي صلى الله عليه وسلم لوفد عبد القيس " آمرُكم بالِإيمان باللّه وحده، أتدرون ما الإيمان باللّه وحده؟ شهادة أنْ لا إله إلاّ اللّه " الحديث، وهو في الصحيحين، والسنن [22] .

والدليلُ على أنَّ الإيمان يزيد: قوله تعالى: { ويَزْدَادَ الذين آمَنُوا إيمَاناً }. [ المدثر: 31]، { فأمَّا الذين آمَنُوا فزادتْهُم إيمَاناً }. [ التوبة: 124]، خلافاً لمن قال: إنَّ الإيمان هو القول، وهم المُرجئة، ومن قال: إنَّ الإيمان هو التصديق، كالأشاعرة.

ومن المعلوم عقلاً وشرعاً: أنَّ نية الحق تصديقٌ ، والعملَ به تصديق، وقول الحق تصديق. فليس مع أهل البدع ما ينافي قولَ أهل السُّنة والجماعة. وللّه الحمدُ والمنّة.

قال الله تعالى: {لَيْسَ الِبرَّ أَن تُوَلُّوا وُجُوهَكُم قِبَلَ المشرِق والمغْرِب ولَكِنَّ البِرَّ مَنْ آمَنَ بالله واليوم الآخرِ والملائِكَةِ والكِتَاب والنَبِيِّين وآتى المال علىَ حُبِّهِ ذَوِي القُرْبَى واليتَامى والمساكين وابْنَ السَّبيلِ والساَئلين وفي الرِّقَاب وأقَامَ الصلاة وأتى الزكاة والموفون بعَهْدِهِم إذا عاهَدُوا والصابرين في البأساء والَضرَّاء وحين البأس أُوْلَئِك الذين صَدَقُوا}. [البقرة: 177] أي: فيما عملوا به في هذه الآية من الأعمالَ الظاهرة والباطنة. وشاهدُه في كلام العرب، قولُهم: حملةٌ صادقة.

وقد سمَّى الله تعالى الهوى المخالف لما جاء به الرسولُ صلى الله عليه وسلم إلهاً، فقال: {أَرأيْت مَنِ اتخذ إلَههُ هواهُ }. [الفرقان: ] قال بعضُ المفسرين: لا يهوى شيئاً إلاَّ ركبه [23] .

قال ابنُ رجب: أمَّا معنى الحديث: فهو أنَّ الإنسان لا يكون مؤمناً كامل الإيمان الواجب حتى تكونَ محبتُه تابعةً لما جاء به الرسول صلى الله عليه وسلم من الأوامر والنواهي وغيرها. فيحبُّ ما أمر به، ويكره ما نُهي عنه. وقد ورد [24] القرآنُ بمثل هذا المعنى في غير موضع، وذمَّ سبحانه من كره ما أحبَّه الله، أو أحبَّ ما كرهه اللّه، كما قال تعالى: {ذَلِكَ بِأنَّهُم اتَّبَعُوا ما أسْخَط الله وَكَرِهُوا رِضْوَانَهُ فَاحْبَط أعْمالَهُم}. [محمد: 28].

فالواجب [25] على كلِّ مؤمنٍ أنْ يحبَّ ما أحبه اللّه، محبةً توجب له الإتيان بما أوجب عليه منه. فإنْ زادت المحبةُ حتى أتى بما نُدب إليه منه، كان ذلك فضلاً.

وأنْ يكره ما يكرهه الله كراهةً توجب له الكفَّ عما حرَّم عليه منه، فإنْ زادت الكراهةُ حتى أوجبت الكفَّ عمَّا كرهه تنزيهاً، كان ذلك فضلاً.

فمن أحبَّ الله ورسوله محبةً صادقة من قلبه، أوجب ذلك له أن يحب بقلبه: ما يُحبه الله ورسوله، ويكره ما يكرهه الله ورسولُه، فيرضى بما يرضى به الله ورسولُه، ويَسخط ما يسخط الله ورسولَه، ويعمل بجوارحه بمقتضى هذا الحب والبغض. فإنْ عمل بجوارحه شيئاً يخالف ذلك، بأنْ ارتكب بعضَ ما يكرهه الله ورسوله، وترك ما يحبه الله ورسوله- مع وجوبه والقدرة عليه- دلَّ ذلك على نقص محبته الواجبة، فعليه أنْ يتوب من ذلك ويرجع إلى تكميل المحبة الواجبة التي هي ركنُ العبادة إذا كملت. فجميعُ المعاصي تنشأ من تقديم هوى النفس على محبة الله ورسوله.

وقد وصف الله المشركين باتباع الهوى في مواضعَ من كتابه، فقال تعالى: {فإنْ لَمْ يستجيبوا لكَ فاعْلَم أنَّمَا يَتَّبِعُون أهْواءهُم ومَنْ أَضَلًّ مِمَن اتَّبَع هَوَاهُ بِغَير هُدىً مِن ا لله }. [القصص: 50].

وكذلك البدعُ إنما تنشأ من تقديم الهوى على الشرع، ولهذا سُمي أهلها أهل الأهواء. وكذلك المعاصي، إنما تقع [26] من تقديم الهوى على محبَّة الله ومحبة ما يحبه الله.

وكذلك حبُّ الأشخاص: الواجبُ فيه أنْ يكون تبعاً لما جاء به الرسول صلى الله عليه وسلم، فيجب على المؤمن محبةُ من يحبه الله من الملائكة والرسل والأنبياء والصَّديقين والشهداء والصالحين عموماً، ولهذا كان من علامات وجود حلاوة الإيمان: أنْ يحبَّ المرء لا يحبه إلاَّ لله [27] . فتحرمُ موالاةُ أعداء الله ومن يكرهه الله عموماً، وبهذا يكونُ الدين كله لله وحده. ومن أحبَّ لله وأبغض لله، وأعطى لله ومنع لله: فقد استكمل الإِيمان [28] . ومن كان حبُّه وبغضه وعطاؤه ومنعه لهوى نفسه: كان ذلك نقصاً في إيمانه الواجب. فيجب التوبةُ من ذلك. انتهى ملخصاً [29] .

ومناسبةُ الحديث للترجمة: بيانُ الفرقِ بين أهل الإِيمان وأهل النفاق والمعاصي، في أقوالهم وأفعالهم وإراداتهم.

قال المصنِّفُ رحمه الله تعالى: وقال الشَّعبي: كان بين رجلٍ من المنافقين ورجل من اليهود خصومةٌ ، فقال اليهودي: نتحاكم إلى محمد، عرف أنَّه لا يأخذ الرشوة. وقال المنافق: نتحاكم إلى اليهود، لعلمه أنهم يأخذون الرشوة. فاتفقا أنْ يأتيا كاهناً في جُهينة فيتحاكما إليه، فنزلت {أَلمْ تَرَ إلى الذين يَزْعُمُون} الآية[30] .

وقيل: نزلت في رجلين اختصما، فقال أحدُهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف. ثم ترافعا إلى عمر بن الخطاب، فذكر له أحدُهما القصة. فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال نعم، فضربه بالسيف فقتله[31] .

ش: قوله: وقال الشعبي. هو عامر بن شَراحيل الكوفي، عالمُ أهل زمانه، وكان حافظاً علاَّمة ذا فنون. كان يقول: ما كتبتُ سوداءَ في بيضاء. وأدرك خلقاً من الصحابة، وعاش بضعاً وثمانين سنة. قاله الذهبي[32] .

وفيما قاله الشَعبيُّ ما يُبينَّ أنَّ المنافق يكون أشدَّ كراهة لحكم اللّه ورسوله من اليهود والنصارى. ويكون أشدَّ عداوة منهم لأهل الإيمان، كما هو الواقع في هذه الأزمنة وقبلها: من إعانة [33] العدوِّ على المسلمين، وحرصِهم على إطفاء نور الإسلام والإيمان [34] .

ومن تدبَّر ما في التاريخ وما وقع منهم في الوقائع عرف أنَّ هذا حالُ المنافقين قديماً وحديثاً، وقد حذَّر اللّه نبيَّه صلى الله عليه وسلم من طاعتهم والقرب منهم، وحضَّه على جهادهم في مواضع من كتابه، قال تعالى: {يا أيُّها النَّبِيُّ جَاهِدِ الكُفَّارَ والمُنافِقِين واغْلُظْ عَلَيهِم ومأواهم جهنَّمُ وبئسَ المَصير}. [ التحريم: 9].

وفي قصة عمر، وقتله المنافق الذي طلب التحاكم إلى كعب بن الأشرف اليهودي: دليلٌ على قتل من أظهر الكفر والنفاق.

وكان كعبُ بن الأشرف [35] هذا شديدَ العداوة للنبي صلى الله عليه وسلم والأذى له، وإظهار عداوته [36] . فانتقض به عهدُه، وحلَّ به قتله. وروى مسلمٌ في صحيحه، عن عمرو: سمعتُ جابراً يقول: قال رسولُ الله صلى الله عليه وسلم "من لكعب بن الأشرف؟ فإنه قد آذى الله ورسولَه" قال محمَّدُ بن مَسلمة: يا رسول الله، أتحبُّ أنْ أقتله؟ قال: "نعم" قال: ائذن لي فلأقل، قال: "قُل ".

فأتاه فقال له، وذكر ما بينهم، وقال: إنّ الرجلَ قد أراد صدقةً، وقد عنَانا. فلما سمعه، قال: وأيضاً واللّه لتمَلُّنَّه، قال: إنا قد اتبعناه الآن، ونكره أنْ ندعه حتى ننظر إلى أيِّ شيء يصير أمرُه، قال: وقد أردتُ أنْ تُسلفني سلفاً. قال: فما تَرهَنُني؟ قال: ما تُريده؟ قال: ترهنني نساءَكم؟ قال: أنت أجملُ العرب، أنرهنك نساءنا؟ قال: ترهنوني أولادكم؟ قال: يسبُّ ابنُ أحدنا، فيقال: رُهن في وَسْقين من تمر. ولكن نرهنك اللأْمة- يعني السلاح- قال: فنعم. وواعده أنْ يأتيه بالحارث، وأبي عبس ابن جبر، وعبَّاد بن بشر. قال: فجاؤوا، فدعاه ليلاً فنزل إليهم، قال سفيان قال غيرُ عمرو: قالت له امرأتُه: إني لأسمع صوتاً كأنه صوت دم، قال: إنما هذا محمد بن مَسلمة، ورضيعه، وأبو نائلة، إنَّ الكريم لو دُعي إلى طعنةٍ ليلاًَ لأجاب. قال محمد: إني إذا جاء فسوف أمدُّ يدي إلى رأسه، فإذا استمكنتُ منه فدونَكم. قال: فلمَّا نزل، نزل وهو متوشَحٌ . فقالوا: نجد منك ريحَ الطيب، قال: نعم، تحتي فلانةُ أعطر نساء العرب. قال: فتأذنُ لي أن أشم منه؟ قال: نعم فشُمَّ! فتناوله فشم، ثم قال: أتأذن لي أنْ أعود؟ قال: فاستمكن من رأسه. ثم قال: دونكم، قال: فقتلوه [37] .

وفي قصة عُمر: بيانُ أنَّ المنافق المغموصَ بالنفاق [38] إذا أظهر نفاقه قُتل، كما في الصحيحين، وغيرهما: أن النبي صلى الله عليه وسلم إنما ترك قتْلَ من أظهر نفاقه منهم، تأليفاً للناس، فإنه قال: "لا يتحدَّثُ الناسُ أنَّ محمداً يقتل أصحابه " [39] صلواتُ الله وسلامه عليه.

[1] ابن كثير في "التفسير" 2/ 305.

[2] ط: تحاكم.

[3] هـ ط: مما يتخذه المشركون أصناما.

[4] أخرجه ابن أبي حاتم، كما في "الدر المنثور" 2/22.

[5] أخرجه ابن أبي حاتم في "التفسير" رقم 121، وأخرجه الطبري في "التفسير" رقم 340 عن الربيع بن أنس.

[6] ساقط من الأصل، وهو انتقال نظر.

[7] ض ط: نافذاً.

[8] ابن سالم الأسدي الكوفي، المقرئ مشهور بكُنيته، والأصح أنها اسمه، ثقة عابد، إلاَّ أنه لما كبر ساء حفظُه، وكتابه صحيح ت 194 هـ "تقريب " 624.

[9] أخرجه أبو الشيخ، كما في " الدر المنثور" 3/ 476.

[10] ما بينهما معلق في هامش الأصل، وعليه كلمة صح.

[11 ]ض هـ ط: هو أعظم.

[12] ابن القيم، "بدائع الفوائد" 3/17.

[13] ط: الناهي.

[14] سُلطان التتار، ووالد ملوكهم ومؤسس حُكمهم الجائر. لا يُعرف له نسب، كان باذلاً للمال ومسرفاً في القتل مشركاً بالله، من ذريته هولاكو السفاح، مات سنة 624 هـ "تاريخ ابن كثير 13/117.

[15] في ط إضافة ما نصه: وضع لهم الياسق، وهو عبارة عن كتاب أحكام قد اقتبسها.

[16] ط: ما نصه: شرائع شتى من اليهودية والنصرانية والملة الإسلامية.

[17] ابن كثير في "التفسير" 3/123.

[18] النابلسي، يعرف بابن أبي حافظ، فقيه محدْث ت 0 49 هـ سير النبلاء 19/ 136.

[19] النووي في الأربعين" الحديث الحادي والأربعون.

[20] الطبراني كما في "جامع العلوم والحكم" 2/268 وابن أبي عاصم في "السنة" رقم 15 وأبو نعيم في "الأربعين" كما في "جامع العلوم والحكم " 2/ 268 وأخرجه ابن بطة الحنبلي في "الإبانة الكبرى" رقم 279 والحكيم الترمذي، وأبو نصر السجزي في "الإبانة" وقال: حسن غريب كما في "الكنز" 1/217 والخطيب البغدادي في "التاريخ" 4/369 وابن الجوزي في "ذم الهوى" 18، قال الحافظ ابن رجب في "جامع العلوم والحكم" 2/269: تصححح هذا الحديث بعيد جداً من وجوه وذكرها.

[21] أخرجه البخاري في "الصحيح " رقم 475 2،5578،6772، 6810 ومسلم في "الصحيح " رقم 57 وأحمد في " المسند" 2/ 386، 479.

[22] البخاري في " الصحيح" رقم 53، 87، 523، 1398 ومسلم في " الصحيح " رقم 7 0 1 وأبو داود في "السنن " رقم 3692 والترمذي في "الجامع "رقم 1741 والنسائي في "المجتبى" 8/ 120 من حديث ابن عباس.

[23] أخرجه عبد بن حُميد، وابن أبي حاتم، كما في "الدر المنثور" 6/ 260 عن قتادة السدوسي.

[24] ط: رد. تحريف.

[25] في هامش ض ما نصه: قف فتأمل قوله: فالواجب.

[26] هـ ط. تنشأ.

[27] أخرجه البخاري في "الصحيح" رقم 16، 21 ومسلم في "الصحيح " رقم 43 من حديث أنس. وانظر بقية التخريج في "أوثق عُرى الإيمان 69.

[28] أخرجه أبو داود في "السنن " رقم 4681 من حديث أبي أمامة، وانظر بقية التخريج في كتاب "أوثق عُرى الإيمان " 72.

[29] ابن رجب "جامع العلوم والحكم " 2/ 270.

[30] أخرجه ابن جرير الطبري في "التفسير " رقم 9891، 9892، 9893 وابن المنذر، كما في " الدر المنثور" 2/ 580 وإسحاق بن راهويه في "تفسيره" بإسناد صحيح، كما قال ابن حجر في "فتح الباري " 5/ 37.

[31] أخرجه الثعلبي، كما في "الدر المنثور" 2/ 582، والكلبي كما في "فتح الباري" 5/37 عن ابن عباس، قال ابن حجر: وهذا الإسناد وإن كان ضعيفا لكن تقوى بطريق مجاهد، أخرجه الطبري في "التفسير" رقم 9901 بإسناد صحيح.

[32] الذهبي "سير النبلاء" 4/ 301.

[33] ط: إعانة المنافقين.

[34] وقد استحوذ الرافضةُ والإسماعيلية القاديانية والمكرمية والنصيرية والبهائية ونحوهم ومن شايعهم من العلمانيين والحداثين في وقتنا من ذلك على النصيب الأوفى. نعوذ بالله تعالى من الخذلان.

[35] قال الحافظ ابن القيم رحمه اللّه تعالى في "زاد المعاد" 3/ 191: كان رجلاً من اليهود، وأُمَّه من بني النضير. وفي "فتح الباري " 7/337: كان عربياً من بني نبهان، وهم بطن من طيء. وكان أبوه أصاب دمًا في الجاهلية، فأتى المدينة فحالف بني النضير. فشرُف فيهم، وتزوج عقيلة بنت أبي الحقيق فولدت له كعبا. 1. هـ.

[36] هـ ط: والإظهار لعداوته.

[37] مسلم في "الصحيح" رقم 1801، وأخرجه البخاري في " الصحيح" رقم 2510، 3031، 32. 3، 4037 وأبو داود في "السنن " رقم 2678.

[38] المتهم به، المطعون عليه. "تاج العروس" 18/58.

[39] البخاري في "الصحيح" رقم 3518، 4905، 07 49 ومسلم في "الصحيح" رقم 2584 والترمذي في " الجامع" رقم 3312 وأحمد في "المسند" 3/ 393.


قسيدة عمر بن الوردي في الحكم

(4) وقال عمر بن الوردي في الِحكَمْ:
وقُلِ الفَصْلَ وجانـب من هَزَلْ | اِعْتَزِلْ ذِكْرَ الأغاني والغَزَلْ
فلأيام الـصبـا نـجمٌ أَفَـلْ[1] | ودَعِ الذكرى لأيـام الصِّبا
كيف يسعى في جُنُونٍ من عَقَل؟ | واهجر الخَمْرَةَ إن كنت فتى
جاورت قلبَ امـرئ إلاَّ وَصَل | واتق الله، فتقــوى الله ما
إنما مـن يتقي الله البـطـل | ليس مــن يَقْطَعُ طُرْقاً بطلا
أبعدَ الخيراتِ عن أهل الكسـل | أطلب العلمَ ولا تَكْسَلْ، فما
كل من سار على الدرب وصل | لا تقل: قد ذهـبت أربـابُه
وجمالُ العلم إصلاحُ العمــل | في ازدياد العلـم إرْغَامُ العِدَا
قَطْعُها أجمل مـن تلـك القُبَل | أنا لا أختـار تَقْـبِيـلَ يَـدٍ
وعن البـحر اجْتِزَاءٌ بالوَشَـل[2] | مُلْكُ كِسْرَى عنه تُغْنِى كِسْرَةٌ
إنما أصلُ الفتى ما قـد حصـل | لا تقل: أَصْلِي وفَـصْلي أبداً
وبحُسْنِ السَبْكِ قد يُنْفَى الزَغَل[3] | قد يسودُ المرءُ مـن غير أَبٍ
ينَبت النــرجسُ إلا من بَصَل | وكذا الورد من الشوك، ومَا
أكثرَ الإِنســانُ منه أم أَقـَلْ | قيمة الإِنسان مـا يُـحْسِنُه
وكلا هذيــن إنْ زاد قَتـَل | بين تبذيــــرٍ وبخلٍ رُتْبَةٌ
حاول العُزْلَةَ في رأس جـبـل | ليس يخلو المرء من ضِدٍّ وإِنْ
لا تُعَانِدْ من إذا قـال فَـعَـل | جَانِبِ السلطانَ واحذر بَطْشَه

[1] أفل: غاب.

[2] الوشل: الماء القليل.

[3] من غير أب: أي من غير أب مشهور.

والزغل: الغش والعناصر الغريبة في المعادن.


احداث السنة الثامنة غزوة مؤتة

ثم دخلت السنة الثامنة
فكانت فيها غزوة مؤتة:
وسببها: أن رسول الله صلى الله عليه وسلم بعث الحارث بن عمير بكتاب إلى ملك الروم ـ أو بصرى ـ فعرض له شرحبيل بن عمرو الغساني، فقتله ـ ولم يُقتل لرسول الله صلى الله عليه وسلم رسول غيره ـ فاشتد ذلك عليه، فبعث البعوث. واستعمل عليهم زيد بن حارثة، وقال: "إن أصيب زيد: فجعفر بن أبي طالب على الناس، وإن أصيب جعفر: فعبد الله بن رواحة" فتجهزوا، وهم ثلاثة آلاف.
فلما حضر خروجهم، ودع الناسُ أمراء رسول الله صلى الله عليه وسلم وسلموا عليهم. فبكى عبد الله بن رواحة. فقالوا ما يبكيك؟ فقال: أما والله ما بي حب الدنيا ولا صبابة بكم، ولكني سمعت رسول الله صلى الله عليه وسلم يقرأ آية من كتاب الله، يذكر فيها النار {71:19 وإن منكم إلا واردها. كان على رسول الله بك حتماً مقضياً} ولست أدري كيف لي بالصدور بعد الورود؟ فقال المسلمون: صحبكم الله ودفع عنكم. وردكم إلينا سالمين. فقال ابن رواحة:
وضربة ذات فرع تقذف الزبدا | لكنني أســأل الرحمن مغفرة
بحربة تَنْفُذ الأحشاء والكبدا | أو طعنة بيــدى حرَّان مجهزة
يا أرشدَ الله من غازٍ. وقد رشدا | حتى يقال، إذا مروا على جدثي:
ثم مضوا حتى نزلوا مَعان. فبلغهم أن هرقل بالبلقاء في مائة ألف من الروم وانضم إليه من لْخَم وجُذام وبَلِى وغيرهم مائة ألف.
فأقاموا ليلتين ينظرون في أمرهم.
وقالوا: نكتب إلى رسول الله فنخبره. فإما أن يمدنا، وإما أن يأمرنا بأمره فشجعهم عبد الله بن رواحة، وقال: والله إن الذي تكرهون للذي خرجتم تطلبون: الشهادة. وما نقاتل الناس بقوة ولا كثرة، ما نقاتلهم إلا بهذا الدين الذي أكرمنا الله به فانطلِقوا. فإنما إحدى الحسنيين: إما ظفر. وإما شهادة.
فمضى الناس، حتى إذا كانوا بتخوم البلقاء لقيتهم الجموع. فانحاز المسلمون إلى مُؤتة. ثم اقتتلوا عندها والراية في يد زيد. فلم يزل يقاتل بها حتى شاط في رماح القوم. فأخذها جعفر فقاتل بها. حتى إذا أرهقه القتال اقتحم عن فرسه فعقرها. ثم قاتل حتى قطعت يمينه. فأخذ الراية بيساره، فقطعت يساره. فاحتضن الراية حتى قتل. وله ثلاث وثلاثون سنة. رضي الله عنهم.
ثم أخذها عبد الله بن رواحة. فتقدم بها، وهو على فرسه، فجعل يستنزل نفسه ويقول:
لتنزلن أو لتُكْرِهِنَّهْ |  | أقسم بالله لتنزلِنَّه
إن أجلب الناس وشدوا الرَّنَّة |  | يا طالما قد كنتِ مطمئنهْ
مالي أراك تكرهين الجنة؟
ويقول أيضاً:
هذا حِمام الموت قد صَلِيت |  | يا نفس إن لم تقْتلي تموتي
إن تفعلي فِعْلَهما هُديت |  | وما تمنيتِ فقد أعطيت
ثم نزل. فأتاه فناداه ابن عم له بعرق من لحم. فقال: شُدَّ بهذا صلبك، فإنك لقيت في أيامك هذه ما لقيت. فأخذها فانتهس منها نهسة، ثم سمع الحَطْمة في ناحية الناس. فقال: وأنت في الدنيا؟ فألقاها من يده وتقدم. فقاتل حتى قتل.
ثم أخذ الراية خالد بن الوليد. فدافع القوم وخاشَى بهم([1])، ثم انحازوا، وانصرف الناس.
وقال ابن عمر: وجدنا ما بين صدر جعفر ومنكبه، وما أقبل منه: تسعين جراحة وقال زيد بن أرقم: كنت يتيما لعبد الله بن رواحة. فخرج بي في سفره ذلك مُرْدِفي على حقيبة رَحله. فوالله إنه ليسير ذات ليلة، إذ سمعته وهو ينشد شعراً:
مسيرة أربع بعد الحســام | إذا أدَّيتنِي وحمــلتِ رحلي
ولا أرجع إلى أهلـي ورائي | فشأنكِ فانعمِي، وخلاكِ ذَمٌّ
بأرض الشام مستَنْهي([2]) الثواء | وجاء المسـلمون وغادروني
إلى الرحمن منقـطع الإخاء | وردك كل ذي نسب قريب
ولا نخل أســافلها ورائي | هنالك لا أبالي طلــع بعل
قال: فبكيت. فخفقني بالسوط، وقال: ما عليك يالُكَع، أن يرزقني الله الشهادة، وترجع بين شعبتي الرحل؟.

[1] قال السهيلي : المخاشاة المحاجزة. وهي مفاعلة من الخشية . لأنه خشي على المسلمين لقلة عددهم.

[2] قال السهيلي : مستفعل من النهاية والانتهاء أي حيث انتهى به مثواه.


خروجة إلى الشام و زواجة خديجة

خروجه إلى الشام وزواجه خديجة:

فلما بلغ رسولُ الله صلى الله عليه وسلم خمساً وعشرين سنة: خرج إلى الشام في تجارة لخديجة رضي الله عنها، ومعه ميسرة غلامها. فوصل بُصْرَى.

ثم رجع فتزوج عقب رجوعه خديجه بنت خويلد. وهي أول امرأة تزوجها، وأول امرأة ماتت من نسائه. ولم ينكح عليها غيرها. وأمره جبريل "أن يقرأ عليها السلام من ربها ويبشرها ببيت في الجنة من قصب".

تحنُّثه في غار حراء:

ثم حُبِّب إليه الخلاء، والتعبد لربه، فكان يخلو بغار حراء يتعبد فيه[1].

وبُغِّضت إليه الأوثان ودين قومه. فلم يكن شيء أبغضَ إليه من ذلك. وأنبته الله نباتاً حسناً، حتى كان أفضل قومه مروءة، وأحسنهم خلقاً، وأعزهم جواراً، وأعظمهم حلماً، وأصدقهم حديثاً. وأحفظهم لأمانة. حتى سماه قومه "الأمين" لما جمع الله فيه من الأحوال الصالحة، والخصال الكريمة المرضية.

بناء الكعبة:

ولما بلغ رسول الله صلى الله عليه وسلم خمساً وثلاثين سنة: قامت قريش في بناء الكعبة حين تضعضعت.

قال أهل السير:كان أمر البيت - بعد إسماعيل عليه السلام - إلى ولده، ثم غلبت جرهم عليه. فلم يزل في أيديهم حتى استحلوا حرمته. وأكلوا ما يهدى إليه. وظلموا من دخلَ مكة ثم وَلِيَتْ خزاعة البيتَ بعدهم، إلا أنه كان إلى قبائل من مُضر ثلاثُ خلال: -

الإجازة بالناس من عرفة يوم الحج إلى مزدلفة، تجيزهم صوفة.

والثانية: الإفاضة من جَمْعٍ، غداة النحر إلى منى. وكان ذالك إلى يزيد بن عدوان، وكان آخر من ولي ذلك منهم أبو سيارة.

والثالثة: إنساء الأشهر الحرم. وكان إلى رجل من بني كنانة يقال له حذيفة ثم صار إلى جُنادة بن عوف.

قال ابن إسحاق: ولما بلغ رسول الله صلى الله عليه وسلم خمساً وثلاثين سنة، جمعت قريش لبنيان الكعبة. وكانوا يهمون بذلك ليسقفوها، ويهابون هدمها، وإنما كانت رَضْماً فوق القامة: فأرادوا رفعها وتسقيفها. وذلك أن قوماً سرقوا كنز الكعبة. وكان في بئر في جوف الكعبة. وكان البحر قد رمى سفينة إلى جدة لرجل من تجار الروم، فتحطمت. فأخذوا خشبها فأعدوه لسقفها.

وكان بمكة رجل قبطي نجار، فهيأ لهم بعض ما كان يصلحها. وكانت حيّة تخرج من بئر الكعبة التي كان يُطرح فيه ما يهدى لها كل يوم فتتَشَرَّقُ على جدار الكعبة، وكانت مما يهابون. وذلك أنه كان لا يدنو منها أحد إلا احْزَألّت وكشَّت وفتحت فاها. فبينما هي ذات يوم تتشرق على جدار الكعبة، بعث الله إليها طائراً فاختطفها. فذهب بها. فقالت قريش: إنا لنرجوا أن يكون الله قد رضي ما أردنا، عندنا عامل رفيق، وعندنا خشب. وقد كفانا الله الحية.

فلما أجمعوا أمرهم في هدمها و بنائها: قام أبو وهب بن عمرو بن عائذ المخزومي فتناول من الكعبة حجراً. فوثب من يده حتى رجع إلى موضعه، فقال: يا معشر قريش، لا تدخلوا في بنيانها من كسبكم إلا طيباً، لا يدخل فيها مَهْر بَغِىٍّ، ولا بيع ربا، ولا مظلة أحد من الناس.

ثم إن قريشاً تجزَّأت الكعبة.

فكان شِقُّ الباب: لبني عبد مناف وزارة. وما بين الركن الأسود واليماني: لبني مخزوم، وقبائل من قريش انضافت إليهم. وكان ظهر الكعبة: لبني جُمَح و بني سَهْم. وكان شق الِحجْر: لبني عبد الدار، ولبني أسد بن عبد العزى، ولبني عدي. وهو الحطيم.

ثم إن الناس هابوا هدمها. فقال الوليد بن المغيرة: أنا أبدؤكم فِي هدمها، فأخذ المعول. ثم قام عليها، وهو يقول: اللهم لا تُرَعْ - أو: لم نزِغ ـ اللهم إنا لا نريد إلا الخير. ثم هدم من ناحية الركنين. فتربص الناس تلك الليلة، وقالوا: إن أصيب، لم نهدم منها شيئاً، ورددناها كما كانت، وإلا فقد رضي اللّه ما صنعنا. فأصبح الوليد من ليلته غادياً على عمله. فهدم وهدم الناس معه.

حتى إذا انتهى الهدم بهم إلى الأساس - أساس إبراهيم عليه السلام - أفضوا إلى حجارة خضر كالأسنة، آخذٍ بعضها بعضا. فأدخل بعضهم غَتَلة بين حجرين منها ليقلع بها أحدهما. فلما تحرك الحجر: انتفضت مكة بأسرها. فانتهوا عند ذلك الأساس.

ثم إن القبائل من قريش جمعت الحجارة لبنائها، كُل قبيلة تجمع على حِدَة.

ثم بنوها، حتى بلغ البنيان موضع الحجَر الأسود. فاختصموا فيه كل قبيلة تريد أن ترفعه إلي موضعه، حتى تحاوروا وتحالفوا، وأعدوا القتال، فقربت بنو عبد الدار جفنة، مملوءة دماً. تعاهدوا - هم وبنو عدي بن كعب - على الموت؟ وأدخلوا أيديهم في ذلك الدم. فسموا "لَعَقَة الدم" فمكثت قريش على ذلك أربع ليال، أو خمساً.

ثم إنهم اجتمعوا في المسجد، فتشاوروا وتناصفوا.

فزعم بعض أهل الرواية: أن أبا أمية بن المغيرة بن عبد الله بن عمرو بن مخزوم المخزومي - وكان يومئذ أسَنَّ قريش كلهم - قال: اجعلوا بينكم أولَ من يدخل من باب المسجد. ففعلوا، فكان أولَ من دخل: رسولُ الله صلى الله عليه وسلم. فلما رأوه، قالوا "هذا الأمين رضينا به، هذا محمد" فلما انتهى إليهم أخبروه الخبر. فقال صلى الله عليه وسلم "هلمَّ إلىَّ ثوباً" فأتي به. فأخذ الركن فوضعه فيه بيده. ثم قال "لتأخذ كل قبيلة بناحية من الثوب، ثم ارفعوا جميعاً" ففعلوا، حتى إذا بلغوا به موضعه: وضعه هو بيده صلى الله عليه وسلم، ثم بنى عليه. وكان رسول الله صلى الله عليه وسلم ينقل معهم الحجارة. وكانوا يرفعون أُزُرَهُم على عواتقهم، ففعل ذلك رسول الله صلى الله عليه وسلم فَلُبط به - أي طاح على وجهه - ونودي "استر عورتك" فما رؤيت له عورة بعد ذلك. فلما بلغوا خمسة عشر ذراعاً سقفوه على ستة أعمدة.

وكان البيت يُكْسَى القباطي. ثم كُسِيَ البرود. وأول من كساه الديباج: لحجاج بن يوسف.

وأخرجت قريش الِحجر لقلة نفقتهم. ورفعوا بابها عن الأرض، لئلا يدخلها إلا من أرادوا. وكانوا إذا أرادوا أن لا يدخلها أحد لا يريدون دخوله: تركوه حتى يبلغ الباب، ثم يرمونه.

فلما بلغ صلى الله عليه وسلم أربعين سنة: بعثه الله بشيراً ونذيراً. وداعياً إلى الله بإذنه وسرِاجًا منيراً.

بعض ما كان عليه أهل الجاهلية:

ونذكر قبل ذلك شيئاً من أمور الجاهلية، وما كانت عليه قبل مبعث رسول الله صلى الله عليه وسلم.

قال قتادة: ذكر لنا: أنه كان بين آدم ونوح عشرة قرون. كلهم على الهدى، وعلى شريعة من الحق. ثم اخلتفوا بعد ذلك. فبعث الله نوحاً عليه السلام. وكان أول رسول إلى أهل لأرض. قال ابن عباس في قوله تعالى: {213:2 كان الناس أمة واحدة} قال: على الإسلام كلهم. وكان أول ما كادهم به الشيطان: هو تعظيم الصالحين، وذكَر اللهُ ذلك في كتابه في قوله: {71: 23 وقالوا: لا تذرن آلهتكم. ولا تذرن وداً، ولا سواعاً، ولا يغوث، ويعوق، ونسرا} قال ابن عباس: كان هؤلاء قوماَ صالحين. فلما ماتوا في شهر: جزع عليهم أقاربهم. فصوروا صورهم.

وفي غير حديثه " قال أصحابهم: لو صورناهم كان أشوق لنا إلى العبادة" قال: فكان الرجل يأتي أخاه وابن عمه فيعظمه، حتى ذهب ذلك القرن. ثم جاء قرن آخر، فعظموهم أشد من الأول. ثم جاء القرن الثالث، فقالوا: ما عظم أولونا هؤلاء إلا وهم يرجون شفاعتهم عند الله، فعبدوهم.

فلما بعث الله إليهم نوحًا- وغرق من غرق- أهبط الماء هذه الأصنام من أرض إلى أرض، حتى قذفها إلى أرض جدة. فلما نضب الماء بقيت على الشط فسفت الريح عليها التراب، حتى وارتها.

عمر بن لحي أول من عبر دين إبراهيم:

وكان عمر بن لُحَيّ سيدُ خزاعة كاهناً وله رِئِيٌّ من الجن فاْتاه. فقال "عجل السير والظعن من تهامة، بالسعد والسلامة، ائْتِ جُدة، تجد أصناماَ معدة، فأوردها تهامة ولا تهب، وادع العرب إلى عبادتها تجب" فأتى جدة فاستثارها، ثم حملها حتى أوردها تهامة.

وحضر الحج، فدعا العرب إلى عبادتها. فاْجابه عوف بن عذرة، فدفع إليه وَدّاً فحمله. فكان بوادي القُرَى بِدُومَة الجنْدَل. وسمى ابنه: عبدَ وَدٍّ،

فهو أول من سمى به. فلم يزل بنوه. يسدنونه، حتى جاء الإسلام. فبعث رسول الله صلى عليه وسلم خالد بن الوليد لهدمه. فحالت بينه وبينه بنو عُذرة، وبنو عامر. فقاتلهم فقتلهم. ثم هدمه وجعله جُذاذاً.

وأجابت عمرو بن لُحى بن مُضَرُ بن نزار. فدع إلى رجل من هذيل سواعاً، فكان باْرض يقال لها: وُهاط، من بطن نخلة. يعبده من يليه من مضر. وفي ذلك قيل:

تراهم حول قبلتهم عكوفاً

كما عكفت هذيل على سواع

وأجابته مَذْحج. فدفع إلى نعيم بن عمرالمرادي يغوث. وكان بأكمة باليمن تعبده مذحج ومن والاها.

وأجابته همدان فدفع إليهم يعوق فكان بقرية يقال لها خِيوان. تعبده همدان ومن والاها من اليمن.

وأجابت حمَير، فدفع إليهم نسرًا فكان بموضع بسبأ، تعبده حمير ومن والاها.

فلم تزل هذه الأصنام تعبد حتى بعث الله رسوله صلى الله عليه وسلم فكسرها.

وفى الصحيح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم

"رأيت عمرو بن عامر الخزاعي يجر قُصْبهُ فى النار. فكان أول من سيّب السوائب" وفى لفظ "وغير دين إبراهيم" وفي لفظ عن ابن إسحاق "فكان أول من غير دين إبراهيم، ونصب الأوثان".

وكان أهل الجاهلية على ذلك، فيهم بقايا من دين إبراهيم، مثل تعظيم البيت، والطواف به، والحج والعمرة، والوقوف بعرفة ومزدلفة، وإهداء البُدْن. وكانت نزار تقول في إهلالها "لبيك اللهم لبيك، لبيك لا شريك لك، إلا شريكاً هو لك تملكه وما ملك"، فأنزل الله {30: 28 ضرب لكم مثلاً من أنفسكم: هل لكم مما ملكت أيمانكم من شركاء فيما رزقناكم. فأنتم فيه سواء تخافونهم كخيفَتِكم أنفسكم؟ كذلك نفصل الآيات لقوم يعقلون}.

صنم مناة:

ومن أقدم أصنامهم: مَناة. وكان منصوباً على ساحل البحر من ناحية المشَلَّل بقديد، بين مكة والمدينة. وكانت العرب تعظمه قاطبة، ولم يكن أحد أشد تعظيماً له من الأوس والخزرج، وبسبب ذلك أنزل الله تعالى: {2: 158 إن الصفا والمروة من شعائر الله فمن حَجَّ البيت أو اعتمر فلا جناح عليه أن يطوف بهما - الآية} فبعث رسول الله صلى الله عليه وسلم علياً رضي الله عنه فهدمها عام الفتح.

صنم اللات:

ثم اتخذوا اللاتَ في الطائف، قيل: إن أصل ذلك رجل كان يَلُتُّ السويق للحاج، فمات. فعكفوا على قبره. وكانت صخرة مربعة، وكان سدنتها ثقيف، وكانوا قد بنوا عليها بيتاً. فكان جميع العرب يعظمونها، وكانت العرب تسمي زيد اللات، وتيم اللات. وهي في موضع منارة مسجد الطائف. فلما أسلمت ثقيف، بعث رسول الله صلى الله عليه وسلم المغيرة بن شعبة فهدمها وحرقها بالنار.

صنم العزى:

ثم اتخذا العُزَّى. وهي أحدث من اللإت-. وكانت بوادي نخلة. فوق ذات عرق. وبنوا عليها بيتاً. وكانوا يسمعون منها الصوت. وكانت قريش تعظمها. فلما فتح رسول الله صلى الله عليه وسلم مكة، بعث خالد بن الوليد فأتاها فعضدها، وكانت ثلاث سَمُرات. فلما عضد الثالثة: فإذا هو بحبشية نافشة شعرها، واضعة يدها على عاتقها، تضرب بأنيابها. وخلفها سادنها، فقال خالد: ياعَزُّ كُفرانك لا سُبحانك إني رأيت الله قد أهانك

ثم ضربها ففلق رأسها، فإذا هي حممة. ثم قتل السادن.

صنم هبل:

وكانت لقريش أصنام في جوف الكعبة وحولها. وأعظمها: هُبَل، وكان من عقيق أحمر على صورة الإنسان. وكانوا إذا اختصموا، أو أرادوا سفراً: أتوه، فاستقسموا بالقداح عنده. وهو الذي قال فيه أبو سفيان يوم أحد "اَعلُ هبل" فقال رسول الله صلى الله عليه وسلم "قولوا: الله أعلى وأجل". وكان لهم إساف ونائلة، قيل: أصلهما أن إسافاً رجل من جرهم، ونائله امرأة منهم، فدخلا البيت، ففجر بها فيه. فمسخهما الله فيه حجرين، فأخرجوهما فوضعوهما ليتعظ بهما الناس، فلما طال الأمد وعبدت الأصنام: عبدا.

ذو الخلصة:

وكان لخَثْعَم وبحِيلة صنم يقال له: ذو الَخلَصة، بين مكة والمدينة. فقال رسول الله صلى الله عليه وسلم لجرير بن عبد الله البجلي "ألا تريحني من ذي الخلصة"؟ فسار إليه بأحمس. فقاتلته همدان، فظفر بهم وهدمه. وكان لقضاعة ولخم وجذام وعاملة وغطفان صنم في مشارف الشام. وكان لأهل كل واد بمكة صنم، إذا أراد أحدهم سفراً كان آخر ما يصنع في منزله أن يتمسح به.

صنم عم أنس:

قال ابن إسحاق: وكان لخولان صنم يقال له عَمّ أنس، وفيهم أنزل الله {6: 136 وجعلوا لله مما ذرأ من الحرث والأنعام نصيباً. فقالوا هذا لله – بزعمهم - وهذا لشركائنا. فما كان لشركائهم فلا يصل إلى الله. وما كان لله فهو يصل إلى شركائهم. ساء ما يحمكون}.

فلما بعث الله محمداً صلى الله عليه وسلم بالتوحيد، قالت قريش {38: 5 أجعلَ الآلهة إلهاً واحداً؟ إن هذا لشيء عُجاب}.

وكانت العرب قد اتخذت مع الكعبة طواغيت. وهي بيوت تعظمها كتعظيم الكعبة.

ولما فتح رسول الله صلى الله عليه وسلم مكة: وجد حول البيت ثلاثمائة وستين صنماً. فجعل يطعن في وجوهها وعيونها، ويقول { 17: 81 جاء الحق وزهق الباطل، إن الباطل كان زهوقاً} وهي تتساقط على رءوسها، ثم أمر بها فأخرجت من المسجد وحُرِّقَت.

[1] إنما كان تعبده تفكراً فيما آل إليه أمر الناس من ظلمات الجاهلية المنافية كل المنافاة للعقل والفطرة السليمة، وكيف السبيل إلى إنقاذهم من دركات هذه التقاليد، وإخراجهم من هذه الظلمات، وشفائهم من هذه الداءات الوبيلة؟ ويشير إلى ذلك قول الله تعالى: {ووجدك ضالاً فهدى} وقوله: {ألم نشرح لك صدرك. ووضعنا عنك وزرك الذي أنقض ظهرك؟}.


مصطلح الحديث وموضوعه وثمرته

تعريفه: هوعلم بأصول وقواعد يعرف بها أحوال السند والمتن من حيث القبول والرد.

موضوعه: السند والمتن من حيث القبول والرد.

ث مرته وغايته: تمييز الصحيح من السقيم من الأحاديث.

زيادة الثقة وتقسيم الخبر إلى محفوظ وشاذ | الحديث والخبر والأثر واصطلاحات أخرى
الخبر المعروف والمنكر | الخبر المتواتر
المتابعة وأنواعها | أخبار الآحاد
المحكم ومختلف الحديث | تقسيم الآحاد إلى مقبول ومردود
ماذا يرجع إليه عند تعارض الخبرين المقبولين؟ | تقسيم الخبر المقبول إلى صحيح وحسن
النسخ وما يعرف به | قول الترمذي وغيره "حديث حسن صحيح"
 | قول الترمذي" حسن غريب"

الحديث والخبر والأثر واصطلاحات أخرى

أعلى

الحديث: لغة الجديد، ويجمع على أحاديث، على خلاف القياس، واصطلاحاً هوما أضيف إلى النبي صلى اللّه عليه وسلم من قول أو فعل أو تقرير أو وصف خلقي أو خلقي.

الخبر: لغة النبأ واصطلاحا قيل مرادف للحديث وقيل هما متباينان فالحديث ما جاء عن النبي صلى اللّه عليه وسلم، والخبر ما جاء عن غيره، وقيل بينهما عموم وخصوص مطلق، فالحديث ما جاء عن النبي صلى اللّه عليه وسلم، والخبر ما جاء عنه أو عن غيره.

الأثر: لغة بقية الشيء واصطلاحا: ما روى عن الصحابة والتابعين من أقوال أو أفعال، وقيل الأثر مرادف للحديث.

الحديث القدسي: هو ما نقل عن النبي صلى اللّه عليه وسلم مع إسناده إياه إلى ربه عز وجل.

والفرق بين الحديث القدسي وبين القرآن، أن القرآن معجز بلفظه، ومتعبد بتلاوته، ويشترط في إثباته التواتر. والحديث القدسي لا يوصف بالإعجاز ولا يتعبد بتلاوته ولا يشترط في ثبوته التواتر، والأحاديث القدسية أكثر من مائة حديث منها ما رواه مسلم فى صحيحه عن أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم فيما يرويه عن الله تعالى أنه قال:" يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا". الحديث.

ولروايته صيغتان:

1) قال رسول الله صلى الله عليه وسلم فيما يرويه عن ربه عز وجل.

2) قال الله تعالى فيما رواه عنه رسوله صلى الله عليه وسلم.والمعنى واحد.

السند: بفتح النون لغة المعتمد واصطلاحاً: سلسلة الرجال الموصلة إلى المتن.

المتن: بالسكون لغة ما صلب وأرتفع من الأرض..

واصطلاحاً: ما ينتهي إليه السند من الكلام.

وسمي بذلك لأن المسند يقوي الحديث بسنده ويرفعه إلى قائله.

الإسناد- له معنيان:

1) عزو الحديث إلى قائله مسنداً.

2 ) سلسلة الرجال الموصلة إلى المتن، وعلى هذا يكون مرادفاً للسند.

المسنَد: بفتح النون له معنيان.

ا) كل كتاب جمع فيه مرويات صحابي أو أكثر على حدة كالمسند للإمام أحمد رحمه الله ومسند عبدالله بن عمر لمحمد بن إبراهيم الطرسوسي.

2) الحديث المرفوع المتصل سندًا.

المسنِد بكسر النون هو من يروي الحديث بسنده سواء كان عنده علم به أو ليس له إلا مجرد الرواية.

المحدث: هو من يشتغل بعلم الحديث رواية ودراية ويطلع على كثير من المرويات وأحوال رواتها.

الحافظ: هو مرادف للمحدِّث عند كثير من المحدثين وقيل الحافظ أرفع درجة من المحدِّث بحيث يكون ما يعرفه من كل طبقة أكثر مما يجهله.

تقسيم الخبر إلى متواتر وآحاد

ينقسم الخبر باعتبار وصوله إلينا إلى متواتر وآحاد.

الخبر المتواتر

أعلى

المتواتر مأخوذ من التواتر وهو التتابع واصطلاحاً ما رواه عدد كثير تحيل العادة تواطؤهم وتوافقهم على الكذب.

تقسيم الخبر المتواتر

الخبر المتواتر نوعان: لفظي ومعنوي.

1) المتواتر اللفظي: هو ما تواتر لفظه ومعناه . ومثاله حديث: "من كذب علي متعمداً فليتبوأ مقعده من النار". رواه نيف وسبعون صحابياَ.

2) المتواتر المعنوي: هو ما تواتر معناه دون لفظه.

وأمثلته كثيرة منها: حديث المسح على الخفين وحديث عذب القبر.

شروط المتواتر

شروط المتواتر أربعة وهي:

1) أن يرويه عدد كثير.

2) أن يوجد هذا العدد في جميع طبقات السند.

3) أن تحيل العادة تواطؤهم وتوافقهم على الكذب.

4) أن يكون مستندَ خبرهم الحسُّ.

هذا والمعتمد أن الخبر المتواتر يفيد العلم الضروري، وهو الذي يضطر إليه الإنسان بحيث لا يمكنه دفعه وقيل: لا يفيد إلا العلم النظري وليس بشيء لأن العلم يحصل لمن ليس له أهلية النظر مثل العامي.

أخبار الآحاد

أعلى

الآحاد: جمع أحد بمعنى الواحد، وخبر الواحد لغة ما رواه شخص واحد واصطلاحاً هو : ما لم تتوفر فيه شروط المتواتر.

وهو يفيد الظن وقيل العلم وأما العمل به فهو متعين قطعا.

قال ابن حزم رحمه الله تعالى: "إن خبر الواحد العدل عن مثله إلى رسول الله صلى الله عليه وسلم يوجب العلم والعمل معا".

تقسيم الآحاد

ينقسم الخبر الواحد إلى: مشهور وعزيز وغريب.

1) الخبر المشهور: لغة ما اشتهر على الألسنة وإن كان كذبا.

كحديث: "حب الوطن من الإيمان". وحديث: "يوم صومكم يوم نحركم". واصطلاحا هو: ما رواه ثَلاثة فأكثر ولم يبلغ حد التواتر.

وسمي بذلك لشهرته ووضوحه ويسميه بعضهم: المستفيض وقيل المستفيض أخص من المشهور إذ يشترط فيه استواء طرفي سنده في العدد.

ومن أمثلته حديث: "من دل على خير فله مثل أجر فاعله". رواه مسلم. وحديث: "العجلة من الشيطان". حسنه الترمذي.

2) الخبر العزيز: هو ما يرويه اثنان ولو في طبقة.

ومثاله ما رواه الشيخان عن أنس رضي الله عنه والبخاري عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده".

وسمي عزيزاً إما لقوته حيث جاء من طريق أخرى، أو لقلته وندرته. منِ عزَّ يعِزُّ- بكسر العين في المضارع - عِزاً وعِزة -بكسرهما- وعزازة صار عزيزاً أي قويا، والشيء قل فلا يكاد يوجد.

هذا ولا يشترط في صحة الحديث أن يكون عزيزا عند الجمهور خلافا لمن زعم ذلك كأبي علي الجبائي وابن العربي والحاكم. قال الصنعاني في "نظم النخبة":

وليس شرطاً للصحيح فاعلم وقيل شرط وهو قول الحاكم.

3) الخبر الغريب: ويسمى الفرد وهو ما رواه راو واحد. ومثاله حديث: "إنما الأعمال بالنيات".

فقد تفرد به يحي بن سعيد الأنصاري عن محمد بن إبراهيم التيمي عن علقمة بن وقاص الليثي عن عمر بن الخطاب رضي الله عنه ثم رواه عن الأنصاري خلق كثير.

تقسيم الخبر الغريب

ينقسم الغريب إلى مطلق ونسبي.

1) الغريب المطلق: ويسمى الفرد المطلق وهو: ما وقع الغرابة والتفرد في أصل سنده، وهو طرف الصحابي، كأن ينفرد به تابعي واحد عن صحابي ولا يتابع عليه.

ومثاله: حديث النهي عن بيع الولاء وهبته، تفرد به عبدالله بن دينار عن عبدالله بن عمر رضي الله عنهما، رواه مالك في الموطأ وقد يستمر التفرد في جميع رجال السند أوأكثر هم، ومن مظانه مسند البزار والمعجم الأوسط للطبراني.

2) الغريب النسبي: ويسمى الفرد النسبي وهو: ما وقع الغرابة والتفرد في أثناء سنده، كأن ينفرد به تابع التابعي، أومن دونه من الرجال، وسمي بذلك لأن التفرد وقع فيه بالنسبة إلى شخص معين، وقد يكون الحديث مشهوراً.

ومثاله: حديث مالك عن الزهري، عن أنس رضى الله عنه، أن النبي صلى الله عليه وسلم دخل مكة وعلى رأسه المغفر، رواه الشيخان.

قال الحافظ: وإطلاق الفرد على النسبي قليل وأكثر ما يطلق الفرد على المطلق كما يطلق الغريب على النسبي بكثرة.

تقسيم الآحاد إلى مقبول ومردود

أعلى

تنقسم الآحاد من: مشهور، وعزيز، وغريب، إلى مقبول، ومردود.

الخبر المقبول وحكمه

الخبر المقبول: هو ما يحتج به.

واختلف في حكمه فالذي عليه العلماء من الصحابة والتابعين فمن بعدهم من المحدثين والفقهاء أن خبر الواحد الثقة حجة من حجج الشرع يجب العمل به.

خبر الواحد المحتف بالقرائن وأنواعه

ولا شك أن خبر الواحد المحتف بالقرائن يكون أرجح مما خلا عنها وهو أنواع منها ما يلي:

1) ما أخرجه الشيخان البخاري ومسلم في صحيحهما مما لم يبلغ حد التواتر. فإنه أحاط به قرائن منها جلالة الشيخين في هذأ الشأن وتقدمهما على غيرهما في تمييز الصحيح من السقيم وتلقي العلماء لكتابيهما بالقبول.

2) الخبر المسلسل بالأئمة الحفاظ المتقنين حيث لا يكون غريباً كحديث يرويه الإمام أحمد غير منفرد به عن الإمام الشافعي ويرويه الشافعي كذلك عن الإمام مالك ويرويه مالك عن نافع مثلا.

3) الخبر المشهور: الذي له طرق مختلفة سلمت كلها من ضعف الرواة والعلل، وهذه الأنواع لا يحصل العلم بها إلاَّ للعالم المتبحر في علم الحديث العارف بأحوال الرواة والعلل.

تقسيم الخبر المقبول إلى صحيح وحسن

أعلى

ينقسم الخبر المقبول باعتبار تفاوت رتبه إلى صحيح لذاته وحسن لذاته وصحيح لغيره وحسن لغيره.

الصحيح لذاته

الصحيح لذاته: ما نقله عدل تام الضبط عن مثله متصل السند غير معل ولا شاذ.

شرح التعريف:

العدل: هو المسلم العاقل البالغ السالم من الفسق بارتكاب كبيرة أو إصرار على صغيرة والسالم أيضا مما يخل بالمروءة.

ويخرج بقيد العدل: الكاذب والمتهم بالكذب والفاسق والمبتدع والمجهول.

والضبط: الحزم في الحفظ وهو نوعان:

1) ضبط صدر وهو: أن يثبت الراوي ما سمعه في صدره بحيث يتمكن من استحضاره متى شاء.

2) ضبط كتاب وهو: أن يصون الراوي كتابه ويحفظه لديه منذ سمع فيه وصححه حتى يؤدي منه.

ويخرج بقيد تام الضبط: الواهم وفاحش الغلط وكثير الغفلة والمخالف للثقات وسيء الحفظ وخفيف الضبط.

ويحترز بمتصل السند عما لم يتصل سنده كالمعلق ونحوه.

ويخرج بقيد غير معل ولا شاذ: الخبر المعل والخبر الشاذ.

والمعل: لغة ما فيه علة واصطلاحا ما فيه علة خفية قادحة في صحة الخبر مع أن الظاهر السلامة منه. والشاذ لغة المنفرد واصطلاحاً ما خالف فيه الراوي من هو أرجح منه. وله تفسير آخر سيأتي.

مراتب الصحيح

تختلف مراتب الصحيح بسبب تفاوت الأوصاف المقتضية للصحة فما يكون رواته في الدرجة العليا من العدالة والضبط وسائر الصفات التي توجب الترجيح كان أصح مما دونه.

فمن المرتبة العليا ما أطلق عليه بعض الأئمة. أنه أصح الأسانيد كمالك عن نافع عن ابن عمر رضي الله عنهما، وكإبراهيم عن علقمة عن ابن مسعود رضي الله عنه ودون ذلك رتبة كرواية حماد بن سلمة عن ثابت عن أنس رضى الله عنهما ودون ذلك في الرتبة كرواية سهيل بن أبي صالح عن أبيه عن أبى هريرة رضى الله عنه.

ويلتحق بهذا التفاضل تقسيم الصحيح إلى سبعة أقسام وهي:

1- ما اتفق عليه الشيخان البخاري ومسلم.

2- ما انفرد به البخاري.

3- ما انفرد به مسلم.

4- ما كان على شرطهما ولم يخرجاه.

5- ما كان على شرط البخاري.

6- ما كان على شرط مسلم.

7- ما صح عند غيرهما من الأئمة كابن خزيمة وابن حبان مما لم يكن على شرطهما.

شرط الشيخين

لم ينقل عن الشيخين البخاري ومسلم شرط شرطاه وعيناه، وإنما تتبع العلماء الباحثون عن أساليبهما وطريقتهما حتى تحصل لهم مما ظنوه شروطاً لهما فلذا اختلفوا فيه.

ونذكر هنا ما قاله النووي وارتضاه الحافظ في النخبة وهو:

المراد بشرط الشيخين أو أحدهما: أن يكون الحديث مرويا من طريق رجال الكتابين أوأحدهما مع مراعاة الكيفية التي التزمها الشيخان في الرواية عنهم.

الحسن لذاته

الحسن لذاته: ما رواه عدل خف ضبطه متصل السند غير معل ولا شاذ، فهو جامع لشروط الصحيح لذاته غير أن الضبط خف في بعض رواته ويشارك الصحيح أيضا في الاحتجاج به.

والحسن على مراتب مثل الصحيح قال الحافظ الذهبي: أعلى مراتب الحسن حديث بهز بن حكيم عن أبيه عن جده، وعمرو بن شعيب عن أبيه عن جده.

الصحيح لغيره

الصحيح لغيره: هو الحسن لذاته إذا تعددت طرقه، فبذلك يقوى ويرتفع عن درجة الحسن إلى درجة الصحيح، لكن لا لذاته بل لغيره.

ومثال ذلك: حديث محمد بن عمرو بن علقمة، عن أبي سلمة، عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة. قال الترمذي بعد أن أخرج الحديث: "وحديث أبي هريرة إنما صح لأنه قد روي من غير وجه".

هذا وليعلم أن التمثيل ليس لمطلق الحديث بل بقيد كونه من رواية محمد بن عمرو وإلا فالحديث رواه الشيخان من غير طريقه.

وقال ابن الصلاح:" محمد بن عمرو بن علقمة من المشهورين بالصدق والعدالة لكنه لم يكن من أهل الإتقان حتى ضعفه بعضهم من جهة سوء حفظه، ووثقه بعضهم لصدقه وعدالته، فحديثه حسن من هذه الجهة".

الحسن لغيره

الحسن لغيره هو الخبر المتوقف عن قبوله كرواية المستور ونحوه إذا توبع بمثله أو أقوى منه.

فأصله ضعيف، وإنما طرأ عليه الحسن بما عضده من المتابع.

ومثال ذلك حديث أبي سعيد الخدري رضي الله عنه: "لا ضرر ولا ضرار". رواه الدارقطني والحاكم.

فالحديث له طرق لا يخلو كل منها من مقال ولكن يقوي بعضها بعضاً ولذلك حسنه النووي وابن الصلاح.

قول الترمذي وغيره "حديث حسن صحيح"

أعلى

وقد تستشكل العبارة المذكورة لأن الحسن قاصر عن درجة الصحيح، فكيف يجتمع إثبات القصور ونفيه في حديث واحد؟

وقد أجاب الحافظ عن ذلك: بأن الحديث الذي أطلق عليه الوصفان الحسن والصحة معاً لا يخلو: إما أن يكون غريبا تفرد به راو واحد أولا، فعلى التقدير الأول يكون سبب الجمع بين الوصفين تردد ذلك الإمام فيمن انفرد به هل كان ضابطا فحديثه صحيح أو كان خفيف الضبط فحديثه حسن، وتقدير العبارة: حسن أو صحيح ويكون دون ما قيل فيه: صحيح بالجزم.

وعلى التقدير الثاني وهو كون الحديث غير فرد يكون ذلك الجمع باعتبار إسنادين أحدهما صحيح والآخر حسن.

فأطلق عليه الوصفان باعتبار إسناديه. ويكون أقوى مما قيل فيه: صحيح فقط.

مثال ذلك حديث: "لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة".

رواه الشيخان من طريق صحيح وأخرجه الترمذي أيضا من طريق محمد بن عمرو المذكور وهو مختلف في تصحيح حديثه وتحسينه فأطلق عليه الترمذي الحسن والصحة معا.

وقال الحافظ ابن دقيق العيد: "لا منافاة بين الحسن والصحة إلا حيث انفرد وصف الحسن أما إذا بلغ الحديث درجة الصحة فالحسن حاصل لا محالة تبعاً للصحة لأن وجود الدرجة العليا لا ينافي وجود الدنيا فيصح أن يقال: حسن باعتبار الصفة الدنيا وصحيح باعتبار الصفة العليا".

قول الترمذي" حسن غريب"

أعلى

وقد أنكر بعضهم على الإمام الترمذي جمعه بين الحسن والغريب، إذ الحسن عنده ما روي من غير وجه، والغريب ما تفرد به راو واحد. وقد أجاب الحافظ بن حجر بما ملخصه:" إن اصطلاح الترمذي هذا ينصب ويحمل على كل حديث وصفه الترمذي بالحسن فقط".

وأما ما وصفه بالحسن والغرابة معاً فالمراد به الحسن على اصطلاح الجمهور ولا منافاة بين الحسن والغريب على اصطلاحهم. وقال الشيخ ابن تيمية رحمه الله: "الذين طعنوا على الترمذي لم يفهموا مراده في كثير مما قال، فإن أهل الحديث قد يقولون: هذا الحديث غريب، أي من هذا الوجه وقد يصرحون بذلك فيكون الحديث عندهم صحيحا معروفا من طريق فإذا روي من طريق آخر كان غريبا من ذلك الوجه، وإن كان المتن صحيحا معروفا".

فالترمذي إذا قال: "حسن غريب"، قد يعني بذلك انه غريب من ذلك الوجه لكن المتن له شواهد صار بها من جملة الحسن.

زيادة الثقة وتقسيم الخبر إلى محفوظ وشاذ

أعلى

ومما يحسن العناية به من أنواع علوم الحديث زيادات الثقات. والزيادة كما تقع في المتن تقع في السند أيضا برفع موقوف أو وصل منقطع أو نحو ذلك.

وقد قسم الزيادة الشيخ ابن الصلاح إلى ثلاثة أقسام وارتضاه النووي وابن حجر وغيرهما وهي:

1- ما زاده الثقة منافياً لما رواه الثقات أو الأوثق منه فهذا حكمه الرد.

وتسمى رواية الثقات أو الأوثق المحفوظ ورواية الثقة الشاذ.

إذاً فالخبر المحفوظ: ما رواه الثقات أو الأوثق منافياً لما رواه الثقة.

والخبر الشاذ: ما رواه الثقة مخالفا لما رواه الثقات أو الأوثق منه.

مثال ذلك في السند ما رواه الترمذى من حديث أبي سعيد الخدري رضي الله عنه مرفوعاً: "الأرض كلها مسجد إلا المقبرة والحمام".

رواه حماد بن سلمة موصولا عن عمرو بن يحيى عن أبيه عن أبي سعيد مرفوعا ورواه سفيان الثوري مرسلا عن عمرو عن أبيه عن النبي صلى الله عليه وسلم، والثوري أوثق من حماد.

فلذا قال الدارقطني في العلل: المحفوظ المرسل.

2- ما زاده الثقة غير مناف لرواية الثقات أو الأوثق منه. فهذا حكمه القبول، لأنه في حكم خبر مستقل انفرد به الثقة عن شيخه.

ومثال ذلك في المتن ما رواه مسلم والنسائي من طريق علي بن مسهر عن الأعمش عن أبي صالح وأبي رزين عن أبي هريرة رضي الله عنه من زيادة:

"فليرقه"، في حديث ولوغ الكلب ولم يذكرها سائر الحفاظ من أصحاب الأعمش، فتكون هذه الزيادة كخبر تفرد به علي بن مسهر وهو ثقة.

3- ما زاده الثقة مع نوع منافاة لرواية من هو أولى منه، إلا أن هذه المنافاة تنحصر في تقييد المطلق أوتخصيص العام، فهذا حكمه القبول على الراجح.

مثال ذلك في المتن ما رواه مسلم وغيره من طريق محمـد بن سيرين عن أبي هريرة رضى الله عنه زيادة: "أولاهن بالتراب"، في حديث الولوغ، ورواية سائر الثقات عن أبي هريرة رضى الله عنه خالية من زيادة التتريب وهذه الزيادة مقيدة لإطلاق رواية الثقات الآخرين.

الخبر المعروف والمنكر

أعلى

الخبر المعروف: ويقابله المنكر وهو: ما رواه الثقة مخالفا لما رواه الضعيف.

والخبر المنكر: ما رواه الضعيف مخالفا للثقة.

ومثال ذلك ما رواه ابن أبي حاتم من طريق خُبَيْب- مصغرا- ابن حبيب الزيات وهو ضعيف، عن أبي إسحاق عن العيزار بن حريث عن ابن عباس رضي الله عنهما مرفوعا: من أقام الصلوات وآتى الزكوات وحج البيت وصام رمضان وقَرَى الضيف دخل الجنة.

قال أبو حاتم: هو منكر لأن الثقات رووه عن أبي إسحاق عن العيزار عن ابن عباس رضي الله عنهما موقوفا، وهو المعروف.

المتابعة وأنواعها

أعلى

المتابعة لغة الموافقة، واصطلاحاً: أن تحصل المشاركة للراوي في الرواية وهي نوعان:

1- المتابعة التامة: وهي أن تحصل المشاركة للراوي نفسه.

2- المتابعة القاصرة: وهي أن تحصل المشاركة لشيخ الراوي فمن فوقه من الرواة.

المتابع والشاهد والاعتبار

المتابِع بكسر الباء الموحدة ويسمى تابعاً هو: الخبر المشارك للفرد لفظاً ومعنى أو معنى فقط مع الاتحاد في الصحابي.

الشاهد: هو الخبر المشارك للفرد لفظاً ومعنى أو معنى فقط مع الاختلاف في الصحابي.

وخص بعضهم المتابع بما حصل لفظا سواء اتحد الصحابي أو اختلف والشاهد بما حصل معنى كذلك، وقد يطلق كل من المتابع والشاهد على الآخر.

الاعتبار: هو تتبع طرق الخبر الفرد ليعلم هل له متابع أو شاهد أم لا؟

ومثل لذلك الحافظ بما رواه الإمام الشافعي في الأم عن مالك عن عبدالله بن دينار عن عبدالله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "الشهر تسع وعشرون فلا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه. فإن غم عليكم فأكملوا العدة ثلاثين".

فظن البعض أن الشافعي تفرد بلفظ: "فأكملوا العدة ثلاثين". لأن أصحاب مالك سوى الشافعي رووه بلفظ "فاقدروا له".

ولكن وجد للشافعي متابعة تامة وقاصرة.

فرواه الإمام البخاري في صحيحه عن عبدالله بن مسلمة القعنبي عن مالك بالإسناد نفسه، فهذه متابعة تامة في غاية الصحة.

ورواه ابن خزيمة في الصحيح من طريق عاصم بن محمد بن زيد عن أبيه عن جده عبدالله بن عمر رضي الله عنهما بلفظ: فكملوا ثلاثين.

فهذه متابعة قاصرة.

ورواه مسلم أيضا من طريق عبيدالله بن عمر عن نافع عن ابن عمر رضي الله عنهما بلفظ: فاقدروا ثلاثين.

وله شاهد عند النسائي من طريق محمد بن حنين عن عبدالله بن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم مثل حديث ابن دينار عن ابن عمر رضي الله عنهما.

المحكم ومختلف الحديث

أعلى

الخبر المحكم: هو الخبر المقبول الذي سلم من معارضة مثله وحكمه وجوب العمل به، وغالب الأخبار من هذا النوع.

مختلف الحديث: هو المقبول المعارض بمثله مع إمكان الجمع بينهما. وممن صنف في هذا النوع: الإمام الشافعي والطحاوي وابن قتيبه.

ماذا يرجع إليه عند تعارض الخبرين المقبولين؟

أعلى

إذا تعارض خبران مقبولان وأمكن الجمع والتوفيق بينهما بغير تكلف وتعسف فلا يصار إلى غيره.

مثال ذلك: ما رواه الشيخان من حديث:" فِرَّمن المجذوم فرارَك من الأسد"، وما رواه مالك: "لا يورد ممرض على مصح"، مع حديث: "لا عدوى ولا طيرة" رواه مسلم.

وظاهر ذلك التعارض حيث أمر بالفرار في الأول ونفى العدوى في الأخير، ووجه الجمع: أن الأمراض لا تعُدي بطبعها كما كان يعتقد أهل الجاهلية وبعض الأطباء ولكن الله سبحانه جعل مخالطة المريض للصحيح سببا لإعدائه مرضه وقد يتخلف ذلك عن سببه كما في غيره من الأسباب.

وإن لم يمكن الجمع بين الخبرين يرجع إلى التاريخ فإن علم فالمتأخر هو الناسخ للمتقدم ويعمل به.

وإن جهل التاريخ وأمكن ترجيح أحد الخبرين بوجه من وجو الترجيح المتعلقة بالسند أو المتن فالمصير إلى الترجيح.

وإن تعذر الترجيح يتوقف عن العمل بهما حتى يتبين للناظر وجه الترجيح.

النسخ وما يعرف به

أعلى

النسخ لغة: الإزالة والنقل تقول: نسخت الشمس الظل إذا أزالته ونسخت الكتاب إذا نقلت شيئا يشبه ما فيه.

والنسخ شرعا: رفع حكم شرعي بدليل شرعي متأخر عنه.

ويعرف النسخ بأمور منها: النص وهو الأصرح كحديث:" كنت نهيتكم عن زيارة القبور فزوروها". رواه مسلم.

ومنها ما أخبر الصحابي بتأخره كقول جابر رضي الله عنه: "كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار". رواه الترمذي.

ومنها ما عرف بالتاريخ

وأما ما روه الصحابي المتأخر إسلاما مخالفا لما رواه الصحابي المتقدم عنه في الإسلاَم فلا يدل على النسخ لاحتمال سماعه عن صحابي آخر أقدم من ذلك المتقدم أو سمعه من مثله فأرسل.

والإجماع ليس بناسخ بل يدل على النسخ.

أسئلة وتمارين

1) تكلم موجزا عن نشأة مصطلح الحديث ثم عرفه وبين موضوعه وثمرته ثم اذكر معاني المصطلحات الآتية:

الحديث. الخبر. الأثر. الحديث القدسي. السند. المتن. الإسناد، المسند بالفتح وبالكسر. المحدث. الحافظ.

2) عرف الخبر المتواتر ثم اذكر أنواعه وشروطه ثم عرف خبر الواحد لغة واصطلاحا وأنواعه: المشهور، والعزيز، والغريب، والغريب المطلق، والغريب النسبي.

3) ما الخبر المقبول، وما حكمه، وما أنواع الخبر المحتف بالقرائن. وما الصحيح لذاته، والحسن لذاته، وما الذي يشتركان فيه؟ وما أنواع الصحيح باعتبار تفاوت رتبه، وما يراد بشرط الشيخين؟

4) ما الصحيح لغيره، والحسن لغيره، ولا وجه جمع الترمذي وغيره بين الحسن والصحيح مع أنهما وصفان متفاوتان؟ وما وجه جمع الترمذي أيضا بين الحسن والغريب مع أن الحسن في اصطلاح الترمذي ما جاء من غير وجه، ومعلوم أن الغريب ما رواه راو واحد؟

5) ما هي أنواع زيادة الثقة وما حكم كل نوع وما هو المحفوظ أو الشاذ والمعروف والمنكر من الأخبار؟ وما المتابعة وما أنواعها وما هو المتابع والشاهد والاعتبار؟ وما الخبر المحكم ومختلف الحديث وما يرجع إليه إذا تعارض خبران مقبولان؟


1

1- باب الوارثين من الرجال والوارثات من النساء
مباحث هذا الباب:
- الوارثون من الرجال.
- الوارثات من النساء.
أعلى | الوارثون من الرجال
.- وهم خمسة عشر. وإليك ترتيبهم:
1- الابن 2- ابن الابن (وان نزل).
3- الأب 4- أب (1) الأب (وان علا بمحض الذكور).
5- الأخ من الأبوين 6- الأخ من الأب.
7- الأخ من الأم 8- ابن الأخ من الأبوين (وإن نزل). 9- ابن الأخ من الأب (وإن نزل) 10- العم من الأبوين (وإن علا).
11- العم من الأب (وإن علا) 12- ابن العم من الأبوين (وإن نزل). 13- ابن ا لعم من الأب (وإن نزل). 14- الزوج.
15- المعتِق.
تنبيهات:
1- المراد بالأب الأعلى بمحض الذكور الجد الذي ينتسب إليه الميت وليس في تسلسل الانتماء أنثى.
مثال ذلك: أب الأب، أب أب الأب، أب أب أب الأب وهلم جرا. هذا التسلسل بمحضر الذكور.
فلو كان في التسلسل أنثى، فلا يرث الأب الذي دونه أنثى. لأن من قواعد الإرث: "كل ذكر يدلى بأنثى لا يرث " إلا الأخ لأم وكذلك عصبة المعتقة بالنفس.
مثال ذلك: أب أم الأب، أب أب أم الأب. وهكذا.
2- المراد بالعم العالي: إخوة الأجداد العالين.
مثال ذلك: أخ أب الأب- شقيقاً كان أو لأب.
3- إذا اجتمع الوارثون من الرجال ورث منهم ثلاثة فقط وهم:
الابن، والأب، والزوج. (فالميْت حينئذ أنثى).
(1)- اقتصرت على كتابة كلمتي (الأب والأخ) على النقص من غير إتمام على لغة صحيحة تسهيلاً للقراءة والكتابة.
أعلى | الوارثات من النساء
.- وهن عشرٌ . وإليك ترتيبهن:
1- البنت 2- بنت الابن (وإن نزل).
3- الأم 4- أم الأم (وإن علت بمحض الإناث) 5- أم الأب (وإن علت بمحض الإناث) أو أم الأب (وإن علا بمحض الذكور).
6- الأخت من الأبوين 7- الأخت من الأب.
8- الأخت من الأم 9- الزوجة.
10- المعتقة.
تنبيهـات :
1- المراد ببنت الابن وان نزل: نزول الابن (أب الوارثة) بمحض الذكور. كبنت ابن ابن ابن... الابن.
2- المراد بعلو أم الأم بمحض الإناث. أن لا يكون بينهن في السلسلة ذكر
مثال ذلك: (أم الأم)، (أم أم الأم)، (أم أم أم الأم) وهكذا...
ـ فلو كان في السلسلة ذكر فلا ترث من تدلي بذكر يدلي بأنثى.
مثاله: أم أب الأم.
لأن من قواعد الإرث: كما تقدم وكما سيأتي في باب الحجب- "كل ذكر يدلى بأنثي لا يرث " إلا الأخ من الأم فإنه يرث مع كونه يدلى بالأم (الأنثى). والعصبة الذكور المدلون بالمعتقة.
3- والمراد بأم الأب وإن علت بمحض الإناث: أن لا يكون بينها
وبين أب الميت ذكر بين أنثيين.
ومثال وجود الذكر بين أنثيين: أم أب أم الأب. فهي أم الأب لا بمحض الإناث.
4- والمراد بأم الأب وإن علا بمحض الذكور: أن لا يكون بين الجد"الذي تدلى به الجدة " وبين الميت أنثى.
ومثال وجود الأنثى: أم أب أم الأب.
ومثال عدم وجود أنثى: أم أب أب أب الأب.
وهذه الجدة ترث عند الشافعية والحنفية: وسيأتي مزيد تفصيل لهذا في بحث أحكام الجدات.
5- إذا اجتمع جميع النساء الوارثات ورثت منهن خمس فقط وهن: البنت، وبنت الابن، والأم، والأخت الشقيقة، والزوجة. (والميت ذكر).
6- إذا اجتمع جميع الرجال والنساء من الورثة ورث منهم خمسة فقط وهم:
الأبوان : (الأم والحب).
والولدان : (الابن والبنت).
وأحد الزوجين : (الزوج) أو (الزوجة).
7- أي فرد- ذكراً كان أو أنثى- لم يذكر في قائمة الرجال والنساء لا يكون وارثاً بفرض ولا تعصيب.
ومن يدلي بقرابة إلى الميت من غير هؤلاء فهو من ذوي الأرحام- في اصطلاح الفرضيين- وسيأتي التفصيل عنهم وعن إرثهم فيِ باب مستقل إن شاء الله تعالى.
- أسئلة وتدريبات:
أجب عن الأسئلة الآتية:
1- ابن عم لأب، ابن أخ شقيق، أخ لأب، أب الأب، أخ من الأبوين رتب هؤلاء الرجال الأولى فالأولى في الإرث.
2- من يرث من الرجال إذا اجتمعوا جميعاً؟
3- أخت لأبوين، وبنت ابن، وأم الأم، وبنت، وأخت لأب؟ رتب هؤلاء النسوة الأولى فالأولى في الإرث.
4- من يرث من النساء إذا اجتمعن جميعاً؟
5- ما المراد بالأب الأعلى بمحض الذكور؟ وضح بمثال.
6- ما المراد من العم العالي؟ وضح بمثال.
7- ما المراد بعلوم الأم بمحض الإناث؟ وضح بمثال.
8- من يرث من الرجال والنساء إذا اجتمعوا جميعاً؟
9- ما المراد بعلوم الأب بمحض الإناث؟
10- اشرح العبارة: "أم الأب وان علا بمحض الذكور".


ذكر الحث على لزوم العلمو المداومةعلية

ذكر الحث على لزوم العلم والمداومة على طلبه
أخبرنا محمد بن إسحاق بن خزيمة حدثنا محمد بن يحيى ومحمد بن رافع قالا: حدثنا عبد الرزاق أخبرنا معمر عن عاصم بن أبى النجود عن زر بن حبيش قال: "أتيت صفوان بن عسال ا لمرادي، فقال: ما جاء بك؟ قلت: جئت أنبط العلم[1]. قال فإني سمعت رسول الله صلى الله عليه وسلم يقول: " ما من خارج يخرج من بيته يطلب العلم إلا وضعت له الملائكة أجنحتها رضا بما يصنع ".
قال أبو حاتم: الواجب على العاقل إذا فرغ من إصلاح سريرته: أن يثني بطلب العلم، والمداومة عليه، إذ لا وصول للمرء إلى صفاء شيء من أسباب الدنيا إلا بصفاء العلم فيه، وحكم العاقل أن لا يقصر في سلوك حالة توجب له بسط الملائكة أجنحتها رضا بصنيعه ذلك.
ولا يجب أن يكون متأملا في سعيه الدنو من السلاطين، أو نوال الدنيا به، فما أقبح بالعالم التذلل لأهل الدنيا!.
حدثنا محمد بن إبراهيم الخالدي حدثنا داود بن أحمد الدمياطي حدثنا عبد الرحمن بن عفان قال: سمعت الفضيل بن عياض يقول: "ما أقبح بالعالم يؤتى إلى منزله، فيقال: أين العالم؟ فيقال: عند الأمير، أين العالم؟ فيقال: عند القاضي، ما للعالم وما للقاضي؟ وما للعالم وما للأمير؟ ينبغي للعالم أن يكون في مسجده يقرأ في مصحفه ".
حدثنا أبو يعلى حدثنا غسان بن الربيع حدثنا سليم مولى الشعبي عن الشعبي قال: " يا طلاب العلم لا تطلبوا العلم بسفاهة وطيش، اطلبوه بسكينة ووقار وتؤدة ".
وأنشدني محمد بن عبد الله بن زنجي البغدادي:
 | وفي ترك طاعات الفؤاد المتيم | وفي العلم والإسلام للمرء وازع
 | وإخلاص صدق علمها بالتعلم | بصائر رشد للفتى مســـتبينة
أخبرنا إبراهيم بن نصر[2] حدثنا عبد بن حميد حدثنا سعيد بن عامر عن حميد بن الأسود عن عيسى بن أبى عيسى الخياط قال: قال الشعبي: " إنما كان يطلب هذا العلم من اجتمعت فيه خصلتان: العقل، والنسك، فإن كان عاقلا ولم يك ناسكا قيل: هذا أمر لا يناله إلا النساك، فلم يطلبه، وإن كان ناسكا ولم يكن عاقلا قيل: هذا أمر لا يناله إلا العقلاء، فلم يطلبه " قال الشعبي: " فلقد رهبت أن يكون يطلبه اليوم من ليس فيه واحدة منهما، لا عقل ولا نسك ".
قال أبو حاتم: العاقل لا يبيع حظ آخرته بما قصد في العلم لما يناله من حطام هذه الدنيا؛ لأن العلم ليس القصد فيه نفسه دون غيره؛ لأن المبتغى من الأشياء كلها نفعها لا نفسها، والعلم ونفس العلم شيئان، فمن أغضى عن نفعه لم ينتفع بنفسه، وكان كالذي يأكل ولا يشبع، والعلم له أول وآخر.
كما حدثنا أحمد بن على بن المثنى حدثنا عمرو الناقد حدثنا يحيى بن اليمان قال: سمعت سفيان يقول: " أول العلم الإنصات، ثم الاستماع، ثم الحفظ، ثم العمل به، ثم النشر ".
وأنشدني الأبرش:
 | وليس أخو علم كمن هو جاهل | تعلم فليـس المرء يولد عالما
 | صغير إذا التفــت عليه المحافل | وإن كبير القوم لا علم عنده
أخبرنا أبو يعلى حدثنا إسحاق بن إسماعيل الطالقاني حدثنا جرير عن برد بن سنان عن سليمان بن موسى قال: قال أبو الدرداء: " لا تكون عالما حتى تكون متعلما، ولا تكون بالعلم عالما حتى تكون به عاملا ".
قال أبو حاتم: العاقل لا يشتغل في طلب العلم إلا وقصده العمل به؛ لأن من سعى فيه لغير ما وصفنا ازداد فخرا وتجبرا، وللعمل تركا وتضييعا، فيكون فساده في المتأسين به فيه أكثر من فساده في نفسه، ويكون مثله كما قال الله تعالى {25:16 ومن أوزار الذين يضلونهم بغير علم ألا ساء ما يزرون }.
أخبرنا محمد بن إبراهيم الخالدي حدثنا داود بن أحمد حدثنا عبد الرحمن ابن عفان قال: سمعت الفضيل بن عياض يقول: " في جهنم أرحية تطحن العلماء طحنا، فقيل: من هؤلاء؟ قال: قوم علموا فلم يعملوا ".
أخبرنا عبد الله بن محمد السعدي حدثنا محمد بن النضر بن مساور حدثنا جعفر ابن سليمان عن مالك بن دينار قال: " إذا طلب الرجل العلم ليعمل به سره علمه، وإذا طلب العلم لغير أن يعمل به، زاده علمه فخرا ".
أخبرنا محمد بن عمر بن سليمان حدثنا محمد بن رافع حدثنا محمد بن بشر حدثني سلمة بن الخطاب عن عبد الحميد بن أبى جعفر الفراء قال: قال الحسن: " من أحب الدنيا وسرته ذهب خوف الآخرة من قلبه، ومن أراد علما ثم ازداد على الدنيا حرصا لم يزدد من الله إلا حدا، ولم يزدد من الله إلا بغضا ".
أخبرنا محمد بن المنذر بن سعيد حدثني أحمد بن إبراهيم الحدثي حدثني إسماعيل ابن الحارث حدثني محمد بن الحسن المديني حدثنا أبو العوام " أن إبراهيم سمع صوت هاتف، وهو يقول:
 |  | وباين النوم واهجر الشـبعا | يا طالب العلم باشر الورعا
 |  | أجاع يوما في الله أو شـبعا | ما ضر عبدا صحت إرادته
 |  | أين من الأرض، أينما صقعا[2] | ما ضر عبدا صحت عزائمه
 |  | سؤال قوم إلا لهم خـضعا | ما طمعت نفس عابد فنوى
 |  | في بحر ماء الملوك قد كرعا[3] | يا أيها الناس، ما لعالمـكم
 |  | يحصده الموت كلما طلعـا | يا أيها الناس، أنتـم زرع
 | أخبرنا ابن سالم حدثنا الحسين بن عبد الرحمن الاحتياطي حدثنا يحيى بن اليمان العجلي عن سفيان الثوري قال: " العالم طبيب الدين، والدرهم داء الدين، فإذا اجتر الطبيب الداء إلى نفسه، فمتى يداوى غيره ؟".
 | أنشدني أحمد بن محمد الصنعاني أنشدني محمد بن عبد الله العراقي:
 |  | شبابا، فلما حصـلوه وحشروا | عنوا يطلبون العلم في كل بلدة
 |  | وصاروا شيوخا ضيعوه وأدبروا | وصح لهم إســناده وأصوله
 |  | بأخلافها مفتوحها لا يصرر[4] | ومالوا على الدنيا فهم يحلبونها
 |  | وأين الحديث المسـند المتخير؟ | فيا علماء السوء أين عقولكم؟
 | أخبرنا جعفر بن محمد الهمداني _ بصور _ حدثنا محمد بن عبد الله البعلبكي قال: سمعت عمي محمد بن زيد قال: " كنت مع ابن المبارك ببغداد، فرأى إسماعيل ابن علية راكبا بغلة على باب السلطان، فأنشأ يقول:
 |  | يصطاد أموال السلاطين | يا جاعل الديـن له بازيا
 |  | يفعل ضـلال الرهابين | لا تبع الدين بدنيـا، كما
 |  | بحيلة تذهــب بالدين | احتلت للدنـيا ولـذاتها
 |  | كنت دواء للمـجانين | وصرت مجنونا بها بعـدما
 | زل حمار العلم في الطين | ففكـر النـاس جميعا بأن
أخبرنا عبد العزيز بن الحسن البرذعي حدثنا زكريا بن يحيى حدثنا أحمد بن عبد الله التستري قال: " لما ولى ابن علية صدقات الإبل والغنم بالبصرة، كتب إليه ابن المبارك كتابا، وكتب في أسفله:
 | يصطاد أموال المسـاكي | يا جاعل الديــن له بازيا
 | بحيلة تذهـــب بالدين | احتلت للـــدنيا ولذاتها
 | لب ومن عاب السلاطين[5] | يا فاضح العلم ومن كان ذا
 | عن ابن عون وابن سيرين؟ | أين رواياتك في ســردها
وزاد غير أحمد بن عبد الله:
 | زل حمار العلــم في الطين | إن قلت: أكرهت، فماذا كذا
فلما قرأ ابن علية الكتاب بكى، ثم كتب جوابه، وكتب في أسفله:
 | إلا بنقضــي لها عرى ديني | أف لدنيــا أبت تواتيني
 | تطلب ما ســـرها لترديني | عيني لحيني تدير مقــلتها
أخبرنا محمد بن علي الصيرفي بالبصرة حدثنا العباس بن الوليد النرسي حدثنا وهيب عن أيوب عن أبى قلابة عن ابن مسعود قال: " عليكم بالعلم قبل أن يقبض، وقبضه أن يذهب أصحابه، وإنكم ستجدون أقواما يزعمون أنهم يدعونكم إلى كتاب الله وقد نبذوه وراء ظهورهم، وعليكم بالعلم، فإن أحدكم لا يدري متى يفتقر، أو يفتقر إليه عنده؟ وعليكم بالعلم وإياكم والبدع، وعليكم بالعتيق ".
حدثنا محمد بن زنجوية القشيري حدثنا عمرو بن علي حدثنا أبو قتيبة حدثنا
قرة بن خالد عن عون بن عبد الله قال: قال ابن مسعود: " ليس العلم بكثرة الرواية، إنما العلم الخشية ".
حدثني إسحاق بن إبراهيم القاضي، حدثنا الحارث بن مسكين حدثنا ابن القاسم قال: سمعت مالكا يقول: " ليس العلم بكثرة الرواية، إنما العلم الخشية ".
قال أبو حاتم: الواجب على العاقل: مجانبة ما يدنس علمه من أسباب هذه الدنيا، مع القصد في لزوم العمل بما قدر عليه، ولو استعمال خمسة أحاديث من كل مائتي حديث، فيكون كأنه قد أدى زكاة العلم، فمن عجز عن العمل بما جمع من العلم، فلا يجب أن يعجز عن حفظه.
ولقد أنبأنا ابن قحطبة حدثنا حسين بن محمد الكوفي قال: سمعت محمد ابن بشير الخزاعي يقول:
 | وأحفظ مـن ذاك ما أجمع | أما لو أعي كل ما أسـمع
 | ت لقيل: هو العالم المقنع[6] | ولم أستفد غير ما قد جمعـ
 | من العلم تســمعه تنزع | ولكن نفسي إلى كل شيء
 | وعلمي في الكتب مستودع | وأحضـر بالجهل في مجلسي
 | ولا أنا من جمعه أشــبع | فلا أنا أحفظ ما قد جمعت
 | يكن دهره القهقرى يرجع | ومن يك في علمـه هكذا
 | فجمعك للكتب لا ينفـع | إذا لم تكن حـافظا واعيا
وأنشدني محمد بن عبد الله المؤدب:
 | غير ذي حفظ ولكن ذا غلط | جامع العـلم تــراه أبدا
 | كتب الخط بــصيرا بالنقط | وتراه حـسـن الخـط إذا
 | قال علمي يا خليلي في السفط[7] | فإذا فتشــته عن علـمه
 | وبخط أي خـــط أي خط | في كراريس جياد أحكمت
 | حك لحييه جمـيعا وامتـخط | فإذا قلــت له: هات لنا
أخبرنا محمد بن يعقوب الخطيب بالأهواز حدثنا حفص بن عمرو الربالي[8] حدثنا الحجاج بن نصير حدثنا عبد القدوس قال: سمعت وهب بن منبه يقول: " من تعلم علما في حق وسنة، لم يذهب الله بعقله أبدا ".
حدثنا عبد الله بن قحطبة حدثنا محمد بن عبد الأعلى حدثنا المعتمر بن سليمان قال: " كتب إلي أبي وأنا بالكوفة: اشتر الصحف، واكتب العلم؛ فإن المال يفنى، والعلم يبقى ".
حدثنا الحسن بن سفيان حدثنا حبان بن موسى أنبأنا عبد الله بن المبارك قال: " كتب حكيم من الحكماء ثلاثين صحيفة حكم، فأوحى الله إليه: إنك قد ملأت الأرض نفاقا، وإن الله لم يتقبل شيئا من نفاقك ".
قال أبو حاتم: اقتناء المرء عمره بكثرة الأسفار، ومباينة الأهل والأوطان في طلب العلم، دون العمل به، أو الحفظ له ليس من شيم العقلاء، ولا من زي الألباء، وإن من أجرد ما يستعين المرء به على الحفظ: الطبع الجيد، مع الهمة واجتناب المعاصي، وأنشدني الأبرش:
 | أو لبعض العقول صحة طبع | نعم عون الفتى الطلوب لعلم
 | م وصار العناء في غير نـفع | فإذا الطبع فاته بطـل العلـ
سمعت إبراهيم بن نصر العنبري يقول: سمعت علي بن خشرم يقول: سمعت وكيعا يقول: " استعينوا على الحفظ بترك المعصية ".
قال أبو حاتم: يجب على العاقل أن لا يطلب من العلم إلا أفضله، لأن الازدياد من العلم آثر عند العاقل من الذكر بالعلم، والعلم زين في الرخاء، ومنجاة في الشدة ومن تعلم ازداد، كما أن من حلم ساد، وفضل العلم[9] في غير خير مهلكة، كما أن كثرة الأدب في غير رضوان الله موبقة، والعاقل لا يسعى في فنونه إلا بما أجدى عليه نفعا في الدارين معا، وإذا رزق منه الحظ لا يبخل بالإفادة؛ لأن أول بركة العلم الإفادة، وما رأيت أحدا قط بخل بالعلم إلا لم ينتفع بعلمه، وكما لا ينتفع بالماء الساكن تحت الأرض ما لم ينبع، ولا بالذهب الأحمر ما لم يستخرج من معدنه، ولا باللؤلؤ النفيس ما لم يخرج من بحره، كذلك لا ينتفع بالعلم ما دام مكنونا لا ينشر ولا يفاد.
أنبأنا أحمد بن مضر الرباطي حدثنا محمد بن سهيل بن عسكر حدثنا أبو صالح الفراء قال: سمعت ابن المبارك يقول: " من بخل بالحديث يبتلى بإحدى ثلاث: إما أن يموت فيذهب علمه، أو ينسى، أو يبتلى بالسلطان ".
حدثنا أبو يعلى حدثنا إسحاق بن إسماعيل حدثنا جرير عن برد عن سليمان ابن موسى قال: قال أبو الدرداء: " الناس عالم ومتعلم، ولا خير فيما بين ذلك ".
وأنشدني الكريزي:
 | وإلى علمك علما فاسـتفد | أفد العلــــم ولا تبخل به
 | عاملا بالعلـم والناس أفد | استفد ما استطعت من علم وكن
 | وسـيغني الله عمن لم يفد | من يفدهم يجــــزه الله به
 | إنما العاجز مـن لا يجتهد | ليس من نافـــس فيه عاجزا
حدثنا محمد بن إسحاق بن خزيمة حدثنا عمر بن حفص الشيباني حدثنا حماد ابن واقد عن هشام بن حسان عن الحسن قال: " لأن يتعلم الرجل بابا من العلم فيعبد به ربه، فهو خير له من أن لو كانت الدنيا من أولها إلى آخرها له، فوضعها في الآخرة ".
قال أبو حاتم: قد ذكرت أسباب المتعلمين وأخلاق العلماء بعللها في كتاب " العالم والمتعلم "، بما أرجو أن يكون فيه غنية لمن أراد الوقوف على معرفتها فأغنى ذلك عن التكرار، لأنا شرطنا في هذا الكتاب الاختصار، كراهية سلوك التطويل، والإشارة إلى قصد نفس التحصيل.

[1] نبط العلم: استخرجه، والأصل فيه استنباط الماء من البئر ونحوه.

[2] بياض بالأصل

[2]أو " أينما وقع " والصقع: الوقوع على الأرض اليابسة المستحجرة.

[3] كرع من الماء: عب وشرب.

[4]أخلاف: جمع خلف، وهو ثدي الشاة ونحوها من كل حالب، والتصرية: جمع اللبن واختزانه في الضرع.

[5]وقع هنا إقواء: قال في القاموس: أقوى في الشعر، خالف في قوافيه برفع بيت وجر آخر، وقلت قصيدة لهم بلا إقواء، وأما الإقواء بالنصب فقليل اهـ . وقد تكرر في هذا الكتاب، فينبغي أن يتنبه له.

[6]شاهد مقنع كمقعد: أي رضي يقنع به.

[7]السفط ـ محركة كما في القاموس: كالجوالق، أو كالقفة.

[8] الربالي بالفتح ولام: نسبة إلى ربال اسم جده اهـ لباب الأنساب.

[9] أي: الفاضل والزائد من العلم عن الحاجة.


المعرب من الأسماء والأفعال
أ -الأسماء الخمسة
{وأبونا شيخ كبير} |
{إني أنا أخوك} |
حموك مثل والدك | أ-
{وإنه لذو علم} |
ليكن فوك نظيفاً |
{إن آباءنا لفي ضلال مبين} |
انصر أخاك ظالماً أو مظلوماً |
احترم حماك | ب-
لا تعاشر ذا وجهين |
لا تفتح فاك |
أحسن إلى أبيك |
حافظ على أخيك كما تحافظ على نفسك |
استمعت إلى حميك | جـ-
لذا الفضل احترام |
لا تضع شياً في فيك |
هذا أب كريم |
اتخذ أخاً وفياً | د-
حافظ على فمك وتعهد نظافتها |
الآباء يربون أبناهم |
{فأصبحتم بنعمته إخوانا} | هـ-
{إنما المؤمنون إخوة} |
أبوك ربياك |
احترم أبويك | و-
تأدب في حضرة أبويك |
الإيضاح:
خمس كلمات تعرب بالحروف تعرف بالأسماء الخمسة وهي: أبوك وأخوك وحموك وفوك ذو مال.
نلاحظ أن هذه الأسماء إما أن تكون مفردة مضافة كما في الفقرات أ، ب، ج،
وإما أن تكون مقتطعة عن الإضافة كما في الفقرة د، وإما أن تكون مجموعة جمع تكسير كما في الفقرة هـ و إما أن تكون مثناة كما في الفقرة و.
أما من حيث إعراب هذه الأسماء، فالمفرد المضاف يعرب بالحروف أي بالواو رفعاً وبالألف نصبأ وبالياء جرأ.
أما المقتطعة عن الإضافة والمجموعة جمع تغير فتعرب بالعلامات الأصلية فتشكل بالضمة رفعاً والفتحة نصباً والكسرة جراً.
أما المثناة فلا تعرب إعراب الأسماء الخمسة بل تعرب إعراب المثنى.

القاعدة:

الأسماء الخمسة هي: أبوك وأخوك وحموك وفوك وذو مال. هذه الأسماء ترفع بالواو نيابة عن الضمة وتنصب بالألف نيابة عن الفتحة وتجر بالباء نيابة عن الكسرة. ولا تعرب الأسماء الخمسة هذا الإعراب إلا بشروط أهمها ما يلي:

1- أن تكون مضافة، فلو قطعت عن الإضافة أَعربت بالحركات الظاهرة.

2- أن تكون أضافتها لغير ياء المتكلم.

3- أن تكون مفردة فلو ثنيت أعربت إعراب المثنى، ولو جمعت جمع تكسير أعربت أيضاً إعرابه بالحركات الظاهرة.

4- أو تكون مكبرة.

5- كلمة فوك لا تعرب إعراب الأسماء الخمسة إلا بالشروط السابقة وخلو أخرها من الميم فلو اتصلت بها الميم أعربت بالحركات الظاهرة.

التمرينات

(1)

عين فيما يأتي الأسماء المعربة المرفوعة والمنصوبة والمجرورة وعلامات إعرابها.

{وإذ قال إبراهيم لأبيه أزر أتتخذ أصناماً آلهة}

{و وهبنا له من رحمتنا أخاه هارون نبيا}

{قالوا يآأيها العزيز إن له أبا ًشيخاًً كبير}

{و إن كان ذو عسرة فنظرة إلى ميسرة}

{فطوعت له نفسه قتل أخيه}

{إذ قالوا ليوسف و أخوه أحب إلى أبينا منا ونحن عصبة إن أبانا لفي ضلال مبين}

{وءَاَت ذا القربى حقه والمسكين وبن السبيل ولا تبذر تبذيرا}

من خطبة للرسول عليه الصلاة والسلام يوم فتح مكة " يا مَعشَرَ قريش ما تظنونَ أني فاعل بكم " قالوا: خيراً ، أخ كريم وابنُ أخ كريم،ْ قال: " اذهبوا فأنتم الطُّلَقاء".

- اتخذِ الناسَ أباً وأخاً وابناً، ثم بر أباك، وصِلْ أخاك، وارحم ابنك.

- المؤمن مرآة أخيه.

-إن ذا الوجهين لا يكون وجيهاً عند الله تعالى.

(2)

ضع في الأماكن الخالية من العبارات الآتية أسماء من الأسماء الخمسة مرفوعاً بالواو.

أ- سافر... إلى مكة ليشاهد آثارها.

ب-... يعطف على أبنائه.

ج- إذا دعاك... فأجبه.

د-... يعطف على الفقراء.

ء-... يتقدم في اللغة العربية.

و- أطفأ …..النار.

ز- حضر... فأكرمته

(3)

نموذج في الإعراب:

احترم أباكَ.

احترم- فعل أمر مبنى على السكون، والفاعل ضمير مستتر وجوباً تقديره أنت.

أباك- أبا مفعول به منصوب بالألف لأنه من الأسماء الخمسة وهو مضاف والكاف مضاف إليه.

(4)

أعرب ما يأتي:

- أبوك أحب الناس إليك.

- الإخوان كثيرون لكن الأوفياء قليلون.

- أخوك يتمنى لك الخير ويرجو لك الفلاح.

- والله ذو فضل على المؤمنين.


من أسباب دخول الجنة
2- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " والذي نفسي بيده لا تدخلون الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أوَلا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم ". (رواه مسلم 21/ 35 نووي، كتاب الِإيمان، باب بيان أنه لا يدخل الجنة إلا المؤمنون).
المفردات:
: أقسم بالله الذي ملك نفسي بيده. | والذي نفسي بيده
: أي لا تدخلون الجنة إلا إذا كنتم مؤمنين. | لا تدخلون الجنة حتى تؤمنوا
: أي لا يكملِ إيمانكم حتى يحب بعضكم بعضاَ. | لا تؤمنوا حتى تحابوا
: انشروا وبثوا. | أفشوا
: هو اسم من أسماء الله، وتبدأ به جملة التحية بين المسلمين، وتعني الأمن والأمان من المسلم لأخيه. | السلام
المعنى الإجمالي:
يقرر النبي صلى الله عليه وسلم في هذا الحديث أمراً عظيماً ليلفت بذلك انتباه أصحابه إلى العناية به، فأقسم صلى الله عليه وسلم بربه الذي نفسه بيده بأنه لا يدخل أحد الجنة حتى يؤمن بالله ثم بين بأن من لوازم الإِيمان العمل الصالح، يزيد بزيادته وينقص بنقصه، وأرشدنا عليه الصلاة والسلام على أن من الإِيمان المحبة والكلفة بين المسلمين، وأن الطريق إلى تحقيق ذلك هو إفشاء السلام في المجتمع المسلم بحيث يكون سمة ظاهرة فيه وذلك بأن يسلم كل واحد على من يلقاه من إخوانه المسلمين سواء كان يعرفه أولا يعرفه.
وبالتالي تسود المجتمع الإِسلامي روح المحبة والتراحم والإِخاء.
وقد سئل عليه الصلاة والسلام عن أي الإسلام خير؟ قال: "تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف " (رواه مسلم).
وقال صلى الله عليه وسلم: "أطعموا الطعام وأفشوا السلام تورّثوا الجنان " (رواه الطبراني بسند صحيح).
فوائد الحديث:
1- جواز القسم على الأمور العظيمة.
2- أنه لا يدخل الجنة إلا مؤمن.
3- وجوب الأخذ بأسباب المحبة والتآلف بين المؤمنين.
4- إفشاء السلام من أعظم أسباب المحبة بين الأفراد والمجتمعات.


الخليفة عمر رضي الله عنه

الفصل الثاني

عمر بن الخطاب رضي الله عنه

الخليفة الثاني: عمر بن الخطاب رضي الله عنه

بيعته بالخلافة | نسبه ولقبه وكنيته
أعمال عمر رضي الله عنه | مولده وصفاته
استشهاد عمر رضي الله عنه | إسلامه
أسئلة تطبيقية | بعض الأحاديث الواردة في فضل عمر

أعلى

نسبه ولقبه وكنيته

هو عمر بن الخطاب بن نفيل بن عبد العزى بن رباح بن عبد الله بن قرط بن رزاح بن عدي بن كعب. يلتقي مع النبي صلى الله عليه وسلم بالجد الثامن - كعب-.

لقب رضي الله عنه بالفاروق وكناه بأبي حفص. حيث أن حفصاً ترخيم[1] لحفصة رضي الله عنها أكبر أولاده[2].

أعلى

مولده وصفاته

ولد رضي الله عنه بمكة بعد عام الفيل بثلاث عشرة سنة[3]، ويوافق ذلك خمسمائة وأربعة وثمانين للميلاد.

كان طويل القامة ضخم الجسم، كثير شعر البدن، قليل شعر الرأس، أبيض البشرة يميل إلى الحمرة وقيل يميل إلى السمرة، يخضب شيبه بالحناء، أعسر أيسر- أي يعمل بكلتا يديه[4].

كان رضي الله عنه سفير قريش في الجاهلية لفصاحته وشجاعته ورجاحة عقله، وعرف في الإسلام بالقوة والهيبة ومع ذلك كان متواضعاً زاهداً شديد الخوف من الله سبحانه وتعالى.

أعلى

إسلامه

عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "اللهم أعز الإسلام بأحب هذين الرجلين إليك بأبي جهل أو بعمر بن الخطاب"[5] فكان أحبهما إليه عمر. فاستجاب الله دعاء نبيه فأسلم عمر رضي الله عنه في السنة السادسة من البعثة وكان عمره عند إسلامه ثلاثا وثلاثين سنة. وقد أسلم قبله تسعة وثلاثون رجلاً وإحدى عشرة امرأة.

وقد كان قبل إسلامه من أشد قريش على المسلمين.

بل إن أخته فاطمة وزوجها سعيد بن زيد لقيا منه أذى شديداً حتى كان ليوثقهما على إسلامهما[6].

ولما أراد الله له النجاة أسلم رضي الله عنه. ولشدة اقتناعه بالإسلام واعتزازه به أعلن إسلامه. فاجتمعت قريش عليه رضي الله عنه. فما برح يقاتلهم ويقاتلونه حتى جاء العاص بن وائل السهمي فدفعهم عنه[7].

وقد كان إسلامه رضي الله عنه عزاً للإِسلام ونصراً للمستضعفين في مكة. يقول عبد الله بن مسعود رضي الله عنه: " ... والله ما استطعنا أن نصلي حول البيت ظاهرين حتى أسلم عمر"[8] وقال: "مازلنا أعزة منذ أسلم عمر"[9] وذلك لما فيه من الجلد والقوة والهيبة ولما حازه بسبب هذه الصفات من مكانة في الجاهلية نفع الله بها المستضعفين من المسلمين بعد إسلامه.

موافقاته للقرآن الكريم:

كثيراً ما كان رضي الله عنه يشير بالرأي فيما يراه حقاً فتنزل الآيات موافقة لرأيه، ومن ذلك:

1- اتخاذ مقام إبراهيم مصلى: فقد قال عمر رضي الله عنه: "لو اتخذنا من مقام إبراهيم مصلى" فنزلت قوله تعالى: {واتخذوا من مقام إبراهيم مصلى} [10].

2- آية الحجاب: حيث قال للنبي صلى الله عليه وسلم : "يا رسول الله لو أمرت نساءك أن يحتجبن فإنه يكلمهن البر و الفاجر"فنزلت قوله تعالى: {يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين وكان الله غفوراً رحيما} [11].

3- قتل أسارى بدر: وقد كان عمر رضي الله عنه يرى القتل وأبو بكر رضي الله عنه وغيره يرون الفداء وكان النبي صلى الله عليه وسلم يميل إلى ذلك فنزل القرآن يؤيد رأي عمر وذلك في قوله تعالى: {ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض} [12].

4- تحريم الخمر: حيث كان عمر رضي الله عنه يرى الآثار السلبية للخمر بين المسلمين فكان يدعو الله ويقول: اللهم بين لنا في الخمر بياناً شافيا، فكانت تنزل آيات تحريمها متدرجة مراعية أحوال المسلمين في ذلك الوقت.

وقد كان تحريم الخمر في ثلاث آيات: الأولى قوله تعالى:{يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما} [13] ثم نزلت قوله تعالى: {يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى} [14] وأخيراً نزلت آية التحريم وهي قوله تعالى: {ياأيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه} [15].

5- عدم الصلاة على المنافقين: وقد كان عمر رضي الله عنه يرى عدم الصلاة على جنازة عبد الله بن أبي بن سلول زعيم المنافقين فنزل قوله تعالى: {ولا تصل على أحد منهم مات أبداً ولا تقم على قبره إنهم كفروا بالله ورسوله وماتوا وهم فاسقون} [16].

6- قول عمر رضي الله عنه لنساء النبي صلى الله عليه وسلم حينما اجتمعن عليه في

الغيرة: {عسى ربه إن طلقكن أن يبدله أزواجاً خيراً منكن} [17] فنزلت هذه الآية من سورة التحريم[18].

عن ابن عمر رضي الله عنهما قال: "ما نزل بالناس أمر قط فقالوا فيه وقال فيه عمر إلا نزل القرآن فيه على نحو ما قال عمر"[19] وهذا يدل على ما وهبه الله لعمر رضي الله عنه من رجاحة العقل وصدق الفراسة ونفاذ البصيرة وسداد الرأي حتى يوافقه القرآن فيما يراه. وقد أشار النبي صلى الله عليه وسلم إلى ذلك فقال:"إن الله جعل الحق على لسان عمر وقلبه" [20] وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لقد كان فيما قبلكم من الأمم ناس محدَّثون، فإن يك في أمتي أحد فإنه عمر"[21]. ومحدَّثون جمع محدَّث أي ملهم وهو الرجل الصادق الظن وقيل من يجري الصواب على لسانه من غير قصد[22].

أعلى

بعض الأحاديث الواردة في فضل عمر

بالإضافة إلى ما سبق فقد وردت كثير من الأحاديث التي تبين فضل عمر رضي الله عنه وتوضح صفاتٍ تميز رضي الله عنه بها كقوة الإيمان والهيبة وسعة العلم وشدة الغيرة وسداد الرأي.

أ - فمما يدل على قوة إيمانه ما رواه أبو سعيد الخدري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "بينما أنا نائم رأيت الناس عرضوا علي وعليهم قمص، فمنها ما يبلغ الثدي، ومنها ما يبلغ دون ذلك، وعرض علي عمر وعليه قميص اجتره. قالوا: فما أولته يا رسول الله؟ قال: الدين"[23].

ب- وليس أدل على هيبته رضي الله عنه وقوة شخصيته، من هيبة الرجال والنساء منه، حتى الشيطان كان يهابه، يقول النبي صلى الله عليه وسلم: "… والذي نفسي بيده ما لقيك الشيطان سالكا فجاً إلا سلك فجاً غير فجك"[24].

جـ- وتميز عمر رضي الله عنه بسعة العلم والفقه، فقد روى عن النبي صلى الله عليه وسلم خمسمائة وسبعة وثلاثين حديثاً[25]. وقد أشار النبي صلى الله عليه وسلم إلى سعة علمه في الرؤيا التي رآها- ورؤيا الأنبياء حق- فقد قال عليه الصلاة والسلام: "بينما أنا نائم شربت- يعني اللبن- حتى أنظر إلى الري يجري في ظفري- أوفي أظفاري- ثم ناولت عمر. قالوا: فما أولته يا رسول الله؟ قال: العلم"[26].

د- وعرف عمر رضي الله عنه بشدة الغيرة على الحرمات والتي شهد له النبي صلى الله عليه وسلم بها. فعن أبي هريرة رضي الله عنه قال: "بينما نحن عند رسول الله صلى الله عليه وسلم إذ قال: بينما أنا نائم رأيتني في الجنة فإذا امرأة تتوضأ إلى جانب قصر فقلت: لمن هذا القصر؟ قالوا: لعمر. فذكرت غيرته فوليت مدبراً، فبكى عمر وقال: أعليك أغار يا رسول الله؟"[27].

هـ- وقد بشره النبي صلى الله عليه وسلم بالجنة حينما كان في بئر أريس[28] وأبو موسى الأشعري بباب البئر فاستأذن عمر فقال النبي صلى الله عليه وسلم لأبي موسى: " …. ائذن له وبشره بالجنة…"[29].

و- وأخبر عليه الصلاة والسلام أنه يموت شهيداً، فعن أنس ابن مالك رضي الله عنه أن النبي صلى الله عليه وسلم صعد أحدا وأبا بكر وعمر وعثمان فرجف بهم فقال: "أثبت أحد فإنما عليك نبي وصديق وشهيدان"[30].

أعلى

بيعته بالخلافة

لما أحس أبو بكر رضي الله عنه بدنو أجله إثر مرضه استشار الصحابة رضي الله عنهم فمن يولي عليهم ففوضوه بذلك[31]. فأمر عثمان رضي الله عنه أن يكتب عهداً للخليفة من بعده، فكتب هذا العهد وكتب فيه اسم عمر رضي الله عنه فأقره أبو بكر رضي الله عنه على ما كتب[32].

ولما توفي أبو بكر رضي الله عنه في يوم الاثنين لإحدى وعشرين ليلة خلت من شهر جمادى الآخر من السنة الثالثة عشرة من الهجرة، وبعد الفراغ من دفنه انعقدت الخلافة لعمر بن الخطاب رضي الله عنه.

وهنا تجدر الإشارة إلى موقف أبي بكر رضي الله عنه وهو الرجل الذي نذر كل حياته في خدمة الإسلام فمع معاناته للمرض وآلامه فلم يشغله ذلك عن البحث في أمور المسلمين، فلا زال مع معاناته يفكر في شأنهم ويبحث عن صالحهم ويخشى عليهم الفرقة والاختلاف من بعده. ثم إن الصحابة رضوان الله عليهم يعلمون هذا الحرص على مصالحهم من أبي بكر فيفوضونه أمر اختيار من يصلح لهذا الأمر من بعده لخبرته به وهو الذي جربه وباشر أعماله وعرف ظروف الدولة وما يحيط بها من أخطار وما يترتب عليها من تبعات، فكان عمر رضي الله عنه هو الرجل المناسب لتحمل هذه المسؤولية لقربه من أبي بكر ومباشرته لكثير من المهام في عهده.

أعلى

أعمال عمر رضي الله عنه

أولا: استمرار عملية الفتوح:

كان من سمات الفتوح في عهد الصديق رضي الله عنه في كل من العراق والشام أن أقدام المسلمين لم تستقر في هذه المناطق لكونها بدايات الفتوح الإسلامية خارج شبه الجزيرة العربية.

وفي خلافة الفاروق كانت الفتوحات تثبيتاً لأقدام المسلمين في هاتين المنطقتين، واستكمالاً للفتوح فيها، ومواصلة لها في مناطق أخرى.

أ- فتوح العراق:

لما ترك خالد بن الوليد رضي الله عنه العراق متوجهاً إلى الشام بأمر من أبي بكر الصديق رضي الله عنه ترك على جيش المسلمين هناك المثنى بن حارثة الشيباني الذي انسحب بالمسلمين من الحيرة إلى الصحراء لما رأى استعدادات الفرس وعزمهم على القضاء على المسلمين، حيث حضر إلى المدينة ليخبر أبا بكر في ذلك ويطلب منه المدد، حيث وجده في مرض الوفاة إلا أن أبا بكر رضي الله عنه أوصى عمر رضي الله عنه باستنفار الناس والحاقهم بجيش المثنى. ثم عاد المثنى إلى العراق ولحق به أبو عبيد بن مسعود الثقفي الذي أرسله عمر رضي الله عنه بعد تسلمه الخلافة، وكتب إلى المثنى كتاباً يأمره أن ينضم بجيشه إلى أبي عبيد.

معركة الجسر:

لما وصل أبو عبيد إلى العراق وانضم إليه المثنى ومن معه كان أول لقاء له مع الفرس في مكان يقال له النمارق حيث انتصر عليهم وتقدم إلى الحيرة. وهناك عبأ الفرس لملاقاته جيشا كبيراً جعلوا قيادته لبهمن جاذويه وجهزوه بالفيلة ثم التقى الجيشان عند نهر الفرات الذي كان يفصل بينهما، وكان عليه جسرا. وقد خير الفرس أبا عبيد أن يعبر إليهم أو يعبروا إليه فاختار العبور على الرغم من معارضة بعض المسلمين له. إذ بعبوره أصبح النهر من ورائه فضاق مجال الحركة على جيشه، وفي بداية المعركة رجحت كفة المسلمين إلا أن الفيلة أرعبت خيلهم فخلخلت مواقعهم فتغلب الفرس واستشهد أبو عبيد وقطع الجسر فزاد ذلك من خسائر المسلمين التي بلغت أربعة آلاف شهيد تقريبا، ثم أُصلح الجسر وانحاز المثنى ببقية المسلمين. ولما بلغ النبأ عمر قال: يرحم الله أبا عبيد لو انحاز إلي لكنت له فئة. وكانت هذه المعركة في شعبان سنة ثلاث عشرة من الهجرة[33].

معركة البويب:

كان لابد للمسلمين أن يثأروا للجسر من أجل دفع الأثر السيئ الذي خلفته هذه المعركة على جيوشهم في العراق، ولزعزعة الثقة في جيوش الفرس التي تعيش نشوة الانتصار في تلك المعركة.

لذلك أمر عمر رضي الله عنه المثنى بن حارثة رضي الله عنه الذي سار إلى الفرس حيث التقى معهم في مكان يقال له البويب قرب الكوفة فانتصر عليهم وقتل قائد هم مهران، كما قام المثنى بتعقب الفارين. واستعاد المسلمون بهذا النصر معنوياتهم. وكانت هذه المعركة بعد الجسر بشهر تقريبا. ثم انحاز المثنى إلى مكان يقال له ذي قرن، وهناك تسمم عليه جرح أصابه يوم الجسر فمات رحمه الله رحمة واسعة[34].

معركة القادسية:

وقعت هذه المعركة في العام الخامس عشر[35] من الهجرة، فبعد هزيمة الفرس في البويب ازداد إحساسهم بخطر المسلمين عليهم فاجتمع أمراؤهم على تمليك يزدجرد بن شهريار بن كسري وعزموا على الدخول مع المسلمين في معركة فاصلة فأثاروا السكان وألبوهم ضد المسلمين. وكان المثنى قبل وفاته قد أخبر عمر رضي الله عنه بذلك. فأعد مدداً أراد أن يقوده بنفسه لولا نصيحة الصحابة له بالبقاء، فولى القيادة سعد بن أبي وقاص. ويذكر أن جيشه بلغ بمن التحق به في طريقه إلى العراق حوالي عشرين ألف مجاهد، وبعد وصوله إلى العراق وانضمام جيش المثنى إليه أصبح ثمان وعشرون ألف مجاهد تقريباً.

وبعد إكتمال الجيش في العراق عسكر سعد رضي الله عنه في مكان يقال له القادسية- وهي قرية في الصحراء قرب الحيرة- وهناك وافاهم الفرس بقيادة رستم بمائة وعشرين ألف مقاتل وثلاثين فيلا مدرباً. ثم دارت المراسلات بين الطرفين، وكان في البداية ممن يقوم بها من طرف المسلمين المغيرة بن شعبة والنعمان بن مقرن المزني رضي الله عنهما. ولكن هذه المراسلات والمفاوضات لم تسفر عن نتيجة. وعندما اقترب الجيشان من بعضهما أرسل سعد ربعي بن عامر ثم المغيرة بن شعبة لمفاوضة قائد الفرس رستم، ولم يسفر ذلك عن شيء.

ثم قسم سعد رضي الله عنه الجيش إلى خمسة أقسام مقدمة وميمنة وميسرة وقلب وساقه. ثم دار القتال بين الفريقين في ثلاثة أيام هي أرماث وأغواث وعماس ولياليها الهدأة والسواد والهرير[36] وهي أشدها.

وفي اليوم الأول اشتد الأمر على المسلمين لدور الفيلة في القتال ونفور خيل المسلمين منها فانتدب سعد إليها من يقطع الحبال التي تشد الصناديق على ظهورها. وكانت الكفة في هذا اليوم لصالح الفرس.

وفي اليوم الثاني وصلت الإمدادات من الشام بقيادة هاشم بن عتبة بن أبي وقاص والذي جعل على مقدمته القعقاع بن عمرو الذي نادى بالمبارزة بمجرد وصوله فخرج له بهمن جاذويه فصاح القعقاع بثارات أبي عبيد في الجسر ثم بارزه فقتله. وفي هذا اليوم اختفت الفيلة عن الظهور ليصلحوا من أمرها فكان يوماً طيباً بالنسبة للمسلمين.

وفي اليوم الثالث عادت الفيلة للظهور ولكن خيل المسلمين لم تنفر منها لأنها تعودت على مواجهتها في اليوم الأول، إضافة إلى أن سعداً انتدب إليها من يقطع خراطيمها ويوجه النبل إلى عيونها. فلما فُعل ذلك بها استدارت وأعملت الخلل في صفوف الفرس فتحولت الكفة إلى المسلمين حتى انتهى الأمر بنصرهم وقتل رستم على يد هلال بن علفة. هذا ولم يشارك سعد بن أبي وقاص رضي الله عنه في هذه المعركة لمرضه، فكان يقودها ويشرف عليها من مكان أعد له من فوق سطح القصر القريب من ساحتها[37].

وقد كان انتصار المسلمين في هذه المعركة على الفرس على الرغم من استعداداتهم لها، نصراً حاسماً حطم معنوياتهم وأذل كبريائهم وزاد من خلافاتهم وقطع آمالهم بالانتصار على المسلمين. فكانت هذه المعركة البداية الفعلية لسقوط دولة الفرس.

فتح المدائن:[38]

تم فتح المدائن سنة ست عشرة للهجرة، وتعد هذه المدينة عاصمة الفرس وتقع شرقي نهر دجلة. فبعد أن أقام سعد رضي الله عنه في القادسية شهرين وقيل أكثر ينتظر أمر الخليفة وتوجيهاته أتاه الأذن بفتحها، وفي طريقه إليها قاتل حامية فارسية في بابل ثم انطلق إلى المدائن الغربية ودخلها دون مقاومة وكان يزدجرد قد فر منها إلى جلوان تاركا فيها حامية للدفاع عنها. بعد ذلك اقتحم المسلمون نهر دجلة بجرأة نادرة لم يستطع الفرس معها صدهم حيث سلمت الحامية لهم على الجزية ودخل المسلمون القصر الأبيض الذي وعدهم الرسول صلى الله عليه وسلم بفتحه.

ثم سير سعد بعد ذلك هاشم بن عتبة بن أبي وقاص و القعقاع بن عمرو إلى جلولاء ثم حلوان سنة ست عشرة من الهجرة حيث تم فتحهما[39].

بناء الكوفة والبصرة:

بعد مقام المسلمين في المدائن بعد فتحها استوخموها فتغيرت ألوانهم وضعفت أبدانهم فكتب سعد بذلك إلى عمر بن الخطاب رضي الله عنه فكتب إليه عمر أن لا يوغل في بلاد الفرس وأن يبني للمسلمين مدينة لا يفصلها عن الصحراء ماء لتكون منطلقاً للجيوش الإسلامية في العراق. فبعث سعد حذيفة بن اليمان وسلمان الفارسي يرتادان للمسلمين منزلاً مناسباً يصلح لاقامتهم فكان اختيارهما لأرض الكوفة حيث أمر سعد باختطاطها ثم انتقل من المدائن إليها سنة سبع عشرة من الهجرة.

وكان عتبة بن غزوان قد بنى مدينة البصرة في منطقة الأبلة سنة أربع عشرة. حيث بناها بالقصب ثم أُعيد بناؤها باللبن سنة ست عشرة تفادياً للحريق[40].

نهاوند:[41]

كان عمر رضي الله عنه يرى عدم الإنسياح[42] في بلاد الفرس وتقضي خطته رضي الله عنه بعدم تعقب فلول الفرس في إيران، فلذلك تمكن بعض قادتهم كملكهم يزدجرد وأبرز قوادهم الهرمزان من إعادة تنظيم صفوفهم و بدأوا في تجميع الفرس ضد المسلمين في منطقتين هما:

نهاوند تحت إمرة يزدجرد والأهواز تحت إمرة الهرمزان. فكانت هاتان المدينتان منطلقاً لتحرشات الفرس بالمسلمين في العراق.

فأما الهرمزان فتم القضاء على فلوله بعد ملاحقته في عدة مناطق وفتحها ابتداء من الأهواز ثم رامهرمز ثم أسره أخيراً في تستر وإرساله إلى عمر في المدينة.

أما يزدجرد فلا زال يجمع جموعه في نهاوند ويحرض على المسلمين فاجتمع حوله ما يقرب من مائة وخمسين ألف مقاتل جعل على قيادتهم الفيرزان. فلما علم عمر رضي الله عنه بهذه الحشود هم أن يقود الجيش بنفسه لولا نصيحة الصحابة له بالبقاء. فعين النعمان بن مقرن المزني على الجيش وبعده حذيفة بن اليمان، وقد قيل إن تعداد المسلمين ثلاثون ألف مجاهد.

أرسل النعمان رضي الله عنه عمرو بن معد يكرب الزبيدي ثم طليحة بن خويلد الأسدي للاستطلاع. وبعدما أتياه بأخبار نهاوند وتحصيناتها سار إليها ووضع خطته العسكرية التي تقضي باستدراج الفرس خارج حصونهم ومن ثم مهاجمتهم بعد ذلك، فكانت المقدمة بقيادة القعقاع بن عمرو الذي تمكن من تحقيق هذا الغرض، ثم أشار النعمان إشارة البدء بالقتال فدارت معركة قوية بين الفريقين استشهد فيها النعمان رضي الله عنه، فتولى القيادة بعده حذيفة بن اليمان الذي أخفى خبر استشهاده حتى نهاية المعركة وانتصار المسلمين.

حيث فر بعد ذلك يزدجرد الذي قتل فيما بعد على يد بعض اتباعه في مرو في خلافة عثمان رضي الله عنه.

وقد تشتت الفرس بعد هذه المعركة فلم تقم لهم قائمة، ولم تعد لهم مقاومة منظمة، ولذلك سميت معركة نهاوند لأهميتها بفتح الفتوح وقد كانت في سنة إحدى وعشرين للهجرة[43].

الإنسياح في بلاد الفرس:

بعد انتهاء معركة نهاوند سنة إحدى وعشرين للهجرة، وفي سنة ثنتين وعشرين أخذ عمر رضي الله عنه برأي الأحنف بن قيس والذي يقضي بملاحقة فلول الفرس والقضاء عليهم لئلا ينظموا صفوفهم فتقوى شوكتهم فيثيروا القلاقل في المناطق المفتوحة ويهددوا استقرار المسلمين فيها، فلذلك أذن عمر رضي الله عنه بالإِنسياح في بلاد الفرس فأعد لذلك سبعة ألوية على النحو التالي: انظر (شكل رقم "3")

الدولة الاسلامية في نهاية خلافة عمر رضي الله عنه وأولية الانسياح في بلاد الفرس بعد نهاوند

شكل - 3 -

1- لواء خرا سان[44] للأحنف بن قيس.

2- لواء سجستان[45] لعاصم بن عمر.

3- لواء مكران[46] للحكم بن عمرو التغلبي.

4- لواء كرمان[47] لسهيل بن عدي.

5- لواء اصطخر[48] لعثمان بن أبي العاص الثقفي.

6- لواء درابجرد[49] لسارية بن زنيم.

7- لواء اردشير وسابور[50] لمجاشع بن مسعود.

حيث سار هؤلاء القواد إلى المناطق التي أمروا بفتحها في سنة ثنتين وعشرين من الهجرة والعمل على تثبيت الإسلام فيها الأمر الذي قلل من انتقاضها على المسلمين بعد ذلك[51].

هذا وقد اقتضى الإنسياح في بلاد الفرس من المسلمين تضحيات عظيمة فكانت الفتوح فيها أعنف من غيرها بسبب طبيعة هذه المناطق الجبلية التي تمكن السكان من المقاومة، وبعدها عن مراكز الجيش في البصرة والكوفة، إضافة إلى أن هذه البلاد مركز للمجوسية فكان الحقد المجوسي على الإسلام يثير السكان على المسلمين الفاتحين.

ب- فتوح الشام:

في الوقت الذي كانت تسير فيه الفتوحات في العراق كانت جيوش المسلمين أيضا تواصل فتوحاتها في الشام.

فتح دمشق:

بعد معركة اليرموك اجتمعت فلول من الروم في فحل. ووصل مدد عظيم من قبل ملك الروم إلى دمشق، فكتب أبو عبيده رضي الله عنه إلى أمير المؤمنين يستشيره في أي البلدين يبدأ، فأشار عليه أن يرسل فرقة إلى فحل يشغل من بها ويتوجه هو إلى دمشق لأنها حصن الشام وبيت ملكه. فسير فرقة من جيشه إلى فحل وتوجه هو إلى دمشق وعلى مقدمته خالد بن الوليد. فلما وصل أبو عبيدة دمشق تحصن أهلها فحاصرها ستة أشهر. هومن جهة وخالد من جهة أخرى. ثم فتح خالد الباب الشرقي عنوة وفتح أبو عبيده باب الجابية صلحاً وأجرى أبو عبيده الصلح مع دمشق وكان ذلك أوائل سنة أربع عشرة من الهجرة[52].

وبعد فتح دمشق توجه المسلمون بقيادة شرحبيل بن حسنة إلى فحل حيث هزموا من كان فيها من الروم. ثم تمكن المسلمون من بسط نفوذهم على سوريا والجزيرة والأردن، إذ تمكن أبو عبيده من فتح حمص ثم حماه صلحا و اللاذقية عنوة، وكذلك تمكن خالد رضي الله عنه من فتح قنسرين - قرب حلب- عنوة.

فتح بيت المقدس:

في الوقت الذي تسير فيه الفتوح في أنحاء الشام كان عمرو بن العاص رضي الله عنه يتقدم في فلسطين حيث حاصر أرطبون وجيشه في أجنادين سنة ثلاث عشرة من الهجرة وبعدما هزمه اضطر أرطبون إلى الاعتصام بحصون بيت المقدس، فاتجه المسلمون إلى مدن الساحل حيث فتحوا رفح وغزة ونابلس ويافا وغيرها بعضها عنوة وبعضها صلحا.

بعد ذلك اتجه عمرو إلى بيت المقدس فحاصره طويلاً حتى قطع الإمدادات عنه، لذلك رغب أهله في الصلح على أن يكون المتولي للعقد عمر بن الخطاب رضي الله عنه. فقدم عمر بنفسه إلى الجابية وكتب كتاب الصلح للقدس وسلمت مفاتيحها إليه.

أما أرطبون قائد حامية القدس فانسحب إلى مصر[53].

وهكذا تم فتح بلاد الشام في خلافة عمر بن الخطاب رضي الله عنه.

هذا ومجيء عمر للشام من أجل استلام مفاتيح بيت المقدس كان في سنة خمس عشرة من الهجرة، وكانت هذه هي المرة الأولى التي يأتي فيها عمر للشام، وفي سنة ثمان عشرة أراد رضي الله عنه السفر إليها فحال بينه وبينها طاعون عمواس الذي مات فيه أبو عبيده ومعاذ و شرحبيل ابن حسنة ويزيد بن أبي سفيان رضي الله عنهم وغيرهم. وفي العام نفسه عاد عمر رضي الله عنه إلى الشام بعد زوال الطاعون عنها فقسم المواريث ونظر في مصالح الناس هناك.

جـ – فتح مصر:

كانت مصر تابعة للدولة البيزنطية ومتصلة بها عن طريق الشام، ولما تم للمسلمين فتح الشام شطروا بذلك هذه الإمبراطورية إلى شطرين يفصلهما البحر. ومع وجود حامية قوية للروم في مصر وتوافر أسطول قوي لهم في البحر المتوسط فلا يأمن المسلمون في الشام- ومصر تحت نفوذ الروم-، إضافة إلى ما تتميز به من ناحية الموقع كبوابة للدخول إلى أفريقيا وما يتوفر بها من ثروات اقتصادية لها أثرها في قوة الدولة الإسلامية، وما يعيشه أهلها القبط من ظلم الروم لهم الأمر الذي جعلهم يرحبون بالفتح الإسلامي بل ويساعدون المسلمين بإصلاح الطرق وإقامة الجسور وإمدادهم بالمؤمن. وفوق كل ذلك الرغبة الشديدة لدى الفاتحين في نشر الإسلام والتمكين للعقيدة في كل مكان[54].

لذلك كله استأذن عمرو بن العاص عمر بن الخطاب في فتح مصر فأذن له، وبعد تثبيت أقدام المسلمين في فلسطين سار عمرو إلى مصر حيث بدأ بالعريش ودخلها سنة تسع عشرة وقيل عشرين ثم الفرما ثم بلبيس حيث واجه الروم فيها بقيادة أرطبون فهزمه وقتل أرطبون نفسه.

فتح حصن بابليون:

فتح مصر في عهد الخليفة عمر بن الخطاب رضي الله عنه

شكل رقم 4

ثم تقدم عمرو بن العاص إلى أم دنين فهزم الروم وتوجه بعدها إلى حصن بابليون الذي اعتصمت به قوات رومية برئاسة المقوقس والي مصر من قبل الروم وقيادة ثيودور. وقد جاء مدد من المدينة إلى المسلمين بقيادة الزبير ابن العوام على رأس أربعة آلاف مجاهد فيهم المقداد بن الأسود وعبادة بن الصامت ومسلمة بن مخلد. وقد تمكن عمرو بن العاص من هزيمة الروم خارج الحصن فلجأوا إليه وفر ثيودور إلى الإسكندرية فحاصرهم المسلمون وطالت مدة الحصار ودارت المفاوضات التي لم تؤد إلى نتيجة فاقتحم المسلمون الحصن فسارع المقوقس إلى الصلح فقبل منه عمرو[55].

فتح الإسكندرية:

اتجه المسلمون بعد بابليون إلى الإسكندرية التي كانت عاصمة الروم في مصر حيث حاصرها المسلمون وطالت مدة الحصار وذلك لسهولة اتصال الروم بها من جهة البحر ووصول الإمدادات إليها. فعقد عمرو بن العاص القيادة لعبادة بن الصامت الذي واصل حصارها. وكان هرقل قد عزل المقوقس إثر الصلح الذي عقده مع المسلمين في بابليون فلما مات هرقل، عاد المقوقس إلى مصر فوجد الإسكندرية محاصرة فصالح المسلمين عليها. وفتحها عبادة رضي الله عنه صلحاً في المحرم من سنة إحدى وعشرين للهجرة.

بعد الإسكندرية أنشأ عمرو الفسطاط ثم سار إلى الغرب ففتح برقة صلحاً سنة إحدى وعشرين ثم فتح طرابلس سنة ثنتين وعشرين[56].

ثانيا: الإصلاحات التنظيمية في عهد عمر:

تميز عهد عمر رضي الله عنه بكثير من الإصلاحات والتنظيمات في الدولة الإسلامية وذلك نتيجة لعبقريته رضي الله عنه وطول فترة خلافته

وتوسع الدولة في عهده وظهور الحاجة إلى مثل هذه التنظيمات من أجل تسهيل إدارتها، خصوصا مع اطلاع المسلمين على بعض هذه التنظيمات في البلاد المفتوحة.

ومن أهم هذه التنظيمات ما يلي:

1- نظام ولاية الأمصار: حيث قسم عمر رضي الله عنه الدولة إلى أقسام إدارية وجعل لكل مصر وال وقاض وصاحب خراج وكل منهم له مسئوليته الخاصة وارتباطه مباشرة بالخليفة. بينما كان في عهد أبي بكر رضي الله عنه قائد الجيش هو الذي يدير المقاطعات التي يفتحها[57].

2- نظام الدواوين: وهو رضي الله عنه أول من أدخل ذلك في الدولة الإسلامية، حيث أنشأ ديوان الجند سنة عشرين من الهجرة، وديوان الخراج لمعرفة ما يرد إلى بيت المال وما يفرض لكل مسلم من العطاء[58].

بيت المال: ويقصد به بيت مال المسلمين، وفي عهد النبي صلى الله عليه وسلم لم يكن هناك بيت للمال وكذلك في عهد أبي بكر رضي الله عنه فكان ما يرد من أموال للدولة يصرف في حينه في مصالح المسلمين.

ومع اتساع الدولة الإسلامية في عهد عمر وكثرة الأموال تبعاً لذلك أنشأ رضي الله عنه بيتاً للمال لضبط موارد الدولة ومصروفاتها وعين عبد الله بن الأرقم أميناً له. وجعل لكل ولاية أميناً لبيت المال له اختصاصات مستقلة عن الوالي والقاضي.

وأهم موارد بيت المال: الزكاة، والخراج، والجزية، وخمس الغنيمة، والفيء، والهبات، ومواريث من ليس لهم وارث.

أما مصارفه فما يرد من الزكاة يصرف في مصارفها المنصوص عليها، والبقية في مصالح المسلمين العامة، وأما السهام فتوزع على أصحابها في حينه.

4- القضاء: كان رسول الله صلى الله عليه وسلم قاضياً للمسلمين في عهده كما كان مبلغاً للشريعة ولما ولي أبو بكر الصديق رضي الله عنه أسند القضاء إلى عمر رضي الله عنه إلا أنه لم يتلقب بلقب القاضي.

وفي الأمصار يقوم الولاة بهذه المهمة.

ومع اتساع الدولة الإسلامية وانتشار المسلمين في البلاد واختلاطهم بغيرهم قام عمر رضي الله عنه بتعيين القضاة في الولايات الإسلامية كأبي الدرداء في المدينة و شريح بن الحارث في الكوفة وأبي موسى الأشعري في البصرة. وغيرهم. وبذلك فصل السلطة القضائية عن سلطة الوالي، حيث يرتبط القاضي مباشرة بالخليفة[59].

5- البناء والتشييد: وقد اهتم عمر رضي الله عنه بهذا الجانب حيث قام بتوسعة مسجد رسول الله صلى الله عليه وسلم[60]، ووضع سوراً صغيراً يحيط بالكعبة، وأخر المقام عنها للحاجة، وكان متصلقاً بها في زمن النبي صلى الله عليه وسلم وأبي بكر[61].

واهتم كذلك ببناء المدن للمسلمين في البلاد المفتوحة، وأشار باختيار مواقعها في أماكن يسهل اتصالها بمركز الخلافة. ومن أهم المدن التي بنيت في عهده: البصرة والكوفة في العراق والفسطاط في مصر[62].

6- وعمر رضي الله عنه أول من دعي أمير المؤمنين[63]، وأول من كتب التاريخ الهجري، وجمع الناس على صلاة التراويح[64]، وأول من عس بالمدينة وحمل الدرة وأدب بها وجلد في الخمر ثمانين[65].

أعلى

استشهاد عمر رضي الله عنه

كان المغيرة بن شعبة والي الكوفة لعمر فكتب يستأذن بدخول غلام له يقال له: أبو لؤلؤة المجوسي، وذكر المغيرة أن لدى الغلام أعمالا تنفع الناس فهو حداد ونقاش ونجار. فأذن له عمر. وقد ضرب عليه المغيرة مائة درهم كل شهر.

وفي ذات يوم لقي أبو لؤلؤة عمر في إحدى سكك المدينة فشكى إليه شدة الخراج. فقال عمر: ما خراجك بكثير في جنب ما تعمل، فانصرف ساخطاً.

ثم لقيه عمر مرة أخرى فسأله عن رحى يريد أن يصنعها تطحن بالريح. فرد أبو لؤلؤة عابساً وقال: لأصنعن لك رحى يتحدث الناس بها. فأقبل عمر على من معه فقال توعدني الغلام. وبعد أيام اشتمل أبو لؤلؤة خنجراً ذا رأسين نصابه وسطه فكمن لعمر في زاوية من زوايا المسجد في الغلس حتى خرج عمر يوقظ الناس للصلاة. ولما تقدم إليها وكبر طعنه عدة طعنات إحداهن في خاصرتِه ثم التفت على الصفوف يطعن يمنة ويسرة حتى أصاب ثلاثة عشر رجلاً مات منهم سبعة ولم يتوقف حتى ألقي عليه برنساً، فلما رأى أبو لؤلؤة أنه مقتول نحر نفسه.

أما عمر فقدم عبد الرحمن بن عوف للصلاة بالناس فصلاها خفيفة ثم حمل عمر إلى بيته وجرحه ينزف حيث طلب من ابن عباس أن ينظر من طعنه فلما أخبره قال: الحمد لله الذي لم يجعل ميتتي على يد رجل يدعي الإسلام. ثم أتي له بنبيذ فشربه فخرج من جوفه، وهذا النبيذ عبارة عن تمرات نبذت في ماء- أي نقعت فيه- كانوا يصنعون ذلك لاستعذاب الماء، ثم أوصى عمر رضي الله عنه ابنه عبد الله بأن يوفي ما عليه من الدين ثم بعثه يستأذن عائشة في أن يدفن مع صاحبيه فأذنت له[66]. ثم توفي رضي الله عنه متأثراً بجرحه بعد أن أوصى بالخلافة لأهل الشورى الذين توفي رسول الله صلى الله عليه وسلم وهو عنهم راض.

وكانت وفاته قبل نهاية ذي الحجة بأربع ليال من سنة ثلاث وعشرين من الهجرة. بعد خلافة دامت عشر سنوات وستة أشهر[67]. وكان عمره ثلاثاً وستين سنة[68] رضي الله عنه وأرضاه.

أعلى

أسئلة تطبيقية

س 1: ما نسب عمر رضي الله عنه؟ ومتى كانت ولادته؟

س 2: تحدث عن إسلام عمر رضي الله عنه.

س 3: بين بعض موافقات عمر للقرآن الكريم.

س 4: اكتب مذكرات تاريخية عن:

أ‌- معركة الجسر. ب- معركة القادسية. جـ- فتح المدائن.

س5: اذكر الألوية التي أعدها عمر رضي الله عنه للإنسياح في بلاد الفرس، ومتى كان ذلك؟

س 6: تحدث عن فتح مصر في عهد عمر رضي الله عنه.

س 7: علل ظهور الإصلاحات التنظيمية في عهد عمر.

س 8: اكتب باختصار عن:

أ- القضاء في عهد عمر. ب- بيت المال في عهد عمر.

جـ- البناء والتشييد في عهد عمر.

س 9: اختر لكل إجابة من العمود الأول ما يناسبها من العمود الثاني:

فتح سعد بن أبي وقاص نهاوند

فتح النعمان بن مقرن المزين حصن بابليون

فتح عمرو بن العاص المدائن

س. 10: متى توفى عمر رضي الله عنه؟ وكم دامت خلافته؟ وكم كان عمره عند وفاته؟

س 11: ضع "صح" أمام العبارة الصحيحة وعلامة (خطأ ) أمام العبارة الخاطئة مع تصحيحها:

أ- الذي طعن عمر بن الخطاب عبد الرحمن بن ملجم.

ب- توجه الأحنف بن قيس لفتح خرا سان.

جـ- وافق عمر القرآن في مسألة أسرى معركة أحد.

د- ولد عمر رضي الله عنه قبل عام الفيل بثلاث عشرة سنة.

[1] الترخيم حذف آخر الاسم المنادى للتمليح. كأن يقال في حفصة- ياحفص، وعثمان ياعثما.

[2] انظر: ابن حجر، الإصابة، 2/ 511، وابن حجر: فتح الباري، 7/53.

[3] ابن حجر: الإصابة، 2/ 511.

[4] انظر: ابن حجر، الإصابة، 2/ 511، وابن سعد: الطبقات الكبرى، 3/ 324.

[5] الترمذي، سنن الترمذي، 5/ 279، وقال حديث حسن صحيح (وصححه الألباني في صحيح سنن الترمذي، 3/ 204).

[6] انظر: البخاري، الصحيح، 5/ 139.

[7] انظر: أحمد، فضائل الصحابة، 1/ 282. والحاكم، المستدرك، 3/ 85 وقال: على شرط مسلم.

[8] ابن حجر: فتح الباري، 7/ 59.

[9] البخاري: الصحيح، 5/ 77.

[10] سورة البقرة: آية 125.

[11] سورة الأحزاب: آية 59.

[12] سورة الأنفال : آية 67.

[13] سورة البقرة: آية 219.

[14] سورة النساء: آية 43.

[15] سورة المائدة: آية 90.

[16] سورة التوبة: آية 84.

[17] سورة التحريم: آية 5.

[18] انظر تفصيل موافقات عمر في: البخاري: الصحيح، 6/46 و278. وابن حجر، فتح الباري، 8/ 18- 19.

[19] الترمذي، سنن الترمذي، 5/ 280، وقال حسن صحيح. (وصححه الألباني في صحيح سنن الترمذي 3/ 204).

[20] أحمد: فضائل الصحابة، 1/ 431 بإسناد صحيح.

[21] البخاري: الصحيح، 5/ 78.

[22] انظر: ابن حجر، فتح الباري، 7/ 62.

[23] البخاري: الصحيح، 5/ 79. ومسلم بنحوه: الصحيح، 4/ 1859.

[24] البخاري: الصحيح، 5/ 77. ومسلم: الصحيح، 4/ 1863- 1864.

[25] بقي بن مخلد، مقدمة مسنده، تحقيق د. أكرم العمري ص 81.

[26] البخاري: الصحيح، 5/ 76. وروى بنحوه مسلم: الصحيح، 4/ 1859- 0 186.

[27] البخاري: الصحيح، 5/ 75- 76. وروى بنحوه مسلم: الصحيح، 4/ 1863.

[28] أريس بستان في المدينة. ابن حجر: فتح الباري، 7/ 44.

[29] البخاري: الصحيح، 5/ 73. ومسلم: الصحيح، 4/ 868 1.

[30] البخاري: الصحيح، 5/ 74.

[31] انظر: ابن الجوزي: مناقب عمر، ص 52. وابن سعد: الطبقات الكبرى، 3/ 199.

[32] انظر: ابن أبي شيبه، المصنف، 6/ 361 بإسناد حسن.

[33] انظر: الطبري، تاريخ الأمم والملوك، 2/ 362- 369.

[34] انظر: الطبري، تاريخ الأمم والملوك، 2/ 369- 376.

[35] اختلف في سنة القادسية بين 14 و15 و16، ويرجح د.أكرم العمري أنها وقعت سنة 15هـ. أكرم العمري، عصر الخلافة الراشدة، ص 331.

[36] سميت أيام القادسية ولياليها بهذه الأسماء لمعان تدل عليها: فإرماث من رمثْتُ الشيء إذا خلطته. انظر: لسان العرب، مادة رمث 5/308. فربما هذه التسمية لاختلاط جيوش المسلمين بجيوش الفرس في هذا اليوم. وأغواث، ربما من الغوث. وأغاثه بمعنى أعانه ونصره. انظر: المصباح المنير ص 173. فهذه التسمية ربما لوصول الغوث والنجدة للمسلمين من الشام. وعماس من العمس وهو شدة الظلمة. انظر: لسان العرب مادة عمس 9/398. فقد كان هذا اليوم شديداً حالكا ربما لكثرة غبار المعركة. والليالي: الهدأة من سكون الحركة والصوت وغيرها. انظر: لسان العرب مادة هدأ 15 / 45. وليلة الهدأة ربما لعدم حصول قتال فيها. والسواد نقيض البياض ويأتي بمعنى الظلمة. انظر: لسان العرب مادة سود 6/ 420. وليلة السواد ربما لشدة ظلمتها. و الهرير: صوت الكلب وهو دون النباح وبه يشبه نظر الكماة بعضهم إلى بعض. المصباح المنير ص 244. فربما هذه التسمية لامتداد القتال في هذه الليلة فما يسمع إلا مثل هذه الأصوات للمقاتلين في ظلمة الليل. وانظر: عادل كمال، القادسية، ص 145- 164.

[37] انظر: الطبري، تاريخ الأمم والملوك، 2/ 401- 425. وابن كثير، البداية والنهاية، 7/ 44.

[38] تقع المدائن على نهر دجلة في العراق بالقرب من بغداد من جهة الجنوب. انظر: د. حسين مؤنس، أطلس تاريخ الإسلام، ص 113.

[39] انظر: الطبري، تاريخ الأمم والملوك، 2/ 460- 464.

[40] انظر: الطبري، تاريخ الأمم والملوك، 2/438 و478. وانظر: ابن كثير، البداية والنهاية، 7/76.

[41] تقع حاليا في إيران شمال شرق مدينة أصفهان. انظر: د. حسين مؤنس، أطلس الإسلام، ص13.

[42] الإنسياح يعني الانتشار.

[43] انظر: الطبري، تاريخ الأمم والملوك، 2/518- 530.

[44] تضم حالياً شمال شرق إيران وجزءً من شمال غرب أفغانستان. انظر: هاري. و. هازارد وآخرين، أطلس التاريخ الإسلامي، ص 11.

[45] تقع على الحدود بين أفغانستان وباكستان وإيران. انظر المرجع السابق، ص 11.

[46] تقع على الحدود بين إيران وباكستان. انظر: هاري. و. هازارد وآخرين، أطلس التاريخ الإسلامي، ص 11.

[47] تقع في الوسط الجنوبي من إيران حاليا. انظر: المرجع السابق، ص 11.

[48] تقع حاليا قرب مدينة شيراز في شرق إيران. انظر: المرجع السابق، ص 11.

[49] تقع حاليا جنوب مدينة شيراز في شرق إيران. انظر: المرجع السابق، ص 11.

[50] تقعان حاليا شرق إيران. انظر: المرجع السابق، ص 11.

[51] انظر: الطبري، تاريخ الأمم والملوك، 2/ 546. وابن كثير، البداية والنهاية، 7/ 130.

[52] انظر: ابن كثير، البداية والنهاية، 7/ 19- 23.

[53] انظر: الطبري، تاريخ الأمم والملوك، 2/448- 450.

[54] انظر: د. أكرم العمري، عصر الخلافة الراشدة، 348. وشكري فيصل، حركة الفتح الإسلامي، 118- 120

[55] انظر: الطبري، تاريخ الأمم والملوك، 2/512- 517. وابن عبد الحكم، فتوح مصر وأخبارها، ص 50- 53.

[56] انظر: الطبري، تاريخ الأمم والملوك، 2/512- 517.

[57] انظر: د. يوسف العش، الدولة الأموية، ص 17.

[58] انظر: الطبري، تاريخ الأمم والملوك، 2/ 452.

[59] انظر: ابن شبه، تاريخ المدينة، 2/693. ود. أكرم العمري، عصر الخلافة الراشدة، ص 142.

[60] انظر: البخاري، الصحيح، 1/ 194.

[61] انظر: ابن حجر، فتح الباري، 7/ 181.

[62] انظر: الطبري، تاريخ الأمم والملوك، 2/ 438 و482. وابن كثير، البداية والنهاية، 6/ 102.

[63] أول من أطلق ذلك على عمر رضي الله عنه لبيد بن ربيعة وعدي بن حاتم الطائي حينما وصلا من العراق ليخبرا عمر رضي الله عنه عن أحوال العراق وأهله، حيث قالا لعمرو بن العاص: استأذن لنا على أمير المؤمنين فقال: أنتما والله أصبتما اسمه. إنه الأمير ونحن المؤمنين. فجرى الكتاب من ذلك اليوم. انظر: الحاكم، المستدرك، 3/ 81، 82 وقال الذهبي: "صحيح ".

[64] ثبت أن النبي صلى الله عليه وسلم صلى بالناس صلاة التراويح جماعة لكنه لم يداوم عليها خشية أن تفرض عليهم لأن زمانه زمان وحي وتشريع، فلما زالت علة التشريع بموته صلى الله عليه وسلم رجع الأمر إلى أصله.

وقد كان المسلمون في عهده صلى الله عليه وسلم وعهد أبي بكر وصدر خلافة عمر يصلونها أوزاعاً متفرقين ثم جمعهم عمر رضي الله عنه على إمام واحد وفي ذلك لم يكن رضي الله عنه مبتدعاً في الدين لأن ما فعله له أصل في الشرع. انظر: د. عبد الله الطيار، الصلاة، ص 312.

[65] انظر: الطبري، تاريخ الأمم والملوك، 2/ 569- 570. وابن عبد البر، الاستيعاب، 2/452

[66] انظر: ابن حجر، فتح الباري، 7 /76- 82.

[67] ابن سعد، الطبقات الكبرى، 3/563.

[68] أبو نعيم، معرفة الصحابة، 1/ 591.


تفسير سورة الروم

مكية، وهي ستون أو تسع وخمسون آية

الآية 1 - 15 الآية 16 - 30

إلى أعلى

1 - {الم} الله أعلم بمراده بذلك 2-{غلبت الرومُ} وهم أهل الكتاب، غلبتها فارس وليسوا أهلَ كتاب، بل يعبدون الأوثان، ففرح كفارُ مكة بذلك، وقالوا للمسلمين: نحن نغلبكم كما غلبت فارسُ الرومَ 3- {فيْ أدنى الأرض} أي: أقرب أرض الروم إلى فارس بالجزيرة، التقى فيها الجيشان، والبادئ بالغزو الفرس {وهم} أي: الروم{من بعد غلَبِهِمْ}، أضيف المصدر إلى المفعول، أي: غلبةِ فارس إياهم {سيغلبون} فارسَ 4- {في بضع سنين}: هو ما بين الثلاث إلى التسع أو العشر، فالتقى الجيشان في السنة السابعة من الالتقاء الأول، وغَلبتْ الرومُ فارسا {لله الأمرُ من قبل ومن بعدُ} أي: من قبل غَلَب الروم ومن بعده، المعنى: أن غلبة فارس أولا، وغلبة الروم ثانياً بأمر الله، أي: إرادته {ويومئذٍ} أي: يوم تَغلب الروم {يفرحُ المؤمنون}. 5-{بنصر الله} إياهم على فارس، وقد فرحوا بذلك، وعلموا به يوم وقوعه يوم بدر بنزول جبريل بذلك فيه، مع فرحهم بنصرهم على المشركين فيه{ينصر من يشاء وهو العزيز}: الغالب{الرحيم} بالمؤمنين. 6-{وعْدَ اللهِ}، مصدر، بدل من اللفظ بفعله، والأصل: وعَدَهم اللْهُ النصر{لا يُخلف اللْهً وعده}به {ولكن أكثر الناس} أي: كفار مكة {لا يعلمون} وعدَه تعالى بنصرهم. 7-{يعلمون ظاهراً من الحياة الدنيا} أي: معايشها من التجارة والزراعة، والبناء والغرس، وغير ذلك{وهم عن الآخرة هم غافلون}، إعادة "هم"تأكيد. 8-{أو لم يتفكروا في أنفسهم} ليرجعوا عن غفلتهم {ما خلق الله السماواتِ والأرضَ وما بينهما إلا بالحق وأجلٍ مُسمى} لذلك تفنى عند انتهائه، وبعده البعثُ {وإن كثيرا من الناس} أي: كفار مكة{بلقاء ربًهم لَكافرون} أي: لا يؤمنون بالبعث بعد الموت . 9-{أو لم يسيروا في الأرض فينظروا كيف كان عاقبةُ الذين من قبلهم} من الأمم، وهي إهلاكهم بتكذيبهم رسلَهم{كانوا أشد منهم قوة}، كعاد وثمود {وأثاروا الأرض} : حرثوها وقلبوها للزرع والغرس {وعَمَروها أكثرَ مما عَمَروها} أي: كفار مكة {وجاءتهم رسلهم بالبينات}: بالحجج الظاهرات{فما كان الله ليظلمهم} بإهلاكهم بغير جُرم {ولكنْ كانوا أنفسَهم يظلمون} بتكذيبهم رسلَهم. 10- {ثم كان عاقبة الذين أساؤوا السوأى} ، تأنيث الأسوأ: الأقبح ، خبر "كان" على رفع " عاقبة " واسم " كان " على نصب عاقبة والمراد بها جهنم. وإساءتهم {أن} أي: بأن{كذبوا بآيات الله}: القرآن {وكانوا بها يستهزؤون}. 11-{الله يَبدَأ الخلقَ} أي: ينشئ خلق الناس {ثم يُعيده} أي: خَلْقَهم بعد موتهم{ثم إليه يُرجعون}، بالياء والتاء. 12-{ويومَ تقوم الساعةُ يُبْلِسُ المجرمون}: يسكتُ المشركون لانقطاع حُجتهم. 13- {ولم يكن} أي: لا يكون {لهم من شركائهم} ممن أشركوهم بالله، وهم الأصنام ليشفعوا لهم {شفعاءُ وكانوا} أي: يكونون {بشركائهم كافرين} أي: مُتَبَرئين منهم. 14-{ويومَ تقوم الساعة يومئذ} تأكيد{يتفرقون} أي: المؤمنون والكافرون. 15- {فأما الذين آمنوا وعملوا الصالحاتِ فهم في روضة} : جنة{يحْبرُونَ}: يُسَرون.

إلى أعلى

16- {وأما الذين كفروا وكذبوا بآياتنا}: القرآن {و لقاء الآخرة}: البعث وغيره {فأولئك في العذاب مُحضَرون}. 17-{فسبحان الله} أي: سبَّحوا الله، بمعنى صَلوا،{حين تُمسون} أي: تدخلون في المساء، وفيه صلاتان: المغرب والعشاء{وحين تُصبِحون}: تدخلون في الصبح، وفيه صلاة الصبح. 18- {وله الحمد في السماوات والأرض}، اعتراض، ومعناه: يَحمَده أهلهما{وعشيا} عطف على {حين}، وفيه صلاة العصر{وحين تُظْهرُونَ}: في الظهيرة، وفيه صلاة الظهر. 19- {يخرج الحي من الميت } كالإنسان من النطفة، والطائر من البيضة {ويُخرج الميتَ}: النطفة والبيضة {من الحي ويحيي الأرضَ} بالنبات {بعد موتها} أي: يبْسها {وكذلك}الإخراج {تُخرجون} من القبور، بالبناء للفاعل والمفعول. 20- {ومن آياته}، تعالى الدالة على قدرته {أن خلَقكم من تراب} أي: أصلُكم آدم {ثم إذا أنتم بَشر} من دم ولحم {تنتشرون} في الأرض. 21- {ومن آياته أن خلق لكم من أنفسكم أزواجا} فخلقت حواء من ضلع آدم ، وسائر النساء من نطف الرجال والنساء {لتسكنوا إليها} وتألفوها {وجعل بينكم} جميعا {مودة ورجمة إن في ذلك} المذكور {لآيات لقوم يتفكرون} في صنع الله تعالى 22- {ومن آياته خَلْق السماواتِ والأرضِ واختلاف ألسنتكم} أي : لغاتكم من عربية وعجمية وغيرها {وألوانكم} من بياض وسواد وغيرهما، وأنتم أولاد رجل واحد وامرأة واحدة{إن في ذلك لآياتٍ}: دلالات على قدرته تعالى{للعالمين}، بفتح اللام وكسرها، أي: ذوي العقول، وأولي العلم 23- {ومن آياته منامُكم بالليل والن هار} بإرادته راحة لكم {وابتغاؤكم} بالنهار{من فضله} أي: تَصَرُّفُكم في طلب المعيشة بإرادته{إن في ذلك لآيات لقوم يسمعون} سماعَ تدبُّر واعتبار . 24- {ومن آياته يُريكم} أي: إراءَتكم {البرقَ خوفاْ} للمسافر من الصواعق {وطمعاً} للمقيم في المطر{ويُنزِّل من السماء ماءً فيحيى به الأرض بعد موتها} أي: يَبْسها بأن تُنبت {إن في ذ لك} المذكور {لآياتٍ لقوم يعقلون}: يتدبرون. 25- {ومن آياته أن تقوم السماء والأرض بأمره}: بإرادته من غير عَمَد {ثم إذا دعاكم دعوة من الأرض} بأن ينفخ إسرافيل في الصور للبعث من القبور{إذا أنتم تخرجون} منها أحياء ، فخروجكم منها بدعوة من آياته تعالى. 26- {وله مَن في السماوات والأرض} ملكاً وخلقاً وعبيدا {كل له قانتون}: مطيعون. 27-{وهو الذي يبدأ الخلق} للناس {ثم يعيده} بعد هلاكهم {وهو أهون عليه} من البدء ، بالنظر إلى ما عند المخاطبين من أن إعادة الشيء أسهل من ابتدائه ، وإلا فهما عند الله تعالى سواء في السهولة {وله المثل الأعلى في السماوات والأرض} أي : الصفة العليا ، وهي أنه لا إله إلا الله {وهو العزيز} في ملكه {الحكيم} في خلقه. 28-{ضرب}: جعل{لكم} أيها المشركون {مَثَلاً} كائناً{من أنفسكم} وهو: {هل لكم من ما ملكت أيمانكم} أي: من مماليككم {من شركاءَ} لكم{في ما رزقناكم} من الأموال وغيرها{فأنتم} وهم {فيه سواء تخافونهم كخيفتكم أنفسكم} أي: أمثالكم من الأحرار، والاستفهام بمعنى النفي، المعنى: ليس مماليكُكم شركاءَ لكم، إلى آخره، عندكم، فكيف تجعلون بعض مماليك الله شركاءَ له؟ {كذلك نُفصل الآيات}: نبينها مثل ذلك التفصيل {لقوم يعقلون}: يتدبرون 29-{بل اتبع الذين ظلموا} بالإشراك{أهواءهم بغير علم فمن يهدي من أضل الله} أي: لا هادي له {وما لهم من ناصرين}: مانعين من عذاب الله 30-{فأقمْ} يا محمد{وجهَك للدين حنيفاً}: مائلاً إليه، أي: أخلص دينك لله أنت ومن تبعك {فطْرَةَ الله}: خِلْقَتَه {التي فطر الناس عليها} وهي دينه، أي: الزموها{لا تبديل لخلق الله}: لدينه، أي: لا تُبدلوه بأن تشركوا {ذك الدين القيم}: المستقيم توحيد الله{ولكن كثرَ الناس} أي: كفار مكة{لا يعلمون} توحيدَ الله .


باب بيان شيء من أنواع السحر
قال المُصنِّفُ رحمه اللّه تعالى: بابُ بيان شيءٍ من أنواع السحر.
ش: قلتُ: ذكر الشارحُ هنا [1] شيئًا من الخوارق وكراماتِ الأولياء، وذكر ما اغترَّ به كثيرٌ من الناس من الأحوال الشيطانية التي غرَّت كثيرًا من العوام والجهال، وظنوا أنها تدلُّ على ولاية مَنْ جرت على يده [2]، ممن هومن أولياء الشيطان لا من أولياء الرحمن، ثم قال: ولشيخ الإسلام كتابُ الفُرقان بين أولياء الرحمن وأولياء ا لشيطان[3] فراجعه. انتهى [4].
قال المُصنِّفُ رحمه اللّه تعالى: قال أحمد: حدَّثنا محمد بن جعفر، حدَّثنا عوف، حدثنا [5] حيَّان بن العلاء، حدثنا قَطَن بن قَبيصة، عن أبيه: أنه سمع النبي صلى الله عليه وسلم قال: "إنَّ العِيَافة، والطَّرْق، والطِّيرَة من الجبْت " قال عوف: العيافةُ: زَجر الطير، والطَّرْقُ: الخط يُخط في الأَرض. والجبت: قال الحسن: رنَّة الشيطان [6 ]. إسنادُه جيد. ولأبي داود، [ والنسائي ][7 ]، وابن حبان في صحيحه: المسندُ منه [8].
ش: قوله: قال أحمد هو الإِمام، أحمد بن محمد بن حنبل.
ومحمد بن جعفر: هو المشهور بغُندَر الهُذلي البصري، ثقة مشهور. مات سنة ستٍ ومائتين.
وعوف: هو ابنُ/ أبي جَميلة- بفتح الجيم- العبدي البصري، المعروفُ بعوف الأعرابي، ثقة. مات سنة ستٍ - أو سبع- وأربعين [9]، وله ست وثمانون سنة.
وحيان بن العلاء: هو بالتحتية، ويقال: حيان بن مُخارق، أبوالعلاء البصري، مقبول. وقطَن- بفتحتين- أبو سهل البصري، صدوق.
قوله: عن أبيه هو قَبيصة- بفتح أوله- ابن مُخارق- بضم الميم- أبو عبد اللّه الهلالي، صحابيٌّ نزل البصرة.
قوله: "إنَّ العيافة والطرْق والطيرة من الجبْت ثم قال عوف: العيافة: زجرُ الطير، والتفاؤلُ بأسمائها [10] وأصواتها وممرِّها. وهو من عادة [11] العرب، وكثُر [12] في
أشعارهم. يُقال: عاف يعيف عيفًا: إذا زجر وحدس وظن.
قوله: "والطَّرْق ": الخط يُخط بالأرض. كذا فسَّره عوف، وهوكذلك.
وقال أبوالسعادات: هو الضربُ بالحصى، الذي يفعلُه النساء [13].
وأمَّا الطيرة: فيأتي الكلامُ عليها، في بابها إن شاء اللّه تعالى.
قوله: "من الجِبْت" أي: السِّحر[14]، قال القاضي: والجبتُ في الأصل: الفشلُ الذي لاخير فيه، ثم استعير لما يُعبد من دون الله، وللسَّاحر والسحر.
قوله: قال الحسن: رنَة الشيطان [15]. قلتُ: ذكر إبراهيمُ بن محمد بن مُفلح [16]:
أنَّ في تفسير بَقِيِّ بن مَخْلَد [17]: أنَّ إبليس رنَ أربع رنات: رنة حين لُعن، ورنة حين أهبط، ورنة حين ولد رسولُ اللّه صلى الله عليه وسلم، ورنة حين نزلت فاتحةُ الكتاب [18].
قال سعيدُ بن جُبير: لما لعن اللّه إبليس، تغيَّرت صورتُه عن صورة الملائكة، ورنّ رنة، فكلُّ رنة منها في الدنيا إلى يوم القيامة. رواه ابنُ أبي حاتم [ 19].
وعن سعيد بن جُبير، عن ابن عباس، قال: لما فتح رسولُ الله صلى الله عليه وسلم مكة، رنّ
إبليس رنّة اجتمعت عليه جنوده. رواه [20] الحافظُ الضياء في المُختارة.
الرنين: الصوت. وقد رن يرنُّ رنينًا. وبهذا يظهر معنى قول الحسن رحمه اللّه.
قوله: ولأبي داود، وابن حبان في صحيحه: المسندُ منه. ولم يذكر التفسيرَ الذي فسَّره به عوف. وقد رواه أبو داود بالتفسير المذكور، بدون كلام الحسن [21].
قال المُصنِّفُ رحمه الله تعالى: وعن ابن عباس، قال: قال رسولُ اللّه صلى الله عليه وسلم: "من اقتبس شعبةً من النجوم، فقد اقتبس شعبةً من السحر، زادَ ما زاد" رواه أبو داود [22 ]، بإسنادٍ صحيح.
ش: وكذا صحَّحه النوويُّ، والذهبي [23]. ورواه أحمدُ، وابن ماجة [24].
قوله: "من اقتبس " قال أبو السعادات: قبستُ العلم واقتبستُه: إذا علِمتهُ. انتهى [25].
قوله: "شُعبة أي: طائفةٌ من علم النجوم. والشُّعبةُ الطائفة، ومنه الحديث "الحياءُ شعبةٌ من الإيمان " [26] أي: جزءٌ منه.
قوله: "فقد اقتبس شُعبةً من السحر"، المحرَّم تعلُّمه.
قال شيخُ الإسلام: فقد صرخَ رسولُ الله صلى الله عليه وسلم بأنً علم النجوم من السحر، وقد قال [27] تعالى: { وَلا يُفْلحُ السًاحِرُ حَيْثُ أتى } [28] 0 [طه: 69].
قوله: "زاد ما زاد" أي: كلما زاد من تعلُّم علم النجوم، زاد في الإثم الحاصل بزيادة الاقتباس من شُعَبه، فإنَّ ما يعتقده في النجوم من التأثير باطل، كما أنَّ تأثير السحر باطل. واللّه اعلم [29].
قال المُصنِّفُ رحمه اللّه تعالى: وللنسائي، من حديث أبي هريرة رضىِ اللّه عنه: "مَنِ عقد عُقدةً ثم نفَث فيها فقد سَحر، ومن سحر فقد أشرك، ومن تعلَّق شيئَا وُكِلَ إليه " [30].
ش: هذا الحديثُ [31] ذكره المُصنِّفُ من حديث أبي هريرة، وعزاه للنسائي [ 32]. وقد رواه النسائيُّ مرفوعًا [33]، وحسنه ابنُ مُفلِح [34].
قوله: وللنسائي. هو الإمام الحافظ، أحمد بن شُعيب بن علي بن سنان بن بحر [35] بن دينار، أبو عبد الرحمن، صاحبُ السنن وغيرها. روى عن محمد بن المُثنّى، وابن بشار، وقُتيبة، وخلْق. وكان إليه المُنتهى في العلم بعلل الحديث، مات سنة ثلاثٍ وثلاثمائة، وله ثمانٌ وثمانون سنة.
قوله: " مَن عَقَد عُقدةً ثم نَفث فيها فقد سَحر" اعلم أنَّ السحرة إذا أرادوا عمل [36] السحر، عقدوا الخيوط ونفثوا على كلِّ عُقدة، حتى ينعقد كلُّ [37] ما يريدون من السحر، قال تعالى: {وَمِنْ شر النَفَّاثَاتِ في العُقَدْ } يعني: السواحر اللاتي يفعلن ذلك. والنفثُ: هو النفخ مع ريق [38]، وهو دون التفل. والنفثُ فعلُ الساحر، فإذا تكيفت نفسُه بالخُبث والشر- الذي يُريده بالمسحور ويستعين عليه/ بالأرواح الخبيثة- نفخ في تلك العقدة نفخاً معه ريق، فيخرُج من نفْسه الخبيثة نَفَسٌ ممازجٌ للشر والأذى، مُقترنٌ [39] للريق الممازج لذلك، وقد تَساعد [40] هو والروح الشيطانية على أذى المسحور، فيصيبه السحرُ [41] بإذن اللّه الكوني القدري، لا الشرعي، قاله ابنُ القيم [ 42].
قوله: "ومن سَحر فقد أشرك " نصٌّ في أنَّ الساحر مُشرك، إذ لا يتأتى السحرُ بدون الشرك، كما حكاه الحافظُ عن بعضهم.
قوله: "ومن تعلّق شيئًا وُكِل إليه " أي: من تعلَّق قلبُه شيئًا- بحيثُ يعتمد عليه ويرجوه- وكَلَه اللّه إلى ذلك الشيء.
فمن تعلَّق على ربه وإلهه وسيده ومولاهُ ربِّ كلِّ شيء ومليكِه، كفاه ووقاه وحفظه وتولاه، فنعم المولى ونعم النصيرة قال تعالى: {أليس الله بكافٍ عَبْدَهُ }. [الزمر: 36]. ومن تعلَّق على السحرة والشياطين وغيرهم من المخلوقين وكلَه الله إلى من تعلَّقه، فهلك.
ومن تأمل ذلك في أحوال الخلق، ونظر بعين البصيرة رأى ذلك عيانًا، وهذا من جوامع الكلِم. والله أعلم.
قال المُصنِّفً رحمه اللّه تعالى: وعن ابن مسعود: أنَّ رسول الله صلى الله عليه وسلم قال: " ألا أنبئكم ما العَضْةُ؟ هي النميمة: القالَةُ بين الناس " رواه مسلم [43].
ش: قوله: " ألا أنبئكم " أي [44]: أخبركم، و "العَضْهُ " بفتح المُهملة وسكون المعجمة.
قال أبو السعادات: هكذا يُروى في كُتب الحديث. والذي في كُتب الغريب " ألا أنبئكم ما العِضَه " بكسر العين وفتح الضاد.
قال الزمخشري: أصلُها: العِضْهَة [45]، فِعْله من العَضْه وهو البَهت، فحُذفت لامُه، كما حُذفت من السَّنَة والشًفة. وتُجمع على عِضِين [46].
ثم فسَره بقوله: "هي النميمة: القالةُ بين الناس " فأطلق عليها: العَضْهُ؟ لأنَّها لا تنفك عن الكذب والبهتان غالبًا. ذكره القُرطبي.
وذكر ابنُ عبدالبر، عن يحى بن أبي كثير، قال: يفسدُ النمام والكذَّابُ في ساعةٍ ما لا يُفسد الساحرُ في سنة [47].
وقال أبو الخطَّاب [48] في عُيون المسائل: ومن السِّحر السعيُ بالنميمة والإفساد بين الناس.
قال في الفُروع: ووجهُه: أنَه يقصدُ الأذى بكلامه وعمله، على وجه المكر والحيلة، أشبه السحر. وهذا يُعرف بالعُرف والعادة أنه يؤثر، ويُنتج ما يعمله السِّحرُ أو أكثر. فيُعطى حكمُه، تسويةً بين المُتماثلين أو المتقاربين. لكن يُقال: الساحرُ إنَّما يكفر لوصف السحر، وهو أمرٌ خاص ودليله خاصّ. وهذا ليس بساحر، وإنَّما يؤثر عملُه ما يؤثره فيُعطى [49] حُكمه، إلاَّ فيما اختص به من الكفر وعدم قبول التوبة. انتهى ملخصًا [50].
وبه يظهر مطابقةُ الحديث للترجمة. وهو يدل على تحريم النميمة، وهو مجمعٌ عليه. قال ابنُ حزم: اتفقوا على تحريم الغيبة والنميمة، في غير النصيحة الواجبة [51]. وفيه: دليلٌ على أنَّها من الكبائر.
قوله: "القالَةُ بين الناس" قال أبو السعادات: أي: كثرةُ القول، وإيقاع الخُصومة بين الناس. ومنه الحديث: "ففَشَتِ القالَةُ بين الناس " [52].
قال المُصنِّفُ رحمه اللّه تعالى: ولهما، عن ابن عمر: أنَّ رسول الله صلى الله عليه وسلم قال: "إنَّ من البيان لسحرًا " [53].
ش: البيانُ: البلاغةُ والفصاحة.
قال صَعْصعةُ بنُ صُوْحان [54]: صدق نبيُّ اللّه، فإنَّ الرجل يكون عليه الحقُّ وهو ألحنُ بالحُجج من صاحب الحق، فيسحرُ القومَ ببيانه فيذهب بالحق [55].
وقال ابنُ عبد البر: تأوَّلتَه طائفةٌ على الذم، لأنَّ السحر مذموم. وذهب أكثرُ أهل العلم، وجماعة أهل الأدب إلى أنَّه على المدح؟ لأن اللّه تعالى مدح البيان. قال: وقد قال عمرُ بن عبد العزيز لرجلٍ سأله عن حاجة فأحسن المسألة، فأعجبه قولُه [56] قال: هذا واللّه السحرُ الحلال. انتهى [57].
والأوَّلُ أصح [58]. والمرادُ به البيان الذي فيه تمويهٌ على السامع وتلبيس، كما قال بعضُهم: شعرًا [59].
والحقُّ قد يعتريه سوءُ تعبير [60] |  | في زُخرف القـول تزيـينٌ لباطـله
[مأخوذٌ من قول الشـاعر:] [61]
وانْ تشأ قلت: ذا قيءُ الزنابير | [تقول: هذا مُجاج النحل، تمدحـُه
والحق قد يعتريه سوءُ تعبير [62] | مدحاً وذماً، وما جـاوزت وصفهما
وقوله: "إنَّ من البيان لسحرًا " هذا من التشبيه البليغ، لكون ذلك يعملُ عملَ السحر، فيجعل الحقَّ في قالب الباطل، والباطلَ في قالب الحق. فيستميلُ به قلوبَ الجهال، حتى يُقبل [63] الباطل ويُنكر [64] الحق. نسألُ الله الثبات، والاستقامة على الهُدى.
وأمَّا البيانُ الذي يوضّحُ الحق ويقرِّره، أو يبطل الباطل، [65] ويبيِّنه. فهذا هو الممدوح، وهكذا حالُ الرسل وأتباعهم، ولهذا علت مراتبُهم في الفضائل، وعظمت حسناتهم.
وبالجملة: فالبيانُ لا يحمد إلا إذا لم يخرج إلى حد الإسهاب والإطناب، وتغطية الحق وتحسين الباطلِ. فإذا خرج إلى هذا فهو مذموم، وعلى هذا تدل الأحاديثُ، كحديث الباب، وحديث "إنَّ الله يبغض البليغَ من الرجال الذي يتخلَّل بلسانه كما تتخلّل البقرةُ بلسانها" رواه أحمد، وأبو داود [66].

[1] هـ ط: هاهنا.

[2]ط: يديه.

[3] مطبوع متداول، غير أنه بحاجة إلى خدمة تليق به. وقد رأيتُ له نُسخاً خطية جيدة في بعض مكتبات الرياض الخاصة، إحداها كُتبت سنة 1287 هـ بقلم تلميذ المؤلف، الثيخ الجليل، محمد بن حمد بن راشد بن عساكر. رحمه الله تعالى.

[4] سليمان بن عبدا لله، "تيسير العزيز الحميد في شرح كتاب التوحيد" 398.

[5]هـ ط: عن.

[6] أحمد في "المسند" 5/ 0 6، 3/477. وفيه: قال الحسن: إنه الشيطان. وهو الصواب. والله أعلم

[7] إضافة من ط.

[8] أبو داود في "السنن" رقم 3907 والنسائي في " السنن الكبرى، كتاب التفسير كما في "تحفة الأشراف 8/ 275 وابن حبّان في "الصحيح" 7/ 646، وأخرجه عبد الرزاق في " المصنف 10 /403 وابن أبي شيبه في "المصنف " 9/42 وابن سعد في "الطبقات " 7/35 وأبو نعيم في "أخبار أصبهان" 2/158 وأبو الشيخ في "طبقات المحدثين " رقم 37 والبيهقي في "السنن " 8/ 39 1 قال النووي في "رياض الصالحين" 637: رواه أبو داود بإسنادٍ حسن. وقال ابن تيميه "مجموع الفتاوى" 35/ 192: إسنادهُ حسن. وقال ابن مفلح في الآداب الشرعية" 3/367: إسناد جيد.

[9] بعد المائة "تقريب التهذيب " 433.

[10] الأصل: باسمها.

[11] ض هـ ط: عادات

[12] ض هـ ط: وكثير.

[13] ابن الأثير، "النهاية في غريب الحديث" 3/ 121.

[14] يعني: من أفعال السحرة، وليست هي بذاتها من السحر. والله أعلم.

[15] سبق التنبيه إلى أن الصواب في قول الحسن: إنه الشيطان. فلا حاجة إلى تكلف شرح لفظ الرنين.

[16] أبو إسحاق المقدسي، الراميني، فقيه حنبلي ت 884هـ "شذرات الذهب" 7/ 338.

[17] أبو عبد الرحمن، ابن يزيد الأندلسي القرطبي، حافظ مفسر، إمام مجتهد صالح، منقطع القرين. ت 276 هـ و "طبقات الحنابلة" لابن أبي يعلى 1/ 120.

[18] أخرجه ابن أبي شيبة، وأبو سعيد بن الأعرابي في "مُعجمه"، كما في "الدر المنثور" 1/ 11 والطبراني في "الأوسط " 1/ 295 عن أبي هريرة قال الهيثمي: ورجاله رجال الصحيح "مجمع الزوائد" 6/ 1 31.

[19] ابن أبي حاتم، وأخرجه ابن أبي الدنيا في "مكايد الشيطان"، وأبو الشيخ في "العظمة" كما في "الدر المنثور" 5/80.

[20] الأصل و ض و هـ: وروى.

[21] لكن أبا داود رحمه الله تعالى لم يذكر تفسير عون بن أبي جميلة متصلاً بالإسناد الأول، وإنما رواه مستقلاً بإسناد خاص برقم 3908.

[22] أبو داود في السنن " رقم 3905.

[23] النووي في "رياض الصالحين " 637 والذهبي في "الكبائر" 123. وقال ابن تيميه "مجموع الفتاوى" 35/193: إسناده صحيح.

[24] أحمد في "المسند" 1/277، 311 وابن ماجة في "السنن" رقم 3726، وأخرجه ابن أبي شيبة في "المصنف " 8/ 602 والطبراني في "الكبير" رقم 11278 والبيهقي في "السنن " 8/138. وقال ابن مفلح في "الآداب الشرعية" 3/ 434: إسناده جيد.

[25] ابن الأثير، "النهاية في غريب الحديث" 4/ 4.

[26] قطعة من حديث أخرجه البخاري في "الصحيح" رقم 9، ومسلم في "الصحيح" رقم 35 وأحمد في "المسند" 2/ 414 من حديث أبي هريرة.

[27] ط: وقال.

[28] ابن تيميه، "مجموع الفتاوى" 35 / 193.

[29] والله اعلم. ليست في ط. وانظر: النووي، "عيون السائل " 293.

[30] النسائي في "المجتبى" 7/112، وأخرجه ابن مردويه في "التفسير" كما في "الدر المنثور" 6/ 419 قال المنذري في "الترغيب والترهيب" 4/ 32: رواه النسائي من رواية الحسن، عن أبي هريرة، ولم يسمع منه عند الجمهور.

[31] ط: حديث.

[32] ولم يُبين هل هو موقوف أو مرفوع. التيسير" 451.

[33] والصواب أنه موقوف على الحسن، كما قال الذهبي في "الميزان " 2/378 وأخرجه عبد الرزاق في "المصنف " 11/17، وأمًا قوله ومن تعلق شيئًا وكل إليه فله شاهد من حديث ابن عُكيم، أخرجه الترمذي في "الجامع " رقم 73 0 2 وأحمد في "المسند" 4/ 311،310 والحاكم في، "المستدرك" 4/ 216 وصححه ووافقه الذهبي.

[34] ابن مفلح، "الآداب الشرعية" 3/78.

[35] لأصل و ض و هـ: بحير.

[36] هـ: عمل. ساقطة.

[37] هـ ط: كل. ساقطة.

[38] هـ ط: الريق.

[39] ط: مقارن.

[40] هـ ط يتساعد.

[41] هـ ط: السحر. ساقطة.

[42] ابن القيم، "بدائع الفوائد" 2/ 221.

[43] مسلم في "الصحيح" رقم 6 0 26، وأخرجه أحمد في "المسند" 1/437 والدارمي في "السنن" رقم 2718 وابن أبي الدنيا في "الصمت " رقم 256، 1 52 وأبو يعلى في" المسند" رقم 5363.

[44] ض هـ ط: أي. ساقطة.

[45] ط: العضة. تحريف.

[46] ابن الأثير، "النهاية في غريب الحديث" 3/ 254، وينظر: الزمخشري، "الفائق" 2/443.

[47] نقله ابن مفلح في "الفروع " 6/ 180.

[48] محفوظ بن أحمد الكلوذاني، البغدادي الحنبلي، فقيه أصولي ت 510 هـ "طبقات الحنابلة" 2/258. وعيون المسائل: هو المعروف بالخلاف الصغير، أو رؤوس المسائل، كما في "تاريخ ابن رجب " 116/1.

[49] ط: فيعي تحريف.

[50] ابن مفلح، "الفروع ". 6/ 180 ونقل كلام أبي الخطاب.

[51] ابن حزم، "مراتب الإجماع" 156.

[52] ابن الأثير، "النهاية في غريب الحديث والأثر" 4/123.

[53] مضى تخريجه.

[54] العبدي، نزيل الكوفة، تابعي كبير، مخضرم، فصيح، ثقة، مات في خلافة معاوية." تقريب" 276.

[55] ذكره أبو داود في، "السنن " 5/278.

[56] هـ: جوابه.

[57 ينظر "معالم السنن " للخطابي 4/ 136.

[58] قال ابن رجب في "فضل علم السلف" 55 وإنما قاله في ذم ذلك، لا مدحاً له كما ظن ذلك من ظنه. ومن تأمل سياق ألفاظ الحديث قطع بذلك.

[59]ض ط: شعرًا. ساقطة.

[60] من كلام أحمد بن شافع الجيلاني ت565 هـ ذكره ابنُ رجب في" التاريخ" 1/313.

[61] ساقط من الأصل و ض.

[62] ما بينهما ساقط من ض ومعلَّق في هامش الأصل بقلم مغاير، والبيتان ذكرهما ابنُ القيم رحمه الله تعالى في "مفتاح دار السعادة" 153.

[63] هـ ط: يقبلوا.

[64] هـ ط: وينكروا.

[65] إضافة من ض و هـ و ط.

[66] أحمد في "المسند" 2/ 65 1، 87 1 وأبو داود في "السنن" رقم 5005، وأخرجه الترمذي في "الجامع" رقم 2857 وقال: هذا حديث حسن غريب من هذا الوجه. وابن أبي شيب في المصنف"9/15 وابن أبي الدنيا في " الصمت " رقم 728 من حديث عبد الله بن عمرو، وله شاهد من حديث سعد بن أبي وقاص عند أحمد في "المسند" 1/184,176.


من العلوم الأسلامية والعربية

العلوم الإسلامية والعربية

التأليـف:

بدأت حركة التأليف في العلوم العربية والإِسلامية قبل العصر العباسي، لكنها بلغت القمة في هذا العصر، وكثر تراثنا الإِسلامي إنما هو من معطيات العصر العباسي أو عالة عليه، علما بأن ما فقد من تراث العباسيين أضعاف أضعاف ما بقي لنا، ويكفي أن نشير إلى أن التتار عندما استولوا على بغداد ألقوا بالكتب في نهر دجلة حتى تغير لون مائه من أثر الحبر الذي كتبت به الكتب.

ولا نستطيع أن نتحدث بالتفصيل عن نشأة كل علم من العلوم الإسلامية وتطوره وأشهر رجاله وكتبه؛ لأن ذلك يحتاج إلى إطالة وتفصيل، ولكننا سنورد لمحات مختصرة جدًا عن بعض العلوم.

1- التفسـير:

قام علم التفسير في بداية التأليف على روايات تروي عن النبي الله عليه وسلم وعن الصحابة رضي الله عنهم وعن التابعين في معنى آية أو سبب نزولها وفي العصر العباسي وجدت طبقة من العلماء الذين ألفوا في التفسير، أشهرهم الإِمام ابن جرير الطبري رحمه الله صاحب التفسير المشهور (جامع البيان)، وقد حرص فيه على جمع الأحاديث وأقوال الصحابة والتابعين في تفسير القرآن، وكذلك الاستشهاد بالشعر العربي، وبيان وجوه القراءات، والإِعراب.

ثم جاء بعده مجموعة من المفسرين، منهم الثعلبي، والواحدي، ثم الزمخشري صاحب (الكشاف).

وقد برز بين المفسرين من يميل إلى التفسير بالمأثور المروي عن السلف، ومن يميل إلى التفسير بالرأي والعقل فيما لم يرد فيه نص صحيح صريح، فكانت مدرسة التفسير بالمنقول، ومدرسة التفسير بالمعقول.

2- الحديث والفقـه:

من عناية أبي جعفر المنصور الخليفة العباسي الثاني رحمه الله بالعلم والتأليف فيه أنه طلب من الإِمام مالك رحمه الله أن يؤلف للناس كتاباً يوطئه لهم، فقام الإِمام مالك بتأليف (الموطأ) في الحديث.

وأشهر كتب الحديث وأصحها صحيح الإِمام البخاري رحمه الله (الجامع الصحيح)، ويليه صحيح الإِمام مسلم، ثم مسند الإِمام أحمد بن حنبل، وكتب الصحاح الأخرى للترمذي وأبي داود والنسائي وابن ماجه رحمهم الله أجمعن.

كما وجد في هذا العصر كثير من العلوم المتعلقة بالحديث الشريف كمصطلح الحديث، والجرح والتعديل.

وفي هذا العصر وجدت المذاهب الأربعة، وهي: المذهب الحنفي، والمذهب المالكي، والمذهب الشافعي، والمذهب الحنبلي. وحول كل مذهب من المذاهب الفقهية ألفت كتب كثيرة لصاحب المذهب أو تلامذته وأتباعه.

3- اللغة والنحـو:

بدأ التأليف في متن اللغة برسائل صغيرة تتناول أموراً محددة كالكلمات المتعلقة بالإِنسان والجمل والفرس والسيف والنخلة، ثم جاء الخليل بن أحمد الفراهيدي فألف أول معجم شامل وهو كتاب (العين)، ثم توالت المعاجم بعد ذلك فألف ابن دريد (جمهرة اللغة)، والأزهري (تهذيب اللغة)، والجوهري (الصحاح)، والصاحب ابن عباد (المحيط)، وابن فارس (المجمل)، والزمخشري (أساس البلاغة).

أما النحو فقد ازدهر في العصر العباسي، ووجدت المدارس النحوية كالمدرسةالبصرية، وأشهر رجالها: أبو عمرو بن العلاء، والخليل بن أحمد، وسيبويه صاحب أعظم كتاب في النحو (الكتاب)، والأخفش.

أما المدرسة الكوفية فأشهر رجالها: معاذ الهراء، والرؤاسي، والكسائي، والفراء.

وقد وجدت بعد ذلك مدرسة تنسب إلى بغداد (المدرسة البغدادية)، وهي مدرسة تقوم على الاختيار والترجيح بين المذهبين: البصري، والكوفي.

4- البلاغة والنقـد:

ألف أبو عبيدة معمر بن المثنى أول كتاب في البلاغة (مجاز القرآن)، ثم جاء الجاحظ فتحدث عن كثير من علوم البلاغة في كتبه وعلى وجه الخصوص (البيان والتبيين)، وألف ابن المعتز كتاب (البديع).

ثم جاء عبد القاهر الجرجاني، فألف أعظم كتابين في البلاغة العربية، وهما (دلائل الإِعجاز)، و(أسرار البلاغة).

أما النقد فقد كان قبل العصر العباسي يعتمد على جمل قصيرة تقال في الاستحسان أو الاستهجان لبيت أو قصيدة أو شاعر، ولم يكن له قواعد وأصول.

وفي العصر العباسي نشطت الحركة النقدية، وتعددت المدارس والاتجاهات، وقامت المعارك الأدبية بين القدماء والمحدثين، ثم بين أنصار أبي تمام وخصومه، ثم جاء المتنبي فألفت حول شعره مدحا وقدحا عشرات الكتب.

ومن أشهر كتب الناقد في هذا العصر: (الموازنة بين شعر أبي تمام والبحتري) للآمدي و(الوساطة بين المتنبي وخصومه) للقاضي الجرجانىِ، و (نقد الشعر) لقدامة بن جعفر، وكتاب (الصناعتين) للعسكري، و (المثل السائر) لابن الأثير.

5- الأدب:

أما الأدب فإن التأليف فيه قد بدأ برسائل صغيرة كأكثر كتب ابن المقفع والأصمعبي وأبي عبيدة، ثم جاء دور الكتب الكبيرة الموسعة، فألف الجاحظ (البيان والتبيين)، وأحمد بن طيفور (المنظوم والمنثور)، والمبرد (الكامل)، وابن قتيبة (الشعر والشعراء) و (أدب الكاتب).

ومن كتب الأدب والتراجم الكبيرة في هذا العصر (الأغاني) لأبى الفرج الأصبهاني، و (يتيمة الدهر) للثعالبي، و (معجم الأدباء) لياقوت الحموي.

6- التاريـخ:

تنوعت المؤلفات في التاريخ في العصر العباسي، فهناك الكتب التي تُعنى بالمغازي والسير (كسيرة ابن اسحاق) وبعدها (سيرة ابن هشام)، وهناك الكتب التي تعنى بالفتوح ككتب الواقدي والمدائني، وهناك كتب الطبقات والرجال (كطبقات ابن سعد)، وهناك كتب الأنساب ككتب ابن الكلبي، وهناك الكتب التي تعنى بأخبار العرب وأيامهم ككتب الأصمعي وأبي عبيدة.

ومن أشهر الكتب التاريخية التي ألفت في هذا العصر (تاريخ الرسل والملوك) لأبي جعفر محمد بن جرير الطبري، و (تاريخ اليعقوبي)، و (تجارب الأمم) لمسكويه، و (تاريخ بغداد) للخطيب البغدادي، و (مروج الذهب) و (التنبيه والإِشراف) وكلاهما للمسعودي، و (الكامل في التاريخ) لابن الأثير.

7- تقويم البلدان (الجغرافيا):

عُني المسلمون في العصر العباسي بتقويم البلدان ومعرفة الطرق والمسالك ووصف الأرض، وألفوا في ذلك كتباً كثيرة، منها: كتاب (المسالك والممالك) لابن خرداذبة، و(مسالك الممالك) للإصطخري، و (أحسن التقاسيم) للمقدسي، و (نزهة المشتاق) للشريف الإدريسي، و (معجم البلدان) لياقوت الحموي.

كما كثرت كتب الرحلات ووصف طرق الحج.

الترجمـة

نشطت الترجمة في العصر العباسي نتيجة لاختلاط الشعوب الإِسلامية والتقدم العلمي والحاجة إلى الاطلاع على ما عند الأمم الأخرى من علوم وفنون.

وأشهر من شجع الترجمة من الخلفاء العباسين أبو جعفر المنصور الذي كان عالماً محباً للعلماء، فترجمت في عهده كتب كثيرة في الطب والكيمياء والرياضيات والفلك.

وفي عهد الخليفة المأمون بلغت حركة الترجمة ذروتها، فقد أنشأ داراً خاصة للترجمة صرف عليها الأموال الكثيرة، حتى إنه كان يعطي على الكتاب المترجم وزنه ذهباً. وقد عرفت في التاريخ باسم "بيت الحكمة"، وفيها نشأت طبقة من كبار المترجمين الذين نقلوا إلى العربية ذخائر اليونان والفرس والهنود.

ومن عناية المأمون بالترجمة أنه أرسل الوفود إلى القسطنطينية ليختاروا من كتب اليونان كل نافع مفيد لتتم ترجته، وقد شجع الوزراء المترجين أيضاً كما هو شأن البرامكة الذين شجعوا على نقل الثقافة الفارسية ثقافة أجدادهم.

وقد شملت الترجمة من الفارسية الكتب العلمية والأدبية، أما الترجمة من اليونانية فكانت مقصورة على كتب العلوم من طب وطبيعة وحيوان، وكذلك على كتب المنطق والفلسفة.

ولم يترجم العرب الأدب اليوناني، ولذلك أسباب منها أن الأدب اليوناني أدب وثني، يقوم على تعدد الآلهة كما يزعمون.

وقد كان لترجمة بعض كتب المنطق والفلسفة آثار سلبية على الفكر الإِسلامي.

وقد قامت إلى جانب الترجمة حركة لتعريب المصطلحات، وكان لذلك أثر طيب في إثراء اللغة العربية بالمصطلحات العلمية.

ومن أوائل المترجمين عبد الله بن المقفع، ومن أشهرهم أولاد موسى بن شاكر، ومحمد بن موسى الخوارزمي، وأبو يوسف يعقوب الكندي، وثابت بن قرة، ومحمد ابن إبراهيم الفزاري.


تفسير سورة الروم

من الآية 31 إلى نهاية السورة

الآية 31 - 50 الآية 51 - 60

إلى أعلى

31 -{منيبين}: راجعين{إليه} تعالى فبما أمر به ونهى عنه. حال من فاعل "أقم " وما أريد به، أي: أقيموا {واتقوه}: خافوه !وأقيموا الصلاة ولا تكونوا من المشركين، 32- {من الذين}، بدل بإعادة الجارة {فرقوا دينهم}، باختلافهم فيما يعبدونه {وكانوا شِيَعًا}: فِرَقاً في ذلك {كل حز ب} منهم {بما لديهم}: عندهم{فرحون}: مسرورون، وفي قراءة: فَارقوا، أي: تركوا دينَهم الذين أمروا به. 33-{وإذا مَسَّ الناسَ} أي كفار مكة {ضُرٌّ} : شدة {دعوا ربهم منيبين} : راجعين {إليه}دون غيره{ثم إذا أذاقهم منه رحمة} بالمطر{إذا فريق منهم بربهم يشركون} . 34-{ليَكفروا بما آتيناهم} أريد به التهديد{فتمتعوا فسوف تعلمون} عاقبةَ تمتعكم، فيه التفات عن الغيبة. 35- {أم}، بمعنى همزة الإنكار{أنزلنا عليهم سلطاناً}: حجة وكتاباً {فهو يتكلمُ} تكلم دلالة {بما كانوا به يشركون} أي: يأمرهم بالإشراك؟ لا. 36-{وإذا أذقنا الناسَ}: كفار مكة وغيرهم{رحمة}: نعمة{فرح بها} فرح بطر{وإن تُصبهم سيئة}: شدة{بما قدمت أيديهم إذا هم يقنطون}: ييأسون من الرحمة، ومن شأن المؤمن أن يشكر عند النعمة، ويرجو ربه عند الشدة . 37-{أوَلم يروا} يعلموا {أن الله يبسط الرزق}: يوسعه {لمن يشاء} امتحاناً{ويقْدِر}: يُضيقه لمن يشاء ابتلاءً{إن في ذلك لآيات لقوم يؤمنون} بها . 38-{فآت ذا القربى} : القرابة {حقه} من البر والصلة {والمسكين وابن السبيل} المسافر من الصدقة ، وأمة النبي تبع له في ذلك {ذلك خير للذين يريدون وجه الله} أي : ثوابه بما يعملون {وأولئك هم المفلحون} : الفائزون . 39-{وما آتيتم من ربا} بأن يعطي شيئا – هبة أو هدية – ليطلب أكثر منه ، فسمي باسم المطلوب من الزيادة في المعاملة {ليربو في أموال الناس}المعطين ، أي : يزيد {ف لا يربو} : يزكو {عند الله}أي : لا ثواب فيه للمعطين {وما آتيتم من زكاة}: صدقة{تريدون} بها{وجه الله فأولئك هم المُضْعِفُونَ} ثوابَهم بما أرادوه، فيه التفات عن الخطاب. 40-{الله الذي خلقكم ثم رزقكم ثم يميتكم ثم يحييكم هل من شركائكم} ممن أشركتم بالله{مَن يفعلُ من ذلكم من شيء}؟ لا{سبحانه وتعالى عما يُشركون} به 41- {ظهر الفساد في البَرِّ} أي: القفار، بقحط المطر وقلة النبات{والبحر} أي: البلاد التي على الأنهار بِقلة مائها{بما كسبت أيدي الناس} من المعاصي{لِيُذيقهم}، بالياء والنون {بعضَ الذي عملوا} أي: عقوبته {لعلهم يرجعون}: يتوبون. 42- {قل} لكفار مكة: {سيروا في الأرض فانظروا كيف كان عاقبةُ الذين من قبلُ كان أكثرهم مشركين}فأهلكوا بإشراكهم، ومساكنُهم ومنازلهم خاوية. 43- {فأقم وجهك للدين القَيم}: دين الإسلام {من قبلِ أن يأتي يوم لا مرَدَّ له منَ الله}: هو يوم القيامة {يومئذ يَصدعون}، فيه إدغام التاء في الأصل في الصاد: يتفرقون بعد الحساب إلى الجنة والنار. 44-{من كفر فعليه كفره}: وبال كفره، وهو النار {ومَن عمل صالحا فلأنفسهم يَمهَدون}: يوطؤون منازلهم في الجنة.45- {لِيجزيَ} متعلق بـ"يصدعون" {الذين آمنوا وعملوا الصالحات من فضله}: يُثيبهم{إنه لا يحب الكافرين} أي : يعاقبهم . الكافرين! أي: يعاقبهم. 46- {ومن آياته} تعالى{أنْ يُرسل الرياح مُبشرات} بمعنى: لتبشركم بالمطر{وليذيقكم} بها {من رحمته} المطر والخصب {ولتجري الفلك} : السفن بها {بأمره}: بإرادته{ولتبتغوا} : تطلبوا {من فضله} الرزق بالتجارة في البحر{ولعلكم تشكرون} مِن هذه النعمَ يا أهل مكة فتوحدونه. 47-{ولقد أرسلنا من قبلك رسلا إلى قومهم فجاؤوهم بالبينات}: بالحجج الواضحات على صدقهم في رسالتهم إليهم، فكذبوهم {فانتقمنا من الذين أجرموا}: أهلكنا الذين كذبوهم{وكان حقا علينا نصر المؤمنين} على الكافرين بإهلاكهم وإنجاء المؤمنين 48- {الله الذي يرسل الرياحَ فتُثِير سحاباً}: تُزعجه {فيَبسطه في السماء كيف يشاء} من قلة وكثرة{ويجعله كِسَفاً} بفتح السين وسكونها: قطعاً متفرقة{فترى الوَدقَ}: المطر{يخرج من خلاله} أي: وسطه{فإذا أصاب به} بالوَدْق{من يشاء من عباده إذا هم يستبشرون}: يفرحون بالمطر. 49- {وإن}: وقد {كانُوا من قبلِ أن يُنَزلَ عليهم من قبلِه}، تأكيد، {لَمبْلِسينَ}: آيسين من إنزاله 50- {انظُرْ إلى أثر}، وفي قراءة: آثار{رحمة الله} أي: نعمته بالمطر {كيف يُحي الأرضَ بعد موتها}- أي: يَبْسها بأن تُنبت{إن ذلك} المُحي الأرض{لَمحْيي الموتى وهو على كل شيء قدير}.

إلى أعلى

51 -{ولئن}، لام قسم {أرسلنا ريحاً} مُضِرة على نبات {فرأَوه مُصفرا لَظلوا}: صاروا، جواب القسم {من بعده} أي: بعد اصفراره {يكفرون}: يجحدون النعمة بالمطر. 52-{فإنك لا تسمع الموتى ولا تُسمع الصم الدُّعاءَ إذا} بتحقيق الهمزتين، وتسهيل الثانية بينها وبين الياء{ولوا مُدبِرين}. 53- {وما أنت بهاد العميِ عن ضلالتهم إن}: ما {تسمع} سماعَ إفهام وقبول {إلا مَن يؤمن بآياتنا}: القرآن{فهم مسلمون}: مخلصون بتوحيد الله. 54- {الله الذي خلقكم من ضَعف}: ماء مَهين{ثم جعل من بعد ضَعف}آخر، وهو ضعف الطفولية{قوةً} أي: قوة الشباب{ثم جعل من بعد قوة ضَعفا وشيبة}: ضعفَ الكِبَر، وشيبَ و" الضعف" في الثلاثة بضم أوله وفتحه {يخلق ما يشاء} من الضعف والقوة، والشباب والشيبة {وهو العليم} بتدبير خلقه {القدير} على ما يشاء. 55-{ويومَ تقوم الساعة يُقسم}: يحلف{المجرمون}: الكافرون {ما لبثوا} في القبور {غير ساعة} قال تعالى :{ك ذلك كانوا يؤفكون} : يصرفون عن الحق : البعث ، كما صرفوا عن الحق : الصدق في مدة اللبث 56 - {وقال الذين أوتوا العلمَ والإيمان} من الملائكة وغيرهم:{لقد لَبِثتم في كتاب الله }: فيما كتبه في سابق علمه{إلى يوم البعث فهذا يوم البعث} الذي أنكرتموه {ولكنكم كنتم لا تعلمون} وقوعَه. 57-{فيومئذ لا ينفع}، بالياء والتاء {الذين ظلموا معذرتُهم} في إنكارهم له {ولا هم يُستعتبون}: لا يُطلب منهم العُتبى، أي: الرجوع إلى ما يرضي الله 58-{ولقد ضربنا}: جعلنا {للناس في هذا القرآن من كل مَثَل} تنبيهاً لهم{ولئن}، لام قسم{جئتَهم} يا محمد {بآية} مثل العصا واليد لموسى {ليَقولَنَّ}، حذف منه نون الرفع لتوالي النونات، والواو ضمير الجمع لالتقاء الساكنين {الذين كفروا} منهم {إنْ}: ما {أنتم} أي: محمد وأصحابه{إلا مُبطلون}: أصحاب أباطيل. 59-{كذلك يطبع الله على قلوب الذين لا يعلمون} التوحيدَ كما طبع على قلوب هؤلاء. 60-{فاصبر إنَّ وعد ال له} بنصرك عليهم {حق ولا يَستخفنك الذين لا يوقنون} بالبعث، أي: لا يَحملنك على الخِفة والطيش بترك الصبر، أي: لا تتركنه.


شرح البسمله -2

شرح البسملة (2)
قال المصنِّفُ رحمه اللّه تعالى: وقوله: { وقضى ربُّك أنْ لا تعبدوا إلا إياه وبالوالدين إحسانا إمَّا يبلُغن عندك الكبرَ أحدُهما أو كلاهما فلا تقُل لهما أف ولا تنهرهما وقُل لهما قولاً كريماِ. واخفضْ لهما جَناحَ الذُّلِ مِن الرحمة وقُل ربِّ ارحمهما كما ربَّياني صغيراَ} الإسراء: 23- 24
ش : قال مُجاهد: قضى، يعني: وصَّى[1]. وكذا[2] قرأ أبي بن كعب[3]، وابن مسعود[4]، وغيرُهم[5].
ولابن جرير، عن ابن عباس: {وقضى ربك} يعني: أمر[6].
وقوله: {أنْ لا تعبدوا إلاَ إياه} المعنى: أن تعبدوه وحده دون ما سواه، وهذا معنى: لا إله إلا اللّه.
قال العلامة ابن القيم رحمه اللّه تعالى: والنفيُ المحض ليس توحيداً، وكذلك الإثبات بدون النفي. فلا يكون التوحيد إلَّا متضمِّناً للنفي والإثبات، وهذا هو حقيقة التوحيد.
قوله: {وبالوالدين إحساناً} أي: وقضى أنْ تُحسنوا بالوالدين إحساناً، كما قضى بعبادته وحده لا شريك له ؛ كما قال تعالى في الآية الأخرى {أنْ أشكر لي ولوالديكَ إليَّ المصير}.لقمان: 14. وقوله: {إما يبلغنَّ عندك الكبرَ أحدُهما أو كلاهما فلا تقُل لهما أفٍّ ولا تنهرهما} أي: لا تُسمعهما قولاً سيئاً، حتى ولا التأفيف الذي هو أدنى مراتب القول السيئ .
{ولا تنهرهما} أي: لا يصدر منك[7] إليهما فعلٌ قبيح، كما قال عطاءُ بن أبي رباح[8]: لا تنفض يديك على والديك[9].
ولما نهاه عن الفعل القبيح والقول القبيح، أمره بالفعل الحسن والقول الحسن، فقال: {وقُل لهما قولاً كريما} أي: ليناً طيباً، بأدب وتوقير.
وقوله: {واخفض لهما جَناح الذُّل من الرحمة} أي: تواضع لهما.
{وقل ربِّ ارحمهما} أي: في كبرهما، وعند وفاتهما ؛ {كما ربَّياني صغيرا} [10] ، وقد ورد في بِرِّ الوالدين أحاديثُ كثيرة.
منها: الحديثُ المروي من طُرقٍ ، عن أنس، وغيره، أنَ رسول الله صلى الله عليه وسلم لما صعد المنبر، قال: "آمين آمِين/ آمين " فقالوا: يارسول الله، على ما أمَّنت. فقال: "أتاني جبريلُ، فقال: يا محمد رَغِم أنفُ امرئ ذُكرتَ عنده فلم يُصلِّ عليك. قُل آمين. فقلتُ: آمين. ثم قال: رَغِم أنف امرئ دخل عليه شهرُ رمضان، ثم خرج ولم يُغفر له. قُل آمين. فقلتُ: آمين. ثم قال: رغم أنفُ امرئ أدرك أبويه أو أحدَهما فلم يُدخلاه الجنة. قل آمين. فقلت : آمين " [11].
وروى الإمامُ أحمد، من حديث أبي هريرة رضي اللّه عنه، عن النبي صلى الله عليه وسلم : "رغم أنفُ، ثم رَغِم أنفُ، ثم رغم أنف رجلٍ أدرك والديه، أو أحدهما [12] ، لم يدخل الجنة" [13] قال[14] العمادُ ابن كثير: صحيحٌ من هذا الوجه[15].
وعن أبي بكرة، قال: قال رسولُ الله صلى الله عليه وسلم : " ألا أنبئكم بأكبر الكبائر؟ " قلنا: بلى يارسول الله. قال: " الإشراكُ بالله، وعقوق الوالدين " وكان مُتكئاً فجلس، فقال: "ألا وقولُ الزور، ألا وشهادة الزور" فمازال يكررها حتى قلنا: ليتهُ سكت. رواه ا لبخاري، ومسلم[16].
وعن عبد اللّه بن عمرو، قال: قال رسولُ الله صلى الله عليه وسلم : "رِضَى الربِّ في رضى الوالدين، وسخطُه في سخط الوالدين " رواه الترمذي [17]، وصححه ابنُ حبان[18] والحاكم[19].
وعن أبي أسيد السَّاعدي، قال: بينا[20] نحن جلوسٌ عند النبي صلى الله عليه وسلم ، إذْ جاء[21] رجلٌ من بني سَلِمة، فقال: يارسول اللّه! هل بقي من برِّ أبَويَّ شيءٌ ، أبرُّهما به بعد موتهما؟ فقال: "نعم! الصلاةُ عليهما والاستغفار لهما، وإنفاذُ عهدهما من بعدهما، وصلة الرحم التي لا تُوصل إلا بهما، وإكرام صديقهما " رواه أبو داود، وابن ماجه[22]. والأحاديثُ في هذا المعنى كثيرةٌ جداً.
قال المصنِّفُ رحمه الله تعالى: وقوله: {واعبدوا الله ولا تُشركوا به شيئا} النساء: 36،.
ش : قال العِمادُ بن كثير رحمه الله تعالى: في هذه الآية: يأمرُ تعالى[23] عباده بعبادته وحده لا شريك له ؛ فإنه الخالقُ الرازق، المُنعم المتفضِّلُ على خلقه في جميع الحالات، وهو المستحق منهم أنْ يوحِّدوه ولا يُشركوا به شيئا من مخلوقاته. انتهى[24].
وهذه الآيةُ، هي التي تُسمَّى: آيةُ الحقوق العشرة. وفي بعض النسخ المُعتمدة من نُسخ هذا الكتاب: تقديمُ هذه الآية على آية الأنعام. ولهذا قدَّمتُها؛ لمناسبة كلام ابن/ مسعود الآتي لآية الأنعام[25]، ليكون ذكرُه بعدها أنسب.
قال المصنِّفُ رحمه الله تعالى: وقوله: {قُل تَعَالوا أتلُ ما حرَّم ربكُم عليكم أنْ لا تُشركوا به شيئاً وبالوالدين إحساناً ولا تقتلوا أولادَكم من إملاقٍ نحن نرزقكم وإيَّاهم ولا تقربوا الفواحشَ ما ظهر منها وما بَطن ولا تقتلواَ النفسَ التي حرم الله إلا بالحق ذلكم وصَّاكم به لعلكم تعقِلُون. ولا تقربوا مالَ اليتيم إلا بالتي هي أحسنُ حتى يبلغ أشُدَّه وأوفوا الكيل والميزانَ بالقِسط لا نُكلِّف نفساً إلا وسعَها وإذا قُلتم فاعدلوا ولو كان ذا قُربى وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكَّرون. وأنَّ هذا صراطي مُستقيماً فاتبعوه ولا تتبعوا السُّبل فتفرَّق بكم عن سبيله ذلكم وصَّاكم به لعلكم تتقون} الأنعام: 151-153،.
ش : قال العِمادُ بن كثير: يقول تعالى لنبيّه ورسوله[26] محمد صلى الله عليه وسلم : {قُل} لهؤلاء المُشركين الذين عبدوا غيرَ اللّه، وحرَّموا ما رزقهم الله: {تَعَالوا} أي: هلمُّوا وأقبلوا {أتلُ ما حرَّم ربكم عليكم } أي[27]: أقصُّ عليكم {ما حرم ربكم عليكمِ } حقاً، لا تخرُّصاً ولا ظناً، بل وحياً منه وأمراً[28] من عنده {أنْ لا تُشركوا به شيئاَ} وكأنَّ في الكلام محذوفاً، دلَّ عليه السياق. تقديرهُ: وصَّاكم أن لا تشركوا به شيئاً ؛ ولهذا قال في آخر الآية { ذلكم وصاكم به } انتهى[29].
قلتُ: فيكون المعنى: حرَّم عليكم ما وصَّاكم بتركه، من الإشراك به.
وفي (المُغني) لابن هشام[30]، في قوله تعالى: {أنْ لا تُشركوا به شيئاً} سبعةُ أقوال. أحسنها: هذا الذي ذكره ابنُ كثير. ويليه: أُبيِّن[31] لكم ذلك لئلا تُشركوا[32]. فحُذِفَت الجملة من أحدهما- وهي {وصَّاكم}- وحرفُ الجر وما قبله من الأخرى.
ولهذا إذا سُئلوا عمَّا يقول لهم رسولُ الله صلى الله عليه وسلم ، قالوا: يقول: "اعبدوا اللّه ولا تُشركوا به شيئا واتركوا ما يقول آباؤكم " كما قال[33] أبو سفيان، لهِرقل[34]!.
وهذا هو الذي فهم[35] أبو سفيان وغيرُه، من قول رسول اللّه صلى الله عليه وسلم لهم: "قولوا: لا إله إلا اللّه تُفلحوا" [36] .
قوله: {وبالوالدين إحسانا} قال القُرطبي: الِإحسانُ إلى الوالدين: بِرُّهما وحفظُهما وصيانتُها، وامتثال أمرِهما، وإزالة الرِّق عنهما، وتركُ السَّلطنةِ عليهما. و{إحساناً} نُصِب على[37] المصدريَّة، وناصبُة فعلٌ [مضمر][38] من لفظه، تقديره: وأحسنوا بالوالدين إحساناً.
وقوله: {ولا تقتلوا أولادكم من إملاق نحن نرزقكم وإياهم} الإملاقُ: الفقرُ. أي: لا تئِدوا بناتكم[39] خشية العَيلة والفقر؛ فإني رازقُكم وإياهم[40]. وكان منهم من يفعل ذلك بالإناث[41] والذكور، خشيةَ الفقر. ذكره القرطبي[42].
وفي (الصحيحين)، عن ابن مسعود، قلتُ: يارسول اللّه! أيٌّ الذنب أعظم[43]؟ قال: "أنْ تجعل للّه نِدّاً وهو خلقك " قلت: ثم أيٌّ ؟ قال: "أنْ تقتل ولدك خشية أنْ يطعم معك " قلت: ثم أيُّ؟ قال: "أن تُزاني بحليلة [44] جارك " ثم/ تلا رسولُ الله صلى الله عليه وسلم {والذين لا يدعون مع الله إلهاً آخر ولا يقتلون النفسَ التي حرَّم اللّه إلا بالحق} الآية[45] الفرقان: 68- 70،.
وقوله: {ولا تقربوا الفواحش ما ظهر منها وما بطن} قال ابنُ عطية: نَهيٌ[46] عامٌ عن جميع أنواع الفواحش، وهي المعاصي و(ظهر) و(بطن) حالتان تستوفيان أقسام ما جعلتا له[47] من الأشياء. انتهى[48].
قوله: {ولا تقتلوا النفس التي حرَّم اللّه إلا بالحق} في (الصحيحين) عن ابن مسعود[49] رضي الله عنه، مرفوعاً: "لا يحلُّ دمُ امرئ مسلم يشهد أن لا إله إلاَ اللّه وأنَّ محمداً [50] رسول اللّه إلا بإحدى ثلاث: الثَّيبُ الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة" [51].
قوله: {ذلكم وصَّاكم به لعلكم تعقلون} قال ابنُ عطية: (ذلكم) إشارةٌ إلى هذه المحرمات، والوصية: الأمر المؤكَّد المقرر[52].
وقوله: {لعلكم تعقلون}(لعل) للتعليل: أي إنَّ الله تعالى وصَّانا[53] بهذه الوصايا؛ لنعقلها عنه ونعمل بها.
وفي (تفسير) الطبري الحنفي[54]: ذكر أوّلاً ( لعلكم[55] تعقلون) ثم (تذكرون) ثم (تتقون) ، لأنهم إذا عقلوا تذكروا، فإذا تذكَروا خافوا واتقوا.
قوله: {ولا تقربوا مالَ اليتيم إلا بالتي هي أحسن حتى يبلغ أشُدَّه } قال ابن عطية: هذا نهيٌ عام[56] عن القرب الذي يعمّ وجوه التصرف، وفيه سدُ الذريعة، ثم استثنى ما يحسُن: وهو السعي في[57] نمائه. قال مجاهد: التي هي أحسن: التجارة فيه[58].
وقوله: (حتى يبلغ أشده ) قال مالكُ وغيره: هو الرشد وزوال السفه، مع البلوغ. روي نحو هذا: عن زيد بن أسْلَم[59]، والشَّعْبي[60]، وربيعة[61] وغيرهم[62].
قوله: {وأوفوا الكيل والميزان بالقسط} قال ابن كثير: يأمر تعالى بإقامة العدل في الأخذ والإعطاء[63] {لا نكلف نفساً إلا وسعها} أي: من اجتهد بأداء الحق وأخذه، فإن أخطأ بعد استفراغ وسعه[64]، وبذل جهده فلا حرج عليه[65].
قوله: { و إذا قُلتم فاعدلوا ولو كان ذا قربى} هذا أمرٌ بالعدل في القول والفعل، على القريب والبعيد.
قال الحنفي: العدلُ في القول في[66] حق الولي والعدوِّ، ولا[67] يتغَّير في الرضى والغضب. بل يكون على الحق وإنْ كان ذا قُربى، فلا يميلُ إلى الحبيب والقريب {ولا يَجرمنَكم شَنآنُ قوم على أنْ لا تعدلوا اعدلوا/ هو أقربُ للتقوى} المائدة: 8.
قوله: { وبعهد اللّه أًوفوا } قال ابنُ جرير: وبوصية اللّه تعالى التي وصاكم بها فأوفوا، وانقادوا لذلك[68]. بأنْ تُطيعوه فيما أمركم به ونهاكم[69] عنه، وتعملوا[70] بكتابه وسُنَّة رسوله صلى الله عليه وسلم ، وذلك هو الوفاءُ بعهد اللّه[71]. وكذا قال غيرُه.
قوله: {ذلكم وصَّاكم به لعلكم تذكرون} أي[72]: تتعظون، وتنتهون عمَّا كنتم فيه.
قوله: {وأنَّ هذا صراطي مُستقيماً فاتبعوه ولا تتبعوا السُّبلَ فتفرَّق بكم عن سبيله} قال القُرطبي: هذه آيةٌ عظيمة، عطفها على ما تقدم ؛ فإنه [لمَّا][73] نهى وأمر، حذَّر عن اتباع غيرِ سبيله، على ما بيَّنته الأحاديثُ الصحيحة، وأقاويلُ السَّلف. وأنَّ: في موضع نصب، أي: وأتلُ أنَّ هذا صراطي. عن الفرَّاء، والكسائي. [قال الفراء][74]: ويجوز أنْ يكون خفضاً: أي وصَّاكم به، وبأنَّ هذا صراطي.
- قال- والصراط: الطريقُ، الذي هو دين الإسلام. مُسْتقيماً: نُصب على الحال، ومعناه: مستوياً قويماً[75]، لا اعوجاج فيه.
فأمر باتباع طريقه الذي طَرقه- على لسان محمد صلى الله عليه وسلم - وشرعه، ونهايتُه الجنة. وتشعبت منه طرقٌ ، فمَن سلك الجادة نجا، ومن خرج إلى تلك الطرق أفضتْ به إلى النار، قال اللّه تعالى: {ولا تتبعوا السُّبلَ فتفرق بكم عن سبيله} أي: تميل. انتهى[76].
وروى أحمدُ، والنسائي، والدارمي، وابن أبي حاتم، والحاكم- وصحَّحه- [77]ورواه محمد بن نصر المروزي في (كتاب الاعتصام) بسند صحيح ، عن ابن مسعود، قال: (خطَّ رسولُ اللّه صلى الله عليه وسلم خطاً بيده. ثم قال: هذا سبيل اللّه مستقيما، ثم خط خطوطاً[78] عن يمين ذلك الخط وعن شماله، ثم قال: وهذه السُّبل ليس منها سبيلٌ إلاَّ وعليه شيطانٌ يدعو إليه، ثم قرأ {وأنَّ هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله} [79].
وعن مُجاهد: {ولا تتبعوا السبل} قال: البدع، والشبهات[80] [81].
قال العلاَمة ابنُ القيم رحمه اللّه تعالى: ولنذكر في الصراط المستقيم قولاً وجيزاً، فإنَّ الناس قد تنوَّعت عباراتُهم عنه بحسب صفاته ومتعلقاته. وحقيقتهُ شيءٌ واحد، وهو طريق اللّه الذي نصبه لعباده موصلاً لهم[82] إليه، ولا طريق إليه سواه، بل الطرقُ كلُّها مسدودةٌ على/ الخلق إلا طريقهَ[83]، الذي نصبه على ألسُن رسلِه، وجعله موصلاً لعباده إليه. وهو إفراده بالعبودية[84]، وإفراد رسوله[85] بالطاعة، فلا يُشْرِك به أحداً[86] في عبوديته[87] ولا يُشْرِك برسوله صلى الله عليه وسلم أحداً في طاعته. فيجرِّدُ التوحيد، ويجرِّدُ متابعة الرسول صلى الله عليه وسلم .
وهذا كلُّه مضمون شهادة أنْ لا إله إلاَّ الله، وأن محمداً رسول الله. فأي شيء فُسِّر به الصراطُ المستقيم، فهو داخلٌ في هذين الأصلين. ونكتة ذلك: أنْ تُحبه بقلبك، وتُرضيه بجهدك كله فلا يكون في قلبك موضعٌ إلا معموراً بحبه، ولا يكون لك إرادةٌ إلاَ متعلقةً بمرضاته[88].
فالأوَّلُ: يحصل بتحقيق شهادة أنْ لا إله إلاَّ اللّه.
والثاني: يحصل بتحقيق شهادة أنَّ محمداً رسول اللّه. وهذا هو الهُدى ودين الحق، وهو معرفةُ الحق والعمل به، وهو معرفةُ ما بعث الله به رسوله[89] والقيام به. فقل[90] ما شئتَ من العبارات، التي هذا آخِيَّتُها[91] وقطبُ رحاها[92].
- قال-: وقال سهلُ بن عبد اللّه[93]: عليكم بالأثر والسنة، فإني أخافُ أنَّه سيأتي عن قليلٍ زمانٌ ، إذا ذَكرَ إنسانٌ النبيَّ صلى الله عليه وسلم والإقتداءَ به في جميع أحواله، ذمُّوه ونفَّروا عنه وتبرَّأُوا منه، وأذلًّوه وأهانوه[94].
قال المصنفُ رحمه اللّه تعالى: قال ابنُ مسعود: من أراد أنْ ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمهُ، فليقرأ [قوله تعالى] [95] {قل تعالوا أتلُ ما حرم ربكم عليكم} إلى قوله: {وأنَّ هذا صراطي مستقيماً فاتبعوه} الآية.
ش : قوله: (ابن مسعود). هو عبد اللّه بن مسعود بن غافل- بمعجمةٍ وفاءٍ - بن حبيب الهُذَلي، أبو عبد الرحمن، صحابيٌّ جليل من السابقين الأولين. من أهل[96] بدر، وأحد، والخندق[97]، وبيعة الرِّضوان، ومن كبار علماء الصحابة. أمَّره عُمرُ على الكوفة، ومات سنة اثنتين وثلاثين، رضي اللّه عنه[98].
وهذا الأثر، رواه الترمذيُّ وحسَّنه[99]، وابن المنذر، وابن أبي حاتم[100]، والطبراني[101] بنحوه.
([102]وسببُ هذا القول- واللّه أعلم- ما رواه البخاريُّ في (صحيحه)، عن ابن عباس رضي اللّه عنهما، قال: لما اشتدَّ بالنبي صلى الله عليه وسلم وجعه، قال: "اْئتوني بكتابِ أكتُبْ لكم كتاباً لا تختلفوا بعده " قال عمر: إنَّ النبي صلى الله عليه وسلم غلَبهُ الوجع! وعندنَا كتابُ اللّه حَسْبُنا[103]. فاختلفوا، وكثُرَ اللَّغط، قال: "قوموا عنِّي ولا ينبغي عندي التَنازع " فخرج ابنُ عباسٍ يقول: إنَّ الرَّزيَّة كلَّ الرزية، ما حال بين رسول اللّه وبين كتابه[104] [105]. فقال ابن مسعود: من أراد أنْ ينظر إلى وصية محمدٍ صلى الله عليه وسلم التي عليها خاتمه… الحديث[106].
قال[107] بعضُهم: معناه: من أراد أنْ ينظر إلى الوصية التي كأنها كُتبت، وختُم عليها فلم تغيَّر ولم تُبدَّل، فليقرأ {قل تعالوا} إلى آخر الآيات.
شبهها بالكتاب الذي كُتب، ثم خُتم[108] فلم يُزد فيه ولم ينقص. فإنَ النبي صلى الله عليه وسلم لم يوص إلا بكتاب اللّه تعالى/.
كما قال- فيما رواه مسلم-: "وإني تاركٌ فيكم ما إن تمسَّكتم به لن تضلُّوا؛ كتاب اللّه[109].
وقد روى عُبادة بن الصامت، قال: قال رسول اللّه صلى الله عليه وسلم : "أيكم يبايعني على هؤلاء الآيات الثلاث؟ " ثم تلا قوله: {قل تعالوا أتلُ ما حرم ربكم عليكم } حتى فرغ من ثلاث[110] الآيات، ثم قال: "من[111] وفى[112] بهن فأجره على اللّه، ومن انتقص منهن شيئاً فأدركه اللّه[113] في الدنيا كانت عقوبته، ومن أخره إلى الآخرة كان أمره إلى الله. إن شاء آخذه وإن شاء عفا عنه " رواه ابنُ أبي حاتم[114]، والحاكم وصححه[115]، ومحمد بن نصر في (الاعتصام)[116].
قلتُ: ولأنَ النبي صلى الله عليه وسلم لم يوص أمَّته إلَّا بما وصَّاهم به اللّه تعالى[117]، على لسانه وفي[118] كتابه الذي نزَّله[119] {تبياناً لكل شيء وهُدى ورحمةً وبُشرى للمسلمين} النحل: 8، وهذه الآيات وصيةُ اللّه تعالى، ووصيةُ رسوله صلى الله عليه وسلم .
قال المصنِّفُ رحمه اللّه تعالى: وعن مُعاذ بن جبل، قال: "كنتُ رديفَ النبيِّ صلى الله عليه وسلم على حمارٍ ، فقال لي: "يامعاذ، أتدري ما حقُّ اللّه على العباد؟ وما حقُّ العباد على اللّه " قلت: اللّه ورسوله أعلم، قال: "حقُّ اللّه على العباد: أنْ يعبدوه ولا يُشركوا به شيئاً، وحقُّ العباد على اللّه: أنْ لا يُعذِّبَ من لا يشركَ به شيئا" قلتُ: يارسول الله. أفلا أبشِّر الناسَ؟ قال: "لا تُبشِّرْهم فيتَّكلوا" أخرجاه في (الصحيحين) [120].
ش : هذا الحديثُ في (الصحيحين) من طُرق، وفي بعض رواياته[121] نحوٌ مما[122] ذكره المصنف.
ومعاذ: هو ابن جبل[123] بن عمرو بن أوس الأنصاري الخزرجي، أبو عبد الرحمن، صحابي مشهور من أعيان الصحابة، شهد بدراً وما بعدها. وكان[124] إليه المُنتهى، في العلم والأحكام والقرآن، رضي اللّه عنه.
وقال[125] النبي صلى الله عليه وسلم : "معاذٌ [126] يُحشر يومَ القيامة أمام العُلماء برَتوة" [127] أي بخطوة[128].
قال في (القاموس): والرَّتْوة : الخطوَةُ، وشَرَفٌ من الأرض، وسُوَيعةٌ من الزمان، والدَّعوةُ، والقَطْرة[129]، ورميةٌ بسَهم، أو نحوُ ميلٍ أو مَدَى البَصَر. والراتي[130]: العالمُ الربانيُّ. انتهى[131].
وقال في (النهاية)/: أنه يتقدَّم العُلماء برَتْوة . أي: برَمْية سَهْم. وقيل: بميل. وقيل: مدى[132] البصر[133]. وهذه الثلاثةُ، أشبهُ بمعنى الحديث.
مات[134] سنة ثماني عشرة بالشام، في طاعون عَمَواس[135]. واستخلفه النبيُّ صلى الله عليه وسلم على أهل مكة يوم الفتح، يعلمهم دينهم.
قوله: (كنتُ رديفَ النبي صلى الله عليه وسلم ). فيه: جوازُ الإردافِ على الدابة، وفضيلةُ معاذ. قوله: (على حمار). في رواية اسمه: عُفير[136].
قلت[137]: أهداه إليه المُقَوقِسُ[138]، صاحب مصر[139]. وفيه: تواضُعه صلى الله عليه وسلم لركوب الحمار والإرداف عليه[140]، خلافاً لما عليه أهلُ الكِبر.
قوله: "أتدري ما حقُّ اللّه على العباد " أخرج السؤالَ بصيغة الاستفهام ؛ ليكون أوقعَ في النفس، وأبلغ في فهم المُتعلِّم.
وحقُّ اللّه على العباد: هو ما يستحِقُّه عليهم.
وحقّ العباد على الله: معناه أنه مُتحقِّقٌ لا محالة ؛ لأنه قد وعدهم ذلك جزاءً لهم على توحيده {وَعْدَ الله لا يُخلِفُ الله وَعْدَه} الروم: 6 .
قال شيخُ الإسلام: كونُ المطيع يستحق الجزاءَ، هو استحقاق إنعامِ وفضلٍ. ليس هو استحقاق مقابلة، كما يستحق المخلوقُ على المخلوق. فمِن النَاس، من يقول: لا معنى للاستحقاق إلا أنَّه أخبر بذلك ووعْده صدق. ولكنّ أكثرَ الناس يُثبتون استحقاقاً زائداً على هذا ؛ كما دلَّ عليه الكتابُ والسنة ؛ قال تعالى: {وكان حقاً علينا نصرُ المؤمنين} الروم: 47،، لكن أهلُ السنة يقولون: هو الذي كتب على نفسه الرحمة، وأوجب على نفسه الحقَّ، لم يوجبه عليه مخلوق.
والمعتزلةُ يدَّعون أنَّه واجبٌ عليه بالقياس على المخلوق[141]، وأنَّ العبادَ همُ الذين أطاعوه بدون أنْ يجعلَهم مُطيعين له، وأنَهم يستحقون الجزاء بدون أنْ يكون هو الموجب، وغلطوا في ذلك.
وهذا البابُ غَلِطت فيه الجبريةُ القدرية[142] أتباع جهم، والقدرية النافية[143].
قوله: (قلتُ: الله ورسوله أعلم). فيه: حُسن الأدب من المتعلم، وأنَه ينبغي لمن سُئل عمّا لا يعلم أنْ يقول ذلك، بخلاف أكثر المتكلِّفين[144].
قوله: "أنْ يعبدوه ولا يشركوا به شيئا" أي: يوحِّدوه بالعبادة. ولقد أحسن العلاَّمةُ ابن القيم، حيث عرف العبادة/ بتعريفٍ جامع، فقال:
مـع ذُلِّ عـابده همـا قُطبـانِ | وعبـادةُ الـرحمـن غـايةُ حُبِّـه
ما دار حـتى قامـتِ القطبـان | وعليهمـا فـلكُ العبـادة دائـرٌ
لابالهـوى والنفسِ والشيطـان[145] | ومـدارُهُ بالأمـر أمـر رسولـه
قوله: {ولا يُشركوا به شيئا} أي: يوحِّدوه بالعبادة، فلابُدَّ من التجرُّد من الشرك في العبادة. ومَن لم يتجرَّد من الشرك، لم يكن آتياً بعبادة الله وحده[146]، بل هو مشرك، قد جعل لله ندًّا.
وهذا معنى قول المصنف رحمه الله تعالى: وفيه: أنَّ العبادةَ هي التوحيدُ ؛ لأنَّ الخصومةَ فيه[147].
وفي بعض الآثار الإلهية: إني والجنُّ والإنس في نبأٍ عظيم، أخلقُ ويُعبد غيري، وأرزقُ ويُشكر سواي[148]. خيري إلى العباد[149] نازل، وشرُّهم إليَّ صاعد، أتحبَّبُ إليهم بالنعم، ويتبغضون إلي بالمعاصي[150].
قوله: "وحقُّ العباد على الله أنْ لا يُعذِّب من لا يُشرك به شيئاً " . قال الحافظ: اقتصر على نفي الإشراك ؛ لأنه يستدعي التوحيد بالاقتضاء، ويستدعي إثباتَ الرسالة باللزوم. إذ من كذَّب رسولَ الله صلى الله عليه وسلم فقد كذَّب الله، ومن كذّب اللّه فهو مشرك. أو[151] هو مثلُ قولِ القائل: من توضأ صحَّت صلاتُه، أي: مع سائر الشروط .انتهى[152].
قوله: {أفلا أبشِّرُ الناس}. فيه: استحبابُ بشارة المُسِلم، بما يَسرُّه[153]، وفيه: ما كان عليه الصحابةُ من الاستبشار بمثل هذا. قاله المصنَفُ رحمه الله تعالى.
قوله: "لا تُبشرهم فيتَّكلوا " . أي: يعتمدوا على ذلك، فيتركوا التنافس في الأعمال.
وفي رواية: فأخبر بها مُعاذُ عند موته، تأثماً[154]. أي: تخرُّجاً من الإثم.
قال الوزير، أبو المظفَّر[155]: لم يكن يكتمها إلا عن جاهلٍ، يحمله جهلُه على سُوء الأدب بترك الخدمة في الطاعة. فأمَّا الأكياسُ، الذين إذا سمعوا بمثل هذا زادوا في الطاعة[156]، ورأوا أنَّ زيادة النعم تستدعي زيادةَ الطاعة، فلا وجه لكتمانها عنهم[157].
وفي الباب من الفوائد، غيرُ ما تقدَّم: الحثًّ على إخلاص العبادة لله تعالى، وأنها لا تنفع مع الشرك بل لا تُسمَّى عبادة. والتنبيهُ على عَظمة حق الوالدين، وتحريم عقوقهما. والتنبيهُ على عظمة الآيات المحكمات[158] في سُورة الأنعام[159].
وجوازُ كِتمان العلم للمصلحة[160].
قوله: (أخرجاه). أي: البخاريُ، ومسلم.
والبخاري: هو الإمام، محمد بن إسماعيل بن إبراهيم بن بَردِزْبه الجُعفي مولاهم، الحافظ الكبير، صاحب (الصحيح) و (التاريخ) و (الأدب المُفرد)[161] ، وغيرِ ذلك من مصنفاته.
روىعن:الإمام أحمد بن حنبل، والحُمَيدي[162]، وابن المَديني[163]، وطبقتهم. وروى عنه: مسلمٌ ، والنسائي، والترمذي، وا لفرَبري[164] راوي[165] (الصحيح). ولد سنة أربعٍ وتسعين ومائة، ومات سنة ستٍ وخمسين ومائتين[166].
ومسلم[167]: هو ابن الحجاج بن مسلم، أبو الحسين، القُشيري النيسابوري، صاحب (الصحيح) و(العلل) و(الوحدان)، وغير ذلك. روى عن: أحمد بن حنبل، ويحيى بن مَعين، وأبي خيثمة، وابن أبي شيبة وطبقتهم، وروى عن البخاري[168] (صحيحه)[169].
وروى عنه: الترمذي[170]، وإبراهيم بن محمد بن سفيان[171] راوي (الصحيح)[172] وغيرهما.
ولد سنة أربعٍ ومائتين، ومات سنة إحدى وستين ومائتين بنيسابور[173] ، رحمهما اللّه تعالى.

[1] ذكره ابن كثير في "التفسير" (5/ 61).

[2] (ض): وكذلك.

[3] أخرجه ابن جرير في "التفسير" (15/ 46).

[4] أخرجه الطبراني، وعبد الرزاق، وابن المنذر كما في " الدر المنثور" (5/ 258).

[5] ينظر " المصدر السابق ".

[6] ابن جرير:" التفسير" (15/ 48).

[7] (ط): عنك.

[8] أبو محمد، القرشي مولاهم المكي. ثقة فقيه من أفاضل التابعين، لكنه كثير الإرسال. "تقريب" (2/22).

[9] أخرجه الطبري في "التفسير" (15/48).

[10] ابن كثير: " تفسير القرآن العظيم" (5/ 61).

[11] أخرجه من حديث أنس الجهضمي في " فضل الصلاة على النبي صلى الله عليه وسلم " رقم (15) والبزار كما في " مجمع الزوائد (10/166) والفريابي وأبوبكر الشافعي كما في "جلاء الأفهام" (/25) وفيه سلمة من وردان ، قال ابن القيم : وسمة هذا لين الحديث قد تكلم فيه وليس ممن يطرح حديثه ، ولا سيما حديث له شواهد ، وهو معروف من حديث غيره . وأخرجه " الحاكم في المستدرك "(4/153) وصححه ووافقه الذهبي ، والفسوي في "المعرفة" (1/319) والطبراني في "المعجم الكبير" (19/144) من حديث كعب بن عجرة ، وأخرجه البخاري في " الأدب المفرد " رقم (644) من حديث جابر بن عبد الله ، وأخرجه الجهضمي في " فضل الصلاة على النبي صلى الله عليه وسلم " الأرقام (14،17،18) والبخاري في "الأدب المفرد " رقم (646) وابن منيع في مسنده وابن خزيمة ، وأبو يعلى كما في " المطالب العالية " (2/376) من حديث أبي هريرة رضي الله عنه.

[12] (ض) (هـ) (ط): أحدهما أو كلاهما.

[13] المسند (2/254، 346)، وأخرجه مسلم في الصحيح رقم (2551).

[14] من هنا تبدأ نسخة (م).

[15] ابن كثير: تفسير القرآن العظيم (5/62)

[16] البخاري، في" الصحيح " رقم (2654)، مسلم، في " الصحيح" رقم (87)، وأخرجه الترمذي في " الجامع " رقم (2302).

[17] الترمذي في " الجامع" رقم (1900).

[18] ابن حبان: "موارد الظمان" رقم (2026).

[19] الحاكم في " المستدرك" (4/ 152) وصححه ووافقه الذهبي، وأخرجه بحشل في "تاريخ واسط" (/ 51) والبغوي في "شرح السنة" (13/ 12) وذكره الألباني في "صحيحته" رقم (516) وفي "صحيح الجامع " رقم (3500).

[20] (هـ) (ط) (م): بينما.

[21] (هـ) (ط): جاءه.

[22] أبو داود، في " السنن " رقم (5142)، ابن ماجة، في" السنن" رقم (3664)، وأخرجه البخاري في "الأدب المفرد" رقم (35)، وابن حبان في " الصحيح " رقم (2030) (موارد)، وأحمد في" المسند" (3/497).

[23] (ط): يأمر اله تعالى.

[24] ابن كثير: "تفسير القرآن العظيم " (2/ 260).

[25] (ض): لآية الأنعام. ساقطة.

[26] ورسوله. ليست في (م).

[27] (ط): أي. ساقطة.

[28] الأصل (ض) (م) (هـ): وحي منه وأمر.

[29] ابن كثير: "تفسير القرآن العظيم " (3/ 354).

[30] عبد الله بن يوسف الأنصاري الحنبلي، نحوي لغوي (ت 761) "الدر الكامنة" (2/308).

[31] في جميع النسخ: بين. والمُثبت من "المغني ".

[32] ابن هشام: "مغني اللبيب عن كُتب الأعاريب " (1/277).

[33] (ض): كما قال ذلك.

[34] سبق تخريجه.

[35] (ض)( م)( هـ)( ط): فهمه.

[36] أخرجه أحمد في" المسند" (3/492، 4/ 341)، والطبراني في "المعجم الكبير" رقم (4582) من حديث ربيعة بن عباد، وأخرجه ابن أبي شيبة كما في "المطالب العالية" (4/ 191) والبخاري في " أفعال العباد" (/58) والدارقطني في "السنن" (3/ 44) والحاكم في " المستدرك" (2/ 611) وصححه ووافقه الذهبيمن حديث طارق بن عبد الله المحاربي رضي الله عنه.

[37] (م): على. ساقطة.

[38] إضافة من " الجامع " للتوضيح.

[39] (م): أبناءكم.

[40] الأصل (هـ) (ط): رازقهم وإياكم.

[41] (هـ) (ط): بالإناث. ساقطة.

[42] القرطبي: " الجامع لأحكام القرآن " (7/ 132).

[43] (ض) (هـ) (م) (ط): أعظم عند الله.

[44] (ض) (م): تزاني حليلة. (ط) تزني بحليلة.

[45] البخاري في" الصحيح" رقم (4477، 6861)، ومسلم في " الصحيح " رقم (86)، وأخرجه "الترمذي في "الجامع " رقم (3181)، والنسائي في "المجتبى" (7/ 89)، وأبو داود في " السنن " رقم (2310)، وأحمد في "المسند" (1/ 280).

[46] (ط): هذا نهي.

[47] (ط): جلتا. تصحيف.

[48] ابن عطية: "المحرر الوجيز" (6/ 179).

[49] الأصل و(ض) (م): ابن عباس. تحريف.

[50] (ض) (م): وأني

[51] البخاري في "الصحيح " رقم (6878)، ومسلم في "الصحيح" رقم (1676)، وأخرجه الترمذي في "الجامع" رقم (1402)، والنسائي في " المجتبى" (8/13).

[52] ابن عطية: "المحرر الوجيز" (6/ 180).

[53] (م): أوصانا.

[54] لعلَّه: أبو حامد، أحمد بن الحسين المروزي، المعروف بابن الطبري. (ت 377). "الطبقات السنية" (1/341).

[55] لعلكم: ليست في (ض) (م) (هـ) (ط).

[56] (ض): عام. ساقطة، ومعلقة بين أسطر الأصل وعليها كلمة صح.

[57] (م): فيه في.

[58] ابن عطية: "المحرر الوجيز"(6/ 180).

[59] أبو عبد الله العدوي، مولى عمر، المدني، ثقة عالم، وكان يرسل (ت 136) "تقريب" (/ 222).

[60] أبو عمرو، عامر بن شراحيل. ثقة مشهور فقيه فاضل. قال مكحول: ما رأيت أفقهَ منه، مات بعد المائة. " تقر يب" (/ 287).

[61] أبوعثمان بن فَرّوخ المدني، المعروف بربيعة الرأي، أو ربيعة بن أبي عبد الرحمن. ثقة فقيه مشهور. قال ابن سعد: كانوا يتقونه لموضع الرأي . (ت 136) . " طبقات بن سعد " (تكملة) (/324) "والتقريب" (/207) .

[62] ابن عطية: " المحرر الوجيز" (6/ 181).

[63] ابن كثير: " تفسير القرآن العظيم " (3/ 359).

[64] (هـ) (ط): الوسع.

[65] " المصدر السابق" (3/ 360).

[66] (م): في. ساقطة.

[67] (ض) (هـ) (ط): إلا.

[68] (ط): أوفوا. وإيفاء ذلك.

[69] (ط): أمرهم به ونهاهم.

[70] (ط): وأن يعملوا

[71] الطبري: "جامع البيان" (12/ 226).

[72] (هـ) (ط): أي. ساقطة.

[73] ساقط من الأصل و(م) و(هـ) و(ط).

[74] إضافة من " التفسير".

[75] (هـ) (ط): قيماً.

[76] القرطبي: " الجامع لأحكام القرآن" (7/ 137).

[77] ما بينهما ساقط من (ض) و(هـ) و(ط) ومعلق في هامش الأصل. وبجواره كلمة صح.

[78] (م). خطوط. تحريف.

[79] "مسند أحمد" (1/435، 465)، "والسنن الكبرى" للنسائي كما في "تحفة الأشراف " (7/ 49)، و " سنن الدارمي " (1/67)، و تفسير ابن أبي حاتم " كما في "الدر المنثور" (3/ 385)، و"المستدرك للحاكم " (2/318) وصححه ووافقه الذهبي، "والسنة " للمروزي (/ 5)، وأخرجه الطيالسي في "مسنده" (244)، وابن أبي عاصم في "السنة" رقم (17)، وابن جرير في "التفسير" رقم (14168)، وعبد بن حميد، والبزار، وابن المنذر، وأبو الشيخ، وابن مردويه كما في "الدر المنثور" (3/385)، وله شاهد من حديث جابر، أخرجه ابن ماجة رقم (11) وابن أبي عاصم رقم (16) والمروزي (/6)، والآجري في "الشريعة" (/ 12).

[80] (هـ) (ط): الشهوات. تصحيف.

[81] أخرجه الطبري في " التفسير" الأرقام (14163- 14165)، وابن أبي شيبة، وعبد بن حميد، وابن المنذر، وابن أبي حاتم، وأبو الشيخ كما في" الدر المنثور" (3/ 386).

[82] (ط): لهم. ساقطة.

[83] (ض): من طريقه.

[84] (ط): بالعبادة.

[85] (م) (هـ) (ط) أرسله.

[86] الأصل و (ض): أحد.

[87] (ط): عبادته.

[88] (هـ): برضاه.

[89] (هـ): رسله.

[90] (هـ) (ط). وقل.

[91] الأخيّة بالمد والتشديد. واحدة الأوَاخي، وهي الوتد الذي تشدُّ إليه الدابة." الصحاح " (6/2265)

[92] ابن القيم: "بدائع الفوائد" (2/ 40).

[93] أبو محمد بن يونس التستري من كبار الصوفية. أثنى عليه ابنُ تيمية، وعده من الأئمة في الحق وممن يعتد بأقوالهم؛ لأنها كما يقول: صادرة عن أصل، ومبنية على دليل وثيق. (ت 283) ينظر "الاستقامة" (1/404) "والشذرات " (2/ 182).

[94] (ط): وأهانوه. اهـ.

[95] إضافة من (ض).

[96] (ض) (هـ) (ط) : وأهل.

[97] (ض): وأحد والخندق. ساقط.

[98] ترجمته في" طبقات ابن سعد" (2/342).

[99] الترمذي: في "الجامع " رقم (3072).

[100] كما في "الدر المنثور" (3/ 381).

[101] " المعجم الكبير" رقم (10060)، وأخرجه أيضاً أبو الشيخ، وابن مُردوْيه، والبيهقي في "شعب الإيمان" كما في "الدر المنثور" (3/ 381).

[102] من هنا ساقط من (ض) و (م) و (هـ) و (ط) ومعلق في هامش الأصل، وعليه كلمة صح.

[103] إنما كان قصده رضي اللْه عنه التخفيف عن رسول اللُه صلى الله عليه وسلم لما رأى ما هو فيه من شدة الكرب، وقامت عنده قرينة بأن الذي أراد كتابته ليس مما لا يستغنون عنه. إذ لو كان من هذا القبيل لم يتركه صلى الله عليه وسلم ، ولا يُعارض ذلك قول ابن عباس ؛ لأن عمر كان أفقه منه قطعاً، وهذا من أمارات قوة فقهه ودقيق نظره. ينظر "فتح الباري" (8/ 134).

[104] أخرجه البخاري في "الصحيح " الأرقام (114، 3053، 4432،3168،، 5669، 7366) ومسلم في "الصحيح " رقم (1637)، وأحمد في "المسند" برقم (2992).

[105] قال ابن تيمية: ومن توهم أن هذا الكتاب كان بخلافة عليّ، فهو ضالً باتفاق عامة الناس. ولو كان ما يكتبه في الكتاب مما يجب بيانه وكتابته، لكان النبي صلى الله عليه وسلم يبينه ويكتبه، ولا يلتفت إلى قول أحد ، فإنه أطوع الخلق له. ا.هـ "منهاج السنة النبوية " (6/26).

[106] إلى هنا ينتهي السقط.

[107] (ض) (ط): وقال.

[108] (م): ختم عليه.

[109] مسلم، في "الصحيح" رقم (1218) من حديث جابر رضي الله عنه في حجة الوداع، وأخرج نحوه، مسلم في "الصحيح" رقم (2408)، وأحمد في " المسند " (4/366)، والترمذي في"الجامع " رقم (3790)، وابن حبان في" الصحيح" رقم (123)، والدارمي في" السنن" (2/431) من حديث زيد بن أرقم رضي الله عنه.

[110] (ط): الثلاث.

[111] (م) (ط): ومن.

[112] (م): وافي.

[113] (ط): الله به.

[114] ابن أبي حاتم، كما في "الدر المنثور" (3/ 381).

[115] الحاكم، في " المستدرك " (2/ 318) وصححه ووافقه الذهبي.

[116] وأخرجه أيضا عبد بن حُميد، وأبر الشيخ، وابن مُردوْيه كما في "الدر المنثور" (3/ 381).

[117] (م) الله به تعالى (ط) الله تعالى به (ض) ساقطة.

[118] (م): و. ساقطة.

[119] (م) (هـ) (ط): أنزله.

[120] البخاري في" الصحيح" الأرقام (128، 129، 2856، 5967، 6267 ،6500، 7373)، ومسلم في "الصحيح" رقم (30)، وأخرجه الترمذي في" الجامع " رقم (2645)، وأحمد في "المسند" (3/ 260، 261)، وابن ماجة في "السنن " رقم (4296).

[121] (م): بعضها روايات.

[122] (ض): ما.

[123] (ط): ومعاذ بن جبل هو

[124] (م) : كان. ساقطة.

[125] (ض) وعٌلِّق في هامش الأصل: واستخلفه النبي صلى الله عليه وسلم على أهل مكة يوم الفتح يعلمهم دينهم.

[126] (م): معاذاً.

[127] أخرجه موصولاً ابن سعد في " الطبقات " (2/3،348/580)، وأبو نُعيم في" الحلية"(1/228) من حديث عمر بن الخطاب رضي اللُه عنه، وأخرجه أيضا بن سعد في "الطبقات" (347/2)، وأبو نعيم في الحلية (1/ 229) من طريق محمد بن كعب القرظي، وذكره الألباني في "صحيحته" برقم (1090).

[128] (م): الخطوة.

[129] في جميع النسخ: الفطرة. والتصويب من " القاموس".

[130] (ط): والرائي. تحريف.

[131] " القاموس المحيط" للفيروز آبادي (4/ 332).

[132] (ض) (ط): مدّ.

[133] النهاية في غريب الحديث" لابن الأثير" (2/ 195).

[134] (ط): مات معاذ.

[135] (هـ) (ط): وقد.

[136] البخاري في " الصحيح" رقم (2856).

[137] (ض): قلت. ساقطة.

[138] جُرَيْجُ بنُ مِيني القِبطي، وقد عُد في الصحابة. ولكن أخرج ابنُ سعد في "الطبقات" (1/134)، عن عبد الحميد بن جعفر عن أبيه، وابن زَبالة في "المنتخب من كتاب أزوج النبي " صلى الله عليه وسلم (/65) عن عبد اللْه بن حارثة بن النعمان: أنه أهدى للنبي صلى الله عليه وسلم ما أهداه، وأكرم رسوله ولم يُسلم. والمقوقس لقب لكل من حكم مصر في ذلك الزمان. "القاموس" (2/242).

[139] أخرجه ابن سعد في "الطبقات" (8/212) عن عبد الله بن عبد الرحمن بن أبي صعصعة.

[140] "كتاب التوحيد" المسالة الحادية والعشرون.

[141] (م): الخلق.

[142] الأصل و (هـ) و (ط): والقدرية.

[143] هم القدريةُ المعتزلة، والفرقُ بينهما: أنَ القدرية من المعتزلة، ترى عدم شمول إرادة الله لعمل الإنسان أياً كان نوعه، بينما ترى القدرية الجبرية من الجهمية: تناول إرادة الله لما وجد من عمله دون ما لم يوجد. ويتفقون جميعاً على أن إرادة الله هي محبته ورضاه ؛ وذلك انطلاقاً من عقيدتهم القائمة على عدم إثبات محبة الله لبعض الأمور المخلوقة دون بعض. وهذا هو أساس انحرافهم. أما مذهب أهل السنة والجماعة فيقوم على التفريق بين المشيئة والمحبة. ينظر"منهاج السنة النبوية"(5/ 300- 360).

[144] الأولى إحالة الأمر إلى علم الله وحده، حيث لم ينقل ذلك عن أحد من الصحابة رضي الله عنهم بعد وفاة النبي صلى الله عليه وسلم ، فيما نعلم.

[145] ابن القيم: " الكافية الشافية في الانتصار للفرقة الناجية" (32).

[146] (ض)( م): وحده. ساقطة.

[147] لإمام محمد بن عبد الوهاب، المسألة الثانية.

[148] (هـ): سوائي.

[149] (ض): عبادي.

[150] أخرجه الطبراني في" مُسند الشاميين"، والحاكم في "التأريخ"، والبيهقي في "شعب الإيمان"، والديلمي في "مسند الفردوس" كما في "الدر المنثور" (7/ 625) والحكيم الترمذي في" نوادر الأصول" كما في "الكنز" (3/16) مرفوعا عن حديث أبي الدرداء رضي الله عنه.

[151] جميع النسخ: و. والمثبت من "الفتح ".

[152] ابن حجر العسقلاني: "فتح الباري"(1/228).

[153] الإمام محمد بن.عبد الوهاب: "المسألة السابعة عشرة".

[154] البخاري في "الصحيح" رقم (128).

[155] يحيى بن محمد بن هُبيرة، العالم العادل، السلفي الأثري، له كتاب "الإفصاح عن معاني الصحاح " وغيره (ت 560) " سير أعلام النبلاء " (20/ 426).

[156] (ض): ازدادوا طاعة.

[157] عنهم: معلقة في هامش الأصل وبجوارها صح.

[158] (ض) المحكمات ساقطة.

[159] الإمام محمد بن عبد الوهاب: "المسألة التاسعة".

[160] الإمام محمد بن عبد الوهاب: " المسألة السادسة عشرة".

[161] كلها مطبوعة متداولة، والحمد لله.

[162] أبو بكر، عبد الله بن الزبير بن عيسى القرشي، ثقة حافظ فقيه. قال الحاكم: كان البخاري إذا وجد الحديث عند الحميدي لا يعدوه إلى غيره. (ت 219) "تقريب " (/303).

[163] أبو الحسن، علي بن عبد الله بن جعفر بن نجيح السعدي، مولاهم البصري، ثقة ثبت إمام، قال البخاري: ما استصغرت نفسي إلا عند علي بن المديني. (ت 234) " تقريب" (1/403).

[164] أبو عبد الله، محمد بن يوسف بن مطر بن صالح، منسوب إلى فَرَبْر. وهي بلدة على طرف جيحون، مما يلي بُخاري (ت 320) " اللباب" (2/418).

[165] (ط): روى. تحريف.

[166] ينظر: الذهبي: "تذكرة الحفاظ" (2/ 555).

[167] بنظر: في ترجمته، الذهبي،" تذكرة الحفاظ" (2/ 590).

[168] (ض): وروى عن البخاري، ساقط.

[169] (ض) (هـ) (ط): صحيحة. ساقطة.

[170] روى عنه الترمذي حديثاً واحداً. "تذكرة الحفاظ" للذهبي (2/588).

[171] العالم الفقيه. الذهبي، " المصدر السابق".

[172] في هامش (ض): لعله الصحيحين.

[173] منطقة واسعة في شرق بلاد فارس، مما يلي بحر قزوين. من أشهر مدنها: بيهق وباخرز وبشت، فتحت في أيام عثمان بن عفان رضي الله عنه سنة 31 هـ. ولم تزل بلاد إسلام حتى استحوذ عليها الرافضة. ينظر البلاذري "فتوح البلدان" (395).


الفصل الثاني التضاريس

الفصل الثاني

التضاريس

* تضاريس المرتبة الثالثة | * تضاريس المرتبة الأولى
 | * تضاريس المرتبة الثانية

تعريفها:

يقصد بالتضاريس: أشكال سطح الأرض من مرتفعات ومنخفضات وأودية وسهول وغير ذلك.

وتقسم العوامل المشكلة لسطح الأرض إلى قسمين كبيرين:

أ - عوامل باطنية مصدرها باطن الأرض كالزلازل والبراكين.

ب- عوامل سطحية ظاهرية كالرياح والمياه الجارية والأمطار والجليد.

مراتب التضاريس:

تقسم التضاريس إلى ثلاث مراتب رئيسة هي:

- تضاريس المرتبة الأولى.

- تضاريس المرتبة الثانية.

- تضاريس المرتبة الثالثة.

* تضاريس المرتبة الأولى

أعلى

وتعني تقسيم سطح الأرض إلى قارات ومسطحات مائية كبيرة كالمحيطات والبحار.
1- القارات:
تحتل القارات 29% من سطح الأرض، ويمكن تقسيمها إلى قسمين:
أ - قارات العالم القديم وهي: آسيا، وأفريقيا، وأوربا.
ب- قارات العالم الجديد وهي: أمريكا الشمالية، وأمريكا الجنوبية، واستراليا، والقارة المتجمدة الجنوبية.
والجدول التالي يوضح قارات العالم مرتبة حسب المساحة:
النسبة المئوية من مساحة اليابس | المساحة بملايين الكيلومترات المربعة | القارة
29.5% | 44.0 | آسيا
20.0% | 30.0 | أفريقيا
16.3% | 24.0 | أمريكا الشمالية
12.0% | 17.0 | أمريكا الجنوبية
9.6% | 14.0 | القارةالمتجمدة الجنوبية
6.5% | 9.6 | أوربا
5.2% | 7.6 | أستراليا
2- البحار والمحيطات:
تغطي مياه البحار والمحيطات حوالي 71% من مساحة الأرض، والمحيطات: هي المسطحات المائية الكبيرة، كالمحيط الهادي، والمحيط الأطلسي، والمحيط الهندي.
أما البحار فهي: عبارة عن المسطحات المائية الأصغر مساحة والأقل عمقاً[1]. وتقسم إلى: بحار كبرى، كالبحر المتوسط، والبحر الأسود، وبحر اليابان، وبحر الصين، والبحر الكاريبي، وخليج المكسيك.
وبحار صغرى، كبحر البلطيق، والخليج العربي، والبحر الأحمر.
وبحار هامشية وهي التي تقع بمحاذاة الجوانب القارية لبعض المحيطات كبحر الشمال وبحر بيرنج.
والجدول التالي يوضح مساحات المسطحات المائية الرئيسة في العالم ومعدلات أعماقها:
متوسط العمق بالمتر[2] | المساحة بملايين الكيلومترات المربعة |  | المسطح المائي
3940 | 164.0 |  | المحيط الهادي
3575 | 85.5 |  | المحيط الأطلسي
3840 | 72.5 |  | المحيط الهندي
1463 | 2.9 |  | بحر الصين الجنوبي
275 | 2.5 |  | البحر الكاريبي
1471 | 2.5 |  | البحر الأبيض المتوسط
537 | 0.447 |  | البحر الأحمر
93 | 0.422 |  | بحر الشمال
100 | 0.227 |  | الخليج العربي
الخصائص العامة لتضاريس المرتبة الأولى:
ويلحظ على تضاريس هذه المرتبة ما يلي:
1- يشكل اليابس 29% من مساحة القشرة الأرضية، بينما يشكل الماء 71% منها.
2- أن معظم الكتل المرتفعة من اليابس يقابلها مسطحات مائية أو منخفضات.
3- أن مساحة اليابس في نصف الكرة الشمالي أكبر منه في نصف الكرة الجنوبي، والعكس بالنسبة للماء.
4- أن هناك سلسلة جبلية مغمورة يبلغ طولها أكثر من أربعين ألف ميل تمتد من المحيط المتجمد الشمالي لتعبر المحيط الأطلسي، فالمحيط الهندي، فالمحيط الهادي.
5- أن أكثر قمم اليابس ارتفاعاً قمة افرست في جبال الهملايا حيث يبلغ ارتفاعها حوالي 8848 متراً، وأكثر الأعماق انخفاضا في المحيطات عمق سوايار شرق جزر الفلبين حيث يصل هذا العمق إلى 10060 متراً.

* تضاريس المرتبة الثانية

أعلى

وتعني الظاهرات التضاريسية الكبيرة داخل تضاريس المرتبة الأولى وأهمها:

1- السلاسل الجبلية العظمى.

2- الهضاب الكبرى.

3- السهول الفسيحة.

ا- السلاسل الجبلية العظمى:

والسلسلة الجبلية يقصد بها مجموعة من الجبال[3] الممتدة في نظام واحد.

وأهم السلاسل الجبلية في العالم: سلسلة جبال الهملايا في وسط آسيا، وسلسلة جبال الأنديز في أمريكا الجنوبية، وسلسلة جبال روكي في أمريكا الشمالية، وسلسلة جبال الأطلس في شمال أفريقيا.

وتقع غالبية السلاسل الجبلية على حواف القارات.

أقسامها:

وتقسم الجبال من حيث طريقة نشأتها إلى أربعة أقسام:

أ- جبال إلتوائية تكونت نتيجة التواء الطبقات بفعل الحركات الباطنية.

ب- جبال انكسارية تكونت نتيجة انكسار الطبقات واندفاع بعضها إلى أعلى بفعل الحركات الباطنية.

ج- جبال بركانية تكونت نتيجة تراكم المقذوفات البركانية.

د- جبال تعرية تكونت نتيجة لنشاط عوامل التعرية لمدة طويلة في الجبال والهضاب فتزيل جوانب منها وتترك جوانب أخرى مرتفعة.

والجبال أقل مظاهر التضاريس صلاحية للتوسع الزراعي بسبب شدة انحدارها وانجراف تربتها باستمرار، إلا أن تعمل على شكل مدرجات كما هو الحال في جنوب المملكة العربية السعودية. كما أنها لا تسمح بقيام مراكز عمرانية كبيرة، وفي الوقت نفسه تعد من عوائق المواصلات. وتتركز في كثير من مناطقها ثروات معدنية كبيرة.

2- الهضاب:

الهضبة جزء مرتفع من اليابس لا يقل ارتفاعه في الغالب عن 200 متر، ويتميز باستواء سطحه وانحدار جوانبه.

ومن الهضاب الهامة في العالم: هضبة التبت في شمال شبه القارة الهندية وتسمى هذه الهضبة بسقف العالم نظراً لارتفاعها الذي يصل في بعض أجزائها إلى 4000 متر تقريبا. ومن أهم الهضاب- أيضا- في آسيا هضبة نجد في المملكة العربية السعودية، وهضبة الدكن في الهند، وهضبة الأناضول في تركيا. ومن الهضاب المهمة في أوربا هضبة أسبانيا وفي أمريكا الجنوبية هضبة البرازيل وفي أفريقيا هضبة الحبشة.

ويتخلل سطوح الهضاب في العادة بعض المجاري المائية والأودية والتلال والسلاسل الجبلية.

ومن أهم الظاهرات التضاريسية مثلا على سطح هضبة نجد: جبال طويق وجبال أجا وسلمى.

3- السهول:

السهول: هي أراضي مستوية السطح تقريبا لا يزيد ارتفاعها في الغالب عن 200 متر.

وتعد السهول أفضل مناطق الاستقرار البشري لسهولة ممارسة الإِنسان لنشاطاته المختلفة فيها. ولذلك فإن غالبية سكان العالم يقطنون المناطق السهلية. هذا وتشكل السهول أكثر من نصف مساحة اليابس.

أقسامها:

يمكن تقسيم السهول إلى ثلاثة أقسام رئيسة هي:

أ - السهول الداخلية.

ب- السهول الرسوبية (الفيضية) ودالات الأنهار.

ج- السهول الساحلية.

أ- السهول الداخلية:

ويطلق عليها السهول القارية نظراً لوجودها في داخل القارات.

وأهم العوامل المكونة لها عوامل التعرية، ولذلك يكون سطحها متموجاً ويتخلله بعض المرتفعات.

ب- السهول الرسوبية ودالات الأنهار:

والسهول الرسوبية هي: التي تتكون نتيجة لِإرسابات مائية على جوانب المجاري النهرية، أما تلك الإِرسابات التي تتكون عند المصبات فتسمى: بدلات الأنهار. ومن أشهرها على مستوى العالم (دلتا)[4] نهر النيل (ودلتا) نهر المسيسبي في الولايات المتحدة.

ومعظم الإِرسابات النهرية تتكون من الطمي أو الغرين وكميات كبيرة من المعادن والأملاح الذائبة ؛ ولذلك فإن هذه السهول من أفضل مناطق العالم للزراعة.

ج- السهول الساحلية:

وهي التي تقع بمحاذاة سواحل البحار والمحيطات، وتنشأ هذه السهول نتيجة لعاملين أو لأحدهما:

العامل الأول: حركات المد والجزر.

العامل الثاني الارسابات النهرية في المناطق الساحلية ثم تعرض هذه المناطق لحركات رفع تؤدي إلى انحسار الماء بعيداً عنها.

ومن أهم صفات هذا النوع من السهول أن بعضها يكون رمليا وتكثر به الأصداف والحفريات والمستنقعات.

ويمتد في المملكة العربية السعودية شريط ضيق من السهول الساحلية في الجزء الغربي منها يقع بين جبال السروات والبحر الأحمر يسمى سهل تهامة، كما أن هناك سهلاً ساحلياً أوسع منه بمحاذاة الخليج العربي بالمنطقة الشرقية.

*تضاريس المرتبة الثالثة

أعلى

وتعني جميع الظاهرات التضاريسية الصغيرة داخل تضاريس المرتبة الثانية.

كأن توجد منطقة سهلية محدودة في سلسلة جبلية، أو وجود بعض الجبال والتلال الصغيرة في مناطق سهلية.

أسئلة للمراجعة والتطبيق

س ا: ما المراد بالتضاريس؟

س 2: تحدث عن تضاريس المرتبة الأولى

س 3: املأ الفراغات فيما يأتي:

تقسم الجبال من حيث طريقة نشأتها إلى جبال……. وجبال……. وجبال…….

س 4: عرف ما يلي:

"الهضبة" "السهول الرسوبية" "السهول الداخلية" "السهول الساحلية" "قمة افرست".

س 5: رتب المسطلحات المائية التالية حسب المساحة الأكبر فالأصغر:

المحيط الهادي، البحر الأحمر، الخليج العربي، المحيط الأطلسي، المحيط الهندي، البحر المتوسط.

[1]مساحة البحر عادة لا تزيد عن 1 إلى 10 من مساحة أصغر المحيطات وهو المحيط الهندي. وعمق لا يزيد في الغالب عن 1000 متر إلا في حالة وجود أخاديد في قاعه.

[2]قد تزيد أعماق بعض المناطق في المحيطات على 10000 متر كما في بعض الأخاديد شرق جزر الفلبين في المحيط الهادي وكذلك منطقة كاريبي في المحيط الأطلسي.

[3]الجبال جمع جبل وهو كتلة صخرية مخروطية الشكل لا يقل ارتفاعها عن 1000 متر، والتل يشبه الجبل لكن ارتفاعه لا يزيد عن 1000 متر.

[4]سميت دلتا لأنها تشبه حرف الدال اليوناني ( ) والذي يلفظ دلتا.


باب صريح الطلاق وكنايته

صريحه لفظ "الطلاق" وما تصرف منه كقوله أنت طالق أو مطلقة وطلقتك، فمتى أتى بصريح الطلاق طلقت وإن لم ينوه وما عداه مما يحتمل الطلاق فكناية لا يقع به الطلاق إلا أن ينويه، فلو قيل له ألك امرأة؟ قال "لا" ينوي الكذب لم تطلق، فإن قال طلقتها طلقت وإن نوى الكذب، وإن قال لامرأته أنت خلية أو برية أو بائن أو بتة أو بتلة ينوي بها طلاقها طلقت ثلاثًا إلا أن ينوي دونها، وما عدا هذا يقع به واحدة إلا أن ينوي ثلاثًا، وإن خير امرأته فاختارت نفسها طلقت واحدة، وإن لم تختر أو اختارت زوجها لم يقع شيء. قالت عائشة: قد خيرنا رسول اللّه صلى الله عليه وسلم أفكان طلاقا؟ وليس لها أن تختار إلا في المجلس إلا أن يجعله لها فيما بعده، وإن قال أمرك بيدك أو طلقي نفسك فهو في يدها ما لم يفسخ أو يطأ.

باب صريح الطلاق وكنايته

مسألة: (صريحه لفظ "الطلاق" وما تصرف منه. كقوله أنت طالقة أو مطلقة وطلقتك، فمتى أتى) به (طلقت وإن لم ينوه) لأنه موضوع له على الخصوص ثبت له عرف للشرع والاستعمال.

مسألة: (وما عداه مما يحتمل الطلاق فكناية لا يقع به الطلاق إلا أن ينويه فلو قيل له: ألك امرأة؟ فقال: "لا" ينوي الكذب لم تطلق) لأن قوله ما لي امرأة كناية تفتقر إلى نية الطلاق. وإذا نوى الكذب فما نوى الطلاق فلم يقع، (فإن قال طلقتها طلقت ونوى الكذب)، لأنه أتى بالصريح الذي لا يحتمل غير الطلاق.

مسألة: (وإن قال لامرأته أنت خلية أو برية أو بائن أو بتة أو بتلة ينوي طلاقها طلقت ثلاثا إلا أن ينوي دونها). وفي هذه الألفاظ في المذهب روايتان: الأولى هي ثلاث وإن نوى واحدة لأن ذلك يروى عن علي وابن عمر وزيد ولم ينقل خلافهم فكان إجماعًا، ولأنه لفظ يقتضي البينونة بالطلاق فوقع ثلاثًا كما لو طلق ثلاثًا، واقتضاؤه البينونة ظاهرة في قوله أنت بائن، وكذلك البتة لأن البت القطع كأنه قطع النكاح كله، وبتلة مثله، والخلية والبرية يقتضيان الخلو من النكاح والبراءة منه، ولا سبيل إلى البينونة بدون الثلاث، ولا يمكن إيقاع واحدة بائن لأنه لا يقدر على ذلك بالصريح من غير عوض، فكذلك الكناية، والثانية يقع ما نواه اختاره أبو الخطاب، لما روى أبو داود: أنَّ ركانة طلق امرأته سهمة البتة، فأخبر النبي صلى الله عليه وسلم بذلك وقال: واللّه ما أردت إلا واحدة، فقال رسول اللّه صلى الله عليه وسلم: "واللّه ما أردت إلا واحدة؟ فقال ركانة: واللّه ما أردت إلا واحدة، فردها إليه رسول الله صلى الله عليه وسلم" [1]. إلا أن أحمد ضعفه، وروى عنه حنبل رواية ثالثة تقع واحدة بائنة لأنه لفظ اقتضى البينونة دون العدد فوقعت واحدة بائنة كالخلع. وذكر أصحابنا من حملة هذه الألفاظ: أنت للحرج والحقي بأهلك وحبلك على غاربك وأنت حرة ولم يذكرها شيخنا ها هنا، أما قوله أنت الحرج وأنت حرة فقال شيخنا لم يذكرهما لأنه يخالف فيهما ولم يذكرهما الخرقي في الظاهر ولم يعرف فيهما دليلاً ظاهرًا فتركناهما لذلك. وأما الحقي بأهلك فإن النبي صلى الله عليه وسلم قال لامرأة تزوجها: "الْحقي بأهلك" ولم يكن النبي صلى الله عليه وسلم ليطلق ثلاثا فإن طلاق الثلاث محرم أو مكروه ولم يكن النبي جمعها يفعل المحرم ولا المكروه، وقد ذكر الأثرم هذا للإمام أحمد فسكت ولم يجب، والظاهر أنه رجع عن قوله إلى حديث النبي صلى الله عليه وسلم، ولأن قوله الحقي بأهلك لا يقتضي لفظ الثلاث ولا معناه فإنها قد تلحق بأهلها بطلقة واحدة، وأما قوله حبلك على غاربك فلا نعلم فيه دليلاً على الثلاث ولا في لفظها ما يقتضيه فهو كقوله الحقي بأهلك.

مسألة: (وما عدا هذا يقع به واحدة) يعني الكنايات الخفية نحو اخرجي واذهبي وذوقي وتجرعي وخليتك وأنت مخلاة وأنت واحدة ولست لي بامرأة واعتدي واستبرئي واعتزلي واختاري ووهبتك لأهلك وسائر ما يدل على الفرقة فهذا يقع به واحدة لأنها اليقين، (إلا أن ينوي ثلاثا) لأنه محتمل.

مسألة: (وإن خير امرأته فاختارت نفسها طلقت واحدة) لأنه إجماع الصحابة رضي اللّه عنهم. فروي عن عمر وعلي وابن عباس وابن مسعود وجابر وعبد الله بن عمر وعائشة أنهم قالوا في الخيار: إن اختارت نفسها فهي واحدة وهو أحق بها رواه البخاري عنهم بأسانيده، ولأن قوله اختاري تفويض مطلق فيتناول أقل ما يقع عليه الاسم وذلك طلقة واحدة ولا يجوز أن يكون بائنًا لأنها بغير عوض لم يكمل بها العدد بعد الدخول فأشبه ما لو طلقها واحدة.

مسألة: (وإن لم تختر أو اختارت زوجها لم يقع شيء قالت عائشة رضي اللّه عنها: قد خيرنا رسول الله صلى الله عليه وسلم أفكان طلاقًا)؟

مسألة: (وليس لها أن تختار إلا في المجلس) وذلك أن أكثر أهل العلم على أن التخيير على الفور، روي ذلك عن عمر وعثمان وابن مسعود وجابر ولم يعرف لهم مخالف فكان إجماعًا.

مسألة: (إلا أن يجعله لها فيما بعد) المجلس فيجوز لأن الحق له ولأن النبي صلى الله عليه وسلم قال لعائشة لما خيرها: "إني ذاكر لك أمرًا فلا عليك أن لا تستعجلي حتى تستَأمري أبويك"[2]. فجعل لها الخيار على التراخي، فأما ما أطلق الخيار فهو مقصور على المجلس؛ قال الإمام أحمد رحمه الله: الخيار على مخاطبة الكلام أن تجاوبه ويجاوبها، إنما هو جواب كلام، إن أجابته من ساعته وإلاَّ فلا شيء.

مسألة: (وإن قال) لها (أمرك بيدك أو طلقي نفسك فهو في يدها ما لم يفسخ أو يطأ) متى قال لزوجته أمرك في يدك فلها أن تطلق نفسها ثلاثًا وإن نوى واحدة قاله عثمان وابن عمر وابن عباس وعلي رضي اللّه عنهم. قال القاضي: وقد نقل عن الإمام أحمد وما يدل على أنه إذا نوى واحدة فهي واحدة لأنه نوع تخيير فرجع إلى نيته فيه كقوله اختاري، ودليل الأصلي أنه لفظ يقتضي العموم في جميع أمرها لأنه اسم جنس مضاف فيتناول الثلاث كما لو قال طلقي نفسك ما شئت ويقبل قوله أردت واحدة لأنه خلاف ما يقتضيه اللفظ، وهو في يدها ما لم يفسخ أو يطأ لما روي عن علي في رجل جعل أمر امرأته بيدها قال: هو لها حتى ينكل، ولأنه توكيل في الطلاق فكان على التراخي كما لو قال لأجنبي: أمر امرأتي بيدك، وفارق قوله اختاري فإنه تخيير، فإن رجع الزوج فيما جعل إليها وقال فسخت ما جعلت إليك بطل لأنه توكيل فأشبه التوكيل في البيع، وإن وطئها قبل اختيارها نفسها كان رجوعا لأنه نوع توكيل والتصرف فيما وكل فيه يبطل الوكالة كذا ها هنا تصرفه بالوطء يبطل وكالته.

[1] رواه أبو داود في: الطلاق: حديث رقم (2196).

[2] رواه البخاري في: المظالم: حديث رقم (2468). ومسلم في: الرضاع: حديث رقم (89).


كِتَاب الّنَكَاح

كِتَاب الّنَكَاح (1)

الحديث الثالث | الحديث الثاني | الحديث الأول

النكاح حقيقته -لغَة- الوطء. ويطلق -مجازاً- على العقد، من إطلاق المسبب على السبب.

وكل ما ورد في القران من لفظ (النكاح)، فالمراد به العقد إلا قوله تعالى : {فَلا تَحِل لَهُ حَتَّى تَنْكِحَ زَوْجا غَيْرَه} فالمراد به الوطء.

والأصل في مشروعيته، الكتاب، والسنة، والإجماع.

أما الكتاب، فقوله تعالى: {فَانكِحُوا مَا طَابَ لَكُم مِنَ النسَاءِ} وغيرها من الآيات.

وأما السنة، فآثار كثيرة، قولية، وفعلية، وتقريرية، ومنها حديث الباب "يا معشر الشباب ... إلخ" .

وأجمع المسلمون على مشروعيته وقد حث عليه الشارع، الحكيم لما يترتب عليه من الفوائد الجليلة، ويدفع به من المفاسد الجسيمة، فقد قال الله تعالى {وانكحوا الأيَامَى مِنْكُم} وهذا أمر، وقال: {فَلا تَعْضُلوهُنَّ أن يَنْكحنَ أزْوَاجَهُن} وهذا نَهْي.

وقال صلى الله عليه وسلم :"النكاح سنتي فمن رغب عن سنتي فليس مني" وقال :"تناكحوا تكثروا، فإني مباه بكم الأمم يوم القيامة"، والنصوص في هذا المعنى كثيرة.

كل هذا لما يترتب عليه من المنافع العظيمة، التي تعود على الزوجين، والأولاد، والمجتمع، والدين، بالمصالح الكثيرة.

فمن ذلك، ما فيه من تحصين فرجي الزوجين : وقصر كل منهما بهذا العهد نظره على صاحبه عن الخلان والخليلات.

ومن ذلك ما في النكاح من تكثير الأمة بالتناسل ليكثر عباد الله تعالى، وأتباع نبيه صلى الله عليه وسلم فتتحقق المباهاة ويتساعدوا على أعمال الحياة.

ومنها : حفظ الأنساب، التي يحصل بها التعارف، والتآلف،والتعاون، والتناصر.

ولولا عقد النكاح وحفظ الفروج به، لضاعت الأنساب ولأصبحت الحياة فوضى، لا وراثة، ولا حقوق، ولا أصول، لا فروع.

ومنها : ما يحصل بالزواج من الألفة والمودة والرحمة بين الزوجين.

فإن الإنسان لا بد له من شريك في حياته، يشاطره همومه وغمومه، ويشاركه في أفراحه وسروره.

وفي عقد الزواج سر إلهي عظيم يتم عند عقده- إذا قدّر الله الألفة فيحصل بين الزوجين من معاني الود والرحمة مالا يحصل بين الصديقين أو القريبين إلا بعد الخلطة الطويلة.

وإلى هذا المعنى أشار تبارك وتعالى بقوله :{وَمِن آيَاتِهِ أَنْ خَلَق لَكُمْ مِن أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةَ وَرَحْمَةً إِن فِي ذلِكَ لآيات لِقومٍ يتفكرون}.

ومنها : ما يحصل في اجتماع الزوجين من قيام البيت والأسرة، الذي هو نواة قيام المجتمع وصلاحه.

فالزوج يَكِدُّ ويكدح ويتكسب، فينفق ويعول.

والمرأة، تدبر المنزل، وتنظم المعيشة وتربي الأطفال، وتقوم بشئونهم.

وبهذا تستقيم الأحوال، وتنتظم الأمور.

وبهذا تعلم أن للمرأة في بيتها عملا كبيرا، لا يقل عن عمل الرجل في خارجه، وأنها إذا أحست القيام بما نيط بها فقد أدت للمجتمع كله خدمات كبيرة جليلة.

فتبين أن الذين يريدون إخراجها من بياتها ومقر عملها، لتشارك الرجل في عمله، قد ضلوا عن معرفة مصالح الدين والدنيا، ضلالا بعيداً.

وفوائد النكاح، لا تحصيها الأقلام ولا تحيط بها الإفهام، لأنه نظام شرعي إلهي، سُن ليحقق مصالح الآخرة والأولى.

ولكن له آداب وحدود، لابد من مراعاتها والقيام بها من الجانبين، لتتم به النعمة، وتتحق السعادة، ويصفو العيش، وهي أن يقوم كل واحد من الزوجين بما لصاحبه من حقوق، ويراعى ماله من واجبات.

فمن الزوج، القيام بالإنفاق، وما يستحق من كسوة ومسكن بالمعروف، وأن يكون طيب النفس، وأن يحسن العشرة باللطف واللين، والبشاشة والأنس، وحسن الصحبة.

وعليها أن تقوم بخدمته وإصلاح بيته، وتدبير منزله ونفقته، وتحسن إلى أبنائه وتربيهم، وتحفظه في نفسها وبيته وماله، وأن تقابله بالطلاقة والبشاشة

وتهيئ له أسباب راحته، وتدخل على نفسه السرور، ليجد فى بيته السعادة والانشراح والراحة، بعد نَصبَ العمل وتعبه.

فإذا قام كل من الزوجين بما لصاحبه من الحقوق والواجبات، صارت حياتهما سعيدة، واجتماعهما حميداً. ورفرف على بيتهما السرور والحبور، ونشأ الأطفال فى هذا الجو الهادئ الوادع، فشبوا على كرم الطباع، وحسن الشمائل، ولطيف الأخلاق.

وهذا النكاح الذى أتينا على شيء من فوائده، ثم ذكرنا ما يحقق من السعادة، هو النكاح الشرعي الإسلامي الذى يكفل صلاح البشر، وعمار الكون، وسعادة الدارين.

فإن لم يحقق المطلوب، فإن النظم الإلهية التي أمر بها وحث عليها لم تراع فيه، وبهذا تدرك سُمُّو الدين، وجليل أهدافه ومقاصده.

إلى الأعلى

الحديث الأول

عَنْ عَبْدِ الله بن مَسْعُودٍ رَضيَ الله عَنْهُ قَالَ : قالَ رسولُ الله صلى الله عليه وسلم : "يَا مَعْشَرَ الشباب ، مَن استطاع مِنْكُمُ البَاعَةَ فلْيَتزَوج، فَإنه أغض لِلبَصَرِ، وَأحْصَنُ لِلْفَرْجِ وَمَنْ لَمْ يستطع فعَليهِ بالصوم، فَإنَّهُ لَهُ وِجَاء".

الغريب :

معشر الشباب : المعشر، هم الطائفة الذين يشملهم وصف.

الباءة: فيها لغات، أشهرها بالمد والهاء، اشتقت للنكاح من المباءة " وهى المنزل للملازمة بينهما، لأن من تزوج امرأة بَوّأها منزلا.

فعليه بالصوم: قيل إنه من قبيل إغراء الغائب وسهل ذلك فيه أن المُغْرى به تقدم ذكره في قوله: "من استطاع منكم الباءة" فصارَ كالحاضر. وقيل: إن الباء زائدة، ويكون معنى الحديث، الخبر، لا الأمر.

الوِجاء: بكسر الواو والمد هو رض عروق الخصيتين حتى تنفضخا، فتذهب بذهابهما شهوة الجماع، وكذلك الصوم، فهو مُضعِف لشهوة الجماع، ومن هنا تكون بينهما المشابهة.

المعنى الاجمالي:

بما أن التحصن والتعفف واجب، وضدهما محرم، وهو آتٍ من قبل شدة الشهوة مع ضعف الإيمان، والشباب أشد شهوة، خاطبهم النبى صلى الله عليه وسلم مرشدا لهم إلى طريق العفاف، وذلك أن من يجد منهم مؤنة النكاح من المهر والنفقة والسكن، فليتزوج لأن الزواج يغض البصر عن النظر المحرم ويحصن الفرج عن الفواح!ق وأغرى من لم يستطع منهم مؤنة النكاح وهو تائق إليه- بالصوم، ففيه الأجر، وقمع شهوة الجماع وإضعافها بترك الطعام والشراب، فتضعف النفس وتنسد مجارى الدم التي ينفذ معها الشيطان، فالصوم يكسر الشهوة كالوجاء للبيضتين اللتين تصلحان المنى فتهيج الشهوة.

ما يؤخذ من الحديث:

1- حث الشباب القادر على مؤنة النكاح [المهر والنفقة] حثه على النكاح لأنه مظنة القوة وشدة الشهوة.

2- قال شيخ الإسلام: واستطاعة النكاح هو القدرة على المؤنة وليس هو القدرة على الوطء، فإن الخطاب إنما جاء للقادر على الوطء, ولذا أمر من لم يستطع بالصوم، فإنه له وجاء.

3- من المعنى الذي خوطب لأجله الشباب، يكون الأمر بالنكاح لكل مستطيع لمؤنته وقد غلبته الشهوة، من الكهول والشيوخ.

4- التعليل في ذلك أنه أغض للبصر وأحصن للفرج عن المحرمات.

5- إغراء من لم يستطع مؤنة النكاح بالصوم، لأنه يضعف الشهوة، لأن الشهوة تكون من الأكل، فتركه يضعفها.

6- قال شيخ الإسلام : ومن لا مال له هل يستحب له أن يقترض ويتزوج فه نزاع في مذهب الإمام أحمد وغيره، وقد قال تعالى : {وليستعفف الذين لا يجدون نكاحا حتى يغنيهم الله من فضله}.

إلى الأعلى

الحديث الثاني

عن أنس بن مَالِكٍ رَضي الله عَنْهُ أن نَفَرا مِنْ أصحَابِ النَبي صلى الله عليه وسلم سألوا أزوَاجَ النَبي صلى الله عليه وسلم عَنْ عَمَلِهِ في السِّرِّ.

فَقالَ بَعضُهُم : لا أتَزَوجُ النسَاءَ، وقَالَ بعضهم : لا آكل اللحْمَ، وَقَالَ بَعْضُهُم ْ: لا أنَام عَلَى فِرَاش.

فَبَلَغَ النَبي صلى الله عليه وسلم ذلِكَ، فَحَمِدَ الله وأثنى عليه وقَالَ : "مَا بَالُ أقواَم قالُوا: كَذَا وكَذا ؟ وَلكني أصَلي وأنَامُ، وَأصُومُ وأفْطر، وأتَزَوجُ النسَاء، فَمَن رَغِبَ عَنْ سنتي فَليسَ مِني} (2)

المعنى الإجمالي :

بنيت هذه الشريعة السامية على السماح واليسر، وإرضاء النفوس بطيبات الحياة وملاذِّها المباحة به، وكرهها للعنت والشدة والمشقة على الفس، وحرمانها من خيرات هذه الدنيا.

ولذا فإن نفرا من أصحاب النبي صلى الله عليه وسلم حملهم حب الخير والرغبة فيه إلى أن يذهبوا فيسألوا عن عمل النبي صلى الله عليه وسلم في السر الذي لا يطلع عليه غير أزواجه فلما أعلمنهم به استقلوه، وذلك من نشاطهم على الخير وَجَدهم فيه.

فقالوا : وأين نحن من رسول الله صلى الله عليه وسلم، قد غفر الله له ما تقدم من ذنبه وما تأخر ؟! فهو- في ظنهم- غير محتاج إلى الاجتهاد في العبادة.

فعول بعضهم على ترك النساء، ليفرغ للعبادة.

وعول بعضهم على ترك أكل اللحم، زهادةً في ملاذ الحياة

وصمم بعضهم على أنه سيقوم الليل كله، تَهَجُّدا أو عبادة.

فبلغت مقالتهم من هو أعظمهم تقوى، وأشدهم خشية، وأعرف منهم بالأحوال والشرائع.

فخطب الناس، وحمد الله، وجعل الوعظ والإرشاد عاما، جريا على عادته الكريمة.

فأخبرهم أنه يعطى كل ذي حق حقه، فيعبد الله تعالى، ويتناول ملاذ الحياة المباحة، فهو ينام ويصلى، ويصوم ويفطر، ويتزوج النساء، فمن رغب عن سنته السامية، فليس من أتباعه، وإنما سلك سبيل المبتدعين.

ما يؤخذ من الحديث :

1- حب الصحابة رضي الله عنهم للخير، ورغبتهم فيه وفى الإقتداء بنبيهم صلى الله عليه وسلم.

2- سماح هذه الشريعة ويسرها، أخذاً من عمل نبيها صلى الله عليه وسلم وهديه.

3- أن الخير والبركة فى الإقتداء به، وإتباع أحواله الشريفة.

4- أن أخذ النفس بالعنت والمشقة والحرمان، ليس من الدين في شيء، بل هو من سنن المبتدعين المتنطعين، المخالفين لسنة سيد المرسلين صلى الله عليه وسلم.

5- أن ترك ملاذ الحياة المباحة، زهادة وعبادةً، خروج عن السنة المطهرة واتباع لغير سبيل المؤمنين.

6- في مثل هذا الحديث الشريف بيان أن الإسلام ليس رهبانية وحرمانا، وإنما هو الدين الذي جاء لإصلاح الدين والدنيا، وأنه أعطى كل ذي حق حقه.

فلله تبارك وتعالى حق العبادة والطاعة بلا غُلُو ولا تنطع.

وللبدن حقه من ملاذ الحياة والراحة.

بهذا تعلم أن الدين أنزل من لدن حكيم عليم، أحاط بكل شيء علما.

علم أن للإنسان ميولا، وفيه غرائز ظامئة، فلم يحرمه من الطيبات، وعلم طاقته في العبادة، فلم يكلفه شططاً وعسرا.

7- السنة هنا تعنى الطريقة، ولا يلزم من الرغبة عن السنة- بهذا المعنى- الخروج من الملة لمن كانت رغبته عنها لضرب من التأويل يعذر فيه صاحبه.

8- الرغبة عن الشيء تعني الإعراض عنه. والممنوع أن يترك ذلك تنطعا ورهبانية، فهذا مخالف للشرع. وإذا كان تركه من باب التورع لقيام شبهة فى حله، ونحو ذلك من المقاصد المحمودة لم يكن ممنوعا.

إلى الأعلى

الحديث الثالث

عَنْ سَعد بْنِ أبى وَقاص رَضيَ الله عَنْهُ قَالَ : رَدّ رَسُولُ الله صلى الله عليه وسلم عَلَى عُثْمانَ بْنِ مَظعُون التَبَتلَ، وَلَوْ أذنَ لَهُ لاخْتَصيْنَا.

التبتل : ترك النكاح، ومنه قيل لمريم عليها السلام : البتول.

الغريب :

التبتل : أصل التبتل القطع والإبانة، والمراد- هنا- الانقطاع عن النساء للعبادة.

المعنى الاجمالى:

روى سعد بن أبي وقاص رضي الله عنه : أن عثمان بن مظعون من شدة رغبته في الإقبال على العبادة، أراد أن يتفرغ لها ويهجر ملاذَ الحياة.

فاستأذن النبي صلى الله عليه وسلم في أن ينقطع عن النساء ويقبل على طاعة الله تعالى فلا يأذن له، لأن ترك ملاذ الحياة والانقطاع للعبادة، من الغُلو في الدين والرهبانية المذمومة.

وإنما الدين الصحيح هو القيام بما لله من العبادة مع إعطاء النفس حظها من الطيبات.

ولذا فإن النبي صلى الله عليه وسلم لو أذن لعثمان، لاتبعه كثير من المُجدّين في العبادة. وتقدم معنى الحديث، في الذي قبله.

فائدة :

في حاشية الصنعاني على شرح العمدة ما يلي :

أخاف على الزاهد أن تكون شهوته انقلبت إلى الترك، فصار يشتتهي ألا يتناول. وللنفس في هذا مكر خفي رياء دقيق، فإن سلمت من الرياء للخلق كانت إلى خير.

ولقد دخل المتزهدون في طرق لم يسلكها النبي صلى الله عليه وسلم ولا أصحابه من إظهار التخشع الزائد عن الحد، وتخشين الملبس، وأشياء صار العوام يستحسنونها، وصارت لأقوام كالمعاش، يجتنون من ثمراتها تقبيل اليد والتوقير، وأكثر في خلوته على غير حالته في جلوته، يتناول في خلوته الشهوات، ويعكف على اللذات ويرى الناس أنه متزهد، وما تزهد إلا القميص، وإذا نظرت إلى أحواله فعنده كبر فرعون.

من هنا إلى باب الصداق، لم يجعل المؤلف بين أحاديثه ترجمة : بما أن أحاديثه متثعبة البحوث، فقد جعلت لها تراجم تناسبها- اهـ. شارح. | (1)
هذا اللفظ لمسلم خاصة، وللبخاري نحوه، ولهذا قال المصنف في (عمدته الكبرى) متفق عليه. | (2)


القِراءات وَالقراء

مقدمة كثرة القراء وسبب الاقتصار على سبعة أنواع القراءات حكمها وضوابطها فوائد الاختلاف في القراءات الصحيحة

الوقف والابتداء التجويد وآداب التلاوة تعلم القرآن والأجرة عليه

مقدمة

القراءات: جمع قراءة، مصدر قرأ في اللغة، ولكنها في الاصطلاح العلمي: مذهب من مذاهب النطق فيْ القرآن يذهب به إمام من الأئمة القراء مذهباً يخالف غيره.

وهي ثابتة بأسانيدها إلى رسول الله صلى الله عليه وسلم ، ويرجع عهد القراء الذين أقاموا الناس على طرائقهم في التلاوة إلى عهد الصحابة، فقد اشتهر بالإقراء منهم: أبي، وعلي، وزبد بن ثابت، وابن مسعود، وأبو موسى الأشعري، وغيرهم، وعنهم أخذ كثير من الصحابة والتابعين في الأمصار. وكلهم يسند إلى رسول الله صلى الله عليه وسلم.

وقد ذكر الذهبي في " طبقات القراء " أن المشتهرين بإقراء القرآن من الصحابة سبعة: عثمان ، وعلي، وأبي، وزيد بن ثابت، وأبو الدرداء، وأبو موسى الأشعري، قال: وقد قرأ على "أبي" جماعة من الصحابة، منهم: أبو هريرة وابن عباس وعبد الله بن السائب، وأخذ ابن عباس عن زيد أيضاً.

وأخذ عن هؤلاء الصحابة خلق كثير من التابعين في كل مصر من الأمصار. كان منهم "بالمدينة" ابن المسيب، وعروة، وسالم، وعمر بن عبد العزيز، وسليمان وعطاء ابنا يسار، ومعاذ بن الحارث المعروف بمعاذ القارىء، وعبد الرحمن ابن هرمز الأعرج، وابن شهاب الزهري، ومسلم بن جندب، وزيد بن أسلم. وكان منهم "بمكة" عبيد بن عمير، وعطاء بن أبي رباح، وطاوس، ومجاهد، وعكرمة، وابن أبي مليكة.

وكان منهم " بالكوفة" علقمة، والأسود، ومسروق، وعبيدة، وعمرو بن شرحبيل، والحارث بن قيس، وعمرو بن ميمون، وأبو عبد الرحمن السلمي، وسعيد بن جبير، والنخعي، والشعبي.

وكان منهم " بالبصرة" أبو عالية، وأبو رجاء، ونصر بن عاصم، ويحيى بن يعمر، والحسن، وابن سيرين، وقتادة.

وكان منهم" بالشام" المغيرة بن أبي شهاب المخزومي، صاحب عثمان: وخليفة بن سعد، صاحب أبي الدرداء.

وفي عهد التابعين على رأس المائة الأولى تجرد قوم واعتنوا بضبط القراءة عناية تامة، حين دعت الحاجة إلى ذلك، وجعلوها علماً كما فعلوا بعلوم الشريعة الأخرى، وصاروا أئمة يقتدى بهم ويرحل إليهم. واشتهر منهم ومن الطبقة التي تلتهم الأئمة السبعة الذين تنسب إليهم القراءات إلى اليوم، فكان منهم "بالمدينة" أبو جعفر يزيد بن القعقاع، ثم نافع بن عبد الرحمن وكان منهم "بمكة" عبد الله ابن كثير، وحميد بن قيس الأعرج، وكان منهم "بالكوفة" عاصم بن أبي النجود، وسليمان الأعمش، ثم حمزة، ثم الكسائي، وكان منهم "بالبصرة" عبد الله بن أبي إسحاق، وعيسى بن عمرو، وأبو عمرو بن العلاء، وعاصم الجحدري، ثم يعقوب الحضرمي، وكان منهم " بالشام" عبد الله بن عامر، وإسماعيل بن عبد الله بن المهاجر، ثم يحيى بن الحارث، ثم شريح بن يزيد الحضرمي.

والأئمة السبعة الذين اشتهروا من هؤلاء في الآفاق هم: أبو عمرو، ونافع، وعاصم، وحمزة، والكسائي، وابن عامر، وابن كثير. ([1])

والقراءات غير الأحرف السبعة -على أصح الآراء- وإن أوهم التوافق العددي الوحدة بينهما، لأن القراءات مذاهب أئمة، وهي باقية إجماعاً يقرأ بها الناس، ومنشئوها اختلاف في اللهجات وكيفية النطق وطرق الأداء من تفخيم، وترقيق، وإمالة، وإدغام، وإظهار، و إشباع، ومد، وقصر، وتشديد، وتخفيف... الخ، وجميعها في حرف واحد هو حرف قريش.

أما الأحرف السبعة فهي بخلاف ذلك على نحو ما سبق لك، وقد انتهى الأمر بها إلى ما كانت عليه العرضة الأخيرة حين اتسعت الفتوحات، ولم يعد للاختلاف في الأحرف وجه خشية الفتنة والفساد، فحمل الصحابة الناس في عهد عثمان على حرف واحد هو حرف قريش وكتبوا به المصاحف كما تقدم.

كثرة القراء والسبب في الاقتصار على السبعة

قراءات أولئك السبع هي المتفق عليها، وقد اختار العلماء من أئمة القراءة غيرهم ثلاثة صحت قراءتهم وتواترت، وهم: أبو جعفر يزيد بن القعقاع المدني، ويعقوب بن إسحاق الحضرمي، وخلف بن هشام. وهؤلاء وأولئك هم أصحاب القراءات العشر. وما عداها فشاذ، كقراءة: اليزيدي، والحسن. والأعمش، وابن جبير، وغيرهم. ولا تخلو إحدى القراءات العشر حتى السبع المشهورة من شواذ. فإن فيها من ذلك أشياء، واختيار القراء السبع إنما هو للعلماء المتأخرين في المائة الثالثة، وإلا فقد كان الأئمة الموثوق بعلمهم كثيرين، وكان الناس على رأس المائتين بالبصرة على قراءة ابن عمرو، ويعقوب، وبالكوفة على قراءة حمزة وعاصم. وبالشام على قراءة ابن عامر وبمكة على قراءة ابن كثير، وبالمدينة على قراءة نافع، وكان هؤلاء هم السبعة. فلما كان على رأس المائة الثالثة أثبت أبو بكر بن مجاهد ([2]) اسم الكسائي، وحذف منهم اسم يعقوب.

قال السيوطي:" أول من صنف في القراءات أبو عبيد القاسم بن سلام، ثم أحمد بن جبير الكوفي، ثم إسماعيل بن إسحاق المالكي صاحب فالون، ثم أبو جعفر بن جرير الطبري، ثم أبو بكر محمد بن أحمد بن عمر الدجوني، ثم أبو بكر بن مجاهد، ثم قام الناس في عصره وبعده بالتأليف في أنفعها جامعا ومفردا. وموجزا ومسهبا، وأْئمة القراءات لا تحصى، وقد صنف طبقاتهم حافظ الإسلام أبو عبد الله الذهبي، ثم حافظ القراء أبو الخير بن الجزري ([3]) .

وقال الإمام ابن الجزري في"النشر" أول إمام معتبر جمع القراءات في كتاب أبو عبيد القاسم بن سلام، وجعلهم فيما أحسب خمسة وعشرين قارئا، مع هؤلاء السبعة، وتوفي سنة "224" ثم قال: وكان في أثره أبو بكر أحمد بن موسى ابن العباس بن مجاهد أول من اقتصر على قراءات هؤلاء السبعة فقط، وتوفي سنة "324" ثم قال: وإنما أطلنا في هذا الفصل لما بلغنا عن بعض من لا علم له أن القراءات الصحيحة هي التي عن هؤلاء السبعة، بل غلب على كثير من الجهال أن القراءات الصحيحة هي التي في الشاطبية والتيسير ([4]) والسبب في الاقتصار على السبعة مع أنه في أئمة القراء من هو أجل منهم قدرا أو مثلهم إلى عدد أكثر من السبعة، هو أن الرواة عن الأئمة كانوا كثيرا جدا- فلما تقاصرت الهمم اقتصروا مما يوافق خط المصحف على ما يسهل حفظه وتنضبط القراءة به، فنظروا إلى من اشتهر بالثقة والأمانة، وطول العمر في ملازمة القراءة والاتفاق على الأخذ عنه فأفردوا من كل مصر إماما واجدا، ولم يتركوا مع ذلك نقل ما كان عليه الأئمة غير هؤلاء من القراءات ولا القراءة بها، كقراءة يعقوب الحضرمي، وأبي جعفر المدني، وشيبة بن نصاع، وغيرهم.

وقد أسهم المؤلفون في القراءات في الاقتصار على عدد معين. لأنهم إذ يؤلفون مقتصرين على عدد مخصوص من أئمة القراء يكون ذلك من دواعي شهرتهم وإن كان غيرهم أجل منهم قدرا، فيتوهم الناس بعد أن هؤلاء الذين اقتصر التأليف على قراءاتهم هم الأئمة المعتبرون في القراءات. وقد صنف ابن جبر المكي كتابا في القراءات فاقتصر على خمسة، اختار من كل مصر إماما، وإنما اقتصر على ذلك لأن المصاحف التي أرسلها عثمان كانت خمسة إلى هذه الأمصار. ويقال: إنه وجه سبعة ، هذه الخمسة ومصحفا إلى اليمن. ومصحفا إلى البحرين . لكن لما لم يسمع لهذين المصحفين خبر وأراد ابن مجاهد وغيره مراعاة عدد المصاحف استبدلوا من مصحف البحرين ومصحف اليمن قارئين كمل بهما العدد- ولذا قال العلماء: إن التمسك بقراءة سبعة من القراء دون غيرهم ليس فيه أثر ولا سنة. وإنما هو من جمع بعض المتأخرين فانتشر، فلو أن ابن مجاهد مثلا كتب عن غير هؤلاء السبعة بالإضافة إليهم لاشتهروا. قال أبو بكر بن العربي: " ليست هذه السبعة متعينة للجواز حتى لا يجوز غيرها كقراءة أبي جعفر وشيبة والأعمش ونحوهم ، فإن هؤلاء مثلهم أو فوقهم " وكذا قال غير واحد من أئمة القراء وقال أبو حيان: " ليس في كتاب ابن مجاهد ومن تبعه من القراءات المشهورة إلا النزر اليسير، فهذا أبو عمرو بن العلاء اشتهر عنه سبعة عشر راويا ثم ساق أسماءهم، واقتصر في كتاب ابن مجاهد على اليزيدي، واشتهر عن اليزيدي عشرة أنفس. فكيف يقتصر على السوسي، والدوري، وليس لهما مزية على غيرهما، لأن الجميع مشتركون في الضبط والإتقان والاشتراك في الأخذ. قال: ولا أعرف لهذا سببا إلا ما قضى من نقص العلم " ([5]).

أنواع القراءاتِ وَحُكمها وَضوَابطُها

ذكر بعض العلماء أن القراءات متوترة، وآحاد، وشاذة، وجعلوا المتوتر السبع، والآحاد الثلاث المتممة لعشرها، ثم ما يكون من قراءات الصحابة، وما بقي فهو شاذ. وقيل: العشر متواترة. وقيل: المعتمد في ذلك الضوابط سواء كانت القراءة من القراءات السبع، أو العشر، أو غيرها: قال أبو شامة في "المرشد الوجيز" "لا ينبغي أن يغتر بكل قراءة تعزى إلى أحد السبعة ويطلق عليها لفظ الصحة وأنها أنزلت هكذا إلا إذا دخلت في ذلك الضابط، وحينئذ لا لنفرد بنقلها مصنف عن غيره، ولا يختص ذلك بنقلها عنهم، بل إن نقلت عن غيرهم من القراء فذلك لا يخرجها عن الصحة- فإن الاعتماد على استجماع تلك الأوصاف لا على من تنسب إليه، فإن القراءة المنسوبة إلى كل قارئ من السبعة وغيرهم منقسمة إلى المجمع عليه والشاذ، غير أن هؤلاء السبعة لشهرتهم وكثرة الصحيح المجمع عليه في قراءتهم تركن النفس إلى ما نقل عنهم فوق ما ينقل عن غيرهم" ([6])

والقياس عندهم في ضابط القراءة الصحيحة ما يأتي:

1- موافقة القراءة للعربية بوجه من الوجوه، سواء كان أفصح أم فصيحا، لأن القراءة سنة متبعة يلزم قبولها والمصير إليها بالإسناد لا بالرأي.

2- وأن توافق القراءة أحد المصاحف العثمانية ولو احتمالا. لأن الصحابة في كتابة المصاحف العثمانية اجتهدوا في الرسم على حسب ما عرفوا من لغات القراءة، فكتبوا (الصراط) مثلا في قوله تعالى: {اهدنا الصراط المستقيم} (6- الفاتحة) "بالصاد" المبدلة بالسين- وعدلوا عن "السين " التي هي الأصل، لتكون قراءة "السين" (السراط) وإن خالفت الرسم من وجه، فقد أتت على الأصل اللغوي المعروف، فيعتدلان، وتكون قراءة الإشمام محتملة لذلك.

والمراد بالموافقة الاحتمالية ما يكون من نحو هذا، كقراءة {مالك يوم الدين} (4- الفاتحة) فإن لفظة (مالك) كتبت في جميع المصاحف بحذف الألف، فتقرأ (مَلِك) وهي توافق الرسم تحقيقا، وتقرأ (مالك) وهي توافقه احتمالا، وهكذا. في غير ذلك من الأمثلة.

ومثال ما يوافق اختلاف القراءات الرسم تحقيقا (تعلمون) بالتاء والياء، و (يغفر لكم) بالياء والنون، ونحو ذلك، مما يدل تجرده عن النقط والشكل في حذفه وإثباته على فضل عظيم للصحابة رضي الله عنهم في علم الهجاء خاصة، وفهم ثاقب قي تحقيق كل علم.

ولا يشترط في القراءة الصحيحة أن تكون موافقة لجميع المصاحف، ويكفي الموافقة لما ثبت في بعضها، وذلك كقراءة ابن عامر {وبالزبر وبالكتاب} (184- آل عمران) بإثبات الباء فبهما، فإن ذلك ثابت في المصحف الشامي.

3- وأن تكون القراءة مع ذلك صحيحة الإسناد، لأن القراءة سنة متبعة يعتمد فيها على سلامة النقل وصحة الرواية، وكثيرا ما ينكر أهل العربية قراءة من القراءات لخروجها عن القياس، أو لضعفها في اللغة، ولا يحفل أئمة القراء بإنكارهم شيئاً.

تلك هي ضوابط القراءة الصحيحة، فإن اجتمعت الأركان الثلاثة:

1- موافقة العربية، 2- ورسم المصحف، 3- وصحة السند، فهي القراءة الصحيحة، ومتى اختل ركن منها أو أكثر أطلق عليها أنها ضعيفة، أو شاذة، أو باطلة.

ومن عجب أن يذهب بعض النحاة بعد ذلك إلى تخطئة القراءة الصحيحة التي تتوافر فيها تلك الضوابط لمجرد مخالفتها لقواعدهم النحوية التي يقيسون عليها صحة اللغة، فإنه ينبغي أن نجعل القراءة الصحيحة- حكماً على القواعد اللغوية والنحوية. لا أن نجعل هذه القواعد حكما على القرآن. إذ القرآن هو المصدر الأول الأصل لاقتباس قواعد اللغة، والقرآن يعتمد على صحة النقل والرواية فيما استند إليه القراء. على أي وجه من وجوه اللغة. قال ابن الجزري معلقاً على الشرط الأول من ضوابط القراءة الصحيحة: " فقولنا- في الضابط "ولو بوجه" نريد به وجها من وجوه النحو، سواء أكان أفصح أم فصيحا، مجمعا عليه أم مختلفا فيه اختلافا لا يضر مثله، إذا كانت القراءة مما شاع وذاع وتلقاه الأئمة بالإسناد الصحيح، إذ هو الأصل الأعظم، والركن الأقوم، وكم من قراءة أنكرها بعض أهل النحو أو كثير منهم ولم يعتبر إنكارهم، كإسكان "بارئْكم" و "يأمرْكم " وخفض "والأرحام" ونصب " ليُجزي قوما". والفصل بين المضافين في "قتل أولاَ دهم شركائِهم" وغير ذلك"([7]) وقال أبو عمرو الداني: " وأئمة القراء لا تعمل في شيء من حروف القرآن على الأفشى في اللغة والأقيس في العربية، بل على الأثبت في الأثر، والأصح في النقل، وإذا ثبتت الرواية لم يردها قياس عربية ولا فشو لغة، لأن القراءة سنة متبعة، يلزم قبولها والمصير إليها " وعن زيد بن ثابت قال: " القراءة سنة متبعة." ([8]) قال البيهقي: " أراد أن اتباع من قبلنا في الحروف سنة متبعة، لا يجوز مخالفة المصحف الذي هو إمام، ولا مخالفة القراءات التي هي مشهورة، وإن كان غير ذلك سائغاً في اللغة"

واستخلص بعض العلماء أنواع القراءات فجعلها ستة أنواع :-

الأول : المتواتر: وهو ما نقله جمع لا يمكن تواطؤهم على الكذب عن مثلهم إلى منتهاه- وهذا هو الغالب في القراءات.

الثاني: المشهور: وهو ما صح سنده ولم يبلغ درجة المتواتر، ووافق العربية والرسم، واشتهر عند القراء فلم يعدوه من الغلط، ولا من الشذوذ- وذكر العلماء في هذا النوع أنه يقرأ به.

الثالث: الآحاد : وهو ما صح سنده، وخالف الرسم، أو العربية، أو لم يشتهر الاشتهار المذكور. وهذا لا يقرأ به، ومن أمثلته ما روي عن أبي بكرة "أن النبي صلى الله عليه وسلم قرأ {متكئين على رفارف خضر وعباقري حسان} (79- الرحمن) ([9]) وما روي عن ابن عباس أنه قرأ {لقد جاءكم رسول من أنْفُسُكُمْ} (128- التوبة) بفتح الفاء" ([10]).

الرابع: الشاذ: وهو ما لم يصح سنده. كقراءة {مَلَك يوم الدين} (4- الفاتحة) بصيغة الماضي. ونصب "يوم"

الخامس: الموضوع: وهو ما لا أصل له.

السادس: المدرج: وهو ما زيد في القراءات على وجه التفسير- كقراءة ابن عباس {ليس عليكم جناح أن تبتغوا فضلا من ربكم في مواسم الحج فإذا أفضتم من عرفات} (198- البقرة) ([11]) فقوله "في مواسم الحج" تفسير مدرج في الآية.

والأنواع الأربعة الأخيرة لا يقرأ بها.

والجمهور على أن القراءات السبع متواترة. وأن غير المتواتر المشهور لا تجوز القراءة به في الصلاة ولا في غيرها: قال "النووي" في "شرح المهذب" لا تجوز القراءة في الصلاة ولا غيرها بالقراءة الشاذة، لأنها ليست قرآنا، لأن القرآن لا يثبت إلا بالتواتر والقراءة الشاذة ليست متواترة، ومن قال غيره فغالط أو جاهل، فلو خالف وقرأ بالشاذ أنكر عليه قراءته في الصلاة وغيرها، وقد اتفق فقهاء بغداد على استتابة من قرأ بالشواذ، ونقل ابن عبد البر إجماع المسلمين على أنه لا يجوز القراءة بالشواذ، ولا يصلي خلف من يقرأ بها"

فوائد الاختلاف في القراءات الصحيحة

ولاختلاف القراءات الصحيحة فوائد منها:

1- الدلالة على صيانة كتاب الله وحفظه من التبديل والتحريف مع كونه على هذه الأوجه الكثيرة.

2- التخفيف عن الأمة وتسهيل القراءة عليها.

3- إعجاز القرآن في إيجازه، حيث تدل كل قراءة على حكم شرعي دون تكرر اللفظ كقراءة {وامسحوا برؤوسكم وأرجلكم إلى الكعبين} (6- المائدة) بالنصب والخفض في (وأرجلكم) ففي قراءة النصب بيان لحكم غسل الرجل، حيث يكون العطف على معمول فعل الغسل {فاغسلوا وجوهكم وأيديكم إلى المرافق} وقراءة الجر بيان لحكم المسح على الخفين عند وجود ما يقتضيه، حيث يكون العطف على معمول فعل المسح {وامسحوا برؤوسكم وأرجلكم} فنستفيد الحكمين من غير تطويل، وهذا من معاني الإعجاز في الإيجاز بالقرآن.

4- بيان ما يحتمل أن يكون مجملاً في قراءة أخرى كقراءة (يطهرن) في قوله تعالى: {ولا تقربوهن حتى يطهرن} (222- البقرة) قرىء بالتشديد والتخفيف، فقراءة التشديد مبينة لمعنى قراءة التخفيف، عند الجمهور، فالحائض لا يحل وطؤها لزوجها بالطهر من الحيض، أي بانقطاع الدم، حتى تتطهر بالماء- وقراءة (فامضوا إلى ذكر الله) فإنها تبين أن المراد بقراءة (فاسعوا) الذهاب لا المشي السريع في قوله تعالى: {يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله 9- الجمعة}- وقراءة. {والسارق والسارقة فاقطعوا أيمانهما} (38- المائدة) بدلا من (أيديهما) فقد بينت ما يقطع- وقراءة {وله أخ أو أخت من أم فلكل واحد منهما السدس} (12- النساء) فقد بينت أن المراد الإخوة لأم، ولذا قال العلماء: " باختلاف القراءات يظهر الاختلاف في الأحكام"

قال أبو عبيدة في (فضائل القرآن ) المقصد من القراءة الشاذة تفسير القراءة المشهورة وتبيين معانيها، كقراءة عائشة وحفصة. {والصلاة الوسطى صلاة العصر } (238- البقرة) قراءة ابن مسعود {فاقطعوا أيمانهما } (38- المائدة) وقراءة جابر {فإن الله من بعد اكراههن لهن غفور رحيم} (33- النور) قال: فهذه الحروف وما شاكلها قد صارت مفسرة للقرآن، وقد كان يروى مثل هذا عن التابعين في التفسير فيستحسن، فكيف إذا روي عن كبار الصحابة، ثم صار في نفس القراءة، فهو أكثر من التفسير وأقوى، فأدنى ما يستنبط من هذه الحروف معرفة صحة التأويل" ([12])

والقراء السبعة المشهورين الذين ذكرهم أبو بكر بن مجاهد وخصهم بالذكر لما اشتهروا به عنده من الضبط والأمانة وطول العمر في ملازمة القراءة واتفاق الآراء على الأخذ عنهم هم:

1- أبو عمرو بن العلاء شيخ الرواة، وهو زيان بن العلاء بن عمار المازني البصري، وقيل اسمه يحيى، وقيل اسمه كنيته، وتوفي بالكوفة سنة أربع وخمسين ومائة – 154هـ- وراوياه الدوري، والسوسي:

فأما الدوري: فهو أبو عمر حفص بن عمر بن عبد العزيز الدوري النحوي، والدور: موضع ببغداد، توفي سنة ست وأربعين ومائتين 246هـ

وأما السوسي: فهو أبو شعيب صالح بن زياد بن عبد الله السوسي، توفي سنهْ إحدى وستين ومائتين- 261هـ.

2- ابن كثير: هو عبد الله بن كثير المكي، وهو من التابعين، وتوفي بمكة سنة عشرين ومائة- 120ء- وراوياه: البزي، وقنبل

أما البزي: فهو أحمد بن محمد بن عبد الله بن أبي بزة المؤذن المكي، ويكنى أبا الحسن، وتوفي بمكة سنة خمسين ومائتين- 250هـ

وأما قنبل: فهو محمد بن عبد الرحمن بن محمد بن خالد بن سعيد المكي المخزومي ، ويكنى أبا عمرو، ويلقب قنبلا، ويقال: هم أهل البيت بمكة، يعرفون بالقنابلة، وتوفي بمكة سنة إحدى وتسعين ومائتين – 291هـ -

3- نافع المدني : هو أبو رويم نافع بن عبد الرحمن بن أبي نعيم الليثي، أصله من أصفهان، وتوفي بالمدينة سنة تسع وستين ومائة- 169هـ- وراوياه: قالون، وورش

أما قالون: فهو عيسى بن منيا " بالمد والقصر" المدني ، معلم العربية، ويكنى أبا موسى، وقالون لقب له أيضا، يروي أن نافعا لقبه به لجودة قراءته، لأن قالون بلسان الروم جيد. وتوفي بالمدينة سنة عشرين ومائتين- 220هـ.

وأما ورش: فهو عثمان بن سعيد المصري، ويكنى أبا سعيد، وورش لقب له، لقب به فيما يقال لشدة بياضه، وتوفي بمصر سنة سبع وتسعين ومائة- 197هـ-

4- ابن عامر الشامي: هو عبد الله بن عامر اليحصبي قاضي دمشق في خلافة الوليد بن عبد الملك. ويكنى أبا عمران، وهو من التابعين، وتوفي بدمشق سنة ثمان عشرة ومائة- 118هـ- وراوياه: هشام، وابن ذكوان

فأما هشام: فهو هشام بن عمار بن نصير القاضي الدمشقي، ويكنى أبا الوليد، وتوفي بها سنة خمس وأربعين ومائتين- 245هـ.

وأما ابن ذكوان فهو عبد الله بن أحمد بن بشير بن ذكوان القرشي الدمشقي، ويكنى أبا عمرو، ولد سنة ثلاث وسبعين ومائة- 173هـ- وتوفي بدمشق سنة اثنتين وأربعين ومائتين - 242هـ-

5- عاصم الكوفي: هو عاصم بن أبي النجود، ويقال له ابن بهدلة، أبا بكر، وهو من التابعين، وتوفي بالكوفة سنة ثمان وعشرين ومائة- 128هـ- ورواياه : شعبة، وحفص

فأما شعبة: فهو أبو بكر شعبة بن عباس بن سالم الكوفي، وتوفي بالكوفة سنة ثلاث وتسعين ومائة-193هـ-

وأما حفص: فهو حفص بن سليمان بن المغيرة البزاز الكوفي، ويكنى أبا عمرو، وكان ثقة، قال ابن معين: هو أقرأ من أبى بكر، وتوفي سنة ثمانين ومائة- 180هـ.

6- حمزة الكوفي: هو حمزة بن حبيب بن عمارة الزيات الفرضي التيمي، ويكنى أبا عمارة وتوفي بحلوان في خلافة أبي جعفر المنصور سنة ست وخمسين ومائة- 156هـ- وراوياه: خلف، وخلاد

فأما خلف: فهو خلف بن هشام البزاز، ويكنى أبا محمد، توفي ببغداد سنة تسع وعشرين ومائتين- 229هـ.

وأَما خلاد: فهو خلاد بن خالد، ويقال ابن خليد، الصيرفي الكوفي، ويكنى أبا عيسى، وتوفي بها سنة عشرين ومائتين- 220هـ-

7- الكسائي الكوفي: هو علي بن حمزة إمام النحاة الكوفيين، ويكنى أبا الحسن، وقيل له الكسائيْ من أجل أنه أحرم في كساء- توفي "برنبوية" قرية من قرى الري حين توجه إلى خراسان مع الرشيد سنة تسع وثمانين ومائة- 189هـ- وراوياه : أبو الحارث، وحفص الدوري

فأما أبو الحارث: فهو الليث بن خالد البغدادي، توفي سنة أربعين ومائتين- 240هـ-

وأما حفص: الدوري فهو الراوي عن أبي عمرو، وقد سبق ذكره.

أما الثلاثة تكملة العشرة فهم:

8- أبو جعفر المدني: هو يزيد بن القعقاع، وتوفي بالمدينة سنة ثمان وعشرين ومائة -128هـ- وقيل- 132هـ- و راوياه: ابن وردان، وابن جماز

فأما ابن وردان: فهو أبو الحارث عيسى بن وردان المدني، وتوفي بالمدينة في حدود الستين ومائة- 160هـ.

وأما ابن جماز: فهو أبو الربيع سليمان بن مسلم بن جماز المدني، توفي بها بعيد السبعين ومائة- 170 هـ.

9- يعقوب البصري: هو أبو محمد يعقوب بن إسحاق بن زيد الحضرمي، وتوفي بالبصرة سنة خمس ومائتين- 205هـ- وقيل- 185هـ- وراوياه: رويس، وروح.

فأما رويس: فهو أبو عبد الله محمد بن المتوكل اللؤلؤي البصري، ورويس لقب له، وتوفي بالبصرة سنة ثمان وثلاثين ومائتين- 238هـ.

وأما روح: فهو أبو الحسن روح بن عبد المؤمن البصري النحوي، وتوفي سنة أربع أو خمس وثلاثين ومائتين- 234هـ- أو- 235هـ-

10- خلف: هو أبو محمد خلف بن هشام بن ثعلب البزار البغدادي، وتوفي سنة تسع وعشرين ومائتين- 229هـ- وقيل لم يوقف على تاريخ وفاته- وراوياه: إسحاق وإدريس

أما إسحاق: فهو أبو يعقوب إسحاق بن إبراهيم بن عثمان الوراق المروزي ثم البغدادي، توفي سنة ست وثمانين ومائتين 286هـ.

وأما إدريس: فهو أبو الحسن إدريس بن عبد الكريم البغدادي الحداد، توفي يوم الأضحى سنة اثنتين وتسعين ومائتين 292هـ.

ويزيد بعضهم أربع قراءات على هاتيك العشر، وهن:

1- قراءة الحسن البصري: مولى الأنصار، أحد كبار التابعين المشهورين بالزهد، توفي سنة 110 هجرية.

2- وقراءة محمد بن عبد الرحمن المعروف بابن محيصن: توفي سنة 123 هجرية، وكان شيخاً لأي عمرو.

3- وقراءة يحيى بن المبارك اليزيدي النحوي: من بغداد، أخذ عن أبى عمرو وحمزة، وكان شيخاً للدوري والسوسي. توفي سنة 202 هجرية.

4- وقراءة أبي الفرج محمد بن أحمد الشنبوذي: توفي سنة 388 هجرية.

الوقف والابتداء ( [13] )

لمعرفة الوقف والابتداء أهمية كبرى في كيفية أداء القرآن حفاظا على سلامة معاني الآيات. وبعدا عن اللبس والوقوع في الخطأ، وهذا يحتاج إلى دراية بعلوم العربية، وعلم القراءات، وتفسير القرآن، حتى لا يفسد المعنى. ولهذا أمثلته:

فيجب الوقف مثلا على قوله تعالى: {ولم يجعل له عوجا} (1- الكهف) ثم يبتدئ {قيّما لينذر بأسا شديدا من لدنه} (2- الكهف) لئلا يتوهم أن قوله (قيّما) صفة لقوله (عوجا) إذ العوج لا يكون قيما.

وعلى ما آخره هاء سكت في مثل قوله تعالى:{ يا ليتني لم أوت كتابيه، ولم أدر ما حسابيه} (19، 20- الحاقة) وقوله {ما أغنى عني ماليه، هلك عني سلطانيه} (28- 29- الحاقة) فإنك في غير القرآن تثبت هذه الهاء إذا وقفت، وتحذفها إذا و صلت، وهي مكتوبة في المصحف بالهاء، فلا يوصل، لأنه يلزم في حكم العربية إسقاط الهاء في الوصل. فإثباتها إذا وصلت مخالفة للعربية، وحذفها مخالفة للمصحف، وفي الوقف عليها اتباع للمصحف والعربية معا. وجواز الوصل بالهاء إنما يكون على نية الوقف.

ويجب الوقف مثلا على قوله: {ولا يحزنك قولهم} (65- يونس) ثم يبتدئ {إن العزة لله جميعا} كي يستقيم المعنى، لأنه إذا وصل أوهم هذا أن القول الذي يحزنه هو قولهم: {إن العزة لله جميعا} وليس كذلك.

ولا شك أن معرفة الوقف والابتداء لها فائدتها في فهم المعاني وتدبر الأحكام، عن ابن عمر قال: " لقد عشنا برهة من دهرنا وإن أحدنا ليؤتى الإيمان قبل القرآن، ولقد رأينا اليوم رجالا يؤتى أحدهم القرآن قبل الإيمان، فيقرأ ما بين فاتحته إلى خاتمته، ما يدري ما أمره ولا زاجره، ولا ما ينبغي أن يوقف عنده، وكل حرف منه ينادى: أنا رسول الله إليك لتعمل بي. وتتعظ بمواعظي " ( [14] )

أقسام الوقف: اختلف العلماء في أقسام الوقف.

فقيل ينقسم الوقف إلى ثمانية أضرب: تام، وشبيه به، وناقص، وشبيه به، وحسن، وشبيه به، وقبيح، وشبيه به.

وقيل ينقسم إلى ثلاثة: تام، وجائز، وقبيح

وقيل ينقسم إلى قسمين: تام، وقبيح.

والمشهور أنه ينقسم إلى أربعة أقسام: تام مختار، وكافٍ جائز، وحسن مفهوم، وقبيح متروك.

1- فالتام: هو الذي لا يتعلق بشيء مما بعده، وأكثر ما يوجد عند رؤوس الآي، كقوله تعالى: {وأولئك هم المفلحون} (5- البقرة) ثم يبتدئ {إن الذين كفروا} (6- البقرة) وقد يوجد قبل انقضاء الفاصلة، كقوله تعالى {وجعلوا أعزة أهلها أذلة} (34- النمل) حيث انتهى بهذا كلام بلقيس، ثم قال تعالى {وكذلك يفعلون} (34- النمل) وهو رأس الآية.

2- والكافي الجائز: هو الذي يكون اللفظ فيه منقطعا، ويكون المعنى متصلا. ومن أمثلته، كل رأس آية بعدها لام كي: كقوله تعالى: {إن هو إلا ذكر وقرآن مبين، لينذر من كان حيا. ويحق القول على الكافرين} (69، 70 يس)

3- والحسن: هو الذي يحسن الوقوف عليه ولا يحسن الابتداء بما بعده لتعلقه به في اللفظ والمعنى كقوله تعالى: {الحمد لله رب العالمين، الرحمن الرحيم} (1، 2- الفاتحة).

4- والقبيح: هو الذي لا يفهم منه المراد، كالوقف على قوله تعالى: {لقد كفر الذين قالوا} (17- المائدة) والابتداء بقوله: {إن الله هو المسيح ابن مريم} (17- المائدة) لأن المعنى على الابتداء يكون كفرا، ونظيره قوله تعالى: {لقد كفر الذين قالوا إن الله ثالث ثلاثة} (73- المائدة) فلا يقف على (قالوا) وهكذا...

التجويد وآداب التلاوة

كان عبد الله بن مسعود رضي الله عنه قارئا ندىّ الصوت، يجيد تلاوة القرآن، وللتلاوة الجيدة أثرها لدى القارىء والمستمع في فهم معاني القرآن وإدراك أسرار إعجازه، في خشوع وضراعة، وقد قال صلى الله عليه وسلم فيه: " من أحب أن يقرأ القرآن غضا كما أنزل فليقرأه على قراءة ابن أم عبد" يعني ابن مسعود وذلك لما أعطيه من حسن الصوت وتجويد القرآن.

وللعلماء قديما وحديثا عناية بتلاوة القرآن حتى يكون النطق صحيحا ، ويعرف هذا عندهم بتجويد القرآن، وأفرده جماعة بالتصنيف نظما ونثرا، وعرفوا التجويد بأنه: "إعطاء الحروف حقوقهما وترتيبها، ورد الحرف إلى مخرجه وأصله، وتلطيف النطق به على كمال هيئته من غير إسراف ولا تعسف ولا إفراط ولا تكلف"

والتجويد وإن كان صناعة علمية لها قواعدها التي تعتمد على إخراج الحروف من مخارجها مع مراعاة صلة كل حرف بما قبله وما بعده في كيفية الآداء فإنه لا يكتسب، بالدراسة بقدر ما يكتسب بالممارسة والمران ومحاكاة من يجيد القراءة، قال ابن الجزري: " ولا أعلم لبلوغ النهاية في التجويد مثل رياضة الألسن والتكرار على اللفظ المتلقى من فم المحسن، وقاعدته ترجع إلى كيفية الوقف والإمالة والإدغام وإحكام الهمز والترقيق والتفخيم ومخارج الحروف" ([15])

وقد عد العلماء القراءة بغير تجويد لحنا، واللحن: خلل يطرأ على الألفاظ، ومنه الجلي والخفي، فالجلي: هو الذي يخل باللفظ إخلالا ظاهرا يشترك في معرفته علماء القراءة وغيرهم، وذلك كالخطأ الإعرابي أو الصرفي والخفي: هو الذي يخل باللفظ إخلالا يختص بمعرفته علماء القراءة وأئمة الأداء الذين تلقوه من أفواه العلماء ضبطوه من ألفاظ أهل الأداء.

والمبالغة في التجويد إلى حد الإفراط والتكلف ليست أقل من اللحن ، لأنها زيادة للحروف في غير موضعها، كأولئك الذين يقرأون القرآن اليوم بنغم شجي متردد فيه الصوت تردد الوقع الموسيقي العزف على آلات الطرب، وقد نبه العلماء على ما ابتدعه الناس من ذلك. بما يسمى: بالترعيد، أو الترقيص، أو التطريب، أو التحزين، أو الترديد، ونقل ذلك السيوطي في الإتقان، وعبر عنه الرافعي في "إعجاز القرآن" بقوله: " ومما ابتدع في القراءة والأداء هذا التلحين الذي بقي إلى اليوم يتناقله المفتونة قلوبهم وقلوب من يعجبهم شأنهم، ويقرأون به على ما يشبه الإيقاع، وهو الغناء... ومن أنواعه عندهم في أقسام النغم (الترعيد) وهو أن يرعد القارئ صوته، قالوا : كأنه يرعد من البرد أو الألم... و (الترقيص) وهو أن يروم السكوت على الساكن ثم ينقر مع الحركة كأنه في عدو أو هرولة، و (التطريب) وهو أن يترنم بالقرآن ويتنغم به فيمد في غير مواضع المد، ويزيد في المد إن أصاب موضعه، و (التحزين) وهو أن يأتي القراءة على وجه حزين يكاد يبكي مع خشوع وخضوع، ثم (الترديد) وهو رد الجماعة على القارىء في ختام قراءته بلحن واحد على وجه من تلك الوجوه.

وإنما كانت القراءة- تحقيقا- وهو إعطاء كل حرف حقه على مقتضى ما قرره العلماء مع ترتيل وتؤدة- أو حدرا- وهو إدراج القراءة وسرعتها مع مراعاة شروط الأداء الصحيحة- أو تدويرا- وهو التوسط بين التحقيق والحدر"

وقراءة القرآن سنة من سنن الإسلام، والإكثار منها مستحب حتى يكون المسلم حي القلب مستنير الفؤاد بما يقرأ من كتاب الله، عن ابن عمر قال: "قال رسول الله صلى الله عليه وسلم: "لا حسد إلا في اثنتين: رجل آتاه الله مالا فهو ينفقه في آناء الليل وآناء النهار، ورجل آتاه الله القرآن فهو يقوم به آناء الليل وآناء النهار " ([18])

والتلاوة مع إخلاص النية حسن القصد عبادة يؤجر عليها المسلم، عن ابن مسعود: " أن رسول الله صلى الله عليه وسلم قال: " من قرأ حرفا من كتاب الله فله به حسنة، والحسنة بعشر أمثالها" ([19]) وجاء في حديث أبي أمامة: " اقرأوا القرآن فإنه يأتي يوم القيامة شفيعاً لأصحابه"([20])

وكان السلف رضوان الله عليهم يحافظون على تلاوة القرآن، ومنهم من كان يختم في اليوم والليلة، ومنهم من كان يختم في أكثر، عن عبد الله بن عمرو قال: " قال لي رسول الله صلى الله عليه وسلم: اقرأ القرآن في شهر، قلت: إني أجد قوة، قال: اقرأه في عشر، قلت: إني أجد قوة، قال: اقرأه في سبع ولا تزد على ذلك " ([21])

وحذر رسول الله صلى الله عليه وسلم من نسيان القرآن، فقال: " تعاهدوا القرآن، فوالذي نفس محمد بيده لهو أشد تفلتا من الإبل في عقلها" ([22])

والأمر في كثرة القراءة. وختم القرآن يختلف باختلاف الأشخاص لاختلاف قدراتهم، وتفاوت المصالح العامة التي تناط بهم. قال النووي في "الأذكار" "المختار أن ذلك مختلف باختلاف الأشخاص، فمن كان يظهر له بدقيق الفكر لطائف ومعارف فليقتصر على قدر يحصل له معه كمال فهم ما يقرأ، وكذلك من كان مشغولا بنشر العلم أو فصل الحكومات أو غير ذلك من مهمات الدين والمصالح العامة، فليقتصر على قدر لا يحصل بسببه إخلال بما هو مرصد له، ولا فوات كماله- وإن لم يكن من هؤلاء المذكورين فليكثر ما أمكنه من غير خروج إلى حد الملل أو الهذرمة في القراءة".

آداب التلاوة وما يستحب لقارئ القرآن:

1- أن يكون على وضوء، لأن ذلك من أفضل الذكر. وإن كانت القراءة للمحدث جائزة.

2- وأن يكون في مكان نظيف طاهر، مراعاة لجلال القراءة.

3- وأن يقرأ بخشوع وسكينة ووقار.

4- وأن يستاك قبل البدء في القراءة.

5- وأن يتعوذ في بدايتها، لقوله تعالى: {فإذا قرأت القرآن فاستعذ الله من الشيطان الرجم} (98- النحل) وأوجب الاستعاذة بعض العلماء.

6- وأن يحافظ على البسملة في مطلع كل سورة سوى "براءة" لأنها آية على الرأي الراجح.

7- وأن تكون قراءته ترتيلا، يعطي الحروف حقها من المد والإدغام،قال تعالى: {ورتل القرآن ترتيلا} (4- المزمل) وعن أنس أنه سئل عن قراءة رسول الله صلى الله عليه وسلم فقال:" كانت مدا، ثم قرأ "بسم الله الرحمن الرحيم" يمد الله، ويمد الرحمن، ويمد الرحيم، ([23]) وعن ابن مسعود "أن رجلا قال له: إني أقرأ المفصل في ركعة واحدة، فقال: أهذاً كهذ الشعر؟([24]) إن قوماً يقرأون القرآن لا يجاوز تراقيهم، ولكن إذا وقع في القلب فرسخ فيه نفع" ([25]) قال الزركشي في "البرهان" كمال الترتيل تفخيم ألفاظه، والإبانة عن حروفه، وأن لا يدغم حرف في حرف، وقيل: هذا أقله، و أكمله أن يقرأه على منازله، فإن قرأ تهديدا لفظ به لفظ التهديد، أو تعظيماً لفظ به على التعظيم"

8- وأن يتدبر ما يقرأ، لأن هذا هو المقصود الأعظم، والمطلوب الأهم. وذلك بأن يشغل قلبه بالتفكير في معنى ما يقرأ، ويتجاوب مع كل آية بمشاعره وعواطفه، دعاء واستغفاراً، ورحمةً، وعذابا. قال تعالى: {كتاب أنزلناه إليك مبارك ليدبروا آياته} (29- ص) وعن حذيفة قال: " صليت مع النبي صلى الله عليه وسلم ذات ليلة، فافتتح البقرة فقرأها، ثم النساء فقرأها، ثم آل عمران فقرأها، يقرأ مترسلا، إذا مر بآية فيها تسبيح سبح، وإذا مر بسؤال سأل، وإذا مر بتعوذ تعوّذ"([26]).

9- أن يتأثر بآيات القرآن وعدا ووعيدا، فيحزن ويبكي لآيات الوعيد فزعا ورهبة وهولا، قال تعالى: {ويخرون للأذقان يبكون ويزيدهم خشوعا} (109- الإسراء) وفي حديث ابن مسعود: "قال: قال لي رسول الله صلى الله عليه وسلم: " أقرأ علي القرآن. قلت: يا رسول الله، أقرأ عليك وعليك أنزل؟ قال: نعم إني أحب أن أسمعه من غيري، فقرأت سورة النساء حتى أتيت إلى هذه الآية {فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا} (41 النساء) قال: حسبك الآن فالتفت فإذا عيناه تذرفان" ([27]) قال في شرح المهذب! وطريقه في تحصيل البكاء أن يتأمل ما يقرأ من التهديد والوعيد الشديد والمواثيق ،والعهود، ثم يفكر في تقصيره فيها فإن لم يحضره عند ذلك حزن وبكاء فليبك على فقد ذلك فإنه من المصائب وروى ابن ماجة عن أنس قال: قال رسول الله صلى الله عليه وسلم: " يخرج قوم في آخر الزمان- أو في هذه الأمة- يقرأون ا القرآن لا يجاوز تراقيهم- أو- حلوقهم- إذا رأيتموهم- أو إذا لقيتموهم- فاقتلوهم".

10- وأن يحسن صوته بالقراءة، فإن القرآن زينة للصوت، لصوت الحسن أوقع في النفس، وفي الحديث" زينوا القرآن بأصواتكم"([28]).

11- وأن يجهر بالقراءة حيث يكون الجهر أفضل. لما فيه من إيقاظ القلب،وتجديد النشاط، وانصراف السمع إلى القراءة ، وتعدي نفعها إلى السامعين، واستجماع المشاعر للتفكير والنظر والتدبر. أما إذا خشي بذلك الرياء، أو كان فيه أذى للناس كإيذاء المصلين فإن الإسرار يكون أفضل، قال صلى الله عليه وسلم: " ما أذن الله لشيء ما أذن لنبي حسن الصوت يتغنى بالقرآن ويجهر به" ([29]).

12- واختلفوا في القراءة في المصحف والقراءة على ظهر قلب، أيهما أفضل؟ على ثلاثة أقوال ([30]).

أحدها: أن القراءة في المصحف أفضل، لاْن النظر فيه عبادة ، فتجتمع القراءة والنظر.

وثانيها: أن القراءة على ظهر القلب أفضل، لأنها أدعى إلى حسن التدبر، وهو الذي اختاره العز بن عبد السلام وقال: " قيل القراءة في المصحف أفضل، لأنه يجمع فعل الجارحتين: وهما اللسان والعين، والأجر على قدر المشقة، وهذا باطل، لأن المقصود من القراءة التدبر، لقوله تعالى: {ليدّبروا آياته} (29- ص) والعادة تشهد أن النظر في المصحف يخل وهذا المقصود فكان مرجوحا".

وثالثها: أن الأمر يختلف باختلاف الأحوال، فإن كان القارئ عن حفظه يحصل له من التدبر والتفكر وجمع القلب أكثر مما يحصل له من المصحف فالقراءة من الحفظ أفضل، وإن استويا فمن المصحف أفضل.

تعلم القرآن والأجرة عليه

تعليم القرآن فرض كفاية، وحفظه واجب على الأمة، حتى لا ينقطع عدد التواتر فيه حفظا، ولا يتطرق إليه التبديل والتحريف، فإن قام بذلك قوم سقط عن الباقين، وإلا أثموا بأسرهم، وفي حديث عثمان "خيركم من تعلم القرآن وعلمه" ([31]).

وسبيل تعلمه حفظ آيات يتلوها آيات، وهذا هو المعروف اليوم في وسائل التربية الحديثة، أن يحفظ الدارس شيئا قليلا، ثم يتبعه بقليل آخر، ثم يضم هذا إلى ذاك، وهكذا. عن أبي العالية قال: تعلموا القرآن خمس آيات خمس آيات، فإن النبي صلى الله عليه وسلم كان يأخذه من جبريل عليه السلام خمسا خمسا".

وقد اختلف العلماء في جواز أخذ الأجر على تعليم القرآن، ورجح المحققون الجواز، لقوله صلى الله عليه وسلم : "إن أحق ما أخذتم عليه أجرا كتاب الله" ([32]) وقوله: "زوجتكها بما معك من القرآن"([33]).

وقسم بعض العلماء تعليم القرآن تقسيما جيدا للحالات المختلفة، وبينوا حكم كل حالة منها: قال أبو الليث في كتاب "البستان"([*]): "التعليم على ثلاثة أوجه: أحدها للحسبة ولا يأخذ به عوضا، والثاني أن يعلم بالأجرة، والثالث أن يعلم بغير شرط فإذا أهدى إليه قبل".

فالأول: مأجور عليه، وهو عمل الأنبياء عليهم الصلاة والسلام.

والثاني: مختلف فيه، فقيل لا يجوز، لقوله صلى الله عليه وسلم : " بلغوا عني ولو آية" وقيل يجوز، والأفضل للمعلم أن يشارط الأجرة للحفظ وتعليم الكتابة، فإن شارط لتعليم القرآن أرجو أنه لا بأس به، لأن المسلمين قد توارثوا ذلك واحتاجوا له.

وأما الثالث: فيجوز في قولهم جميعا، لأن النبي صلى الله عليه وسلم كان معلما للخلق، وكان يقبل الهدية، ولحديث اللّديغ لَمّا رقوه بالفاتحة وجعلوا له جعلا، وقال النبي صلى الله عليه وسلم "واضربوا لي معكم فيها بسهم" ([34]).

[*] | هو أبو الليث نصر بن محمد السمرقندي المتوفي سنة 375هـ، وكتابه "بستان العارفين" في الأحاديث الواردة في الآداب الشرعية والخصال والأخلاق وبعض الأحكام الفرعية، وانظر "البرهان" للزركشي صفحة 457 ج1.
[1] | انظر الإتقان صفحة 72، 73- ج 1.
[2] | مقرىء أهل العراق، وممن ألفوا في هذا الفن، وكان من المتقنين، توفي سنة 324هـ.
[3] | الإتقان، صفحة 73 هجرية.
[4] | نقل ابن حجر في الفتح هذا، وأثبته الشيخ أحمد شاكر في تعليقه على " تفسير الطبري" صفحة 65 ج 1 هامش. وابن الجزري: هو محمد بن محمد بن محمد، أبو الخير شمس الدين الشهير بابن الجزرى، شيخ القراء في زمانه، من أشهر كتبه: " النشر في القراءات العشر " توفي سنة 833 هـ- والشاطبية: هي المنظومة المنصوبة إلى الإمام أبي محمد القاسم الشاطبي المتوفي سنة 590هـ نظم فيها كتاب التيسير في "1173" بيتا، وسماها " حرز الأماني ووجه التهاني في القراءات السبع المثاني"- وكتاب " التيسير في القراءات السبع " لأبي عمرو الداني، من أئمة القراء، وتوفي سنة 444 هجرية.
[5] | انظر الإتقان صفحة 80، 81 ج 1.
[6] | انظر الإتقان صفحة 75 ج 1..
[7] | انظر الإتقان صفعة 75 ج 1، وراجع كتب التفسير في هذه الآيات {واتقوا الله الذي تساءلون به والأرحام - 1- النساء}، {ليجزى قوما بما كانوا يكسبون 14- الجاثية}، {وكذلك زين لكثير من المشركين قتل أولادهم شركاؤهم 137- الأنعام}.
[8] | أخرجه سعيد بن منصور في سننه.
[9] | أخرجه الحاكم.
[10] | أخرجه الحاكم.
[11] | أخرجها البخاري.
[12] | انظر الإتقان صفحة 82 ج 1.
[13] | أفرده بالتأليف جماعة، منهم ابن النحاس، و ابن عباد، و الداني. وانظر " البرهان" الزركشي صفحة 342ج 1..
[14] | أنظر هامش البرهان صفحة 342 ج 1..
[15] | انظر الإتقان، صفحة 100 ج 1..
[16] |
[17] |
[18] | أخرجه البخاري ومسلم
[19] | رواه الترمذي
[20] | أخرجه مسلم
[21] | رواه البخاري ومسلم .
[22] | رواه البخاري ومسلم
[23] | رواه البخاري
[24] | الهذ والهذذ : سرعة القراءة
[25] | أخرجه البخاري ومسلم .
[26] | أخرجه مسلم.
[27] | أخرجه البخاري وغيره
[28] | رواه ابن حبان وغيره
[29] | أخرجه البخاري ومسلم.
[30] | انظر "البرهان" للزركشي صفحة 461 ج 1..
[31] | رواه البخاري
[32] | رواه البخاري في كتاب الطب من حديث ابن عباس
[33] | رواه الشيخان في باب النكاح .
[34] | رواه البخاري في كتاب الطب من حديث ابن عباس


Mercy in Islam

(8)
LESSON EIGHT
Mercy in Islam
(A)
to whip يضرب بالسوط |  |  | Cruelly بقوة
Power قدرة –قوة |  |  | to be ashamed يخجل
One day while the Prophet (Peace be upon him) was passing by the house of a Muslim called Abu-Massoud, he heard angry shouts and cries of pain coming from the house The Prophet stopped and called Abu-Massoud. When the door opened, he saw Abu-Massoud whipping one of his slaves cruelly. The Prophet blamed the angry master and said to him, "You must remember that Allah , the Almighty , has more power over you than you have over this slave." The man was ashamed and declared that, from that moment, the slave was a free man.
1 - Where were the shouts and cries coming from?
2 - What was Abu-Massoud doing when the Prophet saw him?
3 - What did' the Prophet remind Abu-Massoud?
4 - Why was Abu-Massoud ashamed?
(B)
Beasts | الدواب | Loads الأحمال
to slay | يذبح | to forbid (to do) ينهى
Lest | لئلا | to be frightened يخاف
Hell | الجحيم | shut it up حبستها
Islam orders us to have mercy not only on our fellow human beings but also on animals. The beasts which carry loads or pull carts must be treated with mercy. The loads should not be too heavy for the horse or the donkey to carry Although Islam permits us to slay birds and animals for food, we are forbidden to do so without mercy. The knife used for slaying should be sharp enough to do the slaying quickly and without causing much pain to the animal. The Prophet once told his fellows not to slay a lamb in the presence of another lest the latter should be frightened at the sight.
The Prophet also said to his companions, "A woman was sent to hell because of a cat. She shut it up in a room and neither gave it food nor allowed it to obtain food in its own way."
1 - How should we treat animals?
2 - Why should the knife used for slaying be very sharp? 3 - How was the woman who shut the cat up punished?

VOCABULARY

8 A) Complete the following sentences using these words:-

Power - whipping. slay -frightened - ashamed - cruelly

1 - I was when the teacher found out that I had not done my homework.

2 - The Prophet once told his fellows not to …. lamb in the presence of another.

3 - My brother was .... when he saw a big rat.

4- When the door opened, the Prophet saw Abu-Massoud …..one of his slaves……

5 - I will do everything in my …….. to help you.

IANGUAGE STUDY

While I When

- While the Prophet (peace be upon him) was passing by the house of a Muslim called Abu-Massoud, he heard angry shouts and cries of pain coming from the house.

- When the door opened, Abu-Massoud was whipping one of his slaves cruelly.

SIMPLE REPLACEMENT
A- He came in while we were writing.
we were sleeping
we were eating lunch.
He came in while we were listening to the news.
we were putting on our coats.
we were having our English Lesson.
B- We were writing |
We were sleeping |
We were eating lunch |
 | when he came in
We were listening to the news |
We were putting on our coats |
We were having our English lesson |
Note: The two structures have the same meaning.
8. B) Use (when) instead of (while). Follow the example:
1 - He came in while we were talking.
We were talking when he came in
2 - It happened while I was driving home.
3 -The Prophet heard angry shouts while he (The Prophet) was passing by a house.
4 - They dropped in while we were having lunch.
5 - The phone rang while I was sleeping.
6 - The show began while they were trying to find their seats.
7 - I found the letter while I was looking for some other papers.
8 - The policeman came up to him while he was trying to hide.
8.C) Use (while) instead of(during). Follow the examples:
1 – It happened during work.
It happened while we were working.
2 – It happened during the coffee break.
It happened while we were drinking coffee.
3 – It happened during training.
4 – It happened during our visit.
5 – It happened during the drive home.
6 – It happened during the flight.
7 – It happened during practice.
8 – It happened during the walk to class.
Neither ……. Nor ……

She neither gave the cat food nor allowed it to obtain any.

Note: (Neither ….. nor) is used to negate two elements ( words,' phrases or sentences).

1 - He is clever and polite.

-He is neither clever nor polite.

2 - He is at home or in his office.

-He is niether at home nor in his office.

3 - He flew to France and his brother sailed to Canada.

- Neither did he fly to France nor did his brother sail to Canada.

Note: When we join two negated sentences with (neither …. nor) each of the two words is followed by an auxilary as in a question. See example (3) above.

8D) Negate the following sentences using (neither ....nor).

1 - Abdallah and Fahd went home.

- Neither Abdallah nor Fahd went home.

2 - The boys ate their meal and went to bed.

- The boys neither ate their meal nor went to bed.

3 - Misfir swam in the canal and his brother climbed the mountain.

- Neither did Misfir swim in the canal nor did his brother climb the mountain.

4 - They are either American or English.

5 - He speaks English and French.

6 - You can park easily now either in a large city or in a small town.

7 - You can go either on foot or by bicycle.

8 - Nassir slept in the afternoon and his brother studied in the evening.

9 - He cabled and sent a letter.

10 - She will go shopping and her husband will visit his father.

COMPOSITION

8 .E) Write a paragraph on (Mercy in Islam) using the following guiding words:

1 - orders - to have mercy – fellow human beings - animals.

2 - According - teachings of Islam – treat - servants - beggars - kindly – politely

3 - beasts - carry - loads - pull carts - treated.

4 - loads - too heavy - horse – donkey.

5 - knife - slaying - birds – animals - sharp.

6 - slaying - quickly - without causing - pain.

7 - Really - Islam - religion – mercy.


الفصل الثالث : قواعد تطبيقات فقه المواريث

قواعد تطبيق فقه المواريث (1)
تمهيد:
لما كانت ثمرة دراسة فقه المواريث هي إيصالَ ذوي الحقوق حقوقهم حتى يأخذ كلُّ فرد من الورثة نصيبَه من الإرث فرضاً أو تعصيباً. ولا يتوصل إلى ذلك إلا بمعرفة قواعد تطبيق فقه الموَاريث وهي المعروفة بباب حساب الفرائض وملحقاته. وهي الأبواب التي سنتفهمها في هذا الفصل- إن شاء الله- وتتضمن تأصيل المسألة أولاً، ثم تصحيحها واحدة كانت أو عدة مسائل كالمسائل المتعددة التي تتطلب جامعة أو أكثر في باب المناسخات وما بعده من الأبواب هي نهاية تصحيح المسائل.
وتتضمن أيضاَ قسمة تركة الميت على اختلاف أنواعها حسب الأرقام الواردة في نهاية التصحيح المبيّنة نصيبَ كلّ فردٍ من التركة.
وبناء على ما تقدم فإن هذا الفصل له أهميته التي لا تقل عن أهمية الفصل السابق، فلا يمكنك- وفقك الله بطالب العلم- أن تحدد بالأرقام حق كل فرد من الورثة إلا بإتقان قواعد هذا الفصل.
وتجدر الإشارة إلى أن كثيراً من المؤلفين في هذا العلم جرت عادتهم أن يقدموا باب ميراث الإخوة مع الجد على هذا الفصل، ولما كانت مسائل باب الإخوة مع الجد يستدعى حلها معرفة قواعد هذا الفصل من تأصيل، وتصحيح وغير ذلك أخرت باب (ميراث الإخوة مع الجد) إلى موضعه حيث تجده في هذا الكتاب إن شاء اللّه تعالى.
ومما يجب أن يتنبه له طالب العلم أن معرفة باب الحساب في علم المواريث مستقل عن علم الحساب في غيره وإن كانت قواعد الحساب العامة تساعد على حل المسائل الفرضية ولكن لا تغنى عن قواعد الحساب الفرضية فاقتضى التنويه بذلك.
ولما كانت كتابة اسم كلِ وارث كاملاً في الجداول الفرضية تأخذ مسافة كبيرة فقد وضعت رموزاَ مختصرة تدل على اسم كل وارث، ورموزاً للألفاظ التي تتعلق بهم كالباقي تعصيباً والمفقود وغير ذلك... فعليك ملاحظتها باهتمام. فتح الله عليك، وهو ولي التوفيق، وهو حسبنا ونعم الوكيل.
الرموز المتداولة في حل المسائل الفرضية
في هذا الكتاب
رمزها | الكلمة | رمزها | الكلمة
جع با ح ت بنه بنته بنها بنتها غ جه1 جه2 جه3 جه4 د دة خ حمل قف ذ ث (ذ ث) (ذ ذ) (ث ث) ط | الرواجع الباقي تعصيبا الحياة الموت ابن من الزوج بنت من الزوج ابن من الزوجة بنت من الزوجة ولد من غير الزوج أوالزوجة ولد من الأولى ولد من الثانية ولد من الثالثة ولد من الرابعة المفقود المفقودة الخنثى الحمل الموقوف ذكر أنثى ذكر وأنثى ذكران أنثيان طريف | ج جة بن بنت ببن تبن أب أم جد جدة ق قة خب ختب خم ختم بق بخب عم عمب بعم بعمب عق عقة جس |  | الزوج الزوجة الابن البنت ابن الابن بنت الابن الأب الأم الجد الجدة الأخ الشقيق الأخت الشقيقة الأخ لأب الأخت لأب الأخ لأم الأخت لأم ابن الأخ الشقيق ابن الأخ لأب العم الشقيق العم لأب ابن العم الشقيق ابن العم لأب المعتق المعتقة جزء السهم

ملاحظة: تستعمل هذه الرموز في حال ضيق الجدول


علم البيان - التشبيه -- 1- أركانه

علم البيان
التشبيه
(1) أركانهُ
الأمثلة
(1) قال المَعَرِّى في الْمَديح:
وَزْتَ كيوانَ فِى عُلُوّ المكان [1] |  |  | أَنْتَ كالشَّمْس في الضِّياءِ وإِن جا
(2) وقال آخرُ:
أَنْتَ كاللَّيْثِ في الشَّجَاعةِ والإقْدام وَالسَّيْفِ في قِراعِ الخُطوب [2]
(3) وقال آخرُ:
ورقَّةٍ فِيها نَسِيمُ الصَّباحْ |  |  | كأَنَّ أَخْلاقَكَ فِي لُطْفِها
(4) وقال آخرُ:
وَقَدْ جَرَى ذَائِبُ اللُّجَيْن [3] |  |  | كأَنَّما الْماءُ فِي صفاءٍ
البحث:
في البيت الأَول عَرف الشاعِرُ أَن مَمْدُوحَه وَ ضِىءُ الوجه مُتَلألئُ الطلعة، فأَراد أن يأْتي له بمَثِيل تَقْوَى فيه الصفةُ، وهى الضياء والإشراق فلم يجد أقوى من الشمس، فضاهاه بها، ولبيان المضاهاة أتي بالكاف.
وفي البيت الثاني رأى الشاعر ممدوحه متصفاً بوصفَيْن، هما الشجاعة ومصارعة الشدائد، فَبحَث له عن نَظيرَيْن في كلٍّ منهما إِحدى هاتين الصفتين قويةً، فضاهاه بالأسدِ في الأولى، وبالسيف في الثانية، وبيَّن هذه المضاهاة بأَداة هي الكاف.
وفي البيت اِلثالث وجَد الشاعر أخلاق صَدِيقِه دمِثَةً لَطِيفَةً تَرتاح لها النفس، فَعملَ على أن يأْتي لها بنظير تَتَجَلَّى فيه هذه الصَّفة وتَقْوَى، فرأَى أن نسيم الصباح كذلك فَعَقَدَ المماثلة بينهما، وبيَّن هذه المماثلة بالحرف "كأن".
وفي البيت الرابع عَمِل الشاعِر على أَن يَجدَ مثيلاً للماء الصافي تَقْوَى فيه صِفَة الصفاء، فرأَى أَن الفضة الذائبةَ تَتجلَّى فيها هذه الصفةُ فماثل بينهما، وبيَّن هذه المماثلة بالحرف "كان".
فأَنت ترى في كل بيت من الأبيات الأَربعة أَن شيئاً جُعِلَ مَثِيلَ شيء في صفة مشتركة بينهما، وأَن الذي دلّ على هذه المماثلة أَداة هي الكاف أَو كأَن، وهذا ما يُسَمَّى بالتشبيه، يقد رأَيتَ أَن لا بدَّ له من أَركان أَربعة: الشيء الذي يراد تشبيهه ويسمى المشبه، والشيءَ الذي يُشَبَّه به ويُسمَّى المشبه به، (وهذان يسميان طرفي التشبيه)، والصفةُ المشتركة بين الطرفين وتسمى وجه الشبه، ويجب أَن تكون هذه الصفة في المشَبَّه به أَقوى وأَشهَرَ منها في المشبَّه كما رأَيت في الأمثلة، ثم أداة التشبيه وهى الكاف وكأَن ونحوهما [4] .
ولا بد في كل تشبيه من وجود الطرفين، وقد يكون المشبه محذوفاً للعلم به ولكنه يُقَدَّرُ في الإِعراب، وهذا التقدير بمثابة وجوده كما إذا سُئِلت "كيف على"؟ فقلت: "كالزهرة الذابِلةِ" فإِن "كالزهرة" خبر لمبتدأ محذوف، والتقدير هو الزهرة الذابلةُ، وقد يحذف وجه الشبه، وقدْ تحذف الأداة. كما سَيُبَين لك فيما بعد.
القواعـد
(1) التشْبيهُ:ْ بَيانُ أَنَّ شَيْئاً أَوْ أشْياءَ شارَكَتْ غيْرَها في صفةٍ أوْ أَكْثرَ، بأَداةٍ هِيَ الكاف أَوْ نحْوُها ملْفوظة أَوْ ملْحُوظةً.
(2) أَركانُ التَّشْبيهِ أرْبعة، هيَ: المُشَبَّهُ، والمشُبَّهُ بهِ، ويُسَمَّيان طَرَفَي التَّشبيهِ، وأَداةُ التَّشْبيهِ، وَوَجْهُ الشَّبَهِ، وَيَجبُ أَنْ يَكُونَ أَقْوَى وَأَظْهَرَ فِي الْمُشبَّهِ بهِ مِنْهُ فِي الْمُشَبَّهِ.
نَمُوذَج
قال الْمعَرَى:
ـن وإنْ كانَ أَسْوَدَ الطِّيْلَسان [5] |  |  | رُبَّ لَيْل كأَنَّه الصُّبْحُ في الْحُسـ
نِ وقَلْبِ الْمُحِبِّ فِي الخفقان [6] |  |  | وسهيْلٌ كَوجْنَةِ الْحِبِّ في اللَّوْ
وجه التشبه | الأداة | المشبه به |  | المشبه
 |  |  |  | الضمير في كأَنه العائد
الحسن | كأَن | الصبح |  | العائد على الليل
اللون والاحمرار | الكاف | وجنة الْحب |  | سهيل
الخفقان | الكاف "مقدرة" | قلب المحب |  | سهيل
تمرينات
(1)
بَيِّن أَركان التشبيه فيما يأتي:
ـسِ عُلُوًّا والْبدْر في الإِشراقِ [7] |  |  | (1) أَنْت كالبحْر في السَّماحةِ والشَّمْـ
كالطِيْفِ لِيْس لَهُ إِقامةْ |  |  | (2) العُمْرُ مِثْلُ الضَّيْفِ أَوْ
(3) كلام فلان كالشَّهْدِ في الحلاوة [8] .
(4) الناس كأَسْنان المُشْطِ في الاستواء.
(5) قال أَعرابي في رجل: ما رأَيتُ في التوقُّدِ نَظْرةً أَشْبَهَ بِلَهيب النارِ من نظْرته.
(6) وقال أَعرابي في وصف رجل: كانَ له عِلْمٌ لا يخالطه جَهْلٌ، وصِدْق لا يَشُوبه كَذِبٌ، وكان في الجُودِ كأَنهُ الوبْلُ عَنْد المحْلِ [9] .
(7) وقال آخر: جاءُوا علَى خَيل كأَنَّ أَعْناقَها في الشُّهرة أَعلام [10] ، وآذانَها في الدِّقَّةِ أَطرافُ أَقلام، وفرْسانها في الجُرْأَةِ أُسُودُ آجام [11] .
(8) أَقوالُ الملوك كالسيوف المواضي في القَطع والبتِّ [12] في الأُمور.
(9) قلبُه كالحجارة قَسْوةً وصلابةً.
(10) جبِينُ فلان كَصفْحةِ المِرْآة صفاءً وتلأْلؤًا.
(2)
كَوِّن تشبيهاتٍ من الأَطراف الآتية بحيث تختارُ مع كلِّ طَرفٍ ما يناسبه: العزيمة الصادقة، شجرة لا تُثْمر، نَغَمُ الأَوْتار، المطَرُ للأَرض. الحديث المُمْتِع، السيف القاطع، البخيِل، الحياة تدِبُّ في الأَجسام.
(3)
كوِّن تشبيهاتٍ بحيث يكون فيها كلٌّ مما يأْتي مُشبّهاً:
القِطار - الهرمُ الأَكبر - الكِتاب الحصِان
المصابيح - الصَّدِيق المُعلِّم - الدَّمع
(4)
اجْعل الكل واحد مما يأْتي مُشبَّهاً به:
بًحْر – أسَد - أُمُّ رؤُم [13] - نسيم عليل- مِرْآة صافية - حُلْم لذيذ
(5)
اِجعل كلَّ واحد مما يأْتي وجْهَ شَبَهٍ في تشبيهٍ من إنشائك، وعيِّن طَرفي التشبيه:
البياض – السواد – المرارة - الحلاوة – البُطءُ – السْرْعة - الصلابة
(6)
صف بإِيجاز سفينة في بحر مائج، وضمِّن وصفَك ثلاثة تشبيهات.
(7)
اشرح بإِيجاز قول المتنبي في المديح. وبيِّن جمال ما فيه من التشبيه:
يُهْدِى إلى عينَيْكَ نورًا ثاقياً [14] |  |  | كالبدْر من حيثُ التَفَتَّ رأَيْتَهُ
جودًا ويبعَث للبعيدِ سحائباً |  |  | كالبحْر يقْذِفُ للقَرِيبِ جواهِرًا
يغْشَى البلاد مشاَرقاً ومَغاربا |  |  | كالشمْسِ في كَبد السَّماءِ وضَوْؤُها

(1) | كيوان: زحل، وهو أعلى الكواكب السيارة.
(2) | قراع الخطوب: مصارعة الشدائد والتغلب عليها.
(3) | اللجين: الفضة.
(4) | أداة التشبيه إما اسم، نحو شبه ومثل ومماثل وما رادفها، وإما فعل، يشبه ويماثل ويضارع ويحاكي ويشابه، وإما حرف، وهو الكاف وكان.
(5) | الطيلسان: كساء واسع يلبسه الخواص من العلماء، وهو من لباس العجم، جمعه طيالس وطيالسه.
(6) | سهيل: كوكب ضوؤه يضرب إلى الحمرة في اهتزاز واضطراب، الحب: الحبيب. والخفقان: الاضطراب.
(7) | السماحة: الجود.
(8) | الشهد: العسل في شمعه.
(9) | الوبل: المطر الشديد، والمحل: القحط والجدب.
(10) | الأعلام: الرايات.
(11) | الآجام جمع أجمة: وهي الشجر الكثير الملتف.
(12) | البت في الأمور: إنفاذها.
(13) | الرؤوم: العطوف.
(14) | الثاقب: المضئ.


ذكر الحث على لزوم التوكل على من ضمن الأرزاق

أنبأنا زكريا بن يحيى بن عبد الرحمن الساجي بالبصرة أنبأنا أبو الربيع الزهراني حدثنا المقرئ حدثنا حيوة بن شريح وابن لهيعة قالا: حدثنا أبو هانئ حميد بن هاني الخولاني قال سمعت أبا عبد الرحمن الحبلي يقول: سمعت عبد الله بن عمرو بن العاص يقول: سمعت النبي صلى الله عليه وسلم يقول: " قدر الله المقادير قبل أن يخلق السموات والأرض بخمسمائة سنة ".

قال أبو حاتم رضي الله عنه: الواجب على العاقل لزوم التوكل على من تكفل بالأرزاق؛ إذ التوكل هو نظام الإيمان وقرين التوحيد، وهو السبب المؤدي إلى نفى الفقر ووجود الراحة، وما توكل أحد على الله جل وعلا من صحة قلبه حتى كان الله جل وعلا بما تضمن من الكفالة أوثق عنده بما حوته يده إلا لم يكله الله إلى عباده، وآتاه رزقه من حيث لم يحتسب.

وأنشدني منصور بن محمد الكريزي:

أردت؛ فإن الله يقضي ويقدر

توكل على الرحمن في كل حاجة

يصبه، وما للعبد ما يتخير

متى ما يرد ذو العرش أمرا بعبده

وينجو بإذن الله من حيث يحذر

وقد يهلك الإنسان من وجه أمنه

وأنشدني على بن محمد البسامي:

كل إحسان، وسوى أودك[1]

أحسن الظن بمن قد عودك

كان بالأمس سيكفيك غدك

إن من قد كان يكفيك الذي

أنبأنا محمد بن الحسن بن قتيبة بعسقلان حدثنا أبو مروان الأزرق حدثنا الوليد عن ابن جابر عن إسماعيل بن عبيد الله بن أبي المهاجر عن أم الدرداء عن أبي الدرداء قال: " إن الرزق ليطلب العبد كما يطلبه أجله ".

أنشدني عبد العزيز بن سليمان الأبرش:

صماء ملمومة ملس حواليها

لو كان في صخرة في البحر راسية

حتى تؤدي إليه كل ما فيها[2]

رزق لعبد براه الله لا نفلقت

يوما لسهل في المرقى مراقيها

أو كان بين طباق السبع مطلبه

إن هو أتاه، وإلا فهو آتيها

حتى ينال الذي في اللوح خط له

وأنشدني منصور بن محمد الكريزي أنشدني محمد بن الحسين العمي:

ليس له ستر ولا حاجب

سل الحاجات من سيد

من غير توقيع إلى كاتب

يعطى عطاياه إذا شاءها

حدثنا محمد بن الحسين بن الخليل بنسا حدثنا القطواني حدثنا سنان حدثنا رياح القيسي قال: " إن لله ملائكة موكلين بأرزاق بني آدم، يحملون أرزاقهم على درجاتهم، ثم قال: أيما عبد من عبادي جعل همه هما واحدا فضمنوا السموات والأرضين وبنى آدم رزقه، وأي عبد طلب رزقه أعطوه رزقه حيث أراده، فإن تحرى مكاسبه بالعدل فطيبوا له رزقه، وإن تعدى إلى الحرام فليأخذه من هواه إلى غاية درجته التي ليس فوقها، ثم حولوا بينه وبين سائر الدنيا: فلا يأخذن من حلالها ولا من حرامها فوق الدرجة التي كتبت له ".

قال أبو حاتم رضي الله عنه: العاقل يعلم أن الأرزاق قد فرغ منها وتضمنها العلي الوفي على أن يوفرها على عباده في وقت حاجتهم إليها، والاشتغال بالسعي لما تضمن وتكفل ليس من أخلاق أهل الحزم إلا مع انطواء صحة الضمير، على أنه وإن لم يسع في قصده أتاه رزقه من حيث لم يحتسب.

وأنشدني محمد بن إسحاق بن حبيب الواسطي:

أيقنت أنك للهموم قرين

لما رأيتك قاعدا مستقبلي

إن كان عندك للقضاء يقين

فارفض لها وتعر عن أثوابها

فأخو التوكل شأنه التهوين

هون عليك، وكن بربك واثقا

من كان يعلم أنه مضمون

طرح الأذى عن نفسه في أمره

حدثنا أبو خليفة حدثنا محمد بن كثير أنبأنا سفيان الثوري عن أبي قيس عن هذيل بن شرحبيل قال جاء سائل إلى النبي صلى الله عليه وسلم، وفي البيت تمرة، فقال رسول الله صلى الله عليه وسلم: " هاك، لو لم تأتها أتتك ".

وأنشدني المنتصر بن بلال الأنصاري:

على كل حال أمرنا متوسع

فنحن بتوفيق الإله وأمره

خبير بما تحني عليه الأضالع

عطاء مليك لا يمن عطاؤه

أنبأنا محمد بن إبراهيم الشافعي حدثنا داود بن أحمد الدمياطي حدثنا عبد الرحمن بن عفان قال: سمعت الفضيل بن عياض يقول: ما اهتممت برزق قط.

قال أبو حاتم رضي الله عنه الواجب على العاقل أن يعلم أن السبب الذي يدرك به العاجز حاجته هو الذي يحول بين الحازم وبين مصادفته، فلا يجب أن يحزن العاقل لما يهوى وليس بكائن ولا لما لا يهوى وهو لا محالة كائن؛ فما كان من هذه الدنيا أتى المرء من غير تعب فيه، وما كان عليه لم يدفعه بقوته، ولا يدرك بالطلب المحروم، كما لا يحرم بالقعود المرزوق.

ولقد أحسن الذي يقول:

ويحرم من يسعى له ويداوم

ينال الغنى من ليس يسعى إلى الغنى

وما هو إلا حظوة ومقاسم

وما العجز يحرمه ولا الحرص جالب

وأنشدني عمرو بن محمد الأنصاري أنشدنا الغلابي أنشدنا العتبي:

مقادير يقدرها الجليل

ورزق الخلق مقسوم عليهم

ولا بالمال تقتسم العقول

فلا ذو المال يرزقه بعقل

أنبأنا الهيثم بن خلف الدوري - ببغداد - قال: سمعت إسحاق بن موسى الأنصاري يقول: سمعت يمان النجراني - وكان لا يدخر شيئا - يقول: مررت براهب في قارعة فلاة من الأرض، وأنا جائع، فقلت: يا راهب، هل عندك من فضل؟ فأدلى إلى زنبيلا فيه فلق من خبز فأكلت منها، ورميت إليه الباقي، فقال: تزوده، قلت: الذي أطعمني في هذا الموضع، وليس فيه إنسى، يطعمني إذا جعت ولا يكون معي شيء.

وأنشدني ابن زنجي البغدادي:

وهون الأمر، وطب نفسا

لا تتهم ربك فيما قضى

يأتي عل المصبح والممسي

لكل هم فرج عاجل

قال أبو حاتم رضي الله عنه: التوكل هو قطع القلب عن العلائق، برفض الخلائق، وإضافته بالافتقار إلى محول الأحوال، وقد يكون المرء موسرا في ذات الدنيا وهو متوكل صادق في توكله إذا كان العدم والوجود عنده سيين لا فرق عنده بينهما، يشكر عند الوجود، ويرضى عند العدم، وقد يكون المرء لا يملك شيئا من الدنيا بحيلة من الحيل، وهو غير متوكل إذا كان الوجود أحب إليه من العدم، فلا هو في العدم يرضى حالته، ولا عند الوجود يشكر مرتبته.

وأنشدني الكريزي:

وفضل عقول نلت أعلى المراتب

فلو كانت الدنيا تنال بفطنة

بملك مليك، لا بحيلة طالب

ولكنما الأرزاق حظ وقسمة

وأنشدنا عمرو بن محمد الأنصاري أنشدنا الغلابي أنشدنا مهدي بن سابق:

والدهر يخلط ميسورا بمعسور؟

ألا ترى الدهر لا تفنى عجائبه

كأنها دمعة من عين مهجور

وليس للهو إلا كل صافية

أنبأنا علي بن سعيد العسكري حدثنا إبراهيم بن الجنيد حدثنا سهل بن عاصم حدثنا نافع بن خالد قال: " دخلنا على رابعة العدوية فذكرنا أسباب الرزق، فخضنا فيه وهي ساكتة، فلما فرغنا قالت رابعة: خيبة لمن يدعي حبه ثم يتهمه في رزقه! ".

قال أبو حاتم رضي الله عنه: قد ذكرت هذا الباب بالعلل والحكايات على التقصي في كتاب "التوكل" فأغنى ذلك عن تكرارها في هذا الكتاب.

[1] الأود ـ بفتح الهمزة والواو ـ العوج.

[2] براه الله: خلقه، وأصله "برأه" فخفف الهمزة بقلبها ألفاً.


استعراض إجمالي لحالات الإعراب والبناء في الأسماء والأفعال وعلاماتها

(أ) المعرب والمبنى

الأمثلة:

(أ) {تلك أمةٌ قد خلتْ}.

{كان الناسُ أمة واحدةً}.

{كنتم خيرَ أمة أخرجت للناس}.

(ب) {ويذهب غيظ قلوبهم ويتوب الله على من يشاء}.

{والله يريد أن يتوب عليكم}.

{ومن لم يتب فأولئك هم الظالمون}.

(ج) {هؤلاءِ بناتي هن أطهر لكم}.

{إن هؤلاءِ يحبونَ العاجلةَ}.

{مذبذبينَ بين ذلك لآ إلى هؤلاءِ ولآ إلى هؤلاءِ}.

الإيضاح:

تأمل الكلمة "أمة " الواردة في الآيات السابقة في المجموعة (أ) تجد أنها جاءت مرة مرفوعة ومرة منصوبة ومرة مجرورة وهكذا تلاحظ أن هذا الاسم معرب لأن ضبط آخره قد تغير بتغير التركيب من رفع إلى نصب إلى جر.

وحين تلاحظ الفعل (يتوب) الوارد في الآيات السابقة في المجموعة (ب) تجد انه في الآية الأولى جاء مرفوعاً بالضمة لأنه لم يسبقه ناصب ولا جازم وفى الآية الثانية جاء منصوباً بالفتحة لأنه سبق بناصب وهو" أن " وفى الآية الثالثة جاء مجزوماً بالسكون لأنه سبق بجازم وهو " لم " وهذا يدل على أن الفعل المضارع معرب لأن ضبط آخره قد تغير بتغير التراكيب من رفع إلى نصب إلى جزم.

تأمل الكلمة (هؤلاء) الواردة في الآيات السابقة في المجموعة (جـ) تجد أن شكل آخرها لم يتغير بتغير التراكيب، فهي في الآية الأولى مبتدأ، ولزمت الكسر، وفى الآية الثانية اسم (إن) ولزمت الكسر أيضاً، وفى الآية الثالثة

مجرورة بالحرف (إلى)، ولزمت الكسر أيضاً. وهذا يدل على أن هذه الكلمة مبنية، لأن شكلها لم يتغير في هذه الآيات.

القاعدة:

1- الإعراب: هو تغيير أحوال أواخر الكلمات لاختلاف العوامل الداخلة عليها.

2- والبناء: لزوم آخر الكلمة حالة واحدة وإن اختلفت العوامل التي تسبقها.

3- والاسم المعرب هو الذي يتغير بتغير العوامل التي تسبقه.

4- والاسم المبنى: هو الذي لا يتغير آخره بالحركات الإعرابية، بل يلزم حالة واحدة وحركة واحدة.

5- والمعرب قد يكون اسماً أو فعلا مضارعاً والمبنى قد يكون اسماً وقد يكون فعلا.


تفسير سورة يس الآيات من 28إلى 54
من الآية 28 - 32 | من الآية 33 - 36
من الآية 37 - 40 | من الآية 41 - 46
من الآية 47 - 54 |
إلى الأعلى

شرح الكلمات:
: أي على قوم حبيب بن النجار وهم أهل أنطاكية. | وما أنزلنا على قومه
: أي من بعد موته. | من بعده
: أي من الملائكة لإهلاكهم. | من جند من السماء
: أي الملائكة لإهلاك الأمم التي استوجبت الهلاك. | وما كنا منـزلين
: أي ما هي إلا صيحة واحدة هي صيحة جبريل عليه السلام. | إن كانت إلا صيحة واحدة
: أي ساكتون لا حراك لهم ميتون. | فإذا هم خامدون
: أي يا حسرة العباد هذا أوان حضورك فاحضري وهذا غاية التألم. والعباد هم المكذبون للرسل الكافرون بتوحيد الله. | يا حسرة على العباد
: هذا سبب التحسر عليهم | ما يأتيهم من رسول إلا كانوا به يستهزئون
: أي ألم ير أهل مكة المكذبون للرسول صلى الله عليه وسلم. | ألم يروا كم أهلكنا قبلهم من القرون
: أي وإن كل الخلائق إلا لدينا محضرون يوم القيامة لحسابهم ومجازاتهم | وإن كل لما جميع لدينا محضرون

معنى الآيات:

ق وله تعالى { وما أنزلنا على قومه } أي قوم [1] حبيب بن النجار{ من بعده} أي بعد موته {من جند من السماء } للانتقام من قومه الذين قتلوه لأنه أنكر عليهم الشرك ودعاهم إلى التوحيد وما كُنا منـزلين إذ لا حاجة تدعو إلى ذلك. إن كانت إلا صيحة واحدة من جبريل [2]عليه السلام فإذا هم خامدون أي هلكى ساكنون ميتون لا حراك لهم ولا حياة فيهم وقوله تعالى { يا حسرة على العباد} أي يا حسرة العباد[3] على أنفسهم احضري أيتها الحسرة [4]هذا أوان حضورك {ما يأتيهم من رسول إلا كانوا به [5]يستهزئون } هذا موجب الحسرة ومقتضيها وهو استهزاؤهم بالرسل. وقوله تعالى { ألم يروا } أي أهل مكة { كم أهلكنا قبلهم من القرون} أي ألم يعلموا القرون الكثيرة التي أهلكناها قبلهم كقوم نوح وعاد وثمود وأصحاب مدين { أنهم إليهم لا يرجعون } فيكون هذا هادياً لهم واعظا فيؤمنوا ويوحدوا فينجوا من العذاب ويسعدوا . وقوله تعالى { وإن كل} أي [6] أي من الأمم الهالكة وغيرها من سائر العباد { لما جميع لدينا محضرون } أي إلا لدينا محضرون لفصل القضاء يوم القيامة فينجو المؤمنون ويهلك الكافرون.

هداية الآيات:

من هداية الآيات:

1- مظاهر قدرة الله تعالى في إهلاك أهـل أنطاكية بصيحة واحدة.

2- إبداء التحسر على العباد من أنفسهم إذ هم الظالمون المكذبون فالحسرة منهم وعليهم.

3- حرمة الاستهزاء بما هو من حرمات الله تعالى التي يجب تعظيمها.

4- طلب العبرة من أخبار الماضين وأحوالهم، والعاقل من اعتبر بغيره.

5- تقرير المعاد والحساب والجزاء.

إلى الأعلى

شرح الكلمات :
: أي على صحة البعث ووجوده لا محالة. | وآية لهم الأرض الميتة
: بإِنزال المطر عليها فأصبحت حية بالنبات والزروع. | أحييناها
: أي بساتين. | وجعلنا فيها جنات
: أي لم تصنعه أيديهم وإنما هو صنع الله وخلقه. | وما عملته أيديهم
: أي أفيرون هذه النعم ولا يشكرونها إنه موقف مخز منهم. | أفلا يشكرون
: أي تنـزيها وتقديسا لله الذي خلق الأصناف كلها. | سبحان الذي خلق الأزواج كلها
: أي الذكور والإناث. | ومن أنفسهم
: من المخلوقات كالتي في السموات وتحت الأرضين. | ومما لا يعلمون

معنى الآيات:

لما تقدم في الآيات قبل هذه تقرير عقيدة البعث والجزاء في قوله وإن كل لما جميع لدينا محضرون ذكر هنا الدليل العقلي على صحة إمكان البعث فقال { وآية لهم [7] } أي على صحة البعث الأرض الميتة التي أصابها المحل فلا نبات فيها ولا زرع أحييناها بالمطر فأنبتت من كل زوج بهيج فهذه آية أي علامة كبرى وحجة واضحة على إمكان البعث إذ الخليقة تموت ولم يبق إلا الله تعالى { كل من عليها فان ويبقى وجه ربك ذو الجلال والإكرام } ثم ينـزل الله تعالى ماء من تحت العرش فتحيا البشرية على طريقة الأرض الميتة ينـزل عليها المطر فتحيا بالنبات. وهذه المرة تحيا بالبشر إذ يركب خلقهم من عظم يقال له عجب الذنب هو في بطن الأرض لا يتحلل ومنه يركب الخلق كما أخبر بذلك رسول الله صلى الله عليه وسلم في الصحيح. هذا معنى قوله تعالى في الاستدلال على البعث {وآية لهم الأرض الميتة أحييناها وأخرجنا منها حبا } أي حبّ البُر فمنه أي من ذلك يأكلون الخبز. وقوله {وجعلنا فيها} أي في الأرض الميتة جنات أي بساتين من نخيل وأعناب، وفجرنا فيها من العيون أي عيون الماء، هذه مظاهر القدرة والعلم الإلهي وكلها تشهد بصحة البعث وإمكانه وأن الله تعالى قادر عليه وعلى مثله. وقوله تعالى {ليأكلوا من ثمره } أي من ثمر المذكور[8] من النخل والعنب وغيره. وقوله {وما[9] عملته أيديهم} أي لم تخلقه ولم تكونه أيديهم بل يد الله هي التي خلقته أفلا يشكرون يوبخهم على عدم شكره تعالى على ما أنعم به عليهم من نعمة الغذاء. وقوله تعالى {سبحان الذي خلق الأزواج[10] كلها } أي تنـزيها وتقديسا لله الذي خلق الأزواج كلها {مما تنبت الأرض ومن أنفسهم ومما لا يعلمون} يقدس تعالى نفسه وينـزهها عن العجز عن إعادة الخلق ويُذكر بآيات القدرة والعلم وهي نظام الزوجية إذ كل المخلوقات أزواج أي أصناف من ذكر وأنثى فالنباتات على سائر اختلافها ذكر وأنثى والناس كذلك وما هو غائب عنا في السموات وفي بطن الأرض أزواج كذلك ولا وِتْرَ أي لا فرد إلا الله تعالى فقد تنـزهأأ عن صفات الخلائق، ومنها كان للحياة الدنيا نوع آخر هو لها كالزوج وهي الحياة الآخرة فهذا دلِيل عقلي من أقوى الأدلة على الحياة الثانية.

هداية الآيات:

من هداية الآيات:

1- تقرير عقيدة البعث والجزاء التي هي القوة الدافعة للإنسان على فعل الخيرات وترك الشرور والمنكرات.

2- دليل نظام الزوجيّة وهو آية على أن القرآن وحي الله وكلامه إذ قرر القرآن نظام الزوجية قبل معرفة الناس لهذا النظام في الذرة وغيرها في القرن العشرين.

3- وجوب شكر الله تعالى بالإيمان وبطاعته وطاعة رسوله على نعمه ومنها نعمة الإيجاد ونعمة الإمداد أي بالغذاء والماء والهواء.

إلى الأعلى

شرح الكلمات:
: وآية لهم على إمكان البعث الليل نسلخ منه النهار أي نزيل النهار عن الليل فإذا هم مظلمون بالليل. | وآية لهم الليل نسلخ منه النهار
: أي مكان لها لا تتجاوزه. | لمستقر لها
: أي جريها في فلكها تقدير أي تقنين العزيز في ملكه العليم بكل خلقه. | ذلك تقدير العزيز العليم
: وآية أخرى هي تقدير منازل القمر التي هي ثمان وعشرون منزلة. | والقمر قدرناه منازل
: أي حتى رجع كعود العذق الذي أصله في االنخلة وآخره في الشماريخ وهو أصفر دقيق مقوس كالقمر لما يكون في آخر الشهر | حتى عاد كالعرجون القديم
: أي لا يصح للشمس ولا يسهل عليها أن تدرك القمر فيجتمعان في الليل. | لا الشمس ينبغي لها أن تدرك القمر
: أي بأن يأتي قبل انقضائه. | ولا الليل سابق النهار
: أي كل من الشمس والقمر والنجوم السيارة في فلك يسبحون أي يسيرون والفلك دائرة مستديرة كفلكة المغزل وهو مجرى النيرين والكواكب السيارة. | وكل في فلك يسبحون

معنى الآيات:

ما زال السياق في البرهنة على إمكان البعث ووقوعه لا محالة فقال تعالى {وآية} أي علامة لهم أخرى على قدرة الله على البعث {الليل نسلخ [11] منه النهار} أي نفصل عنه النهار بمعنى نزيله عنه فإذا هم في الليل مظلمون أي داخلون في الظلام فهذه آية على قدرة الله على البعث وقوله { والشمس تجري لمستقر [12] لها} أي تجري في فلكها منه تبتدىء سيرها وإليه ينتهي سيرها وذلك مستقرها، ولها مستقر آخر وهر نهاية الحياة الدنيا، وإنها لتسجد كل يوم تحت[13] العرش وتستأذن باستئناف دورانها فيأذن لها كما صح بذلك الخبر عن سيد البشر محمد صلى الله عليه وسلم وكونها تحت العرش فلا غرابة فيه فالكون كله تحت العرش وكونها تستأذن فيؤذن لها لا غرابة فيه إذا كانت النملة تدبر أمر حياتها بإذن ربها وتقول وتفكر وتعمل فالشمس أحرى بذلك وأنها تنطق بنطقها الخاص وتستأذن ويؤذن لها وقوله تعالى {ذلك تقدير العزيز} أي الغالب على مراده العليم بكل خلقه، وتقدير سير الشمس في فلكها بالثانية وتقطع فيه ملايين الأميال أمر عجب ونظام سيرها طوال الحياة فلا يختل بدقيقة ولا يرتفع مستواها شبرا ولا ينخفض شبرا إذ يترتب على ذلك حرام العالم الأرضي كل ذلك لا يقدر عليه إلا الله، أليس المبدع هذا الإبداع في الخلق والتدبير قادر على إحياء من خلق وأمات ؟ بلى، بلى إن الله على كل شيء قدير. وقوله تعالى {والقمر قدرناه[14] منازل حتى عاد كالعرجون القديم} هذه آية أخرى على إمكان البعث وحتميته والقمر كوكب منير يدور حول الأرض يتنقل في منازله الثمانية والعشرين منزلة بدقة فائقة وحساب دقيق ليعرف بذلك سكان الأرض عدد السنين والحساب إذ لولاه لما عرف يوم ولا أسبوع ولا شهر ولا سنة ولا قرن. فالقمر يبدأ هلالا صغيرا ويأخذ في الظهور فيكبر بظهوره شيئا فشيئا- حتى يصبح في نصف الشهر بدرا كاملا، ثم يأخذ في الأفول والاضمحلال بنظام عجب حتى يصبح في آخر الشهر كالعرجون القديم أي كعود العرجون أصفر دقيق مقوس كل ذلك لفائدة الإنسان الذي يعيش على سطح هذه الأرض أليس هذا آية كبرى على قدرة الله العزيز العليم على إعادة الحياة لحكمة الحساب والجزاء؟ بلى إنها لآية كبرى فقوله { لا الشمس[15] ينبغي لها أن تدرك القمر} أي لا يسهل على الشمس ولا يصح منها أن تدرك القمر فيذهب نوره بل لكل سيره فلا يلتقيان إلا نادرا في جزء معين من الأفق فيحصل خسوف القمر وكسوف الشمس. وقوله {ولا الليل سابق النهار} بل كل من الليل والنهار يسير في خط مرسم لا يتعداه فلذا لا يسبق الليل النهار ولا النهار الليل فلا يختلطان إلا بدخول جزء من هذا في هذا وجزء من ذاك في ذا وهو معنى {يولج الليل في النهار ويولج النهار في الليل} وقوله {وكل في فلك يسبحون} [16] أي كل واحد من الشمس والقمر والكواكب السيارة في فلك يسبحون فلذا لا يقع فيها خلط ولا ارتطام [17] بعضها ببعض إلى نهاية الحياة فيقع ذلك ويخرب الكون.

هداية الآيات:

من هداية الآيات:

1- إقامة الأدلة القاطعة والبراهين الساطعة على إمكان البعث ووقوعه حتما.

2- ذكر القرآن لأمور الفلك التي لم يعرف عنها الناس اليوم إلا جزء يسير آية عظمى على أنه وحي الله وأن من أوحي إليه هو رسول اللْه قطعا.

3- ما ذكره القرآن عن الكون العلوي من الوضوح بحيث يعرفه الفلاح والراعي كالعالم المتبحر والأمي الذي لا يقرأ ولا يكتب وذلك لتقوم الحجة على الناس إن هم لم يؤمنوا بالله ولم يوحدوه في عبادته ويخلصوا له في طاعته وطاعة رسوله.

إلى الأعلى

شرح الكلمات:
: أي وعلامة لهم على قدرتنا على البعث. | وآية لهم
: أي ذريات قوم نوح الذين أهلكناهم بالطوفان. نجينا ذريتهم لأنهم مؤمنون مادون وأغرقنا آباءهم لأنهم مشركون. | أنا حملنا ذريتهم
: أي في سفينة نوح المملوءة بالأزواج من كل صنف. | في الفلك المشحون
: أي من مثل فلك نوح ما يركبون. | وخلقنا لهم من مثله
: أي مغيث ينجيهم فيكف صراخهم. | فلا صريخ لهم
: أي وتمتيعاً لهم بالطعام والشراب إلى نهاية آجالهم. | ومتاعا إلى حين
: أي من عذاب الدنيا أي بالإيمان والاستقامة. | اتقوا ما بين أيديكم
: أي من عذاب الآخرة إذا أصررتم على الكفر والتكذيب. | وما خلفكم
: أي وما تأتيهم من آية أو من حجة من حجج القرآن وبينة من بيناته الدالة على توحيد الله وصدق الرسول إلا كانوا عنها معرضين غير ملتفتين إليها ولا مبالين بها. | وما تأتيهم من آية

معنى الآيات:

ما زال السياق في عرض الآيات الكونية للدلالة على البعث والتوحيد والنبوَّة فقال تعالى { وآية لهم} أي أخرى غير ما سبق { أنا حملنا ذريَّتهم في الفلك المشحون[18] } أي حملنا ذرية قوم نوح المؤمنين فأنجيناهم بإيمانهم وتوحيدهم وأغرقنا المشركين فهي آية واضحة عن رضا الله تعالى عن المؤمنين الموحدين وسخطه على الكافرين المشركين المكذبين إن في هذا الإنجاء للموحدين والإغراق للمشركين آية وعبرة لو كان مشركو قريش في مكة يفقهون. وقوله تعالى { وخلقنا لهم من مثله ما يركبون} وهذه آية أخرى أيضا وهي أن الله أنجى الموحدين في فلك لم يسبق له مثيل ثم خلق لهم مثله ما يركبون إلى يوم القيامة ولو شاء عدم ذلك لما كان لهم فلك إلى يوم القيامة وآية أخر{ وإن نشأ نغرقهم فلا صريخ لهم} وهي قدرته تعالى على إغراق ركاب السفن الكافرين وان فعلنا لم يجدوا صارخا[19] ولا مغيثا يغيثهم وينجيهم من الغرق {إلا رحمة منا[20] } اللهم إلا رحمة منا فإنها تنالهم فتنجيهم ليتمتعوا في حياتهم بما كانوا يتمتعون به إلى حين حضور آجالهم المحدودة لهم. وقوله تعالى: { وإذا قيل لهم اتقوا ما بين أيديكم وما خلفكم لعلكم ترحمون [21] } أي إذا قيل لهؤلاء المكذبين بآيات الله المعرضين عن دينه المشركين به اتقوا ما بين أيديكم من العذاب حيث موجبه قائم وهو كفركم وعنادكم، وما خلفكم من عذاب الآخرة إذ مقتضيه موجود وهو الشرك والتكذيب رجاء أن ترحموا فلا تعذبوا أعرضوا كأنهم لم يسمعوا. وقوله {وما تأتيهم من آية من آيات} [22] كلام ربهم القرآن الكريم تحمل الحجج والبراهين على صحة ما يدعون إليه من الإيمان والتوحيد إلا كانوا عنها معرضين تمام الإعراض كأن قلوبهم قدت من حجر والعياذ بالله تعالى.

هداية الآيات:

من هداية الآيات:

1- بيان فضل الله على البشرية في إنجاء ذريَّة قوم نوح الكافرين ومنهم كان البشر وإلا لو أغرق الله الجميع المؤمنين الذريَّة والكافرين الآباء لم يبق في الأرض أحد.

2- حماية الله تعالى للعباد ورعايته لهم وإلا لهلكوا أجمعين ولكن أين شكرهم؟

3- بيان إصرار كفار قريش وعنادهم الأمر الذي لم يسبق له مثيل.

4- الإشارة بالمثلية في قوله {من مثله } إلى تنوع السفن من البوارج والغواصات والطربيدات الحربية.

إلى الأعلى

شرح الكلمات
: أي وإذا قال فقراء المؤمنين في مكة للأغنياء الكافرين انفقوا علينا. | وإذا قيل لهم انفقوا
: أي من المال. | مما رزقكم الله.
: أي قالوا للمؤمنين استهزاء بهم أنطعم من لو يشاء الله أطعمه. | أنطعم من لو يشاء الله أطعمه
: أي ما أنتم أيها الفقراء إلا في ضلال مبين في اعتقادكم الذي أنتم عليه. | إن أنتم إلا في ضلال مبين
: أي البعث الآخر إن كنتم صادقين فيه. | متى هذا الوعد
: أي ما ينتظرون إلا صيحة واحدة وهي نفخة إسرافيل | ما ينظرون إلا صيحة واحدة
: أي تأخذهم الصيحة وهم يتخاصمون في البيع والشراء والأكل والشرب إذ تأتيهم بغتة وهم لا يشعرون. | تأخذهم وهم يخصمون
: أي فلا يقدر أحدهم أن يوصي وصيَة. | فلا يستطيعون توصية
: بل يهلكون في أماكنهم من الأسواق والمزارع والمصانع أو المقاهي والملاهي. | ولا إلى أهلهم يرجعون
: أي القبور إلى ربهم ينسلون أي يخرجون بسرعة. | فإِذا هم من الأجداث
: أي قال الكفار من بعثنا من قبورنا؟ | قالوا يا ويلنا من بعثنا من مرقدنا
: أي هذا ما وعد به الرحمن وصدق المرسلون أي فيما أخبروا به | هذا ما وعد الرحمن

معنى الآيات:

قوله تعالى {وإذا قيل لهم[23] } أي وإذا قيل لأولئك المشركين المكذبين الملاحدة والقائل هم المؤمنون فقد روي أن أبا بكر الصديق كان يطعم مساكين المسلمين فلقيه أبو جهل فقال يا أبا بكر أتزعم أن الله قادر على إطعام هؤلاء؟ قال: نعم. قال: فما باله لا يطعمهم؟ قال ابتلى قوماً بالفقر وقوماً بالغنى وأمر الفقراء بالصبر، وأمر الأغنياء بالإعطاء، فقال أبو جهل، والله يا أبا بكر إن أنت إلا في ضلال مبين. أتزعم أن الله قادر على إطعام هؤلاء ؟ وهو لا يطعمهم ثم تطعمهم أنت فنزلت هذه الآية وبهذه الرواية اتضح معنى الآية الكريمة {وإذا قيل لهم} أي للكفار {أنفقوا مما رزقكم الله} على المساكين {قال الذين كفروا للذين آمنوا } الآمرين لهم بالإنفاق {أنطعم من لو يشاء الله أطعمه } قالوا هذا استهزاء وكفرا {إن أنتم} أي ما أنتم أيها المسلمون {إلا في ضلال مبين} أي إلا في ذهاب عن الحق وجور عن الرشد مبين لمن تأمله وتدبر فيه. وقوله {ويقولون متى[24] هذا الوعد إن كنتم صادقين } أي ويقول أولئك الملاحدة المكذبون بالبعث استهزاء واستعجالا. متى هذا الوعد الذي تعدوننا به أيها المسلمون إن كنتم صادقين في د عوا كم.

قال تعالى { ما ينظرون إلا صيحة واحدة} وهي نفخة اسرافيل في الصور وهي نفخة الفناء { تأخذهم وهم يخصمون [25] } أي يختصمون في أسواقهم يبيعون ويشترون، وفي مجالسهم العامة والخاصة إذ تأتيهم بغتة وهم لا يشعرون قال تعالى { فلا يستطيعون توصية} يوصي بها أحدهم لابنه أو أخيه، ولا إلى أهلهم أي منازلهم وأزواجهم وأولادهم يرجعون بل يصعقون في أماكنهم. وقوله تعالى {ونفخ في الصور}، أي صور اسرافيل وهو قرن ويقال له البوق أيضا نفخة البعث من القبور أحياء فإذا هم من الأجداث جمع جدث وهو القبر ينسلون[26] أي ماشين مسرعين إلى ربهم لفصل القضاء والحكم بينهم فيما اختلفوا فيه في هذه الدنيا من إيمان وكفر وإحسان وإساءة وعدل وظلم. قالوا ياويلنا أي نادوا ويلهم وهلاكهم لما شاهدوا من أهوال الموقف { من بعثنا من مرقدنا} [27] وأجابهم المؤمنون بقولهم {هذا ما وعد الرحمن وصدق المرسلون } إذ واعدنا الله بلقائه وأخبرتنا الرسل به وبتفاصيله وقوله تعالى {إن كانت إلا صيحة واحدة فإذا هم جميع لدنيا محضرون} أي ما هي إلا صيحة واحدة لاسرافيل فإذا الكل واقف بين يدي اللْه تعالى ليحاسب ويجزي قال تعالى{ فاليوم لا تظلم نفس شيئا} أي في هذا اليوم الذي وقفت الخليقة فيه بين يدي ربها لا تظلم نفس شيئا لا بنقص حسنة من حسناتها ولا بزيادة سيئة على سيئاتها. ولا تجزون أيها العباد إلا ما كنتم تعملون من خير وشر.

هداية الآيات:

من هداية الآيات:

1- بيان علو الكافرين وطغيانهم وسخريتهم واستهزائهم، وذلك لظلمة الكفر على قلوبهم.

2- تقرير عقيدة البعث والجزاء بذكر مبادئها ونهاياتها.

3- الساعة لا تأتي إلا بغتة.

4- الانقلاب الكلي الذي يحدث لعظمه اختلفت آراء أهل العلم في تحديد النفخات فيه والظاهر أنها أربع الأولى نفخة الفناء والثانية نفخة البعث والثالثة نفخة الفزع[28] والصعق والرابعة نفخة القيام بين يدي رب العالمين.

5- تقرير العدل الإلهي يوم الحساب والجزاء ليطمئن كل عامل على أنه يجزى بعمله لا غير.

[ 1 ] هذا تابع لقصة حبيب بن النجار صاحب ياسين والجملة معطوفة على جملة قيل ادخل الجنة .

[ 2 ] كون جبريل هو صاح فيهم وارد عند أهل التفسير فإن ثبت عن النبي صلى الله عليه وسلم وجب الإيمان وإلا فلا يجب ولا يلزم الإيمان به إذ جائز أن يكون ملكا آخر غير جبريل .

[ 3 ] العباد جمع عبد من عباد الله تعالى والعبيد جمع عبد مملوك للناس .

[ 4 ] الحسرة شدة الندم مشوبا بتلهف على نفع فائت .

[ 5 ] الاستثناء مفرغ من أحوال عامة من الضمير في " يأتيهم " أي لا يأتيهم رسول في حال من أحوال إلا استهزأوا به .

[ 6 ] قرأ نافع وإن كل لما بتخفيف الميم وشددها حفص فعلى تخفيفها تكون إن مخففة من الثقيلة واللام هي اللام الفارقة وما مزيدة للتوكيد . وإن قدرت ما نافية وجب تشديد لما إذ تكون بمثابة الاستثناء أي وما كلهم إلا محضرون لدينا .

[ 7 ] وآية لهم مبتدأ والخبر الأرض الميتة . قرأ نافع الميتة بتشديد الياء وسكنها حفص .

[ 8 ] لثمرة بمنـزلة الحب للسنبل وهو ما يغله النخل والعنب ، وقرأه الجمهور بفتحتين . وقرأه خلافهم بضمتين .

[ 9 ]جائز أن يكون ما نافية أي ولم تعمله أيديهم وإنما الله جل جلاله هو الذي أنبته وسخره لهم وجائز أن تكون ما موصولة أي والذي عملته أيديهم من أصناف الحلاوات والأطعمة وما يتخذونه كالخبز والجبن وما إلى ذلك وما في التفسير أرجح وأدل على نعم الله وقدرته وقرأ الجمهور ومما عملته بهاء الضمير وقرأ بعض عملت بدونه .

[ 10 ] الأزواج جمع زوج ويطلق على كل من الذكر والأنثى ، وعلى الأصناف المختلفة فإن أريد بالأزواج الذكر والأنثى فمن ابتدائه في المواقع الثلاثة وإن أريد بها الأصناف فمن بيانية في المواطن الثلاثة : ولقوله : ومما لا يعلمون مقابل محذوف تقديره : وما يعلمون وهذا من دلالة الإشارة .

[11] السلخ الكشط والنزع كسلخ الشاة جلدها فيبقي اللحم أبيض كذلك يسلح تعالى النهار من الليل فيبقى الناس في ظلام حالك.

[12] جائز أن يكون في الكلام حذف أي وآية لهم الشمس تجري وجائز أن يكون الشمس مبتدأ وتجري الجملة آية أخرى.

[13] لمستقر لها جائز أن يكون اللام بمعنى إلى وجائز أن يكون لام الصيرورة والمآل أي يصير أمرها لتزول إلى مستقرها، والمستقر مكان الاستقرار روى البخاري ي ومسلم أن النبي صلى الله عليه وسلم سأل أباذر حين غربت الشمس " أتدري أين تذهب " قال فلت الله ورسوله أعلم، قال فإنها تذهب حتى تسجد تحت العرش فتستأذن فيؤذن لها ويوشك أن تستأذن فلا يقبل منها وتستأذن فلا يؤذن لها يقال لها ارجعي من حيث جئت فتطلع في مغربها فذلك قوله تعالى والشمس تجري لمستقر لها ذلك تقدير العزيز العليم.

[14] جائز أن يكون قدرنا له منازل أو قدرناه ذا منازل وهي ثمانية وعشرون منزلا ينزل القمر كل ليلة بها بمنزل وهي السرطان، ا لبطين، الثريا، الدبران، الهقعة، الهنعة،الذراع ، النثرة، الطرف ، الجبهة ، الخراتا ن، الصرفة ، العواء، السماك ، الغفر، الزبانيان، الاكليل ، القلب ، الشولة ، النعائم ، البلدة ، سعد الذابح ، سعد بلع، سعد السعود ، سعد الاخبية ، الفرع المقدم، الفرع المؤخر، بطين الحوت. فإذا صار القمر في آخرها عاد إلى أولها.

[15] هذا لأن سير القمر سريع وسير الشمس دونه فلا تدركه.

[16] لم يقل تسبح لأنه وصفها بوصف العقلاء يسبحون، أي يجرون وجيء بضمير الجمع وهما اثنان الشمس والقمر لا غير لإفادة تعميم هذا الحكم فيشل الكواكب أيضا.

[17] هذا لما بين بينها من أبعاد لا يقادر قدرها ولا يعرف مداها إلا الله خالقها فلذا لا يدرك بعضها بعضاْ لشدة الأبعاد بين مداريها.

[18] قرأ نافع ذرايتهم جمع ذرية وقرأ حفص بالإفراد ذريتهم اسم جمع فهو بمعنى ذرياتهم. لفظ الذرية وإن كان أساسا يطلق على الأولاد فانه يطلق هنا على الأباء والأجداد اذ الكل هم ذرية لأدم عليه السلام والمشحون الموقر بما حمل فيه من سائر المخلوقات

[19] الصريخ هو الصارخ وهو المستغيث المستنجد تقول العرب جاءهم الصريخ أي المنكوب المستنجد لينقدوه وهو فعيل بمعنى فاعل.

[20] الاستثناء منقطع فهو بمعنى لكن لأن الرحمة ليست جنس المستثنى منه وهو الصريخ.

[21] جواب إذا محذوف تقديره أعرضوا وقد ذكر في التفسير.

[22] الجملة واقعة موقع التذيل وتحمل معنى التأكيد لما سبق من معنى وهو أنهم إذا دعوا إلى التوحيد والإيمان بالبعث والجزاء اعرضوا ولم يستجيبوا.

[23] اختلف في من هذه قولته؟ وما في التفسير وأنها قولة أبي جهل لأبي بكر أرجحها وأقربها إلى واقع الحال وألصق بالسياق ولا مانع أن يقولها الزنادقة والملاحدة والمستهزئين في كل زمان ومكان.

[24] الاستفهام للاستبعاد وهو مشوب بالسخرية والاستخفاف لأنه ناجم عن قلوب مظلمة من جراء الكفر والإلحاد قال الشعر:

متى يأت هذا الموت لا يُلْفِ حاجة لنفس إلا قد قضيت قضاءها

والشاهد في الاستخفاف .

[25] يخصمون بمعنى يختصمون في أمور دنياهم فيموتون في أماكنهم وقد أدغمت التاء في الصاد فنتج عن ذلك قراءات أشهرها قراءة نافع يخصمون بفتح الخاء وكسر الصاد مشددة وقرأ حفص يخصمون بكسر الخاء والصاد المشددة وقرأ قالون يخصمون بسكون الخاء مع الاختلاس.

[26] قال ابن عباس وقتادة ينسلون يخرجون ومنه قول امرءالقيس: فسلي ثيابي من ثيابك تنسلي ومنه قيل للولد نسل لأنه يخرج من بطن أمه وقيل يسرعون ، والنسلان والقسلان الإسراع في السير ومنه مشية الذئب قال:

عسلان الذئب أمسى قاربا برد الليل عليه فنسل

[27] جائز أن يكون هذا ما وعد الرحمن الخ من كلامهم لما يجدون أنفسهم واقفين إحياء قد خرجوا من قبورهم صرَّحوا بالحقيقة التي كانوا يكذبون بها فاعترفوا قائلين: هذا ما وعد الرحمن وصدق المرسلون، وجائز أن يقال لهم كما في التفسير، فإن قلنا بالقولٍ الأول لا يصح الوقف على من مرقندا ، وإن قلنا بالقول المثبت في التفسير صح الوقف ويصبح هذا ما وعد الرحمن كلاما مستأنفا.

[28] هذه النفخة مختلف فيها ودليلها حديث البخاري إذ فيه يقول الرسول صلى الله عليه وسلم "فأكون أول ممن يفيق فإذا بموسى آخذ بقائمة من قوائم العرش ولا أدري أرفع رأسه قبلي أو كان ممن استثنى الله تعالى"


مراقبة الله في السر والعلن

2- عن ثوبان- مولى رسول اللّه صلى الله عليه وسلم - عن النبي صلى الله عليه وسلم أنّه قال: "لأعْلَمَنّ أقواماً من أمتي يأتون يوم القيامة بحسناتٍ أمثال جبال تهامة بيضاً فيجعلها اللّه عز وجل هباء منثوراً" ، قال ثوبان: يا رسول اللّه، صفهم لنا، جلِّهم لنا أن لا نكون منهم ونحن لا نعلم. قال: أما إنهم إخوانكم ومن جلدتكم، ويأخذون من الليل كما تأخذون، ولكنهم أقوام إذا خلوا بمحارم اللّه انتهكوها".

رواه ابن ماجة في كتاب الزهد باب 29 رقم 4245 وصحح إسناده البوصيري في الزوائد والألباني في صحيحه رقم 505.

شرح المفردات:
: لأعْرفَنّ، واللام للقسم ولزم توكيد الفعل لاتصاله بلام القسم. | لأعْلَمَنّ
: أشباه. | أمثال
: هي جبال السروات وهي الفاصلة بين نجد وتهامه. | جبال تهامه
: صفة للحسنات وليس للجبال. | بيضــاً
: هو الغبار المنتشر في الهواء، يجمع على أهباء أو أهبية. | هباء منثوراً
: هما بمعنى واحد، أي بيّن ووضّح صفتهم لنا حتى نعرفهم، ولا يخفى أمرهم علينا. | صِفهم لنا، جَلِّهم لنا
: أن وما دخلت عليه في تأويل مصدر تقديره: مخافة كوننا منهم، أو خوف كوننا منهم. | أن لا نكون منهم
: من أنفسكم وعشيرتكم. | جلدتكم
: يصلون من الليل. | يأخذون من الليل
: ما حرمه اللّه على عباده. | محارم الله
: عملوا فيها بما لا يحل. | انتهكوها

المعنى الإجمالي:

هذا الحديث عَلَمٌ من أعلام النبوة، حيث أخبر صلى الله عليه وسلم عن أمر سيقعِ يوم القيامة لبعض الناس وهو حبوط أعمالهم وعدم إغنائها شيئا عن أصحابها عقوبة لهم على بعض أعمالهم القبيحة في الدنيا، ألا وهو إتيانهم لمحارم اللّه ومعاصيه واستحلالهم لها إذا انفردوا بها وكانوا في مأمنٍ من مراقبة الناس لهم، فغفلوا عن إحاطة علم اللّه بهم ورؤيته لهَم، ونسوا قوله تعالى: {ولقد خلقنا الإنسان ونعلم ما توسوس به نفسه، ونحن أقرب إليه من حبل الوريد} [1] وقوله تعالى: {وهو معكم أين ما كنتمؤوقوله تعالى: {واللّه بما تعملون بصي} [2].

ولذا عاقبهم الله بهذه العقوبة الشديدة نسأل الله العافية والسلامة مما جعل الصحابي الجليل "ثوبان " رضي اللّه عنه يطلب من الرسول صلى الله عليه وسلم تجلية أمرهم وبيان وصفهم حتى لا يقع في عملهم وهو لا يشعر.

من فوائد الحديث:

1- بيان عَلَمٌ من أعلام النبوة وبرهان من براهينها.

2- وجوب الخوف من اللّه في السر والعلن على حد سواء.

3- معاقبة اللّه لمن يعصيه سراً وإن خافه علناً.

4- إن استحلال المعاصي يحبط الأعمال الصالحة.

5- شدة خوف الصحابة من حبوط عملهم.

6- نصح الرسول صلى الله عليه وسلم لأمته وتحذيره لهم مما فيه ضرر.

تنبيه:

هذا الحديث من أحاديث الوعيد التي تمر كما جاءت.

كما هو مذهب أهل السنة والجماعة وتفهم مع غيرها من النصوص الدالة على أن ما دون الشرك من المعاصي، فصاحبها تحت مشيئة اللّه إن شاء عفى عنه وإن شاء عاقبه على ذلك. كما في قوله تعالى: {إن اللّه لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء}.

وفي الحديث القدسي يقول الله تعالى: "يا ابن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئًا لأتيتك بقرا بها مغفرة ". رواه الترمذي في جامعه حديث (3789) من حديث أنس وحسنه.

[1] سورة ق 16.

[2] سورة البقرة 110.


تفسير الحمد والمدح والفرق بينهما

الحمد لله

(الحمد للّه) روى عن النبي صلى الله عليه وسلم أنه قال : "كل كلام لا يبدأ فيه بحمد اللّه والصلاة عليّ فهو أقطع أبترممحوق البركة" [1]، وورد مثل ذلك في البسملة، ولهذا جمع المؤلف بينهما عملا بالروايتين، لا تعارض بينهما، فإن الابتداء قسمان: حقيقي وإضافي، والحمد ضد الذم، يقال: حمدت الرجل أحمده َحْمَداً، ومحْمَدَا ومحمدة فهو محمود وحميد، ويقال: حمَّد اللّه- بالتشديد- أثنى عليه المرة بعد الأخرى وقال: الحمد للّه.

و(الحمد) هو الثناء باللسان على الجميل الاختياري، نعمة كان أوغيرها، يقال: حمدت الرجل على إنعامه، وحمدته على أول الحمد إلا من حاز صفات الكمال جميعها) [2] .

[1] رواه أحمد في مسنده، وأبو داود، وابن ماجة في سننيهما.

[2] قال ابن القيم في مدارج السالكين!ن: "وغايته أنه محمود من وجه دون وجه، ولايكون محمودأ بكل وجه وبكل اعتبار بجميع أنوع الحمد إلا من استولى على صفات الكمال حميعها، فلو عدم منها صفة واحدة لنقص من حمده بحسبها" والخلل في النقل واضح فلينتبه لذلك.


تفسير سورة الشعراء الآيات من 1 إلى 83

تفسير سورة ال شعراء

مكية إلا: {والشعراء} إلى آخرها فمدني ،

وهي مائتان وعشرون آية

الآية 1 - 39 الآية 40 - 83

إلى أعلى

1-{طسم} الله أعلم بمراده بذلك.2-{تلك} أي: هذه الآيات {آيات الكتاب}: القرآن، الإضافة بمعنى "من" {المبين}: المظهر الحق من الباطل. 3- {لعلك} يا محمد {باخع نفسك}: قاتلها غما من أجل {ألا يكونوا} أي: أهل مكة {مؤمنين} و" لعل"هنا للإشفاق، أي: أشفق عليها بتخفيف هذا الغم. 4- {إن نشأ ننزل عليهم من السماء آية فظلت}، بمعنى المضارع، أي: تظل أي: تدوم {أعناقهم لها خاضعين} فيؤمنوان، ولما وصفت الأعناق بالخضوع الذي هو لأربابها، جمعت الصفة منه جمع العقلاء. 5- {وما يأتيهم من ذكر}: قرآن {من الرحمن محدث}، صفة كاشفة {إلا كانوا عنه معرضين}. 6- {فقد كذبوا} به {فسيأتيهم أنباء}: عواقب {ما كانوا به يستهزؤون}. 7- {أو لم يروا}: ينظروا{إلى الأرض كم أنبتنا فيها} أي: كثيرا {من كل زوج كريم}: نوع حسن. 8- {إن في ذلك للآية}: دلالة على كمال قدرته تعالى {وما كان أكثرهم مؤمنين} في علم الله، و" كان" قال سيبويه: زائدة. 9- {وإن ربك لهو العزيز}: ذو العزة ينتقم من الكافرين {الرحيم} يرحم المؤمنين. 10-{و} اذكر يا محمد لقومك{إذ نادى ربك موسى} ليلة رأى النار والشجرة {أن} أي: بأن {ائت القوم الظالمين} رسولا. 11- {قوم فرعون} معه، ظلموا أنفسهم بالكفر بالله، وبني إسرائيل باستبعادهم {ألا}، الهمزة للاستفهام الإنكاري {يتقون} الله بطاعته فيوحدونه؟ 12- {قال} موسى: {رب إني أخاف أن يكذِّبون}. 13- {ويضيق صدري} من تكذيبهم لي. {ولا ينطلق لساني} بأداء الرسالة للعقدة التي فيه {فأرسل إلي} أخي {هارون} معي. 14-{ولهم عليَّ ذنب} بقتل القبطي منهم {فأخاف أن يقتلون} به. 15- {قال} تعالى{كلا} أي: لا يقتلونك {فاذهبا} أي: أنت وأخوك، ففيه تغليب الحاضر على الغائب {بآياتنا إنا معكم مستمعون} ما تقولون وما يقال لكم، أُجريا مجرى الجماعة. 16-{فأتيا فرعون فقولا إنَّا} أي: كلاَّ منا {رسول رب العالمين} إليك. 17- {أن} أي: بأن {أرسل معنا} إلى الشام {بني إسرئيل} فأتياه، فقالا له ما ذكر. 18-{قال} فرعون لموسى: {ألم نُرَبِّكَ فينا}: في منازلنا {وليدا}: صغيرا قريبا من الولادة بعد فطامه {ولبثت فينا من عمرك سنين}: ثلاثين سنة يلبس من ملابس فرعون، ويركب من مراكبه، وكان يسمى ابنه. 19- {وفعلت فعلت التي فعلت} هي قتله القبطي {وأنت من الكافرين} الجاحدين لنعمتي عليك بالتربية وعدم الاستعباد؟ 20- {قال} موسى: {فعلتها إذا} أي: حينئذ {وأنا من الضالين} عما آتاني الله بعدها من العلم والرسالة. 21- {ففرت منكم لما خفتكم فوهب لي ربي حكما} علما {وجعلني من المرسلين}. 22- {وتلك نعمة تمنها عليَّ}، أصله: تمنُّ بها {أن عبَّدت بني إسرائيل}، بيان لـ"تلك" أي: اتخذتهم عبيدا ولم تستبعدني، لا نعمة لك بذلك لظلمك باستعبادهم، وقدر بعضهم أول الكلام همزة استفهام للإنكار. 23- {قال فرعون} لموسى: {وما رب العالمين} الذي قلت إنك رسوله؟ أي: أيُّ: شيء هو؟ ولما لم يكن سبيل للخلق إلى معرفة حقيقته تعالى، وإنما يعرفونه بصفاته، أجابه موسى عليه الصلاة والسلام ببعضها. 24- {قال رب السماوات والأرض وما بينهما} أي: خالق ذلك {إن كنتم موقنين} بأنه تعالى خالقه، فآمنوا به وحده. 25- {قال} فرعون {لمن حوله} من أشراف قومه {ألا تستمعون} جوابه الذي لم يطابق السؤال؟26- {قال} موسى: {ربكم ورب آبائكم الأولين} وهذا- وإن كان داخلا فيما قبله - يغيظ فرعون. 27- ولذلك{قال إن رسولكم الذي أرسل إليكم لمجنون}. 28- {قال} موسى {ربُّ المشرق والمغرب وما بينهما إن كنتم تعقلون} أنه كذلك، فآمنوا به وحده. 29- {قال} فرعون لموسى: {لئن اتخذت إلها غيري لأجعلنك من المسجونين} كان سجنه شديدا، يحبس الشخص في مكان تحت الأرض وحده، لا يبصر ولا يسمع فيه أحدا. 30- {قال} له موسى: {أو لو} أي: أتفعل ذلك ولو{جئتك بشيء مبين} أي: برهان بين على رسالتي؟. 31- {قال} فرعون له: {فأت به إن كنت من الصادقين} فيه. 32 - {فألفى عصاه فإذا هي ثعبان مبين}: حية عظيمة. 33- {ونزع يده}: أخرجها من جيبه{فإذا هي بيضاء} ذات شعاع {للناظرين} خلاف ما كانت عليه من الأدمة. 34- {قال} فرعون {للملأ حوله إنّ هذا لساحر عليم}: فائق في علم السحر. 35- {يريد أن يخرجكم من أرضكم بسحره فماذا تأمرون}. 36- {قالوا أرجه وأخاه}: أخر أمرها {وابعث في المدائن حاشرين}: جامعين. 37- {يأتوك بكل سحار عليم}. يفضل موسى في علم السحر. 38- {فجمع السحرة لميقات يوم معلوم} وهو وقت الضحى من يوم الزينة. 39- {وقيل للناس هل أنتم مجتمعون} ؟

إلى أعلى

40- {ولعلنا نتبَّع السحرة إن كانوا هم الغالبين}، الاستفهام للحث على الاجتماع، والترجِّي على تقدير غلبتهم ليستمروا على دينهم، فلا يتبعوا موسى. 41- {فلما جاء السحرة قالوا لفرعون إنَّ}، بتحقيق الهمزتين، وتسهيل الثانية، وإدخال ألف بينهما على الوجهين {لنا لأجرا إن كنا نحن الغالبين} 42- {قال نعم وإنكم إذا} أي: حينئذ {لمن المقربين}. 43- {قال لهم موسى} - بعد ما قالوا له: إما أن تلقي وإما أن نكون نحن المُلقين-: {ألقوا ما أنتم ملقون} فالأمر فيه للإذن بتقديم إلقائهم توسّلاً به إلى إظهار الحق. 44- {فألقوا حبالهم وعصيّهم وقالوا بعزة فرعون إنا لنحن الغالبون}. 45- {فألقى موسى عصاه فإذا هي تلقَّف}، بحذف إحدى التاءين الأصل: تبتلع {ما يأفكون}: يقبلونه بتمويههم، فيخيلون حبالهم وعصيهم أنها حيات تسعى. 46-{فألقي السحرة ساجدين}. {قالوا آمنا برب العالمين} 48-{رب موسى وهارون} لعلمهم بأن ما شاهدوه من العصا لا يتأتَّى بالسحر. 49- {قال} فرعون: {أأمنتم}، بتحقيق الهمزتين، وإبدال الثانية ألفا {له}: لموسى {قبل أن آذن} أنا {لكم إنه لكبير الذي علمكم السحر} فعلمكم شيئا منه وغلبكم بآخرين {فلسوف تعلمون} ما ينالكم مني {لأقطعن أيديكم وأرجلكم من خلاف} أي: يد كل واحد اليمنى ورجله اليسرى {ولأصلبنكم أجمعين}. 50- {قالوا لا ضير}: لا ضرر علينا في ذلك {إنا إلى ربنا} بعد موتنا بأي وجه كان {منقلبون}: راجعون في الآخرة. 51- {إنا نطمع}: نرجو{أن يغفر لنا ربنا خطايانا أن} أي: بأن {كنا أوَّل المؤمنين} في زماننا. 52- {وأوحينا إلى موسى} بعد سنين أقامها بينهم يدعوهم بآيات الله إلى الحق فلم يزيدوا إلا عُتُوًّا {أن أسْرِ بعبادي}: بني إسرائيل ، وفي قراءة [أنِ أسْر ] بكسر النون ووصل همزةا "أسْر" من سَرى لغة في أسرى، أي: سِرْ بهم ليلاً إلى البحر، {إنكم مُتبَعون}: يتبعكم فرعون وجنده، فيلجون وراءكم البحر، فأُنجيكَم وأُغرقهم 53- {فأرسلَ فرعون} حين أخبر بسيرهم {في المدائن} قيل: كان له ألف مدينة واثنا عشر ألف قرية {حاشرين}: جامعين الجيش قائلا: 54- {إنً هؤلاء لَشرْذِمة}: طائفة {قليلون} قيل: كانوا ست مئة ألف وسبعين ألفا، ومقدمة جيشه سبع مئة ألف، فَقَلَّلَهُم بالنظر إلى كثرة جيشه 55- {وإنهم لنا لَغائظون}: فاعلون ما يَغيظنا 56-{وإنا لجميع حذرون}: متيقظون، وفي قراءة: حاذرون: مستعدون. 57- قال تعالى: {فأخرجناهم} أي: فرعون وقومه من مصر ليلحقوا موسى وقومه{من جنات}: بساتين كانت على جانبي النيل {وعيون}: أنهار جارية في الدور من النيل. 58-{وكنوز}: أموال ظاهرة من الذهب والفضة، وسميت كنوزا لأنه لم يعط حق الله تعالى منها {ومقام كريم}: مجلس حسن للأمراء والوزراء يحفه أتباعهم. 59- {كذلك} أي: إخراجنا كما وصفنا {وأورثناها بني إسرائيل} بعد إغراق فرعون وقومه. 60- {فأتبعوهم}: لحقواهم {مشرقين}: وقت شروق الشمس 61- {فلما تراءى الجمعان} أي: رأى كل منهما الآخر. {قال أصحاب موسى إنا لمدركون}: يدركنا جمع فرعون، ولا طاقة لنا به. 62- {قال} موسى{كلا} أي: لن يدركونا{إنا معي ربي} بنصره{سيهدين} طريق النجاة. 63- قال تعالى: {فأوحينا إلى موسى أن اضرب بعصاك البحر} فضربه {فانفلق}: فانشق اثني عشر فرقا {فكان كل فرق كالطود العظيم}: الجبل الضخم، بينها مسالك سلكوها لم يبتل منها سرج الراكب ولا لبده. 64- {وأزلفنا}: قَرَّبنا{ثم} هناك {الآخرين}: فرعون وقومه حتى سلكوها مسالكهم. 65- {وأنجينا موسى ومن معه أجمعين} بإخراجهم من البحر على هيئته المذكورة. 66-{ ثمّ أغرقنا الآخرين}: فرعون وقومه بإطباق البحر عليهم لما تم دخولهم في البحر وخروج بني إسرائيل منه. 67- {إن في ذلك} أي: إغراق فرعون وقومه {لآية}: عبرة لمن بعدهم {وما كان أكثرهم مؤمنين} بالله، لم يؤمن منهم غير آسية امرأة فرعون، وحزقيل مؤمن آل فرعون، ومريم بنت ناموسى التي دلت على عظام يوسف عليه السلام. 68- {وإن ربك لهو العزيز} فانتقم من الكافرين بإغارقهم{الرحيم} بالمؤمنين، فأنجاهم من الغرق. 69- {واتل عليهم} أي: كفار مكة{نبأ}: خبر{إبراهيم}، ويبدل منه: 70 -{إذ قال لأبيه وقومه ما تعبدون} ؟71- {قالوا نعبد أصناما}، صرحوا بالفعل ليعطفوا عليه: {فنظل لها عاكفين} أي: نقيم نهارا على عبادتها، زادوه في الجواب افتخارا به. 72- {قال هل يسمعونكم إذ}: حين {تدعون}؟. 73- {أو ينفعونكم} إن عبدتموهم {أو يضرون-} كم إن لم تعبدوهم؟74- {قالوا بل وجدنا آباءنا كذلك يفعلون} أي: مثل فعلنا. 75 - {قال أفرأيتم ما كنتم تعبدون}. 76 - {أنتم وآباءكم الأقدمون}. 77- {فإنهم عدو لي} لا أعبدهم {إلا}: لكن {رب العالمين} فإني أعبده. 78 - {الذي خلقني فهو يهدين} إلى الدين. 79 - {والذي هو يطعمني ويسقين}. 80 - {وإذا مرضت فهو يشفين}. 81- {والذي يميتني ثم يحيين}. 82 - {والذي أطمع}: أرجو {أن يغفر لي خطيئتي يوم الدين} أي: الجزاء. 83- {رب هب لي حكما}: علما {وألحقني بالصالحين}: النبيين.


1- الصحافة

تعد الصحافة من أهم العوامل التي تساعد على نمو الأدب وارتقائه ذلك أنها الميدان الذي يمارس فيه أرباب الأقلام فَنَّهم. زد على ذلك ما للصحيفة من رواج لأسباب أهمها تنوع المادة، ورخص الثمن، ونحو ذلك. لهذا كانت الصحافة من أهم العوامل في نهضة الأمم في كافة جوانب حياتها، وبخاصة الأدب.

ولقد عرفت الصحافة- أول ما عرفت في البلاد العربية- في مصر حين أصدر محمد علي صحيفة " الوقائع المصرية "، وكانت تهتم فيِ بداية حياتها بأحوال المجتمع تاريخاً وأدباً.

ثم صدرت صحيفة " الأخبار " في لبنان، وكانت حكوميةً أيضاً، ولم يكن لها اهتمام بأحوال المجتمع العربي. وفي تونس صدرت " الرائد " التونسية وكانت حكومية أيضاً وكان إسهام هذه الصحف في الحياة الأدبية ضئيلاً ومتفاوتاً.

ثم بدأت تصدر بعض الصحف الخاصة مثل " مرآة الأحوال " التي أصدرها في الآستانة (رزق حسونة) وفي الأستانة أيضا أصدر (أحمد فارس الشدياق) صحيفته. الأسبوعية " الجوائب "، وبدأت هذه الصحف تهتم بأحوال المجتمع، وبخاصة في الأدب واللغة والاجتماع.

ثم نشط النصارى في لبنان وأخذوا في إصدار الصحف والمجلات منها " الجنان "، و " المقتطف "، التي أصدرها (صروف ونمر) في بيروت أولاً ثم استمر صدورهما في مصر.

ونظراً لسوء الأحوال في الشام، وحدوث بعض الاضطرابات فقد اتجه بعض المثقفين إلى مصر، وبها أصدروا صحفهم مثل "الكوكب الشرقي " و" الأهرام " و"الوطن ".

ولأن أرباب هذه الصحف من النصارى لم يكن لها شأن في ميدان الإِسلام حتى صدرت بعض الصحف والمجلات التي اهتمت بشؤون الإسلام والمسلمين مثل " نور الإِسلام " و " المنار "، و " الهدي النبوي " ومجلة " الأزهر ".

أما أهم تلك الصحف والمجلات في ميدان الأدب: فـ " الرسالة " و " الثقافة " و " الأزهر" و " الهلال ".

وفي الربع الأخير من القرن الرابع عشر من الهجرة بدأ الاهتمام باللغة والأدب يضعف في الصحف والمجلات، وذلك لأسباب عدة أهمها: انصراف الناس عن القراءة الجادة، ورغبتهم عن الموضوعات الرصينة، إلى ألوان من التسلية والتزجية.


ثانياً- مواضع نصب المضارع بأن مضمرة وجوباً
الأمثلة:
أ {وما كان الله ليعذبهم وأنت فيهم}
{لم يكن الله ليغفر لهم}
{كلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود}
ب {لن نبرح عليه عاكفين حتى يرجع إلينا موسى}
{لا يقضى عليهم فيموتوا}
ذاكرْ فتنجحَ.
{لا تجعل مع الله إلها آخر فتقعد مذموما مخذولا}
ج {يا ليتني كنت معهم فأفوز فوزا عظيما}
{لعلي أبلغ الأسباب . أسباب السموات فأطلع إلى إله موسى}
هل لك صديق فتركنَ إليه.
لم آمرْكَ بالمعروف وأعرضَ عنه.
زرْني وأكرَمك.
عار عليك إذا فعلت عظيم | لا تنْهَ عن خلق وتأتيَ مثلَه | د
أأمدحُك وتذمًني
فما انقادت الآَمالُ إلا لصابر | لأستسهلن الصعب أو أدرك المنىَ | هـ
لأقرأنَ أو تقولَ لي صَهْ.
الإيضاح:
تأمَّل المثالين الأول والثاني الواردين في المجموعة الأولى (أ) تجد الفعلين المضارعين يعذب ويغفر قد سبقتهما لام يُقال لها لام الجحود أي الإنكار الشديد وجاءا منصوبين بعدها. وعامل النصب في هذين الفعلين هو أن المضمرة وجوباً وليس اللام. ولهذا عملت أن في الفعل المضارع مظهرة كما تقدم ومضمرة كما في هذين المثاليين.
وعلامة لام الجحود أن تسبق بـ"كان" أو "يكون" المنفيين بما أو بلم.
تأمل المثالين الواردين في المجموعة الثانية (ب) تجد الفعلين المضارعين: يتبين، ويرجع، قد سبقتهما حتى، وجاءا منصوبين. ونصب الفعلين هنا إنما هو بأن المضمرة وجوباً بعد الأداة التي تفيد الغاية. ويشترط النحاة لنصب الفعل بعدها أن يكون مستقبلاً.
ثم تأمل الأمثلة الواردة في المجموعة الثالثة (ج) تجد الأفعال المضارعة يموتوا، تنجح، تقعد، أفوز، أطلع، تركن، قد سبقتها فاء يقال لها فاء السببية، وهى تفيد أن ما قبلها سبب لما بعدها. وتكون هذه الفاء مسبوقة بنفي كما جاء في المثال الأول. أو طلب. والطلب كما ترى في الأمثلة السابقة هو الأمر كما جاء في المثال الثاني والنهى كما جاء في المثال الثالث والتمني كما جاء في المثال الرابع، والترجي كما جاء في المثال الخامس والاستفهام كما جاء في المثال السادس. وفى جميع هذه الأمثلة نصب الفعل المضارع بأن المضمرة وجوباً بعد فاء السببية.
ثم تأمل أمثلة المجموعة الرابعة (د) تجد الأفعال المضارعة: أعرض، أكرمك، تأتي، تذم، قد سبقتها واو دلت على أن حصول ما بعدها مصاحب لحصول ما قبلها وأنها تفيد معنى (مع). وهذه، الواو ينصب الفعل المضارع بعدها بأن مضمرة وجوباً. وهي كفاء السببية لا بد أن تسبق بنفي كما في المثال الأولى أو طلب. والطلب يكون بأحد الأشياء الآتية: الأمر والنهى والاستفهام والتمني والترجي. فالأمر كما في المثال الثاني
والنهى كما في المثال الثالث والاستفهام كما في المثال الرابع، والأمثلة الباقية يمكنك أن تأتي بها.
وأخيراً تأمل المثالين الواردين في المجموعة الخامسة (هـ) تجد الفعلين المضارعين: أدرك، تقول، قد سبقتهما أو التي دلت في المثال الأول على معنى إلى، وذلك لأن الفعل الذي قبلها ينقضي شيئاً فشيئاً، وفى المثال الثاني دلت على معنى إلا، وذلك لأن الفعل الذي قبلها ينقضي دفعة واحدة، وجاء الفعل المضارع بعد أو في هذين المثالين منصوباً بأن مضمرة وجوباً.
ومن هنا نستنتج أن الفعل المضارع ينصب بأن وهي مضمرة وجوباً في خمسة مواضع:
1- بعد لام الجحود.
2- بعد حتى.
3- بعد فاء السببية.
4- بعد واو المعية.
5- بعد أو التي بمعنى إلى أو إلا.
القاعدة:
ينصب الفعل المضارع بأن المضمرة وجوباً في خمسة مواضع: 1- بعد لام الجحود المسبوقة بـ"كان" أو "يكون" المنفيتين. 2- بعد حتى التي تفيد الغاية. ويشترط لنصب الفعل بعدها أن يكون مستقبلاً. 3- بعد فاء السببية المسبوقة بنفي أو طلب. 4- بعد واو المعية المسبوقة بنفي أو طلب. 5- بعد أو التي بمعنى إلى أو إلا.


باب حد الزنا

من أتى الفاحشة في قبل أو دبر من امرأة لا يملكها أو من غلام أو من فعل ذلك به فحده الرجم إن كان محصنًا، أو جلد مائة وتغريب عام إن لم يكن محصنا، لقول رسول اللّه صلى الله عليه وسلم: "خذوا عني قد جعل اللّه لهن سبيلاً البكر بالبكر جلد مائة وتغريب عام، والثيب بالثيب الرجم" والمحصن هو الحر البالغ الذي قد وطئ زوجة مثله في هذه الصفات في قبلها في نكاح صحيح، ولا يثبت الزنا إلا بأحد الأمرين: إقرار به أربع مرات مصرحًا بذكر حقيقته، أو شهادة أربعة رجال أحرار عدول يصفون الزنا ويجيئون في مجلس واحد ويتفقون على الشهادة بزنا واحد.

باب حد الزنا

الزاني (من أتى الفاحشة من قبل أو دبر من امرأة لا يملكها أو من غلام أو من فعل ذلك به). لا خلاف بين أهل العلم في أن من وطئ امرأة في قبلها لا شبهة له في وطئها أنه زان، فأما إن وطئها في دبرها فهو أيضا زان لأنه وطئ امرأة في فرجها ولا ملك له فيها ولا شبهة فكان زانيًا كما لو وطئ في القبل، ولأن اللّه سبحانه قال: {واللاتي يأتين الفاحشة من نسائكم} [1] الآية، ثم بين النبي -صلى الله عليه وسلم أن اللّه- قد جعل لهن سبيلاً: "البكر بالبكر جلد مائة وتغريب عام " [2]. والوطء الحرام في الدبر فاحشة لقوله سبحانه في قوم لوط: {أتأتون الفاحشة} [3] يعني الوطأ في أدبار الرجال.

مسألة: من تلوط بغلام فحكمه حكم الزاني في إحدى الروايتين، وفي الأخرى يقتل بالرجم بكرًا كان أو ثيبًا، وهو قول علي وابن عباس وجابر بن زيد، ووجه ذلك قول النبي صلى الله عليه وسلم : "من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به" رواه أبو داود [4]. وفي لفظ: "فاقتلوا الأعلى والأسفل " واحتج الإمام أحمد بعلي أنه كان يرى رجمه، ولأن اللّه تعالى عذب قوم لوط بالرجم فينبغي أن يعاقب بمثل ذلك، ودليل الأولى أن النبي صلى الله عليه وسلم قال: "إذا أتى الرجل الرجل فهما زانيان" ولأنه إيلاج في فرج آدمي أشبه الإيلاج في فرج المرأة، وإذا ثبت أنه زان فيدخل في عموم قوله سبحانه: {الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة} [5]. وعموم الأخبار فيه.

مسألة: ومن (فعل ذلك به) يعني أن يكون زانيا إذا وطئ في الدبر رجلاً كان أو امرأة لقوله عليه السلام: "إذا أتى الرجل الرجل فهما زانيان". وأما إذا وطئ الرجل المرأة في دبرها فهو زان أيضًا لأنه وطئها في فرجها فأشبه وطأها في قبلها.

مسألة: (فحده الرجم إن كان محصنًا، أو جلد مائة وتغريب عام إن لم يكن محصنًا) فالزاني المحصن يجب عليه الرجم بالأحجار حتى يموت، لم يخالف في الرجم إلا الخوارج قالوا: الجلد للبكر والثيب لعموم آية الحد، قال ابن المنذر أجمع أهل العلم على أن المرجوم يدام عليه الرجم حتى يموت. وقد رجم النبي صلى الله عليه وسلم اليهوديين وماعزًا حتى ماتوا، وعنه يجلد ثم يرجم، فعله علي وروي عن ابن عباس وأبي ذر وأبيّ وهو اختيار أبي بكر عبد العزيز، ونص على الأولى الأثرم في سننه واختاره لأن جابرا روى أن النبي صلى الله عليه وسلم رجم ماعزًا ولم يجلده وقال "اغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها". ولم يأمره بجلدها، ورجم الغامدية ولم يجلدها، ورجم عمر وعثمان ولم يجلدا، وهذا كان آخرًا فيجب تقديمه في العلم به، ولأن الحدود إذا اجتمعت وفيها قتل سقط ما سواه، وقال الأثرم: سمعت أبا عبد اللّه يقول في حديث عبادة: إنه أول حد نزل وإن حديث ماعز بعده رحمه رسول اللّه صلى الله عليه وسلم ولم يجلده أو رجم عمر ولم يجلد، ولأنه حد يوجب القتل فلم يجب معه جلد كالردة. ونحو هذا نقل إسماعيل بن سعيد، ووجه الرواية الأخرى في قوله سبحانه: {الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة} وهذا عام، ثم جاءت السنة بالرجم فوجب الجمع بينهما فروى عبادة بن الصامت أن النبي -صلى الله عليه وسلم- قال: "خذوا عني، قد جعل الله لهن سبيلاً: البكر بالبكر جلد مائة وتغريب عام، والثيب بالثيب" الجلد و (الرجم) رواه مسلم وأبو داود [6]. وهذا صريح ثابت بيقين لا يترك إلا بيقين مثله، والأحاديث الباقية ليست صريحة فإنه ذكر الرجم ولم يذكر الجلد فلا يعارض به الصريح، فعلى هذا يبدأ بالجلد أولاً ثم يرجم.

مسألة: (والمحصن هو الحر البالغ العاقل الذي قد وطئ زوجة مثله في هذه الصفات في قبلها في نكاح صحيح) وذلك أن الرجم لا يجب إلا على المحصن بإجماع أهل االعلم، وللإحصان شروط سبعة: الأول الحرية في قول أكثرهم، أما العبد والأمة فلا يجب عليهما الرجم لأن اللّه سبحانه قال: {فإن أتين بفاحشة فعليهن نصف ما على المحصنات من العذاب} والرجم لا يتنصف، وحكم العبد الأمة في ذلك. الشرط الثاني والثالث البلوغ والعقل، لقوله عليه السلام: "الثيب بالثيب جلد مائة والرجم" [7]. فاعتبر الثيوبة خاصة، ولو كانت تحصل قبل ذلك لكان يؤدي إلى إيجاب الرجم على الصبي والمجنون، وهذا أولى من القياس: وقال بعض أصحاب الشافعي: الإحصان الوطء في النكاح الصحيح وسائر الشروط معتبرة للرجم لا للإحصان- ومعناه أنه لو وطئ من هو صبي أو مجنون في نكاح صحيح ثم عقل المجنون وبلغ الصبي وزنيا رجمًا لأنه وطء محل للزوج الأول فأشبه الوطء في حال الكمال، ولنا ما سبق. الشرط الرابع أن يوجد الكمال فيهما جميعًا حال الوطء فيطأ الرجل العاقل الحر امرأة عاقلة حرة، لأنه إذا كان أحدهما ناقصا لم يكمل الوطء ولا يحصل به الإحصان كما لو كانا غير كاملين. الخامس أن يكون الوطء في القبل ووطئ في الدبر أو فيما دون الفرج لم يحصل الإحصان لأنه ليس بمحل الوطء. السادس أن يكون في نكاح، ولا خلاف بين أهل العلم في أن الزنا ووطء الشبهة لا يضير به أحدهما محصنًا ولا نعلم بينهم خلافا في أن التسري لا يحصل به الإحصان لواحد منهما لكونه ليس بنكاح ولا تثبت فيه أحكامه. السابع أن يكون النكاح صحيحًا فإن كان فاسدًا لم يحصل به الإحصان لأنه وطء في غير ملك فأشبه وطء الشبهة.

مسألة: (ولا يثبت الزنا إلا بأحد أمرين: إقرار به أربع مرات مصرحًا بذكر حقيقته، أو شهادة أربعة رجال أحرار عدول يصفون الزنا وبجيئون في مجلس واحد ويتفقون على الشهادة بزنا واحد) وذلك أن الزنا إنما يثبت بأحد شيئين: إقرار أو بينة، فإن ثبت بإقرار اعتبر إقرار أربع مرات. وقال الشافعي وغيره: يحد بإقراره مرة، لقول النبي صلى الله عليه وسلم : "واغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها" وفي حديث الجهنية أنه رجمها، وإنما اعترفت مرة. ولأنه حق فأشبه سائر الحقوق. ولنا ما روى أبو هريرة قال: "أتى رجل من الأسلميين رسول اللّه صلى الله عليه وسلم وهو في المسجد فقال: يا رسول اللّه إني زنيت فأعرض عنه، حتى ثنى ذلك أربع مرات، فلما شهد على نفسه أربع شهادات دعاه رسول اللّه صلى الله عليه وسلم فقال: أبك جنون؟ قال: لا قال: فهل أحصنت؟ قال: نعم. فقال رسول اللّه صلى الله عليه وسلم : "ارجموها" متفق عليه، ولو وجب الحد بمرة لم يعرض عنه رسول الله صلى الله عليه وسلم لأنه لا يجوز ترك حد وجب للّه سبحانه. وروى نعيم بن هزال حديثه وفيه "حتى قالها أربع مرات، فقال رسول الله صلى الله عليه وسلم : إنك قد قلتها أربع مرات فيمن؟ قال: بفلانة" رواه أبو داود. وهذا تعليل منه يدل على أن إقرار الأربع هي الموجبة. وقد روى أبو بردة الأسلمي أن أبا بكر الصديق قال له عند النبي صلى الله عليه وسلم : إن أقررت أربعا رجمك رسول اللّه صلى الله عليه وسلم ، فأقره رسول اللّه صلى الله عليه وسلم على ذلك ولم ينكره فكان بمنزلة قوله، لأنه لا يقر على الخطأ، ولأن أبا بكر قد علم هذا من حكم النبي صلى الله عليه وسلم ، ولولا ذلك لما تجاسر على قوله بين يديه. فأما أحاديثهم فإن الاعتراف لفظ المصدر يقع على القليل والكثير، وحديثنا يفسره ويبين أن الاعتراف الذي ثبت به كان أربعا.

مسألة: ويعتبر أن يصرح بحقيقة الزنا لنزول الشبهة، لأن الزنا يعبر به عما لا يوجب الحد، وقد روى ابن عباس أن النبي صلى الله عليه وسلم قال لماعز "لعلك قبلت. أو غمزت، أو نظرت. قال: لا. قال: أفنكتها- لا يكني- قال: نعم. فعند ذلك أمر برجمها" رواه البخاري، وفي رواية عن أبي هريرة قال " أنكتها؟ قال: نعم. قال: حتى غاب ذلك منك في ذلك منها؟ قال: نعم. قال: كما يغيب المرود في المكحلة والرشأ في البئر؟ قال: نعم. قال: هل تدري ما الزنا؟ قال: نعم، أتيت منها حرامًا كما يأتي الرجل من امرأته حلالاً " وذكر الحديث، رواه أبو داود) [8].

مسألة: قد سبق أن الزنا إنما يثبت بأحد شيئين: إقرار أو بينة قد مضى الإقرار. وأما البينة فـ(شهادة أربعة رجال أحرار عدول يصفون الزنا) فيعتبر لشهود الزنا شروط: الأول أن يكونوا أربعة، وهذا إجماع لقوله سبحانه: {لولا جاءوا عليه بأربعة شهداء} وقال: {فاستشهدوا عليهن أربعة منكم}. الشرط الثاني أن يكونوا رجالاً كلهم، فلا تقبل فيه شهادة النساء لأن في شهادتهن شبهة، والحدود تدرأ بالشبهات. الثالث الحرية فلا تقبل فيه شهادة عبيد، لا نعلم في ذلك خلافًا إلا عن أبي ثور فإن شهادتهم عنده مقبولة، ولنا أنه مختلف في قبول شهادتهم في جميع الحقوق، فيكون ذلك شبهة في درء ما يدرأ بالشبهات. الرابع أن يكونوا عدولاً، ولا خلاف في اشتراطها. فإن العدالة مشترطة في سائر الشهادات وها هنا مع مزيد الاحتياط أولى، ويكونوا مسلمين ولا نعلم في هذا خلافًا، فلو شهد أربعة من أهل الذمة على ذمي أنه زنى بمسلمة فعليهم الحد، ولا حد على المشهود عليه. الخامس أن يصفوا الزنا فيقولوا رأينا ذكره في فرجها كالمرود في المكحلة والرشأ في البئر، لما روي في قصة ماعز لما أقر عند النبي -صلى الله عليه وسلم- بالزنا قال "حتى غاب ذلك منك في ذلك منها كما يغيب المرود في المكحلة والرشأ في البئر؟ قال: نعم" دار إذا اعتبر التصريح في الإقرار كان اعتباره في الشهادة أولى، ولأنهم إذا لم يصفوا الزنا احتمل أن يكون المشهود به لا يوجب الحد فاعتبر كشفه.

مسألة: (ويجيئون في مجلس واحد) وهو شرط سادس في الشهود أن يأتوا الحاكم في مجلس واحد، وإن جاء بعضهم بعد أن قام الحاكم فعليهم الحد، وقيل: لا يشترط لقوله سبحانه: {لولا جاءوا عليه بأربعة شهداء} [9] ولم يذكر المجلس، ولأن كل شهادة مقبولة إذا اتفقت تقبل و إن افترقت في مجالس كسائر الشهادات. ولنا أن عمر رضي الله عنه شهد عنده أبو بكرة ونافع وشبل بن معبد على المغيرة بالزنا ولم يشهد زياد فحد الثلاثة، ولو كان المجلس غير مشترط لم يجز أن يحدهم لجواز أن يكملوا برابع في مجلس آخر، ولأنه لو شهد الثلاثة فحدهم ثم جاء الرابع فشهد لم تقبل شهادته، ولولا اشتراط المجلس لكملت شهادتهم به ويفارق هذا سائر الشهادات. وأما الآية فإنها لم تتعرض للشروط ولهذا لم تذكر العدالة وصفة الزنا.

مسألة: ويتشرط أن يتفقوا (على الشهادة بزنا واحد)، فلو شهد اثنان أنه زنى بها في هذا البيت واثنان أنه زنى بها في بيت آخر، أو شهد كل اثنين عليه بالزنا في بلد غير البلد الذي شهد به صاحباهما واختلفوا في اليوم فالجميع قذفة وعليهم الحد لأنهم لم تكمل شهادة أربعة على فعل واحد فوجب عليهم الحد كما لو انفرد بالشهادة اثنان وحدهما، وحكي عن الإمام أحمد رواية ثانية أنه يجب الحد على المشهود عليه لأن الشهادة قد كملت عليه وهو اختيار أبي بكر، قال أبو الخطاب: ظاهر هذه الرواية أنه لا يعتبر كمال الشهادة على فعل واحد. قال القاضي أبو بكر: لو شهد اثنان أنه زنى بها بيضاء وشهد اثنان أنه زنى بها سوداء فهم قذفة، وهذا ينقض عليه قوله: ولو شهد اثنان أنه زنى بها في زاوية من هذا البيت وشهد اثنان أنه زني بها في زاوية أخرى منه، فإن كانت الزاويتان متباعدتين بحيث لا يمكن أن يوجد الفعل الواحد فيهما فالقول فيهما كالقول فيما إذا اختلفا في اليمين، وإن كانتا متقاربتين كملت شهادتهم وحد المشهود عليه. وقال الشافعي: لا حد عليه لأن شهادتهم لم تكمل فأشبه ما لو اختلفا في البيتين. ولنا أنه أمكن صدق الشهود عليه بأن يكون ابتداء الفعل في إحدى الزاويتين وتمامه في الأخرى فيجب قبول شهادتهم كما لو اتفقوا على موضع واحد. فإن قيل قد يمكن أن تكون الشهادة ها هنا على فعلين فلم أوجبتم الحد والحدود تدرأ بالشبهات؟ قلنا: يبطل هذا فيما إذا اتفقوا على موضع واحد فإنه يمكن أن تكون الشهادة على فعلين بأن يكون قد فعل ذلك في الموضع مرتين ومع هذا لا يمتنع وجوب الحد فكذا ها هنا.

[1] سورة النساء: الآية 15.

[2] رواه ابن ماجه في: الحدود: حديث رقم (2550).

[3] سورة الأعراف: الآية 80.

[4] رواه أبو داود في: الحدود: حديث رقم (4462).

[5] سورة النور: الآية 2.

[6] رواه مسلم في: الحدود: حديث رقم (25). وأبو داود في: الحدود: حديث رقم (4462).

[7] رواه مسلم في: الحدود: حديث رقم (12، 14).

[8] رواه أبو. داود في: الحدود: حديث رقم (4428).

[9] سورة النور: الآية 13.


Muss'ab Ibn Umayr

(4)

LESSON FOUR

MUSS'AB IBNUMAYR

(Part 1)

(A)

call (n.) | دعوة | equality | مساواة
tolerance | تسامح | citizen | مواطن

When the light of Islam began to shine brightly on Makkah, its rays soon penetrated the hearts of some people. The unbelievers said that the new religion was acceptable only to the poor and the slaves because it called for equality. This was not true. Many rich people embraced Islam as soon as they heard of its teachings. They realized that it was a call for equality, justice and tolerance. Abou Bakr, one of the richest citizens of Makkah, was one of the first men who believed Muhammad (Peace be upon him) and adopted Islam. The call to Islam remained secret for some time, and the unbelievers ill-treated the Muslims and tortured many of them. Amongst those who suffered painfully was a young man called Muss'ab Ibn Umayr.

1. Why did the unbelievers say that Islam was acceptable only to the poor?

2. What proved `that this was not true?

3. How did the unbelievers treat the Muslims?

(B)
worldly | دنيوية | pleasures | ملذات
to be infuriated | أستثير غصبها | chains | سلاسل (قيود)
to imprison | يسجن | to give up | يتخلى عن
to stick to | يتمسك بـ | loneliness | وحشة الوحدة
eventually | أخيرا | to release | يطلق سراح

Muss'ab was a wealthy, good-looking young man. He lived with his family in a rich and beautiful house. When he heard about the new religion and what it called for, his heart was soon filled with faith. He forgot everything about his wealth and the worldly pleasures of his life and declared his belief in Allah and His Messenger.

When Muss'ab's mother heard the news, she was infuriated and ordered her other sons to tie him up with chains and to imprison him in a dark and lonely room. She thought that in this way, she could force her son to change his mind and give up his new beliefs. But Muss'ab stuck firmly to his deep faith in spite of the hunger, thirst and loneliness from which he suffered. Eventually, his brother, Abul Rum, who had also adopted Islam seceretly, was able to release him. They both ran away from their home and hid in an old woman's house praying to Allah and reciting the Quran.

1. Why was Muss'ab's mother very angry?
2. What did she order her sons to do?
3. By whom was he set free?
(C)
to chase | يطارد | to torment | يعذب
Christian | مسيحي | to include | تشمل
shelter | مأوى | Abyssinia | الحبشة
orchard | بستان | trick | خدعة
rumour | إشاعة | to approach | يقترب

 | The unbelievers continued to chase the Muslims and to torment them. The Prophet then ordered the believers to leave Makkah and to emigrate to Abyssinia. The king of that country was a Christian and was known as a just and tolerant ruler. A group of thirteen men, including Muss'ab Ibn Umayr, started the long and difficult journey to Abyssinia. There, he worked in a rich man's orchard for food and shelter. He spent his time either working or worshipping Allah.
 | The unbelievers of Quraysh thought of a trick that would bring Muss'ab and his companions back to Makkah. They sent to Abyssinia a man who spread a rumour that the people of Makkah had all adopted Islam. The Muslim emigrants believed the rumour and thought that it was safe to return home. They set out on the return journey, but when they approached the city, they found out the truth about the rumour. They hid themselves lest they should fall into the hands of their enemies. Later, when the unbelievers continued to ill-treat the Muslims, the Prophet (Peace be upon him) permitted a second emigration to Abyssinia.
1. Why did the Prophet order the believers to emigrate?
2. How did Muss'ab earn his living in Abyssinia?
3. What did the man sent by the unbelievers to Abyssinia say?
4. Why did the Prophet (Peace be upon him) permit a second emigration to Abyssinia?
VOCABUIARY

4.A) Complete the following sentences using these words and phrases:

give up - chains - Eventually - citizens - rumour - infuriated.

1. The …….. quickly spread through the village.

2. Abu Bakr, one of the richest ………. of Makkah, was one of the first men who believed Muhammad (Peace be upon him)and adopted Islam.

3. Doctors advise people to …………… smoking.

4. When Muss' ab's mother heard that Muss'ab had adopted Islam, She was ……. and ordered her other sons to tie him up with ………… .

5. He listened to his teachers carefully and studied hard for the school –year ……….., he succeeded and got high marks.

LANGUAGE STUDY

WHEN

1. Sentences in the Future.

When the light of islam shines all over the world,

justice and mercy will prevail.

SIMPLE REPLACEMENT

A. When he arrives tomorrow, they'll | leave.
 | tell him.
 | make a party.
 | show him the new building.
B. They'll leave | When he arrives tomorrow.
They'll tell him.
They'll make a party.
They'll show him the new building

Note: We do not use a future tense in the when-clause. Instead, we use the present simple tense. Look at this sentence:

The light of Islam will shine all over the world.

When we want to begin it with "WHEN", we say: When the light of Islam shines all over the world, ........

S'IRUCTURAL REPLACEMENT:

1. He will arrive tomorrow.

When he arrives tomorrow

2. He will leave for England next month.

……………..

3. They will get the money.

……………..

4. Her children will return in the afternoon.

……………..

5. The minister will visit our town next week.

……………..

4.B) Join each pair of the following sentences with a when- -clause.

Follow the example. (note that the when - clause does not have "will").

1. He will read the letter. He will send the money.

When he reads the letter, he will send the money.

2. My father will send me the money. I'll buy the car.

When my father sends me the money, I'll buy the car.

3. The crop will be ripe. The farmers will harvest it.

4. My father will return. He will find the dinner ready.

5. Ali will complete his English course. He will leave for England.

6. He will join the army next autumn. He will change his views about it.

7. Badr will join the army. He will be a real man.

4.C) Re-write the sentences in the previous exercise beginning each with the main clause; "when" will then be in the middle of the sentence.

Example:

When he reads my letter, he will send the money

He will send the money when he reads the letter

AS SOON AS can also fit this pattern.

As soon as the light of Islam shines all over the world, justice and mercy will prevail.

4.D) Re-write the sentences in the two previous exercises using "as soon as" instead of "when".

WHEN

2. Sentences in the Present.

When a Muslim meets another Muslim, they exchange the greetings of Islam.

SIMPLE REPLACEMENT

A. When I return home, | I change my clothes.
 | read the newspapers.
 | rest in the lounge.
 | forget about my troubles.
B. I change my clothes | when I return home
I read the newspapers
I rest in the lounge
I forget about my troubles.

Replace "when" by "as soon as" in the previous "simple replacement" drill.

NOTE In this pattern, there are two events that take place either at the same time or one after the other.

4.E) Give complete answers to the following questions:

1. What do we do when we hear the call to prayers?.

When we hear the call to prayers, we go to the mosque.

We go to the mosque when we hear the call to prayers.

2. Do you raise your voice when you speak to your father?

3. When do we dream? (are sleeping)

4. What do we do when the red light is on?

5. What do you do when you are at the sea-side?

WHEN

3 - Sentences in the Past

· When Muss'ab heard about the new religion, his heart was filled with faith.

· When Muss'ab's mother heard the news, she was infuriated.

SIMPLE REPLACEMENT:
A. When she heard the news, | she was infuriated.
 | chained Muss'ab.
 | imprisoned Muss'ab in a dark room
 | decided to make Muss'ab change his mind.

B. She was infuriated |
She chained Muss'ab | when she heard the news.
She imprisoned him in a dark room |
She decided to make him change his mind |

4.F) Combine each pair of the following sentences into one sentence with a when -clause. Follow the examples:

1. The light of Islam began to shine on Makkah; then its rays penetrated the hearts of some men.

When the light of Islam began to shine on Makkah, its rays penetrated the hearts of some men.

2. Some people heard of the teachings of Islam; then they embraced it.

When some people heard of the teachings of Islam, they embraced it.

3. Muss'ab heard about the new religion; then he declared his belief in Allah and His messenger.

4. The unbelievers continued to torture the Muslims; then the Prophet ordered the believers to emigrate.

5. It got dark; then we went home.

6. They arrived; then he called.

7. She saw the accident; then she notified the police.

8. They ordered him to go out; then he went out.

4 .G) Give complete answers to the following questions:

1. What did you do when it began to rain?

When it began to rain, I went inside.

2. What did the Muslims do when the unbelievers began to torture them?

3. What did you do when the boy hit you?

4. What did Muss'ab's mother do when she heard that her son embraced Islam?

5. How did you feel when you heard of his death?

6. What did you do when you heard of his success? (congratulated)

COMPOSITION

4.H) Answer the following questions to form a paragraph on `How Muss' ab became a Muslim".

1. Describe Muss'ab Ibn Umayr as a young man.

2. Where did he live with his family?

3. What did he hear of?

4. Did he realize that Islam was a call for equality, justice and tolerance?

5. What did Muss'ab forget everything about?

6. What did he declare?

7. Where did his mother imprison and chain him?

8. What did she think?

9. In spite of hunger, thirst and loneliness, Muss'ab ………….

(Complete)

TRANSLATION

4.I) Translate into Arabic:

When the light of Islam began to shine brightly on Makkah, its rays soon penetrated the hearts of some people. The unbelievers said that the new religion was acceptable only to the poor and the slaves because it called for equality. This was not true. Many rich people embraced Islam as soon as they heard of its teachings. They realized that it was a call for equality, justice and tolerance.

4 .J) Translate into English:

كان يمضي وقته إما في العمل أو في عبادة الله


الأحكام الشرعية

تقدم لك أن الفقه هو العلم بالأحكام الشرعية، وإليك فيما يلي بيان هذه الأحكام بإيجاز:

تعريف الحكم:

الحكم لغة: المنع، واصطلاحاً: مقتضى خطاب اللّه المتعلق بأفعال المكلفين.

المحظور | أقسام الحكم الشرعي
المكروه | أقسام الحكم التكليفي
المباح | الواجب
أقسام الحكم الوضعي | المندوب

أقسام الحكم الشرعي

أعلى

والأحكام الشرعية على قسمين:

1- تكليفية 2- وضعية.

فالحكم التكليفي: هو مقتضى خطاب اللّه تعالى المتعلق بأفعال المكلفين على جهة الاقتضاء أو التخيير.

والحكم الوضعي: هو ما وضعه الشارع من أسباب وشروط وموانع تعرف عند وجودها أحكام الشرع من إثبات أو نفي.

الفرق بين القسمين: والفرق بين التكليفية والوضعية هو: أن التكليفية كلف المخاطب بمقتضاها فعلا أو تركاً، وأما الوضعية فقد وضعت علامات للفعل أو الترك أو أوصافاً لهما.

أقسام الحكم التكليفي

أعلى

ينقسم الحكم التكليفي إلى خمسة أقسام: لأنه إما أن يكون بطلب فعل أو بطلب ترك، وكلاهما إما جازم أو غير جازم وإما أن يكون فيه تخيير بين الفعل والترك، وبيانها كالآتي:

1- فالخطاب بطلب الفعل الجازم: إيجاب، ومتعلقه : واجب.

2- والخطاب بطلب الفعل غير الجازم: ندب، ومتعلقه : مندوب.

3- والخطاب بطلب الترك الجازم: تحريم، ومتعلقه: محرم.

4- والخطاب بطلب الترك غير الجازم: كراهة، ومتعلقه: مكروه.

5- والخطاب بالتخيير بين الفعل والترك: إباحة، ومتعلقه: مباح.

تنبيه: جرى الأصوليون على عد المباح من أقسام الحكم التكليفي وفي ذلك تسامح إذ المباح لا تكليف فيه لاستواء طرفيه.

الواجب

أعلى

الواجب في اللغة: اللازم والثابت قال الله تعالى: {فإذا وجبت جنوبها فكلوا منها} . أي سقطت واستقرت على الأرض، وقال الشاعر:

أطاعت بنو بكر أميراً نهاهموا عن السلم حتى كان أول واجب

وفىِ الاصطلاح: هو ما يثاب فاعله امتثالا ويستحق تاركه العقاب.

تقسيمات الواجب

ينقسم أولا بحسب فاعله إلى فرض عين وفرض كفاية لأنه:

أ- إما أن يكون مطلوبا من كل فرد بعينه كالصلوات الخمس فهو فرض عين.

ب- أو يكتفي فيه بفعل البعض كصلاة الجنازة فهو فرض كفاية.

وذلك لأن الشارع لا ينظر إلى الأخير من حيث الفاعل بل من حيث وجود الفعل ممن كان هو.

وثانيا: بحسب وقته المحدد له: إِلى مضيق وموسع لأنه:

أ- إن كان الوقت المحدد لفعله بقدره فقط فمضيق. كوقت الصيام في رمضان فإن الصوم يستغرق ما بين طلوع الفجر إلى غروب الشمس فلا يمكن صيام نفل معه وكذلك آخر الوقت إذا لم يبق إلا ما تؤدى فيه الفريضة كقبيل طلوع الشمس بالنسبة إلى الصبح أو قبيل غرويها بالنسبة إلى العصر.

ب- وإن كان يسعه ويسع غيره من جنسه معه فموسع كأوقات الصلوات الخمس فإن وقت كل صلاة يسعها ويسع غيرها معها من النوافل.

وثالثاً: بحسب الفعل: إلى معين ومبهم لأنه:

أ- إن كان الفعل مطلوباً بعينه لا يقوم غيره مقامه كالصلاة والصوم والحج ونحوها فمعين.

ب- وإن كان الفعل مبهما في أشياء محصورة يجزي واحد منها كخصال الكفارة من عتق أو إطعام أو صوم فمبهم إذ الواجب واحد لا بعينه.

المندوب

أعلى

المندوب لغة: اسم مفعول من الندب وهو الدعاء إلى الفعل كما قال الشاعر:

لايسألون أخاهم حين يندبهم في النائبات على ما قال برهانا

وفي الاصطلاح: ما يثاب فاعله ولا يعاقب تاركه ويطلبه الشارع طلبا غير جازم.

وهو مرادف للسنة والمستحب والتطوع.

ومذهب الجمهور أن المندوب مأمور به، ومن أدلتهم قوله تعالى: {إن اللّه يأمر بالعدل والإِحسان وإيتاء ذي القربى}، وقوله: {وأمر بالمعروف} وقوله: {وأمر بالعرف} ومن هذه الأشياء المأمور بها ما هو مندوب، ومنها: أن الأمر استدعاء وطلب والمندوب مستدعي ومطلوب. فيكون مأموراً به.

المحظور

أعلى

المحظور لغة: الممنوع، واصطلاحا: ما يثاب تاركه امتثالا ويستحق فاعله العقاب، كالزنا والسرقة وشرب الخمر والدخان وحلق اللحى ونحو ذلك، ويسمى محرماً ومعصية وذنبا وحجرا.

المكروه

أعلى

المكروه لغة: ضد المحبوب قال اللّه تعالى: {ولكن اللّه حبب إليكمٍ الِإيمان وزينه في قلوبكم وكره إليكم الكفر والفسوق والعصيان}، واصطلاحا هو: ما يقتضي الثواب على تركه امتثالا لا العقاب على فعله كتقديم الرجل اليسرى عند دخول المسجد، واليمنى عند الخروج منه.

المباح

أعلى

المباح لغة: كل ما لا مانع دونه كما قيل:

ولقد أبحنا مـــا حميـ ت ولا مبيح لما حمينا

وفي الاصطلاح هو: ما كان الخطاب فيه بالتخيير بين الفعل والترك فلم يثب على فعله ولم يعاقب على تركه كالأكل والنوم والاغتسال للتبرد ومحل ذلك ما لم تدخله النية فإن نوى بالمباح خيراً كان له به أجر.

أقسام الحكم الوضعي

أعلى

1- السبب

السبب في اللغة ما توصل به إلى غيره، واصطلاحا: ما يلزم من وجوده الوجود ومن عدمه العدم لذاته كزوال الشمس فإنه سبب في وجوب صلاة الظهر وكملك النصاب فإنه سبب في وجوب الزكاة وكالولاء والنسب في الميراث.

2- الشرط

الشرط لغة: واحد الشروط مأخوذ من الشرط- بالتحريك- وواحد الأشراط والمراد به العلامة.

وفي الاصطلاح : ما يلزم من عدمه العدم، ولا يلزم من وجوده وجود ولا عدم لذاته. كالطهارة مثلا فإنها شرط في صحة الصلاة فيلزم من عدم وجود الطهارة عدم وجود الصلاة الشرعية، ولا يلزم من وجود الطهارة وجود الصلاة، إذ قد يكون الإنسان متطهراً ويمتنع من فعل الصلاة.

3- المانع

المانع في اللغة: الحاجز، واصطلاحاً: هو ما يلزم من وجوده العدم ولا يلزم من عدمه وجود ولا عدم لذاته، كالقتل في الميراث، والحيض في الصلاة، فإن وجد القتل امتنع الميراث، وإن وجد الحيض امتنعت الصلاة وقد ينعدمان ولا يلزم ميراث ولا صلاة، فهو بعكس الشرط إذ الشرط يتوقف وجود المشروط على وجوده، والمانع ينفى وجوده.

ولكي يتبين لك الفرق بين السبب والشرط والمانع، أنظر في زكاة المال مثلا تجد سبب وجوبها وجود النصاب ويتوقف ذلك الوجوب على حولان الحول فهو شرط فيه، وإن وجد دين منع وجوبها فهو مانع لذلك الوجوب على القول بأن الدين مانع.


باب في إنكار الشفاعة في الحدود والنهي عنها

باب في إنكار الشفاعة في الحدود [1]

والنهي عنها

الحديث الثاني والخمسون بعد الثلاثمائة

عَنْ عَاِئشَةَ رَضي اللّه عَنْهَا: إنَّ قُرَيْشاً أهَمَّهُمْ شَأنُ الْمَخْزُومِيَّة التي سَرَقَتْ، فَقَالُوا: مَنْ يُكَلِّمَ فِيهَا رَسُولَ اللّه صلى الله عليه وسلم؟.

فَقَالوا: وَمَنْ يَجْتَرِئ عَلَيْهِ إلا أسَامَةُ بْنُ زَيد حِبُّ رَسُولِ اللّه صلى الله عليه وسلم؟.

فَكَلَّمَهُ أسَامَةُ، فَقَالَ " أَتَشفَعُ في حَدٍّ مِنْ حُدُودِ اللّه "؟.

ثَُم قَامَ فاختَطَبَ، فَقَالَ: " إنَّمَا أهلَكَ الَّذِينَ مِنْ قَبْلِكُمْ أنَّهم كَانُوا إذَا سَرقَ فِيهِمُ الشَّرِيفُ تَرَكَوهُ، وَإذَا سَرَقَ فِيهِمُ الضَّعِيفُ أقَامُوا عَلَيْهِ الْحَدَّ. وَأيْمُ اللّه، لَوْ أنَّ فَاطِمَةَ بِنْت مُحَمَّدٍ سرَقتْ لَقَطَعْتُ يَدَهَا".

وفي لفظ: كَانَت امْرأةٌ تَسْتَعِيرُ الْمَتَاعَ وَتجْحَدُهُ، فَأمَرَ النبيُ صلى الله عليه وسلم بِقَطْعِ يَدِهَا.

الغريب:
: جلب لهم هما، أو صيرهم ذوي هم. | أهمهم
: هي فاطمة بنت الأسود بن عبد الأسد، بنت أخي أبي سلمة. وبنو مخزوم أحد أفخاذ قريش، وهم من أشراف تلك القبيلة الشريفة فيسمونهم ريحانة قريش. | المخزومية
:. أي من يشفع فيها بترك قطع يدها. | من يكلم؟
: بكسر الحاء، أي محبوبة. | حِِبُ رسول اللّه
: بفتح الهمزة وكسرها وضم الميم، وهو اسم مفرد، ولذا فإن همزته همزة قطع وإعرابه هنا: إنه مرفوع بالابتداء، وخبره محذوف تقديره: قسمي، أو يميني. | وأيم الله

المعنى الإجمالي:

كانت امرأة من بنى مخزوم تستعير المتاع من الناس احتيالاً، ثم تجحده.

فاستعارت مرةً حُلِيًا فجحدته، فوُجِدَ عندها، وبلغ أمرها النبي صلى الله عليه وسلم فعزم على تنفيذ حد الله تعالى بقطع يدها، وكانت ذات شرف، ومن أسرة عريقة في قريش.

فاهتمت قريش بها وبهذا الحكم الذي سينفذ فيها، وتشاوروا فيمن يجعلونه واسطة إلى النبي صلى الله عليه وسلم ليكلمه في خلاصها، فلم يروا أولى من أسامة بن زيد، فإنه المقرب المحبوب للني صلى الله عليه وسلم. فكلمه أسامة.

فغضب منه صلى الله عليه وسلم و قال له - منكراً عليه:- "أتشفع في حدًٍّ من حدود الله"؟

ثم قام خطيبا في الناس ليبين لهم خطورة مثل هذه الشفاعة التي تعطل بها حدود الله، ولأن الموضوع يهم الكثير منهم، فأخبرهم أن سبب هلاك من قبلنا في دينهم وفي دنياهم: أنهم يقيمون الحدود على الضعفاء والفقراء، ويتركون الأقوياء والأغنياء، فتعم فيهم الفوضى وينتشر الشر والفساد، فيحق عليهم غضب الله وعقابه.

ثم أقسم صلى الله عليه وسلم- وهو الصادق المصدوق- لو وقع هذا الفعل من سيدة نساء العالمين ابنته فاطمة- أعاذها الله من ذلك- لنفذ فيها حكم اللّه تعالى. صلى الله عليه وسلم .

ما يستفاد من الحديث:

1- تحريم !الشفاعة في الحدود، والإنكار على الشافع، وذلك قبل أن تبلغ الحاكم. قال ابن دقيق العيد: وفي الحديث دليل على امتناع الشفاعة في الحد بعد بلوغه السلطان، وفيه تعظيم أمر المحاباة للأشراف في حقوق اللّه تعالى.

قلت في تقييد ذلك بـ ( قبل بلوغها الحاكم ) ليس مأخوذا من هذا الحديث الذي معنا، وإنما يؤخذ من نصوص أخر، مثل ما أخرجه أصحاب السنن، وأحمد، عن صفوان بن أمية: أن النبي صلى الله عليه وسلم قال: لما أمر بقطع الذي سر ق رداء ه فشفع فيه: هلا كان ذلك قبل أن تأتيني به؟.

أما قبل بلوغ الحاكم، فهل يرفعه أو يتركه؟.

الأولى أن ينظر في ذلك إلى ما يترتب على ذلك من المصالح أو المفاسد.

فإن كان ليس من أهل الشر والأذى، فالنبي صلى الله عليه وسلم قال"أقيلوا ذوى الهيئات زلاَّتهم ".

فإن كان يترتب عليه شيء من المفاسد فمثل هذا، الأحسن عدم رفعه.

وإن كان في تركه مفسدة، وهو من أهل الأذى ونحو دْلك من دواعي الرفع، فالأولى رفعه.

2- أن جاحد العاريَة حكمه حكم السارق، فيقطع. ويأتي الخلاف فيه

3- وجوب العدل والمساواة بين الناس، سواء منهم الغني أو الفقر، والشريف أو الوضيع، في الأحكام والحدود، وفيما هم مشتركون فيه.

4- أن إقامة الحدود على الضعفاء وتعطيلها في حق الأقوياء، سبب الهلاك والدمار، و شقاوة الدارين.

5- القَسَمُ في الأمور الهامة، لتأكيدها وتأييدها.

6- جواز المبالغة في الكلام، والتشبيه والتمثيل. لتوضيح الحق وتبيينه و تأكيده.

7- منقبة كبرى لأسامة، إذ لم يروا أولى منه للشفاعة عند الني صلى الله عليه وسلم وقد وقعت الحادثة في فتح مكة.

اختلاف العلماء:

اختلف العلماء في جاحد العارية: هل يقطع أو لا؟

فذهب جمهور العلماء، ومنهم الأئمة الثلاثة، أبو حنيفة، ومالك والشافعي: إلى أنه لا يقطع، وهو رواية عن الإمام أحمد، اختارها من أصحابه الخِرَقِي، وأبو الخطاب، و (ابن قدامه) صاحب الشرح الكبير، لقوله صلى الله عليه وسلم: "لا قطع على خائن".

وأجابوا عن حديث الباب بأنها ذكرت بجحد العارية للتعريف، لا لأنها قطعت من أجله، وقد قطعت لأجل السرقة، ولذا وردت لفظة [السرقة] في الحديث.

وأجابوا بغير ذلك، ولكنها أجوبة غير ناهضة.

والرواية الثانية عن الإمام أحمد: أنه يقطع، وهو المذهب.

قال عبد اللّه بن الإمام أحمد: سألت أبى فقلت له: تذهب إلى هذا الحديث؟

فقال: لا أعلم شيئاً يدفعه.

وبهذا القول، قال إسحاق، والظاهرية، وانتصر له ابن حزم.

واستدلوا بهذا الحديث الذي جاء في قصة المخزومية، وجعلوا حديث "لا قطع على خائن " مخصصا بغير خائن العارية لحديث الباب.

والمعنى الموجود في السارق موجود مثله في جاحد العارية، بل. الأخير أعظم، لأنه لا يمكن التحرز منه.

والمعُيِرُ مُحْسِن، والجاحد ير يد قطع الإحسان والمعروف بين الناس، فهو مسيء من جهات.

تنبيه:

بإجماع العلماء أن الغاصب والمختلس والمنتهب لا يقطعون، وليس ذلك لأنهم غير مجرمين أو مفسدين، بل هم آثمون ويجب عليهم التعزير، وقد يكون تعزيرهم بليغاً ويجب عليهم ردّ ما أخذوه.

وإنما لم يقطعوا، لما نقلناه في أول الباب عن القاضي عياض ولِحكَمٍ أيضاً، لا يعلمها إلا الذي شرع للناس، ما يصلح حالهم.

[1] وضعت هذه الترجمة لهذا الحديث لأنها المقصود لأعظم منه، ولأهميتها والحاجة إلى معرفتها. اهـ- شارح.


الفصل الثاني

ثانيا أعلام الجغرافيا عند المسلمين | الجغرافيا في العهود الإِسلامية
 | أولاً اهتمام المسلمين بالمعرفة الجغرافية

الجغرافيا في العهود الإِسلامية

أعلى

لما أشرقت الدعوة الإسلامية كان نور الإِسلام هو الضوء الذي هدى الناس إلى الطريق الصحيح، فاستطاعوا أن ينهضوا بالفكر البشري بصفة عامة وبالمعرفة الجغرافية بشكل خاص. ووصلت العلوم كلها ومنها الجغرافية بفضلَ الله ثم جهود العلماء المسلمين إلى مرحلة ازدهار وتقدم.

أولاً اهتمام المسلمين بالمعرفة الجغرافية

أعلى

اهتم المسلمون بالمعرفة الجغرافية بحكم طبيعة حياتهم. ومما ساعد على ذلك ما يأتي :

1- الفتوحات الإِسلامية واتساع الدولة:

لقد ساهمت الفتوحات الإِسلامية الواسعة في انتشار الإِسلام واهتمام العرب بالتجارة. فوصل الإِسلام إٍلى وسط آسيا وإفريقيا وجنوب أوربا وأصبح المسلمون أكثر الشعوب علما وحضارة، وكانت الفتوحات واتساع الدولة الإِسلامية من العوامل التي أدت إلى الاهتمام بالمعرفة الجغرافية لأقطار هذه الدولة المترامية الأطراف.

2- الحج والرحلات:

فرض الله عز وجل على المسلمين الحج إلى بيته الحرام في مكة المكرمة، ويتعرف المسلمون في أثناء رحلة الحج على البلدان التي يمرون بها ويتعرفون على شعوبها، وفي مكة المكرمة يلتقي المسلمون القادمون من مختلف البلدان فيتبادلون الآراء والأفكار. وقد ساعد الانتقال من بلدٍ إلى آخر طلباً للعلم

أو الرزق على زيادة المعرفة الجغرافية بأقطار العالم الإِسلامي والشعوب المحيطة بها. كما استلزم ذلك تحديد الطرق إلى مكة المكرمة والمدينة النبوية وذكر مسافاتها ووصف ما تخترقه من بقاع، وقد أدى ذلك إلى ظهور الكتابات والدراسات التي تناولت ديار المسلمين.

3- الحرص على أداء الشعائر في أوقاتها:

اهتم المسلمون بالتوقيت، وتحديده بدقة بواسطة قياس زاوية سقوط الأشعة الشمسية على سطح الكرة الأرضية، ذلك لأن تحديد الأوقات بدقة ضروري لأداء الصلوات في أوقاتها وكانت معرفة الاتجاهات من أهم ما عنى به المسلمون لأن معرفتها ضرورية في تحديد القبلة... واهتم المسلمون كذلك برصد الأهلة لتحديد بدايات الشهور. وهكذا نجد أن اهتمام المسلمين بأداء الشعائر الدينية في أوقاتها أدى إلى اهتمام بمعرفة الكثير من الظاهرات الجغرافية.

4- الاستفادة من علوم القدماء:

حرص علماء المسلمين على الاستفادة من علوم القدماء، فاهتموا بدراسة كتب علماء اليونان والرومان، وبالتأمل في آيات الله العديدة على سطح الأرض وفي السماء وبهذا تمكنوا من استيعاب ما جاء في كتب القدماء واستطاعوا أن يضيفوا إليها وأن يصححوا ما بها من أخطاء. وبعكس رجال الكنيسة في أوربا قام العلماء المسلمون بدراساتهم الجغرافية والفلكية وِفق منهج جغرافي علمي، حيث عللوا الظاهرات الجغرافية تعليلاً علمياً دقيقاَ.

5- اهتمام ولاة الأمور:

اهتم ولاة أمور المسلمين بالعلم والعلماء، سواء في مشرق العالم الإِسلامي أو في مغربه أو في وسطه، فكان الخلفاء والأمراء والقادة يقرِّبون

إليهم رجال العلم، ويتابعون ما يتوصل إليه العلماء من نظريات جديدة وما يكتبونه من كتب، وكانوا يغدقون المال على العلماء خاصة عندما يؤلفون أو يترجمون كتباً جديدة.

وكان اهتمام ولاة الأمور بالعلماء وتشجيعهم لهم، من الأسباب المهمة التي أدت إلى النهضة العلمية عند المسلمين ومنها النهضة في المعرفة الجغرافية.

ومع اتساع رقعة الدولة الإِسلامية رغب الخلفاء والقادة المسلمون في معرفة شيءٍ عن جغرافية البلاد التي فتحوها وانتشر الإِسلام فيها طمعاً في حسن الإِدارة ودرءاً للأخطار ولمعرفة أحوالها وثرواتها مما أدى إلى نشاط البحث الجغرافي في بلدان العالم الإِسلامي[1].

أسئلة تطبيقية

1- وضح العوامل التي ساعدت على نمو المعرفة الجغرافية عند المسلمين.

2- أدى اتساع الدولة الإِسلامية إلى اهتمام المسلمين بعلم الجغرافية ونمو المعرفة الجغرافية لديهم. ناقش هذه العبارة موضحاً مظاهر ذلك عند المسلمين؟

3- "حث الإِسلام على طلب العلم وعلى التنقل والترحال من أجله وبحثاً عن الرزق الحلال" وضح ذلك مبيناً أثر هذا العامل في نمو المعرفة الجغرافية عند المسلمين.

استشهد بالأحاديث النبوية الشريفة وبآيات من القرآن الكريم في توضيح ذلك.

ثانيا أعلام الجغرافيا عند المسلمين

أعلى

( أ ) الخوارزمي (ت- 221ه)

نسبه ونشأته:

هو أبو عبد الله محمد بن موسى الخوارزمي أحد مشاهير علماء المسلمين قي الرياضيات والجغرافيا والفلك، عمل تحت رعاية المأمون الخليفة العباسي الذي عرف بتشجيعه للعلم والعلماء. وقد توفي سنة 221هـ- 835 م.

أهم أعماله وشهرته:

الخوارزمي شخصية عالمية الشهرة. ولعل من أهم دعائم شهرته بوجه خاص كتابه المعروف باسم "كتاب المختصر في حساب الجبر والمقابلة" ولقد شارك الخوارزمي في التجارب العلمية التي كانت تتبناها دار "الحكمة" ومنها ذلك البحث الخاص بقياس محيط الكرة الأرضية والذي ساهم قي إجرائه فريق من العلماء المسلمين.

ومن أعماله الجغرافية التي ذاعت شهرتها كتاب "صورة الأرض" حيث تكثر فيه الجداول الفلكية التي رتَّب فيها أسماء الظواهر البشرية والطبيعية المختلفة (مثل المدن والجبال والبحار والجزر و الأنهار).

اعتمد الخوارزمي على ظاهرة فلكية مهمة هي درجات العرض في تقسيمه للعالم إلى سبعة أقاليم.

لقد بينت إحدى خرائطه مجرى نهر النيل الذي يتضح من فحصها أن مجرى ذلك النهر كان معروفاً للجغرافيين المسلمين في ذلك العصر.

وأما خريطته لبحر أزوف (Azof) البحر الأسود الحالي فقد كانت فريدة

من نوعها واختلفت عن الخرائط الأخرى التي جاءت قبلها في أنها تظهر الشمال في الجزء الأعلى من الخريطة كما هو سائد حالياً.

ولقد استفاد الغرب من مادة كتابه "صورة الأرض" وخاصة الجزء المتعلق بخطوط الطول ودوائر العرض وذلك بطريق غير مباشر فيما بعد عندما استخدمها الزرقالي في "جداول طليطلة" التي كتبها في القرن الحادي عشر الميلادي وتم ترجمتها إلى اللاتينية بعد ذلك فاستخدمها الغربيون.

(ب) اليعقوبي (ت - 298هـ)

نسبه و نشأته:

هو أبو العباس أحمد اليعقوبي. ولد في بغداد، ولكنه تركها وهو حدث السن ليعيش في أرمينيا ثم خراسان ومصر. وقد توفي سنة 298هـ الموافق 891 م على الأرجح.

أعماله الجغرافية:

زار اليعقوبي كثيراً من البلدان منها أرمينيا وخراسان والهند وفلسطين ومصر وبلاد المغرب وغيرها.

يعتبر كتاب اليعقوبي "كتاب البلدان" من أهم المخطوطات التي لا تزال موجودة حتى وقتنا الحاضر، وهذه المخطوطة موجودة حالياً في "ميونيخ" بألمانيا الغربية. ولقد نشر اليعقوبي كتابه سنة 298هـ (1 89 م)، أي قبل مماته بقليل. والمعلومات التي تضمنها هذا الكتاب جاءت نتيجة لمشاهدات وخبرات كاتبه بالإِضافة إلى ما جمعه من أخبار ومعارف من أفواه وكتب أهل العلم والدراية ومن المسافرين والتجار.

وكان أسلوب اليعقوبي وصفياً سلساً شيقاً في عرض المعلومات يميل إلى التحليل العقلي والمنطقي وقد قسَّم المنطقة التي غطاها كتابه إلى أربعة أقسام حسب تقسيم الجهات الأصلية، الشرق والغرب والقبلة (الجنوب أو مطلع سهيل) والشمال (وهو كرسي بنات نعش).

ويعتبر اليعقوبي مجدداً في تقسيمه المناطق التي وضعها على أساس الولايات، بالإِضافة إلى ذلك فإنه قد سجَّل معلومات قيِّمة عن طرق المواصلات في عصره جلبت انتباه واهتمام الكثيرين. ولكن مما يأخذه البعض عليه في كتابه أنه خصَّص جزءاً كبيراً منه لوصف كل من بغداد و سامراء شغل حوالي ربع حجم الكتاب تقريباً. ولكن ذلك لا يعتبر في نظرنا عيباً، وخاصة إذا ما علمنا أن ذلك الرجل قد ولد في بغداد وعرف الكثير عن العراق وكان من السهل أن يكتب عن مسقط رأسه الشيء الكثير.

(جـ) الهمداني (280 هـ ــ 334هـ)

نسبه ونشأته:

هو أبو محمد الحسن بن أحمد الهمداني، يمني الأصل والمولد والنشأة، اهتم في صباه بدراسة الأدب القديم في بلاد اليمن وجنوب الجزيرة العربية.

توفي الهمداني سنة 334هـ (945م) وهو نزيل أحد سجون صنعاء، لقد كان ذلك العالم الجليل شخصية فذة وشعلة مِن النشاط والذكاء والحماس امتاز بمقدرة عالية على الملاحظة تناولت علوماً شتى كالتاريخ والجغرافيا والفلك وعلم أنساب العرب وتاريخ الجزيرة العربية وآثارها القديمة ولقد استطاع أن يفك رموز كتابات عربية قديمة وجدت في جنوب الجزيرة.

أعماله الجغرافية:

يعتبر الهمداني من أحسن الذين كتبوا وأجادوا في الجغرافيا الإِقليمية، وكتابه "صفة جزيرة العرب" يعتبر فريداً من نوعه في هذا المضمار. فقد أجاد

في وصف جزيرة العرب واعتمد في وصفه لبلاد اليمن على ملاحظاته الشخصية. أمّا وصفه لجزيرة العرب فإنه يعتمدها الدرجة الأولى على الرحاّلة والتجار والحجاج الذاهبين إلى مكة والعائدين منها.

بدأ الهمداني كتابه بتمهيد رياضي جغرافي شرح فيه الطرق المختلفة لتحديد خطوط الطول ودوائر العرض، وبعد ذلك قسَّم العالم إلى سبعة أقاليم على غرار التقسيم الذي اتبعه بطليموس. ثم كرَّس الجزء الأساسي من كتابه لوصف الجزيرة العربية، وقسمها إلى خمسة أقاليم منها: نجد وتهامة والحجاز واليمن وتناول كلاً منها بالشرح والتحليل.

ولا يزال كتاب الهمداني حتى هذه اللحظة يحتفظ بقيمته العلمية، وقلما نرى أي كاتب يرغب في كتابة في الوقت الحاضر عن جزيرة العرب ولا يرجع إلى هذا الكتاب لتوسيع أفق مداركه عن هذه البقعة من العالم.

(د) البيروني (363هـ ــ 0 44هـ)

نسبه ونشأته:

ولد محمد بن أحمد البيروني في بيرون، (إحدى ضواحي خوارزم) عام 363هـ، الموافق 973م. وعرف باسمه الأخير هذا نسبة إلى الضاحية التي ولد فيها. نشأ هذا العالم في خوارزم وبالرغم من أنه أجاد استعمال اللغة العربية كتابةً وقراءة إلا أن لغته الأصلية كانت الفارسية. كما أجاد الخوارزمية والهندية والسريانية واليونانية.

ومن صفات البيروني أنه كان موضوعياً في دراساته وآرائه، أي أنه كان يميل إلى تفسير الظواهر التي يعالجها بطريقة علمية. أما بالنسبة لأسلوبه في الكتابة فإنه لم يكن سلساً. ولقد اعتقد البيروني بأن اللغة العرِبية جديرة بأن تكون لغة العلم. ولم يكن البيروني جغرافياً فقط بل كان أديباً ومؤرخاً وعالماً

بالصيدلة والفلك والرياضيات، وكان كثير الترحال طلباً للعلم حتى نعت بين أهله بالغريب.

أعماله الجغرافية:

ومن أشهر ما كتب البيروني في الجغرافيا "علم البحار" وجاء ذلك في أحد مصنفاته "القانون المسعودي" ولم يكن البيروني أول من كتب عن هذا الموضوع، ولكن أسلوبه وطريقة عرض المعلومات ودقتها قد فاقت كل من سبقه.

تمكن البيروني من الاستفادة من المعلومات التي جمعها الجغرافيون المسلمون والذين أشار بعضهم إلى وجود مناطق في إفريقيا تقع جنوبي خط الإِستواء. وبناء على ما جمع من معلومات أكد البيروني أن تلك المناطق يكون فيها الوقت شتاء عندما يكون لدينا الوقت صيفا. ومثل هذا التأكد يمكن أن يتخذ كأساس للاكتشاف العلمي الذي جاء مؤخراً والذي أثبت فكرة حدوث الفصول الأربعة نتيجة لميل المحور القطبي بمقدار 23.5 درجة على سطح الدوران وكذلك دوران الأرض حول الشمس.

ومما يعرف عنه أنه كتب عن بحر البلطيق، والبحر الأبيض الشمالي وكتب عن النورمان سكان شبه جزيرة اسكندنافيا في تلك الفترة من الزمن. وذكر في إحدى كتاباته أنه سمع عن قصة ملاّح أبحر شمالاً في المحيط الأطلسي إلى أن وصل إلى منطقة لا تغرب شمسها وهذا يعني أن ذلك الملاح قد دخل في نطاق الدائرة القطبية خلال فترة من صيف نصف الكرة الشمالي.

وهناك مسائل كثيرة واقعة في دائرة علم الجغرافيا طرقها البيروني وتناولها بالشرح والتحليل، مثل فكرة دوران الأرض حول محورها وكذلك أجاد في كتابته عن الجغرافيا الرياضية حيث أتى بتحليل مفصل لآرائه بخصوص الخرائط، والتي عندما اطلع عليها بعض العلماء المعاصرين دفعت بأحدهم إلى الاعتراف بأن البيروني قد جمع إلى سعة العلم خيالاً خصباً.

ومن أهم مؤلفات البيروني الجغرافية كتابه المعروف باسم "تحديد نهاية الأماكن لتصحيح مسافات المساكن"، وهناك كتاب آخر هو"التفهيم لأوائل صناعة التنجيم". وهو كتاب جامع لعدد من العلوم المهمة كالرياضيات والفلك والجغرافيا. وقد خصص الجزء الثالث منه للفلك وضمنه معلومات جغرافية مهمة عن خطوط الطول ودوائر العرض وتوزيع البحار على الأرض موضحاً على خريطة للعالم المعروف آنذاك.

(هـ) البكري (432هـ ــ 487هـ)

نسبــه ونشأتــه:

هو أبو عبيد عبد الله البكري الذي ينسب إلى بكر بن وائل. ولد في الأندلس سنة 432هـ. كان جده وأبو أميرين على مدينتي ولبه وشلطيش الواقعتين غربي إشبيلية على ساحل المحيط الأطلسي بالأندلس. وقد ترك أبوه إمارته عندما وقعت تلك الإِمارة في أيدي العباديين أمراء إشبيلية، ونزل مع أسرته قرطبة التي حافظت علِى مركزها وأهميتها بعد سقوط الأمويين. كانت قرطبة آنذاك مركزاً ثقافياَ ممتازاً وملاذاً لأمراء الأقاليم الذين كانوا يفقدون إماراتهم وسلطانهم.. وفي ذلك المركز الثقافي المهم واصل البكري دراسته وانتسب إلى تلك المدينة لدرجة أنه عرف فيما بعد باسم "القرطبي" وأصبح في يوم من الأيام وزيراً لأحد الأمراء وقد قام بمهمة دبلوماسية لدى أمراء إشبيلية.

أعماله الجغرافية:

يعتبر البكري أعظم جغرافي أخرجته بلاد الأندلس قاطبة. وقد أضاف إلى المصنفات الإسلامية العربية كتابين هامين: الأول وهو كتاب "المسالك والممالك" ثم الذي تناول وصف طرق المواصلات، وبلاد العالم الإِسلامي

المختلفة. ولاشك أن هذا الكتاب قد ظهر في صورة ممتازة. ولقد فُقِدت أجزاء من هذا الكتاب، وأما الأجزاء التي كتب لها البقاء فتحتوى على وصف مفصل لشمال إفريقيا ولسكان منطقة بحر قزوين. ولقد استفاد من هذا الكتاب عدد كبير من الجغرافيين أمثال ياقوت والدمشقي وغيرهما.

وأما الكتاب الثاني وهو"معجم ما استعجم" فقد أتى على صورة معجم جغرافي شامل رتَّب فيه البلدان وعالجها حسب ترتيبها الأبجدي، وقد كانت فكرة المعاجم مألوفة قبل عهد البكري ولكنها فقدت أهميتها مع مرور الزمن. ولما كتب البكري معجمه اعتبر أنه تجديد في ميدان علم الجغرافيا، ولم يتناول معجم البكري الكلام عن معلومات جغرافية فقط، ولكنه تكلم بالإِضافة إليها عن موضوعات متعددة. فمثلاً عند كلامه عن جزيرة العرب تعرض لأسماء الأماكن التي وردت في القرآن الكريم والحديث والشعر الجاهلي والقصص البطولة وأخبار الغزو. ثم تكلم عن حدود الجزيرة ومناطقها وأقاليمها كالحجاز وتهامة واليمن. وبعد ذلك انتقل الحديث عن القبائل العربية في بلاد العرب وهجرتها المختلفة، ولقد اعتبر هذا الكتاب كمرجع فريد من نوعه في معالجته لموضوعات مهمة مثل الجغرافيا والتاريخ العربي القديم والشعر الجاهلي.

(و) الإِدريسي (493هـ ـ 560هـ)

نسبه ونشأته:

هو محمد بن عبد الله بن إدريس الذي ولد في بلدة سبتة سنة 493هـ ـ 1100م .ويرجع نسب الإِدريسي إلى علي بن أبي طالب رضي الله عنه ولذلك فإنه يعرف بالشريف الإدريسي. ونشأ وترعرع وتلقى علومه في بلاد الأندلس. وكانت قرطبة آنذاك مركزاً ثقافيا مهماً يؤمها طلاب العلوم المختلفة من مشارق الأرض ومغاربها.

عرف بحبه للأسفار، وقرضه للشعر، وشغف بعلم الجغرافيا والأدب. وتمكن من زيارة عدة أماكن وهو لم يتعد السادسة عشرة من عمره ولقد ذكر في كتابه أنه زار لشبونة حاضرة البرتغال وسواحل كل من فرنسا وبريطانيا بالإِضافة إلى آسيا الصغرى وبعض البلاد الأخرى.

أعماله الجغرافية:

غادر الإِدريسي في عام 1138م، بطريق البحر ليقوم برحلة لم يعرف عنها الكثير وانتهى به المقام في مدينة بالرمو Palermo الواقعة في شمال جزيرة صقلية عاصمة مملكة النورمان آنذاك. وعاش في بلاط ملك الجزيرة روجر الثاني ردحاً من الزمن بناء على دعوة منه.

استفاد الإِدريسي من تشجيع روجر له واستغل كل الإِمكانات والتسهيلات التي وفَّرها له ذلك الملك، فألَّف كتابه "نزهة المشتاق في اختراق الآفاق" الذي احتوى معلومات قيمة جمع معظمها بنفسه.

ولقد ضمَّنه معلومات جديدة عن أماكن متفرقة لم تكن متوافرة لدى غيره في تلك الأيام. بالإِضافة إلى ذلك الكتاب القيم، قام الإِدريسي برسم خريطة للعالم (شكل 6) رسمت ثم حفرت على كرة من الفضة بلغت زنتها أربعمائة رطل رومي (الرطل الرومي=112 درهم). ولقد قسّم الإِدريسي خريطة العالم إلى سبعة أقاليم متخذاً دوائر العرض كأساس لتقسيمه. ومن المعروف أن الكرة الفضية وهي الأكثر مقاومة قد فقدت بينما بقيت الخرائط الورقية وكتابه المشار إليه.

-

صورة الأرض للأدريسي (شكل 6)

(ز) ياقوت الحموي (575هـ ـ 627 هـ)

نسبه ونشأته:

ولد شهاب الدين أبو عبد الله ياقوت بن عبد الله الحموي عام (575هـ ـ 1179م) في بلاد الروم، وقد كان في الأصل رقيقاً لتاجر حموي المولد، استوطن بغداد، فنسب ياقوت إليه. وقد عمل سيده على تعليمه القراءة والكتابة لكي يستفيد منه في إدارة أعماله التجارية ولكي يرفع من مستواه الاجتماعي. وكان ياقوت يرافق التاجر الحموي في أسفاره ورحلاته التجارية وقد أعتقه سيده قبل وفاته فانصرف إلى طلب العلم وهجر التجارة واستقر في بغداد.

أعماله الجغرافية:

كتب ياقوت بالتفصيل بطريقة علمية أساسها المشاهدة والتجربة عن معظم الظاهرات الجغرافية التي كتب عنها، ولذا نجد أن تعليلاته وتفسيراته لتلك الظاهرات قد جاءت في منتهى البراعة والإِتقان.

استفاد ياقوت من رحلاته التجارية وألَّف كتاباً جغرافياً هو "معجم البلدان" الذي يعتبر من أكثر الكتب الجغرافية القديمة استعمالاً في الوقت الحاضر.

بدأ ياقوت معجمه بمقدمة تكلم فيها عن موضوعات مختلفة وعلى رأسها الجغرافيا ذاكراً في تلك المقدمة أسماء وبعض أعمال الجغرافيين الذين سبقوه. وفي نهاية مقدمته أعطى تحليلاً وشرحاً كافياً لمعجمه ووضح منهجه في التأليف وعارض فكرة الإِيجاز في الكتابة. وجاء بعد المقدمة بخمسة أبواب يمكن اعتبارها كمدخل إلى علم الجغرافيا تكلم فيها عن:

1- النظريات الجغرافية التي عالجت شكل الأرض معتبراً الأرض كروية في شكلها وتتجاذبها أطراف الفلك من كل النواحي كالمغناطيس تماماً (شكل 7).

2- تقسيم العالم إلى سبعة أقاليم على أساس البروج الأثنى عشر والأقطار الواقعة تحت تأثيرها. كما قسَّم النصف الشمالي من الكرة الأرضية إلى سبعة أقاليم وفقاً لدوائر العرض (شكل 8).

شكل الأرض الكرري التي تتحاذبها أطراف الفلك "لياقوت" (شكل 7)

أقاليم دوائر العرض "لياقوت" (شكل 8)

3- خطوط الطول ودوائر العرض وبعض المصطلحات الجغرافية الفلكية.

4- وصف وتصنيف للبلدان التي فتحها المسلمون بالإِضافة إلى أخبار البلدان الأخرى وكيفية توزيع الممالك المختلفة.

وبعد هذا بدأ ياقوت في سرد مادة معجمه مرتبا لبلدان حسب ترتيبها الأبجدي بطريقة منظمة تستحق الإِعجاب والتقدير.

ولقد رأى عند ذكر الأسماء أن يذكر الألفاظ المختلفة لاسم المكان محاولاً تفسير تسمية المكان من واقع اللغة العربية. وكان يعارض بشدة فكرة وجود أصل غير عربي للاسم إلا في حالات نادرة.

وكان ياقوت في أغلب الأحيان بعد ذكر أي مكان في معجمه يحدد موقعه حسب خطوط الطول ودوائر العرض، والبرج الذي يقع تحته ذلك المكان. كما أنه كان يتعرض إلى الكلام عن نشأة المكان وأهمية موقعه وموضعه، ثم يسرد تواريخ من سكنوه وأخبارهم وسيرتهم وكأنه بذلك يتكلم في أمور هي من صلب الجغرافيا التاريخية. وعندما كان يتكلم عن المدن فإنه غالباً ما كان يعطي وصفاً دقيقاً لكل منها حيث يصف نظام شوارعها وطرز مبانيها وأشكال وتعداد قلاعها وموانئها، بالإِضافة إلى ما تقدم فإنه لم يفت ياقوت أن يصف عادات وطباع سكان المدن والقبائل وأن يذكر بعض عجائب وغرائب البلاد النائية.

(ح) ابن ماجد

نسبه ونشأته:

ولد شهاب الدين أحمد بن ماجد السعدي النجدي في جلفار على الساحل الغربي من خليج عمان في القرن الخامس عشر الميلادي ولا يعرف شيء بالتحديد عن تاريخ ميلاده ولا عن زمن وفاته، وكل ما عرف عنه أنه انحدر من أسرة نجدية عرف أفرادها بولعهم الشديد وتخصصهم في قيادة السفن وركوب البحر. كان أبو وجده من خيرة قباطنة البحار الذين أسهموا في توسعة مجال العلوم الجغرافية البحرية. ونظراً لعلم ابن ماجد وخبرته في الأمور البحرية فإننا نجده يمنح نفسه ألقاباً مثل "المعلم العربي"، و"أسد البحار" و"خلف الليوث" وغيرها من الألقاب.

أعماله الجغرافية:

بالرغم من أن الجغرافيا البحرية قد كتب عنها بعض العلماء المسلمين مثل البتاني والبيروني إلا أن خبرة ابن ماجد البحرية التي أكتسبها من أسفاره البحرية المتعددة قد أضافت معلومات جديدة إلى علم البحار، هذه المعلومات استفاد منها البحارة والمكتشفون الغربيون أكثر من سواهم وذلك في كشوفاتهم الجغرافية في الشرق والغرب.

استفاد ابن ماجد من خبرات كل من جده وأبيه وما خلَّفاه له من تراث في الجغرافيا البحرية بالإِضافة إلى كتابات الجغرافيين الآخرين الذين سبقوه في الكتابة في هذا الفرع من الجغرافيا. وأضاف ابن ماجد لتلك المعلومات الكثير من الإِضافات العلمية بفضل أبحاثه المستمرة وأسفاره البحرية المتواصلة، وترك مجموعة ضخمة من مؤلفاته بعضها أصابه التلف أو الضياع، وبعضها لحسن الحظ قد كتب لها البقاء والاستفادة منه. ومعظم تلك المؤلفات كتبت شعراً مع المنهج التذكيري الذي كان سائداً في عصره ومن أشهر مؤلفات ابن ماجد كتاب "الفوائد في أصول علم البحر والقواعد" الذي كتبه نثراً.

ويحتوي هذا الكتاب على اثنى عشر جزءاً أطلق على كل منها اسم "فائدة" تكلَّم في الجزء الأولى منه عن تاريخ نشأة وتطور الملاحة والإِبرة المغناطيسية، وفي الجزء الثاني سرد الشروط التي يجب أن تتوافر للقبطان الأصيل من حيث الإِلمام بالمسائل البحرية. ومن ضمن ما تعرض له في الأجزاء الأخرى منازل القمر ودورة الرياح والطرق البحرية والأرصاد الفلكية وسواحل الجزيرة العربية. وأخيراً يختتم كتابه بوصف دقيق لبحر القلزم (البحر الأحمر).

إن ما كتبه ابن ماجد في وصفه للبحر الأحمر وما ذكره عن الرياح الموسمية والرياح المحلية قد كوَّنت قاعدة عظيمة ارتكز عليها من أتى بعده ممن كانت لديهم هواية أو صارت لهم دراية في علوم البحار. ولقد كان وصف ابن ماجد لطرق الملاحة الساحلية في غاية من الدقة ولذلك فإنه لا عجب أن نرى أراجيزه كانت بمثابة خرائط بحرية له ولغيره من الملاحين.

أسئلـة تطبيقيـة

1- تحدث بإيجاز عن جهود كل من: الخوارزمي، اليعقوبي، والهمداني في مجال المعرفة الجغرافية؟

2- اكتب باختصار عما يأتي:

( أ ) أعمال البيروني الجغرافية.

(ب) "المسالك والممالك" للبكري.

(ج) خريطة الإِدريسي.

3- ما أهم أعمال ياقوت الحموي الجغرافية؟

4- تكلم عن أشهر مؤلفات ابن ماجد.

(1) لمزيد من التفاصيل يرجع إلى المجلد الثالث من بحوث المؤتمر الجغرافي الإِسلامي الأول. مطبوعات جامعة الإِمام محمد بن سعود الإِسلامية 404ظ هـ (1984م).


الخَبَر

(1) الغرض من إلقاء الخبر

الأَمثلة:

(1) ولِدَ النبي صَلًى اللهُ عَليهَ وسَلَمَ عَامَ الفِيل[1]، وَأُوحى إلِيَه فِي سنِّ الأَربَعين، وأَقامَ بمَكةَ ثَلاَثَ عشْرَةَ سنَةً، وَبالْمَدِينَةِ عًشْرًا.

(2) كانَ عُمَرُ بنُ عبدِ العزيز[2] لا يَأْخُذُ مِنْ بَيْتِ المال شيئاً، وَلا يُجْرِى عَلَى نَفسِهِ مِنَ الفيء [3] دِرْهَماً.

(3) لَقد نَهـضْتَ مِنْ نَوْمكِ اليومَ مُبَكرًا

(4) أَنْتَ تَعْمَلُ فِى حَدِيقَتِك كلَّ يَوْم.

(5) قال يَحيَى البَرْمَكيُّ [4] يُخَاطِبُ الخليفةَ هاَرُونَ الرَّشيد[5]:

إن البرامكة الذِينَ رُمُوا لَدَيْك بداهيه

صُفْرُ الوُجوهِ عَلَيْهمُ خِلَع [6] المَذَلَّةِ بَادِيَهْ

(6) قال الله تعالى حكاية عن زكَريَّا عليه السلام: {رَبِّ إِنَي وَهَنَ العَظْمُ مِنِّى وَاَشْتَعَلَ الرَّأْسُ شَيْبًا}.
(7) قال أَحد الأعراب يرْثى وَلدَهُ:
أجاب الآسي طَوْعا وَلَمْ يُجب الصبر [7] | لما دَعَوْتُ الصَّبْرَ بَعْدَكَ و الآسي
سَيَبْقَى عَلَيْكَ الحُزْنُ مَا بَقىَ الدَّهْـرُ | فإن ينقطع مِنْكَ الرَّجاءُ فَإِنَّـهُ
(8) قال عَمْرُو بْنُ كُلْثوم [8]:
تخرُّ لَـهُ الجبـابر ساجـدينـا | إذَا بَلَغَ الفِطَامَ لَنـَا صَـبيٌّ
(9) كَتَبَ طَاهِرُ بْنُ الحُسَيْن [9] إِلى العباس بن موسى الهادي [10] و قَدْ استبطأه في خَراج ناحيته:
ولَكنْ أَخُوها مَنْ يَبيت على وَجَلْ | وَلَيْسَ أخُو الحاجاتِ مَنْ بات نائماً
البحث:
تدبَّر المثالين الأَولين تجد المتكلم إنما يَقْصِد أَن يُفيد المخاطب الحكم الذي تضمنه الخبرُ في كل مثال، ويسمىَّ هذا الحكم فائدة الخبر فالمتكلم في المثال الأَول يريد أن يُفيد السامع ما كان يجهله من موْلِدِ الرسول، وتاريخ الإِيحاءَ إليه، والزمن الذي أقامه بعد ذلك في مكة والمدينة وهو في المثال الثاني يخبره بما لم يكن يعرفه عن عُمَرَ بن عبد العزيز من العِفة والزهد في مال المسلمين.
تأمل بعد ذلك المثالين التاليين، تجد المتكلم لا يَقْصِد منهما أن يفيد السامع شيئاً مما تضمنه الكلام من الأحكام؛ لأن ذلك معلوم للسامع قبل أن يعْلمه المتكَلم، وإنما يريد أن يبين أنه عالم بما تضمنه الكلام. فالسامع في هذه الحال لم يستفد علماً بالخبر نفسِه، وإنما استفاد أن المتكلم عالم به، ويسمى ذلك لازم الفائدة.
انظر إلى الأمثلة الخمسة الأخيرة تجد أن المتكلم في كل منها لا يقصد فائدة الخبر و لا لازم الفائدة، وإنما يَقْصِد إِلى أشياء أخرى يَسْتطلعها اللبيب ويَلمَحها منْ سِياق الكلام، فيحيى البرمكي في المثال الخامس لا يقصد أَن ينبئ الرشيد بما وصل إليه حاله وحال ذوي قُرْباه من الذلِّ والصَّغار، لأن الرشيد هو الذي أمر بهِ فهو أولى بأن يعلمه، ولا يريد كذلك أَن يفيده أَنه عالم بحال نفسه وذوى قرابته. وإنما يَستعطفه و يسترحمه ويرجو شفقته، عسى أَن يصغي إليه فيعودَ إلى البرّ به والعطف عليه. وفي المثال السادس يصف زكريا عليه السلام حالَه ويُظهر ضعفه ونفاد قوته. والأعرابي في المثال السابع يتحسر ويُظهر الآسي والحزن على فقْدِ ولده و فلذةِ كَبده. وعمْرو بن كلثوم في المثال الثامن يَفخَر بقومه، ويباهى بما لهم من البأس والقوة: وطاهرُ بنُ الحسين في المثال الأخير لا يقصد الإِخبار. ولكنه يَحُثُّ عامله على النشاط و الجدِّ في جباية الخراج وجميع هذه الأَغراض الأخيرة إِنما تفهَم من سياق الكلام لا من أصْل وضْعِهِ.
القواعد:
(30) الأَصْلُ في الخَبر أن يُلقَى لأحد غَرَضيْن:
(أ) إِفَادَةُ المخاطَبِ الحُكْمً الذي تَضَمَّنَتْهُ الجُمْلَةُ، وَيسَمَّى ذلك الْحُكْمُ فَائِدَةَ الخَبر.
(ب) إفادة المخاطبِ أنَّ المتكلِّم عالم بالحكْمِ، ويُسَمى ذلك لازمَ الفائدة.
(31) قَدْ يُلْقَى الخَبْرُ لأغراض أخرى تُفْهَمُ مِنَ السِّيَاق، مِنْها ما يأتي:
(أ) الاسترحام. (ج) إظْهارُ التحسر.
(ب) إِظْهارُ الضعْفِ. (د) الفَخرُ.
(هـ) الحَثُّ على السعي والجد.
نمو ذج
في بيان أغراض الأخبار
(1) كان مُعاوِيةُ [11] رضي الله عنه حَسَنَ السياسةِ و التَّدْبيرِ، يحْلَمُ في موضع الْحِلْم، وَيَشتَد في موضِعِ الشِّدَّة.
(2) لَقدْ أدَّبتَ بَنِيكَ باللين والرفقِ لا بالقَسْوَةِ والعِقاب.
(3) تُوفىَ عُمَرُ بنُ الخطاب رَضي الله عنه سَنَةَ ثلاثٍ وعشرين من الهجرة.
(4) قال أبو فِراس الحَمدَاني:
مأوى الكِرَام وَمَنزل الأَضْيـاف |  | ومكارمي عَدَدُ النجوم ومنزلي
(5) قال أبو الطيب:
وَلا كُـل فَعـَّالٍ لَـهُ بِمـُتَمَمِ |  | وَمَا كلًّ هاوٍ للْجَمِيل بفَاعِل
(6) وقال أيضا يَرثيِ أخت سَيْفِ الدَّوْلة:
بِمَنْ أصبت َكَمْ اسْكَتً مِنْ لجَب [12] |  | غَدَرْتَ يا مَوْتُ كَم أفْنَيْتَ مِنْ عدَدٍ
(7) قال أبو العتاهية يَرثيِ وَلَدَهُ علياًّ:
فَمَا أغنى البُكـاء ُعليـك شياً |  | بكيتُكَ يا عليٌ بدَمـْع عيـني
وأنْتَ اليـَومَ أوعَظُ مِنْكَ حَيـا |  | كانَتْ في حَيَاتك لي عِظـات
قد أحوجت سمعي إلى تَرْجُمانِ |  | (8) إنَّ الثمانينَ وبلغْتَها
(9) قال أبو العلاء المعرِّي:
عَلَى أنني بيْنَ السماكَينِ نازلُ [13] |  | وَلِى منطِق لَم يرْضَ لي كُنْه منزلي
(10) قال إِبراهيمُ بن المَهْدي [14] يخاطب المأمون
وأنْتَ لِلْعَـفْوِ أهْـلُ |  | أتَيْتُ جُرْماً شنيـعاً
و إنْ قَتَلـتَ فَعـدْلُ |  | فإنْ عفَوْتَ فَمَـن
الإِجابة
(1) الغرض إِفادة المخاطب الحكم الذي تضمنه الكلام.
(2) " إفادة المخاطب أن المتكلم عالم بحاله في تهذيب بنيه.
(3) " إفادة المخاطب الحكم الذي تضمنه الكلام.
(4) " إظهار الفخر، فإِن أَبا فِراس إنما يُريد أن يفاخر بمكارمه و شمائله.
(5) " إفادة المخاطب الحكم الذي تضمنه الكلام؟ فإن أبا الطيب يريد أَن يبين لسامعيه ما يراه في بعض الناس من التقصير في أَعمال الخير.
(6) " إظهار الأَسى والحزن.
(7) الغرض إظهار الحزن والتحسر على فقد ولده.
(8) " إظهار الضعف والعجز.
(9) " الافتخار بالعقل واللسان.
(10) " الاسترحام والاستعطاف.
تمرينات
(أ) بين أعراض الكلام فيما يأتي:
(1) منْ أصْلَحَ مَا بيْنَهُ وَبَيْنَ اللهِ أصْلَحَ اللهُ َما بَينَه، بَينَ الناس ومن أَصْلح أمْرَ آخرته أصْلَحَ اللهُ له أَمْرَ دنياه، و منْ كان له من نفسه واعِظٌ كان عليه من الله حافظ.
(2) إنك لتَكْظِمُ الغَيْط وتَحْلُمُ عند الغضب،، تَتَجاوزُ عند القُدْرة، وتَصْفحُ عن الزلة.
(3) قال أبو فِراس الْحَمْدَاني:.
ن ونابَ خطب وأدْلهمْ [15] |  | أنا إذا اشْتَـدَّ الزمـا
عُدَدُ الشَّجَاعَةِ والكًرَمْ [16] |  | أَلفيْت حَـوْلَ بيـُوتِنَا
فِ للنًدى حُمْر ُالنَعـمْ [17] |  | لِلِقا العدا بِيضُ السيو
يودَى دم ويُـراق دمْ [18] |  | هـذا وهـذا دأبُنِـا
(4) قال الشاعر:-
وَأَتَى الْمَشِيبُ بِكَل يوْم أَسْودِ |  | مَضَت الليالي البيضُ في زَمَن الصِّبا
(5) قال مروانُ بْنُ أبي حَفْصَة [ 19] من قصيدة طويلة يَرثي بها معْن بن زائدةَ [ 20]
مكَارِمَ لَن تَبيد ولـن تُنـالا [ 21] |  | مَضَى لسبيله مَعْنٌ وَأبْقى
مِنَ الإِظْلام مُـلْبَسَةٌ ظـِلاَلاَ |  | كان الشَّمْسَ يَوْمَ أصيب مَعْنُ
تَهُدُّ مِنَ الْعُدَوِّ بـه الجباـلا [ 22] |  | هوَ الجَبَلُ الذي كانت نِزَارٌ
فقد كانتْ تطُولُ به اخْتِيالاَ [ 23] |  | فإِنْ يَعْلُ البلاَدَ له خُشُوع
مِنَ الأحياء أكْرَمَهُمْ فَعـالاَ [ 24] |  | أصَابَ الموْتُ يَوْمَ أصاب مَعْناً
إلَى أَنْ زار حُفـْرَتَه عِيـالاَ [ 25] |  | وَكان النَّاسُ كلهمُ لِمَعْنٍ
(6) وقال آخر:
لِعَفْوِكَ إنْ عَفَوْتَ وحُسْنَ ظني |  | فما لي حيلة إلا رجائي
عضضْتُ أناملي وقَرعْتُ سني [ 26] |  | فَكَمْ مِنْ زلةٍ لي في الخَطَايا
لَشَرُّ الخَلْقِ إن لَمْ تًعْفُ عَـنِّى |  | يَظُنُّ النَّاسُ بي خَيْرًا وإني
قال أَبو نواس في مرض موته:
وأراني أموت عُضـْوًا فَعُضـْوَا |  | دَب فِي السّقام سُفْلاً وَعُلْوَا
وتذَكَّرتُ طاعَـةَ الله نِضـوا [ 27] |  | ذهبتْ جدتي بطاعَةِ نفسي
(7)
م تجَاوَزْتُهُـن لعبـاً ولهـوا |  |  |  | لهفَ نفسي لَيَالٍ وَأيــــا
هم صفحاً عناً وغفراً وعفوا |  |  |  | قد أسأنا الإِساءَة فاللــــ
(8) إنك إذا رأَيتَ في أَخيك عَيْباً لم تكتمْهُ:
(9) قال ابْن نُباتَةَ السعدي
ويدْنُو إِلى الحاجَاتِ منْ بَات ساعيَا [28] |  |  | يفُوتُ ضَجِيعَ الت‍ُّرَّهاتِ طِلابُه
(10) قال الأمير أَبو الفَضْلِ عُبَيْدُ الله [29] في وصف يوم ماطر:
بغيـثٍ عـلى هامـنا مسبلِ |  |  |  | دهتنا السماء على حين صحوٍ
عـلى خـطر هـائل مبسلِ |  |  |  | وأشرف أصـحابنـا من أذاه
وآوٍ إلى نفـق مـهـمـل |  |  |  | فمن لائـذٍ بفـناء الـجدار
بدمعٍ من الوجد لم يهمل [30] |  |  |  | وجادت علينا سـماء السقوف
(11) قال الجاحظ [31]:
اَلمَشورةُ لِقَاح العقول، ورائِد الصواب. والمْسْتَشِير عَلَى النجاح، واستنارة المرءِ برأي أَخيه من عَزم الأمور وحزْمِ التدبير.
(12) قال المتنبي وهو مريض بالحمَّى
تَخُبُّ بي الرِّكابُ ولا أمامي [32] |  |  |  | أقمت بأرض مصْر فلاَ ورائي
يَمَل لقـاءه فـي كـلِّ عَامِ [33] |  |  |  | و ملِني الْفِرَاشُ وكان جنبي
(ب) اُنثر قول أبى الطيب، وبيِّن غرضه:
ولا أصاحب حلمي وهوَ بي جبُنُ |  | إني أصاحب حلمي وَهْوَ بي كرَمٌ
ولا أَلَذُّ بما عرضي بِهِ درِنُ [34] |  | ولا أقيم عـَلى مـال أذَّل بـه
(جـ) صف وطنك واجعل غرضك من الوصف الفخر بمكانه وصفاء سمائه، وخِصْب أرضه وارتقاء عمرانه.
(د) (1) كوِّن ست جمل خبرية تكون الثلاث الأولى منهـا لإِفادة المخاطب حكمها. والثلاث الأَخيرة لإِفادته أَنك عَالم بالحكم.
(2) كان ثلاث جمل تفيد بسياقها وقرائن أَحوالها الاستعطافَ وإِظهارَ الضعف والتحسُّر.
(3) كوِّن ثلاث جمل تفيد بسياقها وقرائن أحوالها الحثً على السعي والتوبيخ والفخر على الترتيب.

[1] عام الفيل: هو العام الذي غزا فيه أبرهة ملك اليمن مكة، ثم رجع عنها خائبا بعد أن تفشى المرض في جنده. ومات فيله

[2] هو الحليفة الصالح والملك العادل عمر بن عبد العزيز ابن مروان بن االحكم الأموي. ولى الحلافة سنة 99 هـ و توفي سنة 101هـ، و أخبار عدله وزهده كثيرة مشهورة

[3] الفيء: الخراج والغنيمة.

[4] هو أبو الفضل يحي بن خالد بن برمك وزير هارون الرشيد، كان كاتبا بليغا صائب الرأي حسن التدبير يباري الريح كرما وجودا، سجنه هارون الرشيد حين تغير على البرامكة، وبقي في سجنه حتى مات سنة 190هـ

[5] هو أحد الخلفاء العباسيين المشهورين بالفضل والفصاحة والكرم، كان يحب الشعراء ويميل إلى أهل الأدب والفقه، بويع بالخلافة سنة 170 وتوفي بطوس سنة192هـ.

[6] الخلع: الملابس، يقول: إن ملابس الذل ظاهرة عليهم.

[7] الآسي: الحزن

[8] هو أبو الأسود عمرو بن كلثوم ينتهي نسبه إلى تغلب و هو صاحب المعلقة التي مطلعها: " ألا هبى بصحنك فاصبحينا ".

[9] هو أبو الطيب طاهر بن الحسين من كبار الوزراء. أدبا وحكة وشجاعة، وهو الذي وطد الملك للمأمون العباسي وتوفى بمدينة مرو سنة 207 هـ.

[10] هو ثالث أبناء موسى الهادي الخليفة العباسي الرابع، كان عاملا على الكوفة من قبل الأمين، وتوفي سنة 196هـ.

[11] هو من أجلة الصحابة، وأحد كتاب النبي صلى الله عليه وسلم ، يضرب المثل بحلمه و كياسته، وهو أول ملوك الدولة الأموية، استقام له الملكً عشرين سنة، وتوفى سنة 60هـ.

[12] اللجب: الضجيج: اختلاف الأْصوات، يقول غدرت يا موت بسيف الدولة حين اغتلت أخته، كنت تفني به العدد الكثير من أعدائه وتسكت لجبهم.

[13] السماكان: نجمان نيران يقال لأحدهما الأعزل وللآخر الرامح، يقول: إن له عقلا ولساناَ جعلاه يتصور المنزلة الرفيعة التي هو فيها، على أنها لرفعتها تشبه ما بين السماكين.

[14] إبراهيم بن المهدي هو عم المأمون وأخو هارون الرشيد، كان وافر الفضل غزير الأدب، لم ير في أولاد الخلفاء أفصح منه لساناَ ولا أحسن منه شعرا. بويع له بالخلافة ببغداد سنة 202هـ، ومات بسر من رأى سنة 224هـ.

[15]ادلهم الليل: اشتدت ظلمته، وادلهم الخطب: اشتد وعظم.

[16] عدد الـشجاعة: آلات الحرب. عدد الكرم: وسائل الجود والعطاء.

[17] حمر النعم: الإبل الحمراء

[18] يودي دم: تعطى ديته، أي نحن شجعان نقتل أعداءنا وبعد الظفر تؤدى دية القتلى، ويراق دم: يسال للقرى. و قد تكون يودى من ودى بمعنى سال ويقصد به سفك دم الأعداء..

[19] ولد مروان باليمامة، وقدم بغداد ومدح المهدي وهارون الرشيد، واتصل بمعن بن زائدة ومدحه ورثاه بقصائد غراء، فضل بها على شعراء زمانه، وتوفى ببغداد سنة 181هـ.

[20] هو أبو الوليد معن بن زائدة، كان جوادا شجاعا جزيل العطاء، خصه مروان ابن أبي حفصة بأكثر مدائحه وقد عاش في دولتي بني أمية وبني العباس، ثم قتله قوم من الخوارج سنة 151هـ.

[21] لن تبيد ولن تنال: أي لن يفنى ذكرها ولن يستطيع أحد أن يكون له مثلها.

[22] نزار قبيلة من قبائل العرب أبوها نزار بن معد.

[23] الخشوع: السكون وغض الصوت والبصر، تطول: تمتد، والاختيال: الكبر، يقول: إن أصاب البلاد لموته خشوع غض من أبصارها فقد رفعت بحياته رأسها مباهاة وكبراً.

[24] الفعال بالفتح: الفعل وهو مصدر كالذهاب.

[25] عيال الرجل: من يعولهم وهو جمع عيل.

[26] عضضت أناملي وقرعت سني: أي ندمت من أجلها.

[27] جد الشيء جدة صار جديداً، والنضو: الثوب الخلق والبعير المهزول، يقول: إنه أطاع هواه. في أيام شبابه ولم يتذكر طاعة الله إلا وقت الهرم والضعف.

[28] الضجيع : المضاجع، والترهات: الأباطيل و الأماني الكاذبة، والطلاب: الشيء المطلوب، يقول: لا يدرك غايته إلا الساعي المجد، أما الذي يعلل نفسـه بالأماني الكاذبة ولا يشمر عن ساعد الجد في سبيل الحصول عليها فعاقبته الحرمان.

[29] هو أبو الفضل الميكالي، كان واحد خراسان في عصره أدبا وفضلا ونسباً. وله ديوان رسائل، وديوان شعر، وتصانيف أخرى كثيرة، توفى سنة 436هـ.

[30] هملت العين: سال دمعها، يقول: إن بكاء. السقوف لم يكن بسبب الحزن كما هو المألوف بل كان بسبب المطر.

[ 31] هر أبو عثمان عمرو بن بحر المعروف بالجاحظ، كان عالماً أديباَ وله تصانيف في فنون كثيرة، وإليه تنسب الطريقة المعروفة بالجاحظية من المعتزلة، ومن أحسن تصانيفه كتاب الحيوان وكتاب البيان والتبيين، توفي سنة 255هـ.

[ 32] تخب: تعدو و الركاب: الإبل، يعنى أنه لزم الإقامة بمصر فلم يبرحها لضعفه.

[33] يعنى أن مرضه طال حتى مله فراشه بعد أن كان هو يمل الفراش ولو لقيه مرة كل عام.

[34] الدرن: الوسخ


فائدة الجهاد

فائدة قال تعالى: {والذين جاهدوا فينا لنهدينهم سبلنا} [1] . علق سبحانه الهداية بالجهاد، فاكمل الناس هداية أعظمهم جهاداً، وأفرض الجهاد جهاد النفس وجهاد الهوى وجهاد الشيطان وجهاد الدنيا. فمن جاهد هذه الأربعة في الله هداه الله سبل رضاه الموصلة إلي جنته, ومن ترك الجهاد فاته من الهدى بحسب ما عطل من الجهاد.

قال الجنيد [2]: والذين جاهدوا أهواءهم فينا بالتوبة لنهدينهم سبل الاخلاص، ولا يتمكن من جهاد عدوه في الظاهر إلا من جاهد هذه الأعداء باطناً، فمن نصر عليها نصر على عدوه، ومن نصرت عليه نصر عليه عدوه.

[1] | سورة العنكبوت، الآية 29.
[2] | هو الجنيد بن محمد الجنيد البغدادي الخراز، أبو القاسم، صوفي من العلماء بالدين مولده ونشأته ووفاته ببغداد، قال أحد معاصريه: ما رأت عيناي مثله، الكتبة يحضرون مجلسه لألفاظه، والشعراء لفصاحته، والمتكلمون لمعانيه، وقال ابن الأثير في وصفه: إمام الدنيا في زمانه. وعده العلماء شيخ مذهب التصوف، لضبط مذهبه بقواعد الكتاب والسنة.


العصور الأدبية

ينقسم تاريخ الأدب العربي إلى عصور هي:

1- العصر الجاهلي: يبتدئ هذا العصر مع أول شعر وصلتنا روايته، وكان ذلك في أيام مهلهل بن ربيعة وامرئ القيس، ويقدر الباحثون ذلك الزمن بأنه قبل الإسلام بمائة وخمسين عاماً، وينتهي هذا العصر بظهور الإسلام، وتأثيره في الأدب.

2- العصر الإسلامي: بداية هذا العصر هو ظهور الإسلام وتأثيره في الأدب، ونهايته هي نهاية حكم الخلفاء الراشدين، وأدب هذا العصر ملتزم بالإسلام التزاماً تاماً.

3- العصر الأموي: يبدأ هذا العصر سنة 41 هـ. عندما انتقلت الخلافة إلى معاوية وينتهي سنة 132هـ عندما انقرضت الدولة الأموية، وتبرز المذاهب السياسية في أدب هذا العصر، وتقليد الشعر الجاهلي في بروز العصبية القبلية وبعث مفاخر الآباء.

4- العصري العباسي: يبدأ هذا العصر مع بداية الدولة العباسية سنة 132 هـ. وينتهي بسقوط هذه الدولة سنة 656 هـ وهو عصر طويل لا يمكن أن يدوم فيه الأدب على حالة واحدة؛ ولذلك يقسمه علماء تاريخ الأدب إلى ثلاثة عصور هي:

(أ) العصر العباسي الأول من سنة 132 هـ إلى سنة 232 هـ أي إلى أيام المتوكل من خلفاء بني العباس.

(ب) العصر العباسي الثاني من سنة 232 هـ إلى سنة 447 هـ أي إلى أيام السلاجقة [1].

(ج) العصر العباسي الثالث ويبتدئ سنة 447 هـ وينتهي سنة 656 هـ عندما استولى التتار على بغداد.

ويتميز العصر الأول بتنوع مادة الأدب وقولها، أما العصر الثاني فقد أينعت فيه ثمار الأدب ولكن الصنعة بدأت تسيطر عليه، وفي العصر الثالث اعترى الأدب الضعف.

5- عصر الدول المتتابعة: يبدأ هذا العصر باستيلاء التتار[2] على بغداد وينتهي بتأثير الحضارة الأوربية في الأدب العربي وذلك في بداية القرن الثالث عشر الهجري، ويشمل هذا العصر حكم التتار لشرقي البلاد الإسلامية وحكم المماليك لمصر، وحكم الأتراك العثمانيين للبلاد الإسلامية، وهذه الدول حكامها من غير العرب فهم لا يتذوقون الأدب ولا يشجعون الأدباء ولذلك تطرقت إليه الركاكة وعدم الوضوح والجمود في فترات من هذا التاريخ الأدبي.

6- العصر الحـديث: يبتدئ هذا العصر بقيام الحركات الإصلاحية في بعض البلاد العربية كحركة الشيخ محمد بن عبد الوهاب في شبه الجزيرة العربية - في منتصف القرن الثاني عشر الهجري - كما يعد التأثير الأوربي (سلباً أو إيجاباً)- في بداية القرن الثالث عشر الهجري - ذا أثر بين في بعض البلاد العربية كما هو الحال في سوريا ولبنان ومصر.

بالإضافة إلى تأثير الحركات الإصلاحية كحركة جمال الدين الأفغاني – والسنوسي وغيرهما.

ويمتد هذا العصر إلى أيامنا هذه وفيه عاد للأدب رونقه وبهاؤه.

أسئلة:

1- اذكر فنون الأدب الكبرى.

2- ابسط القول في فنون الشعر.

3- ما الغرض من دراسة الأدب ؟

[1] السلاجقة قوم من الأتراك ثبتوا الملك في بني العباس بعد أن كاد ينتقل إلى الفاطميين، وأول من حكم منهم باسم الخليفة العباسي القائم بأمر الله هو محمد ابن ميكائيل بن سلجوق الذي توفي سنة 455 هـ.

[2] خليط من شعوب وسط آسيا وشمالها فيهم المغول والأتراك وغيرهم ولهم الآن جمهورية في الاتحاد السوفييتي تعرف باسمهم وسكانها خمسة ملايين.


باب الشركة

وهي على أربعة أضرب: (شركة العنان) وهي أن يشتركا بماليهما وبدنيهما (وشركة الوجوه) وهي أن يشتركا فيما يشتريان بجاهيهما (والمضاربة) وهي أن يدفع أحدهما إلى الآخر مالاً يتجر فيه ويشتركان في ربحه. (وشركة الأبدان) وهي أن يشتركا فيما يكسبان بأبدانهما من المباح: إما بصناعة أو احتشاش أو اصطياد ونحوه، لما روي عن عبد اللّه بن مسعود رضي اللّه عنه قال: اشتركت أنا وسعد وعمار يوم بدر، فجاء سعد بأسيرين ولم آت أنا وعمار بشيء.

والربح في جميع ذلك على ما شرطاه والوضيعة على قدر المال، ولا يجوز أن يجعل لأحدهما دراهم معينة ولا ربح بشيء معين. والحكم في المساقاة والمزارعة كذلك. وتجبر الوضيعة من الربح. وليس لأحدهما البيع بنسيئة ولا أخذ شيء من الربح إلا بإذن الآخر. وتجوز المساقاة في كل شجر له ثمر بجزء من ثمره مشاع معلوم. والمزارعة في الأرض بجزء من زرعها، سواء كان البذر منهما أو من أحدهما لقول ابن عمر "عامل رسول اللّه صلى الله عليه وسلم أهل خيبر بشطر ما يخرج منها من زرع وثمر" وفي لفظ "على أن يعمروها من أموالهم" وعلى العامل ما جرت العادة بعمله، ولو دفع إلى رجل دابة يعمل عليها وما حصل بينهما جاز على قياس ذلك.

باب الشركة

مسألة: (وهي على أربعة أضرب: شركة العنان، وهي أن يشتركا بماليهما وبدينهما) وربحه لهما، فينقذ تصرف كل واحد منهما بحكم الملك في نصيبه والوكالة في نصيب شريكه. وهي جائزة بالإجماع ذكره ابن المنذر، وإنما اختلفا في بعض شروطها، وسميت شركة العنان لأنهما يتساويان في المال والتصرف كالفارسين إذا سويا بين فرسيهما وتساويا في السير، فإن عنانيهما يكونان سواء. ولا تصح إلا بشرطين: "أحدهما": أن يكون رأس المال دراهم أو دنانير، ولا خلاف في صحة الشركة بهما لأنهما أثمان البياعات وقيم الأموال.

مسألة: ولا يصح بالعروض، وهو ظاهر المذهب، لأن هذه الشركة لا تخلو إما أن تقع على الأعيان، أو قيمتها، أو أثمانها. ولا يجوز وقوعها على الأعيان لأنها تقتضي الرجوع عند المفاضلة برأس المال ولا مثل لها فيرجع إليه، وقد تزيد قيمة جنس أحدهما دون الآخر فيستوعب بذلك جميع الربح وتنقص قيمته فيؤدي إلى مشاركة الآخر في ثمن ملكه الذي ليس بربح. ولا على أثمانها لأنها معدومة حال العقد ولا يملكانها ولأنها تصير عند من يجوزها شركة معلقة على شرط وهو بيع الأعيان ولا يجوز أن تكون واقعة على قيمتها لأن القيمة غير متحققة المقدار فيفضي إلى التنازع، ولأن القيمة قد تزيد في أحدهما قبل بيعه فيشاركه الآخر في ثمن العين التي هي ملكه، وعنه يجوز وتجعل قيمتها وقت العقد برأس المال، ودليله أن مقصود الشركة أن يملك كل واحد منهما نصف مال الآخر وينفذ تصرفهما، وهذا موجود في العروض فصحت الشركة فيها كالأثمان. "الشرط الثاني ": أن يشترطا لكل واحد منهما جزءًا من الربح مشاعًا معلومًا، ولا خلاف في ذلك في المضاربة المحضة، قال ابن المنذر أجمع أهل العلم على أن للعامل أن يشترط على رب المال ثلث الربح أو نصفه أو ما يجمعان عليه بعد أن يكون ذلك [معلومًا]، جزءًا من أجزاء، ولأن استحقاق المضارب الربع بعمله فجاز ما يتفقان عليه من قليل وكثير كالأجرة في الإجارة وكالجزء من الثمرة في المساقاة والمزارعة.

الضرب الثاني: (شركة الوجوه، وهو أن يشتركا فيما يشتريان بجاهيهما) وثقة التجار بهما، فما ربحا فهو بينهما لأن مبناها على الوكالة والكفالة لأن كل واحد منهما وكيل صاحبه فيما يشتريه ويبيعه كفيل عنه بذلك والملك بينهما على ما شرطاه نصفين أو ثلاثاً أو أرباعاً. والوضيعة على قدر ملكيهما فيه ويبيعان فما رزق اللّه تعالى فهو بينهما على ما شرطاه فهو جائز ويحتمل [أن يكون] على قدر ملكيهما وهما في جميع تصرفاتهما وما يجب لهما وعليهما في إقرارهما وخصومتهما بمنزلة شريكي العنان على ما سبق.

الضرب الثالث: (المضاربة، وهو أن يدفع أحدهما ماله إلى آخر يتجر فيه) والربح بينهما ويسمى مضاربة وقراضًا. وينعقد بلفظهما وكل ما يؤدي معناهما لأن القصد المعنى فجاز بما دل عليه كالوكالة، وأجمع أهل العلم على جواز المضاربة في الجملة ذكره ابن المنذر ويروى ذلك عن جماعة من الصحابة ولا مخالف لهم في عصرهم فيكون إجماعًا، ولأن بالناس حاجة إليها فإن الدراهم والدنانير لا تنمو إلا بالتقليب والتجارة، وليس كل من يملكها يحسن التجارة، ولا كل من يحسن له رأس مال، فاحتيج إليها من الجانبين، فشرعها الله سبحانه لدفع الحاجتين.

الضرب الرابع: (شركة الأبدان، وهي أن يشتركا فيما يكسبان بأبدانهما من المباح: إما بصناعة أو احتشاش أو اصطياد ونحوه) كالاحتطاب والتلصص على دار الحرب، وفي المعادن وسائر المباحات، فهي صحيحة ( لما روي عن عبد الله بن مسعود أنه قال: اشتركت أنا وسعد وعمار يوم بدر فلم أجئ أنا وعمار بشيء وجاء سعد بأسيرين) رواه أبو داود (1). واحتج به أحمد.

مسألة: (والربح في جميع ذلك على ما شرطاه) لأن الحق لا يخرج عنهما (والوضيعة على قدر المال) وهي الخسارة على كل واحد منهما بقدر ماله: إن كان متساويا تساويا في الخسران. وإن كان أثلاثًا كان أثلاثًا. ولا نعلم فيه خلافًا.

مسألة: (ولا يجوز أن يجعل لأحدهما دراهم معينة ولا ربح بشيء معين) لأن ذلك يفضي إلى جهل حق كل واحد منهما من الربح. ومن شرط المضاربة كون ذلك معلومًا فيفسد بها العقد، لأن الفساد لمعنى في العوض المعقود عليه فأفسد العقد كما لو جعل رأس المال خمرًا أو خنزيرًا، ويخرج في ذلك روايتان: إحداهما لا يبطل به عقد الشركة لأنه إذا حذف من الشرط بقي الإذن بحاله، والأخرى يبطل العقد لأنه إنما رضي بالعقد بهذا الشرط فإذا فسد فات الرضا به ففسد كالشروط الفاسدة في البيع.

مسألة: (والحكم في المساقاة والمزارعة كذلك) يعني أن ذلك عقد جائز يشترط له من الشروط ما يشترط للمضاربة، ويفسده ما يفسدها. وسيأتي ذكره إن شاء الله.

مسألة: (وتجبر الوضيعة من الربح) لأن الربح هو الفاضل عن رأس المال وما لم يفضل فليس بربح، وهذا لا نعلم فيه خلافًا.

مسألة: (وليس لأحدهما البيع نسيئة) لأن فيه تغريرًا بالمال. وفيه وجه آخر يجوز لأن عادة التجارة البيع نسأ والربح فيه أكثر.

مسألة: (وليس له أن يأخذ من الربح) شيئًا (إلا بإذن الآخر) لأنه إذا أخذ من الربح شيئاً يكون قرضًا في ذمته فلا يجوز إلا بإذن كما في الوديعة.

مسألة: (وتجوز المساقاة في كل شجر له ثمر بجزء من ثمره مشاع معلوم) لما روى عبد الله بن عمر قال: "عامل رسول اللّه -صلى الله عليه وسلم- أهل خيبر بشطر ما يخرج منها من ثمر أو زرع " متفق عليه، وقال أبو جعفر محمد بن علي بن الحسين بن علي رضي اللّه عنهم "عامل رسول اللّه صلى الله عليه وسلم أهل خيبر بالشطر، ثم أبو بكر وعمر وعثمان وعلي، ثم أهلوهم إلى اليوم يعطون الثلث والربع ".

مسألة: وتجوز (المزارعة في الأرض بجزء من زرعها سواء كان البذر منهما أو من أحدهما) لحديث (ابن عمر وفي لفظ: على أن يعمروها من أموالهم) ولرسول اللّه صلى الله عليه وسلم شطر ما يخرج منها من ثمر أو زرع (وعلى العامل ما جرت العادة بعمله) في المساقاة والمزارعة من الحرث والزبار والتلقيح وإصلاح طرق الماء والحصاد والدارس والذري لأن لفظهما يقتضي ذلك، وموضعها أن العمل من العامل، وأصل المال وما يتعلق ببقائه من رب المال فيلزمه ما فيه حفظ الأصل كسد الحيطان وإنشاء الأنهار وعمل الدولاب وما يديره وشراء ما يلقح به، فإذا أطلق العقد فعلى كل واحد منهما ما ذكرنا، وإن شرطا ذلك كان تأكيدًا.

مسألة: (ولو دفع إلى رجل دابة يعمل عليها وما حصل بينهما جاز على قياس ذلك) لأنه يشبه ما لو دفع ماله إلى من يتجر فيه والربح بينهما، ويشترط أن يكون ما بينهما معلوماَ كالمضاربة.

(1) رواه أبو داود في: البيوع: حديث رقم (3388)


الباب الأول مخارج الحروف

الباب الأول

مخارج الحروف

(الحروف الأَصلية): ثمانية وعشرون حرفاً، إِذا اعتبرنا الأَلف الممدودة الليِّنةَ فرْعاً عن الهمزة، أَما إِذا اعتبرناها حرفاً مستقلاً فتكون الحروف الأصلية تسعةً وعشرين، وعليه بعض المجودين، قال الناظم:

وعِدَّةُ الحُرُوفِ لِلْهِـجَاءِ تِسْــعٌ وعشرونَ بلاَ امترَاءِ

أَوَّلُها الهمزةُ لكنْ سُمِّيَتْ بأَلــفٍ مجازا إذ قَدْ صوِّرَتْ

وذلك أَنهم يسمُّون كلا من الهمزة والألف الليِّنة (أَلِفاً) ويفرقون بينهما بوصفهم للألف باللينة والممدودة والجوفية والضعيف

على هذا القول: مكي بن أَبي طالب، وابن الجزري ومعظم القراءِ، ولعل الذي جعلهم يعتبرون الألف الجوفية حرفاً أَصلياً، ولم يعتبروا الواوَ والياءَ الجوفيتين كذلك أَنَّ انحصار الصوت في هذين الحرفين مُشَترك بين المخرجين اشتراكاً مَنعَ من اعتبارها حرفين مستقلين.

وهناك حروف أُخرى فرعية، وضابطها: أَنها كل حرف يتردد مخرجين. وقد عَدَّها ابنُ الجزرى في (نَشْره) ثمانيةً وهى: (الهمزة المُسَهَّلةُ بَيْنَ بَيْن): أَي التي يُنطق بها بين الهمزة والألف، أَو بين الهمزة والياءِ، أَو بين الهمزة والواو.

(الأَلِفُ المُمَالَةُ): أَي التي يُنطق بها مائلةً إِلى الياءِ.

(الصادُ المَشُوبَةُ بالزاي): في مثل (الصراط) (أَصدق) فإِنه يُنطق بها في بعض القراءَات مخلوطةً بصوت الزاى.

(الياءُ المُشَمَّةُ بالواو): في مثل (قِيلَ) (غِيضَ) فإِنه يُنطق بها مخلوطةً بصوت الواو.

(الألِفُ المُفَخَّمَةُ): إِذا وقعت مع حرفٍ مُفَخَّمٍ فإِنها تتبعه مع أَنَّ الأصل فيها الترقيق.

(اللامُ المُفَخَّمَةُ): فإِنَّ الأصل في اللام الترقيق، فإِذا فُخِّمت قَرُبَتْ من الواو.

(النونُ المُخْفَاةُ): حيث تُخلط بالحرف الذيَ بعدها.

(الميمُ المُخْفَاة): مثل النون، وكلاهما إِذا أً خفيا صارا حرفين ناقصين.

وكل هذه الحروف الفرعية قرِىء بها في روايةِ حفصٍ إِلا (الصاد المشوبة بالزاي) فإِنها رواية عن حمزة.

(المخرج): يُراد به موضع خروجِ الحرفِ من الفم أَو الحلق.

وعدد المخارج على التحقيق (سبعة عشر) مخرجاً، وهذا مذهب الخليل بن أَحمد واختيار ابن الجزري.

ومذهب سيبويه وأَصحابه: أَنها (ستة عشر) مخرجاً، وذلك لجعلهم الألف الجوفية والهمزة من مخرجٍ واحد.

ومذهب الفَرَّاءِ وأَصحابه: أَنها أَربعة عشر مخرجاً، لأَنهم جعلوا مخرج اللام والنون والراءِ واحداً.

وتُوجَد المخارج في خمس مناطق، هي:

.

(الجوف) و (الحلق) و (اللسان) و (الشفتان) و (الخيشوم).

(الجوف): وُيراد به الفرغ الممتدُّ مما وراء الحلق إِلى الفم، فهو مخرجٌ غير مُحدَّد، وتخرج منه أَحرف ثلاثة هي: الألف اللينة، والواو الساكنة المضموم ما قبلها، والياءُ الساكنة المكسور ما قبلها، فتخرج هذه الأحرف ابتداءً بالنَّفَس الصادر من الرئتين[1] وانتهاءً بانتهائه عند انقطاع الصوت خارج الفم، وتسمى أَحرفَ المدِّ واللينِ كذلك، لأن الصوت يمتد بها في هذا المخرج كُلِّه وهى قابلة بذلك لزيادة الصوت ولخروجها من غير كلفة.

(الحلق): فيه ثلاثة مخارج:

1- أَقصى الحلق: أي آخره من جهة الصدر، وتخرج منه الهمزة والهاءُ.

2- وسط الحلق: وتخرج منه العين والحاءُ.

3- أَدنى الحلق: أي أَقربه إِلى الفم، وتخرج منه الغين والخاءُ.

(اللسان): فيه عشرة مخارج إِليك بيانها مرتبةً حسب مواضعها فيه:

1- أَقصى اللسان: أي آخره من جهة الحلق، وتخرج منه القاف بينه وبين أَقصى الحنك الأعلى.

(1) هكذا يقول المصنفون في التجويد، والمعروف الآن أن الصوت يَتولد ابتداء عند احتكاك الهواء الصادر من الرئتين بالأوتار الصوتية الموجودة في الحلق.

(2)- ويليه مخرج الكاف، فهو أَقرب منه قليلاًْ إِلى جهة الفم كما يتبين من الشكلين رقم (1) و (2).

(3)- وسط اللسان: مع وسط الحنك الأعلى، ومنه تخرج الجيم والشين والياءُ. انظر الشكل رقم (3).

الجيم و الشين و الياء | الكاف | القاف

(4)- ظَهرُ طَرَفِ اللسان: مع الْتصاقه بأُصول الثنايا العليا، أَي الجزءِ الذي تنغرز فيه الثنيتان من اللثة، وُيعبِّر بعضُ المُجوِّدين عن هذا المخرج بظَهْر طَرَفِ اللسان ويقصدون به أَول الطرف من جهة ظَهْر اللسان، وتخرج منه: الطاءُ، والدال والتاءُ، إِلا أَن الطاءَ تكون بانطباق واستعلاءٍ من اللسان إِلى جهة الحنك الأعلى والدال والتاءَ بغير استعلاءٍ .
(5)- ظهر طرف اللسان أَيضاً، ولكن مع الْتصاقه برءُوس الثنايا العليا، وتخرج منه الظاءُ باستعلاءٍ ، والذال والثاءُ بغير استعلاءٍ
(6) الظاء |  | (4) الطاء
(7) الثاء والذال |  | (5) التاء والدال
6- طرف اللسان: مع الْتصاقه بأًصول الثنايا العليا، ومنه تخرج النون.
7- نفس المخرج: إِلا أَنه أَقرب منه إِلى الظهر، وبغير الْتصاق بالثنايا العليا ولكن يقترب طرف اللسان اقترابا شديدا منها حتى يكاد يلتصق بها: وهو مخرج الراءِ.
8- رأْس اللسان: أي الجزءُ الذي يلي طرفه إِلى جهة الشفتين، مع اقترابه اقتراباً شديداً من أُصول الثنايا حتى يكاد يلتصق بها، غير ، أَنه تبقى فرجةٌ صغيرةٌ يمر منها الهواء والصوت: ومنه تخرج الصاد
والزاى والسين، إِلا أَنَّ الصاد مع استعلاءٍ من اللسان إِلى جهة الحنك الأعلى والزاى والسين بغير استعلاءٍ .
(10) النون | (8) الصاد
(11) الراء | (9) السين والزاى
(9) - حَافَّةُ اللسان : أي أحد جانبيه مع ما يليه من الأضراس العليا فيمكن إلصاق الحافة اليمنى بما يليها من الأضراس أَو الحافَّة اليسرى بما يليها كذلك، ويمكن إِلْصاق كلتا الحَافَّتين بكلا الجانبين من الأضراس: ومن هذا المخرج تخرج الضاد، وهو أَصعب المخارج، وحكى أَبو شامة أَن عمر بن الخطاب كان يُخرج هذا الحرفَ من الحافتين.
0ا- الحَافَّةُ الأماميةُ من اللسان: ويبدأُ هذا المخرج من أَدنى حافة الضاد إِلى منتهى الحَافَّة من الأمام مما يحاذي الأسنان، أَي الثنيتين والنَّابَينْ والرَّبَاعيَّتين، فتَلْتصق هذه الحافَّةُ بصفحةِ هذه الأسنان من الداخل: ومنه تخرج اللام، وهو أَوسع المخارج، وذكر الداني أَنَّ مخرج اللام يتحقق بإِلْصاقه الحَافَّةَ بما يليها من الثنايا فحسب، ولكن لما كان القارئ يبسط الحافَّةَ عند نطقهِ باللام، لما فيها من الانحراف، حتى يكاد مخرجها يتصل بمخرج الراءِ، توهموا أَن المخرج يشمل ذلك كله.
وقد سبق أَنَّ الفراءَ يرى أَن مخرج اللام والنون والراءِ واحد وهو طرف اللسان مع الْتصاقه بأُصول الثنيتين، وبالتأَمل نلحظ أَن هذه الأحرف قريبةٌ قرباً شديداً في المخارج. (انظر الشكل رقم 13).
مخرجها عند ابن الجزري | (13)مخرج اللام عند الفراء |  | (12) الضاد
(الشفتان): فيهما مخرجان:
1- بَطْنُ الشفةِ السفلى: مع الْتصاقه برأْسي الثنيتين: ومنه تخرج الفاءُ، ولكنَّ الالتصاق يجب أَلا يكون محكماً، حتى يسمح بمرور الهواء منه.
(14) الفاء
2- ما بين الشفتين: وتخرج منه الواو بغير انطباق، والميم والباءُ بانطباقهما فيهما.
(الخيشوم): وهو أعلى الأنف، وهو مخرج الغُنَّة، والغُنَّة صفةٌ ، ولكن لما استقلَّتْ بمخرجها ذُكرت في هذا الباب، فإِنَّ مخرجها هذا مستقلٌّ عن مخرج موصوفها، وهى صفةٌ لحرفين: النون والميم، وتكون مُظْهَرةً في حالةِ: الإدغامِ والإِخفاءِ والتشديدِ.
(الأسنان):
لما كانت الأسنان وثيقةَ العلاقة بالمخارج نَاسَبَ أَن نذكر فصلاً موجزاً عنها، فالأَسنان عددها في فم الإنسان عند اكتمال النمو اثنتان وثلاثون
سنا مقسمة كما يلي :
(أ‌) الثنايا : أربع في كل فك اثنتان .
(ب‌)الرباعيات : أربع في كل فك اثنتان .
(ج‌)الأنياب : أربع في كل فك اثنتان .
(د) الضواحك : تلي الأنياب ، وهي أول الأضراس ، وهي في كل فك ضاحكان .
(هـ) الطواحين تلي الضواحك وهي اثنا عشر طاحنا .. في كل فك ست .
(و‌)النواجذ آخر الأضراس ، وهي أربع في كل فك ناجذان .
توزيع المخارج في فم الإنسان

[1] هكذا يقول المصنفون في التجويد، والمعروف الآن أن الصوت يَتولد ابتداء عند احتكاك الهواء الصادر من الرئتين بالأوتار الصوتية الموجودة في الحلق.


بَابُ مَا نهى اللّه عنْه من البيوع

بَابُ مَا نهى اللّه عنه من البيوع

الحديث الثالث الحديث الرابع

الحديث الأول الحديث الثاني

قاعدة في المعاملات المحرمة ملخصة

الحديث الأول

أعلى

عَنْ أبي سَعِيدٍ الْخُدْرِيِّ رَضَي اللّه عَنْهُ أن رَسُولَ اللّه صلى الله عليه وسلم نهى عَن الْمُنَابَذَةِ وَهِي طَرْحُ الرجُلِ ثَوْبَهُ بِالْبَيْعِ إلَى الرَّجُلِ قبْلَ أنْ يُقَلبَهُ أو يَنْظُرَ إلَيهِ وَنَهى عَنِ الْمُلامَسَةِ وَالْمُلامَسَةِ: لمس الرَّجُلِ الثَّوْبَ ولا يَنْظُرُ إلَيْهِ ".

المعنى الإجمالي:

نهى النبي صلى الله عليه وسلم عن بيع الغَرَر، لما يحصل فيه من مضرة لأحد المتعاقدين، بأن يغبن في بيعه أو شرائه.

وذلك كأن يكون المبيع مجهولا للبائع، أو للمشترى، أو لهما جميعاً.

ومنه بيع المنابذة، بحيث يطرح البائع الثوب مثلاً، على المشترى، " يعقدان البيع قبل النظر إليه أو تقليبه.

و مثله بيع الملامسة، كأن يجعلا العقد على لمس الثوب، مثلا، قبل النظر إليه أو تقليبه.

وهذان العقدان يفضيان إلى الجهل والغرر في المعقود عليه.

فأحد العاقدين تحت الخطر إما غانما أو غارماً، فيدخلان في (باب الميسر) المنهي عنه.

ما يستفاد من الحديث:

1- النهى عن بيع الملامسة: فسرت بتفاسير، الصحيح منها، ما ذكر في هذا الحديث وأشباهه من التفاسير التي تعود إلى جهالة المبيع والغرر فيه.

ومن ذلك تفسير الشافعي أن يأتي بثوب مطوي أو في ظلمة، فيلمسه المستام فيقول صاحبه: بعتكه بكذا، بشرط أن يقوم لَمسُكَ مقام نظرك .

2- النهي عن بيع المنابذة وفسرت أيضاً بتفاسير، الصحيح منها ما ذكر في هذا الحديث وأشباهه، مما يعود إلى الجهالة في المبيع .

ومنه بيع الحصاة كأن يقول: اً ي ثوب وقعت عليه الحصاة، فعليك بكذا.

3- أما جعل اللمس أو النبذ بيعاً، أو يجعل البيع معلقاً باللمس أو النبذ مع معرفة المبيع في هذه الصور، فالصحيح أن البيع صحيح، لأنه لا يترتب عليه محذور شرعي ، كالبيع بالمعاطاة.

4- اًن هذين البيعين غير صحيحين، لأن النهى يقتضي الفساد.

5- المراد بالنهى، المبيعات المختلفة: بصفاتها أو قيمتها .

أما ما كان متفقاً، متساوى القيم، فيصح ، لأنه لا تحصل بشرائه على هذه الطرق، الجهالة المحذورة

6- استدل بذلك على عدم صحة شراء المجهول وعدم صحة شراء الأعمى فيما طريق العلم به النظر، لأن ذلك يفض إلى الغرر.

7- وأما البيع الغائب فإنه يصح بيعه إذا كان الوصف يحيط به وإذا وصف وصفاً تنتفي معه جهالته كوصف بيع السلم، فإذا لم يجده المشتري على الصفة المشروطة، فإن كان موصوفاً معينا بطل العقد. وإن كان موصوفا في الذمة فالعقد صحيح ويلزم البائع إحضار ما تتم به الصفات المشروطة في العقد.

8- قال النووي : اعلم أن الملامسة والمنابذة ونحوهما، مما نص عليه، هي داخلة في النهى عن بيع الغرر، ولكن أفردت بالذكر، لكونها من بيعات الجاهلية المشهورة.

قال: والنهى عن بيع الغرر أصل عظيم من أصول البيوع، ويدخل فيه مسائل كثيرة غير منحصرة. وقال ابن عبد البر: الأصل في هذا الباب كله النهي عن القمار والمخاطرة، وذلك للميسر المنهي عنه.

9- بهذا تبين أن ما نهى عنه في هذا الحديث، مرجعه إلى الضابط الثاني المتقدم.

الحديث الثاني[1]

أعلى

عَن أبي هُرَيرةَ رَضىَ الله عَنْهُ: أنً رَسولَ الله صلى الله عليه وسلم قال: " لا تَلَقًوُا الركْبَان، وَلا يَبع بَغضُكُم عَلى بَيْعِ بَعْض، وَلا تَنَاجَشُوا، ولا يبع حَاضرٌ لِبَاد ، وَلا تُصَروا [2] الغَنَمَ، وَمَن ابتاعَهَا فهو بخْيَرِ النّظَرَيْن بَعْدَ أن يَحْلُبَهَا: إنْ رَضِيَهَا، أمسَكَهَا، وإنْ سَخِطَهَا، رَدَّهَا وصاعا مِنْ تمر"

وفي لفظ " هُو بِالخِيَارِ ثَلاثاً".

الحديث الثالث

أعلى

عَنْ عَبْدِ اللّه بنِ عَبَّاس رَضي الله عَنْهُمَا قال: نَهى رَسُولُ الله صلى الله عليه وسلم أن تُتَلَقَّى الرُّكْبَانُ، وَأنْ يَبِيَع حَاضِر لِبَاد .

قال: فقلت، لابن عباس ما قوله: " حَاضِر لِبَادٍ "؟ قال: لا يَكُونُ لَهُ سِمْسَاراً.

الغريب:

لا تلقوا الركبان: جمع " راكب " ويراد تلقى القادمين إلى البلاد لبيع سلعهم، فيشتريها منهم قبل وصولهم إلى السوق.

وأطلق على الركبان، تغليبا. وإلا فهو شامل للمشاة.

ولا تناجشوا : النجش ، بفتح النون وإسكان الجيم، وهو الزيادة في السلعة

ممن لا يريد شراءها، بل لنفع البائع بزيادة الثمن، أو مضرة المشترى بإغلائها عليه.

مأخوذ من " نجش الصيد " وهو استثارته لأن الزائد يثير الرغبة في السلعة، ويرفع ثمنها. قال ابن قتيبة: النجش: الختل والخديعة، ومنه قيل للصائد: ناجش، لأنه يختل الصيد.

ولا يبع حاضر لباد والحاضر: هو البلدي المقيم " والبادي " نسبة إلى البادية .

والمراد به القادم لبيع سلعته بسعر وقتها. سواء أكان بدويا أم حضرياً، فيقصده الحاضر ليبيع له سلعته بأغلى من سعرها لو كانت مع صاحبها. والسمسار هو البائع أو المشترى لغيره.

ولا تُصَروا الغنم: بضم التاء وفتح الصاد، بعدها راء مثقلة مضمومة، ثم واو الجماعة، والفعل مجزوم بلا الناهية، " والغنم " منصوب على المفعولية ، من التصرية ، وهى الجمع. قال ابن دقيق العيد: تقول : صرّيت الماء في الحوض وصريته- بالتخفيف- إذا جمعته[3] .

وتصرية البهائم، حبس اللبن في ضروعها حتى يجتمع. والمنهى عنه، إذا قصد به تغرير المشترى بكثرة لبنها.

المعنى الإجمالي :

في هذين الحديثين الجليلين، ينهى النبي صلى الله عليه وسلم عن خمسة أنواع من البيع المحرم، لما فيها من الأضرار العائدة على البائع أو المشتري أو غيرهما.

1 - فنهى عن تلقى القادمين لبيع سلعهم من طعام وحيوان، فيقصدهم قبل أن يصلوا إلى السوق، فيشترى منهم جَلَبَهمْ.

فلجهلهم بالسعر، ربما غبنهم في بيعهم، وحرمهم من باقي رزقهم الذي تعبوا فيه وَطَووْا لأجله المفازات، وتجشموا المخاطر، فصار طعمة باردة لمن لم يكد فيه.

2- كما نهى أن يبيع أحد على بيع أحد، ومثله في الشراء على شرائه.

وذلك بأن يقول في خيار المجلس أو الشرط: أعطيك أحسن من هذه السلعة أو بأرخص من هذا الثمن، إن كان مشتريا، أو أشتريها منك بأكثر من ثمنها، إن كان بائعا، ليفسخ البيع، ويعقد معه.

وكذا بعد الخيارين، نهى عن ذلك، لما يسببه هذا التحريش من التشاحن والعداوة والبغضاء ؛ ولما فيه من قطع رزق صاحبه.

3- ثم نهى عن النجش، الذي هو الزيادة في السلعة لغير قصد الشراء، وإنما لنفع البائع بزيادة الثمن، أو ضرر المشترى بإغلاء السلعة عليه ونهى عنه، لما يترتب عليه من الكذب والتغرير بالمشترين، ورفع ثمن السلع عن طريق المكر والخداع.

4- وكذلك نهى أن يبيع الحاضر للبادي سلعته لأنه يكون محيطاً بسعرها ؛ فلا يبقى منه شيئاً ينتفع به المشترون. والنبي صلى الله عليه وسلم يقول: " دعوا الناس، يرزق الله بعضهم من بعض" . وإذا باعها صاحبا ، حصل فيها شيء من السعة على المشترين. فالنهى عن بيع الحاضر للبادي، فيه التضييق على المقيمين.

5- ثم نهى عن بيع التغرير والتدليس، وهو ترك اللبن في ضروع بهيمة[4] الأنعام، ليجتمع عند بيعها فيظن المشترى أن هذا عادة لها فيشتريها زائداً في ثمنها مالا تستحقه، فيكون قد نهَى المشترى وظلمه.

فجعل الشارع له مدة يتدارك بها ظلامته ، وهي الخيار ثلاثة أيام له أن يمسكها، وله أن يردها على البائع بعد أن يعلم[5] أنها مصراة.

فإن كان قد حلب اللبن ردها ورد معها صاع تمر بدلا منه.

ما يؤخذ من الحديث:

1- النهي عن تلقى القادمين، لبيع سلعتهم، والشراء منهم، قبل أن يصلوا إلى السوق.

فالنهى يفيد التحريم.

وسيأتي قريباً أن البيع صحيح أو باطل.

2- الحكمة في النهي لئلا يخدعوا، فيشترى منهم سلعهم بأقل من قيمتها بكثير[6] .

3- تحريم البيع على بيع المسلم وهو أن يقول لمن اشترى سلعة بعشرة : عندى مثلها بتسعة.

ومثله الشراء على شرائه، كأن يقول لمن باع سلعته بتسعة: عندي فيها عشرة، ليفسخ العقد مع الأول، ويعقد معه.

ومحل التحريم في زمن خيار المجلس أو خيار الشرط، وكذلك بعد الخيارين لأن فيه ضررا أيضاً من تأسيف العاقد، مما يحمله على محاولة الفسخ، بانتحال بعض الأعذار، أو اضطغانه على البائع أو المشترى منه، وغير ذلك من المفاسد.

ومثل المسلم في ذلك، الذمي وإنما خرج مخرج الغالب.

وقد قال ابن عبد البر: أجمع الفقهاء على أنه لا يجوز دخول المسلم على الذمي في سومه، إلا الأوزاعى وحده.

4- مثل البيع في التحريم، خطبة النكاح على الخاطب قبله.

وكذلك الوظائف والأعمال، كالمقاولات والإجارات، وغير ذلك من العقود لأن المعنى الموجود في البيع- وهو إثارة العداوة والبغضاء- موجود في الكل.

5- النهي عن بيع الحاضر للبادي وصفته " أن يقدم من يريد بيع سلعته من غير أهل البلد، فيتولى بيعها له أحد المقيمين في البلد " فتحريمه مخصص لحديث " الدين النصيحة ".

6- والحكمة في النهى، إغلاء السلعة على المقيمين إذا باعها عليهم أحد منهم بخلاف ما إذا كانت مع القادم، فلجهله بالسعر، لا يستقصي جميع قيمتها، فيحصل بذلك سعة على المشترين.

7- قيد بعض العلماء التحريم بشروط، أهمها أن يقدم البادي لبيع سلعته، وأن يكون جاهلا بسعر البلد، وأن يكون بالناس حاجة إليها.

8- النهى عن تصرية اللبن في ضروع بهيمة الأنعام عند البيع.

9- تحريم ذلك لما فيه من التدليس والتغرير بالمشترى، فهو من الكذب، وأكل أموال الناس بالباطل. وإن كان قد صراها لحاجته أو لغير قصد البيع فذلك جائز على ألا يضر بالحيوان، وإلا فحرام.

10- أن البيع صحيح لقوله: " إن رضيها أمسكها " ولكن له الخيار بين الإمساك والرد، إذا علم بالتصرية، سواء أعلمه قبل الحلب، أم بالحلب.

11- أن خياره يمتد ثلاثة أيام، منذ علم التصرية.

12- يفيد هذا الحديث، أن كل بيع يقع فيه التدليس فهو محرم، وأن المدلس عليه بالخيار.

13- إذا علم التصرية، وردها بعد حلبها، رد معها صاعاً من تمر بدلاً من اللبن. سواء كانت المصراة من الغنم، أو الإبل، أو البقر، قل اللبن أو كثر. وتقديره من الشارع بمقدار من التمر لا يزيد ولا ينقص روعي فيه قطع الخصام والنزاع لو ترك تقدير ذلك إليهما، بادعاء زيادة اللبن أو نقصه أو اختلاطه باللبن الحادث في الضرع. وتقدير ذلك بالتمر أفضل لأن كلا من التمر والحليب قوت ذلك الزمان، ولأن كليهما مكيل.

وهذا التمر مقابل اللبن الذي اشتريت وهو في ضرعها.

أما الحادث بعد ، فلا يرد عنه شيئاً، لأن الخراج بالضمان.

14- النهى عن النجش، وهو زيادة من لا يريد شراء السلعة في ثمنا، وذلك لنفع البائع أو الإضرار بالمشترى، وربما قصد الإضرار بكليهما، وهو محرم، لأن النهي يقتض التحريم. وإذا كان قد تواطأ مع البائع على النجش فهما شريكان في الإثم وهو مثبت للخيار في البيع.

اختلاف العلماء:

مذهب جمهور العلماء صحة شراء مُتلَفي الركبان، بل حكى عن جميع العلماء.

والدليل على ذلك ما رواه مسلم وغيره " لا تَلَقوا الجلب، فمن تَلَقى فاشترى منه، فإذا أتى سيده السوق، فهو بالخيار" .

كما أن النهي في الحديث لا يعود إلى نفس العقد، ولا إلى ركن أو شرط منه، وإنما هو، لأجل الإضرار بالركبان، ولا يقدح في نفس البيع، بل يمكن تداركه.

واختلفوا في ثبوت الخيار، فذهب الشافعي، وأحمد: إلى ثبوته، إذا غبن البائع غَبْناً خارجاً عن العادة والعرف عند التجار.

ودليلهم، الحديث المتقدم، ولأن هذا ضرر نزل بالبائع، ولا يمكن تداركه بغير الخيار.

وذهب الحنفية إلى عدم الخيار، والقول الأول هو الصحيح.

واختلفوا في صحة بيع من باع على بيع أخيه.

فذهب الإمام أحمد في المشهور عنه، والظاهرية: إلى أن البيع غير صحيح، فلا ينعقد، للنهي عنه، والنهي يقتض الفساد.

وذهب الأئمة " الثلاثة " إلى صحة البيع لأن النهى لا يعود إلى نفس العقد، بل إلى أمر خارج عنه.

وما يقال في البيع على البيع، يقال مثله في الشراء على الشراء لأن المعنى واحد فيهما، ولأن الشراء يسمى بيعا أيْضاً.

واختلفوا في صحة بيع الحاضر للبادي.

فالمشهور في مذهب الإمام أحمد، البطلان بشروط أربعة:

1- أن يكون بالناس حاجة إلى السلعة.

2- وأن يقدم البائع، لبيع سلعته بسعر يومها.

3- وأن يكون جاهلا بسعرها.

4- وأن يقصده الحاضر لبيعها له.

فإن اختل شرط منها صح البيع. ودليلهم أن النهى يقتضي الفساد.

وذهب الجمهور إلى صحة البيع مع التحريم، لمخالفته النهي.

وذهب جمهور العلماء- ومنم الأئمة الثلاثة، مالك، والشافعي، وأحمد: إلى رد صاع من تمر، عن لبن المصراة عند ردها إلى البائع، كما هو نص الحديث الصحيح.

وذهب الحنفية: إلى أنه لا يرد شيئا، وللمشترى اللبن بدل علفها. وحاولوا رد نص الحديث بدعوى النسخ بقوله تعالى : { وَإن عَاقَبتمْ فَعَاقِبُوا بمثْل ما عُوقِبْتم به }

وإن فرضنا تأخر الآية عن الحديث، فما فيها حجة، لأنها في باب العقوبات، وليس موضوعنا منها.

واعتذارهم الثاني عن الأخذ بالحديث، أنه مخالف لقياس الأصول، وهو " أن اللبن مثلى، فيقتضى الضمان بمثله، والضمان يكون بقدر المثل، وهذا ضمن بصاع مطلقاً، قلّ أو كَثُرَ ".

وما أشبه ذلك من اعتراضات، أجاب عنها العلماء. ويكفى للجواب عنها أن نقول: إن خبر الشارع الثابت مقدم على قياس الأصول، لأنه أصل بنفسه، واجب الاعتبار بل إن الأصول لا تستند ولا تؤصل، إلا من نصوص الشارع. فلا يمكن أن ندع حديثا صحيحاً واضحا بلا معارض راجح، يقدم عليه. قال الخطابي في (معالم السنن): والأصل أن الحديث ثبت عن رسول الله صلى الله عليه وسلم ، وجب القول به، وصار أصلا في نفسه.

والأصول إنما صارت أصولا لمجيء الشريعة بها وخبر المصراة قد جاء به الشرع من طرق جياد، فالقول به واجب، وليس تركه لسائر الأصول بأولى من تركها له- ا.هـ كلامه.

فائدتان:

الأولى: إذا تأملت ما تقدم من " الاستنباطات" و "خلاف العلماء" وجدت أن بعضهم مستمسك بظاهر الحديث، وآخذ بما دل عليه لفظه وبعضهم الآخر قد قيده ببعض القيود، تخصيصاً أو تعميماً.

وهذا- كما قال تقي الدين " ابن دقيق العيد ": دائر بين اتباع المعنى، واتباع اللفظ. والأحسن أن ينظر في المعنى إلى الظهور والخفاء، فحيث يظهر ظهورا كثراً، فلا بأس باتباعه.

وتخصيص النص به أو تعميمه على قواعد القياس، وحيث يخفى أو لا يظهر ظهوراً قوياً، فاتباع اللفظ أولى

على أني لم أذكر إلا قليلا مما لم يدل عليه ظاهر الحديث، وذلك حين يقوى الأخذ بالمعنى جدا، كتقييد إطلاق بيع البائع للبادي بتلك الشروط الثلاثة، فإنها- عند تأمل معنى الحديث، ومقصود النهى منه- معتبرة، وكذلك تعمل الحكم في تصرية بهيمة الأنعام مع أن الوارد في هذا الحديث الغنم، لأن المعنى مفهوم وظاهر عمومه في جميعها.

وكذلك تقييد " خيار الجالب " بالغبن عادة، رجوعاً إلى المعنى الواضح في ذلك، وهو إزالة الضرر عنه. وأعرضت عن شيئين هما:

1- إما تمسك حرفي متقيد باللفظ، كمن جمد على قصر حكم التصرية في الغنم خاصة، لأنها المنصوص عليها، وغفل عن المعنى الواضح المقصود.

2- وإما ابتعاد عن ظاهر الحديث إلى معنى بعيد، كمن شرط في بطلان بيع الحاضر للبادي، أن يقصده الحاضر، فإن لم يقصده بل قصده البادي، فلا تحريم، والبيع صحيح، على أني ذكرته عن مذهب الحنابلة لبيان المذهب فقط.

وبهذا أرى أني توسطت بين الوجهتين، وسلكت طريقاْ متوسطة مرضية.

الثانية: في تحريم تَلَقِّي الركبان، وبيع الحاضر للبادي يعلم كيف أن الإسلام يراعى المصالح العامة على المصالح الخاصة، كما هو مقتضى العقل الصحيح.

فإن انتفاع أهل البلد بشرائهم السلع رخيصة، قُدمَ على انتفاع الواحد ببيعه سلعته غالية.

كذلك منعت مصلحة فرد، يتلقى الركبان، لأجل مصلحة أهل البلد الذين لهم الحق في أن ينتفعوا جميعاً بالشراء من الجالب مباشرة، مع ما فيه من دفع الضرر عن الجالب أيضاً.

***

الحديث الرابع

أعلى

عَنْ عَبْدِ الله بْنِ عُمَرَ رَضَي الله عَنْهُمَا: أن رَسُولَ اللّه صلى الله عليه وسلم نَهى عن بَيْعِ حَبَلِ الْحَبَلةِ. وَكَان بَيْعاً يَتَبَايَعُهُ أهْلُ الْجَاهِلِيةِ. كَانَ الرَّجُلُ يَتَبَايَعُ الْجزُورَ إلَى أنْ تُنْتَجَ النَّاقَةُ ثُمَّ تنتج التي في بَطْنِهَا.

قيل: إنه كان يبيع الشارِفَ- وهي الكبيرة الْمُسِنَّةُ بنتاج الجنينِ، الذي في بطنِ نَاقَتِهِ.

الغريب:
: بفتح الحاء والباء فيهما. و" الحبلة " جمع " حابل " كظالم وظلمة، وكاتب وكَتبة، واكثر استعمال الحبَل للنساء خاصة، والحمل لهن ولغيرهن، من إناث الحيوان. | حَبَل الحَبَلة
: هو البعير ذكراً كان أو أنثى، وجمعه، جزر، وجزائر. | الجزور
: بضم التاء الأولى وإسكان النون وفتح التاء الثانية، وبعدها جيم معناه، تلد. وهو آت على صيغة المبنى للمجهول دائما. وقد أسند إلى الناقة. | تنتج
: يطلق هذا الاسم، على الزمن الذي قبل الإسلام وأهله، مشتق من الجهل، لغلبته عليهم تنتج التي في بطنها: يريد بيع نتاج النتاج، أي بيع أولاد أولادها. وذلك بأن ينتظر أن تلد الناقة، فإذا ولدت أنثى ينتظر حتى تشب، ثم يرسل عليها الفحل، فتلقح فله ما في بطنا. | الجاهلية

المعنى الإجمالي :

أشهر تفاسير هذا البيع تفسيران[7]

1- فإما أن يكون معناه التعليق، وذلك بأن يبيعه الشيء بثمن مؤجل بمدة تنتهي بولادة الناقة، ثم ولادة الذي في بطنها، ونُهيَ عنه لما فيه من جهالة أجل الثمن ، والأجل له وقع في الثمن في طوله وقصره.

2- وإما أن يكون معناه بيع المعدوم المجهول، وذلك بأن يبيعه نتاج الحمل الذي في بطن الناقة المسنة، ونُهي عنه لما فيه من الضرر الكبير والغرر، فلا

يعلم: هل يكون أنثى، وهل هو واحد أو اثنان، وهل هو حي أو ميت؟ ومجهولة مدة حصوله-

وهذه من البيعات المجهولة، التي يكثر ضررها وعذرها، فتفضي إلى المنازعات.

ما يؤخذ من الحديث:

1- النهى عن هذا البيع على كلا التفسيرين، لأنه إن كان على الأول، فَلِمَا فيه من جهالة الأجل وإن كان على الثاني، فَلِمَا فيه، من فقدان المبيع، وجهالته.

2- النص على هذا النوع من البيع، لأنه من بيعات الجاهلية، وإلا فهو عام في كل بيع يحصل فيه جهالة وغرر.

3- حكمة النهى، أنه من بيع الغرر المفضي إلى الميسر والقمار، وأكل المال بالباطل، مع ما يحصل في ذلك من الشجار والخصام، والعداوة والبغضاء.

أعلى

قاعدة في المعاملات المحرمة ملخصة

من كلام شيخ الإسلام ابن تيمية :

الأصل في ذلك أن اللّه حرم في كتابه أكل أموالنا بيننا بالباطل، وذم الأحبار والرهبان الذين يأكلون أموال الناس بالباطل، وذم اليهود على أخذهم الربا وقد نهوا عنه، وهذا يعم كل ما يؤكل بالباطل في المعاوضات والتبرعات وما يؤخذ بغير رضا المستحق.

وأكل أموال الناس بالباطل في المعاوضات نوعان ذكرهما الله في كتابه هما: الربا والميسر. فقد تحرم الربا الذي هو ضد الصدقة في سورة البقرة وآل عمران والروم والمدثر والنساء، وذكر تحريم الميسر في سورة المائدة.

ثم إن رسول اللّه صلى الله عليه وسلم فصل ما أجمله الله في كتابه، فنهى عن بيع الغرر، وهو المجهول العاقبة، لاًن بيعه من الميسر، وذلك مثل بيع العبد إذا أبق، أو الفرس والبعير إذا شرد.

أما الربا فتحريمه في القرآن أشد، وذكره النبي صلى الله عليه وسلم في الكبائر، لأنه لا يضطر إليه إلا المحتاج، فيأخذ ألفا معجلة ليدفع ألفا ومائتينِ مؤجلات، والموسر لا يفعل ذلك، فيكون في هذه الزيادة ظلم للمحتاج.

وقد حرم الرسول صلى الله عليه وسلم أشياء يخفي فيها الفساد، لأنها مفضية إلى الفساد المحقق، مثل ربا الفضل فإن الحكمة فيه قد تخفى. ومفسدة الغرر أقل من الربا فلذلك رخص فيما تدعو إليه الحاجة منه. كبيع العقار ولم تعلم الأساسات، وبيع الدابة الحامل والمرضع. وإن لم يعلم الحمل واللبن، وبيع الثمرة بعد بدو صلاحها، وإن كانت الأجزاء التي يكمل بها الصلاح لم تتحقق بعد، فظهرا أنه يجوز من الغرر اليسير ضمنا وتبعا ما لا يجوز في غيره.

أما الربا فإنه لما احتاج الناس إلى العرايا أرخص في بيعها بالخرص، ولم يجوز المفاضلة المتيقنة، بل سوغ المساواة بالخرص في القليل الذي تدعو إليه الحاجة وهو قدر النصاب، أي خمسة أوسق ومادون. وأصول مالك في البيوع أجود من أصول غيره، والإمام أحمد موافق لمالك في الغالب منها، فإنهما يحرمان الربا، ويشددان فيه حق التشديد، حتى يسدا الذرائع المفضية إليه وإن لم تكن حيلة.

وفي الجملة فإن أهل المدينة وفقهاء الحديث مانعون من أنواع الربا منعاً محكما مراعون لمقصود الشريعة وأصولها، وقولهم في ذلك هو الذي يؤثر فعله عن الصحابة وتدل عليه معاني الكتاب والسنة.

وأما الغرر فمن أشد ما قيل فيه قولا أبي حنيفة والشافعي ، فإنه يدخل في هذا الاسم من الأنواع مالا يدخله غيره من الفقهاء. مثل الحب والثمر في قشره، كالباقلاء والجوز واللوز في قشره، وكالحب في سنبله، فإن القول الجديد عنده أن ذلك لا يجوز.

وأما مالك فمذهبه أحسن المذاهب في هذا، فيجوز عنده بيع هذه الأشياء وبيع جميع ما تدعو الحاجة إليه أو يقل غرره، حتى إنه يجوز عنده بيع المقاثي جملة وبيع المغيبات في الأرض كالجزر والفجل.

وأحمد قريب منه، فقد خرج ابن عقيل عنه وجهين فيها، الثاني منهما أنه يجوز كمذهب مالك ، وهذا القول هو قياس أصول أحمد.

[1] الحديث رقم [ 252 ] حسب ترتيب المؤلف هو رقم ( 256) قدمته إلى هنا لأنه كالقطعة من الحديث الذي معه - ا.هـ شارح .

[2] التصرية : ربط أحلاف الماشية مدة ، ليجتمع فيها اللبن فيخدع بها الشاري .

[3] ما يزال أهل نجد حتى الآن يقولون : " بئر صارية " للتي تجمع ماؤها لعدم الأخذ منه .

[4] إنما عبرت ببهيمة الأنعام مع أن الذي في الحديث الغنم فقط ، لورود الإبل في بعض طرق الحديث وأما ترك البقر ، فلقلتها في بلاد العرب العدنانيين ، والحكم فيها واحد ، لاتحاد المعنى .

[5] قيدت بالعلم ،مع أن الحديث قيده بالحلب ، لأن الحلب طريق للعلم ، فإذا حصل بطريق أخرى كشهادة عدل أو اعتراف البائع ، خير المشتري بين الإمساك والرد ، ولو لم يحلبها .

[6] عبرت بلفظة ( بكثير ) لتتفق حكمة هذا النهي مع حكمة النهي عن بيع الحاضر للبادي -ا.هـ - شارح .

[7] اشتهر التفسير الأول عن راوي الحديث ابن عمر فأخذ به مالك والشافعي ، لأن الراوي أعلم بمعنى ما روى .

وأما التفسير الثاني ، فلبعض أئمة اللغة ، كأبي عبيدة ، وأبي عبيد ، وابن الأنباري والجوهري .

قال النووي : هذا أقرب إلى اللغة -ا.هـ - شارح . ولحبل الحبلة معنى آخر عند علماء اللغة وهو حمل الكرمة قبل أن تبلغ . ومثله النهي عن بيع ثمر النحل قبل أن يزهي . انظر لسان العرب (حبل)


lesson 2 prayer

LESSON TWO

Prayer

(A)

The Holy House البيت الحرام

pilgrimage الحج

impurity شائبةـ تلوث

pure طاهر

addresses Allah يناجي ربه

fasting الصيام

perform يؤدي

grave impurity الجنابة عدم الطهارة

the poor due الزكاة

We all know the five pillars of Islam: testifying that there is no god but Allah and that Muhammad is the messenger of Allah, performing prayers, paying the poor due (Zakat), the fasting of Ramadan and the pilgrimage to the Holy House of Allah in Makkah.

A Muslim's prayer is the act by which h! worships Allah five times a day. When a Muslim is praying, he stands before Allah and directly addresses Him. This is the reason why a Muslim's body and clothes must be free from all impurities. Before praying, he must wash his hands, his face, his arms up to the elbows, pass his wet hand on his head and wash his feet up to the ankles. If he is in a state of grave impurity, he must wash his whole body. The place where the prayer is performed must also be pure.

1- How many times a day does a Muslim pray?.

2- Why must our bodies and clothes be pure while we are praying?

3- Which parts of the body must Muslims wash before pray ing?

4- When must a Muslim wash his whole body?

(B)

apart from علاوة

circumstances الظروف

to permit يسمح ـ يأذن

make up for يعوض

obligatory إجباري ـملزم

to earn يكتسب

on condition that شريطة أن

later فيما بعد

Reasons أسباب

are over تنتهي

obligation واجب

the means - المقدرة ـ الوارد

Apart from the declaration of faith in Allah and in His messenger, prayer is the only pillar of Islam which is obligatory in all circumstances. A poor man who earns no more than what is necessary for his living does not have to pay the Zakat. A Muslim travelling to a distant place and a sick man or woman are permitted not to fast in Ramadan on condition that they should make up for this by fasting later when the reasons are over. Pilgrimage is an obligation only upon those who have the means to perform it.

1 ـWhich of the practices of Islam is obligatory in all cir cumstances?

2 ـ Do all Muslims have to pay the Zakat?

3 ـWhen is a Muslim permitted not to fast?

(C)

sane عاقل

exempt يستثنى

a verse آية

of age بالغ

to release يعفى

was revealed نزلت

to stand on guard يقف للحراسة

to divide يسقم

As for prayer, no one who is sane and of age is exempted from performing it as long as he lives. A sick Muslim, who cannot stand up or kneel, can perform his prayers sitting. If he cannot get up, he can pray lying. Even in the battlefield, soldiers must per form their prayers. While the Prophet was leading his followers in the war against the unbelievers, a verse of the Quran was revealed commanding the Muslim fighters to be divided into two groups. One group was to perform the prayers while the other stood on guard.

1 ـ Is any one who is sane and of age exempted from per forming prayer?

2 ـ How can a sick man perform his prayers?

3 - How can Muslim fighters pray in the battlefield?

VOCABULARY

2.A) Complete the following sentences using these words:

earns- addresses - performing - obligatory - permitted

1 ـ Learning how to read and write is . .. in most countries of the world.

2 ـ….. prayers is the second pillar of Islam.

3 ـHis uncle…. his living by teaching.

4ـ Visitors are to…. see patients from 3 to 5 every afternoon.

5 ـWhen a Muslim is praying, he stands before Allah and directly .... Him.

LANGUAGE STUDY

Verbal Nouns

Performing prayers is the second pillar of Islam. Paying the poor due is the third pillar of Islam. The fasting of Ramadan is the fourth pillar of Islam.

Note: The -mg form of the verb can function as a noun.

SIMPLE REPLACEMENT

Climbing mountains is dangerous.

difficult for most people.

easy for some people.

interesting. healthy.

popular in Europe.

B. They are clever at He hates

I like

We enjoy

They talked about They fear

They did not prefer

Climbing mountains

Note: Verbal nouns are formed by adding - mg to the verb roots: went! go + mg (going)

2 B) STRUCTURAL REPLACEMENT

Follow the examples:

1- He went to the Cinema.

Going to the cinema....

2 ـHe slept in the afternoon.

Sleeping in the afternoon....

3ـ I listen to the radio.

Listening to the radio ....

4ـ They bought a house.

5 ـ He saw a lion.

6 ـ I have a car.

7 ـ She is late.

8ـ She has a nice dress.

9ـ They killed a mouse.

10 ـ They play football.

2 .(C) Answer the following questions. Follow the examples:

1- Do you read books? (like)

- Yes, I do. I like reading books.

2- Does he swim in the sea? (enjoys)

- Yes, he does. He enjoys swimming in the sea.

3- Do you sleep in the afternoon? (hate)

- No, I don't. I hate sleeping in the afternoon.

4- Do you climb mountains? (like)

5 -Do you go by plane? (prefer( (like) (prefer)

6 ـ Do you eat in the street?(disk)

7 ـDid you post the letter? (forget)

8 ـ Does he drive his father's car? (prefer(

9- Do you get up late? (hate)

10 ـ Do you listen to the radio? (engoy)

COMPOSITION

2 D) Answer the following questions to form a paragraph on `"Prayer".

1- What is the second pillar of Islam?

2- By whom must it be performed in all circumstances?

3- Is any one who is sane and of age exempted from per forming it?

4- How many times a day must every Muslim pray?

5- What must his body and clothes be free from?

(Begin your sentence with "Before praying".)

6- Does he stand before Allah and directly address Him? (Join 5 and 6 using "because".)

TRANSLATION

2 .E) Translate into Arabic:

A Muslim's prayer is the act by which he worships Allah five times a day. When a Muslim is praying, he stands before Allah and directly addresses Him. This is the reason why a Muslim's body and clothes must be free from all impurities. Before praying, he must wash his hands, his face, his arms up to the elbows, pass his wet hand on his head and wash his feet up to the ankles. If he is in a state of grave impurity, he must wash his whole body. The place where the prayer is performed must also be pure.

2.F) Translate into English:

الصلاة هي ثاني أركان الإسلام الخمسة .


التحذير من الحلف في البيع
2- عن أبي هريرة رضي اللّه عنه قال: سمعت رسول اللّه صلى الله عليه وسلم يقول: "الحلف منفقة للسلعة ممحقة للبركة". رواه البخاري في البيوع باب26، واللفظ له ومسلم و المساقاة والمزارعة باب النهي عن الحلف في البيع.
شرح المفردات:
: الإقسام باللّه. | الحلف
: من نفق البيع إذا راج وكثر المشترون له والراغبون فيه. وهو ضد الكساد. | منفقة
: المتاع المعروض للبيع. | السلعة
: المحق: النقص والإبطال والذهاب. | ممحقة
: الكسب والربح. | البركة
المعنى الإجمالي:
يخبر الرسول صلى الله عليه وسلم أمته بأمرٍ كثيراً ما يغفل عنه الناس،أو يجهلونه، ألا وهو الحلف عند البيع والشراء، وذلك أن الحلف على السلع يرغب فيها، ويدعو إلى المنافسة فيها، والحرص عليها حصل بسبب ذلك ربح كثير لصاحب السلعة لكن هذا الربح، وهذا المال ممحوق البركة قليل الفائدة لما اقترن به الأيمان الكاذبة، ولهذا نهى النبي- صلى الله عليه وسلم - عنه حيث قال: "إياكم وكثرة الحلف في البيع، فإنه يُنفق ثم يمحق " رواه مسلم، وهذا كما في قوله تعالى: {يمحق الله الربا }.
وقد جاء وعيد أكيد وتهديد شديد لمن كان الحلف في بيعه وشرائه، فقال عليه الصلاة والسلام: "ثلاثة لا ينظر اللّه إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم أشيمط زان وعائل مستكبر ورجل جعل اللّه بضاعته لا يشتري إلا بيمينه ولا يبيع إلا بيمينه ". رواه الطبراني وابن وهب من حديث سلمان الفارسي رضي اللّه عنه، وسنده صحيح. ولمسلم من حديث أبي ذر رضي اللّه عنه مرفوعاً (والمنفق سلعته بالحلف الكاذب).
فوائد الحديث :
1- الحلف في البيع مذهبة لبركته وإن كان فيه رواج للسلعة.
2- كراهة الحلف في البيع والشراء وإن كان صادقاً.
3- الحرص على الكسب الحلال والابتعاد عن الحرام.
4- البركة في الكسب الحلال وإن كان قليلاً.


باب من الشرك النذر لغير الله

قال المُصنِّفُ رحمه اللّه تعالى: بابٌ : من الشرك النذرُ لغير اللّه.

ش : أي: لكونه عبادةٌ يجب الوفاء به إذا نذره للّه، فيكون النذر لغير اللّه شركاً في العبادة.

قال المُصنِّفُ رحمه اللّه تعالى: وقولُ اللّه تعالى: { يُوفُونَ بالنَّذْرِ وَيَخافُونَ يَوْماً كان شرُّهُ مستطيراً } الإِنسان: 7.

ش : فالآية دلت على وجوب الوفاء بالنذر، ومدح من فعل ذلك طاعةً للّه، ووفاءً بما تقرب به إليه.

قال المُصنِّفُ رحمه اللّه تعالى: وقوله: { وَمَا أنفقتم مِن نَفَقَةٍ أو نَذَرْتُم مِن نَذْرٍ فَإِنَّ اللّه يَعْلَمُهُ } البقرة: 270،.

ش : قال ابنُ كثير: يخبر تعالى بأنه [1]عالمٌ بجميع ما يعمله العاملون [من الخيرات] [2]، من النفقات والمنذورات، وتضمَّن ذلك مجازاتُه على ذلك أوفر الجزاء للعاملين به ابتغاء وجهه [3].

إذا علمت ذلك: فهذه النذورُ الواقعة من عُبَّاد القبور، تقرُّباً بها إليهم، ليقضوا لهم حوائجهم أو ليشفعوا لهم، هذا [4]شرك في العبادة بلا ريب ؛ كما قال تعالى: { وَجَعَلُوا للّه مِمَّا ذرَأ من الحرْثِ والأنعام نَصيباً فَقَالوا هذا للّه بِزَعْمِهمِ وَهَذَا لِشُركائِنَا فَما كَانَ لِشُرَكَائهم فَلا يَصِلُ إلى الَله وَمَا كَانَ للّه فَهُوَ يَصِل إلى شرَكائِهِم ساَءَ مَا يَحْكُمُونَ } الأنعام: 136،.

قال شيخُ الإسلام: وأما ما نُذر لغير اللّه، كالنذر للأصنام والشمس والقمر والقبور ونحو ذلك، فهو بمنزلة أنْ يحلف بغير اللّه من المخلوقات/. والحالفُ بالمخلوقات لا وفاء عليه ولا كفَّارة، وكذلك الناذر للمخلوقات، فإنَّ كلاهما شرك، ليس [5]له حُرمة. بل عليه أنْ يستغفر اللّه من هذا، ويقول ما قال النبي صلى الله عليه وسلم : "من حلف باللات والعُزَّى، فليقل: لا إله إلا اللّه " [6].

وقال فيمن نذر للقبور ونحوها دُهْناً لتُنَوَّر به- ويقول: إنها [7]تقبل النذر كما يقوله بعضُ الضالين-: وهذا النذر معصيةٌ باتفاق المسلمين، لا يجوز الوفاء به، وكذلك إذا نذر مالا للسَّدنة أو المجاورين العاكفين بتلك البُقعة، فإنَّ فيهم شبهاً من السدنة التي كانت عند اللات والعزى ومناة. يأكلون أموال الناس بالباطل، ويصدُّون عن سبيل اللّه.

والمجاورون هناك فيهم شبهٌ من الذين قال فيهم الخليلُ عليه السلام: { ما هذه التماثيلُ التي أنتم لها عاكفون؟ } الأنبياء: 52، والذين اجتاز بهم موسى وقومه ؛ قال تعالى: { وَجَاوَزْنَا بِبني إسرائيل البَحْرَ فأتَوْا على قومٍ يَعْكُفُونَ عَلى أصنام لَهُم } الأعراف: 138.

فالنَّذرُ لأولئك السدنةِ والمجاورين في هذه البقاع نذرُ معصية. وفيه شبهٌ من النذر لسدنة الصُّلبان والمجاورين عندها، أو لسدنة الأبداد [8]التي [9]في الهند والمجاورين عندها.

وقال الأذرُعي في (شرح المنهاج): وأما النذرُ للمشاهد التي على قبر وليّ أو شيخ، أو على اسم من حَلّها من الأولياء، أو تردد في تلك البقعة من الأولياء والصالحين: فإنْ قصد الناذر بذلك- وهو الغالب أو الواقع من قصود العامة- تعظيمَ البقعة والمشهد، أو الزاوية، أو تعظيمَ من دُفن بها، أو نسبت إليه، أو بنيت على اسمه، فهذا النذر باطلٌ غيرُ منعقد. فإنَ معتقدهم أنَّ لهذه الأماكن خصوصيات، ويرون أنها مما يُدفع به [10]البلاء ويُستجلب به [11]النعماء، ويُستشفى بالنذر لها من الأدواء. حتى إنهم ينذرون لبعض الأحجار ؛ لمَّا قيل [12]: إنه استند إليها عبدٌ صالح، وينذرون لبعض القبور: السُرُجَ والشموع، والزيت/.

ويقولون: القبرُ الفلاني، أو المكان الفلاني يقبلُ النذر، يعنون بذلك: أنه يحصل [به] [13]الغرض المأمول: من شفاء مريض، أو قدوم غائب وسلامة مال، وغير ذلك من أنواع نذر المجازاة. فهذا النذر على هذا الوجه باطلٌ لا شك فيه، بل نذرُ الزيت والشمع ونحوهما للقبور باطلٌ مطلقاً.

ومن ذلك: نذرُ الشموع الكثيرة العظيمة وغيرها لقبر الخليل عليه السلام، ولقبر غيره من الأنبياء والأولياء. فإنَّ الناذر لا يقصد بذلك إلا الإيقاد على القبر تبركُاً [14]وتعظيماً، ظاناً أنَّ ذلك قربة. فهذا مما لا ريب في بُطلانه، والإيقادُ المذكور محرَّم، سواء انتفع به هناك منتفعٌ أم لا.

وقال الشيخ قاسمُ الحنفي في (شرح درر البحار) [15]: النذرُ الذي ينذره أكثرُ العوام على ما هو مشاهدٌ : كأن يكون لإنسان [16]غائبٌ أو مريض، أو له حاجة، فيأتي إلى [قبر] [17]بعض الصُّلحاء ويجعل على رأسه سُترة، ويقول: يا سيدي فلان!، إنْ ردَّ اللّه غائبي، أو عُوفي مريضي، أو قضيت حاجتي، فلك من الذهب كذا، أو من الفضة كذا، أو من الطعام كذا، أو من الماء كذا، أو من الشمع والزيت كذا.

فهذا النذرُ باطلٌ بالإجماع ؛ لوجوه:

منها: أنه نذرٌ لمخلوق، والنذرُ للمخلوق لا يجوز ؛ لأنه عبادة، والعبادة لا تكون لمخلوق.

ومنها: أنَّ المنذور له ميتٌ ، والميت لا يملك.

ومنها: أنه ظن أنَّ الميت يتصرفُ في الأمور دون اللّه، واعتقاد ذلك كفر.

إلى أنْ قال: إذا علمت هذا، فما يُؤخذ من الدراهم والشمع والزيت وغيرها وينقل إلى ضرائح الأولياء، تقرّباً إليهم: [18] فحرامٌ بإجماع المسلمين.

نقله عنه ابنُ نُجيم [19] في (البحر الرائق) [20]. ونقلة المُرشديُ في (تذكرته)، وغيرُهما عنه، وزاد: وقد ابتلي الناس بهذا، لا سيما في مولد البدوي [21].

وقال الشيخ صُنع اللّه الحلبي الحنفي [22]- في الرد على من أجاز الذبح والنذر للأولياء-: فهذا الذبح والنذر إنْ كان على اسم فلانٍ ، فهو لغير اللّه، فيكون باطلًا ؛ وفي التنزيل:{ وَلاَ تأكُلُوا مَّمِا لمْ يُذكرِ اسمُ اللّه عَلَيْهِ } الأنعام: 121،{ قُلْ إنَ صَلاتي/ وَنُسُكي ومَحْيَاي وَمَمَاتي للّه رَبِّ العالمين . لا شريكَ لهُ }الأنعام: 162- 163، والنذرُ لغير اللّه إشراكٌ مع اللّه، كالذبح لغيره. [23].

قال المُصنِّفُ رحمه اللّه تعالى: وفي الصحيح، عن عائشة: أنَّ رسول الله صلى الله عليه وسلم قال: "مَن نذر أنْ يُطيع اللّه فلْيُطعه، ومن نذر أنْ يَعصي الله فلا يعصه " [24] .

ش : قوله: في (الصحيح). أي: (صحيحُ البخاري).

قوله: (عن عائشة): هي أم المؤمنين، زوجُ النبي صلى الله عليه وسلم ، وابنة الصديق رضي اللّه عنهما. تزوَّجها النبي صلى الله عليه وسلم وهي ابنةُ سبع سنين، [25]ودخل بها وهي ابنةُ تسع25). وهي أفقهُ النساء مطلقاً، و أفضل [26]أزواج النبي صلى الله عليه وسلم إلا خديجة، ففيها خلاف. ماتت سنة سبعٍ وخمسين، على الصحيح.

قوله: "من نذر أنْ يطيع الله فليطعه " أي: فليفعل ما نذره من طاعة اللّه، وقد أجمع العلماءُ على أنَ من نذر طاعةً بشرط [27]يرجوه، كإنْ شفى اللّه مريضي فعلي أنْ أتصدَّق بكذا، ونحو ذلك وجب عليه، إنْ حصل على ما علَّق نذرُه على حصوله [28].

وحُكي عن أبي حنيفة: أنَّه لا يلزمه [29]الوفاء إلا بما جنسُه واجبٌ بأصل الشرع، كالصوم. وأمَّا ما ليس كذلك، كالاعتكاف فلا يوجب [30]عليه الوفاء به.

قوله: "ومن نذر أنْ يعصي الله فلا يعصه " زاد الطحاوي "وليكفِّر عن يمينه " [31]وقد أجمع العلماء: أنه [32] لا يجوز الوفاء بنذر المعصية.

قال الحافظ: اتفقوا على تحريم النذر في المعصية، وتنازعوا: هل ينعقدُ موجباً للكفارة، أم لا؟ [33]، وتقدم.

وقد يُستدل بالحديث على صحة النذر في المباح، كما هو مذهب أحمد وغيره، يؤيده: ما رواه أبو داود- عن عمرو بن شعيب، عن أبيه، عن جده- وأحمد، والترمذي، عن بُريدة: أنَّ امرأة قالت: يا رسول اللّه، إني نذرتُ أنْ أضرب على رأسك بالدُّف، فقال: "أوفي بنذركِ " [34].

وأمَّا نذرُ اللِّجاج والغضب: فهو يمين عند أحمد، فيخَّيرُ بين فعله وكفارة يمين ؛ لحديث عمران بن حُصين مرفوعاً: "لا نذر في غضب، وكفارته كفارة يمين ". رواه سعيد بن منصور " [35]، وأحمد، والنسائي [36]. فإن نذر مَكروهاً كالطلاق/ استحب أنْ يِكفَّر، ولا يفعله.

[1] (هـ)( ط): أنه.

[2] إضافة من (ط) و التفسير.

[3] "تفسير ابن كثير" (1/572).

[4] (ط): كل ذلك.

[5] (ض) (هـ) (ط): والشرك ليس.

[6] أخرجه البخاري في " الصحيح " رقم (6650)، ومسلم في "الصحيح " رقم (1647)، وأبو داود في " السنن " رقم (3247)، والترمذي في" الجامع " رقم (1545)، والنسائي في " المجتبى " (7/ 7)، وابن ماجة في "السنن " رقم (2096)، وأحمد في " المسند" (2/ 309).

[7] (ط): إنما. تحريف.

[8] الأبداد: جمع بُد، وهو الصنم.

[9] (ط): التي. ساقطة.

[10]في جميع "النسخ ": الرافعي. تحريف والمثبت من "التيسير" (205) وهو أبو العباس، أحمد بن حمدان بن أحمد بن عبد الوهاب، فقية شافعي (ت 783 هـ) " الدرر الكامنة" (1/ 125).

[11] (هـ) (ط): بها.

[12] (هـ) (ط): قيل لهم.

[13] إضافة من (ض) و (هـ) و (ط).

[14] (هـ) (ط): بذلك الإيقاد على القبر الا تبركا.

[15] القاسم بن قطلوبغا بن عبد الله المصري، فقيه حنفي ت (879)، له "شرح درر البحار" ليوسف القونوي (ت 788) في الفروع. "هدية العارفين " (1/830).

[16] (هـ) (ط): للإنسان.

[17] إضافة من "الانتصار لحزب الله" (75).

[18] (هـ) (ط): إليها.

[19] زين الدين بن إبراهيم بن محمد، فقيه حنفي (ت 970 هـ) "شذرات الذهب" (8/358).

[20] ابن نُجيم ، " البحر الرائق شرح كنز الدقائق " (2/ 320-321).

[21] أبو العباس، أحمد بن علي البري البدوي، ولد عام 596 وهلك، سنة 675، من مجاذيب الصوفية، لا علم ولا دين، له قبر في طندتا (طنطا) يطاف به ويذبح له ويقيم فيه المولد كل عام، نعوذ باللّه من الخذلان. ينظر "شذرات الذهب" (5/ 345).

[22] ابن صنع الله المكي، الواعظ بها (ت 120 ا.هـ) "هدية العارفين" (1/428) "وإيضاح المكنون" (2/35).

[23] "سيفُ الله على من كذب على أولياء الله" للشيخ صفع الله الحلبي، ورقة (11).

[24] أخرجه البخاري في" الصحيح" رقم (6696، 6700)، وأبو داود في " السنن" رقم (3289)، والترمذي في "الجامع" رقم (1526)، والنسائي في "المجتبى" (7/17)، وابن ماجة في "السنن" رقم (2126)، وأحمد في " المسند"(6/36).

[25] ما بينهما معلق في هامش الأصل، وعليه كلمة صح.

[26] (هـ) (ط): وهي أفضل.

[27] (هـ) (ط). لشرط.

[28] الأصل و (ض) و (هـ) بزيادة وهو قول جمهور العلماء.

[29] (ض) (هـ) (ط): يلزم.

[30] (ض) (هـ) (ط): يجب.

[31] الطحاوي في "مشكل الآثار" (3/43).

[32] (ض) (هـ) (ط): على أنه.

[33] ابن حجر، "فتح الباري" (11/587).

[34] أبو داود في "السنن " رقم (3312) وأحمد في " المسند" (5/353، 356) " والفضائل " رقم (480) والترمذي في " الجامع" (3691) وقال: حديث حسن صحيح غريب. وأخرجه ابن حبان في " الصحيح " (6/ 284) والبيهقي في " السنن " (10/ 76)، وانظر: ابن رجب،" نزهة الأسماع " (27).

[35] إضافة من (هـ) و (ط).

[36] أحمد في "المسند" (4/433، 440،439، 443)، والنسائي في" المجتبى" (7/28، 29) وأخرجه الطيالسي في "المسند" رقم (839) والطحاوي في" مشكل الآثار" (3/42) والحاكم في " المستدرك " (4/305) وأبو نعيم في " الحلية" (7/97) والبيهقي في" السنن" (10/ 70).


حسن التعلييل

(4) حسن التعليل

الأمثلة:

(1) قال المعرى في الرثاء:

وَلَكِنَّهَا فِي وَجْههِ أَثَرُ اللَّطم

وَمَا كُلْفَةُ الْبَدْر الْمُنِيرِ قَدِيمَةً [1]

(2) وقل ابن الرومي:

إلا لِفُرْقَةِ ذَاكَ الْمَنْظَر الْحَسَن

أَما ذُكاءُ فَلمْ تَصْفَرَّ إذْ جَنَحَتْ

(3) وقال آخر في قِلَّةِ المطر بمصر:

طَبْعاً وَلَكنْ تَعَدَّاكم منَ الخَجَل

مَا قَصَّرَ الغيثُ عَنْ مِصْر وتُرْبَتِهَا

البحث:

يرْثي أبو العلاء في البيت الأَول، ويبالغ في أن الحزن على المرثي شَمِل كثيرًا من مظاهر الكون، فهو لذلك يدّعى أَن كلفةَ البدر وهي ما يظهر على وجهه من كدْرة، ليست ناشئة عن سبب طبيعي، وإِنما هي حادثة من اللطم على فراق المرثي.

ويرىَ ابن الرومي في البيت الثاني أَن الشمس، لم تَصفَرَّ عند الجنوح إلى المغيب للسبب الكوني المعرون عند العلماء، ولكنها اصفرت مخافة أن تفارق وجه الممدوح، وينكر الشاعر في البيت الثالث الأسباب الطبيعية لقلة المطر بمصر، ويتلمس لذلك سبباً آخر هو أن المطر يخجل أن ينزل بأَرض يعمُّها فضلُ الممدوح وجوده، لأَنه لا يستطيع مباراته في الجود والعطاء.

فأَنت ترى في كل مثال من الأَمثلة السابقة أن الشاعر أَنكر سبب الشيء المعروف والتجأَ إلى علة ابتكرها تناسب الغرض الذي يرمى إليه، ويسمى هذا الأُسلوب من الكلام حسن التعليل

القاعدة:

(74) حُسنُ التَّعْلِيل أنْ يُنْكِرَ الأَديبُ صَرَاحَةً أوْ ضِمْناً عِلَّةَ الشَّيْءِ الْمَعْرُوفَةَ، وَيَأْتي بعلَّةٍ أَدَبيَّة طَريفَة تُنَاسِبُ الغَرَضَ الَّذِي يَقْصِدُ إِلَيْهِ.ً

تمرينات

(1)

وضح حُسْن التعليل في الأَبيات الآتية.

(1) قال ابن نباتة:

إِلى أَن كَسا النُّضَارَ اصْفِرارا

لمْ يزَلْ جْودُه يجُورُ على الْمال

(2) وقال شاعر يمدح ويُعلل لزلزَال حدث بمصر.

وإنما رقَصتْ من عِدْلِهِ طَربا

ما زُلزلَتْ مِصْرُ مِن كَيْدٍ يُرادُ بِها

ويبْدُو ثمَّ يلْتحِفُ السَّحابا

(3) أرى بدْرَ السَّمَاء يلوحُ حيناً

وأبْصَر وجْهَكَ استَحْيا وغابا

وذَاكَ لأنَّه لمَّا تَبدَّى

(4) وقيل في وصف فرس أدْهم ذِي غرَّة [2] :

يَطِيرُ مَع الرِّياح ولاَ جنَاحُ

وأدْهم كالغُراب سَواد لوْنٍ

فَقَبَّل بيْن عيْنَيهِ الصَّباحُ [3]

كَساهُ اللَّيْل شملتَهُ وولَّى

(5) وقال ابن نُباتة السعدي في فرس محجَّل [4] ذى غُرة:

وتَطْلُعُ بيْنَ عيْنيْهِ الثّريَّا [5]

وأَدْهَم يستَمِدُّ اللّيلُ مِنْهُ

ويَطْوي خَلْفَهُ الأَفلاَكَ طيَّا [6]

سرى خَلْف الصَّباح يطِيرُ زَهْوًا

تَشَبَّث بالْقَوائِمِ والمُحيَّا [7]

فلما خَاف وشْكَ الْفَوْتِ مِنْهُ

(6) وقال الأُرَّجانىّ:

وقت الرَّبيع طُلوعُ الورْدِ مِن خَجَل

أبْدى صنِيعُك تَقصير الزَّمان ففي

(7) وقال بعضهم يرثى كاتبا:

وقَضَتْ بصِحةِ ذَلِكَ الأيامُ

اسْتَشْعر الكُتَّابُ فَقْدَكَ سالِفاً

أسفاً علَيْكَ وشُقَّتِ الأقلامُ

فَلِذَاكَ سُوِّدتِ الدُّوِىُّ كآبة

(8) وقال آخرُ

وأتَتكَ قَبْل أوانها تَطْفِيلا [8]

سبقَتْ إلَيْكَ مِنَ الحدائق وَرْدةٌ

فَمهَا إِلَيْكَ كَطَالِب تَقبيلاَ

طَمِعتْ بلَثْمِكَ إِذْ رأَتْك فجمَّعتْ

إليك حتَى يوافى وجْهَكَ النضرا

(9) لاَ يطْلُع البدْرُ إِلاَّ مِنْ تَشَوُّقِهِ

فكان لها في سالِفِ الدَّهْرطُوْفان [9]

(10) بكت فَقدكَ الدُّنْيا قَدِيماً بدمْعِها

(2)

علل لما يأْتي بعلل أَدبية طريفة:

(1) دُنُوّ السحاب من الأرض. (3) كُسوف ا لشمس.

(2) احتراق دار غابَ عنها أَهلوها. (4) نزول المطر في يوم مات فيه عظيم.

(3)

مثل بمثاليين من إنشائك لحسن التعليل.

(4)

اشرح البيتين الآتيين، وبيِّن ما فيهما من حسن التعليل، وهما لأَبي الطيب في المدح:

ولَمْ يلِدُوا امْرأً إِلا نَجيبا

ألَسْتَ ابنَ الأُلَى سعدُوا وسادوا

كَساها دفنُهم في التّرْب طيبا

وما ريحُ الرِّياض لَهَا ولكِن

[1] | الكلفة: كدرة تعلو الوجه.
[2] | الأدهم: الأسود، والغرة: بياض في جبهة الفرس.
[3] | الشملة: ثوب يتلفف به.
[4] | التحجيل: بياض في قوائمُ الفرس.
[5] | يقول: إن الفرس لشدة سواده يستعير الليل لونه، ويشبه الشاعر غرة الفرس بالثريا.
[6] | الزهو: الكبر والفخر، والأفلاك: جمع فلك وهو مدار النجوم.
[7] | وشك الفوت: سرعته، والتشبث: التعلق، يقول: إن الصباح لما خاف أن يسبقه الفرس تعلق بقوائمه ووجهه ليمنعه السبق.
[8] | أتتك تطفيلا: أتتك بلا دعوة منك.
[9] | الطوفان: المطر الغالب والماء الغالب يغشى كل شيء، يريد الشاعر الطوفان الذى حدث في زمن نوح عليه السلام.


الاستثناء بخلا وعدا وحاشا

(ج) الاستثناء بخلا وعدا وحاشا
الأمثلة :
(أ) | وضعَ أبو الأسودِ الدؤلي أبواب النحو عَدَا باب النعت – عدا باب النعت.
 | نبغ الطلاب ما عدا أخاك.
(ب) | قطفت الأزهار خلا وردة – خلا وردة.
 | كل شيء ما خلا الله باطل.
(ج) | أُحِبُّ السفر في كُلِّ فصلٍ حاشا فصل الشتاء.
الإيضاح:
إذا تأملت في هذه الأمثلة أدركت أن خلا وعدا وحاشا قد حلت محل إلا غير أن هذه الأدوات تستعمل أفعالا تارة وتستعمل حروفاً تارة أخرى.
انظر إلى المثالين الواردين في المجموعة الأولى (أ) تجد عدا في المثال الأول لم تتقدم عليها كلمة (ما) فلذلك جاز لك أن تعتبرها فعلا ماضياً فيكون ما بعدها منصوباً على أنه مفعول به وجاز لك أن تعتبرها حرف جر، فيكون ما بعدها مجروراً بها.
أما إذا سبقتها كلمة (ما) وذلك كما في المثال الثاني وجب نصب ما بعدها على أنه مفعول به.
ومثل عدا كلمة (خلا)، فيجوز نصب ما بعدها وجره كما في المثال الأول من المجموعة الثانية (ب) ويجب نصب ما بعدها إذا سبقتها كلمة (ما) كما في المثال الثاني.
أما في المجموعة (ج) فإن كلمة حاشا يجوز أن تعتبرها فعلا ماضيا ويكون ما بعدها منصوبا علي أنه مفعول به، كما في المثال الأول ويجوز أن تعتبرها حرف جر فيكون ما بعدها مجرورا بها فيجوز نصب ما بعدها وجره كما في المثال الأول من المجموعة الثالثة (ج) ويجب نصب ما بعدها إذا دخلت ما عليها كما في المثال الثاني. وفاعل هذه الأفعال مستتر فيها وجوباً.
القاعدة:
المستثنى بخلا وعدا وحاشا يجوز نصبه على أنه مفعول به لها وهى أفعال ماضية وجره على أنها أحرف جر. هذا إذا لم تسبقها (ما) أما إذا سبقتها (ما) وجب نصبه على المفعولية ووجب إعرابها أفعالا.


إثبات صفة الرضى

وقوله سبحانه: (رَضِيَ الله عَنْهُمْ وَرَضُوا عَنْهُ ) إخبار عما يكون بينه وبين أوليائه من تبادل الرضى والمحبة، أما رضاه عنهم: فهو أعظم وأجل من كل ما أُعْطُوا من النعيم، كما قال سبحانه ( وَرِضْوَانٌ مِنَ اللّه أكبر) وأما رضاهم عنه: فهو رضى كل منهمِ بمنزلته مهما كانت، وسروره بها حتى يظن أنه لم يؤت أحد خيراَ مما أوتي، وذلك في الجنة.

وقوله (ِ رَّضِىَ اَللَهُ عنهم ورضوا عنه) [1]

قوله: ( رضى الله عنهم... ) الخ: تضمنت هذه الآيات إثبات بعض صفات الفعل للّه من: الرضى، والغضب، واللعن، والكره، و السخط، والمقت، والأسف.

وهي عند أهل الحق صفات حقيقية للّه (عز وجل) على ما يليق به، ولا تشبه ما يتصف به المخلوق من ذلك، ولا يلزم منها ما يلزم في المخلوق.

فلا حجة للأشاعرة والمعتزلة على نفيها، ولا كنهم ظنوا أن اتصاف الله (عز وجل) بما يلزمه أن تكون هذه الصفات فيه على نحو ما هي في المخلوق وهذا الظن الذي ظنوه في ربهم أرداهم، فأوقعهم في حمأة النفي والتعطيل!

والأشاعرة يرجعون هذه الصفات كلها إلى الإرادة- كما علمت سابقاً- فالرضى عندهم: إرادة الثواب! والغضب والسخط... الخ إرادة العقاب!

وأما المعتزلة، فيرجعونها إلى نفس الثواب والعقاب!

[1] من الآية 8 من سورة البينة.


دراسة عن بعض الفنون النثرية

2- القصة

هي عمل أدبي يقوم به فرد واحد ويتناول فيها جانبا من جوانب الحياة.

1- ويختلف موضوعها باختلاف ثقافة كاتبها وميوله، وإذا تناول القَاص حدثا من أحداث الحياة أخضعه لأسلوبه وفكره ومن هنا يأتي اختلافه عن غيره.

ثم هو ينقل لنا صورة من صور الحياة ندركها مما نقرأ في قصته إدراكاً عقلياً، ومن هنا يأتيِ الفرق بين القصة والمسرحية.

والقصة حدث أو أحداث قد تكون من واقع الحياة وقد تكون متخيلة ولكنها ممكنة الوقوع، أما القصة في أدب ما يسمى بـ " اللامعقول " فإنها نوع من العبث الفكري يحب ألا يلتفت إليه لخلوها من الفائدة.

2- وأنواع القَصة ثلاثة:

أ- الأقصوصة وتكتب في صفحة أو صفحتين ولا يسمح ميدانها بتعدد الأحداث والشخصيات.

ب- القصة وهي أطول من الأقصوصهّ وتكتب من فصل واحد عادة.

جـ- الرواية وتتعدد فصولها ويسمح ميدانها بتعدد الأحداث والشخصيات أكثر من القصة.

3- أما عناصر القصة فأربعة.

أ- الحدث: وهو الذي تدور حوله أحداث العمل القصصي.

ب- البداية: وهي التي يكون فيها عمل القاص ممهدا لما يأتي بعده.

جـ- العقدة أو التعقيد: وهي النقطة التي تشتبك فيها الأحداث ويتأزم الموقف فتنطمس أمام القارئ معالم الحل ويصبح في شوق شديد إلى معرفته.

د- الحل أو النهاية: ويجب ألا تأتي دفعهَ واحدة بل يمهدها بما يجعلها طبيعية يسير فيها القارئ تدريجياً حتى يعرف الحل في آخر المطاف لكي لا تفتر عزيمته ويذهب شوقه قبل الفراغ من العمل القصصي.

4- القصة في العصر الحديث: حين جاء العصر الحديث لم تكن كتابة القصة أمرا معروفاَ في المجتمع العربي فلما صدرت صحيفة الوقائع بدأ كتابها ينشرون فيها بعض الحكايات المقتبسة من كليلة ودمنة، وألف ليلة وليلة ونحوها، ثم اتجه الكتاب إلى كتابة محاولات جديدة لكنها كانت شبيهة بالحكاية، ومثال ذلك ما كان يكتبه عبدالله النديم في مجلته الساخرة [التبكيت والتنكيت] وكان يلح فيها على العادات والتقاليد التي بدأت تختل في المجتمع المصري إذ ذاك.

ثم اتجه كتاب القصة إلى صوغ القصص الواردة في القرآن الكريم والحديث الشريف وأخبار الصحابهّ رضوان الله عليهم ومن تبعهم، ثم الحكايات الواردة في تاريخ العرب وهذا يوضح الاتجاه الإسلامي الذي ساد في مصر إذ ذاك نتيجة للحملات التي أحسوا باشتدادها ضد العرب والمسلمين.

وكان الشاميون أول من ارتاد ميدان القصص والحكايات فكتبوا في ذلك قصصا حاولوا فيها نصر الفضيلة على الرذيلة لكنهم أفسدوا من حيث أرادوا الإِصلاح، لشيوع الجنس والجريمة فيما كتبوا.

5- وترجمت القصص الأجنبية وبدأ الناس يحاولون تقليدها ويحاكون نسجها وكان أول ما ظهر في ذلك قصة " وادي الهموم " لمحمد لطفي جمعه، ثم " زينب " لمحمد حسين هيكل. وعمد بعض الكتاب إلى اختيار نماذج جيدة من القصص الغربي كانت تترجم ثم تصاغ بتصرف وتهذيب في قالب عربي وأفضل ما ظهر من ذلك [مجدولين] و[الفضيلة] و[في سبيل التاج] و[الشاعر] وقصص أخرى قصيرة كلها كانت تترجم للأديب الأزهري مصطفى لطفي المنفلوطي فيصوغها بأسلوبه وعباراته السلسلة ولغته الجيدة السهلة ويطبعها بفكره ورأيه، وبدأ الأساتذة الكبار يرتادون ميدان القصة فكان أن كتب فيها أحمد زكي، وأحمد حسن الزيات،و الدكتور طه حسين، وغيرهم.

6- وقد زاد الإقبال على كتابة القصة غير أن جل ما كتب كان يخدم الرذيلة، ومن هنا وجدنا أحمد مختار الحنبلي- أحد رجال الأزهر- يسرع إلى نشر مجموعة قصصية حاول فيها أن يرشد إلى التخلص من سيطرة الرذيلة على الفن القصصي.

7- ولم ينتصف القرن الرابع عشر حتى كان الفن القصصي قد استوى على سوقه ثم برز فيه كتاب كان لهم شأنهم في عالم القصة كتوفيق الحكيم، ومحمود تيمور، ونجيب محفوظ، ومحمد عبد الحليم عبد الله، وأمين يوسف غراب، ووداد سكاكينيِ، ويعد محمود تيمور أول من كتب القصة القصيرة المكتملة فنياً، وإن كان هؤلاء جميعاَ وكثيرون غيرهم لم يلتَزموا أدب الإسلام وروحه تماما فيما يكتبون.

8- وقد تنازع القصة اتجاهان أحدهما- وهو الأقوى- الاتجاه الاجتماعي الذي يهدف إلى معالجة أمراض المجتمع والرائد الأول في هذا الميدان محمد حسين هيكل وتبعه على ذلك جل كتاب القصة وإن كانتَ معالجة أكثرهم لهذه الأمراض توجد أمراضاً أخرى.

أما الثاني فالاتجاه النفسي ومن رجاله المازني والعقاد.

9- ويعد محمود طاهر لاشين أول من فتح باب العامية على القصة فتبعه على ذلك كثيرون من كتاب القصص حتى أفضى عملهم هذا إلى سيطرة العامية على القصة العربية في آخر القرن الرابع عشر، إلا ما ندر.

10- وكان لقصص الأطفال نصيب من العناية وأشهر من كتب في هذا كامل كيلاني وله في ذلك مجموعات من هذه القصص لكن الخرافة تسود بعضاً منها.

غير أن بعضَاَ من هؤلاء اتخذ من التاريخ الإسلامي مادة لرواياته محاولا إفساد التاريخ وتشويه أبطال الإسلام من طريق جعل النزعات الجنسية مصدراً لبطولاتهم وشر هؤلاء جرجي زيدان النصراني في (روايات تاريخ الإسلام).


ثالثاً- حكم ما يصاغ من الأعداد على وزن فاعل

الأمثلة:

1- كانَ أخوكَ هو الأولَ بينَ أقرانِه.

2- فازَ بالمرتبةِ الأولى والثانيةِ لاعبانِ عربيانِ.

3- في السنةِ الثالثةِ للهجرةِ كانتْ غزوةُ بدرٍ .

4- في العامِ العاشرِ كانتْ حجةُ الوداع.

5- أنفقتُ آخرَ ريالٍ مَعِي وكانَ الحادِيَ عشرَ.

6- حللتُ المسألةَ الحاديةَ عشرةَ.

7- نجحَ خالد وكانَ ترتيبُه الثاني عشرَ بينَ زملائِه.

8- السورةُ الثانيةَ عشرةَ هي سورةُ يوسفَ.

9- السورةُ الرابعةَ عشرةَ هي سورةُ إبراهيمَ.

10- قرأتُ الجزءَ التاسعَ عشرَ من القرآنِ الكريمِ.

11- إن المقالةَ الحاديةَ والعشرينَ مفيدةٌ .

12- إنَ الكتابَ الحادِيَ والعشرينَ نفيس.

13- هاجرَ الرسولُ إلى المدينةِ في العامِ الثالثِ والخمسين وتوفيَ في السنةِ الثالثةِ والستين.

الإيضاح:

إذا نظرت إلى الأمثلة السابقة وجدت أسماء العدد التي على وزن فاعل للمذكر أو فاعلة للمؤنث تفيد الترتيب وتطابق موصوفها في التذكير والتأنيث. وبمعاودة النظر إلى الأمثلة السابقة تجد أن أسماء العدد تصاغ على وزن فاعل من اثنين إلى عشرة، أما واحد أو واحدة فيعدل عنهما إلى أول وأولى كما في المثالين الأولين.

وهذه الأسماء تكون مفردة كما في المثالين 3، 4. وتكون مركبة كما في الأمثلة 5، 6، 7، 8، 9، 10 وتكون معطوفة كما في الأمثلة 11، 12، 13 وهى معربة ما عدا المركب منها فإنه يبنى على فتح الجزأين.

القاعدة:

يصاغ اسم العدد على وزن فاعل من اثنين إلى عشرة. أما إذا كان مركباً أو معطوفا فيصاغ العدد من جزئه الأول. ويكون في جميع أحواله مفرداً أو مركباً أو معطوفاً عليه موافقاً لموصوفه في التذكير والتأنيث وهو معرب ما عدا المركب منه فإنه مبنى على فتح الجزأين.


باب الشهادة على الشهادة والرجوع عنها

تجوز الشهادة على الشهادة فيما يجوز فيه كتاب القاضي إذا تعذرت شهادة الأصل بموت أو غيبة أو مرض ونحوه بشرط أن يسترعيه شاهد الأصل فيقول أشهد على شهادتي أني أشهد أن فلانًا أقر عندي أو أشهدني بكذا، ويعتبر معرفة العدالة في شهود الأصل والفرع، ومتى لم يحكم بشهادة الفرع حتى حضر شهود الأصل وقف الحكم على سماع شهادتهم، وإن حدث من بعضهم ما يمنع قبول الشهادة لم يحكم بها.

فصل

ومتى غير العدل شهادته فزاد فيها أو نقص قَبْلَ الحكم قُبلت، وإن حدث منه ما يمنع قبولها بعد أدائها ردت، وإن حدث ذلك بعد الحكم بها لم يؤثر، وإن رجع الشهود بعد الحكم بشهادتهم لم ينقض الحكم ولم يمنع الاستيفاء إلا في الحدود والقصاص، وعليهم غرامة ما فات بشهادتهم بمثله إن كان مثليا، وقيمته إن لم يكن مثليا، ويكون ذلك بينهمٍ على عددهم، فإن رجع أحدهم فعليه حصته، وإن كان المشهود به قتلاً أو جرحا فقالوا تعمدنا فعليهم القصاص، وإن قالوا أخطأنا غرموا الدية وأرش الجرح.

باب الشهادة على الشهادة والرجوع عنها

مسألة: (وتجوز الشهادة على الشهادة فيما يجوز فيه كتاب القاضي إذا تعذرت شهادة الأصل بموت أو غيبة أو مرض) ويجوز كتاب القاضي في المال وما يقصد به المال كالبيع والإجارة والرهن والوصية له. وإنما كان كذلك لأن كتاب القاضي يتضمن الشهادة على القاضي، فمهما جاز فيه جاز فيها، والشهادة على الشهادة في الجملة جائزة بإجماع أهل العلم، قال أبو عبيد: أجمعت العلماء من أهل الحجاز والعراق على إمضاء الشهادة على الشهادة في الأموال، لأن الحاجة داعية إليها فلو لم تقبل لبطلت الشهادة بالوقوف وما يتأخر إثباته عند الحاكم ثم يموت الشهود وفي ذلك ضرر على الناس ومشقة شديدة فيجب أن تقبل كشهادة الأصل.

مسألة: وإنما تقبل (إذا تعذرت شهادة الأصل) لموت أو مرض أو غيبته إلى مسافة قصر، وعنه لا تقبل إلا أن يموت شاهدا الأصل لأنهما إذا كانا حين رجى حضورهما فهما كالحاضرين، ودليل جوازها مع التعذر بالغيبة أنه قد تعذرت شهادة الأصل فجاز الحكم بشهادة الفرع كما لو ماتا، ويخالف الحاضرين فإنه لا عذر لهما، إذا ثبت هذا فذكر القاضي أن الغيبة أن يكون شاهد الأصل بموضع لا يمكنه أن يحضر للشهادة ثم يرجع من يومه لأن على الشاهد في تكليفه لمثل ذلك ضررا وقد قال الله سبحانه: {ولا يضار كاتب ولا شهيدا} [1] وإذا لم يكلف الحضور تعذر سماع شهادته فاحتيج إلى سماع شهادة الفرع، وقال أبو الخطاب: تعتبر مسافة القصر لأن ما دون ذلك في حكم الحاضر في الرخص وفي كون الأقرب من عصبات المرأة إذا كان فيها لم يزوج الأبعد ولا الحاكم، إذا كان في مسافة القصر زوج غيره فكذا ها هنا.

مسألة: ولا يجوز لشاهد الفرع (أن) يشهد حتى (يسترعيه شاهد الأصل فيقول: أشهد على شهادتي أني أشهد أن فلانًا) ابن فلان قد عرفته بعيبه واسمه ونسبه (أقر عندي أو أشهدني) على نفسه طوعا (بكذا ) نص عليه أحمد رحمه الله تعالى، وإنما اشترط الاسترعاء لأنه إذا سمع شاهد يقول أشهد لفلان على فلان بكذا احتمل أنه أراد أن له ذلك عليه من وعد فلم يجز أن يشهد مع الاحتمال بخلاف ما إذا استرعاه فإنه لا يسترعيه إلا على واجب.

مسألة: (ويعتبر معرفة العدالة في شهود الأصل والفرع) لأنهم شهود ومن شرط الشهادة العدالة لقوله سبحانه: {وأشهدوا ذوي عدل منكم} وقوله تعالى: {ممن ترضون من الشهداء}.

مسألة: (ومتى لم يحكم بشهادة الفرع حتى حضر شهود الأصل وقف الحكم على سماع شهادتهم) لأنه قدر على الأصل [قبل العمل بالبدل] فأشبه المتيمم إذا قدر على الماء قبل الشروع في الصلاة.

مسألة: (وإن حدث من بعضهم ما يمنع قبول الشهادة لم يحكم بها) يعني إن فسق شهود الأصل أو رجعوا عن الشهادة قبل الحكم لم يحكم بها لأن الحكم ينبني على شهادتهما فأشبه ما لو فسق شهود الفرع أو رجعوا.

(فصل: ومتى غير العدل شهادته قبل الحكم بها فزاد فيها أو نقص قبلت) وذلك مثل أن يشهد بمائة ثم يقول هي مائة وخمسون أو يقول بل هي تسعون فإنه يقبل منه رجوعه ويحكم بما شهد به آخرًا، وقيل تبطل شهادته وقيل يؤخذ بأول قوليه لأنه أداها وهو غير متهم فلم يقبل رجوعه عنها كما لو اتصل بها الحكم ولنا أن شهادته الأخيرة شهادة من عدل غير متهم لم يرجع عنها فوجب أن يحكم بها كما لو لم يتقدمها ما يخالفها، وأما الأولى فلا يحكم بها لأنه رجع عنها فزالت برجوعه وهي شرط الحكم فيعتبر استمرارها إلى انقضائه.

مسألة: (وإن حدث منه ما يمنع قبولها بعد أدائها ردت، وان حدث ذلك بعد الحكم بها لم يؤثر) يعني إذا فسق الشاهد قبل الحكم بشهادته لم يجز الحكم بها لأن من شرط الحكم بالشهادة العدالة وقد نص تعالى بقوله: {وأشهدوا ذوي عدل منكم} وليس هذا بعدل فترد شهادته، وإن كان فسقه بعد حكم الحاكم بشهادته لم ينقض الحكم لأن الحكم تم بشرطه لأن شرطه شهادة عدل وقد وجدت.

مسألة: (وإن رجع الشهود بعد الحكم بشهادتهم لم ينقض الحكم) لأنه تم بشرطه فلم يجز نقضه باحتمال الخطأ كما لو بان للحاكم أنه أخطأ في اجتهاده باجتهاد ثان، وبيان احتمال الخطأ أنه يحتمل أن الشهود كذبوا في الرجوع لا في الشهادة، وإذا ثبت هذا فللمشهود له استيفاء الحق المالي سواء كان قائمًا أو تالفًا، لأن الحق ثبت له على المشهود عليه فكان له استيفاؤه كما لو لم يرجعوا عن الشهادة، (إلا في الحدود والقصاص) إذا رجع الشهود قبل الاستيفاء [لم يجز الاستيفاء لأنه يدرأ بالشبهات وهذا من أعظمها، وإن رجعوا بمد الاستيفاء] وقالوا أخطأنا فعليهم دية ما تلف [بشهادتهم] لأنهم تسببوا إلى الجناية خطأ، ولا تحملها العاقلة لأنها وجبت باعترافهما، وهي لا تحملي ما وجب بالاعتراف.

مسألة: (وعليهم غرامة ما فات بشهادتهم بمثله إن كان مثليًا أو قيمته إن لم يكن مثليًا) للمشهود عليه لأنهم حالوا بينه وبين ماله بعدوان فلزمهم الضمان كما لو غصباه.

مسألة: (ويكون) الضمان (بينهم على عددهم) لأن الإتلاف حصل من جهتهم فأشبه ما لو غصبوه، فإذا كانوا ثلاثة غرم كل واحد منهم ثلث الواجب (فإن رجع) منهم واحد غرم الثلث.

مسألة: (وان كان المشهود به قتلاً أو جرحًا فقالوا: تعمدنا فعليهم القصاص) لأنهم تسببوا إلى القتل العمد العدوان فلزمهم القصاص كما لو باشروا، (وان قالوا أخطأنا غرموا الدية وأرش الجرح) لأنهم تسببوا إلى القتل الخطأ فلزمهم ضمانه بأرشه كما لو باشروا.

[1] سورة البقرة: الآية 282.


تفسير سورة فصلت الآيات من 40 إلى نهاية السوره

تفسير سورة فصلت الآيات من 40 إلى نهاية السورة
من الآية 43 - 46 | من الآية 40 - 42
من الآية 49 - 51 | من الآية 47 - 48
 | من الآية 52 - 54

إلى الأعلى

شرح الكلمات:

: أي يجادلون فيها ويميلون بها فيؤلونها على غير تأويلها لإبطال حق أو إحقاق باطل

يلحدون في آياتنا

: أي إنهم مكشوفون أمامنا وسوف نبطش بهم جزاء إلحادهم.

لا يخفون علينا

: أي نعم الذي يأتي آمناً يوم القيامة خير ممن يلقى في النار.

أم من يأتي آمنا يوم القيامة

: هذا تهديد لهم على إلحادهم وليس إذناً لهم في العمل كما شاءوا.

اعملوا ما شئتم

: أي جحدوا بالقرآن أو ألحدوا فيه فكفروا بذلك.

إن الذين كفروا بالذكر

: أي القرآن لكتاب عزيز أي منيع لا يقْدَر على الزيادة فيه ولا النقص منه.

وإنه لكتاب عزيز

: أي لا يقدر شيطان من الجن والإنس أن يزيد فيه شيئاً وهذا معنى من بين يديه.

لا يأتيه الباطل من بين يديه

: أي ولا يقدر شيطان من الجن ولا من الإنس أن ينقص منه شيئا. وهذا معنى من خلفه، كما أنه ليس قبله كتاب ينتقصه، ولا بعده كتاب ينسخه، فهو كله حق وصدق ليس فيه ما لا يطابق الواقع.

ولا من خلفه

معنى الآيات:

يتوعد الجبار عز وجل الذين يلحدون في آيات كتابه بالتحريف والتبديل والتغيير بأنهم لا يخفون عليه، وأنه سينزل بهم نقمته إن لم يكفوا عن إلحادهم.

وقوله: أ فمن يلقى في النار خير أم من يأتي آمنا يوم القَيامة إذا كان لا يوجد عاقل يقول الذي يلقى في النار خير أم من يأتي آمنا يوم القيامة فالإلقاء في النار سببه الكفر والإلحاد والباطل فليترك هذه من أراد النجاة من النار، والأمن يوم القيامة من كل خوف من النار وغيرها سببه الإيمان والتوحيد فليؤمن ويوحد الله تعالى في عبادته ولا يلحد في آياته من أراد الأمن يوم القيامة بعلمه أنه خير من الإلقاء في النار. هذا أسلوب في الدعوة عجيب انفرد به القرآن الكريم.

وقوله تعالى : { اعملوا ما شئتم[1] إنه بما تعملون [2] بصير}هذا الكلام يقال للمستهترين بالأحكام الشرعية المستخفين بها فهو تهديد لهم وليس إذناً وإباحة لهم أن يفعلوا ما شاءوا من الباطل والشرك والشر، ويدل على التهديد قوله بعد إنه بما تعملون بصير.

ومثله قوله إن الذين[3] كفروا بالذكر أي القرآن، وإنه لكتاب عزيز[4] أي منيع بعيد المنال لا يأتيه الباطل من بين يديه، ولا من خلفه بالزيادة والنقصان أو التبديل والتغيير.

ولما كان المراد من هذا الكلام التهديد سكت عن الخبر إذ هو أظهر من أن يذكر والعبارة قد تقصر عن أدائه بالصورة الواقعة له. وقد يقدر لنفعلن بهم كذا وكذا...

وقوله تنزيل من حكيم حميد أي القرآن المنيع كما له وشرفه ومناعته أتته أنه تنزيل من حكيم في أفعاله وسائر تصرفاته حميد بذلك وبغيره من فواضله وآلائه ونعمه.

هداية الآيات:

من هداية الآيات:

1- حرمة الإلحاد في آيات الله بالميل بها عن القصد والخروج بها إلى الباطل.

2- التهديد الشديد لكل من يحرف آيات الله أو يؤولها على غير مراد الله منها.

3- تقرير مناعة القرآن وحفظ الله تعالى له، وأنه لا يدخله النقص[5] ولا الزيادة إلى أن يرفعه الله إليه إذ منه بدأ وإليه يعود.

إلى الأعلى

شرح الكلمات:

: أي من التكذيب أيها الرسول محمد صلى الله عليه وسلم.

ما يقال لك

: أي من التكذيب لهم والكذب عليهم.

إلا ما قد قيل للرسل من قبلك

: أي ذو مغفرة واسعة تشمل كل تائب إليه صادق في توبته.

إن ربك لذو مغفرة

: أي معاقبة شديدة ذات ألم موجع للمصرين على الكفر والباطل.

وذو عقاب أليم

: أي القرآن كما اقترحوا إذ قالوا: هلا أنزل القرآن بلغة العجم.

ولو جعلناه قرءاناً أعجمياً

:أي بينت حتى نفهمها.

لقالوا لولا فصلت آياته

: أي أقرآن أعجمي والمنزل عليه وهو النبي عربي يستنكرون ذلك تعنتاً منهم وعناداً ومجاحدة.

أأعجمي وعربي

: أي هدى من الضلالة، وشفاء من داء الجهل وما يسببه من أمراض.

هدى وشفاء

: أي ثقل فهم لا يسمعونه وهو عليهم عمى فلا يفهمونه.

والذين لا يؤمنون في آذانهم وقر

: والمنادى من مكان بعيد لا يسمع ولا يفهم ما ينادى له.

أولئك ينادون من مكان بعيد

: أي التوراة.

ولقد آتينا موسى الكتاب

: أي بالتصديق والتكذيب وفي العمل ببعض ما فيه وترك البعض الآخر كما هي الحال في القرآن الكريم.

فاختلف فيه

: أي ولولا الوعد بجمع الناس ليوم القيامة وحسابهم ومجازاتهم هناك.

ولولا كلمة سبقت من ربك

: أي لحكم بين المختلفين اليوم وأكرم الصادقون وأُهين الكاذبون.

لقضي بينهم

:أي وليس ربك يا رسولنا بذي ظلم للعبيد.

وما ربك بظلام للعبيد

معنى الآيات:

بعد توالي الآيات الهادية من الضلالة الموجبة للإيمان كفار قريش لا يزيدهم ذلك إلا عنادا و إصرارا على تكذيب الرسول والكفر به وبما جاء به من عند ربه، ولما كان الرسول بشراًً يحتاج إلى عون حتى يصبر أنزل تعالى هذه الآيات في تسليته صلى الله عليه وسلم وحمله على الثبات والصبر فقال

تعالى :{ ما يقال لك}[6] يا رسولنا من الكذب عليك والتكذيب لك إلا ما قد قيل للرسل من قبلك. وقوله تعالى: إن ربك لذو مغفرة أي لمن تاب فلذا لا يتعجل بإهلاك المكذبين رجاء أن يتوبوا ويؤمنوا ويوحدوا، وذو عقاب أليم أي موجع شديد لمن مات على كفره.

وقوله تعالى: ولو جعلناه قرآنا أعجميا أي كما اقترح بعض المشركين، لقالوا: لولا فصلت آياته أي هلا بينت لنا حتى نفهمها، ثم قالوا: أ أعجمي[7] وعربي أي أقرآناً[8] عجمي ونبي عربي مستنكِرِينَ ذلك متعجبين منه وكل هذا من أجل الإصرار على عدم الإيمان بالقرآن الكريم والنبي الكريم وتوحيد الرب الكريم.

ولما علم تعالى ذلك منهم أمر رسوله أن يقول لهم قل هو أي القرآن الكريم هدى وشفاء[9] هدى يهتدي به إلى سبل السعادة والكمال والنجاح، وشفاء من أمراض الشك والشرك والنفاق والعجب والرياء والحسد والكبر، والذين لا يؤمنون بالله رباً وبالإسلام ديناً وبمحمد رسولاً هو أي القرآن في آذانهم وقر أي حمل ثقيل أولئك ينادون من مكان بعيد ولذا فهم لا يسمعون ولا يفهمون. هذه تسلية وأخرى في قوله تعالى: {ولقد آتينا موسى الكتاب} أي التوراة فاختلفوا فيه فمنهم المصدق ومنهم المكذب، ومنهم العامل بما فيه المطبق ومنهم المعرض عنه المتبع لهواه وشيطانه الذي أغواه وقوله تعالى ولولا كلمة سبقت[10] من ربك لقضي بينهم فيما اختلفوا فيه لحكم لأهل الصدق بالنجاة وأهل الكذب بالهلاك والخسران وقوله: وإنهم لفي شك منه أي من القرآن مريب أي موقع في الريبة وذلك من جراء محادته والمعاندة والمجاحدة ، وقوله: من عمل صالحا فلنفسه وهذه تسلية أعظم فإن من عمل صالحا في حياته بعد الإيمان فإن جزاءه قاصر عليه ينتفع به دون سواه، ومن أساء أي عمل السوء وهو ما يسوء النفس من الذنوب والآثام فعلى نفسه عائد. سوءه الذي عمله ولا يعود على غيره، وأخرى في قوله تعالى وما ربك بظلام للعبيد[11] أي ليس هو تعالى بذي ظلم لعباده. فقوله تعالى من عمل صالحاً فلنفسه عائد ذلك ومن أساء فعليها أي عائد الإساءة إن فيه لتسلية لكل من أراد أن يتسلى ويصبر.

هداية الآيات:

من هداية الآيات:

1- تسلية الرسول أي حمله على الصبر والسلوان ليواصل دعوته إلى نهايتها.

2- بيان مدى ما كان عليه المشركون من التكذيب للرسول والمعاندة والمجاحدة.

3- القرآن دواء وشفاء لأهل الإيمان، وأهل الكفر فهم على العكس من أهل الإيمان.

4- بيان سنة الله في الأمم السابقة في اختلافها على أنبيائها وما جاءتها به من الهدى والنور.

5- قوله تعالى {من عمل صالحاً فلنفسه ومن أساء فعليها} أجرى مجرى المثل عند العالمين.

6- نفي الظلم عن الله مطلقا[12].

إلى الأعلى

شرح الكلمات:

: أي إلى الله يرد علم الساعة أي متى تقوم إذ لا يعلمها إلا هو.

إليه يرد علم الساعة[13] .

: أي من أوعيتها واحد الإكمام كمّ وكم الثوب مخرج اليد.

وما تخرج من ثمرات من أكمامها

: أي من أي جنس كان إنساناً أو حيواناً.

وما تحمل من أنثى

: أي ولا تضع حملها إلا ملابسا بعلم الله تعالى المحيط بكل شيء.

ولا تضعِ إلا بعلمه

: أي أعلمناك الآن.

قالوا آذنَّاك

: أي ليس منا من يشهد بان لك شريكاً أبداً.

ما منا من شهيد

: أي أيقنوا انه مالهم من مهرب من العذاب.

وظنوا مالهم من محيص

معنى الآيتين:

يخبر تعالى أن علم الغيب قد انحصر فيه فليس لأحد من خلقه علم الغيب وخاصة علم الساعة أي علم قيامها متى تقوم؟ كما أخبر عن واسع علمه وأنه محيط بكل الكائنات فما تخرج من ثمرة من كمها[14] وعائها وتظهر منه إلا يعلمها على كثرة الثمار والأشجار ذات الأكمام، وما تحمل[15] من أنثى بِجَنين ولا تضعه يوم ولادته أو إسقاطه إلا يعلمه أيِ يتم ذلك بحسب علمه تعالى وإذنه، وهذه مظاهر الربوبية المستلزمة للألوهية فلا إله غيره ولا رب سواه، ومع هذا فالجاهلون يتخذون له شركاء أنداداً من أحجار وأوثان يعبدونها معه ظلماً وسفهاً. ويوم[16] يناديهم وذلك في يوم القيامة أين شركائي؟ أي الذين كنتم تزعمون أنهم شركاء لي، فيتبرءون منهم ويقولون: آذناك أعلمناك الآن أنه ما منا من شهيد يشهد بأن لك شريكا إنه لا شريك لك وضل عنهم أي غاب عنهم ما كانوا يدعون من قبل في الدنيا، وظنوا أيقنوا مالهم من محيص أي مهرب من عذاب الله.

هداية الآيات.

من هداية الآيات:

1- استئثار الله تعالى بعلم الغيب وخاصة علم متى تقوم الساعة.

2- إحاطة علم الله تعَالى بكل شيء فما تخرج من ثمرة من أوعيتها ولا تحمل من أُنثى ولا تضع حملها إلا بعلم الله تعالى وإذنه.

3- براءة المشركين يوم القيامة من شركهم، وغياب شركائهم عنهم.

إلى الأعلى

شرح الكلمات:

: أي لا يمل ولا يكل من سؤال طلب المال والصحة والعافية.

لا يسأم الإنسان من دعاء الخير

: أي المرض والفقر وغيرهما فيئوس من رحمة الله قنوط ظاهر عليه اليأس.

وإن مسه الشر فيئوس قنوط

: أي من بعد شدة أصابته وبلاء نزل به.

من بعد ضراء مسته

: أي استحققته بعملي ومما لي من مكانة.

ليقولن هذا لي

: أي ينكر البعث ويقول: ما أظن الساعة قائمة.

وما أظن الساعة قائمة

: أي وعلى فرض صحة ما قالت الرسل من البعث إن لي عند الله الجنة.

إن لي عنده للحسنى

: أي أعرض عن الشكر ونأى بجانبه متبخترا مختالا في مشيته.

أعرض ونأى بجانبه

: أي فهو ذو دعاء لربه طويل عريض يا رباه يا رباه.

فذو دعاء عريض

معنى الآيات:

يخبر تعالى عن الإنسان الكافر[17] الذي لم تزك نفسه ولم تطهر روحه بالإيمان وصالح الأعمال انه لا يسأم ولا يمل من دعاء الخير[18] أي المال والولد والصحة والعافية فلا يشبع من ذلك بحال. ولئن مسه الشر من ضر وفقر ونحوهما فهو يئوس[19] قنوط يئوس من الفرج وتبدل الحال من عسر إلى يسر قنوط ظاهر عليه آثار اليأس في منطقة وفى حاله كله هذا ما تضمنته الآية الأولى (49) {لا يسأم[20] الإنسان من دعاء الخير وإن مسه الشر فيئوس قنوط } وأما الآية (50) فإن الله تعالى يخبر أيضا عن الإنسان الكافر إذا أذاقه الله رحمة منه من مال وصحة واجتماع شمل مثلا، وذلك من بعد ضراء مسته من مرض وفقر ونحوهم ليقولون لجهله وسفهه: هذا لي أي استحققته بمالي من جهد ومكانه وعلم وإذا ذكر بالساعة من أجل أن يرفق أو يتصدق يقول ما أظن الساعة قائمة كما تقولون وإن قامت على فرض صحة قولكم إن لي عنده أي عند الله للحسنى أي للحالة الحسنى من غنى وغيره[21] وجنة إن كانت كما تقولون.

وقوله تعالى {فلننبئن الذين كفروا بما عملوا} أي يوم القيامة عند عرضهم علينا، ولنذيقهم من عذاب غليظ يخلدون فيه لا يخرجون منه أبداً.

وقوله تعالى في الآية الأخيرة (51) وإذا أنعمنا على الإنسان بنعمة المال والولد والصحة أعرض عن ذكرنا وشكرنا وتخلى عن طاعتنا ونأى[22] بجانبه متباعداً متبخترا مختالا يكاد يضاهى الطاووس في مشيته. وإذا سلبناه ذلك ومسه الشر من مرض وفقر وجهد وبلاء فهو ذو دعاء عريض لنا يا رب يا رب يا رب. هذا ليس الرجل الأول الذي ييأس ويقنط، ذاك كافر، وهذا مؤمن ضعيف الإيمان جاهل لا أدب عنده ولا خلق. وما أكثر هذا النوع من الرجال في المسلمين اليوم والعياذ بالله تعالى فالأول عائد إلى ظلمه نفسه بالكفر، وهذا عائد إلى سوء تربيته وسوء خلقه وظلمة جهله.

هداية الآيات:

من هداية الآيات:

1- بيان حال الإنسان قبل الإيمان والاستقامة فإنه يكون أحط المخلوقات قدرا وأضعفها شأنا.

2- تقرير عقيدة البعث والجزاء بذكر بعض الأحداث فيها.

3- ذم اليأس والقنوط والكبر والاختيال، والكفر للنعم ونسيان المنعم وعدم شكره.

إلى الأعلى

شرح الكلمات:

: أي أخبروني إن كان القرآن من عند الله كما قال النبي.

قل أرأيتم إن كان من عند الله

: أي ثم كفرتم به بعد العلم أنه من عند الله.

ثم كفرتم به

: أي من يكون أضل منكم وأنتم في شقاق بعيد؟ لا أحد.

من أضل ممن هو في شقاق بعيد

: أي في أقطار السموات والأرض من المخلوقات وأسرار خلقها وفي أنفسهم من لطائف الصنعة وعجائب وبدائع الحكمة.

في الآفاق وفى أنفسهم

: أي أن القرآن كلام الله و وحيه إلى رسوله حقا، وأن الإسلام حق.

حتى يتبين لهم أنه الحق

: أي في شك من البعث الآخر حيث يعرضون على الله تعالى.

ألا إنهم في مرية من لقاء ربهم

: أي علماً وقدرة وعزة وسلطاناً.

ألا إنه بكل شيء محيط

معنى الآيات:

يأمر تعالى رسوله أن يقول للمكذبين بالوحي الإلهي الذي يمثله القرآن الكريم حيث قالوا فيه شعر وسحر وأساطير الأولين يأمره أن يقول لهم مستفهما لهم أرأيتم أي أخبرونـي إن كان أي القرآن الذي كذبتم به من عند الله وكفرتم به أي كذبتم؟ من يكون أضل منكم وأنتم تعيشون في

شقاق[23] بعيد اللهم لا أحد يكون أضل منكم عن طريق الهدى إذا فلم لا تثوبون إلى رشدكم وتؤمنون بآيات ربكم فتكملوا عليها وتسعدوا.

ثم قال تعالى : سنريهم[24] آياتنا الدالة على صدقنا وصدق رسولنا فيما أخبرناهم به ودعوناهم إليه من الإيمان والتوحيد والبعث والجزاء وذلك في[25] الآفاق أي من أقطار السموات والأرض مما ستكشف عنه الأيام من عجائب تدبير الله ولطائف صنعه، وفى أنفسهم[26] أيضا أي في ذواتهم حتى يتبين لهم أنه الحق، من ذلك فتح القرى والأمصار وانتصار الإسلام كما أخبر به القرآن، ووقعة بدر وفتح مكة من ذلك وما ظهر لِحَدّّ الآن من كشوفات في الآفاق وفى الأنفس مما أشار إليه القرآن ما هو أعجب من ذلك قوله تعالى:{ ومن كل شيء خلقنا زوجين لعلكم تذكرون } فنظام الزوجية الساري في كل جزئيات الكون شاهد قوى على صِدْقِ القرآن وأنه الحق من عند الله، وان الله حق وأن الساعة حق وقوله تعالى : {أولم[27] يكف بربك أنه على كل شيء شهيد؟} هذا توبيخ لهؤلاء المكذبين بإعلامهم أن شهادة الله كافية في صدق محمد وما جاء به إن الله هو المخبر بذلك والآمر بالإيمان به فكيف يطالبون بالآيات على صدق القرآن ومن نزل عليه والله المرسل للرسول والمنزل للكتاب وقوله تعالى: {ألا إنهم في مرية من لقاء ربهم} إعلام منه تعالى بما عليه القوم من الشك في البعث والجزاء وهو الذي سبب لهم كثيراً من أنواع الشر والفساد. وقوله: {ألا أنه[28] بكل شيء محيط} علماً وقدرة وعزة وسلطاناً فما أخبر به عنهم من علمه وما سيجزيهم به من عذاب إن أصروا على كفرهم من قدرته وعزته. ألا فليتق الله امرؤ مصاب بالشك في البعث وكل الظواهر دالة على حتميته ووقوعه في وقته المحدد له.

هداية الآيات:

من هداية الآيات:

1- التنديد بالكفر بالقرآن والتكذيب بما جاء فيه من الهدى والنور.

2-لا أضل ممن يكذب بالقرآن لأنه يعيش في خلاف وشقاق لا أبعد منه.

3- صدق وعد الله تعالى حيث أرى المشركين وغيرهم آياته الدالة على وحدانيته وصحة دينه وصدق أخباره ما آمن عليه البشر الذين لا يعدون كثرة.

4- ما من اكتشاف ظهر ويظهر إلا والقرآن ادخله في هذه الآية سنريهم آياتنا في الآفاق وفى أنفسهم.

5- الإشارة إلى أن الإسلام سيعلم صحته وسيدين به البشر أجمعون في يوم ما من الأيام.

6- تقرير البعث والجزاء. ومظاهر قدرة الله تعالى المقررة له.

[1] الأمر هنا ليس للإباحة و إنما هو للتهديد كما في التفسير.

[2] قوله {إنه بما تعملون بصير} الجملة تعليلية متضمنة الوعيد والتهديد فهي مؤكدة لما تضمنه قوله تعالى { اعملوا ما شئتم} من التهديد.

[3] الخبر مقدر تقديره: هالكون أو معذبون وما ذكر في التفسير في تقدير الخبر حسن.

[4] معنى عزيز ممتنع عن الناس أن يقولوا مثله.

[5] تضمنت الآية ست صفات للقرآن العظيم كالتالي. أنه ذكر يذكر الناس بما يغفلون عنه أنه ذكر للعرب أي شرف لهم كقوله{وإنه لذكر لك ولقومك} أنه كتاب عزيز و العزيز النفيس والمنيع أيضا إذ أعجز الإنس والجن أن يأتوا بمثله أنه لا يتطرق إليه الباطل ولا يخالطه بحال انه مشتمل على الحكمة وهو حكيم و ذو حكمة وحاكم أيضا وأنه تنزيل من حميد والحميد المحمود حمدا ً كثيرا.

[6] الجملة مستأنفة استئنافا بيانيا فهي جواب لسؤال يثيره قوله تعالى {إن الذين يلحدون في آياتنا} الخ.

[7] في الآية إشارة واضحة إلى عموم رسالته صلى الله عليه وسلم.

[8] معنى قرآنا كتابا مقروءا إذ ورد في الحديث الصحيح تسمية الزبور قرآنا بمعنى يقرأ ويكتب إذ قال صلى الله عليه وسلم إن داود يسر له القرآن فكان يقرأ القرآن كله "الزبور" في حين يسرج له فرسه.

[9] حقيقة الشفاء زوال المرض وهو هنا مستعار للبصارة بالحقائق وانشكاف الالتباس من النفس كما يزول المرض عند حصول الشفاء.

[10] فيه تسلية للرسول صلى الله عليه وسلم على تكذيب المشركين وكفرهم بالقرآن بأنه ليس بأوحد في ذلك فقد أوتي موسى الكتاب فاختلف فيه بالتصديق والتكذيب والعمل والترك.

[11] المراد بنفي الظلم من الله للعبيد أنه لا يعاقب من ليس منهم بجرم، لأنه تعالى لما وضع الشرائع وأرسل الرسل صار ذلك قانونا فمن تعداه مهملاْ له معرضا عنه فقد استوجب العذاب وتعذيبه عدل وليس بظلم.

[12] فقد روى مسلم أن النبي صلى الله عليه وسلم قال يقول الله تَعالى يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا. وأيضا فالله هو الملك وهل ما يفعله الملك العليم الرحيم العادل في ملكه وعبيده يقال له ظلم؟ والجواب لا.

[13] روي أن المشركين قالوا يا محمد إن كنت نبيا فخبرنا متى قيام الساعة فنزلت ( إليه يرد علم الساعة) والرد الإرجاع.

[14] الأكمام جمع كم لكسر الكاف وتشديد الميم الكمة بضم الكاف والتأنيث مثله وهو الجف وكفرى الطلع يقال له كفه.

[15] فهذه ثلاثة أمور وجب رد علمها إلى الله تعالى الأول علم ما تَخرجه أكمام النخل من الثمر بقدره وجودته وثباته وسقوطه والثاني حمل الأنثى من الناس والحيوان والتي تلقح والتي لا تلقح، والثالث وقت وضع الأجنة فهذه وجب رد علمها إلى الله تعالى إذ لا يعلمها إلا هو كسائر الغيوب.

[16] ويوم يناديهم: متعلق بمحذوف تقديره ما ذكر يوم يناديهم، لما سألوا عن الساعة أعلمهم أن أمر علم وقتها مرده إلى الله وحد. فناسب ذكر بعض أحداثها فذكر لهم ذلك.

[17] قيل المراد بالإنسان الكافر هنا الوليد بن المغيرة، وقيل عتبة وشيبة ابنا ربيعه وأمية بن خلف. والآية تحمل وصفا للإنسان الكافر أيا كان والمراد من الدعاء الطلب والرغبة الملحة.

[18] شاهده من السنة قوله في الصحيح "لو أن لابن آدم واديين من ذهب لتمنى الثالث ولا يملأ عين ابن آدم إلا التراب ويتوب الله على من تاب ".

[19] اليأس كالقنوط من رحمة الله كفر بالمؤمن لقوله تعالى {إنه لا ييأس من روح الله إلا القوم الكافرون}.

[20] اشتملت الآية على خلقين عجيبين الأول خلق البطر بالنعمة والغفلة عن الشكر لله تعالى والثاني اليأس والقنوط من رجوع النعمة بعد فقدها.

[21] يروى عن الحسن بن محمد بن علي بن أبي طالب رضي الله عنهم للكافر أمنيتان أما في الدنيا فيقول لئن رجعت إلى ربي إن لي عنده للحسنى، وأما في الآخرة فيقول يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين.

[22] النأي البعد وهو كناية عن عدم التفكر في المنعم عليه ليشكره فعبر عن هذا بالبعد.

[23] الشقاق العداء والمراد به العداء لله والرسول والمؤمنين الناجم عن ردهم القرآن وتكذيبهم بالوحي المثبت للنبوة المحمدية.

[24] الآيات تشمل آيات القرآن والآيات الخارجة عن القرآن.

[25] الآفاق جمع أفق الناحية من الأرض المتميزة عن غيرها والناحية من قبة السماء.

[26] قال القرطبي {وفي أنفسهم } من لطيف الصنعة وبديع الحكمة حتى سبيل الغائط والبول فان الرجل يشرب ويأكل من مكان واحد ويتميز ذلك من مكانين، وبديع صنعة الله وحكمته في عينيه اللتين هما قطرة ماء ينظر بهما، وفي أذنيه وكيف يفرق بين الأصوات المختلفة إلى غير ذلك.

[27] المعنى: تكفيك شهادة ربك بصدقك فلا تلتفت إلى تكذيبهم.

[28] وصف الله بالمحيط هو كذلك محيط بعلمه وقدرته وقهره لكل خلقه.


باب الغصب

باب ولاية النكاح

لا نكاح إلا بولي وشاهدين من المسلمين، وأولى الناس بتزويج الحرة أبوها ثم أبوه وإ ن علا ثم ابنها ثم ابنه وإن نزل، ثم الأقرب فالأقرب من عصباتها، ثم معتقها، ثم الأقرب فالأقرب من عصباته، ثم السلطان، ووكيل كل واحد من هؤلاء يقوم مقامه، ولا يصح تزويج أبعد مع وجود أقرب إلا أن يكون صبيا أو زائل العقل أو مخالفًا لدينها أو عاضلاً لها أو غائبا غيبة بعيدة ولا ولاية لأحد على مخالف لدينه إلا المسلم إذا كان سلطانًا أو سيدَ أمة.

فصل

وللأب تزويج أولاده الصغار ذكورهم وإناثهم وبناته الأبكار بغير إذنهم ويستحب استئذان البالغة، وليس له تزويج البالغ من بنيه وبناته الثيب إلا بإذنهم، وليس لسائر الأولياء تزويج صغير ولا صغيرة ولا تزويج كبيرة إلا بإذنها، وإذن الثيب الكلام وإذن البكر الصمات لقول رسول اللّه صلى الله عليه وسلم: "الأيم أحق بنفسها من وليها، والبكر تستأذن في نفسها، وإذنها صماتها" وليس لولي امرأة تزويجها بغير كفئها، والعرب بعضهم لبعض أكفاء وليس العبد كُفْئًا لحرة، ولا الفاجر كفئًا لعفيفة.

ومن أراد أن ينكح امرأة هو وليها فله أن يتزوجها من نفسه بإذنها،وإن زوج أمته عبده الصغير جاز أن يتولى طرفي العقد،وإن قال لأمته أعتقتك وجعلت عتقك صداقك بحضرة شاهدين ثبت العتق والنكاح، لأن رسول اللّه صلى الله عليه وسلم أعتق صفية وجعل عتقها صداقها.

فصل

وللسيد تزويج إمائه كلهن وعبيده الصغار بغير إذنهم، وله تزويج أمة موليته بإذن سيدتها، ولا يملك إجبار عبده الكبير على النكاح. وأيما عبد تزوج بغير إذن مواليه فهو عاهر، فإن دخل بها فمهرها في رقبته كجنايته إلا أن يفديه السيد بأقل من قيمته أو المهر. ومن نكح أمة على أنها حرة ثم علم فله فسخ النكاح ولا مهر عليه إن فسخ قبل الدخول، وإن أصابها فلها مهرها، وإن أولدها فولده حر يفديه بقيمته ويرجع بما غرم على من غره ويفرق بينهما إن لم يكن ممن يجوز له نكاح الإماء، فإن كان ممن يجوز له ذلك فرضي فما ولدت بعد الرضا فهو رقيق.

باب ولاية النكاح

(لا نكاح إلا بولي) لما روت عائشة أن النبي صلى الله عليه وسلم قال: "لا نكاح إلا بولي" (1) قال الإمام أحمد: هذا حديث صحيح، وعنه أن للمرأة تزويج معتقها وأمتها، فيخرج منه صحة تزويج نفسها بإذن وليها وتزويج غيرها بالوكالة، لما روت عائشة عن النبي صلى الله عليه وسلم أنه قال "أيما امرأة أنكحت نفسها بغير إذن وليها فنكاحها باطل باطل باطل، فإن أصابها فلها المهر بما استحل من فرجها، فإن اشتجروا فالسلطان ولي من لا ولي له" رواه أبو داود الترمذي (2).

فمفهومه صحته بإذنه. ولأن المنع لحقه فجاز بإذنه كنكاح العبد، والأول المذهب لعموم الخبر، ولأن المرأة غير مأمونة على البضع لنقص عقلها وسرعة انخداعها فلم يجز تفويضه إليها كالمبذور في المال. بخلاف العبد فإن المنع لحق الولي خاصة، وإنما ذكر تزويجها بغير إذن وليها لأنه الغالب "إذ لو رضي لكان هو المباشر له دونها".

مسألة: ولا ينعقد إلا بـ (شاهدين من المسلمين) لما روي عن النبي صلى الله عليه وسلم أنه قال: "لا نكاح إلا بولي وشاهدي عدل" رواه أبو بكر الخلال وابن بطة بإسنادهما. وروى الدارقطني عن عائشة عن النبي -صلى الله عليه وسلم- قال: "لا بد في النكاح من أربعة: الولي. والزوج، والشاهدان" ولأنه يتعلق به حق لغير المتعاقدين- وهو الولد- فاشترطت فيه الشهادة لئلا يتجاحداه فيضيع نسبه. وتشترط في الشهود شروط: منها العدالة لقوله عليه السلام: "لا نكاح إلا بولي وشاهدي عدل"، ومنها أن يكونا ذكرين لما روى أبو عبيدة في كتاب الأموال عن الزهري أنه قال: مضت السنة أن لا تجوز شهادة النساء في الحدود ولا في النكاح ولا في الطلاق "، ومنها البلوغ لأن الصبي لا شهادة له. ومنها العقل لأن المجنون والطفل ليسا من أهل الشهادة.

مسألة: (وأولى الناس بتزويج) المرأة (الحرة أبوها) لأنه أشفق عصباتها، ويلي مالها عند تمام رشدها، (ثم أبوه وإن علا) لأنه أب (ثم ابنها ثم ابنه وإن نزل) لأنه عدل من عصباتها فيلي نكاحها كأبيها. وقدم على سائر العصبات لأنه أقربهم نسبًا وأقواهم تعصيبًا فقدم كالأب. ثم أخوها لأبويها ثم لأبيها، لأن الأخ من الأبوين مقدم على الأخِ من الأب في الميراث فكذلك في الولاية، وعنه يقدم الابن على الجد لأنه أقوى تعصيبا منه. وعنه التسوية بين الأخ والجد لاستوائهما في الإرث بالتعصيب، وعنه يقدم الأخ على الجد لأنه يدلي ببنوة الأب والبنوة أقوى، والمذهب الأول لأن الجد [له التقدم] إيلادًا وتعصيبًا فقدم عليه كالأب ثم بنو الأخ وإن نزلوا ثم العم ثم ابنه (ثم الأقرب فالأقرب من) العصبات على ترتيب الميراث، لأن الولاية لدفع العار عن النسب. والنسب في العصبات، وقدم الأقرب فالأقرب لأنه أقوى فقدم كتقديمه في الإرث، ولأنه أشفق فيقدم كالأب، (ثم السلطان) لقول النبي -صلى الله عليه وسلم-: "فإن اشتجروا فالسلطان ولي من لا ولي له".

مسألة: (ووكيل كل واحد من هؤلاء يقوم مقامه) وإن كان حاضرًا لأن النبي صلى الله عليه وسلم وكل أبا رافع في تزويجه ميمونة، وعمرو بن أمية في تزويجه أم حبيبة، ولأنه عقد معاوضة فجاز التوكيل فيه كالبيع.

مسألة: (ولا يصح تزويج) الـ (أبعد مع وجود أقرب) منه لأنه نكاح لم تثبت أحكامه من الطلاق والخلع والتوارث فلم ينعقد كنكاح المعتدة، وعنه أنه موقوف على إجازة من له الإذن، فإن أجازه جاز و إلا بطل لما ذكرناه في تصرف الفضولي في البيع، ولما روى ابن ماجة: " أن جارية بكرًا أتت النبي صلى الله عليه وسلم فذكرت أن أباها زوجها وهي كارهة، فخيرها النبي - صلى الله عليه وسلم -". ورواه أبو داود وقال: حديث مرسل رواه إلياس عن عكرمة عن النبي -صلى الله عليه وسلم- ولم يذكروا ابن عباس (3).

مسألة: (إلا أن يكون صبيًا أو زائل العقل أو مخالفًا لدينها أو عاضلاً لها أو غائبًا غيبة بعيدة) يعني إن كان القريب على صفة من هذه الصفات زوج البعيد، أما الصبي فلا تصح ولايته لأن الولاية يعتبر لها كمال الحال، لأنها تعيد التصرف في حق الغير فاعتبرت نظرًا له، والصبي مولى عليه فهو كالمرأة، وعنه لا يشترط البلوغ في الولي، قال الإمام أحمد: إذا بلغ عشرًا زوج وتزوج وطلق، ووجهه أنه يصح بيعه ووصيته فتثبت ولايته كالبالغ، وأما المجنون فليس من أهل الولاية، وهو أيضًا مولى عليه فلا يكون وليا كالطفل. وأما المخالف لدينها فإن كانت مسلمة وهو كافر فلا ولاية له عليها لقوله تعالى: {المؤمنون والمؤمنات بعضهم أولياء بعض} (4) وإن كانت كافرة وهو مسلم فلا ولاية له عليها لقوله تعالى: {والذين كفروا بعضهم أولياء بعض} (5) إلا سيد الأمة فإنه يل نكاحها لكونه مالكها، أو ولي سيدها إذا كان سيدها صغيرًا وفي تزويجها مصلحة، أو السلطان فإنه يزوجها لأنه يقوم مقامها. وأما إذا عضلها القريب جاز للبعيد تزويجها لأنه تعذر التزويج من جهة الأقرب فوليها الأبعد كما لو فسق، وعنه يزوج الحاكم لقول النبي صلى الله عليه وسلم: "فإن اشتجروا فالسلطان ولي من لا ولي له" والأول أولى، والحديث دليل على أن السلطان يزوج من لا ولي لها وهذه لها ولي. وإن غاب القريب غيبة بعيدة زوج الأبعد لما ذكرناه، والغيبة البعيدة ما لا يقطع إلا بكلفة ومشقة في المنصوص والمرجع في هذا إلى العرف وما جرت العادة بالانتظار فيه والمراجعة لصاحبه لعدم التحديد فيه من الشارع. وقال أبو الخطاب: يحتمل أن يحدها بما تقصر فيه الصلاة لأن الإمام أحمد قال: إذا كان الأب بعيد السفر يزوج الأخ، والسفر البعيد في الشرع ما علق عليه رخص السفر.

مسألة: (ولا ولاية لأحد على مخالف لدينه، إلا المسلم إذا كان سلطانًا أو سيد أمة) لما سبق.

(فصل: وللأب تزويج أولاده الصغار ذكورهم وإناثهم) أما الذكور فلما روي عن عمر أنه زوج ابنه وهو صغير فاختصموا إلى زيد فأجازاه جميعًا رواه الأثرم، ولأنه يتصرف في ماله بغير تولية فملك تزويجه كابنته الصغيرة، وسواء كان عاقلًا أو معتوها لأنه إذا مالك تزويج العاقل فالمعتوه أولى، وأما تزويجه للإناث فإن (للأب تزويج ابنته الصغيرة البكر) بغير خلاف، لأن اللّه سبحانه قال: {وللائي يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلاثة أشهر واللائي لم يحضن} فجعل للائي لم يحضن عدة ثلاثة أشهر. ولا تكون العدة ثلاثة أشهر إلا من طلاق في نكاح، فدل على أنها تزوج وتطلق، ولا إذن لها يعتبر. وزوج أبو بكر عائشة رضي الله عنها للنبي صلى الله عليه وسلم وهي ابنة ست ولم يستأذنها، متفق عليه (6) ، وروى الأثرم أن قدامة بن مظعون تزوج ابنة الزبير حين نفست، فقيل له، فقال: ابنة الزبير إن مت ورثتني، وإن عشت كانت امرأتي. فأما البكر البالغ ففيها روايتان: إحداهما له إجبارها، لما روى ابن عباس قال: قال رسول اللّه صلى الله عليه وسلم - : "الأيم أحق بنفسها من وليها، والبكر تستأمر، وإذنها صماتها" (7). وإثباته الحق للأيم على الخصوص يدل على نفيه عن البكر، والرواية الأخرى لا يجوز تزويجها إلا بإذنها لقوله صلى الله عليه وسلم: "لا تنكح البكر حتى تستأذن". قيل: يا رسول اللّه فكيف إذنها؟ قال: "تسكت" متفق عليه (8) ، وعنه لا يجوز تزويج ابنة تسع إلا بإذنها لقوله عليه السلام: "تستأمر اليتيمة في نفسها، فإن سكتت فهو إذنها، و إن أبت فلا جواز عليها" رواه أبو داود (9) . واليتيمة من لم تبلغ، وقد جعل لها إذنًا، وقد انتفى الإذن في حق من لم تبلغ تسعًا بالاتفاق، فيجب العمل به في حق بنت تسع لأن عائشة قالت: "إذا بلغت الجارية تسع سنين فهي امرأة" رواه الإمام أحمد في المسند (10) . ومعناه في حكم المرأة في الإذن والأحكام، وروي مرفوعًا إلى النبي صلى الله عليه وسلم، ولأنها تصلح بذلك للنكاح وتحتاج إليه فأشبهت البالغة. فأما الثيب الصغيرة فهل له تزويجها؟ على وجهين: أحدهما لا يجوز لعموم الأحاديث، والآخر يجوز لأنها ولد صغير أشبهت الغلام.

مسألة: (ويستحب) له (استئذان) البكر (البالغة) لقوله عليه السلام: "لا تنكح البكر حتى تستأذن. قالوا: يا رسول اللّه فكيف إذنها؟ قال: "أن تسكت" متفق عليه (11) .

مسألة: (وليس له تزويج البالغ من بنيه وبناته الثيب إلا بإذنهم) لعموم قوله "الأيم أحق بنفسها من وليها، والبكر تستأمر و إذنها صماتها" (12) . فدل على اعتبار إذنها، وأما الذكر من بنيه البالغ فليس له تزويجه بغير إذنه لأنه ذكر بالغ فلا يجوز لوليه تزويجه بغير إذنه كغير الأب.

مسألة: (وليس لسائر الأولياء تزويج صغير) لأنه لا دية لهم على ماله، فكذلك نكاحه. وأما الصغيرة ففيها ثلاث روايات: إحداهن ليس لهم تزويجها بحال، لما روي أن قدامة بن مظعون زوج ابنة أخيه من عبد اللّه بن عمر فرفع ذلك إلى النبي -صلى الله عليه وسلم- فقال "إنها يتيمة، ولا تنكح إلا بإذنها" والصغيرة لا إذن لها. والثانية لهم تزويجها ولها الخيار إذا بلغت، لما روت عائشة: وأن جارية بكرًا زوجها أبوها وهي كارهة، فخيرها النبي صلى الله عليه وسلم. رواه أبو داود، وقال: حديث مرسل (13) . والثالثة: لهم تزويجها إذا بلغت تسع سنين بإذنها ولا يجوز قبل ذلك، لقول النبي صلى الله عليه وسلم "تستأمر البكر في نفسها، فإن سكتت فهو إذنها، وإن أبت فلا جواز عليها" رواه أبو داود (14) .

مسألة: (و) ليس لهم (تزويج كبيرة الا بإذنها) لقوله عليه السلام: "الأيم أحق بنفسها من وليها، والبكر تستأمر" (15) .

مسألة: (وإذن الثيب الكلام، وإذن البكر الصمات) لما روى عدي الكندي عن رسول اللّه -صلى الله عليه وسلم- أنه قال: "الثيب تعرب عن نفسها، والبكر رضاها صماتها" رواه الأثرم. ولا فرق بين الثيوبة بوطء مباح أو محرم لشمول اللفظ لهما جميعًا.

مسألة: (وليس لولي امرأة تزويجها بغير كفئها) بغير رضاها، وهل له تزويجها برضاها بغير كفء؟ فيه روايتان. إحداهما لا يصح لما روى الدارقطني بإسناده عن جابر عن النبي صلى الله عليه وسلم قال "لا تنكحوا النساء إلا الأكفاء. ولا يزوجهن إلا الأولياء". وقال عمر: لأمنعن فروج ذوي الأحساب إلا من الأكفاء. ولأنه تصرف يتضرر به من لم يرض به فلم يصح، كما لو زوجها وليها بغير رضاها. والثانية يصح لأن النبي صلى الله عليه وسلم زوّج مولاه زيدًا ابنة عمته زينب بنت جحش وزوج ابنه أسامة فاطمة بنت قيس الفهرية القرشية، وقالت عائشة: إن أبا حذيفة تبنى سالمًا وأنكحه ابنة أخيه هندًا بنت الوليد بن عتبة بن ربيعة أخرجه البخاري، لكن إن لم ترض المرأة ولم يرض بعض الأولياء ففيه روايتان: إحداهما العقد باطل لأن الكفاءة حقهم تصرف فيه بغير رضاهم فلم يصح كتصرف الفضولي، والثانية يصح ولمن لم يرض الفسخ سواء كانوا متساوين في الدرجة أو متفاوتين فيزوج الأقرب، فلو زوج الأب بغير الكفء فرضيت الثيب كان للإخوة الفسخ ولأنه ولي في حال يلحقه العار بفقد الكفاءة فملك الفسخ كالمتساويين.

مسألة: (والعرب بعضهم لبعض كفاء) وسائر الناس بعضهم لبعض أكفاء، لأن المقداد بن الأسود الكندي تزوج ضباعة بنت الزبير عم رسول اللّه صلى الله عليه وسلم، وزوج أبو بكر أخته للأشعث بن قيس الكندي، وزوج علي ابنته أم كلثوم عمر بن الخطاب رضي اللّه عنهما.

مسألة: (وليس العبد كفئًا لحرة) لأن النبي صلى الله عليه وسلم خير بريرة حين عتقت تحت العبد، فإذا ثبت الخيار بالحرية الطارئة فبالسابقة أولى، ولأن فيه نقصًا في النصيب والاستمتاع والإنفاق، ويلحق به العار فأشبه عدم المنصب. وعنه ليست الحرية شرطًا لأن النبي صلى الله عليه وسلم قال لبريرة حين عتقت تحت عبد فاختارت فرقته: "لو راجعتيه". فقالت: أتأمرني يا رسول الله؟ قال: "لا إنما أنا شفيع". ومراجعتها له ابتداء نكاح عبد لحرة.

مسألة: (ولا الفاجر كفئا لعفيفة) لقول الله سبحانه وتعالى: {أفمن كان مؤمنًا كمن كان فاسقًا لا يستوون} (16) . ولأن الفاسق مرذول مردود الشهادة والرواية غير مأمون على النفس والمال، مسلوب الولايات، ناقص عند اللّه سبحانه وعند خلقه. فلا يجوز أن يكون كفئًا للعفيفة ولا مساويًا لها.

مسألة: (ومن أراد أن ينكح امرأة هو وليها فله أن يتزوجها من نفسه بإذنها) لما روى عبد الرحمن بن عوف أنه قال لأم حكيم ابنة قارظ: أتجعلين أمرك إلي؟ قالت: نعم. فقال: قد تزوجتك. ولأنه صدر الإيجاب من الولي والقبول من الأهل فصح. كما لو زوج الرجل عبده الصغيرة من أمته، وعنه لا يجوز حتى يوكل غيره في أحد الطرفين لما روي أن المغيرة بن شعبة أمر رجلاً يزوجه امرأة المغيرة أولى بها منه، ولأنه وليها فجاز أن يتزوجها من وكيله كالإمام.

مسألة: (وإن زوج أمته عبده الصغير جاز أن يتولى طرفي العقد) وكذلك ولي المرأة مثل ابن العم والمولى والحاكم إذا أذنت له في نكاحها لحديث عبد الرحمن بن عوف.

مسألة: (وإذا قال لأمته أعتقتك وجعلت عتقك صداقك بحضرة شاهدين ثبت العتق والنكاح) لما روى أنس: أن النبي -صلى الله عليه وسلم- "أعتق صفية وجعل عتقها صداقها" متفق عليه (17) .

(فصل: وللسيد تزويج إمائه كلهن وعبيده الصفار بغير إذنهم) لأنه عقد على منافعهم فملكه كإجارتهم.

مسألة: (وله تزويج أمة موليته بإذن سيدتها) لأن المرأة لا تلي عقد النكاح فقام وليها مقامها فيه كقيام ولي الصغيرة مقامها في العقود التي هو وليها فيها.

مسألة: (ولا يملك إجبار عبده الكبير على النكاح) لأنه مكلف يملك الطلاق فلا يجبر على النكاح كالحر.

مسألة: (وأيما عبد تزوج بغير إذن سيده فهو عاهر) لأن النبي -صبى الله عليه وسلم- قال: "أيما عبد تزوج بغير إذن مواليه فهو عاهر" (18) ولأن على السيد ضررًا في ذلك لأنه يحتاج إلى المهر والنفقة.

مسألة: (فإن دخل بها فمهرها في رقبته كجنايته إلا أن يفديه السيد بأقل من قيمته أو المهر) كما يفعل في جنايته.

مسألة: (ومن نكح أمة على أنها حرة ثم علم) أنها أمة (فله فسخ النكاح، ولا مهر عليه إن فسخ قبل الدخول) بها لأنه عقد لم يرض به فكان له فسخه كما لو اشترى منه ثوبًا على أنه كتان فبان قطنًا، أو فضة فبانت رصاصًا، أو ذهبًا فبان نحاسا.

مسألة: (وإن أصابها فلها المهر) بما استحل من فرجها، (وإن أولدها فولدها حر) بغير خلاف لأنه اعتقد حريته فكان حرًا كما لو اشترى أمة يظنها ملكًا لبائعها فبانت مغصوبة بعد أن أولدها.

مسألة: و (يفديه بقيمته) لقوله عليه السلام: "من أعتق شركًا في عبد قوم عليه نصيب شريكه" ولأن الحيوان من المتقومات لا من ذوات الأمثال فيجب ضمانه بقيمته كما لو أتلفه، وعنه يفديهم بمثلهم يوم ولادتهم قضى به عمر وعلي وابن عباس، [وعنه أنه مخير بين فدائه بمثله أو بقيمته لأنهما يرويان عن عمر رضي الله عنه]، وعنه ليس عليه فداؤهم لأن الولد ينعقد حر الأصل فلم يضمنه لسيد الأمة لأنه لا يملكه، والصحيح الأول لقضاء الصحابة، ولأن الولد نماء للأم المملوكة فسبيله أن يكون مملوكًا لمالكها، وقد فوته باعتقاد الحرية فلزم ضمانه كما لو فوت رقه بفعله.

مسألة: (ويرجع بما غرم) من المهر وقيمة الولد (على من غره)، قال ابن المنذر كذلك قضى به عمر وعلي وابن عباس، وعنه لا يرجع بالمهر لأنه وجب عليه في مقابلة نفع وصل إليه وهو الوطء فلم يرجع به كما اشترى مغصوبًا فأكله، بخلاف قيمة الولد فإنه لم يحصل له في مقابلتها عوض، لأنها وجبت بحرية الولد، وحرية الولد للولد لا لأبيه.

مسألة: (ويفرق بينهما إن لم يكن ممن يجوز له نكاح الإماء) لأنا تبينا أن النكاح فاسد من أصله لعدم شرطه، (وإن كان ممن يجوز له ذلك) وكانت شرائط النكاح مجتمعة فالعقد صحيح. للزوج الخيار بين الفسخ والمقام على النكاح، فإن اختار المقام (فما ولدت بعد) ذلك (فهو رقيق) لسيدها لأن المانع من رقه مع الغرور اعتقاد الزوج حريتها وقد زال ذلك بالعلم.

(1) | رواه أبو داود في: النكاح: حديث رقم (2085). الترمذي في: النكاح: حديث رقم (1101). وابن ماجة في: النكاح: حديث رقم (1879).
(2) | رواه أبو داود في: النكاح : حديث رقم (2083). الترمذي في: النكاح : حديث رقم (1102). وقال: هذا حديث حسن.
(3) | رواه ابن ماجه في: النكاح: حديث رقم (1875). وأبو داود في: النكاح: حديث رقم (2096)
(4) | سورة التربة: الآية 71.
(5) | سورة الأنفال: الآية 73.
(6) | رواه البخاري في: النكاح: حديث رقم (5160). ومسلم في: النكاح: حديث رقم (69).
(7) | رواه البخاري في: الحيل: حديث رقم (2122). ومسلم في: النكاح: حديث رقم (64).
(8) | رواه البخاري في: النكاح: حديث رقم (5136). ومسلم في: النكاح: حديث رقم (64).
(9) | رواه أبو داود في: النكاح: حديث رقم (2093).
(10) | لم أقف عليه في "المسند" والحديث رواه الترمذي في النكاح ب (19).
(11) | سبق تخريجه.
(12) | رواه أبو داود في : النكاح: حديث رقم (2098). الترمذي في: النكاح : حديث رقم (1108). وقال: حسـن صحيح.
(13) | رواه أبو داود في: النكاح: حديث رقم (2096، 2097).
(14) | سبق تخريجه.
(15) | سبق تخريجه.
(16) | سورة السجدة: الآية 18.
(17) | رواه البخاري في: النكاح: حديث رقم (5086). ومسلم في: 11 لنكاح: حديث رقم (85).
(18) | رواه ابن ماجه في: النكاح: حديث رقم (1959). قال في (الزوائد): هذا إسناد حسن.


باَبُ الهِبَة

الحديث الثاني

الحديث الأول

الهبة:- بكسر الهاء وتخفيف الباء. وهى- شرعا- تمليك في الحياة بلا عوض. ولفظ الهبة يشمل أنواعا كثيرة:

منها:- الهدية المطلقة، والإبراء من الدين، والصدقة، والعطية، وهبة الثواب. ولكنْ بينها فروق.

فالهبة المطلقة:- ما قصد بها التودد إلى الموهوب له.

والصدقة:- ما قصد بها محض ثواب الآخرة.

والعطية:- هي الهبة في مرض الموت المخوف، وتشارك الوصية في أكثر أحكامها.

وهبة الدين:- هي إبراء المدين من الدين .

وهبة الثواب:- وهى ما قصد بها أخذ عوضها، وهى من أنواع البيع ولها أحكامه.

ولكن إذا أطلقت الهبة، فالمراد بها الأولى من هذه الأنواع.

ولها فوائد وحكم كثيرة، من إسداء المعروف، والتعاون، والتودد، وجلب المحبة، ففي الحديث " تهادوا تحابوا " لا سيما إذا كانت على قريب، أو جار، أو من بينك وبينه عداوة.

فهنا تحقق من المصالح والمنافع الشيء الكثير، وتكون من أنواع العبادات الجليلة التي أزالت ما في الصدور، ووثقت عرى القرابة والجوار. والشرع يهدف إلى كل ما فيه الخير والصلاح.

الحديث الأول

أعلى

عَنْ عُمَرَ رَضي الله عَنْهُ قَالَ: حَمَلْت عَلَى فَرس فِي سَبيلِ الله، فَأضَاعَهُ الذي كان عِنْدَهُ، فَأرَدْتُ أن أشْتَريَهُ وَظَنَنتُ أنَهُ يَبيعُهُ بِرُخْص ، فَسألتُ النَبي صلى الله عليه وسلم فقال: "لا تَشترِهِ ولا تَعُدْ في صَدَقَتِكَ وَإن أعْطَاكَهُ بِدِرْهَمٍ ، فَإنَ العَائِدَ في هِبَتِهِ كالعَائِدِ فِي قيئهِ ".

وفي لفظ: " فَإنَّ الذِي يَعُودُ فِي صَدَقتِهِ كالكَلْبِ يَقِيءُ ثُمَّ يَعُودُ فِي قيْئِهِ " .

الحديث الثاني

أعلى

وَعَنِ ابْن عَباس رَضيَ الله عَنْهُمَا: أنَ رَسُولَ الله صلى الله عليه وسلم قال :

" العائِدُ في هِبَتِهِ كالعَائِد فِي قيئهِ " .

المعنى الإجمالي:

أعان عمر بن الخطاب رضي الله عنه رجلا على الجهاد في سبيل الله.

فأعطاه فرسا يغزو عليه، فقصر الرجل في نفقة ذلك الفرس، ولم يحسن القيام عليه، وأتعبه حتى هزل وضعف.

فأراد عمر أن يشتريه منه وعلم أنه سيكون رخيصاً لهزاله وضعفه، فلم يقدم على شرائه حتى استشار النبي صلى الله عليه وسلم عن ذلك، ففي نفسه من ذلك شيء لكونه من الملهَمين.

فنهاه النبي صلى الله عليه وسلم عن شرائه ولو بأقل ثمن، لأن هذا شيء خرج لله تعالى فلا تتبعه نفسك ولا تعلق به، ولئلا يحابيك الموهوب له في ثمنه، فتكون راجعاً ببعض صدقتك. ولأن هذا خرج منك، وكفر ذنوبك، وأخرج منك الخبائث والفضلات، فلا ينبغي أن يعود إليك. ولهذا سمى شراءه عوداً في الصدقة.

ثم ضرب مثلا للتنفير من العود في الصدقة بأبشع صورة وهى أن العائد فيها، كالكلب الذي يقىء ثم يعود إلى قيئه فيأكله مما يدل على بشاعة هذه الحال وخستها، ودناءة مرتكبها.

ما يستفاد من الحديثين:

1- استحباب الإعانة على الجهاد في سبيل اللّه، وأن ذلك من أجل الصدقات، فقد سماه النبي صلى الله عليه وسلم صدقة.

2- أن عمر تصدت على ذلك المجاهد بالفرس ولم يجعلها وقفا عليه، أو وقفا في سبيل الله على الجهاد، وإلا لما جاز للرجل بيعه. فالمراد حمل تمليك لا حمل توقيف.

3- النهى عن شراء الصدقة، لأنها خرجت لله، فلا ينبغي أن تتعلق بها النفس. وشراؤها دليل على تعلقه بها، ولئلا يحابيه البائع فيعود عليه شيء من صدقته.

4- يحرم العود في الصدقة، وهو مذهب جمهور العلماء.

5- التنفير من ذلك بهذا المثل الذي هو الغاية في البشاعة والدناءة.

6- استثنى جمهور العلماء من تحريم العودة في الهبة ما يهبه الوالد لولده، فإن له الرجوع في ذلك، عملا بما رواه أحمد وأصحاب السنن، عن ابن عمر، وابن عَباس، عن النبي صلى الله عليه وسلم أنه قال: " لا يحل لرجل مسلم أن يعطى العطية ثم يرجع فيها إلا الوالد فيما يعطى ولده " صححه الترمذي والحاكم.


و- سد الفاعل أو نائبه عن الخبر

1- {أَرَاغِب أَنتَ عن ءاِلَهتي يا إبراَهيم}- ما مسافر أخوك- أ مقبول كلامي لديك؟- ما مخذول المتوكل على الله.

2- ما مسافر أخواك- ما مخذول المجتهدون.

3- أنا جحان المحمدان؟- أناجحون المحمدون.

الإيضاح:

إذا تأملنا الأمثلة السابقة، وجدناها تبدأ باستفهام أو نفي، كما يتلو ذلك وصف مشتق عبارة عن اسم فاعل أو اسم مفعول.

وهذا الوصف المعتمد على الاستفهام أو النفي إما أن يكون متطابقاً مع ما بعده في الإفراد كما في أمثلة المجموعة الأولى؟ وعندئذ يصح إعراب الوصف مبتدأ وما بعده فاعل (إن كان الوصف اسم فاعل) سد مسد الخبر، أو نائب فاعل (إن كان الوصف اسم مفعول) سد مسد الخبر- كما يصح أن يعرب هذا الوصف خبراً مقدماً، وما بعده مبتدأ مؤخر عنه، كأنك قلت: أأنت راغب، وما أخوك مسافر، أو كلامي مقبول، وما المتوكل مخذول وهكذا ترى أن إعراب ما بعد الوصف في هذه الحالة فاعلا أو نائب فاعل سد مسد الخبر، أمر جائز في أمثلة هذه المجموعة.

أما أمثلة المجموعة الثانية، فلا بد فيها من إعراب ما بعد الوصف فاعلا أو نائب فاعل سد مسد الخبر، ولا يصح إعرابه مبتدأ مؤخراً والوصف خبراً مقدماً، لأن الكلام لا يصح إذا قلنا: ما أخواك مسافر، وما المجتهدون مخذول.

وعلى العكس من ذلك أمثلة المجموعة الثالثة، إذ يجب إعراب الوصف فيها خبراً مقدماً وما بعده مبتدأ مؤخراً، ولا يصح أن يعرب الوصف مبتدأ وما بعده فاعل أو نائب فاعل، لأن الوصف كالفعل، والفعل لا يثنى ولا يجمع إذا كان الفاعل مثنى أو مجموعاً بل يجب إفراده دائماً فيقال: قام الرجلان، وقام الرجال، ولا يقال: قاما الرجلان وقاموا الرجال في العربية الفصحى.

القاعدة:

1- يشترط في المبتدأ المشتق الذي يرفع فاعلا أو نائب فاعل يسد مسد الخبر، أن يكون معتمداً على نفي أو استفهام.

2- إذا كان الوصف المشتق مفرداً وتاليه مفرداً كذلك، جاز أن يكون الوصف مبتدأ وما بعده فاعلا أو نائب فاعل سد مسد الخبر كما يجوز أن يكون الوصف خبراً مقدما وتاليه مبتدأ مؤخراَ.

3- إذا كان الوصف مفرداً وتاليه مثنى أو جمعاً، يجب أن يكون الوصف مبتدأ وما بعده فاعلا أو نائب فْاعل سد مسد الخبر.

4- إذا كان الوصف مثنى أو جمعاً وتاليه مثنى أو جمعاً كذلك، وجب أن يكون الوصف خبراً مقدماً وما بعده مبتدأ مؤخراً.

تمرينات
-1-
أعرب الأسماء الأخيرة في الجمل الآتية، و بيَن ما يجوز فيه إعرابان، وما يجب فيه إعراب واحد:
5- ما نائم الحارسان. | 1- أمنتصرون الجنود؟
6- ما مذمومون الكرماء. | 2- أناجحٌ التلاميذ؟
7- ما مُكرم الكَسالى. | 3- أمكتومٌ الخبر؟
8- أمكسور القلمان؟ | 4- ما محمود البخيل.
-2-
ضع كلمة في المكان الخالي، وبين ما تستحقه من أوجه الإعراب، مع بيان السبب:
4- أناجحون ... | 1- أمذا كر …
5- أمنتصرون ... | 2- أغائبان …
6- ما نائم ... | 3- ما مغلوب …
-3-
ضح اسماً مشتقاً بعد نفي أو استفهام في المكان الخالي، وبين ما يستحقه الاسم الأول والثاني من الإعراب:
4- ... المهمل. | 1-... الحارسان
5- ... التلميذان. | 2- ... المجتهد.
6- ... الفلاحون. | 3- … المتسابقون
-4-
اشرح البيتين الآتيين، وأعرب ما تحته خط فيهما:
ودون الذي أملتُ منك حجابُ | وهل نافعي أن ترفع الحجْبُ بيننا
سُكوتي بيانٌ عندها وخطابُ | وفىِ النفس حاجاتٌ وفيك فَطانة
-5-
نموذج في الإعراب:
ما مُعْطى أخوك جائزة.
: حرف نفي مبني على السكون. | ما
: مبتدأ مرفوع بضمة مقدرة على الألف. | معطى
: أخو نائب فاعل سد مسد الخبر، مرفوع بالواو لأنه من الأسماء الخمسة، والكاف مضاف إليه ضمير مبني على الفتح في محل جر. | أخوك
: مفعول به ثان منصوب بالفتحة. | جائزة

-6-

عيِّن في الجمل الآتية الخبر المفرد والجملة وشبه الجملة، والمبتدأ المستغني عن الخبر، وبين السبب في حذف المبتدأ أو الخبر إن كان هناك حذف :

1- مقتل الرجل بين فكيه.

2- ما سعيد من لم يوعظ بغيره.

3- لولا عمرو بن العاص ما انتصر معاوية.

4- ما أحسن القناعة.

5- أبو النبي اسمه عبدالله.

6- يد الله مع الجماعة.

7- النجاة في الصدق.

8- في الحركة بركة

9- نعم الاختراع الكهرباء.

10- ما مغلوب من اتبع الحق.

11- أمنجز أنتم وعدا وثقت به أم اقتفيتم جميعاً نهج عرقوب


باب من جحد شيئاً من الأسماء و الصفات

باب: من جحد شيئا من الأسماء والصفات
قال المصنِّفُ رحمه الله تعالى: بابُ منِ جحد شيئاً من الأسماء والصفات، وقولِ الله تعالى: {وهم يكفُرون بالرَّحمن }. [الرعد: 30].
ش: سببُ نزول الآية معلومٌ مذكور في كُتب التفسير وغيرها، وهو أنَّ مُشركي قريش [1] جحدوا اسم {الرحمن} عنادا [2] .
قال تعالى: {قُل ادْعُوا الله أو ادْعوا الرحمنَ أيًّا ما تدعوا فله الأسماءُ الحُسنى}. [الإسراء:110] والرحمن: اسمُه وصفته، دلَّ هذا الاسمُ على أنَ الرحمة وصفه [3] سُبحانه، وهي من صفات الكمال.
فإذا كان المشركون جحدوا اسْماً من أسمائه تعالى، وهو من الأسماء التي دلَّت على كماله سبحانه وبحمده: فجحودُ معنى هذا الاسم ونحوه من الأسماء يكون كذلك. فإن جَهْم بن صَفْوان [4] ومن تبعه: يزعُمون أنَّها لا تدل على صفة قائمة باللّه تعالى. وتبعهم على ذلك طوائفُ من المعتزلة والأشاعرة وغيرهم، فلهذا كفرَّهم كثيرون من أهل السنة، قال ابنُ القيم رحمه اللّه تعالى.
عشر من الـعُلـماء في البـلدان | ولقـد تقلَّد كفـرَهم خمسـون في
ـهم بل حكـاه قبله الـطبراني[5] | والـلالكائيُّ الإِمـام حكـاه عنـ
فإنّ هؤلاء الجهميةَ، ومن وافقهم على التعطيل: جحدوا ما وصف اللّه به نفسه، ووصفه به رسوله من صفات كماله ونعوت جلاله، وبنوا هذا التعطيل على أصلٍ باطل أصَّلوه من عند أنفسهم، فقالوا: هذه الصفاتُ هي صفات الأجسام، فيلزم من إثباتها أنْ يكون اللّه جسما.
هذا منشأُ ضلال عقولهم، لم يفهموا من صفات اللّه إلاَّ ما فهموه من خصائص صفات المخلوقين. فشبَّهوا الله في ابتداء رأيهم الفاسد[6] بخلقه، ثم عطَّلوه من صفات كماله، وشبَّهوه بالناقصات والجمادات والمعدومات.
فشبَّهوا أوَّلاً، وعطلوا ثانيا، وشبَّهوا ثالثا بكل ناقص أو معدوم[7] . فتركوا ما دلَّ عليه الكتاب والسنة، من إثبات ما وصف اللّه به نفسه ووصفه به رسوله على ما يليق بجلاله وعظمته.
هذا هو الذي عليه سلفُ الأمة وأئمتها، فإنَّهم أثبتوا للّه ما أثبته لنفسه وأثبته له رسولُه صلى الله عليه وسلم، إثباتا بلا تمثيل، وتنزيها بلا تعطيل، فإنَّ الكلام في الصفات فرعٌ عن الكلام في الذات يحتذى حذوه. فكما أنَّ هؤلاء المعطِّلة يُثبتون للّه ذاتا لا تشبه الذوات، فأهل السنة يقولون ذلك، ويثبتون ما وصف الله به نفسه، ووصفه به رسوله من صفات كماله ونعوت جلاله، لا تُشْبه[8] صفات خلقه.
فإنهم آمنوا بكتاب اللّه وسنة رسوله صلى الله عليه وسلم، ولم يتناقضوا. وأولئك المعطِّلةُ: كفروا بما في الكتاب والسنة من ذلك، فتناقضوا.
فبطل قولُ المعطِّلين بالعقل والنقل- وللّه الحمدُ والمنّة- وإجماعِ أهل السنة من الصحابة والتابعين وتابعيهم وأئمة المسلمين.
وقد صنَّف العلماءُ رحمهم اللّه تعالى في الرَّد على الجهمية والمعطلة والمعتزلة والأشاعرة وغيرهم، في إبطال هذه البدع وما فيها من التناقض والتهافُت: كالإمام أحمد رحمه اللّه تعالى في ردّه المشهور [9] ، و كتاب السنة لابنه عبداللّه [10] ، وصاحب الحَيدة، عبد العزيز الكناني في ردِّه على بشرْ المرِّيسي [11] . و كتاب السنة لأبي عبد الله المروَزي [12] ، وردِّ عثمان بن سعيد على الكافر العنيد وهو بشر المريسي [13] ، و كتاب التوحيد لإِمام الأئمة محمد بن خُزيمة الشافعي [14] ، و كتاب السنة لأبي بكر الخلاَّل [15] ، وأبي عثمان الصابوني الشافعي [16] ، وشيخ الإسلام الأنصاري [17] ، وأبي عمر بن عبد البر النمري، وخلقٍ كثير من أصحاب
الأئمة الأربعة وأتباعهم، وأهل الحديث.
ومن متأخريهم: أبو محمد، عبد الله بن أحمد ابن قُدامة، وشيخ الإسلام ابن تيميه، وأصحابه وغيرهم. فلله الحمدُ والمنّة على بقاء السُّنة وأهلها، مع تفرُّق الأهواء وتشعُّب الآراء، والله أعلم.
قال المصنِّفُ رحمه الله تعالى: وفي صحيح البخاري، قال علي: حدِّثوا الناس بما يعرفون، أتُريدون أنْ يُكذَّب الله ورسوله[18] .
ش: علي: هو أميرُ المؤمنين أبو الحسن، علي بن أبي طالب، وأحدُ الخلفاء الراشدين. وسبب هذا القول- والله أعلم- ما حدث في خلافته من كثرة إقبال الناس على الحديث، وكثرةِ القُصَّاص وأهل الوعظ، فيأتون في قصصهم بأحاديث لا تعرف من هذا القبيل. فربما استنكرها بعض الناس وردها، وقد يكون لبعضها أصل أو معنى صحيح، فيقع بعضُ المفاسد لذلك. فأرشدهم أميرُ المؤمنين رضي الله عنه إلى أنهم لا يحدثون عامة الناس إلا بما هو معروف، ينفع الناس في أصل دينهم وأحكامه، من بيان الحلال والحرام الذي كلِّفوا به علما وعملا، دون ما يُشغل عن ذلك، مما قد يؤدي إلى رد الحق وعدم قبوله، فيُفضي بهم إلى التكذيب، لاسيما مع اختلاف الناس في وقته، وكثرة خوضهم وجدلهم.
وقد كان شيخُنا المصنف رحمه الله لا يُحب أنْ يُقرأ على الناس إلا ما ينفعهم في أصل دينهم وعبادتهم ومعاملاتهم الذي لا غنى لهم عن معرفته، وينهاهم عن القراءة في مثل كتب ابن الجوزي: كالمنعش، و المرعش، و التبصرة، لما في ذلك من الأعراض عما هو أوجب وأنفع، وفيها ما الله به أعلم مما لا ينبغي اعتقاده، والمعصومُ من عصمه الله.
وقد كان أمير المؤمنين معاوية بن أبي سفيان ينهى القُصَّاص عن القَصَص؟ لما في قصصهم من الغرائب والتساهل في النقل وغير ذلك، ويقول: لا يقص إلا أمير أو مأمور [19] .
وكلُّ هذا محافظة على لزوم الثبات على الصراط المستقيم علما وعملا ونية وقصدا، وترك كلِّ ما كان وسيلة إلى الخروج عنه من البدع ووسائلها، واللّه الموفق للصواب، ولا حول ولا قوة إلا بالله.
قال المُصنِّفُ رحمه الله تعالى: وروى عبد الرزاق، عن معمر، عن ابن طاوس، عن أبيه، عن ابن عباس: أنه رأى رجلا انتفض لما سمع حديثاً عن النبي صلى الله عليه وسلم في الصفات، استنكاراً لذلك!. فقال: ما فَرَق هؤلاء؟ يجدون رقة عند مُحكَمه، ويَهلكَون عند مُتشابهه. انتهى [20]
ش: قوله: وروى عبد الرزاق. هو ابن همَّام الصنعاني المحذَث، مُحدِّث اليمن صاحب التصانيف، أكثر الروايةَ عن مَعْمر بن راشد صاحب الزهري. وهو شيخ عبدالرزاق، يروي عنه كثيرا [21] .
ومعمر- بفتح الميمين وسكون العن- أبو عروة بن أبي عمرو، راشد الأزدي الحرَّاني ثم اليماني، أحدُ الأعلام من أصحاب محمد بن شهاب الزهري، يروي عنه كثيرا [22] .
قوله: عن ابن طاوس. هو عبد الله بن طاوس اليماني. قال معْمر: كان من أعلم الناس بالعربية. وقال ابن عيينة: مات سنة اثنتين وثلاثين ومائة[23] .
قوله: عن أبيه. هو طاوس بن كَيْسَان الجَنَدي- بفتح الجيم والنون- الإمام العَلَم، قيل: اسمُه ذكْوان، قاله ابنُ الجَوزي[24] .
قلت: وهو من أئمة التفسير، ومن أوعية العلم. قال في تهذيب الكمال: عن الوليد المُوقَّري[25] ، عن الزهري، قال: قدمتُ على عبد الملك بن مروان، فقال: من أين قدمت يا زهري؟ قال: قلتُ: من مكة، قال: من خلَّفت يسودها وأهلَها؟ قلتُ: عطاء بن أبي رباح، قال: فمن العرب أم من الموالي؟ قلتُ: من الموالي، قلت: فبمَ سادهم؟ قال، قلتُ: بالديانة والرواية. قال: إنَّ أهل الديانة والرواية لينبغيَ أنْ يسودوا. قال: فمَن يسود أهلَ اليمن؟ قلتُ: طاوس بن كَيْسان، قال: فمن العرب أم من الموالي؟ قال: قلتُ: من الموالي؟ قال: فبل سادهم؟ قلتُ: بما ساد به عطاء، قال: إنه لينبغي ذلك، قال: فمن يسود مصر؟ قلت: يزيد بن أبي حبيب، قال: فمن العرب أم من الموالي؛ قال: قلتُ: من الموالي، قال: فمن يسود أهلَ الشام؟ قلتُ: مكحول. قال: فمن العرب أم من الموالي؟ قلتُ: من الموالي، عبدٌ نوبي أعتقته امرأةٌ من هُذيل، قال: فمن يسود أهلَ الجزيرة؟ قلت: ميمون بن مِهْران، قال: فمن العرب أم من الموالي؟ قلتُ: من الموالي، قال: فمن يسود أهل خُراسان؟ قال: قلتُ: الضحاك بن مُزاحم، قال: فمن العرب أم من الموالي؟ قال: قلت: من الموالي. قال: فمن يسود أهل البصرة؟
قال: قلتُ: الحسن البصري، قال: فمن العرب أم من الموالي؟ قال: قلتُ: من الموالي، قال: ويلك، ومن يسود أهل الكوفة؟ قال: قلتُ: إبراهيم النخعي، قال: فمن العرب أم من الموالي؟ قال: قلتُ: من العرب، قال: ويلك يا زهري، فرَّجت عني، واللّه لتسودن الموالي على العرب في هذا البلد، حتى يُخطب لها على المنابر والعرب تحتها. قال: قلتُ: يا أمير المؤمنين، إنَّما هو دين. من حفظه سادَ ومن ضيَّعه سقط[26] .
قوله: عن ابن عباس. قد تقدَّم، وهو حَبرُ الأمة وتَرجمان القرآن، ودعا له النبيُّ صلى الله عليه وسلم، وقال: "اللهم فقِّهه في الدين، وعلِّمه التأويل"[27] وروى عنه أصحابهُ أئمةُ التفسير، كمجاهد، وسعيد بن جُبير، وعطاء بن أبي رباح، وطاوس، وغيرهم.
قوله: ما فَرَقُ هؤلاء. يستفهم من أصحابه، يشير إلى أُناس ممن يحضر مجلسه من عامة الناس، فإذا سمعوا شيئا من محكم القرآن ومعناه، حصل معهم فَرَق. أي: خوف، فإذا سمعوا شيئا من أحاديث الصفات انتفضوا كالمنكرين له، فلم يحصل منهم الإيمان الواجب الذي أوجبه اللّه تعالى على عباده المؤمنين.
قال الذهبي: حدَّث وكيعُ- عن إسرائيل- بحديث: إذا جلس الربُّ على الكرسي. فاقشعر رجلٌ عند وكيع. فغضب وكيع، وقال: أدركنا الأعمش وسفيان يُحدِّثون بهذه الأحاديث ولا يُنكرونها. أخرجه عبد الله في كتاب الرَّد على الجهمية[28] .
وربما حصل معهم من عدم تلقِّيه بالقبول تركُ ما وجب من الإيمان به، فتُشبه حالهُم حال من قال الله فيهم: {أفتؤمنون ببعض الكتاب وتكفُرون ببعض}. [ البقرة: 85]. فلا يَسلم من الكفر إلاَّ من عمل بما وجب عليه في ذلك، من الإِيمان بكتاب الله كله واليقين، كما قال تعالى: {هو الذين أنْزَل عليك الكتابَ منه آياتٌ محكمات هُنَّ أمُّ الكتاب وأُخرُ متشابهاتٌ فأما الذين في قلوبهم زيغٌ فيتبعون ما تشابه منه ابتغاءَ الفتنة وابتغاءَ تأويله وما يعلمُ تأويلَه إلا اللّه والراسخون في العلم يقولون آمنا به كلٌّ من عند ربنا وما يذَكر إلا أُولوا الألباب}. [آل عمران 7].
فهؤلاء الذين ذكرهم ابن عباس- رضي اللّه عنهما- تركوا ما وجب عليهم من الإيمان بما لم يعرفوا معناه من القرآن، وهو حقٌّ لا يرتاب فيه مؤمن.
وبعضُهم يفهم منه غيرَ المراد من المعنى الذي أراد اللّه، فيحملُه على غير معناه، كما جرى لأهل البدع، كالخوارج والرافضة والقدرية، ونحوهم ممن يتأول بعضَ آيات القرآن على بدعته.
وقد وقع منهم ما وقع، من[29] الابتداع والخروج عن الصراط المُستقيم. فإن الواقع من أهل البدع، وتحريفهم لمعنى الآيات يُبين معنى قول ابن عباس.
وسببُ هذه البدع جهلُ أهلها وقصورُهم في الفهم، وعدمُ أخذ العلوم الشرعية على وجهها وتلقَيها من أهلها العارفين لمعناها، الذين وفَّقهم الله تعالى: لمعرفة المُراد، والتوفيق بين النصوص، والقطعِ بأنَّ بعضها لا يخالف بعضا، وردِّ المتشابه إلى المُحْكَم. وهذه طريقةُ أهل السنة والجماعة في كل زمان ومكان. فلله الحمدُ لا نُحصي ثناءً عليه.
ذكر ما ورد عن علماء السلف في المتشابه:
قال في الدُّر المنثور: أخرج الحاكمُ- وصحّحه- عن ابن مسعود، عن النبي صلى الله عليه وسلم قال: "كان الكتابُ الأوَّل ينزل من باب واحد على حرف واحد، فنزل القرآن من سبعة أبواب على سبعة أحرف: زجر، وأمر، وحلال، وحرام، ومحكم، ومتشابه، وأمثال. فأحلُوا حلاله، وحرِّموا حرامه، وافعلوا ما أُمرتم به، وانتهوا عما نُهيتم عنه، واعتبروا بأمثاله، واعملوا بمُحكمه، وآمنوا بمتشابهه، وقولوا: آمنا به كلٌّ من عند ربنا"[30] .
قال: وأخرج عبدُ بن حُميد، عن قتادة في قوله تعالى: {فأمَّا الذين في قلوبهم زيغ}، قال: طلب القومُ التأويل، فأخطأوا التأويل وأصابوا الفتنة، وطلبوا ما تشابه منه، فهلكوا بين ذلك.
وأخرج عبد بن حُميد، وابن جرير، وابن أبي حاتم، عن ابن عباس في قوله: {آيات مُحكَمات} قال: من هنا[31] : {قل تعالوا} [الأنعام: 151 –153] إلى ثلاث آيات، ومن هنا: {وقضى ربك أن لا تعبدوا إلا إياه} [الإسراء: 23_39]. إلى ثلاث آيات بعدها[32] [33] .
وأخرج ابن جرير، من طريق أبي مالك، وعن أبي صالح، عن ابن عباس، وعن مُرَّة، عن ابن مسعود وناس من الصحابة: المُحكَمات: الناسخاتُ التي يُعمل بهن. والمُتشابهات: المنسوخات [34] .
وأخرج عبد بن حُميد، وابن جرير، وابن أبي حاتم، عن إسحاق بن سُويد: أنّ يحي ابن يَعمُر، وأبا فاختة تراجعا هذه الآية: {هن أُمُّ الكتاب} فقال أبو فاختة: هن فواتح السور، منها يُستخرج القرآن {ألم. ذلك الكتاب} منها استُخرجت البقرة و{ألم. اللّه لا إله إلاَّ هو} منها استُخرجت آلُ عمران. وقال يحي: هن اللاتي فيهن الفرائضُ، والأمر والنهي والحلال، والحدود وعمادُ الدين[35] .
وأخرج ابن جرير، عن محمد بن جعفر بن الزبير، قال: {المُحكمات} حُجة الرب وعصمةُ العباد، ودفع الخصوم والباطل، ليس فيها تصريفٌ ولا تحريف عما وضعت عليه {وأُخرُ مُتشابهات} في الصدق، لهن تصريفٌ وتحريف وتأويل، ابتلى اللّه فيهن العباد، كما ابتلاهم في الحلال والحرام، لا يُصرفن إلى الباطل، ولا يحرفن[36] عن الحق[37]
وأخرج ابن أبي حاتم، عن مقاتل بن حيَّان: إنما قال {هُنَّ أمُّ الكتاب} لأنه ليس من أهل دينٍ لا يرضى بهن {وأُخرُ متشابهات} يعني فيما بلغنا {ألم} و{المص} و {المر}[38]
قلتُ: وليس في هذه الآثار ونحوها ما يُشعر بأنَ أسماء اللّه تعالى وصفاته من المتشابه، وما قاله النفاةُ: من أنها من المتشابه، دعوى بلا برهان.

قال المصنِّفُ رحمه الله تعالى: ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر: الرحمن. أنكروا ذلك، فأنزل اللّه فيهم {وهم يَكفُرونَ بالرَّحمن }. [ الرعد: 30].

ش: روى ابنُ جرير، عن قتادة: {وهم يكفرون بالرحمن } ذُكر لنا أنَّ نبي اللّه صلى الله عليه وسلم زمن الحُديبية حين صالح قُريشا، كتب: "هذا ما صالح عليه محمد رسول الله ". فقال مشركو قريش: لئن كنت رسول الله ثم قاتلناك لقد ظلمناك! ولكن اكتب: هذا ما صالح عليه محمد بن عبد الله، فقال أصحاب رسول اللّه صلى الله عليه وسلم: دعنا يا رسول الله نقاتلهم، فقال: "لا. ولكن اكتبوا كما يريدون، إني محمد بن عبد الله". فلما كتب الكاتب {بسم اللّه الرحمن الرحيم} قالت قُريش: أمَّا الرحمن فلا نعرفه- وكان أهل الجاهلية يكتبون: باسمك اللهم- فقال أصحابه: يا رسول الله دعنا نقاتلهم! قال: "لا. ولكن اكتبوا كما يُريدون " [39] .

وروى أيضا، عن مجاهد قال: قوله: {كذلك أرسلناك في أُمة قد خلت من قبلها أُمم} الآية [ الرعد:.3] قال: هذا لمَّا[40] كاتب رسول اللّه صلى الله عليه وسلم قريشا في الحُديبية، كتب {بسم الله الرحمن الرحيم} قالوا: لا تكتب الرحمن، وما ندري ما الرحمن؟ ولا تكتب إلاَّ: باسمك اللهم. قال اللّه: {وهم يكفرون بالرحمن قل هو ربي لا إله إلا هو}[41] .

وروى أيضا، عن ابن عباس، قال: كان النبي صلى الله عليه وسلم يدعو ساجدا: يا رحمنُ يا رحيم. فقال المشركون: هذا يزعم أنه يدعو واحداً، وهو يدعو مثنى مثنى. فأنزل اللّه: {قل ادعوا الله أو ادعوا الرحمن أيَّاً ما تدعوا فله الأسماءُ الحسنى}[42] [ الإسراء: 110].

[1] قبيلة، وقُريش مأخوذ من القرش، دابة تكون في البحر من أعظم دوابه، ومنه اشتق هذا اللقب. واسمُه: النضْر بن كِنانة بن خُزيمة بن مُدركة بن إلياس بن مُضر بن نزار بن معَدّ بن عدنان، من ذرية عابر فيما قيل. وعند عابر تلتقي أنسابُ العرب جميعاً، قحطانيهم وعدنانيهم. والله أعلم. ينظر: الملك الرسولي، "طرفة الأصحاب" 58. وابن كثير، "التاريخ" 2/187.

[2] أخرجه ابن جرير الطبري في "التفسير" 13/ 150.

[3] ط: صفته.

[4] أبو محرز، من موالي بني راسب، بلخيُّ الأصل، وعاش في سمرْقند فنسب إليها، كان له نشاط محموم مقذور في تشتيت الأمة وتضليلها، إلى أن هلك في زمن صغار التابعين. "ميزان الاعتدال" للذهبي 1/426.

[5] ابن القيم "الكافية الشافية".

[6] هـ ط: آرائهم الفاسدة.

[7] ط: وشبهوه ثالثاً بكل ناقص ومعدوم.

[8] ط: لا يشبهون صفاته.

[9] "الرد على الجهمية والزنادقة"، طُبع مرات، غير أنه بحاجة إلى تحقيق يليق به. ولدي منه ثلاثُ نسخ خطية جيدة.

[10] مطبوع مُحقق في مجلّدين رسالة دكتوراه.

[11] مطبوع، وانظر كلام الذهبي عنه في "سير النبلاء" 18/248.

[12] مطبوع دون عناية تذكر، ثم طبع ثانية مع تخريج نصوصه، وعلمت أنه يحقق الآن.

[13] مطبوع في مصر. بإشراف الشيخ حامد الفقي رحمه اللّه تعالى.

[14] مطبوع مُحقق في مجلدين كبيرين رسالة دكتورا 5.

[15] طبع منه المجلد الأول محققاً رسالة دكتوراه.

[16] إسماعيل بن عبد الرحمن النيسابوري، مفسر محدث، له كتاب السنة مطبوع في المنيرية وغيره. ت 449 هـ "سير النبلاء" 18/ 45.

[17] أبو إسماعيل، عبد الله بن محمد الأنصاري الهروي، فقيه محدث، له كتاب ذم الكلام ومنازل السائرين وغيرهما. ت 481 هـ ابن أبي يعلي "طبقات الحنابلة" 247/2.

[18] البخاري في " الصحيح " رقم 127.

[19] حديث، أخرجه أحمد في" المسند" 6/ 22، 23، 27، 28، 29 من حديث عوف بن مالك، وأخرجه من حديث ابن عمرو، أحمد في المسند 2/ 178،83 1 وابن ماجة في" السنن" رقم 3753 والطبراني في "الصغير" رقم 601.

[20] عبد الرزاق في "المصنف" رقم 20895، وأخرجه ابن أبي عاصم في "كتاب السنة" رقم 485.

[21] ترجمته: "الفهرست" لابن النديم 284.

[22] ترجمته: " الفهرست " لابن النديم 106.

[23] ترجمته: "تقريب التهذيب " 308.

[24] ترجمته: "تقريب التهذيب " 281.

[25] أبو بشر، ابن محمد البَلْقاوي، مولى بني أمية، متروك. ت 182 هـ "تقريب " 583.

[26] المزي "تهذيب الكمال " 20/ 81. وفيه الموقَّري، وهو متروك.

[27] مضى تخريجه.

[28] عبد الله بن أحمد بن حنبل في "كتاب السنة" رقم 587. وينظر: الذهبي، "العلو".

[29] هـ ط: ما وقع من. ساقط.

[30] الحاكم في "المستدرك" 1/553، 2/ 289، ووافقه الذهبي وقال في الموضع الآخر: منقطع وأخرجه ابن جرير في " التفسير" 1/23 والطحاوي في "المشكل" 4/ 184 والطبراني في " الكبير" رقم 8296 وابن حبان في "الصحيح" 2/ 63.

[31] في جميع النسخ: منهن. والمثبت من "تفسير الطبري " "والدر المنثور".

[32] ط و "تفسير الطبري": إلى آخر الآيات.

[33] ابن جرير الطبري في "التفسير" رقم 6573، وأخرجه الحاكم في "المستدرك" 2/288 وصححه ووافقه الذهبي.

[34] ابن جرير الطبري في " التفسير" رقم 6576.

[35] ابن جرير الطبري في "التفسير"، في أثرين منفصلين رقم 6589، 6591.

[36] ط: يجرفن.

[37] ابن جرير الطبري في "التفسير" رقم 6587.

[38] السيوطي، "الدر المنثور" 2/ 145.

[39] ابن جرير الطبري في "التفسير" رقم 20397، وأخرجه ابن أبي حاتم وأبو الشيخ، كما في "الدر المنثور" 4/650.

[40] جميع النسخ: ما. تحريف.

[41] ا بن جرير الطهي في "التفسير" رقم 97 203.

[42] ابن جرير الطبري في "المصدر السابق" 15/182، وأخرجه ابن مردويه كما في "الدر المنثور" 5/348، وأخرجه البخاري في "خلق أفعال العباد" 82 من حديث عائشة.


موقع الأندلس

لمحة موجزة عن

الحياة السياسية والاجتماعية والثقافية

موقع الأندلس:

تقع بلاد الأندلس في الجنوب الغربي من قارة أوربا، وتُعرف في عصرنا بأسبانيا والبرتغال ويحدها من الغرب المحيط الأطلسي، ومن الجنوب مضيق جبل طارق وجزء من البحر الأبيض المتوسط، ومن الشرق البحر الأبيض المتوسط أيضاً، أما من الشمال فتحدها فرنسا التي كان العرب يطلقون عليها اسم بلاد الفرنجة.

وتسمى جزيرة الأندلس من باب التغليب، وإلا فهي شبه جزيرة لا جزيرة.

وقد أطلق العرب على تلك البلاد اسم الأندلس. ويقول المقري في نفح الطيب[1]: "إن أول من سكن بالأندلس على قديم الأيام فيما نقله الأخباريون.. قوم يعرفون بالأندلش - بالشين المعجمة- بهم سُمِّي المكان فَعُرِّب فيما بعد بالسين غير المعجمة: "الأندلس".

وقيل: إن القبيلة الجرمانية التي كانت تسكن شبه الجزيرة كانت تسمى (القندال)، فسمي الإِقليم "فنداليشيا"، فعرب إلى الأندلس.

أما عند اليونان فتسمى "شبه جزيرة أيبيريا".

وقد حكم المسلمون الأندلس أكثر من ثمانية قرون، حيث تم فتحها عام 92 هـ/710م، وخرجوا منها عام 898 هـ/1492م.

وسوف نورد في هذه اللمحة القصيرة موجزاً لتاريخ الأندلس السياسي، ليكون عوناً على فهم الحياة الأدبية في الأندلس.

[1] نفح الطيب للمقري ج1 ص 130.


باب جامع الأيمان

ويرجع فيها إلى النية فيما يحتمله اللفظ فإذا حلف لا يكلم رجلاً يريد واحدا بعينه أو لا يتغذى يريد غذاء بعينه اختصت يمينه به، وإن حلف لا يشرب له الماء من العطش يريد قطع منته حنث بكل ما فيه منة، وإن حلف لا يلبس ثوبًا من غزلها يريد قطع منتها فباعه وانتفع بثمنه حنث، و إن حلف ليقضينه حقه غدًا يريد أن لا يتجاوزه فقضاه اليوم لم يحنث، وإن حلف لا يبيع ثوبه إلا بمائة فباعه بأكثر منها لم يحنث إذا أراد أن لا ينقصه عن مائة، وإن حلف ليتزوجن على امرأته يريد غيظها لم يبر إلا بتزوج يغيظها به، وإن حلف ليضربنها يريد تأليمها لم يبر إلا بضرب يؤلمها، وان حلف ليضربنها عشرة أسواط فجمعها فضربها ضربة واحدة لم يبر، فإن عدمت النية رجع إلى سبب اليمين وما هيجها فيقوم مقام نيته لدلالته عليها، فإن عدم ذلك حملت يمينه على ظاهر لفظه، فإن كان له عرف شرعي كالصلاة والزكاة حملت يمينه عليه وتناولت صحيحه، ولو حلف لا يبيع فباع بيعًا فاسدا لم يحنث إلا أن يضيفه إلى ما لا يصح بيعه كالحر والخمر فتتناول يمينه صورة البيع، وإن لم يكن له عرف شرعي وكان له عرف في العادة كالدابة والظعينة حملت يمينه عليه فلو حلف لا يركب دابة فيمينه على الخيل والبغال والحمير، ولو حلف لا يشم الريحان فيمينه على الفارسي والشواء هو اللحم المشوي، و إن حلف لا يطأ امرأته حنث بجماعها، وإن حلف لا يطأ دارا حنث بدخولها كيفما كان، وإن حلف لا يأكل لحمًا ولا رأسًا ولا بيضًا فيمينه على كل لحم ورأس كل حيوان وبيضه، والأدم كل ما جرت العادة بأكل الخبز به من مائع وجامد كاللحم والبيض والملح والجبن والزيتون، وإن حلف لا يسكن دارًا تناول ما يسمى سكنًا، فإن كان ساكنا بها فأقام بعد ما أمكنه الخروج منها حنث، وإن أقام لنقل قماشه أو كان ليلا فأقام حتى يصبح أو خاف على نفسه فأقام حتى أمن لم يحنث.

باب جامع الأيمان

(ويرجع فيها إلى النية فيما يحتمله اللفظ) سواء كان ما نواه موافقًا لظاهر اللفظ أو مخالفًا له، فالموافق للظاهر هو أن ينوي باللفظ موضوعه [ الأصلي] مثل أن ينوي باللفظ العام العموم، والمخالف يتنوع أنواعا: أحدها أن ينوي بالعام الخاص مثل أن يحلف لا يأكل لحمًا ولا فاكهة ويريد لحما بعينه أو فاكهة بعينها، ومثل أن يحلف لا كلمت رجلا ويريد رجلاً بعينه أو لا يتغذى يريد غذاء بعينه اختصت يمينه به، ومنه أن يحلف على ترك شيء مطلقًا ويريد وقتًا بعينه، والثاني أن ينوي بالخاص العام مثل أن يحلف لا أشرب له الماء من العطش يريد قطع المنة فتتناول يمينه كل ما فيه منة فإنه شائع في الكلام التنبيه بالأدنى على ما فوقه وبالأعلى على ما دونه، فإذا نبه بشرب الماء في حال العطش على اجتناب كل نفع يصل إليه منه ويمتن به عليه كان صحيحًا، فإن لم يكن له نية رجع إلى سبب اليمين وما هيجها لأنه دال على النية . وقال الشافعي رضي اللّه عنه: لا عبرة بالنية والسبب في ما يخالف اللفظ لأن الحنث مخالفة ما عقد عليه اليمين، واليمين لفظه، ولو أحنثناه على نواه لأحنثناه على ما نوى لا على ما حلف، ولأن اليمن لا تنعقد بالنية وكذلك لا يحنث بمخالفته ما نواه، ولنا أنه شائع في كلام العرب التعبير بالخاص عن العام بدليل قوله: {ما يملكون من قطمير} [1] - {ولا يظلمون فتيلاً} [2] - {فإذا لا يؤتون الناس نقيرا} [3] والقطمير لفافة النواة، والفتيل ما في شقها، والنقير النقرة في ظهرها، ولم يرد ذلك بعينه بل نفى كل شيء. وقال الحطيئة:

ولا يظلمون الناس حبة خردل

يريد لا يظلمون الناس شيئًا. وإذا كان سائغا فقد نوى بكلامه ما يحتمله فيحنث كما لو لفظ به، ولأننا أجمعنا على صحة التأويل في اليمين لغير الظالم وهو إرادة ما الظاهر خلافه وهذا مثله، وقد قال النبي صلى الله عليه وسلم: " إنما لكل امرئ ما نوى" [4] . فيدخل فيه ما اختلفنا فيه، ولأن الشارع قد ينص على الحكم في صورة خاصة لمعنى فيثبت الحكم في كل ما وجد فيه المعنى ولا يقف على لفظه كتنصيصه على تحريم الربا في الأعيان الستة فثبت التحريم فيما وجد فيه معناها كذلك في كلام الآدمي.

مسألة: (فإذا حلف لا يكلم رجلاً يريد واحدًا بعينه، أو لا يتغدى يريد غداء بعينه اختصت يمينه به) كما ذكرنا، (وإن حلف لا يشرب له الماء من العطش يريد قطع منته حنث بكل ما فيه منة) لأن مبنى الأيمان على النية لا على اللفظ ونيته قطع المنة فيحنث بكل ما فيه منة.

مسألة: (وإن حلف لا يلبس ثوبًا من غزلها يريد قطع منتها فباعه وانتفع بثمنه حنث) لذلك.

مسألة: (وإن حلف ليقضينه حقه غدًا يريد أن لا يتجاوزه فقضاه اليوم لم يحنث) اعتبارًا بنيته لأن مقتضى هذه اليمين تعجيل للقضاء قبل خروج الغد فإذا قضاه قبله فقد قضاه قبل خروج الغد وزاده خيرًا، ولأننا قد بينا أن مبنى الأيمان على النية وهذا نوى بيمينه أن لا يجاوز الغد فتعلقت يمينه بهذا المعنى كما لو صرح به، فإن لم يكن له نية رجع إلى سبب اليمين [و ما هيجها]، فإن كانت تقتضي التعجيل فهو كما لو نواه، وإن لم يكن له نية ولا سبب فظاهر كلام الخرقي أنه لا يبر إلا بقضائه في الغد خاصة، وهكذا في سائر الأيمان، فلو حلف ليصومن شعبان فصام رجبًا لم يبر، ولو حلف ليأكلن هذا الطعام في غد فأكله اليوم لم يبر، وإن أكل بعضه اليوم وبعضه غدًا لم يبر لأن اليمين في الإثبات لا يبر فيها إلا بجميع المحلوف عليه فترك أكل بعضه إلى الغد كترك جميعه، إلا أن ينوي بيمينه أن لا يجاوز ذلك الوقت.

مسألة: (وإن حلف لا يبيع ثوبه إلا بمائة فباعه بأكثر منها لم يحنث إذا كان أراد أن لا ينقصه عن مائة) لذلك.

مسألة: (وإن حلف ليتزوجن على امرأته يريد غيظها لم يبر إلا بتزوج يغيظها به) لما سبق.

مسألة: (وإن حلف ليضربنها يريد تأليمها لم يبر إلا بضرب يؤلمها) لأنه قصد ذلك، ومبنى الأيمان على القصد والنية.

مسألة: (وإن حلف ليضربنها عشرة أسواط فجمعها فضربها) بها (ضربة واحدة لم يبر) لأنه لا يفهم من ضرب عشرة أسواط إلا عشر ضربات متفرقات فيجب أن تحمل اليمين عليه، ولأن السوط آلة أقيم مقام المصدر وانتصب انتصابه فمعنى كلامه: لأضربن عشر ضربات بسوط، وكذلك لما قال اللّه سبحانه وتعالى: {فاجلدوهم ثمانين جلدة} لم يجزه ضربة واحدة بثمانين سوطًا. وأما قوله سبحـانه: {وخذ بيدك ضغثًا فاضرب به ولا تحنث} فإن اللّه سبحانه خص بها أيوب عليه السلام ورخص له، ولهذا أمتن عليه، وكذلك المريض الذي يخاف عليه التلف أرخص له.

مسألة: (فإن عدمت النية رجع إلى سبب اليمين وما هيجها فيقوم مقام نيته لدلالته عليها، فإن عدم ذلك) يعني عدم السبب والنية جميعًا (حملت على ظاهر) اللفظ، (فإن كان له عرف شرعي) وموضوع لغوي حملت يمين الحالف على الشرعي دون اللغوي كالصلاة والصوم والزكاة والحج، وهذا لا نعلم فيه خلافًا.

مسألة: وتتناول اليمين الصحيح دون الفاسد (فلو حلف لا يبيع فباع بيعًا فاسدا لم يحنث) لأن اليمين تتعلق بالبيع الشرعي والفاسد ليس بشرعي (إلا أن يضيفه إلى ما لا يصح بيعه كالحر والخمر فتتناول يمينه صورة البيع).

مسألة: (وإن لم يكن له عرف شرعي وكان له عرف في العادة كالدابة والظعينة حملت يمينه عليه) لأن الظاهر أنه أراد ذلك (فلو حلف لا يركب دابة فيمينه على الخيل والبغال والحمير) لأن الدابة اسم لذلك عرفًا.

مسألة: (و) إن (حلف لا يشم الريحان فيمينه على الفارسي) لأنه اسمه في العرف.

مسألة: (وإن حلف لا يأكل شواء فأكل لحمًا مشويًا حنث) وإن أكل بيضًا مشويًا كذلك.

مسألة: (وإن حلف لا يطأ امرأته حنث بجماعها) لأن الوطء العرفي في الزوجة هو الجماع (وإن حلف لا يطأ دار أخيه حنث بدخولها) ماشيا وراكبا و (كيف ما كان) لما ذكرناه.

مسألة: (وإن حلف لا يأكل لحمًا ولا رأسًا ولا بيضًا فيمينه على كل لحم ورأس كل حيوان وبيضه) لأن لفظه عام في ذلك إلا أن يكون له نية فيقتصر على ما نواه. وقال ابن أبي موسى في الإرشاد: لا يحنث بأكل السمك إلا أن ينويه بيمينه لأنه لا ينصرف إليه إطلاق اسم اللحم فإنه لو أمر وكيله أن يشتري له لحمًا فاشترى سمكًا لم يلزمه. ويصح أن ينفي عنه الاسم ليقول ما أكلت لحمًا وإنما أكلت سمكا فلم يتعلق به الحنث عند الإطلاق كما لو حلف لا يقعد تحت سقف لا يحنث بقعوده تحت السماء وقد سماها اللّه تعالى سقفًا محفوظًا لأنه مجاز كذا ها هنا. ولنا قول اللّه سبحانه وتعالى: {وهو الذي سخر البحر لتأكلوا منه لحمًا طريًا} [5] وقال تعالى: {ومن كل تأكلون لحمأ طريا} [6] ولأنه من جسم حيوان فكان لحمًا كسائر اللحم، وما ذكروه يبطل بلحم العصافير وصغار الطير فإنه لحم مع ما. ذكروه، ودعوى المجاز تحتاج إلى دليل، والأصل في الإطلاق الحقيقة. وأما السماء فإن الحالف لا يقعد تحت سقف لا يمكنه التحرز من القعود تحته فلم يكن مراده بيمينه بخلاف ما نحن فيه.

مسألة: (والأدم كل ما جرت العادة بأكل الخبز به من مائع وجامد كاللحم والبيض والملح والجبن والزيتون) وقال أبو حنيفة: ما لا يصطبغ به ليس بأدم لأن كل واحد منهما يرفع إلى الفم مفردًا، ولنا قول النبي صلى الله عليه وسلم: "سيد الإدام اللحم" ولأنه يؤتدم به عادة أشبه ما يصطبغ به، ولا عبرة برفعه مفردا لأنهما يجتمعان في المضغ والبلع الذي هو حقيقة الأكل فإن أكل ملحا فقد توقف الإمام أحمد عنه، وقال القاضي: إن أكله مع الخبز حنث.

مسألة: (وإن حلف لا يسكن دارا تناول ما يسمى سكنًا، فإن كان ساكنا بها فأقام بعد ما أمكنه الخروج منها حنث) لأن استدامة السكنى كابتدائها في وقوع اسم السكنى عليها، ألا تراه يقول: سكنت هذه الدار شهرا كما يقول لبست هذا الثوب شهرًا.

مسألة: (وإن أقام لنقل) رحله و (قماشه لم يحنث)لأن الانتقال لا يكون إلا بالأهل والمال فيحتاج إلى أن ينقل ذلك معه حتى يكون منتقلاً، وعن زفر أنه يحنث وإن انتقل في الحال لأنه لا بد أن يكون ساكنًا عقيب يمينه ولو لحظة فيحنث بها، وليس بصحيح، فإن ما لا يمكن الاحتراز منه لا تقع اليمين عليه، ولا يراد باليمين، ولأنه تارك والتارك لا يسمى ساكنًا.

مسألة: وإن أقام لنقل قماشه وأهله لم يحنث، وقال الشافعي يحنث، ولنا أن الانتقال إنما يكون بالأهل والمال، فلا يمكنه التحرز من هذه الإقامة فلا تقع اليمين عليها.

مسألة: وإن (كان ليلاً فأقام حتى يصبح أو خاف على نفسه) أو ماله (فأقام) في طلب النقلة ينتظر زوال المانع منها لم يحنث) وإن مكث أياما وليالي، لأن إقامته لدفع الضرر وانتظار الإمكان لا للسكنى.

[1] سورة فاطر الآية 13 .

[2] سورة النساء الآية/49 .

[3] سورة النساء الآية/53.

[4] سبق تخريجه.

[5] سورة النحل الآية/14

[6] سورة فاطر: الآية12


غزوة الفتح الأعظم -فتح مكة

غزوة الفتح الأعظم:

وكانت سنة ثمان في رمضان.

وسببها: أن بكراً عدت على خزاعة في مائهم "الوَتير" فبيتوهم، وقتلوا منهم. وكان في صلح الحديبية "أن من أحب: أن يدخل في عقد رسول الله صلى الله عليه وسلم فعل، ومن أحب: أن يدخل في عقد قريش فعل" فدخلت بنو بكر في عقد قريش، ودخلت خزاعة في عقد رسول الله صلى الله عليه وسلم. ثم إن بني بكر وثبوا على خزاعة ليلا بماء، يقال له: الوتير، قريباً من مكة. وأعانت قريش بني بكر بالسلاح. وقاتل معهم بعضهم مستخفياً ليلاً، حتى لجأت خزاعة إلى الحرم.

فلما انتهوا إليه قالت بنو بكر لنوفل بن معاوية الديلي - وكان يومئذ قائدهم ـ يا نوفل، إنا قد دخلنا الحرم إلهك إلهك. فقال كلمة عظيمة: لا إله له اليوم. يا بني بكر، أصيبوا ثأركم. فلعمري إنكم لتسرقون في الحرم. أفلا تصيبون ثأركم فيه؟ فخرج عمرو بن سالم الخزاعي، حتى قدم على رسول الله صلى الله عليه وسلم المدينة. فوقف عليه، وهو جالس في المسجد بين ظهراني أصحابه، فقال:

حِلْف أبينـا وأبيــه الأتلدا

يا رب إني ناشــد محمداً

ثمًّتَ أســلمنا. ولم ننزع يدا

قد كنتموا وُلْدا وكنا والدا

وادع عباد الله يأتوا مــددا

فانصرهداك الله نصرا أيِّدا

أبيض مثل البدر، يسمو صعدا

فيهم رسـول الله قد تجردا

في فيلق كالبحر يجري مزبدا

إن سِيمَ خَسفاً وجهه تربَّدا

ونقـضوا ميثـاقك المؤكـدا

إن قريشاً أخلفوك الموعدا

وزعموا أن لستُ أدعو أحداً

وجعلوا لي في كداء رصداً

هم بيتـــونا بالوتير هُجَّدا

وهم أذل وأقل عدداً

وقتلـــونا رُكَّعاً وسُجَّداً

فقال رسول الله صلى الله عليه وسلم "نصرت يا عمرو بن سالم".

ثم خرج بديل بن ورقاء في نفر من خزاعة، حتى قدموا على رسول الله صلى الله عليه وسلم المدينة، فاْخبروه بما أصيب منهم، وبمظاهرة قريش بني بكر عليهم. فقال رسول الله صلى الله عليه وسلم للناس "كأنكم بأبي سفيان قد جاءكم ليشد العقد، ويزيد في المدة. بعثته قريش. وقد رهبوا للذي صنعوا".

ثم قدم أبو سفيان. فدخل على ابنته أم حبيبة. فلما ذهب ليجلس على فراش رسول الله صلى الله عليه وسلم طوته عنه. فقال: يا بنية، ما أدري: أرغبتِ بي عن هذا الفراش، أم رغبتِ به عني قالت: بل هو فراش رسول الله صلى الله عليه وسلم، وأنت مشرك نَجَس. فقال: والله لقد أصابك بعدي شر. ثم خرج حتى أتى رسول الله صلى الله عليه وسلم. فكلمه، فلم يرد عليه شيئاً. ثم ذهب إلى أبي بكر، فكلمه في أن يكلم النبي صلى الله عليه وسلم. فقال: ما أنا بفاعل. ثم أتى عمر، فقال: أنا أشفع لكم؟ والله لو لم أجد إلا الذر، لجاهدتم به. ثم دخل على عليٍّ، وعنده فاطمة- والحسن غلام يدب بين يديها- فقال: يا علي، إنك أمَسَّ القوم بي رَحِما وإني جئت في حاجة، فلا أرجعن خائباً. اشفع لي إلى محمد. فقال: قد عزم رسول الله صلى الله عليه وسلم على أمر، ما نستطيع أن نكلمه فيه. فقال لفاطمة: هل لك أن تأمري أبيك هذا، فيجير بين الناس. فيكون سيد العرب إلى آخر الدهر؟ فقالت: ما يبلغ ابني ذلك. وما يجير أحد على رسول الله صلى الله عليه وسلم.

فقال: يا أبا الحسن، إني رأيت الأمور قد اشتدت علىَّ، فانصحنى.

قال: والله ما أعلم شيئاً يغني عنك. ولكنك سيد بني كنانة، فقم وأَجِر بين الناس، ثم الحق بأرضك.

فقال: أوَ ترى ذلك مغنياً عني شيئاً؟ قال: لا، والله ما أظنه، ولكن ما أجد لك غير ذلك.

فقام أبو سفيان في المسجد، فقال: يا أيها الناس، إني قد أجرت بين الناس. ثم ركب بعيره. وانصرف عائداً إلى مكة.

فلما قدم على قريش قالوا: ما وراءك؟ قال: جئت محمداً فكلمته، فوالله ما ردَّ عليَّ شيئاً. ثم جئت ابن أبي قحافة. فلم أجد فيه خيراً. ثم جئت عمر بن الخطاب، فوجدته أدنى العدو- يعني: أعدى العدو ثم جئت علياً فوجدته ألين القوم، وقد أشار عليَّ بكذا وكذا. ففعلت. قالوا: فهل أجاز ذلك محمداً؟ قال: لا. قالوا: ويلك، والله إنْ زاد الرجلُ على أن لعب بك.

وأمر رسولُ الله صلى الله عليه وسلم الناس بالجهاز، وقال "اللهم خذ العيون والأخبار عن قريش، حتى نَبغَتها في بلادها".

فكتب حاطب بن أبي بلتَعة إلى قريش كتابا، يخبرهم فيه بمسير رسول الله صلى الله عليه وسلم. ودفعه إلى سارة- مولاة لبني عبد المطلب- فجعلته في رأسها. ثم فتلت عليه قرونها. وأتى الخبر رسولَ الله صلى الله عليه وسلم من السماء - فأرسل رسول الله صلى الله عليه وسلم علياً والزبير إلى المرأة، فأدركاها بروضة خاخ. فأنكرت. ففتشا رحلها. فلم يجدا فيه شيئاً. فهدداها. فأخرجته من قرون رأسها. فأتيا به رسول الله صلى الله عليه وسلم. فدعا حاطب. فقال "ما هذا يا حاطب؟" فقال: لا تعجل عليَّ يا رسول الله. والله إني لمؤمن بالله ورسوله وما ارتددت ولابدلت، ولكني كنت امرءاً مُلْصَقاً في قريش، لست من أنفسهم. ولي فيهم أهل وعشيرة وولد. وليس لي فيهم قرابة يحمونهم. وكان مَنْ معك لهم قرابات يحمونهم. فأحببت أن أتخذ عندهم يداً. قد علمتُ أن الله مظهر رسوله، ومُتِم له أمره.

فقال عمر: يا رسول الله، دعني أضرب عنقه. فإنه قد خان الله ورسوله. وقد نافق، فقال رسول الله صلى الله عليه وسلم "إنه قد شهد بدرا وما يدريك يا عمر؟ فلعل الله اطلع على أهل بدر، فقال: اعملوا ما شئتم. فقد غفرت لكم". فذرفت عينا عمر، وقال: الله ورسوله أعلم.

ثم مضى رسول الله صلى الله عليه وسلم، وعمّى الله الأخبار عن قريش، لكنهم على وَجَل. فكان أبو سفيان يتجسس، هو وحكيم بن حزام، وبُدَيل بن ورقاء.

وكان العباس قد خرج قبل ذلك بأهله وعياله مسلماً مهاجراً. فلقي رسولَ الله صلى الله عليه وسلم بالجُحْفة. فلما نزل رسول الله صلى الله عليه وسلم مَرَّ الظهران نزل عشاء، فأمر الجيش فأوقدوا النيران. فأوْقِد أكثر من عشرة آلاف نار. فركب العباس بغلة رسول الله صلى الله عليه وسلم. وخرج يلتمس، لعله يجد بعض الحطَّابة، أو أحداً يخبر قريشا، ليخرجوا يستأمنون رسول الله صلى الله عليه وسلم قبل أن يدخلها عنوة.

قال: فوالله إني لأسير عليها، إذ سمعت كلام أبى سفيان، و بديل، يتراجعان يقول أبو سفيان: ما رأيت كالليلة نيراناً قط ولا عسكراً.

قال يقول بديل: هذه والله خزاعة حَمَشتها الحرب.

قال يقول أبو سفيان: خزاعة أقل وأذل من أن تكون هذه نيرانها. فقلت: أبا حنظلة؟ فعرف صوتي، فقال: أبا الفضل؟ قلت: نعم: قال: مالك، فداك أبي وأمي؟ قال قلت: هذا رسول الله صلى الله عليه وسلم في الناس واصَباحَ قريش والله، قال فما الحيلة؟

قلت: والله لئن ظفر بك ليضربن عنقك. فاركب في عجز هذه البغلة، حتى آتيه بك، فأستأمنه لك. فركب خلفي. ورجع صاحباه، فجئت به. فكلما مررت بنار من نيران المسلمين، قالوا: من هذا؟ فإذا رأونا قالوا: عَمُّ رسول الله صلى الله عليه وسلم على بغلته. حتى مررت بنار عمر، فقال: من هذا؟ وقام إلىَّ. فلما رأى أبا سفيان قال: عدو الله؟ الحمد الله الذي أمكن الله منك بغير عقد ولا عهد.

ثم خرج يشتدُّ نحو رسول الله صلى الله عليه وسلم. وركَضْتُ البغلة فسبقته واقتحمت عنها. فدخلت على رسول الله صلى الله عليه وسلم. ودخل عليه عمر. فقال: يا رسول الله، هذا أبو سفيان. قد أمكن الله منه بغير عقد ولا عهد، فدعني أضرب عنقه. فقلت: يا رسول الله، إني قد أجرته.

فلما أكثر عمر، قلت: مهلاً يا عمر. فوالله لو كان من بني عدي بن كعب ما قلت هذا. قال: مهلاً، يا عباس. فوالله لإسلامُك كان أحب إلىَّ من إسلام الخطاب لو أسلم. وما بي إلا أني عرفت أن إسلامك كان أحبَّ إلى رسول الله صلى الله عليه وسلم من إسلام الخطاب. فقال رسول الله صلى الله عليه وسلم "اذهب به يا عباس إلى رحلك. فإذا أصبحت فائتِني به".

ففعلت. ثم غدوت به إلى رسول الله صلى الله عليه وسلم فقال " ويحك يا أبا سفيان، ألم يَأنِ لك أن تعلم: أن لا إله إلا الله؟" قال: بأبي أنت وأمي، ما أحلمك وأكرمك وأوصلك !! والله لقد ظننت أن لو كان مع الله غيره لقد أغنى عني شيئاً بعد. قال: "ويحك يا أبا سفيان، ألم يأن لك أن تعلم: أني رسول الله؟" قال: بأبي أنت وأمي، ما أحلمك وأكرمك وأوصلك، أما هذه ففي النفس حتى الآن منها شيء.

فقال له العباس: ويحك. أسلم قبل أن يضرب عنقك. فشهد شهادة الحق، فأسلم.

فقال العباس: إن أبا سفيان رجل يحب الفخر، فاجعل له شيئاً، قال "نعم من دخل دار أبي سفيان فهو آمن، ومن أغلق عليه بابه فهو آمن، ومن دخل المسجد فهو آمن".

فلما ذهب لينصرف قال رسول الله صلى الله عليه وسلم (( يا عباس، احبِسْه بمضيق الوادي عند خَطْم الجبل، حتى تمر به جنود الله فيراها: فخرجت حتى حبسته. ومرت القبائل على راياتها. حتى مر به رسول الله صلى الله عليه وسلم في كتيبته الخضراء- لكثرة الحديد وظهوره فيها- فيها المهاجرون والأنصار، لا يُرى منهم إلا الحَدَق. فقال: سبحان الله! يا عباس. من هؤلاء؟ قلت: هذا رسول في المهاجرين والأنصار. قال: ما لأحد بهؤلاء طاقة.

وكانت راية الأنصار مع سعد بن عبادة. فلما مر بأبي سفيان، قال: اليوم يوم المُحَمة اليوم تُسْتَحَلُ الحرمة. اليوم أذل الله قريشاً. فذكره أبو سفيان لرسول الله صلى الله عليه وسلم. فقال "كذب سعد. ولكن هذا اليوم يوم تعظم فيه الكعبة اليوم أعز الله قريشاً" ثم نزع اللواء من سعد. ودفعه إلى قيس ابنه.

ومضى أبو سفيان. فلما جاء قريشاً صرخ بأعلى صوته: هذا محمد قد جاءكم بما لا قبل لكم به، فمن دخل دار أبي سفيان فهو آمن. قالوا: قاتلك الله، وما تغني عنا دارك؟ قال: ومن أغلق عليه بابه فهو آمن ومن دخل المسجد فهو آمن.

فتفرق الناس إلى دورهم وإلى المسجد.

وسار رسول الله صلى الله عليه وسلم حتى دخل مكة من أعلاها، وأمر خالد بن الوليد، فدخلها من أسفلها، وقال "إن عَرَض لكم أحد من قريش فاحصدوهم حصداً، حتى توافوني على الصفا".

فما عرض لهم أحد إلا أناموه.

وتجمع سفهاء قريش مع عكرمة بن أبي جهل، وصفوان بن أمية، وسهل بن عمرو، بالَخندَمة ليقاتلوا. وكان حماس بن قيس يعد سلاحاً قبل مجيء رسول الله صلى الله عليه وسلم. فقالت له امرأته: والله ما يقوم لمحمد وأصحابه شيء، فقال. والله إني لأرجو أن أخدمك بعضهم، ثم قال:

هذا سلاح كامل وإلِّهْ

إن يقبلوا اليوم فما لي علة

وذو غِرارين سريع السَّلة

ثم شهد الخندمة. فلما لقيهم المسلمون من أصحاب خالد بن الوليد: ناوشوهم شياً من قتال، فأصيب من المشركين اثنى عشر، ثم انهزموا فدخل حماس على امرأته، فقال؟ أغلقي على بابي. فقالت: وأين ما كنت تقول؟ فقال:

إذ فَرَّ صفوان. وفر عكرمة

إنك لو شهدت يوم الَخنْدَمهْ

واستقبلنا بالسيوف المسلمة

وأبو يزيــد قائم كالمْؤتِمهْ

ضرباً فلا يُسمع إلا غمغمهْ

يقطعن كل ساعد وجمجمهْ

لم تنطقي باللوم أدنى كلمهْ

لهم نهيــت خلفنا وهمهمهْ

وقال أبو هريرة: أقبل رسول الله صلى الله عليه وسلم. فدخل مكة. فبعث الزبير على إحدى المجنبتين. وبعث خالد على المجنبة الأخرى. وبعث أبا عبيدة بن الجراح على الحسر فأخذوا بطن الوادي، ورسول الله صلى الله عليه وسلم في كتيبته وقد وبشت قريش أوباشها. فقالوا: نقدم هؤلاء وإذا كان لهم شيء كنا معهم وإن أصيبوا أعطيناه الذي سألنا. فقال رسول الله صلى الله عليه وسلم يا أبا هريرة فقلت لبيك يا رسول الله قال "اهتف لي بالأنصار. ولا يأتيني إلا أنصاري" فهتفت بهم فجاءوا فأطافوا فقال: "أترون إلى أوباش قريش وأتباعهم؟ ـ ثم قال بيديه إحداهما على الأخرى ـ احصدوهم حصداً حتى توافوني على الصفا". قال أبو هريرة: فانطلقنا. فما يشاء أحد منا أن يقتل منهم ما شاء إلا قتل. وركزت راية رسول الله صلى الله عليه وسلم بالحجون عند مسجد الفتح. ثم نهض والمهاجرون والأنصار بين يديه وخلفه وحوله حتى دخل المسجد فأقبل إلي الحجر فاستلمه. ثم طاف بالبيت وفي يديه قوس وحول البيت وعليه ثلاثمائة وستون صنماً فجعل يطعنها بالقوس ويقول: "جاء الحق وزهق الباطل إن الباطل كان زهوقاً. جاء الحق وما يبدئ الباطل وما يعيد" والأصنام تتساقط على وجوهها.

وكان طوافه على راحلته ولم يكن محرماً يومئذ فاقتصر على الطواف. فلما أكمله دعا عثمان بن طلحة فأخذ منه مفتاح الكعبة فأمر بها ففتحت فدخلها فرأى صورة إبراهيم وإسماعيل يستقسمان بالأزلام فقال "قاتلهم الله، والله إن استقسما بها قط" وأمر بالصور فمحيت. ثم أغلق عليه الباب، هو وأسامة، وبلال: فاستقبل الجدار الذي يقابل الباب. حتى إذا كان بينه وبينه قدر ثلاثة أذرع وقف وصلى هناك. ثم دار في البيت، وكبر في نواحيه، ووحد الله. ثم فتح الباب، وقريش قد ملأت المسجد صفوفاً، ينظرون ماذا يصنع بهم؟ فأخذ بعِضَاتَي الباب، وهم تحته. فقال "لا إله إلا الله وحده لا شريك له. صدق وعده. ونصر عبده. وأعَزَّ جنده. وهزم الأحزاب وحده. ألا كل مأثَرة، أو مال، أو دم، فهو تحت قَدَمَيَّ هاتين، إلا سِدانة البيت، وسقاية الحاج. ألا وقتل الخطأ شبه العمد- السوط والعصا- ففيه الدية مغلظة، مائة من الإبل، أربعون منها في بطونها أولادها. يا معشر قريش، إن الله قد أذهب عنكم نخْوة الجاهلية، وتعظمها بالآباء. الناس من آدم، وآدم من تراب" ثم تلي هذه الآية {49: 13 يا أيها الناس إنّا خلقناكم من ذكر وأنثى وجعلناكم شعوباً وقبائل لتعارفوا. إن أكرمكم عند الله أتقاكم، إن الله عليم خبير}.

ثم قال "يا معشر قريش، ما ترون أني فاعل بكم، قالوا: خيراً، أخٌ كريم، وابن أخ كريم. قال: فإني أقول لكم كما قال يوسف لإخوته: لا تثريب عليكم اليوم، اذهبوا فأنتم الطلقاء".

ثم جلس في المسجد، فقام إليه عليُّ- ومفتاح الكعبة في يده - فقال: يا رسول الله، اجمع لنا الحجابة مع السقاية. صلى الله عليك. فقال صلى الله عليه وسلم "أين عثمان بن طلحة؟ فدعِيَ له، فقال: هاكَ مفتاحَك يا عثمان، اليوم يوم بِر ووفاء".

وأمر بلالا أن يصعد على الكعبة فيؤذن- وأبو سفيان بن حرب، وعَتَّاب بن أسيد، والحرث بن هشام، وأشراف قريش جلوس بفناء الكعبة- فقال عتاب: لقد أكرم الله أسيد أن لا يكون سمع هذا فقال الحرث: أما والله لو أعلم أنه محق لاتبعته. فقال أبو سفيان: لا أقول شيئاً، لو تكلمت لأخبرتْ عني هذه الحصباء. فخرج عليهم النبي صلى الله عليه وسلم. فقال "قد علمت الذي قلتم" ثم ذكر ذلك لهم. فقال الحرث وعتاب: نشهد أنك رسول الله. والله ما اطلع على هذا أحد كان معنا. فنقول: أخبرك..

ثم دخل صلى الله عليه وسلم دار أم هانئ فاغتسل. وصلى ثمان ركعات صلاة الفتح. وكان أمراء الإسلام إذا فتحوا بلداً صلوا هذه الصلاة.

ولما استقر الفتح: أمَّن رسول الله صلى الله عليه وسلم الناس كلهم، إلا تسعة نفر. فإنه أمر بقتلهم، وإن وجدوا تحت أستار الكعبة: عبدالله بن أبي السرح، وعكرمة بن أبى جهل، وعبد العزى بن خَطَل، والحارث بن نفيل، ومقيس بن صُبابة، وهبَّار بن الأسود، وقينتان لابن خطل، وسارة مولاة لبني عبد المطلب.

فأما ابن أبي سرح: فجاء فارَّاً إلى عثمان. فاستأمن له رسول الله صلى الله عليه وسلم. فقبل منه، بعد أن أمسك عنه، رجاء أن يقوم إليه بعض الصحابة فيقتله.

وأما عكرمة: فاستأمنت له امرأته بعد أن هرب، وعادت به فأسلم وحسن إسلامه.

وأما بن خطل، ومقيس، والحارث، وإحدى القينتين: فقتلوا،

وأما هبار: ففر ثم جاء فأسلم. وحسن إسلامه.

واستؤمن رسول الله صلى الله عليه وسلم لسارة، ولإحدى القينتين. فأسلمتا.

فلما كان الغد من يوم الفتح: قام رسول الله صلى الله عليه وسلم في الناس خطيباً. فحمد الله وأثنى عليه. ثم قال "أيها الناس، إن الله حرم مكة يوم خلق السموات والأرض. فلا يحل لامرىء يؤمن بالله واليوم الآخر: أن يسفك بها دما، أويعْضِد بها، شجرة فإن أحدٌ ترخَّص بقتال رسول الله صلى الله عليه وسلم فقولوا له. إن الله أذن لرسوله. ولم يأذن لك. وإنما أحلت لي ساعة من نهار".

وهَمَّ فضالة بن عمير بن الملوح الليثي أن يقتل رسول الله صلى الله عليه وسلم، وهو يطوف. فلما دنا منه، قال "أفضالة؟" قال: نعم فضالة يا رسول الله، قال "ماذا تحدث به نفسك؟" قال: لاشيء. كنت أذكر الله، فضحك صلى الله عليه وسلم. ثم قال "استغفرالله" ثم وضع يده على صدره، فسكن قلبه. وكان فضالة يقول: والله ما رفع يده عن صدري حتى ما من خلق الله شيء أحب إليّ منه، قال فضالة: فرجعت إلى أهلي: فمررت بامرأة كنت أتحدث إليها، فقالت: هلم إلى الحديث. فقال: لا. وانبعث فضالة يقول:

فقلت لا يأبى الإله عليك والإسلام

قالت: هلــم إلى الحديث.

بالفتح يوم تُكَسَّـــر الأصنام

لو قد رأيت محـمداً وقبيله

والشركَ يغشــى وجهه الاظلام

لرأيت دين الله أضحى بيِّناً

وفر يومئذ صفوان بن أمية، وعكرمة بن أبي جهل. فاستأمن عمير بن وهب رسول الله لصفوان، فلحقه. وهو يريد أن يركب البحر فرده.

واستأمنت أم حكيم بنت الحارث بن هشام لزوجها عكرمة، فلحقت به باليمن فردته.

ثم أمر رسول الله صلى الله عليه وسلم عَتَّاب بن أسيد الخزاعي فجدد أنصاب الحرم.

وبث صلى الله عليه وسلم سراياه إلى الأوثان التي حول مكة. فكسرت كلها، منها: اللات، والعزى، ومناة.

ونادى مناديه بمكة: مَن كان يؤمن بالله واليوم الآخر: فلا يدع في بيته صنماً إلا كسره.

هدم عمرو بن العاص صنم سواع:

وبعث عمرو بن العاص في شهر رمضان إلى سواع – وهو لهذيل – قال: فأتيته وعنده السادن فقال: ما تريد؟ قلت: أهدمه قال: لا تقدر على ذلك، قلت: لِمَ؟ قال: تُمنع. قلت: حتى الآن أنت على الباطل؟ ويحك. وهل يسمع أو يبصر؟ فدنوت منه فكسرته. وأمرت أصحابي فهدموا بيت خزانته. فلم نجد فيه شيئاَ. فقلت للسادن: كيف رأيت؟ قال: أسلمت لله.

بعث سعد بن زيد لهدم مناة:

ثم بعث سعد بن زيد بن مالك بن عبد بن كعب بن عبد الأشهل، الأشهلي الأنصاري، في شهر رمضان إلى مناة. وكانت عند قُديد بالمَشلل، للأوس والخزرج وغسان وغيرهم.

فخرج في عشرين فارساً، حتى انتهى إليها. وعندها سادنها، فقال: ما تريد؟ قال: هدمها. قال: أنت وذاك. فأقبل سعد يمشي إليها، وتخرج إليه إمرأة عريانة سوداء، ثائرة الرأس، تدعوا بالويل، وتضرب صدرها.

فقال لها السادن: مناةُ، دونك بعض عصاتك. فضربها سعد فقتلها وأقبل إلى الصنم فهدمه. ولم يجدوا في خزانتها شيئاً.


باب من الشرك الإستعاذه بغير الله

باب من الشرك الاستعاذة بغير لله

قال المُصنِّفُ رحمه اللّه تعالى: بابٌ من الشرك الاستعاذة بغير اللّه.

ش : الاستعاذة: الالتجاءُ والاعتصام ؛ ولهذا يُسمَّى المستعاذُ به: مَعاذاً وملجأ. فالعائذُ باللّه قد هرب مما يؤذيه أو يُهلكه، إلى ربه ومالكه، واعتصم به واستجار، والتجأ إليه. وهذا تمثيل، وإلاَّ فما يقومُ بالقلب من الالتجاء إلى اللّه، والاعتصام به، والاطراح بين يدي الرب، والافتقار إليه، والتذلل [له][1]، أمرٌ لا تحيط به العبارة. قاله ابنُ القيم رحمه اللّه [2].

وقال ابنُ كثير: الاستعاذة: هي الالتجاء إلى اللّه، والالتصاقُ بجنابه من شرِّ كلّ ذي شر. والعياذُ يكون لدفع الشر، واللياذ لطلب الخير. انتهى [3] .

قلتُ: وهي من العبادات التي أمر اللّه تعالى عباده بها، كما قال تعالى: { وَإمَّا يَنْزَغَنَّكَ مِنَ الشيطانِ نزغٌ فاستعذ بالله إنَّهُ هو السميعُ العليمُ } فصلت: 36، وأمثالُ ذلك في القرآن كثير، كقوله: { قُلْ أعُوذُ بِرَبِّ الفَلَقِ } { قُل أعُوذُ برَبِّ النَّاس } [4]فما كان عبادة للّه فصرْفُه لغير اللّه شرك [5] .

فمن صرف شيئاً من هذه العبادات لغير الله فقد جعله لله شريكاً في عبادته، ونازع الرب في إلهيته ؛ كما أنَّ من صلَّى لله وصلى لغيره يكون عابداً لغير الله، ولا فرق، كما سيأتي تقريره قريباً إن شاء الله.

قال المُصنِّفُ رحمه الله تعالى: وقولُ اللّه تعالى: {وأنَّهُ كَانَ رِجَالٌ مِنَ الإنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الجِنِّ فَزَادوهُم رَهَقاً } الجن: 6،.

ش : [6] قال ابنُ كثير: [أي] [7] : كنا نرى أنَ لنا فضلاً على الإنس، لأنهم كانوا يعوذون بنا. أي: [ إذا] [8] نزلوا وادياً أو مكاناً مُوحشاً [9] [10] - كما كانت عادةُ العرب في جاهليتها- [يعوذون] [11] بعظيم [12] ذلك المكان من الجان أنْ يصيبهم شيء بسوء [13] .

[14] وذلك أنَ الرجل من العرب كان إذا أمسى بوادٍ قفر، وخاف على نفسه، قال: أعوذ بسيد هذا الوادي من [15] سُفهاء قومه. يريدُ كبير الجن 14)!! .

قال مجاهد: كانوا إذا هـبطوا وادياً يقولون: نعوذ بعظيم هذا الوادي. (فزادوهم رهقاً). قال: زادوا الكفار طغياناً. رواه عبدُ بن حميد، وابنُ المنذر [16] [17] .

وقال ابنُ كثير: لما رأت الجنُ أنَّ الِإنس يعوذون بهم من خوفهم منهم، زادوهم رهقاً. أي: خوفاً وإرهاباً وذعراً. حتى يبقوا أشد منهم مخافة، وأكثر تعوذاً بهم. [18] [19] كما قال السُّدي: [20] كان الرجلُ يخرج بأهله، فيأتي الأرض فينزلها، فيقول: أعوذ بسيد هذا الوادي من الجن، أن أُضرَّ فيه أو مالي أو ولدي أو ماشيتي. قال:/ فإذا عاذ بهم من دون الله، رهَقَتهم الجنُّ الأذى عند ذلك.

وذكر عن ابن أبي حاتم- بسندٍ إلى عكرمة- نحو ذلك 1) 0 انتهى [21] .

وقد أجمع العلماءُ: على أنَّه لا يجوز الاستعاذة بغير اللّه.

وقال مُلاَّ علي قاري الحنفي: [22] لا تجوز الاستعاذةُ بالجن، فقد ذمَّ اللّه الكافرين على ذلك- وذكر الآية- وقال تعالى: { وَيَوْمَ يَحْشُرُ هُمْ جَميعاً يَا مَعْشَرَ الجنِّ قَدِ استكْثَرْتُم مِنَ الإنسِ وقَالَ أوْليَاؤُهُم مِنَ الإنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا ببَعْضٍ وَبَلغْنا أجَلَنَا الَّذِي أجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُم خَالِدِين فِيهَا إلا مَا شاء الله إنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ } الأنعام: 128،.

فاستمتاعُ الإنسي بالجني: في قضاء حوائجه، وامتثال أوامره، وإخباره بشيءٍ من المغيَّبات. واستمتاع الجنيُّ بالإنسي: تعظيمُه إياه، واستعاذته به وخضوعه له. انتهى ملخصاً.

قال المصنف: وفيه: أنَّ كون الشيء يحصل به منفعةٌ دنيوية، لا يدلُّ على أنه ليس من الشرك [23] .

قال المُصنِّفُ رحمه اللّه تعالى: وعن خولةَ بنت حكيم، قالت: سمعتُ رسول الله صلى الله عليه وسلم يقول: "مَن نزل منزلاً، فقال: أعوذُ بكلمات الله التامَّات من شرِّما خلق: لم يضرُّه شيءٌ حتى يرحل من منزله ذلك " رواه مسلم[24] .

ش : هي خولةُ بنتُ حكيم بن أمية السُّلمية، يقال لها: أم شَريك، ويقال: إنها هي الواهبة [25] ، وكانت قبل تحتَ عثمان بن مَظْعون.

قال ابنُ عبد البر: وكانت صالحةً فاضلة.

قوله: "أعوذُ بكلمات الله التامات " شرع الله لأهل الإِسلام أنْ يستعيذوا به، بدلا عما [26] يفعلُه أهلُ الجاهلية من الاستعاذة بالجن. فشرع الله للمسلمين أن يتعوَّذوا [27] بأسمائه وصفاته.

قال القُرطبي: قيل: معناه: الكلمات التي لا يلحقها نقصٌ ولا عيب، كما يلحق كلام البشر. وقيل: معناه: الشافيةُ الكافية. وقيل: الكلمات هنا هي القرآن، فإنَّ الله أخبر عنه بأنه { هُدى وَشِفَاءٌ } فصلت: 44، وهذا الأمر على جهة الإرشاد إلى ما يدفع به الأذى.

ولمَّا كان ذلك استعاذةٌ بصفات اللّه تعالى، كان من باب المندوب إليه المرغَّب فيه. وعلى هذا، فحقُّ المستعيذ بالله تعالى وبأسمائه وصفاته: أنْ يَصدق اللّه في التجائه إليه، ويتوكل في ذلك عليه، ويُحضر ذلك في قلبه. فمتى فعل ذلك،/ وصل إلى منتهى طلبه ومغفرة ذنبه.

قال شيخُ الإسلام: وقد نصَّ الأئمةُ- كأحمد وغيره- على أنَّه لا تجوز الاستعاذة بمخلوق. وهذا مما استدلَّوا به على أنَّ كلامَ الله غيرُ مخلوق، قالوا: لأنه ثبت عن النبي صلى الله عليه وسلم أنه استعاذ بكلمات الله وأمر بذلك، ولهذا نهى العلماءُ عن التعازيم و [28] التعاويذ التي لا يُعرف معناها، خشية أنْ يكون فيها شرك [29] .

وقال ابنُ القيم: ومن ذبح للشيطان ودعاه، واستعاذ به، وتقرَّب إليه بما يُحب فقد عبده، وإنْ لم يسمِّ ذلك عبادة ويسميه استخداماً. وصَدَقَ، هو استخدامٌ من الشيطان له، فيصيرُ من خدم الشيطان وعابديه، وبذلك يخدمه الشيطان. لكن خدمة الشيطان له ليست خدمة عبادة ة فإنَّ الشيطان لا يخضعُ له، ولا يعبده كما يفعل هو به [30] .

قوله: "من شر ما خلق " قال ابنُ القيم: أي: من كلِّ شرٍ ، في أيِّ مخلوق قام به الشر: من حيوان أو غيره، إنسياً كان أو جنياً، أو هامَّة أو دابة، أو ريحاً، أو صاعقة. أي نوعٍ [31] كان من أنواع البلاء، في الدنيا والآخرة [32] .

وما: ها هنا موصولة، ليس إلاّ [33] . وليس المرادُ بها العمومَ الإطلاقي ، بل المراد التقييد [34] الوصفي، والمعنى: من شر [كلِّ مخلوقٍ فيه شر، لا من شر كل ما خلقه الله، فإنَّ الجنة والملائكة والأنبياء ليس فيهم شر] [35] والشرُّ يقال على شيئين: على الألم، وعلى ما يُفضي إليه.

قوله: "لم يضرُّه شيءٌ حتى يرحل من منزله ذلك " قال القرطبي: هذا خبر صحيح وقول صادق، علمنا صدقه ؛ دليلاً وتجربة!

فإني منذُ سمعتُ هذا الخبر عملت عليه، فلم يضرُّني شيءٌ إلى أنْ تركته، فلدغتني عقربٌ بالمهدية [36] ليلاً. فتفكَّرتُ في نفسي، فإذا بي قد نسيتُ أنْ أتعَوّذ بتلك الكلمات.

[1] إضافةُ من (هـ) و (ط).

[2] ابن القيم، "بدائع الفوائد" (2/ 200).

[3] "تفسير ابن كثير" (1/33).

[4] ما بينهما ساقط من (ض) ومعلق في هامش الأصل، وعليه كلمة صح.

[5] (هـ)( ط): شرك في العبادة.

[6] ما بينهما ساقط من (ض) ومعلق في هامش الأصل. وعليه كلمة صح.

[7] إضافة من (هـ) و (ط) و" التفسير".

[8] إضافة من (هـ) و (ط) و" التفسير".

[9] الأصل و (ط): متوحشاً.

[10] (ط): متوحشاً. من البراري وغيرها

[11] إضافة من (هـ) و (ط) و" التفسير".

[12] الأصل: في عظيم.

[13] (ط): بشيء يسوؤهم. كما كان أحدهم يدخل بلاد أعدائه، في جوار رجل كبير وذمامة وخفارته.

[14] ما بينهما في (هـ) و (ط) بعد قوله: لما رأت الجن.

[15] (م): من شر.

[16] هذا الأثر ساقط من (هـ) و (ط).

[17] عبد بن حميد، وابن المنذر في "التفسير" كما في "الدر المنثور" (6/272).

[18] (هـ) (ط): تعوذاً بهم. إلى أن قال: قال أبو العالية والربيع وزيد بن أسلم: رهقاً. أي خوفا. قال العوفي عن ابن عباس: فزادهم رهقاً. أي إثما، وكذا قال قتادة ا.هـ.

[19] ما بينها. ساقط من (هـ) و (ط).

[20] الأصل و (ض) و (م): قتادة والمثبت من "التفسير".

[21] "تفسير ابن كثير" (8/ 226).

[22] أبو الحسن، علي بن سلطان محمد القاري الهروي، فقية حنفي (ت 1014 هـ) "البدر الطالع" (1/455).

[23] المسألة الخامسة.

[24] مسلم في" الصحيح " رقم (2708)، وأخرجه الترمذي في "الجامع" رقم (3433)، وابن ماجة في "السنن " رقم (3547)، وأحمد في "المسند"(6/377، 409).

[25] (ط): الواهية. تحريف.

[26] (ض): عما كان. (ط): مما.

[27] (ض) (هـ) و (ط): يستعيذوا.

[28] (ط): التعازيم و. ساقط.

[29] ابن تيمية، "مجموع الفتاوى" (1/ 336).

[30] ابن القيم، "بدائع الفوائد" (2/ 235).

[31] (ض): نوع. ساقطة.

[32] ابن القيم، " بدائع الفوائد" (2/ 215).

[33] (هـ) (ط): ليس إلا. ساقط.

[34] (ض) (هـ): التقييدي (ط): القيد.

[35] ما بينهما ساقط من الأصل، وهو انتقال نظر.

[36] (ط): المهدية. تحريف. والمهدية: مدينة ببلاد الأندلس السليب.


تأكد المدح بما يشبه الذم وعكسه

(5 و 6) تأَكيدُ المدح بما يُشْبهُ الذَّم وعَكسُه

الأمثلة:

(1) قال ابن الروميّ:

لا تَقَعُ الْعَيْنُ عَلَى شِبْهه

لَيْسَ بهِ عَيْبٌ سِوَى أنَّهُ

(2) وقال آخر:

ولا عَيْبَ فِي مَعْروفهم غَيْرَ أِنَّهُ

يُبَيِّنُ عَجْزَ الشَّاكِرينَ عَنِ الشُّكْرِ

* * *

(3) وقال صلى الله عله يسلم: "أَنَا أفْصَحُ الْعَرَبِ بَيْدَ أنِّي من قُرَيْشٍ".

(4) وقال النابغة الجَعْدِي:

جَوَادٌ فَمَا يُبْقى عَلَى الْمال بَاقيَا

فتًى كَمُلَتْ أَخْلاقُهُ غَيْرَ أَنَّهُ

البحث:

لا أظنك تتردد في أن الأمثلة السابقة جميعها تفيد المدح ولكنها وُضعت في أُسلوب غريب لم تَعْهَدْه، ولذلك نرى أن نشرحه لك.

صدَّر ابن الرومي في المثال الأول كلامه بنفي العيب عامة عن ممدوحه، ثم أتى بعد ذلك بأَداة استثناء هي "سوى" فسبق إلى وهم السامع أَن هناك عيباً في الممدوح، وأَن ابن الرمي سيكون جريئاً في مصارحته به، ولكن السامع لم يلبث أَن وجد بعد أَداة الاستثناء صفةَ مدح، فراعه هذا الأسلوب، ووجد أن ابن الرومي خدعه فلم يذكر عيباً، بل أكّد المدح الأول في صورة توهم الذم، ومثل ذلك يقال في المثال الثاني.

انظر إلى المثال الثالث تجد أن النبي صلى الله عليه وسلم وصف نفسه بصفة ممدوحة وهي أنه أفصح العرب، ولكنه أتى بعدها بأَداة استثناء فدهِش السامع: وظن أن النبي صلى الله عليه وسلم سيذكر بعدها صفةً غير محبوبة. ولكن سرْعان ما هدأَت نفسه حين وجد صفة ممدوحة بعد أَداة الاستثناء، وهي أَنه من قريش، وقريش أَفصح العرب غير منازَعين. فكان ذلك توكيدًا للمدح الأول في أُسلوب أَلف الناس سماعه في الذِّم، وكذلك يقال في المثال الأَخير. ويسمى هذا الأسلوب في جميع الأمثلة المتقدمة وما جاءَ على شاكلتها تأكيد المدح بما يشبه الذّم.

وهناك أسلوبٌ لتوكيد الذم بما يشبه المدح وهو كالأسلوب السابق، له صورتان: فالأولى نحو: لا جمال في الخطبة إِلا أَنها طويلة في غير فائدة، والثانية نحو: القوم شِحاحٌ إلا أَنهم جُبناء.

القواعد:

(75) تَأْكِيدُ الْمَدْحِ بما يُشْبهُ الذمّ ضربان:

(1) أنْ يُسْتَثنَى مِنْ صِفَة ذَمٍّ مَنْفِيَّةٍ صِفَةُ مَدْح

(ب) أَن يُثْبَتَ لِشَيءٍ صِفَةُ مَدْحٍ، ويُؤتَى بَعْدَها بأدَاةِ اسْتِثْنَاءٍ تَلِيهَا صِفَةُ مَدْح أخْرَى [1] .

(76) تأْكِيدُ الذَّمّ بما يُشْبهُ المدحَ ضربان.

(أ) أن يُسْتَثْنَى مِن صِفَةِ مَدْحٍ مَنْفِيَّةٍ صِفَةُ ذَمٍّ.

(ب) أنْ يُثْبَتَ لِشَيْءٍ صِفَةُ ذَمٍّ، ثُمَّ يُؤْتَى بَعْدهَا بأَدَاةِ اسْتِثْناءٍ تَلِيهَا صِفَةُ ذَمٍّ أُخْرَى.

تمرينات

(1)

اشرح ما في الأَمثلة الآتية من تأْكيد المدح بما يشبه الذم، وبيِّن ضربه:

(1) قال ابنُ نُباتة المِصْرىّ:

ولاَ عيْبَ فِيهِ غَيْر أنّى قَصدْتُهُ فَأَنْستنِـيَ الأَيَّامُ أهلاً وموْطِنَا

(2) وُجُوهٌ كأَزْهار الرّياض نَضَارةً ولَكِنَّها يوم الهياجِ صُخُورُ

(3) ولا عيْب فِيكُمْ غيْر أَنَّ ضُيُوفَكُم تُعابُ بنِسْيان الأَحِبةِ والوطَنْ

(4) هم فرْسان الكلام إِلا أَنهم سادة أمجاد.

(2)

اِشرح ما في الأَمثلة الآتية من تأْكيد الذم بما يشبه المدح، وبيِّن ضربه:

(1) لا فضل للقوم إِلا أَنهم لا يعرفون للجار حقَّه.

(2) الكلام كثير التعقيد سِوَى أَنه مبتَذَلُ المعاني.

(3) لا حُسْن في المنزل إلَّا أنه مُظْلم ضيق الحجرات.

(3)

بيِّن ما في الأمثلة الآتية من تأْكيد المدح بما يشبه الذّم وعكسِهِ:

(1) قال صفىُّ الدِّين الحلّي [2] :

يسْلُو عَنِ الأهْل والأوْطَان والحَشم

لاَ عيْب فِيهم سِوى أَنَّ النزيلَ بِهم

(2) لا خير في هؤلاء القوم إِلا أَنهم يعيبون زمانَهم والعيبُ فيهم.

تُعابُ لهُ الدُّنْيا ولَيْس يُعابُ

(3) ولاَ عيْبَ فِيهِ لامرئٍ غَيْر أنَّهُ

(4) هو بذئُ اللسان غير أن صدره مَجمَعُ الأضْغان.

ولاَ ذَنْبَ لِي إِلا العُلا والفَضائِلُ

(5) تُعَدُّ ذُنوبي عِنْد قَومٍ كَثِيرةً

(6) لا عزة لهم بين العشائر غير أن جارهم ذليل.

(7) الجاهل عدوُّ نَفْسِهِ لكنَّهُ صديق السفهاءِ.

(8) لا عيب في الروض إِلا أَنه عليل النسيم.

(4)

(1) اِمدح كتاباً قرأته وأكِّد المدح بما يشبه الذم

(2) اِمدح بلدًا زرتَه " " " " "

(3) ذُم طريقاً سلَكْتَها،أكد الذم بما يشبه المدح.

(5)

اشرح البيتين الآتيين، وبين في أُسلوبهما تأكيد المدح بما يشبه الذم:

بحْرَ الجحاز لأغْنَتْني جواهِرُهُ [3]

مدحْتُكُم بمديحٍ لَوْ مدحْتُ بهِ

وزَامِرُ الحيِّ لَمْ تُطرِبُ مَزَامِرُه

(2) لاَ عَيْبَ لي غَيْرَ أنّي مِنْ ديَارِكُم

[1] | ومثل أداة الاستثناء في ذلك أداة الاستدراك.
[2] | شاعر الجزيرة، ولد ونشأ في الحلة "بين الكوفة وبغداد" ثم تأدب ونظم الشعر وأجاده، وهو من أئمة البديع المغالين في استعماله بلا كثير تكلف، وله ديوان شعر، وتوفى ببغداد سنة 750 هـ.
[3] | يريد ببحر الحجاز بحر عمان حيث يغاص على اللؤلؤ.


تمرينات
(1)
عيِّن في العبارات الآتية المستثنى منه وأداة الاستثناء والمستثنى وأعربه:
1- قال الله تعالى: {والعصر إن الإنسان لفي خسر إلا الذين أمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر}.
2- قد يهون العمر إلا ساعة وتهون الأرض إلا موضعا
3- الشعراء لم يخل نظمهم من الغزل ما خلا أبا العتاهية والخنساء.
4- كل مال تنفقه فهو ضائع ما عدا ما تنفقه في سبييل الله فإنه باق.
5- كل أولاد النبي صلى الله عليه وسلم من خديجة إلا إبراهيم فمن مارية القبطية.
6- ألا كل شيء ماخلا الله باطل وكل نعيم لا محالة زائل
7- {فسجد الملائكة كلهم أجمعون إلا إبليس}.
8- {فشربوا منه إلا قليلا منهم}.
9- {لا نكلف نفساً إلا وسعها}.
10- أبحنا حيهم قتلا وأسرا عدا الشمطاء والطفل الصغير
11- كل المصائب قد تمر على الفتى فتهون غير شماتة الحساد
12- قالت عائشة رضى الله عنها: ذبحنا شاة فتصدقنا بها، فقلت: يا رسول الله: ما بقي إلا كتفها. قال: "كلها بقي إلا كتفها".
13- بلاد العرب يحيط بها الماء من جميع الجهات عدا جهة واحدة.
(2)
ضع في كل مكان من الأمكنة الخالية مستثنى مناسباً واضبطه بالشكل، وإذا جاز في بعضها وجهان فاذكرهما:
1- زارني إخواني ما عدا.....
2- اخضرت الأشجار إلا.....
3- أحب المتعلمين خلا.....
4- لا ينفعك من نفسك إلا.....
5- ما أكرمت أحداً إلا.....
6- أخفق المهملون سوى.....
7- ما تخلف أحد إلا.....
(3)
ضع في كل مكان من الأمكنة الخالية مستثنى منه مناسباً :
1- أنا أذاكر..... عدا يوم الجمعة.
2- نجح..... خلا المقصرين.
3- قرأت..... إلا فصلا.
4- لم ينفعني..... غير الصدق.
5- نجا..... إلا واحداً.
(4)
اجعل كل اسم مما يأتي مستثنى في جملة مفيدة وبين حكمه الإعرابي:
أخاك- كتابان- وردتين- عصفور.
(5)
ضع (غير) بدل (إلا) في الجمل الآتية واضبطها بالشكل مع بيان السبب:
1- غرست الأشجار إلا شجرة.
2- لا يمكنني إلا قراءة ورقتين.
3- لا يكتم السر إلا ذو ثقة.
4- ما المرءُ إلا قلبه ولسانه.
5- التعليم يفيد التلاميذ إلا المهمل.
(6)
مثل لما يأتي في جمل مفيدة:
1- مستثنى واجب النصب وآخر جائز النصب والاتباع.
2- أداة استثناء يجوز جر ما بعدها ونصبه.
3- مستثنى بعد عدا بشرط أن يكون مثنى.
4- مستثنى جمع مذكر بشرط أن تكون أداة الاستثناء إلا.
(7)
نموذج إعراب
أعرب ما يأتي:
(أ) لا تصحب إلا العاقل.
(ب) سمعت القصيدة غير بيت.
(أ) لا | : ناهية جازمة.
تصحب | : فعل مضارع مجزوم بلا والفاعل ضمير مستتر وجوباً تقديره أنت.
إلا | : أداة استثناء ملغاة لا عمل لها.
العاقل | : مفعول به منصوب بالفتحة الظاهرة.
(ب) سمعت | : فعل ماض مبني على السكون والتاء ضمير مبني على الضم في محل رفع فاعل.
القصيدة | : مفعول به منصوب بالفتحة الظاهرة.
غير | : منصوب على الاستثناء بالفتحة الظاهرة وهو مضاف.
بيت | : مضاف إليه مجرور بالكسر الظاهرة.
(8)
أعرب ما يأتي:
1- لا يأبى الكرامة إلا لئيم.
2- ما نظمت إلا هذه القصيدة. 3- ما لي أنيس إلا كتابي. 4- {كل شيء هالك إلا وجهه}.


الجواب على قوله تعالى { ومن يقتل مؤمنا متعمدا}

وقوله (وَمَن يَقتُل مُؤمنا مُتَعَمِّدًا فَجَزَاؤُه جَهَنم ُخلِدًا فِيها وَغَضبَ الله عَليهِ وَلَعَنَهُ ) [1]

وقوله ( ذَلِك بِأَنَهُم ُاَتَّبَعُوا ما أَسخط اَللَهَ وكرهوا ْرضوَنَهُ ) [2].

ــــــــــــــــــــــــــــــــــ

وأما قوله: ( وَمَنْ يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً) الآية، فقد احترز بقوله:(مُؤْمناً) عن قتل الكافر، وبقوله (مُّتَعَمِّداً) أي: قاصداً لذلك ، بأن يقصد من يعلمه آدمياً معصوماً فيقتله بما يغلب على الظن موته به عن القتل الخطأ.

وقوله: (خَالِداً فِيهَا) أي: مقيماً على جهة التأبيد، وقيل: الخلود: المكث الطويل، واللعن: هو الطرد والإبعاد عن رحمة اللّه، واللعين والملعون: من حقت عليه اللعنة، أودعى عليه بها.

وقد استشكل العلماء هذه الآيات: من حيث أنها تدل على أن القاتل عمداً لاتوبة له وأنه مخلد في النار! وهذا معارض لقوله تعالى( إِنَّ اللّه لا يغفر أَن يُشْرَكَ بهِ وَيَغْفِرً مَادُونَ ذَلِكَ لِمَن يَشَاءُ) [3] وقد أجابوا عن ذلك بعدة أجوبةَ منها:

1 - أن هذا الجزاء لمن كان مستحلا لقتل المؤمن عمداً.

2- أن هذا هو جزاؤه الذي يستحقه لو جُوْزِي، مع إمكان أن لا يجازى، بأن يتوب، أو يعمل صالحاً يُرَجِّح عمله السيئ.

3- أن الآية واردة مورد التغليظ والزجر.

4- أن المراد بالخلود المكث الطويل كما قدمنا.

وقد ذهب ابن عباس وجماعة إلى: أن القاتل عمداً لاتوبة له، حتى قال ابن عباس: "إن هذه الآية من آخر ما نزل، ولم ينسخها شيء" [4]

والصحيح أن على القاتل حقوقاً ثلاثة: حقاً للّه، وحقاً للورثة، وحقاً للقتيل، فحق اللّه يسقط بالتوبة، وحق الورثة يسقط بالاستيفاء في الدنيا أو العفو، وأما حق القتيل فلا يسقط حتى يجتمع بقاتله يوم القيامة، ويأتي رأسه في يده، ويقول: "يارب سل هذا فيم قتلني "؟ [5]

[1] الآية 93 من سورة النساء.

[2] الآية 28 من سورة محمد.

[3] الآية 48 من سورة النساء.

[4] رواه البخاري في صحيحه.

[5] رواه الترمذي في جامعه والنسائي وابن ماجة في سننيهما من حديث أبن عباس الذي أوله "يجيء ا لمقتول... " الحديث.


2- مصطفى صادق الرافعي

1298هـ-1356 هـ

ولد مصطفىِ صادق الرافعي سنة 1298 هـ ببلدة (بهتيم) بمحافظة القليوبية بمصر وبها قضى شطراَ من صباه والتحق بمدرستها الابتدائية.

ثم نقل أبوه إلى المنصورة فانتقل في صحبته، وفي المنصورة التحق بالابتدائية التي تخرج منها سنة 1315هـ ثم أصيب بالمرض الذي أضعف من صوته وأفضى بسمعه إلى الصمم فانقطع عن الدراسة وأقبل على مكتبة أبيه التي كانت تزخر بصنوف الكتب وكان أبوه من علماء الأزهر، ولذا كان مجلسه عامراً بالعلماء والأدباء ومكتبته زاخرة بنفائس الكتب ومن هذه المصادر الثلاثة: (أبو الرافعي الشيخ عبد الرازق، ومكتبته، ومرتادو مجلسه من العلماء) استقى الرافعي علمه وتحصيله.

ثم نقل الشيخ عبد الرازق إلى طنطا قاضياً بمحكمتها فانتقل معه ابنه مصطفى وبها عين كاتبا في المحكمة، وكان مثال الإخلاص والنشاط في عمله الذي لم يصرفه عن الإقبال على القراءة والكتابة وبقي بها حتى أحيل إلى التقاعد وكان قد رشح من رئيس التشريفات (نجيب باشا) لأن يكون شاعر الملك يمدحه في المناسبات فبقي كذلك حتى حل الإبراشي باشا محل نجيب باشا فاختلف مع الرافعي لأسباب غير معلومة ولذا هيأ الإبراشى المجال لعبد الله عفيفي كي يكون منافسا للرافعي فانقطع الرافعي عن مدح الملك، وانتخب عضوًا للمجمع العلمي بدمشق.

وكان منزله ومكتبته، ومقهى [ لمنوس ] أمكنة يرتادها تلامذة الرافعي ومحبوه وكان يتلقى أسئلتهم ويجيب عليها بصدر رحب، كما كان يبتهج بهؤلاء ويأنس بهم إلى أن توفي رحمه اللّه سنة 1356هـ.

أدبه:

يعد الرافعي في زمانه حامل لواء الأصالة في الأدب، ورافع راية البلاغة فيه، ثم إنه الرجل الذي وقف قلمه وبيانه في سبيل الدفاع عن القرآن ولغة القرآن، ولذا وجدنا الصراع يشتد بينه وبن أولئك الذين استراحوا للفكر الغربي وأقبلوا عليه حتى وإن كان حربا على أمتهم ودينهم ولغتهم.

ولقد بدأ الرافعي حياته الأدبية شاعرَاَ وأصدر إذ ذاك ثلاثة دواوين أعجب بها أهل زمانه فأطلقوا عليه [شاعر الهوى والشباب] ووجد الرافعي أن الشعر لا يحقق له طموحاته فأقبل على النثر ولم يعد يهتم بالشعر إلا لماما.

ولقد كانت صلة الرافعي بالصحف مبكرة حيث أقبل عليها يودع صفحاتها مقالاته وبحوثه التي كان يطرق بها كل ميدان من ميادين الحياة، فيعالج قضايا المجتمع كالفقر والجهل وزواج الشيب بالشابات، ويركز على القضايا ذات الصبغة الإسلامية كمسألة السفور مثلاً.

ويقف بقلمه في وجو أعداء الإسلام الذين تكاثروا في ميدان الطعن فيه سواء منهم من كان من الغربيين، أومن مستغربي العرب، ويجعل من بيانه حصنا يصد عن اللغة العربية سهام المغرضين، ولقد عرف هؤلاء فيه قوته وصلابته فأرادوا استمالته إلى نهجهم من طريق إغرائه بالإمامة في الأدب في العصر الحديث.

ومن ذلك ما ورد في مقالة جبران التي صدها الرافعي في كتابه (تحت راية القرآن) أو (المعركة بين القديم والجديد) ولقد بدأ الرافعي حياته الأدبية بالهجوم على أرباب المراتب العالية في الأدب مثل البارودي والمنفلوطي فلما صار في المقدمة من أهل هذا الفن عاد واعترف بأن عمله ذلك كان من نزق الشباب، وهذا دليل على صدق الرافعي مع نفسه والناس.

ولم يكد منهج الرافعي يشتهر في الناس حتى أقبلوا عليه، وأقبلت معهم الصحف والمجلات وكان طبيعياً أن يجد من بعض مزامنيه من يقف في وجهه إما كرها لنهجه، وإما خوفاً من مزاحمته، وإما لأسباب أخرى ليس هذا مجال بسطها.

وكان من أهم أولئك عباس محمود العقاد والدكتور طه حسين وكان العقاد أكثرهم صلفاً في نقده ولذا خصه الرافعي بكتاب سماه [على السفود].

كما أودع كتاب [تحت راية القرآن] أو (المعركة بين القديم والجديد) ردوده على طه حسين وآخرين، وقد تتلمذ عليه كثير من الأدباء مثل حسنين مخلوف ومحمد سعيد العريان وآخرون كثير كانوا يراسلونه ويقصدونه في طنطا فيجلسون إليه ويأخذون عنه رحمه الله رحمة واسعة.

ويختلف أسلوب الرافعي اختلافاً واضحاً:

أ- فهو في وحي القلم، وتاريخ آداب العرب، سهل طبيعي تَسير معه فيه فلا تجد عناءً في فهم لغته وأسلوبه وإدراك مقاصده ومراميه.

ب- وهو في السحاب الأحمر ورسائل الأحزان مثلا أسلوب عصي شموس لا ينقاد لك إلا بعد أناة وتأمل وإطالة نظر ولعل مرد ذلك إلى أنه في النوع الأول كان يكتب متلمساً طريق فهم الآخرين. أما في الثاني فكان يكتب لنفسه صفحات أراد منها أن تكون صوراً للبلاغة وواحات للبيان اللغوي الجزل الذي لا يمتلك ناصيته إلا مثل قلم الرافعي رحمه الله.

آثاره:

كان الرافعي- رحمه اللّه- يكتب كثيرا وكان لا يدع خاطرة تمر دون أن يسجلها غير أن خطه كان رديئاً، ولذا ضاع كثير مما كتب، ومنه جزء كبير من كتاب (تاريخ الأدب) بعضه بسبب رداءة خط المؤلف ذكر ذلك العريان الذي حاول استخلاص ما يمكن استخلاصه من مسودات ومع هذا وجدت له المؤلفات الآتية:

1- دواوينه الشعرية التي خرج منها خمسة أجزاء ثلاثة باسم ديوان الرافعي والرابع باسم نظرات، والخامس باسم أغاني الشعب.

2- تاريخ آداب العرب وقد طبع منه الجزء الأول والثاني في حياة المؤلف، ثم جمع العريان ما استطاع جمعه وتصنيفه من مسودات الأجزاء الباقية فأخرجه في جزء ثالث، وعندي أن هذا الكتاب من أفضل ما كتب في تاريخ الآداب لو كملت مادته.

3- المساكين وكان الرافعي قد تأثر فيه بكتاب البؤساء لفيكتور هيجو.

4- حديث القمر.

5- رسائل الأحزان.

6- السحاب الأحمر.

7- أوراق الورد.

وهذه الكتب الأربعة نمط من الحديث في الحب العفيف قال الرافعي إنه أراد بها أن يوجد هذا الفن في النثر كما وجد في الشعر.

8- وحي القلم ويقع في ثلاثة مجلدات، وكان حصيلة ما نشر الرافعي في مجلة الرسالة في آخر حياته، وهو مجموعة مقالات عالج فيها قضايا الإسلام والأدب واللغة والمجتمع.

9- إعجاز القرآن ويعدونه جزءًا من تاريخ الأدب.

10- تحت راية القرآن أو (المعركة بين القديم والجديد) وهي مجموعة مقالات رد بها الرافعي على عدد من خصومه، ومن أعداء الإسلام.

11- رسالة الجهاد وقد طبعت باسم رجل طلب منه أن يكتب في هذا الموضوع فلما كتب وبعث بما كتب إلى صاحبه هذا طبع الرسالة باسمه ولم يذكر اسم المؤلف الحقيقي وهو الرافعي.

12- قول معروف، ورد ذكره واكتمال مادته، ولم يعرف عنه شيء.

13- وهناك مؤلفات ورد خبر بدئه في بعضها وتهيؤه للبدء في الآخر ولم نر شيئاً منها وهي:

1- أسرار إعجاز القرآن الكريم

2- حياة محمد صلى الله عليه وسلم

3- معارضة كتاب كليلة ودمنة

4- إتمام تاريخ الأدب العربي.

وعلى أي حال فإن مؤلفات الرافعي رغم كثرتها وغزارة مادتها لا تمثل المنزلة التي حظي بها الرافعي في الأوساط الأدبية، ومن دلائل هذه المنزلة ما كتب عنه من مؤلفات منفصلة، ثم ما ورد من ذكر له في جل مؤلفات أهل هذا العصر.


رابعاً- تعريف العدد

 | الأمثلة:
قدمَ ستةُ الرجالِ |  | قدمَ ستةُ رجالٍ | أ
شهدتُ سبعَ المبارياتِ |  | شاهدْتُ سبعَ مبارياتٍ |
قابلْتُ الثلاثةَ عشرَ طالباً |  | قابلْتُ ثلاثةَ عشرَ طالباً | ب
دفعتُ الأربعةَ عشرَ ريالاً |  | دفعتُ أربعةَ عشرَ ريالاً |
زارَنا العشرونَ مدرساً |  | زارَنا عشرونَ مدرساً | ج
غرسْتُ الثلاثينَ شجرةً |  | غرسْتُ ثلاثينَ شجرةً |
اشتريتُ الخمسةَ والعشرينَ كتاباً |  | اشتريتُ خمسةً وعشرينَ كتاباً | د
قرأتُ الثلاثَ والثلاثين صفحةً |  | قرأتُ ثلاثاً وثلاثينَ صفحـةً |

الإيضاح:

إذا تأملت الأمثلة السابقة وجدت أن الأعداد التي على اليسار معرفة بأل. ففي مثالي المجموعة الأولى (أ) جاء العددان ستة وسبع مفردين مضافين، فعند تعريفهما أدخلنا أل على المضاف إليه.

وفي مثالي المجموعة الثانية (ب) جاء العددان ثلاثة عشر وأربعة عشر مركبين، فعند تعريفهما أدخلنا أل على الجزء الأول منهما.

والعددان عشرون وثلاثون في مثالي المجموعة الثالثة (ج) من ألفاظ العقود فعند تعريفهما أدخلنا أل على لفظ العدد.

وفي مثالي المجموعة الرابعة (د) جاء العددان خمسة وعشرون وثلاث وثلاثون معطوفين فعند تعريفهما أدخلنا أل على جزأي العدد.

ا لقاعدة:

تدخل أداة التعريف أل على اسم العدد في المواضيع الآتية:

ا- إذا كان مضافا مفرداً تدخل " أل " على المضاف إليه.

2- إذا كان مركباً تدخل " أل " على صدره.

3- إذا كان معصوفاً تدخل " أل " على المعطوف عليه والمعطوف معاً.

4- إذا كان من ألفاظ العقود تدخل " أل " على لفظ العدد.


باب اليمين في الدعاوى

اليمين المشروعة في الحقوق هي اليمين باللّه تعالى سواء كان الحالف مسلما أو كافرًا، ويجوز القضاء في الأموال وأسبابها بشاهد ويمين لأن النبي صلى الله عليه وسلم قضى بشاهد ويمين، والأيمان كلها على البت إلا اليمين على نفي فعل غيره فإنها على نفي العلم. وإذا كان للميت أو المفلس حق بشاهد فحلف المفلس أو ورثة الميت ثبت، لأن لم يحلف فبذل الغرماء اليمين لم يستحلفوا، وإذا كانت الدعوى لجماعة فعليه لكل واحد يمين، وإن قال أنا أحلف يمينا واحدة لجميعهم لم يقبل منه إلا أن يرضوا، وإن ادعى واحد حقوقًا على واحد فعليه في كل حق يمين.

وتشرع اليمين في كل حق لآدمي، ولا تشرع في حقوق اللّه من الحدود والعبادات.

باب اليمين في الدعاوى

(اليمين المشروعة في الحقوق هي اليمين بالله تعالى سواء كان الحالف مسلمًا أو كافرًا) لقوله سبحانه: {تحبسونهما من بعد الصلاة فيقسمان بالله} [1] . وقال: {فشهادة أحدهم أربع شهادات باللّه} وقال تعالى: {وأقسموا باللّه جهد أيمانهم} وقال النبي صلى الله عليه وسلم لركانة بن عبد يزيد في الطلاق: " آللّه ما أردت إلا واحدة؟ قال: واللّه ما أردت إلا واحدة". وسواء كان المدعى عليه مسلمًا أو كافرًا عدلاً أو فاسقا، لأن النبي صلى الله عليه وسلم قال للحضرمي المدعي على الكندي: "ليس لك إلا يمينه. فقال الحضرمي: إنه رجل فاجر لا يبالي ما حلف عليه. قال: ليس لك إلا ذلك منه" [2]. إلا أن الكافر إن كان يهوديًا قيل له: قل والله الذي أنزل التوراة على موسى وفلق البحر ونجاه من فرعون وملئه، وإن كان نصرانيا يقول: واللّه الذي أنزل الإنجيل على عيسى وجعله يحيي الموتى ويبرئ الأكمه والأبرص، والمجوسي يقول: والله الذي خلقني ورزقني.

مسألة: (وتشرع اليمين في حقوق الآدمي لقول النبي صلى الله عليه وسلم ): "لو يعطى الناس بدعواهم لادعى قوم دماء رجال وأموالهم، ولكن اليمين على المدعى عليه " [3] متفق عليه، ولحديث الحضرمي والكندي، وقال أبو بكر: تشرع في كل حق لآدمي إلا في النكاح والطلاق لأن هذا مما لا يحل بدله فلم يستحلف فيه كحقوق اللّه سبحانه، ولأن الأبضاع مما يحتاط لها فلا تستباح بالنكول لأنه ليس بحجة قوية لأنه سكوت مجرد يحتمل أن يكون للخوف من اليمين، ويحتمل أن يكون للجهل بحقيقة الحال، ويحتمل أن يكون لعلمه بصدق المدعي، ومع هذه الاحتمالات لا ينبغي أن يقضي به فيما يحتاط له، قال أبو الخطاب: تشرع اليمين في كل حق إلا تسعة أشياء: النكاح، والرجعة، والطلاق، والرق، والولاء، والاستيلاد، والنسب، والقذف، والقصاص، لأن البدل لا يدخلها فلم يستحلف فيها كحقوق الله تعالى.

مسألة: (ويجوز القضاء في الأموال وأسبابها بشاهد ويمين لأن النبي صلى الله عليه وسلم قضى بشاهد ويمين) رواه سعيد في سننه من حديث أبي هريرة قال "قضى رسول اللّه صلى الله عليه وسلم باليمين مع الشاهد الواحد" وقال الترمذي: حديث حسن غريب. وقال النسائي: إسناد حديث ابن عباس في اليمين مع الشاهد إسناد جيد [4]. وسبق ذلك في أول باب الشهادات.

مسألة: (والأيمان كلها على البت) لأن النبي صلى الله عليه وسلم استحلف رجلا فقال "قل واللّه الذي لا إله إلا هو ما له عندي شيء" رواه أبو داود عن ابن عباس [5]. ولأن له طريقا إلى العلم فيلزمه القطع بنفيه.

مسألة: (إلا اليمين على نفي فعل غيره فإنها على نفي العلم) نص عليه وذكر حديث الشيباني على القاسم بن عبد الرحمن عن النبي صلى الله عليه وسلم "لا تضطروا الناس في أيمانهم أن يحلفوا على ما لا يعلمون " وفي حديث الحضرمي أحلفه: "والله ما يعلم أنها أرضي اغتصبها " رواه أبو داود [6] ، ولأنه لا يمكن الإحاطة بنفي فعل غيره فلم يكلف ذلك، وذكر ابن أبي موسى عنه أنه قال: على كل حال اليمين [على نفي العلم] فيما يدعى عليه في نفسه أو فيما يدعى عليه في ميته، وعنه في من باع سلعة فظهر المشتري على عيب فأنكره البائع: هل اليمين على [نفي] علمه أو على البنات؟ على روايتين: إحداهما: على البت لأنه يستحق الرد عليه بالعيب القديم سواء علمه أو لم يعلمه، فإذا حلف على نفي علمه لم يلزم منه انتفاء استحقاق الرد عليه بالعيب، والثانية تجزيه اليمين على نفي العلم لأنه من فعل غيره أو أمر في غيره فأشبه ما لو ادعى عليه فعلاً من موروثه: وروى الإمام أحمد أن ابن عمر باع زيد بن ثابت عبدا فادعى عليه زيد أنه باعه إياه عالما بعيبه، فأنكره ابن عمر فتحاكما إلى عثمان فقال له عثمان: احلف أنك ما علمت به عيبًا، فأبى أن يحلف، فرد عليه العبد.

مسألة: (وإذا كان للميت أو المفلس حق بشاهد فحلف المفلس أو ورثة الميت) معه (ثبت) لأن النبي صلى الله عليه وسلم قضى بالشاهد واليمين. أخرجه الترمذي وقال: حديث حسن غريب [7].

مسألة: (وإن لم يحلفوا فبذل الغرماء اليمين لم يستحلفوا) وللشافعي في القديم يحلفون معه لأن حقوقهم تعلقت بالمال فكان لهم أن يحلفوا كالورثة يحلفون على مال موروثهم. ولنا أنهم يثبتون ملكًا لغيرهم لتتعلق حقوقهم به بعد ثبوته فلم يجز، كما لم يجز للزوجة أن تحلف لإثبات ملك زوجها لتعلق نفقتها به، وفارق الورثة فإنهم يثبتون ملكا لأنفسهم.

مسألة: (وإذا كانت الدعوى لجماعة فعليه لكل واحد يمين) لأن لكل واحد منهم حقا فيلزمه لكل واحد يمين كما لو انفردوا (وان قال: أنا أحلف يمينا واحدة لجميعهم لم يقبل منه إلا أن يرضوا بها) لأن الحق لهم لا يخرج عنهم.

مسألة: (وإن ادعى واحد حقوقا على واحد فعليه في كل حق يمين) كما لو كانت الحقوق على جماعة فإن على كل واحد يمينا كذا ها هنا.

مسألة: (وتشرع اليمين في كل حق لآدمي) بدليل ما سبق في أول الباب، (ولا تشرع في حقوق الله) سبحانه (من الحدود والعبادات) فما كان للّه خالصًا لا تسمع فيه الدعوى كحد الزنا والخمر، لأن الدعوى في الشيء المستحق له، واللّه سبحانه هو المستحق لذلك فلا تسمع فيه دعوى ابن آدم، وأما العبادات كدعوى ساعي الزكاة على رب المال وأن الحول قد تم أو كمال النصاب فالقول قول رب المال من غير يمين لأنه حق للّه سبحانه أشبه الحد.

[1] سورة المائدة: الآية 106.

[2] سبق تخريجه.

[3] سبق تخريجه.

[4] سبق تخريجه.

[5] رواه أبو د اود في: الأيمان: حديث رقم (3275).

[6] سبق تخريجه.

[7] سبق تخريجه


كتاب عمر رضي الله عنه إلى أبي موسى

 قسم النشر Normal قسم النشر 1 1 2002-07-14T05:55:00Z 2002-07-14T05:56:00Z 5 888 5067 الجامعة الإسلامية 42 10 6222 9.2720 0 0

دراسة أدبية لكتاب:

عمر بن الخطاب رضي الله عنه إلى أبى موسى الأشعري في القضاء:

النـص:

بسم الله الرحمن الرحيم

"من عبد الله عمر بن الخطاب أمير المؤمنين إلى عبد الله بن قيس: سلام عليك.

أما بعد، فإن القضاءَ فريضةٌ محكمة وسنةٌ متبعة، فافهم إذا أُدْلِي إليك، فإنه لا ينفعُ تكَلُّمُ بحق لا نَفاذَ له.

آس بين الناس في وجهِك وعدلِك ومجلِسِك، حتى لا يطمعَ شريفٌ في حيفك، ولا ييأسَ ضعيفٌ من عدلك (1)

البينةُ على من ادَّعى واليمين على من أنكر، والصلحُ جائز بين المسلمين إلا صلحاً أحلَّ حراماً أو حرم حلالاً.

ولا يمنعك قضاءٌ قضيتَه بالأمس- فراجعت فيه عقلك، وهديت لرشدك- أن ترجع إلى الحق، فإن الحق قديمٌ ومراجعةُ الحقِّ خيرٌ من التمادي في الباطل.

الفهْمَ الفَهْم، فيما تَلَجْلَجَ في صدرك (2) مما ليس في كتاب ولا سنة، ثم اعرِف الأشباهَ والأمثال، وقِسِ الأمورَ عند ذلك واعمِد إلى أشبهها بالحق، واجعل لمن ادَّعى حقاً غائباً أو بينةً أمداً ينتهي إليه، فإن أحضَرَ بينةً أخذتَ له بحقه، وإلا إستَحْللتَ عليه القضية فإنه أنفى للشك وأجلى لِلْعَمَى(3).

المسلمون عُدول بعضُهُم على بعض، إلا مَجْلُوداً في حدٍّ أو مجرَّباً عليه شهادةُ زور، أو ظَنِينْاً في ولاَءِ أو نسب، فإن الله تولّى منكم السرائرَ ودرَأَ بالأيمان والبيِّنات (4).

وإياك والغَلقَ والضَّجرَ(5)، والتأذَّي بالخصوم، والتنكُّرِ عند الخصومات، فإن الحقَ في مواطن الحق يُعْظِمُ الله به الأجر، ويحسنُ به الذُّخْر(6)، فمن صحَّتْ نيتُه وأقبل على نفسه كفاه الله ما بينه وبين الناس، ومن تخلَّقَ للناس لما يعلمُ الله أنه ليس من نفسه شانَهُ الله (7)، فما ظنك بثوابِ الله عز وجل في عاجل رزقِهِ وخزائِنِ رحمتِه. والسلام".

1- الجو العـام:

في سنة 17 هـ ولّى عمرُ بن الخطاب أبا موسى الأشعري البصرة، ولحرص أمير المؤمنين عمر بن الخطاب على أن ينال كلُّ ذي حق حقَّه كتب هذه الرسالة إلى واليه وقاضيه أبي موسى الأشعري.

والذي أنشأ هذا النص هو عمر بن الخطاب بن نفيل القرشي ثاني الخلفاء الراشدين، أسلم قبل الهجرة بخمس سنين، وكان مع الرسول صلى الله عليه وسلم في غزواته، وقد اشتهر عمر بالفصاحة والبلاغة في خطبه ورسائله، وقد توسعت البلاد الإسلامية في خلافته حيث فتحت الشام والعراق ومصر، وكان رضي الله عنه يمشي منفرداً في أسواق المدينة متفقداً أحوال الرعية، وقد قتله أبو لؤلؤة فيروز المجوسي غلام المغيرة بن شعبة في صلاة الفجر سنة 23هـ.

أما أبو موسى الأشعري فهو عبد الله بن قيس بن سليم بن حضار بن حرب من بني الأشعر من قحطان، ولد في زبيد في اليمن ووفد على مكة في أول ظهور الإسلام فأسلم وهاجر إلى الحبشة، وبعد أن نصر الله المسلمين وانتشر الإسلام في الجزيرة العربية ولاَّه الرسول على زبيد وعدن ثم ولاه عمر البصرة، وفي خلافة عثمان أصبح والياً على الكوفة، وفي خلافة علي كان أحد الحَكمَين، وكان رضي الله عنه خفيف الجسم قصيراً خفيف شعر العارضين وقد توفي سنة 44 هـ.

2- شرح النص:

(1) "آس بين الناس في وجهك وعدلك ومجلسك حتى لا يطمع شريف في حيفك ولا ييأس ضعيف من عدلك" يقول: سَوِّ بين المتخاصمينَ في بشاشة وجهك وفي عدلك بينهم، واجعل مجالسهم متشابهة حتى لا يطمع الشريف في ميلك معه لشرفه ولا ييأس الضعيف من إنصافك.

(2) "الفهم الفهم، فيما تلجلج في صدرك " تلجلج: تردد.

المعنى ثبت فهمك في القضية التي تتردد فيها قبل أن تصدر الحكم فيها.

(3) "أجلى للعمى" أوضح للأمر المبهم.

(4) "المسلمون عدول بعضهم على بعض، إلا مجلوداً في حد أو مجرباً عليه شهادة زور أو ظنيناً في ولاء أو سب، فإن الله تولى منكم السرائر ودرأ بالأيمان والبينات".

الظنين: المتهم. درأ: دفع.

المعنى: الأصل في المسلم أن يكون مقبولا عندما يشهد على أخيه المسلم لأنه يتوخى العدل، ولا يستثنى من ذلك إلا من جلد في حد أو شهد شهادة زور، أو كان متهماً في انتمائه إلى غير نسبه أو في ولائه لغير مواليه، والله سبحانه وتعالى يعلم ما يخفي الإنسان، وقد أتاح اللُه للإنسان دفع التهم بالأيمان والبينات الواضحات.

(5) "وإياك والغلق والضجر". الغلق: ضيق الصدر. الضجر: قلة الصبر.

المعنى: ينهى عمر أبا موسى الأشعري عن ضيق صدره بالخصوم وقلة صبره عندما تبسط القضايا وتتشعب.

(6) "ويحسن به الذخر" الذخر: ما يحفظ للإنسان من أعماله الطيبة.

المعنى: إن ما يبذله القاضي من تثبيت للحق بين المتخاصمين يحفظه

الله له ويجعله زينة لأعماله الطيبة.

(7) "ومن تخلق للناس بما يعلم الله أنه ليس من نفسه، شانه الله ".

المعنى: ومن أظهر للناس خلقاً يخالف نيته وما أضمر في نفسه فإن الله سيجعله قبيحاً في أعين الناس ويهتك ستره.

3- تقسيم النص:

إذا قرأنا كتاب عمر إلى أبي موسى الأشعري وجدناه يتكون من ثلاثة أجزاء رئيسة هي:

1- المقدمة وتبدأ بقوله: " من عبد الله عمر" وتنتهي بقوله: "سلام عليك".

2- تعريف القضاء ويبدأ بقوله: "أما بعد فإن القضاء" وينتهي بقوله: "لا نفاذ له".

3- الأسس التي يعتمد عليها القاضي في قضائه بين الناس وتشمل معظم الرسالة حيث تبدأ بقوله: "آس بين الناس" وتنتهي بقوله: "وخزائن رحمته". وقد ختم الرسالة بقوله: "والسلام".[1]

4- دراسة الأفكار:

الأفكار التي تشتمل عليها هذه الرسالة أفكار علمية مستخلصة من القرآن وأحاديث الرسول صلى الله عليه وسلم، وقد استطاع عمر بن الخطاب أن يصوغ ما استخلصه في شكل قواعد ثابتة تكون أساساً ومعتمداً للقاضي ومركز القضاء على مر العصور، وانطلاقاً من ذلك نستطيع أن نقول إن الأفكار في هذه الرسالة جديدة وهي منظمة ومقسمة إلى جزئيات فليس فيها تداخل ولا اختلاط، وقد أعطت القضاء الإسلامي دفعة جديدة فأحلته محلاً جديداً،

فهي تدعو إلى تطور القضاء إلى الأفضل وفق حكم الله ورسوله عليه الصلاة والسلام.

وعمر رضي الله عنه صادق فيما يقول؛ لموافقته أحكام الشريعة الإسلامية وآدابها، وكل ما تضمنته هذه الأفكار فهو موافق لحقائق الأمور التي يعيشها الناس فالناس على اختلاف طبقاتهم يرحبون بها، وهذا هو السبب الذي جعل لأفكار عمر هذه المنزلة التي احتلتها على مر العصور، فأثرها الاجتماعي ملموس في الناس منذ أن أرسلها عمر إلى أبي موسى الأشعري إلى وقتنا هذا، وعلى الرغم من أنها تخص القاضي والمهتمين بالقضاء إلا أنها لا تنغلق على غيرهم لأنها أفكار واضحة.

5- الأسلوب:

أسلوب عمر رضي الله عنه في هذه الرسالة يتسم بالسهولة، فقد بدأ الرسالة بقوله: "من عبد الله عمر بن الخطاب أمير المؤمنين إلى عبد الله ابن قيس" وهذه العبارة هي العبارة السائدة في صدر الرسائل في زمن الخلفاء الراشدين حيث كان أسلوب الرسالة خالياً من عبارات التفخيم سواء كانت الرسالة موجهة للخليفة أو صادرة منه، ونلاحظ أن جملة " سلام عليك " تتلو اسم المرسل والمرسل إليه حيث تعقبهما: " أما بعد" ثم يشرع في موضوع الرسالة.

وعندما ننظر في الألفاظ التي استخدمها عمر نجدها ألفاظاً يستعملها الناس في حديثهم اليومي، فهي ليست غريبة عليهم. وأما تراكيب الرسالة فهي متينة وقوية، خالية من التعقيد ومن الحشو، وبما أن المقام مقام إقناع فقد كثر التأكيد في أسلوب الرسالة ومن ذلك قوله: "فإن القضاء" "فإنه لا ينفع " "فإن الحق قديم".

وأسلوب الرسالة يجمع بين الأسلوب العلمي الذي يهدف إلى أداء الأفكار بأسلوب مفهوم لا تراعى فيه الناحية الجمالية، والأسلوب الأدبي الذي يقدم

الأفكار مع ملاحظة الناحية الجمالية، غير أننا إذا أنعمنا النظر في أسلوب الرسالة وجدنا الأسلوب الأدبي يبرز في أولها، وهذا يدل على مهارة عمر وأصالة أسلوبه، فإذا سرنا إلى وسط الرسالة وإلى آخرها برز الأسلوب العلمي وتغلب على الأسلوب الأدبي.

وأسلوب هذه الرسالة استطاع أن يؤدي أفكارها وينقلها إلى القارئ والمستمع في يسر وسهولة لتوافر الصفات التي ذكرناها في هذا الأسلوب. ولا يغيب عنا أن السمعة التي حظيت بها هذه الرسالة على امتداد التاريخ الإسلامي مردها إلى: تأثير الأفكار، وأصالة الأسلوب، وخلف هذين وعي الخليفة الصالح عمر بن الخطاب رضي الله عنه وإدراكه لما تحتاج إليه النفس البشرية سواء كانت حاكمة أو محكومة.

[1] الرسالة في البيان والتبيين 2/47 والكامل 1/ 14.


باب المحرمات من النكاح

باب المحرمات في النكاح

وهن الأمهات والبنات والأخوات، وبنات الإخوة، وبنات الأخوات والعمات والخالات وأمهات النساء وحلائل الآباء والأبناء والربائب المدخول بأمهاتهن، ويحرم من الرضاع ما يحرم من النسب. وبنات المحرمات محرمات، إلا بنات العمات والخالات وأمهات النساء وحلائل الآباء والأبناء. وأمهاتهن محرمات، إلا البنات والربائب وحلائل الآباء والأبناء. ومن وطئ امرأة- حلالاً أو حرامًا- حرمت على أبيه وابنه، وحرمت عليه أمهاتها وبناتها.

فصل

ويحرم الجمع بين الأختين. وبين المرأة وعمتها وخالتها، لقول رسوله اللّه -صلى الله عليه وسلم- :"لا يجمع بين المرأة وعمتها ولا بينها وبين خالتها" ولا يجوز للحر أن يجمع بين أكثر من أربع نسوة، ولا للعبد أن يجمع إلا اثنتين، فإن جمع بين من لا يجوز الجمع بينه في عقد واحد فسد العقد، وإن كان في عقدين لم يصح الثاني منهما.

ولو أسلم كافر وتحته أختان اختار منهما واحدة. وان كانتا أمًا وبنتًا ولم يدخل بالأم فسد نكاحها وحدها، وإن كان قد دخل بها فسد نكاحهما وحرمتا على التأبيد، وإن أسلم وتحته أكثر من أربع نسوة أمسك منهن أربعًا وفارق سائرهن، سواء كان أمسك منهن أول من عقد عليها أو آخرهن. وكذلك العبد إذا أسلم وتحته أكثر من اثنتين. ومن طلق امرأة ونكح أختها أو خالتها أو خامسة في عدتها لم يصح سواء كان الطلاق رجعيًا أو بائنًا.

ويجوز أن يملك أختين وله وطء إحداهما، فمتى وطئها حرمت أختها حتى تحرم الموطوءة بتزويج أو إخراج عن ملكه ويعلم أنها غير حامل، فإذا وطئ الثانية ثم عادت الأولى إلى ملكه لم تحل له حتى تحرم الأخرى، وعمة الأمة وخالتها في هذا كأختها.

وليس للمسلم وإن كان عبدًا نكاح أمة كتابية كافرة، ولا لحر نكاح أمة مسلمة، إلا أن لا يجد طول حرة ولا ثمن أمة ويخاف العنت، وله نكاح أربع إذا كان الشرطان فيه قائمين.

باب المحرمات في النكاح

وهن اللاتي ذكرهن اللّه سبحانه في قوله: {حرمت عليكم أمهاتكم وبناتكم وأخواتكم وعماتكم وخالاتكم وبنات الأخ وبنات الأخت} (1) ، فهؤلاء محرمات بالنسب، فالأمهات كل امرأة انتسب إليها بولادة، وهي الأم والجدات من جهة الأم وجهة الأب وإن علون ؛ والبنات كل من انتسب إليك بولادة، وهي ابنة الصلب وأولادها وأولاد البنين وإن نزلت درجتهن والأخت من الجهات الثلاث، والعمات كل من أدلت بالعمومة من أخوات الأب وأخوات الأجداد وإن علوا من جهة الأب والأم، والخالات كل من أدلت بالخئولة من أخوات الأيام وأخوات الجدات وإن علون من جهة الأب والأم، وبنات الإخوة كل من انتسب ببنوة الأخ من أولاد وأولاد أولاده الذكور والإناث وإن نزلن، وبنات الأخت كذلك لأن الاسم ينطلق على القريب والبعيد لقوله سبحانه: {يا بني آدم}، والمحرمات بالمصاهرة وهن أربع: أمهات النسب لقوله سبحانه: {وأمهات نسائكم} فمتى عقد على امرأة حرم عليه جميع أمهاتها من النسب والرضاع وإن علون سواء دخل بالمرأة أو لم يدخل بها لعموم اللفظ فيهن، ولما روى عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال: "أيما رجل نكح امرأة دخل بها أو لم يدخل فلا يحل له نكاح أمها" رواه ابن ماجة (2) . والثانية حلائل آبائه وهن زوجات الأب القريب والبعيد من قبل الأب والأم من نسب أو رضاع يحرمن لقوله سبحانه: {لا تنكحوا ما نكح آباؤكم من النساء إلا ما قد سلف} (3) وسواء دخل بهن أو لم يدخل لعموم الآية، فيحرمن دون بناتهن، فيحل له نكاح ربيبة ابنه وأبيه لقوله: {وأحل لكم ما وراء ذلك} (4) 0 الثالث حلائل الأبناء وهن زوجات أبنائه وأبناء أبنائه وبناته وإن سفلوا من نسب أو رضاع لقوله سبحانه: {وحلائل أبنائكم الذين من أصلابكم} (5) فيحرمن بمجرد العقد لعموم الآية فيهن، الرابعة الربائب وهن بنات النساء اللاتي يدخل بهن، فإن فارق أمها قبل أن يدخل بها حلت له ابنتها لقوله سبحانه: {فإن لم تكونوا دخلتم بهن فلا جناح عليكم} (6).

مسألة: (ويحرم من الرضاع ما يحرم من النسب) سواء، لقوله سبحانه: {وأمهاتكم اللاتي أرضعنكم وأخواتكم من الرضاعة} (7) وقسنا عليهما سائر المحرمات بالنسب، وقال عليه السلام: "يحرم من الرضاع ما يحرم من النسب " متفق عليه (8).

مسألة: (وبنات المحرمات محرمات) لتناول التحريم لهن، فالأمهات يحرم بناتهن لأنهن أخوات أو عمات أو خالات، والبنات تحرم بناتهن لأنهن بنات، ويحرم بنات الأخوات وبناتهن لأنهن بنات الأخوات وكذلك بنات بنات الإخوة لأنهن بنات إخوة.

مسألة: (إلا بنات العمات والخالات) فإنهن لا يحرمن بالإجماع، لأنهن لم يذكرن في التحريم فيدخلن في عموم قوله تعالى: {وأحل لكم ما وراء ذلكم}، وقد أحلهن الله سبحانه صريحا فبينه بقوله {وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك} ذكرهن فيما أحل له. {وأمهات النساء} يعني أن بنات أمهات النساء حلال لأنهن غير مذكورات في المحرمات ولأنهن أخوات الزوجة فإنما يحرمن بالجمع لا غير {وحلائل الآباء والأبناء} لا تحرم بناتهن لأنهن حرمن لعلة نكاح الآباء والأبناء لهن، ولم يوجد هذا المعنى في بناتهن ولا وجدت فيهن علة أخرى فاقتصر الحكم عليهن وحلت بناتهن.

مسألة: (وأمهاتهن محرمات) يعني أن المحرمات نكاحهن أمهاتهن أيضًا محرمات بقوله سبحانه: {حرمت عليكم أمهاتكم } يتناول أمهاتهن لأن أم الأم أم فقد تناولها التحريمٍ بالنص، والأخوات أمهن أم أو زوجة أب وهما محرمتان، وأمهات العمات أمهاتهن أيضا محرمات لأنهن زوجات أب فإن الجد أب، وأمهات الخالات هن نساء الجد من الأم فهن محرمات أيضًا، وأمهات بنات الأخوات محرمات لأنهن أخوات.

مسألة: (إلا البنات ولربائب أمهاتهن حلال لأنهن زوجاته، (وحلائل الآباء والأبناء) أمهاتهن حلال لأنهن أجنبيات.

مسألة: (ومن إن وطئ امرأة- حلالاً أو حرامًا- حرمت على أبيه وابنه وحرمت عليه أمهاتها وبناتها) [ أما إذا وطئ حلالاً فقد حرمت على أبيه وابنه لأنها صارت من حلائل الأبناء أو من زوجات الأب] ويحرم عليه أمها لأنها من أمهات النساء، وتحرم بنتها لأنها ربيبة. وأما إذا وطئها حرامًا فقد حرمت أيضًا على أبيه وابنه وحرمت عليه أمهاتها وبناتها كما لو وطئها بشبهة أو بالقياس على الوطء الحلال، وقال اللّه سبحانه: {ولا تنكحوا ما نكح آباؤكم من النساء} والوطء يسمى نكاحًا.

مسألة: (وبحرم الجمع بين الأختين) لقوله سبحانه: {وأن تجمعوا بين الأختين} أو وسواء كانتا من أبوين أو من أحدهما أو من نسب أو رضاع لعموم الآية في الجمع، ويحرم الجمع (بين المرأة وعمتها وخالتها) لما روى أبو هريرة قال: قال رسول اللّه صلى الله عليه وسلم: "لا يجمع بين المرأة وعمتها ولا بين المرأة وخالتها" متفق عليه (9). ولأنهما امرأتان لو كانت إحداهما ذكرًا حرمت عليه الأخرى فحرم الجمع بينهما كالأختين، ولأنه يفضي إلى قطيعة الرحم المحرم لما بين الزوجات من التغاير والتنافس، والقريبة والبعيدة سواء في التحريم لتناول اللفظ لهما، ولأن المحرمية ثابتة بينهما مع البعد فكذلك تحريم الجمع.

مسألة: (ولا يجوز للحر أن يجمع بين أكثر من أربع نسوة) بغير خلاف، لقوله سبحانه: {فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع} (10) يعني : اثنتين أو ثلاثًا أو أربعًا، ولأن النبي-صلى الله عليه وسلم ـ قال لغيلان بن سلمة حين أسلم وتحته عشر نسوة: " أمسك أربعًا وفارق سائرهن" رواه الترمذي (11).

مسألة: (و) ليس للعبد أن يجمع الا اثنتين) لما روي عن الحكم بن عتبة أنه قال: أجمع أصحاب رسول اللّه -صلى الله عليه وسلم- على أن العبد لا ينكح إلا اثنتين. وروى الإمام أحمد أن عمر سأل في ذلك فقال عبد الرحمن بن عوف: لا يتزوج إلا اثنتين. وهذا كان بمحضر من الصحابة فلم ينكر فكان إجماعًا.

مسألة: (فإن جمع بين من لا يجوز الجمع بينه في عقد واحد فسد) لأن إحداهما ليست أولى بالبطلان من الأخرى فبطل فيهما، كما لو باع درهمًا بدرهمين.

مسألة: (وإن كان في عقدين لم يصح الثاني منهما) لأنه اختص بالجمع.

مسألة: (ولو أسلم كافر وتحته أختان اختار منهما واحدة) لما روى الضحاك بن فيروز عن أبيه قال: قلت يا رسول اللّه إني أسلمت وتحتي أختان قال: "طلق أيتهما شئت" رواه أبو داود وابن ماجة وغيرهما (12)، ولأن أنكحه الكفار صحيحة وإنما حرم الجمع في الإسلام وقد أزاله فصح، كما لو طلق إحداهما قبل إسلامه ثم أسلم والأخرى في حياته.

مسألة: (وإن كانتا أمًا وبنتها ولم يدخل بالأم فسد نكاحها وحدها) لأنها أم زوجته فتحرم لقوله سبحانه: {وأمهات نسائكم } فتدخل في عموم الآية (وإن كان قد دخل بها فسد نكاحهما وحرمتا على التأبيد) الأم لأنها أم زوجته، والبنت لأنها ربيبته من زوجته التي دخل بها، قال ابن المنذر: أجمع على هذا كل من نحفظ عنه من أهل العلم. والدخول بالأم وحدها كالدخول بهما لأن البنت تكون ربيبة مد خولاً بأمها، والأم تحرم بمجرد العقد على ابنتها. وإن دخل بالبنت وحدها ثبت نكاحها وفسد نكاح الأم لأن البنت لا تحرم إلا بالدخول بأمها ولم يدخل بها. والأم تحرم بمجرد العقد على بنتها.

مسألة: (وإن أسلم وتحته كثر من أربع نسوة أمسك منهن أربعًا وفارق سائرهن سواء كان من أمسك منهن أول من عقد عليها أو آخرهن) لما سبق من حديث غيلان بن سلمة، وروى قيس بن الحارث قال: أسلمت وتحتي ثمان نسوة، فأتيت النبي صلى الله عليه وسلم فقلت له ذلك فقال: "اختر منهن أربعًا" رواه الإمام أحمد وأبو داود (13).

مسألة: (وكذلك العبد إذا أسلم وتحته كثر من اثنتين) وذلك أن حكم العبد فيما زاد على اثنتين حكم الحر فيما زاد على الأربع، فإن أسلم وتحته أكثر من اثنتين اختار منهن اثنتين كما قلنا في الحر إذا كان تحته أكثر من أربع يختار منهن أربعًا.

مسألة: (ومن طلق امرأة ونكح أختها أو خالتها أو خامسة في عدتها لم يصح سواء كان الطلاق رجعيًا أو بائنًا) لأنه إذا تزوجها في عدة أختها كان قد جمع بينهما في النكات لأن العدة من آثار النكاح، وكذلك الخامسة إذا تزوجها في عدة الرابعة.

فصل: (ويجوز أن يملك أختين وله وطئ إحداهما) أيتهما شاء لأنها ملكه فإذا (وطئها حرمت) عليه (أختها حتى تحرم الموطوءة بتزويجِ أو إخراج عن ملكه ويعلم أنها غير حامل) لئلا يكون جامعا بينهما في الفراش أو جامعًا ماءه في رحم أختين (فإذا وطئ الثانية ثم عادت الأولى إلى ملكه لم تحل له حتى تحرم الأخرى) لذلك (وعمة الأمة وخالتها في) ذلك (كأختها) وعنه لا يحرم الجمع بين الأمتين في الوطء، وإنما يكره، لقوله سبحانه: {أو ما ملكت أيمانكم} (14) والمذهب الأول، لأنه إذا حرم الجمع في النكاح لكونه طريقًا إلى الوطء ففي الوطء أولى.

مسألة: (وليس للمسلم إن كان عبدًا نكاح أمة كتابية) لأن اللّه سبحانه قال: {من فتياتكم المؤمنات} وعنه يجوز لأنه له وطئها بملك اليمين فجاز بالنكاح كالمسلمة، ورد الحلال هذه الرواية وقال إنما توقف الإمام أحمد ولم ينفذ له قول.

مسألة: (ولا) يجوز (لحر) مسلم (نكاح أمة مسلمة إلا أن لا يجد طول حرة ولا ثمن أمة ويخاف العنت) لقوله سبحانه: {ومن لم يستطع منكم طولا أن ينكح المحصنات المؤمنات فما ملكت أيمانكم من فتياتكم المؤمنات}- إلى قوله {ذلك لمن خشي العنت منكم} (15) فاشترط شرطين: خوف العنت، وعدم الطول بحرة فلا يجوز بدونهما.

مسألة: (وله نكاح أربع إذا كان الشرطان فيه قائمين) للآية.

(1) | سورة النساء: الآية 23.
(2) | رواه الترمذي في: النكاح: حديث رقم (1117) . وقال: لا يصح من قبل إسناده.
(3) | سورة النساء: الآية 22.
(4) | سورة النساء: الآية 24.
(5) | سورة النساء: الآية 23.
(6) | سورة النساء: الآية 23.
(7) | سورة النساء: الآية 23.
(8) | رواه البخاري في: فرض الخمس: حديث رقم (1285). ومسلم في: الرضاع: حديث رقم (1).
(9) | رواه البخاري في: النكاح: حديث رقم (5109). ومسلم في: النكاح: حديث رقم (33).
(10) | سورهَ النساء: الآية 3.
(11) | رواه الترمذي في: النكاح: حديث رقم(1128). وابن ماجه في: النكاح: حديث رقم (1953).
(12) | رواه أبر داود في: النكاح: حديث رقم (2243). وابن ماجه في: النكاح: حديث رقم (1950).
(13) | رواه أبو داود في: النكاح: حديث رقم (2241).
(14) | سورة النساء: الآية 3.
(15) | سورة النساء: الآية 25.


بَابُ العَدل بَيْن الأولَاد في العطِية

بَابُ العَدل بَيْن الأولاد في العطِية[1]

الحديث الأول

عَن النَعْمَانِ بْنِ بَشِير قال : تَصَدق عَليَّ أبي بِبعْضِ مَالِهِ فَقَالَتْ أمي عَمرَةُ بِنْتُ رَوَاحَةَ: لا أرضى حَتًى يَشْهَدَ رَسُولُ الله صلى الله عليه وسلم .

فَانطَلَقَ أبى إلى رَسُولِ اللّه صلى الله عليه وسلم لِيُشْهِدَهُ عَلَى صدَقَتي.

فَقَالَ لَهُ رَسُولُ الله صلى الله عليه وسلم :أفَعَلْتَ هذا بوَلَدِك كُلهِمْ " ؟ قال: لا. قَالَ: " اتقوا الله وَاعْدِلُوا بَينَ أولادكم ".

فَرَجَع أبي، فَرَدَّ تِلْكَ الصًدَقَةَ.

وفي لفظ قال: " فَلا تُشْهِدْني إذاً، فإني لا أشْهَدُ عَلَى جَورٍ".

وفي لفظ: " فَأشْهِد عَلَى هذَا غَيْرِي ".

المعنى الإجمالي:

ذكر النعمان بن بشير الأنصاري: أن أباه خصه بصدقة من بعض ماله فأرادت أمه أن توثقها بشهادة النبي صلى الله عليه وسلم إذ طلبت من أبيه أن يشهد النبي صلى الله عليه وسلم عليها.

فلما أتى به أبوه إلى النبي صلى الله عليه وسلم ليتحمل الشهادة، قال له النبي صلى الله عليه وسلم : أتصدقت مثل هذه الصدقة على ولدك كلهم ؟ قال: لا.

وبما أن تخصيص بعض الأولاد دون بعض، أو تفضيل بعضهم على بعض عمل مناف للتقوى وأنه من الجور والظلم، لما فيه من المفاسد، إذ يسبب قطيعة المفضل عليهم لأبيهم وابتعادهم عنه، ويسبب عداوتهم وبغضهم لإخوانهم المفضلين.

لما كانت هذه بعض مفاسده قال النبي صلى الله عليه وسلم له: " اتقوا الله واعدلوا بين أولادكم ولا تشهدني على جور وظلم " ووبخه ونفَّره عن هذا الفعل بقوله: أشهد على هذا غيري.

فما كان من بشير رضى اللَه عنه إلا أن رجع بتلك الصدقة كعادتهم في الوقوف عند حدود الله تعالى.

اختلاف العلماء

أجمع العلماء على مشروعية التسوية بين الأولاد في الهبة، حتى كان السلف يسوون بينهم في القبل[2] لما في ذلك من العدل وإشعارهم جميعاْ بالمودة، وتصفية قلوبهم وإبعاد البغض والحقد والحسد عنهم.

ولكن اختلف العلماء في وجوب المساواة بينهم في الهبة.

فذهب الإمام أحمد، والبخاري، وإسحاق، والثوري، وجماعة إلى وجوبها وتحريم التفضيل بينهم، أو تخصيص بعضهم دون بعض ، أخذاً بظاهر الحديث.

وذهب الجمهور إلى أنها مستحبة فقط، وأطالوا الاعتذار عن هذا الحديث بما لا مقنع فيه.

والحق الذي لاشك فيه، وجوب المساواة، لظاهر الحديث، ولما فيه من المصالح، وما في ضده من المضار.

كما أن ظاهر الحديث، التسوية بين الذكر والأنثى، لقوله لبشير " سَوِّ بينهم " وهو قول الجمهور ومنهم الأئمة الثلاثة، ورواية عن ا الإمام أحمد، اختارها من أصحابه " ابن عقيل " والحارثي .

وأما المشهور من مذهب الإمام أحمد، فهو أن يقسم بينهم على قدر إرثهم للذكر مثل حظ الأنثيين وهو اختيار شيح الإسلام " ابن تيمية ".

فائدة:

ذكر وجوِب العدل بين الأولاد في الهبة، وتحريم التخصيص أو التفضيل، ما لم يكن ثَمَ سبب موجب لذلك.

فإن كان هناك ما يدعو إلى التفضيل أو التخصيص، فلا بأس، كأن يكون أحدهم مريضاً، أو أعمى، أو زمنا[3] ، أو كان ذا أسرة كبيرة أو طالب علم، ونحو ذلك من الأسباب، فلا بأس، بتفضيله لشيء من هذه المقاصد.

وقد أشار إلى ذلك الإمام أحمد بقوله- في تخصيص بعضهم بالوقف-: لا بأس إذا كان لحاجة، وكرهه إذا كان على سبيل الأثرة.

وقال شيخ الإسلام " ابن تيمية ": والحديث والآثار تدل على وجوب العدل... ثم هنا نوعان.

1- نوع يحتاجون إليه من النفقة في الصحة والمرض ونحو ذلك، فالعدل فيه أن يعطى كل واحد ما يحتاج إليه، ولا فرق بين محتاج قليل أو كثير.

2- ونوع تشترك حاجتهم إليه، من عطية، أو نفقة، أو تزويج . فهذا لا ريب في تحريم التفاضل فيه.

وينشأ من بينهما نوع ثالث، وهو أن ينفرد أحدهم بحاجة غير معتادة، مثل أن يقضى عن أحدهم دينا وجب عليه من أرش[4] جناية، أو يعطى عنه المهر، أو يعطيه نفقة الزوجة، ونحو ذلك، ففي وجوب إعطاء الآخر مثل ذلك نظر" ا.هـ من الاختيارات.

ما يؤخذ من الأحاديث:

1- وجوب العدل بين الأولاد، وتحريم التفضيل أو التخصيص. ذكرهم وأنثاهم سواء.

2- أن ذلك من الجور والظلم، الذي لا تجوز فيه الشهادة تحملا وأداء.

3- وجوب رد الزائد أو إعطاء الآخرين، حتى يتساووا.

4- أن الأحكام التي تقع على خلاف الشرع تبطل، ولا تنفذ، ولا يعتبر عقدها الصوري ، لأنه على خلاف المقتضى الشرعي.

[1] وضعت هذه الترجمة، لتفصيل المقام- ا.هـ. شارح.

[2]بضم القاف ، فتح الباء ، جمع قبلة .

[3]زمن : ذو عاهة .

[4] الأرش : هو عقوبة مالية تدفع مقابل كل جناية بدنية ليس لها مقدر من الشرع ويسمى باصطلاح الفقهاء [ حكومة ] وطريقة الفقهاء في تقدير الجناية إذا كانت حكومة هوان تفرض أن المجني عليه عبدا رقيقا فيقدر له قيمة وهو سليم في الجناية ثم يقدر له قيمة وبه الجناية فما بين القيمتين هو الأرش ( الحكومة ) ا.هـ شارح .


كان وأخواتها
أ- تقسيمها إلى جامد ومتصرف
قال تعالى:
{كًذَلِكَ جَعلَنكمُ أُمَّة وَسطاً لتِكَونُوا شهدَآء عَلى الناسَ وَيكوُن الرسُولُ عَليكم شهيِداً} {قَالوُا نعبد أَصنَاماً فنظل لهَاَ عاَكَفِين} - {إن يَشاء يسكن الرِيح فيظللن رَوَاكد على ظهره} - {وَالذيَن يبيتوُنَ لربهم سجداً وقياماً} - {آلم تر أن الله أنزل من السماء ماءً فتصبح الأرض مخضرة} - {قل كونوا حجارة أو حديداً} - {كونوا قردة خاسئين} - {كوني برداً وسلاماً على إبراهيم} | 1-
{تالله تفتؤا تذكر يوسف} - {لا يزال بنيانهم الذي بنوا ريبة في قلوبهم} - {ولا يزالون مختلفين} - {قالوا لن نبرح عليه عاكفين حتى يرجع إلينا موسى} | 2-
{وَأَوصانِي باَلصلاة والزكواة ما دمت حياً} - {أليس ذلك بقادر على أن يحيى الموتى} | 3-
الإيضاح:
إذا تأملت المجموعة الأولى، وجدت أن (كان) وبعض أخواتها قد جاءت في صيغة المضارع أو الأمر. وعملت عملها الذي نعرفه، وهو رفع المبتدأ ونصب الخبر. ويعرف هذا القسم من أخوات كان بالأفعال الكاملة التصرف، وهى التي يأتي منها: الماضي والمضارع والأمر، وهي: كان، واصبح، وأمسى،،أضحى، وظل، وبات، وصار.
أما المجموعة الثانية ففيها أمثلة لبعض أخوات كان، في صيغة المضارع، وقد عملت في المبتدأ الرفع وفي الخبر النصب، كالماضي منها تماماً، وتسمى تلك الأفعال بالأفعال الناقصة التصرف، وهي التي لا يأتي منها إلا الماضي والمضارع فقط، وهي: ما فتئ ، وما انفك،،وما زال، وما برح.
والمجموعة الثالثة ليس بها من الأمثلة إلا: ما دام، وليس، في صورة الماضي، ولا يأتي منهما المضارع ولا الأمر؟ ولذلك تعدان من الأفعال الجامدة التي لا تتصرف، بل تبقى على صورة واحدة دائماً.

القاعدة:

1- تنقسم كان وأخواتها من حيث التصرف والجمود إلى ثلاثة أقسام:

(أ) قسم يتصرف تصرفاً كاملا فيأتي منه الماضي والمضارع والأمر، وهو:

كان، واصبح، وأمسى ، و أضحى، وظل، و بات، وصار.

(ب) قسم يتصرف تصرفاً ناقصاً، فلا يأتي إلا في الماضي أو المضارع فقط، نحو:ما فتئ، وما انفك، وما زال، وما برح.

(ج) قسم جامد لا يتصرف مطلقاً، ولا يأتي إلا في صورة الماضي دائماً، وهو: ما دام، وليس.

2- المضارع والأمر مما يتصرف من أخوات كان يعمل عملها، فيرفع المبتدأ وينصب الخبر.

تمرينات

-1-
استعمل مع كل جملة الفعل الناقص الذي يسبقها، في الماضي والمضارع والأمر - إن أمكن- وغير ما يلزم:
أنتما صديقان. | 1 -( كان)
أنتم خير أمة أخرجت للناس. | 2- (مازال)
أنتم متعاونون في قتال العدو. | 3- (صار)
أنتما وزعيمان في وطنكما. | 4- (أصبح)
أنت متفوقةِّ في دراستك. | 5- (كان)
المصايف منظرها جميل. | 6- (أمسى)
أنتم عاملون حتى غروب الشمس. | 7- (ظل)
أنتم هانئون بحياتكم في الصحراء. | 8- (بات)
التفوق في العلم عنوان التقدم الحضاري. | 9- (أ ضحى)
الرياح شديدة. | 10- (ليس)
السماء ممطرة فلا تخرج. | 11- (ما دام)
الجندي حارس لوطنه. | 12- (ما برح)

-2-

عيِّن الأفعال الناسخة في الجمل الآتية، وبين الجامد منها والمتصرف بقسميه فيها:
1- يصبح الطير منتشراً في الحقول.
2- يصير البرتقال عصيراً.
3- لا يزال السلام أملا محبباً.
4- كن عوناً لغيرك يكن غيرك عوناً لك.
5- بت صافي القلب وأصبح صافي القلب.
6- أمسى الفقير طاوي البطن.
7- أضحى الورد في الحديقة متفتحاً.
8- {ليس البر أن تولوا وجوهكم قبل المشرق والمغرب}.
9- لا أفهم دروسي ما دمت متعباً
10- تظل الأمم الحية تجدد ذكرى أبطالها.
11- ما زال العربي كريم الأخلاق.
12- صار التفاح غالى الثمن.
13 " كان الجو أمس صافياً".
14- ما برحت الصناعة تسير بخطى سريعة نحو التطور.
15- ما انفكت جهود السلام دائبة.
16- ما فتئ الاستعمار مناهضاً للسلام.
-3-
اشرح بيتي المتنبي الآتيين، وأعرب ما تحته خط فيهما:
من بعد ما أنْشَبْن فِيَّ مخَالبا | كيف الرجاءُ من الخطوب تخلضاً
مِحَنٌ أحد من السيوف مَضَارِبا | ونصبنَنِي غرضَ الرماة تُصيبُني
-4-
أعرب ما تحته خط في البيتين الآتيين:
من الحسن كاد أن يتكلما | أتاك الربيع الطلق يختال ضاحكاً
أوائل ورد كن بالأمس نُوَّما | وقد نبه النيروز في غسق الدجى
-5-
استخرج الأفعال الناسخة في البيتين الآتين وعيَن أسماءها وأخبارها:
ما دمتُ أحْذرُ ما يأتي به القَدَر | نفسي ترومُ أموراً لستُ أدركُها ُ
لكن مُقامك في ضُر هو السفرُ | ليس ارتحالُك في كسب الغنى سفراَ


باب قوله تعالى يعرفون نعمة الله ثم ينكرونها

باب قول الله تعالى: { يعرفون نعمة لله ثم ينكرونها وأكثرهم الكافرون }

قال المصنِّفُ رحمه اللّه تعالى: بابُ قول اللّه تعالى: {يعرفون نعمة اللّه ثم ينكرونها} [النحل: 83] قال مُجاهد- ما معناه-: هو قول الرجل: هذا مالي، ورِثتهُ عن آبائي. وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا. وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.

ش: ذكر المصنِّفُ رحمه اللّه تعالى: ما ذكر بعضُ العلماء في معناها.

وقال ابنُ جرير: فإنَ أهل التأويل اختلفوا في المعنيِّ بالنعمة. فذَكر عن سفيان، عن السدي: {يعرفون نعمةَ اللّه ثم يُنكرونها} قال: محمد صلى الله عليه وسلم. وقال آخرون: بل معنى ذلك: أنهم يعرفون أنَّ ما عدّد اللّه تعالى ذكره في هذه السورة من النعم من عند اللّه، وأنَّ اللّه هو المنعم عليهم بذلك، ولكنهم ينكرون ذلك، فيزعمون أنهم ورثوه عن آبائهم.

وأخرج، عن مجاهد: {يعرفون نعمةَ اللّه ثم يُنكرونها}، قال: هي المساكن والأنعام وما يُرزقون منها، والسرابيل من الحديد والثياب. تعرف هذا كفارُ قريش ثم تنكره، بأن تقول: هذا كان لآبائنا فورّثونا إياه. وقال آخرون: معنى ذلك أنَّ الكفار إذا قيل لهم: من رزقكم؟ أقرّوا بأنَّ اللّه هو الذي رزقهم، ثم ينكرون ذلك بقولهم: رزقنا ذلك بشفاعة آلهتنا [1] .

وذكر المصنِّفُ رحمه اللّه مثل هذا عن ابن قُتيبة. وهو أبو محمد، عبد الله بن مُسلم بن قُتيبة الدَّيْنوَري، قاضي مصر، النحوي اللغوي، صاحبُ المصنفات البديعة المفيدة المحتوية على علوم جمة، اشتغل ببغداد، وسمع الحديث على إسحاق بن راهَوْيه وطبقته. توفي سنة ستٍ وسبعن ومائتن.

وقال آخرون: ما ذكره المصنِّف، عن عون بن عبد الله بن عتبة بن مسعود الهُذلي- أبو عبد الله الكوفي الزاهد. [روى] [2] : عن أبيه، وعائشة، وابن عباس. وعنه قتادةُ وأبو الزبير، والزهري. وثَّقه أحمد، وابنُ معين، قال البخاري: مات بعد العشرين ومائة [3] {يعرفون نعمة اللّه ثم يُنكرونها } قال: إنكارُهم إياها: أنْ يقول الرجل: لولا فلان ما كان كذا وكذا، ولولا فلان ما أصبت كذا وكذا [4] .

واختار ابن جرير القول الأول، واختار غيرهُ أنَّ الآية تعم ما ذكره العلماء في معناها. وهو الصواب، واللّه أعلم.

قوله: قال مجاهد. هو شيخ التفسير، الإمامُ الربَّاني، مجاهد بن جَبْر المكي، مولى بني مخزوم، يقول [5] : عرضتُ القرآن على ابن عباس ثلاث مرات، أقفه عند كل آية، وأسأله: فيم نزلت؟ وكيف معناها [6] ؟. توفي سنة اثنتين ومائة. وله ثلاثٌ وثمانون [7] سنة.

قال المُصنِّفُ رحمه اللّه تعالى: وقال أبو العباس- بعد حديث زيد بن خالد، الذي فيه: أنَّ الله تعالى قال: أصبح من عبادي مؤمنٌ بي وكافر الحديث. وقد تقدَّم-: وهذا كثيرٌ في الكتاب والسنة، يذم سبحانه من يُضيفُ إنعامَه إلى غيره ويُشرك به.

قال بعضُ السلف: هو كقولهم: كانت الريحُ طيِّبةً، والملاحُ حاذقا، ونحوِ ذلك مما هو جار على ألسنة كثير.

ش: قوله: وقال أبو العباس. هو شيخُ الإسلام، أحمد بن عبد الحليم بن عبد السلام ابن تيميه، الإمامُ الجليل.

بعد حديث زيد بن خالد. قد تقدَّم في باب ما جاء في الاستسقاء بالأنواء. قال: وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبةً، والملاح حاذقا. ونحو ذلك مما هو جار على ألسنة كثير. انتهى.

وكلامُ شيخ الإِسلام يدل على أنَّ حُكم هذه الآية عام فيمن نسب النِّعمَ إلى غير اللّه الذي أنعم بها، وأسند أسبابها إلى غيره؟ كما هو مذكورٌ في كلام المفسرِّين المذكور بعضه هنا.

قال شيخُنا رحمه اللّه تعالى: وفيه اجتماع الضدين في القلب، وتسميةُ هذا الكلام إنكارا للنعمة [8] .

[1] ابن جرير الطبري في "التفسير" 14/157.

[2] إضافة يقتضيها السياق.

[3] ترجمته في " تهذيب التهذيب" 8/ 171.

[4] بن جرير الطري في "التفسير" 14/158.

[5] ط: قال الفضل بن ميمون: سمعتُ مجاهداً يقول.

[6] أحرجه أبو نُعيم في "الحلية" 3/ 279.

[7] الأصل و ض و هـ: ثلاث وستون. تحريف.

[8] المسألتان: الثالثة والرابعة.


الحياة الثقافية والاجتماعية

الحياة الثقافيـة والاجتماعيـة:

وقد اشتهر الأندلسيون بحب الثقافة والإطلاع، وتقدير العلماء وإعلاء مقامهم، ولذلك كثر العلماء في الأندلس، وكثرت مؤلفاتهم، وقدمت الأندلس للثقافة الإِسلامية العربية أعلاماً بارزين في مختلف العلوم والفنون.

وقد انتشرت المكتبات في الأندلس، وأقبل الناس على اقتناء الكتب، حتى قيل: إن كل بيت في الأندلس لابد أن يكون به مكتبة حتى لو كان صاحبه عامياً.

وقد أنشأ الحكم بن عبد الرحمن الناصر مكتبة كبرى في قرطبة تعتبر من مفاخر الأندلس، ومن أشهر المكتبات في العالم الإِسلامي.

وكذلك عملوا على جلب الكتب واستنساخها من المشرق، حتى قيل: إن النسخة الأولى من كتاب الأغاني لأبي الفرج الأصبهاني قد عرفت في الأندلس قبل المشرق، ذلك أن الحكم المستنصر قد بعث إلى أبي الفرج بألف دينار ذهبا، فبعث إليه أبو الفرج بالنسخة الأولى قبل أن يخرجه للناس في العراق.

وقد رحلت مجموعة من طلبة العلم في الأندلس إلى المشرق لتلقي العلم والأدب، ولنقل الثقافة المشرقية إلى المغرب والأندلس، ومنهم يحيى بن يحيى الليثي الذي رحل إلى المدينة المنورة، وتتلمذ على الإِمام مالك رضي الله عنه، ثم عاد إلى الأندلس. وكذلك رحل شاعر الأندلس المشهور يحيى بن الحكم الغزال إلى بغداد، والتقى بأدبائها، وروى عنهم الشعر.

كما أن الأمويين في الأندلس قد عملوا على جلب العلماء من المشرق إلى الأندلس وذلك لنشر العلم، فكان أن هاجر إلى الأندلس نخبة من علماء المشرق في الفقه واللغة والأدب وغير ذلك، مثل: أبي على القالي صاحب كتاب الأمالي، وأبي العلاء صاعد بن الحسن البغدادي.

وقد كان المجتمع الأندلسي خليطاً من أجناس مختلفة؛ فهناك العرب الذين دخلوا الأندلس فاتحين أو هاجروا إليها بعد الفتح، وهناك البربر الذين شاركوا في الفتح الإِسلامي أو نزحوا من الشمال الإِفريقي، وهناك سكان الأندلس الأصليون من الأسبان الذين اعتنقوا الإِسلام، وكذلك أصناف أخرى من جنسيات متعددة كالصقالبة وغيرهم.

وقد اندمجت فئات المجتمع الأندلسي، ووحد الإِسلام بينها، وأصبحت اللغة العربية لغة الجميع، وساهموا جميعاً في الحضارة الإسلامية في الأندلس.

كما أن لأهل الأندلس عناية كبيرة باللغة العربية؛ فقد تعربت الأندلس بعد الفتح بفترة قصيرة، ثم جاء الأمويون وهم متعصبون للغة العربية وآدابها فعملوا على نشرها وخدمتها، وكان أكثرهم من الشعراء والخطباء، فازدهرت اللغة والأدب في الأندلس، وكان من نتاج ذلك هذا التراث الأدبي واللغوي العظيم الذي خلفه لنا الأندلسيون، وساهموا به في خدمة اللغة العربية.

وقد كانت الأندلس درة الحضارة الإِسلامية في أوربا، وكانت مضرب المثل في الجمال والنظافة ومظاهر المدنية، فقد كان الأندلسيون بطبعهم ميالين إلى النظافة والعناية بالمظهر الحسن والأناقة في اللباس والمسكن، وكانت طبيعة الأندلس تخلب الألباب بمروجها الخضر وأشجارها الجميلة وأزهارها الفواحة وأنهارها الرقراقة المتدفقة.

ثم أضافوا إلى ذلك ما أحدثوه من قصور جميلة ومدارس كثيرة ومساجد عظيمة، تدل على تقدم الفن الهندسي في البناء وعلى الذوق الجميل، وقد بقيت آثارهم إلى عصرنا هذا شاهدة على عظمتهم وذوقهم الرفيع.

ولم يخل المجتمع الأندلسي من عوامل الضعف ومكونات الفساد، فقد كان كثير منهم يميل إلى حياة الترف والدعة والإِسراف واللهو والغناء بسبب ضعف الإِيمان.

ثم إن وجود عدد من الأسبان الذين لم يسلموا وعدد آخر من اليهود في وسط المجتمع الأندلسي كان من عوامل الانهيار والضعف، إضافة إلى استعانة بعض الحكام وخصوصا في عصر الطوائف وما بعده - بالنصارى من ملوك الأسبان الحاقدين على الإِسلام والإِصهار إليهم، كل ذلك قد أدى إلى انهيار الدولة الإِسلامية في الأندلس وخروج المسلمين منها في آخر الأمر.

وقد كان لتلك الحضارة العظيمة التي أنشأها المسلمون في الأندلس الأثر العظيم الواضح على أوربا جميعها؛ فقد كانت أوربا تعيش في عصر الظلام والانحطاط والجهل في الوقت الذي كانت الأندلس تعيش في قمة الحضارة، فتلقت أوربا العلم عن الأندلس، ورحل الأوربيون إليها لدراسة الطب والعلوم الأخرى.

وقد أقر الأوربيون بفضل الحضارة الإِسلامية في الأندلس عليهم، وألفوا في ذلك كتباً ودراسات كثيرة.

أما من الناحية الأدبية فسوت نتناول الشعر والنثر الأندلسي في الفصول التالية بالدراسة والتحليل، وسنترجم لأشهر الأدباء الأندلسيين، وسنتعرف على مظاهر التقليد والتجديد في أدبهم إن شاء الله.


باب كفارة اليمين

وكفارتها {إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام} وهو مخير بين تقديم الكفارة على الحنث أو تأخيرها عنه لقول رسول اللّه صلى الله عليه وسلم "من حلف على يمين فرأى غيرها خيرا منها فليكفر عن يمينه وليأت الذي هو خير" وروي "فليأت الذي هو خير وليكفر عن يمينه " ويجزئه في الكسوة ما تجوز الصلاة فيه: للرجل ثوب، وللمرأة درع وخمار، ويجزئه أن يطعم خمسة مساكين ويكسو خمسة، ولو أعتق نصف رقبة أو أطعم خمسة أو كساهم، أو أعتق نصف عبدين لم يجزه ولا يكفر العبد إلا بالصيام، ويكفر بالصوم من لم يجد ما يكفر به فاضلا عن مؤنته ومؤنة عياله وقضاء دينه، ولا يلزمه أن يبيع في ذلك شيئًا يحتاج إليه من مسكن وخادم وأثاث وكتب وآنية وبضاعة يختل ربحها المحتاج إليه، ومن أيسر بعد شروعه في الصوم لم يلزمه الانتقال عنه، ومن لم يجد إلا مسكينا واحدا ردد عليه عشرة أيام.

باب كفارة اليمين

{وكفارتها إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام} أجمع المسلمون على أن الحانث في يمينه بالخيار إن شاء أطعم لان شاء كسا وإن شاء أعتق أي ذلك فعل أجزأه، لأن الله سبحانه عطف هذه الخصال بعضها على بعض بحرف "أو" وهي للتخيير، قال الله سبحانه: {لا يؤاخذكم اللّه باللغو في أيمانكم ولكن يؤاخذكم بما عقدتم الأيمان فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة} والواجب في الإطعام إطعام عشرة مساكين لنص اللّه سبحانه على عددهم، ويعتبر فيهم أربعة شروط: الأول أن يكونوا مساكين وهم الصنف الذي يدفع إليهم في الزكاة، والفقير داخل فيهم لأنه مسكين وزيادة، وأن يكونوا أحرارًا واختار الشريف أبو جعفر دفعها إلى المكاتب لأنه ممن يجوز دفع الزكاة إليه، ولنا أن اللّه سبحانه عده صنفًا في الزكاة غير صنف المساكين فيدل على أنه ليس بمسكين، والكفارة إنما هي للمساكين بدليل الآية. ولأن المسكن يدفع إليه لتتم كفايته، والمكاتب إنما يأخذ لفكاك رقبته، أما كفايته فإنها حاصلة بكسبه، فإن عجز رجع إلى سيده فاستغنى بإنفاقه، ويخالف الزكاة فإنها تدفع إلى الغني والكفارة بخلافها، ويشترط أن يكونوا مسلمين فلا يجوز صرفها إلى كافر، وقال أصحاب الرأي يجوز دفعها إلى أهل الذمة لدخولهم في اسم المساكين، وخرج أبو الخطاب وجهًا لذلك، ولنا أنهم كفار فلم يجز إعطاؤهم وكمستأمني أهل الحرب، والآية مخصوصة بهذا فنقيس عليه الشرط الرابع أن يكونوا قد أكلوا الطعام فإن كان طفلاً لم يأكل لم يجز الدفع إليه في ظاهر كلام الخرقي وهي إحدى الروايتين عن أحمد، وعنه لا يشترط ذلك، قال أبو الخطاب: هذا قول أكبر الفقهاء، لأنه حر مسلم محتاج فأشبه من يطعم، ولنا قوله عز وجل: {فإطعام عشرة مساكن} وهذا يقتضي أكلهم له، فإذا لم تعتبر حقيقة الأكل وجب اعتبار مظنته، ولا تتحقق مظنة الأكل ممن لم يطعم، ولأنه لو كان المقصود دفع حاجته جاز دفع القيمة ولم يتعين الإطعام، وهذا يقيد ما ذكروه، فإذا اجتمعت هذه الأوصاف جاز الدفع إليه، غير أن المحجور يقبض له وليه.

(فصل): ويطعم لكل مسكين مد من حنطة أو دقيق أو رطلان من خبز أو مدان تمرًا أو شعيرًا، والمخرج في الكفارة ما يجزئ في الفطرة وهو البر والشعير والتمر والزبيب قياسًا لها عليها، وفي الخبز روايتان: إحداهما يجزيه لقوله سبحانه: {فإطعام ستين مسكينًا} [1]ومن أخرج الخبز فقد أطعم، والأخرى لا يجزئه لأنه خرج عن حال الكمال فأشبه الهريسة، فإن قلنا يجزئه اعتبر أن يكون من مدبر فصاعدًا، وقال الخرقي: لكل مسكين رطلا خبز لأن الغالب أنها لا تكون إلا من مد أو أكثر، ولا يجزئ من البر أقل من مد ولا من غيره أقل من مدين فلما روى الإمام أحمد بإسناده عن أبي يزيد المدني قال: جاءت امرأة من بني بياضة بنصف وسق شعير فقال رسول الله صلى الله عليه وسلم للمظاهر "أطعم هذا، فإن مدي شعير مكان مدبر" [2]. وهذا نص.

مسألة: {من لم يجد فصيام ثلاثة أيام}، للآية.

مسألة: (وهو مخير بين تقديم الكفارة على الحنث وتأخيرها عنه) لقوله عليه السلام: "من حلف على يمين فرأى غيرها خيرًا منها فليكفر عن يمينه وليأت الذي هو خير" وروي: "فليأت الذي هو خير وليكفر عن يمينه) متفق عليه [3].

مسألة: (ويجزئه في الكسوة ما تجوز الصلاة فيه: للرجل ثوب وللمرأة درع وخمار) وقال للشافعي: يجزيه أول ما يقع عليه الاسم من سراويل أو إزار أو رداء أو مقنعة أو عمامة، وفي القلنسوة وجهان لأن ذلك يقع عليه اسم الكسوة فأشبه ما يجزي في الصلاة؛ ولنا أن الكسوة أحد أنواع الكفارة فلم يجزئ فيه ما يقع عليه الاسم كالإطعام والإعتاق، ولأن اللابس ما لا يستر عورته يسمى عريانًا لا مكتسيًا، وكذلك لابس السراويل أو مئزر وحده يسمى عريانًا فوجب أن لا يجزيه؛ ولأنه مصروف إلى المساكين فيقدر كالإطعام. إذا ثبت هذا فإذا كسا امرأة أعطاها درعًا وخمارًا لأنه أقل ما يجزئها الصلاة فيه، وإن كسا الرجل أجزأه قميص أو ثوب يستر عورته به ويجعل على عاتقه منه شيئًا، أو ثوبين يأتزر بأحدهما ويجعل الآخر على عاتقه، ولا يجزيه مئزر وحده ولا سراويل وحده، لقوله عليه السلام: "لا يصلي أحدكم في ثوب واحد ليس على عاتقه منه شيء" [4].

مسألة: (ويجزئه أن يطعم خمسة مساكين ويكسو خمسة)، وعند الشافعي لا يجزئه لقوله سبحانه {فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم}. فوجه الحجة أنه جعل الكفارة أحد هذه الخصال الثلاث ولم يأت بواحدة منها. الثاني أن اقتصاره على هذه الثلاث يدل على انحصار التكفير فيها، وما ذكرتموه قسم رابع، ولأنه نوع من التكفير فلم يجز تبعيضه كالعتق، ولنا أنه أخرج من جنس المنصوص عليه بعدة العدد الواجب فأجزأ كما لو أخرجه من جنس، ولأن كل واحد من النوعين يقوم مقام صاحبه في جميع العدد فقام مقامه في بعضه كالتيمم لما جاز أن يقوم مقام الماء في جميع البدن في الجنابة جاز في بعضه في طهارة الحدث وفيما إذا كان بعض بدنه جريحا أو بعضه صحيحًا ولأن معنى الطعام والكسوة متقارب إذ القصد منها سد الخلة ودفع الحاجة وتنوعهما من حيث كونهما في الإطعام إشباع الجوعة وفي الكسوة ستر العورة ولا يمنع الإجزاء في الكفارة الملفقة منهما كما لو كان أحد الفقيرين محتاجا إلى ستر العورة والآخر إلى الاستدفاء، وأما الآية فإنها تدل بمعناها على ما ذكرناه ولأنها دلت على أنه مخير في كل فقير من العشرة بين أن يطعمه أو يكسوه، وهذا يقتضي ما ذكرناه ويصير كما يتخير في فداء الصيد الحرمي بين أن يفديه بالنظير أو يقوم النظير بدراهم فيشتري بها طعامًا فيتصدق به أو يصوم عن كل مد يومًا، فلو صام عن بعض الإمداد وأطعم بعضًا جاز كذا ها هنا.

مسألة: (ولو أعتق نصف رقبة أو أطعم خمسة مساكين أو كساهم) لم يجزئه لأن مقصودهما مختلف متباين، إذ كان القصد من العتق تكميل الأحكام أو تخليصه من الرق، والقصد من الإطعام والكسوة سد الخلة وإبقاء النفس بدفع المسغبة في الإطعام ودفع ضرر الحر والبرد في الكسوة، فتقارب معناهما جرتا مجرى الجنس الواحد فكملت الكفارة من أحدهما بالآخر، ولذلك سوى بين عددهما، ولتباعد مقصد العتق منهما ومباينته لهما لم يجر معهما مجرى الجنس الواحد، ولذلك خالف عدده عددهما فلم يكمل به أحدهما ولم يكمل هو بواحد منهما.

مسألة: وإن (أعتق نصف عبدين لم يجزه) أيضًا وهو اختيار أبي بكر لأن المقصود من العتق تكميل الأحكام، ولا يحصل ذلك من إعتاق نصفين، والمذهب أنه يجزي، قال الشريف: هذا قول أكثرهم. ولأصحاب الشافعي قولان كذلك، ومنهم من قال: إن كان نصف الرقبتين جرًا أجزأ لأن يحصل تكميل الأحكام، و إن كان رقيقا لم يجز لأنه لم يحصل.

مسألة: (ولا يكفر العبد إلا بالصيام) لا خلاف بين أهل العلم في أن العبد يجزيه الصيام في الكفارة لأن ذلك فرض الحر المعسر، وهو أحسن حالا من العبد فإنه يملك في الجملة، فلو أذن له سيده في التكفير بالمال لم يلزمه لأنه ليس بمالك لما أذن فيه، وظاهر كلام الخرقي أنه لا يجزيه التكفير بغير الصيام، وقال أصحابنا فيما إذا أذن له سيده في التكفير بالمال رويتان: إحداهما يجوز تكفيره به لأنه بإذن سيده يصير قادرًا على التكفير بالمال فجاز له ذلك كالحر، والرواية الأخرى لا يجزيه لأنه لا يملك المال فيكون تكفيره بغير ماله فلم يصح، كما لو أعتق الحر عبد غيره عن كفارته، وعلى الروايتين لا يلزمه التكفير بالمال وإن أذن له سيده لأن فرضه الصيام فلم يلزمه غيره، كما لو أذن موسر لحر معسر في التكفير من ماله.

مسألة: (ويكفر بالصوم من لم يجد ما يكفر به فاضلا عن مؤنته ومؤنة عياله وقضاء دينه) قال الشافعي: من كان له الأخذ من الزكاة لحاجته فله الصيام لأنه فقير، ولنا ظاهر قوله سبحانه: {فمن لم يجد}، ومن لم يجد ما يكفر به فاضلا عن مؤنته ومؤنة عياله فليس بواحد، ولأنه حق لا يزيد بزيادة المال فاعتبر فيه للفاضل عن قوته وقوت عياله يومه وليلته كصدقة الفطر، فإن ملك ما يكفر به وعليه دين مثله وهو مطالب به فلا كفارة عليه لأنه حق آدمي والكفارة حق اللّه سبحانه، فإذا كان مطالبًا به وجب تقديمه كتقديمه على زكاة الفطر، وإن لم يكن مطالبًا به فكلام أحمد يقتضي روايتين: إحداهما لا يجب لذلك، والأخرى يجب لأنه لا يعتبر فيها قدر من المال فلم تسقط بالدين كزكاة الفطر.

مسألة: (ولا يلزمه أن يبيع في ذلك شيئًا من مسكن وخادم وأثاث وكتب وآنية وبضاعة يختل ربحها المحتاج إليه) أن الكفارة إنما تجب فيما يفضل عن حاجته الأصلية. وهذا من حوائجه الأصلية فلا يلزمه بيع شيء من ذلك لأنه يضر به كثيرًا وقال عليه السلام: "لا ضرر ولا ضرار" [5]

مسألة: (ومن أيسر بعد شروعه في الصوم لم يلزمه الانتقال عنه) لأنه بدل لا يبطل بالقدرة عن المبدل فلم يلزمه الرجوع إليه كما لو قدر على الهدي في صوم السبعة الأيام فإنه لا يخرج بغير خلاف. والدليل على أن البدل لا يبطل ها هنا أن البدل الصوم والصوم صحيح مع قدرته اتفاقًا.

مسألة: (ومن لم يجد إلا مسكينا واحدًا ردد عليه عشرة أيام) وعنه لا يجزيه إلا كمال العدد لقوله سبحانه: {إطعام عشرة مساكين} ومن أطعم واحدًا فما أطعم عشرة، ودليل الأولى وأنه يجزي أن ترديد الإطعام على الواحد في عشرة أيام في معنى إطعام عشرة، لأنه قد دفع الحاجة في عشرة أيام فأشبه ما لو أطعم كل يوم واحد، والشيء بمعناه يقوم مقام وجوده بصورته [عند تعذرها، ولهذا شرعت الأبدال لقيامها مقام المبدلات] في المعنى ولا يجتزأ بها مع المقدرة على المبدلات كذا ها هنا.

[1] سورة المجادلة: الآية 4.

[2] رواه أحمد في "المسند" (37/4، 6/ 5 1 4).

[3] سبق تخريجه.

[4] سبق تخريجه.

[5] سبق تخريجه.


غزوة حنين

قال ابن إسحاق: لما سمعت هوازن بالفتح، جمعها مالك بن عوف النصري مع هوازن ثقيف كلها.

فلما أجمع مالك السير إلى رسول الله صلى الله عليه وسلم، ساق مع الناس أموالهم ونساءهم وذراريهم. فلما نزل بأوطاس، اجتمعوا إليه. وفيهم دُريد بن الصِّمَّة، الجُشَمِي وهو شيخ كبير، ليس فيه إلا رأيه، وكان شجاعاً مجرباً.

فقال: بأي وادٍ أنتم؟ قالوا بأوطاس. قال: نعم مجالُ الخيل لا حَزْن ضرْس، ولا سهل دَهْس. ما لي أسمع رُغاء البعير، ونهاق الحمير، وبكاء الصغير. ويَعار الشاء؟ قالوا: ساق مالك مع الناس أبناءهم ونساءهم وأموالهم.

قال: أين مالك؟ فدعي له، فقال: إنك قد أصبحت رئيس قومك. وإن هذا يوم له ما بعده من الأيام. فَلِمَ فعلت هذا؟ قال: أردت أن أجعل خَلْف كل رجل أهله وماله، ليقاتل عنهم. قال: راعي ضأن والله، وهل يرد المنهزم شيء؟ إنها إن كانت لك: لم ينفعك إلا رجل بسيفه ورمحه. وإن كانت عليك: فُضِحت في أهلك ومالك. ثم قال. ما فعلت كعب وكلاب؟ قالوا: لم يشهدها منهم أحد. قال: غاب الحدُّ والجدُّ، لو كان يوم علاء ورفعة لم يغيبوا. ولو رددت أنكم فعلتم ما فعلت كعب وكلاب. فمن شهدها؟ قالوا: عمرو بن عامر، وعوف بن عامر. قال: ذانك الجذعان من عامر، لا ينفعان ولا يضران. يا مالك، إنك لم تصنع بتقديم البيضة ـ بيضة هوازن ـ إلى نحور الخيل شيئاً. ارفعهم إلى ممتنع بلادهم وعلياء قومهم. ثم ألقَ الصبا على متون الخيل. فإن كانت لك: لحق بك من وراءك. وإن كانت عليك: ألفاك ذاك وقد أحرزت أهلك ومالك.

قال: والله لا أفعل، إنك قد كَبِرت وكبر عقلك. والله لتُطيعُننِي يامعشر هوازن، أو لأتكِئَنَّ على هذا السيف حتى يخرج من ظهري، وكره أن يكون لدريد فيها ذكر، أو رأي.

قالوا: أطعناك. فقال دريد: هذا يوم لم أشهده، ولم يَفُتني.

أخُــــبُّ فيها وأضَع

يا ليتــــني فيها جذع أ

كأنها شــــاة صدع

أقود وَطْفـــــاء الزمع([1])

ثم قال مالك: إذا رأيتموهم فاكسروا جفون سيوفكم، ثم شدوا شدة رجل واحد.

ثم بعث عيوناً من رجاله، فأتوه وقد تفرقت أوصالهم من الرعب والهلع. فقال لهم: ويلكم، ما شأنكم؟ قالوا: رأينا رجالاً بيضاً على خيل بُلْق. والله ما تماسكنا أن أصابنا ما ترى. فوالله ما رده ذلك عن وجهه أن مضى على ما يريد. ولما سمع بهم رسول الله صلى الله عليه وسلم: بعث إليهم عبد الله بن حَدْرَد الأسلمي. وأمره أن يداخلهم حتى يعلم علمهم. فانطلق. فداخلهم حتى علم ما هم عليه. فأتى رسول الله صلى الله عليه وسلم، فأخبره الخبر.

فلما أراد المسير، ذُكِرَ له: أن عند صفوان بن أمية أدراعاً وسلاحاً - وهو يومئذ مشرك - فقال له "يا أبا أمية، أعرنا سلاحك هذا، نلقَ فيه عدونا غداً" فقال: أغصباً يا محمد؟ قال " بل عارية مضمونة، حتى نؤديها إليك" فأعطاه مائة درع بما يكفيها من السلاح. فخرج صلى الله عليه وسلم. ومعه ألفان من أهل مكة، وعشرة آلاف من أصحابه الذين فتح الله بهم مكة. فكانوا اثني عشر ألفا. واستعمل عتاب بن أسيد على مكة.

فلما استقبلوا وادي حنين، انحدروا في واد من أودية تهامة أجوف في عماية الصبح. قال جابر: وكانوا قد سبقونا إليه، فكمنوا في شعابه ومضايقه. قد تهيئوا. فوالله ما راعنا إلا الكتائب، قد شدوا علينا شَدَّةَ رجل واحد، فانشمر الناس راجعين لا يلوي أحد على أحد. وانحاز رسول الله صلى الله عليه وسلم ذات اليمين، ثم قال "أيها الناس: هلموا إليَّ، أنا رسول الله، أنا محمد بن عبد الله".

وبقي معه نفر من المهاجرين، وأهل بيته، فاجتلد الناس. فوالله ما رجعت الناس من هزيمتهم حتى وجدوا الأسرى عند رسول الله صلى الله عليه وسلم.

وكانوا حين رأوا كثرتهم قالوا "لن نغلب اليوم عن قلة" فوقع بهم ما وقع ابتلاء من الله لقولهم ذلك.

قال ابن إسحاق: ولما وقعت الهزيمة: تكلم رجال من جُفاة أهل مكة بما في أنفسهم من الضِّغْن، فقال أبو سفيان: لا تنتهي هزيمتهم دون البحر، وصرخ حبلة بن الحنبل ألاَ بطل السحر اليوم فقال له أخوه صفوان بن أمية- وكان بعد مشركاً - اسكت، فَضَّ الله فاك. فوالله لا يَرُبَّني رجل من قريش أحب إلي من أن يربني رجل من هوازن.

وذكر ابن إسحاق عن شيبة بن عثمان الحجبي. قال "لما كان يوم الفتح قلت: أسير مع قريش إلى هوازن، لعلي أصيب من محمد غِرَة. فأكون أنا الذي قمت بثأر قريش كلها، وأقول: لو لم يبق من العرب والعجم أحد إلا تبعه، ما اتبعته أبداً. فلما اختلط الناس، اقتحم رسول الله صلى الله عليه وسلم عن بغلته وأصلتُّ السيفَ، فدنوت أريد ما أريد، ورفعت سيفي حتى كدت أسَوِّره. فرفع لي شواظ من نار كالبرق، كاد أن يَمْحَشَني. فوضعت يدي على بصري خوفاً عليه. فالتفت إليَّ رسول الله صلى الله عليه وسلم. فناداني "يا شيبُ، أُدْنُ" فدنوتُ، فمسح صدري. قال "اللهم أعِذْه من الشيطان" فوالله لهو كان ساعتئذ أحبَّ إليَّ من سمعي وبصري ونفسي. ثم قال "أُدنُ فقاتل" فتقدمت أمامه أضرب بسيفي. الله يعلم أني أحب أن أقِيهَ بنفسي، ولو لقيت تلك الساعة أبي لأوقعت به السيف. فجعلت ألزمه فيمن لزمَه، حتى تراجع الناس، كروا كرة رجل واحد. وقُرِّبت بغلة رسول الله صلى الله عليه وسلم. فاستوى عليها. وخرج رسول الله صلى الله عليه وسلم في أثرهم حتى تفرقوا في كل وجه. ورجع رسول الله صلى الله عليه وسلم إلى معسكره، فدخل خباءه. فدخلت عليه، ما دخل عليه غيري، حباً لرؤية وجهه، وسروراً به فقال "يا شيب، الذي أراد الله لك، من الذي أردت لنفسك".

قال العباس: إني لمع رسول الله صلى الله عليه وسلم – كنت امرءاً جسيماً شديد الصوت - فقال رسول الله صلى الله عليه وسلم – حين رأى ما رأى من الناس- "إليَّ أيها الناس، أنا النبي لا كذب. أنا ابن عبد المطلب" فلم أر الناس يلوون على شيء. فقال "أي عباسُ، اهتف بأصحاب السَّمُرة([2])" فناديت: يا أصحاب السمرة، يا أصحاب سورة البقرة. فكان الرجل يريد أن يرد بعيره فلا يقدر. فيأخذ سلاحه، ويقْتحم عن بعيره، ويخلي سبيله. ويؤم الصوتَ، فأتوا من كل ناحية: لبيك، لبيْك، حتى إذا اجتمع إلى رسول الله صلى الله عليه وسلم منهم مائة استقبلوا الناس، فاقتتلوا. فكانت الدعوة أولا "يا للأنصار، يا للأنصار" ثم خلصت الدعوة "يا لبني الحارث بن الخزرج" وكانوا صُبُرا عند الحرب. وفي صحيح مسلم "ثم أخذ رسول الله صلى الله عليه وسلم حصيات. فرمى بها وجوه القوم. ثم قال: انهزموا، ورب محمد. فما هو إلا أن رماهم، فما زلت أرى حَدَّهم كليلاً، وأمرهم مدبراً".

ولما انهزم المشركون أتوا الطائف، ومعهم مالك بن عوف. وعسكر بعضهم بأوطاس. وبعث رسول الله صلى الله عليه وسلم في أثر من توجه نحو أوطاس أبا عامر الأشعري، فأدرك بعضهم فناوشوه القتال، فهزمهم الله تعالى. وقتل أبو عامر. فأخذ الراية أبو موسى الأشعري. فلما بلغ الخبر رسول الله صلى الله عليه وسلم قال "اللهم اغفر لأبي عامر. واجعله يوم القيامة فوق كثير من خلقك".

وأمر رسول الله صلى الله عليه وسلم بالسبى والغنائم أن يجمع. وكان السبى ستة آلاف رأس، والإبل: أربعة وعشرين ألفاً، والغنم: أربعين ألف شاة، وأربعة آلاف أوقية فضة.

فاستأنَى رسول الله صلى الله عليه وسلم أن يقدموا موالين مسلمين، بضعة عشر ليلة. ثم بدأ بالأموال فقسمها: وأعطى المؤلفة قلوبهم أول الناس. فأعطى أبا سفيان مائة من الإبل. وأربعين أوقية. وأعطى ابنه يزيد مثل ذلك. وأعطى ابنه معاوية مثل ذلك. وأعطى حكيم بن حزام مائة من الإبل- ثم سأله مائة أخرى فأعطاه.

وذكر أبن إسحاق أصحاب المائة وأصحاب الخمسين.

ثم أمر يزيد بن ثابت بإحصاء الغنائم والناس، ثم فضها على الناس.

قال ابن إسحاق: حدثني عاصم بن عمر بن قتادة عن محمود بن لبيد عن أبي سعيد الخدري رضي الله عنه قال "لما أعطى رسول الله صلى الله عليه وسلم من أعطى من تلك العطايا في قريش وقبائل العرب، ولم يكن في الأنصار منها شيء. وجَدت الأنصار في أنفسهم. حتى كثرت منهم القالة، حتى قال قائلهم: لقي والله رسول الله قومه. فدخل عليه سعد بن عبادة، فذكر له ذلك. فقال "فأين أنت من ذلك يا سعد؟" قال: يا رسول الله، ما أنا إلا من قومي، قال "فاجمع لي قومك في هذه الحظيرة" فجاء رجال من المهاجرين. فتركهم فدخلوا. وجاء آخرون فردهم. فلما اجتمعوا، أتاه سعد. فأخبره رسول الله صلى الله عليه وسلم فحمد الله، وأثنى عليه بما هو أهله. ثم قال "يا معشر الأنصار: ما مقالة بلغتني عنكم؟ وَجِدَة وجدتموها في أنفسكم ألم آتكم ضلالاً. فهداكم الله بي. وعالة فأغناكم الله بي؟ وأعداء فألَّف الله بين قلوبكم بي". قالوا: الله ورسوله أمَنَّ وأفضل. ثم قال: "ألا تجيبوني يا معشر الأنصار؟".

قالوا: بماذا نجيبك يا رسول الله؟ ولله ولرسوله المَنَّ والفضل.

قال "أما والله، لو شئتم لقلتم فلصدقتم ولصُدِّقتم، أتيتنا مكذباً فصدقناك، ومخذولاً فنصرناك وطريداً فآويناك وعائلاً فآسيناك. أَوَجَدْتم عليَّ يا معشر الأنصار في أنفسكم في لُعاعة ( [3] ) من الدنيا تألفت بها قوماً ليسلموا، ووكلتكم إلى إسلامكم؟ ألا ترضون يا معشر الأنصار: أن يذهب الناس بالشاه والبعير، وترجعون أنتم برسول الله إلى رحالكم؟ فوالذي نفس محمد بيده، لما تنقلبون به خير مما ينقلبون به، ولولا الهجرة لكنت امرءاً من الأنصار، ولو سلك الناس شعباً ووادياً، وسلكت الأنصار شعباً ووادياً، لسلكت شعب الأنصار وواديها. الأنصار شعار. والناس دثار. اللهم ارحم الأنصار، وأبناء الأنصار، وأبناء أبناء الأنصار".

قال: فبكى القوم، حتى أخضلوا لحاهم، وقالوا: رضينا برسول الله قَسْماً وحظاً. ثم انصرف رسول الله صلى الله عليه وسلم وتفرقوا.

وقدمت الشّيماء بنت الحارث ـ أخت رسول الله صلى الله عليه وسلم من الرضاعة ـ فقالت: يا رسول الله، أنا أختك، فبسط لها رداءه. وأجلسها عليه وقال "إن أحببت فعندي مُكرَّمة، وإن أحببت أن أمتعك وترجعي إلى قومك" فقالت: بل تمتعني، وتردني إلى قومي. ففعل وأسلمت. فأعطاها ثلاثة أعبد وجارية ونَعَماً وَشاءً.

المنّ على سبي هوازن:

وقدم وفد هوازن على رسول الله صلى الله عليه وسلم، وهم أربعة عشر رجلاً فسألوه: أن يمن عليهم بالسبي والأموال، فقال "إن معي ما ترون، وإن أحب الحديث إليَّ أصدقه. فأبناؤكم ونساؤكم أحب إليكم أم أموالكم؟" فقالوا: ما كنا نعدل بالأحساب شيئاً. فقال "إذا صليتُ الغداة فقوموا، فقولوا إنا نستشفع برسول الله صلى الله عليه وسلم على المؤمنين، وبالمؤمنين على رسول الله أن يرد إلينا سبينا".

فلما صلى رسول الله الغداة قاموا، فقالوا ذلك، فقال رسول الله صلى الله عليه وسلم "أمَّا ما كان لي ولبني عبد المطلب فهو لكم، وسأسأل لكم الناسَ" فقال المهاجرون والأنصار: ما كان لنا فهو لرسول الله صلى الله عليه وسلم.

وقال الأقرع بن حابس: أما أنا وبنو تميم فلا. وقال عيينة بن حصن: أما أنا وبنو فزارة فلا. وقال العباس بن مرداس: أما أنا وبنو سليم فلا. فقالت بنو سليم: ما كان لنا فهو لرسول الله صلى الله عليه وسلم، وقال العباس: وَهَّنتموني.

فقال رسول الله صلى الله عليه وسلم "إن هؤلاء القوم قد جاءوا مسلمين. وقد استأنيت بسببهم، وقد خيَّرتهم، فلم يعدلوا بالأبناء والنساء شيئاً: فمن كان عنده شيء فطابت نفسه بأن يرده، فسبيل ذلك. ومن أحبّ أن يستمسك بحقه فليرده عليهم. وله بكل فريضة ست فرائض من أول ما يفيء الله علينا" فقال الناس: قد طيبنا ذلك لرسول الله صلى الله عليه وسلم. فقال "إنا لا نعرف من رضي منكم ممن لم يرض، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم. فردوا عليهم أبناءهم ونساءهم، وكسى النبي صلى الله عليه وسلم السبي قبطية قبطية".

فصل

لما تم لرسول الله صلى الله عليه وسلم والمسلمون معه فتح مكة: اقتضت حكمة الله أن أمسك قلوب هوازن عن الإسلام، لتكون غنائمهم شكرانا لأهل الفتح وليظهر حزبه على الشوكة التي لم يلق المسلمون مثلها. فلا يقاومهم أحد بعد من العرب. وأذاق المسلمين أولا مرارة الكسرة، مع قوة شوكتهم، ليطامن رؤوساً رفعت بالفتح، ولم تدخل حرمه كما دخله رسوله صلى الله عليه وسلم واضعاً رأسه، منحنياً على فرسه، حتى إن ذقنه ليكاد يمس قرُبوس سرجه تواضعاً لربه. وليبين سبحانه- لمن قال "لن نغلب اليوم عن قلة" - أن النصر إنما هو من عنده سبحانه، وأن من يخذله فلا ناصر له غيره. وأنه سبحانه الذي تولى نصر دينه، لا كثرتكم. فلما انكسرت قلوبهم، أرسل إليها خِلعَ الجَبْرِ مع بريد النصر {26:9 ثم أنزل الله سكينته على رسوله وعلى المؤمنين، وأنزل جنوداً لم تروها} وقد اقتضت حكمته أن خِلَعَ النصر إنما تفيض على أهل الانكسار {28: 6 و نريد أن نمن على الذين استضعفوا في الأرض. ونجعلهم أئمة. ونجعلهم الوارثين}.

[1] الوطفاء: السحابة المسترخية الجوانب، لكثرة مأئها، و "الزمع" جمع زمعة. وهي التلعة- بالتحريك- الصغيرة

[2] هي الشجرة التي كانت تحتها بيعة الرضوان.

[3] اللعاعة ـ بضم اللام ـ نبت ناعم في أول ما ينبت. يقال: خرجنا نتلعى. أي نأخذ اللعاعة. يريد: أنها قليلة البقاء كالنبات الأخضر.


باب من الشرك أن يستغيث بغير الله أو يدعو غيره

بابمن الشرك أن يستغيث بغير الله، أو يدعو غيره (1)

قال المُصنِّف رحمه اللّه تعالى: بابٌ من الشرك أنْ يَستغيث بغير اللّه أو يدعو غيره.

ش : قال شيخُ الإِسلام: الاستغاثة: هي طلبُ الغَوث، وهو إزالة الشِّدة ؛ كالاستنصار: طلبُ النصر. والاستعانة: طلب العون [1].

وقال غيره: الفرقُ بين الاستغاثة والدعاء: أنَّ الاستغاثة/ لا تكون إلا من المكروب، والدعاءُ أعمُّ من الاستغاثة؛ لأنه يكون من المكروب وغيره. فعطفُ الدعاء على الاستغاثة، من عطف العامِّ على الخاص.

فبينهما عموم وخصوص مُطلق ؛ يجتمعان في مادةٍ ، وينفردُ الدعاء عنها في مادة. فكلُّ استغاثةٍ دُعاء، وليس كلُّ دعاءٍ استغاثة.

وقوله: (أو يدعو غيره) اعلم أنَّ الدعاء نوعان: دعاءُ عبادة، ودعاءُ مسألة. ويُراد به في القرآن هذا تارة، وهذا تارة، ويُراد به مجموعهما.

فدعاء المسألة: هو طلبُ ما ينفع الداعي، من جلب نفعٍ أو كشف ضر ولهذا أنكر الله على من يدعو أحداً من دونه، ممن لا يملك ضراً ولا نفعاً ؛ كقوله: { قُل أتَعبُدُون مِن دون الله مَا لا يَملِكُ لَكُمْ ضَرّاً ولا نَفعَاً والله هُوَ السَّميعُ العَليمُ } المائدة: 76، وقوله: { قُل أنَدعُوا مِن دونِ الله مَا لا يَنفَعُنا وَلاَ يَضرّنَا وَنُرَدُّ عَلَى أعقابِنَا بَعدَ إذ هَدَانَا الله كالذِي استَهوَتهُ الشَيَاطِينُ في الأرضِ حَيرَانَ لَهُ أصحَاب يَدعُونَهُ إلى الهُدَى ائتنا قُل إنَ هُدَى الله هُو الهدى وامِرنَا لِنُسلم لِربِّ العَالَمين } الأنعام: 71،.

وقال: { وَلاَ تَدعُ مِن دونِ الله مَا لا يَنفعُكَ وَلاَ يَضُرك فإن فَعَلتَ فَإنَّكَ إذاً مِنَ الظَّالمِينَ } يونس : 106،.

قال شيخُ الإسلام: فكلُّ دعاءِ عبادة مستلزمٌ لدعاء المسألة، وكلُّ دعاء مسألة متضمنٌ لدعاء العبادة، قال اللّه تعالى: { ادعوا رَبكَم تَضرُّعاً وَخُفيةً إنَهُ لا يُحبُّ المُعتدين } الأعراف: 55،، وقال { قُل أرَأيتَكُم إن أتَاكم عَذَابُ اللّه أوْ أتَتكُمْ الساعَةُ أغَيرَ الله تَدعُونَ إن كُنتُم صَادِقِين. بَل إيَّاهُ تَدعُونَ فَيَكشِفُ مَا تَدعُونَ إلَيهِ إن شَاءَ وَتَنسَونَ مَا تُشرِكونَ }الأنعام: 40- 41،، وقال: { وَأنَ المَساجِدَ للّه فَلا تَدعُوا مَعَ اللّه أحداً} الجن: 18،، وقال: { لَهُ دَعوَةُ الحَقِّ وَالذِين يَدعُون مِن دُونِهِ لا يَستَجِيبُونَ لَهُم بشيءٍ إلا كَبَاسِطِ كَفَيهِ إلَى الماءِ لِيَبلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُا لكَافِرينَ إلا في ضَلاَلٍ } الرعد: 14،. وأمثالُ هذا في القرآن- في دعاء المسألة أَكثر من أنْ يُحصر، وهو يتضمَّن دعاء العبادة؛ لأن السائل أخلص سؤاله للّه، وذلك من أفضل العبادات، وكذلك الذاكر للّه. والتالي لكتابه ونحوه، طالبٌ من اللّه في المعنى، فيكون داعياً عابداً [2].

فتبين بهذا [3]قول شيخ الإسلام: أنَّ دعاء العبادة مستلزمٌ لدعاء المسألة، كما أنَ دعاء المسألة متضمنٌ / لدعاء العبادة.

وقد قال تعالى عن خليله: [4]{ وأعتَزلُكُم وَمَا تَدعُونَ مِن دونِ اللّه وأدعو رَبِّي عَسَى أن لا أكُون بِدُعَاءِ رَبِّي شَقِيا. فَلَمَّا اعتَزَلَهُم وَمَا يَعبُدُونَ مِن دونِ الله وَهَبنَا لَهُ إسحاق ويعقوب وكُلا جَعَلنَا نَبيَّاً}. مريم: 48- 49،. فصار الدعاءُ من أنواع العبادة ؛ فإنَ قوله: {وأدعُو ربى عَسَى أن لا أكُون بدعَاءِ رَبِّي شقِياً} كقول زكريا : {رَبِّ إنِّي وَهَنَ العَظمُ مِنِّي واشتَعَلَ الرأسُ شَيْباً وَلَم أكُن بِدُعَائِكَ رَبِّ شَقِياً}. مريم: 4،.

وقد أمر اللّه تعالى [به]، [5]في مواضع من كتابه، كقوله: {ادعوا ربَكُم تَضَرُّعاً وخُفيَةً، إنَهُ لا يِحُبُّ المُعتَدِينَ. وَلاَ تُفسِدُوا في الأرضِ بَعدَ إصلاحِها وَادعوُهُ خَوفَاً وَطَمَعاً إنَّ رَحمَةَ اللّه قَرِيبٌ مِنَ المُحسنِيِنَ }. الأعراف: 55- 56، وهدْا هو [6]دعاءُ المسألة المتضمن للعبادة، فإنَ الداعي يرغبُ إلى المدعو، ويخضع له ويتذلل، وغير ذلك [7].

وضابطُ هذا: أنَّ كل أمرٍ شرعه اللّه لعباده وأمرهم به، ففعلُه للّه عبادة. فإذا صرف من تلك العبادة شيئاً لغير اللّه فهو مشركٌ ، مصادم لما بعث اللّه به رسوله من قوله: { قُلِ اللّه اعبُدُ مُخلِصاً لَهُ دينِي }. الزمر: 14، وسيأتي لهذا مزيد بيان إن شاء اللّه تعالى.

قال شيخُ الإِسلام في (الرسالة السنية): فإذا كان على عهد رسول اللّه صلى الله عليه وسلم ـ ممن انتسب إلى الإسلام- مَن مرق منه مع عبادته العظيمة، فليُعلم أنَّ المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضا من الإسلام ؛ لأسباب ، منها : الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح عليه السلام.

فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعاً من الإلهية، مثل أنْ يقول: يا سيدي فلان انصُرني، أو أغثني أو ارزقني، وأنا في حسبك، ونحو هذه الأقوال. فكلُّ هذا شركٌ وضلال، يُستتاب صاحبه، فإنْ تاب وإلا قُتل.

فإن اللّه سبحانه وتعالى إنما أرسل الرسل، وأنزل الكُتب [8]، ليُعبد وحده لا شريك له، ولا يُدعَى معه إلهٌ آخر. والذين يدعون مع الله آلهةً أخرى، مثل المسيح والملائكة والأصنام، لم يكونوا يعتقدون أنها تخلُق الخلائق/ أو تُنزل المطر، أو تنبت النبات. وإنما كانوا يَعبدونهم، أو يعبدون قبورهم، أو يعبدون صورهم، يقولون: { مَا نَعْبُدُهُم إلا لِيُقرِّبونَا إلى الله زُلْفَى } الزمر: 3، {وَيَقُولُونَ هَؤُلاَءِ شُفَعَاؤُنَا عِنْدَ اللّه} يونس: 18،. فبعث الله سبحانه رسله: تنهى [9]أنْ يُدْعى أحدٌ من دونه، لا دعاء عبادة ولا دعاء استعانة. [10]0 انتهى. [11].

وقال أيضاً: من جعل بينه وبين اللّه وسائط، يتوكَلُ عليهم ويدعوهم ويسألهم، كفر إجماعاً.

نقله عنه صاحبُ (الفروع)، [12]وصاحبُ (الإنصاف)، [13]وصاحب(الإقناع)، [14]وغيرهم. [15]وذكره في [16](مسألة الوسائط) [17]، ونقلتهُ منه في (الرد على ابن جرجيس) 15 [18].

وقال ابن القيم رحمه الله: ومن أنواعه- أي [19]الشرك- طلبُ الحوائج من الموتى، والاستغاثةُ بهم والتوجه إليهمِ. وهذا أصلُ شرك العالم ؛ فإنَّ الميت قد انقطع عمله، وهو لا يملك لنفسه نفعاَ ولا ضراً، فضلاً لمن [20]استغاث به أو سأله أن يشفع له إلى الله، وهذا من جهله بالشافع والمشفوع عنده [21]. وسيأتي تتمةُ كلامه في باب الشفاعة إنْ شاء اللّه تعالى.

وقال الحافظُ محمد بن عبد الهادي [22]، في (رده على السبكي) في قوله: إنَّ المبالغة في تعظيمه- أي: الرسول صلى الله عليه وسلم واجبة:

إنْ أريد بها [23]المبالغة بحسب ما يراه كل أحد تعظيماً، حتى الحج إلى قبره، والسجود له والطواف به، واعتقاد أنه يعلم الغيب، وأنه يعطي ويمنع، ويملك لمن استغاث به من دون الله الضر والنفع، وأنه يقضي حوائج السائلين ويفرج كربات المكروبين، وأنه يشفع فيمن يشاء، ويدخل الجنة من يشاء.

فدعوى [وجوب] [24]المبالغة في هذا التعظيم مبالغةٌ في الشرك، وانسلاخ من جُملة الدين. [25]

وفي (الفتاوي البَزازية)- من كُتب الحنفية [26]-: قال عُلماؤنا: من قال: أرواحُ المشايخ حاضرةٌ تعلم: يكفر.

وقال الشيخ صُنع الله الحلبي [27]الحنفي- في كتابه في الرد على من ادَّعى أنَّ للأولياء تصرفات في الحياة وبعد الممات على سبيل الكرامة-: هذا وإنه قد ظهر الآن فيما بين المسلمين، جماعات يدَّعون أنَّ للأولياء تصرُّفات/ بحياتهم وبعد مماتهم، ويُستغاث بهم في الشدائد والبليات وبهِممِهم تُكشف المهمات.

فيأتون قبورَهم وينادونهم في قضاء الحاجات، مستدلين على [28]أنَّ ذلك منهم كرامات، وقالوا: منهم أبدالٌ ونُقباء، وأوتادٌ ونُجباء، وسبعون وسبعة، وأربعون وأربعة، والقطبُ: هو الغوث للناس، وعليه المدار بلا التباس، وجوَّزوا لهم الذبائح والنذور، وأثبتوا لهم فيهما الأجور.

قال: وهذا كلامٌ فيه تفريطٌ وإفراط، بل فيه الهلاكُ الأبدي والعذاب السَّرمدي ؛ لما فيه من روائح الشرك المحقق، ومُصادرة [29]الكتاب العزيز المُصدَّق، ومخالفةٍ [30]لعقائد الأئمة، وما اجتمعت عليه الأمة، وفي التنزيل {وَمَن يُشَاقِقِ الرَّسولَ مِن بَعْدِ مَا تَبين لَهُ الهُدَى وَيَتَّبع غيرَ سَبِيل المُؤمِنِينَ نُوَلِّهِ مَا تَوَلّى وَنُصلِهِ جَهَنَمَ وَسَاَءَتْ مصِيراً} النساء: 115،.

ثم قال: وأمَّا [31]قولهم: إنَّ للأولياء تصرفات في حياتهم وبعد الممات، فيردُّه قوله تعالى { أإلهٌ مَعَ الله } النحل: 61- 64،، {ألا لَهُ الخَلْقُ وَالأمْرُ} الأعراف: 54،، {لله مُلْكُ السَّمَواتِ وَالأرْضِ } الشورى: 49، ونحوه [32]من الآيات الدالة على أنَّه المتفرِّدُ بالخلق والتدبير، والتصرف والتقدير، ولا شيء لغيره في شيء مّا بوجهٍ من الوجوه فالكلُّ تحت مُلكه وقهره: تصرُّفاً وملكاً، و إحياء وإماتة وخلقاً.

وتمدَّح الربُ تبارك وتعالى [بانفراده] [33]بملكه في آيات من كتابه، كقوله تعالى: {هَلْ مِنْ خَالِق غَيْرُ الله } فاطر: 3، {والَّذين تَدْعُونَ مِن دونه ما يملكون من قطمير. إن تدعوهم لا يسمعوا دُعاءكم ولو سمعوا ما استجابوا لكم ويومَ القيامة يكفُرون بشرككم ولا يُنبئُك مثلُ خبير} فاطر: 13- 14، وذكر آيات في هذا المعنى.

ثم قال: فقولُه في الآيات كلها { من دونه } أي: من غيره، فإنه عام يدخل فيه من اعتقدته، من وَليّ وشيطان تستمدُّه ؛ فإنَّ من لم يقدر على نصر نفسه كيف يمدُّ غيره؟

إلى أنْ قال: إنَّ [34]هذا القول [35]وخيمٌ ، وشرك عظيم. إلى أن قال: وأما القول بالتصرُّف بعد الممات، فهو أشنعُ وأبدع من القول بالتصرف في الحياة ة قال جل ذكره: {إنَكَ مَيِّت وإنَّهُم مَيِّتُون } الزمر: 30،/ {الله يَتَوَفىَّ الأنْفُس حين مَوْتِهَا والتي لَمْ تَمُتْ في مَنَامِهَا فَيُمْسِكُ الَّتي قَضَى عَلَيْهَا المَوْتَ وَيُرْسِلُ الأخرى إلى أجَلٍ مُسَمَّى} الزمر: 42، { كُلُّ نَفْسِ ذَائِقةُ المَوْتِ } آل عمران: 185، { كُلُّ نَفْسٍ بما كَسَبَتْ رَهِيْنَةٌ } المدثر: 38، وفي الحديث " إذا مات ابنُ آدم انقطع عماه إلا من ثلاث " الحديث [36].

فجميعُ ذلك، وما هو نحوه [37]: دال على انقطاع الحِس والحركة من الميت، وأنَّ أرواحهم مُمسَكة، وأنَّ أعمالهم منقطةٌ عن زيادة أو نقصان. فدلَّ ذلك: على أنْ ليس [38]للميت تصرف في ذاته، فضلا عن غيره. فإذا عجز عن حركة نفسه، فكيف يتصرَّف في غيره؟! فالله سبحانه يُخبر أنَ الأرواح عنده، وهؤلاء الملحدون يقولون: إنَّ الأرواح مطلقة متصرِّفة { قُلْ أأنتُم أعلم أم الله } البقرة: 140،.

قال: وأمَّا اعتقادُهم [39]أنَ هذه التصرفات لهم مَن الكرامات، فهو من المغالطة ؛ لأن الكرامة شيءٌ من عند الله يكرم بها [40]أولياءه، لا قصد لهم فيه ولا تحدِّي، ولا قدرة ولا علم ؛ كما في قصة مريم ابنة عمران، وأسيد بن حُضير [41]، وأبي مُسلم الخولاني [42].

[1] ابن تيمية، "مجموع الفتاوى" (1/103) وينظر: "الاستغاثة" (249).

[2] ابن تيمية، "مجموع الفتاوى" (15/ 11).

[3] (ض): بهذا معنى. (هـ) بهذا من. (ط): من.

[4] (ض): خليله إبراهيم عليه السلام.

[5] ساقط من الأصل.

[6] (ط): هو. ساقطة.

[7] (هـ) (ط): وغير ذلك. ساقط.

[8] (ض): الكتاب.

[9] (هـ )(ط): تنهى عن.

[10] (ط): استغاثة.

[11] ابن تيمية ، " الوصية الكبرى" (مجموع الفتاوى) (3/383، 395).

[12] محمد بن مفلح (ت 763 هـ)"الفروع" (6/165)

[13] علي بن سليمان المرداوي (ت 885هـ) "الإنصاف في معرفة الراجح من الخلاف " (10/327).

[14] موسى الحجاوي (ت 968 هـ)" الإقناع لطالب الانتفاع" (4/297).

[15] ما بينهما ساقطَ من (ض).

[16] (هـ) (ط): وذكره شيخ الإسلام ونقلته عنه في الرد على ابن جرجيس.

[17] ابن تيمية، "مسألة الوسائط" " مجموع فتاوى ابن تيمية" (1/ 124).

[18] داود بن جرجيس البغدادي ت (1299هـ) رد عليه المؤلف في كتاب "كشف ما ألقاه إبليس/ القول الفصل النفيس " والشيخ عبد الله أبا بطين في كتاب "تأسيس التقديس" والشيخ عبد اللطيف بن عبد الرحمن بن حسن في كتاب "منهاج التأسيس".

[19] (هـ) (ط): يعني.

[20] (ط): عمن.

[21] ابن القيم، "مدارج السالكين" (1/346).

[22] أبو عبد الله، محمد بن أحمد بن عبد الهادي، حافظ، فقيه مجود (ت 744 هـ). "تاريخ ابن رجب " (2/436).

[23] (هـ)( ط): به.

[24] إضافة من " الصارم".

[25] ابن عبد الهادي، "الصارم المنكي في الرد على السبكي " (464).

[26] تأليف: حافظ الدين، محمد بن محمد بن شهاب الخوارزمي الحنفي، مات بمكة عام 827هـ " الضوء اللامع" (10/ 37).

[27] (ط): الحلبي ساقطة. وهو صنع الله بن صنع الله الحلبي، ثم المكي الحنفي الواعظ بها، له " ارجوزة في الحديث" و "اكسير النقي" و "سيف الله" فرغ منها سنة 117 ا هـ. "هدية العارفين " (5/428).

[28] (هـ) (ط): على. ساقطة.

[29] (ص) (هـ) (ط): ومصادمة.

[30] (ض): ومخالف.

[31] (ض) (هـ) (ط): فأما.

[32] (هـ) (ط): ونحوها.

[33] ساقط من الأصل و (ض) و (هـ).

[34] (ض) (هـ): فكيف يتصور لغير من ممكن أن يتصرف، إن. وكتب في الأصل ثم ضرب عليه.

[35] (ض) (هـ) (ط): لقول.

[36] أخرجه مسلم في "الصحيح" رقم (1631)، وأبو داود في "السنن" رقم (2880) والترمذي في "الجامع " رقم (1376) والنسائي في "المجتبى" (6/ 251) وأحمد في" المسند" (2/ 372) والبخاري في "الأدب " رقم (38) من حديث أبي هُريرة.

[37] (ض): في معناه.

[38] (ض): أن ليس (ط): على أنه ليس.

[39] (ض): اعتقاد.

[40] (هـ)( ط): به.

[41] أبو يحيى، بن سِماك الأنصاري، صحابي جليل (ت 25 هـ). أضاءت له عصاه، بعد أن انصرف من مجلس النبي صلى الله عليه وسلم في ليلة مظلمة، أخرجه: ابن سعد في " الطبقات " (3/606) وأحمد في "المسند" (3/138، 80، 272).

[42] عبد الله بن أثوب الشامي، من التابعين. ألقاه الطاغية العنسي في النار، فلم تأكله. أخرجه: أبو نُعيم في " الحلية " (2/129).


أسلوب الحكيم

(7) أُسلوبُ الحكيم

الأمثلة:

(1) قال تعالى: {يَسْألُونَكَ عَن الأهِلَّةِ قُلْ هِيَ مَوَاقِيت لِلنَّاس والحَجِّ}.

(2) وقال ابن حجاب [1] :

قالَ ثَقَّلْتُ إذْ أتَيْتُ مِرَارًا

قُلْتُ ثقّلْتَ كاهلِي بالأيادي [2]

قالَ طَوَّلْتُ قُلْتُ أوْلَيْتَ طَوْلا

قالَ أبْرَمْتُ قُلْتُ حَبْل وِدَادي [3]

البحث:

قد يخاطبك إنسان أو يسألك سائل عن أمر من الأمور فتجد من نفسك ميلا إلى الإعراض عن الخوض في موضوع الحديث أو الإجابة عن السؤال لأغراض كثيرة منها أن السائل أعجزُ من أن يفهم الجواب على الوجه الصحيح، وأنه يجْمُل به أن ينْصرف عنه إلى النظر فيما هو أنفع له وأجدى عليه، ومنها أنك تخالف محدثك في الرأي ولا تريد أن تجبهه برأيك فيه، وفي تلك الحال وأمثالها تَصرفه في شيءٍ من اللباقة عن الموضوع الذي هو فيه إلى ضرب من الحديث تراه أجدر وأولى.

اُنظر إلى المثال الأول تجد أن أصحاب الرسول صلى الله عليه يسلم سألوه عن الأَهلة، لِمَ تبْدو صغيرةً ثمْ تزداد حتى يتكامل نورها ثم تتضاءل حتى لا تُرى، وهذه مسألة من مسائل علم الفلك يُحتاج في فهمها إِلى دراسة دقيقة طويلة فَصرفهم القرآن الكريم عن هذا ببيان أن الأهلة وسائِل للتوْقيت في المعاملات والعبادات؛ إِشارة منه إلى أن الأَولى بهم أن يسألوه عن هذا: وإِلى أَنَّ البحث في العلوم يجب أن يُرْجأَ قليلاً حتى تتوطد الدول وتَسْتَقِرَّ صخرة الإِسلام.

وصاحبُ ابن حجاج في المثال الثاني يقول له قد ثقَّلْتُ عليك بكثرة زياراتي فيصرفه عن رأيه في أدب وظُرْف وينقل كلمته من معناها إلى معنى آخر. ويقول له: إنك ثقَّلتَ كاهلي مما أَغدقت علىَّ من نِعم ومثل ذلك يقال في البيت الثاني، وهذا النوع من البديع يسمى: أُسلوب الحكيم.

القاعدة:

(77) أُسْلوبُ الحكيمِ تَلَقِّى الْمُخَاطَبِ بغِير ما يَتَرَقَّبُهُ، إِمَّا بتَرْكِ سؤالهِ والإِجابةِ عن سؤالٍ لم يَسْأَلْهُ، وإِمَّا بحَمْلِ كلامِهِ عَلَى غير ما كانَ يَقْصِدُ، إِشارَةً إلى أَنَّهُ كان يَنْبَغي له أَن يَسْأَلَ هذا السؤال أَوْ يَقْصِدَ هذا الْمَعْنَى.

تمرينات

(1)

بيِّن كيف جاءَ الكلام على أسلوب الحكيم في الأَمثلة الآتية:

في قرْض دِينار لأَمر كانا

(1) ولقد أَتيتُ لصاحبي وسألته

عيْناً فقلْتُ له ولا إنساناً [4]

فأَجابني والله دارِى ما حوت

(2) قيل لشيخ هَرِم: كم سِنك؟ فقال: إِني أَنْعَمُ بالعافية.

(3) قيل لرجل: ما الغنى؟ فقال: الجود أَن تجودَ بالموجود.

(4) سئل غريبٌ عن دينه واعتقاده، فقال: أُحِبُّ للناس ما أحِبُّ لنفسي.

(5) قيل لتاجر: كم رأْس مالك؟ فقال: إِني أَمِينٌ وثقَةُ الناس بي عظيمة.

(6) قال الحجَّاج للمهلَّب: أنا أَطول أَم أَنت؟ فقال: أنْت أَطولُ [5] وأنا أبْسط قامة.

(7) سئل أحد العمَّال ما ادخرتَ من المال؟ فقال: لا شيء يعادل الصحة.

(8) دخل سيد بن أنسٍ على المأمون فقال له المأمون: أنْت السَّيِّد، فقال: أَنتَ السيد وأَنا ابن أَنس.

يوْماً فاظْهَر الْعجَبْ

(9) طلبتُ مِنه دِرْهماً

يُصْنعُ لا مِنَ الذَّهبْ

وقال ذَا مِنْ فِضَّةٍ

(10) قال تعالى: {ويسْأَلونَك ماذا يُنْفِقُون، قُلْ ما أنْفَقْتُم مِنْ خَيْرٍ فللوالِدَين والأَقْربين واليتامىَ والْمساكِينِ وابنِ السبيل}.

(11) لمَّا توجه خالد بن الوليد لفتح الحيرةِ أتى إليه من قِبَل أهلها رجل ذو تجربة، فقال له خالد: فيم أنت؟ قال: في ثيابي فقال: علام أنت؟ فأجاب: على الأَرض؛ فقال: كم سِنك؟ قال: اثنتان وثلاثون، فقال أسأَلك عن شيءٍ وتجيببي بغيره؟ فقال: إِنما أَجبتُ عما سأَلتَ.

وللعيْن خوف البيْن تَسكابُ أمطار

(12) ولمَّا نَعَى الناعِي سأَلناه خشْيةً

فقال مضَى ! قلنا بكل فَخار [6]

أَجاب قضى! قلنا قَضى حاجةَ العُلاَ

(2)

إِذَا سُئِلْت الأَسئلة الآتية وأردت أن تتَّبع أُسلوب الحكيم فكيف تجيب؟

(1) ما دخْلُ أبيك؟. (3) ما ثمنُ هذه الحُلَّة؟

(2) أين منزلك؟ (4) كم سنة قَضيت في التعليم الثانوى؟

(3)

كون مثالين من إنشائك تجرى فيهما على أسلوب الحكيم.

(4)

اشرح البيتين الآتيين وبيِّن النوع البديعي الذي فيهما:

لِي ريْحانَة ومصْدرَ أُنْسِ

جاءَني ابْني يوْماً وكنتُ أَراهُ

قال ما النفْسُ؟ قلتُ إنك نفسي

قال ما الروح؟ قُلتُ إِنك رُوحي

والحمد لله أَولاً وآخِراً

أَسئلة امتحان شهادة الدراسة الثانوية للقسم الثاني

(1) أسئلة الدور الأَول

أجَب عن الأسئلة الأربعة الآتية:

(1) هاتِ مثالين للهمزة التي يُطْلَب بها التصور، وآخرين للهمزة التي يطلب بها التصديق، وأتِ بجواب الاستفهام في كلِّ مثال.

(2) تكلم من علم البيان على البيتين الأَخيرين من قول الشريف:

وصُبْحُنَا بالظلام مُعْتَصمُ

وليْلَةٍ خُضْتُها على عجَل

وانْفَلَتتْ من عِقالها الظُّلمُ

تَطَلَّع الفجرُ في جوانِبها

خَيْلٌ لها من بُروقهِ لُجُم

كأنما الدَّجْنُ في تزاحمِهِ

الدَّجْن - الغَيْم

(3) إِذا علمت أن "مقِيلاً" و "مَقالاَ" اسما مكان، فما مضارع كل منهما مع بيان السبب.

(4) أعرب البيت الآتي إِعراباً موجزًا:

سلام إِذا لم تكن لُقْية وإِن يدًا أن تردوا السلاما

يدًا - نعمة

أجب عن سؤالين من الأسئلة الآتية:

(1) خطب أبو بكر - رضي الله عنه – فكان ممَّا قال:

"أَيُّها الناس إِنّي ولِّيتُ عليكم، ولست بخيركم، فإن أحسنت فأعينوني، وإن زُغْتُ فَقَوِّموني".

بيِّن سبب ما جاء في الجمل الآتية من فصل ووصف.

(2) تقول العرب فيمن جاهر قوماً بالعداوة:

"لبس لهم جلْد النَّمِر. وجلْد الأرقَم، وقَلَب لهم ظَهْر المِجنِّ".

الأرْقم = الحيَّة المجن = ا لترس

فَبِمَ تُسمَّى هذا الضرب من التعبير في علم البيان؟ وما سرّ البلاغة فيه؟

(3) تكلم من علم البيان على قول أعرابي:

"كنتُ في شبابي أعَضُّ على الملام، عضَّ الجواد على اللجام. حتَّى أخذ المشيبُ بعِناني".

(4) هاتِ مثالاً للتورية في وصف غناء الطيور، مستعملا كلمة "عُود".

(2) أسئلة الدور الثاني

أجب عن الأسئلة الأربعة الآتية:

(1) قد ينادى القريب بأداة لنداء البعيد، وقد ينادى البعيد بأداة لنداء القريب فما الأغراض البلاغيَّة لذلك؟ مثِّل.

(2) تكلم من علم البيان على قول الشريف في الشيب:

لا أَستضئ به ولا أَستصْبِحُ

ضوءٌ تَشعْشع في سوادِ ذَاوائبي

بيعَ العليم بأنِه لا يربح

بعتُ الشبابَ به على مِقَةٍ له

المِقَةُ: المحبة

(3) يقولون إِنَّ التصغير يردُّ الأَشياء أصولها، فكيف توضِّح ذلك بتصغير ما يأتي:

دارٌ – صِيغة - موقِظ

(4) أعرب البيت الآتي إِعراباً موجزًا:

يُزيلهن إِلى من عنده الدِّيمُ

ليت الغمام الذي عندي صواعقه

أجب عن سؤالين من الأسئلة الآتية:

(1) بيِّن الغرض من الاستفهام في البيت الآتي:

ودون الذي أملت منك حجاب؟

وهل نافعي أن ترفع الحجب بيننا

(2) بيِّن في البيت الآتي الجمل الأَصلية والفرعية، ونوعها من حيث الاسميَّة والفعليَّة. وإِذا كان به إِطناب فأين هو؟ وما اسمه؟

خُلقُ الزَّمان عداوة الأحرار

ليس الزمان وإِن حرصتَ مُسالماً

(3) اجعل كلاًّ مما يأتي مشبهاً به في تشبيه تمثيل:

(أ) الهلال يبدو صغيرًا، ثم ينمو، ثم يصير بدرًا.

(ب) العواصف تدع النبات الضعيف، وتقصف الأَشجار العالية.

(4) اكتب سجعتين في آخر كل منهما كلمة "الراحة" وسمّ هذا النوع.

[1] | هو أبو عبد الله بن أحمد البغدادي، شاعر فكه مقتدر على المعاني التي يديرها، كثير الهزل والفحش في شعره وله ديوان شعر كبير، توفى سنة 391 هـ.
[2] | الكاهل: ما بين الكتفين.
[3] | طولت: أطلت الإقامة، والطول: التفضل والإحسان، أبرمت من معانيها: أمللت، ومن معانيها أحكمت فتل الحبل.
[4] | العين: الذهب والباصرة، والإنسان قد يراد به إنسان العين وقد يراد به أحد بني آدم.
[5] | من معاني أطول أنها اسم تفضيل من الطول ضد القصر؛ وأنها اسم تفضيل من الطَّول بمعنى التفضيل.
[6] | قضى من معانيها مات، وأدى، ومضى من معانيها مات؛ ومضى بكذا ذهب به واختص.


الحال
(أ) تعريف الحال
الأمثلة:
(أ) | وقف الشاعرُ منشداً.
 | خُلِقَ الإنسان ضعيفاً.
 | يرسلُ اللهُ الرسلَ مبشرينَ ومنذرينَ.
 | سررت بالأزهار مفتحةً.
 | ساءني قطعُ الأشجار مثمرةٌ.
(ب) | وجاء أهلُ المدينة يستبشرونَ.
 | دخلتُ الروضةَ وقد انهمرَ عليها المطرُ.
 | سرينا ونجمٌ قد أضاءَ.
 | {لا تقربوا الصَّلاةَ وأنتم سُكارَى}.
(ج) | {فخرج على قومِهِ في زينتهِ}.
 | خرج القائد بين رجالِه وذهبنا على غيرِ استعدادٍ.
الإيضاح:
إذا تأملت هذه الأمثلة وجدت كلمات وجملا وشبه جمل يمكن الاستغناء عنها في الكلام من حيث انعقاد الإسناد لا من حيث تمام المعنى. وهذه الكلمات والجمل وشبه الجمل التي يستغنى عنها يسميها النحاة فضلة- أي زيادة- وقد وقعت هنا أحوالا.
وإذا تأملت أمثلة المجموعة (أ) وجدت أن كلمة (منشداً) وصف أتى به فضلة لبيان هيئة الفاعل وهو الشاعر والمراد بالهيئة الصفة التي يكون عليها صاحب الحال عند صدور الفعل. وأن كلمة ( ضعيفاً) وصف أتى به لبيان هيئة نائب الفاعل وهو الإنسان، وأن كلمة (مبشرين) وصف أتى به لبيان هيئة المفعول وهو الرسل. ومفتحة وصف أتى به لبيان هيئة المجرور بحرف الجر وهو الأزهار. ومثمرة وصف أتى به لبيان هيئة المضاف إليه وهو الأشجار وتسمى هذه الأوصاف أحوالا وما بينت هيئته من فاعل أو نائب فاعل أو مفعول به أو مجرور بحرف جر أو مضاف إليه يسمى بصاحب الحال ويكون معرفة.
تأمل هذه الأحوال مرة أخرى تجدها نكرة مفردة، أي ليست جملة ولا شبه جملة.
وتأمل أمثلة المجموعة الثانية (ب) تجد الحال في الجملتين الأولى والثانية قد وقع جملة فعلية. وفى الجملتين الثالثة والرابعة قد وقع جملة اسمية. وفى هذه الجمل تجد رابطاً يربط الحال بصاحبها. فالرابط في المثال الأول هوِ واو الجماعة في (يستبشرون) وفى المثال الثاني واو الحال وقد، وفى المثال الثالث واو الحال فقط، وفى المثال الرابع واو الحال والضمير.
تأمل أمثلة المجموعة الثالثة (ج) تجد الحال قد وقع شبه جملة (ظرفاً أو جاراً ومجروراً). ففي زينته جار ومجرور ومضاف إليه حال من الضمير المستتر في (خرج) وبين ظرف مكان حال من القائد، وعلى غير جار ومجرور حال من الضمير (نا) في ذهبنا.
القاعدة:
1- الحال: وصف فضلة يبين هيئة صاحبه عند صدور الفعل.
2- صاحب الحال: هو ما تبين الحال هيئته، وهو إما الفاعل أو نائب الفاعل أو المفعول أو المضاف إليه أو المجرور بالحرف.
3- تأتي الحال جملة فعلية أو اسمية ولا بد من اشتمالها على رابط يربطها بصاحب الحال. والرابط قد يكون ضميراً وقد يكون واواً وقد يكون الواو والضمير معاً وقد يكون الواو وقد.
4- قد تقع الحال شبه جملة (ظرفاً أو جاراً ومجروراً).


إثبات صفة الانتقام والكره والمقت

وقوله ( فَلَمَا ءَ اسَفُونَا انتقمنا منهم ) [1]

وقوله (وَلكن كرَه الله انبعاثهم فَثَبَّطَهُم ) [2]

وقوله (كبر مقتا عند الله أَن تَقُوُلواْ مَا لا تفعلون ) [3]

ــــــــــــ

وأما قوله: ( فَلَمَّا آسَفُونَا... )الخ، فالأسف يستعمل بمعنى: شدة الحزن وبمعنى: شدة الغضب والسخط ، وهو المراد في الآية.

والانتقام: المجازاة بالعقوبة، مأخوذاً من: النقمة، وهي شدة الكراهية والسخط.

[1] الآية 55 من سورة الزخرف.

[2] الآية 46 من سورة التوبة.

[3] الآية3 من سورة الصف.


3- علي أحمد باكثير
1328 هـ- 1389هـ
باكثير رجل عربي حضرمي نزحت أسرته إلى أندونيسيا فولد بمدينة [سوربايا] سنة 1328هـ، وحين بلغ الثامنة من العمر أرسله أبوه إلى حضرموت ليدرس بها وينشأ فالتحق بمدارسها، وبدأ ينظم الشعر وهو في الثالثة عشرة. وقبل أن يبلغ العشرين من العمر نزوج، وحرر مجلة التهذيب، وكان قد تأذى من مواقف الاستعمار الإنجليزي في عدن فلما توفيت زوجته تكاثرت همومه فترك حضرموت إلى الحجاز واستقر بالطائف فترة من الزمن نظم فيها مسرحيته [همام] أو [في عاصمة الأحقاف]، ثم ترك الطائف إلى الصومال ثم الحبشة واستقر به المقام في القاهرة حيث التحق بكلية الآداب بجامعة فؤاد "جامعة القاهرة" وبها حصل على الليسانس ثم حصل على دبلوم معهد التربية وبعد تخرجه عمل في التدريس إلى آخر حياته أعطى تفرغا لإنجاز ملحمته الإسلامية الكبرى [عمر]، وتوفي رحمه الله سنة 1389هـ:
أدبه:
بدأ علي باكثير حياته الأدبية كاتبا وشاعرا وكان شعره تقليديا وحين قرأ لشوقي مسرحية (مجنون ليلى) وبعض المسرحيات الأخرى أحس ميلًا إلى هذا الفن فأقبل عليه وانقطع، أو قل ارتياده ميادين الأدب الأخرى وأقبل على هذا الفن الجديد في الأدب العربي- الفن المسرحي- حتى ألف في ذلك ما يزيد على ستين مسرحية كما أسلفنا إلى جانب ديوانه الشعري.
وأول عمل مسرحي نظمه باكثير مسرحية (همام أوفىِ عاصمة الأحقاف) وفيها عالج قضايا مجتمعه الحضرمي، ثم كانت رحلته إلى القاهرة ودراسته بكلية الآداب وفي قاعة الدراسة جرى حديث بينه وبين أحد الأساتذة الإنجليز الذين كانوا يدرسون في الجامعة ادعى فيه هذا الإنجليزي عجز اللغة العربية عن إنجاب الشعر المرسل الذي نجح فيه
الإنجليز فاعترض عليه باكثير، غير أن الأستاذ استخف به، فما كان من باكثير إلا أن اتجه إلى أعمال شكسبير أحد شعراء الإنجليز فترجم فصلا من إحدى مسرحيات شكسبير وصاغه بالشعر المرسل، ثم نظم مسرحيته (أخناتون) و (نفرتيتي) بالشعر المرسل أيضاَ وكذا مسرحية (قصر الهودج) وهكذا مضى علي باكثير في استعمال هذا النظام الشعري الجديد حتى عدل عنه إلى النثر حيث وجد أن دولة المسرح الشعري قد دالت أوكادت غير أن عطاءه في ميدان المسرح ظل متَصلا حتى توفي رحمه الله.
وكان يُعنى كثيراً بالاتجاه الاجتماعي وإن لم يهمل بعض الاتجاهات الأخرى مثل الاتجاه السياسي الذي نظم فيه مسرحيته " إمبراطورية في المزاد" ويعني بها بريطانيا ومن مسرحياته الاجتماعية "قطط وفيران" وفيها عالج مشكلة المرأة العاملة.
غير أن الطابع العام لأدب باكثير كان إسلاميًا وبخاصة حين نشط فنه المسرحي وذاع وقد شهد له عدد كثير من أساتذة عصره واعترفوا له بالإجادة والتقدم في ميدان الفن المسرحي شعرًا ونثرًا ومن هؤلاء إبراهيم عبد القادر المازني، وعز الدين إسماعيل، ومن قوله من مسرحية "همام " أو "عاصمة الأحقاف" التي نظمها في الطائف وهي أول ما نظم:
لي وأبناءِ عَمًي الأقْربينا | انْظُرِيني هَل بي سوى ظُلْمِ أهلي
ـهم وَعَن وَاجِبَاتِهْم يُعْرِضُونَا | وتَصَذَيهمُ بما ليس يَعْنيـ
ـق لي الدهرُ عائلا أو خَدينا | مات زوجي ووالدي ولم يُبْـ
ي فقير يُناهِزُ السِّتينا | غيرَ عَمَي وأنتِ تدرينَ ما عمـ
وابتَلَاه السَقَامُ حينا فحينا | قَدْ وَهَي جسمُهُ وخَارتْ قُواه


خامساً- قراءة الأعداد

إذا نطقت بعبارة الأعداد أو كتبتها جاز لك أن تبدأ بالمرتبة الصغرى أو الكبرى. فالعدد 115 رجل يقرأ ويكتب هكذا: خمسة عشر ومائة رجل وهذا أفصح. أو تقول: مائة وخمسة عشر رجلاً.

والعدد 1325 ريال يقرأ ويكتب هكذا: خمسة وعشرون وثلاثمائة وألف ريال.

أو تقول. ألف وثلاثمائة وخمسة وعشرون ريالاَ.

والعدد 15305 طالبة يقرأ ويكتب هكذا: خمس وثلاثمائة وخمسة عشر ألف طالبة. أو تقول: خمسة عشر ألفاً وثلاثمائة وخمس طالبات.

وعلى كل فاجعل التمييز تابعاً لآَخر رقم تنتهي به، كما رأيت في الأمثلة السابقة.


باب الإقرار

وإ ذا أقر المكلف الحر الرشيد الصحيح المختار بحق أخذ به، ومن أقر بدراهم ثم سكت سكوتا يمكنه الكلام فيه ثم قال زيوفا أو صغارًا أو مؤجلة لزمته جيادًا وافية حالة، وان وصفها بذلك متصلاً بإقراره لزمته كذلك، وإن استثنى مما أقر به أقل من نصفه متصلا به صح استثناؤه، وإن فصل بينهما بسكوت يمكنه الكلام فيه أو بكلام أجنبي أو استثنى أكثر من نصفه أو من غير جنسه لزمه كله، ومن قال له علي دراهم ثم قال وديعة لم يقبل قوله، ومن أقر بدراهم فأقل ما يلزمه ثلاثة إلا أن يصدقه المقر له في أقل منها. ومن أقر بشيء مجمل قبل تفسيره بما يحتمله.

فصل

ولا يقبل إقرار غير المكلف بشيء، إلا المأذون له من الصبيان في التصرف في قدر ما أذن له وإن أقر السفيه بحد أو قصاص أو طلاق أخذ به، وإن أقر بمال لم يقبل إقراره، وكذلك الحكم في إقرار العبد إلا أنه يتعلق بذمته يتبع به بعد العتق، إلا أن يكون مأذونًا له في التجارة فيصح إقراره في قدر ما أذن له فيه.

ويصح إقرار المريض بالدين لأجنبي، ولا يصح إقراره في مرض الموت لوارث إلا بتصديق سائر الورثة، ولو أقر لوارث فصار غير وارث لم يصح، وإن أقر له وهو غير وارث ثم صار وارثًا صح إقراره، ويصح إقراره بوارث، وإذا كان على الميت دين لم يلزم الورثة وفاؤه إلا إن خلف تركة فيتعلق دينه بها، فإن أحب الورثة وفاء الدين وأخذ التركة فلهم ذلك، وإن أقر جميع الورثة بدين على مورثهما ثبت بإقرارهم، وإن أقر به بعضهم ثبت بقدر حقه، فلو خلف ابنين ومائتي درهم فأقر أحدهما بمائة دينار على أبيه لزمه خمسون درهمًا، فإن كان عدلاً وشهد بها فللغريم أن يحلف مع شهادته، ويأخذ باقيها من أخيه، وإن خلف ابنًا ومائة فادعى رجل مائة على أبيه فصدقه ثم ادعى آخر مثل ذلك فصدقه الابن فإن كانا في مجلس واحد فالمائة بينهما، وإن كانا في مجلسين فهو للأول ولا شيء للثاني. وإن كان الأول ادعاها فصدقه الابن ثم ادعاها آخر فصدقه الابن فهي للأول ولا شيء للثاني ويغرمها لأنه فوتها عليه بإقراره.

باب الإقرار

مسألة: الأصل في الإقرار قول اللّه سبحانه: {وإذ أخذ الله ميثاق النبيين} إلى قوله: {أأقررتم وأخذتم على ذلك إصري قالوا أقررنا} [1] وقال سبحانه: {وآخرون اعترفوا بذنوبهم} [2] والاعتراف الإقرار، وقال تعالى: {ألست بربكم قالوا بلى} وروي أن ماعزًا أقر بالزنا فرجمه النبي صلى الله عليه وسلم وكذلك الغامدية، وقال "اغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها" [3]، وأجمعوا على صحة الإقرار، ولأن الإقرار إخبار على وجه تنتفي عنه التهمة والريبة فإن العاقل لا يكذب على نفسه كذبا يضرها، ولهذا كان آكد من الشهادة، فإن المدعى عليه إذا اعترف لم تسمع عليه الشهادة وإنما تسمع إذا أنكر.

مسألة: (وإذا أقر المكلف الرشيد الحر الصحيح المختار بحق أخذ به) فأما الصبي والمجنون فلا يصح إقرارهما لا نعلم فيه خلافا، ولأنه لا قول لهما إلا أن يكون الصبي مأذونًا له في البيع والشراء فيصح إقراره في قدر ما أذن له فيه [كالبيع ]لأنه صار فيه كالبالغ لأنه عاقل مختار أشبه البالغ، ولا يصح فيما زاد لأنه فيه كمن لم يؤذن له أصلاً، وكذلك العبد المأذون له في التجارة لما ذكرنا.

مسألة: ولا يصح إلا من (رشيد) فأما المحجور عليه لسفه إذا أقر بمال لم يلزمه في حال حجره لأنه محجور عليه بحظ نفسه فلا يصح إقراره بالمال كالصبي، ولأنا لو قبلنا إقراره بالمال لبطل معنى الحجر، ولأنه أقر بما هو ممنوع من التصرف فيه أشبه إقرار الراهن على الرهن فإن فك عنه الحجر لزمه ما أقر به لأنه مكلف أقر بما لا يلزمه في الحال فلزمه بعد فك الحجر عنه كالعبد يقر بدين والراهن يقر على الرهن بجناية ونحوها.

مسألة: (ويعتبر في صحة الإقرار الحرية)، فإن أقر العبد غير المأذون له بمال لم يقبل في الحال لأنه تصرف فيما هو حق لسيده ويتبع به بعد العتق عملا بإقراره على نفسه، وعنه يتعلق برقبته كجنايته.

مسألة: (ويعتبر في صحة الإقرار الصحة)، فلو أقر المريض مرض الموت المخوف بمال لغير وارث لم يصح في إحدى الروايتين بزيادة على الثلث، لأن ما زاد على الثلث تعلق به حق الورثة فلم يصح إقرار به، وفي الأخرى يصح لأنه غير متهم فيه، وإن أقر لوارث بدين لم يصح إقراره إلا ببينة، إلا أن يجيز الورثة، لأنه إيصال المال إلى الوارث فلم يصح كالوصية، إلا أن يقر لزوجته بمهر مثلها فما دون فيصح لأن سببه ثابت وهو النكاح.

مسألة: (ويعتبر أن يكون مختارا) للإقرار، فأما المكره فلا يصح إقرار. كما لا يصح طلاقه لقوله عليه السلام: "رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه" رواه سعيد.

مسألة: (ومن أقر بدراهم ثم سكت سكوتًا يمكنه الكلام فيه ثم قال زيوفًا أو صغارًا أو مؤجلة لزمته جيادًا وافية حالة) لأن إطلاقها يقتضي ذلك بدليل ما لو باعه بألف درهم وأطلق فإنها تلزمه كذلك، فإذا سكت استقرت في ذمته كذلك فلا يتمكن من تغييرها.

مسألة: (وإن وصفها بذلك متصلاً بإقراره لزمته كذلك) لأنه أقر بها كذلك فلزمه حكم إقراره لا غير، ويحتمل أنه إذا أقر بها مؤجلة أن تلزمه حالة لأن الأجل يمنع من استيفاء الحق في الحال، وإن فسر الزيوف بما لا فضة فيه لم يقبل لأنه أثبت في ذمته شيئًا وما لا قيمة له لا يثبت في الذمة، وإن فسره بمغشوشة قبل لأنه يحتمل لفظه ذلك.

مسألة: (وإن استثنى مما أقر به أقل من نصفه متصلاً به صح استثناؤه) لأنه استثناء ما دون النصف وهو لغة العرب، قال الله سبحانه: {فلبث فيهم ألف سنة إلا خمسين عاما} [4].

مسألة: (وإن فصل بينهما بسكوت يمكنه الكلام فيه أو بكلام أجنبي أو استثنى أكثر من نصفه أو من غير جنسه لزمه كله) أما إذا فصل بينهما بسكوت أو كلام فإنه يلزمه الكل، لأن الاستثناء بعد ذلك جحود بعد إقراره فلا يسمع، وأما إذا استثنى أكثر من النصف فلا يقبل لأنه ليس من لسان العرب، قال أبو إسحاق الزجاج: لم يأت الاستثناء إلا في القليل من الكثير: ولو قال مائة إلا تسعة وتسعين لم يكن متكلمًا بالعربية فلا يقبل. وإن استثنى من غير جنسه كقوله: له عندي مائة درهم إلا ثوبًا لم يقبل أيضًا لأن الاستثناء صرف اللفظ بحرف الاستثناء عما كان يقتضيه لولاه، من قولهم ثنيت عنان دابتي أي رددتها عن وجهها الذي كانت ذاهبة إليه، ولا يوجد هذا في غير الجنس، ولأن الاستثناء من غير الجنس لا يكون إلا في الجحد بمعنى لكن. والإقرار إثبات.

مسألة: (ومن قال له علي دراهم ثم قال وديعة لم يقبل قوله) لأن ذلك على الإيجاب ويقتضي ذلك كونها في ذمته ولهذا لو قال ما على فلان عليَّ كان صامتًا.

مسألة: (وإن قال: له عندي ثم قال وديعة) قبل لأنه فسر لفظه بما يقتضيه فقبل كما لو قال له عندي دراهم ثم فسرها بدين ولا نعلم ذلك خلافًا.

مسألة: (ومن أقر بدراهم أقل ما يلزمه ثلاثة) لأنها أقل الجمع (إلا أن يصدقه المقر له في أقل منها) لأنه يقر على نفسه.

مسألة: (ومن أقر بشيء مجمل) كقوله: له علي شيء (قبل تفسيره بما يحتمله) فلو فسره بدرهم أو دونه صح لأنه يحتمله.

(فصل: ولا يقبل إقرار غير المكلف بشيء، إلا المأذون له من الصبيان في التصرف في قدر ما أذن له) فيه وقد سبق ذلك في أول الباب.

مسألة: (وإن أقر السفيه بحد أو قصاص أو طلاق أخذ به) لأنه غير متهم في ذلك، ولأنه غير محجور عليه في ذلك، (وإن أقر بمال لم يقبل إقراره وكذلك العبد) وقد سبق ذلك أيضًا (و) كذلك (إقرار المريض بالدين لأجنبي) ولو أقر لوارث ثم صار غير وارث لم يصح لأنه متهم حال الإقرار. وإن أقر لغير وارث فصار عند الموت وارثًا صح لأنه غير متهم نص عليه أحمد رحمه الله وذكر أبو الخطاب في المسألتين رواية أخرى خلاف ما قلناه، يعني يصح في الأولى ويبطل في الثانية، لأنه معنى يعتبر فيه عدم الميراث فاعتبر بحال الموت كالوصية.

مسألة: (ويصح إقراره بوارث) لأنه عند الإقرار غير وارث. وعنه لا يصح لأنه عند الموت وارث.

مسألة: (وإذا كان على الميت دين لم يلزم الورثة وفاؤه) كما لا يلزمهم وفاؤه في حياته، (فإن خلف تركة تعلق دينه بها) بمنزلة المرتهن يتعلق دينه بالرهن فيقدم حقه على حق الراهن كذلك التركة يتعلق دين الميت بها فتقدم على الميراث، (فإن أحب الورثة وفاء الدين وأخذ التركة) كان (لهم ذلك) كالراهن مع المرتهن إذا قضى الدين خلص له الرهن، وإن لم يقضه بيع واستوفى المرتهن حقه كذا ها هنا.

مسألة: (وإن أقر جميع الورثة بدين على موروثهم ثبت بإقرارهم) لأنهم أقروا على أنفسهم وإقرار العاقل على نفسه لازم بغير خلاف نعلمه، ويلزمهم وفاؤه من التركة لأنه تعلق بها. (وإن أقر به بعضهم ثبت بقدر حقه) كما لو أقر بوصية (فلو خلف ابنين ومائتي درهم فأقر أحدهما بمائة دينار على أبيه لزمه خمسون درهما) لأنه مقر على أبيه بدين ولا يلزمه أكثر من نصف دين أبيه لأنه مقر على نفسه وأخيه فقبل إقراره على نفسه دون أخيه، إلا أن يكون (عدلاً فيحلف الغريم مع شهادته ويأخذ) مائة وتكون المائة الباقية بين الابنين، وإنما لزم الآخر الخمسون لأنه يرث نصف التركة فيلزمه نصف الدين لأنه بقدر ميراثه، ولو لزمه جميع الدين لم تقبل شهادته على أخيه لكونه يدفع بها عن نفسه ضررًا. ولأنه يرث نصف التركة فيلزمه نصف الدين كما لو ثبت ببينة.

مسألة: (وإن خلف ابنا ومائة فادعى رجل مائة على أبيه فصدقه ثم ادعى آخر مثل ذلك فصدقه الابن فإن كانا في مجلس واحد فالمائة بينهما) لأن حكم المجلس الواحد حكم الحال الواحد بدليل القبض فيما يعتبر فيه القبض وإن كان الفسخ في البيع ولحوق الزيادة في العقد فكذلك في الإقرار. (وإن كانا في مجلسين فهو للأول) لأنه استحق تسليمها كلها بالإقرار له فلا يقبل إقرار الورثة بما يسقط حقه لأنه إقرار بحق على غيره لأنه يقر بتعلق حق الثاني بالتركة التي تعلق بها حق الأول واستحقاقه لمشاركته فيها ومزاحمته عليها، وإقراره على غيره لا يقبل.

مسألة: (وإن كان الأول ادعاها) وديعة (فصدقه الابن، ثم ادعاها آخر فصدقه الابن، نهي للأول ولا شيء للثاني ويغرمها) له (لأنه فوتها عليه بإقراره) للأول فقد حال بينه وبين ماله الذي أقر له به فلزمه غرمه كما لو أقر له به ثم أتلفه، وإن أقر بها لهما معا فهي بينهما، وإن أقر بها لأحدهما وحده فهي له ويحلف للآخر أنه لا يعلم أنها له. وإن نكل قضى عليه بالغرم لأن النكول كالإقرار في الحكم، ولو أقر لزمه الغرم فذلك إذا نكل عن اليمين. والله تعالى أعلم بالصواب.

[1] سورة آل عمران: الآية 81

[2] سورة التوبة: الآية 102.

[3] سبق تخريجه.

[4] سورة العنكبوت: الآية 14.


شعر الفتوح و الدعوة الإسلامية

 قسم النشر Normal قسم النشر 1 1 2002-07-14T05:55:00Z 2002-07-14T05:56:00Z 5 888 5067 الجامعة الإسلامية 42 10 6222 9.2720 0 0
شعر الفتوح والدعوة الإِسلامية
شعر الفتوح والدعوة الإسلامية في العصر الأموي امتداد لشعر الدعوة والفتح الإسلامي في عصر صدر الإسلام، فالدعوة إلى الله مستمرة، والجهاد في سبيل الله حمل لواءه الصحابة والتابعون وتبعهم سلفهم في العصر الأموي، إلا أن الجهاد يفتر في زمن الفتن التي تحدث بين المسلمين ثم يعود قوياً ليستأنف مسيرته.
ودولة بني أمية هي الدولة التي شهدت فيها الفتوح الإسلامية أقصى اتساعها، حين امتدت الدولة الإسلامية من الأندلس وفرنسا غرباً حتى الصين شرقاً، وقد صاحب تلك الفتوح شعر يصورها ويصف إيمان الجندي المسلم لأن الجنود المقاتلين فيهم الكثير من الشعراء. والجهاد في سبيل الله لا يُقَصِّرُ العمر فالآجال مكتوبة، فهذا شريح بن هانئ الحارثي الضبابي قاتل منذ فجر الإِسلام وها هُو ذا يشارك المسلمين في إخضاع رتبيل من بلاد سجستان سنة تسع وسبعين هجرية حيث يقول:
قد عشت بين المشركين أَعْصُرَا |  |  | أصبحت ذا بَثٍّ أُقاسي الكِبَرَا
وبعـدهُ صِـدِّيقَهُ وعُـمَرَا[1] |  |  | ثُمّتَ أَدْركتُ النَّـبيَّ المُنْـذِرَا
وشعر الفتوح الإسلامية يصور الصبر والإيمان الصادق والثبات على حب الجهاد والاستمرار فيه يقول كعب الأشقري:
أنْ قَدْ لَقُوه شهاباً يَفْرِجُ الظُّلُمَا[2] |  |  | والتركُ تعلمُ إذْ لاقَى جُمُوعَهُمُ
غَيْرَ التّاسِّي وغَيْرَ الصَّبْرِ مُعْتَصَمَا |  |  | بِفِتْيَةٍ كأَسُوُدِ الغَابِ لم يَجِدُوا
كلا الفَرِيْقَيْنِ ما ولىّ ولا انْهزَمَا[3] |  |  | في حَازَّةِ الموْتِ حَتّى جنَّ لَيْلُهُمُ
وقد وصف الشعر رجال الدعوة وثباتهم؛ نجد ذلك في شعر سوادة ابن عبد الله السلولي في وصف وفد الدعوة الذي أرسله قتيبة بن مسلم الباهلي إلى ملك الصين في زمن الوليد بن عبد الملك، وكان يرأس ذلك الوفد هبيرة ابن المُشَمْرَج الكلابي، وقد سار ذلك الوفد إلى ملك الصين وعرض عليه الإسلام، وبعد محادثات بين الجانبين رضي ملك الصين بدفع الجزية للمسلمين، وعاد الوفد إلى قتيبة بن مسلم، يقول سوادة:
للصين إن سلكُوا طريقَ المَنْهَجِ[4] |  | لا عيبَ في الوفـد الذيـن بـَعَثْتـَهُمْ
حاشَا الكريمَ هبيرة بن مُشَمْرَجِ | كَسَرُوا الجُفونَ على القَذَى خَوْفَ الرَّدَى
ورَهَائنٍ دُفِعَتْ بِحَمْل سَمـَرَّجِ[5] |  | لم يَرْضَ غَيْرَ الختْـمِ في أَعنـَاقـِهِـمْ
وأتَاكَ من حِنْثِ اليَمِينِ بمَخْرَج[6] |  | أَدَّى رِسَالَتـَكَ الـتي اسـْتَرْعـيتـَهُ
وشعر الفتوح والدعوة الإِسلامية في العصر الأموي يشتمل على أغراض أهمها الحماسة والرثاء والحنين إلى الوطن.

[1] تاريخ الطبري6 /323.

[2] الضمير في (لقوه) يعود إلى يزيد بن المهلب.

[3] تاريخ الطبري 6/ 352. والحازة: الشدة.

[4] المخاطب قتيبة بن مسلم.

[5] كان قتيبة قد أقسم أن يطأ أرض الصين وأن يختم على رقاب ملوكهم وأن يأخذ الجزية. والسمرج: الخراج.

[6] كان ملك الصين قد بعث بتراب من أرض الصين ليطأه قتيبة فيبر بقسمه. والأبيات في تاريخ الطبري 6/503.


كتاب الرضاع

حكم الرضاع حكم النسب في التحريم والمحرمية، فمتى أرضعت المرأة طفلاً صار ابنًا لها والرجل الذي ثاب اللبن بوطئه فيحرم عليه كل من يحرم على ابنها من النسب، وإن أرضعت طفلة صارت بنتًا لهما تحرم على كل من تحرم عليه ابنتهما من النسب لقول رسول اللّه صلى الله عليه وسلم: "يحرم من الرضاع ما يحرم من النسب " والمحرم من الرضاع متى دخل الحلق من اللبن سواء دخل بارتضاع من الثدي أو وجور أو سعوط، محضًا كان أو مشوبًا إذا لم يستهلك. ولا يحرم إلا بشروط ثلاثة:

أحدها: أن يكون لبن امرأة بكرًا كانت أو ثيبًا في حياتها أو بعد موتها فأما لبن البهيمة أو الرجل أو الخنثى المشكل فلا يحرم شيئًا.

الثاني: أن يكون في الحولين لقول رسول اللّه صلى الله عليه وسلم"لا يحرم من الرضاع إلا ما فتق الأمعاء وكان قبل الفطام ".

الثالث: أن يرتضع خمس رضعات لقول عائشة: أنزل في القرآن عشر رضعات يحرمن، فنسخ من ذلك خمس فصار إلى خمس رضعات معلومات يحرمن، فتوفي رسول اللّه صلى الله عليه وسلم والأمر على ذلك. ولبن الفحل محرم فإذا كان لرجل امرأتان فأرضعت إحداهما بلبنه طفلاً والأخرى طفلة صارا أخوين لأن اللقاح واحد. وإن أرضعت إحداهما بلبنه طفلة ثلاث رضعات ثم أرضعتها الأخرى رضعتين صارت بنتًا له دونهما، فلو كانت الطفلة زوجة له انفسخ نكاحها ولزمه نصف مهرها ويرجع به عليها أخماسا ولم ينفسخ نكاحهما. ولو أرضعت إحدى امرأتيه الطفلة خمس رضعات: ثلاثًا من لبنه واثنتين من لبن غيره صارت أمًا لها وحرمتا عليه وحرمت الطفلة على الرجل الآخر على التأبيد، وإن لم تكن الطفلة امرأة له لم ينفسخ نكاح المرضعة. ولو تزوجت امرأة طفلا فأرضعته خمس رضعات حرمت عليه وانفسخ نكاحها وحرمت على صاحب اللبن تحريما مؤبدًا لأنها صارت من حلائل أبنائه.

فصل: ولو تزوج رجل كبيرة ولم يدخل بها وصغيرة فأرضعت الكبيرة الصغيرة حرمت الكبيرة وثبت نكاح الصغيرة. وإن كانتا صغيرتين فأرضعتهما الكبرى حرمت الكبرى وانفسخ نكاح الصغيرتين وله نكاح من شاء من الصغيرتين، وإن كن ثلاثًا فأرضعتهن متفرقات حرمت الكبرى وانفسخ نكاح المرضعتين أولاً وثبت نكاح الثالثة، وإن أرضعت إحداهن منفردة واثنتين بعدها معًا انفسخ نكاح الثلاث وله نكاح من شاء منهن منفردة، وإن كان دخل بالكبرى حرم الكل عليه على الأبد ولا مهر للكبرى إن كان لم يدخل بها، وإن كان قد دخل بها فلها مهرها، وعليه نصف مهر الأصاغر يرجع به على الكبرى، ولو دبت الصغرى على الكبرى وهي نائمة فارتضعت منها خمس رضعات حرمتها على الزوج ولها نصف مهرها يرجع به على الصغرى إن كان قبل الدخول، وإن كان بعده فلها مهرها كله لا يرجع به على أحد ولا مهر للصغرى. ولو نكح امرأة ثم قال هي أختي من الرضاع انفسخ نكاحها، ولها المهر إن كان دخل بها ونصف المهر إن كان لم يدخل بها ولم تصدقه، وإن صدقته قبل الدخول فلا شيء لها. و إن كانت هي التي قالت هو أخي من الرضاع فأكذبها ولا بينة لها فهي امرأته في الحكم.

كتاب الرضاع

مسألة: (حكم الرضاع حكم النسب في التحريم والمحرمية) لقوله عليه الصلاة والسلام في حديث ابن عباس: "يحرم من الرضاع ما يحرم من النسب" (1). متفق عليه (فمتى أرضعت المرأة طفلاً صار ابنًا لها وللرجل الذي ثاب اللبن بوطئه) فإذا حملت من رجل ثبت نسب ولدها منه فثاب لها لبن فأرضعت به طفلاً صار ولدًا لهما في تحريم النكاح و إباحة النظر والخلوة وثبوت المحرمية، وأولاده وإن سفلوا أولاد ولدهما وصارا أبويه وآباؤهما أجداده وجداته، واخوة المرأة وأخواتها أخواله وخالاته، واخوة الرجل وأخواته أعمامه وعماته لقوله سبحانه: {وأمهاتكم اللاتي أرضعنكم وأخواتكم من الرضاعة} نص على هاتين في المحرمات فدل على ما سواهما. وروت عائشة أن النبي صلى الله عليه وسلم قال: "الرضاعة تحرم ما يحرم من الولادة" (2). وحديث ابن عباس قال: قال رسول اللّه صلى الله عليه وسلم في ابنة حمزة: "لا تحل لي، يحرم من الرضاع ما يحرم من النسب، وهي ابنة أخي من الرضاعة" متفق عليه (3). وروت عائشة: "أن أفلح أخا أبي القعيس استأذن علي بعد ما أنزل الحجاب، فقلت: واللّه لا آذن له حتى أستأذن رسول اللّه صلى الله عليه وسلم فإن أخا أبي العقيس ليس هو أرضعني: ولكن أرضعتني امرأة أبي القعيس، فدخلت على رسول الله -صلى الله عليه وسلم- فقلت: يا رسول اللّه إن الرجل ليس هو أرضعني ولكن أرضعتني امرأة [أخيه]،، قال: "إيذني له فإنه عمك تربت يمينك" متفق عليه (4). ولأن اللبن حدث للولد والولد ولدهما، فكان المرضع بلبنه ولدهما.

مسألة: (فيحرم عليه) يعني على المرتضع (كل من يحرم على ابنها من النسب) لذلك.

مسألة: (وإن أرضعت طفلة صارت بنتا لهما تحرم على كل من تحرم عليه ابنتهما من النسب) لذلك].

مسألة: (والمحرم من الرضاع ما دخل الحلق من اللبن، سواء دخل بار تضاع من الثدي أو وجور أو سعوط، محضًا كان أر مشوبًا إذا لم يستهلك) والوجور أن يصب اللبن في حلقه فيحرم لأنه ينشر العظم، وينبت اللحم فأشبه الارتضاع، وأما السعوط فهو أن يصب في أنفه فيحرم، لأنه سبيل لفطر الصائم فكان سبيلا للتحريم بالرضاع كالفم، وعنه لا يثبت التحريم بهما لأنهما ليسا برضاع، وأما المشوب فهو كالمحض في نشر الحرمة إذا كانت صفات اللبن باقية، فإن صب في ماء كثير لم يتغير به لم يثبت التحريم لأن هذا لا يسمى لبنًا مشوبًا ولا ينشر عظمًا ولا ينبت لحمًا. وقال أبو بكر: قياس قول الإمام أحمد أن المشوب لا ينشر الحرمة لأنه وجور، وقال أبو حامد: إن غلب اللبن حرم وإن غلب خلطه لم يحرم لأن الحكم للأغلب ويزول اسم المغلوب. والأول أصح لأن ما تعلق به الحكم غالبًا تعلق به مغلوبا كالنجاسة والخمر.

مسألة: (ولا يحرم إلا بشروط ثلاثة: أحدها أن يكون لبن امرأة، بكرا كانت أو ثيبًا، في حياتها أو بعد موتها) فلو ثاب للرجل لبن فأرضع به طفلا لم يتعلق به تحريم لأنه لم يخلق لغذاء المولود فلم يتعلق به تحريم كلبن البهيمة. ولأنه لا تثبت به الأمومة سواء كانت بكرًا أو ثيبًا لأنه رضاع من امرأة فنشر الحرمة، كما لو كان لها ولد، [ولأن لبن النساء خلق لتغذية الأطفال فيدخل في عموم قوله {وأمهاتكم اللاتي أرضعنكم}] وعنه لا ينشر الحرمة لأنه نادر أشبه لبن الرجل، لأنه لم تجر العادة به لتغذية الأطفال أشبه لبن الرجال. وإن ارتضع من امرأة ميتة نشر الحرمة كما لو ارتضع من حية.

مسألة: (فأما لبن البهيمة فلا) يثبت الحرمة فلو ارتضع طفلان من بهيمة لم يصيرا أخوين، وقال بعضهم يصيران أخوين، وليس بصحيح لأن هذا اللبن لا يتعلق به تحريم الأمومة فلا يتعلق به تحريم الأخوة لأن الأخوة فرع على الأمومة، ولأن البهيمة دون الآدمية في الحرمة ولبنها دون لبنها في غذاء الآدمي فلم تتعلق الحرمة به.

مسألة: فإن ثاب لبن لخنثى مشكل لم يثبت به التحريم، لأنه لم يثبت كونه امرأة فلا يثبت التحريم مع الشك.

الشرط (الثاني: أن يكون في الحولين) لقوله سبحانه: {والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة} (5) فجعل تمام الرضاعة حولين فيدل على أنه لا حكم لما بعدهما، وعن عائشة: أن رسول اللّه صلى الله عليه وسلم دخل عليها وعندها رجل، فتغير وجه رسول اللّه صلى الله عليه وسلم، فقالت: يا رسول الله إنه أخي من الرضاعة، فقال رسول اللّه -صلى الله عليه وسلم-: "أنظرن إخوانكن، فإنما الرضاعة من المجاعة"، متفق عليه (6). وعن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم: "لا يحرم من الرضاع إلا ما فتق الأمعاء وكان قبل الفطام" أخرجه الترمذي وقال: حديث صحيح (7).

الشرط (الثالث: أن يرتضع خمس رضعات) فصاعدًا، هذا الصحيح من المذهب وروي عن جماعة من الصحابة، وعنه أن قليل الرضاع وكثيره يحرم لقوله: {وأمهاتكم اللاتي أرضعنكم وأخواتكم من الرضاعة} (8). وقوله عليه السلام: "يحرم من الرضاع ما يحرم من النسب" (9). ولأنه فعل يتعلق به تحريم مؤبد فلم يعتبر فيه العدد كتحريم أمهات النساء، وعنه لا يثبت التحريم إلا بثلاث رضعات لقوله عليه السلام: "لا تحرم المصة ولا المصتان" روته عائشة (10). وروي عن أم الفضل بنت الحارث قالت: قال نبي اللّه صلى الله عليه وسلم "لا تحرم الإملاجة ولا الإملاجتان" رواهما مسلم (11)، ووجه الرواية الأولى ما روي عن عائشة عن سهلة بنت سهيل أن النبي -صلى الله عليه وسلم- قال لها: "أرضعي سالمًا خمس رضعات فيحرم بلبنها" (12). وروي عن (عائشة) أنها قالت: (أنزل في القرآن عشر رضعات) معلومات، (فنسخ من ذلك خمس، وصار إلى خمس رضعات يحرمن، فتوفي رسول الله -صلى الله عليه وسلم- والأمر على ذلك. رواه مسلم (13). والآية تقول بها والسنة فسرت الرضاعة المحرمة، وصريح ما رويناه يخص مفهوم ما رووه فيجمع بين الأخبار بحملها على الصريح الصحيح الذي رويناه.

مسألة: (ولبن الفحل محرم) فإذا وطئ امرأة بنكاح فحملت وبان لها اللبن فأرضعت به طفلاً أو طفلة صار المرتضع ابنًا لها ولزوجها، لأن اللبن هو من الحمل الذي هو منه (فإذا كان له امرأتان فأرضعت إحداهما بلبنه طفلاً والأخرى طفلة صارا أخوين لأن اللقاح واحد، وإن أرضعت إحداهما بلبنه طفلة ثلاث رضعات ثم أرضعتها الأخرى رضعتين صارت بنتًا له دونها) لأنها ارتضعت من لبنه خمس رضعات فكمل رضاعها من لبنه فصار أبًا لها كما لو أرضعتها واحدة منهن في أحد الوجهين، وفي الآخر لا يصير أبًا لها، لأنه رضاع لم تثبت به الأمومة فلم تثبت به الأبوة كلبن البهيمة.

مسألة: (فلو كانت الطفلة زوجة له انفسخ نكاحها) لأنها صارت ابنة له لكونها ارتضعت من لبنه خمس رضعات (وعليه نصف مهرها ويرجع به عليها) على قدر رضاعها يقسم بينهما (أخماسًا) [لأن الرضعات الخمس يحرمن، وقد وجد من إحداهما ثلاث رضعات ومن الأخرى رضعتان فيجب على] الأولى ثلاثة أخماس وعلى الثانية خمسان (ولم ينفسخ نكاحهما) لأن الأمومة لم تثبت لهما. وعلى الوجه الآخر لا ينفسخ نكاح الصغيرة لما سبق في التي قبلها.

مسألة: (ولو أرضعت إحدى امرأتيه الطفلة خمس رضعات ثلاثًا من لبنه واثنتين من لبن غيره صارت أمًا لها) لأنها أرضعتها خمس رضعات (وحرمتا عليه على التأبيد) الكبيرة لكونها أم زوجته والصغيرة لأنها بنت زوجته فهي ربيبته، وحرمت الطفلة على الرجل الآخر لأنها ابنة زوجته وإن لم تكن الطفلة امرأة له لم ينفسخ نكاح المرضعة) لأنها إنما انفسخ نكاحها في المسألة قبلها لأنها صارت أم زوجته، وهذا المعنى مفقود فيما إذا لم تكن الطفلة امرأة له.

مسألة: (ولو تزوجت امرأة طفلاً فأرضعته خمس رضعات حرمت عليه) لأنه صار ابنًا لها بالرضاع (وانفسخ نكاحها) لذلك (وحرمت على صاحب اللبن تحريمًا مؤبدًا لأنها صارت من حلائل أبنائه).

(فصل: ولو تزوج رجل كبيرة ولم يدخل بها وصغيرة فأرضعت الكبيرة الصغيرة حرمت الكبيرة على التأبيد لأنها صارت من أمهات النساء (وثبت نكاح الصغيرة ) لأنها ربيبة لم يدخل بأمها فلا تحرم لقوله سبحانه: {فإن لم تكونوا دخلتم بهن فلا جناح عليكم}. وعنه يفسخ نكاحها وهو مذهب الشافعي. لأنهما صارتا أمًا وبنتًا واجتمعا في نكاحه والجمع بينهما محرم فانفسخ نكاحهما كالأختين، وكما لو عقد عليهما بعد الرضاع عقدًا واحدا. ولنا أنه أمكن إزالة الجمع بانفساخ نكاح الكبيرة وهي أولى به لأن نكاحها محرم على التأبيد فلم يبطل نكاحهما معًا كما لو ابتدأ العقد على أخته وأجنبية، ولأن الجمع طرأ على نكاح الأم والبنت فاختصت الأم بفسخ نكاحها كما لو أسلم وتحته امرأة وبنتها وفارق الأختين لأنه ليست إحداهما بالفسخ أولى من الأخرى، وفارق ما إذا ابتدأ العقد عليهما لأن الدوام أقوى من الابتداء.

مسألة: (وإن كانتا صغيرتين فأرضعتهما الكبرى حرمت الكبيرة) لأنها صارت من أمهات النساء (وانفسخ نكاح الصغيرتين) لأنهما صارتا أختين وقد اجتمعتا في نكاحه فانفسخ نكاحهما كما لو جمع بين أختين في نكاح أجنبيتين (وله نكاح من شاء من الصغيرتين) كما لو كانتا أجنبيتين. إلا على الرواية الأخرى فإنه ينفسخ نكاح الأولى ويثبت نكاح الثانية، هذا إن ارتضعن منفردات لأن الكبيرة لما أرضعت الأولى انفسخ نكاحها بالإجماع، ثم أرضعت الأخرى فلم تجتمع معها في النكاح فلم ينفسخ نكاحها، فإن ارتضعتا معًا انفسخ نكاح الجميع لأنهم اجتمعوا في النكاح.

مسألة: ولو كان الأصاغر (ثلاثًا فأرضعتهن متفرقات حرمت الكبرى) لما سبق (وانفسخ نكاح المرضعتين أولاً) لأنهما صارتا أختين (وثبت نكاح إحداهن) رضاعا لأن رضاعها بعد انفساخ نكاح الكبيرة والصغيرتين اللتين قبلها فلم تصادف أخواتها جميعا في النكاح. وعلى الرواية الأخرى ينفسخ نكاح الجميع لأن الكبيرة لما أرضعت الأولى انفسخ نكاحهما بالاجتماع معًا، ثم لما أرضعت الاثنتين بعد ذلك صارتا أختين في نكاحه فانفسخ نكاحهما أيضًا.

مسألة: (وإن أرضعت إحداهن منفردة واثنتين) بعد ذلك (معًا انفسخ نكاح) الجميع لأنها إذا أرضعت إحداهن منفردة لم ينفسخ نكاحها لأنها منفردة ثم إذا أرضعت اثنتين بعد ذلك مجتمعتين بأن تلقم كل واحدة ثديًا فيمتصان معا انفسخ نكاح الجميع لأنهن صرن أخوات في النكاح، وعلى الرواية الثانية ينفسخ نكاح الأم والثانية بالاجتماع، ثم ينفسخ نكاح الاثنتين بالاجتماع أيضًا.

مسألة: (وله نكاح من شاء منهن منفردة) لأن تحريمهن تحريم جمع لكونهن أخوات، لا تحريم تأبيد لأنهن ربائب لم يدخل بأمهن.

مسألة: (وإن كان دخل بالكبرى حرم الكل عليه على الأبد) لأنهن يصرن من الربائب المدخول بأمهن.

مسألة: (ولا مهر للكبرى إن كان لم يدخل بها) لأنها أفسدت نكاح نفسها؛ وكل من أفسد نكاح امرأة قبل الدخول فإن الزوج يرجع عليه بنصف مهرها الذي يلزمه لها لأنه قرره عليه بعد أن كان تعرض للسقوط، وفرق بينه وبين زوجته فلزمه ذلك كشهود الطلاق إذا رجعوا، فإذا تقرر هذا فكانت هي المفسدة لزمها ذلك فسقط، لأنه لو وجب لوجب لها على نفسها فأشبهت الغاصب إذا جنى عليه المغصوب.

مسألة: (وإن كان قد دخل بها فلها مهرها) ولم يرجع به على أحد لأنه استقر بالدخول فلم يسقط كما لو ارتدت (وعليه نصف مهر الأصاغر يرجع به على الكبرى) لأنها أفسدت نكاحهن برضاعها إياهن فلزمها لما سبق.

مسألة: (ولو دبت الصغرى إلى الكبرى وهي نائمة فارتضعت منها خمس رضعات حرمتها على الزوج ولها نصف مهرها) عليه (يرجع به على الصغرى) لأنها أفسدت نكاحها (إن كان قبل الدخول، وإن كان بعد) الدخول (فلها مهرها كله لا يرجع به على أحد) لأنه استقر بالدخول (ولا مهر للصغرى) لأنها هي التي أفسدت نكاح نفسها.

مسألة: (ولو نكح امرأة ثم قال) قبل الدخول يلي أختي من الرضاع انفسخ نكاحها) لأنه أقر بما يوجب تحريمها عليه أشبه ما لو أقر بالطلاق (ولها المهر إن كان دخل بها) لأنه استقر بالدخول (ونصف)ـه (إن كان لم يدخل بها ولم تصدقه) لأن قوله غير مقبول عليها في إسقاط حقوقها فلزمه إقراره فيما هو حق له وهو تحريمها عليه، ولم يقبل فيما عليه من المهر. (وإن صدقته قبل الدخول فلا شيء لها) لأنها صدقته على أن النكاح فاسد لا يستحق فيه مهر.

مسألة: (وإن كانت هي التي قالت هو أخي من الرضاع فأكذبها ولا بينة لها فهي امرأته في الحكم) ولا يقبل قولها في فسخ النكاح لأنه حق عليها، فإن كان قبل الدخول فلا مهر لها لأنها تقر بأنها لا تستحقه، و إن كان بعد الدخول وأقرت أنها كانت عالمة بأنها أخته وبتحريمها عليه فلا مهر لها لأنها تقر بأنها زانية مطاوعة وإن أنكرت ذلك فلها المهر لأنه وطئ بشبهة وهي زوجته في ظاهر الحكم لأن قولها عليه غير مقبول، فأما فيما بينها وبين اللّه فإن علمت صحة ما أقرت به لم يحل لها مساكنته ولا تمكينه من وطئها، وعليها أن تفر منه وتفتدي نفسها لأن وطئه لها زنا في اعتقادها، فعليها التخلص منه مهما أمكنها، كما إذا علمت أن زوجها طلقها ثلاثًا وجحدها ذلك.

(1) | سبق تخريجه.
(2) | رواه البخاري في: النكاح: حديث رقم (5099). رمسلم في: الرضاع: حديث رقم (1).
(3) | سبق تخريجه.
(4) | رواه البخاري في: النكاح: حديث رقم (5103).. مسلم في: الرضاع: حديث رقم (9).
(5) | سورة البقرة: الآية 233.
(6) | رواه البخاري في: النكاح: حديث رقم (5102). ومسلم في: الرضاع: حديث رقم (32).
(7) | رواه الترمذي في: الرضاع: حديث رقم (1152). وقال: هذا حديث حسن صحيح.
(8) | سورة النساء: الآية 23.
(9) | سبق تخريجه.
(10) | رواه مسلم في: الرضاع: حديث رقم (20،17، 23).
(11) | المصدر عاليه: حديث رقم (18، 22).
(12) | لما رواه أبو داود في: النكاح: حديث رقم (2061). ومالك في: الرضاع: حديث رقم (12). وأحمد في "المسند " 6/ 1 20 و 255 و 269 و 271.
(13) | رواه مسلم في: الرضاع: حديث رقم (25).


لم بَابُ هِبَة العمرى

بَابُ هِبَة العمرى

الحديث الأول

عَنْ جَابِرِ بْنِ عَبْدِ الله رَضىَ الله عَنْهُمَا قال: قَضَى النَّبي صلى الله عليه وسلم بالْعُمْرَى لِمَنْ وُهِبَتْ لَهُ.

وفي لفظ: "مَنْ اعمِرَ عُمْرَى فَهِي لَهُ وَلِعَقبِهِ فإنَّهَا لِلَّذِي أعْطِيَها، لا تَرْجِعُ إلَى الَّذِي أعْطاهَا لأنَّهُ عَطَاءٌ وَقَعَتْ فِيهِ الموَارِيثُ".

وقال جابر: إنَّمَا الْعُمْرَى التي أجَازَهَا رَسُولُ اللّه صلى الله عليه وسلم أنْ يَقُولَ: هِي لَكَ وَلِعَقِبِكَ. فَأمَّا إذا قَالَ: هِي لك مَا عِشتَ، فإنَّهَا تَرجِعُ إلَى صَاحِبهَا.

في لفظ لمسلمِ: " امسِكُوا عَلَيْكُمْ أموَالَكمْ وَلا تُفْسِدُوهَا فَإنَّهُ مَنْ أعْمَرَ عُمْرَى فهِي لِلَّذِي اعْمِرَهَا حَيّاً وَمَيْتاً وَلِعَقِبِهِ ".

الغريب:
: بضم العين المهملة، وسكون الميم، وألف مقصورة. مشتقة من العمر، وهو الحياة. سميت بذلك، لأنهم كانوا في الجاهلية يعطى الرجلُ الرجلَ الدار أو غيرها ويقول : أعمرتك إياها، أي أبحتها لك مدة عمرك وحياتك | العمرى
: بضم أوله، وكسر الميم. مبنى للمجهول. | أعمر

المعنى الإجمالي:

العمرى :- ومثلها " الرقبى " نوعان من الهبة، كانوا يتعاطونهما في الجاهلية، فكان الرجل يعطى الرجل الدار أو غيرها بقوله: أعمرتك إياها أو أعطيتكها عمرك أو عمري .

فكانوا يرقبون موت الموهوب له، ليرجعوا في هبتهم.

فأقر الشرع الهبة، وأبطل الشرط المعتاد لها، وهو الرجوع، لأن العائد في هبته، كالكلب، يقيئ ثم يعود في قيئه، ولذا قضى النبي صلى الله عليه وسلم بالعمرى لمن وهبت له ولعقبه من بعده.

ونبههم صلى الله عليه وسلم إلى حفظ أموالهم بظنهم عدم لزوم هذا الشرط وإباحة الرجوع فيها فقال: " أمسكوا عليكم أموالكم ولا تفسدوها، فإنه من أعمر عمرى فهي للذي اعمِرَها، حياً وميتا، ولعقبها " .

هذا ما لم يصرح الواهب بأنها للموهوب له ما عاش فقط، فالمسلمون على شروطهم، ويكون حكمها، حكم العارية.

لكن لا يرجع الواهب فيها ولا بعد وفاة الموهوب له، لأن الوفاء بالوعد واجب، والإخلاف من صفات المنافقين المحرمة.

اختلاف العلماء:

العمرى ثلاثة أنواع:

1- إما أن تؤبد كقوله: لك: لعقبك من بعدك.

2- أو تطلق كقوله: هي لك عمرك أو عمري.

وجمهور العلماء على صحة هذين النوعين وتأبيدهما وهو مذهب بعض الحنابلة

3- والنوع الثالث أن يشترط الواهب الرجوع فيها بعد موت أحدهما. فهل يصح الشرط أو يلغى وتكون مؤبدة أيضاً ؟

ذهب إلى صحة الشرط، جماعة من العلماء، منهم الزهري، ومالك، وأبو ثور، وداود. وهو رواية عن الإمام أحمد، اختارها شيخ الإسلام وغيره من الأصحاب، لحديث " المسلمون على شروطهم " .

والمشهور من مذهب الإمام أحمد، إلغاء الشرط ولزوم الهبة وتأبيدها.

وشرط الرجوع فيها المختلف في صحته، غير هبتها مدة الحياة فهذه لها حكم العارية بإجماع العلماء.

ما يؤخذ من الحديث:

1- صحة هبة " العمرى " وأنها من منح الجاهلية، التي أقرها الإسلام وهذبها ، بمنع الرجوع فيها، لما في الرجوع من الدناءة والبشاعة.

2- أنها تكون للموهوب له ولعقبه، سواء أكانت مؤبدة أم مطلقة.

أما إذا شرط الواهب الرجوع فيها، فقد تقدم الخلاف في ذلك بين العلماء.

3- أما إذا كانت الهبة لمدة الحياة فقط، بأن قال : هي لك ما دمت حيا، أو ما عشت، فهذه لها حكم العارية.

4- إن الشروط الفاسدة غير لازمة في العقد، ولو ظنها العاقد لازمة نافعة له. لكن. قال الفقهاء: ويثبت الخيار في إمضاء البيع أورده لمشتر ظن ما ليس له ضمن عقده.


ب- استعمال كان تامة
{وكانَ حقاًعلينا نصر المؤمنين} - وأمسى القمر مضيئاًَ {وأصبَح فُؤادُ أم موسىِ فارغاً}- أضحى الورد متفتحاً - {وإذا بشر أحدهم بالأنثى ظل وجهه مسودة} - صار الطين حجرا- بات القوم فرحين- {وأوصاني بالصلاة والزكواة ما دمت حيا} - ما برح الجندي، مجاهدأ في سبيل الله- ما انفك علي مذاكراً درسه- ما زال المطر منهمرا- ما فتىء المؤمـن ذاكراً ربه- {ليس عليك هداهم} | 1-
{وإن كان ذو عسرة فنظرة إلى ميسرة} - {فسبحان الله حِيَن تمُسُونَ وحين تصبحون} بقي الحارس في حراسته حتى أضحى- لو ظل الصراع لأدى إلى حرب عالمية - {ألآ إلى اللهِ تصير الأمور} - تأوي الطيور إلى أعشاشها فتبيت - {خالدين فيها مادامت السماوات والأرض} {فلن أبرح الأرض حتى يأذن لي أبي}- انفكت العقدة. | 2-
الإيضاح:
عرفنا في دروسنا من قبل أن كان وأخواتها أفعال ناقصة تدخل على الجملة الاسمية، فتضيف إليها معنى جديداً هو توقيت الإسناد في الجملة، وترفع المبتدأ ويسمى اسمهاً، وتنصب الخبر ويسمى خبرها.
ولو نظرت إلى أمثلة المجموعة الأولى لوجدت كان وأخواتها قد دخلت فيها كلها على جمل اسمية، فرفعت المبتدأ ونصبت الخبر، وأفادت (كان) أن اتصاف المبتدأ بالخبر كان في الزمان الماضي، كما أفادت (أمسى) اتصافه به في المساء، وأفادت (أصبح) اتصافه به في الصباح، وأفادت (أضحى) اتصافه به في الضحى، وأفادت (ظل) اتصافه به في النهار، وأفادت (صار) التحول من صفة إلى صفة، وأفادت (بات) اتصاف المبتدأ بالخبر في الليل، وأفادت (ما دام) بيان مدة اتصاف المبتدأ بالخبر، كما أفادت كل من: (ما برح) و (ما انفك) و (ما زال) التي مضارعها (ما يزال) و (ما فتئ) الاستمرار، كما أفادت (ليس) نفي الخبر عن المبتدأ- وهذه المعاني جميعها هي معاني هذه الأفعال إذا كانت ناقصة أي ترفع المبتدأ وتنصب الخبر.
وغير أن هذه الأفعال- ما عدا الثلاثة الأخيرة منها: ما زال، وما فتئ، وليس- تأتي في الكلام العربي أحياناً، وقد اكتفت بأن ترفع ما بعدها على أنه فاعل لها ولا تحتاج في هذه الحال إلى الخبر، وأمثلة المجموعة الثانية كلها من هذا النوع. وتسمى كان وأخواتها في هذه الحال بالأفعال التامة، كما تفيد معاني تختلف عن معانيها في حالة النقصان، فإنك إذا تأملت أمثلة المجموعة الثانية وجدت فيها (كان) بمعنى وُجد، و (أمسى) بمعنى دخل في المساء، و(أصبح) بمعنى دخل في الصباح، و (أضحى) بمعنى دخل في الضحى، و (ظل) بمعنى بقي، و (صار) بمعنى رجع وانتقل، و(بات) بمعنى دخل في الليل، و (دام) بمعنى بقي، و (برح) بمعنى ذهب يفارق، و (انفك) بمعنى انخل وانفصل.

القاعدة:

1- الفعل التام هو الذي يكتفي بمرفوعه، ولا يحتاج إلى خبر.
2- تأتي كان واخوتها أفعالا تامة إلا:( ما زال) و (ما فتئ) و(ليس) فإنها تستعمل ناقصة دائماً.
3- تتغير معاني هذه الأفعال في حالة التمام عنها في حالة النقصان على النحو التالي:
معناه في حالة التمام | معناه في حالة النقصان | الفعل
وُجِد أو حصل دخل في المساء " في الصباح " في الضحى بقي رجع أو انتقل دخل في الليل بقي ذهب أو فارق انحل أو انفصل | اتصاف المبتدأ بالخبر في الزمن الماضي " " " " " " " " " " في المساء " " " " " " " " " " في الصباح " " " " " " " " " " في الضحى " " " " " " " " " " في النهار تحول المبتدأ من صفهْ إلى صفة اتصاف المبتدأ بالخبر في الليل بيان مدة اتصاف المبتدأ بالخبر الاستمرار الاستمرار | كان أمسى أصبح أضحى ظل صار بات ما دام ما برح ما انفك

تمرينات

-1-

ميز اَلأفعال الناقصة من الأفعال التامة في الجمل الآتية:

1- العظيم عظيم حيث كان.

2- ما انفك الناس يتساءلون.

3- النعم لا تْدوم.

4- صار الوقت ربيعاً.

5- في البدء كان الله.

6- لما صار الملك إلى بنى العباس كانت رقعة الدولة الإسلامية قد اتسعت كثيراً.

7- أضحى العلم ناشطاً في هذه الأيام.

8- بقي الجندي في مكانه وما برحه.

9- كان البدر قد طلع.

10- ينبت الزرع حيث يكون الماء.

11- {لآ أبرح حتى أبلغ مجمع البحرين}

12- أضحت الآبار كثيرة المياه.

-2-

استخرج من القطعة التالية الأفعال الناقصة وبيَن معانيها وأنواع أخبارها:

كان الناس فيما مضى من الزمان يمضون أوقاتاً طويلة، ويصادفون مشقات كثيرة عند الانتقال من مكان إلى مكان يبعد عنه مسافة قصيرة، وقد أصبحوا الآن بفضل الطائرات السريعة، يقطعون آلاف الأميال في ساعات قليلة، ويمسون آمنين على أنفسهم وأموالهم ، وكان مهندسو الطيران يجدون في تحسين وسائل الطيران، ولا يزالون في سعي متواصل في هذه السبيل، حتى تقطع الطائرات المسافات الطويلة الشاسعة في دقائق معدودات، بل في لحظات، فما أجل نعمة العلم على الناس !

-3-

عين الأفْعال الناقصة والأفعال التامة في الجمل الآتية:

1- كان في المدينة قاض عادل.

2- سرنا حتى أصبحنا.

3- ما برح البرد شديداً.

4- كل شيء يزول.

5- أحمد الله ما أصبحت وأمسيت.

6- قد يصير العدو صديقاً.

7- إذ أصبحت معافى في بدنك فاحمد الله.

8- كان الأحنف بن قيس يقول: لا تزال العرب عرباً ما لبست العمائم وتقلدت السيوف.

9- لا تبرح مكانك حتى تنتهي مما كلفتك بعمله.

10- تصير أمور العرب إلى خير.

-4-
عيِّن أخبار الأفعال الناسخة فيما يلي، وبين نوع هذه الأخبار:
1- {لو أن لي كرة فأكون من المحسنين}
فأنت إذن والمقترون سواء | 2- إذا كنت ذا مال ولم تك ذا نَدى
فإنما أنت في دار المُداراةِ | 3- ما دمت حَيّاً فدارِ الناسَ كلهم
ومَرَامُه المأكولُ والمشروبُ | 4- تباً لمن يُمسي ويصبح لاهياً
لو كان حقاً ما يقول لما وشى | 5- لا تسمعنَّ من الحسود مقالة
لسنا على الأحساب نتكل | 6- إنا وإن أحسابنا كرمت
تبنى ونفعل فوق ما فعلوا | نبني كما كانت أوائلنا


باب قوله تعالى فلا تجعلوا لله أنداداً و أنتم تعلمون

باب قول الله تعالى: { فلا تجعلوا لله أنداداً وأنتم تعملون }
قال المصنِّفُ رحمه الله تعالى: بابُ قولِ الله تعالى: {فلا تجعلوا لله أنداداً وأنتم تعلمون }. [البقرة: 22].
ش: الند: المَثل والنظير. وجَعْلُ الندِّ لله: هو صرفُ أنواع العبادة- أو شيءٍ منها - لغير الله، كحال عَبدة الأوثان الذين يعتقدون فيمن دعوه ورجوه أنه ينفعهم ويدفع عنهم، ويشفع لهم.
وهذه الآية ني سياق قوله: {يا أيها الناسُ اعبدوا ربكَم الذي خلَقكم والذين من قبلِكم لعلكم تتقون. الذي جعل لكم الأرضَ فراشا والسماء بناءً وأنزل من السماء ماءً فأخرجَ به من الثمرات رزقاً لكم فلا تجعلوا لله أنداداً وأنتم تعلمون } [البقرة: 21-22].
قال العمادُ ابن كثير في تفسيره: قال أبو العالية: {فلا تجعلوا لله أندادا} أي: عُدلاء شركاء. وهكذا قال الربيعُ بن أنس، وقتادة، والسدي، وأبو مالك، وإسماعيل بن أبي خالد [1] .
وقال ابن عباس: {فلا تجعلوا للّه أنداداً وأنتم تعلمون } أي: لا تشركوا بالله شيئا من الأنداد التي لا تنفع ولا تضر، وأنتم تعلمون أنه لا رب لكم يرزقكم غيره. وقد علمتم أنَّ الذي يدعوكم الرسول إليه من توحيده هو الحق الذي لا شك فيه. وكذلك قال قتادة.
وعن قتادة، ومجاهد: { لا تجعلوا للّه أندادا } قال: أكفاء من الرجال تُطيعونهم في معصية اللّه.
وقال ابنُ زيد: الأنداد: الآلهة التي جعلوها معه وجعلوا لها مثل ما جعلوا له.
وعن عباس {فلا تجعلوا للّه أندادا}! قال: أشباها [2] .
وقال مُجاهد {فلا تجعلوا للّه أنداداً وأنتم تعلمون } قال: تعلمون أنَه إلهٌ واحدٌ في التوراة والإِنجيل.
وذكر حديثاً في معنى هذه الآية الكريمة: وهو ما في مسند الإمام أحمد، عن الحارث الأشعري: أنَّ نبي اللّه صلى الله عليه وسلم قال: "إنَّ اللّه أمر يحي بن زكريا عليه السلام بخمس كلمات: أنْ يعمل بهن وأن يأمر بني إسرائيل أن يعملوا بهن، وأنه كاد يُبطيء بها. فقال له عيسى عليه السلام: إنك قد أمرت بخمس كلمات: أن تعمل بهن، وتأمرَ بني إسرائيل أنْ يعملوا بهن. فإما أنْ تبلِّغهن، وإما أن أبلغهن، فقال: يا أخي، إني أخشى إنْ سبقتني أن أعذَّب أو يُخسف بي. قال: فجمع يحي بن زكريا بني إسرائيل في بيت المقدس، حتى امتلأ المسجد فقُعد على الشُّرف. فحمد اللّه وأثنى عليه، ثم قال: إنَّ اللّه أمرني بخمس كلمات: أن أعمل بهن، وآمركم أن تعملوا بهن:
أُولاهن: أنْ تعبدوا اللّه ولا تشركوا به شيئا، فإنَّ مَثل ذلك كمثل رجل اشترى عبداً من خالص ماله بذهب أو وَرِق، فجعل يعمل ويؤدىِ غَلَّته إلى غير سيده، فأيكم يسره أنْ يكون عبده كذلك؟ وإنَّ اللّه خلقكم ورزقكم، فاعبدوه ولا تُشركوا به شيئا.
وأمَركم بالصلاة، فإنَّ الله ينصب وجهه لوجه عبده ما لم يلتفت، فإذا صليتم فلا تلتفتوا.
وأمركم بالصيام، فإنَ مَثل ذلك كمثل رجل معه صرة مسك في عصابة كلهم يجد ريح المسك. وإن خلوف فم الصائم أطيبُ عند اللّه من ريح المسك.
وأمركم بالصدقة، فإن مثل ذلك كمثل رجل أسَره العدو فشدوا يديه إلى عنقه، وقدموه ليضربوا عنقه، فقال لهم: هل لكم أن أفتدي نفسي منكم؟ فجعل ، يفتدي نفسه بالقليل والكثير حتى فك نفسه.
وأمركم بذكر اللّه تعالى كثيرا، فإن مثل ذلك كمثل رجل طلبه العدو سراعا في أثره، فأتى حصنا حصينا فتحصن فيه، وإن العبد أحصنُ ما يكون من الشيطان إذا كان في ذكر اللّه ".
قال: وقال رسولُ الله صلى الله عليه وسلم: "وأنا آمركم بخمس، الله أمرني بهن: الجماعة، والسمع والطاعة، والهجرة، والجهاد في سبيل الله. فإنه من خرج من الجماعة قيدَ شبر فقد خلع ربقة الإسلام من عنقه إلا أن يراجع، ومن دعا بدعوى الجاهلية فهو من جُثى جهنم . قالوا: يا رسول الله وإن صلَّى وصام؟ فقال: وإنْ صلى وصام، وزعم أنه مسلم، فادعوا المسلمين بأسمائهم. بل بما سمَّاهم اللّه عز وجل: المسلمين المؤمنين، عبادَ اللّه" [3] .
هذا حديثٌ حسن، والشاهدُ منه في هذه الآية، قوله: {وإنَ اللّه خلقكم ورزقكم فاعبدوه ولا تشركوا به شيئا}.
وهذه الآية دالَّةٌ على توحيد اللّه تعالى بالعبادة، وحده لا شريك له. وقد استدل بها كثيرٌ من المفسرين على وجود الصانع [4] ، وهي دالَّةٌ على ذلك بطريق الأولى. والآياتُ في القرآن الدالةُ على هذا المقام كثيرة جدا.
وسُئل أبو نواس عن ذلك؟ فأنشد:
إلى آثـار ما صنـع المـليكُ |  | تأمـل في نبـاتِ الأرض، وانـظر
بأحـداقٍ هي الذهب السبيك |  | عيـونٌ مـن لُجـين فـاتـراتٌ
بأن اللّه ليس لـه شريـك [5] |  | على قضُب الـزبرجـد شاهـداتٌ
وقال ابنُ المعتزّ:
له أم كيف يجحـدُه الـجاحدُ |  | فيا عجـبـا، كيف يُعصـى الإ
تـدل على أنه واحـد [6] [7] |  | وفـي كـل شـيء لـه آيـةٌ
قال المصنِّفُ رحمه الله تعالى: وعن ابن عباس، في الآية: الأندادُ: هو الشِّركُ، أخفى من دَبيب النمل على صفاةٍ سوداء في ظُلمة الليل. وهو أنْ تقول: والله وحياتُكِ يَا فُلانة، وحياتي، وتقول: لولا كُليبة هذا لأتانا اللصوص، ولولا البَطُّ في الدار لأتانا اللصوص. وقولُ الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا اللّه وفلان. لا تجعل فيها فلان. هذا كلُّه به شركٌ . رواه ابن أبي حاتم[8] .
ش: بيَّن ابنُ عباس رضي الله عنهما أنَّ هذا كلَّه من الشرك، وهو الواقع اليوم على ألسن كثير ممن لا يعرف التوحيدَ ولا الشرك.
فتنبَّه لهذه الأمور، فإنها من المُنكر العظيم، الذي يجب النَّهيُ عنه والتغليظ فيه، لكونه أكبر من الكبائر [9] . وهذا من ابن عباس رضي اللّه عنهما تنبيهٌ بالأدنى من الشرك على الأعلى.
قال المصنِّفُ رحمه الله تعالى: وعن عمر بن الخطاب رضي اللّه عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "من حلف بغير اللّه فقد كفر، أو أشرك ". رواه الترمذيُّ، وحسنه، وصححه الحاكم[10] .
ش: قوله: "فقد كفر أو أشرك" يُحتمل أنْ يكون شكَّاً من الراوي. ويحتمل أن تكون: أو بمعنى الواو، فيكون قد كفر وأشرك. ويكون من الكفر الذي هو دون الكفر الأكبر، كما هو من الشرك الأصغر. وورد مثلُ هذا عن ابن مسعود بهذا اللفظ.
قال المصنِّفُ رحمه اللّه تعالى: وقال ابنُ مسعود: لأن أحلفَ بالله كاذباً أحبُّ إليَّ من أنْ أحلف بغيره صادقا[11] .
ش: ومن المعلوم أنَّ الحلف باللّه كاذبا من الكبائر [12] ، لكن الشرك أكبرُ من الكبائر وإنْ كان أصغر، كما تقدم بيانُ ذلك.
فإذا كان هذا حالُ الشرك الأصغر، فكيف بالشرك الأكبر الموجبِ للخلود في النار؟ كدعوة غير اللّه والاستغاثة به، والرغبة إليه، وإنزالِ حوائجه به، كما هو حالُ الأكثر من هذه الأمة في هذه الأزمان وما قبلها: من تعظيم القبور، واتخاذها أوثاناً والبناءِ عليها، واتخاذها مساجد، وبناء المشاهد باسم الميت لعبادة مَن بُنيت باسمه، وتعظيمه، والإِقبالِ عليه بالقلوب والأقوال والأعمال.
وقد عظُمت البلوى بهذا الشرك الأكبرِ الذي لا يغفره اللّه، وتركوا ما دلَّ عليه القرآن العظيم من النهي عن هذا الشرك وما يُوصل إليه.
قال اللّه تعالى: {فمن أظلمُ ممن افترى على اللّه كذبا أو كذَّب بآياته أُولئك ينالُهم نصيبهم من الكتاب حتى إذا جاءتهم رُسُلنا يتوفونهم قالوا أينما كنتم تدعون من دون اللّه قالوا ضلُّوا عنا وشهدوا على أنفسهم أنهم كانوا كافرين}. [الأعراف: 37]. كفَّرهم تعالى بدعوتهم مَن كانوا يدعونه من دونه في الدار الدنيا، وقد قال تعالى: {وأنَّ المساجد للّه فلا تدعوا مع اللّه أحدا}. [الجن: 18]. وقال تعالى: {قُل إنما أدعو ربي ولا أُشركُ به أحدا. قُل إني لا أملكُ لكم ضراً ولا رشدا}. [الجن: 20- ا 2].
وهؤلاء المشركون عكسوا الأمر. فخالفوا ما بلَّغ به [13] الأمةَ، وأخبر به عن نفسه صلى الله عليه وسلم. فعاملوه بما نهاهم عنه: من الشرك بالله، والتعلُّقِ على غير الله، حتى قال قائلهم:
سواك عند حُلـول الحـادث العَممِ |  |  | يا أكـرمَ الخلق مالي من ألـوذ ُبه
فضـلا، وإلا فقـل: يا زلَّة القـدم |  |  | إنْ لم تكن في معـادي آخذاً بيدي
ومن علومك علمَ اللوح والقلـم!! [14] |  |  | فإن من جودك الـدنيا وضرَّتهَـا
فانظر إلى هذا الجهل العظيم، حيثُ اعتقد أنه لا نجاة له إلا بعياذه ولياذه بغير الله.
وانظر إلى هذا الإِطراء العظيم، الذي تجاوز الحدَّ في الإطراء، الذي نهى عنه صلى الله عليه وسلم بقوله "لا تطروني كما أطرت النصارى ابنَ مريم، إنما أنا عبدٌ ، فقولوا عبد الله ورسوله" رواه مالك وغيره [15] . وقد قال تعالى: {قُل لا أقول لكم عندي خزائنُ الله ولا أعلمُ الغيب ولا أقول لكم إني مَلَك}. [الأنعام:50].
فانظر إلى هذه المعارضة العظيمة للكتاب والسنة، والمحاطة لله ورسوله. وهذا الذي يقوله هذا الشاعر هو الذي في نفوس كثيرٍ ، خصوصا ممن يدَّعي [16] العلم والمعرفة، ورأوا قراءةَ هذه المنظومة ونحوها لذلك وتعظيمِها من القُربات، فإنا لله لانا إليه راجعون.
قال المصنِّفُ رحمه الله تعالى: وعن حُذيفة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "لا تقولوا: ما شاء اللّه وشاء فلان، ولكن قولوا: ما شاء اللّه ثم شاء فلان". رواه أبو داود بسند صحيح[17] .
ش: وذلك لأنَّ المعطوف بالواو يكون مساوياً للمعطوف عليه، لكونها إنَّما وضعت لمُطلق الجمع فلا تقتصي ترتيبا ولا تعقيبا.
وتسويةُ المخلوق بالخالق شركٌ ، إنْ كان في الأصغر- مثل هذا- فهو أصغر، وإنْ كان في الأكبر فهو أكبر، كما قال تعالى عنهم في الدار الآخرة: {تاللّه إنْ كنَّا لفي ضلالٍ مُبين. إذ نُسوِّيكم برب العالمين}. [ الشعراء: 97_98]. بخلاف المعطوف بـ: ثم. فإنَّ المعطوف بها يكون مُتراخيا عن المعطوف عليه بمُهلة. فلا محذور، لكونه صار تابعا.
قال المصنِّفُ رحمه اللّه تعالى: وعن إبراهيم النخعي: أنَّه يكره أنْ يقول الرجل: أعوذ باللّه وبك. ويجوِّز أنْ يقول: بالله ثم بك، قال: ويقول: لولا اللّه ثم فُلان. ولا يقول: لولا اللّه وفلان[18] .
ش: قد تقدَّم الفرقُ بين ما يجوز وبين ما لا يجوز من ذلك. وهذا [19] إنَّما هو في الحي الحاضر الذي له قدرة وسبب في الشيء، وهو الذي يجري في حقه مثلُ ذلك. وأمَّا في حق الأموات الذين لا إحساس لهم بمن يدعوهم، ولا قدرةَ لهم على نفعٍ ولا ضر. فلا يُقال في حقهم شيءٌ من ذلك، فلا يجوز التعلّقُ عليه بشيءٍ ما، بوجهٍ من الوجوه.
والقرآنُ يبيَّن ذلك، ويُنادي بأنه يجعلهم آلهةً إذا سُئلوا شيئاً من ذلك، أو رَغب إليهم أحدٌ بقوله أو عمله الباطن أو الظاهر. فمن تدبَر القرآن ورُزق فهمه، صار على بصيرة من دينه، وباللّه التوفيق.
والعلمُ لا يُؤخذ قَسْراً، وإنَّما يُؤخذ بأسبابِ ذُكر بعضُها [20] في قوله:
سأنبيـك عن تفصيلهـا ببيـانِ | أخـي، لـن تنـال العلـمَ إلا بستةَ
وإرشاد أستـاذٍ ، وطول زمان [21] | ذكـاء، وحرص، واجتهاد، وبُلغـة
وأعظمُ من هذه الستة: من رَزقه اللّه تعالى الفهمَ والحفظ، وأتعب نفسه في تحصيله. فهو [22] الموفِّق لمن شاء من عباده ة كما قال تعالى: {وعلَّمك ما لم تكن تعلم وكان فضلُ اللّه عليك عظيما}. [النساء: 113].
ولقد أحسن العلاَّمةُ ابن القيِّم رحمه اللّه تعالى، حيثُ قال:
أمران في التركيب مُتفـقانِ | والجهلُ داءٌ قاتلٌ وشـفـاؤه
وطبيبُ ذاك العالمُ الرَّبـّاني | نصٌّ من القرآن، أومـن سنة
من رابع، والحق ذو تبيـان | والعلم أقسامٌ ثلاث، مـالـها
وكذلك الأسماءِ للرحـمن | علمٌ بأوصاف الإِله وفـعلـه
وجزاؤه يوم الـمعاد الثـاني | والأمر والنهي الذي هـو دينه
جاءت عن المبعوث بـالقرآن | والكلُّ في القرآن والسنن التي
بسواهما إلاَّ من الهذيـان [23] | واللّه ما قال امرؤٌ متحذلِـقٌ

[1] الأحمُسي مولاهم، البَجَلي، ثقة ثبْت. ت 146 هـ "تقريب " 107.

[2] أخرج هذه الآثار: ابنُ أبي حاتم في "التفسير" رقم 229، 231، 232، 233،234 وابن جرير الطبري في " التفسير" 1/163.

[3] أحمد في "المسندة 4/130، 202، 344 ، وأخرجه الترمذي في "الجامع " رقم 2867 و2868 وقال هذا حديث حسن صحيح غريب، والطيالسي في "المسند" رقم 1161، 1162 وابن خزيمة في "الصحيح " رقم 1895 وابن حبان في "الصحيح " 8/43 والطبراني في " الكبير" رقم 3427، 3429، 3431 والآجري في "الشريعة" 8، وأبو يعلى في "المسند، رقم 571 1 وابن طهمان في "مشيخته " رقم 200 وابن منده في كتاب " الإيمان " رقم 212 والحاكم في " المستدرك" 1/118، 421 وصححه ووافقه الذهبي، وهو من الأحاديث التي استدركها الدراقطني على صحيح مسلم كما في " الالزامات والتتبع" 130. وينظر في معناه: ابن القيم "الوابل الصيب " 44.

[4] أسماء الله تعالى توقيفية، وليس ورود الفعل عنه بكاف في إطلاق الأسماء على الصحيح، ويقول ابن القيم في "شفاء العليل" 225: وأما لفظ الصانع فلم يرد في أسماء الرب سبحانه، ولا بمكن وروده. فإن الصانع: مَن صنع شيئاً، عدلاً كان أو ظلماً. وما انقسم مسماه إلى مدح وذم، لم يجيء اسمُه المطلق في الأسماء الحسنى.

[5] ذكرها ابن كثير في "التاريخ" 10/245.

[6] نسبها ابن كثير في "التاريخ" 10/243 لأبي العتاهية، وهي في ديوانه 122، وعند ابن خلكان في "وفيات الأعيان " 7/138 لأبي نواس. والله أعلم.

[7] ابن كثير في "التفسير 1/ 10ا-112.

[8] ابن أبي حاتم في "التفسير" رقم 230. وسنده حسن، كما في هامش "تفسير ابن كثير" 1/ 110.

[9] هـ: أكبر الكبائر ط: من أكبر الكبائر.

[10] الترمذي في "الجامع " رقم 1535 والحاكم في "المستدرك " 1/18، 4/297 وصححه ووافقه الذهبي، وأخرجه أبو داود في "السنن " رقم 3251 وأحمد في المسند" 2/ 34، 47، 67، 87، 125 والطيالسي في "المسند" رقم 1896.

1 1 أخرجه عبد الرزاق في "المصنف" 8/ 469 والطبراني في " الكبير" رقم 8902 والديلمي في "مسند الفردوس" رقم 7871، قال المنذري في "الترغيب والترهيب" 7/603: رواته رواةُ الصحيح، وأخرجه مرفوعاَ: أبو نُعيم في "حلية الأولياء" 7/267 و "تاريخ أصبهان " 2/181،

[12] هـ ط: كبيرة من الكبائر.

[13] ط: ما بلغه الرسول.

[14] الأبيات من "قصيدة البُردة" لمحمد بن سعيد البُوصِيري ت 696.

[15] مضى تخريجه.

[16] ض هـ: من يدعي ط ممن يدعون.

[17] أبو داود في "السنن " رقم 4980، وأخرجه أحمد في "المسند" 5/ 384، 394، 398 والطيالسي في "المسند" رقم 430 والنسائي في "عمل اليوم والليلة" رقم 985 وابن أبي شيبة في "المصنف " 10/ 346 وابن أبي الدنيا في "كتاب الصمت " رقم 344 والطحاوي في "المشكل " 1/ 90 والبيهقي في " السنن " 3/ 216 قال النووي في " الأذكار" 308: إسنادهُ صحيح.

[18] أخرجه ابن أبي الدنيا في "كتاب الصمت " رقم 347.

[19] الأصل: وذلك.

[20] هـ ذكر بعضهم ط ذكرها بعضهم.

[21] من كلام الشافعي رحمه اللّه تعالى، " الديوان " 81.

[22] ط فاللّه.

[23] ابن القيم، "الكافية الشافية" 189.


رثاء المدن والممالك الزائلـة:

8- رثاء المدن والممالك الزائلـة:
النكبات المدمرة التي حلت بالمسلمين في الأندلس، والصراع المرير والطويل بينهم وبين النصارى، وما آلت إليه حال المسلمين من الانهيار والتفكك، وما انتهت إليه مدنهم ودولهم وحضاراتهم من دمار شامل وسقوط مريع في يد الأعداء، كل ذلك أدى إلى أن يتفاعل الشعراء الأندلسيون مع أحداث بلدهم، وأن يبدعوا شعراً عُرف باسم "رثاء المدن والممالك الزائلة". وهو ميدان أجاد فيه الأندلسيون وأبدعوا، وتفوقوا على المشارقة، وأتوا فيه بالشعر الرائع والحكمة المؤثرة والوصف البديع، وانطلقوا فيه من عاطفة صادقة حزينة وشعور بالمرارة والأسى والحزن على ضياع الديار وتشتت المسلمين وتناحرهم، بل واتفاق بعضهم وتعاونه مع الأعداء النصارى ضد إخوانه المسلمين.
ولقد كانت بدايات هذا النوع من الشعر تتمثل في رثاء المدن، ثم رثاء الإمارات، ثم رثاء الأندلس كلها بعد أن سقطت أو أوشكت على السقوط في أيدي النصارى.
ويمتاز هذا النوع من الشعر بصدق العاطفة وعمق الشعور بالأسى والحزن، والتصوير الواقعي لحال المسلمين وما صاروا عليه من تناحر واقتتال، كقول عبد الله لبن فرج[1] اليحصبي المشهور (بابن الغسال):
فما المُقام بــها إلا من الغَلَطِ | يا أهلَ أندلسٍ شُدُّوا رِحَالَكُمُ
سِلْكَ الجزيرة مَنْسُولاً من الوَسَط | السلك ينسل من أطرافه وأرى
كيف الحياة مع الحَيَّاتِ في سَفَطِ | من جاور الشرَّ لا يأمن عواقبه
ونجد خلال ذلك الحكمة الصادقة النابعة من التجارب المريرة، والوصف الدقيق لما آلت إليه المدن والحضارة الأندلسية عندما سقطت المدن والإِمارات في يد النصارى المتخلفين الحاقدين.
وكذلك يكثر في هذا الشعر الاستنجاد بالمسلمين في الأقطار الإِسلامية الأخرى وخصوصاً في المغرب العربي، مما يدل على عمق الشعور بالوحدة الإِسلامية، وما حاوله الشعراء من إحياء روح القتال والنجدة، وتنبيه للعاطفة الدينية ليشد المسلمون أزر بعض، ويتعاونوا في رد هجمات النصارى.
ونجد في ثنايا هذا الشعر دراسة واقعية لأسباب الهزائم متمثلة في الميل إلى حياة الترف واللهو وفساد الحكام واستعانتهم بالأعداء.
وخلاصة القول في هذا الشعر: إنه جدير بالدراسة الواعية في عصرنا الحاضر، وفيه من الموعظة والعبرة ما نحن في أمسَّ الحاجة إليه، فإذا أضفنا إليه دراسة شعر الجهاد ووصف المعارك، فإننا نكون قد أبررنا كيف شارك الشعر العربي في الأحداث، وكيف انفعل بها وصورها، وقدمنا لشبابنا نماذج من الشعر الملتزم بالعقيدة الإِسلامية، والمثير للنخوة والحماسة.

[1] عبد الله بن فرج بن غزلون اليحصبي الطليطلي الأصل الغرناطي الموطن يعرف بابن (الغسال) فقيه مشارك في الحديث والأدب والنحو والتفسير توفى عام 487 هـ. عن نيف وثمانين عاماً.

معجم المؤلفين: جـ6 ص 101.


كتاب الجنايات .

القتل بغير حق ينقسم إلى ثلاثة أقسام: (أحدها)، العمد وهو أن يقتله بجرح أو فعل يغلب على الظن أنه يقتله كضربه بمثقل كبير أو تكريره بصغير أو إلقائه من شاهق أو خنقة أو تحريقة أو تغريقه أو سقيه سما أو الشهادة عليه زورًا بما يوجب قتله أو الحكم عليه به. أو نحو هذا قاصدًا عالمًا بكون المقتول آدميًا معصومًا، فهذا يخير الولي فيه بين القود والدية لقول رسول اللّه صلى الله عليه وسلم "من قتل له قتيل فهو بخير النظرين إما أن يقتل وإما أن يفديه "، وإن صالح القاتل عن القود بأكثر من دية جاز.

الثاني: شبه العمدة؛ وهو أن يتعمد الجناية عليه بما لا يقتله غالبًا، فلا قود فيه، والدية على العاقلة.

الثالث: الخطأ وهو نوعان: "أحدهما، أن يفعل ما لا يريد به المقتول فيفضي إلى قتله، أو يتسبب إلى قتله بحفر بئر أو نحوه، وقتل النائم والصبي والمجنون فحكمه حكم شبه العمد.

النوع الثاني: أن يقتل مسلمًا في دار الحرب يظنه حربيًا، أو يقصد رمي صف الكفار فيصيب سهمه مسلما ففيه كفارة بلا دية لقول اللّه تعالى: {فإن كان من قوم عدو لكم وهو مؤمن فتحرير رقبة}.

كتاب الجنايات

مسألة (القتل يغير حق ينقسم ثلاثة أقسام: أحدها العمد) المحض، وهو نوعان: أحدهما أن يضربه بمحدد، وهو ما يقطع به ويدخل في البدن كالسيف والسكين والنشاب وما يجرح بحده وإن كان زجاجًا أو خشبا أو قصبا فهذا كله إذا جرح به جرحًا كبيرًا فمات فهو قتل عمد لا خلاف فيه بين أهل العلم فيما علمناه، فأما الجرح الصغير كشرطة حجام أو غرزة بإبرة أو شوكة نظرت: فإن كان ذلك في مقتل كالعين والفؤاد والصدغ فمات فهو عمد، لأن الإصابة بذلك في المقتل كالإصابة بالسكين في غير مقتل. وإن كان في غير مقتل نظرت: فإن كان قد بالغ في إدخالها في البدن فهو كالجرح الكبير، وإن غرزه بها غرزًا يسير أو جرحه بالكبير جرحًا لطيفًا كشرطة الحجام فما دونها في غير مقتل فقال أصحابنا: إن بقي فيها حتى مات ففيه القود، لأن الظاهر أنه مات منه، وإن مات في الحال ففيه وجهان: أحدهما لا قصاص، قال ابن حامد: لأن الظاهر أنه لم يمت منه، والثاني فيه القصاص لأن المحدد لا يعتبر فيه غلبة ظن القتل به. بدليل ما لو قطع أنملته، ولأن في البدن مقاتل خفية وهذا له سراية ومور فأشبه الجرح الكبير. الثاني أن يقتله بما ليس بمحدد بما يغلب على الظن حصول الزهوق به عند استعماله، فهذا عمد موجب للقصاص أيضًا وقال أبو حنيفة: لا قود في هذا، إلا أن يكون قتله بالنار. وعنه في مثقل الحلائل روايتان. واحتجوا بقول النبي صلى الله عليه وسلم: "ألا إن في قتيل عمد الخطأ قتيل السوط والعصا والحجر مائة من الإبل " [1]. فسماه "عمد الخطأ" وأوجب فيه الدية دون القصاص. ولأن العمد لا يمكن اعتباره بنفسه فيجب ضبطه بمظنته، ولا يمكن ضبطه بما يقتل غالبا لأن ذلك يختلف، وهو مستقصى بما لو جرحه جرحا صغيرًا لا يقتل مثله غالبا كقطع شحمة أذنه وأنملة وغرزة بإبرة فوجب ضبطه بالجارح، ولنا قوله سبحانه: {ومن قتل مظلومًا} [2] وروى أنس بن مالك رضي اللّه عنه: "أن يهوديا قتل جارية على أوضاح لها بحجر فقتله رسول اللّه صلى الله عليه وسلم بين حجرين " متفق عليه [3] . وروى أبو هريرة قال: قام رسول اللّه صلى الله عليه وسلم فقال: "ومن قتل له قتيل فهو بخير النظرين: إما أن يؤدي وإما أن يقال" متفق عليه [4] . ولأنه يقتل غالبًا فوجب به القصاص كالمحدد. وأما الحديث فمحمول على المثقل الصغير لأنه ذكر العصا والسوط وقرن به الحجر فدل على أنه أراد الصغير. وقولهم لا يمكن ضبطه ممنوع، وصغير المحدد قد تقدم الكلام فيه. إذا ثبت هذا فمن صور المسألة أن يضربه بمثقل كبير سواء كان من حديد كاللت والسندان والمطرقة، أو حجر ثقيل أو خشبة كبيرة، أو يلقى عليه حائطًا أو صخرة عظيمة أو ما أشبهه فيموت بذلك ففيه القود لأنه يقتل غالبًا. ومنها أن يضربه بمثقل صغير، أو يلكزه بيده. فإن كان في مقتل أو في حال ضعيف من المضروب بحيث تقتله تلك الضربة غالبا، أو كرر الضرب حتى قتله، أو عصر خصيتيه عصرا شديدًا فمات منه ففيه القود لذلك. ومنها أن يلقيه من شاهق كرأس جبل أو حائط عال فهو عمد أيضًا. ومنها أن يمنع خروج نفسه إما أن يجعل في عنقه خراطة ثم يعلقه في خشبة بحيث يرتفع عن الأرض فيختنق، أو يخنقه وهو على الأرض بيده أو بمنديل أو حبل، أو يغمه بوسادة أو شيء يضعه على فمه وأنفه مدة فيموت، فإن فعله مدة يموت فيها غالبًا فمات فهو عمد وفيه القصاص. ومنها أن يلقيه في نار أو ماء لا يمكنه التخلص من ذلك، لكثرة الماء والنار أو لمنعه إياه من الخروج أو لضعفه عن الخروج فهو عمد يقتل غالبا. ومنها أن يسقيه سما أو يطعمه قاتلاً فيموت به فهو عمد إذا كان مثله يقتل غالبًا. ومنها أن يشهد رجلان على رجل بما يوجب قتله فيقتل بشهادتهما ثم رجعا واعترفا بتعمد القتل وجب. وعليهما القتل قصاصا، لأن رجلين شهدا عند علي رضي اللّه عنه على رجل أنه سرق فقطعه، ثم رجعا عن شهادتهما فقال علي: لو علمت أنكما تعمدتما لقطعت أيديكما، وغرمهما دية يده، ولأنهما توصلا إلى قتله بسبب يقتل غالبًا فأشبه المكره. ومنها إذا حكم الحاكم على رجل بالقتل ظلما عالمًا بذلك متعمدًا قتله فقتل واعترفا بذلك وجب القصاص عليه، والخلاف فيه كالشاهدين. وفي هذه الصور جميعها يتخير الولي بين القود والدية، لما روى أبو هريرة رضي اللّه عنه قال: قام رسول اللّه صلى الله عليه وسلم فقال: "من قتل له قتيل فهو بخير النظرين: إما أن يؤدي وإما أن يقاد" متفق عليه [5] . وروى أبو شريح أن النبي صلى الله عليه وسلم قال "يا خزاعة قد قتلتم هذا القتيل، وأنا واللّه عاقله، فمن قتل بعده قتيلاً فأهله بين خيرين: إن أحبوا قتلوا، وإن أحبوا أخذوا الدية" رواه أبو داود وغيره [6] . وروي عن أحمد رحمه اللّه أن موجب العمد القصاص عينا لقوله صلى الله عليه وسلم: "من قتل عمدا فهو قود" [7] . ولأنه بدل متلف فكان معينا كسائر المتلفات، والأول أولى لما سبق من الأحاديث، ولقوله سبحانه: {فمن عفي له من أخيه شيء فاتباع بالمعروف} أوجب الاتباع بمجرد العفو عن القصاص. وأما الخبر فالمراد به وجوب القصاص، ونحن نقول به، ويخالف القتل سائر المتلفات لأن بدلها لا يختلف بالقصد وعدمه، والقتل بخلافه، وللشافعي رضي اللّه عنه كهاتين الروايتين، فإن قلنا موحبة للقصاص عنها فله العفو مطلقا، وله العفو على مال فإن عفا بشرط المال وجبت الدية، وإن عفا مطلقًا لم يجب شيء، وإن قلنا الواجب أحد الأمرين لا بعينه فعفا عن القصاص مطلقا أو إلى الدية وجبت الدية لأن الواجب غير متعين، فإذا ترك أحدهما تعين الآخر، وإن اختار الدية سقط القصاص، وإن اختار القصاص تعين، وهل له بعد ذلك العفو على الدية؟ قال القاضي: له ذلك لأن القصاص أعلى فكان له الانتقال إلى الأدنى ويكون بدلًا عن القصاص وليس الذي وجب بالقتل، ويحتمل أنه ليس ذلك لأنه أسقطها باختياره فلم يعد إليها.

مسألة (وإن صالح القاتل عن القود بأكثر من) الـ (دية جاز) قال شيخنا لا أعلم فيه خلافا. ولما روى عمرو بن شعيب عن أبيه عن جده أن رسول اللّه صلى الله عليه وسلم قال: "من قتل متعمدًا دفع إلى أولياء المقتول فإن شاءوا قتلوا وإن شاءوا أخذوا الدية، وهي ثلاثون حقه وثلاثون جذعة وأربعون خلفة، وما صولحوا عليه فهو لهم ؛ وذلك لتشديد العقل " أخرجه الترمذي وقال: حديث حسن غريب [8]. وروي أن هدبة بن خشرم قتل قتيلاً فبذل سعيد بن العاص والحسن والحسين لابن المقتول سبع ديات ليعفو عنه فأبى ذلك وقتله ". ولأنه عوض عن غير مال فجاز الصلح عنه بما اتفقوا عليه كالصداق وعوض الخلع؛ ولأنه صلح عن ما لا يجري فيه الربا فأشبه الصلح عن العروض.

(الثاني: شبه العمد؛ وهو أن يتعمد الجناية عليه بما لا يقتله غالبًا، فلا قود فيه، والدية على العاقلة وسمي شبه العمد لأنه قصد الضرب وأخطأ في القتل، ويسمى خطأ العمد وعمد الخطأ. وقال أبو بكر: تجب به الدية في مال القاتل لأنه موجب فعل عمد فكان في مال الفاعل كسائر الجنايات، ولنا ما روى أبو هريرة قال: "اقتتلت امرأتان من هذيل فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها، فقضى النبي صلى الله عليه وسلم أن دية جنينها غرة عبد أو وليدة، وقضى بدية المرأة على عاقلتها" متفق عليه [9]. وقال عليه الصلاة والسلام: " ألا إن في قتل خطأ العمد قتيل السوط والعصا مائة من الإبل " [10]. فسماه خطأ العمد وأوجب فيه الدية لا القصاص. وفي لفظ رواه أبو داود أن النبي صلى الله عليه وسلم قال: "عقل شبه العمد مغلظ مثل عقل العمد ولا يقتل صاحبه"[11].

(الثالث: الخطأ، وهو نوعان: أحدهما أن يفعل) فعلاً (لا يريد به المقتول فيقضي إلى قتله) قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن القتل الخطأ أن يرمي الرامي شيئا فيصيب غيره ولا أعلمهم يختلفون فيه. فهذا الضرب من الخطأ تجب به الدية على العاقلة والكفارة في مال القاتل بغير خلاف علمناه بينهم، بدليل قوله ًا: {ومن قتل مؤمنًا خطأ فتحرير رقبة مؤمنة ودية مسلمة إلى أهله إلا أن يصدقوا} [12].

مسألة (أو يتسبب إلى) القتل (بحفر بئر، وقتل النائم والصبي والمجنون فحكمه حكم شبه العمد) يعني أنه لا يوجب القصاص وإنما يوجب الدية ودليله ما سبق.

(النوع الثاني: أن يقتل مسلمًا في دار الحرب يظنه حربيا، أو يقصد رمي صف الكفار فيصيب سهمه مسلما، ففيه كفارة بلا دية) لقوله سبحانه: {فان كان من قوم عدو لكم وهو مؤمن فتحرير رقبة مؤمنة} وعنه تجب فيه الدية والكفارة لقوله سبحانه: {ومن قتل مؤمنا خطأ فتحرير رقبة مؤمنة ودية مسلمة إلى أهله}. ولنا ما سبق من الآية ولم يذكر دية، وتركه لذكرها في هذا النوع مع ذكرها في الذي قبله دليل ظاهر أنها لا تجب، وذكره لهذا قسمًا مفردا دليل على أنه لم يدخل في عموم الآية.

[1] رواه النسائي في: القسامة: 31- باب كم دية شبه العمد: حديث رقم (1). و: 32- باب ذكر الاختلاف على خالد: حديث رقم (1). وابن ماجه في: الديات: حديث رقم (2627). وأحمد في "المسند" 2/ 11 و 6 سن و 64.

[2] سورة الإسراء: الآية 33.

[3] رواه البخاري في: الديات: حديث رقم (79 لملأ). ومسلم في: القسامة: حديث رقم (15).

[4] رواه البخاري في: (183) الديات حديث رقم (6880).

[5] سبق تخريجه.

[6] رواه أبو داود في؟ الديات: حديث رقم (4505).

[7] رواه أبو داود في: الديات: حديث رقم (4539).

[8] رواه الترمذي في: الديات: حديث رقم (1387).

[9] رواه البخاري في: الديات: حديث رقم (4 هـ 69). ومسلم في: القسامة: حديث رقم (34).

[10] سبق تخريجه.

[11] رواه أبو داود في: الديات: حديث رقم (4565).

[12] سورة النساء: الآية 92.


فصل حوادث سنة تسع

فصل
حوادث سنة تسع
ولما قدم رسول الله صلى الله عليه وسلم المدينة، ودخلت سنة تسع، بعث المصدقين يأخذون الصدقات من الأعراب.
وفيها: بعث علياً رضي الله عنه إلى صنم طيّ ليهدمه. فشنوا الغارة على محلة آل حاتم مع الفجر. فهدموه وملأوا أيديهم من السبي والنَّعَم والشاء. وفي السبي سُفانة أخت عدي بن حاتم، وهرب عدي إلى الشام, ووجد في خزانته ثلاثة أسياف، وثلاثة أدرع. وقسم عليٌ الغنائم في الطريق، ولم يقسم السبي من آل حاتم حتى قدم بهم المدينة.
قال عدي: ما كان رجل من العرب أشد كراهة لرسول الله صلى الله عليه وسلم مني، حين سمعت به. وكنت رجلاً شريفاً نصرانياً. وكنت أسير في قومي بالمِرْباع. وكنت في نفسي على دين. فقلت لغلام لي راع لإبلي: أُعدد لي من إبلي أجمالاً ذُلُلاً سماناً. فإذا سمعت بجيش محمد قد وطئ هذه البلاد فآذني. فأتاني ذات غداة، فقال: ما كنت صانعاً إذا غشيتك خيل محمد فاصنع الآن. فإني قد رأيت رايات، فسألت عنها؟ فقالوا: هذه جيوش محمد. قلت: قرِّب لي أجمالي. فاحتملت بأهلي وولدي، ثم قلت: ألحق بأهل ديني من النصارى بالشام، وخلفت بنتاً لحاتم في الحاضرة. فلما قدمت الشام أقمت بها، وتخالفني خيل رسول الله صلى الله عليه وسلم ، فتصيب ابنة حاتم، فَقُدِمَ بها على رسول الله صلى الله عليه وسلم في سبايا من طئ.
وقد بلغ رسول الله صلى الله عليه وسلم هربي إلى الشام. فمر بها. فقالت: يا رسول الله، غاب الوافد، وانقطع الولد، وأنا عجوز كبيرة، مابي من خدمة، فمُنَّ عليَّ مَنَّ الله عليك. فقال "مَن وافدك؟" قالت: عدي بن حاتم، قال: "الذي فرَّ من الله ورسوله؟" ـ وكررت عليه القول ثلاثة أيام ـ قالت: فَمَنَّ عليّ وسألته الحمْلان، فأمر لها به وكساها وحملها وأعطاها نفقة.
فأتتني. فقالت: لقد فعل فِعْلة ما كان أبوك يفعلها. ائْتِه راغباً أو راهباً، فقد أتاه فلان فأصاب منه، وأتاه فلان فأصاب منه. قال: فأتيته وهو جالس في المسجد. فقال القوم: هذا عدي بن حاتم ـ وجئت بغير أمان ولا كتاب ـ فأخذ بيدي ـ وكان قبل ذلك قال "إني لأرجو أن يجعل الله يده في يدي" ـ فقام إليَّ، فلقيت امرأة ومعها صبي. فقالا: إن لنا إليك حاجة. فقام معهما حتى قضى حاجتهما. ثم أخذ بيدي حتى أتى داره. فألقت له الوليدة وسادة. فجلس عليها، وجلست بين يديه. فحمد الله وأثنى عليه. ثم قال "ما يفرُّك؟ أو يُفِرك( [1] ): أن يقال "لا إله إلا الله"؟ فهل تعلم من إله سوى الله؟" فقلت: لا. فتكلم ساعة. ثم قال "أيفرك أن يقال: الله أكبر؟ وهل تعلم شيئاً أكبر من الله؟" قلت: لا. قال "فإن اليهود مغضوب عليهم. والنصارى ضالون" فقلت: فإني حنيف مسلم. فرأيت وجهه ينبسط فرحاً.
ثم أمر بي فأنزلت عند رجل من الأنصار. وجعلت آتيه طرفي النهار. فبينا أنا عنده، إذ جاءه قوم في ثياب من صوف من هذه الثمار، فصلى ثم قام. فحث بالصدقة عليهم، وقال "أيها الناس، ارضَخوا من الفضل ولو بصاع، ولو بنصف
صاع، ولو بقبضَة، ولو ببعض قبْضة، يَقِي أحدُكم وجهه حر جهنم- أو النار- ولو بتمرة، ولو بشِقِّ تمرة. فإن لم تجدوا فبكلمة طيبة. فإن أحدكم لاقٍ اللهَ، فقائل له أقول لكم: ألم أجعلْ لك مالا وولداً؟ فيقول: بلى، فيقول: أين ما قدمت لنفسك؟ فينظر قدامه وخلفه وعن يمينه وعن شماله. فلا يجد شيئاً يقي به وجهه حر جهنم، ليقِ أحدُكم وجهه النار، ولو بشق تمرة، فإن لم يجد فكلمة طيبة. فإني لا أخاف عليكم الفاقة. فإن الله ناصركم ومعطيكم، حتى تسير الظعينة ما بين يثرب والحيرة، ما تخاف على مَطيتها السُّرَّق".
فجعلت أقول: فأْين لصوص طئ؟([2]).
قصة كعب بن زهير:
قال ابن إسحاق لما قدم رسول الله صلى الله عليه وسلم من الطائف كتب بُجير بن زهير إلى أخيه كعب: يخبره أن رسول الله صلى الله عليه وسلم قد قتل رجالا بمكة ممن كان يهجوه ويؤذيه، وأن مَن بقي من شعراء قريش - ابن الزَّبَعرى، وهُبيرة بن أبي وهب- قد هربوا في كل وجه. فإن كان لك في نفسك حاجة فَطِرْ إلى رسول الله صلى الله عليه وسلم. فإنه لا يقتل أحداً جاءه تائباً، وإن أنت لم تفعل فانْجُ إلى نجائبك. وكان قد قال:-
فهل لك فيما قلت؟ ويحك. هل لكا؟ |  | ألا بلغا عني بجـيرا رســـالة
على أي شـــيء غير ذلك دلكا؟ |  | فبين لنا، إن كنت لسـت بفاعل
عليه. ولم تلــــق عليه أخاً لكا |  | على خلــق لم تلْفِ أماً ولا أباً
ولا قائــل، إما عـثرتَ: لَعَالكا([3]) |  | فإن أنت لم تفعل. فلست بآسف
وأَنهلك المأمــون منــها وعَلكا |  | سقاك بها المأمـون كأسـاً رَوِية
فلما أتت بُجيراً كره أن يكتمها رسولَ الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم "سقاك بها المأمون، صدق والله. وإنه لكذوب، أنا المأمون" ولما سمع، على خلق لم تلف أماً ولا أباً عليه* قال "أجل لم يلف عليه أباه ولا أمه".
ثم قال بجير بن زهير:-
تلوم عليها باطلا، وهي أحزم؟ | مَن مُبْلغ كعبا، فهل لــــك في التي
فتنجو إذا كان النجـاء وتسلم | إلى الله ـ لا العزى ولا اللات ـ وحده
من الناس إلا طاهر القلب مسلم | لدى يومَ لا ينـجو، وليـس بمفــلت
ودين أبي سُــلمى عليَّ محرم | فدين زهير- وهـو لا شــيء – دينه
فلما بلغ كعباً ضاقت عليه الأرض. وأشفق على نفسه، فلما لم يجد من شيء بُدَّاً، قال قصيدته التي مدح فيها رسول الله صلى الله عليه وسلم، ثم خرج حتى قدم المدينة. فنزل على رجل كان بينه و بينه معرفة. فغدا به إلى رسول الله صلى الله عليه وسلم. فذكر لي أنه قام فجلس إليه- وكان رسول الله صلى الله عليه وسلم لا يعرفه- فقال: يا رسول الله، إن كعب بن زهير قد جاء ليستأمنك تائباً مسلماً، فهل أنت قابل منه، إن أنا جئتك به؟ قال "نعم" قال: أنا كعب بن زهير. فحدثني عاصم بن عمرو: أنه وثب عليه رجل من الأنصار. فقال: يا رسول الله، دعني وعدو الله أضرب عنقه. فقال "دَعْه عنك، فقد جاء تائباً نازعاً عما كان عليه" فغضب كعب على هذا الحي من الأنصار، وذلك أنه لم يتكلم فيه رجل من المهاجرين إلا بجير. فقال قصيدته التي أولها:-
مُتَيَّم إثرها لم يُفْدَ مكبول |  | بانت سعاد، قلبي اليوم مبتول
ومنها
إلا العِتاق النجيبات المراسيل |  | أمســت سعاد بأرض لا يُبَلِّغها
 |  | إلى أن قال:
إنك يا ابن أبي سلمى لمقتول |  | تسعى الغُواة جنابيـها، وقولهمو:
لا ألهينك. إني عنك مشغول |  | وقال كل صــديق كنت آمله
فكل ما قَدَّر الرحمن مفعول |  | فقلت: خلوا سـبيلي. لا أبالكمو
والعفو عند رسول الله مأمول |  | نبئت أن رســـول الله أوعدني
ـقرآن فيها مواعيظ وتفصيل |  | مهلا، هداك الذي أعطاك نافلة الـ
أذنب، وإن كثرت فيّ الأقاويل |  | لا تأخذني بأقوال الوشــاة. ولم
 |  | إلى أن قال:
وصارم من سيوف الله مسـلول |  | إن الرسول لنور يســتضـاء به
ببطن مكة - لما أسـلموا- زولوا |  | في فتية من قريش قال قائـلهـم
عند اللقــاء، ولا ميل معازيل |  | زالوا. فما زال إنكاس ولا كشف
ضرب إذا عَرََّد السـود التنابيل |  | يمشون مشي الجمال الزهر يعصمهم
من نسج داود في الهيجا سرابيل |  | شُمَّ العرانين، أبطال لبوســـهمو
قوماً، وليسـوا مجازيعاً إذا نيلوا |  | ليسـوا مفاريح إن نالت رماحهمو
وما لهم عن حياض الموت تهليل |  | لا يقع الطعـــن إلا في نحورهمو
قال عاصم بن عمرو: فلما قال إذا عرََّد السود التنابيل * وإنما عنانا معشر الأنصار، فقال بعد أن أسلم يمدح الأنصار:-
في مِقنَبٍ من صالح الأنصار |  | من سـره كرم الحياة فلا يزل
إن الخيار همو بني الأخـيار |  | ورثوا المكارم كابراً عن كابر
بالمشــرفي وبالقنا الخطار |  | الذائدين الناس عـن أديانهم
يوم الهياج وفتنة الكفــار |  | والبائعين نفوســهم لنبيهم
كالجمر غير كليلة الإبصار |  | والناظـرين بأعيـن محمرة
للموت يـوم تعانق الكرار |  | والباذلين نفوســهم لنبيهم
بدماء من علقوا من الكفار |  | يتطهرون، يرونه نُسُـكاً لهم
للطارقين النـازلين مقاري |  | قوم إذا خوت النـجوم فإنهم

[1] أي ما يحملك على الفرار والهرب من التوحيد؟

[2] قال السهيلي: وحديث إسلام عدي بن حاتم صحيح عجيب. أخرجه الترمذي. وأخته اسمها سفانة.

[3] كلمة يدعى بها لإقالة العاثر من عثرته.


باب من الشرك أن يستغيث بغير الله أو يدعو غيره (2)

قال: وأما قولهم: فيستغاثُ بهم في الشدائد. فهذا أقبحُ مما قبله وأبدع ؛ لمصادمته قوله جل ذكره { أم مَن يُجيبُ المُضْطَرَّ إذا دَعَاهُ وَيكْشِفُ السُّوءَ وَيَجْعَلُكُم خُلَفَاءَ الأرْضِ أ إلهٌ مَعَ اللّه } النمل: 62، { قُلْ مَن يُنَجِّيكُم مِن ظًلُماتِ البرِّ وَالبَحْرِ تَدْعُونَهُ تَضرُّعاً وَخُفْيَةً لئِنْ أنْجانَا مِن هَذهِ لنكوننَّ مِنَ الشَاكرينَ. قُلِ اللّه يُنَجِّيكُم مِنْهَا وَمِن كُلِّ كَرْبٍ ثُمَّ أنْتُم تُشرِكُونَ } الأنعام: 63- 64، وذكر آياتٍ في هذا المعنى.

ثم قال: فإنه جل ذكره قرَّر أنه الكاشف للضر لا غيره، وأنه المتفرد بإجابة المضطرين، وأنه المستغاث لذلك كلِّه، وأنه القادر على دفع الضر، القادر على إيصال الخير، فهو المنفردُ بذلك، فإذا تعين هو جل ذكره خرج غيره من ملك ونبي وولي.

قال: والاستغاثةُ تجوز في الأسباب الظاهرة العادية، من الأمور الحسية: في قتال، أو إدراك عدو أو سبُع أو نحوه، كقولهم: يا لَزَيد، يا لَلمسلمين، بحسب الأسباب [1]الظاهرة بالفعل [2].

وأمَّا الاستغاثةُ بالقوة والتأثير، أو في الأمور المعنوية من الشدائد: كالمرض، وخوف الغرق والضيق والفقر، وطلب الرزق ونحوه: فمن خصائص/ اللّه، لا يُطلب فيها غيره.

قال: وأما كأنهم [3]معتقدين التأثير منهم في قضاء حاجاتهم، كما تفعله جاهليةُ العرض والصوفية الجهال، وينادونهم ويستنجدون بهم: فهذا من المنكرات ؛ فمن اعتقد أن لغير الله- من نبيٍ أو ولي أو روح، أو غير ذلك- في كشف كُربةٍ أو قضاء حاجة تأثيراً: فقد وقع في وادي جهلٍ خطير، فهو على شفا حُفرة من السعير.

وأما كونهم مستدلين على أنَّ ذلك منهم كرامات، فحاشا للّه أنْ تكون أولياءُ اللّه بهذه المثابة، فهذا ظنُّ أهل الأوثان، كذا أخبر الرحمن: {هَؤُلاَءِ شُفَعَاؤُنَا عِنْدَ اللّه } يونس: 18، {مَا نَعْبُدُهُم إلا لِيُقَرِّبونَا إلى الله زُلْفَى} ص: 3، { أأتَّخِذُ مِن دُوِنِه آلَهِةً إن يُردْنِ الرَّحَمْنُ بِضُرٍّ لا تُغْنِ عَني شَفَاعَتُهُم شيْئاً وَلاَ يُنْقِذُونَ }. يس 23

فإنَّ ذكرَ ما ليس من شأنه النفعُ ولا دفع الضر- من نبي وولي وغيره- على وجه الإمداد منه: إشراكٌ مع الله؛ إذ لا قادر على الدفع غيره، ولا خير إلا خيره.

قال: وأمَّا ما قالوه: [4]إنَّ منهم أبدالاَ ونقباء، وأوتاداً ونجباء، [5]وسبعين وسبعة، وأربعين وأربعة، والقطب ؛ هو الغوث للناس: فهذا من موضوعات إفكهم. كما ذكره القاضي المحدِّث [ أبو بكر بن العربي] [6]في (سراج المُريدين)، وابن الجوزي، وابن تيمية. انتهى باختصار. [7]

والمقصود: أنَّ أهل العلم ما زالوا يُنكرون هذه الأمور الشركية، التي عمت بها البلوى، واعتقَدها أهلُ الأهواء. فلو تتبعنا كلامَ العُلماء المنكرين لهذه الأمور الشركية، لطال الكتاب.

والبصيرُ النبيل، يُدرك الحق من أول دليل. ومن قال قولاً بلا بُرهان، فقولُه ظاهرُ البُطلان مخالفٌ ما عليه أهل الحق والِإيمان، المتمسكون بمُحكم القرآن، المستجيبون لداعي الحق والإيمان. والله المستعان، وعليه التكلان.

قال المُصنِّفُ رحمه اللّه تعالى: وقولُ اللّه تعالى: {وَلاَ تَدْعُ مِن دُونِ اللّه مَالَا يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإنْ فَعَلتَ فَإنَّكَ إذاً مِنَ الظَّالمين. وَإنْ يَمْسَسْكَ اللّه بضُرٍّ فَلَا كَاشِفَ لَهُ إلا هُوَ وَإنْ يُرِدْكَ بِخَيرٍ فَلا رَآدَ لِفَضلِهِ يُصِيبُ بِهِ مَن يشاء مِن عَبَادِهِ وَهُوَ الغَفُور الرحِيمِ } يونس: 106- 107،.

ش : قال ابنُ عطية: معناه: قيل لي {وَلاَ تَدْعُ } فهو معطوفٌ [8]على {أقِمْ}. وهذا الأمرُ والمخاطبة للنبي صلى الله عليه وسلم إذا كانت هكذا،/ فأحرى أنْ يتحرَّز [9]من ذلك غيرهُ [10]. والخطابُ خرج مخرج الخصوص، وهو عام للأُمّة.

قال أبو جعفر بن جرير في هذه الآية: يقول تعالى ذكره: ولا تدْعُ، يا محمد، من دون معبودك وخالقك شيئاً لا ينفعُك في الدنيا ولا في الآخرة، ولا يضرُّك في دين ولا دنيا، يعني بذلك: الآلهة [والأصنام] [11]، يقول: لا تعبدها راجياً نفعها أو خائفاً ضرّها ؛ فإنها لا تنفعُ ولا تضر. فإنْ فَعلت ذلك فدعوتها من دون الله{فإنَّكَ إذاً مِنَ الظَّالمينَ} يقول: من المشركين باللّه [12] [13].

قلتُ: وهذه الآية لها نظائُر، كقوله: {فَلا تَدْعُ مَعِ اللّه إلَهاً آخَرَ فَتَكُونَ مِنَ المعذَّبِينَ} الشعراء : 123، وقوله: {ولاَ تَدْعُ مَعَ اللّه إلهاَ آخر، لا إله إلا هو} القصص: 88 ،.

ففي هذه الآيات: بيانُ أنَّ كلَّ مدعوٍّ يكون إلهاً، والِإلهية حقٌّ للّه لا يصلح منها شيء لغيره ؛ ولهذا قال: (لا إلَهَ إلا هُوَ) كما قال تعالى: {ذَلِكَ بأنَّ اللّه هُوَ الحَقُّ وَأنَّ مَا يَدْعُونَ مِن دُوِنِه هُوَ البَاطِلُ وَأنَّ اللّه هُوَ العِليُّ الكبيرُ} الحج: 62،.

وهذا هو التوحيدُ الذي بعث اللّه به رُسلَه، وأنزل به كتبه، كما قال تعالى: {وَمَا أمروا إلا لِيَعْبُدوُا اللّه مُخْلِصِين لهُ الدِّينَ} البينة: 5 ، والدِّين: كلُّ ما يُدان اللّه به، من العبادات الباطنة والظاهرة. وفسَّره ابنُ جرير في (تفسيره): بالدعاء، وهو فردٌ من أفراد العبادة، على عادة السَّلف في التفسير: يفسرون الآية ببعض أفراد معناها.

فمن صرف منها شيئاً لقبر، أو صنم، أو وثن، أو غير ذلك: فقد اتخذه معبوداً، وجعله شريكاً لله في الإلهية التي لا يستحقُّها إلا هو، كما قال تعالى: {وَمَنْ يَدْعُ مَعَ اللّه إلهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإنَّما حِسَابُهُ عِنْدَ رَبِّهِ إنَّهُ لا يُفْلحُ الكَافِروُنَ} المؤمنون: 117، فتبينَّ بهذه الآية ونحوها: أنَّ دعوة غير الله شركٌ ، وكفرٌ وضلال.

وقوله: {وَإنْ يَمْسَسْكَ اللّه بضُرٍّ فَلا كَاشِفَ لَهُ إلا هُوَ وإن يُرِدْكَ بخَيرٍ فَلا رَآدَ لِفَضْلِهِ يُصيب به من يشاءُ من عَباده } .

فإنَّه المتفرِّدُ بالمُلك والقهر، والعطاء والمنع، والضر والنفع، دون/ كلِّ ما سواه. فيلزمُ من ذلك: أنْ يكون هو المدعو وحده، المعبودُ وحده ؛ فإنَّ العبادة لا تصلح إلا لمالك النفع. [14]ولا يملك ذلك ولا شيئاً منه غيره؛ فهو المستحقُّ للعبادة وحده، دون من لا ينفعُ ولا يضُر.

وقوله تعالى: {قُلْ أفَرَأيْتُم مَا تَدْعُونَ مِن دُونِ الله إنْ أرَادني الله بضُرٍّ هَلْ هُنَ كَاشِفَاتُ ضُرِّهِ أو أرادني بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسبِيَِ اللهَ عَلَيْهِ يَتَوَكَّلُ المُتَوَكلُونَ} الزمر: 38، وقال: {مَا يَفْتَح الله لِلْنَّاس مِن رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِن بَعْدِهِ وَهُوَ العَزِيزُ الحَكِيمُ} فاطر: 2، فهذا ما أخبرَ به [15]في كتابه، من تفرُّده بالإلهية والربوبية، ونصب الأدلة على ذلك [16].

فاعتقد عُبّادُ القبور والمشاهد، نقيضَ ما أخبر به الله، واتخذوهم شركاءَ لله في استجلاب المنافع ودفع المكاره : بسؤالهم، والالتجاء إليهم بالرغبة والرهبة والتضرع، وغير ذلك من أنواع العبادة [17]التي لا يستحقها إلا الله، واتخذوهم شركاء لله في ربوبيته، وإلهيته.

وهذا فوقَ شركِ كُفار العرب القائلين {مَا نَعْبُدُهُم إلا لِيُقَرِّبونَا إلى الله زُلْفَى} ، {هُؤلاَءِ شُفَعَاؤُنا عِنْدَ الله} فإنَّ أولئك يدعونهم ليشفعوا لهم، ويقربوهم إلى الله. وكانوا يقولون في تلبيتهم: لبيك ؛ لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك ! .

وأمَّا هؤلاء المشركون: فاعتقدوا في أهل القبور وفي المشاهد [18]ما هو أعظمُ من ذلك، فجعلوا لهم نصيباً من التصرف والتدبير، وجعلوهم معاذاً لهم وملاذاً في الرغبات والرَّهبات {سُبْحَانَ الله عَمَّا يُشِركُونَ}.

وقوله: {وَهْوَ الغَفُورُ الرَّحِيم} أي: لمن تاب إليه.

قال المُصنف رحمه اللّه تعالى: وقولُه: {فَابْتَغُوا عِنْدَ اللّه الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إلَيْهِ تُرْجَعُونَ} العنكبوت: 17،.

ش : يأمرُ عبادَه بابتغاء الرزق عنده وحده، دون ما سواه، ممن لا يملك لهم رزقاً من السموات والأرض شيئاً. فتقديمُ الظرف يُفيد الاختصاص.

وقوله: {وَاعْبدُوهُ} من عطف العام على الخاص ؛ فإنَّ ابتغاء الرزق عنده/، من العبادة التي أمر بها.

قال العمادُ ابن كثير: {فَابْتَغُوا} [أي: فاطلبوا] [19]{عِنْدَ اللّه الرزق} أي: لا عند غيره؛ لأنه المالكُ له، وغيرُه لا يملك شيئاً من ذلك {وَاعْبُدُوهُ} أي: أخلصوا له العبادة وحده لا شريك له، {وَاشْكُرُوا لَهُ} أي: على ما أنعم عليكم {إلَيْهِ تُرْجَعُون} أي: [يوم القيامة] [20]، فيُجاري كلَّ عاملٍ بعمله [21].

قال المُصنف رحمه اللّه تعالى: وقولُه: {وَمَنْ أضَلُّ ممَّنْ يَدعُو مِنِ دُونِ اللّه من لا يَسْتَجيبُ لَهُ إلى يَوْم القِيَامَةِ، وَهُمْ عَن دُعَائِهِم غَافِلُون. وإذا حُشِرَ النَّاسُ كَانُواَ لَهُم أعْداءً وَكَانُوا بَعِبَادَتِهِم كَافِرِينَ} الأحقاف: 5- 6،.

ش : فنفى [22]سبحانه أنْ يكون أحدٌ أضل ممن يدعو غيره. وأخبر أنه لا يستجيبُ له ما طلب منه إلى يوم القيامة.

والآية تعمُّ كلَّ من يُدعى من دون اللّه، كما قال تعالى: {قُلِ ادْعُو الَّذِينَ زَعَمْتُم مِن دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُرِ عَنْكُم وَلاَ تحْوِيلاً} الإسراء: 65،.

وفي هذه الآية: أخبر أنه لا يستجيب، وأنه غافلٌ عن داعيه {وَإذَا حُشرِ النَّاسُ كَانُوا لَهُم أعداء وَكَانُوا بِعِبَادتِهِم كَافِرِينَ} فتناولت الآية كلَّ داع ، وكل مدعوٍّ من دون اللّه.

قال أبو جعفر بن جرير- في قوله: {وَإذا حُشِرَ النَاسُ كَانُوا لَهُم أعداءً} -: يقول تعالى ذِكره: وإذا جُمع الناسُ ليوم القيامة في موقف الحساب، كانت هذه الآلهةُ التي يدعونها في الدنيا لهم أعداءً ؛ لأنهم يتبرؤون منهم. {وَكَانُوا بعِبَادتِهِم كَافِرِينَ} يقول تعالى ذكره: وكانت آلهتُهم التي يعبدونها في الدنيا، لعبَادتهم [23]جاحدين ؛ لأنهم يقولون يوم القيامة: ما أمرنا [24]بعبادتنا، ولا شعرنا بعبادتهم إيانا، تبرأنا إليك منهم يا ربنا [25].

كما قال تعالى: {وَيَوْمَ يَحْشُرُهُم وَمَا يَعْبُدُونَ مِن دونِ اللّه فَيَقُولُ: أ أنْتُم أضْلَلْتُم عِبَادي هًؤلاَءِ أمْ هُمْ ضَلُّوا السَّبِيلَ. قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغي لَنَا أن نَتَّخِذَ مِن دُوِنِكَ مِن أوْليَاءَ وَلَكِن مَتَّعْتَهُم وَآباءَهُم حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً} الفرقان: 17- 18،.

قال ابن جرير: {وَيَوْمَ يَحْشُرُهُم وَمَا يَعْبُدُونَ مِن دونِ الله} من الملائكة والِإنس والجن، وساق بسنده عن مجاهد، قال: عيسى وعزيرٌ والملائكة [26].

ثم قال: يقول تعالى ذكره: قالت الملائكة/- الذين كان هؤلاء المشركون يعبدونهم من دون اللّه- وعيسى: تنزيهاً لك يا ربنا، [وتبرئة] [27]مما أضاف إليك هؤلاء المشركون {مَا كَانَ يَنْبَغي لَنَا أنْ نَتَّخِذَ مِن دُونكَ مِن أوْليَاءَ} نواليهم {أنْتَ وَليُّنَا مِن دوِنِهم}انتهى [28].

قلتُ: وأكثرُ ما يُستعمل الدعاء في الكتاب والسنة، واللغة ولسان الصحابة ومن بعدهم من العلماء: في السؤال والطلب ؛ كما قال العُلماء من أهل اللغة، وغيرهمِ: الصلاة لغة: الدُّعاء، وقد قال تعالى: {وَالَّذين تَدْعُونَ مِنْ دُونه مَا يَمْلِكُون مِن قِطْمِيرٍ . إنْ تدعوهم لا يسمعوا دُعاءَكم ولو سَمِعوا ما اسْتَجابوا لكم ويومَ القيامةِ يكفرون بشرككم ولا ينبئُك مثلُ خبير}. فاطر: 13-14، وقال: {قُلْ مَن ينَجِّيكُم مِنْ ظُلُمَاتِ الَبرِّ والبَحْرِ تَدْعُونَه تَضرُّعاً وَخًفْيَةً}. الأنعام: 63، وقال: {وَإذَا مَسَّ الإِنْسَانَ الضُّرُّ دَعَانَا لجنْبهِ أوْ قَاعِداً أو قَائماً} يونس: 12، وقال (وإذَا مَسَّهُ الشرُّ فَذُو دُعَاءٍ عَرِيض ). فصلت: 51، وقال: {ولا يَسْأمُ الإنْسَانً مِن دُعَاءِ الخَير وإنْ مسَّه الشرُّ فيئوسٌ قنُوط} فصلت: 49، وقال: {إذْ تَسْتَغيثَونَ رَبكُم فَاسْتَجَابَ لَكُمْ} الأنفال: 9،.

وفي حديث أنس، مرفوعاً "الدعاءُ مُخُ العبادة" [29]

وفي الحديث الصحيح "ادعوا الله وأنتم مُوقنون بالإجابة" [30].

وفي آخر "من لم يسأل اللّه يغضب عليه " [31]

[1] في جميع النسخ: الأفعال. والمثبت من كتاب" سيف الله".

[2] (هـ) (ط): بالفعل. ساقطة.

[3] (ط): كونهن. تحريف.

[4] (هـ )( ط): قالوا.

[5] (ط): ونقباء.

[6] إضافة من (ض).

[7] "سيف الله على من كذب على أولياء الله، لصنع الله الحلبي ورقة (8،7،6،5،2، 11).

[8] (ض) (هـ) (ط): عطف.

[9] (ط): يحذر.

[10] ابن عطية، "المحرر الوجيز في تفسير الكتاب العزيز" (9/ 99).

[11] إضافة من (ط) " والتفسير".

[12] (ط): بالله الظالم لنفسه.

[13] الطبري، "جامع البيان عن تأويل أي القرآن" (15/218).

[14] (ض) (هـ) (ط): الضر والنفع.

[15] (ض)( هـ) (ط): به الله تعالى.

[16] (ض): ونصب الأدلة على ذلك. ساقط.

[17] (ض)( هـ)( ط): من العبادات.

[18] (ط): والمشاهد.

[19] إضافة من (ط) "والتفسير".

[20] إضافة من (ط) "والتفسير".

[21] "تفسير ابن كثير" (6/279).

[22] (ط): نفى.

[23] (ط): بعبادتهم.

[24] (هـ) (ض): أمرناهم.

[25] "تفسير الطبري" (26/4).

[26] "تفسير الطبري " (18/ 189).

[27] إضافة من (ط) "والتفسير".

[28] "تفسير الطبري " (18/190).

[29] أخرجه الترمذي في "الجامع" رقم (3468) وقال: هذا حديث غريب من هذا الوجه، لا نعرفه إلا من حديث ابن لهيعة. والطبراني في كتاب "الدعاء" رقم (8)، وله شاهد من حديث النعمان بن بشير، والبراء بن عازب، وسيأتي تخريجه.

[30] أخرجه الترمذي في"الجامع " رقم (3374) وقال: هذا حديث غريب لا نعرفه إلا من هذا الوجه. والحاكم في "المستدرك، (1/493) والخطيب في "التاريخ" (4/ 356) والطبراني في كتاب "الدعاء" رقم (62) من حديث أبي هريرة، وأخرجه أحمد في "المسند" (2/177) من حديث ابن عمرو، وقال الهيثمي في "مجمع الزوائد" (10/ 148): إسناده حسن، وأخرجه الطبراني كما في "مجمع الزوائد" (10/148) من حديث ابن عمر، وقال: فيه بشير بن ميمون الواسطي، وهو مجمع على ضعفه.

[31] أخرجه الترمذي في " الجامع" رقم (3370) وابن ماجة في"السنن" رقم (27 38) وأحمد في" المسند" (2/ 442، 443) والبخاري في"الأدب المفرد" رقم (658) وابن أبي شيبة في " المصنف " (10/ 200) والرازي في " الجرح والتعديل " (9/393) والحاكم في " المستدرك " (1/491) من حديث أبي هريرة. قال ابن كثير: إسناده لا بأس به.


(ب) الحال المشتقة والجامدة
الأمثلة :
(أ) | أُحبُّ المتعلم مجتهداً وأكرهُه مهملاً.
 | قامَ أخوكَ مشروحَ الصدر قريرَ العينِ.
 | مَنْ تعلم صغيراً تقدم كبيراَ.
(ب) | هجمَ القائد على العدو أسدا.
 | طلعَ القمرُ بدراً.
(ج) | سلمتُ البائعَ نقوده يداً بيدٍ.
 | قابلتُهُ وجهاً لوجهٍ.
(د) | اشتريتُ القمحَ إردبَاً بخمسةِ جنيهاتٍ.
 | وبعتُه كيلةً بريالينِ.
(ه) | خرج الطلابُ ثلاثةً ثلاثةً.
 | تعلموا المسائلَ واحدةً واحدةً.
(و) | {فتمَّ ميقاتُ ربه أربعينَ ليلة}.
 | انتهى الشهرً ثلاثينَ يوماً.
(ز) | {فأرسلنا إليها روحَنَا فتمثلَ لهَا بشراً سويّاً}.
 | {إنَّا أنزلناه قرآنا عربيّاً}.
الإيضاح:
تأمل أمثلة المجموعة الأولى (أ) تجد أن كلا منها يشتمل على حال نكرة مشتقة وهذا شرط فيها. ففي المثال الأول جاءت الحال اسم فاعل. وفي المثال الثاني جاءت الحال مرة اسم مفعول وهى كلمة (مشروح) ومرة صفة مشبهة وهى كلمة (قرير). وفى المثال الثالث جاءت الحال صفة مشبهة. ويقصد بالحال المشتقة أن تكون وصفاً إما اسم فاعل أو مفعول أو صفة مشبهة أو اسم تفضيل.
تأمل المثالين في الفقرة الثانية (ب) تجد الحالين (أسدا وبدرا) اسمين جامدين يدلان على تشبيه وقد أمكن مجيئهما كذلك. لأنه يصح تأويلهما بالمشتق دون تكلف
فأسداً مفعول بشجاع وبدراً مفعول بمنير فكل حال من هذين الحالين بمنزلة المشبه به أي كالأسد وكالبدر.
تأمل المثالين في الفقرة الثالثة (ج) تجد الحالين (يداً بيد، ووجهاً لوجه) يدلان على مفاعلة أي أن معناها جار على صيغة المفاعلة وهى الصيغة التي تقتضي المشاركة من جانبين في أمر. معنى الكلمتين(يداً بيد): مقابضة وتأويلها مقابضين، ومعنى الكلمتين (وجهاً لوجه) مقابلة وتأويلها مقابلين.
انظر إلى المثالين في الفقرة الرابعة (د) تجد الحالين (إردباً وكيلة) يدلان على سعر وهما مؤولان بالمشتق. معنى: اشتريت إردباً بخمسة جنيهات أي مسعراً كل إردب بخمسة جنيهات، ومعنى: بعته كيلة بريالين، أي مسعراً كل كيلة بريالين.
أما المثالان في الفقرة الخامسة (هـ) فتجد الحالين فيهما يدلان على الترتيب. فمعنى: خرج الطلاب ثلاثة ثلاثة أي مترتبين. ومعنى: تعلموا المسائل واحدة واحدة: أي مترتبات. ومن مجموع الكلمتين المكررتين تنشأ الحال المؤولة الدالة على الترتيب ولا يحدث الترتيب من واحدة فقط. وضابط الحال الدالة على الترتيب هو أن يذكر المجموع ثم يذكر بعضه مكرراً. فثلاثة ثلاثة حال وهي بعض من الطلاب، وواحدة واحدة حال وهي بعض من المسائل.
وإنما صح مجيء الحال جامدة في هذه المواضع كلها بكثرة لسهولة تأويلها بالمشتق على أنها قد تأتي جامدة غير مؤولة بالمشتق وذلك إذا دلت على عدد أو كانت موصوفة، فأربعين وثلاثين في الفقرة السادسة (و) حالان جامدان غير مؤولين بالمشتق ويدلان على عدد، وبشراً، وقرآناً حالان جامدان غير مؤولين بالمشتق وأجاز ذلك وصف بشر بسوى وقرآن بعربي.
القاعدة:
الأصل في الحال أن تكون نكرة مشتقة وتقع جامدة مؤولة بالمشتق في مواضع:
1- إذا دلت على تشبيه.
2- إذا دلت على مفاعلة (وقوع الفعل من شخصين).
3- إذا دلت على سعر.
4- إذا دلت على ترتيب.
وتقع جامدة غير مؤولة بالمشتق في مواضع منها:
1- أن تدل على عدد.
2- أن تكون موصوفة.


إثبات صفة المجيئ والإتيان

وقوله( هَل ينظُرُونَ إِلاَ أَن يَأتيهم ُ الله في ظُلَلٍ مِنَ اَلغَمَام ِ وَاَلملائكة ُ وَقُضي َالأمر)[1]

وقوله( هَلْ يَنظُرُونَ إِ لاَ أَن تَأتيهم الملائكة أو يأتي ربك أو يأتي بَغض ء ايت ُِ رَبك ) [2]

وقوله(وجاء ربُّكَ والملك ُ صفا صفا [3]

ــــــــــــــ

قوله: ( هَلْ يَنْظُرُونَ... )الخ، في هذه الآيات: إثبات صفتين من صفات الفعل له (سبحانه) وهما صفاتا الإتيان، والمجيء، والذي عليه أهل السنة والجماعة الإيمان بذلك على حقيقته، والابتعاد عن التأويل الذي هو- في الحقيقة- إلحاد وتعطيل.

ولعل من المناسب أن ننقل إلى القارئ هنا ما كتبه- حامل لواء التَّجَهُّم، والتعطيل في هذا العصر وهو المدعو: بزاهد- الكوثري.

قال في حاشيته على كتاب (الأسماء والصفات) للبيهقي ما نصه: "قال الزمخشري ما معناه: إن اللّه يأتي بعذاب في الغمام الذي ينتظر منه الرحمة فيكون مجيء العذاب من حيث تنتظر الرحمة

أفظع وأهول وقال إمام الحرمين بمعنى الباء كما سبق، وقال الفخر الرازي: أن يأتيهم أمر اللّه "أهـ.

فأنت ترى من نقل هذا الرجل عن أسلافه في التعطيل مدى اضطرابهم في التخريج والتأويل!

على أن الآيات صريحة في بابها، لا تقبل شيئاً من تلك التأويلات، فالآية الأولى: تتوعد هؤلاء المُصِرِّين على كفرهم وعنادهم واتباعهم للشيطان ، بأنهم ما ينظرون إلا أن يأتيهم اللّه (عز وجل) في ظلل الغمام لفصل القضاء بينهم، وذلك يوم القيامة، ولهذا قال بعد ذلك: (وَقُضِىَ الأمر) والآية الثانية: أشد صراحة ، إذ لا يمكن تأويل الإِتيان فيها بأنه إتيان الأمر، أو العذاب! لأنه ردد فيها بين إتيان الملائكة وإتيان الرب وإتيان بعض آيات الرب (سبحانه).

وقوله في الآية التي بعدها: (وجاء رَبُّكَ وَالمَلَكُ صَفّاً صَفّاً) لأن لا يمكن حملها على مجيء العذاب! لأن المراد مجيئه (سبحانه) يوم القيامة لفصل القضاء، والملائكة صفوف إجلالا وتعظيما له، وعند مجيئه تنشق السماء بالغمام، كما أفادته الآية الأخيرة. وهو (سبحانه) يجيء، ويأتي، وينزل، ويدنو، وهو فوق العرش، بائن من خلقه. فهذه كلها أفعال له (سبحانه) على الحقيقَة، ودعوى المجاز

تعطيل له عن فعله! واعتقاد أن ذلك المجيء، والإتيان من جنس مجيء المخلوقين، وإتيانهم نزوع إلى التشبيه! يفضي إلى الإِنكار والتعطيل!

[1] الآية 210 من سورة البقرة.

[2] الآية 158 من سورة الأنعام .

[3] الآية22 من سورة الفجر.

>


4- العمرية (لحافظ إبراهيم)
1- يعد حافظ إبراهيم من فحول الشعراء المقدمين في العصر الحديث وإن كانت شهرته أكبر من شعره وأقوى، ولكنه على أي حال شاعر له خطره، إذ كان أهل زمانه يتحاشون سخطه لسلاطة لسانه في شعره ونكتته.
ولد حافظ في زمن جمعت أطارفه فحول شعراء هذا الزمان كالبارودي، والرصافي، ومحمد عبد ا لمطلب، ومحرم، وشوقي، ومطران، وإيليا، وجبران، غير أن أحدا منهم لم ينل من الشهرة ما نال حافظ خلا شوقي ومطران، والرصافي.
وكان مولد حافظ إبراهيم في عام 1288 هـ، لكنه نشأ في بيئة غير ميسورة وتقلبت به الحال من بيت إلى بيت حتى استقر به المقام في المدرسة الحربية ومنها إلى السودان لكنه لم يرتح إلى المقام بها فأتى من المخالفة العسكرية ما أوجب محاكمته ثم إحالته إلى المعاش فعاد إلى القاهرة وبقي زمنا حتى عين أمينا عاماً لدار الكتب إلى أن توفي سنة 1351 هـ.
ولقد طرق حافظ جميع أغراض الشعر التي طرقها معاصروه كالمدح والرثاء والغزل والهجاء والسياسة والاجتماع والإخوانيات وغيرها لكونه كان فيما يتصل بالمجتمع والسياسة الوطنية أمهر.
ولقد شاع في زمن حافظ النظم في الأغراض الإسلامية وبخاصة المناسبات الدينية كالمولد النبوي، والهجرة النبوية، ورمضان، والعيدين. غير أن نصيب حافظ كان في ذلك قليلاً بل إنه لم يمدح المصطفى صلى الله عليه وسلم ولم ينظم في مناسبة الهجرة وكل ما له في هذا أبيات معدودة تتخلل بعض المدائح والرثاء ونحو ذلك.
مثل قوله في الإمام محمد عبده رحمه الله:
بحذَيْةِ آياتُ الْكِتَابِ الْمُنَزل | وجرَّدْت للفتيا حُسَام عزيْمةٍ
وأثبتَّ مَا أَثْبتَ غَيْر مُضلًل | محوْت بِه في الذَيْن كلَّ ضلالةٍ
لقَد ظَفِرَ الإسْلامُ مِنْكَ بأَفْضل | لئنْ ظَفِر الإقتَاءُ منْكَ بفاضلٍ
سَوِاكَ ولا أَرْبَى عَلى كلً مِقوَلِ | فما حلً عقْد الْمشْكَلات بِحُكْمِهِ
وكقوله في تهنئة السلطان عبد الحميد بعيد جلوسه:
بِهِ دَوْحَةُ الإِسْلام وَالشًركُ مُجْدِبُ | فَقامَ بِأَمْرِ الله حتَّى تَرعْرَعتْ
إِلى الْمَلِكِ الأَعْلَى فِنِعْمَ الْمُقرب | وقرَّب بَيْن الْمسْجِدَيْنِ تَقرُباَ
وَإطْفَاءُ نور الشًمس مِن ذَاكَ أَقْربُ | وكم حاوَلوا في الأرْضِ إِطْفَاء نُوْرِهِ
لهُ فِي سَبِيْل اللًهِ وَالْحقً مذْهبُ | فَراعهُمُ مِنْهُ بجَيْشٍ مُدجَجٍ
ولو لم ينظم حافظ إبراهيم قصيدته العمرية التي صاغ فيها سيرة الفاروق عمر ابن الخطاب رضى الله عنه لحكم عليه بالإِفلاس في هذا الميدان، وعندي أن ذلك لم يكن نتيجة غفلة من حافظ إبراهيم ولا ضعف في روحه الإِسلامية ولا عدم نزوع إلى مثل هذا الميدان الشريف لكنه أبصر ما نظم شوقي في هذا الميدان فتقاصرت همته دونهُ أو خاف أن لا يستطيع مجاراة الأمير أو الدنو منه على الأقل فآثر الكف. واللّه أعلم.
2- عمرية حافظ.
أما عمريته فإنها قصة شعرية صاغ فيها الشاعر سيرة الفاروق رضي الله عنه صياغة موفقه، بها تبوأ مكانة بين شعراء الإِسلام يقول في مطلعها:
أَنَي إِلَى سَاحَةِ [الْفارُوق] أُهدِيْهَا | حسْبُ القَوافي وَحسبِي حِيْنَ ألْقيْهِا
عَلَى قَضاءِ حُقُوقٍ نَامَ قَاضِيْهَا | لهُمَّ هَبْ لي بَيَاناً أَسْتَعِيْن بهِ
وَلَيْسر فِي طوق مِثْلى أَنْ يُوَفّيْهَا | قد نَازَعَتْنِيَ نَفْسِيْ أَنْ أُوَفًيها
فِيْها فَإِنَيْ ضَعيْفُ الْحالِ وَاهِيْهَا | فَمُر سرِيَّ الْمَعَاني أن يُوَاتِيَنِيْ
غير أن حافظاً أعقب الفاتحة بمقتل عمر رضي الله عنه وكان عليه أن يبدأ الحديث عن سيرته من بدايتها حتى الوفاة، لكن لعل الشاعر أنفعل بالحدث وأثر فيه تأثيرَاَ جعله يقدم الحديث فيه وكأنه يريد أن ينفض عن نفسه هما علق بها من تذكر مقتل عمر رضي الله عنه، أو لعله أراد أن يستدر أسماع الناس وعواطفهم بالبدء بالحديث عن هذأ الأمر الجلل الذي ضجت له الأمة الإسلامية بأسرها لكونه رماها في الصميم يقول حافظ في ذلك:
مِنْ رَحْمَة اللَّهِ مَا جَادَتْ غَوَادِيْهَا | مَوْلَى المُغِيرَةِ لا جَادَتْكَ غَاديَةٌ
في ذِمًةِ اللَّهِ عَالِيْهَا ومَاضِيْها | مَزَقْتَ مِنْهُ أَدِيْماً حَشوُة هِمَم
مِنَ الْحَنِيْقَة في أعلَى مَجَالِيها | طَعَنْتَ خَاصِرَةَ [الْفَارُوِقِ] مُنْتَقِماً
تَشْكُو الْوَجِيْعَة لَمًا مَات آسِيْهَا | فَأصْبَحَتْ دَوْلةُ الإسلاَم حَائِرةً
وَزَانَ بِالْعَدْلِ والتَّقْوى مَغَانِيْهَا | مَضَى وَخَلَّفَهَا كَالطّوِدَِ رَاسِخَةً
وَالْهَادِمُوْنَ كَثِيْر فِي نَوَاحِيهَا | تنْبُو الْمعَاوِلُ عَنْهَا وَهْيَ قَائِمَة
وبعد الحديث عن مقتل الفاروق رجع إلى حديث إسلامه، تم مضى يتحدث عن سيرة الفاروق وأخلاقه وصفاته وزهده حديثاً إن لم يدل على سعة اطلاع حافظ فإنه يدل على تجاوب عاطفته مع الموضوع.
ولنأخذ مثلاً قوله في زهد عمر وتصويره لذلك الموقف الذي نزل فيه رضي الله عنه عن البرذون حين رأى في مشيته تبخترًا وخيلاء:
فَلَمْ يَغرَّكَ مِنْ دُنْيَاكَ مُغْرِيْهَا | يا مَنْ صَدَفْتَ عَن الدنْيَا وَزِيْنَتِها
أَنْ يلْبِسوكَ مِنَ الأثْوَابِ زَاهِيْها | مَاذَا رَأَيتْ بِبَابِ الشام حِيْن رَأوْا
خَيْلِّ مُطَهمة تَحْلوْ لِرَائِيْها | وَيرْكِبوُكَ عَلى الْبِرْذًوْنِ تقُدمُه
وَفِى الْبَراَذِيْنِ مَا تَزْهَى بِعَالِيْهَا | مَشَى فَهْملَجَ مُخْتاَلا بَرِاكِبِهِ
وَدَاخَلَتْنِيَ حَال لسْت أَدْرِيْهاَ | فَصِحْتَ يَا قَوم كَادَ الزًهْو يَقْتلنِي
ويَرتَضِىْ بَيْعَ بَاقِيه بَفِانِيْهَا | وَكَادَ يَصْبُو إِلَى دُنْياكُمُ [عمرّ]
ردُّوْا ثِيَابِيْ فَحسْبي الْيوم بَالِيِهَا | رُدُّوْا رِكَابِيْ فَلا أَبْغي بِهِ بَدَلا
وهكذا يتنقل من حديث عن رحمة عمر وشفقته؟ إلى حديث عن تقشفه؟ فآخر عن هيبته فرجوعه عن الخطأ حتى يختم عمريته هذه بقوله:
لِلشًاهِدِيْنَ وَللأعْقَابِ أَحْكِيْها | هَذيْ مَنَاقبهُ فِي عَهْدِ دَوْلَتِهِ
مِنَ الطَبَائعِ تغْذوً نَفْسَ واعِيْهَا | في كُلً واحِدةٍ مِنْهنَ نَابلَةّ
تَجْلوْ لِحاضرِهَا مِرْآةَ مَاضِيْهَا | لَعَل فِي أمًةِ الإسلامِ نَابتَةً
مِيتَ الصُّروْحِ وَمَا عَانَاه باَنِيْها | حتًى ترَى بعْضَ مَا شَادَتْ أَوائلها
حتَى ينَبهَ مِنْهَا عَيْن غَافِيهاَ | وحسْبهَا أَن تَرى ما كَانَ مِنْ [عمرِ]
والآن وقد فرغنا من هذا التعريف المقتضب بحافظ وعمريته نثبت هنا قول حافظ في إسلام عمر:
فَأنْزَلَ اللَّهُ قُرْآنا يُزكّيْها | رَأيتَ فِي الدًيْنِ آرَاءً مُوفَّقَةً
عيْنُ الْحَنِيْفَةِ وَاجْتَازَتْ أمَانِيْها | وَكُنْتَ أوَّلَ مَنْ قَرت بِصُحْبَتِهِ
بِنِعْمَةِ اللهِ حِصْناً مِنْ أعَاديْهَا | قَدْ كُنْتَ أعْدى أعَاديْها فَصرْتَ لَهَا
وَلِلْحَنِيْفَةِ جَبارٌ يُوَالِيْهَا | خَرجْتَ تَبْغِي أذَاهَا في [مُحَمَّدهَا]
حَتَى انْكَفَأْتَ تُنَاوِىْ مَنْ يُنَاوِبْها | فَلَمْ تَكَدْ تَسْمَعُ الآيَاتِ بَالِغَةً
فَزَلْزَلَتْ نِيَّةً قدْ كُنْتَ تَنْويْهَا | سَمِعْتَ [سًوْرَةَ طَه] مِنْ مًرَتَلِها
قَوْلُ الْمحِبً الذِي قَدْ بَاتَ يُطْرِيْهَا | وَقُلْتَ فِيْهَا مَقَالا لا يُطَاوِلهُ
عَنْ كَاهِلِ الدًيْنِ أثْقَال يُعَانِيْهَا | وَيَوْمَ أسْلَمْتَ عَز الْحَق وَاْرتَفَعَتْ
لَهَا الْقُلُوبُ وَلبَّتْ أمْرَ بَارِيْهَا | وَصَاحَ فِيْه [بلاَلٌ] صَيْحةً خَشَعَتْ
وَأَنتْ في زَمَنِ [الصًدً يْق] مًنْجِيْهَاْ | فَأنْتَ فِي زَمَنِ [الْمُخْتَارِ] مُنْجِدُهَا
بِحِكْمَةٍ لَكَ عِنْد الَرأيِ يُلِفْيهَا | كَمِ آسْتَراكَ [1] رَسَوُلُ اللهِ مُغْتَبِطاً

[1] استراك: أصلها استرءاك أي طلب رأيك وخففت الهمزة للوزن.


سادسا- حكم بضع ونيف من حيث التذكيَر والتأنيث

الأمثلة:

1- مكثتُ في القريةِ بضعةَ أيام.

2- سهرْتُ بضعَ ليالٍ .

3- غبْتُ بضعةَ عشَر يوماً.

4- في المدرسةِ بضعَ عشرةَ طالبةً.

5- عندِي بضعٌ وعشرونَ مسطرةٌ .

6- وبضعة وعشرونَ كتاباً.

7- قرأتُ عشرينَ مقالةً ونيّفاً.

8- كتبتُ ثلاثينَ بحثاً ونيّفاً.

9- وفي الفصلِ خمسونَ طالباً ونيفٌ .

الإيضاح:

تأمَل الأمثلة السابقة تجد أن كلمة بضع قد دلت على العدد من الثلاثة إلى التسعة، وهي أحياناً مفردة مؤنثة وأحياناً أخرى مفردة مذكرة، وذلك بعكس الاسم الذي جاء بعدها. فالمعدود في المثال الأول هو كلمة أيام مذكر فيكون لفظ بضع مؤنثاً. والمعدود في المثال الثاني هو كلمة ليال مؤنث فيكون لفظ بضع مذكرا. وجاء التمييز في حال الإفراد جمعاً وذلك كما رأيت في المثالين الأولين.

وفى المثالين الثالث والرابع تجد أن كلمة بضع قد ركبت مع عشر وجاء التمييز

مفردا منصوبا.

وفي المثالين الخامس والسادس جاءت كلمة بضع معطوفاً عليها بكلمة عشرين وجاء التمييز بعدها مفرداً منصوباً كالحال السابقة.

ومن هنا نستنتج أن كلمة بضع تأخذ حكم الأعداد من الثلاثة إلى التسعة من حيث التذكير والتأنيث ويكون تمييزها جمعاً مجروراً في حال الإفراد ومفرداً منصوباً في حالتي التركيب والعطف.

أما كلمة نيِّف في الأمثلة 7، 8، 9 فمعناها الزيادة فكل ما زاد على العقد فهو نيف حتى يبلغ العقد الثاني، وهي في الأمثلة السابقة قد استعملت مع عقد وذلك نحو عشرين وثلاثين. وهذه الكلمة تلزم صورة واحدة، سواء كان المعدود مذكراً أم مؤنثاً وذلك كما رأيت في الأمثلة السابقة.

القاعدة:

يستعمل لفظ بضع للدلالة على العدد من الثلاثة إلى التسعة ويأخذ حكم الأعداد من حيث التذكير والتأنيث والإفراد والتركيب وعطف عشرين حتى التسعين عليه. ويكون تمييزه جمعاً مجروراً في حال الإفراد ومفرداً منصوباً في حالتي التركيب والعطف.

لفظ نيِّف يكون للمذكر والمؤنث بلا تاء ولا يستعمل إلا مع عقد.


قصيدة مالك بن الريب في رثاء نفسة

 قسم النشر Normal قسم النشر 1 1 2002-07-14T05:55:00Z 2002-07-14T05:56:00Z 5 888 5067 الجامعة الإسلامية 42 10 6222 9.2720 0 0
4- قصيدة مالك بن الريب في رثاء نفسه لما أحس بقرب منيته:
سِوى السّيْفِ والرمحِ الرّدينيِّ باكيَا [1] | 1- تذكّرت من يبكي عليَّ فلم أجدْ
إلى الماء لم يَتْرُكْ له الدَّهْرُ سَـاقِيَا [2] | 2- وأَشـْقَرَ خـِنْذِيذٍ يـجُرُّ عـالَهُ
يُبَاعُ بِوكْسٍ بعد ما كانَ غـَالِيَا [3] | 3- يقادُ ذَلِيـْلاً بعد ما مـاتَ ربـُّهُ
يُسَوُّون قبري حَيْثُ حُمَّ قَضـَائِيَا [4] | 4- صريعٌ على أيدي الرجـال بقفرةٍ
وخَلَّ بهَا جِسْمِي وحانَتْ وَفـَاتِيَا [5] | 5- ولما تَـراءَتْ عنـد مروٍ مَنِـيَّتي
يَقَرُّ بعيني أَنْ سُهَـيلٌ بَـدَا لِيـَا [6] | 6- أقولُ لأصـحابي ارفعـوني فَإنّني
وأن سهيلاً كـان نجـماً يمانــيا | 7- بِأن سـُهَيْلاً لاحَ مـن نَحْوِ أرْضنَا
بـرَابيـةٍ إنـِي مقـيمٌ لَيَـالِيَـا | 8- ويا صَاحِبيْ رَحْلِي دنا الموتُ فانزلا
ولا تُعْجـِلاَنِى قَـدْ تَبَيـّنَ مَابِيـا | 9- أقِيْمَا عليَّ اليَوْمَ أو بعْـضَ لَيْلـَةٍ
ليَ السِّدْرَ والأكفانَ ثُمَّ ابكيـا لِيـَا | 10- وقومَا إذَا ما اسْتُلَّ رُوجي فَهَيِّئَا
وردّا عـَلَى عَـيْنيَّ فَـضْلَ ردَائِيَـا | 11- وخُطّا بِأطْرَافِ الأسِنّةِ مَضْجَعِي
مِنَ الأَرْض ذات العَرْضِ أَن تَوُسِعَاليا | 12- ولا تَحْسُدَانِي بـارك الله فيكُمَا
فقد كنت قبل اليَوْمِ صَـعْباً قِيَـادِيَا | 13- خُذاني فَجُرّانى بِـبُرْدي إلَيْكمَا
وأيْنَ مَكَانُ البُـعْدِ إلاّ مـَكَانِـيَا [7] | 14- يقولُونَ لا تَبْعُد وهم يَدْفنُونَـني
إذَا أَدْلَجُوا عَـني وخُلِّفْـتْ ثـَاوِيَا | 15- غَدَاةَ غَدٍ يالَهْفَ نَفْسِي عَلىَ غَدٍ
تعريف بالشاعـر:
مالك بن الريب: شاعر من بني تميم كان لصاً في أول حياته ثم انضم إلى الجيوش الإسلامية في خراسان وقد توفي في مرو سنة 60 هـ.

[1] الرديني: نسبة إلى ردينة وهي امرأة تبيع الرماح في الخط (القطيف).

[2] خنذيذ: طويل.

[3] وكس: نقصان.

[4] حم: قضي.

[5] مرو: عاصمة خراسان. خل بها جسمي: اختل وهزل.

[6] سهيل لا يرى في خراسان.

[7] البعد: الهلاك. والقصيدة في جمهرة أشعار العرب2 /758.


كتاب الرضاع

باب نكاح الكفار

ولا يحل لمسلمة نكاح كافر بحال، ولا لمسلم نكاح كافرة إلا الحرة الكتابية. ومتى أسلم زوج الكتابية أو أسلم الزوجان الكافران معًا فهما على نكاحهما. وإن أسلم أحدهما غير زوج الكتابية، أو ارتد أحد الزوجين المسلمين قبل الدخول انفسخ النكاح في الحال،وإن كان ذلك بعد الدخول فأسلم الكافر منهما في عدتها فهما على نكاحهما وإلا تبينا أن النكاح انفسخ منذ اختلف دينهما وما سمى لها وهما كافران فقبضته في كفرها فلا شيء لها غيره وإن كان حرامًا، وإن لم تقبضه وهو حرام فلها مهر مثلها أو نصفه حيث وجبت ذلك.

فصل: وإن أسلم الحر وتحته إماء فأسلمن معه وكان في حال اجتماعهم على الإسلام ممن لا يحل له نكاح الإماء انفسخ نكاحهن، وإن كان ممن يحل له نكاحهن أمسك منهن من تعفه وفارق سائرهن.

باب نكاح الكفار

مسألة: (لا يحل لمسلمة نكاح كافر بحال) لأن اللّه سبحانه وتعالى قال: {ولا تنكحوا المشركين حتى يؤمنوا } (1)، (ولا لمسلم نكاح كافرة) لقوله سبحانه: {ولا تنكحوا المشركات حتى يؤمن} (2). (إلا الحرة الكتابيين) لقوله سبحانه: {والمحصنات من المؤمنات والمحصنات من الذين أوتوا الكتاب من قبلكم} (3).

مسألة: (ومتى أسلم زوج الكتابية أو أسلم الزوجان الكافران معًا فهما على نكاحهما) لأن للمسلم أن يبتدئ العقد على كتابية فاستدامته أولى، ولا خلاف في هذا بين القائلين بجواز نكاح الكتابيات. وأما إذا أسلما معًا فهما على نكاحهما إجماعًا، ذكره ابن عبد البر. ولأنه لم يوجد منهما اختلاف دين. وروى أبو داود: أن رجلاً جاء مسلما على عهد رسول اللّه صلى الله عليه وسلم ثم جاءت امرأته مسلمة بعده، فقال: يا رسول الله إنما كانت أسلمت معي، فردها عليه (4). ويعتبر تلفظهما بالإسلام دفعة واحدة لئلا يسبق إسلام صاحبه فيفسد نكاحه، ويحتمل أن يقف على المجلس كالقبض فإن حكمه حكم حالة العقد لأنه يبعد اتفاقهما على النطق بكلمة الإسلام دفعة واحدة.

مسألة: (وإن أسلم أحدهما غير زوج كتابية) مثل أن يسلم أحد الزوجين غير الكتابيين كالوثنيين أو المجوسيين أو كتابي متزوج لوثنية أو مجوسية قبل الدخول به تعجلت الفرقة بينهما من حين إسلامه ويكون فسخا ليس بطلاق، لأنها فرقة لاختلاف دين فكانت فسخًا كما لو أسلم الزوج، ولأنه اختلاف دين يمنع الإقرار على النكاح، فإذا وجد قبل الدخول تعجلت الفرقة كالردة أو كما لو أسلم الزوج، ولأنه إن كان هو المسلم فليس له إمساك الزوجة لقوله سبحانه: {ولا تمسكوا بعصم الكوافر} (5)، وإن كانت هي المسلمة فلا يجوز بقاؤها في نكاح مشرك لقوله سبحانه: {لا هن حل ليم ولا هم يحلون لهن} (6).

مسألة: (و) إن (ارتد أحد الزوجين المسلمين قبل الدخول انفسخ النكاح في الحال) لقوله سبحانه: {ولا تمسكوا بعصم الكوافر} ولقوله سبحانه: {فلا ترجعوهن إلى الكفار لا هن حل لهم ولا هم يحلون لهن} ولأنه اختلاف دين يمنع الإصابة فأوجب فسخ النكاح كما لو أسلمت تحت كافر (وإن) كانت الردة (بعد الدخول) فهل تتعجل الفرقة أو تقف على انقضاء العدة؟ على روايتين إحداهما تتعجل الفرقة لأن ما أوجب فسخ النكاح استوى فيه ما قبل الدخول وبعده كالرضاع؛ والثانية تقف على انقضاء العدة (فـ) إن (أسلم) المرتد قبل انقضائها (فهما على) النكاح، وإن لم يسلم حتى انقضت (تبينا) انفساخ (النكاح منذ اختلف) الدينان لأنه لفظ تقع به الفرقة، فإذا وجد بعد الدخول جاز أن يقف على انقضاء العدة. كالطلاق الرجعي.

مسألة: (وما سمى لها وهما كافران فقبضته في كفرها فلا شيء لها غيره وإن كان حرامًا، وإن لم تقبضه وهو حرام فلها مهر مثلها أو نصفه حيث وجب ذلك) وذلك أن الكفار إذا أسلموا أو تحاكموا إلينا بعد العقد والقبض لم نتعرض لما فعلوه، وما قبضت من المهر فقد نفذ وليس لها غيره حلالاً كان أو حرامًا، لقوله سبحانه: {يا أيها الذين آمنوا اتقوا اللّه وذروا ما بقي من الربا} (7). فأمر بترك ما بقي دون ما قبض، ولأن التعرض للمقبوض بإبطاله يشق لتطاول الزمان وكثرة تصرفاتهم في الحرام ففيه تنفيرهم عن الإسلام، ولأنهما تقابضا بحكم الشرك فبرئت ذمة من هو عليه كما لو تبايعا بيوعًا فاسدة وتقابضا، وإن لم يتقابضوا وكان المسمى حلالاً وجب ما سمياه لأنه مسمى صحيح فهو كتسمية المسلم، وان كان حرامًا كالخمر والخنزير بطل ولم يحكم به لأن ما سمياه لا يجوز إيجابه في الحكم ولا يجوز أن يكون صداقًا لمسلمة ولا في نكاح مسلم، ويجب مهر المثل إن كان بعد الدخول ونصفه إن وقعت الفرقة قبل الدخول وهو معنى قوله "حيث وجب ذلك".

(فصل: فإن أسلم الحر وتحته إماء فأسلمن معه وكان في حال اجتماعهم على الإسلام ممن لا يحل له نكاح الإماء انفسخ نكاحهن) لأنه في هذه الحالة لا يملك ابتداء نكاحهن (وإن كان) في حال اجتماعهم على الإسلام (ممن لا يحل له نكاح الإماء) فله الاختيار منهن واحدة لأنه يملك ابتداء نكاحها فملك اختيارها كالحرة.

(1) | سورة البقرة: الآية 221.
(2) | سورة البقرة: الآية 221.
(3) | سورة المائدة: الآية 5.
(4) | رواه أبو داود في: الطلاق: حديث رقم (2238).
(5) | سورة الممتحنة: الآية 10.
(6) | سورة الممتحنة: الآية 10.
(7) | سورة البقرة: الآية 278


باَبُ اللُّقَطَة

اللُّقَطَة:- بضم اللام وفتح القاف على المشهور. وهي المال الضائع من ربِّه يلتقطه غيره. وَالمُلْتَقَطُ على ثلاثة أقسام:-

1- فقسم تافِه لا تتبعه همة أوساط الناس، كالسَّوط، والرغيف ونحوهما، فهذا يملك بالالتقاط ولا يلزم تعريفه.

2- والثاني، ما لا يجوز التقاطه، وهى الأشياء التي تمنع نفسها من صغار السباع لِعَدْوهاَ، كالظباء، أو بقوتها وتحملها، كالإبل، والبقر ونحو ذلك. فهذا يحرم التقاطه.

3- والنوع الثالث ما عدا ذلك، فهذا هو الذي يشرع التقاطه بقصد الحفظ لصاحبه وفيه الأحكام الآتية:-

الحديث الأول

عَنْ زَيْد بنِ خَالِدٍ الجُهَنيّ رَضي الله عَنْهُ قَالَ: سُئل رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلًمَ فَيْ لقَطَةِ الذَهَب أوِ الورِقِ، فقال اعْرِفْ وِكَاءها وَعِفَاصَهَا ثُمً عَرفها سَنةً، فإن لَم تُعْرَف فَاسْتنْفقهَا وَلتَكُنْ وَدِيعَةً عِنْدَكَ، فَإن جَاءَ طَالبُهَا يَوْماً منَ الدهْرِ فَأدهَا إلَيهِ " .

وَسألهُ عَنْ ضَالةِ الإبِلِ فَقَالَ: مَالَكَ وَلَها؟ دَعْهَا، فِإن مَعَهَا حِذَاءهـا وَسِقَاءها، تَرِدُ المَاءَ وَتَأكُلُ الشجَرَ، حَتى يَجدَهَا رَبُهَا".

وَسَألهُ عَنِ الشاة فَقَالَ: خُذها، فَإنَما هِيَ لَكَ، أوْ لأخِيكَ أوْ لِلذئبِ.

الغريب:
: بكسر الواو ممدود " الوكاء " ما يربط به الشيء. | وِكاءها
: بكسر العين المهملة، ففاء، وبعد الألف صاد مهملة. هو وعاؤها . | عفاصها
: بكسر الحاء المهملة، فذال معجمة، هو خفها، لمتانته وصلابته. | حِذَاءها
: بكسر السين، هو جوفها الذي حمل كثيراً من الماء والطعام. | سقاءها
: هو صاحبها الذي ضاعت منه. | ربها

المعنى الإجمالي :

سأل رجل النبي صلى الله عليه وسلم عن حكم المال الضال عن ربه، من الذهب، و الفضة، والإبل، والغنم.

فبين له صلى الله عليه وسلم حكم هذه الأشياء لتكون مثالا لأشباهها، من الأموال الضائعة، فتأخذ حكمها.

فقال عن الذهب والفضة: اعرف وكاءها الذي شدت به، ووعاءها الذي جعلت فيه، لتميزها من بين مالك، ولتخبر بعلمك بها من ادعاها.

فإن طابق وصفه صفاتها، أعطيه إياها، وإلا تبين لك عدم صحة دعواه .

وأمره أن يعرفها سنة كاملة بعد التقاطه إياها.

ويكون التعريف في مجامع الناس كالأسواق ، وأبواب المساجد. والمجمعات العامة، وفي مكان التقاطها.

ثم أباح له- بعد تعريفها سنة، وعدم العثور على صاحبا- أن يستنفقها، فإذا جاء صاحبها في أي يوم من أيام الدهر، أداها إليه.

وأما ضالة الإبل ونحوها، مما يمتنع بنفسه، فنهاه عن التقاطها.

لأنها ليست بحاجة إلى الحفظ، فلها من طبيعتها حافظ، لأن فيها القوة على صيانة نفسها من صغار السباع، ولها من أخفافها ما تقطع به المفاوز، ومن عنقها ما تتناول به الشجر والماء، ومن جوفها ما تحمل به الغذاء، فهي حافظة نفسها حتى يجدها ربها الذي سيبحث عنها في مكان ضياعها.

وأما ضالة الغنم ونحوها من صغار الحيوان، فأمره أن يأخذها حفظا لها من الهلاك وافتراس السباع، وبعد أخذها يأتي صاحبها فيأخذها، أو يمضي عليها حول التعريف فتكون لواجدها .

ما يستفاد من الحديث:

1- أن من وجد مالا ضائعاْ عن ربه لا يمتنع من حفظ نفسه، استحب له أخذه بقصد الحفظ والصيانة عن الهلاك، والاستحباب هو أرجح الأقوال .

2- أن يعرف الواجد وكاءها ووعاءها وجنسها ليميزها عن ماله وليعرف صفاتها فيختبر من ادعى ضياعها منه، فذلك من تمام حفظها وأدائها إلى ربها.

3- أن يعرفها سنة في مجامع الناس كأبواب المساجد والمحافل والأسواق، وفي مكان وجدانها، لأنه مكان بحث صاحبها، ويبلغ الجهات المسؤولة عنها، كدوائر الشرطة .

وفي زمننا يكون نشدانها في الصحف والإذاعات والتلفاز، إذا كانت لقطة خطيرة.

4- إن لم تعرف في مدة العام، جاز له إنفاقها وبقى مستعدا لإعطاء صاحبها عوضها مثلها، إن كانت مثلية، أو قيمتها إن كانت متقومة.

5- فإن مضى عليها الحول ولم تعرف، ملكها ملتقطها ملكا قهريا من غير اختيار كالإرث وإذا جاء صاحبها بعد الحول فله عوضها، أو هي بعينها إن كانت موجودة.

6- إن جاء صاحبها ولو بعد أمد طويل ووصفها. دفعت إليه.

ويكفى وصفها بينة على أنها له، فلا يحتاج إلى شهود ولا إلى يمين، لأن وصفها هو بينتها، فبينة كل شيء بحسبه، فإن البينة ما أبان الحق وأظهره، ووصفها كاف في ذلك.

وهذه قاعدة عامة في كل الأحوال، التي يدعيها أحد ولا يكون له فيها منازع، فيكتفي بوصفه إياها.

7- أما ضالة الإبل ونحوها مما يمتنع بقوته أو بعَدْوه أو بطيرانه، فلا يجوز التقاطها، لأن لها من طبيعتها وتركيب الله إياها، ما يحفظها ويمنعها.

لكن إن وجدت في مهلكة رُدتْ بقصد الإنقاذ، لا التقاط.

8- أما الشاة، فالأحسن- بعد أخذها- أن يعمل فيها الأصلح من أكلها مقدرا قيمتها، أو بيعها وحفظ ثمنها، أو إبقائها مدة التعريف.

وتركها بدون أخذها، تعريض لها للهلاك.

فإن جاء صاحبها، رجع بها أو بقيمها أو ثمنها، وإن لم يأت، فهي لمن وجدها.


إن وأخواتها

أ- المواضع التي يجب فيها كسر همزة (إن)

1- {إنا فتحنا لك فتحاً مبينا} - {إنآ أنزلناه في ليلة القدر}

2- {والعصر. إن الإنسان لفي خسر} - {ويحلفون بالله إنهم لمنكم}

3- {وءاتيناه من الكنوز مآ إن مفاتحه لتنوأ بالعصبة أولي القوة}

4- {كمآ أخرجك ربك من بيتك بالحق وإن فريقاً من المؤمنين لكارهون}

5- {ألآ إن أوليآء الله لا خوف عليهم} {ألآ إنهم هم السفهآءُ}

6- {قال إني عبد الله أتاني الكتاب وجعلني نبياً} {قل إن الهدى هدى الله}

7- {كلآ إن الإنسان ليطغى}

8- جئتك إذ إن أخي مسافر

الإيضاح:

إذا تأملت الأمثلة السابقة، وجدت (إن) قد وقعت فيها كلها في مواقع لا يصح أن تسبك فيها مع معموليها بصدر كما إذا وقعت في ابتداء الكلام؟ كالآيَتين في رقم 1، أو وقعت في صدر جملة جواب القسم، كما في رقم 2، أوقعت في صدر جملة الصلة، كما في رقم 3، أو وقعت في صدر الجملة الحالية، كما في رقم 4. أو وقعت بعد ألا الاستفتاحية، كما في رقم 5، أو وقعت بعد القول، كما في رقم 6 ، أو وقعت بعد كلاّ، كما في رقم 7، أو وقعت بعد إذ، كما في رقم 8 وفي كل هذه المواضع يجب كسر همزة إن.

القاعدة:

يجب كسرة همزة(إنَّ) في كل موضع لا يصح أن تسبك فيه مع معموليها بمصدر،

وذلك في الأحوال التالية:

1- إذا وقعت في ابتداء الكلام.

2- إذا وقعت في صدر جملة جواب القسم.

3- إذا وقعت في صدر جملة الصلة.

4- إذا وقعت في صدر الجملة الحالية.

5- إذا وقعت بعد (ألا) الاستفتاحية.

6- إذا وقعت بعد القول.

7- إذا وقعت بعد (كلا).

8- إذا وقعت بعد (إذ).


باب ما جاء فيمن لم يقنع بالحلف بالله

قال المصنِّفُ رحمه اللّه تعالى: بابُ ما جاء فيمن لم يقْنع بالحَلفِ باللّه.

عن ابن عمر: أنَّ رسول اللّه صلى الله عليه وسلم قال: "لا تحلفوا بآبائكم، من حَلَف باللّه فليصْدُق، ومن حُلف له باللّه فليرضَ، ومن لم يرضَ فليس من اللّه" رواه ابنُ ماجة بسند حسن [1]

ش: قوله: "لا تحلفوا بآبائكم" تقدَّم النهيُ عن الحلفِ بغير اللّه عموما.

قوله: "من حلف باللّه فليصدُق " هذا مما أوجبه اللّه على عباده، وحضَّهم عليه في كتابه، قال تعالى: {يا أيها الذين آمنوا اتَّقوا اللّه وكونوا مع الصَّادقين}. [التوبة: 119]. وقال: { والصادقين والصادقات}. [ الأحزاب: 35]. وقال: {فلو صدقوا اللّه لكان خيراً لهم}. [محمد: 21].

وهو حال أهل البر، كما قال تعالى: {ولكنَّ البرَّ من آمن باللّه واليوم الآخر والملائكةِ والكتاب والنبيين وآتى المالَ على حُبّه ذوي القُربى واليتامى والمساكينَ وابنَ السبيل والسائلين وفي الرقاب وأقامَ الصلاة وآتى الزكاة والموفونَ بعهدهم إذا عاهدوا والصابرين في البأساء والضرَّاء وحين البأسِ أُولئك الذين صدقوا وأولئك هم المتقون}. [البقرة: 177].

وقوله: "من حُلف له باللّه فليرض، ومن لم يرض فليس من اللّه"، أمَّا إذا لم يكن له بُحكم الشريعة على خصمه إلاَّ اليمين فأحْلَفَه، فلا ريب أنَه يجب عليه الرضا.

وأمَّا إذا كان فيما يجري بين الناس، مما قد يقع في الاعتذارات من بعضهم لبعض ونحو ذلك. فهذا من حق المسلم على المسلم: أنْ يقبل منه إذا حلف له معتذراً، أو متبرئا من تُهمة. ومن حقه عليه: أنْ يُحسن به الظن إذا لم يتبيَّن خلافُه، كما في الأثر عن عمر: ولا تظنُنْ بكلمةٍ خرجت من أخيك شرَّاً وأنت تجدُ لها من الخير محْملا [2] .

وفيه: من التواضع والأُلفة والمحبة، وغير ذلك من المصالح التي يحبها الله ما لا يخفى على من له فهم، وذلك من أسباب اجتماع القلوب على طاعة اللّه. ثم إنه يدخل في حُسن الخُلق الذي هو أثقل ما يوضع في ميزان العبد؛ كما في الحديث [3] وهو من مكارم الأخلاق.

فتأمَّل أيها الَناصح لنفسه ما يصلحك مع الله تعالى: من القيام بحقوقه وحقوق عباده، وإدخال السرور على المسلمين، وتركِ الانقباض عنهم والترفع عليهم، فإن فيه من الضرر ما لا يخطر بالبال ولا يدور بالخيال. وبسط هذه الأمور وذكرُ ما ورد فيها مذكورٌ في كتب الأدب وغيرها. فمن رُزق ذلك، والعمل بما ينبغي العمل به منه، وترك ما يجب تركه من ذلك: دلَّ على وفور دينه، وكمالِ عقله، والله الموفق والمُعين لعبده الضعيف المسكين، والله أعلم.

[1] ابن ماجة في "السنن " رقم 2101 قال ابن حجر في "فتح الباري " 11/535: سندُه حسن. وقال البوصيري في "مصباح الزجاجة" 2/143: هذا إسنادٌ صحيح، رجاله ثقات.

[2] أخرجه أحمد في كتاب "الزهد" كما في "الدر المنثور" 7/ 565.

[3] أخرجه أبو داود في " السنن " رقم 4799 والترمذي في "الجامع" رقم 2003، 2004 وقال: هذا حديثٌ حسن صحيح، وأحمد في "المسند" 6/442، 446، 448، 451 وابن أبي شيبة في "المصنف " 8/ 516 والبخاري في " الأدب المفرد" رقم 270 والطبراني في "مكارم الأخلاق" رقم 4 من حديث أبي الدرداء.


أبو البقاء الرندي يرثي الأندلس:

قال أبو البقاء الرندي[1] يرثي الأندلس:
حفظ الأبيات
فلا يغرُّ بطيب العيـش إنــسان | لكلً شـيء إذا ما تمََّ نُقــْصانُ
من سرَّه زمن سـاءته أزمــان | هي الأمورُ كما شاهدتُها[2] دُولٌ
ولا يدُومُ علــى حال لهـا شَانُ | وهذه الدارُ لا تُبْقي علــى أحد
إذا نبتْ مشْرَفِيَّاتٌ[3] وخُرْصـانُ | يُمَزِّقُ الدهرُ حتماً كـلَّ سـابِغةٍ
كان ابن ذي يزنٍ[4] والغمْدَ غُمْدَانُ | وينتضى كل ســيف للفناء ولو
وأين منـهم أَكاليل وتيــجان؟ | أين الملوكُ ذوو التيجان مـن يَمَن
وأين ما ساسه في الفرس ساسان؟ | وأين ما شاده شَدَّادُ[495] في إِرَمٍ؟
وأينَ عادٌ وشدَّادٌ وقـحطــان؟ | وأين ما حازه قارونُ مـن ذهب؟
حتى قضوا فكأن القـوم ما كانوا | أتى على الكل أمـرٌ لا مـرَدَّ له
فقد سرى بحديث القوم رُكْبـَان؟ | أعنـدكم نَبَأٌ مـن أهل أندلـس
أسرى وقتلى، فما يَهْتَزُّ إنســان | كم يسـتغيث بها المستضعفون وهم
وأنتم يـا عبـــاد الله إخوان | مـاذا التـقاطعُ في الإِسلام بينكم
أما علـى الخير أنصـار وأعوان؟ | ألا نُفُوسٌ أبيَّاتٌ لــهـا هِمَـمٌ؟
أحال حالهـم كفر وطـغـيان | يا مـن لِذِلَّةَ قوم بــعد عِزِّهـم
واليوم هم في بلاد الكفر عبـدان | بالأمـس كانوا ملوكاً في منـازلهم
عليهمُ مــن ثيـاب الذُّل أَلْوَان | فلو تـراهم حَيَارى لا دلـيـل لهم
لَهـَالَكَ الأمرُ واستهوتـكَ أَحْزان | ولو رأيـت بُكاهـم عنــد بيعهمُ
كـمـا تُفـَرَّقُ أرواح وأبـدان | يا رُبَّ أُمّ وطفلٍ حِيـْلَ بيـنـهـما
كأنما هــي يـاقُوتٌ ومـرجان | وَطَفْلَةٍ[5] ما رأتها الشمس إذ برزت
والعينُ بـاكيةٌ والقلـبُ حيـران | يقودها العِلْجُ[6] للمكروه مُكـْرَهَةً
إن كان في القلب إسلام وإيـمانُ | لمثل هذا يَذُوبُ القلبُ مــن كَمَدٍ

[1]الرندي: أبو البقـاء، صالح بن يزيد بن صالح بن شريف الرندي، وقيل كنيته "أبو الطيب"، عاش في القرن السابع الهجري، وهو من شعراء بني الأحمر في غرناطة، وقد شاهد سقوط المدن الأندلسية في يد الإفرنج، فقال هذه القصيدة التي تعد من عيون الشعر الأندلسي في رثاء المدن.

انظر: نفح الطيب 1/47، وأزهار الرياض 1،47، والذيل والتكملة للمراكشي جـ4 ص137. وهذ القصيدة في نفح الطيب 4ص486، وانظر نهاية الأندلس لمحمد عبد الله عنان ص 456.

[2] دول: دال الزمان: انقلب من حال إلى حال.

[3] سابغة: الدرع الكاملة. والمشرفيات: السيوف. الخرصان: الرماح.

[4] ابن ذي يزن: من ملوك اليمن. وغمدان: قصر كان لسيف بن ذي يزن.

[5] الطفلة: المرأة الناعمة.

[6] العلج: الكافر والرجل الضخم.


باب شروط وجوب القصاص واستيفائه

ويشترط لوجوبه أربعة شروط (أحدها) كون القاتل مكلفًا، فأما الصبي والمجنون فلا قصاص عليهما (الثاني) كون المقتول معصومًا فإن كان حربيًا أو مرتدًا أو قاتلاً في المحاربة أو زانيًا محصنًا أو قتله دفعًا عن نفسه أو ماله أو حرمته فلا ضمان فيه. (الثالث) كون المقتول مكافئًا للجاني، فيقتل الحر المسلم بالحر المسلم ذكرًا كان أو أنثى، ولا يقتل حر بعبد، ولا مسلم بكافر لقول رسول اللّه صلى الله عليه وسلم: "لا يقتل مؤمن بكافر" ويقتل الذمي بالذمي، ويقتل الذمي بالمسلم، ويقتل العبد بالعبد، ويقتل الحر بالحر.

(الرابع) أن لا يكون أبًا للمقتول فلا يقتل والده بولده وإن سفل، والأبوان في هذا سواء ولو كان ولي الدم ولدا أو له فيه حق وإن قل لم يجب القود.

فصل

ويشترط لجواز استيفائه شروط ثلاثة: (أحدها) أن يكون لمكلف، فإن كان لغيره أو له فيه حق- وإن قل- لم يجز استيفاؤه، وإن استوفى غير المكلف حقه بنفسه أجزأ ذلك.

الثاني: اتفاق جميع المستحقين على استيفائه، فإن لم يأذن فيه بعضهم أو كان فيهم غائب لم يجز استيفاؤه، فإن استوفاه بعضهم فلا قصاص عليه، وعليه بقية ديته له ولشركائه حقهم في تركة الجاني، ويستحق القصاص كل من يرث المال على قدر مواريثهم.

الثالث: الأمن من التعدي في الاستيفاء، فلو كان الجاني حاملاً لم يجز استيفاء القصاص منها في نفس ولا جرح ولا استيفاء حد منها حتى تضع ولدها ويستغنى عنها.

فصل

ويسقط بعد وجوبه بأمور ثلاثة: (أحدها) العفو عنه أو عن بعضه فإن عفا بعض الورثة عن حقه أو عن بعضه سقط كله وللباقين حقهم من الدية، وإن كان العفو على

مال فله حقه من الدية وإلا فليس له إلا الثواب. (الثاني) أن يرث القاتل أو بعض ولده شيئًا من دمه. (الثالث) أن يموت القاتل فيسقط وتجب الدية في تركته، ولو قتل واحد اثنين عمدا فاتفق أولياؤهما على قتله بهما قتل بهما، وإن تشاحوا في استيفاء المستوفي قتل بالأول وللثاني الدية، فإن سقط قصاص الأول فلأولياء الثاني استيفاؤه. ويستوفي القصاص بالسيف في العنق، ولا يمثل به إلا أن يفعل شيئا فيفعل به مثله.

باب شروط وجوب القصاص واستيفائه

(ويشترط لوجوب) القصاص (أربعة شروط: أحدها) أن يكون (القاتل مكلفا، فأما الصبي والمجنون فلا قصاص عليهما) لقوله عليه السلام: "رفع القلم عن ثلاثة: عن الصبي حتى يبلغ، وعن المجنون حتى يفيق، وعن النائم حتى يستيقظ" [1]. وحكم قتلهما حكم قتل الخطأ لأن عمدها خطأ لكونهما لا يصح منهما قصد صحيح بدليل أنه لا يصح إقرارهما، ولهذا لما قصد الصيد ولم يقصد آدميا فوقع في الآدمي فقتله فلا قصاص عليه كذا ها هنا. (الثاني: كون المقتول معصومًا، فإن كان حربيًا أو مرتدا أو قاتلا في المحاربة أو زانيا محصنا أو قتله دفعا عن نفسه أو ماله أو حرمته فلا ضمان فيه) لأن دماءهم مهدرة فلا يقتل قاتلهم كما لو كان المقتول حربيا، وقد قال عليه الصلاة والسلام: "لا يحل دم امرئ مسلم إلا بإحدى ثلاث: كفر بعد إيمان، أو زنا بعد إحصان، أو قتل نفس بغير حق" [2]. والصائل متعد أهدر دم نفسه فصار كالقاتل في المحاربة، ولأنه قتل الصائل لدفع شره فلا يجب فيه ضمان كقتل الباغي، والصائل من طلب نفسه أو ماله أو حرمته أو زوجته أ وبعض أقاربه من نسائه. (الثالث: كون المقتول مكافئا للقاتل فيقتل الحر المسلم بالحر المسلم إجماعا ذكرًا كان أو أنثى) وعنه لا يقتل الذكر بالأنثى وتعطى نصف الدية ذكرها أبو الخطاب، لأن ديتها على النصف من دية الذكر، والأولى أولى لقوله سبحانه: {وكتبنا عليهم فيها أن النفس بالنفس } [3].

مسألة: (ولا يقتل حر بعبد) روى ذلك عن أبي بكر وعمر وعلي وزيد وابن الزبير، وقال أصحاب الرأي: يقتل به لعموم النصوص، وقوله: "المؤمنون تتكافأ دماؤهم " [4]. ولأنه معصوم قتل ظلما فيجب القصاص على قاتله كالحرين والعبدين، ولما روى عن علي أنه قال: من السنة أن لا يقتل حر بعبد، وعن ابن عباس أن النبي صلى الله عليه وسلم قال: "لا يقتل حر بعبد". رواه الدارقطني. ولأنهما شخصان لا يجري القصاص بينهما في الأطراف فلا يجري بينهما في النفس كالأب مع ابنه، ولأنه منقوص بالرق فلا يقتل به الحر كالمكاتب، الذي ملك ما يؤدي عنه، والعمومات مخصوصة بما ذكرنا.

مسألة: (ولا) يقتل (مسلم بكافر) روي ذلك عن خمسة من الصحابة. وقال أصحاب الرأي يقتل بالذمي، واحتجوا بقوله سبحانه: {وكتبنا عليهم فيها أن النفس بالنفس} وروى ابن السلماني أن النبي صلى الله عليه وسلم أقاد مسلمًا بذمي وقال "أنا أحق من وفى بذمته"، ولأنه معصوم قتل ظلمًا فيجب على قاتله القصاص كالمسلم. ولنا قول النبي صلى الله عليه وسلم: "المؤمنون تتكافأ دماؤهم، ويسعى بذمتهم أدناهم، لا يقتل مؤمن بكافر " رواه الإمام أحمد بإسناده وأبو داود. وروى البخاري وأبو داود: "لا يقتل مسلم بكافر" وروى الإمام أحمد بإسناده عن علي رضي اللّه عنه أنه قال: من السنة لا يقتل مؤمن بكافر. ولأنه منقوص بالكفر فلم يقتل به المسلم كالمستأمن، والعمومات مخصوصة بحديثنا، وحديثهم قال أحمد: ليس له إسناد، وقال: وهو مرسل، قال الدارقطني: ابن السلماني ضعيف إذا أسند، فكيف إذا أرسل، والمعنى في المسلم أنه مكان المسلم بخلاف الذمي.

مسألة: (ويقتل الذمي بالذمي) سواء اتفقت أديانهما أو اختلفت، نص عليه، لأنهما تكافأ في العصمة بالذمة ونقيضه الكفر فجرى القصاص بينهما كما لو تساوى دينهما.

مسألة: (ويقتل الذمي بالمسلم) لأنه إذا قتل بمثله فلأن يقتل بمن هو فوقه أولى.

مسألة: (ويقتل العبد بالحر) لذلك.

مسألة: (ويقتل العبد بالعبد) لأنه مكافئ له، وعنه لا يقتل به إلا أن يكون مساويًا له في القيمة لأن العبيد أموال فأشبهوا البهائم. والأول أولى لقوله سبحانه: {وكتبنا عليهم فيها أن النفس بالنفس} الآية وهذا نفس فيقتل به، وقال سبحانه: {والعبد بالعبد والأنثى بالأنثى}. (الرابع: أن لا يكون أبًا للمقتول، فلا يقتل الوالد بولده وإن سفل) لما روى عمر بن الخطاب وابن عباس أن رسول الله صلى الله عليه وسلم قال: "ولا يقتل والد بولده" رواه ابن ماجة [5]. وذكره ابن عبد البر وقال: هو حديث مشهور عند أهل العلم في الحجاز والعراق مستفيض عندهم يستغنى بشهرته وقبوله والعمل به عن الإسناد فيه حتى يكون الإسناد فيه مع شهرته تكلفا، ولأن النبي -صلى الله عليه وسلم- قال: "أنت ومالك لأبيك " [6]. وقضية هذه الإضافة تمليكه إياه فإذا لم تثبت حقيقة الملك بقيت الإضافة شبهة في درء القصاص لأنه يدرأ بالشبهات. (والأم كالأب) لأنها والدة أشبهت الأب. والجد وإن علا كالأب سواء كان من قبل الأب أو الأم لأنه والد فيدخل في عموم الخبر، ولأنه حكم يتعلق بالولادة فاستوى فيه القريب والبعيد كالمحرمية والعتق عليه إذا ملكه.

مسألة: (ولو كان ولي الدم ولدا أو له فيه حق وإن قل لم يجب القود) فلو كان رجل له زوجة وله منها ابن فقتل أحد الزوجين الآخر لم يجب القصاص لأنه لو ثبت لثبت للابن والابن لا يجب له القصاص على والده لأنه إذا لم يجب بالجناية عليه فلأن لا يجب عليه بجناية على غيره أولى.

(فصل: ويشترط لجواز استيفائه شروط ثلاثة: أحدها أن يكون لمكلف، فإنه كان لغيره أو له فيه حق. وإن قل. لم يجز استيفاؤه) أما إذا ثبت القصاص لمكلف فإن له استيفاءه كما له استيفاء جميع حقوقه، وإن ثبت لغير مكلف كقصاص ثبت لصغير، كصغير قتلت أمه وليست زوجة لأبيه فالقصاص للصغير ليس لأبيه استيفاؤه، وذكر أبو الخطاب فيه رواية أنه يجوز لأنه أحد بدلي النفس فكان للأب استيفاؤه كالدية، ولنا أنه لا يملك إيقاع الطلاق بزوجته فلا يملك استيفاء القصاص كالوصي، ولأن القصد التشفي ودرك الغيظ وذلك لا يحصل باستيفاء الولي، ويخالف الدية فإن الغرض يحصل باستيفاء الأب لها فافترقا.

مسألة: (وإن ثبت لمكلف وغيره كصبي أو مجنون فإنه ليس للمكلف استيفاؤه حتى يبلغ الصبي أو يفيق المجنون، وعنه رواية أخرى للمكلف استيفاؤه، لأن الحسن بن علي رضي اللّه عنه قتل ابن ملجم قصاصًا. وفي الورثة صغار فلم ينكر ذلك، ولأن ولاية القصاص عبارة عن استحقاق استيفائه وليس للصغير هذه الولاية، ولنا أنه قصاص غير متحتم ثبت لجماعة غير معينين فلم يجز لأحدهم استيفاؤه استقلالاً كما لو كان بين حاضر وغائب، أو أحد يدلي النفس فلم ينفرد به بعضهم كالدية، فأما ابن ملجم فقد قيل إنه قتله لكفره لأنه قتل عليًا مستبيحًا دمه معتقدًا كفره، وقيل لسعيه في الأرض فالفساد وإظهاره السلاح فيكون قتله متحتمًا إلى الإمام وكان الحسن رضي اللّه عنه الإمام ولذلك لم ينتظر الغائبين. وبالاتفاق يجب انتظارهم في القصاص، وإن فعله قصاصًا فمَد اتفقنا على تركه فكيف يحتج به.

مسألة: (وإن استوفى غير المكلف حقه بنفسه أجزأ ذلك) لأنه أتلف حق نفسه بنفسه فأشبه ما لو أكل طعام نفسه وكما لو أتلف الوديعة أو شيئًا من بقية أمواله.

الشرط (الثاني: اتفاق جميع المستحقين على استيفائه) لأنه حق لجميعهم فلم يكن لبعضهم الاستقلال به كما لو كان بين حاضر وغائب فإنه لا يجوز للحاضر الاستيفاء حتى يحضر الغائب فيوافقه على الاستيفاء منه.

مسألة: (فإن لم يأذن فيه بعضهم أو كان فيهم غائب لم يجز استيفاؤه) لذلك.

مسألة: (فإن استوفاه بعضهم) بغير إذن شريكه (فلا قصاص عليه) لأنه مشارك في استحقاق القتل، فأسقط القصاص كما لو كان مشاركًا في ملك الجارية ووطئها. إذا ثبت هذا فإن للولي الذي لم يقتل قسطه من الدية. لأنه حقه من القصاص سقط بغير اختياره، فهو كما لو مات القاتل، وأما القاتل فقد استوفى حقه وعليه قسط شريكه من الدية لأنه استوفى جميع النفس وليس له إلا بعضها، وهل يرجع شريكه عليه بما استحقه أو يرجع إلى مال القاتل؟ فيه وجهان: أحدهما: يرجع على شريكه لأنه أتلف حقهما جميعًا فكان الرجوع عليه بعوض نصيبه كما لو كانت لهما وديعة فأتلفها. والثاني: يرجع في مال القاتل ثم يرجع ورثهَ القاتل على قاتله لأن حقه في القصاص سقط بغير اختياره فوجبت له الدية في مال القاتل كما لو قتله أجنبي، وفارق الوديعة فإن أجنبيًا لو أتلفها كان الرجوع عليه فكذلك شريكه، وها هنا فخلافه.

مسألة: (ويستحق القصاص كل من يرث المال على قدر مواريثهم) سواء كانوا من ذوي الأنساب أو ذوي الأسباب. وعن مالك أنه موروث العصبات خاصة، وهو وجه لأصحاب الشافعي رضي اللّه عنه، لأنه ثبت لدفع العار فاختص بالعصبات كولاية النكاح. ولهم وجه ثالث أنه لذوي الأنساب خاصة لأن الزوجية تزول بالموت. ولنا قول النبي صلى الله عليه وسلم "من قتل له قتيل فأهله بين خيرتين: إن أحبوا أن يأخذوا العقل، أو يقتلوا" [7]. وروى زيد بن وهب: أن عمر أتي برجل قتل قتيلاً، فجاء ورثة المقتول ليقتلوه فقالت امرأة المقتول وهي أخت القاتل: قد عفوت عن حقي، فقال عمر: اللّه أكبر، عتق القتيل. رواه أبو داود [8]. ولأن من ورث الدية ورث القصاص كالعصبات. وما ذكروه لا يصح لأنه ثبت للصغار والمجانين، بخلاف ولاية النكاح، وزوال الزوجية لا يمنع الميراث كما لم يمنع من الدية.

(الثالث: الأمن من التعدي في الاستيفاء، فلو كان الجاني حاملا لم يجز استيفاء القصاص منها في نفس ولا جرح حتى تضع ولدها ويستغنى عنها) لقول الله سبحانه: {فلا يسرف في القتل} وقتل الحامل قتل لغير القاتل فيكون إسرافا، وروى ابن ماجة بإسناده عن جماعة!فم شداد بن أوس أن النبي -صلى الله عليه وسلم- قال: "إذا قتلت المرأة عمدًا لم تقتل حتى تضع ما في بطنها إن كانت حاملاً وحتى تكفل ولدها، وإن زنت لم ترجم حتى تضع ما في بطنها وحتى تكفل ولدها" [9]. وهذا نص، وليس في المسألة اختلاف بين أهل العلم فيما نعلم، وإذا وضعت لم تقتل حتى تسقي الولد اللبن، لأن الولد لا يعيش إلا به في الغالب. ثم إن لم يكن للولد من يرضعه لم يجز قتلها حتى تفطمه لأن النبي -صلى الله عليه وسلم- قال للغامدية: "اذهبي حتى ترضعيه". وفي حديث عبد الرحمن بن غنم "وحتى تكفل ولدها" ولأنه لما أخر القتل لحفظه وهو حمل فلأن يؤخر وهو ولد لحفظه أولى، فأما إن وجدت من يرضعه جاز قتلها لأنه يستغنى عن الأم، وإن وجد من ترضعه مترددة أو جماعة يتناوبنه أو بهيمة يشرب من لبنها جاز قتلها أيضا. ويستحب للولي أن يؤخر قتل الأم لأن على الولد ضررا في اختلاف اللبن عليه وشرب لبن البهيمة.

مسألة: (ويسقط بعد وجوبه بأمور ثلاثة: أحدها: العفو عنه أو عن بعضه) فلو (عفا بعض الورثة عن حقه أو عن بعضه سقط كله وللباقين حقهم من الدية) أجمع أهل العلم على إجازة العفو عن القصاص وأنه أفضل، ودليله قوله سبحانه: {فمن عفي له من أخيه شيء فاتباع بالمعروف وأداء إليه بإحسان} [10] وقال بعد قوله تعالى: {والجروح قصاص فمن تصدق به فهو كفارة له} [11] وروى أنس قال: "ما رأيت رسول اللّه صلى الله عليه وسلم رفع إليه شيء فيه قصاص إلا أمر فيه بالعفو" رواه أبو داود [12]. ولأنه حق له تركه فجاز ذلك وكان أفضل من الاستيفاء كسائر الحقوق، إذا ثبت هذا فإن القصاص ثبت لجميع الورثة لقول النبي صلى الله عليه وسلم: "من قتل له قتيل فأهله بين خيرتين: أن يأخذوا العقل، أو يقتلوا"[3]. وروى زيد بن وهب أن عمر: أتي برجل قتل قتيلاً، فقالت امرأة المقتول. وهي أخت القاتل. قد عفوت عن حقي، فقال عمر: اللّه أكبر عتق القتيل "رواه أبو داود [14]. وإذا ثبت أن هذا مشترك بين جميعهم سقط بإسقاط بعضهم أيهم كان، لأن حقه منه له فينفذ تصرفه فيه. فإذا سقط وجب سقوط جميعه لأنه مما لا يتبعض، فهو كالطلاق والعتق، وروى قتادة: أن عمر رفع إليه رجل قتل رجلاً، فجاء أولاد المقتول وقد عفا بعضهم. فقال عمر لابن مسعود: ما تقول؟ قال: إنه قد أحرز من القتل، فضرب على كتفه وقال كنيف مليء علما، ولأن القصاص حق مشترك بينهم لا يتبعض ومبناه على الإسقاط، فإذا أسقط بعضهم سرى إلى الباقي كالعتق.

مسألة: فإذا عفا بعضهم فللباقين حقوقهم من الدية سواء أسقط مطلقًا أو إلى الدية، لأن حقه من القصاص سقط بغير رضاه فثبت له البدل، كما لو مات القاتل، وكما لو سقط حق أحد الشريكين في العبد بإعتاق شريكه.

مسألة: (وإن كان العفو على مال فله حقه من الدية، وإلا فليس له إلا الثواب) يعني إذا عفا بعض الورثة عن القصاص على مال فله حقه من الدية إن كان العفو على الدية، وإن كان على أكثر منها جاز وله حقه من ذلك، لأنه حقه وله التصرف فيه حسب اختياره. (الثاني: أن يرث القاتل أو بعض ولده شيئًا من دمه) كرجل له زوجة وابنان منها فقتل أحد الابنين أباه وقتل الآخر أمه فإنه يجب القصاص على قاتل الأم ويسقط عن قاتل الأب لأنه ورث ثمن دمه عن أمه ويلزمه سبعة أثمان دية الأب لقاتل الأم، ولو لم يقتل الآخر أمه ولكنها ماتت فإن القصاص يسقط عن قاتل الأب أيضًا لأنه يرث من دمه نصف ثمنه والنصف الآخر لأخيه. ويجب عليه لأخيه سبعة أثمان الدية ونصف ثمنها. ولو قتل رجل زوجته وله منها ولد سقط عنه القصاص لثبوته لولده. لأنه لو قتل ولده لم يجب عليه قصاص فإذا ثبت لولده عليه قصاص سقط بطريق الأولى. (الثالث: أن يموت القاتل فيسقط) القصاص (وتجب الدية في تركته) لفوات محل الحق فيسقط القصاص ضرورة فواته ويرجع إلى الدية كما رجعنا في المتلفات إلى القيمة.

مسألة: (ولو قتل واحد اثنين عمدا فاتفق أولياؤهما على قتله بهما) جاز وقال أبو حنيفة ومالك: يقتل بالجماعة، ليس لهم إلا ذلك، وإن طلب بعضهم فليس له، وإن بادر أحدهم فقتل سقط حق الباقين، لأن الجماعة يقتلون بالواحد فكذلك يقتل بهم كالواحد بالواحد. وقال الشافعي: لا يقتل إلا بواحد، سواء اتفقوا على الطلب للقصاص أو لم يتفقوا، لأنه إذا كان لكل واحد استيفاء القصاص فاشتراكهم في المطالبة لا يوجب تداخل حقوقهم كسائر الحقوق. ولنا قول النبي صلى الله عليه وسلم : "فمن قتل له قتيل فأهله بين خيرتين: إن أحبوا قتلوا، وإن أحبوا أخذوا العقل " [15]. وظاهر الخبر أن أهل كل قتيل يستحقون ما يختارونه من القتل أو الدية، فإذا اتفقوا على القتل وجب لهم، وإن اختار بعضهم الدية وجبت له بظاهر الخبر، ولأنهما جنايتان، ولو كانتا خطأ أو إحداهما لم يتداخلا فلم يتداخلا في العمد كالأطراف، وقد سلموا أن الأطراف لا تتداخل، ولأنه حق تعلق بعينه حقان لا يتسع لهما معا فإذا رضيا به عن حقهما جاز ذلك كما لو قتل عبد عبدين لهما خطأ فرضيا بأخذه بدلاً عنهما، ولأنهما رضيا بدون حقهما فجاز كما لا رضي صاحب اليد الصحيحة بالشلاء وولي الحر بالعبد وولي المسلم بقتل الكافر، وما ذكره مالك وأبو حنيفة فليس بصحيح، فإن الجماعة قتلوا بالواحد لئلا يؤدي الاشتراك إلى إسقاط القصاص تغليظًا للقصاص، وفي مسألتنا ينعكس هذا المعنى، فإنه إذا قتل واحدًا وعلم أن القصاص واجب عليه وأنه لا يزداد بزيادة القتل لهما فأدى إلى قتل من يريد قتله لزوال الزاجر عنه فافترقا.

مسألة: (وإن تشاحوا في استيفاء المستوفي) أولا قدم الأول، لأن حقه أسبق وصار الآخر إلى الدية لفوات المحل أشبه ما لو مات فإنه يصار إلى الدية، فإذا كان قتلهم دفعة واحدة أقرع بينهم فيقدم من تقع له القرعة لتساوي وحقوقهم، وكذلك لو قتلهم متفرقًا وأشكل.

مسألة: (فإن سقط قصاص الأول) إما بأن عفا مطلقًا أو اختار الدية (فلأولياء الثاني استيفاؤه) لأنه حقهم فكان لهم استيفاؤه كما لو لم يكن قتل غيره.

مسألة: (ويستوفي القصاص بالسيف في العتق، ولا يمثل به إلا أن يفعل شيئًا فيفعل به مثله) أما إذا قتله فإن القصاص يستوفى بالسيف، لما روي عن النبي صلى الله عليه وسلم أنه قال: "لا قود إلا بالسيف " رواه ابن ماجة [16]. فأما إن كان قد قطع يدي شخص ورجليه ثم ضرب عنقه قبل أن تندمل جراحة ففيـه روايتان: إحداهما لا يستوفى منه إلا بالسيف في العنق بدليل الخبر، ولأن القصاص أحد يدلي النفس فيدخل الطرف في حكم الجملة كالدية، فإنه لو صار الأمر إلى الدية لم تجب إلا دية النفس، ولأن القصد من القصاص في تعطيل الكل لإتلاف الجملة وقد أمكن هذا بضرب العنق فلا يجوز تعديته بإتلاف أطرافه كما لو قتله بسيف كال فإنه لا يقتله بمثله والرواية الأخرى قال أنه لأهل أن يفعل به كما فعل، يعني أن يقطع أطرافه ثم يقتله لقوله سبحانه: {وإن عاقبتم فعاقبوا بمثل ما عوقبتم به} [17]، وقوله سبحانه: {فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم} [18]. ولأن النبي صلى الله عليه وسلم رضخ رأس يهودي لرضخه رأس جارية بين حجرين [19]، وقال اللّه سبحانه: {وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين} [20] وهذا قد قلع عينه فيجب أن تقلع عليه للآية، وقال عليه السلام: "من حرق حرقناه ومن غرق غرقناه". لأن القصاص موضوع على المماثلة. ولفظه مشعر به، فيجب أن يستوفى منه مثل ما فعل كما لو ضرب العنق آخر غيره، فأما حديث: "لا قود إلا بالسيف " [21]. فقد قال الإمام أحمد إسناده ليس بجيد.

[1] سبق تخريجه.

[2] رواه البخاري بنحوه في: الديات: حديث رقم (7868). ومسلم في: القسامة: حديث رقم (25، 26).

[3] سورة المائدة: الآية 45.

[4] رواه أبو داود في: الديات: حديث رقم (4530).

[5] رواه ابن ماجه في: الديات: حديث رقم (2661، 2662).

[6] رواه ابن ماجه في: التجارات: حديث رقم (2291) قال في " الزوائد": إسناده صحيح، ورجاله ثقات على شرط البخاري..

[7] سبق تخريجه.

[8] رواه أبو داود في: الديات: الباب (4).

[9] رواه ابن ماجه في: الديات: حديث رقم (2694). قال في "الزوائد": في إسناده ابن أنعم، ضعيف، وكذلك الراوي عنه عبد الله بن لهيعة.

[10] سورة البقرة: الآية 178.

[11] سورة المائدة: الآية 45.

[12] رواه أبو داود في: الديات: حديث رقم (4497).

[13] سبق تخريجه.

[14] سبق تخريجه.

[15] سبق تخريجه

[16] رواه ابن ماجه في: الديات: حديث رقم (2667، 2668).

[17] سورة النحل : الآية 126.

[18] سورة البقرة: الآية 194.

[19] سبق تخريجه.

[20] سورة المائدة: الآية 45.

[21] سبق تخريجه.


فصل في غزوة تبوك

فصل

في غزوة تبوك

قال ابن إسحاق: كانت في زمان عسرة من الناس، وجدب من البلاد، حين طابت الثمار. فالناس يحبون المقام في ثمارهم: وظلالهم. وكان صلى الله عليه وسلم قَلما يخرج في غزوة إلا وَرَّى بغيرها، إلا ما كان منها، فإنه جَلاَّها للناس لبعد الشقة، وشدة الزمان.

فقال ذات يوم – وهو في جهازه - للجَد بن قيس "هل لك في جلاد بني الأصفر" فقال: يا رسول الله، أو تأذن لي ولا تفتني؟ فقد عرف قومي أنه ما من رجل أشد عجباً بالنساء مني، وإني أخشى إن رأيت نساء بني الأصفر، أن لا أصبر، فقال "قد أذنت لك" ففيه نزلت {9: 49 ومنهم من يقول ائذن لي ولا تفتني- الآية}.

وقال قوم من المنافقين، بعضهم لبعض: لا تنفروا في الحر، فنزل {9: 81 وقالوا: لا تنفروا في الحر، قل: نار جهنم أشد حَرّاً - الآية}.

ثم إن رسول الله صلى الله عليه وسلم حَضَّ أهل الغنى على النفقة. فحمل رجال من أهل الغنى واحتسبوا. وأنفق عثمان ثلاثمائة بعير بأحلاسها، و أقتابها وعدتها، وألف دينار عيناً.

وجاء البكاءون- وهم سبعة- يستحملون رسول الله صلى الله عليه وسلم.

فقال: "لا أجد ما أحملكم عليه" تولوا وأعينهم تفيض من الدمع حزناً. أن لا يجدوا ما ينفقون.

وقام عُلبة بن يزيد، فصلى من الليل وبكى. ثم قال "اللهم إنك أمرت بالجهاد، ورَغَّبت فيه ثم لم تجعل عندي ما أتقوى به مع رسولك، ولم تجعل في يد رسولك ما يحملني عليه، وإني أتصدق على كل مسلم بكل مظلمة أصابني فيها: من مال، أو جسد أو عرض، ثم أصبح مع الناس. فقال النبي صلى الله عليه وسلم أين المتصدق في هذه الليلة؟ فلم يقم أحد، ثم قال: أين المتصدق؟ فلم يقم. فقام إليه فأخبر.، فقال صلى الله عليه وسلم: أبشر فوالذي نفس محمد بيده، لقد كتبت في الزكاة المتقبلة".

وجاء المعذرون من الأعراب ليؤذن لهم فلم يعذرهم.

واستخلف على المدينة محمد بن مسلمة الأنصاري. فلما سار رسول الله صلى الله عليه وسلم، تخلف عبد الله بن أبي ومن كان معه وتخلف رجل من المسلمين من غير شك ولا ارتياب، منهم الثلاثة ـ كعب بن مالك، وهلال بن أمية، ومرارة ابن الربيع- وأبو خيثمة السالمي، وأبو ذر ثم لحقاه، وشهدها رسول الله صلى الله عليه وسلم في ثلاثين ألفاً من الناس، والخيل عشرة آلاف فرس. وأقام بها عشرين ليلة يقصر الصلاة وهرقل يومئذ بحمص.

قال ابن إسحاق: ولما خرج رسول الله صلى الله عليه وسلم، خَلَف علياً على أهله. فقال المنافقون: ما خلفه إلا استثقالا له، وتخففاً منه. فأخذ سلاحه ولحق به بالجرف، فقال: يا نبي الله، زعم المنافقون: أنك ماخلفتني إلا استثقالا، فقال "كذبوا، ولكني خلفتك لما تركت ورائي فارجع فاخلفني في أهلي وأهلك، أو لا ترضى أن تكون مني بمنزلة هارون من موسى؟ إلا أنه لا نبي بعدي" فرجع.

ودخل أبو خيثمة إلى أهله في يوم حار، بعد ما سار رسول الله صلى الله عليه وسلم أياما، فوجد امرأتين له في عريشين لهما في حائط، قد رَشّت كل واحدة منهما عريشها، وبَرَّدت له ماءً، وهيأت له طعاماً. فلما دخل قام على باب العريش، فنظر إلى امرأتيه وما صنعتا. فقال: رسول الله في الضّحِّ والريح والحر، وأبو خيثمة في ظل بارد، وطعام مهيئ، وامرأة حسناء؟ ما هذا بالنَّصف ثم قال: والله لا أدخل عريش واحدة منكما حتى ألحق برسول الله صلى الله عليه وسلم. فهيّئا لي زاداً، ففعلتا. ثم قدَّم ناضحه فارتحل، ثم خرج حتى أدرك رسول الله صلى الله عليه وسلم حين نزل تبوك.

وقد كان عمير بن وهب الجمحي أدرك أبا خيثمة، في الطريق فترافقا، حتى إذا دنوا من تبوك، قال أبو خيثمة له: إن لي ذنباً. فلا عليك أن تتخلف عني حتى آتي رسول الله صلى الله عليه وسلم، ففعل. حتى إذا دنا من رسول الله، قال الناس: راكب على الطريق مقبل، فقال رسول الله صلى الله عليه وسلم "كن أبا خيثمة" قالوا يا رسول الله، هو والله أبو خيثمة. فلما أناخ أقبل فسلم على رسول الله. فقال له "أولى لك يا أبا خيثمة" فأخبره الخبر، فقال له خيراً، ودعا له.

وقد كان رسول الله صلى الله عليه وسلم، لما مرَّ بالحِجْر ـ من ديار ثمود ـ قال "لا تدخلوا على هؤلاء القوم المعذَّبين إلا أن تكونوا باكين، فإن لم تكونوا باكين فلا تدخلوا عليهم، لا يصيبكم مثل ما أصابهم" وقال "لا تشربوا من مائها شيئاً، ولا تتوضئوا منه، وما كان من عجين عجنتموه فاعلفوه الإبل ولا تأكلوا منه شيئاً، وأمرهم أن يهريقوا الماء، وأن يستقوا من البئر التي كانت تردها الناقة".

وفي صحيح مسلم عن أبي حميد الساعدي قال "انطلقنا حتى قدمنا تبوك. فقال رسول الله صلى الله عليه وسلم: ستَهُبُّ عليكم الليلة ريح شديدة. فلا يقم أحدٌ منكم. فمن كان له بعير فليشد عقاله. فهبت ريح شديدة فقام رجل. فحملته الريح حتى ألقته بجبل طيء".

قال ابن إسحاق: وأصبح الناس ولا ماء معهم. فشكوا ذلك إلى رسول الله صلى الله عليه وسلم، فدعا الله. فأرسل الله سحابة. فأمطرت حتى ارتوى الناس، واحتملوا حاجتهم من الماء.

ثم سار حتى إذا كان ببعض الطريق جعلوا يقولون: تخلّف فلان، فيقول "دعوه، فإن يكُ فيه خير فسيلحقه الله بكم، وإن يكُ غير ذلك فقد أراحكم الله منه".

وتلَوَّم على أبي ذر بعيره. فلما أبطأ عليه أخذ متاعه على ظهره، ثم خرج يتبع أثر رسول الله صلى الله عليه وسلم ماشياً.

ونزل رسول الله صلى الله عليه وسلم في بعض منازله فنظر ناظر من المسلمين فقال: يا رسول الله، إن هذا الرجل يمشي على الطريق. فقال رسول الله صلى الله عليه وسلم "كن أبا ذر" فلما تأملوه. قالوا: يا رسول الله، هو والله أبو ذر. فقال: "رحم الله أبا ذر. يمشي وحده، ويموت وحده، ويبعث وحده".

وفي صحيح ابن حبان عن أم ذر قالت "لما حضرت أبا ذر الوفاة بكيت، فقال: ما يبكيك؟ فقلت: وما لي لا أبكي، وأنت تموت بفلاة من الأرض، وليس عندي ثوب يسعك كفناً ؛ ولا يدان لي في تغيبك؟ فقال: أبشري ولا تبكي، فإني سمعت رسول الله صلى الله عليه وسلم يقول لنفر ـ وأنا فيهم: ليموتن رجل منكم بفلاة من الأرض، يشهده عصابة من المسلمين. وليس من أولئك النفر أحد إلا وقد مات في قرية وجماعة، فأنا ذلك الرجل، فوالله ما كذبت ولا كُذِّبت. فأبصري الطريق. فكنت أشتد إلى الكثيب أتبصر، ثم أرجع فأمرضه. فبينا أنا وهو كذلك، إذا أنا برجال على رحالهم، كأنهم الرَّخم، تخُبُّ بهم رواحلهم، قالت: فأشرت إليهم. فأسرعوا إليَّ حتى وقفوا عليّ. فقالوا: يا أمة الله، مالك قلت: امرؤ من المسلمين يموت تكفنونه. قالوا من هو؟ قلت: أبو ذر، قالوا: صاحب رسول الله صلى الله عليه وسلم؟ قلت: نعم، ففدوه بآبائهم وأمهاتهم، وأسرعوا إليه حتى دخلوا عليه. فقال لهم: أبشروا، فإني سمعت رسول الله صلى الله عليه وسلم- وذكر الحديث- ثم قال: وإنه لو كان عندي ثوب يسعني كفناً لي ولامرأتي لم أكفن إلا في ثوب هو لى، أو لها. فإني أنشدكم الله أن لا يكفنني رجل منكم كان أميراً أوعريفاً، أو بريداً أو نقيباً. وليس من أولئك النفر أحد إلا وقد قارف بعض ما قال إلا فتى من الأنصار. قال: يا عم، أنا أكفنك في ردائي هذا. وفي ثوبين في عيبتي من غزل أمي، قال: فأنت تكفنني، فكفنه الأنصاري، وأقاموا عليه ودفنوه في نفر كلهم يمان".

ولما انتهى رسول الله صلى الله عليه وسلم إلى تبوك، أتاه صاحب أيلة، فصالحه وأعطاه الجزية، وأتاه أهل جَرْبا وأذْرَح. فأعطوه الجزية، وكتب لهم كتاباً. فهو عندهم.

ثم بعث خالد بن الوليد إلى أكَيدر دُومة، وقال لخالد "إنك تجده يصيد البقر" فخرج خالد، حتى إذا كان من حصنه بمنظر العين في ليلة مقمرة- وهو على سطح له- فبانت البقر تحُكُّ بقرونها باب القصر. قالت له امرأته: هل رأيت مثل هذا قط؟ قال: لا الله. قالت: فمن يترك مثل هذه؟ قال: لا أحد. ثم نزل فأمر بفرسه فأسرج له، وركب معه نفر من أهل بيته. فلما خرجوا، تلقتهم خيل رسول الله صلى الله عليه وسلم، فأخذته وقتلوا أخاه. وقدم به خالد على وسول الله صلى الله عليه وسلم، فحقن له دمه. وصالحه على الجزية، ثم خلى سبيله. فرجع إلى قريته.

قال ابن إسحاق: فأقام رسول الله بتبوك بضعة عشر ليلة. ثم انصرف إلى المدينة. قال: وحدثني محمد بن إبراهيم بن الحارث التميمي: أن ابن مسعود كان يحدث، قال "قمت من جوف الليل، أنا مع رسول الله في غزوة تبوك، فرأيت شعلة من نار في ناحية العسكر، فاتبعتها أنظر إليها. فإذا رسول الله صلى الله عليه وسلم وأبو بكر وعمر. وإذا عبد الله ذو البجادين – والبِجاد الكساء الأسود- المزني قد مات، وإذا هم قد حفروا له، ورسول الله صلى الله عليه وسلم في حفرته، وأبو بكر وعمر، يُدلِّيانه إليه. وهو يقول: أدليا إلي أخاكما. فأدلياه إليه. فلما هيأه لشِقِّه، قال: اللهم إني قد أمسيت راضياً عنه، فارض عنه" قال: يقول عبد الله بن مسعود "يا ليتني كنت صاحب الحفرة".

وأقبل رسول الله صلى الله عليه وسلم من تبوك، حتى كان بينه وبين المدينة ساعة. وكان أصحاب مسجد الضِّرار أتوه - وهو يتجهز إلى تبوك – فقالوا: يا رسول الله إنا بنينا مسجداً لذي العِلَّة والحاجة، والليلة المطيرة. وإنا نحب أن تصلي فيه. فقال "إني على جناح سفر، ولو قدمنا إن شاء الله لأتيناكم".

فلما نزل بذي أوان، جاءه خبر المسجد من السماء. فدعا مالك بن الدُّخْشُم ومعن بن عدي. فقال "انطلقا إلى هذا المسجد الظالم أهله، فاهدماه، وحرقاه" فخرجا مسرعين حتى أتيا بني سالم بن عوف - وهم رهط مالك بن الدخشم- فقال لمعن: أنظِرني حتى أخرج إليك بنار من أهلي. فدخل إلى أهله، فأخذ سعفاً من النخل. فأشعل فيه ناراً. ثم خرجا يشتدان حتى دخلاه، وفيه أهله، فحرقاه وهدماه. أنزل الله سبحانه {9: 107- 110 والذين اتخذوا مسجداً ضِراراً وكفراً وتفريقاً بين المؤمنين - إلى قوله تعالى والله عليم حكيم}.

قال ابن عباس في الآية: هم أناس من الأنصار ابتنوا مسجداً، فقال لهم

أبو عامر الفاسق: ابنو مسجدكم، واستعدوا ما استطعتم من قوة ومن سلاح. فإني ذاهب إلى قيصر ملك الروم، فآت بجند من الروم، فأُخرج محمداً وأصحابه. فلما فرغوا من بنائه: أتوا النبي صلى الله عليه وسلم. فقالوا: إنا قد فرغنا من بناء مسجدنا. ونحب أن تصلي فيه، وتدعو بالبركة. فأنزل عز وجل {9: 108 لا تقم فيه أبداً- إلى قوله- لا يزال بنيانهم الذي بنوا رِيبةً في قلوبهم} يعني الشك { إلا أن تقطَّع قلوبهم} يعني بالموت.

ولما دنا رسول الله صلى الله عليه وسلم من المدينة، خرج الناس لتلقيه. والنساء والصبيان والولائد يقلن:

من ثَنِيَّات الــوداع

طلع البـــدر علينا

ما دعـــا لله داع

وجب الشـكر علينا

وكانت غزوة تبوك آخر غزوة غزاها رسول الله صلى الله عليه وسلم بنفسه. وأنزل الله فيها سورة براءة.

وكانت تسمى في زمان النبي صلى الله عليه وسلم وبعده "المبعثرة" لما كشفت من سرائر المنافقين وخبايا قلوبهم.

وفي غزوة تبوك: كانت قصة تَخَلُّفُ كعب بن مالك، ومرارة بن الربيع، وهلال ابن أمية الواقفي. ممن شهدوا بدراً. ولم يكن لهم عذر في التخلف عن رسول الله صلى الله عليه وسلم. فلما عاد رسول الله صلى الله عليه وسلم إلى المدينة، جاء المعذرون من الأعراب من المنافقين، يحلفون أنهم كانوا معذورين. فقبل منهم رسول الله صلى الله عليه وسلم، وأرجأ كعب بن مالك وصاحبيه حتى أنزل الله في شأنهم وفي توبتهم - وكانوا من خيار المؤمنين - {9: 117- 119 لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العُسرة، من بعد ما كاد يزيغ قلوب فريق منهم. ثم تاب عليهم. إنه بهم رءوف رحيم. وعلى الثلاثة الذين خُلِّفوا- الآيتين} خلفهم الله وأخر توبتهم ليمحصهم ويطهرهم من ذنب تأخرهم. لأنهم كانوا من الصادقين.


باب من الشرك أن يستغيث بغير الله أو أن يدعوا غيره 3

باب من الشرك أن يستغيث بغير الله أو أن يدعو غيره (3)

وحديث "ليس شيء أكرمَ على اللّه من الدعاء " رواه أحمد، والترمذي، وابن ماجة، وابنُ حبان، والحاكم وصححه [1].

وقوله: "الدعاءُ سلاح المؤمن، وعماد الدين ونور السموات والأرض " رواه الحاكم وصححه [2].

وقوله: "سلوا اللّه كلَّ شيء حتى الشِّسْع إذا انقطع " الحديث [3]. وقال ابن عباس رضي الله عنهما: أفضلُ العبادة الدعاء، وقرأ {وَقَالَ رَبكُم ادْعُوني أسْتَجِبْ لَكُم} غافر:. 6،. رواه ابنُ المنذر، والحاكم وصححه [4].

وحديث "اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت المنان " الحديث [5].

وحديث "اللهم إني أسألك بأنك أنت اللّه لا إله إلا أنت، الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوا أحد" [6]

وأمثالُ هذا في الكتاب والسنة أكثرُ من أنْ يُحصى [7]/ في الدعاء، الذي هو السؤال والطلب.

فمن جحد كون السؤال والطلب عبادة: فقد صادم النصوص، وخالف اللغة واستعمال الأمة سلفاً وخلفاً.

وأمَّا ما تقدم من كلام شيخ الإسلام، وتبعه العلامة ابن القيم: من أنَ الدعاء نوعان: دعاء مسألة، ودعاء عبادة. وما ذكر بينهما من التلازم، وتضمُّن أحدهما للآخر: فذلك باعتبار كون الذاكر والتالي والمصلي والمتقرب بالنسك، وغيره طالباً في المعنى، فيدخلُ في مسمى الدعاء بهذا الاعتبار. وقد شرع اللّه تعالى في الصلاة الشرعية من دعاء المسألة ما لا تصح [8]الصلاة إلا به، كما في الفاتحة وبين السجدتين وفي التشهد، وذلك عبادةٌ كالركوع والسجود. فتدبر هذا المقام، يتبيّن لك [9]جهلُ الجاهلين بالتوحيد!.

ومما يُبيِّن هذا المقام، ويزيدُه إيضاحاً: قولُ العلامة ابن القيم رحمه اللّه تعالى في معنى [10]قوله تعالى: { قُلِ ادْعُوا اللّه أوْ ادْعُوا الرَّحَمَنَ أيا مَا تَدعُوا فَلَهُ الأسْمَاءُ الحُسْنَى } الإسراء: 110،: هذا [11] الدعاءُ، المشهورُ أنه دعاء المسألة، قالوا: كان النبي صلى الله عليه وسلم يدعو ربه، مرة يقول: [12]يا اللّه. ومرة: يا رحمن. فظن المشركون أنه يدعو إلهين، فأنزل اللّه هذه الآية. ذُكر هذا عن ابن عباس رضي اللّه عنهما [13].

وقيل: إنَّ الدعاء هُنا بمعنى التسمية، والمعنى: أيُّ اسمٍ سمَيتموه به من أسماء اللّه تعالى: إمَّا اللّه، وإمَّا الرحمن، فله الأسماء الحسنى.

وهذا هو [14]من لوازم المعنى في الآية، وليس هو عينُ المراد. بل المراد بالدعاء: معناه المعهود المطَردُ في القرآن. وهو دعاء السؤال، ودعاء الثناء.

ثم قال: إذا عُرف هذا، فقوله تعالى: {ادعُوا رَبكُم تَضَرعاً وخفية} الأعراف: 55، يتناول نوعي الدعاء، لكنه ظاهرٌ في دعاء المسألة، متضمنٌ لدعاء العبادة؛ ولهذا أمر بإخفائه. قال الحسن: بين دعاء السر ودعاء العلانية سبعون ضعفاً، ولقد كان المسلمون يجتهدون في الدعاء، ولم يُسمع لهم صوت، إنْ كان إلَّا همساً بينهم وبين ربهم [15].

وقوله: {وَإذَا سَألَك عِبَادي عَنِّي فَإنِّي قريبٌ / أجيب دَعْوَةَ الدَّاعِ إذَا دَعَانِ} البقرة: 186، يتناول نوعي الدعاء، وبكل منهما فُسِّرت الآية. قيل: أعطيه إذا سألني، وقيل: أثيبه إذا عبدني.

وليس هذا من استعمال اللفظ في حقيقته ومجازه، بل هذا استعماله في حقيقته الواحدة المتضمنة للأمرين جميعاً. وهذا يأتي في مسألة الصلاة، وأنها [هل] [16]نُقلت عن مسمَّاها في اللغة وصارت حقيقة شرعية، أو [17]استعملت في هذه العبادة مجازاً للعلاقة بينها وبين المُسمَّي اللغوي، أو هي [18]باقيةٌ على الوضع اللغوي، وضُمَّ إليها أركانٌ وشرائط.

وعلى [19]ما قررناه: لا حاجة إلى شيء من ذلك؛ فإنَّ المصلي من أول صلاته إلى آخرها لا ينفكُّ عن دعاء: إما دعاء عبادة وثناء، أو دعاء طلب ومسألة، وهو في الحالين داع . انتهى [20]من (البدائع) [21].

قال المُصنِّفُ رحمه الله تعالى: وقوله: {أمَّنْ يُجيبُ المُضْطَرَّ إذا دَعَاهُ وَيكْشِفُ السُّوَءَ وَيَجْعَلُكُم خُلَفَاءَ الأرْضِ أإلهٌ مَعَ الله}. النمل: 62.

ش : يُبيِّنُ [22]تعالى أنَّ المشركين من العرب ونحوهم، قد علموا أنه لا يُجيب المضطر ويكشف السوء إلا الله وحده. فذكر ذلك سبحانه مُحتجا عليهم في اتخاذهم الشفعاء من دونه؛ ولهذا قال: {أإله مَعَ الله} يعني يفعل [23]ذلك.

فإذا كانت آلهتُهم لا تُجيبهم في حال الاضطرار، فلا يصلح أنْ يجعلوها شركاء لله الذي يُجيب المضطر إذا دعاه ويكشف السوء وحده. وهذا أصح ما فسرت به الآية [24]كسابقتها من قوله: {أمَّنْ خَلَقَ السَّمَواتِ وَالأرْضَ وَأنْزَلَ لَكُم مِنَ السَّمَاءِ ماء فَأنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُم أنْ تُنْبتُوا شَجَرَهَا، أإلهٌ مَعَ الله بَلْ هُمْ قومٌ يَعْدِلُونَ. أمنَ جَعَل الأرضَ قَرَاراً وَجَعَلَ خلالَها أنْهَاراً وَجَعَلَ لها روَاسِيَ وَجَعَلَ بَين البَحْرَيْنِ حَاجزاً أإلهٌ مَعَ الله بَلْ أكثَرُهُم لا يَعْلَمُونَ}. النمل: 60- 61، ولا حِقها [25]، إلى قولهَ: {أمن يَهْدِيكُمْ في ظُلُمَاتِ البَرِّ والبَحْرِ وَمَنْ يُرْسِلُ الرِّياحَ بشرا بَيْنَ يَدَيْ رَحْمَتِهِ أإلهٌ مَعَ الله تَعَالى الله عَما يُشركُونَ. أمن يَبْدَأ الخَلْقَ ثُمَّ يُعِيدُهُ وَمَن يرْزُقُكُمْ مِنَ السمَاءِ وَالأرْضِ أإلهٌ مَعَ الله قلْ هاتُوا بُرْهَانَكُمْ إنْ كُنْتُمْ صَادِقِينَ}. النمل:63-64،.

فتأمَّل هذه الآيات ، يتبيّنُ لك: أنَّ الله تعالى احتج- على المشركين- بما أقروا به على ما جحدوه، من قَصْر العبادة جميعِها عليه؛كما في فاتحة الكتاب {إياكَ نَعْبُدُ وإياكَ نَسْتَعِينُ}. الفاتحة: 5.

قال أبو جعفر بن جرير: قوله:{أمن يُجيبُ المُضْطَرَّ إذا دَعَاهُ وَيكْشِفُ السوءَ، وَيَجْعَلُكُم خلَفَاَءَ الأرْض أ إلهٌ مَعَ اللّه قَلِيلا مَا تَذكَّرُونَ } يقول تعالى ذكره: أم ما تُشركون بالله خير، أم الذي يُجيب المضطر إذا دعاه/ ويكشف السوء [26]النازل به عنه؟

وقوله: {وَيَجْعَلُكُمْ خُلَفَاءَ الأرضِ} يقول: يستخلف بعد أمواتكم [27]في الأرض منكم خُلفاء، أحياء يخلفونهم.

وقوله: {أإلهٌ مَعَ اللّه} يقول [28]: أإلهٌ سواه يفعل هذه الأشياء بكم، ويُنعم عليكم هذه النعم؟

وقوله: {قَلِيلاً مَا تَذَكَّرُونَ} يقول: تذكُّراً قليلا من عظمة الله وأياديه عندكم، تذكرون وتعتبرون حُجج الله عليكم يسيرا؛ فلذلك أشركتم بالله غيره في عبادته [29].

قال المُصنِّفُ رحمه الله تعالى: وروى الطبرانُّي ، بإسناده: أنَّه كان في زمن النبي صلى الله عليه وسلم منافقٌ يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول اللّه صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم : "إنه لا يُستغاث بي، وإنما يُستغاث باللّه " [30] .

ش : الطبراني: هو الإمام الحافظ، سُليمان بن أحمد بن أيوب اللَّخْمي الطبراني، صاحبُ المعاجم الثلاثة وغيرها. روى عن النسائي، وإسحاق بن إبراهيم الدَّبْري، وخلقٌ كثير. مات سنة ستين وثلاثمائة. روى هذا الحديث، عن عُبادة بن الصامت رضي اللّه عنه.

قوله: (أنه كان في زمن النبي صلى الله عليه وسلم منافقٌ يُؤذي المؤمنين)، لم أقف على اسم هذا المنافق.

[31] قلتُ: هو عبد الله بن أبي ؛ كما صرَّح به ابنُ أبي حاتم، في روايته 104

قوله: (فقال بعضهم)- أي: الصحابة رضي اللّه عنهم- هو أبو بكر رضي اللّه عنه، [32].

قوله: (قوموا بنا نستغيثُ برسول اللّه عييه من هذا المنافق) لأنه صلى الله عليه وسلم كان [33]يقدرُ على كف أذاه.

قوله: "إنه لا يُستغاث بي، وإنما يُستغاث بالله " فيه: النصُّ على أنَّه لا يُستغاث بالنبي صلى الله عليه وسلم ، ولا مَن [34]دونه.

كره صلى الله عليه وسلم أنْ يُستعمل هذا اللفظ في حقه، وإنْ كان فيما [35]يقدر عليه في حياته [36]: حمايةً لجناب التوحيد، وسدّاً لذرائع الشرك، وأدباً وتواضعاً لربه، وتحذيراً للأمة من وسائل الشرك، في الأقوال والأفعال.

فإذا كان هذا فيما يقدر عليه صلى الله عليه وسلم في حياته، فكيف يجوز أنْ يُستغاث به بعد وفاته، ويُطلب منه أمورٌ لا يقدر عليها إلا الله؟! كما جرى على ألسنة كثيرِ من الشعراء- كالبُوصِيري [37]، والبرعي [38]/ وغيرهمِ- من الاستغاثة بمن لا يمَلك لنفسه ضراً ولا نفعاً، ولا موتاً ولا حياة ولا نشوراَ.

وُيعرضون عن الاستغاثة بالرب العظيم القادر على كل شيء، الذي له الخلقُ والأمر وحده، وله الملك وحده ، لا إله غيره، ولا رب سواه؛ قال الله تعالى: {قُلْ لا املِكُ لِنَفْسِي نَفْعَاً وَلاَ ضرّاً إلا مَا شاء اللّه} الأعراف: 187، في مواضع من القرآن {قُلْ إنَّي لا أمْلِكُ لَكُم ضرّاً وَلاَ رَشَداً}. الجن: 21،.

فأعرض هؤلاء عن القرآن، واعتقدوا نقيضَ ما دلَّت عليه هذه الآيات المحكمات. وتبعهم على ذلك الضلال الخلقُ الكثير، والجمًّ [39]الغفير. فاعتقدوا الشرك بالله ديناً، والهدى ضلالا، فإنا للّه وإنا إليه راجعون. فما أعظمها من مصيبة عمَّت بها البلوى، فعاندوا أهل التوحيد، وبدَّعوا أهل التجريد؛ فالله المستعان.

[1] أحمد في"المسند" (2/ 362) والترمذي في" الجامع " رقم (3367) وقال: هذا حديث حسن غريب. وابن ماجة في "السنن " رقم (3829) وابن حبان في "الصحيح " (2/ 115) والحاكم في "المستدرك "(1/ 490) وصححه ووافقه الذهبي، من حديث أبي هريرة، وأخرجه البخاري في"الأدب المفرد" رقم (712) والطيالسي في "المسند" رقم (2585) والطبراني في كتاب" الدعاء" رقم (28).

[2] الحاكم في" المستدرك" (1/ 492) وصححه ووافقه الذهبي، وأخرجه أبو يعلى في "المسند" رقم (439) قال الهيثمي في "مجمع الزوائد" (10/147): وفيه محمد بن الحسن بن أبي يزيد، وهو متروك. وابن عدي في "الكامل" (6/ 2181) والقضاعي في "مسند الشهاب " رقم (43) والديلمي في "مسند الفردوس" رقم (3085) من حديث علي بن أبي طالب، وأخرج الجملة الأولى: أبو يعلى في" المسند" رقم (1812) من حديث جابر، قال الهيثمي في”مجمع الزوائد" (10/147): وفيه محمد بن أبي حميد، وهو ضعيف.

[3] أخرجه الترمذي في "الجامع " رقم (3607) وقال: هذا حديث غريب، ورقم (3608) وقال: وهذا أصح. وابن حبان في" الصحيح" (2/ 126) وابن السني في"عمل اليوم والليلة" رقم (354) والطبراني في كتاب "الدعاء" رقم (25) والبزار في "المسند" (4/ 37) (كشف) من حديث أنس، وأخرجه مسدد في" المسند" كما في "المطالب العالية" رقم (3352) من حديث أبي هريرة، وأخرجه أبو يعلى في " المسند"رقم (4560) قال الهيثمي في "مجمع الزوائد" (10/ 150): ورجاله رجال الصحيح، غير محمد بن عبيد الله بن المنادي، وهو ثقة. كذا قال. وليس في إسناده ابن المنادي. وابن السني في " عمل اليوم والليلة" رقم (355) كلاهما عن عائشة موقوفا.

[4] ابن المنذر في "التفسير" كما في " الدر المنثور" (7/302) والحاكم في "المستدرك" (1/ 491) وصححه ووافقه الذهبي، وأخرجه ابن عدي في "الكامل " (5/1743) من حديث أبي هريرة.

[5] أخرجه أبو داود في "السنن" رقم (1495) واللفظ له، والترمذي في "الجامع" رقم (3537) وقال: هذا حديث غريب. والنسائي في" المجتبى" (3/53)، وابن ماجة في "السنن" رقم (3858)، وأحمد في" المسند" (3/ 120، 158، 245، 265) و الحاكم في" المستدرك" (1/503) وصححه ووافقه الذهبي. من حديث أنس.

[6] أخرجه أبو داود في" السنن" رقم (1493) والترمذي في" الجامع" رقم (3471) وقال: هذا حديث حسن غريب. وابن ماجة في "السنن " رقم (3857)، وأحمد في "المسند" (5/360) والحاكم في "المستدرك" (1/ 554) وصححه ووافقه الذهبي من حديث بريدة.

[7] (هـ): يحصر (ط): يحضر.

[8] (ط): تصلح.

[9] (ض): لك. ساقطة.

[10] (هـ) (ط): معنى. ساقطة.

[11] (هـ) (ط): وهذا.

[12] (ض) (هـ) (ط): ويقول مرة.

[13] أخرجه ابن جرير الطبري في "التفسير"( 15/182) وابن مردويه في" التفسير" كما في" الدر المنثور" (5/ 348).

[14] (ض)( ط): وهذا.

[15] أخرجه ابن جرير الطبري في "التفسير (12/485) وابن المبارك وأبو الشيخ، كما في" الدر المنثور" (3/476).

[16] إضافة من" البدائع ".

[17] في جميع النسخ: و. تحريف.

[18] (هـ) (ط): وهي..

[19] (هو) (ط): فعلي.

[20] (ض) (ط): انتهى ملخصا.

[21] ابن القيم، "بدائع الفوائد" (3/3، 5، 6).

[22] (ط): بين.

[23] (ض): يفعل. ساقطة.

[24] (هـ) :هذه الآية.

[25] (ط): ولاحقتها.

[26] إضافة من (ض) و (هـ) و (ط) و"التفسير".

[27] "في التفسير". أمرائكم.

[28] (هـ) (ط) يقول. ساقطة.

[29] "تفسير الطبري" (20/4).

[30] الطبراني في " المعجم الكبير" كما في " مجمع الزوائد" (10/ 159) وقال: ورجاله رجال الصحيح، غير ابن لهيعة وهو حسن الحديث. وأخرجه أحمد في "المسندة (5/317) وابن سعد في (الطبقات) (1/387) بغير هذا اللفظ، من حديث عبادة بن الصامت. قال الحافظ ابن تيمية في كتاب "الاستغاثة". (152): وهو صالح للاعتضاد، ودل على معناه الكتاب والسنة.

[31] ما بينهما ساقط من (ض) ومعلقُ في هامش الأصل، وعليه كلمة صح.

[32] إضافة من (هـ ) و (ط).

[33] (هـ) (ط): كان. ساقطة.

[34] (ط): بمن.

[35] (هـ) (ط): مما.

[36] قال الحافظ ابن تيمْية في كتاب "الاستغاثة" (200): وظاهرُ لفظ الحديث، إنْ صح: يقتضي أنه لم يكن قادراً على دفع ضرر ذلك المنافق، وأنه أمرهم أن يستغيثوا فيه بالله تعالى. وقال (194): ولا يلزم تخطئة أبي بكر الصديق؛ فإنَ الصديق قد يعتقد عند النبي صلى الله عليه وسلم في دفع ذلك المنافق بعض الأمور التي يقدر عليها البشر، فبين له النبي صلى الله عليه وسلم أنه ليس عنده في دفعه حيلة، بل يُستغاث بالله في أمره.

[37] محمد بن سعيد بن حماد الصنهاجي، أديب صوفي، صاحب البُردة، له ديوان مطبوع. مات سنة 696 هـ الزركلي، " الاعلام " (6/ 139).

[38] عبد الرحيم بن أحمد اليماني، شاعر متصوف، مشهور ببلاد اليمن، له ديوان مطبوع. مات سنة 803 " الإعلام " (3/ 343).

[39] (ط): والحجم. تحريف.


(ج) صاحب الحال
تعريفه وتنكيره
الأمثلة:
أطرقَ الغلام مفكراً.
(أ) | سقَطَ المطرُ غزيراً.
 | قطفت الثمرةَ ناضجة.
 | جاء تلميذٌ مهذبٌ سائلاً.
(ب) | {في أربعةِ أيام سواءً للسائلين}.
 | أقبل رسولُ صديقٍ مبشراً.
 | {وما أهلكنا من قريةٍ إلا ولها كتابٌ معلومٌ}.
(ج) | هل أتاك كتابٌ مبشراً بنجاحكَ؟
 | لا يركنْ أحدٌ إلى الإحجام يومَ الوغى متخوفاً لحمامِ
(د) | {وجعلنَا فيها فجاجاً سبلا لعلكم تهتدون}.
 | أتاني سائلاً رجلٌ.
(ء) | {أو كالذي مرَّ على قريةٍ، وهى خاويةٌ على عروشهَا}.
 | تكلم خطيبٌ وهو جالسٌ.
الإيضاح:
عرفنا أن الحال قد تبين هيئة الفاعل أو نائب الفاعل أو المفعول به أو المجرور بحرف الجر أو المضاف إليه والذي بينت هيئته التي هو عليها يسمى صاحب الحال.
تأمل أمثلة المجموعة الأولى (أ) تجد صاحب الحال قد جاء معرفة وهذا هو الأكثر منه لأنه محكوم عليه بالحال ولا يحكم على مجهول. والحكم على الشيء إنما يأتي بعد معرفته لئلا يشتبه بالصفة.
فصاحب الحال في المثال الأول هو الغلام.
وصاحب الحال في المثال الثاني هو المطر.
وصاحب الحال في المثال الثالث هو الثمرة.
وقد جاء معرفة في هذه الأمثلة جميعها.
انظر إلى أمثلة المجموعة الثانية (ب) تجد صاحب الحال قد جاء نكرة ولا يقع نكرة إلا لمسوغات.
فصاحب الحال في المثال الأول كلمة (تلميذ) ومهذب صفة له، وسائلا حال.
وفي هذا المثال جاء صاحب الحال نكرة لأنه خصص بوصف.
وصاحب الحال في المثال الثاني كلمة (أربعة) وهى مضاف وأيام مضاف إليه، وسواء حال من أربعة.
وصاحب الحال في المثال الثالث كلمة (رسول) وهو مضاف وصديق مضاف إليه، ومبشراً حال من رسول.
وفي هذين المثالين الأخيرين جاء صاحب الحال نكرة أيضاً لأنه خصص بالإضافة.
تأمل أمثلة المجموعة الثالثة (ج) تجد صاحب الحال نكرة تقدم عليه نفي أو استفهام أو نهي. فجملة: لها كتاب معلوم، في محل نصب حال من قرية النكرة وسوغ ذلك سبقها بالنفي وهو ما. ومبشراً حال من كتاب النكرة وسوغ ذلك سبقه بالاستفهام وهو هل. ومتخوفاً حال من أحد وهو نكرة وسوغ ذلك سبق النكرة بالنهي وهو لا.
تأمل المثالين الواردين في الفقرة الرابعة (د) تجد الحال قد تقدمت على صاحبها وهو نكرة ففجاجاً حال من قوله: سبلا وهو نكرة وسوغ ذلك تقدم الحال عليه وسائلا حال من رجل وهو نكرة وسوغ ذلك تقدم الحال عليه.
تأمل المثالين الأخيرين الواردين في الفقرة الخامسة (هـ) تجد صاحب الحال نكرة أيضاً والحال جملة مقرونة بالواو لأن الواو ترفع توهم النعتية فجملة: وهى خاوية حال من قرية النكرة وجملة وهو جالس حال من خطيب النكرة وسوغ ذلك اقتران الجملتين بواو الحال.
القاعدة:
الأصل في صاحب الحال أن يكون معرفة ولكنه يأتي نكرة بشروط:
1- أن تخصص النكرة بوصف أو إضافة.
2- أن تقع النكرة بعد نفي أو شبهة وهو النهي والاستفهام.
3- أن تقدم الحال على صاحبها وهو نكرة.
4- أن يكون الحال جملة مقرونة بالواو.


إثبات صفة الوجه

و قو له (وَيبقى وجه ُ رَبِّك َ ذو الجلال وَالإكرام ) [1]

وقوله (كل ٌّ شئ هَالك إلا وجهَه ) [2]

ـــــــــــــ

وقوله: (وَيَبْقَى وَجْهُ رَبِّكَ ...)الخ، تضمنت هاتان الآيتان: إثبات صفة الوجه للّه (عز وجل).

والنصوص في إثبات الوجه من الكتاب والسنة لا تحصى كثرة، وكلها تنفي تأويل المعطلة في الذين يفسرون الوجه: بالجهة، أو الثواب، أو الذات! والذي عليه أهل الحق أن الوجه: صفةٌ غيرُ الذَّات، ولا يقتضي إثباته كونه (تعالى) مركباً من أعضاء كما يقول المجسمة! بل هو صفة اللّه على ما يليق به، فلا يشبه وجهاً ولا يشبهه وجه.

واستدل المعطلة بهاتين آليتين على أن المراد بالوجه: الذات، إذ لا خصوص للوجه في البقاء وعدم الهلاك!

ونحن نعارض هذا الاستدلال بأنه لو لم يكن للّه (عز وجل) وجه على الحقيقة لما جاز استعمال هذا اللفظ في معنى الذات، فإن اللفظ الموضوع لمعنى لا يمكن أن يستعمل في معنى آخر إلا إذا كان المعنى الأصلي ثابتا للموصوف، حتى يمكن للذهن أن ينتقل من

الملزوم إلى لازمه، على أنه يمكن دفع مجازهم بطريق آخر، فيقال: إنه أسند البقاء إلى الوجه، ويلزم منه بقاء الذات بدلا من أن يقال: أطلق الوجه وأراد الذات!

وقد ذكر البيهقي نقلا عن الخطابي: أنه (تعالى) لما أضاف الوجه إلى الذات، وأضاف النعت إلى الوجه، فقال ( وَيَبْقَى وَجْهُ رَبِّكَ ذُوُ الجَلاَلِ والإكْرَام ) دل على أن ذكر الوجه ليس بصفة وأن قوله: (ذو الجَلاَلِ والإِكْرَامِ ) صفة للوجه، والوجه صفة للذات.

وكيف يمكن تأويل الوجه بالذات أو بغيرها في مثل قوله (عليه السلام) في حديث الطائف: "أعوذ بنور وجهك الذي أشرقت له الظلمات... الخ " [3] وقوله- فما رواه أبو موسى الأ شعري-: "حجابه النور، أو النار لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه "! [4]

[1] الآية 27 من سورة الرحمن .

[2] الآية88 من سورة القصص.

[3] ذكره ابن إسحاق في المغازي، بإسناد منقطع.

[4] رواه مسلم في صحيحه.

l>


5- "عرس المجد" لعمر أبي ريشة
1- عمر أبو ريشة شاعر سوري معاصر ولد بمنبج موطن أبي فراس والبحتري ونشأ بحلب وبها درس دراسته الأولى ثم انتقل إلى بيروت حيث أتم دراسته الثانوية بالجامعة الأمريكية، ثم أرسله والده إلى مانشستر بانجلترا لدراسة صناعة النسيج أو الكيمياء الصناعية لكن صناعة الأدب غلبت عليه فاهتم بدراسة الأدب الإنجليزي أكثر من اهتمامه بصناعة النسيج. ومن انجلترا سافر إلى فرنسا تم عاد إلى حلب سنة 1350 هـ وفي عام 1368 هـ انتخب عضوا مراسلاً للمجمع العلمي بدمشق، ثم وزيرا مفوضاْ بالبرازيل سنة 1370 هـ ثم نقل إلى الأرجنتين فالهند.
ولقد عاصر الشاعر الاستعمار الفرنسي الذي اشتدت قبضته على سوريا فكان ذلك سببًا في اتجاه الشعراء بعامة وأبي ريشةَ بخاصة إلى الشعر الوطني الذي يهاجمون فيه الاستعمار ويبثون فيه آلام الأمة وآمالها.
وقد قويت الروح الإِسلامية عند أبي ريشة حين كان في انجلترا الأمر الذي جعله قوي الصلة بمسجدها وروادها من المسلمين، ولم يقف حبه للإِسلام عند هذا الحد بل اتجه إلى كثير من أمجاد الإِسلام واتخذها موضوعات لشعره كسيرة المصطفى صلى الله عليه وسلمَ ومكة المكرمة، والقدس الشريف، وغير ذلك مما يتجلى فيه الروح الإِسلامي عند أبي ريشةَ، ولم يقف اهتمامه بأحداث الإِسلام عند القصائد بل كان له من المسرحيات ما يدل على هذه الروح، مثل مسرحية [الإمام علي] ومسرحية [الحسين] ومسرحية [تاج محل] ونحوها، ومن مؤلفاته أيضا [الملاحم البطولية في التاريخ الإِسلامي] وعدد أبياتها 12000 بيت، ويذكر (سامي الكيالي) أنها لم تتم ولوكملت لكانت أعظم ملحمة في العربية، وفي الواقع أنها أكثر من ملحمة ففيها:
1- ملحمة [محمد] عليه الصلاة والسلام.
2- ملحمة [خالد]
3- ملحمة [بطل اليرموك]
وله تسعة دواوين أحدها بالإنجليزية وله تسع مسرحيات وهذا يعنى أن أبا ريشة غزير الإنتاج.
ويبدو أن الشاعر كان يستخف بفحول الشعراء ويرى أن خيالهم قد كبا دون الفكرة الشعرية، ولذا فهو لم يستفد منهم شيئاً سوى اللغة يقول أبو ريشة: " أحببت في أول نشأتي شعر البحتري وأبي تمام وشوقي وأضرابهم لأن أساتذتي سامحهم اللّه- كانوا يغرقون في امتداحهم ولا يشحذون لساني إلا بشعرهم فكم رقصت طربا عند سماعي:
أحَلَّ سَفْكَ دَمِي في الأشْهُرِ الحُرُمِ | رِيم عَلَى الْقَاعِ بَيْنَ الْبَانِ وَالْعَلَمِ
وإني وإن استفدت شيئاً من هؤلاء فإنما استفدت اللغة والتركيب أما الفكرة الشعرية فقد كبا دونها خيالهم الكسيح " أما أحب الشعراء إليه فـ [بو] و[بودلير]. سامحك الله يا أبا ريشة إنك لو أتيت لنا بأفضل مما أتى به شوقي والبحتري أو على الأقل بمثل ما أتيا به لأقنعتنا بصدق قولك، أما وقد كبا يراعك دون شعرهم فإنه ليس من حقك أن تقول هذا القول. ثم أي لغة استفادها من يقول:
ولم ينادِ المجدُ هذا جبان | لم تَرتَشِفْ دمْعيِ شِفاهُ الهَوان
وعلى أي حال فإن لموضوعات الشاعر شفاعة ونعني تلك الموضوعات الإسلامية التي أشرنا إليها سلفاً.
2- قصيدته [عرس المجد]
نظم أبو ريشة هذه القصيدة في حلب وألقيت في حفل أقيم هناك احتفالا بجلاء الفرنسيين عن سوريا عام 1366 هـ.
وكأنما رسم الشاعر في صدرها صورة للاحتلال الفرنسي في قوته وشراسته، ثم في ضعفه وانهزامه خضوعا وانقيادا للبطولات التي ضحت بالأنفس كي لا يقر للاستعمار قرار.
وأبو ريشة حين يفخر يلتقي في فخره: الإسلامُ بالعروبة؟ ويمتد وطنه فيتجاوز سوريا إلى القدس وغيرهما من بلاد الإسلام، فمن حديث عن الشام إلى حديث عن العرب الذين انبثوا من الجزيرة ينشرون العدل والسلام في ظلال الإِسلام، إلى حديث عن القدس وما أصابها من ويلات، وكان ذلك قبل قيام دولة إسرائيل التي قامت بعد جلاء الفرنسيين بعام وأشهر، وهو يرجع ما أصاب جل بلاد العرب من ويلات الاستعمار إلى ذلك الضعف الذي منُوا به قبل العصر الحديث. لكنه لا يكاد يسمو في فخره إلى الثريا في قوله:
عَن جَنَاحَيْها غُبَارَ التَعَبِ | كَمْ لَنَا مِنْ مَيْسلُوْنٍ نَفَضَتْ
حتى يتدنى إلى الثرى في البيتين بعده:
وَكَبَتْ أفَراَسُنَا في مَلْعَبِ | كَم نَبَت أسْيَافُنا في مَلْعَبٍ
لِنضَالِ عَاثِرٍ مُصْطَخِبِ | مِنْ نِضَال عَاثِر مصطَخِبٍ
فالذي يفخر لا تكون الهزيمة عنده موضع فخار إلا إذا استطاع أن يخرج بها مخرجا أخر وهذا ما لم يفعله أبو ريشة فهي كبوة لا تستطيع جلبة الألفاظ سترها.
على أن القصيدة عامرة بروح الفرحة والابتهاج بذلك النصر الذي حققه السوريون دون أن يستعينوا على طرد الأجنبي بأجنبي.
والقصيدة سهلة ميسورة دانية المعاني واضحة الأفكار، لولا ما يشويها من دلائل الضعف اللغوي كاستعمال كلمة [ذنابا] بدلا من [زبانا] في قوله:
لَمْ تُلامِسْهَا [ذُنَابَي] عَقْرَبِ | أيْنَ في القُدْسِ ضُلُوع غَضَةٌ
أو ضعف الصورة الأدبية الناتج عن الأبعاد في الخيال الذي جعل للسحاب ضلوعا يدفن فيها العاصف:
دَفَنَتْهُ في ضُلوعِ السُّحُبِ | كُلًمَا انْقَضَ عَلَيْهَا عَاصِف
وهذا جزء من صدر القصيدة:
فِي مَغَانِيْنَا ذُيُولَ الشُهُبِ | يَا عَرُوسَ الَمجْدِ تِيْهي وَاسْحَبيْ
لَمْ تُعَطَرْ بِدِمَا حُر أبِي | لَنْ تَرىْ حَفْنَةَ رَمْلٍ فَوْقَها
وَهَوَى دُوْنَ بُلُوغ الأرَبِ | دَرَجَ البَغْيُ عَلَيْها حِقْبَةً
لَينَ النابِ، كَليْلَ المخْلَبِ | وَارْتَمى كِبْرُ اللَيَاليْ دوْنَها
عَارِضَيْهِ، قَبْضَةُ اُلمنْتَصِب | لا يَمُوتُ الْحَقُّ، مَهْمَا لَطَمَتْ
وَتَهَادَى مَوْكِباً في مَوْكِبِ | مِنْ هُنَا شَقً الُهدَى أكْمَامَهُ
وَانْتَشَتْ مِنْ عبْقِه اُلمنْسَكِب | وَأَتى الذُنْيا فَرَفًتْ طَرَباً
عَرفَتْهَا في فَتَاهَا العَرَبي | وَتَغنَتْ بِالمُروءَاتِ الًتي
فَأعَذَتْهُ لأِفق أرْحَبِ | أصْيَدٌ ضَاقَتْ بِهِ صَحْراؤه
حَافِرُ اُلمهْرِ جَبيْنَ الكَوكَبِ | هَبً لِلْفَتْحِ فَأدمَى تَحْتَهُ
غَيْهَبِ الذلَ وَذُلَ الْغَيْهَبِ | وَأمَانِيْه انْتفِاضُ الأرْضِ مِنْ
كُل جَفْنٍ بِالثًرى مُخْتَضِبِ | وَانْطِلاَقُ النّوْرِ حَتّى يَرْتَوِيْ
شَرَفُ الَمسْعَى وَنُبل اَلمَطْلَبِ | حُلُم وَلَى وَلَمْ يُجْرَحْ بِهِ
بَعْدَمَا طَالَ جَوَى اُلمغْتِرِبِ | يَا عروْسَ اْلمَجْدِ طَالَ اُلملْتَقَى
وَغَفَتْ عَنْ كَيْدِ دَهْرِ قُلَبِ | سَكِرتْ أجْيالُنَا في زَهْوِهَا
مُثْقَلَات بِقُيوُدِ الأَجْنَبي | وَصَحَوْنَا فَإِذَا أعْنَاقُنا
زَفْرَةٍ مِنْ صَدْرِكِ اُلمكْتَئِبِ | فَدعَوْنَاكِ فَلَمْ نَسْمَعْ سِوَى


سابعاً- كنايات العدد

كم الاستفهامية وكم الخبرية.

الأمثلة:

1- كَمْ طالباً حضرَ؟

2- كَم كتاباً قرأتَ؟

3- كَمْ أخاً لكَ؟

3- بكَمْ ريالٍ أو ريالاً تصدقْتَ؟

4- في كَمْ سنةٍ أو سنةً تمَّ بناءُ هذه المدرسةِ؟

6- كتابَ كَمْ مؤلفٍ أو مؤلفاً طالعتَ؟

7- كَمْ بطل أو أبطالٍ قهرتُ.

8- كم من طًالبٍ أومن طلابٍ علمْتُ.

9- {كم من فئة قليلة غلبت فئة كثيرة بإذن الله}

الإيضاح:

في الأمثلة 1، 2، 3 جمل ليس فيها عدد غير أن هذه الجمل التي وردت فيها كم يتضمن جوابها عدداً كأن تجيب في المثال الأول مثلاً: حضر أربعون أو خمسون طالباً، وعندئذ تكون الكلمة (طالباً) منصوبة على التمييز في الجواب وفى السؤال على

حد سواء. ولذلك يقال للتمييز في السؤال: تمييز كناية العدد، ويقال لكم هذه استفهامية لأنها تحتاج إلى جواب.

تأمَل الأمثلة الثلاثة الأولى تجد أن تمييز كم الاستفهامية (طالباً، كتاباً، أخاً) قد جاء مفرداً منصوباً وذلك لأنها لم تسبق بحرف جر.

وفى المثالين 4، 5 تجد أنه قد تقدم كم الاستفهامية حرف جر وفى المثال السادس تقدم كم هذه مضاف فجاز في الاسم الذي بعدها أن ينصب على التمييز وأن يجر بمن مقدرة.

تأمَّل كم في الأمثلة 7، 8، 9 تجدها تفيد الإخبار بكثرة العدد وهى لهذا لا تحتاج إلى جواب ويقال لكم هذه خبرية. أما تمييزها فقد جاء مجروراً بالإضافة أو بمن، مفرداً أو جمعاً وذلك كما اتضح لك في الأمثلة السابقة.

القاعدة:

كم نوعان: استفهامية ويسأل بها عن العدد، وخبرية وهى ما يخبر بها عن كثرة العدد وهى لا تحتاج إلى جواب.

وتمييز كم الاستفهامية مفرد منصوب وذلك إذا لم يتقدمها حرف جر أو مضاف. فإذا تقدمها حرف جر أو مضاف جاز نصبه وجره بمن مقدرة. وتحتاج كم الاستفهامية إلى جواب.

وكم الخبرية يكون تمييزها مجروراً بالإضافة أو بمن، مفرداً أو مجموعاَ.


الفرزدق في وصف الذئب

 قسم النشر Normal قسم النشر 1 1 2002-07-14T05:55:00Z 2002-07-14T05:56:00Z 5 888 5067 الجامعة الإسلامية 42 10 6222 9.2720 0 0
دراسة أدبية لقصيدة: الفرزدق في وصف الذئب [1]:
النـص:
دعوت بِنَاري مـَوْهِناً فأتـاني | 1- وَأطْلَسَ عسّالٍ وما كان صاحباً
وإِيَّاكَ في زادي لَـمُشْتَرِكـَانِ | 2- فلما دَنَا قلت ادْنُ دونك إنّـني
على ضوء نـار مرة ودخـان | 3- فبت أُسَوَّي الزاد بيـني وبينه
وقائمُ سَيْفِي من يدي بمـكان | 4- فقلت له لمـا تَكـَشَّر ضاحكاً
نكن مِثْلَ من يا ذئبُ يصطحبان | 5- تَعَشَّ فإن واثقتـني لا تخونـني
أُخَيّيْنِ كـانا أُرْضـِعَا بِلِبـَانِ | 6- وأنت امرؤ يا ذئب والغدر كنتما
أتاك بسـهم أو شبَـاةِ سِنَـانِ | 7- ولو غيرنا نَبَّهْتَ تَلْتَمِسُ القِـرَى
1- المناسـبة:
كان الفرزدق قد خرج من الكوفة هو وبعض أصحابه، ولما طال بهم المسير أناخوا ركابهم في منتصف الليل وناموا، وكانوا قد هيؤوا للعشاء شاة وسلخوها وعلقوها على جمل لهم، ولكن النوم غلبهم فاستجابوا له، وبينما هم في نومهم إذ هجم ذئب على تلك الشاة المسلوخة وأخذ ينهشها، فاستيقظ الفرزدق، وأناخ الإِبل وقطع رجل الشاة ورماها للذئب، فأخذها الذئب وتنحى جانباً وأكلها ثم عاد، فما كان من الفرزدق إلا أن قطع له يد الشاة فأخذها الذئب وذهب لسبيله. وفي الصباح قص الفرزدق على أصحابه ما كان بينه وبين الذئب، وكان قد صنع هذه الأبيات.
2- شرح الأبيات:
(1) أطلس: أغبر. عسال: يهتز ويضطرب في سيره. الموهن: نصف الليل.
إن ناري في الليل المظلم ترحب بالجائع، وقد اهتدى بها ذئب أغبر اللون يضطرب في مشيته وفد علي في نصف الليل.
(2) ولما اقترب ناديته أن يدنو مني، ولاطفته ليشترك معي في طعامي.
(3) فأخذت أقطع له اللحم في تلك الليلة، مهتدياً بضوء ناري، وأحياناً لا يتيح لي الفرصة لمواصلة اشتعال النار فأكتفي بدخان النار.
(4، 5) ولما رأيته قد كشف عن أسنانه استعداداً للافتراس والعراك، قلت له تعش فاللحم أمامك فإن أعطيتني موثقاً بعدم الخيانة فإنني وإياك سنصبح صديقين، أقول ذلك وقد وضعت مقبض سيفي في يدي لأنني أعرف أن ضحك الذئب غير ضحكنا.
(6) اِّللبَان: الرضاع.
إنك أيها الذئب أخ للغدر فقد رضعتما من لبان واحد فكيف تفترقان؟
(7) القرى: ما يقدم للضيف. السنان: نصل الرمح. وشباته: حد طرفه. لو طرقت غيرنا أيها الذئب تطلب الطعام أتاك سهم منطلق أو حربة سنان حادة.
3- مناقشة وتحليل:
هذه القصيدة من الشعر القصصي وهو قليل في الشعر العربي مع وجوده بكثرة في شعر الشعوب الأخرى، وأكثر ما نجد الشعر القصصي في الغزل، وزعيم شعراء الجاهلية في هذا الفن امرؤ القيس، وزعيمهم في الإِسلام عمر بن أبي ربيعة. إلا أن القصة الشعرية لا تقتصر على الغزل فنجدها أحياناً في وصف الظعائن، ووصف رحلات الصيد، وقد تخرج القصة الشعرية عما ذكرنا فللحطيئة قصة شعرية لطيفة تصف اهتمام العربي بالضيف، وقصيدة الفرزدق هذه تصف الذئب وحال الشاعر معه في تلك الليلة.
وإذا نظرنا في أفكار القصيدة وجدناها تغاير ما اعتاد عليه الشعراء من استقلال البيت بمعناه وعدم ارتباطه بما قبله أو بعده إلا في القليل النادر. فالأفكار في هذه القصيدة منظمة مرتبة، فكل فكرة جزئية تؤدي المعنى إلى الفكرة الجزئية التالية، وبذلك انتظمت الأفكار في الأبيات انتظاماً أكسب القصيدة ترابطاً وثيقاً وتآلفاً بين أبياتها. فالوحدة في أفكار القصيدة واضحة جلية.
والأفكار وإن لم تكن جديدة كل الجدة إلا أنها ليست مملولة من كثرة تكرارها، فجاءت خفيفة على السمع مقبولة من قبل السامعين، والفرزدق صادق في أفكاره؛ وصدقه إما أن يكون صدقاً حقيقياً وهو ما رواه الرواة من واقعية هذه القصة الشعرية، وإما أن يكون صدقاً فنياً فرض احترام القصيدة على من يستمع إليها. وهذا الصدق أكسب القصيدة التأثير الاجتماعي فأخذ الرواة يتناقلونها في المجالس لطرافتها. والأفكار بعد ذلك واضحة وجلية وليس فيها غموض.
وأسلوب القصيدة أسلوب قصصي سهل، خال من الغموض والتعقيد، فالشاعر عندما يهتم بالأفكار يسهل أسلوبه، وهذا ما عمله الفرزدق في قصيدته هذه، فالألفاظ قريبة من السامع إلا ما قلّ مثل (أطلس - عسال - موهن - شباة).
والتراكيب خالية من التعقيد متآلفة فيما بينها، وهي قريبة من الكلام العادي إذا قورنت بشعر الفرزدق القوي، ولكنها مع ذلك بعيدة عن الابتذال، وقد استطاع الشاعر أن يصور الذئب تصويراً دقيقاً فهو أغبر مضطرب لا يؤمن جانبه، وقد وصفه بالضحك. وبما أن الأسلوب يخدم الأفكار ويبرزها للسامع فإن أسلوب الشاعر قد أدى هذا الغرض؛ فالأفكار في هذه القصيدة أديت بأسلوب يلائمها حيث تحقق غرض الشاعر فيما يريد، وهو وصف نفسه بالكرم والشجاعة.
أســئلة:
1- برّز الفرزدق في غرض الفخر فما سبب ذلك؟
2- لقد قيل: "الفرزدق ينحت من صخر" اشرح هذا القول.
3- قارن بين شعر جرير والفرزدق من حيث المعنى والأسلوب.
4- قصيدة الفرزدق في وصف الذئب من الشعر القصصي، تتبع أفكار القصيدة وأسلوبها مبيناً ملامح القصة الشعرية.

[1] القصيدة في ديوان الفرزدق ص 870.


باب الشروط في النكاح

إذا اشترطت المرأة دارها أو بلدها أو لا يتزوج عليها أو لا يتسرى فلها شرطها، وإن لم يف به فلها فسخ النكاح لقول رسـول الله صلى الله عليه وسـلم: "إن أحق الشروط أن توفوا بها ما استحللتم به الفروج" ونهى رسول اللّه صلى الله عليه وسلم عن نكاح المتعة وهو أن يتزوجها إلى أجل، وإن شرط أن يطلقها في وقت بعينه لم يصح كذلك، ونهى عن الشغار وهو أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته ولا صداق بينهما، ولعن رسول اللّه صلى الله عليه وسلم المحلل والمحلل له، وهو أن يتزوج المطلقة ثلاثًا ليحلها لمطلقها.

باب الشروط في النكاح

مسألة: و (إذا اشترطت المرأة دارها أو بلدها أو لا يتزوج عليها أو لا يتسرى) فلها شرطها، وإن لم يف به فلها فسخ النكاح لقول رسول الله صلى الله عليه وسلم: "إن أحق الشروط أن توفوا بها ما استحللتم به الفروج" متفق عليه (1). وهو قول جماعة من الصحابة ولا مخالف لهم في عصرهم فكان إجماعًا، وقال عليه السلام: "المسلمون على شروطهم" (2).

مسألة: (وإن لم يف) لها بشرطها (فلها) الـ(فسخ) لأنه شرط لازم في عقد فيثبت حق الفسخ بفواته كشرط الرهن في البيع.

مسألة: (ونكاح المتعة باطل وهو أن يتزوجها إلى مدة) لما روى الربيع بن سبرة عن أبيه أن رسول الله صلى الله عليه وسلم نهى عن المتعة في حجة الوداع. وفي لفظ: "أن رسول اللّه صلى الله عليه وسلم حرم متعة النساء" رواه أبو داود (3)، ولأنه لم تتعلق به أحكام النكاح من الطلاق وغيره فكان باطلاً كسائر الأنكحة الباطلة.

مسألة: (وإن شرط أن يطلقها في وقت بعينه لم يصح) النكاح لأنه شرط يمنع بقاء النكاح فأشبه التأقيت، ويتخرج أن يصح ويبطل الشرط لأن النكاح وقع مطلقا وشرط على نفسه شرطًا لا يؤثر فيه فأشبه ما لو شرط أن لا يطأها.

مسألة: ونكاح الشغار لا يصح، (وهو أن) يزوجه وليته (على أن يزوجه الآخر) وليته (ولا صداق بينهما) لما روى ابن عمر: أن رسول اللّه -صلى الله عليه وسلم- نهى عن نكاح الشغار (4). والشغار: أن يزوجه ابنته على أن يزوجه ابنته وليس بينهما صداق متفق عليه. ولأنه جعل كل واحد من العقدين سلفًا في الآخر فلم يصح كما لو قال بعني ثوبك على أن أبيعك ثوبي.

مسألة: (ولعن رسول الله -صلى الله عليه وسلم- المحلل والمحلل له) قال الترمذي حديث صحيح (5) (وهو أن يتزوج) ها على أنه إذا أحلها طلقها فيكون النكاح حرامًا باطلاً للخبر، فإن تواطئا على ذلك قبل العقد فنواه في العقد ولم يشرطه فالنكاح باطل أيضًا نص عليه وقال متى أراد بذلك الإحلال فهو ملعون لعموم الحديث.

(1) | رواه البخاري في: النكاح: حديث رقم (5151). ومسلم في: النكد: حديث رقم (63).
(2) | سبق تخريجه.
(3) | رواه أبر داود في: النكاح: حديث رقم (2072، 2073).
(4) | رواه البخاري في: النكاح: حديث رقم (5112). ومسلم في: النكاح: حديث رقم (57، 59، 61).
(5) | رواه أبو داود في: النكاح: حديث رقم (2076). الترمذي في: النكاح: حديث رقم (1119، 1120). وقال في الثاني: حسن صحيح. وابن ماجه في: النكاح: حديث رقم (1935).


بَابُ الوَصَايَا

الحديث الأول الحديث الثاني الحديث الثالث

الوصايا: جمع وصية مثل هدايا: جع هدية. قال الأزهري: مأخوذة من" وصيتُ الشيء أصِيه " إذا وصلته. سميت وصية لأن الموصي وصل ما كان له في حياته بما كان بعد مماته. ويقال: وصّى- بالتشديد- وأوصى يوصى أيضاً. وهي- لغة- الأمر قال الله تعالى: {وَوَصّى بها إبراهِيمُ بَنيهِ وَيَعْقُوبُ } .

وشرعاً: عهد خاص بالتصرف بالمال، أو التبرع به بعد الموت.

وهى مشروعة بالكتاب، لقوله تعالى: {كُتِبَ عَلَيكم إذَا حَضَرَ أحَدَكُم المَوتُ إن تَرَكَ خَيْراً الوَصِيّة} .

ومشروعة بالسنة لهذه الأحاديث الآتية وإجماع المسلمين في جميع الأعصار والأمصار.

وهى من محاسن الإسلام، إذ جعل لصاحب المال جزءاً من ماله، يعود عليه ثوابه وأجره بعد موته.

وهي من لطف الله بعباده ورحمته بهم، حينما أباح لهم من أموالهم عند خروجهم من الدنيا أن يتزودوا لآخرتهم بنصيب منها.

لهذا جاء في بعض الأحاديث القُدسيةِ قول الله تعالى: " يا ابن آدم جعلت لك نصيباً من مالك حين أخذت بكظمك [1] لأطهِّرَكَ به وأزكِّيَكَ ".

الحديث الأول

أعلى

عَنْ عَبْدِ الله بن عُمَرَ رَضي الله عَنْهُمَا: أن رَسُولَ الله صلى الله عليه وسلم قَالَ: " مَاحَق امرئ مسلم لَهُ شَيء يُوصي بهِ، يَبِيتُ لَيلَة أو لَيلَتَين إلا وَوَصيتهُ مَكْتُوبَة عنده " .

زاد " مسلم " قال ابن عمر: فَوَ الله مَا مَرتْ عَلَي لَيلَة مُنْذُ سَمِعتُ رَسُولَ الله صلى الله عليه وسلم يقُولُ ذلِكَ إلا وعندي وَصِيتي .

المعنى الإجمالي :

يحض الني صلى الله عليه وسلم أمته على المبادرة إلى فعل الخير واغتنام الفرصة قبل فواتها، فأفادهم أنه ليس من الحق والصواب والحزم لمن عنده شيء يريد أن يوصي به ويبينه، أن يهمله حتى تمضى عليه المدة الطويلة.

بل يبادر إلى كتابته وبيانه، وغاية ما يسامح فيه الليلة والليلتان.

فإن المبادرة إلى ذلك، من المسابقة إلى الخيرات والأخذ بالحزم.

فإن الإنسان لا يدري ما مقامه في هذه الحياة ؟ كما أن فيه امتثال أمر الرسول صلى الله عليه وسلم .

ولذا فإن ابن عمر رضي الله عنهما- بعد أن سمع هذه النصيحة النبوية- كان يتعاهد وصيته كل ليلة، امتثالا لأمر الشارع، وبيانا للحق، وتأهبا للنقلة إلى دار القرار.

ما يستفاد من الحديث:

1- مشروعية الوصية وعليها إجماع العلماء، وعمدة الإجماع، الكتاب والسنة

2- أنها قسمان : أ- مستحب ب- وواجب.

فالمستحب، ما كان للتطوعات والقربات .

والواجب في الحقوق الواجبة، التي ليس بينة تثبتها بعد وفاته لأن " ما لا يتم الواجب إلا به ، فهو واجب " . وذكر ابن دقيق العيد أن هذا الحديث محمول على النوع الواجب.

3- مشروعية المبادرة إليها، بيانا لها، وامتثالا لأمر الشارع فيها، واستعداداً للموت. وتبصُّراً بها وبمصرفها، قبل أن يشغله عنها شاغل.

4- أن الكتابة المعروفة تكفى لإثبات الوصية والعمل بها، لأنه لم يذكر شهوداً لها.

والخط إذا عرف، بينة ووثيقة قوية.

5- فضل ابن عمر رضي الله عنه، ومبادرته إلى فعل الخير، واتباع الشارع الحكيم.

6- قال ابن دقيق العيد: والترخيص في الليلتين والثلاث دفع للحرج والعسر.

الحديث الثاني

أعلى

عَنْ سَعْدِ بنِ أبي وَقاص رَضي الله عَنْهُ قَال جَاءَني رَسُولُ الله صلى الله عليه وسلم يَعُودُني- عَامَ حَجةِ الوَدَاع منْ وَجَع اشْتَد بي .

فَقُلْتُْ: يَا رسول الله، قَدْ بَلَغَ بي مِن الوَجَعِ مَا تَرى، وَأنَا ذو مال، وَلا يَرِثُني إلا ابنة، أفَأتَصَدق بثُلُثَي مالي ؟

قَالَ: " لا " قلْتُ: فَالشطْرُ يَا رَسُولَ الله؟ قَالَ: " لا "

قُلْتُ: فَالثلُثُ؟.

قَالَ: " الثُّلُثُ " وَالثلثُ كَثِير. إنَكَ أنْ تَذَرَْ وَرَثَتَكَ أغْنِيَاءٍ خَير مِنْ أن تَترَكهُم عَالَةً يَتَكَففُونَ النَّاسَ، وَإنكَ لن تُنْفِقَ نَفَقَة تَبتَغِي بهَا وَجْهَ الله إلا أجرت بِهَا، حَتى مَا تَجْعَلُ في فيّ امْرَأتِكَ " .

قَالَ: فَقُلْتُ: يَا رسول الله اخَلفُ بَعْدَ أصْحَابي ؟

قَالَ: " إنَكَ لَئنْ تخَلَّفَ فَتَعْمَلَ عَمَلا تَبْتَغِي بِهِ وجْهَ الله إلا ازْدَدتَ بِهِ درَجَة وَرفعَةً، وَلَعَلًكَ أن تُخَلَّفَ حتَى ينتَفِعَ بِكَ أقْوَام وَيُضَر بكَ آخَرُونَ. اللهُم أمْض لأصْحَابي هِجْرَتَهُمُ، وَلا تَرُدهُم عَلَى أعقابهم لكِنَّ البَائسَ سَعدُ بنُ خَوْلَةَ " يَرثي لَهُ رسول الله صلى الله عليه وسلم أنْ مَاتَ بِمَكةَ.

الغريب:
: يجوز جره بالعطف على " ثلثي " وبين الزمخشري أنه يجوز نصبه على تقدير فعل محذوف هو عامل نصبه أي " أعين " ويطلق على معان، منها النصف وهو المراد هنا. | الشطر
: بالثاء المثلثة في أكثر روايات الحديث وهو المحفوظ. | كثير
: بفتح الهمزة على التعليل، وبكسرها على الشرطية. قال النووي: هما صحيحان، ورد بعضهم الكسر لعدم صلاحية " خير " جواباً، إذ لا فاء فيها. وابن مالك يرى أن " خير " هي الجواب، والفاء مقدرة. والمعنى فهو خير . | أن تذر
: جمع " عائل " و " العالة " الفقراء من " عال يعيل " إذا افتقر. " والعيلة " الفقر. | عالة
: مأخوذ من الكف " اليد " أي يسألون الناس بأكفهم. | يتكففون الناس
: نسب إلى أمه وهو قريشي عامري من جماعة أبي عبيدة ابن الجراح. وقيل: فارسي من اليمن حالف بني عامر. بدري من فضلاء الصحابة توفى بمكة في حجة الوداع، كانت تحته سبيعة بنت الحارث، فتوفي عنها وهي حامل. وقد رثى له النبي صلى الله عليه وسلم لأنه توفي في البلد التي هاجر منها، فدعا صلى الله عليه وسلم لأصحابه أن يتم لهم هجرتهم. | سعد ابن خولة

المعنى الإجمالي :

مرض سعد بن أبي وقاص رضى الله عنه في حجة الوداع مرضاً شديداً خاف من شدته الموت.

فعاده النبي صلى الله عليه وسلم كعادته في تفقد أصحابه ومواساته إياهم.

فذكر سعد للنبي صلى الله عليه وسلم من الدواعي، ما يعتقد أنها تسوغ له التصدق بالكثير من ماله.

فقال: يارسول الله، إنني قد اشتد بي الوجع الذي أخاف منه الموت، وإني صاحب مال كثير، وإنه ليس من الورثة الضعفاء، الذين أخشى عليهم العيلة والضياع إلا ابنة واحدة، فبعد هذا: هل أتصدق بثلثي مالي، لأقدمه لصالح عملي ؟.

فقال النبي صلى الله عليه وسلم : لا. قال: فالشطر يارسول الله؟ قال: لا.

قال: فالثلث ؟ فقال: لا مانع من التصدق بالثلث مع أنه كثير. فالنزول إلى ما دونه من الربع والخمس أفضل.

ثم بين له النبي صلى الله عليه وسلم الحكمة في النزول في الصدقة من أكثر المال إلى أقله بأمرين.

1- وهو أنه إذ مات: قد ترك ورثته أغنياء منتفعين ببره وماله فذلك خير من أن يخرجه منهم إلى غيرهم ، ويدعهم يعيشون على إحسان الناس .

2- وإما أن يبقى ويجد ماله فينفقه في طرقه الشرعية، ويحتسب الأجر عند الله فيؤجر على ذلك، حتى في أوجب النفقات عليه وه و ما يطعمه زوجه .

ثم خاف سعد أن يموت بمكة التي هاجر منها وتركها لوجه الله تعالى فينقص ذلك من ثواب هجرته.

فأخبره النبي صلى الله عليه وسلم أنه لن يخلف قهرا في البلد التي هاجر منها فيعمل فيه عملا ابتغاء ثواب الله إلا ازداد به درجة.

ثم بشره صلى الله عليه وسلم بما يدل على أنه سيبرأ من مرضه وينفع الله به المؤمنين . ويضُر به الكافرين.

فكان كما أخبر الصادق المصدوق، فقد برئ من مرضه، وصار القائد الأعلى في حرب الفرس.

فنفع الله به الإسلام والمسلمين، وفتح الفتوح وضر به الشرك والمشركين، إذ ضعضع عروشهم.

ثم دعا النبي صلى الله عليه وسلم لعموم أصحابه أن يحقق لهم هجرتهم، وأن يقبلها منهم وأن لا يردهم عن دينهم، أو عن البلاد التي هاجروا منها.

فقبل الله تعالى منه ذلك، وله الحمد والمنة. والحمد لله الذي أعز بهم الإسلام.

ما يستفاد من الحديث:

نأخذ الأحكام من أول الحديث:

1- استحباب عيادة المريض، وتتأكد لمن له حق، من قريب، وصد يق ونحوها.

2- جواز إخبار المريض بمرضه وبيان شدته إذا لم يقصد التشكي والسخط، و ينبغي ذكره للفائدة، كطبيب يعينه على تشخيص مرضه أو مسعف يتسبب له العلاج.

3- استشارة العلماء واستفتاؤهم في أموره.

4- إباحة جمع المال إذا كان من طرقه الشرعية.

5- استحباب الوصية وأن تكون بالثلث من المال فأقل ، ولو ممن هو صاحب مال كثير.

6- الأفضل أن يكون بأقل من الثلث، وذلك لحق الورثة.

7- أن إبقاء المال للورثة- مع حاجتهم إليه- أحسن من التصدق به على البعداء لكون الوارث أولى ببره من غيره.

8- أن النفقة على الأولاد والزوجة عبادة جليلة مع النية الحسنة.

وذكر ابن دقيق العيد أن الثواب في الإنفاق مشروط بصحة النية في ابتغاء وجه الله، وهذا دقيق عسر لأنه معارض بمقتضى الطبع والشهوة، فلا بد من أن يمازجه ذلك عند معظم الناس، ثم بين رحمه الله أن الوجبات المالية إذا أديت على وجه أداء الواجب وابتغاء وجه الله أثيب فاعلها وإن أشربت نيته مع إرادة وجه الله الرغبة في أداء الواجب، وشاركه الصنعاني في استدلاله ببعض أحاديث الجهاد مما رواه الشيخان وذلك أن صاحب الخيل الذي يرتبطها في سبيل الله يثاب إذا مر بها راكبها على نهر ولم يرد أن يسقيها فشربت، ومن ذلك إنفاق الرجل على زوجه فإنه مثاب عليه مع أنه واجب يؤديه، بل إنه يثاب على مجامعتها.

9- أن من هاجر من بلد لوجه الله تعالى ولإعلاء كلمته، فلا يرجع إليها للإقامة، فإن أقام بغير قصده، فلا حرج عليه.

10- في الحديث معجزة النبي صلى الله عليه وسلم ، حيث أشار إلى أن سعداً سيبرأ من مرضه وينتفع به أناس، ويُضر آخرون. فكان كما قال، حيث فتح بلاد فارس، وعز به المسلمون، وانضر به المشركون، الذين ماتوا على شركهم.

11- أن الله كمل للصحابة هجرتهم من مكة إلى المدينة، بسبب عزمهم الصادق، ودعوات النبي صلى الله عليه وسلم المباركات.

الحديث الثالث

أعلى

عَنْ عَبْدِ الله بن عَباس رَضىَ الله عَنْهُمَا قَالَ: لَو أن الناسَ غَضوا مِنَ الثلُثِ إلى الربعِ، فَإن رَسُولَ الله صلى الله عليه وسلم قَالَ " الثُلث ، والثلث كَثِير " .

المعنى الإجمالي:

فهم ابن عباس رضي الله عنهما- وهو حبر الأمة وترجمان القرآن- من قول النبي صلى الله عليه وسلم : "الثلث والثلث كثير" أن الوصية ينبغي أن تكون بأقل من الثلث ، بل الربع.

وذلك أن النبي صلى الله عليه وسلم استكثرها في قصة سعد، ولكنه أقر عليها، لما رأى من حرصه على كثرة الصدقة من ماله.

كل هذا لكون نفع الإنسان لأقاربه الأدنَيْنَ، وليحفظ لهم حقهم، فيستغنوا به عن مسألة الناس.

وقد تقدم معنى هذا الحديث، في حديث سعد.

[1] الكظم : مخرج النفس من الحلق ويريد : عند خروج نفسه وانقطاع نفسه .


ب- المواضع التي يجب فيها فتح همزة (أن)

1- {أولم يكفهم أنآ أنزلنا عليك الكتاب يتلى عليهم}

2- {ولا تخافون أنكم أشركتم بالله}

3- {قل أوحي إلي أنه استمع نفر من الجن}

4- {ومن أياته أنك ترى الأرض خاشعة}

5- اعتقادي أن تجارة رابحة.

6- {ذلك بأن الله هو الحق}

7- {إنه لحق مثل ما أنكم تنطقون}

8- {اذكروا نعمتي التي أنعمت عليكم وأني فضلتكم على العالمين}

الإيضاح:

إذا تأملت الأمثلة السابقة، وجدت (أنَّ) قد وقعت فيها كلها في مواقع يجب أن تقدر فيها مع معموليها بمصدر، لحاجة الكلام قبلها إلى مرفوع أو منصوب أو مجرور، ولذلك يجب فيها فتح (أنَّ) حتى يمكن تأويلها مع ما بعدها بمصدر مرفوع أو منصوب أو مجرور، حسبما يتطلبه الكلام.

ففي المثال الأول يحتاج الفعل "يكفى" إلى فاعل، والتقدير: أولم يكفهم إنزالنا، وفي المثال الثاني يحتاج الكلام إلى مفعول به، والتقدير: ولا تخافون إشراككم، وفي المثال الثالث يحتاج الفعل المبني للمجهول: " أوحى" إلى نائب للفاعل، والتقدير: قل أوحى إلىّ استماع، وفي المثال الرابع يحتاج الكلام إلى مبتدأ للخبر المتقدم، والتقدير: ومن أياته رؤيتك الأرض، وفي المثال الخامس يحتاج المبتدأ إلى خبر، والتقدير: اعتقادي ربح التجارة، وفى المثال السادس يحتاج حرف الجر إلى مجرور، والتقدير: ذلك بأحقية الله ، وفي المثال السابع، يحتاج المضاف إلى مضاف إليه، والتقدير: مثل نطقكم، وفى المثال الثامن يحتاج الكلام إلى عطف مفرد على مفرد، كالتقدير: اذكروا نعمتي وتـفضيلي إياكم.

القاعدة:

يجب فتح همزة (أنَّ) حين يلزم أن تقدر مع معموليها بمصدر، وذلك أن تقع في موضع الاسم المرفوع أو المنصوب أو المجرور، وذلك في المواضع التالية:

1- إذا وقعت في موضع الفاعل.

2- إذا وقعت في موضع المفعول.

3- إذا وقعت في موضع نائب الفاعل.

4- إذا وقعت في موضع المبتدأ.

5- إذا وقعت في موضع الخبر.

6- إذا وقعت في موضع المجرور بالحرف.

7- إذا وقعت فِي موضع المجرور بالإضافة.

8- إذا وقعت في موضع المعطوف على واحد مما سبق.

تمرينات

-1-

استخرج من القصة التالية (إن) المكسورة الهمزة، و(أن) المفتوحة الهمزة، وبين السبب في الكسر أو الفتح في كل موضع:

قال الجاحظ يروي عن صديق له في وفاء الكلب:

كان عندنا جَرْوُ كلب، وكان عندنا خادم لَهِجٌ بتقريبه، مُولَع بالإحسان إليه، كثير المعاينة له، فغاب عنا إلى البصرةْ أشهرا، فقلت لبعض من عندي: أتظنون أن الكلب يثبت اليوم صورةَ الخادم الغائب، وقد فارقه وهو جرو، وقد صار كلباً؟ قالوا: إنّنا ما نشك أنه نسي صورته ونسي معروفه له ، قال : فبينا أنا جالس في الدار، إذ سمعت من قبلِ الدار نُباحَه، ورأيت فيه بصبصة السرور، وحنين الإلف، ثم لم ألبث أن رأيتَ الخادم طالعاً علينا، ووالله إنَّ الكلب ليلتف على ساقيه، ويرتفع إلى فخذيه، وينظر إلى وجهه، ويصيح صياحا يستبين منه أنه فرح بمقدمه، ولقد بلغ من فرط سروره أنّي ظننت أنّه جُن.

-2-

بيِّن لماذا كسرت همزة (إن) في الآيات الآتية:

1- {إنآ أعطيناك الكوثر}

2- {والليل إذا يغشى. والنهار إذا تجلى. وما خلق الذكر والأنثى. إن سعيكم لشتى}

3- {إذ قال الله يا عيسى إني متوفيك ورافعك إلي}

4- {إن أصحاب الجنة اليوم في شغل فاكهون}

5- {إِذ قال ربك للملائكة إني خالق بشراً من طين}

6- {والسمآء ذات الرجع. والأرض ذات الصدع. إنه لقول فصل}

7- {كلآ إن كتاب الأبرار لفي علّيين}

8- {قل إني لآ أملك لكم ضراً ولا رشداً}

9- {أولئك حزب الله ألآ إن حزب الله هم المفلحون}

10- {قال إنه يقول إنها بقرة صفرآء فاقع لونها تسر الناظرين}

11- {كلآ إنها تذكرة . فمن شاء ذكره}

12- {قل إن الأمر كله لله}

13- {إن الذين اشتروا الكفر بالإيمان لن يضر الله شيئاً}

14- {يس. والقران الحكيم. إنك لمن المرسلين}

15- {ألآ إنهم من إفكهم ليقولون. ولد الله إنهم لكاذبون}

-3-

بيّن لماذا فتحت همزة (أن) في الآيات التالية:

1- {يومئذ تحدث أخبارها. بأن ربك أوحى لها}

2- {ألا يظن أولئك أنهم مبعوثون)

3- {إن ربك يعلم أنك تقوم أدنى من ثلثي الليل ونصفه وثلثه}

4- {لتعموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علماً}

5- {ذلك بأنهم ءامنوا ثم كفروا فطبع على قلوبهم فهم لا يفقهون}

6- {فكان عاقبتهمآ أنهما في النار خالدين فيها وذلك جزآء الظالمين}

7- {يوم يجمع الله جميعاً فيحلفون له كما يحلفون لكم ويحسبون أنهم على شيء}

8- {فأما الذين أمنوا فيعلمون أنه الحق من ربهم}

9- {واتقوا الله وعلموآ أن الله مع المتقين}

10- {شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائماً بالقسط}

11- {ذلك بما قدمت أيديكم وأن الله ليس بظلام للعبيد}

12- {نحن أنصار الله واشهد بأنا مسلمون}

13- {كَيفَ يَهْدى اللهُ قَوْماً كفَرُوا بَعْدَ إيمانهم وشَهدُوآ أن الرَّسُول حقٌّْ}

14- {أولئك جزآؤهم أن عليهم لعنة الله والملائكة والناس أجمعين}

15- {يستبشرون بنعمة من الله وفضل وأن الله لا يضيع أجر المؤمنين}

-4-

قال الأصمعي: قلت لغلام حَدَث السنّ من أولاد العرب: أيَسُرك أن يكونَ لك مئة درهم وأنك أحمقُ فقال: لا، قلت: ولِمَهْ؟ قال: أخاف أن يجني عليَّ حُمقي جنايةً تُذهب مالي، ويبقي عليَّ حُمقي.

1- هات من القطعة السابقة (أن) مفتحة الهمزة، وبين سبب فتحها.

2- أعرب ما تحته خط فيها.

-5-

حدث ابن المدبر قال: كنا في حبس هارون الواثق أنا وسليمان بنُ وهب وأحمد بن إسرائيل ، وكنا نتذاكر يوم الدار ومقتل عثمان بن عفان بيثرب، فقال سليمان: إني سمعت في هذا الصباح وقد كنت نعسانَ كأن قائلا يقول: يموت الواثق بعد شهر، فخاف ابن إسرائيل- وكان أخْوفَ منّا وأشد رعباً- أن يشيع ما دار بيننا من أحاديث، فلما كانت ليلةٌ ظلماء، صاح بنا صائح: أن مات الواثق فاخرجوا، فقال سليمان: إنَ أفضل شيء أن نبعث فنحضر دواب نركبها، فإن الليل ألْيَل، وكم بالطريق من مشاق ومخوف، فاغتاظ ابن إسرائيل، وقال: أنتظر مجيء فرسك حتى يتولى خليفة أخر، فيقال له: في الحبس جماعةُ الأدباء، فيقول:

يُتركون حتى ننظر في أَمورهم، ويكونُ سبب ذلك أنك أحمق وأنك لا تذهب إلى دارك إلا راكباً، فضحكنا وخرجنا كأنما بعثنا من مقابر.

1- هات من القطعة السابقة ما يأتي:

أ- خبرُا لكان جملة فعلية.

ب- فعلا من الأفعال الناسخة استخدم مرّة ناقصاً ومرة تاماً.

ج- إن مكسورة الهمزة وبين سبب الكسر.

د- أن مفتوحة الهمزة وبين سبب الفتح.

2- أعرب ما تحته خط منها.

-6-
ضع بدل (أن ) ومعموليها مصدراً صريحاً في كل جملة من الجمل الآتية، و بيِّن موقعه من الإعراب:
4- يحسب البخيل أن المال خالد. | ا- ظن الطفل أن القمر صغير.
5- أخبرت بأن المسافر قدم. | 2- وجدت أن التأخير مضر.
6- سَرّ عليّاً أنه ناجح. | 3- وثقت من أن التاجر صادق .
-7-
اجعل المصدر الصريح في كل جملة من الجمل الآتية مصدراً مؤولاً من (أنّ) و معموليها:
6- سرت من سرعة القطار. | 1- يؤلمني احتياج البائسين .
7- اشتهر ذكاء الفيل. | 2- أخشى افتراس الأسد إياي .
8- فرحت بجمال الدار. | 3- علمت إفادة الدواء.
9- أدهشني صبر الجمل. | 4- عجبت من احتيال الثعلب.
10- أحزنني إهمالك. | 5- سُر التلميذ بنجاحه.
-8-
بين سبب فتح همزة (أن ) في الجمل الآتية، و مواقعها المصادر المؤولة من الإعراب:
4- أعلمُ أن الله قادر. | 1- أعلن أن الحمّى منتشرة.
5 - حَزِن الفلاح لأن المطر قليل. | 2- يزعج الملاح أن الريح شديدة
6- علم أن الخبر غير صحيح. | 3- أغضبك أن القلم مكسور.
-9-
استخرج أخبار الأحرف الناسخة وبيَن نوع هذه الأخبار فيما يلي:
4- ليت هنداً أنجزتنا ما تعد. | 1- {إِن مع العسر يسراً}.
5- كأني بك وقد رضيت. | 2- إن من البيان لسحرا .
6- إن العلم زينة المرء. | 3- لعل الله يرحمنا .


باب قوله ما شاء الله وشئت

باب قول: ما شاء الله وشئت

قال المصنِّفُ رحمه اللّه تعالى: بابُ قولِ: ما شاء اللّه وشئتَ، عن قُتَيلة: أنَّ يهوديا أتى النبيَّ صلى الله عليه وسلم، فقال: "إنكم تشركون، تقولون: ما شاء اللّه وشئت، وتقولون: والكعبة. فأمرهم النبيُّ صلى الله عليه وسلم إذا أرادوا أنْ يحلفوا، أن يقولوا: وربِّ الكعبة، وأن يقولوا: ما شاء اللّه ثم شئت". رواه النسائي وصححه[1] .

ش: قوله: عن قُتيلة.- بمُثنَّاة مصغَرة- بنت صيفي الأنصارية، صحابيةٌ مهاجرة، لها حديثٌ في سنن النسائي، وهو المذكور في الباب. ورواه عنها عبد الله بن يسار الجُعفي.

وفيه: قبولُ الحق ممن جاء به كائناً من كان. وفيه: بيانُ النهي عن الحلف بالكعبة، مع أنها بيتُ اللّه التي حجُّها وقصدها بالحج والعمرة فريضة.

وهذا يُبيِّن أنّ النهي عن الشرك باللّه عامٌّ ، لا يصلح منه شيء لا لملَك مقرَّب ولا لنبي مرسل، ولا للكعبة التي هي بيتُ اللّه في أرضه.

وأنت ترى ما وقع من الناس اليوم، من الحلف بالكعبة وسؤالها ما لا يقدر عليه إلا اللّه. ومن المعلوم أنَّ الكعبة لا تضر ولا تنفع، وإنما شَرع اللّه لعباده الطواف بها والعبادة عندها، وجعلها للأمة قبلة. فالطوافُ بها مشروع، والحلف بها ودعاؤها ممنوع.

فَمَيِّز أيها المكلف بين ما يُشرع وما يمنع، وإن خالفك مَن خالفك من جهلة الناس الذين هم كالأنعام، بل هم أضلُّ سبيلا.

قوله: إنكم تُشركون، تقولون: ما شاء اللّه وشئت، والعبدُ وإن كان له مشيئةٌ فمشيئته تابعة لمشيئة اللّه، ولا قدرة له على أن يشاء شيئاً إلاَّ إذا كان اللّه قد شاءه، كما قال تعالى: {لمن شاء منكم أنْ يستقيم. وما تشاءون إلا أن يشاء اللّه ربُّ العالمين}. [التكوير: 28 _ 29]. وقوله: {إنَّ هذه تذكرةٌ فمن شاء اتخذ إلى ربه سبيلا . وما تشاءون إلاَّ أنْ يشاء اللّه إنَّ اللّه كان عليما حكيما} [الإنسان: 29-.3].

وفي هذه الآيات والحديث: الردُّ على القدرية والمعتزلة نفاةِ القدر، الذين يُثبتون للعبد مشيئةً تخالف ما أراد اللّه تعالى من العبد وشاءه.

وسيأتي ما يُبطل قولهم- في باب ما جاء في مُنكري القَدَر- إن شاء اللّه، وأنهم مجوسُ هذه الأمة.

وأمَّا أهل السنة والجماعة فتمسكوا بالكتاب والسنة في هذا الباب وغيره، واعتقدوا أنَّ مشيئة العبد تابعةٌ لمشيئة اللّه في كل شيء، مما يوافق ما شرعه اللّه وما يخالفه: من أفعال العباد وأقوالهم. فالكلُّ بمشيئته [2] وإرادته، فما وافق شرْعَه [3] رضيه وأحبه، وما خالفه كرهه من العبد؛ كما قال تعالى: {إن تكفروا فإن اللّه غنيٌّ عنكم ولا يرضى لعباده الكفرَ وإنْ تشكروا يْرضَه لكم }. [ الزمر: 7].

وفيه: بيانُ أنَ الحلف بالكعبة شرك، فإنَّ النبي صلى الله عليه وسلم أقر اليهودي على قوله: إنكم تشركون.

قال المصنِّفُ رحمه اللّه تعالى: وله أيضا، عن ابن عباس: أنَّ رجلاً قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت، قال: "أجعلتني للّه ندا، بل ما شاء الله وحد ها"[4] .

ش: هذا يُقرِّر ما تقدَّم: من أنَ هذا شركٌ، لوجود التسوية في العطف بالواو. وقوله: "أجعلتني للّه ندا؟ " فيه: بيانُ أنَ من سوَّى العبد بالله ولو في الشرك الأصغر فقد جعله نداً لله، شاء أم أبى. خلافا لما يقوله الجاهلون بما يختص بالله تعالى من عبادته [5] ، وما يجب النهيُ عنه من الشرك بنوعيه. ومن يُرد الله به خيراً يفقَهه في الدين [6] .

قال المصنِّفُ رحمه اللّه تعالى: ولابن ماجة: عن الطُّفيل- أخي عائشة لأُ مّها- قال: رأيتُ كأني أتيتُ على نفر من اليهود، قلتُ: إنكم لأنتم القوم، لولا أنكم تقولون: عُزيرٌ ابن الله. قالوا: وأنتم لأنتم القوم، لولا أنكر تقولون: ما شاء الله وشاء محمد. ثم مررتُ بنفر من النصارى، فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيحُ ابن الله. قالوا: وأنتم لأنتم القوم، لولا أنكم تقولون: ما شاء اللّه وشاء محمد. فلما أصبحتُ، أخبرتُ بها من أخبرت. ثم أتيتُ النبيَّ صلى الله عليه وسلم فأخبرته، فقال: "هل أخبرتَ بها أحداً؟" ثم قلتُ: نعم. قال: فحمد اللّه وأثنى عليه، ثم قال: "أمَّا بعدُ، فإنَّ طُفيلاً رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمةً كان يمنعني كذا وكذا أنْ أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده"[7] .

ش: قوله: عن الطفيل أخي عائشة لأمها. هو الطُّفيل بن عبد الله بن سَخْبرة، أخو عائشة لأمها، صحابيٌّ له حديثٌ عند ابن ماجة، وهو ما ذكره المصنِّف في الباب.

وهذه الرُّؤيا حق، أقرَّها رسول اللّه صلى الله عليه وسلم وعمل بمقتضاها. فنهاهم أن يقولوا: ما شاء الله وشاء محمد، وأمرهم أن يقولوا: ما شاء اللّه وحده.

وهذا الحديث والذي قبله: أمرَهم فيه أنْ يقولوا: ما شاء اللّه وحده، ولا ريب أنَّ هذا أكملُ في الإِخلاص وأبعد عن الشرك، من أن يقولوا: ثم شاء فلان، لأن فيه التصريحَ بالتوحيد، المنافي للتنديد من كل وجه. فالبصيرُ يختار لنفسه أعلى مراتب الكمال في مقام التوحيد والإِخلاص.

وقوله: "كان يمنعني كذا وكذا أنْ أنهاكم عنها" ورد في بعض الطُّرق: أنه كان يمنعه الحياءُ منهم. وبعد هذا الحديث الذي حدَّثه به الطفيلُ عن رؤياه، خطبهم صلى الله عليه وسلم فنهى عن ذلك نهياً بليغا.

فمازال صلى الله عليه وسلم يبلّغهم حتى أكمل اللّه له الدين وأتم له به النعمة، وبلَّغ البلاغ المبين، صلواتُ الله وسلامه عليه وعلى آله وصحبه أجمعين.

وفيه معنى قوله صلى الله عليه وسلم: "الرُّؤيا الصالحة جزءٌ من ستة وأربعين جزءاً من النبوة" [8] قلتُ: وإنْ كانت رؤيا منام فهي وحي، يثبت بها ما يثبت بالوحي أمراً ونهيا [9] . واللّه أعلم.

[1] النسائي في "المجتبى" 7/6 "وعمل اليوم والليلة" رقم 986، وأخرجه أحمد في "المسند" 6/ 371، 372 والطحاوي في "مشكل الآثار" 1/91 ، 357 والحاكم في "المستدرك " 4/297 وصححه ووافقه الذهبي، وعنه البيهقي في "السنن" 3/216 قال ابن حجر في "الإِصابة" 4/389: حديثٌ صحيح.

[2] هـ ط: بمشيئة اللّه.

[3] ض هـ ط: ما شرعه.

[4] النسائي في "عمل اليوم والليلة" رقم 88 9، وقد مضى تخريجُه في أوَّل الكتاب.

[5] هـ ط: عبادة.

[6] قطعة من حديث، أخرجه البخاري في "الصحيح" رقم 3116 ومسلم في "الصحيح " رقم 1037 وأحمد في "المسند" 4/92، 93، 95، 96، 99، 101 من حديث معاوية رضي الله عنه.

[7] ابن ماجة في "السنن " رقم 2118 قال البوصَيري في "مصباح الزجاجة" 2/151: هذا إسناد صحيح رجاله ثقات على شرط مسلم، وأخرجه أحمد في "المسند" 5/ 72، 393 والدارمي في "السنن " رقم 2702 وابن أبي شيبة في "المصنف" 8/ 654 والطبراني في "الكبير" رقم 8214.

[8] أخرجه البخاري في "الصحيح " رقم 6989، ومسلم في "الصحيح" رقم 2263، 2265، وأحمد في "المسند" 2/ 369 من حديث أبي سعيد، وأبي هريرة، وابن عمر.

[9] وذلك لإِقرار النبي صلى الله عليه وسلم له، وأمره به.


عبد الرحمن الداخل:

نماذج لشـعر الحنين:
قال عبد الرحمن الداخل:
أَقْرِ من بعضيَ السلامَ لبـعضي | أيها الراكـبُ المُيَمِّمُ أرضي
وفؤادي ومـالِكِــيه بأرض | إن جسمي كما تراه بأرض
وطوى البين عن جفوني غمضي | قُدِّرَ البَيْـنُ بيننا فافتـرقنا
فعسى باقترابنا سـوف يقـضي | قد قضى الله بالبعاد عليـنا


باب الاشتراك في القتل

وتقتل الجماعة بالواحد، فإن تعذر قتل أحدهم لأبوته أو عدم مكافأته للقتيل أو العفو عنه قتل شركاؤه وإن كان بعضهم غير مكلف أو خاطئا لم يجب القود على واحد منهم، وإن أكره رجل رجلاً على القتل فقتل أو جرح أحدهما جرحا والآخر مائة، أو قطع أحدهما من الكوع والآخر من المرفق فهما قاتلان وعليهما القصاص، وإن وجبت الدية استويا فيها وإن ذبحه أحدهما ثم قطع الآخر يده أو قده نصفين فالقاتل الأول، وإن قطعه أحدهما ثم ذبحه الثاني قطع القاطع وذبح الذابح، وإن أمر من يعلم تحريم القتل به فقتل فالقصاص على المباشر ويؤدب الآمر، وإن أمر من لا يعلم تحريمه به أو لا يميز فالقصاص على الآمر، وإن أمسك إنسانا للقتل فقتل قتل القاتل وحبس الممسك حتى يموت.

باب الاشتراك في القتل

(وتقتل الجماعة بالواحد) روي ذلك عن عمر وعلي والمغيرة وابن عباس وعن أحمد رواية أخرى لا يقتلون به وتجب عليهم الدية روي ذلك عن ابن عباس، قال ابن المنذر: لا حجة مع من أوجب قتل جماعة بواحد، ولنا إجماع الصحابة رضي اللّه عنهم، فروى سعيد بن المسيب أن عمر رضي اللّه عنه قتل سبعة من أهل صنعاء قتلوا رجلا وقال لو تمالأ عليه أهل صنعاء لقتلتهم جميعًا. وعن علي رضي اللّه عنه أنه قتل ثلاثة قتلوا رجلا، وعن ابن عباس رضي اللّه عنهما أنه قتل جماعة بواحد، ولم يعرف لهم في عصرهم مخالف، ولأنها عقوبة تجب للواحد على الواحد فوجبت للواحد على الجماعة كحد القذف، ولأنه لو سقط القصاص بالاشتراك لأفضى إلى التسارع إلى القتل وإسقاط حكمة الردع والزجر، وإنما يجب القود إذا فعل كل واحد منهما فعلا لو انفرد به وجب عليه القود. فإذا اشتركوا وجب عليهم جميعهم.

مسألة: (فإن تعذر قتل أحدهم لأبوته أو عدم مكافأة للقتيل) له (أو العفو عنه قتل شركاؤه) أما إذا تعذر قتل أحدهم لأبوته كما إذا اشترك في القتل أب وأجنبي قتل الأجنبي، وعنه لا يقتل شريك الأب لأنه مشارك من لا قصاص عليه فلم يجب عليه قصاص كشريك الخاطئ. ولنا أنه مشارك في القتل العمد العدوان لمن لم يقتل به لو انفرد فوجب عليه القصاص كشريك الأجنبي، وأما شريك الخاطئ ففيه روايتان: إحداهما: يجب عليه كمسألتنا، وفي الأخرى لا قصاص عليه لأن القتل لم يتمحض عمدا لوجود الخطأ في الفعل الذي حصل به خروج النفس، بخلاف شريك الأب فإن قتلهما عمد محض وعدوان، وإنما سقط القصاص عن الأب لمعنى فيه مختص به فأشبه ما لو سقط عن أحد الأجنبيين للعفو عنه.

مسألة: وأما إذا تعذر قتل أحدهما لعدم مكافأة القتيل له كما إذا اشترك مسلم وذمي في قتل ذمي أو حر وعبد في قتل عبد عمدًا فإن القصاص يجب على العبد والذمي لأن سقوطه عن المسلم لمعنى فيه وهو الإسلام، وسقوطه عن الحر لعدم المكافأة، وهذا المعنى لا يتعدى إلى شريكه ولا إلى فعله فلم يقتض سقوط القصاص عن شريكه.

مسألة: وأما إذا تعذر قتل أحد الشريكين للعفو عنه فإن القصاص يجب على شريكه لأن سقوطه عنه للعفو عنه وهو معنى لا يتعدى إلى شريكه فلم يسقط عنه القصاص.

مسألة: (وإن كان بعضهم غير مكلف أو خاطئًا لم يجب القود) أما إذا كان الشريك في القتل غير مكلف كالصبي و المجنون والآخر مكلفًا لم يجب القود على المكلف في صحيح المذهب، وعنه يجب عليه لأن القصاص يجب عليه جزاء لفعله لا عن فعل غيره فيجب أن يكون الاعتبار بفعله، فمتى تمحض عمدًا أو عدوانًا وجب القود إذا كان المقتول مكافئًا له، و(إنما يسقط عن الصبي والمجنون لمعنى فيهما وهو عدم التكليف فلم يقتض سقوطه عن شريكهما كشريك الأب، ولنا أنه شارك من لا إثم عليه في فعله فلم يلزمه قصاص كشريك الخاطئ أو شارك من رفع عنه القلم فأشبه شريك الخاطئ، ودليل ذلك قوله عليه السلام: "رفع القلم عن ثلاثة" الحديث [1]. ودل على أن الأصل قوله عليه السلام: "عفي لأمتي عن الخطأ والنسيان " [2]. ولأن الصبي والمجنون لا قصد لهما صحيح ولهذا لا يصح إقرارهما فكان حكم فعلهما حكم الخطأ.

مسألة: وإن كان شريك العامد مخطئًا فلا قود على واحد منهما، أما المخطئ فلا قصاص عليه لقوله سبحانه: {وليس عليكم جناح فيما أخطأتم به}[3] وقال عليه السلام: "عفي لأمتي عن الخطأ والنسيان " [4] وأجمعوا على أنه لا قود عليه. وأما شريكه فكذلك عند أكثرهم، وعنه عليه القود لأنه شارك في القتل العمد العدوان فأشبه شريك العامد، ولأنه مؤاخذ بفعله وهو عمد عدوان لا عذر له فيه. ولنا أنه قتل غير متمحض عمدا فلم يوجب القود كشبه العمد وكما لو قتله واحد بجرحين عمدًا وخطأ.

مسألة: (وإن أكره رجل رجلاً على القتل فقتل أو جرح أحدهما جرحا والآخر مائة، أو قطع أحدهما يده من الكوع والآخر من المرفق، فهما قاتلان وعليهما القصاص، وإن وجبت الدية استويا فيها) أما إذا أكره رجل رجلاً على القتل فقتل فالقصاص على المكره والمكره جميعا، أما المكره فلأنه تسبب إلى القتل العمد والعدوان فوجب عليه القصاص، كشهود القصاص إذا رجعوا، وأما المكره فإنه قتل من يكافئه ظلمًا عدوانًا فوجب عليه القصاص كما لو لم يكره. والدليل على أنه قتل أنه أخذ السيف وحز الرقبة، ولأن القتل عبارة عن جرح يتبعه الزهوق وقد وجد منه ذلك، ولأنه أتم بذلك فإن عليه إثم القتل، والدليل على أنه عمد أنه قصد الفعل بآلة محصلة له، ولأن الإكراه لم يسلبه اختياره ولا ضعف قصده بل هيج دواعيه وكثرها، ولا يقال إنه ينزل بمنزلة الآلة فإن الآلة لا تأثم وهذا يأثم، والآلة ليس لها قصد وهذا له قصد صحيح. فإنه وقى نفسه واستبقاها بقتل أخيه المسلم فينبغي أن يجب عليه القصاص ويصير كما لو قال له اقتله وإلا قتلتك غدًا فقتله فإنه يجب عليه القصاص.

مسألة: وأما إذا جرح أحدهما جرحًا والآخر مائة فإنه يجب عليهما القصاص إذا مات المجروح، وإن صار الأمر إلى الدية فهما فيها سواء لأنه يجوز أن يموت من الجرح دون الجراحات فسقط اعتبار عددها، ولأن الجراح إذا صارت نفسًا أوجبت دية واحدة كما لو قطع يده فمات، ولو كانت إحدى الجراحتين أعمق من الأخرى مثل أن تكون إحداهما موضحة والأخرى مأمومة فمات منهما فالقود عليهما لأن ذلك لا يمنع من تساويهما كما لا يمنع زيادة عدد الجراحات.

مسألة: (وإن قطع أحدهما من الكوع والآخر من المرفق فمات وجب القود عليهما). وقال أبو حنيفة: لا قصاص على الأول. ويجب على الثاني لأنه قطع سراية الأول فمات بعد زوال جنايته فأشبه ما لو اندمل جرحه ثم مات، ولنا أن قطع الثاني لا يمنع جناية بعدها فلا يمنع جناية قبلها كما لو قطع يده الأخرى. وما ذكره فغير مسلم، فإن الألم الحاصل بقطع الأول لم يزل، وإنما زاد، ويخالف الاندمال فإنه لا يبقى معه الألم الذي حصل في الأعضاء الشريفة فاختلفا.

مسألة: (وإن ذبحه أحدهما ثم قطع الآخر يده أو قده نصفين فالقاتل الأول، وإن قطعه أحدهما ثم ذبحه الثاني قطع القاطع وذبح الذابح) وذلك أنه إذا جنى عليه اثنان جنايتين نظرنا فإن كانت الجناية الأولى أخرجته من حكم الحياة مثل أن أخرج ما في بطنه فأبانه، أو قطع حلقومه ومريئه ثم ضرب عنقه الثاني أو قطع يده أو قده نصفين فالأول هو القاتل لأنه لا يبقى مع جنايته حياة، والقود عليه خاصة وعلى الثاني التعزير كما لو جنى على ميت. وإن عفا الولي إلى الدية فهي على الأول وحده، وإن كان جرح الأول يجوز بقاء الحياة معه مثل شق البطن من غير إبانة أو قطع عضو كاليد والإصبع، ثم ضرب عنقه آخر، فالثاني هو القاتل لأنه لم يخرج بجرح الأول من حكم الحياة فيكون الثاني هو المفوت لها فعليه القصاص في النفس، ثم ينظر في جرح الأول فإن كان موجبًا للقصاص كقطع الطرف فالولي مخير بين قطع طرفه أو العفو على دية الطرف أو العفو مطلقًا، وإن كان لا يوجب القصاص كالجائفة وغيرها فعليه الأرش، وإنما جعلنا له القصاص أو الأرش لأن فعل الثاني قطع سراية الأول فصار كالمندمل، ولو كان جرح الأول يفضي إلى الموت لا محالة إلا أنه لا يخرج به عن حكم الحياة وتبقى معه الحياة المستقرة مثل جرح يخرق المعاء فضرب عنقه الثاني فالقاتل هو الثاني لأن حكم الحياة ثابت فيه، ألا ترى أن عمر رضي اللّه عنه لما دخل عليه الطبيب فسقاه لبنًا فخرج نصله فعلم الطبيب أنه ميت فقال له: أعهد إلى الناس، فعهد إليهم وأوصى وجعل أمر الخلافة إلى أهل الشورى فقبلت الصحابة عهده وأجمعوا على قبول وصاياه. فلما كان حكم الحياة باقيا كان مفوتها هو القاتل كما لو قتل عليلاً به علة قاتلة.

مسألة: (وإن أمر من يعلم تحريم القتل به فقتل فالقصاص على المباشر ويؤدب الآمر. وإن أمر من لا يعلم تحريمه به أو لا يميز فالقصاص على الآمر) لأنه إذا كان غير عالم تحريم القتل فهو معتقد لإباحته، وذلك شبيه كما لو اعتقده صيدًا فرماه فبان إنسانا، ولأن حكمة القصاص الزجر ولا يحصل ذلك في معتقد الإباحة، وإذا لم يجب عليه وجب على الآمر لأنه آلة لا يمكن إيجاب القصاص عليه فوجب على المتسبب به كما لو أنهشه حية أو ألقاه في زببة أسد فقتله، ويؤدب المأمور، قال الإمام أحمد: يضرب ويؤدب، قال علي: ويستودع السجن. ويفارق هذا ما إذا علم حظر القتل فإن القصاص على المأمور لإمكان إيجابه عليه وهو مباشر له فانقطع حكم الآمر كالدفع مع الحافز ويكون على الآمر الأدب لتعديه بالتسبب إلى القتل، وإن أمر بالقتل من لا يميز كصبي أو مجنون فالقصاص، على الآمر، لأن المأمور ليس له قصد صحيح لكونه غير مميز فهو كالآلة.

مسألة: (وإن أمسك إنسانًا للقتل فقتل قتل القاتل وحبس الممسك حتى يموت) أما القاتل فإنه يقتل بغير خلاف، وأما الممسك فإنه لم يعلم أن القاتل يقتله فلا شيء عليه، وإن أمسكه له ليقتله عالمًا بذلك مثل أن ضبطه له حتى ذبحه فاختلفت الرواية عن الإمام أحمد: فروي عنه أنه يحبس حتى يموت وروي كذلك عن علي رضي اللّه عنه. وعنه يقتل أيضًا لأنه لو لم يمسكه لم يقدر على قتله، وبإمساكه تمكن من قتله، فالقتل حاصل بفعلهما فيكونان شريكين فيه فيجب عليهما القصاص كما لو جرحاه، وقيل يعاقب ويأثم ولا يقتل لقوله صلى الله عليه وسلم " إن أغنى الناس على الله تعالى من قتل غير قاتله ". والممسك غير قاتل، ولأن الإمساك سبب غير ملجئ، فإذا اجتمعت معه المباشرة كان الضمان على المباشر كالدافع والحافز، ولنا ما روى الدارقطني بإسناده عن ابن عمر أن النبي صلى الله عليه وسلم قال: "إذا أمسك الرجل وقتله الآخر يقتل الذي قتل ويحبس الذي أمسك " ولأنه حبسه إلى الموت فيحبس الآخر إلى الموت ليكون مثلاً لما أتى به كما لو حبس رجلاً عن الطعام والشراب حتى مات فإننا نفعل به ذلك حتى يموت.

[1] سبق تخريجه .

[2] سبق تخريجه

[3] سورة الأحزاب الآية/5

[4] سبق تخريجه


وفود العرب إلى رسول الله
ولما فرغ رسول الله صلى الله عليه وسلم من تبوك، وأسلمت ثقيف. ضربت إليه كباد الإبل، تحمل وفود العرب من كل وجه، في سنة تسع. وكانت تسمى: سنة الوفود.
قال ابن اسحاق: وإنما كانت العرب تَرَبَّص بالإسلام أمرَ هذا الحي من قريش، وأمرَ رسول الله صلى الله عليه وسلم.
وذلك: أن قريشاً كانوا إمام الناس وهداتهم، وأهل البيت والحرم، وصريح ولد إسماعيل عليه السلام، وقادة العرب لا ينكرون ذلك. وكانت قريش هي التي نصبت لحرب رسول الله صلى الله عليه وسلم. فلما افتتحت مكة، ودانت له قريش عرفت العرب: أن لا طاقة لهم بحرب رسول الله صلى الله عليه وسلم. ولا عداوته، فدخلوا في دين الله أفواجاَ. كما قال تعالى: {إذا جاء نصر الله والفتح، ورأيت الناس يدخلون في دين الله أفواجاً. فسبح بحمد ربك واستغفره. إنه كان تواباً}.
وفد بني تميم:
فقدم عليه عطارد بن حاجب التميمي، في أشراف من بني تميم، جاءوا في أسرى بنى تميم، الذين أخذتهم سرية عيينة بن حصن الفزاري في المحرم من هذه السنة. كان عيينة قد أخذ أحد عشر رجلا وإحدى وعشرين امرأة، وثلاثين صبياً. وساقهم إلى المدينة. فقدم رؤساء بني تميم فيهم. فلما دخلوا المسجد، نادوا رسول الله صلى الله عليه وسلم من وراء الحجُرات- وهو في بيته ـ أن اخرج إلينا. فآذى ذلك رسول الله صلى الله عليه وسلم. فانزل الله فيهم {49: 3، 4 إن الذين ينادونك من وراء، الحجرات أكثرهم لا يعقلون، ولو أنهم صبروا حتى تخرج إليهم لكان خيراً لهم. والله غفور رحيم }.
فلما خرج إليهم قالوا: جئنا لنفاخرك، فَائْذَن لشاعرنا وخطيبنا. قال "أذنت لخطيبكم" فقام عطارد. فخطب. فقال رسول الله صلى الله عليه وسلم لثابت بن قيس بن شمَّاس "قم، فأجب الرجل" فقام ثابت فخطب وأجابه وقام الزِّبْرِقان بن بدر فقال:
منا الملوك. وفينا تُنْصَب البِيَع |  | نحن الكـرام، فلا حَيّ يعادلنا
عند النهاب، وفضل العِزِّ يتَّبع |  | وكم قَسَرنا من الأجياد كلهمو
من الشِواء إذا لم يؤنس القَزَع([1]) |  | ونحن يطعِمُ عند القحط مطعمنا
إلى أن قال:-
إنا كذلك عند الفخر نرتفع |  | إنَّا أبينا، ولم يأبى لنا أحد
في أبيات ذكرها. فقال رسول الله صلى الله عليه وسلم لحسان "قم، فأجب الرجل" فقام، فقال:
قد بينوا سُــــنناً للناس تُتَّبع | إن الذوائـب من فِهْرٍ وإخوتهم
تقـوى الإله، وكلَّ الخير يصطنع | يرضى بها كل من كانت سريرته
أوحاولوا النفع في أشياعهم: نفعوا | قوم إذا حاربـوا ضَرُّوا عدوهمو
إن الخلائق – فاعلم - شَرها البدع | سجية، تلك منـهم، غير مُحَدَثة
فكل سبق لأدنى ســـبقهم تبع | إن كان في الناس سباقون بعدهمو
إلى أن قال:-
ولايَمسُّــهمو من مطمع طَبَع | لا يبخلون على جار بفضلهمو
وإن أصيبـوا فلا خور ولا هُلع | لا يفـخرون إذا نالوا عدوهمو
إذا الزعانف من أظفارها خشعوا | نسموا إذا الحرب نالتنا مخالبها
إلى أن قال:-
إذا تفرقت الأهواء والشــيع | أكرم بقوم رسول الله شـيعتهم
فيما أحبَّ: لسان حائك صَنَع | أهدي لهم مِدْحتي قلبٌ، ووازره
 | وقال الزبرقان أيضاً:-
إذا احتـفلوا عند احتضار المواسم | أتيناك كيما يعلم النـاس فضلنا
وأن ليس في أرض الحجاز كدارم([2]) | فإنا ملوك النـاس في كل موطن
ونضــرب رأس الأغْيَد المتفاخم | وإنا نـذود المعلمين إذا انتخوا
تُغيِر بنــجد، أو بأرض الأعاجم | وأن لنا المِرْباع([3]) في كل غارة
فأجابه حسان بن ثابت رضي الله عنه: -
وجاه الملوك، واحتمال العظائم؟ | هل المجد إلا السؤدد العود والندى
على انْفِ راضٍ من مَعَد وراغم | نصــــرنا وآوينا النبي محمداً
 | إلى إن قال:-
على دينه بالمرهفات الصوارم | ونحن ضربنا الناس حتى تتابعوا
ولدنا نبي الخير من آل هاشم | ونحن وَلْدنا من قريش عظيمها
يعود وبالا عند ذكر المكارم | بني دارم، لا تفخروا. إن فخركم
لنا خَوَل. ما بين ظِئر وخادم | هُبِلتم، علينا تفخرون؟ وأنتم
وأموالكم: أن تقسموا في المقاسم | فإن كنتموا جئتم لحقن دمائكم
ولا تلبسوا زِياً كزِيَّ الأعاجم | فلا تجعلوا لله نداً. وأسلموا
فلما فرغ حسان، قال الأقرع بن حابس: إن هذا الرجل لَمُؤتىً. لخَطيبه أخطب من خطيبنا، و لشاعره أشعر من شاعرنا، ولأصواتهم أحلى من أصواتنا. فلما فرغ القوم أسلموا، وجَوَّزهم رسول الله صلى الله عليه وسلم فأحسن جوائزهم.
وفد طئ:
وقدم على رسول الله صلى الله عليه وسلم وفد طىء، فيهم زيد الخيل- وهو سيدهم- فعرض عليهم رسول الله صلى الله عليه وسلم الإسلام، فأسلموا وحسن إسلامهم.
قال ابن إسحاق: وقال رسول الله صلى الله عليه وسلم ـ كما حدثني من لا أتهم من رجال طىء- "ما ذُكر لي رجل من العرب بفضل، ثم جاءني، إِلا رأيته دون ما يقال فيه، إلا زيد الخيل. فإنه لم يبلغ كل ما فيه".
ثم سماه رسول الله صلى الله عليه وسلم "زيد الخير" وأقطعه "فيداً" وأرضين معه، وكتب له بذلك كتابا. فخرج من عنده راجعاً إلى قومه، فلما انتهى إلى
ماء من مياه نجد- يقال له " فردة "- أصابته الحمى بها فمات. فعمدت امرأته إلى ما كان معه من الكتب التي أقطع له بها رسول الله صلى الله عليه وسلم، فحرقتها بالنار.
وفد عبد القيس:
وقدم على رسول الله صلى الله عليه وسلم الجارود العبدي في وفد عبدالقيس، وكان نصرانيا. فقال: يا رسول الله، إني على ديني. وإني تارك ديني لدينك. فتضمن لي بما فيه؟ قال نعم. أنا ضامن لذلك، إن الذي أدعوك إليه خير من الذي كنت عليه" فأسلم وأسلم أصحابه. فكان حَسَنَ الإسلام صلبا في دينه، حتى هلك، وقد أدرك الردة. وكان في الوفد " الأشج " الذي قال له رسول الله صلى الله عليه وسلم " إن فيك لخصلتين يحبهما الله الحلم. والأناة ".
وقد كان رسول الله صلى الله عليه وسلم بعث العلاء بن الحضرمي - قبل فتح مكة – إلى المنذر بن ساوى العَبدي، فأسلم و حسن إسلامه. ثم هلك بعد رسول الله صلى الله عليه وسلم، وقبل ردة أهل البحرين. والعلاء عنده أمير الرسول صلى الله عليه وسلم على البحرين.
وفد بني حنيفة فيهم مسيلمة:
وقدم على رسول الله صلى الله عليه وسلم وفد بني حنيفة، فيهم مسيلمة الكذاب. فأتوه وخلفوا مسيلمة في رحالهم، فلما أسلموا ذكروا مكانه، فقالوا: يا رسول الله، إنا قد خلفنا صاحباً لنا في رحالنا يحفظها لنا. فأمر له بمثل ما أمر به للقوم، وقال "أما إنه ليس بشركم مكاناً" يعني لحفظه ضَيعة أصحابه. ثم انصرفوا فلما انتهوا إلى اليمامة، ارتد عدو الله وتنبأ، وقال: إني أُشرِكت في الأمر معه.
وقال للوفد: ألم يقل لكم " أما إنه ليس بشركم مكاناً؟ " ما ذاك إلا لما كان يعلم أني أشركت في الأمر معه ثم جعل يسجع لهم السجعات، مضاهات للقرآن، وهو مع ذلك يشهد لرسول الله صلى الله عليه وسلم بالنبوة.
وكتب لرسول الله صلى الله عليه وسلم: من مسيلمة رسول الله إلى محمد رسول الله، أما بعد. فإني أشركت في الأمر معك. وإن لنا نصف الأرض ولقريش نصفها، ولكن قريشا قوم لا يعدلون.
فكتب إليه رسول الله صلى الله عليه وعلى آله وسلم "من محمد رسول الله، إلى مسيلمة الكذاب، السلام على من اتبع الهدى. أما بعد، فإن الأرض لله يورثها من يشاء من عباده، والعاقبة للمتقين".
وقال للرجلين الذين أتيا بكتابه: ما تقولان أنتما؟ فقالا: نقول كما قال. فقال "أما والله، لولا أن الرسل لا تقتل، لضربت رقابكما" وذلك في آخر سنة عشر.

[1] جمع قزعة- بالتحريك - قطع السحاب المتفرق.

[2] حي من تميم ينسبون إلى أبيهم دارم بن مالك بن حنظلة.

[3] المرباع: ربع ما يأخذون من الغنيمة. كان يأخذه السيد والرئيس المطاع، ولو لم يحضر الوقعة.


باب قوله تعالى أيشركون ما لا يخلق شيئاً و هم يخلقون ..............

باب قول الله تعالى : ( أيشركون ما لا يخلق شيئا وهم يخلقون ولا يستطيعون لهم نصرا ولا أنفسهم ينصرون )

قال المُصنِّفُ رحمه اللّه تعالى: بابُ قول اللّه تعالى: { أيُشْركُونَ مَا لا يَخلُقُ شَيْئاً وَهُم يُخْلَقُونَ. وَلا يَسْتَطِيعُون لَهُمَ نَصراً وَلاَ أنْفُسَهُم يَنْصُرُونَ } الأعراف: 191- 192،.

ش : قوله: {أيُشْرِكُونَ } أي: في العبادة.

قال المفسرون في هذه الآية: هذا [1]توبيخٌ وتعنيف للمشركين،. في عبادتهم مع اللّه تعالى ما لا يخلُق شيئاً وهو مخلوق. والمخلوق لا يكون شريكاً للخالق في العبادة التي خلقهم لها، وبين أنهم لا يستطيعون لهم نصراً ولا أنفسهم يَنصُرون، فكيف يُشركون به من لا يستطيع نَصْر عابديه ولا نصر نفسه؟

وهذا برهانٌ ظاهر [2]على بطلان ما كانوا يعبدونه من دون اللّه، وهذا وصف كلِّ مخلوق، حتى الملائكة والأنبياء والصالحين.

وأشرفُ الخلق محمد صلى الله عليه وسلم و [3]قد كان يستنصرُ ربه على المشركين، ويقول: " اللهم أنت عَضُدي ونصيري، بك أحول، وبك أصول، وبك أقاتل " [4].

وهذه الآية، كقوله تعالى [5]: {وَاتَّخَذُوا مِن دوِنِه آلِهَةً لا يَخْلُقُونَ شَيئاً وهم يُخْلَقُونَ وَلاَ يَمْلكُونَ لأنْفُسِهِم ضَراً وَلاَ نفعاً ولا يَمْلِكُونَ مَوْتاً ولاَ حَيَاة وَلاَ نُشُوراً} الفرقان: 3، وقوله: {قُلْ لا امْلِكُ لِنَفْسِي نَفْعاً/ ولاَ ضَرَّاً إلا مَا شَاءَ الله وَلَوْ كُنْت أعْلَمُ الغَيْبَ لاسْتَكْثَرْتُ من الخَير وَمَا مَسَّنيَ السّوءُ إنْ أنا إلا نَذيرٌ وَبَشِيرٌ لِقَوْمٍ يؤمِنُونَ } الأعراف: 188، وقوله: {قُلْ إني لا أملكُ لَكُم ضراً وَلاَ رَشَدا. قُلْ إنِّي لَنْ يُجيرنِي مِنَ الله أحَدٌ وَلَنْ أجِدَ مِن دونه مُلْتَحَداً إلا بَلاغاً مِنَ اللّه وَرِسَالاتِهِ }الجن: 21- 23،.

فكفى بهذه الآيات برهاناً على بُطلان دعوة غير اللّه، كائناً من [6]كان. فإنْ كان نبياً أو صالحاً: فقد شرَّفه الله تعالى بإخلاص العبادة له، والرضى به رباً ومعبوداً. فكيف يجوز أن يجعل العابد معبوداً، مع توجيه الخطاب إليه [7]بالنهي عن هذا الشرك؟ كما قال تعالى: {وَلاَ تَدْعُ مَعَ الله إلهاً آخَرَ لا إلهَ إلا هُوَ كُلُّ شيءٍ هِالِكٌ إلا وَجْهَهُ لَهُ الحُكْمُ وَ إليه تُرْجَعُونَ } القصص: 88 ، وقال {إِنِ الحُكْمُ إلا لله أمَرَ أن لا تَعْبُدوا إلا إيَّاهُ } يوسف: 40،.

فقد أمر عباده من الأنبياء والصالحين وغيرهم بإخلاص العبادة له وحده ، ونهاهم أن يعبدوا معه غيره وهذا هو دينه الذي بعث به رسله ، وأنزل به كتبه ، ورضيه لعباده، وهو الإِسلام [8]، كما روى البخاريُّ، عن أبي هريرة في سؤال جبرائيل عليه السلامِ، قال: يا رسول الله، ما الإسلام؟ قال: " الإِسلامُ أنْ تعبد اللّه ولا تشرك به شيئاَ، وتقيم الصلاة، وتؤتي الزكاة المفروضة، وتصوم رمضان، الحديث [9].

قال المُصنِّفُ رحمه اللّه تعالى: وقوله: { وَالَّذِينَ تَدْعُونَ مِن دونِه مَا يَمْلِكُونَ مِن قِطْمِيرٍ . إن تَدْعُوهُم لا يَسْمَعُوا دُعَاءَكُم وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ القِيَامَةِ يَكْفُرُونَ بِشِرككُم وَلاَ يُنبِّئُكَ مِثْلُ خَبِيرٍ}. فاطر: 13-14،.

ش : يخبرُ تعالى عن حال المدعوِّين من دونه- من الملائكة والأنبياء والأصنام وغيرها- بما يدلًّ على عجزهم وضعفهم، وأنهم قد انتفت عنهم الأسباب التي تكون في المدعو، وهي: المُلك، وسماع الدعاء، والقدرة على استجابته. فمتى لم توجد هذه الشروط تامة بطلت دعوتُه، فكيف إذا عُدمت بالكلية؟

فنفى عنهم الملك بقوله: {مَا يَمْلِكُونَ مِن قِطْمِير} قال ابنُ عباس، ومجاهد، وعكرمة، وعطاء، والحسن، وقتادة: القطمير: اللفافة التي تكون على نواه التمر [10].

كما قال تعالى: {وَيَعْبُدونَ مِن دونِ الله مَا لَا يَمْلِكُ لَهُم رِزْقَاً مِن/ السَّمَوَتِ وَالأرْضِ شَيْاً وَلاَ يَسْتَطيعُونَ } النحل: 73، وقال: {قُلِ ادْعُوا الذينَ زَعَمْتُم مِنْ دونِ الله لا يَمْلِكُونَ مِثْقَالَ ذرَّة في السَّمَواتَ وَلاَ في الأرْضِ وَمَا لَهُم فِيهما من شِرْكٍ وَمَا لَهُ مِنهُم مِن ظَهير . وَلاَ تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إلا لِمَنْ أذنَ لَه} سبأ: 22-23.

ونفى عنهم سماع الدعاء، بقوله: {إنْ تَدْعُوهُم لا يَسْمَعوا دُعَاءَكُم } لأنهم ما بين ميتٍ ، وغائب عنهم مشتغلٍ بما خُلق له، مسخرٍ بما أمر به كالملائكة.

ثم قال: {وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُم } لأن ذلك ليس إليهم [11]؛ فإنَّ الله تعالى لم يأذن لأحدٍ من عباده في دُعاء أحدٍ منهم، لا استقلالًا ولا واسطة، كما تقدَّم بعضُ أدلة ذلك.

وقوله {وَيَوْمَ القِيَامَةِ يَكْفُرُونَ بشرككُم } فتبينَّ بهذا، أنَّ دعوة غير الله شرك. وقال تعالى: {وَاتَّخَذُوا مِن دونِ الَله آلهةً لِيَكُونُوا لَهُم عِزّاً. كلاّ سَيَكْفُرُونَ بعِبَادتهمِ وَيكُونُونَ عَلَيْهم ضِدّاً} مريم: 81- 82،. وقوله: {وَيَوْمَ القِيَامَةِ يَكْفُرُون بِشرككُم } قال ابنُ كثير: يتبرؤون منكم، كما قال تعالى: {وَمَنْ أضَلُّ مَّمِنْ يَدْعُو مِن دون الله مَن لا يَسْتَجِيبُ لَهُ إلى يَوْمِ القِيَامَةِ وَهُمْ عَن دُعَائِهِم غَافِلُون. وَإذا حُشِرَ الَنَّاسُ كَانُوا لَهم أعداء وَكَانُوا بِعِبَادَتِهم كَافِرِينَ } الأحقاف: 5- 6،.

قال: وقوله: {وَلاَ يُنَبِّئُكَ مِثْلُ خَبير} أي: ولا يخبرك بعواقب الأمور ومآلها، وما تصيرُ إليه مثلُ خبير بها. قال قتادةَ: يعني نفسه تبارك وتعالى؛ فإنه أخبر بالواقع لا محالة [12].

قلتُ: والمشركون لم يُسلِّموا للعليم الخبير ما أخبر به عن معبوداتهم، فقالوا: تملك وتسمع، وتستجيب وتشفع لمن دعاها، ولم يلتفتوا إلى ما أخبر به الخبيرُ: من أنَ كلَّ معبود يعادي عابده يوم القيامة، ويتبرأ منه؛ كما قال تعالى: {وَيَوْمَ نَحْشُرُهُم جميعاً ثمَّ نَقُولُ لِلَّذينَ أشْركُوا مَكَانَكُم أنْتُم وَشُركَاؤُكُم فَزيَّلنَا بَيْنَهُم وَقَالَ شركَاؤُهم مَا كُنْتُم إيَّانَا تَعْبُدُونَ. فَكَفَى بالله شَهيدَاً بَيْنَنَا وَبينكُم إن كُنَا عَنْ عِبَادَتِكُم لَغَافِلينَ. هُنَالِك تَبْلُو كُلُّ نَفْسٍ مَا أسْلَفَتْ وَرُدُّوا إلى الله مَوْلاَهُم الحَقِّ وَضَلَّ عَنهُم ما كانوا يفترون } [يونس: 28-30].

أخرج ابنُ جرير، عن ابن جُريج، قال: قال مجاهد {إن كُنَّا عَن عِبَادَتِكُم لَغَافِلينَ } قال: يقول ذلك كلُّ شيء كان يُعبد من دون الله [13].

فالَكيِّسُ يستقبلُ هذه الآيات- التي هي الحجةُ والنور والبرهان/- بالإيمان [14]، والقبول والعمل. فيجرِّدُ أعماله لله وحده دون كلِّ ما سواه، ممن لا يملك لنفسه نفعاً ولا دفعاً، فضلاً عن غيره.

قال المُصنِّفُ رحمه الله تعالى: وفي الصحيح، عن أنسٍ، قال: شُجَّ النبيُّ صلى الله عليه وسلم يوم أحد [15] ، فقال: "كيف يُفلحُ قومٌ شجَّوا نبيَّهم؟ " فنزلت {لَيْسَ لَكَ مِن الأمْرِ شيءٌْ} آل عمران: 128،.

ش : قوله: في (الصحيح)، أي: (الصحيحين). علقه البخاري، عن حُميد، وعن ثابت [16]: عن أنس [17]. ووصله أحمد، والترمذي، والنسائي، عن حُميد، عن أنس به [18] [19]. ووصله مسلم، عن ثابت، عن أنس [20].

وقال ابنُ إسحاق في (المغازي): حدثني حُميد الطويل، عن أنس، قال: كُسِرت رَباعيَةُ النبي صلى الله عليه وسلم يوم أحد، وشُج وجهه، فجعل الدمُ يسيل على وجهه،وجعل يمسح الدم، وهو يقول: كيف يُفلح قومٌ خضبوا وجه نبيهم، وهو يدعوهم إلى ربهم؟! فأنزل اللّه الآية. [21].

قوله: (شُجَّ النبي صلى الله عليه وسلم ) قال أبو السعادات: الشجُّ في الرأس خاصة في الأصل، وهو أنْ يضربه بشيء فيجرَحه فيه ويشقه، ثم استُعمل في غيره من الأعضاء [22].

وذكر ابنُ هشام، من حديث أبي سعيد الخدري: أنَّ عُتْبة بن أبي وَقَّاص، هو الذي كسر رَباعية النبي صلى الله عليه وسلم السفلى، وجرح شفته السفلى [23]، وأنَ عبد اللّه بن شهاب الزهري هو الذي شجَّه في وجهه، وأن عبد الله بن قَمِيئَة جرحه في وَجْنته، فدخلت حلقتان من حِلَق المِغْفَر في وجنته، وأنَّ مالك بن سنان مصَّ الدمَ من وجه رسول اللّه صلى الله عليه وسلم ، وازدرده. فقال له: "لن تمسك النار" [24]

قال القرطبي: والرباعية- بفتح الراء وتخفيف الياء- وهي كلُّ سنٍ بعد ثنية.

قال النووي: وللإنسان أربعُ رَباعيات.

قال الحافظ: والمراد: أنها كسرت، فذهب منها فلقة، ولم تُقلع من أصلها.

قال النووي: وفي هذا: وقوعُ الأسقام والابتلاء بالأنبياء صلوات/ الله وسلامه عليهم ؛ لينالوا جزيل [25]الأجر والثواب، ولتعرف أمُمهُم [26]ما أصابهم، ويأتسوا [27] بهم.

قال القاضي: وليُعلم أنهم من البشر، تُصيبهم محنُ الدنيا، ويطرأ على أجسامهم ما يطرأ على أجسام البشر، ليُتيقَّن [28]أنهم مخلوقون مربوبون، ولا يُفتتن بما ظهر على أيديهم من المعجزات، ويُلبِّس الشيطانُ من أمرهم ما لبَّسه على النصارى وغيرهم. انتهى [29]

قلتُ: يعني: من الغلو، والعبادة.

قوله: (يوم أحد).

هو [30]جبل معروف، كانت عنده الوقعة [31]المشهورة. فأضيفت إليه [32].

قوله: "كيف يُفلح قوم شجّوا نبيَّهم؟ " زاد مسلم: "وكسروا رَباعيتَة وأدموا وجهه ". قوله: فأنزل الله {لَيْسَ لك مِنَ الأمْرِ شيءٌ} قال ابنُ عطية: كأنَّ النبي صلى الله عليه وسلم لَحِقَه في تلك الحال يأسٌ من فلاح كفار قريش ؛ فقيل له بسبب ذلك {لَيْس لَكَ مِنَ الأمْرِ شيٌ } أي: عواقبُ الأمور بيد الله، فَامْضِ أنت لشأنك، ودُمْ على الدعاء لربك [33].

وقال ابنُ إسحاق: {لَيْسَ لَكَ مِنَ الأمْرِ شيءٌ} في عبادي، إلا ما أمرتُك به فيهم [34].

قال المُصنِّفُ رحمه اللّه تعالى: وفيه: عن ابن عمر، أنه سمعَ رسولَ اللّه صلى الله عليه وسلم يقول- إذا رفع رأسه من الركوع في الركعَة الأخيرة من الفجر-: "اللهم العن فُلاناً وفُلاناً "، بعد ما يقول: سمع اللّه لمن حمده، ربنا ولك الحمد، فأنزل اللّه {لَيْسَ لَكَ مِنَ الأمْرِ شيءٌ} [35] .

وفي رواية: يدعو على صَفوان بن أمية، وسُهيل بن عمرو، والحارث بن هشام، فنزلت {لَيْسَ لَكَ مِنَ الأمرِ شيءٌ} [36]

ش : قوله: (وفيه)، أي: في (صحيح البخاري)، ورواه النسائي.

قوله: (عن ابن عمر )، هو عبد اللّه بن عمر بن الخطاب، صحابيٌ جليل. شهد له رسول صلى الله عليه وسلم بالصلاح. مات سنة ثلاثٍ وسبين في آخرها، أو أوَّل [37]التي تليها.

قوله: (أنه سمع رسول اللّه صلى الله عليه وسلم ). هذا القنوتُ على هؤلاء، بعد ما شُجَّ وكُسرت ربَاعيته يوم أحد.

قوله: "اللهم العن فلاناً وفلاناً" قال أبو السعادات: أصلُ اللعن: الطردُ والإبعاد من اللّه. ومن الخلق: السب والدعاء [38]. وتقدم كلامُ شيخ الإسلام.

قوله: (فلاناً وفلاناً). يعني صفوان بن أمية، وسهيلَ بن عمرو، والحارث بن هشام/، كما بيَّنه في الرواية الآتية.

وفيه: جوازُ الدعاء على المشركين بأعيانهم في الصلاة، وأنَّ ذلك لا يضرُّ الصلاة [39].

قوله: (بعد ما يقول: سمع اللّه لمن حمده)، قال أبو السعادات: أي أجاب [40]حمدَه، وتقبَّله [41]. وقال السُّهيلي: مفعولُ سَمع محذوف ؛ لأن السمع متعلقٌ بالأقوال والأصوات، دون غيرها. فاللام تُؤذِن بمعنى زائد، وهو الاستجابة للسمع. فاجتمع في الكلمة الإيجاز، والدلالة على الزائد، وهو الاستجابة لمن حمده.

وقال ابنُ القيم ما معناه: عُدِّي، سمع اللّه لمن حمده، باللام المتضمنة معنى: استجاب له. ولا حَذْف هناك، وإنما هو مضمَّن.

قوله: (ربنا ولك الحمد)، في بعض روايات البخاري، بإسقاط الواو. قال ابنُ دقيق العيد: كأنَّ إثباتها دال [42]على معنى زائد ؛ لأنه يكون التقدير: ربنا استجب ولك الحمد، فيشتمل على معنى الدعاء ومعنى الخبر.

قال شيخُ الإسلام: والحمد ضدُّ الذم، والحمد يكون على محاسن المحمود مع المحبة له، كما أنَّ الذم يكون على مساوئه مع البغض له.

وكذا قال ابنُ القيم، وفرق بينه وبين المدح: بأنَّ الإخبار عن محاسن الغير: إمَّا أنْ يكون إخبارا مجرداً عن حُبٍّ وإرادة، أو يكون مقروناً بحبه وإرادته.

فإنْ كان الأول، فهو المدح. وإنْ كان الثاني، فهو الحمد. فالحمدُ: إخبارٌ عن محاسن المحمود مع حبه وإجلاله وتعظيمه ؛ ولهذا كان خبراً يتضمن الإنشاء، بخلاف المدن؛ فإنه خبرٌ مجرد.

فالقائلُ، إذا قال: الحمدُ لله، أو قال: ربنا ولك الحمد. تضمنَّ كلامُه الخبرَ عن كلِّ ما يُحمد عليه تعالى، باسمٍ جامع محيط متضمِّن لكلِّ فردٍ من أفراد الجملة المحقَّقة والمقذَرة. وذلك يستلزم إثبات [43]كلٌ كمال يُحمد عليه الرب تعالى؟ ولهذا لا تصلح هذه اللفظة على هذا الوجه، ولا تنبغي إلا لمن هذا شأنه، وهو الحميد المجيد [44].

وفيه: التصريحٌ بأنَّ الإمام يجمعُ بين التسميع والتحميد، وهو قول الشافعي/ وأحمد، وخالف في ذلك مالكُ وأبو حنيفة، فقالا [45]: يقتصرُ على سمع الله لمن حمده.

قوله: (وفي رواية: يدعو على صفوان بن أميَة، وسُهيل بن عمرو، والحارث بن هشام).

وذلك لأنهم رؤوسُ المشركين يوم أحد: هم، وأبو سفيان بن حرب. فما استُجيب له [46]صلى الله عليه وسلم فيهم، بل أنزل اللّه {لَيْسَ لَكَ مِنَ الأمرِ شيءٌ أوْ يَتُوبَ عَلَيْهِم أوْ يُعَذِّبَهُم } فتاب عليهم، فأسلموا وحسُن إسلامهم.

وفي هذا كله: معنى شهادة أنْ لا إله إلا الله، الذي له الأمر كفُه، يهدي من يشاء بفضله ورحمته، ويضلُّ من يشاء بعدله وحكمته. [47]فهو المستحق أنْ يُعبد وحده 47.

وفي هذا من الحجج والبراهين: ما يُبينِّ بُطلان ما يعتقده عبَّادُ القبور، في الأولياء والصالحين- بل في الطواغيت- من أنهم ينفعون من دَعاهم، ويمنعون من لاذ بحماهم.

فسبحان من حال بينهم وبين فَهم الكتاب. وذلك عدلُه سبحانه، وهو الذي يحول بين المرء وقلبه، وبه الحولُ والقوة.

قال المُصنِّفُ رحمه اللّه تعالى: وفيه: عن أبي هريرة، قال: قام رسول الله صلى الله عليه وسلم حين أنزل الله عليه {وَأنذِرْ عَشِيرتَكَ الأقرَبين } الشعراء: 214، قال: "يا معشرِ قريش- أو كلمةَ نحوها- اشتروا أنفسكم؛ لا أغني عنكم من الله شيئاَ، يا عباس بن عبد المطلب، لا أُغني عنك من الله شيئاً، يا صفية عمةَ رسول الله، أغني عنكِ من اللّه شيئاً. يا فاطمةُ بنت محمد، سَليني من مالي ما شئت، لا أُغني عنكِ من الله شيئا " [48].

ش : قوله : (وفيه)، أي: (صحيح [49]البخاري).

قوله: (عن أبي هريرة). اختُلف في اسمه. وصحَّح النوويُّ أنَ اسمه: عبد الرحمن بن صخر؛ كما رواه الحاكم في (المستدرك)، عن أبي هريرة، قال: كان اسمي في الجاهلية: عبد شمس بن صخر، فسُمِّيت في الإسلام عبد الرحمن [50]. وروى الدُّولابي بإسناده، عن أبي هريرة، أنَّ النبي صلى الله عليه وسلم سماه عبد اللّه [51].

وهو دَوْسيٌّ ، من فُضلاء الصحابة وحفَّاظهم. حفظ عن النبي صلى الله عليه وسلم أكثر مما حفظه غيرُه، مات سنة سبعٍ- أو ثمان، أو تسع- وخمسين، وهو ابنُ ثمانٍ وسبعين سنة .

قوله: (قام رسولُ الله صلى الله عليه وسلم )/. في الصحيح- من رواية ابن عباس-: صعد رسولُ اللّه صلى الله عليه وسلم على الصفا [52].

قوله: حين انزل الله عليه {وَانذِرْ عَشِيرَتَكَ الأقرَبينَ }. عشيرةُ الرجل: هم بنو أبيه الأدنون أو قبيلته ؛ لأنهم أحق الناس ببرك وإحسانك الديني والدنيوي ؛ كما قال تعالى: { يَا أيُّها الَّذِينَ آمَنُوا قُوا أنْفُسَكُم وأهْلِيكُم نَاراً وَقُودُها النَّاسُ والحِجَارَةُ } التحريم: 6.،

وقد أمره اللّه تعالى أيضاً بالنَّذارة العامة، كما قال تعالى: { لِتنْذِرَ قَوْماً مَا انْذِرَ آبَاؤُهُم فَهُم غَافِلونَ } يس: 6، { وَانذِرِ النَّاس يَوْمَ يَأتِيهمُ العَذابُ } إبراهيم: 44،.

قوله: "يا معشرَ قريش " المعشر: الجماعة.

قوله: (أو كلمةً نحوها) هو بنصب كلمة ؛ عطفاً على ما قبله.

قوله: "اشتروا أنفسكم " أي: بتوحيد الله، و إخلاص العبادة له وحده لا شريك له، وطاعته فيما أمر به والانتهاء عما نهى عنه ؛ فإنَّ ذلك هو الذي يُنجي من عذاب الله. لا الاعتماد على الأنساب والأحساب؛ فإنَّ ذلك غيرُ نافعٍ عند رب الأرباب.

قوله: "لا اغني عنكم من الله شيئاً" فيه حجةٌ على من تعلَّق على الأنبياء والصالحين، ورغب إليهم ليشفعوا له وينفعوه، أو يدفعوا عنه.

فإنَّ ذلك هو الشركُ الذي حرمه الله تعالى، وأقام نبيه صلى الله عليه وسلم بالإنذار عنه ؛ كما أخبر تعالى عن المشركين ، في قوله: {وَالَّذينَ اتخذُوا مِن دوِنه أوْليَاءَ مَا نَعْبُدُهُم إلّا لِيُقَربونَا إلى الله زُلْفَى} الزمر 3، {هَؤُلاَءِ شُفَعَاؤُنَا عِنْدَ الله } يونس : 18،.

فأبطل الله ذلك، ونزّه نفسه عن هذا [53]الشرك. وسيأتي تقريرُ هذا المقام إن شاء الله تعالى.

وفي (صحيح البخاري): "يا بني عبد مناف، لا أُغني عنكم من اللّه شيئاً ". قوله: "يا عباسُ بنَ عبد المطلب ". بنصب ابن، ويجوز في عباس الرفعُ والنصب [54]، وكذا في قوله: "يا صفيةُ عمَّة رسول الله " ، و"يا فاطمة بنتَ محمد ". قوله: "سَليني من ما لي ما شئتِ ". بين [55]صلى الله عليه وسلم / أنه لا يُنجي من عذاب الله إلاَ الإيمان، والعمل الصالح.

وفيه: أنه لا يجوزُ أنْ يُسأل العبدُ إلا ما يقدر عليه، من أمور الدنيا. وأمَّا الرحمة والمغفرة، والجنة والنجاة من النار ونحو ذلك من كلٍّ ما لا يقدر عليه إلا الله، فلا يجوز أنْ يُطلب إلا منه.

فإنَّ ما عند الله لا يُنال إلا بتجريد التوحيد، والإخلاص له بما شرعه ورضيه [56]لعباده أنْ يتقربوا إليه به [57].

فإذا كان لا ينفع ابنته وعمَّه وعمَّته وقرابته [58]إلاَ ذلك، فغيرُهم أولى وأحرى. وفي قصة عمه أبي طالب مُعتبر.

فانظر إلى الواقع [59]من كثيرٍ من الناس: من الالتجاء إلى الأموات، والتوجُّه إليهمِ بالرغبات والرهبات. وهم عاجزون لا يملكون لأنفسهم ضراً ولا نفعاً، فضلاَ عن غيرهم. يتبين لك أنهمِ ليسوا على شيء {إنَّهُم اتَّخَذُوا الشَيَاطِينَ أوليَاءَ مِن دُونِ اللّه وَيَحْسَبُونَ أنَّهُم مُهْتَدُون } الأعراف: 30،.

أظهر لهم الشيطانُ الشرك في قالب محبة الصالحين، وكلُّ صالحٍ يبرأُ إلى اللّه من هذا الشرك في الدنيا، ويوم يقوم الأشهاد.

ولا ريب أنَّ محبة الصالحين: إنما تحصلُ بموافقتهم في الدين، ومتابعتهم في طاعة رب العالمين. لا باتخاذهم أنداداً من دون الله، يحبونهم كحب الله، إشراكاً باللّه وعبادة لغير اللّه، وعداوةً لله ورسله [60]والصالحين من عباده؛ كما قال تعالى: {وَإذْ قَالَ اللّه يَا عيسى ابنَ مَرْيَمَ أأنت قُلْتَ لِلنَّاس اتَّخِذُوني وأمِّي إلهينْ مِن دونِ اللّه قَالَ سُبْحَانَكَ مَا يَكُونُ لي أنْ أقُولَ مَا لَيْسَ لي بَحَق إنَ كنْتُ قُلتُه فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا في نَفْسِي وَلاَ اعْلَمُ مَا في نَفْسِكَ إنَّكَ أنْتَ علاَمُ الغُيُوب. مَا قُلْتً لَهُم إلا مَا أمَرْتَني بهِ أنْ اعْبُدُوا الله رَبِّي وَربُّكُمْ وَكُنْتُ عَلَيْهم شَهِيداً مَا دمْتُ فِيهم فَلَمَّا تَوفيتَنِي كُنت أنْتَ الرَّقِيبَ عَلَيْهم وَأنْتَ عَلَى كل شيءٍ شَهِيدٌ} المائدة: 116-117

قال العَلامة ابنُ القيم في هذه الآية- بعد كلام سبق-: ثم نفى أنْ يكون قال لهم غيرَ ما أمر به، وهو محضُ التوحيد ؛ فقال: {مَا قُلْتُ لهُم إلا مَا أمرتني بِهِ أنِ اعْبُدُوا الله رَبِّي وَرَبكُم } ثم أخبر عن [61]شهادته عليهم مدة مقامه فيهم، وأنه بعد الوفاة لا اطلاع له عليهم، وأنَّ الله عز وجل المنفردُ [62]بعد الوفاة/ بالإطلاع عليهم، فقال: {وَكُنْتُ عَلَيْهِم شَهِيداً مَا دمْتُ فِيهِم فَلَمَّا تَوَفَيْتَني كُنْتَ أنْتَ الرَّقِيبَ عَلَيْهِم وَأنتَ عَلَى كُلِّ شيَءٍ شَهِيدٌ} و صَفَه [63]سبحانه: بأنَّ شهادته فوق كلِّ شهادة، وأعم. انتهى ملخصاً [64]

قلتُ: ففي هذا بيانُ أنَّ المشركين خالفوا ما أمر الله به رسله: من توحيده الذي هو دينهم [65]، الذي اتفقوا عليه ودعوا الناس إليه، وفارقوهم فيه إلا من آمن. فكيف يُقال لمن دان بدينهم، وأطاعهم فيما أمروا به من إخلاص العبادة للّه وحده: إنه قد تنقَّصهم بهذا التوحيد الذي أطاع به ربه، واتبع [66]فيه رسله عليهم السلام، ونزَّه به ربَّه عن الشرك الذي هو هضمٌ للربوبية، وتنقصٌ للإلهية، وسوءُ ظن برب العالمين ؟!.

والمشركون هم أعداءُ الرسل وخصماؤهم في الدنيا والآخرة، وقد شرعوا لأتباعهم أن يتبرؤوا من كلِّ مشرك، ويكفروا به، ويبغضوه ويعادوه في ربهم ومعبودهم: {قُلْ فَلِلَّهِ الحُجَّةُ البَالِغَةُ فَلَوْ شَاء لَهَدَاكُم أجْمَعِينَ } الأنعام: 149.

[1] (هـ) (ط): هذا. ساقطة.

[2] (ض): واضح.

[3] (هـ)( ط): و. ساقطة.

[4] أخرجه أبو داود في "السنن" رقم (2623)، والترمذي في" الجامع" رقم (3578) وقال: هذا حديث حسن غريب. والنسائي في "السنن الكبرى كتاب السير" كما في "تحفة الأشراف" (1/343) وفي "عمل اليوم والليلة" رقم (604)، وأحمد في "المسند" (3/ 184) من حديث أنس.

[5] (هـ) (ط): وهذا كقوله.

[6] (ض): ما.

[7] (ط): إليه. ساقطة.

[8] (هـ) (ط): دين الإسلام.

[9] البخاري في" الصحيح" رقم (50، 4777)، وأخرجه مسلم في "الصحيح " رقم (9) وأحمد في "المسند" (2/466).

[10] أخرجه ابن جرير الطبري في "التفسير" (22/125)

[11] (هـ) (ط): لهم.

[12] " تفسير ابن كثير" (6/527).

[13] ابن جرير الطبري في "التفسير" (11/112).

[14] (ط): والإيمان. تحريف.

[15] (هـ) (ط): يوم أحد وكُسرت رباعيته.

[16] (ط): قال: وقال حميد وثابت.

[17] ابن حجر، "فتح الباري" (7/365).

[18] (ض) (هـ) (ط): به. ساقطة.

[19] أحمد في" المسند" (3/ 99، 178، 206) والترمذي في " الجامع" رقم (2005) وقال: هذا حديث حسن صحيح. والنسائي كما في "التغليق " (4/108)، وأخرجه ابن ماجة في "السنن" رقم (4027) وأبو يعلى في " المسند" رقم (3738) وابن جرير الطبري (4/ 86، 87) وابن سعد في "الطبقات" (2/ 44).

[20] مسلم في "الصحيح" رقم (1791)، وأخرجه أحمد في "المسند" (2/288،253) وأبو يعلى في "المسند" رقم (3301).

[21] أخرجه ابن هشام في "السيرة" (3/28) .

[22] ابن الأثير، "النهاية" (2/ 445).

[23] (ط): العليا. تحريف.

[24] "سيرة ابن هشام" (3/28) وأخرجه البيهقي في "الدلائل" (3/266) وانظر "مغازي الواقدي"

[25] (هـ) (ط): بذلك جزيل.

[26] (هـ) (ط): الأمم.

[27] (ض): ويتأسوا.

[28] (ض): ليتيقنوا.

[29] النووي، "المنهاج شرح صحيح مسلم ابن الحجاج" (12/148).

[30] (هـ) (ط): هو شرقي المدينة قال صلى الله عليه وسلم (أحد جبلَ يحبنا ونحبه) وهو.

[31] (ض)( ط): الواقعة.

[32] (ض): فأضيفت إليه. ساقط.

[33] ابن عطية، "المحرر الوجيز في تفسير الكتاب العزيز " (3/ 226).

[34] " السيرة" لابن هشام (3/ 49).

[35] أخرجه البخاري في "الصحيح " رقم (4070،4069، 4559، 7346) والنسائي في "المجتبى" (2/ 203) وأحمد في "المسند" (2/147).

[36] أخرجه البخاري في "الصحيح" رقم (4070) مرسلا، ووصله الترمذي في "الجامع" رقم (3007) وقال: هذا حديث حسن غريب. وأحمد في " المسند" (2/93) وابن جرير الطبري في " التفسير" (4/ 88) من حديث ابن عمر.

[37] (هـ )( ط): في أول.

[38] ابن الأثير، " النهاية" (4/ 255).

[39] (هـ) (ط): في الصلاة.

[40] (ط): أجاب الله .

[41] ابن الأثير، " النهاية" (2/ 401).

[42] (ض): دل.

[43] (ط): إثبات. ساقطة.

[44] ابن القيم، "بدائع الفوائد" (2/93).

[45] (هـ) (ط): وقالا.

[46] (ط): له النبي.

[47] ما بينهما ساقط من (ض) و (هـ) و (ط) ومعلَّق في هامش الأصل، وعليه كلمة صح.

[48] أخرجه البخاري في" الصحيح" رقم (2753، 3527، 4771) والنسائي في "المجتبى" (6/ 249)، وأحمد في "المسند" (2/360) والدارمي في "السنن" رقم (2735).

[49] (ط): وفي صحيح.

[50] الحاكم في" المستدرك" (3/ 506، 507).

[51] الدولابي، "الكنى والأسماء" (1/77). وينظر: أحمد بن حنبل " الأسامي والكنى" (29، 75).

[52] أخرجه البخاري في "الصحيح" رقم (0 477) ومسلم في "الصحيح" رقم (208) والترمذي في "الجامع" رقم (3360).

[53] (ض): هذا، ساقطة.

[54] (ض): والنصب. ساقطة.

[55] (ط): بين رسول الله.

[56] (ط): ورضيه. ساقطة.

[57] (ط): به. ساقطة.

[58] (ط): ولا عمه ولا عمته ولا قرابته.

[59] (ط): الواقع الآن.

[60] (هـ) (ط): ورسوله.

[61] (ض) (ط): أن.

[62] (ض) (ط): المتفرد.

[63] (ط): وصف الله.

[64] (ض) (هـ) (ط): ملخص. ساقطة.

[65] (ض): دينه.

[66] (ض): واشبه.


إثبات صفة اليد

وقوله ( مَا منعَكَ أَن تسجد َلِمَا خلًقت بيدي ) [1]

وقوله ( وَقَالتَ اَليهُودُ يد الله مغلولة غلُت أَيدِيهِم وَلعنُواْ)

______________________________

قوله: (مَا منَعَكَ... ) الخ، تضمنت هاتان الآيتان: إثبات اليدين صفة حقيقة له (سبحانه) على ما يليق به، فهو في الآية الأولى يوبخ إبليس على امتناعه عن السجود لاَدم الذي خلقه بيديه، ولا يمكن حمل اليدين هنا على القدرة! فإن الأشياء جميعاً، حتى إبليس خلقها اللّه بقدرته، فلا يبقى لاَدم خصوصية يتميز بها.

وفي حديث عبد الله بن عمرو "إن اللّه (عز وجل) خلق ثلاثة أشياء بيده: خلق آدم بيده، وكتب التوراة بيده، وغرس جنة عدن بيده".

فتخصيص هذه الثلاثة بالذكر مع مشاركتها لبقية المخلوقات في وقوعها بالقدرة دالٌ على اختصاصها بأمر زائد.

وأيضاً ، فلفظ اليدين بالتثنية لم يعرف استعماله إلا في اليد الحقيقية، ولم يرد قط بمعنى القدرة أو النعمة! فإنه لا يسوغ أن يقال: خلقه اللّه بقدرتين، أو بنعمتين! على أنه لا يجوز إطلاق اليدين بمعنى: النعمة، أو القدرة، أو غيرهما، إلا في حق من اتصف باليدين على الحقيقة، ولذلك لا يقال: للريح: يد، ولا للماء: يد.

(بَل يَدَاهُ مَبسُوطَتَانِ يُنفِقُ كَيفَ يشَاءُ ) [2]

و قوله: ( وَاصْبِر لِحُكمِ رَبِِكَ فَإِنَّكَ بِأَعْيُنِنَا ) [3]

وقوله ( وَحَمَلنَاَهُ عَكَ ذَاتِ أَلْوَاحٍ ودُسُرِ تَجْرِى بِأَعيُننَا جَزَاءً لِمَن كاَنَ كُفِرَ ) [4]

______________________________

وأما احتجاج المعطلة بأن اليد قد أفردت في بعض الآيات، وجاءت بلفظ الجمع في بعضها فلا دليل فيه، فإن ما يصنع بالاثنين قد ينسب إلى الواحد، تقول: رأيت بعيني، وسمعت بأذني، والمراد: عيناي، وأذناي، وكذلك الجمع يأتي بمعنى: المثنى أحياناً، كقوله تعالى ( إِنْ تَتُوبَا إِلَى اللّه فَقَدْ صَغَتْ قُلُوبُكُمَا ) [5] و المرا د: قلباكما.

وكيف يَتَأَتَّى حمل اليد على القدرة، أو النعمة، مع ما ورد من إثبات: الكف، والأصابع، واليمين، والشمال، والقبض، والبسط، وغير ذلك مما لا يكون إلا لليد الحقيقية؟

وفي الآية الثانية يحكي اللّه (سبحانه) مقالة اليهود (قبحهم اللّه) في ربهم، ووصفهم إياه- حاشاه- بأن يده مغلولة! أي: ممسكة عن الإنفاق! ثم أثبت لنفسه (سبحانه) عكس ما قالوا، وهو: أن يديه مبسوطتان ينفق كيف يشاء، كما جاء في الحديث: "أن يمين اللّه ملأى سحَّاء الليل والنهار، لاتَغيضُها نفقة) [6] ترى

لو لم يكن للّه يدان على الحقيقة هل كان يحسن هذا التعبير ببسط اليدين؟

ألا شاهت وجوه المتأولين!

قوله: (واصْبِر لِحُكْمِ رَبِّكَ... كله الخ، في هذه الآيات الثلاث يثبت اللّه (سبحانه) لنفسه عيناً يرى بها جميع المرئيات، وهي صفة حقيقية للّه (عز وجل) على ما يليق به ة فلا يقتضي إثباتها كونها جارحة مركبة من شحم وعصب وغيرهما!

وتفسير المعطلة لها: بالرؤية، أو بالحفظ والرعاية نفي وتعطيل! وأما إفرادها في بعض النصوص، وجمعها في البعض الآخر فلا حجهَ لهم فيه على نفيها، فإن لغة العرب تتسع لذلك، فقد يعبر فيها عن الاثنين بلفظ الجمع، ويقوم فيها الواحد مقام الاثنين كما قدمنا في اليدين.

على أنه لا يمكن استعمال لفظ العن في شيء من هذه المعاني التي ذكروها إلا بالنسبة لمن له عين حقيقية.

فهل يريد هؤلاء المعطلة أن يقولوا: إن اللّه يتمدح بما ليس فيه، فيثبت لنفسه عيناً وهو عاطل عنها؟ وهل يريدون أن يقولوا: أن رؤيته للأشياء لا تقع بصفة خاصة بها، بل هو يراها بذاته كلها؟ كما تقول المعتزلة: إنه قادر بذاته مريد بذاته... الخ؟

لو لم يكن للّه يدان على الحقيقة هل كان يحسن هذا التعبير ببسط اليدين؟

ألا شاهت وجوه المتأولين!

قوله: (واصْبِر لِحُكْمِ رَبِّكَ... كله الخ، في هذه الآيات الثلاث يثبت اللّه (سبحانه) لنفسه عيناً يرى بها جميع المرئيات، وهي صفة حقيقية للّه (عز وجل) على ما يليق به ة فلا يقتضي إثباتها كونها جارحة مركبة من شحم وعصب وغيرهما!

وتفسير المعطلة لها: بالرؤية، أو بالحفظ والرعاية نفي وتعطيل! وأما إفرادها في بعض النصوص، وجمعها في البعض الآخر فلا حجهَ لهم فيه على نفيها، فإن لغة العرب تتسع لذلك، فقد يعبر فيها عن الاثنين بلفظ الجمع، ويقوم فيها الواحد مقام الاثنين كما قدمنا في اليدين.

على أنه لا يمكن استعمال لفظ العن في شيء من هذه المعاني التي ذكروها إلا بالنسبة لمن له عين حقيقية.

فهل يريد هؤلاء المعطلة أن يقولوا: إن اللّه يتمدح بما ليس فيه، فيثبت لنفسه عيناً وهو عاطل عنها؟ وهل يريدون أن يقولوا: أن رؤيته للأشياء لا تقع بصفة خاصة بها، بل هو يراها بذاته كلها؟ كما تقول المعتزلة: إنه قادر بذاته مريد بذاته... الخ؟

[1] من الآية 73 من سورة ص.

[2] الآية 64 من سورة المائدة.

[3] الآية 48 من سورة الطور.

[4] الآيتان 13، 14 من سورة القمر

[5] الآية 4 من سورة التحريم.

[6] رواه البخاري في صحيحه.

ml>>


7- الإِنسانية العليا- للأستاذ مصطفى صادق الرافعي

1- لسنا في حاجة إلى أن نقول عن الرافعي إنه أشهر الكَتاب الإسلاميين في العصر الحديث، ولسنا في حاجة إلى أن نقول إنه أكثر أدباء هذا العصر التزاما للأصالة في اللفظ والأسلوب والموضوع، ولسنا في حاجة إلى الإِشارة إلى ما ناله من متطرفي عصره ومقلديهم من أذى.

لسنا في حاجة إلى ذلك كله لأمرين:

أولهما: أنا قد أسلفنا حديثا عن الرافعي- رحمه الله- أعطينا فيه صورة حسنة عن حياته وكفاحه وعلمه.

وثانيهما: أن الرافعي قد عرف بذلك في هذا العصر، فلا يذكر اسمه إلا سبق إلى الذهن جهاد المجاهدين بالكلمة في سبيل الإِسلام، ولا تذكر الشبه والأباطيل التي زحم بها المضللون ثقافة العصر إلا سبق إلى الذهن اسم الرافعي.

لقد وقف الرافعي مؤلفاته إلا قليلها على هذه السبيل، فالمجلد الثاني من تاريخ الأدب عن إعجاز القرآن الكريم وبلاغة السنة المطهرة، وتحت راية القرآن- أو المعركة بين القديم والجديد- كان في الرد على كثير من شبه المعاصرين.

أما وحي القلم فحديقة فكر وارفة الأفياء، التقى فيها التاريخ والأدب والأخلاق وتآلفت فيها أشتات من صور الحياة، يضمها الإِطار الأسمى الذي اتخذه الرافعي لأدبه ليكون له نبراساً ومنارا ومنهجاً.

ذلك هو الفكر الإِسلامي الذي وقف الرافعي عليه حياته وأجرى فيه قلمه ولم يسمح لمغريات الحياة بأن تغلبه أو تنافس روحه فيه.

فمن أراد أن يقرأ الرافعي اللغوي الأديب المثقف المسلم فليقرأ في (وحي القلم).

وكان (وحي القلم) بأجزائه الثلاثة حصيلة التزام مر الرافعي للدعوة التي وجهها له الأستاذ أحمد حسن الزيات عام 1352 هـ للإسهام في مجلته ذات الأدب الرفيع [الرسالة].

وكان الرافعي- رحمه الله- يعمد في كتاباته إلى تجلية محاسن الإسلام وتاريخ المسلمين، قد يكبو حينا ولكنها كبوة الجواد ينهض منها أنشط وأقوى.

2- ومن تلك المقالات التي وردت في كتابه (وحي القلم) [الإنسانية العليا] عمد في صدرها إلى نظم دور صفات الرسول عليه الصلاة والسلام، كما تسلك اللآلىء في النظام يؤلفها جمالها، ويجملها جلالها، ولحليها صدقها وعدم افتعالها فليس من ورائها مطلب لعشاق فاضل الأخلاق، أو ليست صفات سيد الأولين والآخرين وخاتم الأنبياء والمرسلين عليه أشرف الصلاة وأزكى التسليم.

والرافعي حين اتخذ من صفات المصطفى صلى الله عليه وسلم موضوعاً، إنما أراد من ذلك الدعوة إلى الأخلاق الفاضلة والصفات الحميدة من طريق الأسوة الحسنة لقد كان لكم في رسول اللّه أسوة حسنة" وهذا نموذج من مقالة الرافعي [الإنسانية العليا].

" من أوصاف النبي صلى الله عليه وسلم: أنه كان متواصل الأحزان، دائمَ الفكرة، ليست له راحة، طويل السَّكت، لا يتكلم في غيرِ حاجة، ليس بالجافِي ولا المهين، يعظًم النعمة وإن دَقتْ لا يذم منها شيئا، ولا تغضبه الدنيا ولا ما كان لها، فإذا تعُدِّىَ الحق لم يقم لغضبه شيء حتى ينتصر له، ولا يغضب لنفسه ولا ينتصر لها، وكان خافِضَ الطرف، نَظَرُه إلى الأرضِ أطولُ من نَظَرِه إلى السماء، منْ رآه بديهة هابه، ومن خالَطَه مَعْرفةً أحبه، لا يحسب جليسه أن أحداً أكرمُ عليه منه، ولا يَطْوي عن أحد من الناس بِشْرَهُ، وقد وسع الناس بَسْطُه وخُلُقه، فصار لهم أبا، وصاروا عنده في الحق سواء، يُحسن الحسَنَ ويُقولّه، ويقبحُ القبيح ويًوهيه، معتدل الأمر غير مختلف، وكان أشدً الناس حياء، لا يثبت بصره في وجه أحد، له نور يعلوه كأنه الشمس تجربَ في وجهه، لا يَؤيَس راجيه، ولا يخيَب عافيه، ومن سأله حاجة لم يردًه إلا بها أو بميسورٍ من القول، أجودُ الناس بالخير. صلى الله وسلم على صاحب هذه الصفات التي لا يجدُ الكمالُ الإنسانيُّ مذهبًا عنها ولا عن شيء منها ولا يجدُ النقصُ البشرى مساغا إليها ولا إلى شيء منها، ففيها المعنى التام للإنسانية، كما أن فيها المعنى التام للحق ومن اجتماع هذين يكونُ فيها المعنى التام للإِيمان.

هي صافات إنسانها العظيم، وقد اجتمعت له لتأخذَ عنه الحياة إنسانيتها العالية فهي بذلك من برهانات نبوته ورسالته.


تمرينات
- 1 -
استخرج من العبارات الآتية ألفاظ العدد وبيِّن حكمها من حيث التذكير والتأنيث مع ذكر السبب:
1- {مثل الذين ينفقون أموالهم في سبيل الله كمثل حبة أنبتت سبع سنابل في كل سنبلة مئة حبة}
2- {واختار موسى قومه سبعين رجلا لميقاتنا}
3- {ولقد أرسلنا نوحا إلى قومه فلبث فيهم ألف سنة إلا خمسين عاما}
4- {هو الذي خلقكم من نفس واحدة}
5- {ربنا أمتنا اثنتين وأحييتنا اثنتين}
6- {قال آيتك ألا تكلم الناس ثلاثة أيام إلا رمزا}
7- {قال آيتك ألا تكلم الناس ثلاث ليال سويا}
فشكراً لنعماك التي ليس تكفر | إلهي لقد جاوزت سبعين حجة | 8-
جلودهم قبل نضج التين والعنب | تسعون ألفاً كآساد الشرى نضجت | 9-
10- {والمطلقات يتربصن بأنفسهن ثلاثة قروء}
ثمانين حولاً لا أباً لك يسأم | سئمت تكاليف الحياة ومن يعش | 11-
12- " إذا سألتم الحوائج فاسألوا العرب، فإنها تعطي لثلاث خصال: كرم أحسابها، واستحياء بعضها من بعض، والمواساة لله ".
13- قال الرسول صلًى الله عليه وسلَم: " الناس كإبل مائة لا تكاد تجد فيها راحلة واحدة. والناس كلهم سواء كأسنان المشط ".
14- {وقال الملك إني أرى سبع بقرات سمان يأكلهن سبع عجاف }
15- قال عليه الصلاة والسلام: " من ابتلي ببلاء فكتمه ثلاثة أيام، صبراً واحتساباً كان له أجر شهيد".
- 2 -
ضع تمييزاً مناسباً في كل مكان من الأمكنة الخالية الآَتية:
1- ملك خالد خمسة وعشرين.....
2- عند أخي أربع عشرة......
3- يعمل في المصنع سبعة......
4- حفظت سبعاً وثلاثين......
5- شهدت ثلاث.....
6- في الفندق خمسون.....
7- في المنزل إحدى وعشرون......
8- في القصيدة ست وثلاثون......
9- ارتفعت الطائرة خمسة عشر......
10- اشترك في المسابقة اثنان وتسعون....
- 3 -
اجعل كل اسم من الأسماء الآتية تمييزاً لعدد في جملة مفيدة:
مصابيح- سيارة- مدرسة- دقائق- مقعداً- بحارا- عربة- صحف.
- 4 -
استعمل كل عدد مما يأتي في جملتين بحيث يكون تمييزه في الأولى مذكراْ وفى الأخرى مؤنثاً:
6- 8- 12- 36- 0 4- 45.
- 5 -
أبدل بالأعداد الآتية ألفاظاً وأعط تمييزها ما يستحقه من الإعراب:
1- مكث عمر بن الخطاب خليفة 10 (سنة) و 6 (شهر) وه (يوم).
2- وعثمان 11 (سنة) و 11 (شهر) و 22 (يوم).
3- ومكث هارون الرشِيد 23 (سنة) و 2 (شهر) و 18 (يوم).
4- الفرق بين السنة القمرية والشمسية 11 (يوم).
5- لهذا التلميذ 4 (أخ)، 9 (أخت)، ولذلك التلميذ 60 (قلم).
6- بتلك الدار 75 (نافذة).
7- اشترك في تشييد هذه المدرسة 4 (مهندس) و15 (نجار) و 37 (عامل).
8- لي في الرياض 7 (صديق).
- 6 -
بيِّن نوع كم فيما يأتي واستخرج مميزها:
منبتاً خصباً لكانت جـوهـرا | كم طوى البؤس نفوساً لو رعت | 1-
فتوارت تحت أطباق الثـرى | كم قضى العدم عـلى موهبـة | 2-
وحنينه أبـداً لأول مـنـزل | كم منزل في الأرض يألفه الفتى | 3-
فدعاء قد حلبت على عشاري | كم عمة لك يا جرير وخـالة | 4-
ساد البرية فيه وهـو عـصام | كم واثق بالنفس نـهاض بها | 5-
تزداد أضعافاً عـلى كـفره | كـم كافـر بالله أمـوالـه | 6-
يـزداد إيمـاناً على فقـره | ومؤمـن ليـس لـه درهـم |
7- كم من رجال أفنوا أيامهم في التجارب فلم يهتدوا إلى ما يطلبون، وكم من رجال اهتدواَ عفواً إلى ما يقصدون.
وفى الزند نار وهو في اللمس بارد | وكم مضمر حقداً يريك بشاشة | 8-
وكم راحة فيك للأنفس | فكم نزهة فيك للناظرين | 9-
10- كم فقيراً أحسنت إليه؟
11- كم طالباً كافأت المدرسة؟
12- {كم تركوا من جنات وعيون}
 | والنصر يخفق فوق الجحفل اللجب | كم دولة صلت والأرماح مشرعة | 13-
14- كم ظاهر دل على باطن.
15- كم بيتاً قصيدتك؟
أعرب ما يأتي:
أ- كم كتاباً في المكتبة؟
ب- كم امرأة دفعت زوجها إلى المجد.
ج- السنة اثنا عشر شهراً.
كم مَخْبر سمج في منظر حسن |  | لا تجعلن دليل المرء صورته | د-


رسالة عبد الحميد الكاتب

 قسم النشر Normal قسم النشر 1 1 2002-07-14T05:55:00Z 2002-07-14T05:56:00Z 5 888 5067 الجامعة الإسلامية 42 10 6222 9.2720 0 0

دراسة أدبية لرسالة: عبد الحميد الكاتب إلى الكُتَّاب

النـص:

"أما بعد، حفظكم الله يا أهل صناعة الكتابة، وحاطكم ووفقكم وأرشدكم! فجعلكم معشر الكتاب - في أشرف الجهات - أهْلَ الأدب، والمروءةِ والعلمِ، والرواية.

فتنافسوا يا معشر الكُتَّاب في صُنوف الآداب، وتفقَّهوا في الدين، وابدؤوا بعلم كتاب الله عز وجل والفرائِض ثم العربية فإنها ثِقاف[1] ألسنتكم، ثم أجيدوا الخط فإنه حِلْيةُ كُتبكم، وارووا الأشعار، واعرفوا غريبَها ومعانِيَها، وأيامَ العرب والعجم، وأحاديثَها وسِيَرَها فإن ذلك مُعينٌ لكم على ما تسموا إليه هِمَمُكم، ولا تُضَيِّعوا النظرَ في الحساب، فإنه قِوَامُ[2] كُتّاب الخراج. وارغبوا بأنفسكم عن المطامع سَنيها[3] وَدَنيَّها، وسَفْسَافِ[4] الأمور ومحاقِرِها، فإنها مَذَلّة للرقاب مَفْسَدَة للكُتَّاب، ونزهوا صناعتكم عن الدناءات، واربؤوا بأنفسكم[5] عن السِّعاية والنميمة وما فيه أهل الجهالات، وإياكم والكِبْرَ والصَّلفَ[6] والعَظَمَةَ، فإنها عداوة مجتلَبَةٌ من غير إِحْنَة[7]، وتحابُّوا في الله عز وجل في صناعتِكم، وتواصوا عليها بالذي هو أليقُ بأهل الفضل والعدلِ والنُّبْل من سلَفِكم.

تولانا الله وإياكم يا معشرَ الطلبةِ والكتبةِ بما يتولى به مَنْ سبقَ علمهُ بإسعادِه وإرشاده، فإن ذلك إليه وبيده، والسلام عليكم ورحمة الله وبركاته[8]".

1- صاحب النـص:

هو عبد الحميد بن يحيى بن سعد العامري بالولاء، من أشهر الكتاب في آخر العصر الأموي؛ فقد طور الرسائل بكثرة التحميدات في صدر الرسالة، وبالتوسع في المعاني، والعناية بترتيبها ووضوحها. اشتغل في دواوين الخلفاء حتى أصبح المقدم عند مروان بن محمد، ولما قوي أمر العباسيين هرب مع مروان إلى مصر حيث قتل في بوصير سنة 132 هـ.

2- تقسيم النـص:

(أ) مقدمة: تبدأ بـ(أما بعد) وتنتهي بـ(والرواية) وتشتمل على الدعوة بالتوفيق للكتاب وبيان منزلتهم.

(ب) عُدَّة الكاتب: وهي إرشادات ونصائح وتعاليم للكتاب، وهي لب الرسالة وصميمها وتبدأ بقوله: (فتنافسوا يا معشر الكتاب) وتنتهي بـ(والنبل من سلفكم).

(ج) خاتمة: تبدأ بقوله (تولانا الله) وتنتهي بـ(والسلام عليكم ورحمة الله وبركاته) وهي دعاء للكتاب برعاية الله لهم. ثم سلام يشعر بانتهاء الرسالة.

3- دراسة الأفكـار:

لم يعرف الكُتَّاب رسالة نهجت نهج رسالة عبد الحميد في أفكارها بحيث وجهها إلى فئة من الناس هم الكتاب، وعلى هذا فإن الفكرة جديدة، وإن كانت النصائح الموجودة تصلح للكتاب وغيرهم إلا ما قل من تلك الإِرشادات.

والأفكار تشتمل على صدق صاحبها وإخلاصه فيما يقول، والدليل على ذلك أن هذه الأفكار عندما تطبق على الواقع تكون حقائق ملموسة، لأفكار عبد الحميد إذن أفكار متطورة تسابق الزمن الذي قيلت فيه، فالكتاب تسابقوا إلى حفظها، بل إنها أثرت في كثير من الناس فأخذوا يكتبونها ويتدارسونها. وأما تنظيم الأفكار وترتيبها فهو أمر ملموس؛ فالرسالة تتكون من ثلاثة أجزاء:

1- مقدمة. 2- عرض. 3- خاتمة.

والعرض وهو لب الرسالة تدرجت فيه الأفكار تدرجاً ينقل الفائدة إلى القارئ والمستمع بسهولة، فالكاتب أمر الكتاب بالتفقه في الدين والنظر في كتاب الله ثم إتقان اللغة العربية، وانتقل بعد ذلك إلى إجادة الخط، وبعد ذلك أمرهم بالاطلاع على التاريخ والأيام والاستفادة من الشعر، ولفت الكتاب إلى تعلم الحساب. هذا القسم هو الفكرة الرئيسة التي تُعدُّ الكاتب للكتابة، ثم خصص القسم الثاني من العرض للنصائح حيث أرشد الكتاب إلى الصفات السامية والصفات الدنيئة، فأمرهم بالتحلي بالصفات السامية والابتعاد عن الصفات الدنيئة. ومن خلال هذا العرض لأفكار الكاتب يتضح لنا أنها أفكار تشملها وحدة تامة تربط جميع أجزائها في إطار واحد، وهي بعد ذلك أفكار واضحة بعيدة عن اللبس والغموض.

4- دراسة الأسـلوب:

أسلوب عبد الحميد في رسالته أسلوب متطور حسن الصياغة؛ فألفاظه خالية من الغريب، وأما شرحنا لبعض الكلمات فمن باب تقريبها للمبتدئ. وتراكيب الرسالة متماسكة الألفاظ متآلفة فيما بينها، ليس فيها تعقيد يمنع من فهم المعنى، وهي خالية من الحشو والابتذال، ويظهر في أسلوب الكاتب الترادف، فهو يجمع عدداً من الكلمات لمعان متقاربة مثل: (وحاطكم ووفقكم وأرشدكم) وقوله: (أهل الأدب والمروءة والعلم) والترادف ناتج عن تطويل الرسائل، فالترادف في الأسلوب وتفتيق المعاني في الأفكار يرجعان إلى طول الرسالة.

وظاهرة أخرى في أسلوب هذه الرسالة وهي كثرة استخدام حروف العطف، وهذا الأمر وإن لم يكن مستحسناً إلا أن حاجة الأفكار إلى هذه الحروف جعلتها مقبولة. وقد استخدم الكاتب السجع كقوله: (فتنافسوا يا معشر الكتاب في صنوف الآداب) وقوله: (فإنها مذلة للرقاب مفسدة للكتاب) ولكن الكاتب لم يكثر منه فجاء مناسباً وخفيفاً على السمع، ومما نلاحظه في الأسلوب تنويع العبارة ما بين دعاء وأمر وتحذير.

وقد أحسن الكاتب عرض أسلوبه فبدأ المقدمة بـ(أما بعد) وضمنها الدعاء، وعندما انتقل إلى العرض غير أسلوبه من الدعاء إلى الأمر حيث بدأ بقوله (فتنافسوا) ثم عاد إلى الدعاء في الخاتمة حيث قال: (تولانا الله إياكم) وكما أنه أحسن الابتداء فقد وفق في ختم رسالته حيث ختمها بالدعاء والسلام.

ويتضح لنا من خلال هذه الدراسة لأسلوب عبد الحميد الكاتب أنه طور أسلوب الرسالة وجعله يتقدم إلى الأمام، ولا نغالي إذا قلنا إن نهضة التأليف في العصر العباسي استفادت كثيراً من أسلوب عبد الحميد.

أســئلة:

1- قسم رسالة عبد الحميد إلى أقسامها الرئيسة.

2- لقد قيل: (عبد الحميد هو الأستاذ الأول للكتابة الفنية عند العرب، هل تجد في أسلوب هذه الرسالة ما يؤيد ذلك؟

[1] ثقاف: مقوم.

[2] قوام الشيء: عماده، الخراج: الجزية وما يُصَالَحُ عليه أهل البلاد المفتوحة.

[3] السي: العظيم.

[4] سفساف: حقير.

[5] اربؤوا بأنفسكم: ارتفعوا لأنفسكم.

[6] الصلف: التطاول.

[7] الإحنة: الحقد

[8] من أراد أن يطلع على النص كاملاً فليرجع إلى الجزء الأول من صبح الأعشى، ص 85.


باب العيوب التي يفسخ بها النكاح

متى وجد أحد الزوجين الآخر مملوكًا أو مجنونًا أو أبرص أو مجذومًا أو وجد الرجل المرأة رتقاء أو وجدته مجبوبًا، فله فسخ النكاح إن لم يكن علم ذلك قبل العقد، لم ولا يجوز الفسخ إلا بحكم حاكم، وإن ادعت المرأة أن زوجها عنين لا يصل إليها فاعترف أنه لم يصبها أجل سنة منذ ترافعه، فإن لم يصبها خيرت في المقام معه أو فراقه، فإن اختارت فراقه فرف الحاكم بينهما إلا أن تكون قد علمت عنته قبل نكاحها أو قالت رضيت به عنينًا في وقت، وإن علمت بعد العقد وسكتت عن المطالبة لم يسقط حقها، وإن قال قد علمت عنتي ورضيت بي بعد علمها فأنكرته فالقول قولها،وإن أصابها مرة لم يكن عنينًا، وإن ادعى ذلك فأنكرته فإن كانت عذراء أوريت النساء الثقات ورجع إلى قولهن، فإن كان ثيّبًا فالقول قوله مع يمينه.

فصل: وإن عتقت المرأة وزوجها عبد خيرت في المقام معه أو فراقه، ولها فراقه من غير حكم حاكم، فإن أعتق قبل اختيارها أو وطئها بطل خيارها. وإن أعتق بعضها أو عتقت كلها وزوجها حر فلا خيار لها.

باب العيوب التي يفسخ بها النكاح

(متى وجد أحد الزوجين الآخر مملوكا فله) الـ (فسخ)، أما إذا وجد الرجل المرأة مملوكة وقد تزوجها على أنها حرة فله الفسخ، وقد مضى ذكره في آخر باب ولاية النكاح، وإن وجدته الحرة مملوكًا فلها الفسخ أيضًا لحديث بريرة وقد مضى أيضا.

مسألة: (وإن وجد) أحدهما صاحبه مجنونًا أو مجذوما أو أبرص فله الفسخ، لأن هذه العيوب تمنع الاستمتاع المقصود بالنكاح، فإن ذلك يثير نفرة ويخشى من تعديه إلى الولد والنفس فيمنع الاستمتاع.

(و إن وجدها الرجل رتقاء أو وجدته مجبوبًا ثبت لمن وجده الفسخ) لأن الرتق والجب يتعذر معهما الوطء بالكلية، فإن الرتق عبارة عن انسداد الفرج والجب عبارة عن المقطوع الذكر فيتعذر الوطء فيثبت الفسخ كالعيوب الأولى.

مسألة: (وإنما ثبت له الفسخ إذا لم يكن علم بالعيب قبل العقد) لأنه يكون معذورًا، فأما إن علم بالعيب قبل العقد أو وقت العقد أو قال قد رضيته معيبا بعد العقد أو وجد منه دلالة على الرضا من وطء أو تمكين مع العلم بالعيب فلا خيار له لأنه دخل على بصيرة فلم يكن له خيار كمشتري المعيب.

مسألة: (ولا يجوز الفسخ إلا بحكم حاكم) لأنه أمر مجتهد فيه فهو كفسخ العنة وكالفسخ للإعسار بالنفقة، ويخالف خيار المعتقة فإنه متفق عليه.

مسألة: (وإن ادعت المرأة أن زوجها عنين لا يصل إليها فاعترف أنه لم يصبها أجل سنة منذ ترافعه) روي ذلك عن جماعة من الصحابة، لما روى الدارقطني أن عمر أجل العنين سنة، وروي ذلك عن ابن مسعود والمغيرة بن شعبة لا مخالف لهم، ورواه أبو حفص عن علي رضي الله عنه.

مسألة: (فإن لم يصبها خيرت في المقام معه أو فراقه) وهو قول من سمينا من الصحابة الذين أجلوه سنة، وإنما أجل سنة لأن العجز عن الوطء قد يكون خلقة وقد يكون لمرض عرض به فضربت له سنة لتمر به الفصول الأربعة، فإن كان ذلك من يبس زال في فصل الرطوبة وإن كان من رطوبة زال في فصل الحرارة، وإن كان من انحراف مزاج زال فصل الاعتدال، فإذا مضت الفصول الأربعة ولم يطأ علم أن ذلك خلقة. والعنين هو الذي في ذكره ضعف فلا يقدر على الإيلاج.

مسألة: (فإن اختارت فراقه) لم يجز إلا بحكم حاكم لأنه فسخ في موضع اجتهاد فافتقر إلى الحاكم كالفسخ للإعسار، هذا إذا لم تكن علمت بالعيب قبل النكاح، فإن كانت علمت به أو قالت قد رضيت ب عنينًا في وقت فإن خيارها يبطل لأنها دخلت على بصيرة ورضيت به فأشبه شراء المعيب.

مسألة: (وإن علمت بعد العقد وسكتت عن المطالبة لم يسقط حقها) لا نعلم في ذلك خلافا، لأن سكوتها بعد العقد ليس بدليل على الرضا به لأنه زمان لا يملك فيه الفسخ والامتناع من استمتاعه فلم يكن سكوتها مسقطًا لحقها كسكوتها بعد ضرب المدة وقبل انقضائها.

مسألة: (وإن قال قد علمت عنتي أو رضيت بي بعد علمها فأنكرت فالقول قولها) لأن الأصل عدم العلم والرضا.

مسألة: (وإن أصابها مرة لم يكن عنينًا) أكثرهم يقولون متى وطئ امرأته مرة ثم ادعت عجزه لم نسمع دعواها لأنه قد تحققت قدرته على الوطء في هذا النكاح وزوال عنته فلم تضرب له مدة كما لو لم يترك وطئها.

مسألة: (وإن ادعى ذلك فأنكرته فإن كانت عذراء أوريت النساء الثقات ورجع إلى قولهن) فإن شهدن أنها عذراء أجل سنة، لأن الوطء يزيل عذرتها فوجودها يدل على عدم الوطء، وإن شهدن أن عذرتها زالت فالقول قوله لأنها تزول بالوطء.

مسألة: (وإن كانت ثيبًا فالقول قوله مع يمينه) لأن هذا مما يتعذر إقامة البينة عليه، وجنبته أقوى فإن دعواه سلامة العقد وصحته، ولأن الأصل في الرجال السلامة وعدم العيوب، ويحلف على صحة ما قال لأن قوله محتمل للكذب فرجحنا قوله بيمينه كما في سائر الدعاوى. وقال الخرقي يخلى معها ويقال له أخرج ماءك على شيء فإن أخرجه فالقول قوله لأن العنين يضعف عن الإنزال. فإذا أنزل تبينا صدقه فيحكم به كما لو شهد النساء بعذرتها فإنا نقبل قولها لظهور صدقها، فإن ادعت أنه ليس بمني جعل على النار فإن ذاب فهو مني لأنه إنما يشبه بياض البيض، وبياض البيض إذا جعل على النار يجتمع وييبس وهذا يذوب، فيعرف بذلك.

(فصل: وإن عتقت المرأة وزوجها عبد خيرت في المقام معه أو فراقه) أجمع أهل العلم على أن لها الخيار في فسخ النكاح ذكره ابن المنذر وابن عبد البر وغيرهما، والأصل فيه حديث بريرة قالت عائشة رضي اللّه عنها: "كاتبت بريرة، فخيرها رسول اللّه صلى الله عليه وسلم في زوجها وكان عبدا فاختارت نفسها" رواه مالك وأبو داود والنسائي (1). ولأن عليها عارًا وضررًا في كونها حرة تحت عبد فكان لها الخيار كما لو تزوج حرة على أنه حر فبان عبدًا.

مسألة: (ولها فراقه من غير حكم حاكم) لأنه مجمع عليه لا يحتاج إلى اجتهاد.

مسألة: (فإن أعتق قبل اختيارها أو وطئها بطل خيارها) علمت أن لها الخيار أو لمٍ تعلم، لما روى الإمام أحمد بإسناده عن الحسن بن عمر بن أمية قال: سمعت رجالاً يتحدثون عن النبي صلى الله عليه وسلم أنه قال "إذا أعتقت الأمة فهي بالخيار ما لم يطأها، إن شاءت فارقته و إن وطئها فلا خيار لها" ورواه الأثرم (2). وروى أبو داود أن بريرة عتقت وهي عند مغيث عبد الله أبي أحمد فخيرها النبي صلى الله عليه وسلم فقال لها "إن قربك فلا خيار لك ". وقد روي ذلك عن عبد اللّه وحفصة، وقال ابن عبد البر لا أعلم لها مخالفًا من الصحابة. إذا ثبت هذا فإنه متى عتق بطل خيارها لأن الخيار لدفع الضرر بالرق وقد زال بعتقه فسقط خيارها كالمبيع إذا زال عيبه، فإن وطئها بطل خيارها علمت بالخيار أو لم تعلم نص عليه الإمام أحمد لقوله عليه الصلاة والسلام في حديث بريرة "إن قربك فلا خيار لك" ولم يفرق.

مسألة: (وإن أعتق بعضها) فلا خيار لها لأن الخيار إنما يثبت لمن عتقت كلها، ولا يلزم من ذلك ثبوته لمن عتق بعضها، لأنه قد ثبت للكل ما لا يثبت للبعض.

مسألة: وإن (عتقت كلها وزوجها حر فلا خيار لها) لأن الخيار إنما يثبت لدفع العار بكونها حرة تحت عبد، وهذا منتف فيما نحن فيه.

(1) | رواه أبو داود في: الطلاق: حديث رقم (2235). والنسائي: الزكاة: 99- باب إذا تحولت الصدقة.
(2) | رواه أحمد في "المسند" 4/ 5 6، 5/ 378.


ج- اتصال (ما) الزائدة بإن وأخواتها وأثر

جـ - اتصال (ما) الزائدة بإن وأخواتها وأثر ذلك
{إنما يخشى الله من عباده العلماء}- {قل إنما يوحي إلي أنما إلهكم إله واحد} {كأنما يساقون إلى الموت}- أنا لا أدري ولكنما أوثر الصراحة-لعلما الآمال تتحقق- اصبر فلعلما يأتي الفرج. | 1-
ليتما أعلامُ السلام مرفرفة أو: ليتما أعلم السلام مرفرفة | 2-
الإيضاح:
إذا تأملت أمثلة المجموعة الأولى، وجدت آن: إن وكأن، ولكن، ولعل، قد دخلت عليها (ما) الزائدة، فكفتها عن العمل، وأزالت اختصاصها بالجملة الاسمية، وجعلتها صالحة للدخول على الجملة الفعلية، مثل قوله تعالى: " كأنما يساقون إلى الموت". أما "ليت" فإن دخول (ما) الزائدة عليها، كما في رقم 2، لم يزل اختصاصها بالجملة الاسمية، ولذلك نرى العرب يعملونها فيجعلونها مع دخول (ما) الزائدة عليها، تنصب الاسم وترفع الخبر، أو يشبهونها ببقية أخوتها، فيكفونها عن العمل كذلك.
القاعدة:
تدخل (ما) الزائدة على (إن) و أخواتها، فتكفها عن العمل، وتزيل اختصاصها بالجملة الاسمية، وتجعلها صالحة للدخول على الجملة الفعلية، ما عدا (ليت) فإن (ما) الزائدة إذا دخلت عليها، جاز إعمالها (ليت) و إهمالها، ولا يزول اختصاصها بالجملة الاسمية.
تمرينات
-1-
بيِّن ما جاء عاملاً وما جاء غير عامل من (إن) وأخواتها في العبارات الآتية، ووضح سبب الإلغاء فيما لم يعمل منها:
1- الشوارع مزدحمة كأنما الناس في يوم الحشر.
2- "إنما الأعمال بالنيات وإنما لكل امرىء ما نوى".
3- {إن الإنسان لربه لكنود}
4- كأن زئير الأسد صوت الرعد.
5- ستعلمون أنما ينجح المجتهد.
6- الأرزاق مقدرة ولكن صبر الإنسان قليل.
7- ليتما الصالحين كثيرون
8- {لعل الله يحدث بعد ذلك أمراً}
9- كأنما يفكر النمل.
10- ليتما الحياة خالية من الكدر.
11- لعلما يشفى المريض.
12- سقط الطفل على الأرض ولم يصب بسوء، لكنما اتسخت ملابسه.
13- سرني أنك مجتهد.
14- الحكومة تعين التجار ولكنهم يزدادون جشعا.
-2-
أدخل (ما) الزائدة على "إنّ" وأخواتها في الجمل الآتية، وبين ما يجب إهماله منها يما يجوز:
5- شفي المريض ولكنه محتاج إلى الراحة | 1- إن الأمطار غزيرة.
6- ليت الجو معتدل. | 2- ستعلم أن الإهمال عاقبته وخيمة.
7- لعل أباك بخير. | 3- كأن المعلمين آباء.
8 - ساءني أن الحاضرين قليلون. | 4- ليت الشباب يعود يوماً .
-3-
نموذج للأعراب:
إنما تسود الأمم بالأخلاق:
: إن حرف توكيد، وما كافة عن العمل. | إنما
: فعل مضارع مرفوع بالضمة. | تسود
: فاعل مرفوع بالضمة. | الأمم
: الباء حرف جر، والأخلاق مجرور بالكسرة. | بالأخلاق
-4-
أعرب الجمل الآتية:
1- {إنما المؤمنون إخوة}
2- وجدت أنما صداقة الجاهل تعب.
3- الإخوان كثيرون، ولكنما الأوفياء قليلون.
4- ليتما الغايات تُبلغ بالأماني.
5- {إنما النسيء زيادة في الكفر}
-5-
بين نوع خبر (إن) واخوتها فيما يأتي من الجمل:
1- {ياليتني قدمت لحياتي}
2- {وما يدريك لعل الساعة تكون قريباً}
3- {فاقصص القصص لعلهم يتفكرون}
4- {إن الله لا يحب من كان مختالاً فخوراً}
5- {ولو أنهم فعلوا ما يوعظون به لكان خيراً}
6- {إن المتقين في جنات ونهر}


باب من سب الدهر فقد أذى الله
قال المُصنِّفُ رحمه اللّه تعالى: بابٌ من سَبَّ الدهرَ فقد آذى اللّه. وقولُ اللّه تعالى: {وقالوا ما هي إلاَّ حياتُنا الدنيا نموت ونحيا وما يُهلكنا إلا الدهر}. [الجاثية: 24]. في الصحيح: عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "قال اللّه تعالى: يُؤذيني ابنُ آدم، يَسبُّ الدهر وأنا الدهر، أقلِّبُ الليل والنهار" وفي رواية: "لا تسبوا الدهر، فإنَّ اللّه هو الدهر".
ش: قال العمادُ ابن كثير في تفسيره: يخبر تعالى عن دَهْرية الكفار ومن وافقهم من مشركي العرب في إنكار المعاد: [وقالوا ما هي إلاَّ حياتُنا الدنيا نموت ونحيا} ما ثمَ إلاَّ هذه الدار، يموت قومُ ويعيش آخرون، وما ثمَّ معاد ولا قيامة.
وهذا يقولُه مشركو العرب المنكرون للمعاد، ويقوله الفلاسفة الإِلهيون منهم، وهم يُنكرون البداءَة والرَّجعة.
وتقوله الفلاسفةُ الدهرية [الدَّورية] [1] ، المنكرون للصانع [2] ، المعتقدون أنَّ في كل ستة وثلاثين ألف سنة يعود كلُّ شيء إلى ما كان عليه. وزعموا أنَّ هذا قد تكرر مرات لا تتناهى، فكابروا المعقول وكذبوا المنقول،ولهذا قالوا: {وما يهلكُنا إلا الدهر} قال سبحانه: {وما لهم بذلك من علم إنْ هم إلا يظنون} أي: يتوهَّمون ويتخيَّلون.
فأمَّا الحديثُ الذي أخرجه صاحبا الصحيح، وأبو داود، والنسائي، من رواية سُفيان بن عيينة، عن الزهري، عن سعيد بن المسيِّب، عن أبي هريرة، قال: قال رسول اللّه صلى الله عليه وسلم: "يقول الله تعالى: يؤذيني ابنُ آدم يَسُبُّ الدهر وأنا الدهر، بيدي الأمر، أقلِّبُ الليل والنهار" [3] . وفي رواية: "لا تسبوا الدهر فإنَّ الله هو الدهر" [4] . وفي رواية: "لا يقل ابنُ آدم: يا خيبة الدهر، فإني أنا الدهر، أرسل الليل والنهار، فإذا شئتُ قبضتهما" [5] .
قال في شرح السنة: حديثٌ متفق على صحته، أخرجاه من طريق مَعْمر، من أوجه عن أبي هريرة. قال: ومعناه أنَّ العرب كانت من شأنها ذم الدهر وسبُّه [6] عند النوازل، لأنهم كانوا ينسبون إليه ما يصيبهم من المصائب والمكاره، فيقولون: أصابتهم قوارعُ الدهر، وأبادهم الدهر. فإذا أضافوا إلى الدهر ما نالهم من الشدائد سبوا فاعلها، فكان مرجعُ سبها إلى الله عز وجل، إذ هو الفاعل في الحقيقة للأمور التي يصفونها [7] ، فنهُوا عن سب الدهر. انتهى باختصار [8] .
وقد أورده ابنُ جرير بسياق غريب جدا، بهذا الطريق. قال: كان أهل الجاهلية يقولون: إنما يهلكُنا الليل والنهار، وهو الذي يهلكنا ويميتنا ويحيينا، فقال الله في كتابه: {وقالوا ما هي إلاَّ حياتنا الدنيا نموتُ ونحيا وما يهلكنا إلاَّ الدهر}. ويسبُّون الدهر، فقال الله عز وجل: "يؤذيني ابنُ آدم، يسب الدهر وأنا الدهر، بيدي الأمر، أقلب الليل والنهار" [9] .
وكذا رواه ابنُ أبي حاتم، عن أحمد بن منصور، عن شُريح بن النعمان [10] ، عن ابن عيينة، مثله.
ثم روى: عن يونس، عن ابن وهب، عن الزهري، عن أبي سلمة، عن أبي هريرة: سمعتُ رسول الله صلى الله عليه وسلم يقول: "يقول اللّه تعالى: يسب ابن آدم الدهر وأنا الدهر، بيدي الليل والنهار" وأخرجه صاحب الصحيح، والنسائي من حديث يونس بن يزيد به [11] .
وقال محمد بن إسحاق، عن العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة: أنَّ رسول الله صلى الله عليه وسلم قال: "يقول الله عز وجل: استقرضت عبدي فلم يعطني، وسبني عبدي، يقول: وادهراه، وأنا الدهر" [12] .
قال الشافعي، وأبو عبيد، وغيرُهما من الأئمة، في تفسير قوله: "لا تسبوا الدهر فإن الله هو الدهر" كانت العربُ في جاهليتها إذا أصابهم شدَّة أو بلاء أو ملامة [13] ، قالوا: يا خيبة الدهر، فيسندون تلك الأفعال إلى الدهر ويسبونه، وإنما
فاعلها هو اللّه. فكأنهم إنما سبوا [14] اللّه سبحانه، لأنه فاعل ذلك في الحقيقة. فلهذا نهى عن سب الدهر بهذا الاعتبار، لأن اللّه هو الذي يعنونه ويسندون إليه تلك الأفعال. هذا أحسنُ ما قيل في تفسيره- وهو المراد- واللّه أعلم.
وقد غَلِط ابنُ حزم ومن نحا نحوه من الظاهرية [15] ، في عَدِّهم الدهر من الأسماء الحسنى، أخذا من هذا الحديث. انتهى [16] .
[وقد تبين معناه في الحديث، بقوله: "أُقلب الليل والنهار" وتقليبُه تصرّفه تعالى فيه بما يحبه الناس ويكرهونه.
وفي هذا الحديث] [17] زيادةٌ لم يذكرها المصنف رحمه اللّه، وهي قوله: "بيدي الأمر".
قوله: وفي رواية "لا تسبوا الدهر فإن الله هو الدهر".
ومعنى هذه الرواية: هو ما صرَّح به في الحديث، من قوله: "وأنا الدهر، أقلِّبُ الليل والنهار" يعني: أنَّ ما يجري فيه من خير وشر بإرادة اللّه وتدبيره بعلمٍ منه تعالى وحكمة، لا يشاركه في ذلك غيره، ما شاء كان وما لم يشأ لم يكن. فالواجبُ عند ذلك حمدُه في الحالتين، وحُسنُ الظن به سبحانه وبحمده، والرجوع إليه بالتوبة والإِنابة، كما قال تعالى: {وبلوناهم بالحسنات والسيئات لعلهم يرجعون}. [ الأعراف: 168]، وقال: {ونبلوكم بالشر والخير فتنةً وإِلينا تُرجعون}. [الأنبياء: 35].
ونسبةُ الفعل إلى الدهر، ومسبته كثيرٌ [18] في أشعار المولَّدين [19] ، كابن المُعتز [20] ، والمتنبي، وغيرهما.
وليس منه وصفُ السنين بالشدة ونحو ذلك، لقوله [21] تعالى: {ثم يأتي من بعد ذلك سبعٌ شداد}. [يوسف: 48]. قال بعضُ الشعراء:
تطوَى وتُـنشر بينهـا الأعمـارُ | إنَّ الليـالي من الـزمان مهـولةٌ
وطـوالـهن مع السرور قصـار | فقصـارهُن مع الهمـوم طويلـةٌ
وقولُ أبي تمام:
ذكـرُ النـوى، فكـأنها أيـامُ |  | أعـوامُ وصلٍ كاد يُنسي طيبَـها
نحـوي أسىً، فكـأنها أعـوام |  | ثم انـبرت أيام هجـر أعـقبت
فكـأنها وكـأنهم أحـلام [22] |  | ثم انقضت تلك السنـون وأهلـُها

[1] إضافة من ط "والتفسير".

[2] ينظر: التعليق على هذا، في الباب السابق.

[3] البخاري في "الصحيح" رقم 4826، 6181، 7491 ومسلم في "الصحيح" رقم 2246 وأبو داود في "السنن " رقم 5274 والنسائي في " السنن الكبرى " "كتاب التفسير " رقم 507، وأخرجه أحمد في " المسند" 2/238، 272.

[4] أخرجه مسلم في "الصحيح" رقم 2246 وأحمد في "المسند" 2/ 395، 491، 496، 499.

[5] أخرجه مسلم في "الصحيح" رقم 2246 وأحمد في "المسند" 2/318، وأخرجه البخاري في "الصحيح" رقم 6182 مختصراً.

[6] هـ ط: أي سبه.

[7] ض هـ ط: يصنعونها.

[8] البغوي، "شرح السنة" 12/357.

[9] ابن جرير الطبري في "التفسير" 25/152.

[10] ط: سريج. تحريف.

[11] سبق تخريجه.

[12] ابن جرير الطبري في "التفسير" 25/152، وأخرجه أحمد في "المسند" 2/300، 506 والبخاري في "خلق أفعال العباد" 95 وابن خزيمة في "الصحيح" رقم 2479 والحاكم في "المستدرك " 1/418 وصححه ووافقه الذهبي، وأخرج بعضه ابنُ أبي عاصم في " كتاب السنة" رقم 598.

[13] ط: نكبة.

[14] ط: فكأنما سبوا.

[15] هم الذين يأخذون بظاهر النصوص الشرعية في الجانب الفقهي، ويبطلون القياس والتعليل.

[16] ابن كثير في "التفسير" 7/253 والغلط فيه من وجهين: أحدهما: أن أسماء اللّه تعالى حُسنى، والدهر لا معنى له إلا الوقت. وثانيهما: قوله في الحديث " أقلب الليل والنهار" وهي الدهر.

[17] ما بينهما معلق في هامش الأصل، وعليه كلمةُ صحيح.

[18] ط: كثيرة كما.

[19] المُولَّد: المفتعل المُحدث، الذي لم يتحقق بعد. والمولدون من الشعراء، كما قيل: مَن اضطربت أنسابُهم، أو امتزجت دماؤهم بدماء غير عربية فغلبت عليهم، أو كانوا من أصول غير عربية. ينظر: "القاموس المحيط " "وكتاب عيار الشعراء" 12.

[20] أبو العباس، عبد الله بن المُعتز بن المتوكل، تولى الخلافةَ مدة قصيرة، بعد خلع المُقتدر، مات 296 هـ "وفيات الأعيان " 2/263.

[21] هـ ط: كقوله.

[22] أبو تمام، "الديوان " 282.


أسلوب الشعر الأندلسي ومعانيه وأخيلته
الشعر في الأندلس امتداد للشعر العربي في المشرق؛ فقد كان الأندلسيون متعلقين بالمشرق، ومتأثرين بكل جديد فيه عن طريق الكتب التي تصل إليهم منه، أو العلماء الذين يرحلون من الشرق أو الأندلسيين الذين يفدون إلى الشرق للحج أو لطلب العمل، فكانت حبال الود ووشائج القربى قوية بين مشرق العالم الإِسلامي ومغربه.
وكان الأندلسيون ينظرون إلى الشرق وما يأتي منه نظرة إعجاب وتقدير؛ فكانوا في غالب أمرهم مقلدين للمشارقة، ويبدو ذلك واضحاً في ألقاب الشعراء وفي معارضاتهم لشعراء المشرق.
ولكن هذا التقليد لم يمنعهم من الإِبداع والابتكار، والتميز بميزات تخصهم نتيجة لعوامل كثيرة، أنها البيئة الأندلسية الجديدة الجميلة التي طبعت الأدب الأندلسي بطابع خاص.
ويمتاز الشعر الأندلسي في ألفاظه ومعانيه وأخيلته بسمات تبدو واضحة في مجمله، ومنها:
1 - وضوح المعنى، والبعد عن التعقيد الفلسفي أو الغوص على المعاني وتشقيقها.
2- سهولة الألفاظ وسلاستها، والبعد عن التعقيد والغموض، وذلك ناتج عن بساطة الأندلسيين وبعدهم عن التعقيد في كل شيء. ويستثنى من ذلك شعر ابن هانئ وابن دراج، فهما يقربان من شعر المشارقة من حيث الجزالة والقوة.
3 - قلة الدخيل والألفاظ الأعجمية؛ فقد لاحظ الدارسون أن الأندلسيين أكثر تمسكاً بالعربية الفصحى من غيرهم.
4- التجديد في بعض أغراض الشعر والتفوق فيها، ويبدو ذلك واضحاً في رثاء الممالك الزائلة، وفي وصف الطبيعة.
5 - الخيال المجنح، وبراعة التصوير، والاندماج في الطبيعة، ووصف مناظرها الخلابة، وذلك أثر من آثار جمال الطبيعة الأندلسية، وتعلق الأندلسيين بطبيعة بلادهم، وانعكاس ذلك على شعرهم سواء من ناحية الألفاظ المنتقاة أو الخيال أو التصوير والتشخيص.
6 - التجديد في الأوزان، وذلك باختراع الموشحات، وسوف نتحدث عن الموشحات حديثاً مفصلاً.
7 - البعد عن المحسنات اللفظية المتكلفة والمبالغة، وبروز التشبيهات الجميلة والاستعارات الدقيقة وحسن التعليل.
والخلاصة أن الأندلسيين قد قلدوا المشارقة، ولكن هذا لم يمنعهم من الابتكار والتفوق في مجالات عديدة ورد ذكرها فيما سبق.
الموشحات
امتاز الأندلسيون على المشارقة باختراع الموشحات، وإن كانت قد انتشرت بعد ذلك في المشرق أيضاً.
والموشح مأخوذ من الوشاح[1]، وهو: عقد من لؤلؤ وجوهر منظومين، مخالف بينهما، معطوف أحدهما على الآخر، تتوشح المرأة به. وثوب موشح: أي مطرز مزين.
والموشح في الاصطلاح الأدبي له تعريفات كثيرة، لعل أدقها ما ذكره ابن سناء الملك في كتابه (دار الطراز)[2]، حيث يقول: "الموشح: كلام منظوم على وزن مخصوص بقواف مختلفة، وهو يتألف في الأكثر من ستة أقفال وخمسة أبيات، ويقال له: التام. وفي الأقل من خمسة أقفال وخمسة أبيات، ويقال له: الأقرع. فالتام ما ابتدِئ فيه بالأقفال، والأقرع ما ابتُدِئ فيه بالأبيات".
وسوف نشرح الاصطلاحات الخاصة بالموشحات بعد الإِلمام المختصر بتاريخ الموشحات.
نشأة الموشحـات:
أول من اخترع الموشحات في الأندلس كما يقول ابن خلدون "مقدم بن معافى القبري من شعراء الأمير عبد الله بن محمد المرواني، وأخذ عنه أبو عمر أحمد بن عبد ربه صاحب كتاب العقد"[3].
ثم برع في الموشحات عبادة بن ماء السماء المتوفى عام 422 هـ، وهو إمام الوشاحين الذي استطاع أن ينشر الموشحات في الأندلس، ثم جاء بعده مجموعة من الوشاحين الأندلسيين، من أشهرهم: يحيى بن بُقّي، والأعمى التُطَيْلى، وأبو بكر بن زهر، وأبو بكر بن باجة، وابن سهل، ولسان الدين بن الخطيب.
ولا صحة لما قيل من أن ابن المعتز العباسي هو مخترع الموشح، وإنما ذلك محاولة لسلب الأندلسيين هذا الاختراع الذي أكد المؤرخون سبقهم إليه، حتى قال ابن سناء الملك. "وبعد، فإن الموشحات مما ترك الأول للآخر، وسبق بها المتأخر المتقدم، وأجلب بها أهل المغرب على أهل المشرق، وصار المغرب بها مشرقاً لشروقها في أفقه وإشراقها في جوه ".
واختراع الموشحات الأندلسية نتيجة لحياة الترف والطرب واللهو، لأن الموشح يلائم ذلك، وهو تجديد في شكل الشعر العربي لا في مضمونه. وقد أدى اهتمام الأندلسيين بالموشح وكثرة الوشاحين إلى إغراقهم في ذلك الفن، وإلى كثرة أنماط الموشح حتى تحول إلى صناعة لفظية، كما أن العامية دخلت الموشح، حتى إن ابن سناء الملك يرى أن الخرجة يجب أن تكون عامية، فإن كانت معربة الألفاظ خرج الموشح من أن يكون موشحاً، اللهم إلا إذا كان موشح مدح...
وقد تناول الوشاحون في موشحاتهم أغراض الشعر العربي المشهورة من مدح ووصف وغزل وهجاء ورثاء وزهد... ولكن أشهر الموشحات في الغزل واللهو ووصف الطبيعة.
أجزاء الموشح ومصطلحاته:
الموشح يتكون من أجزاء معينة، اصطلح عليها الوشاحون، والتزموها في صنع الموشحات. وهذه الأجزاء هي:
المطلع: وهو ما يفتتح به الموشح - إذا كان تاماً - وهو يتألف من شطرين كما في المثال الأول، أو أربعة كما في المثال الثاني.
الدور: هو ما يأتي بعد المطلع في الموشح التام، فإن كان الموشح أقرعا جاء الدور في مستهل الموشح، ثم يتكرر الدور بعد كل قفل.
ويشترط في الدور أن يكون على وزن مخالف للمطلع أو القفل وقافيته كذلك، أما الأدوار فيجب أن تتحد فيما بينها في الوزن وعدد الأجزاء، وأن تختلف في القافية.
البيت: ومفهوم البيت في الموشحة غير مفهومه في القصيدة التقليدية، فالبيت في الموشح يتكون من الدور ومن القفل الذي يليه مجتمعين.
فالبيت الأول في المثال الأول هو:
 | وللنـسـيمِ مجـالُ
 | والروضُ فيه اختـيالُ
 | مُدَّتْ عليه ظــِلالُ
 | والزهرُ شـقَّ كِماما وَجْداً بتلك اللـحونِ
الخرجة: آخر قفل في الموشح، وهي تماثل المطلع والأقفال في الوزن والقافية وعدد الأجزاء.
وعلى هذا فالقفل الذي يأتي في مطلع الموشحة (إن وجد) يسمى المطلع، والقفل الذي يأتي في نهايتها (لا بد من وجوده) يسمى الخرجة.
الغصن: اسم اصطلاحي لكل شطر من أشطر المطلع أو الأقفال أو الخرجة في الموشِح، ولا بد من تساوي المطلع والأقفال والخرجة في عدد الأغصان كما ذكرنا سابقاً، ومطلع المثال الأول وأقفاله وخرجاته يتكون كل واحد منها من غصنين، أما في المثال الثاني فمن أربعة أغصان.
السمط: اسم اصطلاحي لكل شطر من أشطر الدور، ولا يقل عدد الأسماط في الدور الواحد من الموشح عن ثلاثة أسماط، وقد يكون السمط مفردا أي مكونًا من فقرة واحدة كما في المثال الأول، وقد يكون من فقرتين كما في المثال الثاني أو أكثر من ذلك، والمهم هو تساوي الأدوار في عدد الأسماط.
هذه بعض اصطَلاحات الموشحات الأندلسية.

[1] لسان العرب لابن منظور، وتاج العروس للزبيدي، مادة (وشح).

[2] دار الطراز في عمل الموشحات ص 43.

[3] مقدمة ابن خلدون ص 1137.


باب القود في الجروح

يجب القود في كل عضو بمثله، فتؤخذ العين بالعين والأنف بالأنف وكل واحد من الجفن والشفة واللسان والسن واليد والرجل والذكر والأنثيين بمثله، وكذلك كل ما أمكن القصاص فيه، ويعتبر كون المجني عليه مكافئًا للجاني، وكون الجناية عمدًا، والأمن من التعدي بأن يقطع من مفصل أو حد ينتهي إليه كالموضحة التي تنتهي إلى العظم، فأما كسر العظام والقطع من الساعد والساق فلا قود فيه ولا في الجائفة ولا في شيء من شجاج الرأس إلا الموضحة إلا أن يرضى بما فوق الموضحة بموضحة، ولا قود في الأنف إلا من المارن وهو ما لان منه، ويشترط التساوي في الاسم والموضع فلا تؤخذ واحدة من اليمنى واليسرى والعليا والسفلى إلا بمثلها، ولا تؤخذ إصبع ولا أنملة ولا سن إلا بمثلها، ولا تؤخذ كاملة الأصابع بناقصة ولا صحيحة بشلاء، وتؤخذ الناقصة بالكاملة والشلاء بالصحيحة إذا أمن التلف.

فصل

إذا قطع بعض لسانه أو مارنه أو شفته أو حشفته أو أذنه أخذ مثله يقدر بالأجزاء كالنصف والثلث ونحوهما، وإن أخذت ديته أخذ بالقسط منها، وإن كسرت بعض سنه برد من سن الجاني مثله، إذا أمن انقلاعها، ولا يقتص من السن حتى ييأس من عودها، ولا من الجرح حتى يبرأ، وسراية القود مهدرة، وسراية الجناية مضمونة بالقصاص والدية، إلا أن يستوفي قصاصها قبل برئها فيسقط ضمانها.

باب القود في الجروح

(يجب القود في كل عضو بمثله، فتؤخذ العين بالعين) أجمع أهل العلم على ذلك لقوله سبحانه: {العين بالعين} ولأنها تنتهي إلى مفصل فيجري القصاص فيها كاليد.

مسألة: (والأنف بالأنف) أجمعوا على ذلك لقوله سبحانه: {والأنف بالأنف} والمعنى الذي سبق في العين

مسألة: ويجب القود في (كل واحد من الجفن) بمثله لقوله سبحانه: {والجروح قصاص} ولأنه يمكن القصاص فيه لانتهائه إلى مفصل، ولا فرق بين جفن الأعمى والبصير في ذلك لأنهما تساويا في السلامة من النقص، وعدم البصر نقص في غيره فلم يمنع القصاص فيه، كما أن عدم السمع لم يمنعِ القصاص في الأذن وتؤخذ (الشفة) بالشفة وهي ما جاوز جلد الذقن والخدين علوًا أو سفلا، للآية والمعنى الذي سبق.

مسألة: ويؤخذ (اللسان) باللسان للآية والمعنى، ولا نعلم فيه خلافًا، ولا يؤخذ لسان ناطق بلسان أخرس لأنه أفضل، ويؤخذ الأخرس بالناطق لأنه بعض حقه.

مسألة: ويؤخذ (السن) بالسن أجمع أهل العلم على ذلك، لقوله سبحانه: {والسن بالسن}، ولأن القصاص في السن ممكن لأنها محدودة في نفسها فوجب فيها القصاص كالعين. وتؤخذ الصحيحة بالصحيحة والمكسورة تؤخذ بالصحيحة لأنه يأخذ بعض حقه ويأخذ معها من الدية بقدر ما انكسر منها على قول ابن حامد، وعلى قياس قول أبي بكر لا ينبغي أن يجب مع القصاص شيء.

مسألة: وتؤخذ (اليد) باليد (والرجل) بالرجل لقوله سبحانه: {والجروح قصاص} ولأن لهما حدًا ينتهيان إليه وهو المفصل فيجري فيهما القصاص كبقية الأعضاء.

مسألة: ويؤخذ (الذكر) بالذكر لا نعلم بين أهل العلم خلافًا في ذلك لقوله سبحانه: {والجروح قصاص} ولأنه له حد ينتهي إليه ويمكن القصاص فيه من غير حيف فوجب القصاص فيه كاليد، ولا فرق بين ذكر الصغير والكبير والشاب والشيخ والذكر الكبير والصغير، لأن كل ما وجب القصاص فيه من الأطراف لم يفرق فيه بين هذه المعاني كاليد و الرجل.

مسألة: وتقطع الأنثيان بالأنثيين للآية والمعنى.

مسألة: (وكذلك كل ما أمكن القصاص فيه) للنص والمعنى.

مسألة: (ويعتبر كون المجني عليه مكافئًا للجاني)، وذلك أن القصاص فيما دون النفس معتبر له ثلاثة شروط: أحدها كون المجني عليه مكافئا للجاني، فإن لم يكن مكافئا كالعبد إذا قطع الحر طرفه أو الذمي إذا قطعه المسلم لا يقطع طرفه بطرفه لأنه إذا لم تؤخذ نفسه بنفسه لعدم المكافأة فوجب أن لا يؤخذ طرفه بطرفه لعدم المكافأة. الثاني أن تكون (الجناية عمدًا)، فإن كانت خطأ لم يجب القصاص بغير خلاف، وإن كانت عمدا خطأ مثل أن يضربه بحجر صغير لا يوضح مثله فأوضحه لم يجب القصاص لأنه شبه عمد، ولا يجب القصاص إلا بالعمد المحض. وقال أبو بكر: يجب القصاص، ولا يراعى فيه ذلك لعموم الآية. الثالث (والأمن من التعدي) بحيث يمكن الاستيفاء بغير حيف، فإن كان قطع طرف (بأن) يكون (من مفصل) يكن كان؟ جرحًا فبأن ينتهي إلى عظم (كالموضحة) وما عدا هذا كالجائفة، وما دون الموضحة من الشجاج أو فوقها أو قطع الطرف من غير مفصل كقطع اليد من الساعد أو العضد أو الرجل من الساق أو الفخذ فلا قصاص فيه عند أكثرهم لأنه لا يمكن المماثلة فيها ولا تؤمن الزيادة عليها ولا يمكن أن يستوفي أكثر من الحق فسقط القصاص كما لو قتل من لا يكافئه أو قطع صحيح اليد بشلاء أو ناقصة الأصابع، (فأما كسر العظام والقطع من الساعد والساق فلا قود فيه) لما ذكرنا.

مسألة: (ولا) قود (في الجائفة) ولا المأمومة لذلك.

مسألة: (ولا) قود (في شيء من شجاج الرأس) لذلك (إلا الموضحة) لأنها تنتهي إلى العظم ( إلا أن يرضى بما فوق الموضحة بموضحة) لأنه يأخذ دون حقه كمن يأخذ الشلاء بالصحيحة وقد أمن الضرر.

مسألة: (ولا قود في الأنف إلا من المارن وهو ما لان منه) دون قصبة الأنف لأن ذلك حد ينتهي إليه فهو كاليد يجب القصاص فيها إلى الكوع، وإن قطع القصبة كان له القصاص في المارن حكومة في القصبة على قول ابن حامد، وعلى قياس قول أبي بكر ليس له قصاص، لأنه لا يجيز الاقتصاص من غير محل الجناية، ولا يجمع في عضو واحد بين دية وقصاص.

مسألة: (ويشترط التساوي في الاسم والموضع، فلا يؤخذ واحدة من اليمنى واليسرى والعليا والسفلى إلا بمثلها) وقيل تؤخذ إحداهما بالأخرى لأنهما تستويان في الخلقة والمنفعة، ولنا أن كل واحدة منهما تختص باسم فلا تؤخذ إحداهما بالأخرى كاليد مع الرجل، فعلى هذا كل ما ينقسم إلى يمين ويسار كاليدين والرجلين والأذنين والمنخرين لا يؤخذ أحدهما بالآخر لما ذكرناه، وما انقسم إلى أعلى وأسفل كالجفنين والشفتين والأسنان لا يؤخذ الأعلى بالأسفل ولا الأسفل بالأعلى لما ذكرنا.

مسألة: (ولا تؤخذ إصبع) بأصبع إلا أن يتفقا في الاسم والموضع (ولا) تؤخذ (أنملة بأنملة) إلا أن يتفقا في ذلك، ولا تؤخذ عليا بسفلى ولا وسطى وكذلك الوسطى والسفلى لا يؤخذان بغيرهما، (ولا) يؤخذ السن بالسن إلا أن يتفق موضعهما واسمهما، ولا يؤخذ سن ولا إصبع أصلية بزائدة ولا زائدة بأصلية ولا زائدة بزائدة في غير محلها لما ذكرناه.

مسألة: (ولا تؤخذ كاملة الأصابع بناقصة) لأنها فوق حقه، والقصاص يعتمد المماثلة.

مسألة: (ولا تؤخذ صحيحة بشلاء) لأنه يأخذ كاملاً بناقص، وذلك فوق حقه.

مسألة: (وتؤخذ الناقصة بالكاملة) فإذا كانت يد القاطع ناقصة إصبعا أو أكثر فالمجني عليه مخير بين أخذ دية يده وبين قطع الناقصة لأنها دون حقه ويأخذ أرش الأصابع المقطوعة على قول ابن حامد، وقياس قول أبي بكر ليس له مع القطع أرش لئلا يجمع بين قصاص ودية في عضو.

مسألة: (و) تؤخذ (الشلاء بالصحيحة إذا أمن التلف) فإن القاطع أشل والمقطوعة سالمة فاختار المجني عليه دية يده فله ذلك لا نعلم فيه خلافًا، لأنه عجز عن استيفاء حقه على الكمال بالقصاص فكانت له الدية كما لو لم يكن للقاطع يد، و إن اختار القصاص فله ذلك لأنه رضي بدون حقه، اللهم إلا أن يخاف من القصاص التلف لقول أهل الخبرة إنه إذا قطع لم تنسد العروق ودخل الهواء إلى البدن فأفسده فإنه يسقط القصاص، ولأنه لا يجوز أخذ نفس بطرف، وإن أمن هذا كله فله القصاص وليس له أرش معه لأن الشلاء كالصحيحة في الخلقة وإنما نقصت عنها في الصفة فلم يكن له أرش كما لا يأخذ ولي المسلم مع القصاص من الذمي أرشا لنقص الكفر، وقال أبو الخطاب: عندي أنه يأخذ أرش الشلاء مع القصاص على قياس قوله في عين الأعور إذا قلعت، والأول أصح لأن إلحاق الفرع بالأصول المتفق عليها أولى من إلحاقه بفرع مختلف فيه خارج عن الأصول.

(فصل: وإذا قطع بعض لسانه أو مارنه أو شفته أو حشفته أو أذنه أخذ مثله يقدر بالأجزاء) لأنه أمكن القصاص في جميعه فأمكن في بعضه كما في السن يقدر ذلك في الأجزاء، أو يؤخذ منه بالحساب، فإذا قطع ربع لسانه أخذ من لسان الجاني ربعه وإن قطع نصفه أخذ نصفه أو ثلثه أخذ ثلثه وكذلك سائرها، ولا يؤخذ شيء من ذلك بالمساحة لما يأتي.

مسألة: (وإن أخذت ديته أخذ بالقسط منها) يعني إن قطع الجاني نصف اللسان أخذ منه نصف ديته وإن كان أكثر أو أقل فبالحساب، وكذلك سائرها.

مسألة: (وإن كسرت بعض سنه برد من سن الجاني مثله إذا أمن انقلاعها) وذلك لأن القصاص جاز في بعض السن لأن الربيع كسرت سن جارية فأمر النبي صلى الله عليه وسلم بالقصاص، وما جرى القصاص في جملته جرى في بعضه إذا أمكن كالأذن فيقدر ذلك بالأجزاء فيؤخذ النصف بالنصف والثلث بالثلث وكل جزء بمثله، ولا يؤخذ ذلك بالمساحة كي لا يفضي إلى أخذ جميع سن الجاني ببعض سن المجني عليه، ويكون القصاص بالبرد ليؤمن أخذ الزيادة، فإنا لو أخذناها بالكسر لم يؤمن أن يتصدع أو ينقلع أو ينكسر من غير موضع القصاص، ولا يؤخذ بعضها قصاصا حتى يقول أهل الخبرة إنه يؤمن انقلاعها أو السداد فيها لأن توهم الزيادة يمنع القصاص في الأعضاء كما لو قطعت يده في غير مفصل.

مسألة: (ولا يقتص من السن حتى ييأس من عودها) بأن يكون قد أثغر أي سقطت رواضعه ثم نبتت، فإذا سقطت قيل ثغر فإذا نبتت قيل أثغر فإن قلع سن من لم يثغر لم يقلع سن الجاني في الحال لأنها تعود بحكم العادة، وما يعود لا يجب ضمانه كالشعر، وينظر فإن عاد بدل السن في محلها على صفتها فلا شيء على الجاني، وإن عادت مائلة عن محلها أو متغيرة عن صفتها كان عليه حكومة لأنها لو لم تعد ضمن السن، فإذا عادت ناقصة ضمن ما نقص، وإن عادت قصيرة ضمنه بالحساب ففي نصفها نصف ديتها، وكذلك على هذا. وإن مضى زمان عودها ولم تعد سئل أهل العلم بالطب فإن قالوا قد يئس من عودها فالمجني عليه بالخيار بين القصاص أو دية السن، فأما إن قلع سن من قد أثغر فقال القاضي سئل أهل العلم والخبرة فإن قالوا لا تعود أبدًا فله القصاص في الحال وإن قالوا يرجى عودها إلى وقت ذكروه لم يقتص حتى يأتي ذلك الوقت فإن لم تعد وجب القصاص وإن عادت لم يجب قصاص ولا دية لأنها سن عادت فسقط أرشها كسن من لم يثغر، فإن كان أخذ الأرش رده، وإن كان استوفى القصاص فقد بان أنه كان غير مستحق له لأن القصاص لم يجب عليه لأنه لم يقصد التعدي، وعليه الدية لأنه أخذ ما لا حق له فيه.

مسألة: (ولا) يقتص (من الجرح حتى يبرأ) لها روى جابر: أن النبي صلى الله عليه وسلم "نهى أن يستقاد من الجارح حتى يبرأ المجروح ". والنهي يقتضي التحريم لأن الجرح لا يدري أقتل هو أم ليس بقتل، فينبغي أن ينتظر ليعلم ما حكمه وما الواجب فيه.

مسألة: (وسراية القود مهدرة) ومعناه أنه إذا قطع طرفًا يجب القود فيه فاستوفى منه المجني عليه ثم مات الجاني بسراية الجرح لم يلزم المستوفي شيء، وروي ذلك عن أبي بكر وعمر وعلي رضي اللّه عنهم، ولما روي أن عمر وعليًا رضي اللّه عنهما قالا "من مات من حد أو قصاص لا دية له، الحق قتله " وروى سعيد نحوه، ولأنه قطع مستحق مقدر فلا يضمن سرايته كقطع السارق.

مسألة: (وسراية الجناية مضمونة) بغير خلاف، لأنها أثر الجناية والجناية مضمونة فكذلك أثرها، ثم إن سرت إلى النفس وجب القصاص فيه ولا خلاف في ذلك، وإن قطع إصبعًا فشلت يدها أو إصبع إلى جانبها وجب القصاص في المقطوعة ووجب الأرش فيما شل. إذا ثبت هذا فيجب الأرش في ماله ولا يجب على العاقلة لأنه سراية جناية عمد، وإنما لم يجب القصاص لعدم التماثل في القطع والشل، وإذا شل جميع كمه فعفي عن القصاص استحق نصف الدية في اليد، وإن استوفى من الإصبع كان له أربعون من الإبل في الأصابع الأربع ويتبعها أربعة أخماس الكف، فأما خمسة الكف الذي يختص الإصبع التي اقتص منها ففيه وجهان: أحدهما يتبعها في الأرش [فلا يستحق فيه شيء، والثاني لا يتبع ويجب الحكومة لأن ما يقابل الأربع يتبعها في الأرش] لاستوائهما في الحكم، فأما إذا اقتص فحكمها مختلف وتجب فيه الحكومة.

مسألة: (إلا أن يستوفي قصاصها قبل برئها فيسقط ضمانها) لما روى جابر: "أن رجلا طعن رجلاً بقرن في ركبته، فقال: يا رسول اللّه أقدني، قال: حتى تبرأ، فعجل، فاستقاد له رسول اللّه صلى الله عليه وسلم، فتعيبت رجل المستقيد وبرأت رجل المستقاد منه، فقال له النبي صلى الله عليه وسلم: "ليس لك شيء، إنك عجلت " رواه سعيد مرسلاً ورواه الدارقطني بإسناده عن عمرو بن شعيب عن أبيه عن جده وفيه " ثم جاء الثالثة فقال: يا رسول الله عرجت، فقال رسول اللّه صلى الله عليه وسلم: "قد نهيتك فعصيتني، فأبعدك اللّه ومعطل عرجك" ثم نهى أن يقتص من عرج حتى يبرأ صاحبه، وهو دليل على سقوط حقه.

مسألة: عجيبة. إذا قلع سن إنسان فقلع الإنسان سن الجاني ثم عادت سن المجني عليه فقلعها الجاني ثانيا فلا شيء على واحد منهما، لأن سن المجني عليه لما عادت وجب عليه دية سن الجاني: فإذا قلعها الجاني وجب عليه ديتها فيصير لكل واحد منهما دية سن على الآخر فيقاصان.


تمرينات
(1)
استخرج الحال مما يأتي وبيِّن نوعها وصاحبها:
1- {يأيها النبي إنا أرسلناك شاهداً ومبشراً ونذيراً وداعياً إلى الله بإذنه وسراجاً منيراً}.
2- {يأيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن}.
3- {وسخّر لكم الشمس والقمر دائبين}.
4- {ويطعمون الطعام على حبه مسكيناً، ويتيماً، وأسيراً}.
5-{وإذ قال لقمان لابنه وهو يعظه يا بني لا تشرك بالله إن الشرك لظلم عظم}.
6- {إني وجهت وجهي للذي فطر السموات والأرض حنيفاً وما أنا من المشركين}.
7- {وما خلقنا السماء والأرض وما بينهما لاعبين}.
8- {ولا تبخسوا الناس أشياءهم ولا تعثوا في الأرض مفسدين}.
9- انصر أخاك ظالماً أو مظلوماً.
10- { وقال الذين كفروا لولا نزل عليه القرآن جملة واحدة}.
11- {فخرج منها خائفاً يترقب}.
12- {وهو الذي أنزل إليكم الكتاب مفصلا}.
13- {أيحب أحدكم أن يأكل لحم أخيه ميتاً}.
14- {ولا تَلبسُوا الحق بالباطل وتكتموا الحق وأنتم تعلمون}.
15- {فرجع موسى إلى قومه غضبان أسفاً}.
16- من كلام الخنساء لبنيها تشجعهم: يا بني إنكم أسلمتم طائعين وهاجرتم مختارين، فإذا رأيتم الحرب قد شمرت عن ساقها وتأججت نيرانها فتيمموا وطيسها.
17- {قالت يا ويلتى أألد وأنا عجوز}.
18- {ودخل جنته وهو ظالم لنفسه قال ما أظن أن تبيد هذه أبداً}.
19- قال المنصور لبعض الخوارج عليه وقد ظفر به: أخبرني عن أصحابي أيهم كان أشد إقداماً في المبارزة. قال: لا أعرف وجوههم مقبلين، وإنما أعرف أقفيتهم مدبرين. فقل لهم يدبروا لأعرفك أيهم كان أشد فراراً.
20- {لا تجعل مع الله إلهاً آخر فتقعد مذموماً مخذولا}.
21- {ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكوراً}
22- واشدد يديك بحبل الله معتصماً فإنه الركن إن خانتك أركان
(2)
استخرج مما يأتي الحال المشتقة والجامدة والجملة والرابط فيها:
1- سـنزلزل الدنيــا غــدا |  |  | ونســير جيشـاً أوحــدا
2- { لم تؤذونني وقد تعلمون أني رسول الله إليكم}.
3- ناولته كتابك يداً بيد .
4- بدت قمرا وماست خـوط بان |  |  | وفـحت عنـبراً ورنت غزالا
5-سفرن بدورا وانتقبن أهـــله |  |  | ومسن غصونـاً والتفتن جآذرا
6- أعاتب نفسي أن تبسمت خاليا |  |  | وقد يضحك الموتور وهو حزين
7- عش عزيزاً أو مت وأنت كريم .
8- إنما الميت من يعيش كئيبـــاً |  |  | كاسفــاً بـاله قليـل الرجاء .
(3)
اجعل الجمل وأشباهها فيما يأتي حالا في جملة مفيدة:
1- معه قلم. |  | 2- فوق الأغصان .
3- يده على رأسه . |  | 4- دمعه منسكب .
5- الظلام مدلهم. |  | 6- انهمر عليها المطر .
7- وجهه كالبدر المنير. |  | 8- بين الأغصان .
9- هو مضطرب . |  | 10- يمشي على عجل .
(4)
اجعل كل كلمة مما يأتي فاعلا وأتبعها بحال مناسبة :
البدر – الطالبات – هند – السيارتان – الصديقان – الشرطي .
(5)
اجعل كل اسم من الأسماء الآتية حالا في جملة مفيدة وبين صاحبها :
مسرعة – متهيباً – باسقة – منيراً – مسرورين – مودعين.
(6)
ما المسوغ لمجىء صاحب الحال نكرة فيما يأتي:
1- نجيت يا رب نوحاً واستجبت له |  |  |  | في فلك ماخر في اليم مشحونا
وعـاش يدعـو بآيات مبينـة |  |  |  | في قومـه ألف عام غير خمسينا
2- لميــة موحشـاً طـلل يلـــوح كــــأنه خـلل
3- يا صاح هل حم عيش باقيا فترى لنفسك العذر في إبعادها الأملا
4- وبين العوالي والقنـا مستظلة ظبـــاء أعارتها العيون الجآذر
(7)
ضع في المكان الخالي مما يأتي حالا ملائمة وعين صاحبها في الجميع:
1- دخلت المدينة.....
2- شاهدت الطبيب.....
3- سمعت المريض......
4- عرفت الدين......
5- أقبلت الفتيات.....
6- عاد خالد..... بالنجاح.
7- كتبت إليك..... بالظفر الذي نلته.
8- وقف الشاعر.....
(8)
مثل لما يأتي في جمل مفيدة:
1- حال منصوب بالكسر. 2- حال جامدة مؤولة.
3- حال جملة فعلية. 4- حال شبه جملة.
5- حال منصوب بالياء. 6- حال جملة اسمية.
(9)
نموذج إعراب
أعرب ما يأتي :
(أ) أتى أخوك والبشر لائح على وجهه.
(ب) {وآتيناه الحكم صبيا}.
(أ) أتى | : فعل ماض مبني على فتح مقدر على الألف منع من ظهوره التعذر.
أخوك | : فاعل مرفوع بالواو لأنه من الأسماء الخمسة وهو مضاف، والكاف اسم ضمير مبني على الفتح في محل جر مضاف إليه.
والبشر | : الواو واو الحال. والبشر مبتدأ مرفوع بالضمة الظاهرة.
لائح | : خبر المبتدأ مرفوع بالضمة الظاهرة. والجملة الاسمية من المبتدأ والخبر في محل نصب حال.
على | : حرف جر.
وجه | : اسم مجرور بعلى وهو مضاف والهاء اسم ضمير مبني على الكسر في محل جر مضاف إليه.
(ب) آتيناه | : فعل ماض مبني على السكون لاتصاله بنا الدالة على الفاعل وهى مبنية على السكون في محل رفع. والهاء اسم ضمير مبني على الضم في محل نصب مفعول به أول.
الحكم | : مفعول به ثان منصوب بالفتحة.
صبياً | : حال منصوب بالفتحة الظاهرة.
(10)
أعرب ما تحته خط فما يأتي :
1- ضحكت وشر البلية ما يضحك.
2- فرغت من العمل مسروراً.
3- وجئت إليهـم طلـق المحيـا كـأني لا سمعـت ولا رأيــت
4- صن النفس واحملها على ما يزينها تعش سالما والقول فيك جميل


حجة الوداع

حجة أبي بكر بالناس
ثم أقام رسول الله صلى الله عليه وسلم بعد رجوعه من تبوك- بقية رمضان وشوال وذا القعدة - ثم بعث أبا بكر رضي الله عنه أميراً على الحج ليقيم الناس حجهم وأهل الشرك على دينهم ومنازلهم من حجهم. فخرج أبو بكر في ثلاثمائة من المدينة. وبعث معه رسول الله صلى الله عليه وسلم بعشرين بدنة. قلدها وأشعرها بيده. ثم نزلت سورة براءة في نقض ما بين رسول الله صلى الله عليه وسلم وبين المشركين من العهد الذي كانوا عليه. فأرسل بها علي بن أبي طالب على ناقته العضبا.، ليقرأ براءة على الناس. وينبذ إلى كل ذي عهد عهده. فلما لقي أبا بكر قال له "أمير أو مأمور؟ فقال علي: بل مأمور" فلما كان يوم النحر قام علي بن أبي طالب. فقال "يا أيها الناس، لا يدخل الجنة كافر، ولا يحج بعد العام مشرك، ولا يطوف بالبيت عريان. ومن كان له عهد عند رسول الله صلى الله عليه وسلم فهو إلى مدته"([1]).
 | حجة الوداع
 | فلما دخل ذو القعدة، تجهز رسول الله صلى الله عليه وسلم للحج، وأمر الناس بالجهاز له. وأمرهم أن يلقوه: فخرج معه من كان حول المدينة وقريبا منها. وخرج المسلمون من القبائل القريبة والبعيدة حتى لقوه في الطريق، وفي مكة، وفي منى وعرفات. وجاء علي من اليمن مع أهل اليمن. وهي حجة الوداع.
 | فخرج لها لخمس بقين من ذي القعدة في آخر سنة عشر. فمضى رسول الله صلى الله عليه وسلم، وساق معه الهدي. فأرى الناسَ مناسكهم، وعلمهم سُنن حجهم. وهو صلى الله عليه وسلم يقول لهم ويكرر عليهم "أيها الناس خذوا عني مناسككم. فلعلكم لا تلقوني بعد عامكم هذا".
 | ولما كان بمنى خطب الناس خطبته التي بين فيها ما بين "فحمد الله وأثنى عليه. ثم قال: أيها الناس، اسمعوا قولي. فإني لا أدري، لعلي لا ألقاكم بعد عامي هذا. أيها الناس، إن دماءكم وأموالكم وأعراضكم عليكم حرام إلى أن تلقوا ربكم، وكل رباً موضوع. وأول رباً أضعه: ربا العباس بن عبد المطلب. فإنه موضوع كله. وإن كل دم في الجاهلية موضوع، وأول دم أضعه: دم ربيعة بن الحارث بن عبد المطلب. وإني تركت فيكم ما إن اعتصمتم به لم تضلوا - كتاب الله – وأنتم مسئولون عني. فما أنتم قائلون؟ قالوا: نشهد أنك قد بَلغت، وأديت، و نصحت. فجعل يرفع إصبعه إلى السماء، وينكبها إليهم، ويقول: اللهم اشهد - ثلاث مرات".
 | وكانت هذه الحجة تسمى "حجة الوداع" لأنه صلى الله عليه وسلم لم يحج بعدها([2]).
 | فلما انقضى حجه، رجع إلى المدينة. فأقام صلى الله عليه وسلم بقية ذى الحجة والمحرم وصفر.
 | ثم ابتدأ برسول الله صلى الله عليه وسلم وجعه الذي مات فيه في آخر صفر.

[1] وإنما أخر رسول الله صلى الله عليه وسلم حجه. وبعث ابا بكر رضي الله عنه ليحج بالناس: لما كانت عليه العرب من الجاهلية الفاسقة، ولإعلانهم بشركهم في مشاعر الحج، وطوافهم بالبيت عراة، وإنسائهم الذي كان يقع به الحج في غير ميقاته، بدليل قوله صلى الله عليه وسلم في حجة الوداع "إن الزمان قد استدار كهيئته يوم خلق الله السموات الأرض" ثم إن الهدنة كانت لا تزال قائمة رسول الله وبين قريش وغيرهم من المشركين. فكان ذلك سبباً في تأخير رسول الله صلى الله عليه وسلم حجه. حتى نزلت براءة. فنبذ إليهم عهدهم. وأعلمهم أن البيت قد أصبح في حكم دولة التوحيد. وأصبح الأمر فيه إلى رسول الله صلى الله عليه وسلم. وأعلن أن لا يحج بعد العام مشرك ولا يطوف بالبيت عريان.

[2] ولأن المسلمين اجتمعوا له في الحج كلهم فعلمهم شرائع الإسلام في خطبة أيام الحج، ووادعهم فيها. إذ كان يكرر القول " لعلكم لا تلقوني بعد عامكم هذا".


قوله تعالى حتىإذا فزع عن قلوبهم ............................

قول الله تعالى : ( حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم

قالوا الحق وهو العلي الكبير )

قال المُصنِّفُ رحمه اللّه تعالى: بابُ قول الله تعالى: {حَتَّى إذا فُزِّعَ عَنْ قُلُوبِهِم قَالُوا مَاذَا قَالَ رَبكُم قَالُوا الحَقَّ وَهُوَ العَليُّ الكَبِيرُ} سبأ: 23،.

ش : قوله: {حَتَّى إذَا فُرع عَنْ قُلُوبهِم } أي: زال الفزع عنها. قاله ابنُ عباس، وابن عمر، وأبو عبد الرحمن السُّلَمي، والشعبي، [والحسن] [1]وغيرهم. وقال ابنُ جرير: قال بعضهم: الذي فُزِّعَ عن قلوبهم: الملائكة. قالوا: وإنما فُزِّع عن قلوبهم، من غَشْية تصيبهم عند سماعهم كلام الله بالوحي [2].

وقال ابنُ عطية: في الكلام حذفٌ يدلُّ عليه الظاهر. كأنه قال: ولا هم شفعاءُ كما تزعمون أنتم، بل هم عَبَدَةٌ مسلمون أبداً [3]، يعني منقادون [4]. حتى إذا فُزِّع عن قلوبهم، والمراد: الملائكة. على ما اختاره ابنُ جرير، وغيره.

قال ابنُ كثير: وهو الحق الذي لا مِرْية فيه ؛ لصحة الأحاديث فيه والآثار [5].

وقال أبو حيَّان [6]: تظاهرت الأحاديثُ عن رسول اللّه صلى الله عليه وسلم أنَّ قوله: {حَتَّى إذا فُزِّعَ عَنْ قلُوبهم } إنما هي في الملائكة، إذا سمعت الوحيَ إلى جبريل يأمره الله به، سمعت كجَرِّ سلسلة الحديد على الصَّفوان، فتفزعُ عند ذلك تعظيماً وهيبة.

1/651، قال:/ وبهذا المعنى- مِنْ ذكر الملائكة في صدر الآية- تتَسق هذه الآية على الأولى، ومن لم يشعر أنَّ الملائكة مشارٌ إليهم من أول قوله: {الذِينَ زَعَمْتُم } لم تتصل له هذه الآية بما قبلها.

قوله: { قَالُوا مَاذَا قَالَ رَبكُم } ولم يقولوا: ماذا خلق ربنا [7]؟ ولو كان كلامُ اللّه مخلوقاً، لقالوا: ماذا خلق؟! انتهى. من (شرح سُنن ابن ماجة).

ومثلُه الحديث "ماذا قال ربنا يا جبريل؟ " [8]وأمثالُ هذا في الكتاب والسنة كثير.

وقوله: {قَالُوا الحَقَّ } أي: قالوا [9]: قال الله الحق. وذلك لأنهم إذا سمعوا كلامَ الله صُعقوا، ثم [إذا] [10]أفاقوا أخذوا يسألون، فيقولون: ماذا قال ربكم؟ فيقولون: قال الحق.

قوله: {وَهُوَ العَليُّ الكَبيرُ}. علوُّ القدر وعلو القهر وعلو الذات، فله العلوُّ الكامل من جميع الوجوه، كما قال عبدُ الله بن المبارك- لما قيل له: بما ذا نعرفُ ربنا؟ قال: بأنه على عرشه، بائنٌ من خلقه. تمسكاً منه بالقرآن، لقول اللّه تعالى: {الرَّحَمْنُ عَلَى العَرْشِ استَوَى } طه: 5 ، {ثم اسْتَوَى عَلَى العَرْشِ الرَّحمَنُ } الفرقان: 59، في سبعة مواضع في [11]القرآن.

قوله: {الكَبِيرُ}. الذي [12]لا أكبر منه ولا أعظم، تبارك [13]وتعالى.

قال المُصنِّفُ رحمه الله تعالى: في الصحيحِ، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "إذا قضَى الله الأمرَ في السماء ضربت الملائكةُ بأجنحتها خَضَعاناً لقوله، كأنه سلسلةٌ على صفوان، يَنْفُذُهم ذلك، حتى إذا فُزِّعَ عن قلوبهم. قالوا: ماذا قال ربكم؟ قالوا: الحقَّ وهو العليُّ الكبير، فيسمعها مُسترقُ السمع- ومسترقُ السمع هكذا بعضُه فوق بعض، وصَفَه سفيانُ بكَفه فحرَّفها وبدَّد بين أصابعه-، فيسمعُ الكلمةَ فيلقيها إلى مَن تحته، ثم يُلقيها الآخرُ إلى من تحته، حتى يُلقيها على لسان الساحر أو الكاهن. فربما أدركه الشِّهابُ قبل أنْ يلقيها، وربما ألقاها قبل أنْ يُدركه، فيكذبُ معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟ فيُصدَّق بتلك الكلمة التي سُمعت من السماء " [14].

ش : قوله: (في الصحيح)- أي: (صحيح البخاري).

قوله: "إذا قضى الله الأمر في السماء" أي: إذا تكلَّم الله بالأمر الذي يوحيه إلى جبرائيل، بما أراده؛ كما صرَّح به في الحديث الآتي.

وكما روى سعيدُ بن منصور، وأبو داود، وابنُ جرير، عن ابن مسعود "إذا تكلَّم الله بالوحي سمع أهلُ السموات صلصلة كجرِّ السلسلة على الصفوان " [15].

وروى ابنُ أبي حاتم، وابن مردويه، عن ابن عباس، قال: لما أوحى الجبارُ إلى محمد صلى الله عليه وسلم دعا الرسولَ من الملائكة ليبعثه بالوحي. فسمعت الملائكةُ صوت الجبار يتكلم بالوحي، فلما كشف عن قلوبهم، سألوا عما قال اللّه؟ فقالوا: الحق، وعلموا أنَّ اللّه لا يقول/ إلا حقاً [16].

قوله: "ضربت الملائكةُ بأجنحتها خَضَعاناً لقوله " أي: لقول اللّه تعالى.

قال الحافظ: خَضَعاناً. بفتحتين، من الخضوع. وفي رواية: بضمِّ أوله وسكون ثانيه، وهو مصدرٌ بمعنى خاضعين [17].

قوله: "كأنه سلسلةٌ على صفوان " أي: كأن الصوت المسموع سلسلةٌ على صفوان، وهو الحجرُ الأملس.

قوله: "يَنْفُذُهم ذلك " هو: بفتح التحتية، وسكون النون، وضم الفاء والذال المعجمة. ذلك. أي: القول. والضمير في: ينفُذُهم. للملائكة، أي: ينفذُ ذلك القولُ الملائكة: أي: يخلص ذلك القول، ويمضي فيهم حتى يفزعوا منه.

وعند ابن مردويه، من حديث ابن عباس "فلا ينزل على أهل سماء إلا صُعقوا" [18].

وعند أبي داود، وغيره مرفوعاً "إذا تكلم اللّه بالوحي سمع أهلُ السماء الدنيا صلصلة كجر السلسلة على الصفا، فيصعقون، فلا يزالون كذلك حتى يأتيهم جبريل " الحديث [19]. (،)

قوله: "حتى إذا فُزِّعَ عن قلوبهم " تقدم معناه.

قوله: "قالوا: ماذا قال ربكم؟ قالوا: الحق " أي: قالوا: قال الله الحق، علموا أنَّه [20]لا يقول إلا الحق.

قوله: "فيسمعها مسترقُ السمع " أي: يسمع الكلمة التي قضاها الله، وهم الشياطين يركب بعضهم بعضاً.

وفي (صحيح البخاري)، عن عائشة مرفوعاً "إنَّ الملائكة تنزلُ في العَنان- وهو السحاب- فتذكر الأمرَ قُضي في السماء، فتسترقُ الشياطين السمع، فتوحيه إلى الكُهَّان " [21].

قوله: (ومسترق السمع، هكذا وصفه سفيانُ بكفه). أي: وصف ركوبَ بعضهم فوق بعض.

وسُفيان: هو ابنُ عيينة، أبو محمد الهلالي الكوفي، ثم المكي، ثقة حافظ، فقيه إمامٌ حجة. مات سنة ثمانٍ وتسعين ومائة، وله إحدى وتسعون سنة.

قوله: (فحرَّفها). بحاءٍ مهملة، وراء مشدَّدة، وفاء.

قوله: (وبدَّد). أي: فرَّق بين أصابعه.

قوله: "فيسمع الكلمة فيلقيها إلى من تحته " أي: يسمع الفوقانيُّ الكلمة، فيُلقيها إلى آخر تحته، ثم يلقيها إلى من تحته، حتى يُلقيها على لسان الساحر أو الكاهن.

قوله: " فربما أدركه الشهابُ قبل أن يلقيها" الشهاب: هو النجم الذي يُرمى [22]0 أي: ربما أدرك الشهابُ المسترقَ.

وهذا/ يدلُّ على أنَّ الرمي بالشُّهب كان [23]قبل المبعث ؛ لما روى أحمدُ، وغيره- والسياق له في (المسند)، من طريق مَعْمر-: أنبأنا الزهري، عن علي بن حسين، عن ابن عباس، قال: كان رسولُ اللّه صلى الله عليه وسلم جالساً في نفر من أصحابه- قال عبدُ الرزاق: من الأنصار- قال: فرُمي بنجمٍ عظيم، فاستنار، قال: "ما كنتم تقولون إذا كان مثل هذا في الجاهلية؟ " قال: كنا نقول: لعلَّه [24]يولد عظيم أو يموت عظيم- قلتُ للزهري: أكان يُرمى بها في الجاهلية؟ قال: نعم، ولكن غلظت حين بُعث النبي صلى الله عليه وسلم [قال] [25]: "فإنه [26]لا يُرمى بها لموت أحد، ولا لحياته. ولكن ربنا تبارك اسمه: إذا قضى أمراً سبَّح حملةُ العرش، ثم سبح أهلُ السماء الذين يلونهم، ثم الذين يلونهم، حتى يبلغ التسبيح هذه السماء الدنيا. ثم يستخبر أهلُ السماء الذين يلون حملة العرش، فيقول الذين يلون حملة العرش لحملة العرش: ماذا قال ربكم؟ فيخبرونهم، ويخبر أهلُ كل سماء سماءً، حتى ينتهي الخبرُ إلى هذه السماء، ويخطفُ الجنُّ السمعَ فيُرمون. فما جاؤوا به على وجهه فهو حق، ولكنهم يَقرِفون فيه ويزيدون ". قال عبد اللّه: قال أبي، قال عبد الرزاق "ويخطف الجنُّ ويُرمون " وفي رواية له "لكنهم يزيدون فيه، ويقرفون وينقصون " [27]

قوله: "فيكذب معها مائة كذبة" أي: الكاهن، أو الساحر.

و كذْبة. بفتح الكاف، وسكون الذال المعجمة.

قوله: "فيقال: أليس قد قال لنا يوم كذا وكذا: كذا وكذا" هكذا في نسخةٍ بخط المصنف رحمه الله، كالذي في (صحيح البخاري) سواء.

قال المُصنَفُ: وفيه: قبولُ النفوس للباطل. يتعلَّقون [28]بواحدة، ولا يعتبرون بمائة [29].

وفيه: أنَّ الشيء إذا كان فيه شيءٌ من الحق، فلا يدلُّ على أنه حقٌ كلُّه. فكثيراً ما يلبس أهلُ الضلال الحق بالباطل، ليكون أقبل لباطلهم، قال تعالى: {وَلاَ تَلْبِسُوا الحَقَّ بِالبَاطِلِ وَتَكْتُمُوا الحَق وأنْتُم تَعْلَمُون } البقرة: 42،.

وفي هذه الأحاديث وما بعدها، وما في معناها: إثباتُ علو الله تعالى على خلقه على ما يليق بجلاله وعظمته [30]، وأنه تعالى لم يزل متكلماً إذا شاء بكلام يسمعه الملائكة/. وهذا قول أهل السنة قاطبة سلفاً وخلفاً، خلافاً للأشاعرة والجهمية، ونُفاة المعتزلة. فإياك أنْ تلتفت إلى ما زخرفة أهلُ التعطيل، وحسبنا اللّه ونعم الوكيل.

قال المُصنِّفُ رحمه الله تعالى: وعن النوّاس بن سِمعان، قال: قال رسول الله صلى الله عليه وسلم " إذا أراد الله تعالى أنْ يُوحي بالأمر تكلَّم بالوحي، أخذت السمواتِ منه رَجفة- أو قال رَعدةٌ - شديدةٌ ، خوفاً من الله عز وجل. فإذا سمع ذلك أهلُ السموات صُعقوا وخرُّوا لله سجّداً. فيكون أوَّلَ من يرفع رأسه جبريلُ، فيكلمه الله من وحيه بما أراد، ثم يمرّ جبريل على الملائكة، كلَّما مرَّ بسماءٍ سأله ملائكتُها: ماذا قال ربنا يا جبريل؟ فيقول: قال الحق، وهو العليُّ الكبير. فيقولون كلُّهم مثل ما قال جبريل، فينتهي جبريلُ بالوحي إلى حيث أمره اللّه عز وجل ".

ش : هذا الحديث: رواه ابنُ أبي حاتم، بسنده، كما ذكره العمادُ ابن كثير في (تفسيره) [31].

النَّواسُ بن سِمْعان- بكسر السين- بن خالد الكلابي، ويقال: الأنصاري، صحابي. ويقال: إنَّ أباه صحابي أيضاً.

قوله: "إذا أراد الله أنْ يُوحي بالأمر " إلى آخره، فيه: النصُّ على أنَ اللّه تعالى يتكلم بالوحي. وهذا من حجة أهل السنة- على النفاة- لقولهم: لم يزل اللّه متكلماً إذا شاء.

قوله: "أخذت السمواتِ منه رجفةٌ " السموات مفعول مقدَّم، والفاعل رجفة، أي: أصاب السموات من كلامه تعالى رجفة، أي: ارتجفت.

وهو صريحٌ في أنها تسمع كلامه تعالى ؛ كما روى ابنُ أبي حاتم، عن عكرمة، قال: إذا قضى الله أمراً تكلَّم تبارك وتعالى، رجفت السموات والأرض والجبال، وخرَّت الملائكة كلهم سجداً [32].

قوله: أو قال: "رَعدة شديدة ". شك من الراوي. هل قال النبي صلى الله عليه وسلم رجفة، أو قال: رعدة. والراء مفتوحة فيهما.

قوله: "خوفاً من اللّه عز وجل " وهذا ظاهرٌ في أنَّ السموات تخاف الله، بما يجعل الله تعالى فيها من الإحساس، ومعرفة مَن خَلَقها.

وقد أخبر تعالى: أنَّ هذه المخلوقات العظيمة تسبحه كما قال تعالى: { تُسَبِّحُ لَهُ السَّمَواتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهنَّ وَإنْ مِن شيءٍ إلا يُسَبِّحُ بحَمْدِهِ وَلَكِن لا تَفْقَهُونَ تَسْبيحَهُم إنَّهُ كَانَ حَلِيمَاً غَفُوراً} الإسراء: 44،، وقالَ تعالى: {تَكَادُ السَّمَوَاتُ يَتَفًطَّرْنَ مِنْهُ وَتنشَقُّ الأرْضُ وتَخِرُّ الجبَالُ هَدًّا} مريم: 95،، وقال تعالى/: {وإنَّ منها لَما يهبطُ من خشية اللّه } البقرة:َ 74،.

وقد قرر العلاَّمة ابن القيم رحمه الله: أن هذه المخلوقات، تسبح الله وتخشاه حقيقة، واحتج [33]بهذه الآيات ونحوها [34].

وفي البخاري: عن ابن مسعود، قال: كنا نسمعُ تسبيحَ الطعام، وهو يُؤكل [35].

وفي حديث أبي ذر: أنَّ النبي صلى الله عليه وسلم أخذ في يده حصياتٍ ، فسُمع لهن تسبيح. الحديث [36].

وفي الصحيح: قصةُ حَنين الجذْع، الذي كان يخطبُ عليه النبيُّ صلى الله عليه وسلم قبل اتخاذ المنبر [37]. ومثلُ هذا كثير.

وقوله: "صُعقوا وخرُّوا لله سجداً" الصَّعق [38]: هو الغشي، ومعه السجود.

وقوله: "فيكون أوَّلَ من يرفع رأسه جبريل " بفتح [39]أول؛ خبر يكون تقدم [40]على اسمها. ويجوز العكس.

ومعنى جبريل: عبد الله؛ كما روى ابنُ جرير، وغيره، عن علي بن حسين، قال: كان اسم جبريل: عبد الله، واسم ميكائيل: عُبيد اللّه، وإسرافيل: عبد الرحمن. وكلُّ شيءٍ رجع إلى إيل، فهو مُعبَّدٌ لله عز وجل [41].

وفيه: فضيلةُ جبريل عليه السلام، كما قال تعالى: {إنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ. ذِي قُوَّة عِنْدَ ذِي العَرْشِ مَكِينٍ . مُطَاعٍ ثَمَّ أمين } التكوير: 19- 21،.

قال ابنُ كثير رحمه الله: إنه [42]لَتبليغُ رسولٍ كريم [43].

قال أبو صالح [44]- في الآية- قال: جبريلُ يدخلُ في سبعين حجاباً من نور، بغير إذن [45].

ولأحمد- بإسنادٍ صحيح- عن ابن مسعود، قال: رأى رسولُ اللّه صلى الله عليه وسلم جبريل في صورته وله ستمائة جناح، كلُّ جناح قد سدَّ الأفق. يسقطُ من جناحه من التهاويل [46]والدر والياقوت، ما الله به عليم [47].

فإذا كان هذا عِظم هذه المخلوقات، فخالقها أعظمُ وأجلُّ وأكبر. فكيف يسوّى به غيره في العبادة: دعاءً وخوفاً ورجاءً وتوكلاَ، وغير ذلك من العبادات التي لا يستحقها غيره؟ فانظر إلى حال الملائكة وشدة خوفهم من اللّه تعالى، وقد قال تعالى: { بَلْ عِبَادٌ مُكْرَمُون. لا يَسْبقُونَهُ بِالقَوْلِ وَهُمْ بِأمْرِهِ يَعْمَلُونَ. يَعْلَمُ مَا بَين أيْدِيهم وَمَا خَلْفَهُم وَلاَ يَشْفَعُونَ إلا لِمَنْ ارْتَضَى وَهُمْ مِن خَشْيَتِهِ مُشْفِقُونَ. وَمَن يَقُلْ مِنْهُم إنِّي إِلهٌ مِن دُونِه فَذَلِكَ نَجْزِيه جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّاِلمينَ } الأنبِباء: 26- 29،.

قوله: "فينتهي جبريلُ/ بالوحي إلى حيثُ أمره اللّه عز وجل " "من السماء والأرض " وهذا تمامُ الحديث.

والآيات المذكورة في هذا الباب، والأحاديث: تُقرِّرُ التوحيدَ، الذي هو مدلول شهادة أنْ لا إله إلا الله.

فإنَّ الملك العظيم، الذي تُصعق الأملاك من كلامه خوفا منه ومهابة، وترجُف منه المخلوقات. الكامل في ذاته وصفاته، وعلمه وقدرته، وملكه وعِزِّه وغناه عن جميع خلقه، وافتقارهم جميعهم [48]إليه، ونفوذ قَدره وتصرفه فيهم لعلمه [49]وحكمته: لا [50]يجوز شرعاً ولا عقلًا، أنْ يُجعل له شريك من خلقه في العبادة [51]التي هي حقه عليهم.

فكيف يُجعل المربوب رباً، والعبد معبوداً؟ أين ذهبت عقولُ المشركين؟! سبحان اللّه عمَّا يشركون.

وقال تعالى: {إنْ كُلُّ مَنْ في السَّمَواتِ وَالأرْض إلا آتي الرَّحْمنِ عَبْداً. لَقَدْ أحْصَاهُم وَعَدَّهُم عَدّاً. وَكُلُّهُم آتِيِه يَوْمَ القِيَامَةِ فَرْداً} مريم: 93- 95،.

فإذا كان الجميع عبيداً: فَلِمَ يَعبدُ بعضهم بعضاً بلا دليل ولا برهان، بل بمجرد الرأي والاختراع والابتداع ؟! ثم قد أرسل رسله من أولهم إلى آخرهم، تزجرهم عن ذلك الشرك، وتنهاهم عن عبادة ما سوى الله. (انتهى من شرح سُنن ابن ماجة).

[1] إضافة من (ض) و (هـ) و (ط).

[2] "تفسير الطبري" (22/ 90).

[3] (هـ) (ط): لله أبداً.

[4] (ط): ينقادون.

[5] "تفسير ابن كثير" (6/503).

[6] محمد بن يوسف بن علي الجياني، مفسر نحوي (ت 745 هـ) "شذرات الذهب" (6/145).

[7] (ض): ربكم.

[8] قطعة من حديث النواس بن سمعان، سيأتي قريبا.

[9] (ط): قالوا. ساقطة.

[10] ساقط من الأصل و (ض) و (هـ).

[11] (ض) (هـ)( ط): من.

[12] (هـ) (ط): أي الذي.

[13] (هـ) (ط): منه تبارك.

[14] أخرجه البخاري في "الصحيح " رقم (4701، 4805، 7481)، والترمذي في" الجامع" رقم (3221) وابن ماجة في "السنن" رقم (182)، وابن خزيمة في "كتاب التوحيد" رقم (212) وابن منده في "الإيمان "رقم (700) والطبري في "التفسير" (22/ 91).

[15] سعيد بن منصور، كما في "الدر المنثور" (6/699) وأبو داود في "السنن" رقم (4738) وابن جرير الطبري في " التفسير" (22/ 90)، وأخرجه البخاري في " الصحيح " تعليقا" " فتح الباري " (13/ 452) وفي "خلق أفعال العباد"(1/ 193) وابن خزيمة في "كتاب التوحيد" رقم (207-211) واللالكائي في "الاعتقاد" (1/ 335) وعبد الله بن أحمد بن حنبل في" كتاب السنة" رقم (537) والآجري في "الشريعة"- (294) والبيهقي في "الأسماء والصفات" (201) وعبد بن حميد وابن المنذر وابن أبي حاتم كما في "الدر المنثور" (6/699).

[16] ابن أبي حاتم، وابن مردويه، كما في "الدر المنثور" (6/697).

[17] ابن حجر، "فتح الباري " (8/538).

[18] ابن مروديه، كما في "فتح الباري" (8/538).

[19] مضى تخريجه.

[20] (هـ)( ط): ان الله.

[21] البخاري في "الصحيح" رقم (3210، 3288، 5762، 6213، 7561).

[22] (هـ) (ط): يرمى به.

[23] (ط): كان. ساقطة.

[24] كلمة: لعله. ليست في النسختين المطبوعتين من "المسند".

[25] إِضافة من (هـ) و (ط) "والمسند" (ط. المعارف 3/ 268).

[26] الأصل و (هـ) و (ط): فإنها. "والمثبت" من (ض) " والمسند" .

[27] أحمد في "المسند" (1/218)، وأخرجه مسلم في "الصحيح" رقم (2229) والترمذي في "الجامع" رقم (3222) وأبو نعيم في "الحلية" (3/143) والبيهقي في " الدلائل" (2/ 236) وعبد الرزاق، والنسائي وعبد بن حُميد؛ وابن المنذر وابن أبي حاتم وابن مردويه، كما في "الدر المنثور" (6/697).

[28] (ط): كيف يتعلقون.

[29] المسألة الثامنة عشرة.

[30] وعظمته. ليست في (ض).

[31] "تفسير ابن كثير" (6/504)، وأخرجه ابن جرير الطبري فيْ "التفسير"(22/ 91) ابن خزيمة في "كتاب التوحيد" رقم (206) وأبو زرعة في "تاريخه " (1/ 621) وابن أبي عاصم في " السنة"رقم (515) والآجري في "الشريعة" (294) والبيهقي في "الأسماء والصفات" (202) والطبراني كما في "فتح الباري " (8/538) وابن مردويه وأبو الشيخ في "العظمة" كما في "الدر المنثور" (6/698).

[32] ابن أبو حاتم، كما في " الدر المنثور" (6/ 700).

[33] (هـ) (ط): مستدلا.

[34] (هـ) (ط): وما في معناها.

[35] البخاري في "الصحيح " رقم (3579)، وأخرجه أحمد في "المسند" (1/460).

[36] أخرجه البزار في "المسند" رقم (2413، 2414) (كشف) قال الهيثمي في "مجمع الزوائد" (8/ 299): رجال أحدهما ثقات، وفي بعضهم ضعف، وقال (5/ 179): وإسناده صحيح. وأبو نعيم في" الدلائل" رقم (339) والبيهقي في " الدلائل" (6/ 4 6) والتيمي في " الدلائل" رقم (296) والطبراني في" الأوسط " في" مجمع الزوائد" (8/299) قال ابن حجر في "فتح الباري" (6/592): ليس له إلا هذه الطريق- الواحدة مع ضعفها. وأخرجه من طريق آخر: أبو نعيم في" الدلائل " رقم (338)، ومن طريق ثالث أخرجه الطبراني في "الأوسط " كما في " مجمع الزوائد" (5/179) وقال: وفيه محمد بن أبي حميد، وهو ضعيف

[37] أخرجه البخاري في "الصحيح " رقم (3583) والترمذي في "الجامع" رقم (505) من حديث ابن عمر، وأخرجه البخاري في "الصحيح" رقم (3584، 3585) والنسائي في "المجتبى" (2/103) وابن ماجة في "السنن " رقم (1417) وأحمد في "المسند" (3/952،293 ،306، 324) من حديث جابر بن عبد الله.

[38] (هـ) (ط): الصعوق.

[39] (ط): بنصب.

[40] (هـ) (ط): مقدم.

[41] ابن جرير الطبي في "التفسير" (1/437) وأخرجه أبو الشيخ في" كتاب العظمة" رقم (382) وله شاهد عن عكرمة: ذكره البخاري في الصحيح "فتح الباري " (8/165)، وأخرجه الطبري في "التفسير" (1/437) موصولا.

[42] (ط): إن هذا القرآن.

[43] "تفسير ابن كثير" (8/ 361).

[44] ميزان البصري، مشهور بكنيته، من تلاميذ ابن عباس، مقبول. "تقريب" (555).

[45] أخرجه ابن جرير الطبري في "التفسير" (30/ 80).

[46] التهاويل: واحدُها تَهْوَال، وهي الأشياء المختلفة الألوان، التي تهول الإنسان وتحيره "النهاية" (5/283).

[47] أحمد في "المسند" (1/ 398،395 ،460،412،407)، وأخرجه ابن خزيمة في "كتاب التوحيد" رقم (291، 296، 299) وابن جرير الطبري في "التفسير" (27/ 49) وأبو يعلى في "المسند" رقم (4993) والبيهقي في" الدلائل" (2/372) وأبو الشيخ في "العظمة" رقم (502) قال الحافظ ابن كثير في "التفسير" (7/427): إسناده حسن، وأصلُ الحديث: عند البخاري في "الصحيح" رقم (4856) ومسلم في "الصحيح "رقم (182).

[48] (ط): جميعا.

[49] (ض): بعلمه.

[50] الأصل و (ض): فلا.

[51] (هـ)( ط): في عبادته.


تثنية المقصور والمنقوص والممدودوجمعها جمع مذكر سالماً وجمع مؤنث سالماً

تثنية المقصور والمنقوص والممدود
وجمعها جمع مذكر سالماً وجمع مؤنث سالماً
(أ)- التثنية
الأمثلة:
 | المثنى | المفرد |
 | فَتَيَان رَحَيَان عَصَوَان قَفَوَان | فَتىً رحى عَصاً قَفاً | 1
 | مَسعَيان مَبْنَيَان مُضطَفَيان | مسعى مَبْنَى مُصْطَفَى | 2
 | القاضيان قاضيان | القاضي قاضٍ | 3
 | رفاءان ابتداءان | رَفاء ابتداء | 4
 | حمرا وان حسنا وان | حمراء حسناء | 5
 | كساءان/ أو: كساوان بناءان/ أو: بناوان | كساء بناء | 6
الإيضاح:
من الأسماء في اللغة العربية ما آخره ألف في النطق، مثل: " هدى " و" فتى " و " مستشفى " وغير ذلك، ويسمي الاسم الذي في آخره هذه الألف بالاسم " المقصور" وهناك أسماء أخرى تنتهي بياء وِقبلها كسرة، مثل: " الداعي " و " الهادي " و " المنادي "، وما أشبه ذلك.
والاسم الذي في آخره تلك الياء يدعى بالاسم " المنقوص ". وهناك نوع آخر من الأْسماء ينتهي بهمزة بعد ألف زائدة، مثل: " صحراء " و " زرقاء " و" عمياء " وغير ذلك. ويسمى الاسم المنتهي بتلك الهمزة، الاسم " الممدود ". ولهذه الأنواع الثلاثة منْ الأسماء خصائص معينة في التثنية والجمع.
وإنك إذا تأملت أمثلة المجموعة الأولى في الجدول السابق، وجدتها من نوع الأسماء المقصورة، كما تلاحظ أنها ثلاثية، أي أنها مكونة من ثلاثة أحرف، وعند تثنيتها لم تبق الألف على حالها، وإنما ردت إلى أصلها، لأن الألف في " فتى " و " رحى " أصلها الياء، كما أن الألف في " عصا " و " قفا " أصلها الواو.
غير أنك إذا نظرت في المجموعة الثانية، وجدتها من الأسماء المقصورة التي تزيد على ثلاثة أحرف، وعرفت أن ألفها تقلب عند التثنية ياء مطلقاً، أي أنه لم ينظر إلى أصل هذه الألف هنا، كما فعلنا من قبل مع الثلاثي. وعندئذ يمكن القول بأن الاسم المقصور عند تثنيته، ترد ألفه إلى أصلها إن كان ثلاثياً، وتقلب ياء مطلقاً، إن زاد على ثلاثة أحرف.
أما المجموعة الثالثة فهي - كما ترى- من نوع الأسماء المنقوصة، وإذا تأملتها عرفت أن ياءها إن كانت موجودة، فإنها تفتح عند التثنية، أما إذا كانت محذوفة،
فإنها تردّ عند التثنية، وتفتح كذلك.
وأما المجموعات الثلاث الباقية، ففيها- كما ترى- أمثلة للأسماء الممدودة، غير أن الهمزة في أولى هذه المجموعات وهي الرابعة، همزة أصلية، لأن كلمة: " رفاء " مأخوذة من: رَفَأ الثوبَ، يعنى أصلحه. وكذلك كلمة: " ابتداء " مأخوذة من الفعل: ابتدأ، فالهمزة في كلتا الكلمتين من الحروف الأصلية فيها. وإذا تأملت هذا القسم من الممدود عند التثنية، رأيت أن همزته قد بقيت على حالها.
أما الهمزة في أمثلة المجموعة الخامسة، فهي للتأنيث، لأن " حمراء " هي مؤنث: " أحمر "، و " حسناء " مؤنث: " أحسن ". وهمزة هذا النوع من الممدود، تقلب واواً عند التثنية، كما ترى في الأمثلة.
وأما الهمزة في أمثلة المجموعة السادسة، فإنها منقلبة عن (واو) أو (ياء)، إذ يُقال من " الكساء ": كَسَوْتُ، ومن " البناء ": بَنَيْتُ، فالهمزة في كلمة: " كساء "، أصلها واو، وهى في كلمة: " بناء " أصلها ياء. ومثل هذا النوع من الممدود، تعامل همزته عند التثنية معاملة الهمزة الأصلية، كما يجوز عند العرب أن تعامل معاملة الهمزة التي للتأنيث، أي أنه يجوز فيه أن تبقى همزته، أو تقلب واواً، كما ترى ف الأمثلة.
القاعدة:
1- يثنى المقصور برد ألفه إلى أصلها، إن كان ثلاثياً، وبقلبها ياء مطلقاً إن زاد على ثلاثة أحرف. 2- يثنى المنقوص بفتح يائه، إن كانت موجودة، وترد الياء إن كانت محذوفة، وتفتح كذلك. 3- تبقى همزة الممدود عند التثنية إن كانت أصلية، وتُقلب واواً إن كانت للتأنيث، ويجوز بقاؤها وقلبها واواً، إن كانت مبدلة من واو أو ياء.


خطبة الحجاج

 قسم النشر Normal قسم النشر 1 1 2002-07-14T05:55:00Z 2002-07-14T05:56:00Z 5 888 5067 الجامعة الإسلامية 42 10 6222 9.2720 0 0

دراسة أدبية لخطبة:

الحجاج في الكوفة عندما ولاه عبد الملك العراق

النـص:

مـَتى أَضَعِ العِمـَامَةَ تَعْرِفُوْني

"انَا ابنُ جَـلاَ وطَلاَّعُ الـثّنايَـا

يا أهل الكوفة، إني لأرى رُؤُوساً قد أينعت وحاق قِطَافُها، وإني لصاحبها، وكأني أنظر إلى الدِّمَاء بين العمائم واللِّحَى.

إني والله يا أهل العراق ما يُقَعْقَعُ لي بالشِّنان، ولا يُغمَزُ جانبي كَتَغْمَازِ التِّين، ولقد فُرِرْتُ عن ذكاء، وفُتِّشْتُ عن تجربة، وإِنَّ أميرَ المؤمنين- أطال الله بَقَاءه - نثر كنانته بين يديه، فَعجَمَ عيدانَها، فوجدني أَمرَّهَا عُودًا وأَصْلَبَهَا مَكْسَراً، فرماكم بي؛ لأنكم طالما أوْضَعْتُم في الفتنة، واضطجعتم في مراقد الضَّلال.

والله لأحْزِمَنَّكُمْ حزم السّلَمة، ولأضربنّكمِ ضربَ غرائب الإِبل، فإنكم لكأهل قريةٍ كانتْ آمنةً مُطْمَئِنةً يأتيها رزقُها رَغَداً من كلِّ مكانٍ فكفرتْ بأنْعُم الله فأذاقَها اللهُ لباسَ الجوع والخوفِ بما كانوا يصْنَعون، وإني والله ما أقولُ إلا وَفَّيتُ، ولا أَهُمُّ إلا أمضيَتُ، ولا أخْلقُ إلا فَرَيْت".

1- شـرح الخطبة:

(1) البيت لِسُحَيْم بن وَثيل الرياحىِ. ومعنى جلا: كشف الأمور. وطلاع الثنايا. أي جلد صبور.

ومعنى البيت: إنني عارف بالأمور صغيرها وكبيرها، ومستعد للصعاب جلد على معاناتها، وسوف تعرفون أي نوع من الرجال ذلك الأمير الملثم عندما يحسر اللثام وينكشف وجهه.

(2) الشنان: القربة الخلق والجلد اليابس.

المعنى: إنني يا أهل العراق لا أفزع من الضجيج ولا أثور لأول صيحة وإنما آخذ الأمور بالحكمة.

(3) فررت عن ذكاء: مأخوذ من فر أسنان الدابة ليعرف سنها.

المعنى: إن اختياري لإِمارة العراق لم يكن اعتباطاً وإنما هو ناتج عن اختبار دقيق.

(4) الكنانة: جعبة السهام. عجم عيدانها: اختبرها. أوضعتم. الإيضاع: نوع من السير.

المعنى: إن أمير المؤمنين عندما هم باختيار أمير للعراق جمع رجاله فاختبرهم فوجدني أشدهم مرارة وقسوة فأرسلني إليكم لتسابقكم إلى الفتنة.

(5) السلمة: شجرة. غرائب الإِبل هي التي ترد مع إبل قوم آخرين فيضربونها ويطردونها.

المعنى: إن لم تستقيموا يا أهل العراق فليس لكم عندي إلا الشدة والقسوة، أجمع أمركم كما تجمع أغصان السلمة وأضربكم كما تضرب الإِبل المبعدة عن الماء.

(6) ولا أخلق إلا فريت: لا أفكر في شيء إلا نفذته.

2- المناسـبة:

لما توفي والي العراق بشر بن مروان اختار عبد الملك بن مروان الحجاج ليكون والياً على العراق وأمره بالتوجه إلى مقر ولايته بسرعة تامة، فما كان من الحجاج إلا أن توجَّه للعراق في اثني عشر رجلاً من أصحابه، وعندما وصل الكوفة توجّه إلى المسجد. وكان الوقت أول النهار، فأسرع الناس إلى المسجد ظنّاً منهم أن الخوارج هم الداعون، وكل من دخل المسجد نظر إلى ذلك الرجل الملثم بعمامته والذي لم يظهر من وجهه إلا القليل، وبعد أن اجتمع الناس وطالب انتظارهم قام الحجاج وخطب في الناس هذه الخطبة ثم توجَّه بعد ذلك إلى دار الإِمارة.

3- صاحب النـص:

هو الحجاج بن يوسف بن الحكم الثقفي، داهية سفّاك دماء خطيب لا يبارى، نشأ في الطائف ثم التحق بجند عبد الملك بن مروان، وقد انكشفت مواهبه القيادية فولاه عبد الملك أمر عسكره، ثم وجهه إلى ابن الزبير في مكة فقضى عليه، وبعد وفاة بشر بن مروان ولاه عبد الملك العراق.

وأما فصاحة الحجاج وبلاغته فقد شهد بها القاصي والداني، وهو يعشق الألفاظ الغريبة والأساليب المتينة وينفر من الأساليب المبتذلة، وقد استمر في ولاية العراق إلى أن توفي سنة 95 هـ.

4- دراسة الأفكار:

أفكار الحجاج في هذه الخطبة هي أفكار أمير تحمل إدارة إقليم يزخر بالفرقة، وتكتنفه الأهواء؛ فثورة ابن الزبير لم تجف دماؤها، والخوارج على أبواب الكوفة، والشيعة يتذمرون من الأمويين والعصبية يقدح شررها بين تميم والأزد، فالعراق مرجل يغلي من جميع جوانبه، فلا غرابة أن نجد أفكار الحجاج تفيض بالوعيد والتهديد، فهي أفكار تحمل الحزم وتبدي الظلم، وقد صدق الحجاج في قوله فما أن نزل من المنبر حتى ضرب رقبة مخالف من المخالفين، ومن هنا أخذت أفكار الخطبة تسري بين الناس، وعم تأثيرها، وأخذ الناس قوله مأخذ الجد.

وأفكار الحجاج واضحة جلية، بعيدة عن الغموض والتأويل، وهدفها إرهاب المتطلع إلى الشقاق وردع البغي والظلم. ولا نطلب من الحجاج أن تكون أفكاره مرتبة، فالمحور الذي ترتكز عليه أفكاره هو التهديد، فهي خواطر تواردت على ذهنه، يجمعها تخويف أهل العراق وإرهابهم.

5- الأسـلوب:

الحجاج من أشهر الخطباء الذين تميزوا بأسلوب خاص في خطابتهم، فهو يختار الألفاظ الغريبة المجلجلة التي تملأ الفم وتترك رنة قوية في أذن المستمع، وهذه الألفاظ هي (جلا، طلاّع، قطافها، يقعقع، فعجم، واضطجعتم).

وأما التراكيب التي تنتظم فيها هذه الألفاظ فهي تراكيب قوية متينة حسنة النظام، وحسن نظام التراكيب نجده في مثل قوله: (إني لأرى رؤوساً قد أينعت وحان قطافها، وإني لصاحبها) وأما قوة التراكيب ومتانتها فتظهر في خلوها من الحشو، فالتركيب ممتلئ بالألفاظ الجيدة المنظمة، فقوله: (فرماكم بي؛ لأنكم طالما أوضعتم في الفتنة) تركيبان لا نجد فيهما كلمة نابية عن مكانها أو غير مؤتلفة مع الكلمات الأخرى.

والحجاج عربي فصيح يخاطب عرباً فصحاء ولذلك فإنه لا يراعي ظهور المعنى وانكشافه بسرعة وإنما يورد بعض العبارات التي تحتاج إلى تأن في فهمها؛ فهو يعتمد على المجاز كما في قوله: (إني لأرى رؤوساً قد أينعت وحان قطافها) وقوله: (ولقد فررت عن ذكاء). وقد ساهم الخيال في صنع أسلوب خلاب يبرز أحياناً في صورة استعارة وأحياناً في صورة تشبيه.

والأسلوب هنا بعيد عن اللباقة وهو أسلوب واضح وملائم للحالة التي يعيشها العراق في ذلك الوقت، فالحجاج في منتهى الصراحة عندما قال (وحان قطافها) (وكأني أنظر إلى الدماء بين العمائم واللحى). (والله لأحزمنكم حزم السلمة) وبما أن المقام مقام حزم فقد استخدم الحجاج المؤكدات بكثرة كما في قوله: (إني لأرى رؤوساً) (وإني لصاحبها) (إني والله) (وإن أمير المؤمنين)، وقوله (قد أينعت) (ولقد فررت) وقوله: (والله لأحزمنكم حزم السلمة) فنلاحظ أنه استخدم (إن) و (قد) و (القسم).

ومن خلال تتبعنا لألفاظ هذا النص وتراكيبه وخياله نجد أن الخطيب قد صنع أسلوباً تتوافر فيه كل مقومات الأسلوب المتين القوي.

ســؤال:

أسلوب الحجاج في خطبته هذه بعيد عن اللباقة؛ أوضح ذلك.


كتاب الصداق

وكل ما جاز أن يكون ثمنا جاز أن يكون صداقًا قليلاً كان أو كثيرا، لقول رسول اللّه صلى الله عليه وسلم للذي قال له زوجني هذه المرأة إن لم يكن لك بها حاجة قال: "التمس ولو خاتما من حديد" فإذا زوج الرجل ابنته بأي صداق جاز ولا ينقصها غير الأب من مهر مثلها إلا برضاها فإذا أصدقها عبدًا بعينه فوجدته معيبًا خيرت بين أرشه ورده أو أخذ قيمته، وإن وجدته مغصوبًا أو حرًا فلها قيمته، وإن كانت عالمة بحريته أو غصبه حين العقد فلها مهر مثلها وإن تزوجها على أن يشتري لها عبدًا بعينه فلم يبعه سيده أو طلب به أكثر من قيمته فلها قيمته.

فصل

فإن تزوجها بغير صداق صح فإن طلقها قبل الدخول لم يكن لها إلا المتعة على الموسع قدره وعلى المقتر قدره، وأعلاها خادم وأدناها كسوة تجوز لها الصلاة فيها، وإن مات أحدهما قبل الدخول والفرض فلها مهر نسائها ولا وكس ولا شطط، وللباقي منهما الميراث وعليها العدة لأن النبي صلى الله عليه وسلم قضى في بروع بنت واشق لما مات زوجها ولم يدخل بها ولم يفرض لها أن لها مهر نسائها ولا وكس ولا شطط، ولها الميراث وعليها العدة. ولو طالبته قبل الدخول أن يفرض لها فلها ذلك، فإن فرض لها مهر نسائها أو أكثر فليس لها غيره، وكذلك إن فرض لغا أقل منه فرضيت.

فصل

وكل فرقة جاءت من المرأة قبل الدخول كإسلامها أو ارتدادها أو رضاعها أو فسخ لعيبها أو فسخ لعيبه أو إعساره أو أعتقها يسقط به مهرها، وإن جاءت من الزوج كطلاقه وخلعه يتنصف مهرها بينهما إلا أن يعفو لها عن نصفه أو تعفو هي عن حقها وهي رشيدة فيكمل الصداق للآخر، وإن جاءت من أجنبي فعلى الزوج نصف المهر يرجع به على من فرق بينهما، ومتى تنصف المهر وكان معينًا باقيًا لم تتغير قيمته صار بينهما نصفين، وإن زاد زيادة منفصلة كغنم ولدت فالزيادة لها والغنم بينهما، وإن زادت زيادة متصلة مثل إن سمنت الغنم خيرت بين دفع نصفها زائدًا وبين دفع نصف قيمتها يوم العقد، وإن نقصت فلها الخيار بين أخذ نصفه ناقصًا وبين أخذ نصف قيمته يوم العقد، وإن تلفت فلها نصف قيمتها يوم العقد، ومتى دخل بها استقر المهر ولم يسقط بشيء، وإن خلا بها بعد العقد وقال لم أطأها وصدقته استقر المهر ووجبت العدة، و إن اختلف الزوجان في الصداق أو قدره فالقول قول من يدعي مهر المثل مع يمينه.

كتاب الصداق

(كل ما جاز أن يكون ثمنًا جاز أن يكون صداقا قليلاً كان أو كثيرا) بدليل قول النبي صلى الله عليه وسلم في حديث سهيل [بن سعد]: "التمس ولو خاتمًا من حديد" (1) وقال سبحانه: {وآتيتم إحداهن قنطارًا} يعني بمائة رطل ذهب، وهذا يدل على جوازه بالقليل والكثير، وقوله كل ما جاز أن يكون ثمنًا جاز أن يكون صداقًا لأنه عقد معاوضة أشبه البيع فلا يجوز بالمجهول والمحرم والحشرات التي لا يجوز أن تكون رهنًا لذلك.

مسألة: (فإذا زوج الرجل ابنته بأي صداق) كان (جاز) سواء كانت بكرًا أو ثيبًا، وسواء كان بصداق مثلها أو دونه وإن كرهت كبيرة كانت أو صغيرة، لأن عمر رضي اللّه عنه خطب الناس فقال: "ألا لا تغالوا في صداق النساء، فما أصدق رسول الله صلى الله عليه وسلم أحدا من نسائه ولا بناته أكثر من اثنتي عشرة أوقية". وظاهره صحة تسميته من زوج بمثل ذلك وإن نقص عن مهر المثل لأن عمر إنما ذكر ذلك ليحذا ويتأسى به ولا يزال عليه، وزوج سعيد بن المسيب ابنته بدرهمين وهو سيد قريش، ولأنه غير متهم في حقها فلا يمنع من تحصيل المقصود والحظ لابنته بتفويت غير المقصود، فإن المقصود من النكاح الوصلة والاستمتاع ووضع المرأة في منصب وخلق حسن، وليس المقصود منه المهر، والظاهر من حال الأب مع تمام شفقته أنه لا ينقص من صداقها إلا لتحصيل المعاني المقصودة بالنكاح فإنه غير متهم (وليس لغيره نقصها عن مهر مثلها إلا بإذنها) لأنه متهم فإذا نقصه بإذنها لم يكن لغيره الاعتراض لأن الحق لها وقد أسقطته فأشبه ما لو أذنت في بيع سلعة لها بأقل من ثمن مثلها، وإن فعله بغير إذنها لم يجز والنكاح صحيح ويكون لها مهر مثلها لأنه قيمة بعضها ليس لهذا الولي تنقيصه، فرجع إلى مهر المثل كالمفوضة، ويحتمل أن لا يلزم الزوج إلا المسمى والباقي على الولي لأنه المفرط فأشبه ما لو باع الوكيل بدون ثمن المثل.

مسألة: (فإذا أصدقها عبدًا بعينه فوجدت) به عيبًا (خيرت بين أرشه ورده أو أخذ قيمته) لأنه عوض في عقد معاوضة فيرد بالعيب كالمبيع، فإذا ردته بالعيب فلها قيمته لأن العقد لا ينفسخ برده فيبقى سبب استحقاقه فكان لها القيمة كما لو غصبها إياه وتلف عنده، وإن كان من ذوات الأمثال فلها مثله ولأنه أقرب إليه، وإن اختارت إمساكه والمطالبة بالأرش فلها ذلك كقولنا في المبيع المعيب.

مسألة: (وإن وجدته مغصوبا أو حرًا فلها قيمته) لأنها رضيت بقيمته إذ ظنته مملوكًا وقد تعذر تسليمه فكان لها قيمته كما لو وجدته معيبًا فردته.

مسألة: (وإن كانت عالمة بحريته أو غصبه) جاز (العقد) و (لها مهر مثلها).

مسألة: (وإن تزوجها على أن يشتري لها عبدًا بعينه فلم يبعه سيده أو طلب به أكثر من قيمته فلها قيمته) نص عليه، لأنه أصدقها تحصيل عبد معين فصح كما لو تزوجها على رد عبدها الآبق من مكان معلوم، فإذا ثبت هذا فإنه إذا تعذر عليه تحصيل العبد فلها قيمته لأنه تعذر الوصول إلى قبض المسمى فوجب قيمته كما لو تلف.

(فصل، وإن تزوجها بغير صداق صح) النكاح لقوله سبحانه: {لا جناح عليكم إن طلقتم النساء ما لم تمسوهن أو تفرضوا لهن فريضة ومتعوهن} وحديث بروع بنت واشق التي قضى فيها ابن مسعود بقضاء رسول الله صلى الله عليه وسلم "لها صداق نسائها لا وكس ولا شطط؛ وعليها العدة ولها الميراث. تزوجها رجل ولم يفرض لها صداقًا ولم يدخل بها حتى مات" أخرجه أبو داود، فدل على صحة النكاح بغير تسمية صداق، ولأن القصد من النكاح الوصلة والاستمتاع دون الصداق فصح من غير ذكره كالنفقة، وتسمى هذه مفوضة البضع وهو التفويض الصحيح.

مسألة: (فإن طلقها قبل الدخول لم يكن لها إلا المتعة) لقوله سبحانه وتعالى: {ومتعوهن } والأمر يقتضي الوجوب، وقال تعالى: {وللمطلقات متاع بالمعروف حقًا على المتقين} (2) ولأنه طلاق في نكاح يقتضي عوضًا فلا معدي عن العوض كما لو سمى مهرا، إذا ثبت هذا فالمتعة معتبرة بحال الزوج في يسره وعسره لقوله سبحانه: {على الموسع قدره وعلى المقتر قدره } إذا ثبت هذا (وأعلاها خادم) إذا كان موسرًا وإن كان معسرًا أمتعها كسوتها درعًا وخمارًا وثوبًا تصلي فيه وهو قول ابن عباس. وعنه يرجع في تقديرها إلى الحاكم لأنه يحتاج إلى اجتهاد فأشبه سائر المجتهدات.

مسألة: (وإن مات أحدهما قبل الدخول والفرض فلها مهر نسائها لا وكس ولا شطط، وللباقي منهما الميراث، وعليها العدة، لحديث (بروع بنت واشق) وقد سبق.

مسألة: (ولو طالبته قبل الدخول أن يفرض لها فلها ذلك) لأن النكاح لا يخلو من المهر فوجبت لها المطالبة ببيان قدره لا نعلم في ذلك خلافا، وإن اتفقا على فرضه جاز ما فرضاه قليلاً كان أو كثير لأن الحق لا يخرج عنهما. (فإن فرض لها مهر نسائها أو أكثر فليس لها غيره) لأنه يدل البضع فيقدر به كالسلعة إذا تلفت إنما يجب قيمتها. ومهر نسائها كالقيمة في السلعة فإذا بذل أكثر من مهر نسائها لزمها قبوله بطريق الأولى لأنه زادها خيرًا، وإن فرض لها أقل من مهر المثل فرضيته فكذلك لأن الحق لها وقد رضيت بدونه.

(فصل، وكل فرقة جاءت من المرأة قبل الدخول كإسلامها أو ارتدادها أو رضاعها) أو ارتضاعها (أو فسخ لعيبها أو فسخ لعيبه أو إعساره) أو لأنها تحت عبد (يسقط به مهرها) ولا يجب لها متعة لأنها أتلفت المعوض قبل تسليمه فسقط البدل كالبائع يتلف المبيع قبل تسليمه.

مسألة: (وإن جاءت من الزوج كطلاقه وخلعه) وإسلامه وردته (يتنصف) به (مهرها بينهما إلا أن يعفو لها عن نصفه أو تعفو هي عن حقها وهي رشيدة فيكمل الصداق للآخر) لقوله سبحانه: {وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم } (3) نص على الطلاق وسائر ما استقل به الزوج في معناه لأنه لم يوجد من المرأة إتلاف المعوض، فإن عفت عن نصفها أو عفا هو عن نصفه جاز لأن الحق لا يخرج عنهما.

مسألة: (وإن جاءت) الفرقة (من أجنبي) كالرضاع أو وطء ينفسخ به النكاح (فعلى الزوج نصف المهر) للآية (يرجع به على من فرق بينهما) لأنه المتلف فأشبه ما لو أتلف سلعة.

مسألة: (ومتى تنصف المهر وكان معينا باقيًا لم تتغير قيمته صار بينهما نصفين) للآية (وإن زاد زيادة منفصلة كغنم ولدت فالزيادة لها) لأنه نماء ملكها (والغنم بينهما) نصفين للآية. (وإن زادت زيادة متصلة مثل أن سمنت الغنم خيرت بين دفع نصفها زائدا وبين دفع نصف قيمتها يوم العقد) فإن دفعت نصفها زائدًا لزمه قبوله لأنه أخذ حقه وزيادة، وإن أخذ نصف قيمته يوم العقد فهو حقه من غير زيادة.

مسألة: (وإن نقصت فلها الخيار بين أخذ نصفه ناقصًا وبين أخذ نصف قيمته يوم العقد) فإن رضي بنصفها ناقصًا فقد رضي بدون حقه؛ و إن أخذ نصف قيمتها يوم العقد فهو حقه لأنه نصف ما فرض (وإن تلفت فلها نصف قيمتها يوم العقد) للآية وقد تعذر الرجوع في العين فرجع في القيمة.

مسألة: (ومتى دخل بها استقر المهر ولم يسقط بشيء) لقوله سبحانه: {و إن أردتمِ استبدال زوج مكان زوج وآتيتم إحداهن قنطارًا فلا تأخذوا منه شيئًا أتأخذونه بهتانًا وإثْمًا مبينًا}. أمر بترك الكل لها وقال: {وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم} فجعل هذا للمطلقة قبل الدخول وذاك للمطلقة بعد الدخول بدليل قوله: {وكيف تأخذونه وقد أفضى بعضكم إلى بعض } أراد به الجماع والخلوة بها.

مسألة: (وإن خلا بها بعد العقد وقال لم أطأها وصدقته استقر المهر ووجبت العدة) لما روى الإمام أحمد والأثرم بإسنادهما عن زرارة بن أوفى قال: قضى الخلفاء الراشدون أن من أغلق بابًا وأرخى سترًا فقد وجب المهر ووجبت العدة وإن لم يطأ، روي ذلك عن الخلفاء الراشدين وزيد وابن عمر. وعن الشافعي: لا يستقر المهر إلا بالوطء وحكى ذلك عن ابن مسعود وابن عباس، وعن أحمد مثل ذلك إذا صدقته المرأة أنه لم يطأها لم يكمل لها الصداق وعليها العدة رواه عنه يعقوب بن بحران ودليله قوله سبحانه: {وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم} وهذه قد طلقها قبل أن يمسـها وقال: {وكـيف تأخذونه وقد أفضى بعضكم إلى بعض } (4) والإفضاء الجماع، وقال: {وإذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها} (5) وللأولى إجماع الصحابة، وما روي عن ابن عباس لا يصح قال أحمد يرويه ليث وليس بالقوي، وقد رواه حنظلة خلاف ما رواه ليث، وحنظلة أوثق من ليث، قال ابن المنذر: وحديث ابن مسعود منقطع، وروى الدارقطني عن محمد بن عبد الرحمن بن ثوبان قال: قال رسول اللّه صلى الله عليه وسلم: "من كشف خمار امرأة ونظر إليها وجب الصداق دخل بها أو لم يدخل". ولأن التسليم المستحق من جهتها قد وجد فيستقر به البذل كما لو أجرت دارها وتسلمها. فأما قوله {من قبل أن تمسوهن} فيحتمل أنه كنى بالسبب عن المسبب الذي هو الخلوة بدليل ما ذكرناه وأما قوله {وقد أفضى بعضكم إلى بعض} فقال الفراء هو الخلوة دخل بها أو لم يدخل فإن الإفضاء مأخوذ من الفضاء وهو الشيء الخالي فكأنه قال: وقد خلا بعضكم إلى بعض.

مسألة: (وإن اختلف الزوجان في الصداق أو قدره فالقول قول من يدعي مهر المثل منهما مع يمينه) فإذا ادعت المرأة مهر مثلها أو أقل فالقول قولها، و إن ادعى الزوج مهر مثلها أو أكثر فالقول قوله، لأن الظاهر قول من يدعي مهر المثل فكان القول قوله قياسًا على المنكر في سائر الدعاوى ويلزمه اليمين لأنه منكر.

مسألة: (وإن أنكر الزوج الصداق فالقول قولها قبل الدخول وبعده، فإذا ادعت مهر مثلها فكذلك إلا أن يأتي ببينة تشهد أنه وفاها أو أنها أبرأته من ذلك.

(1) | رواه البخاري في: النكاح: حديث رقم (5087، 5121، 5162).
(2) | سورة البقرة: الآية241
(3) | سورة البقرة: الآية 237.
(4) | سورة النساء الآية 21 .
(5) | سورة الأحزاب 49 .


استعمال (لا سيما)

استعمال " لا سيما "
أحب الأصدقاء ولاسيما صديقٌ عاقل | 1-
أحب الأصدقاء ولا سيما صديقا عاقلا. |
أحب الأصدقاء ولا سيما صديق عاقل. |
أحب الأصدقاء ولا سيما الصديقُ العاقلُ. | 2-
أحب الأصدقاء ولا سيما الصديقِ العاقلِ. |
الإيضاح:
يستعمل تركيب "لاسيما" عند العرب ليفيد تفضيل ما بعده على ما قبله في الحكم السابق لهما. وهذا واضح من الأمثلة السابقة، فانك إذا قلت: " أحب الأصدقاء ولا سيما صديق عاقل " فهم السامع أنك تحب الأصدقاء جميعاً غير أنك تفضل الصديق العاقل على غيره، فتحبه أكثر من سواه من الأصدقاء.
و"لا " في هذا التركيب هي "لا " النافية للجنس التي تعمل عمل "إن" فتنصب المبتدأ وترفع الخبر، واسمها في هذا التركيب هو "سِيَّ" وهو اسم بمعنى "مثل" منصوب بالفتحة الظاهرة. لأنه مضاف لما بعده. أما خبر "لا" فهو محذوف دائماً، وتقديره: " موجود ". وأما " ما " المتصلة بكلمة " سيما" فهي إما زائدة، وإما اسم موصول بمعنى الذي، وإما نكرة مبهمة، وهي في الحالتين الأخيرتين مضاف إليه.
أما الاسم الواقع بعد " لا سيما " فإنك إذا تأملته في أمثلة المجموعة الأولى، وجدته مرة مرفوعاً، ومرة منصوباً، ومرة ثالثة مجروراً، أما أمثلة: المجموعة الثانية، فما بعد "لاسيما " فيها إما مرفوع أو مجرور. الفرق بين المجموعتين- كما ترى- هو أن ما بعد "لاسيما" في المجموعة الأولى (نكرة)، وهو في المجموعة الثانية معرفة.
فلماذا تنوع إعراب ما بعد لاسيما يا ترى ؟ إنه إذا كان نكرة رفعناه على أنه خبر لمبتدأ محذوف تقديره:" هو" وجملة المبتدأ والخبر صلة الموصول " ما" أو صفة " ما " المبهمة، و إذا شئنا نصبناه على أنه تمييز لما المبهمة، أو جررناه على أنه مضاف إليه، وتـكون " ما" في هذه الحالة زائدة.
أما إذا كان ما بعد "لاسيما" معرفة، فيصح لنا رفعه أو جره على النحو الذي قدمناه في النكرة، ولا يصح فيه النصب؟ لأننا عرفنا أن النصب إنما يكون على التمييز، والتمييز لا يكون معرفة.
والواو الداخلة على "لا سيما" هي الواو الاعتراضية، ودخولها ودخول " لا" على " سيما "هو الأسلوب العربي الصحيح.
القاعدة:
1- يستعمل تركيب: "لاسيما" التفضيل ما بعدها على ما قبلها في الحكم.
2- "لا" في هذا التركيب هي "لا" النافية للجنس و" سيَّ" اسمها، والخبر محذوف دائماً تقديره: ( موجود).
3- "ما " المتصلة بكلمة:" سيما" يجوز أن تكون اسم موصول، أو نكرة مبهمة، أو زائدة ، وهي في الحالتين الأوليين مضاف إليه.
4- إذا كان ما بعد "لاسيما" نكرة، جاز أن يرفع (على أنه خبر لمبتدأ محذوف) أو ينصب (على أنه تمييز للنكرة المبهمة ما) أو يجر (على أنه مضاف إليه).
5- إذا كان ما بعد "لاسيما" معرفة، جاز أن يرفع (على أنه خبر لمبتدأ محذوف) أو يجر (على أنه مضاف إليه) ولا يجوز نصبه.
6- يجب دخول الواو الاعتراضية و "لا" على " سيّما " واستعمالها بدونهما لا يصح في اللغة.
تمرينات
-1-
اقرأ الأمثلة الآتية، وبين في الاسم الذي بعد " لا سيما" ما يجوز من أوجه الإعراب، مع تعليل كل وجه:
1- أحب المواد الدراسية، ولا سيما القواعد.
2- سيندم المذنبون و لاسيما مذنب لم يقلع عن ذنبه
3- أحسن إلى الفقراء، ولا سيما فقير عاجز.
4- سنحارب الاستعمار في كل مكان، ولاسيما الاستعمار الصهيوني.
5- العادات السيئة مضرة بالصحة، ولا سيما عادة التدخين.
6- لا أحب الغشاشين، ولا سيما تلميذ غشاش.
7- يضر السهر كل طفل ولاسيما طفل جسمه ضعيف.
8- ينفق العاقل ماله في وجوه الخير، ولا سيما مساعدة الفقراء.
-2-
ضع في الأماكن الخالية جملا مناسبة، وبيِّن أوجه الإعراب الجائزة في كل اسم بعد"لاسيما".
4- ... ولا سيما عالم الذرّة. | 1- ... ولا سيما أشجاره .
5- ... ولاسيما أبوك. | 2- ... ولاسيما مزاح يؤدي إلى خصام
6- ... ولا سيما قصص البطولة. | 3- ... ولا سيما صديق وفي
-3-
ضع اسماً مناسباً بعد "لاسيما" في كل جملة من الجمل الآتية، وبين الوجوه الممكنة في ضبط آخره:
5- يحب المعلم تلاميذه ولا سيما... | 1- أعجبني قصر الأمير ولا سيما …
6- حجرات المدرسة واسعة ولا سيما... | 2- الأشجار لها فوائد كثيرة ولا سيما …
7- تروقني الأزهار ولا سيما... | 3- أحب الفواكه كلها ولا سيما …
8- البستان جميل ولا سيما... | 4- العرب يكرمون الضيف ولا سيما...
-4-
عبِّر عن المعاني في التراكيب الآتية بجمل تشتمل على "لاسيما":
 | 1- الخضروات مفيدة لجسم الانسان وبخاصة الطازجة.
 | 2- زرت روضاً فأعجبني ما فيه، وإن أنس لا أنس تغريد بلابله.
 | 3- أحْسنُ إلى الناس وأبدأ بأهلي وجيراني.
 | 4- أحب قراءة الكتب وأفضِّل كتب الأدب.
-5-
 | نموذج في الإعراب:
 | ساعد الناس ولا سيما المحتاجين:
 | : فعل أمر مبني على السكون، والفاعل مستتر تقديره "أنت". الناس: مفعول به منصوب بالفتحة. | ساعد
 | : الواو اعتراضية، و لا نافية للجنس، وسيَّ اسمها منصوب بالفتحة، وهو مضاف، وما زائدة. | ولاسيما
 | : مضاف إليه مجرور بالياء، لأنه جمع مذكر سالم. | المحتاجين
-6-
 | أعرب الجملتين الآتيتين:
 | 1- استشر الأصدقاء، ولاسيما صديقاً عاقلا.
 | 2- حفظ التلاميذ دروسهم، ولاسيما أخيك.
-7-
 | ما محل الاسم الواقع بعد " لاسيما" من الإعراب، فيما يأتي:
 | 1- ألا رب يوم صالح لك منهما ولاسيما يوم بدارة جلجل
 | 2- أحب إخواني ولاسيما من كان منهم تقياً.
 | 3- تجنب الكذب ولاسيما ما كان ظاهره صدقاً.


بابالتسمي بقاضي القضاه و نحوه

باب التسمي بقاضي القضاة ونحوه

قال المصنِّفُ رحمه اللّه تعالى: بابُ التسمّي بقاضي القضاة ونحوِه.

ش: ذكر المصنِّف رحمه اللّه هذه الترجمة: إشارة إلى النهي عن التسمِّي بقاضي القضاة، قياسا على ما في حديث الباب، لكونه يُشبهُه [1] في المعنى فيُنهى عنه.

قال المصنِّفُ رحمه اللّه تعالى: في الصحيح: عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "إنَّ أخنع اسمٍ عند اللّه رجلٌ تسمَّى ملك الأملاك، لا مالك إلاَّ اللّه " [2] .

قال سُفيان: مثلُ شاهان شاه [3] .

ش: لأن هذا اللفظَ إنما يصدق على الله تعالى. فهو مَلِكُ الأملاك، لا ملك أعظم ولا أكبر منه، مالك الملك ذو الجلال والإِكرام. وكل مُلك يؤيته الله من يشاء من عباده فهو عاريةٌ يُسرع ردها إلى المعير، وهو الله. ينزع الملك من ملكة تارة، وينزع الملك منه تارة فيصير لا حقيقة له سوى اسم زال مسماه.

وأما رب العالمين فملكه دائمٌ كامل لا انتهاء له، بيده القِسط يخفضه

ويرفعه [4] ، يحفظ على عباده أعمالهم بعلمه سبحانه، وما تكتبه الحفظةُ عليهم. فيُجازي كل عامل بعمله، إنْ خيراً فخير، وإنْ شراً فشر. كما ورد في الحديث "اللهم لك الحمدُ كله، ولك الملك كله، وبيدك الخير كله، وإليك يرجع الأمر كله، أسألك من الخير كله، وأعوذ بك من الشرك كله " [5] .

قوله: قال سفيان- يعني ابن عيينة- مثل شاهان شاه. عند العجم. عبارةٌ عن ملك الأملاك، ولهذا مثَّل به سفيان، لأنه عبارة عنه بلغة العجم.

قال المُصنِّفُ رحمه اللّه تعالى: وفي رواية: "أغيظُ رجل على الله يوم القيامة وأخبثُه " [6]

قوله: " أخنع " يعني: أوضع.

ش: قوله: "أغيظ" من الغيظ، وهو مثل الغضب والبغض. فيكون بغيضا إلى اللّه، مغضوبا عليه، واللّه أعلم.

قوله: "وأخبثه" وهو يدل أيضا على أن هذا خبيثٌ عند الله. فاجتمعت في حقه هذه الأمور، لتعاظُمِه في نفسه، وتعظيم الناس له بهذه [الكلمة التي هي من أعظم التعظيم. فتعظّمه في نفسه وتعظيم الناس له][7] بما ليس له بأهل، وضعه عند اللّه يوم القيامة. فصار أخبثَ الخلق وأبغضهم إلى اللّه وأحقرهم، لأن الخبيث البغيض عند اللّه يكون يوم القيامة أحقر الخلق وأخبثهم، لتعاظمه [8] على خلق اللّه بنعم اللّه.

قوله: أخنع، يعني أوضع. هذا هو معنى أخنع، فيُفيد ما ذكرنا في معنى أغيظ، أنه يكون حقيراً بَغيضا عند اللّه.

وفيه: التحذيرُ من كل ما فيه تعاظم، كما أخرج أبو داود، عن أبي مجْلز، قال: خرج معاويةُ على ابن الزبير، وابن عامر. فقام ابن عامر، وجلس ابن الزبير. فقال معاوية لابن عامر: اجلس، فإني سمعتُ رسول الله صلى الله عليه وسلم يقول: "من أحب أنْ يتمثّل له الرجال قياماً فليتبوأ مقعدَه من النار" أخرجه الترمذيُّ أيضا، وقال حسن [9] .

وعن أبي أُمامة رضي اللّه عنه، قال: خرج علينا رسول اللّه صلى الله عليه وسلم متكئاً على عصا، فقُمنا إليه، فقال: "لا تقوموا كما تقوم الأعاجم، يعظم بعضُهم بعضا" رواه أبو داود [10] .

وقوله: "أغيظُ رجل" هذا من الصفات التي تُمركما جاءت، وليس شيء مما ورد في الكتاب والسنة إلا ويجب اتباع الكتاب والسنة في ذلك وإثباته على وجه يليق

بجلال اللّه وعظمته تعالى، إثباتا بلا تمثيل وتنزيها بلا تعطيل، كما تقدم. والبابُ كله واحد، وهذا هو قول أهل السنة والجماعة، من الصحابة والتابعين فمن بعدهم من الفرقة [11] الناجية من الثلاث والسبعين فرقة.

وهذا التفرُّقُ والاختلاف إنما حدث في أواخر القرن الثالث وما بعده، كما لا يخفى على من له معرفةٌ بما وقع في الأمة من التفرق والاختلاف والخروج عن الصراط المستقيم، واللّه المستعان.

[1] هـ ط: شبهه.

[2] أخرجه البخاري في "الصحيح " رقم 6206 ومسلم في "الصحيح" رقم 2143، وأخرجه أبو داود في "السنن" رقم 4961 والترمذي في "الجامع" رقم 2839 و حمد في "المسند" 2/4 24.

[3] قال ابن رجب في "التاريخ" 1/ 84: وقد ذكر شيخنا أبو عبد الله بن القيم، قال: وقال بعضُ العلماء وفي معنى ذلك- يعني ملك الملوك- كراهية التسمية بقاضي القضاة. قلتُ: التلقيب بملك الملوك من شعائر ملوك الفرس، ولا ينبغي التسمية بهما.

[4] قطعة من حديث، أخرجه البخاري في " الصحيح" رقم 4684، 5352، 6496، 7411 ومسلم في الصحيح رقم 993 وأحمد في "المسند" 2/242، 313، 500 من حديث أبي هريرة.

[5] أخرجه أحمد في "المسند" 5/396 من حديث حذيفة.

[6] أخرجه مسلم في "الصحيح" رقم 2143 وأحمد في "المسند" 2/315.

[7] ما بينهما معلق في هامش الأصل، وعليه كلمة صح.

[8] هـ ط: لتعاظمه في نفسه.

9] ] أبو داود في " السنن " رقم 5229 والترمذي في " الجامع " رقم 2756، وأخرجه أحمد في " المسند " 4/91، 93، 100 والبخاري في " الأدب المفرد" رقم 977 والطحاوي في "مشكل الآثار" 2/40 وأبو نُعيم في "أخبار أصبهان" 1/219 قال ابن القيم في "التهذيب" 8/ 84: وهذا الإسناد على شرط الصحيح. ا هـ. وليس منه: القيام لمن يقدم من سفر، ولا القيام للجائي، وإنما هو القيام لغيره وهو قاعد، لأن القائم للقادم قد ساواه في القيام. ينظر: ابن تيميه "فتيا في حكم القيام " 12.

[10] أبو داود في " السنن " رقم 5230، وأخرجه ابنُ ماجة في " السنن " رقم 3881 وأحمد في " المسند "

5/256، 253 والطبراني في " الكبير" رقم 8072، وفيه: أبو العربَّس الكوفي، مجهول. وأخرج المرفوع، مسلم "في الصحيح " رقم 413 والنسائي في "المجتبى" 3/9 وابن ماجة في "السنن " رقم 1240 وابن خزيمة في "الصحيح" رقم 1615 وأبو يعلي في "المسند" رقم 1896 من حديث جابر. وأصله في "صحيح البخاري" رقم 688 و "مصنف عبد الرزاق " رقم 4081 من حديث أم المؤمنين عائشة.

[11] ط: الفرق. تحر يف.


من موشحة لأبى الحسن على بن مهلل الجلياني

المثال الأول: من موشحة لأبى الحسن على بن مهلل الجلياني
يصف فيها الطبيعة:
"المطـلع"
 |  | على قُدودِ الغُصون | النهرُ سلَّ حُساما
" الدور"
وللنسـيمَ مجـالُ
والروضُ فيه اختيالُ
مُدَّتْ عليه ظِـلالُ
"القفل "
 |  | وَجْداً بتلك اللحونِ | والزهرُ شَقَّ كِمَاما
"الدور"
أما ترى الطيرَ صاحا
والصبحَ في الأُفْق لاحا
والزهرَ في الروض فاحا
"القفل "
 | تبكي بدمعٍ هَتُونِ |  | والبرقَ ساقَ الغَماما


حروف الجر

(أ) أقسامها

تنقسم حروف الجر إلى قسمين:

القسم الأول: ما يجر الأسماء الظاهرة والمضمرة جميعاً وهو سبعة أحرف هي:
من- إلى- عن- على- في- الباء- اللام.
فمثال الجر بمن | : {ومنك ومِن نوح}.
ومثال الجر بإلى | : {إلى اللهِ مرجعُكم جميعا} {إليه يرد علم الساعةِ}.
ومثال الجر بعن | : {لتركبنَّ طبقاً عن طبق} {رضي الله عَنهم ورضوا عنه}.
ومثال الجر بعلى | : {وعليها وعَلى الفلك تحملون}.
ومثال الجر بفي | : {وفى الأرض آيات للموقنين} {فِيها عينٌ جاريةٌ}.
ومثال الجر بالباء | : {آمنوا بالله ورسولِهِ} {لنَذهبنَّ بك}.
ومثال الجر باللام | : {للهِ ما في السموات وما في الأرضِ} {كل له قانتون}.
القسم الثاني: ما يجر الأسماء الظاهرة فقط وهي بقية الحروف التي هي: الكاف- حتى- الواو- التاء- ومذ- منذ- رب.
فمثال الجر بالكاف | : {كمثل الحمارِ يحملُ أسفاراً}.
ومثال الجر بحتى | : {سلام هي حتى مطلعِ الفجر}.
ومثال الجر بالواو | : {والتينِ والزيتونِ وطور سينين}.
ومثال الجر بالتاء | : {تاللهِ لأكيدنَّ أصنامَكم}.
ومثال الجر بمذ ومنذ | : ما رأيتُ خالداً مذ يومِ العيدِ، أو ما كلمت أخاك مُنْذ شهر.
ومثال الجر برب | : "رُب يمين لا تصعد إلى الله في هذه البقعةِ".

(ب) أهم معاني حروف الجر
مِنْ | : ومن معانيها الابتداء كقوله تعالى: {سبحان الذي أسرى بعبده ليلاً من المسجد الحرام إلى المسجد الأقصى} . والتبعيض، أي معنى "بعض" كقوله تعالى: {لنْ تنالوا البر حتى تنفقوا مما تحبون}. أي: بعضه. ونحو: أخذت من الكتبِ، وأنفقْت من الدراهم.
إلى | : ومن معانيها انتهاء الغاية في الزمان كقوله تعالى: {ثم أتموا الصيام إلى الليلِ} أو في المكان نحو: صرت من الرياض إلى الدرعيةِ.
عن | : ومن معانيها المجاوزة، أي البعد نحو: سافرْت عن البلد ، أي باعدته، أو بعدت عنه بسبب السفر.
على | : ومن معانيها الاستعلاء، وهو كون الشيء فوق الشيء. ويكون الاستعلاء حسياً نحو: ركبت على الفرس ، أي فوقه، أو معنوياً نحو: {وفضَّلنا بعضَهم على بعض}.
في | : ومن معانيها الظرفية، وهى إما مكانية نحو: {وفي السماءِ رزقكم}، أو زمانية نحو:"في أربعة أيامٍ" وقد اجتمعا في قوله تعالى: {غلبت الروم في أدنى الأرضِ. وهم من بعد غلبهم سيغلبون في بضع سنين}. وتأتي للتعليل نحو: {دخلت النارَ امرأةٌ في هرةٍ حبستْها} أي بسبب هرة.
الباء | : ومن معانيها الإلصاق وهو اتصال بشيء لشيء. وهو إما حقيقي وهو أن يصل العامل إلى المجرور حقيقة أي بأن يماسه نفسه نحو: أمسكتُ بيدك. وإما مجازى وهو أن يماس العامل ما يقرب من المجرور. نحو: مررت بأخيك، أي الصقت مروري بمكان يقرب من أخيك. وتأتي للاستعانة نحو: كتبت بالقلم.
اللام | : ومن معانيها الملك نحو: {له ما في السموات} ونحو "الدار لخالدٍ". وتأتي للتعليل وهي الداخلة على علة الشيء نحو: جئت لإكرامك .
الكاف | : ومن معانيها التشبيه نحو: {مَثَل نُوره كمشكاة}.
حتى | : في معنى إلى تفيد الانتهاء نحو: اطلبِ العم حتى الممات.
التاء والواو | : تكونان للقسم كقوله تعالى: {والفجرِ وليالي عشر} وقوله: {تالله لقد آثركَ اللهُ علينا}.
 | وتختص التاء بلفظ الجلالة. أما الواو فتدخل على كل مقسم به.
مُذْ ومُنْذُ | : ويشترط في مجرورهما أن يكون اسم زمان. ويكونان بمعنى من لابتداء الغاية إن كان ما بعدهما ماضياً نحو: ما رأيته مذ يوم الجمعة، وما كلمته مذ شهرٍ . ويكونان بمعنى (في) إن كان الزمان حاضراً نحو: ما رأيت محمداً مذ أو منذ يومي هذا. ويشترط في عاملها أن يكون فعلا ماضياً منفياً.
رُبَّ | : ومن معانيها التقليل ولا تجر إلا النكرات نحو: رب حالٍ أفصحُ من مقالٍ. وقد تدل على التكثير نحو: ربَّ أخٍ لك لم تلده أمك.


إثبات صفة العين

( وَألقَيت عَلَيكَ مَحَبَّة مِّنِّى وَلتُصْنَعَ عَلَى عَيْنيِ) [1].

______________________________

وفي الآية الأولى يأمر اللّه نبيه صلى الله عليه وسلم بالصبر لحكمه، والاحتمال لما يلقاه من أذى قومه، ويعلِّل ذلك الأمر: بأنه بمرأى منه، وفي كلاءته وحفظه.

وفي الآية الثانية: يخبر اللّه (عز وجل) عن نبيه نوح (عليه السلام) أنه لما كذبه قومه، وحقت عليهم كلمة العذاب، وأخذهم اللّه بالطوفان حمله هو ومن معه من المؤمنين على سفينة ذات ألواح عظيمة من الخشب ( ودسر ) أي: مسامير، هي جمع دسار، تشد بها الألواح، وأنها كانت تجري بعين اللّه وحراسته.

وفي الآية الثالثة: خطاب من اللّه لنبيه موسى (عليه السلام) بأنه ألقى عليه محبة منه، يعني: أحبه هو (سبحانه) وحببه إلى خلقه، وأنه صنعه على عينه، ورباه تربية استعد بها للقيام بما حمله من رسالة إلى فرعون وقومه.

[1] آخر آية 39 من سورة طه.

>


الأدب الحديث في المملكة العربية السعودية
1- بداية النهضة
اقترنت بداية النهضة في بلادنا بقيام الإمام محمد بن عبد الوهاب بدعوته المباركة سنة 1157هـ، ذلك أن البلاد العربية والإسلامية بعامة كانت في ذلك التاريخ قد وصلت إلى مرحلة من الانحطاط الأخلاقي والديني يرثى لها، حيث فشا التوسل بالصالحين، والتقرب إلى الله بهم، وببعض الأشجار والأحجار وما إليها مما زينته نفوس الأشقياء ودعت الناس إليه. وفشا الزنا والربا، وكثير من المفاسد التي حرمها الإسلام، فجاءت دعوة الإمام لتأخذ لأيدي الناس قد وهدتهم الدينية والخلقية، وكان لا بد لدعوة الإمام من سلطان يؤيدها ويشد من أزرها فأكرم الله الإمام محمد بن سعود بهذا الشرف فجعل سلطانه دعما للشيخ ودعوته المباركة.
وكانت دعوة الإمام محمد بن عبد الوهاب أول دعوة تقوم في العالم العربي والإسلامي في العصر الحديث ومن هنا تأسى بها كثير من المصلحين في العالم العربي والإسلامي، غير أنه لم يقيض لأحد منهم نصير من الزعماء، ولذا لم يكن لدعوتهم من الأثر مثل ما كان لدعوة الإمام محمد بن عبد الوهاب رحمه الله.
تم جدت ظروف سببها تكالب الأعداء على الدولة السعودية الأولى فعاقت تطور النهضة وارتقاءها حتى وحد الملك عبد العزيز أجزاء البلاد قبيل منتصف القرن الرابع عشر للهجرة.
2- تأثير دعوة الإمام محمد بن عبد الوهاب في الأدب:
أ- التأثير العام: لقد قامت دعوة الإمام محمد بن عبد الوهاب من أجل إصلاح ما فسد من حال المسلمين، وكان من الطبيعي أن يكون البدء بأمور الدين والسياسة لأن ذلك هو الأساس لصلاح أحوال الناس.
ولم يلتفت رجال الدعوة إلى شؤون الأدب، إلا ما كان من أمر الخطابة على ما ستعرفه إن شاء اللّه. غير أن الأدب أبى إلا أن يشدو بذكر الدعوة، ويحدو في مواكبها فوجدنا أصداءها تتجاوب في بلاد المسلمين لا في جزيرة العرب وحدها بل فيما نأى من ديار الإسلام كالهند ونيجيريا وفارس.
وكان من طلائع العلماء الذين تغنوا بذكر الدعوة وزعمائها الإمام محمد بن الأمير الصنعاني صاحب القصيدة المشهورة:
وَإِنْ كَانَ تَسْلِيْمي عَلَى الْبُعْدِ لا يُجْدِي | سَلامِي عَلَى نَجْدٍ وَمَنْ حَلَّ في نَجْدِ
حِمَاهَا وحيَّاهَا بِقَهْقَهةِ الرَّعْدِ | لقد صدَرَتْ من سَفْحِ صَنْعا َسقَا الحَيَا
ولا نستطيع أن نطيل الحديث عن أثر دعوة الإمام خارج البلاد السعودية لاحتياج مثل هذا الحدث إلى الاستشهاد وبسط الحديث زد على ذلك أنه ليس من موضوعنا.
ب- تأثير الدعوة في أدب الجزيرة:
1- في الخطابة: كانت الخطابة من أهم وسائل الشيخ الإمام في دعوته ولذا وجدنا أثر الدعوة فيها يظهر مبكراً، ولعل مرجع ذلك أن الإمام نبذ الخطب القديمة لما فيها من تكلف وتصنع، وغلو ومبالغات، ثم صار إلى خطب جديدة أنشأها لنفسه رحمه الله، على ما ستعلمه مستقبلا.
واتصل أثر الدعوة في الخطابة فلما انفرط عقد الدولة السعودية الأولى سكنت ريح الخطابة وبقي الناس يرددون خطب الإِمام، وآخرون رجعوا إلى المدونات القديمة، حتى جاء منتصف القرن الرابع عشر فبدأت الحياة تدب في الخطابة من جديد وعاد تأثير الدعوة إلى أخذ مكانه في الخطابة.
2- فْي الكتابة: وما يقال عن الخطابة يقال عن كتابه التأليف التي صحبت الدعوة من بدئها واتصلت حياتها حتى في فترات ضعف الدولة السعودية الأولى والثانية. أما الكتابة الأدبية وكتابة الديوان، فقد تأخر أثرها فيهما إلى منتصف القرن الرابع عشر للهجرة.
3- في الشعر: كان الشعر أسرع الفنون الأدبية- بعد الخطابة- إلى الاستجابة للدعوة والتأثر بها.
وكان في الطليعة من الشعراء الإمام محمد بن الأمير الصنعاني وكذلك الشيخ حسين بن غنام الذي كان من المعاصرين للإمام محمد بن عبد الوهاب وأخذ عنه ودرس عليه ثم جلس لطلاب العلم في جامع الدرعية في علم النحو والصرف والعروض وعلوم أخرى، وكان شاعرا فأقبل على تأييد الدعوة بشعره ينظم في مدحها ومدح زعمائها، وفي ذم أعدائها.
وكان جنوبي البلاد مسرحا لمذاهب وطرق، وكان من أبرزها مذهب الصوفية والباطنية ونحوها، وكان فيه من العلماء من عرفوا بصلاحهم وإخلاصهم لدينهم ولذا لم يكد يسمع هؤلاء بالدعوة حتى استجابوا لها وعملوا على نشرها، فكان أن قضى على بعض الطرق والمذاهب مثل الصوفية، وأضعف بعضها وتقلص ميدانه مثل الباطنية.
ومن أهم هؤلاء العلماء آل حفظي الذين أقبلوا على تأييد الدعوة وأخذوا ينظمون الأشعار في تأييدها وتأييد زعمائها.
غير أن تأثير الدعوة كان في الأغراض والموضوعات والفكر، أما في اللغة والأسلوب فإن ذلك قد تأخر فترة من الزمن حتى ظهر أحمد بن مشرف، وعبد اللطيف بن عبد الرحمن ثم من بعدهم الأسكوبي وعبد العزيز المبارك وابن عثيمين وابن بليهد، فبدأ أثر الدقة في لفظ الشعر وأسلوبه وطريقة صوغه وحبكه.
ومن العلماء الذين كانت مؤلفاتهم معرضاً لتأثير الدعوة في الشعر والكتابة الشيخ
سليمان بن سحمان الذي وقف نفسه وقلمه في سبيل الدعوة ورجالها مثنياً عليها أو ذابا عنها وعن علمائها طاعنا في صدور أعدائها بنقض ما أبرموا في ذم الدعوة ورجالها. ومن أقوالهم في هذا الميدان قول ابن غنام في رثاء الشيح الإمام.
ولَيْس إِلى غَيْر المهيْمن مفزعْ | إِلَى اللهِ فِي كَشْفِ الشًدائِدِ نفْزَعُ
وقول محمد بن أحمد الحفظي.
فعَمً حيَاهُ الكَوْنَ في الغوْر والنجْد | تَأَلقً بَرْقً الْحَق فِي العارِض النًجْدي
وأخيرا قول ابن عثيمين فيمن ذم مؤلفات ابن سحمان:
تَجَلًتْ فأَجْلتْ ظلْمةَ الهَزْل وَالجذَ | شُمُوْس مِنَ التًحقيق فِي طَالعِ السَّعْدِ
بِأَعْنَاق أَهْلِ الزيغِ مًرْهَفة الحدً | قَواطِعُ مِنْ آي الكتابِ كأنها
واستمر أثر الدعوة في شعر الشعراء متمثلاً في نزوعهم إلى شريف المعاني والألفاظ وترفعهـم عن ساقطها، وهذا حكم ينطبق على شعراء المملكة إلا من ندر.
4- في الكتابة الفنية: قبل منتصف القرن الرابع عشر للهجرة لم يكن هناك من الكتابة الفنية إلا ما يمكن أن يلحق بها من رسائل إخوانية أو بعض النماذج اليسيرة النادرة جدا مثل المقامة الضمدية لأديب الجنوب الحسن به علي البهكلي.
ولم يختلف تأثير الدعوة في هذه النماذج عنه في الشعر من حيث إن تأثيرها كان ظاهرا في الموضوعات.
وفي عام 1340هـ بدأ تأثير الآداب الغربية والأدب المهجريَ يظهر في إنتاج بعض الأدباء حيث علق بأقلامهم شيء من شطحات أولئك.
غير أن أثر الدعوة استطاع أن يتغلب على التيارات الوافدة، واستطاع أن يحفظ على الكتابة الفنية سموها لفظاً ومعنى، يستوي في ذلك المقالة والقصة وغيرها ولذا لا تجد فيما كتب أدباؤنا سقوطاً لفظياً أو فكريَاَ، قد تلحظ شيئا من ذلك فيما نشر بعد عام 1390هـ تقريبا، فلعلها غفلة تنتهي، أو لعلها نزوة تنطفئ.


وفاة النبي صلى الله علية وسلم

بعث أَسامة بن زيد إلى البلقاء -:

ولما كان يوم الاثنين لأربع ليال بقين من صفر سنة أحد عشرة. أمر رسول الله صلى الله عليه وسلم الناس بالتهيؤ لغزو الروم. فلما كان من الغد دعا أسامة بن زيد. وأمره أن يسير إلى موضع مقتل أبيه زيد بن حارثة، وأن يوطئ الخيل تخوم البلقاء والداروم من أرض فلسطين. فتجهز الناس، وأوعب مع أسامة المهاجرون والأنصار.

ثم استبطأ رسول الله صلى الله عليه وسلم الناس في أسامة- وهو في وجعه – فخرج عاصباً رأسه حتى جلس على المنبر- وكان المنافقون قد قالوا في إمارة أسامة: أمَّر غلاماً حدثاً على جِلِّة المهاجرين والأنصار. فغضب رسول الله صلى الله عليه وسلم غضباً شديداً. وخرج عاصباً رأسه - وكان قد بدأ به الوجع - فصعد المنبر "فحمد الله وأثنى عليه، ثم قال: أيها الناس، أنفذوا بعث أسامة، فلئن طعنتم في إمارته فقد طعنتم في إمارة أبيه. وايم الله إن كان خليقاً للإِمارة. وأن ابنه من بعده لخليق للإمارة، وإن كان أبوه لمن أحب الناس إليَّ، وإن هذا. لمن أحب الناس إلي من بعده" ثم نزل.

وانكمش الناس في جهازهم. فاشتد برسول الله صلى الله عليه وسلم وجعه. وخرج أسامة بجيشه، فعسكر بالجرف، وتتام إليه الناس. فأقاموا لينظروا ما الله تبارك وتعالى قاضٍ في رسوله صلى الله عليه وسلم.

مرض رسول الله صلى الله عليه وسلم:

قال ابن إسحاق: حُدِّثت عن أسامة قال "لما ثقل برسول الله صلى الله عليه وسلم، هَبَطْتُ وهبط الناس معي إلى المدينة. فدخلت على رسول الله صلى الله عليه وسلم وقد أُصْمِتَ، فلا يتكلم. وجعل يرفع يده إلى السماء. ثم يضعها عليّ. أعرف أنه يدعو لي".

قال ابن إسحاق: حُدِّثت عن أبي مُوَيهِبة مولى رسول الله صلى الله عليه وسلم قال "بعثني رسول الله صلى الله عليه وسلم من جوف الليل. فقال: يا أبا مويهبة، قد أُمرت أن أستغفر لأهل هذا البقيع. فانطلق معي. فانطلقت معه. فلما وقف عليهم قال: السلام عليكم يا أهل المقابر، لِيَهْنَ لكم ما أصبحتم فيما أصبح الناس فيه. أقبلت الفتن مثل قطع الليل المظلم، يتبع أخراها أولاها، الآخرة شر من الأولى. ثم أقبل علي، فقال: إني قد أُعطيت مفاتيح خزائن الدنيا والخلد فيها. فخيرتُ بين ذلك وبين لقاء ربي والجنة. فقلت: بأبي أنت وأمي، فخذ مفاتيح خزائن الدنيا و تخلَّد فيها، ثم الجنة. قال: لا والله، يا أبا مويهبة. قد اخترت لقاء ربي: والجنة. ثم استغفر لأهل البقيع، ثم انصرف".

فبدأ به وجعه. فلما استعزَّ به، دعا نساءه فاستأْذنهن: أن يُمَرَض في بيت عائشة رضي الله عنها، فأذِن له.

وعن أبى سعيد الخدري رضي الله عنه قال "خطب رسول الله صلى الله عليه وسلم، فقال: إن الله خيَر عبداً بين الدنيا وبين ما عنده، فاختار ذلك العبد ما عند الله. فبكى أبو بكر، فتعجبنا لبكائه: أن يخبر رسول الله صلى الله عليه وسلم عن عبد خُيّر ! فكان رسولُ الله صلى الله عليه وسلم هو المخيّر. وكان أبو بكر أعلمنا. فقال رسول الله صلى الله عليه وسلم: إن من أمَنّ الناس عليّ في صحبته وماله: أبو بكر. ولو كنت متخذاً خليلاً ـ غير ربي ـ لاتخذت أبا بكر خليلاً، ولكن أخوة الإسلام وموته. لا يبقين في المسجد باب إلا سُدَّ، إلا باب أبي بكر".

وفي الصحيح "أن ابن عباس وأبا بكر مَرَّا بمجلس للأنصار، وهم يبكون فقالا: ما يبكيكم؟ قالوا: ذكرنا مجلس رسول الله صلى الله عليه وسلم منا فدخل على النبي صلى الله عليه وسلم. فأخبره بذلك. فخرج، وقد عصب على رأسه بحاشية برد. فصعد المنبر ـ ولم يصعده بعد ذلك اليوم ـ فحمد الله، وأثنى عليه، ثم قال: أوصيكم بالأنصار خيراً. فإنهم كِرْشي وعيبتي. وقد قضوا الذي عليهم. وبقي الذي لهم. فاقبلوا من محسنهم وتجاوزوا عن مسيئهم".

وفي الصحيح عن أبي موسى الأشعري قال "اشتد مرض رسول الله صلى الله عليه وسلم، فقال: مروا أبا بكر فَلْيُصَلّ بالناس. قالت عائشة: يا رسول الله إنه رجل رقيق، إذا قام مقامك لا يُسمع الناس، فلو أمرت عمر؟ قال: مروا أبا بكر فليصل بالناس، فعادت. فقال: مروا أبا بكر فليصل بالناس، فإنَّكُنَّ صواحب يوسف. فأتاه الرسول فصلى بالناس في حياة النبي صلى الله عليه وسلم قالت: ووالله ما أقول إلا أني أحب أن يُصْرَف ذلك عن أبي بكر، وعرفت أن الناس لا يحبون رجلاً قام مقامه أبداً، وأن الناس سيتشاءمون به في كل حَدَث كان. فكنت أحب أن يصرف ذلك عن أبي بكر".

موت رسول الله صلى الله عليه وسلم:

قال الزهري: حدثني أنس، قال "كان يوم الاثنين الذي قُبض فيه رسول الله صلى الله عليه وسلم، خرج إلى الناس، وهم يصلون الصبح، فرفع الستر وفتح الباب. فخرج رسول الله صلى الله عليه وسلم. فقام على باب عائشة. فكاد المسلمون يفتنون في صلاتهم ـ فرحاً به، حين رأوه، وتفرجوا عنه ـ فأشار إليهم أن اثبتوا على صلاتكم، قال: وتبسم رسول الله صلى الله عليه وسلم سروراً، لما رأى من هيأتهم في صلاتهم. وما رؤى أحسن منه هيئة تلك الساعة. قال: ثم رجع، وانصرف الناس، وهم يرون أنه قد أفرق من وجعه. وخرج أبو بكر إلى أهله بالسُّنْح. فتوفي رسول الله صلى الله عليه وسلم حين اشتد الضحى من ذلك اليوم".

قال ابن إسحاق: قال الزهري حدثني سعيد بن المسيب عن أبى هريرة قال "لما تُوُفي رسول الله صلى الله عليه وسلم قام عمر. فقال: إن رجالاً من المنافقين يزعمون أن رسول الله صلى الله عليه وسلم قد توفي، وإن رسول الله صلى الله عليه وسلم والله ما مات، ولكنه قد ذهب إلى ربه كما ذهب موسى بن عمران. فقد غاب عن قومه أربعين ليلة، ثم رجع إليهم بعد أن قيل مات. ووالله ليرجعنَّ رسولُ الله صلى الله عليه وسلم بعد حين، كما رجع موسى، فليقطعن أيدي رجال وأرجلهم زعموا أنه قد مات. قال: وأقبل أبو بكر، حتى نزل على باب المسجد. حين بلغه الخبر- وعمر يكلم الناس - فلم يلتفت إلى شيء، حتى دخل على رسول الله صلى الله عليه وسلم في بيت عائشة، ورسول الله صلى الله عليه وسلم مُسَجَّى في ناحية البيت عليه برد حِبرَة. فأقبل حتى كشف عن وجهه. ثم أقبل عليه فقَبَّله. ثم قال: بأبي أنت وأمي، أما الموتة التي كتبها الله عليك فقد ذُقْتهَا، ثم لن تصيبك بعدها موتة أبداً: ثم رد البرد على وجهه. وخرج - وعمر يكلم الناس – فقال: على رِسْلِك يا عمر، أنصت. فأبى إلا أن يتكلم. فلما رآه أبو بكر لا ينصت أقبل على الناس. فلما سمع الناس كلام أبى بكر أقبلوا عليه، وتركوا عمر، فحمد الله تعالى وأثنى عليه. ثم قال: أيها الناس، إنه من كان يعبد محمداً. فإن محمداً قد مات ومن كان يعبد الله تعالى، فإن الله حي لا يموت. قال: ثم تلا هذه الآية {3: 144 وما محمد إلا رسول قد خَلَتْ من قبله الرسل، أفإن مات أو قُتِل: انقلبتم على أعقابكم؟ ومن يَنقَلِبْ على عَقِبيه فلن يَضُرَّ الله شيئاً وسَيَجزِ الله الشاكرين} قال: فوالله لكأن الناس لم يعلموا أن هذه الآية نزلت، حتى تلاها أبو بكر يومئذ، قال: وأخذها الناس عن أبي بكر، فإنما هي في أفواههم. قال أبو هريرة فقال عمر: فوالله ما هو إلا أن سمعت أبا بكر تلاها. فعثرت حتى وقعتُ إلى الأرض. ما تحملني رجلاي، فاحتملني رجلان، وعرفت أن رسول الله قد مات".


باب معاشرة النساء

وعلى كل واحد من الزوجين معاشرة صاحبه بالمعروف وأداء حقه الواجب إليه من غير مطل ولا إظهار الكراهة لبذله، وحقه عليها تسليم نفسها إليه وطاعته في الاستمتاع متى أراد ما لم يكن لها عذر، وإذا فعلت ذلك فلها عليه قدر كفايتها من النفقة والكسوة والمسكن بما جرت به عادة أمثالها، فإن منعها ذلك أو بعضه وقدرت له على مال أخذت منه قدر كفايتها وكفاية ولدها بالمعروف لما روي أن النبي صلى الله عليه وسلم قال لهند حين قالت له إن أبا سفيان رجل شحيح وليس يعطيني من النفقة ما يكفيني وولدي فقال: "خذي ما يكفيك وولدك بالمعروف". فإن لم تقدر على الأخذ لعسرته أو منعها فاختارت فراقه فرق الحاكم بينهما سواء كان الزوج صغيرا أو كبيرًا، وإن كانت صغيرة لا يمكن الاستمتاع بها أو لم تسلم إليه أو لم تطعه فيما يجب له عليها أو سافرت بغير إذنه أو بإذنه في حاجتها فلا نفقة لها عليه.

فصل

ولها عليه المبيت عندها ليلة من كل أربع إن كانت حرة، ومن كل ثمان إن كانت أمة إذا لم يكن له عذر. وإصابتها مرة في كل أربعة أشهر إذا لم يكن عذر، فإن آلى منها أكثر من أربعة أشهر فتربصت أربعة أشهر ثم رافعته إلى الحاكم فأنكر الإيلاء أو مضى الأربعة أو ادعى أنه أصابها وكانت ثيبًا فالقول قوله مع يمينه. وإن أقر بذلك أمر بالفيئة عند طلبها وهي الجماع، فإن فاء فإن اللّه غفور رحيم، فإن لم يفئ أمر بالطلاق، فإن طلق وإلاَّ طلق الحاكم عليه، ثم إن راجعها أو تركها حتى باتت فتزوجها وقد بقي أكثر من مدة الإيلاء وقف لها كما وصفت، ومن عجز عن الفيئة عند طلبها فليقل: متى قدرت جامعتها، ويؤخر حتى يقدر عليها.

باب معاشرة النساء

(وعلى كل واحد من الزوجين معاشرة صاحبه بالمعروف) لقوله سبحانه: {وعاشروهن بالمعروف}. ويجب عليه (أداء حقه الواجب إليه من غير مطل ولا إظهار الكراهة لبذله} لأنه من المعاشرة بالمعروف.

مسألة: (وحقه عليها تسليم نفسها إليه وطاعته في الاستمتاع متى أراد) ه (ما لم يكن لها عذر) لأن المقصود من النكاح الاستمتاع ولا يحصل إلا بالتسليم، فإن كان لها عذر من حيض أو نفاس صبر عليها حتى ينقضي العذر (وإذا فعلت ذلك) يعني سلمت نفسها (فلها عليه قدر كفايتها من النفقة والكسوة والمسكن بما جرت به عادة أمثالها). والأصل في وجوب النفقة قوله سبحانه: {لينفق ذو سعة من سعته، ومن قدر عليه رزقه فلينفق مما آتاه اللّه} (1)، وفي حديث جابر: أن النبي صلى الله عليه وسلم خطب فقال: "اتقوا اللّه في النساء فإنهن عوان عندكم. أخذتموهن بأمانة اللّه، واستحللتم فروجهن بكلمة الله، ولهن عليكم رزقهن وكسوتهن بالمعروف" رواه مسلم ورواه الترمذي وفيه، وحقهن عليكم أن تحسنوا إليهن في كسوتهن وطعامهن وقال: حديث صحيح (2). وقال عليه السلام لهند: "خذي ما يكفيك وولدك بالمعروف " حين قالت له: إن أبا سفيان رجل شحيح، وليس يعطيني من النفقة ما يكفيني وولدي، متفق عليه (3). وأجمعوا على وجوب نفقة الزوجات إلا الناشز. ذكره ابن المنذر، وقال اللّه سبحانه: {وعلى المولود له رزقهن وكسوتهن بالمعروف} (4)، والمعروف قدر الكفاية، وقدر الكفاية غير مقدر فيرجع فيه إلى اجتهاد الحاكم عند التنازع، ويعتبر بحال الزوجين فيعتبر يسار الزوج و إعساره لقوله سبحانه: {لينفق ذو سعة من سعته ومن قدر عليه رزقه فلينفق مما آتاه اللّه} وقدر: ضيق. قال سبحانه: {اللّه يبسط الرزق لمن يشاء ويقدره} (5) أي: يوسع الرزق على من يشاء ويضيقه على من يشاء ثم قال: {لا يكلف اللّه نفسا إلا ما آتاها} (6) ويعتبر حال المرأة لقوله عليه السلام لهند: "خذي ما يكفيك وولدك بالمعروف" (7) فيفرض الحاكم للموسرة تحت الموسر قدر كفايتها من أرفع خبز البلد الذي يأكله أمثالها كالحواري والقدر ومن أرفع الأدم من اللحم والأرز والدهن على اختلاف أنواعه في بلدانه، السمن في موضع والزيت في آخر والشحم في غيره والشيرج في موضع.

مسألة: (وتجب كسوتها بإجماعهم لما سبق من النصوص)، ولأنها لا بد لها منها على الدوام فلزمته كالنفقة، فيجب كفايتها منها، وليس فيها تقدير من الشرع فهي كالنفقة فيرجع فيها إلى اجتهاد الحاكم عند التنازع فيفرض لها قدر كفايتها على قدر حالها: للموسرة تحت الموسر من أرفع ثياب البلد من الكتان والخز والإبريسم وأقله قميص وسراويل ووقاية ومقنعة ومداس وجبة للشتاء، ويزيد في عدد الثياب ما جرت العادة بلبسه مما لا غناء عنه دون ما تتجمل به وتتزين بلبسه، والأصل قوله سبحانه: {وعلى المولود له رزقهن وكسوتهن بالمعروف} والكسوة بالمعروف هي التي جرت عادة وعادة أمثالها بلبسه.

(فصل: ويفرض للمتوسطة تحت المتوسط أو إذا كان أحدهما موسرا والآخر معسرًا) ما بين نفقة الغني ونفقة الفقير على حسب عادة أمثالها على ما يراه الحاكم.

(فصل: وأما المسكن نحكمه حكم النفقة والكسوة على ما سبق)، فأما الفقيرة تحت الفقير فيفرض لها قدر كفايتها من أدنى خبز البلد ومن أدنى أدمه مثل الباقلاء والعدس والحمص والكشك والخل والبقل والكامخ، وما تحتاج إليه من الدهن كالزيت ونحوه وما تحتاج إليه من الكسوة من أغلظ القطن والكتان وما تحتاج إليه للنوم والجلوس مما جرت عادة أمثالها به كالكساء الخشن والحصير الخشن ونحوه على حسب ما يراه الحاكم.

مسألة: (فإن منعها ذلك أو بعضه وقدرت له على مال أخذت منه قدر كفايتها وكفاية ولدها بالمعروف لحديث هند وقد سبق.

مسألة: (فإن لم تقدر على الأخذ لعسرته أو منعها فاختارت فراقه فرق الحاكم بينهما) لقوله سبحانه: {فإمساك بمعروف أو تسريح بإحسان} (8) [وقد تعذر له الإمساك بالمعروف فتعين التسريح بالإحِسان].

مسألة: و (سواء كان الزوج صغيرا أو كبيرًا) لذلك.

مسألة: (وإن كانت صغيرة لا يمكن الاستمتاع بها أو لم تسلم) نفسها (إليه أو لم تطعه فيما يجب له عليها أو سافرت بغير إذنه أو بإذنه في حاجتها فلا نفقة لها عليه) لأن النفقة تجب للتمكين من الاستمتاع ولم يوجد فأشبه البائع إذا امتنع من تسليم المبيع، ويحتمل أن لها النفقة إذا سافرت بإذنه في حاجتها لأنها سافرت بإذنه فأشبه ما لو سافرت بأمره في حاجته.

(فصل: ولها عليه المبيت عندها ليلة من كل أربع إن كانت حرة) لأن عمر رضي اللّه عنه قال لكعب بن سور: اقض بين هذا وبين امرأته، قال: فإني أرى كأنها امرأة عليها ثلاث نسوة هي رابعتهن فأقضي له بثلاثة أيام ولياليهن يتعبد فيهن ولها يوم وليلة" فقال عمر: واللّه ما رأيك الأول بأعجب إلى من رأيك الآخر، اذهب فأنت قاض على البصرة.

مسألة: وإن كانت أمة فلها ليلة من (ثمان) لأنها على النصف من الحرة. والحرة لها ليلة من أربع فيكون للأمة ليلة من ثمان.

مسألة: ولها عليه (إصابتها في كل أربعة أشهر) مرة لأن الوطء يجب على غير المولى في كل أربعة أشهر ويفسخ النكاح لتركه، وما لا يجب على غير الحالف لا يجب على الحالف على تركه كسائر المباحات. إذ ما لا يجب لا يفسخ النكاح لتعذره كزيادة النفقة، فإن كان له عذر من سفر أو مرض صبرت من أجله حتى ينقضي العذر [كما لو انقضت المدة وهي حائض يصبر حتى تطهر].

مسألة: (فإن آلى منها أكثر من أربعة أشهر فتربصت أربعة أشهر ثم رافعته إلى الحاكم فأنكر الإيلاء أو مضى الأربعة) أشهر (فالقول قوله) لأن الأصل معه، (وكذا إن ادعى الإصابة وهي ثيب) لأنه مما يتعذر إقامة البينة عليه ولا يعرف إلا من جهته، ولأن الأصل بقاء النكاح وهو يدعي ما ينفيه والمرأة تدعي ما يلزمه به رفعه، فكان القول قوله كما لو ادعى الوطء في العنة وعليه اليمين لأن ما تدعيه المرأة يحتمل فوجب نفيه باليمين، وعنه لا يلزمه يمين لأنه لا يقضي فيه بالنكول اختاره أبو بكر.

مسألة: (وإن أقر بذلك) يعني أقر بالإيلاء وأنه لم يصبها (أمر بالفيئة) وهي الجماع. فإن فاء فإن اللّه غفور رحيم (وإن لم يفئ أمر بالطلاق) إن طلبت ذلك لقوله سبحانه: {فإن فاءوا فإن اللّه غفور رحيم وإن عزموا الطلاق فإن اللّه سميع عليم} (9) فإن طلق واحدة فهي رجعية لأنها طلقة بغير عوض فأشبه غير المولى، وعنه أنها طلقة بائنة لأنها فرقة لدفع الضرر فأشبهت فرقة العنة.

مسألة: (فإن طلق وإلا طلق الحاكم عليه) لأن ما دخله النيابة وتعين مستحقه وتعين من هو عليه أو امتنع منه، أقام الحاكم مقامه فيه كقضاء الدين، وهذا إذا طلبته المرأة لأن الحق لها فأشبهت صاحب الدين، وعنه إن لم يطلق حبس وضيق عليه حتى يطلق ولا يقوم الحاكم مقامه في الطلاق، والأولى أصح لما سبق. فإذا طلق عليه الحاكم طلقه وقلنا هي رجعية فراجع (أو تركها حتى بانت ثم فتزوجها وقد بقي أكثر من مدة الإيلاء وقف لها كما وصفت) يعني إن فاء فإن اللّه غفور رحيم، وإن عزم الطلاق فطلق كان الحكم كما سبق.

مسألة: (ومن عجز عن الفيئة. عند طلبها) يجب أو شلل ففيئته بلسانه. وهي أن يقول لو قدرت لجامعتها لأن ذلك يزيل ما حصل بإيلائه، وإن كان عذره مرض أو إحرام أو حبس ففيئته أن يقول: (متى قدرت جامعتها، ويؤخر حتى) يزول عذره لأن القصد بالفيئة ترك ما قصد إليه من الأضرار، وقد ترك قصد الأضرار بما أتى به من الاعتذار. والقول قوله مع العذر يقوم مقام فعل القادر بدليل إشهاد الشفيع على الطلب بالشفعة عند العجز عن طلبها [فإنه]، يقوم مقام طلبها في الحضور لإثباتها.

(1) | سورة الطلاق: الآية 7.
(2) | ر واه مسلم في: الحج: حديث رقم (147).
(3) | رواه البخاري في: البيوع: حديث رقم (2211). ومسلم في: الأقضية: حديث رقم (7).
(4) | سورة البقرة: الآية 233.
(5) | سورة الرعد: الآية 26.
(6) | سورة الطلاق: الآية 7.
(7) | سبق تخريجه .
(8) | سورة البقرة : الآية /229 .
(9) | سورة البقرة: الآية 227.


همزة الوصل وهمزة اقطع

همزة الوصل وهمزة القطع
أ- مواضع همزة الوصل وهمزة القطع
أفدت من الكتاب خير إفادة- انْصفْ غيرك إنصافك لنفسك- ألا إن أحمد من خيرة تلامذة فصلنا وأقربهم محبة إلى نفسي. | 1-
{الذين إذ اكتالوا على الناس يستوفون} - ما خاب من استخار ولا ندم من استشار- اتق اللهَ حيثما كنت- إذا استعنت فاستعن بالله - اعتدال المرء واستقامته مما يوصله إلى النجاح. | 2-
{فاذكروني أذكركم واشكروا لي ولا تكفرون} - {يآيها الذين ءامنوا اركعوا و اسجدوا واعبدوا ربكم وافعلوا الخير لعلكم تفعلون} | 3-
الإيضاح:
انظر في الكلمات التي تحتها خط في أمثلة المجموعة الأولى، تجد أنها مبدوءة بهمزة، وهذه الهمزة ينطق بها دائماً في تلك الكلمات، سواء أكانت في ابتداء الكلام أم في وسطه، وتـسمى تلك الهمزة التي لا تسقط من أول الكلمة مطلقاً همزة القطع. أما تلك الهمزة التي ينطق بها في ابتداء الكلام فحسب، وإذا وقعت في وسطه لم تنطق، فإنها تسمى همزة الوصل، كما في الكلمات التي تحتها خط في أمثلة المجموعتين الثانية والثالثة.
وإذا تأملت أمثلة المجموعة الأولى مرة أخرى، وجدت أفعالا رباعية في الماضي (أفدت) أو الأمر منها (أنصفْ) أو مصادرها (إفادة- إنصافك)، كما أنك تجد حروفاً (ألا- إن- إلى) وأسماء غير مصادر (أحمد- أقرب). ومن هنا تعرف أن الهمزة في أوائل الأفعال الرباعية: ماضيها والأمر منها، ومصادرها، هي همزة قطع، وكذلك الهمزة في أوائل الحروف كلها مثل: إنّ، وأنّ، وألا، وإلى، وإلاّ، وإنْ، وأنْ، وأيا، وغير ذلك، همزة قطع، وكذلك الهمزة التي تقع في أوائل الأسماء غير المصادر هي همزة قطع كذلك، مثل: أحمد، وإمام، وإبراهيم، وإسحاق، وإسماعيل، واقرب، واجمل، وأسعد وغير ذلك.
غير أنه يستثنى من الحروف كلها همزة (ال)التي للتعريف، فإنها همزة وصل لا قطع، تنطق في ابتداء الكلام،و تقسط في وسطه، كما في مثل قولنا: التلميذ المجتهد محبوب.
كما يستثنى من الأسماء كلها عدة أسماء جعلت العرب همزتها همزة وصل، تنطق في ابتداء الكلام، وتـسقط في وسطه، منها: اسم وابن، وابنه، وامرؤ وامرأة واثنان واثنتان .
و إذا تأملت أمثلة المجموعة الثانية، وجدت الكلمات التي تحتها خط فيها، إما أفعالاً خماسية (اكتالوا) أو سداسية (استخار- استشار- استعنت) وإما الأمر منها (اتق- فاستعن) أو المصادر ( اعتدال- استقامته).
وانظر إلى ما تحته خط من أمثلة المجموعة الثالثة، تجده كله عبارة عن فعل الأمر من الثلاثي (فاذكروني- واشكروا- اركعوا- اسجدوا- اعبدوا- افعلوا) وكل هذه المواضع الهمزة فيها همزة وصل لا تنطق إلا في أول الكلام، كما ترى.
القاعدة:
همزة القطع هي الهمزة التي تظهر في النطق دائماً سواء أكانت في بدء الكلام أم في وسطه. و الهمزة الوصل هي الهمزة التي لا تظهر في النطق إلا إذا جاءت في أول الكلام. | 1-
مواضع همزة القطع هي: | 2-
أ- الفعل الماضي الرباعي، والأمر منه، ومصدره. |
ب- الحروف كلها مما عدا (ال) التي للتعريف. |
جـ - الأسماء كلها ما عدا المصادر الخماسية والسداسية، وعدة أسماء أخرى منها: اسم، وابن، وابنة، وامرؤ، وامرأة، واثنان، واثنتان. |
مواضع همزة الوصل هي: | 3-
أ- الفعل الماضي الخماسي السداسي ، والأمر منهما، ومصدرهما. |
ب- الفعل الأمر من الثلاثي. |
ج- (ال) التعريفية. |
د- بعض الأسماء المسموعة عن العرب مثل: اسم، وابن، وابنة، وأمرؤ، وامرأة، واثنان، واثنتان. |
ترسم همزة القطع ألفاً مهموزة، أما همزة الوصل فترسم ألفاً مجردة من الهمزة. | 4-


باب إحترا م أسماء الله تعالى و تغيير الإسم لأجل ذلك

باب احترام أسماء الله تعالى، وتغيير الاسم لأجل ذلك

قال المُصنِّفُ رحمه اللّه تعالى: بابُ احترام أسماء الله تعالى، وتغيير الاسم لأجل، ذلك.

عن أبي شريح: أنه كان يُكنى أبا الحكم. فقال له النبيُّ صلى الله عليه وسلم: "إنّ الله هو الحَكَم وإليه الحُكم " فقال: إنَّ قومي إذا اختلفوا في شيء أتوني فحكمتُ بينهم، فرضي كلا الفريقين. فقال: "ما أحسن هذا. فما لك من الولد؟" قلت: شريح ومسلم وعبد الله. قال: "فمن أكبرهم؟" قلت: شُريح. قال: "فأنت أبو شُريح " رواه أبو داود، وغيره [1] .

ش: قوله: عن أبي شريح، قال في خُلاصة التذهيب: هو أبو شُريح الخُزاعي، اسمه خويلد بن عمرو، أسلم يوم الفتح. له عشرون حديثا، واتفقا على حديثين وانفرد البخاريُّ بحديث، وروى عنه: أبو سعيد المقبُري، ونافع بن جُبير، وطائفة. قال ابنُ سعد: مات بالمدينة سنة ثمان وستين. وقال الشارح: اسمُه هانيء بن يزيد الكندي، قاله الحافظ. وقيل: الحارث الضبابي، قاله المِزي [2] [3]

قوله: يكنى، الكنية: ما صُدِّر بأبٍ أو أم ونحو ذلك، واللقبُ ما ليس كذلك، كزين العابدين ونحوه.

وقولُ النبي صلى الله عليه وسلم: "إنَّ الله هو الحَكَم وإليه الحُكم " فهو سبحانه الحَكَم في الدنيا والآخرة، يحكم بين خلقه في الدنيا بوحيه الذي أنزله على أنبيائه ورسله، وما من قضية إلا والله فيه حكمٌ مما أنزل على نبيه من الكتاب والحكمة.

وقد يسر الله معرفةَ أكثر ذلك لأكثر العلماء من هذه الأمة، فإنَّها لا تجتمع على ضلالة [4] ، فإنَّ العلماء وإنْ اختلفوا في بعض الأحكام فلابد أنْ يكون المصيبُ فيهم واحداً.

فمن رزقه الله تعالى قوةَ الفهم، وأعطاه ملكةً يقتدر بها على فهم الصواب من أقوال العلماء، يسَّر له ذلك بفضله ومنِّه [عليه، وإحسانِه إليه. فما أجَلَّها من عطية، فنسألُ اللّه من فضله] [5] .

وقوله: "وإليه الحُكم في الدنيا والآخرة" كما قال تعالى: {وما اختلفتُم فيه من شيءٍ فحُكْمهُ إلى اللّه}. [الشورى: 10]، وقال تعالى: {فإن تنازعتم في شيء فردُّوه إلى اللّه والرسول إنْ كنتم تُؤمنونَ بالله واليوم الآخر ذلك خيرٌ وأحسنُ تأويلا}. [ النساء: 59].

فالحكمُ إلى الله: هو الحُكم إلى كتابه. والحكم إلى رسوله: هو الحكم إليه في حياته، وإلى سنته بعد وفاته.

وقد قال صلى الله عليه وسلم لمعاذ لما بعثه إلى اليمن، قال له: "بمَ تحكم؟" قال: بكتاب اللّه. قال: "فإن لم تجد؟" قال بسنة رسول اللّه صلى الله عليه وسلم. قالَ: "فإن لم تجد؟" قال: أجتهدُ رأي. فقال: "الحمدُ للّه الذي وفَّق رسولَ رسول اللّه لما يرضي رسول اللّه" [6] .

فمعاذ من أجلّ علماء الصحابة بالأحكام ومعرفة الحلال والحرام، ومعرفة أحكام الكتاب والسنة، ولهذا ساغ له الاجتهادُ إذا لم يجد للقضية حُكما في كتاب اللّه ولا في سنة رسوله. بخلاف ما يقع اليوم وقبله من أهل التفريط في الأحكام، ممن يجهل حكم اللّه في كتابه وفي سنة رسوله، فيظن أنَّ الاجتهاد يسوغ له مع الجهل بأحكام الكتاب والسنة، وهيهات!!.

وأمَّا يوم القيامة فلا يحكم بين الخلق إلا اللّه، إذا نزل لفصل القضاء بين العباد، فيحكم بين خلقه بعلمه. وهو الذي لا يخفىِ عليه خافيةٌ من أعمال خلقه: {إنَّ اللّه لا يظلمُ مثقال ذرة وإنْ تك حسنةً يضاعفْها ويؤتِ من لدنه أجراً عظيما}. [النساء:40]. والحكمُ يوم القيامة إنما هو بالحسنات والسيئات، فيؤخذ للمظلوم من الظالم، من حسناته بقدر ظلامته إن كان له حسنات. وإن لم يكن له حسنات أُخذ من سيئات المظلوم، فطُرح على سيئات الظالم [7] ، لا يزيد على هذا مثقال ذرة، ولا ينقص هذا عن حقه بمثقال ذرة.

قوله: فإنَّ قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين، فقال: "ما أحسن هذا" فالمعنى- والله أعلم- أنَّ أبا شريح لما عرف منه قومُه أنه صاحبُ إنصاف وتحرٍّ للعدل بينهم، ومعرفةِ ما يُرضيهم من الجانبين، صار عندهم مرضيا.

وهذا هو الصلح، لأن مدارَه على الرضى لا على إلزام [8] ، ولا على أحكام [9] الكهان وأهل الكتاب من اليهود والنصارى، ولا على الاستناد إلى أوضاع الجاهلية [10] : من أحكام كُبرائهم وأسلافهم، التي تخالف حكم الكتاب والسنة. كما قد يقع اليوم كثيرا، كحال الطواغيت الذين لا يلتفتون إلى حكم الله ولا إلى حكم رسوله. وإنما المعتمدُ عندهم ما حكموا به بأهوائهم وآرائهم.

وقد يلتحق بهذا بعضُ المقلدة لمن لا يسُغ تقليده، فيعتمدُ على تقليده[11] ويترك ما هو الصواب، الموافق لأصول السنة والكتاب، والله المستعان.

وقوله: "فما لك من الولد؟" قال: شُريح، ومسلم، وعبد الله، قال: "فمن أكبرهم؟" قلت: شريح. قال: "فأنت أبو شريح" فيه: تقديمُ الأكبر في الكنية وغيرها غالبا. وجاء هذا المعنى في غير ما حديث، واللّه أعلم.

[1] أبو داود في "السنن" رقم 4955، وأخرجه النسائي في "المجتبى" 8/227 والبخاري في "التاريخ الكبير" 8/227 "والأدب المفرد" رقم 811 وابن سعد في الطبقات 6/49 وابن حبان في "الصحيح " 1/ 361 والبيهقي في "السنن" 10/145 عن هانيء بن يزيد. وهو حديث صحيح.

[2] ابن سعد، " الطبقات " 4/295، المزني، " تهذيب الكمال" 33/400، ابن حجر، " تقريب التهذيب " 648.

[3] الشارح، سليمان بن عبد الله "تيسير العزيز الحميد في شرح كتاب التوحيد" 615.

[4] قطعة من حديث، أخرجه أبو داود في "السنن " رقم 4253 والطبراني في "الكبير" رقم 3440 وابن أبي عاصم في "السنة" رقم 92 عن أبي مالك الاشعري، وأخرجه أحمد في "المسند" 6/396 والطبراني في "الكبير" رقم

2171 عن أبي بصرة، وأخرجه الترمذي في "الجامع" رقم 2255 والطبراني في "الكبير" رقم 13623 وابن أبي عاصم في "السنة" رقم 80 وأبو نعيم في "الحلية" 3/37 والحاكم في "المستدرك " 1/ 115 من. حديث ابن عمر.

[5] ساقط من الأصل، وهو انتقال نظر.

[6] مضى تخريجه.

[7] أخرجه مسلم في "الصحيح " رقم 2581 والترمذي في " الجامع" رقم 2420 وأحمد في " المسند"

2/303، 334، 372 من حديث أبي هريرة.

[8] هـ ط الإلزام.

[9] ط: أحكام. ساقطة.

[10] ض هـ ط: أهل الجاهلية.

[11] ض هـ ط: على قول من قلَّده.


ابن زيدون

(394 هـ ـ463 هـ)

أبو الوليد، أحمد بن عبد الله بن أحمد بن غالب بن زيدون المخزومي. ولد بقرطبة عام 394 هـ. وكان والده قاضياً في قرطبة، ومن أهل اليسار والمكانة، فعنى بتربية ابنه وتعليمه، فحفظ القرآن الكريم، وروى الحديث الشريف، وطلب الفقه، وتعمق في الأدب، فكان يحفظ الشعر الكثير في صغره، ويُعنى بأمثال العرب وحكمهم وتاريخهم، مما كان له أكبر الأثر في شعره ونثره.

وامتاز بالذكاء وسرعة البديهة والثقة بالنفس والاعتداد بالأدب. وقد عاش في آخر أيام الدولة الأموية بالأندلس، وفي عصر كثرت فيه الاضطرابات والفتن، وقد شارك في أحداث عصره مشاركة فعالة، فكان من أنصار ابن جهور ومؤيديه، وشارك في الفتنة التي أدت إلى سقوط الأمويين في قرطبة.

وبعد استيلاء أبي الحزم بن جهور على قرطبة أصبح ابن زيدون من المقربين إليه حتى صار وزيره عام 422 هـ ومستشاره في الحكم وتدبير المملكة، وكان يتولى الكتابة له والسفارة بينه وبين أمراء الأندلس حتى لقب "بذي الوزارتين".

ولكن أعداء الشاعر وحساده استطاعوا أن يكيدوا له عند الوزير ابن جهور؛ فانقلب عليه وسجنه، وأذاقه أصنافاً من العذاب والهوان، وظل ابن زيدون في سجنه يحاول الهرب مرة، ويحاول استعمالة ابن جهور للعفو عنه مرة أخرى، ولذا كتب وهو في السجن الرسالة الجدية في مدح ابن جهور، ولكنها لم تؤثر فاضطر إلى الهرب من السجن.

والدارس لشعر ابن زيدون أثناء سجنه يلاحظ أن السجن قد ألهمه نفثات من عيون الشعر، وأنه لم تلن له قناة، ولم يضعف له رأي، حتى إن قصائده التي كتبها في استعطاف ابن جهور مليئة بالكبرياء والعزة والأنفة، وهي إلى الفخر أقرب منها إلى إلاستعطاف.

وبعد أن فر من سجن ابن جهور اختفى في نواحي قرطبة، وأخذ يكتب الرسائل والأشعار لعل ابن جهور يعفو عنه، وكان ذا صلة قوية بأبي الوليد بن جهور، فاستطاع أبو الوليد التأثير على والده أبي الحزم، فعفا أخيراً عن ابن زيدون، فعاد إلى قرطبة. وبعد ذلك توفى أبو الحزم ابن جهور، وأصبح ابنه أبو الوليد حاكما لقرطبة، فقرب صديقه ابن زيدون، ورفع من مقامه، ولكن الحال لم يدم على ذلك طويلا، إذ استطاع الوشاة والحاقدون أن يفسدوا العلاقة بين الصديقين، فآثر ابن زيدون هذه المرة أن ينتقل من قرطبة مختاراً قبل أن يخرج منها طريداً، فغادرها إلى إشبيلية عام 441 هـ.

وفي إشبيلية استقبله حاكمها المعتضد بن عباد أحسن استقبال، وعينه وزيراً له، ولقبه بذي الوزارتين أيضاً.

ثم توفي المعتضد وتولى الحكم بعده في إشبيلية ابنه الشاعر المشهور المعتمد ابن عباد، فقَرَّب ابن زيدون، وعرف له مكانته العلمية والأدبية. كيف لا وهو شاعر مثله؟ ومع ذلك فقد حاول الحساد الإِيقاع بينهما، وتولى كبر ذلك الشاعر الأندلسي ابن عمار، ولكن المعتمد بن عباد ظل محافظاً على صديقه ابن زيدون حتى توفي في إشبيلية في 15 رجب 463 هـ.

شخصيتـه:

من حديثنا الموجز عن أطوار حياته نلاحظ ما تعرض له الشاعر من مؤامرات ووشايات وتقلبات، ولكن تلك المحن والمصائب كشفت لنا عن شخصية ابن زيدون القوية المتماسكة التي لا تلين ولا تخضع؛ فقد سجن أكثر من مرة ولكنه ظل أبياً شجاعاً معتزاً بنفسه وشعره وأدبه.

كما أنه كان وفياً لأصدقائه ومحبيه؛ فصداقته لأبي الوليد بن جهور لم تضعف حتى أثناء سجن والده له، وحتى بعد فراره خارج قرطبة.

شــعره:

ابن زيدون أعظم شعراء الأندلس شأناً وأجلهم مقاماً، وقد قال الشعر في أغراض كثيرة كالغزل والمدح والرثاء والاستعطاف ووصف الطبيعة، وقد كان في مدحه لحكام الأندلس يركز على معاني الشجاعة والقوة، وكان يضع نفسه في مصاف ممدوحيه على طريقة المتنبي، لما كان يمتاز به من عزة النفس ورفعة الشأن.

وكذلك الأمر في قصائد الاستعطاف التي كتبها أثناء سجنه أو فراره من قرطبة، فقد كانت تعبر عن نفس أبية، لم تستطع القيود والسجون والتشرد أن تهزم كبرياءها، أو تلين قناتها، أو تذل صاحبها.

ويشغل فن الغزل حَيِّزاً كبيراً من ديوان الشاعر.

أما شعر الطبيعة فقد رسم ابن زيدون لطبيعة الأندلس الجميلة أحلى الصور وكثرها تعبيراً وروعة.

وقد امتاز شعره بالدقة في الوصف واختيار الألفاظ المعبرة والمحسنات البديعية التي تأتي من غير تكلف فتضفي على القصيدة جمالاً، يضاف إلى حسن اختياره للقوافي المعبرة والأوزان الشعرية المناسبة، حتى لقبه كثير من الأدباء (ببحتري المغرب) لصفاء شعره ورقته وسلاسته.

وقد كان لثقافته العربية العميقة أثر واضح في معانيه الشعرية؛ فقد استفاد من اطلاعه الواسع وحفظه لروائع الشعر العربي، فاستمد من كل ذلك معاني جميلة نثرها في ثانيا أشعاره، فكان يجمع بين المعنى العميق والتعبير الرشيق.


(ج) دخول ما الزائدة على بعض حروف الجر وأثر ذلك
الأمثلة:
(أ) | {مما خطيئاتهم أغرقوا فأدخلوا ناراً}.
 | {عمّا قليل ليصبحن نادمين}.
 | {فبما رحمة من اللهَ لنت لهم}.
(ب) | {ربّما يودُّ الذين كفروا لو كانوا مسلمين}.
 | ربما فات قوما جل أمرهم مع التأني وكان الحزم لو عجلوا .
 | ربما المال المسروق عندهم .
الإيضاح:
في أمثلة المجموعة الأولى (أ) تجد أن (ما) زيدت بعد حروف الجر التي هي: من- وعن- والباء. فلم تكفها عن العمل، بل جاء الاسم بعد هذه الحروف الثلاثة مجروراً .
فمعنى: |  | مما خطيئاتهم | : من خطيئاتهم.
ومعنى: |  | عما قليل | : عن قليلٍ.
ومعنى: |  | فبما رحمة | : فبرحمةٍ .
فما في هذه الآيات زائدة وما بعدها مجرور بحرف الجر.
في أمثلة المجموعة الثانية (ب) تجد (ما) قد كفت رب عن العمل، فزال اختصاصها بالاسم المفرد، فدخلت على الجملة الفعلية والاسمية كما ترى ذلك في الأمثلة السابقة.
القاعدة :
1- تزاد (ما) بعد من وعن والباء فلا تكفهن عن العمل بل يبق الاسم بعد هذه الحروف مجروراً.
2- تزاد (ما) بعد رب فتكفها عن العمل، فتدخل حينئذ على الجمل الاسمية والفعلية.


إثبات صفة السمع

وقوله( قَد سَمِعَ اَللَّهُ قَول التي تجد لك في زَوجِهَا و تشتكي إِلَى اَلله ِ وَاَللَّهُ يسمعُ تَحَاوركما َُّ واَللَّهَ سميع بَصِير) [1]

وقوله ( لَّقَد سَمعَ اَلله قول اَلَّذِين قَالُوا إِنَّ اَللَّهَ فقير ونحن أغنياء) [2].

______________________________

قوله ( قد سمع اللّه... ) الخ، هذه الآيات ساقها المؤلف لإثبات صفات السمع، والبصر، والرؤية.

أما السمع، فقد عبرت عنه الآيات بكل صيغ الاشتقاق، وهي سمع، ويسمع، وسميع، ونسمع، وأسمع، فهو صفة حقيقية للّه يدرك بها الأصوات- كما قدمنا.

وأما البصر، فهو الصفة التي يدرك بها الأشخاص، والألوان، والرؤية لازمة له، وقد جاء في حديث أبي موسى "يا أيها الناس! اربعوا على أنفسكم، إنكم لا تدعون أصمَّ ولا غائبا، ولكن تدعون سميعاً بصيراً، إن الذي تدعون أقرب إلى أحدكم من عنق راحلته " [3].

وكل من السمع، والبصر صفة كمال، وقد عاب اللّه على المشركين عبادتهم ما لا يسمع ولا يبصر.

وقوله ( أَم يحسَبُونَ أَنَا لا نسمَعُ سِرَهم وَنَجْوَهم بَلى َ وَرسُلُنَا لَدَيْهم يَكتبون ) [4]

( إنني مَعكَمَاَ أسمَعُ وأرى) [5] ( أَلم تعلم بِأن الله يرى ) [6]

( الذي يَركَ حين تَقوُم (218) و تقلبك في اَلسجد ين ًّ(219) إنه هو السميع العليم ) [7]

(وَقُلِ اعملوا فَسَيَرَى اَلله عملكم وَرَسو له ، و َاَ المؤمنون َ " [8].

______________________________

وقد نزلت الآية الأولى في شأن خولة بنت ثعلبة حين ظاهر منها زوجها، فجاءت تشكو إلى رسول اللّه صلى الله عليه وسلم وتحاوره، وهو يقول لها: "ما أراك إلا قد حرمت عليه ".

أخرج البخاري في (صحيحه) عن عروة عن عائشة (رضي اللّه عنها) قالت "الحمد للّه الذي وسعَ سمعُه الأصوات، لقد جاءت المجادلة تشكو إلى رسول اللّه صلى الله عليه وسلم وأنا في ناحيةٍ من البيت ما أسمع ما تقول، فأنزل اللّه عز وجل ( قد سمع الله قول التي تجادلك في زوجها) الآيات ".

وأما الآية الثانية: فقد نزلت في فنحا ص اليهودي الخبيث، حين قال لأبي بكر (رضي اللّه عنه) لما دعاه إلى الإسلام: واللّه يا أبا

بكر ما بنا إلى اللّه من حاجة من فقَر، وإنه إلينا لفقير! ولو كان غنياً ما استفرضنا! [9].

وأما الآية الثالثة: ف (أم) بمعنى: بل، والهمزة فهي: أن المنقطعة، والاستفهام إنكاري، يتضمن معنى التوبيخ، والمعنى: بل أيظن هؤلاء في تخفيهم واستتارهم أنا لا نسمع سرهم ونجواهم؟ بلى نسمع ذلك، وحفظتنا لديهم يكتبون ما يقولون وما يفعلون.

وأما الآية الرابعة: فهي خطاب من اللّه (عز وجل) لموسى وهارون (عليهما الصلاة والسلام) حين شكوا إلى اللّه خوفهما من بطش فرعون بهما، فقال لهما: ، ( لا تَخَافَا إِني مَعَكُمَا أَسْمَعُ وَأَرَى).

وأما الآية الخامسة: فقد نزلت في شأن أبي جهل (لعنه اللّه) حين نهى النبي صلى الله صلى الله عليه وسلم عن الصلاة عند البيت فنزل قوله تعالى ( أَرَء َيْتَ الَّذِي يَنْهَى عَبْداً إِذَا صَلَّى أَرَءَ يْتَ إِنْ كَانَ عَلى الهُدَى أَوْ أَمَرَ بالتَّقْوى ى أَرَءَ يْتَ إِنْ كَذَّبَ وَتَوَلى أَ لم يَعْلَمْ بأَنَّ اللّه يَرَى.َ.. ) الآية سورة العلق [10].

[1] أول سورة المجادلة.

[2] الآية 181 من سورة آل عمران.

[3] رواه البخاري ومسلم في صحيحين.

[4] الآية 80 من سورة الزخرف.

[5] الآية 46 من سورة طه.

[6] الآية 14 من سورة العلق.

[7] الآيات 218، 219، 225 من سورة الشعراء.

[8] من الآية 105من سورة التوبة.

[9] ذكر ابن جرير في تفسيره للآية 181 من سورة آل عمران بسند فيه ضعف.

[10] رواه مسلم في صحيحه.

/html>


بواعث النهضة المعاصرة في المملكة

1- البواعث تاريخية:

أ- دعوة الإمام محمد بن عبد الوهاب.

ب- فتح الرياض وضم الأحساء.

جـ- ثورة الشريف حسين بن علي.

د- توحيد المملكة العربية السعودية.

2- بواعث تثقيفية:

أ- التعليم.

ب- الطباعة.

جـ- الصحف والمجلات.

د- الكتب والمكتبات.

هـ- البعثات والانفتاح على الآداب الأخرى.

و- الإذاعة المسموعة والمرئية.

1- البواعث التاريخية

أ- دعوة الشيخ محمد بن عبد الوهاب

كانت الجزيرة العربية قد عادت إلى كثير من مظاهر الجهل وذلك نتيجة انصراف الحكومات العربية والإسلامية عن العناية بمنبع الإسلام والعربية (جزيرة العرب) ثم تسلط الأعاجم أحياناً على مقاليد الأمور فيها.

وصار لابد من وجود زعيم مؤمن مخلص يأخذ بأيدي الناس ليوجههم إلى السبيل الأمثل في أمور دينهم ثم دنياهم.

ولقد أكرم الله الإِمام محمد بن عبد الوهاب بأن جعله ذلك الرجل المنتظر فقام بدعوته سنة 1157هـ وطبيعي أن يكون الأدب من أهم وسائل الدعوة وبخاصة الخطابة والشعر، وطبيعي أيضاً أن تكون الدعوة من العوامل الهامة في النهضة الأدبية لكونها من أهم المؤثرات في بعث الفكر السليم وحسب وإنما لكونها باعثة على الإبداع في سبيل القول: مجال الشعر والنثر.

ب- فتح الرياض:

في سنة 1319هـ استطاع الملك عبد العزيز رحمه الله أن يستعيد عاصمة الدولة السعودية الثانية (الرياض).

وفي عام 1331هـ استعاد الأحساء والمناطق الشرقية من المملكة من أيدي الأتراك، بعد أن بسط نفوذه على كثير من أجزاء نجد، ولما لهذين الإنتصارين من أثر بالغ فإنهما جديران بأن يعدا من عوامل النهضة وبخاصة أن التدريس في المساجد والمدارس " الكتاتيب " نشط بعدهما نشاطاً ملحوظا لما أفضيا إليه من أمن واستقرار.

جـ- ثورة الشريف حسين بن علي واستقلال الحجاز عن الأتراك:

وفي عام 1334هـ استطاع الملك حسين بن على أن يستقل بالحجاز عن الأتراك الذين ساءت سياستهم للبلاد التي حكموها وبخاصة حين تشددوا في إنفاذ مناهج التتريك، غير أن الملك حسين لم يكن موفقاْ في بعض أعماله وبخاصة حين شدد الرقابة على الصحف، ولو لم يكن من نتائج الاستقلال عن الأتراك إلا عودة اللغة العربية إلى الدواوين والصحف والتدريس، لكان كافياً بأن يعد من عوامل النهضة.

د- توحيد المملكة:

في عام 1345هـ كان الملك عبد العزيز- رحمه الله- قد فرغ من توحيد أجزاء المملكة وصار يطلق عليه [سلطان نجد والحجاز وملحقاتهما] وفي سنة 1351هـ أطلق على البلاد اسمها الحالي "المملكة العربية السعودية". ومنذ دخل الملك عبد العزيز الحجاز سنة 1343هـ والحركة الفكرية تنتقل من نشاط إلى نشاط، حيث جد افتتاح المدارس هنا وهناك، وصدرت صحيفة أم القرى التي فتحت صفحاتها لأقلام الكاتبين بعد أن رفعت القيود المفروضة على الصحافة.

وبدأ تطوير مطبعة أم القرى، ويعد أهم الأحداث التاريخية في حياة الأدب بخاصة والفكر بعامة إلا ما كان من أمر دعوة الإمام فإن أثرها أعم وأشمل.

2- البواعث التثقيفية

أ- التعليم

أولا:- قبل العهد السعودي:

أ- كانت الدولة التركية قد أنشأت مدارس هزيلة في مكة والمدينة وجدة، زد على ذلك أنها فرضت اللغة التركية على التعليم كما فرضتَها في الصحافة والدواوين، وكاد اللسان العربي أن يستعجم في مهبط الوحي.

ب- وفي عام 1291هـ حجت امرأة هندية وأرادت أن يكون لها في مكة عمل يخدم الإسلام والمسلمين وكان الاستياء من عمل التتريك قد بلغ من نفوس الحجازيين مبلغا جعلهم يشيرون على هذه المرأة بافتتاح مدرسة تعلم باللغة العربية فاشترت أرضا أقامت المدرسة عليها وعينت الشيخ محمد بن خليل الرحمن مديرًا لها كما وظفت عددا من المدرسين العرب والهنود المستعربين وأجرت لهم مرتبات طيبة وبدأت المدرسة عملها في سنهَ 1292هـ وتسمى (الصولتية).

جـ – وأحس العلماء بنجاح تلك المدرسة ولذا قام أحد مدرسيها [عبد الحق قاري] بالدعوة إلى التبرع لإنشاء مدرسة أخرى فتم له ذلك وافتتحت المدرسة الفخرية سنة 1296هـ وفى عام 1323هـ قام أحد تجار اللؤلؤ محمد علي زينل بإنشاء مدرسة في جدة سماها مدرسة الفلاح ثم افتتح لها فرعين سميا باسمها أحدهما في مكة المكرمة والثاني في بومباي بالهند، وكان ينفق على هذه المدارس من ماله حتى أصيبت تَجارته بجائحة اضطرته إلى أن يقبل التبرعات للإنفاق على هذه المدارس.

وقد بقيت هذه المدارس تعمل في الحجاز حتى جاء العهد السعودي فاندرجت في وزارة المعارف خلا الصولتيه.

د- وحين استقل الملك حسين بالحجاز خلص التعليم من سيطرة اللغة التركية كما خلص الصحف ودواوين الحكومة وكان بمثابة الممهد للأعمال الجادة التي تمت بعد ذلك في العهد السعودي.

ثانياً:- في العهد السعودي:

أ- حين استتب الأمر للملك عبد العزيز في الحجاز سنة 1344هـ أمر في السنة نفسها بإنشاء إدارة المعارف التي شرعت في افتتاح المدارس الابتدائية في كافة أنحاء البلاد، وكانت الظروف المالية غير ميسرة ولذا تأخر إنشاء المعاهد السعودية إلى عام 1354هـ وكان الغرض من هذه المعاهد إيجاد نخبة من الشباب يسدون احتياجات الحكومة إلى الموظفين.

ب- وفي عام 1355هـ افتتحت مدرسة تحضير البعثات بمكة كما افتتحت مدارس مماثلة في المدن الأخرى وكان الهدف منها تهيئة مجموعات من الشباب يبتعثون للخارج للدراسة، وتحولت هذه المد ارس إلى مد ارس ثانوية ومتوسطة سنة 1369هـ.

جـ- وفي عام 1363 هـ أمر الملك عبد العزيز بإنشاء دار التوحيد بالطائف وجمع طلابها من المدارس الابتدائية المختلفة وكان الغرض منها إعداد شباب يهيؤن للتوسع في علوم الشريعة واللغة.

د- وفي سنة 1371 هـ افتتح المعهد العلمي بالرياض وكانت تشرف عليه إدارة تسمى الرئاسة العامة للكليات والمعاهد وهى نواة جامعة الإِمام محمد ابن سعود الإِسلامية وقد افتتحت هذه الرئاسة ثم الجامعة معاهد بلغ عددها 58 معهدا منبثة في مدن المملكة ومنها خمسة خارج البلاد.

هـ- وقبل ما ينيف على 35 عامًا بدأ إنشاء المدارس العسكرية بقيام أول مدرسة بالطائف ثم انبثت المدارس العسكرية في أهم مدن المملكة، كما أنشئت بعض المعاهد الفنية والمهنية قبل ما ينيف على 20 عاما.

و- أما تعليم البنات فقد بقي ممثلاً في مدارس خاصة تقيمها بعض النسوة في بيوتهن ويقصرن الاهتمام فيها على أمور الدين، ثم ما يتعلق بطبيعة المرأة كالتدبير المنزلي ونحوه، ولم تتبنّ الحكومة تلك المدارس إلا حين افتتحت مدارس تعليم البنات سنة 1379هـ وكان الإقبال عليها منقطع النظير ولذا كان التوسع في افتتاح المدارس سريعاً حمَى باتت تساير مدارس البنين.

ز- أما التعليم الجامعي فإن أول كلية افتتحت في المملكة كانت في عام 1369هـ وهى كلية الشريعة واللغة بمكة المكرمة.

وفي عام 1373هـ افتتحت كلية الشريعة بالرياض وفي العام الذي يليه افتتحت كلية اللغة العربية بالرياض أيضا، وكانتا تابعتين للرئاسة العامة للكليات والمعاهد وهي نواة جامعة الإمام محمد بن سعود الإسلامية، التي أخذت شكلها الرسمي بهذا الاسم عام 1395هـ وافتتحت فيها كلية أصول الدين وكلية العلوم الاجتماعية والمعهد العالي للدعوة، وكان قبل ذلك كلية الشريعة وكلية اللغة والمعهد العالي للقضاء.

ثم افتتحت فروعاَ لها في بريدة وأبها والأحساء.

وفي عام 1377هـ افتتحت جامعة الملك سعود بالرياض واستقبلت الطلاب في كلية الآداب ثم شرعت في إنشاء الكليات الأخرى حتى اكتملت فيها جميع الكليات خلا كلية الحقوق، لعدم الاحتياج إليها في بلاد تحكم بشريعة الإسلام، كما افتتحت كليات خاصة للبنات في بعض التخصصات.

وفي عام 1381هـ افتتحت الجامعة الإسلامية بالمدينة المنورة وجل اهتمامها بغير السعوديين.

وفي عام 1387هـ أنشئت جامعة الملك عبد العزيز بجدة وضمت إليها كلية

الشريعة واللغة بمكة المكرمة، وكانت تابعة لوزارة المعارف وتشتمل على عدد من الكليات كالآداب والتجارة والتربية والطب وبها دراسات للبنات.

وفي عام 1383هـ أنشئت في الدمام كلية البترول والمعادن ثم حولت إلى جامعة البترول والمعادن عام 1395هـ.

وفي عام 1394هـ أنشئت في الدمام والأحساء جامعة الملك فيصل.

أما آخر جامعة أنشئت في المملكة فهي جامعة أم القرى سابعة الجامعات السعودية ومقرها مكة المكرمة وقد ضمت إليها كليتا الشريعة والتربية وكانتا تابعتين لجامعة الملك عبد العزيز بجدة.

كما أنشئت الكليات العسكرية مثل كلية الملك عبد العزيز الحربية وكلية الملك فيصل الجوية وكلية الملك خالد العسكرية وكلية الملك فهد الأمنية.

كما أنشأت وزارة المعارف كليات متوسطة الغرض منها تخريج مدرسين أكفاء بالمراحل الأولى للتعليم ولا يزال التعليم في المملكة يتقدم بخطوات واسعة ثابتة تحوطها عناية اللّه ثم عناية جلالة الملك فهد أول وزير للمعارف.

ب- الطباعة:

لم تجد الطباعة طريقها إلى جزيرة العرب إلا في عام 1294هـ حيث أسست الدولة العثمانية مطبعة في صنعاء أما في الحجاز فإن أقدم مطبعة أسست في عام 1300هـ أسستها الدولة التركية لطباعة الكتاب السنوي الذي كانت تضمنه أخبار الحجاز وأحداثه وأموراً تتصل بالبلاد والسكان وترجمة اسمه (الوقائع السنوية لولاية الحجاز) وقد طبع في هذه المطبعة بعض من كتب التراث وهي قليلة ومنها (ديوان على بن المقرب العيوني) الذي طبع سنة 1301هـ، ثم أسست جمعية الاتحاد والترقي في جدة مطبعة لطبع صحيفتها سنة 1327هـ ثم أسس بعض المساهمين مطبعة في جده سموها مطبعة الإصلاح سنة 1327هـ، أما أول مطبعة في المدينة المنورة فقد أسسها الشيخ كامل الخجا سنة 1329 هـ.

وفي عام 1335هـ أسس الأتراك في المدينة مطبعة لطبع جريدة الحجاز، ثم استعادوها في العام نفسه إلى الشام عن طريق الخط الحجازي.

وفى عام 1346هـ أسس أحمد الفيض أبادي وعبد الحق النقشبندي مطبعة الفيحاء، وفي عام 1347هـ أسس محمد صالح نصيف وأرباب المكتبة السلفية مطبعة كاملة بجدة، وقد عنيت الحكومة السعودية بالمطبعة في مكة واستقدمت لها أدوات ومعدات كثيرة، وحرصت على تطويرها وسمتها مطبعة (أم القرى) وهو اسم الصحيفة الرسمية.

ولكي تضمن الحكومة استمرار المطبعة في أداء رسالتها فقد أرسلت إلى مصر بعثات متتابعة لدراسة فن الطباعة، ومعمل الطوابع والزنكوغراف، والتجليد واستمرت هذا المطبعة في طبع التراث إلى جانب عملها الأساسي وهو طبع صحيفة " أم القرى ".

أما أول مطبعة قامت في الرياض فإنها مطابع الرياض التي دعا إلى إنشائها الأستاذ حمد الجاسر فأقبل الناس على الاكتتاب فيها وافتتحت سنة 1374هـ ثم اتصلت حركة الطباعة في البلاد حتى بات الآن في كل جامعة مطبعة خاصة بها ولكل مجلة أو صحيفة في مصلحة أو مؤسسة مطبعة وكثرت المطابع التجارية في جميع المدن الأمر الذي يسر عملية النشر، وقرب الكتاب من أيدي القراء.

جـ- الصحف والمجلات:

1- قبل العهد السعودي:

تعد الصحف أهم الوسائل التثقيفية بعد المدارس، بل ربما كان لها من الشأن ما ليس لغيرها، ولقد بقيت بلادنا محرومة من الصحف حتى انقضى الربع الأول من القرن الرابع عشر للهجرة وكانت الدولة التركية قد منعت دخول الصحف العربية إلى الحجاز ويعد عام 1326هـ أول عهد الحجاز بالصحف والمجلات، فلقد صدرت في العهد التركي ست صحف هي.

1- الحجاز سنة 1326هـ وصدرت بمكة.

2- شمس الحقيقة وصدرت بمكة أيضًا سنة 1327هـ

3- وفي السنة نفسها صدرت الإصلاح الحجازي بجدة

4- وصدرت صفا الحجاز في سنة 1327هـ بجدة

5، 6- في السنة نفسها صدرت بالمدينة المنورة صحيفتان:

أ- الرقيب ب- المدينة المنورة

وكانت كلها تصدر بوجهين عربي وتركي وكانت صحيفة الحجاز هي الصحيفة الرسمية للولاية وكان بعضها جناية على الحجاز كشمس الحقيقة التي كرست نفسها للعمل على تتريك الحجازيين، وفى عام 1334هـ انتهى العهد التركي في الحجاز. وتم تعريب الصحف وصدرت في العهد الهاشمي ثلاث صحف هي (القبلة) و(الفلاح) و(بريد الحجاز) وكان بعضها لا يزيد عمره على سنة أو تقل.

2- في العهد السعودي:

عرفت الحكومة السعودية ما للصحافة من شأن في حياة المجتمعات ولذا أولتها كبير الاهتمام سواء من حيث الإنشاء، أو من حيث تهيئة الجو المناسب لنموها وتأثيرها، وأول عمل قامت به رفع القيود والرقابة المفروضة على الصحف.

ثم قامت في الوقت نفسه في سنة 1343هـ بإنشاء صحيفة (أم القرى) في مكة المكرمة وكانت الصحيفة الرسمية للدولة ولا تزال، وقد فتحت صحيفة أم القرى صدور صفحاتها للكاتبين في شتى مجالات الحياة وبخاصة الأدب، وظلت كذلك حتى كثرت الصحف والمجلات وزحمت أعمال الحكومة وبياناتها صفحات الصحيفة فوقفت نفسها على هذا الميدان الأخير.

وفي سنة 1347هـ صدرت بمكة مجلة (الإِصلاح). ثم صدرت (صوت الحجاز) في جدة سنة 1355هـ.

وفي عام 1355هـ صدرت مجلة (المنهل) وصحيفة (المدينة)، تم تتابع صدور الصحف والمجلات في المنطقة الوسطى والشرقية ومنها "اليمامة" التي أصدرها الشيخ حمد الجاسر سنة 1372هـ وكانت مجلة شهرية تم أسبوعية تم صدرت صحيفة وعادت إلى مجلة أسبوعية. وفي الظهران صدرت (أخبار الظهران) عام 1374هـ. تم صدرت صحف ومجلات كثيرة منها صحيفة (القصيم).

وقد كثر إصدار الصحف والمجلات في الفترة الواقعة لين 1370هـ- 1383هـ حيث بلغ مجموع ما صدر 33 صحيفة ومجلة، وبدأت الأهداف والأغراض الشخصية توجه بعض الصحف وجرت منافسة غير موجهة فوجدت الحكومة نفسها مضطرة لأن تعمل شيئا ينقذ الصحافة مما تردت فيه، فصدر الأمر بدمج الصحف والمجلات في ثماني مؤسسات هيْ:

1- مؤسسة البلاد للصحافة والنشر وتصدر عنها لآن جريدة [البلاد اليومية] ومجلة اقرأ.

2- مؤسسة الجزيرة للصحافة وتصدر عنها الآن صحيفتان يوميتان: الجزيرة والمسائية بالرياض.

3- مؤسسة الدعوة الإسلامية وتصدر عمها الآن مجلة الدعوة الأسبوعية بالرياض

4- مؤسسه عكاظ الصحفية وتصدر عنها الآن جريدة عكاظ اليومية بجدة.

5- مؤسسة المدينة وتصدر عنها الآن جريدة المدينة اليومية بجدة.

6- مؤسسة مكة للصحافة وتصدر عنها الآن جريدة الندوة اليومية بمكة المكرمة.

7- مؤسسة اليمامة للصحافة وتصدر عنها الآن جريدة الرياض اليومية بالرياض ومجلة اليمامة الأسبوعية.

8- مؤسسة اليوم للصحافة وتصدر عنها الآن جريدة اليوم اليومية بالدمام.

واستثنيت من ذلك بعض المحلات الخاصة مثل (المنهل) ثم رخص لمجلات أخرى من أهمها [المجلة العربية] و[الفيصل].

وهناك مجلات ذات صبغة تخصصية تصدرها المعاهد والكليات وبعض المؤسسات الحكومية من أهمها مجلة الدارة.

ومما تصدره كليات جامعة الإمام محمد بن سعود مجلة كلية اللغة العربية ومجلة كلية الشريعة ومجلة مركز البحوث ومجلة (هذه سبيلي) التي يصدرها المعهد العالي للدعوة الإسلامية بالرياض ومجلة كلية أصول الدين- ومجلة كلية العلوم الاجتماعية.

وعلى أي حال فإن الصحافة في المملكة تقوم بدور مهم في التوجيه السليم للرأي العام بعامة والسعودي بخاصة وهي في مجملها تنطلق من منطلق إسلامي وقد يشوه بعض صفحاتها شيء من التساهل في أمور الدين واللغة والأدب ويقيننا أن هذا مرض عارض ستبرأ منه إن شاء الله.

د- الكتب والمكتبات:

لا جدال في أن المكتبات العامة من أهم وسائل التثقيف، ولقد عرف العرب ذلك فسعوا إلى تأسيس خزائن الكتب في المساجد كما تنافسوا في اقتناء الكتب فكثرت خزائن الكتب الخاصة، وأقدم ما نعرفه من خزائن الكتب في بلادنا خزانة الكتب في الحرم المكي الشريف التي أسست في القرن السادس بأمر من نور الدين بن صلاح الدين الرسولي.

أما أول بناء لمكتبة الحرم فكان بأمر من السلطان العثماني عبد الحميد غير أنه توفي قبل الفراغ منها وصارت مكتبة الحرم تنمو بالهبات والإهداء، وكان بعض العلماء يوصىِ بمكتبته لها وآخر ما ضم إليها مكتبة محمد رشدي والي الحجاز.

وفي المدينة المنورة كانت مكتبة الشيخ عارف حكمت وهي أكبر مكتبة بها، ثم مكتبة الحرم النبوي و قد منيت هذه المكتبات بسرقات وآفات قضت على كثير من محتوياتها وكانت هناك أسر في أنحاء البلاد اشتهرت بكثرة العلماء فيها كما اشتهرت بعض خزائن الكتب لديهم ومن هؤلاء آل عبد القادر، وآل المبارك، والملافي المنطقة الشرقية وآل حفظي في الجنوب، أما خزائن كتب أئمة الدعوة وعلماء نجد فقد انبثت في أنحاء البلاد، وذكر (فلبي) من خبرها ما ذكر ومن أهمها مكتبة الشيخ حمد بن فارس بالرياض.

وحين جاء العهد السعودي عني بالمكتبات عناية فائقة تمثلت في تنظيم المكتبات القديمة وصيانتها، ثم إنشاء المكتبات الجديدة.

ومن طلائع المكتبات في العهد السعودي المكتبة التي أسسها في مدينة عنيزهَ الشيخ عبد الرحمن بن سعدي سنة 1359هـ، تم مكتبة الأمير مساعد بن عبد الرحمن التي أسسها في مدينة الرياض سنة 1364هـ وفتح أبوابها للمرتادين وفي سنة 1372هـ أمر ولي العهد آنذاك الملك سعود رحمه الله بإنشاء مكتبة عامة في مدينة الرياض وأسند الإشراف عليها إلى الشيخ محمد بن إبراهيم وقد حوت من نفائس الكتب ما جعلها فريدة في بابها ثم أنشئت دار الكتب بمدينة الرياض وأنشئت مكتبات عامة في كل مدينة من مدن المملكة كما عمدت وزارة المعارف إلى تأسيس مكتبة في كل مدرسة.

وأهم المكتبات في المملكة في عصرنا هذا ثلاث: المكتبة المركزية بجامعة الإمام محمد ابن سعود، والمكتبة المركزية بجامعة الملك سعود، والمكتبة المركزية بجامعة الملك عبد العزيز، وفي كل كلية ومعهد مكتبة تستطيع إمداد الدارس بحاجته.

هـ- البعثات:

حين فرغ الملك عبد العزيز من توحيد البلاد بدأت الحكومة السعودية تعمل على رفع المستوى الفكري لأبناء هذه البلاد فجدت في افتتاح المدارس كما علمت، لكن كان لابد للتعليم من أن يبني على أسس سليمة وأن يوجه توجيهاً سليماً يستفيد من الحكمة أنى وجدت، وأن يكون هناك من الرجال من يكفي للقيام بهذا الأمر، فأنشأت الحكومة مدرسة تحضير البعثات وجعلت مهمتها تخريج أفواج من الشباب يبتعثون للخارج.

وأول فوج ابتعث كان إلى مصر سنة 1361هـ.

ثم وسعت الحكومة ميدان مصادر الابتعاث فصارت تبعث من خريجي المعاهد السعودية ثم الثانويات بعد تحويل تحضير البعثات إلى ثانويات، وكانت تلك الأفواج

من المبتعثين تعود فتسهم في النهضة بعامة ونهضة التعليم بخاصة. ولا تزال البعوث مستمرة بشكل أوسع بكثير، غير أن ملاحظة التخصصات صار من أهم الأهداف في هذا الميدان، ثم قصرت الحكومة البعثات على الدراسات العليا لما لوحظ من سلبيات كثيرة، ولتوفر الجامعات في بلادنا حتى يتم الاكتفاء التام إن شاء الله.

و- الإذاعة والتلفاز:

تعد الإذاعة والتلفاز من المنجزات العلمية المتأخرة ومع ذلك فإن تاريخ بدئها في بلادنا يعد متقدما نسبياً حيث افتتحت الإذاعة السعودية سنة 1368هـ وكانت في بدايتها تبث في زمن محدد ظل ينمو حتى صار يغطى معظم ساعات الليل والنهار وكانت الإذاعة عند افتتاحها مقصورة على تلاوة القرآن الكريم والأحاديث الشريفة ثم الأخبار وبعض الأحاديث الدينية والثقافية.

ثم صارت تقدم فيها بعض التمثيليات الهادفة، والبرامج المتنوعة وظلت برامج الإذاعة تنمو حتى صارت تشتمل على كثير من البرامج التي تتناول جوانب الحياة المختلفة وصار البث فيها يغطي أنحاء العالم، إذ باتت في أيامنا هذه من أقوى الإذاعات العالمية وصارت تذيع بلغات أوربية وآسيوية وأفريقية مختلفة، وحين ظهر التلفاز أسرعت وزارة الإعلام إلى بناء محطات له ظلت تقويها حتى صارت شبكته تغطي أنحاء البلاد.

ومما يرجى للإذاعة والتلفاز في بلادنا أن تجعل مهمتها الأساسية بناء المجتمع وخدمة الفكر الإِسلامي وهذا ليس بغريب على إعلام بلاد جعلها اللّه مركز القيادة الإسلامية.


(ب)- جع المذكر السالم
الأمثلة:
 | جمع المذكر | المفرد |
 | مصطفَوْنَ- مصطفَيْنَ مستدعَوْنَ- مستدعَين | مصطفَى مستدعَى | 1
 | الداعُون- الداعِينَ الهادُون- الهادِين | الداعِي الهادِي | 2
 | رفَا عون- رفًائين بنَاءون/ أو بنَاوون حذاءون/ أو حذاوون | رَفَاء بنَاء حَذاء | 3

الإيضاح:

إذا تأملت أمثلة المقصور في المجموعة الأولى، وجدتها عندما جمعت جمع مذكر سالماً، قد حذفت منها الألف، وبقيت الفتحة قبلها دائماً، ويستوي في هذا حالات الرفع والنصب والجر في جمع المذكر.

أما أمثلة المنقوص في المجموعة الثانية، فإنك إذا تأملتها عند جمعها جمع مذكر سالما، فإنك تجد ياء المنقوص فيها قد حذفت، وبقيت الكسرة قبل ياء الجمع، كما تحولت تلك الكسرة إلى ضمة قبل واو الجمع لتناسبها.

أما الأسماء الممدودة في المجموعة الثالثة، فإنك تراها قد عوملت عند جمعها جمع مذكر سالماً، معاملتها عند التثنية، فبقيت همزتها إذا كانت أصلية، وجاز بقاؤها وقلبها واواً، إذا كانت مبدلة من واو أو ياء. ولا يصح أن يجمع هذا الجمع من الممدود، ما كانت همزته للتأثيث، لذلك لم يرد له مثال بين أمثلة هذه المجموعة، كما ترى.

القاعدة:

1- عندما يُجمع المقصور جمع مذكر سالماً، تُحذف ألفه وتبقى الفتحة قبل الواو والياء.

2- عندما يُجمع المنقوص جمع مذكر سالما، تحذف ياؤه، وتبقى كسرته قبل ياء الجمع، ويُضم ما قبل واو الجمع للمناسبة.

3- يُعامل الممدود في جمع المذكر السالم، معاملته في التثنية تماماً.


باب الشفاعه

باب الشفاعة

قال المُصنِّفُ رحمه اللّه تعالى: بابُ الشفاعة.

ش : أي: بيانُ ما أثبته القرآن منها وما نفاه، وحقيقةُ ما دلَّ القرآنُ على إثباته.

قال المُصنِّفُ رحمه اللّه تعالى: وقولِ اللّه عز وجل: {وَأَنْذِرْ بهِ الِّذِينِ يَخافُونَ أن يُحْشرُوا إلى رَبِّهم لَيْسَ لَهُمْ مِن دُونِهِ وَليُّ وَلاَ شَفِيعٌ لعَلَّهُم يَتّقُون} الأنعام: 51،.

ش : الإنذار: هو الإعلامُ بأسباب المخافة، والتحذيرُ منها.

قوله: به. قال ابنُ عباس: بالقرآن، {الذينَ يَخَافُونَ أنْ يُحْشَرُوا إلى رَبهم } وهم المؤمنون.

وعن الفُضَيل بن عياض: ليس كلَّ خلْقه عاتَب، إنما عاتب الذين يعقلون، فقال: {وَانذِر به الَّذِينَ يَخَافُونَ أن يُحْشَرُوا إلى رَبِّهم } أي: [1]وهم المؤمنون، أصحاب القلوبَ الواعية.

قوله: {لَيْسَ لَهُم مِن دُوِنِه وَلي وَلاَ شَفِيعٌ } قال الزَّجّاج: موضع ليس: نُصب على الحال، كأنه قال: متخلِّين، من وليّ [2]وشفيع. والعاملُ فيه: يخافون.

قوله: {لَعَلَّهُم يَتَّقُونَ } أي: فيعملون في هذه الدار عملا، ينجيهم الله به من عذاب يوم القيامة.

قال المُصنِّفُ رحمه الله تعالى: وقوله: {قُلْ لله الشَّفَاعَةُ جَميعاً}.

ش : وقبلها (أمِ اتَّخذُوا مِن دونِ الله شُفَعَاءَ/ قُلْ أوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلاَ يَعقلُونَ } الزمر: 43،. وهذه الآية، كقوله تعالى: {وَيَعْبُدُونَ مِن دونِ الله مَا لا يَضُرُّهُم وَلاَ يَنْفَعُهُم وَيَقُولُونَ هؤلاء شفَعَاؤُنَا عِنْدَ الله قُلْ أتُنَبئُونَ الله بِمَا لا يَعْلَمُ في السمَوَاتِ وَلاَ في الأرضِ سُبْحَانَهُ وَتَعَالى عَما يُشرِكونَ } يونس: 18، فبين تعالى في هذه الآيات، وأمثالها: أنَّ وقوع الشفاعة على هذا الوجه، منتفٍ وممتنع.

وأنَ اتخاذهم شفعاء شركٌ ، يتنزّه الرب تعالى عنه. وقد قال تعالى: {فَلَوْلاَ نَصَرَهم الَّذِينَ اتَّخَذُوا مِن دونِ الله قُرْباناً آلهِةً بَلْ ضَلُّوا عَنْهُم وَذَلِكَ إفْكُهُم وَمَا كَانُوا يَفترونَ } الأحقاف: 28، فبينَّ تعالى: أنَ دعواهم أنهم يشفعون لهم بتألّهِهم، أنَ ذلك منهم إفكٌ وافتراء.

وقوله: {قُلْ للّه الشَّفَاعَةُ جميعاً} أي: هو مالكها، وليس [3]لمن تُطلب منه شيءٌ منها، وإنما تُطلب ممن يملكُها دون كلِّ ما [4]سواه ؛ لأن ذلك عبادةٌ ، وتألُّه [5]لا يصلُح إلا للّه.

قال البيضاوي: لعله رد لما عسى أنْ يُجيبوا به، وهو أنَ الشفعاء أشخاصٌ مقر بون.

وقوله: { لَهُ مُلْكُ السمَوَاتِ وَالأرضِ } تقريرٌ لبطلان اتخاذ الشفعاء من دونه؛ لأنه مالكُ الملك، فاندرج في ذلك ملكُ الشفاعة. فإذا كان هو مالكها، بطل أنْ تُطلب ممن لا يملكها {مَن ذا الَّذِي يَشْفعُ عِنْدَهُ إلا بإذْنِهِ } {وَلاَ يَشْفَعُونَ إلا لمن ارْتضى} الأنبياء: 28،.

قال ابنُ جرير: نزلت لما قال الكفار: ما نعبدُ أوثاننا هذه، إلا ليقربونا إلى اللّه زُلفى. قال اللّه تعالى: {لَهُ مُلْكُ السَّمَواتِ والأرضِ ثُمَّ إليْه تُرْجَعُونَ } [6]الزُمر: 44،.

قال المُصنِّفُ رحمه الله تعالى: وقوله: { مَن ذَا الَّذي يَشْفَعُ عِنْدَهُ إلاَ بإذنِهِ } البقرة: 255،.

ش : قد تبينَّ مما تقدم من الآيات: أنَ الشفاعة التي نفاها القرآن، هي التي تُطلب من غير اللّه.

وفي هذه الآية: بيانُ أنَ الشفاعة إنما تقع في الدار الآخرة بإذنه، كما قال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إلا مَن أذِنَ لَهُ الرَّحَمْنُ وَرَضِي لَهُ قَوْلاً} طه: 109،.

فبينَّ أنها لا تقع لأحدٍ ، إلاَ بشرطين: إذنُ الرب تعالى للشافع أنْ يشفع، ورضاهُ عن المأذون بالشَّفاعة فيه. وهو تعالى لا يرضى من الأقوال والأعمال الظاهرة والباطنة، إلا ما أريد به وجهه، ولقي العبدُ به [7]مخلصاً غيرَ شاكّ في ذلك؛ كما دل على ذلك الحديثُ الصحيح [8]. وسيأتي ذلك مقرراً، في كلام شيخ الإسلام رحمه اللّه تعالى.

قال المُصنِّفُ رحمه الله تعالى: وقوله: {وَكَمْ مِنْ مَلَكٍ في السمَوَاتِ لا تُغني شَفَاعَتُهُم شيئاً إلا مِن بَعْدِ أن يَأذَنَ الله لَمِنْ يَشَاءُ وَيَرْضَى}. النجم: 26،.

ش : قال ابنُ كثير: {وَكَمْ مِن مَلَكٍ في السمَوَاتِ لا تُغْني شَفَاعَتُهم شيئا إلا مِن بَعْدِ أنْ يَأذَنَ الله لِمَنْ يشاء وَيَرْضَى} كقوله: {مَنْ ذا الذِي يَشْفَعُ عِنْدَهُ إلا بإذْنِهِ } ، {وَلاَ تنفع الشفَاعَةُ عِنْدَهُ إلا لِمَنْ أذِن لَهُ } فإذا كان هذا في حق الملائكة المقربين، فكيف ترجون أيها الجاهلون شفاعةَ هذه الأنداد عند الله، وهو لم يشرع عبادتها، ولا أذن فيها. بل قد نهى عنها على ألسنة جميع رسله، وأنزل بالنهي عن ذلك جميع كتبه؟ [9]

قال المُصنِّفُ رحمه الله تعالى: وقوله: {قُل ادْعُوا الَّذِين زَعَمْتُم مِن دونِ الله لا يَملكُونَ مِثْقَالَ ذَرَّة في السَّمَواتِ وَلا في الأرض وَمَالهم فيهماَ مِن شِركٍ ، وَمَا لَهُ مِنْهُم مِن ظَهِيرٍ . وَلاَ تَنْفَعُ الشَفَاعَةُ عِنْدهُ إلاَ لمَنْ أذِنَ لَهُ } سبأ: 22-23،.

ش : قال ابنُ القيم رحمه الله تعالى، في الكلام على هذه الآيات: وقد قطع اللّه الأسباب التي يتعلَّق بها المشركون جميعها. فالمشرك إنما يتخذ معبوده لما يحصل له من النفع، والنفع لا يكون إلا ممن فيه خصلةٌ من هذه الأربع: إما مالكٌ لما يريدُه [10]عابدُه منه، فإنْ لم يكن مالكاً كان شريكاً للمالك، فإنْ لم يكن شريكا له كان مُعيناً له وظهيراً، فإنْ لم يكن مُعيناً ولا ظهيرا كان شفيعاً عنده.

فنفى سبحانه المراتبَ الأربع نفياً مُرتباً، منتقلاً [11]من الأعلى إلى الأدنى. فنفى الملكَ والشركة، والمظاهرة والشفاعة التي يطلُبها المشرك. وأثبت شفاعةً لا نصيب فيها لمشرك، وهي الشفاعةُ بإذنه.

فكفى بهذه الآية: نوراً وبرهاناً، وتجريداً للتوحيد، وقطعاً لأصول الشرك وموادّه لمن عقلها.

والقرآنُ مملوء من أمثالها ونظائرها، ولكن أكثر الناس لا يشعرون بدخول الواقع تحته، وتضمنه له. ويظنه [12]في نوعٍ وقومٍ فدخَلوا من قبلُ، ولم يُعقبوا وارثا . وهذا [13]هو الذي يحولُ بين القلب وبين فهم القرآن.

ولعمر الله، إنْ كان أولئك قد خلوا، فقد ورثهم من هو مثلُهم أو شر منهم، أو دونهم. وتناولُ القرآن لهم كتناوله لأولئك [14].

ثم قال: ومن نوعه [15]- أي: الشرك- طلبُ الحوائج من الموتى، والاستغاثةُ بهم.

وهذا أصلُ شرك العالم ؛ فإنَّ الميت قد انقطع عمله، وهو لا [16]يملك لنفسه نفعاً ولا ضراً، فضلاً لمن [17]استغاث به وسأله [18]أن يشفع له إلى الله. وهذا من جهله بالشافع والمشفوع عنده. فإنَه لا يقدر أنْ يشفع له عند الله إلا بإذنه، والله لم يجعل استغاثته وسؤاله سبباً لإذنه وإنما السبب كمالُ التوحيد. فجاء هذا المشركُ بسبب يمنع الإذن، وهو بمنزلة من استعان في حاجته بما يمنع حصولها. وهذه حالةُ [19]كلَ مشرك.

فجمعوا: بين الشرك بالمعبود، وتغيير دينه، ومعاداة أهل التوحيد، ونسبة أهله إلى التنقص بالأموات. وهم قد تنقصوا الخالق بالشرك، وأوَلياءه الموحدين بذمهم وعيبهم ومعاداتهم، وتنقصوا من أشركوا به غاية التنقص؛ إذ ظنوا أنهم راضون منهم بهذا، وأنهم أمروهم به، وأنهم يوالونهم عليه. وهؤلاء هم أعداءُ الرسل في كلِّ زمانٍ ومكان، وما أكثر المستجيبين لهم.

وما نجا من شَرَكِ هذا الشرك الأكبر إلا من جَرَّد توحيدَه لله، وعادى المشركين في اللّه، وتقرب بمقتهم إلى اللّه، واتخذ اللّه وحدَه وليّه وإلهه ومعبوده.

فجرَّد حُبَّه للّه، وخوفه لله، ورجاءه لله، وذله لله، وتوكُّله على الله، واستعانته باللّه، والتجاءه إلى اللّه، واستغاثته باللّه، وقصده للّه. متبعاً لأمره، مُتطلِّباً لمرضاته. إذا سأل سَأل اللّه، وإذا استعان استعَان باللّه، وإذا عمل عمِل لله. فهو للّه، وباللّه، ومع اللّه. انتهى كلامه رحمه اللّه [20].

وهذا الذي ذكره هذا الإِمام [21]: هو حقيقةُ دين الإسلام، كما قال تعالى: {وَمَنْ أحسَنُ دِيناً مِمَّنْ أسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللّه إبْرَاهِيمَ خَلِيلا} النساء: 125،.

قال المُصنِّفُ رحمه الله تعالى: قال أبو العباس: نفى الله عمَّا سواه، كلَّ ما يتعلق به المشركون. فنفى أنْ يكون لغيره مِلكٌ أو قسطٌ منه، أو يكون عوناً لله. ولم [22] يبقَ إلا الشفاعة، فبيَّن أنها لا تنفعُ إلاَ لمن أذن له الرب،كما قال: {وَلاَ يَشْفعُونَ إلا لِمَنْ ارْتَضَى} الأنبياء: 28،.

فهذه الشفاعةُ التي يظنها/ المشركون: هي مُنتفية يوم القيامة كما نفاها القرآن، وأخبر النبيُّ صلى الله عليه وسلم : أنه يأتي فيسجد لربه ويحمَدُه. لا يبدأ بالشفاعة أولاً، ثم يقال له: "ارفع رأسك، وقل يسمع، وسل تُعط واشفع تُشفَّع " [23].

وقال له أبو هرِيرة: من أسعدُ الناس بشفاعتك؟ قال: "من قال: لا إله إلا الله خالصاَ من قلبه " [24] فتلك الشفاعةُ لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.

وحقيقتُه: [25]أنَّ الله سبحانه وتعالى هو الذي يتفضَّل على أهل الإخلاص، فيغفرُ لهم بواسطة دعاء من أذن له أنْ يشفع، ليُكرمَه وينال المقام المحمود. فالشفاعةُ التي نفاها القرآن: ما كان فيها شرك، ولهذا أثبت الشفاعةَ بإذنه في مواضع، وقد بيَّن النبيُّ صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإِخلاص [26].

ش : قوله: (قال أبو العباس): هو[27]كُنيةُ شيخ الإسلام، أحمد بن عبد الحليم بن عبد السلام ابن تيمية الحراني، إمام المسلمين رحمه اللّه.

قوله: (وقال له أبو هريرة) إلى آخره. هذا الحديث رواه البخاري، والنسائي، عن أبي هريرة[28].

ورواه أحمدُ، وصححه ابنُ حبان، وفيه:" وشفاعتي لمن قال: لا إله إلا اللّه مخلصاً، يُصدِّقُ قلبُه لسانَه، ولسانه قلبه" [29].

وشاهدُه في (صحيح مسلم)، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم " لكل نبي دعوةٌ مُستجابة، فتعجَّل كلُّ نبي دعوته، وإني اختبأتُ دعوتي شفاعة لأمتي يوم القيامة، فهي نائلة إنْ شاء الله من مات لا يشرك بالله شيئا " [30].

وقد ساق المُصنِّفُ رحمه الله كلام شيخ الإسلام هنا، [31]فقام مقام الشرح والتفسير لما في هذا [32]الباب من الآيات. وهو كافٍ وافٍ ، بتحقيق مع الِإيجاز. والله أعلم.

وقد عَرَّف الإخلاص بتعريفٍ حسن، فقال: الإخلاصُ: [33]محبة الله وحده، و إرادة وجهه. [34]

وقال ابنُ القيم رحمه الله- في معنى حديث أبي هريرة-: تأمل هذا الحديث كيف جعل الأسباب [35]التي تُنال بها شفاعته: تجريد التوحيد، عكس ما عند المشركين أنَّ الشفاعة تُنال باتخاذهم شفعاء وعبادتهم وموالاتهم. فقلَب النبيُّ صلى الله عليه وسلم ما في زعمهم الكاذب، وأخبر أنَ سبب الشفاعة تجريدُ التوحيد، فحينئذ يأذن/ الله للشافع أن يشفع.

ومن جهْل المشرك اعتقاده أن من اتخذه ولياً أو شفيعاً، أنه يشفعُ له وينفعه عند الله، كما يكون خواص الملوك والولاة تنفع مَن والاهم.

ولم يعلموا أنه لا يشفعُ عنده أحدٌ إلا بإذنه [36]، ولا يأذن في الشفاعة إلا لمن رضي قوله وعمله؛ كما قال في الفصل الأول: {مَن ذا الَّذِي يَشْفَعُ عِنْدَهُ إلا بإذْنِهِ } وفي الفصل الثاني: {وَلاَ يَشْفَعُونَ إلا لِمَنْ ارْتَضَى} وبقي فصل ثالث، وهو أنه لا يرضى من القول والعمل إلا توحيدَه واتباع رسوله صلى الله عليه وسلم . فهذه ثلاثةُ فصول، تقطع شجرة الشرك من قلب من وعاها وعقلها[37]0 انتهى [38].

وذكر أيضاً رحمه الله: أنَّ الشفاعة ستةُ أنواع :

الأول: الشفاعةُ الكبرى، التي يتأخّرُ عنها أولو العزم عليهم الصلاة والسلام، حتى تنتهي إليه صلى الله عليه وسلم فيقول: أنا لها [39]. وذلك حين يرغبُ الخلائقُ إلى الأنبياء، ليشفعوا لهم إلى ربهم حتى يُريحهم من مقامهم في الموقف. وهذه شفاعةٌ يختصُّ بها، لا يَشْركه فيها أحد.

الثاني: شفاعتُه لأهل الجنة، في دخولها. وقد ذكرها أبو هريرة، في حديثه الطويل المتفق عليه.[40]

الثالث: شفاعتُه لقوم من العُصاة من أمته، قد استوجبوا النار بذنوبهم، فيشفعُ لهم أن لا يدخلوها.

الرابع: شفاعتُه في العُصاة من أهل التوحيد، الذين يدخلون النار بذنوبهم.

والأحاديثُ بها متواترة عن النبي صلى الله عليه وسلم ، وقد أجمع عليها الصحابةُ وأهلُ السنة قاطبة، وبدَّعوا من أنكرها، وصاحوا به من كلِّ جانب، ونادوا عليه بالضلال.

الخامس: شفاعتُه لقومٍ من أهل الجنة، في زيادة ثوابهم ورفعة درجاتهم. وهذه مما لم يُنازع فيها أحد.

[41] وكلها مختصةٌ بأهل الإخلاص، الذين لم يتخذوا من دون الله ولياً ولا شفيعاً،

كما قال تعالى: {وَأنْذِرْ بِهِ الذِينَ يَخَافُونَ أنْ يُحْشَرُوا إلى رَبهِّم لَيْس لَهُمْ مِن دونِهِ وليٌّ وَلاَ شَفِيعٌ} الأنعام: 51،.

السادس: شفاعتُه في بعض الكُفَّار[42]من أهل النار، حتى يُخفف عذابه. وهذه خاصةٌ بأبي طالب وحده.

[1] (ط): أي. ساقطة.

[2] (ط): كل ولي.

[3] (هـ) (ط): فليس.

[4] (هـ) (ط): من.

[5] (ط): تأليه.

[6] ابن جرير، " التفسير" (5/ 395).

[7] (ض) (هـ): به ربه.

[8] ثبت هذا المعنى، في أحاديث كثيرة: منها حديث أبي هريرة، عند مسلم في "الصحيح " رقم (1905)، وحديث أبي موسى الأشعري رقم (1904) وفيه "من قاتل لتكون كلمة الله أعلى فهو في سبيل الله" .

[9] "تفسير ابن كثير" (7/ 434).

[10] (ض)( ط): يريد.

[11] (ض) (ط): متنقلا.

[12] (ط): ويظنونها.

[13] (ط): فهذا.

[14] ابن القيم، "مدارج السالكين " (1/343).

[15] (ض)( هـ)( ط): أنواعه.

[16] (ط): ولا.

[17] (ط): عمن.

[18] (ض): عن الاستقامة به وسؤاله.

[19] (ض): هذا حال.

[20] ابن القيم،" مدارج السالكين " (1/ 346) وينظر:" الصواعق المرسلة" (1/ 94).

[21] (هـ) (ط): الامام في معنى هذه الآية.

[22] (هـ) (ط): فلم.

[23] قطعة من حديث الشفاعة الطويل: أخرجه البخاري في " الصحيح "رقم (3361،3340، 4712) ومسلم في "الصحيح" رقم (194) والترمذي في " الجامع " رقم (2436) وأحمد في " المسند" (2/ 435) من حديث أبي هريرة.

[24] سيأتي تخريجه بعد قليل.

[25] (ض) (ط): وحقيقتها.

[26] (ض) (هـ): والإخلاص. انتهى. (ط) والإخلاص انتهى كلامه. ابن تيمية، "الكلام على حقيقة الإسلام" (119- 121).

[27] (ط): هذه.

[28] البخاري في" الصحيح" رقم (99، 6570)، والنسائي في "السنن الكبرى" في كتاب" العلم" كما في "تحفة الأشراف " (9/483)، وأخرجه أحمد في " المسند" (2/373).

[29] أحمد في " المسند" (2/307) وابن حبان في" الصحيح" (8/ 131).

[30] مسلم في " الصحيح" رقم (199)، وأخرجه أحمد في "المسند" (2/275).

[31] (ض): هنا. ساقطة.

[32] (ض): هذا. ساقطة.

[33] (ض): فقال الإخلاص. ساقط.

[34] (ط): وجهه. انتهى. وينظر: ابن القيم "مدارج السالكين " (2/ 89).

[35] (ض)( هـ) (ط): أعظم الأسباب.

[36] (هـ)( ط): بإذنه في الشفاعة.

[37] (هـ)( ط): من عقلها ورعاها.

[38] ابن القيم "مدارج السالكين" (1/341)، وينظر: "إغاثة اللهفان" (1/238).

[39] قطعة من حديث طويل: أخرجه البخاري في "الصحيح " رقم (7510) ومسلم في "الصحيح " رقم (193) من حديث أنس .

[40] مضى تخريجه قريبا.

[41] ما بينهما ساقط من (ض). ومعلق في هامش الأصل، وعليه كلمة صح.

[42] (هـ)( ط): أهله الكفار.


باب القسم والنشوز

وعلى الرجل العدل بين نسائه في القسم وعماده الليل، فيقسم للأمة ليلة وللحرة ليلتين وإن كانت كتابية، وليس عليه المساواة في الوطء بينهن، وليس له البداءة في القسم بإحداهن ولا السفر بها إلا بقرعة، فإن النبي صلى الله عليه وسلم إذا أراد سفرا أقرع بين نسائه فأيتهن خرج سهمها خرج بها معه وللمرأة أن تهب حقها من القسم لبعض ضراتها بإذن زوجها، أو له فيجعله لمن شاء منهن، لأن سودة وهبت يومها لعائشة فكان رسول اللّه صلى الله عليه وسلم يقسم لعائشة يومها ويوم سودة. وإذا أعرس عند بكر أقام عندها سبعا ثم دار، وإن أعرس عند ثيب أقامٍ عندها ثلاثًا لقول أنس: من السنة إذا تزوج البكر على الثيب أن يقيم عندها سبعا، وإذا تزوج الثيب على البكر أقام عندها ثلاثًا: وإن أحبت الثيب أن يقيم عندها سبعًا فعل وقضاهن للبواقي لأن النبي صلى الله عليه وسلم لما تزوج أم سلمة أقام عندها ثلاثًا ثم قال "ليس بك هوان على أهلك، إن شئت أقمت عندك ثلاثا خالصة لك، وإن شئت سبعت لك، وإن سبعت لك سبعت لنسائي".

فصل

ويستحب التستر عند الجماع، وأن يقول ما رواه ابن عباس "لو أن أحدكم إذا أتى أهله قال بسم اللّه اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا فقضى بينهما ولد لم يضره الشيطان أبدًا".

فصل

وإن خافت المرأة من زوجها نشوزا أو إعراضا فلا بأس أن تسترضيه بإسقاط بعض حقوقها كما فعلت سودة حين خافت أن يطلقها رسول اللّه صلى الله عليه وسلم ، وإن خاف الرجل نشوز امرأته وعظها، فإن أظهرت نشوزًا هجرها في المضجع، فإن لم يردعها ذلك فله أن يضربها ضربا غير مبرح؛ وإن خيف الشقاق بينهما بعث الحاكم حكما من أهله وحكمًا من أهلها مأمونين يجمعان إن رأيا أو يفرقان، فما فعلا من ذلك لزمهما.

باب القسم والنشوز

(وعلى الرجل العدل بين نسائه في القسم) لا نعلم فيه خلافًا بينهم في وجوب التسوية بين زوجاته في القسم. وقد قال سبحانه: {وعاشروهن بالمعروف} (1) وليس مع الميل معروف وقد قال تعالى: {فلا تميلوا كل الميل فتذروها كالمعلقة} (2). وقالت عائشة: "كان رسول اللّه صلى الله عليه وسلم يقسم بيننا [فيعدل]، ثم يقول: اللهم هذا قسمي فيها أملك فلا تلمني فيما لا أملك". رواه أبو داود (3).

مسألة: (وعماد) القسم (الليل) ولا خلاف في ذلك، لأن الليل للسكن يأوي الإنسان إلى أهله، والنهار للمعاش والخروج في الأشغال، قال اللّه سبحانه: {وجعلنا الليل لباسًا وجعلنا النهار معاشا} (4). وكان النبي صلى الله عليه وسلم يقسم بين نسائه ليلة وليلة، وفي النهار لمعاشه وقضاء حقوق الناس.

مسألة: (فيقسم لزوجته الأمة ليلة وللحرة ليلتين) لما روى الدارقطني عن علي رضي اللّه عنه أنه كان يقول إذا تزوج الحرة على الأمة قسم للأمة ليلة وللحرة ليلتين، احتج به الإمام أحمد رحمه اللّه، فإن كانت إحداهما كتابية فإنه يساوي بينهما في القسم، قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن القسم بين المسلمة والذمية سواء، لأنه من حقوق الزوجية فأشبه النفقة والسكنى.

مسألة: (وليس عليه المساواة في الوطء بينهن) لا نعلم فيه خلافًا، لأن الجماع طريقة الشهوة والميل، ولا سبيل إلى التسوية في ذلك فإن القلب يميل، وقد قال اللّه سبحانه: {ولن تستطيعوا أن تعدلوا بين النساء ولو حرصتم } (5) قال عبيدة السلماني: في الحب والجماع. وإن أمكنه التسوية بينهن في الجماع كان أحسن وأبلغ في العدل، وقد كان النبي صلى الله عليه وسلم يقسم فيعدل ثم يقول: "اللهم هذا قسمي فيما أملك فلا تلمني فيما لا أملك" (6).

مسألة: (وليس له البداءة في القسم بإحداهن ولا السفر بها إلا بقرعة)، لأن البداية بها تفضيل بها والتسوية واجبة، ولأنهن متساويات في الحق، فلا يمكن الجمع فوجب المصير إلى القرعة، (لأن النبي صلى الله عليه وسلم و كان إذا أراد سفرًا أقرع بين نسائه) فمن خرجت قرعتها (خرج بها معه) متفق عليه (7). فالقرعة في السفر منصوص عليها، وابتداء القسم مقيس عليه.

مسألة: (وللمرأة أن تهب حقها من القسم لبعض ضراتها بإذن زوجها أو له فيجعله لمن شاء منهن) لأن حقه في الاستمتاع بها لا يسقط إلا برضاه فإذا رضيا جاز لأن الحق لا يخرج عنهما، وقد روت عائشة رضي اللّه عنها أن سودة وهبت يومها لعائشة فكان رسول اللّه صلى الله عليه وسلم يقسم لعائشة يومها ويوم سودة متفق عليه (8).

مسألة: (وإذا أعرس عند بكر أقام عندها سبعًا ثم دار. وإن أعرس عند ثيب أقام عندها ثلاثًا) وذلك لما روى أبو قلابة عن (أنس) رضي اللّه عنه قالت: (من السنة إذا تزوج البكر على الثيب) أقام (عندها سبعًا) وقسم، (وإذا تزوج الثيب أقام عندها ثلاثًا) ثم قسم "قال أبو قلابة: ولو شئت لقلت إن أنسًا رفعه إلى النبي صلى الله عليه وسلم. متفق عليه (9). (وإن أحبت الثيب أن يقيم عندها سبعا فعل ثم قضاهن للبواقي) لما روي عن أم سلمة: أن رسول اللّه صلى الله عليه وسلم لما تزوج أم سلمة أقام عندها ثلاثًا) و (قال إنه ليس بك على أهلك هوان. إن شئت سبعت لك وإن سبعت لك سبعت لنسائي). رواه مسلم (10)، وفي لفظ: "إن شئت ثلثت ثم درت) وفي لفظ: "إن شئت أقمت عندك ثلاثا خالصة لك".

(فصل، ويستحب التستر عند الجماع) لما روي أن النبي صلى الله عليه وسلم قال: "إذا أتى أحدكم إلى أهله فليستتر ولا ينكشف انكشاف الغير"، أو كما قال. ويستحب (أن يقول) عند الجماع (ما) روى (ابن عباس) قال: قال رسول اللّه صلى الله عليه وسلم : ("لو أن أحدكم إذا أتى أهله فال: بسم الله "اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا)، فولد (بينهما ولد لم يضره الشيطان أبدًا") متفق عليه.

(فصل: وإذا خافت المرأة من زوجها نشوزًا أو إعراضًا) لمرض أو كبر (فلا بأس أن تسترضيه بإسقاط بعض حقوقها كما فعلت سودة حين خافت أن يطلقها رسول الله -صلى الله عليه وسلم- ) فروت عائشة رضي اللّه عنها: أن سودة وهبت يومها لعائشة فكان رسول الله صلى الله عليه وسلم يقسم لعائشة يومها ويوم سودة. متفق عليه (11). ولقوله تعالى: {وإن امرأة خافت من بعلها نشوزًا أو إعراضًا} الآية (12).

مسألة: (وإذا خاف الرجل نشوز امرأته) بأن تظهر منها أمارات النشوز بأن لا تجيبه إلى الاستمتاع أو تجيبه متبرمة متكرهة فإنه (وعظها) ويخوفها اللّه سبحانه ويذكر لها ما أوجب الله له عليها من الحق والطاعة وما يلحقها بذلك من الإثم وما يسقط عنها من النفقة والكسوة وما يباح له من ضربها فهجرها لقوله سبحانه: {واللاتي تخافون نشوزهن فعظوهن} (13)، فإن أصرت وأظهرت النشوز والامتناع في فراشه فله أن يهجرها في المضجع ما شاء لقوله سبحانه {واهجروهن في المضاجع} (14). (فإن أصرت فله أن يضربها ضربا غير مبرح) لقوله سبحانه: {واضربوهن}. (وإن خيف الشقاق بينهما) يعني علم (بعث الحاكم حكمًا من أهله وحكما من أهلها مأمونين يجمعان إن رأيا أو يفرقان، فما فعلا من ذلك لزمهما) وذلك أن الزوجين إذا خرجا إلى الشقاق والعداوة بعث الحاكم حكمين حرين مسلمين عدلين- والأولى أن يكونا من أهلهما برضاهما وتوكيلهما فيكشفان عن حالهما ويفعلان ما يريانه من جمع بينهما أو تفريق بطلاق أو خلع، فما فعلا من ذلك لزمهما، والأصل فيه قوله سبحانه: {وإن خفتم شقاق بينهما فابعثوا حكمًا من أهله وحكمًا من أهلها إن يريدا إصلاحًا يوفق اللّه بينهما} (15).

فصل: واختلفت الرواية عن أحمد في الحكمين، فعنه أنهما وكيلان لا يملكان التفريق إلا بإذنهما لأن البضع حقه والمال حق المرأة وهما رشيدان فلا يتصرف غيرهما لهما إلا بوكالة منهما أو ولاية عليهما فكانا وكيلين، وعنه هما حاكمان ولهما أن يفعلا ما يريان من جمع وتفريق بعوض وغيره لا يحتاجان إلى توكيل الزوجين ولا رضاهما. روي ذلك عن علي وابن عباس، لأن اللّه سبحانه سماهما حكمين ولا يعتبر رضا الزوجين، ثم قال: {إن يريدا إصلاحًا يوفق اللّه بينهما} فخاطب الحكمين بذلك، ولا يمنع أن تثبت الولاية على الرشيد عند امتناعه من أداء الحق كما يقضي الدين من ماله إذا امتنع، ويطلق الحاكم على المولى إذا امتنع.

(1) | سورة النساء: الآية 19.
(2) | سورة النساء: الآية 29.
(3) | رواه أبو داود في: النكاح: حديث رقم (2134).
(4) | سورة النبأ: الآية 10.
(5) | سورة النساء: الآية 129.
(6) | سبق تخريجه.
(7) | رواه البخاري في: النكاح: حديث رقم (5211). ومسلم في: النكاح: حديث رقم (38).
(8) | رواه البخاري في: النكاح: حديث رقم (5212). ومسلم في: النكاح: حديث رقم (47).
(9) | رواه البخاري في: النكاح: حديث رقم (5213، 5214). ومسلم في: الرضاع: حديث رقم (44، 45).
(10) | رواه مسلم في: الرضاع: حديث رقم (41، 42، 43).
(11) | سبق تخريجه.
(12) | سورة النساء: الآية 128.
(13) | سورة النساء الآية/34 .
(14) | سورة النساء : الآية /34 .
(15) | سورة النساء: الآية 35.


ب- حركات همزة الوصل

1- المرء مخبوء تحت طي لسانه لا تحت طيلسانه- الثعلب حيوان ماكر- الفتاة تساعد أمها في البيت- الدِّين النصيحة.

2-اعتدى علينا فرددنا الاعتداء- اُستشير الصديق الوفي فأخلص النصح- اُنصر أخاك ظالماً أو مظلوماً- اُسكتُ تسلم من الخطأ.

3- انجلت الغمة وجاء النصر- استعن بالله في كل أمورك- استشارة ذوي الرأي من الحزم في الأمور- اخشى الله في السر والعلن- اثنان لا يشبعان طالب علم وطالب مال.

الإيضاح:

عرفت من قبل موضع همزة الوصل في اللغة العربية، أما حركة هذه الهمزة عند الابتداء بها في الكلام، فليست واحدة لأنها تأتي تارة مفتوحة كما في أمثلة المجموعة الأولى، وتارة مضمومة كما في أمثلة المجموعة الثانية، وتأتي مكسورة كذلك، كما ترى في أمثلة المجموعة الثالثة.

وإذا تأملت الكلمات التي تحتها خط في أمثلة المجموعة الأولى، وجدتها تحتوي كلها على أداة التعريف (ال) في أولها، فإذا بدأت كلامك بمثل الكلمات المعرفة بالأداة (ال) وجب علياك فتح همزتها، كما رأيت.

أما الكلمات التي تحتها خط في أمثلة المجموعة الثانية، فإنك إن تأملتها وجدت أنها إما أفعال خماسية أو سداسية مبنية للمجهول ( اعتدى- استشير) وإما أفعال أمر

من الثلاثي المضموم العين في المضارع (انصر- اسكت) فإن المضارع منهما (ينصرُ- يسكُت) وقد وردت كلها بضم همزة الوصل في ابتداء الكلام.

وأما الكلمات التي تحتها خط في أمثلة المجموعة الثالثة، فهي مما بقي من أمثلة همزة الوصل التى لا تندرج تحت المجموعة الأولى ولا تحت المجموعة الثانية، وقد وردت كلها مكسورة الهمزة في بداية الكلام: (انجلت) فعل خماسي مبني للمعلوم. و(استعن) فعل أمر من السداسي. و(استشارة) مصدر للفعل السداسي. (اخش) فعل أمر من الثلاثي ومضارعه غير مضموم العين. (اثنان) اسم من الأسماء التي وردت بهمزة الوصل.

القاعدة:

1- تفتح همزة الوصل في (ال) التعريفية.

2- تضم همزة الوصل في حالتين:

أ- ماضي الخماسي والسداسي المبني المجهول. ب- أمر الثلاثي المضموم العين في المضارع.

3- تكسر همزة الوصل فيما عدا ذلك من الأحوال.

تمرينات

-1-

كان حُنين إسكافاً ذا شهرة من أهل الحيرة، فساومه أعرابي على خُفّين، واغلظ له في القول، حتى أغضبه، فكتم حنين غيظه وسكت، وعزم على الانتقام منه.، ولا حان موعد رجوع الأعرابي، سبقه حنين إلى الطريق، فألقى أحد خفيه فيه، ثم سار قليلا وألقى الخفّ الأَخر، واختبأ بعيداً ينظر ما يفعل الأعرابي، ومرَّ الأعرابي بأحد الخُفّيْن، فقال: ما أشبه هذا الخف بخف حنين، ولو كان معه الآخر، لأخذتهما ونلت المبتغَى كله، وتركه يمضى، فلما وجد الآخر ندم على تركه الأول، وعزم على أن يعود ليأتي به، فترك راحلته ومضى، وكان حنين قد كمن له ونوى شرّاً، فلما مضى الأعرابي في طلب الأول، عمد حنين إلى الراحلة وما عليها فأخذها، وأقبل الأعرابي على قومه وليس معه إلا الخفان، فقالوا له: ماذا جئت به من سفرك؟ قال: جئتكم بخفّي حنين! فذهبت مثلا يُضرب عند الناس من الحاجة والرجوع بالخيبة.

ميِّز في القطعة السابقة همزة الوصل من همزة القطع، مع ذكر السبب.

-2-

قال أشعب: جاء تني جارية بدينار، وقالت: هذا وديعة عندك، فجعلتُه بين طيات الفراش، ثم جاءت بعد أيام تقول: أعطني ديناري، فقلت: ارفعي فراشي وخذي ولده، فإنه قد ولد، وكنت قد ألقيت إلى جانبها بدرهم، فأخذت الدرهم وتركت الديار وانتظرت يوماً ثم عادت فوجدت معه درهماً آخر كنت قد وضعته فأخذته، وفي المرة الثالثة كذلك، وجاءت في الرابعة فلما رأيتها بكيت، فقالت: ما يبكيك؟ فقلت: مات دينارُك قي النّفاس! فقالت: وكيف يكون للدينار نفاسٌ قلت: تصد قين بالولادة، ولا تصدقين بالنفاس؟ فانقطعت حُجّتها.

عيِّن همزات الوصل وهمزات القطع في القطعة السابقة واذكر السبب.

-3-

هات ست كلمات من عندك تحتوى عن همزة قطع، مع ذكر السبب.

-4-

هات ست كلمات من عندك تحتوى على همزة وصل، مع ذكر السبب.

-5-

هات تسع كلمات من عندك تحتوى على همزة وصل، ثلاثاً منها مفتوحة الهمزة، وثلاثاً مضمومة، و ثلاثاً مكسورة.

-6-

قال الله تعالى:

سورة لقمان - الآية 12 - 19

استخرج من الآيات السابقة همزات القطع وهمزات الوصل وعين في الأخيرة حركة الهمزة مع ذكر السبب.

-7-

بين فيما يأتي همزة الوصل وهمزة القطع، واذكر السبب:

قال على بن أبي طالب: أحبب لغيرك ما تحب نفسك، واكره له ما تكره لها، وأحسن كما تحب أن يحسن إليك، وأرض من الناس بما ترضاه. لهم من نفسك. وقال آخر: استصغر ما فعلت من المعروف، ولو كان كثيراً، واستعظم ما أتاك منه ولو كان صغيراً.


باب من هزل بشيئاً فيه ذكر الله أو القرأن أو الرسول صلى الله عليه و سلم

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

قال المُصنِّفُ رحمه اللّه تعالى: بابُ من هَزل بشيء فيه ذكرُ اللّه أو القرآن أو الرسول.

ش: أي: فقد كفر.

قال المصنِّفُ رحمه اللّه تعالى: وقولِ اللّه تعالى: {ولئن سألتَهم ليقولُنَّ إنما كنا نخوضُ ونلعب قل أباللّه وآياته ورسوله كُنتم تستهزؤن }. [ التوبة: 65].

عن ابن عمر، ومحمد بن كعب، وزيد بن أسْلَم، وقتادة- دخل حديثُ بعضهم في بعض- أنه قال رجلٌ في غزوة تَبوك: ما رأينا مثل قُرَّائنا هؤلاء أرغبَ بطونا، ولا أكذَب ألسُنا، ولا أجبن عند اللقاء، يعني رسول الله صلى الله عليه وسلم وأصحابَه القُراء. فقال له عوفُ بن مالك: كذبت، ولكنك منافق، لأخبرنَّ رسول الله صلى الله عليه وسلم. فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه. فجاء ذلك الرجلُ إلى رسول الله صلى الله عليه وسلم، وقد ارتحل وركب ناقته، فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الركب، نقطع به عنا الطريق. قال ابن عمر: كأني أنظر إليه متعلِّقاً بنِسْعَة ناقة رسول الله صلى الله عليه وسلم وإنَّ الحجارة تَنكبُ رجليه، وهو يقول: إنما كنا نخوض ونلعب. فيقول له رسولُ الله صلى الله عليه وسلم {أبالله وآياته ورسوله كنتم تستهزؤ ن. لا تعتذروا قد كفرتم بعد إيمانكم }. [التوبة: 65-66]. ما يلتفتُ إليه، وما يزيده عليه [1] .

ش: قال العِمادُ ابن كثير رحمه اللّه في (تفسيره): قال أبو مَعْشر المدني، عن محمد بن كعب القُرظي، وغيره، قالوا: قال رجل من المنافقين: ما أرى قُرائنا هؤلاء؟ إلاَّ أرغبَنا بطونا، وأكذبنا ألسنة، وأجبننا عند اللقاء. فرُفع ذلك إلى رسول اللّه صلى الله عليه وسلم، وقد ارتحل وركب ناقته، فقال: يا رسول اللّه إنما كنا نخوض ونلعب، فقال، { أباللّه وآياته ورسوله كنتم تستهزؤن. لا تعتذروا قد كفرتم بعد إيمانكم إنْ نعفُ عن طائفةً منكم نعذب طائفةَ بأنهم كانوا مجرمين}. [التوبة: 65-66]. وإنَّ رجليه ليسفعان الحجارة، وما يلتفتُ إليه رسول اللّه صلى الله عليه وسلم وهو متعلِّقٌ بنسْعَة ناقة رسول اللّه صلى الله عليه وسلم.

وقال عبد الله بن وهب: أخبرني هشام بن سعد، عن زيد بن أسلم، عن عبد الله بن عمر، قال: قال رجلٌ في غزوة تبوك في مجلس يوما: ما رأينا مثل قرائنا هؤلاء أرغبَ بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء. فقال رجل في المجلس: كذبت، ولكنك منافق، لأخبرنَّ رسول اللّه صلى الله عليه وسلم، فبلغ ذلك رسول اللّه صلى الله عليه وسلم ونزل القرآن. قال عبد الله بن عمر: وأنا رأيته متعلقا بحِقب ناقة رسول الله صلى الله عليه وسلم تَنكُبه الحجارة، وهو يقول: يا رسول الله، إنما كنا نخوض ونلعب. ورسول اللّه صلى الله عليه وسلم يقول: {أبالله وآياته ورسوله كنتم تستهزؤن. لا تعتذروا قد كفرتم بعد إيمانكم }. وقد رواه الليث، عن هشام بن سعد، بنحوٍ من هذا.

قال ابن إسحاق: وقد كان جماعةٌ من المنافقين، منهم: وديعة بن ثابت، أخو بني أمية بن زيد بن عمرو بن عوف، ورجل من أشجع، حليفٌ لبني سلمة، يقال له: مَخْشي ابن حُمَيِّر، يُشيرون إلى رسول اللّه صلى الله عليه وسلم وهو منطلقٌ إلى تَبوك، فقال بعضهم لبعض: أتحسبون جلاد بني الأصفر كقتال العرب بعضهم بعضا؟ واللّه لكأنا بكم غدا مُقرَّنين في الحبال، إرجافاً وترهيبا للمؤمنين. فقال مَخشي بن حُميِّر: واللّه لوددتُ أني أُقاضى على أن يُضرب كلُّ رجل منا مائة جلدة، وإنا نتفلَّت أن ينزل فينا قرآن لمقالتكم هذه.

وقال رسولُ صلى الله عليه وسلم- فيما بلغني- لعمَّار بن ياسر: "أدرك القوم فإنهم قد احترقوا، فسلهم عما قالوا. فإن أنكروا، فقل: بلى قُلمَ كذا وكذا" فانطلق إليهم عمار، فقال: ذلك لهم. فأتوا رسول الله صلى الله عليه وسلم يعتذرون إليه، فقال وديعةُ بن ثابت- ورسول اللّه صلى الله عليه وسلم واقفٌ على راحلته- فجعل يقول وهو آخذ بحَقَبها: يا رسول الله، إنما كنا نخوض ونلعب، فقال مَخْشي بن حُمِّير: يا رسول اللّه قعد بي اسمي واسم أبي، فكأن الذي عناه- أي: بقوله تعالى: {إنْ نعفُ عن طائفة منكم نعذّب طائفة}- في هذه الآية: مخشي بن حمير، فسُمِّي: عبد الرحمن، وسأل اللّه أن يُقتل شهيدا لا يُعلم بمكانه. فقُتل يوم اليمامة [2] ، فلم يوجد له أثر [3] .

وقال عكرمةُ في تفسير هذه الآية: كان رجلٌ ممن- إن شاء الله- عفا عنه، يقول: اللهم إني أسمع آيةً أنا أُعْنَى بها، تقشعر منها الجلود ويجبُ منها القلب. اللهم فاجعل وفاتي قتلا في سبيلك، لا يقول أحد: أنا غسَّلت، أنا كفنت، أنا دفنت، قال: فأصيب يوم اليمامة، فما أحدٌ من المسلمين إلا وقد وجد غيرُه [4] .

قوله: {لا تعتذروا قد كفرتم بعد إيمانكم } أي: بهذا المقال الذي استهزأتم به {إنْ نعفُ عن طائفة منكم [5] نعذَب طائفة} أي: لا يُعفَى عن جميعكم، ولابد من عذاب بعضكم {بأنهم كانوا مجرمين} أي: مجرمين بهذه المقالة الفاجرة الخاطئة، انتهى [6] .

قال شيخُ الإِسلام رحمه الله: وقد أمره الله أنْ يقول: {قد كفرتم بعد إيمانكم} وقولُ من يقول: إنهم كفروا بعد إيمانهم بلسانهم مع كفرهم أولاً بقلوبهم: لا يصح، لأن الإِيمان باللسان مع كفر القلب قد قارنه الكفر، فلا يقال: قد كفرتم بعد إيمانكم، فإنهم لم يزالوا كافرين في نفس الأمر، وإن أُريد أنكم أظهرتم الكفر بعد إظهاركم الإيمان، فهم لم يُظهروا للناس إلا لخواصهم، وهم مع خواصهم مازالوا كذلك، ولا يدل اللفظ على أنهم مازالوا منافقين [7] .

وقال رحمه الله في موضع آخر: فقد أخبر أنهم كفروا بعد إيمانهم، مع قولهم: إنا تكلَّمنا بالكفر من غير اعتقادٍ له، بل إنما كنا نخوض ونلعب.

وبيَّن أنَّ الاستهزاء بآيات الله كفر، ولا يكون هذا إلا ممن شرح صدراً بهذا الكلام، ولو كان الإِيمانُ في قلبه منعه أنْ يتكلم بهذا الكلام. والقرآنُ يبيَن أن إيمان القلب يستلزم العمل الظاهر بحسبه، كقوله: {ويقولون أمنا بالله وبالرسول وأطعنا ثم يتولَّى فريقٌ منهم من بعد ذلك وما أُولئك بالمؤمنين. وإذا دعوا إِلى الله ورسوله ليحكم بينهم إذا فريقٌ منهم مُعرضون. وإن يكن لهم الحقُّ يأتوا إليه مُذعنين أفي قلوبهم مرضٌ أم ارتابوا أم يخافون أنْ يحيف الله عليهم ورسولُه بل أُولئك هم الظالمون. إنما كان قولَ المؤمنين إذا دُعوا إلى الله ورسوله ليحكم بينهم أنْ يقولوا سمعنا وأطعنا وأُولئك هم المفلحون }. [ النور: 47 _51 ]، فنفى الإيمان عمَّن تولى عن طاعة الرسول، وأخبر أن المؤمنين إذا دُعوا إلى الله ورسوله ليحكم بينهم سمعوا وأطاعوا، فبينَّ أن هذا من لوازم الإيمان. انتهى.

وفيه: بيانُ أنَّ الإنسان قد يكفر بكلمة يتكلم بها، أو عمل يعمل به. وأشدُّها خطرا إرادات القلوب، فهي كالبحر الذي لا ساحل له [8] . ويُفيد الخوفَ من النفاق الأكبر، فإن الله تعالى أثبت لهؤلاء إيمانا قبل أن يقولوا ما قالوه، كما قال ابنُ أبي مُليكة: أدركتُ ثلاثين من أصحاب رسول الله صلى الله عليه وسلم كلهم يخاف النفاق على نفسه [9] . نسألُ الله السلامة والعفو والعافية في الدنيا والآخرة.

[1] أخرجه ابن جرير الطبري في "التفسير" رقم (16912، 16916، 16911 ، 16914، 16915) وابن أبي حاتم وأبو الشيخ وابن مردويه، كما في "الدر المنثور " (4/ 230). وإسنادُه حسن.

[2] كانت وقعةُ اليمامة في سنة إحدى عشرة، "تاريخ ابن كثير" (3/330)

[3] ذكره ابن هشام في "السيرة" (2/ 524).

[4] أخرجه ابن جرير الطبري في " التفسير" رقم (16913).

[5] (هـ) (ط): منكم: أي مخشي من حمير.

[6] ابن كثير في "التفسير" (4/111 -113).

[7] ابن تيميه في "كتاب الإيمان" (259).

[8] ينظر: ابن القيم، "طريق الهجرتين" (221).

[9] أخرجه أبو بكر الخلال في كتاب "السنة" رقم (1081)، ومحمد بن نظر المروزي في "تعظيم قدر الصلاة" رقم (688) والبخاري في " الصحيح" (1/ 109) تعليقاً.


ابن زيدون في قصيدة بعث بها من السجن إلى الوزير أبي الحزم بن جهور:

قال ابن زيدون في قصيدة بعث بها من السجن إلى الوزير أبي الحزم بن جهور:
"دراسة وحفظ"
مَحْضُ العِيـانِ الذي يُغْني عَنِ الخَبَرِ | 1- مَنْ يَسْأَلِ النّـاسَ عَنْ حالي فَشـاهِدُها
بَرْقَ المشيبِ اعتلى في عارض الشَعَرِ | 2- لَمْ تَطْوِ بُـرْدَ[1] شـبابي كَـبْرَةٌ، وأرى
وللشـبــيبةِ غُصـنٌ غَيْرُ مُهْتَصَرِ | 3- قبل الثـلاثين، إِذْ عـَهْدُ الصِّبا كَثَبٌ[2]
نارَ الأسى، ومشيـبِي طائِرُ الشـررِ | 4- ها إنّها لـوعةٌ، في الـصدرِ، قـادحة
أنّي مُـعَنَّى[3] الامَـاني ضائِعُ الخَطَر | 5- لا يُــهْنِئِ الشـامتَ المرتاحَ خاطِرُهُ
أَمِ الكُسوفُ لغيـرِ الشَّـمْسِ والقمرِ | 6- هَلِ الرِّياحُ بـنـجمِ الأرْضِ[4] عاصِفَةٌ
قَدْ يُودَعُ الجَفْنَ[5] حَدُّ الصارمِ الذكرِ | 7- إِنْ طالَ في السِّجْنِ إيداعي فلا عجب!!
عَنْ كَشْفِ ضُرّي فلا عَتْبٌ على القدر | 8- وإنْ يُثَبِّطْ[6]، أبا الحزم الرضى، قَـدَرٌ
فَفِيْمَ أصبــحتُ مُنْحَطاً إلى العَفَرِ؟ | 9- قَدْ كنتُ أحسبُني والنَّــجْمُ في قَرَنٍ[7]
لا عُذْرَ منـهـا سوى أني من البَشَرِ | 10- هَبْني جهلت فكان العِلْق[8] سَـيِّئةً

[1] برد: ثوب. العارض: صفحة الخد، جانب الوجه.

[2] كثَبٌ: قريب مهتصر: مكسور من غير انفصال.

[3] المعَنَّى: المتعب. الخطر. المقام والمنزلة.

[4] نجم الأرض: كل ما نبت على وجه الأرض عل غيرساق، وتَسَطَّحَ فلم ينهَضْ.

[5] الجفن: غمد السيف. الذكر: السيف الصلب القوي.

[6] يثبط: يوقف ويشعل ويرد.

[7] القَرَن: الجبل. العفر: ظاهر التراب.

[8] العِلْق: الشيء النفيس.


(د) حذت رب وبقاء عملها بعد الواو

الأمثلة:

- وليل كموج البحر أرخى سدوله علىّ بأنـواع الهمـوم ليبتـلى

وبلدةٍ ليس بها أنيسُ.

الإيضاح:

في هذين المثالين حذفت رب وبفي مجرورها على حاله كما لو ذكرت رب، وذلك بعد الواو وتسمى واو رب.

فليل مجرور برب المحذوفة إذ التقدير: ورب ليل.

وبلدة مجرورة برب المحذوفة إذ التقدير: ورب بلدة.

القاعدة:

تحذف رب ويبقي عملها وذلك بعد الواو وتسمى واو رب.


إثبات صفتي المكر والكيد

وقوله (وَهُوَ شَدِ يد الِمحَالِ ) [1]

وقوله (وَمكروا ومكرا َاَللًهُ وَاَللَهُ خير المكر ينَ ) [2].

______________________________

وقوله (وَهُوَ شدِيْدُ المِحَالِ... ) الخ. تضمنت هذه الآيات إثبات صفتي: المكر، والكيد، وهما من صفات الفعل الاختيارية، ولكن لا ينبغي أن يشتق له من هاتين الصفتين اسمِ، فيقال: ماكر، وكائد، بل يوقف عندما ورد به النص من أنه ( خير المَاكِرِينَ ) [3] وأنه يكيد لأعدائه الكافرين.

أما قوله سبحانه (وَهُوَ شَدِيْدُ المِحَالِ ) فمعناه: شديد الأخذ بالعقوبة، كما في قوله تعالى( إِنَّ بطْشَ رِبِّكِ لَشَدِيْدٌ) [4] (إِنَّ أَخْذَ 5ُ أَلِيمٌ شَدِيدٌ).

وقال ابن عباس: معناه شديد الحول، وقال مجاهد: شديد القوة.

والأقوال متقاربة.

وأما قوله: (وَالله خَيْرُ الماكرين لأن فمعناه: أنفذهم، وأسرعهم مكراً.

وقد فسر بعض السلف مكر اللّه بعباده بأنه: استدراجهم بالنعم من حيث لا يعلمون، فكلما أحدثوا ذنباً أحدث لهم نعمة، وفي الحديث "إذا رأيت اللّه يعطي العبد من الدنيا ما يحب وهو مقيم على معصيته، فاعلم أ نما ذلك منه استدراج " [5].

وقد نزلت هذه الآية في شأن عيسى (عليه السلام) حين أراد اليهود قتله، فدخل بيتاً فيه كوة، وقد أيده اللّه بجبريل (عليه السلام) فرفعه إلى السماء من الكوة، فدخل عليه يهوذا ليدلهم عليه فيقتلوه، فألقى اللّه شبه عيسى على ذلك الخائن، فلما دخل البيت فلم يجد فيه عيسى خرج إليهم وهو يقول: ما في البيت أحد، فقتلوه وهم يرون أنه عيسى، فذلك قوله تعالى كل وَمَكَروا وَمَكَرَ اللّه ) [6].

وقوله ( وَمَكَروُا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لاَ يَشْعُرُونَ ) [7]

وقوله (ِ إِنهم يكيدون كيدا وأكيد كيدا ) [8]

وقوله (إِن تبدُوا خَيرًا أو تخفوهُ أَو تَعفُوا عَن سُوَءٍ فَإِنَّ الله َكاَنَ عَفُوًّا قَدِيرا) [9]

______________________________

وأما قوله تعالى(وَمَكَرُوا مَكْراً... ) الخ. فهي في شأن الرهط التسعة من قوم صالح (عليه السلام) حين (تَقَاسَمُوا بِاللّه لَنُبيِّتَنَّهُ وَأَهْلَهُ ) [10] أي: ليقتلنه بياتاً هو، وأهله، (ثم لنقو لن لوليه ما شهدنا مهلك أهلهْ) [11] ، فكان عاقبة هذا المكر منهم أن مكر اللّه بهم فدمرهم وقومهم أجمعين.

قوله: (إِنْ تُبْدُوا خَيْراً... )الخ هذه الآيات تضمنت إثبات صفات: العفو، والقدرة، والمغفرة، والرحمة، والعزة، و ا لتبارك، والجلال، و ا لإكرام.

فالعفو- الذي هو اسمه تعالى- معناه: المتجاوز عن عقوبة عباده إذا هم تابوا إليه وأنابوا، كما قال تعالى(وَهُوَ الّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبِادهِ وَيَعْفُو عَنِ السَّيِّئَاتِ ) [12].

ولما كان أكمل العفو ما كان عن قدرة تامة على الانتقام

والمؤاخذة ، جاء هذان الاسمان الكريمان: العفو، القدير مقترنين في هذه الآية ويما غيرها.

وأما القدرة: فهي الصفة التي تتعلق بالممكنات إيجاداً وإعداماً، فكل ما كان، ووقع من الكائنات واقع بمشيئته وقدرته، كما في الحديث "ما شاء اللّه كان وما لم يشأ لم يكن " [13].

[1] من الآية 13 من سورة الرعد.

[2] الآية 54 من سورة آل عمران.

[3] الآية 12 من سورة الطارق.

[4] الآية 102 من سورة هود.

[5] رواه أحمد بن حنبل لا مسنده بسند صحيح.

[6] ذكره أهل التفسير عن أبو عباس موقوفاً عليه وبعضهم عن السدى.

[7] الآية 50 من سورة النمل.

[8] الآيتان 15، 16 من سورة الطارق.

[9] الآية 149 من سورة النساء.

[10] الآية 49 من سورة النمل.

[11] الآية 49 من سورة النمل.

[12] الآية 25 من سورة الشورى.

[13] رواه البخاري ومسلم في صحيحيهما.

/html>


الاتجاهات الشعرية في الأدب السعودي1

الاتجاهات الشعرية في الأدب السعودي

أ- نشأة الشعر السعودي:

علمنا ما كان لجزيرة العرب من رصيد شعري ضخم في العصر الجاهلي والعصور الأولى من تاريخ الإسلام، ثم مرت البلاد بفترات مظلمة أقوت فيها ربوع الآداب وصوحت رياض الفكر، وفي منتصف القرن الثاني عشر للهجرة بدأت دعوة الإمام محمد بن عبد الوهاب فسار الشعر في موكبها سيرا متحفظا. فما خلاصة حياة الشعر ومسيرـته في هذه البلاد في عصرها الحديث؟

يمكننا أن نقسم حياة الشعر إلى ثلاثة أقسام هي:

1- مقدمات النهضة الشعرية من 1157هـ- 1300هـ

2- بداية النهضة من 1301هـ-1343هـ

3- عصر النهضة من 1343هـ إلى هذه الأيام.

1- مقدمات النهضة الشعرية من 157 ا هـ- 1300 هـ:

عندما قام الإمام محمد بن عبد الوهاب بدعوته المباركة وسعى إلى إصلاح المجتمع لم يكن الإصلاح الأدبي من أهدافه الأولى، ولذا بقي الشعر في بداية الأمر على ما هو عليه من تقاليد في اللغة والتصوير والأداء ولم يكن تقليدهم يتجاوز العصور العثمانية والتركية.

أما الموضوعات فإن الدعوة قد غيرت فيها تغييراً كبيراً وجعلتها تعالج قضايا الإسلام وعلومه، وذكر زعماء الدعوة من طريق مدح الأحيِاء ورثاء من يموت منهم ونحو ذلك مما عالجه الشيخ حسين بن غنام وغيره في شعره وكان الشعر في الجنوب يعكف على الاتجاهات الصوفية والطرق المذهبية فاستنقذتة الدعوة من ذلك وجعلته يساير عقيدة السلف الصالح، وذلك ما تقرؤه في شعر (آل حفظي) وأمثالهم، غير أن صفة النظم كانت تطغى على شعر الشعراء في تلك الفترة حتى ظهرفي القرن الثالث عشر جيل من شعراء العلماء، أمثال الشيخ أحمد بن مشرف، والشيخ عبد اللطيف بن عبد الرحمن، والشيخ عبد العزيز بن طوق، الذين استطاعوا أن ينزعوا بالشعر في لفظه وأسلوبه منزعا جديدا من حيث مخالفته لشعر طبقة ابن غنام واتجاهه إلى مسايرة شعر الفحول في أيام المماليك، في حين أن طبقة ابن غنام كانت تحاكي شعراء العصر التركي المتأخر.

وكانت الحركة الشعرية في هذا القرن تبدو أظهر في الأحساء ثم الجنوب ثم نجد والحجاز غير أنها حركة تقليدية على أي حال.

2- بداية النهضة من سنة 1 130هـ-1343هـ:

في مطلع النصف الأول من القرن الرابع عشر للهجرة برز في الميدان الأدبي شعراء قويت صلتهم بالتراث، واتصل بعضهم بأحداث العصر خارج الجزيرة العربية وأهم هؤلاء الشعراء سبعة: إبراهيم الأسكوبي، وعبد العزيز بن عبد اللطيف المبارك، ومحمد بن عثيمين، ثم أحمد بن إبراهيم الغزاوي، وابن سحمان، وابن بليهد، ومحمد الحفظي.

وقد اختلفت أساليبهم حسب اختلاف ثقافتهم " فالأسكوبي " و " المبارك" كانت ثقافتهما اللغوية قريبة المنزع حيث رجعا إلى فحول عصر المماليك فجاءت ألفاظهم وأساليبهم مراوحة بين التكلف، واليسر والسهولة، في حين رجع ابن عثيمين والغزاوي إلى عصور الازدهار وإن اختلفا في ذلك، فابن عثيمين كانت محاكاته لأساليب العصور الأولى أكثر في حين حاكى الغزاوي شعراء العصر العباسي أكثر من محاكاته لشعراء العصور الأولى.

وكما اختلف الشعراء الأربعة في اللغة والأساليب، اختلفوا كذلك في الموضوعات فالأسكوبي، والمبارك، والغزاوي، طرقوا جميعآ ما شاع من أغراض عصرهم، فتحدثوا عن مواقف الدولة التركية، كصنيع الأسكوبي في رائيته، وعن الاستعمار، كما فعل المبارك في عينيته، كما طرقوا الموضوعات الاجتماعية والوطنية ونحوها، وكان ذلك نتيجة اتصالهم بالأحداث خارج الجزيرة.

أما ابن عثيمين فإن ما وصلنا من شعره هومدحه للملك عبد العزيز والملك سعود ـرحمهما الله- ولـ (آل ثاني وآل خليفة)، وقصائد يسيرة في الرثاء، ويبدو أن عدم ورود الأحداث خارج الجزيرة في شعر ابن عثيمين لم يكن مصدره الجهل أو الغفلة، وإنما لأنه ينظم المدح في ملوك وأمراء همه ذكر أمجادهم وكفى، وقد يضمن شعره بعض الإشارات إلى مواقف الأتراك أو غيرهم فتأتي عرضا كما هو في بائيته التي مدح بها الملك عبد العزيز بعد فتح الأحساء.

ومن هنا يتبين لنا أن هؤلاء الشعراء ومزامنيهم قد مهدوا بشعرهم للنهضة الشعرية التي بدأت تنشط في أخريات النصف الأول من القرن الرابع عشر فعملهم شبيه بعمل البارودي في مصر، وبخاصة الشيخ محمد بن عثيمين رحمهم الله جميعا.

3- عصر النهضة: من 1343 إلى هذه الأيام:

في عام 1343هـ انضم الحجاز إلى نجد على يد الملك عبد العزيز رحمه الله. وكانت اللغة العربية قد عادت إلى الدواوين والصحف والمدارس، كما عرفت سلفا. وأمرت الحكومة السعودية برفع القيود المفروضة على الصحف والمجلات، فتنفست الأقلام الصعداء وأقبل الأدباء الناشئون على ما قذفته المطابع في مصر والشام يقرأون فيه القديم والحديث في فنون الأدب المختلفة.

ووجد الشعراء منهم أن ما ينشدونه في مجال الشعر غير ذلك الذي عرفوه لدى شيوخهم، فبدأوا يتحسسون طريقهم إلى المستوى الشعري الذي ينشدون، ووجدوا أن ذلك لا بد فيه من احتذاء شعراء العرب المحدثين، فأقبلوا على شعر أولئك الشعراء مثل أحمد شوقي، وخليل مطران، وعبد الرحمن شكري، وإيليا أبو ماضي، وأمثالهم

وقد تبع هؤلاء آخرون لم يكتفوا بالوقوف عند الشعر الحر بل تجاوزوه إلى الشعر المنثور، وفي الحر والمنثور خروج عن نظام القصيدة العربية، والفرق بينهما أن الحر مبني على التفعيلة الواحدة، أما المنثور فلم يبنى على شيء، وهما من نزوات التحديد وقد لا يطول بهما العهد.


(ج)- جمع المؤنث السالم
الأمثلة:
 | جمع المؤنث | المفرد |
 | عَصَوَات رَحَيَات حُبليات مُستشفيات | عصا رحى حُبلَى مستشفى | 1
 | الناجيات الراسيات | الناجية الراسية | 2
 | ابتداءات استهزاءات شقرا وات صحراوات سماءات/ أو: سماوات رجاءات/ أو: رجاوات | ابتداء استهزاء شقراء صحراء سماء رجا | 3
 | الإيضاح:
 | إذا تأملت الأسماء المقصورة والمنقوصة والممدودة، في الجدول السابق، وجدت أنها كلها تعامل في جمع المؤنث السالم معاملتها في التثنية، أي أن المقصوَر إن كان ثلاثياً، ردت ألفه إلى أصلها، مثل: " عَصَوات " و " رَحَيات " وإن كان زائداً على ثلاثة، فإن ألفه تقلب ياء مطلقاً، مثل: " حُبليات " و" مستشفيات "، كما ترى في أمثلة المجموعة الأولى.
 | وأما المنقوص فإن ياءه تفتح، مثلما تفتح في التثنية تماماَ، كما هو واضح في أمثلة المجموعة الثانية.
 | وأما الممدود، فيتضح من أمثلته في المجموعة الثالثة، أن همزته تبقى، إن كانت أصلية، مثل: " ابتداءات " و " استهزاءت "، كما تقلب واوا إن كانت للتأنيث، مثل: " شقراوات " و " صحراوات " ويجوز فيها أن تبقى أو تقلب واواً إن كانت مبدلة من أصل، كما في جمع " سماء " و " رجاء "، وهذه كلها أحكام تماثل أحكام المقصور والمنقوص والممدود في التثنية تماماً.
 | ا لقاعد ة:
تعامل الأسماء المقصورة والمنقوصة والممدودة، في جمع المؤنث السالم، معاملتها في التثنية تماماً.


باب قوله تعالى إنك لا تهدي من احببت و لكن ......................

باب قول الله تعالى : { إنك لا تهدي من أحببت ولكن الله

يهدي من يشاء وهو أعلم بالمهتدين }

قال المُصنِّفُ رحمه الله تعالى: بابُ قول اللّه تعالى: {إنَّكَ لَا تَهْدِي مَنْ أحْبَبْتَ وَلَكِنَّ الله يَهْدي مَنْ يشاء وَهُوَ أعْلَمُ بالمُهْتَدينَ }القصص: 56،.

ش : سببْ نزول هذه الآية: موتُ أبي طالب على مِلَّة عبد المطلب، كما يأتي[1]بيانُ ذلك في حديث الباب.

قال ابنُ كثير: يقول تعالى لرسوله: إنك يا محمد "لا تَهْدي من أحْبَبتَ " أي: ليس إليك ذلك، إنها عليك البلاغ ، والله يهدي/ من يشاء، وله الحكمةُ البالغة، والحجة الدامغة؛ كما قال تعالى: {لَيْس عَلَيْكَ هُدَاهُم وَلَكِنَّ اللّه يَهْدِي مَنْ يشاء} البقرة: 272، وقال: {وَمَا أكثَرُ النَاسِ وَلَوْ حَرَصْتَ بمؤمِنِينَ } [2] يوسف:103،.

قلتُ: والمنفيُّ هنا هدايةُ التوفيق والقبول ؛ فإنَّ أمر ذلك إلى اللّه، وهو القادرُ عليه. وأمَّا الهداية المذكورة في قول الله تعالى: {وإنَك لَتَهْدِي إلى صرِاطٍ مُسْتَقيم } الشورى: 52، فإنها هدايةُ الدلالة والبيان. فهو المبين عن الله، والدالُّ على دينه وشرعه.

قال المُصنِّفُ رحمه الله تعالى: في الصحيح، عن ابن المسيَّب عن أبيه، قال: لما حضرَتْ أبا طالب الوفاة، جاءه رسولُ الله صلى الله عليه وسلم وعنده عبدُ اللّه بن أبي أميَّة، وأبو جهل، فقال له: "يا عمِّ، قل: لا إله إلا الله، كلمةً أحاجُّ لك بها عند الله ". فقالا له: أترغبُ عن ملة عبد المطلب؟ فأعاد عليه النبيُّ صلى الله عليه وسلم ، فأعاد. فكان آخِرُ ما قال: هو على مِلَّة عبد المطلب. وأبى أنْ يقول: لا إله إلا الله. فقال النبيُّ صلى الله عليه وسلم " لأستغفرنَّ لك ما لم أنْهَ عنك " فأنزل الله عز وجل {مَا كَانَ لِلنَّبي وَالَّذِين آمنُوا أنْ يَسْتَغْفِرُوا لِلمُشركينَ ولَوْ كانُوا أولي قُرْبى مِن بَعْدِ مَا تَبيَّن لَهُم أنَّهم أصحابُ الجحِيم } التوبة: 113،، وأنزل في أبي طالب { إنَّكَ لَا تَهْدِي مَن أحْبَبْتَ وَلَكِنَّ الله يَهْدِي مَن يَشَاءُ} [3] .

ش : قوله: في (الصحيح)، أي في [4] (الصحيحين).

وابن المسيب، هو سعيدُ بن المسيب بن حَزْن بن أبي وهب بن عمرو بن عائذ بن عمران بن مخزوم القرشي المخزومي، أحدُ العلماء والفقهاء الكبار السبعة من التابعين. اتفق أهلُ الحديث على أنَّ مراسيله أصحُّ المراسيل. وقال ابنُ الَمديني: لا أعلمُ في التابعين أوسع علماً منه. مات بعد التسعين، وقد ناهز الثمانين.

وأبوه المسيب صحابي، بقي إلى خلافة عثمان رضي الله عنه، وكذا [5] جدُّه حزْن، صحابي استُشْهِدَ باليمامة.

قوله: (لمَّا حضرت أبا طالب الوفاة). أي: علاماتُها ومقدماتها.

قوله: (جاءهُ رسول الله صلى الله عليه وسلم ). يُحتمل أن يكون المسيب حضر معِ الاثنين ؛ فإنهما من بني مخزوم، وهو أيضاً مخزومي. وكان الثلاثةُ إذ ذاك كفاراَ ؛ فقُتل أبو جهل على كفره، وأسلم الآخران.

قوله: "يا عمِّ" منادى مضاف/، يجوز فيه إثباتُ الياء وحذفها. حُذفت الياءُ هُنا، وبقيت الكسرة دليلاَ عليها.

قوله: "قل: لا إله إلا الله " أمره أنْ يقولها، لِعلم أبي طالب بما دلَّت عليه: من نفي الشرك بالله، وإخلاص العبادة له وحده.

فإنَّ من قالها بعلمٍ [6] ويقين ، فقد برئ من الشرك والمشركين ودخل في الإسلام؛ لأنهم يعلمون ما دلَّت عليه. وفي ذلك الوقت، لم يكن بمكة إلا مسلمٌ أو كافر. فلا يقولها إلَّا من ترك الشرك، وبرئ منه.

ولما هاجر النبيُّ صلى الله عليه وسلم وأصحابه إلى المدينة: كان فيها المسلمون الموحّدون، والمنافقون الذين يقولون [7] بألسنتهم وهم يعرفون معناها لكن لا يعتقدونه [8] ، لما في قلوبهم من العداوة والشك والريب، فهم مع المسلمين بظاهر الأعمال دون الباطن.

وفيها اليهود، وقد أقرَّهم رسولُ الله صلى الله عليه وسلم لمَّا هاجر، ووادعهم بأن لا يخونوه ولا يُظاهروا عليه عدواً، كما هو مذكورٌ في كُتب الحديث والسٌير.

قوله: " كلمةً" قال القرطبي: بالنصب، على أنه بدل من لا إله إلا الله. ويجوز الرفع، على أنه خبرُ مبتدأ محذوف.

قوله: "أحاجُّ لك بها عند الله " هو بتشديد الجيم، من المحاجة. [9]

وفيه: دليلٌ على أنَّ الأعمال بالخواتيم ؛ لأنه لو قالها في تلك الحال، معتقداً ما دلَّت عليه مطابقة من النفي والإثبات، لنفعته.

قوله: (فقالا له: أترغبُ عن ملة عبد المطلب؟). ذكَّراه الحجَّةَ الملعونة، التي يحتج بها المشركون على المرسلين ؛ كقول فرعون لموسى: {فَمَا بَالُ القُرُونِ الأولى} طه: 51،، وقوله [10] تعالى: {وكَذَلِكَ مَا أرسلنا مِن قَبْلِكَ في قَرْيَةٍ مِن نَّذيرٍ إلا قَالَ مترَفُوهَا إنَّا وَجَدْنَا آبَاءَنَا عَلَى أمَّةٍ وإنا عَلَى آثارِهِم مُقْتَدُونَ} الزخرف: 23،.

قوله: (فأعاد عليه النبيُّ صلى الله عليه وسلم فأعادا). فيه: معرفتهُما معنى [11] لا إله إلا الله ؛ لأنهما عرفا أنَّ أبا طالب لو قالها لتبرأ [12] من ملَّة عبد المطلب. فإنَّ ملّة عبد المطلب هي الشرك بالله في إلهيته ؛ وأمَّا الربوبيةُ فقد أقروا بها كما تقدم، وقد قال عبدُ المطلب لأبْرَهَة: [13] أنا ربُّ الإبل، والبيتُ له ربُّ يمنعه منك [14] .

وهذه المقالة [15] منهما/ عند قول النبي صلى الله عليه وسلم لعمه " قل: لا إله إلا الله " استكباراً عن العمل بمدلولها ؛ كما قال الله تعالى عنهما، وعن أمثالهما من أولئك المشركين: {إِنَهُم كَانُوا إذاَ قِيلَ لَهُم لا إلهَ إلا الله يَسْتَكْبرُونَ. وَيَقُولُونَ: أئِنَا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ } الصافات: 35- 36، فرد عليهم بقولَه: {بَلْ جاء بِالحَقِّ وَصَدَّقَ المُرْسَلِينَ } الصافات: 37،.

فبين تعالى أنَّ [16] استكبارهم عن قول: لا إله الله ؛ لدلالتها على نفي عبادتهم الآلهة التي كانوا يعبدونها من دون الله. فإنَّ دلالة هذه الكلمة على نفي ذلك دلالةُ تضمن، ودلالتها عليه وعلى الإخلاص دلالةُ مطابقة.

ومن حكمة الرب تعالى في عدم هداية أبي طالب إلى الإسلام، ليبين لعباده أنَّ ذلك إليه، وهو القادرُ عليه دون من سواه.

فلو كان عند النبي صلى الله عليه وسلم الذي هو [17] أفضلُ خلقه- من هداية القلوب وتفريج الكروب، ومغفرة الذنوب، والنجاة من العذاب، ونحو ذلك شيءٌ : لكان أحقَّ الناس بذلك وأولاهم به عمُّه، الذي كان يحوطُه ويحميه وينصره ويؤويه. فسبحان من بَهَرَتْ حكمتُه العقول، وأرشد العباد إلى ما يدلهم على معرفته وتوحيده ؛ وإخلاص العمل له وتجريده.

قوله: (فكان آخرُ ما قال)، الأحسن فيه الرفعُ، على أنَه اسمُ كان. وجملةُ هو، وما بعدها الخبر.

قوله: (هو على ملة عبد المطلب). الظاهرُ أنَ أبا طالب، قال: أنا. فغَيره الراوي ؛ استقباحاً للَّفظ المذكور، وهي [18] من التصرفات الحسنة، قاله الحافظ [19].

قوله: (وأبى أنْ يقول: لا إله إلا الله)، قال الحافظ: هذا تأكيدٌ من الراوي في نفي وقوع ذلك من أبي طالب.

قال المُصنَّفُ: وفيه الردُّ على من زعم إسلامَ عبد المطلب [20] ، وأسلافِه. ومضرةُ أصحاب السوء على الإِنسان، ومضرةُ تعظيم الأسلاف [21] .

أي: إذا زاد على المشروع، بحيثُ تُجعلُ أقوالهم حجة يُرجع إليها عند التنازع. قوله: فقال النبي صلى الله عليه وسلم : " لأستغفرن لك ما لم أنْهَ عنك " قال النووي: وفيه [22] جوازُ الحَلِف من غير استحلاف. وكأنَ الحلف هنا لتأكيد/ العزم على الاستغفار، تطييباً لنفس أبي طالب.

[23] وكانت وفاةُ أبي طالب بمكة، قبل الهجرة بقليل.

قال ابنُ فارس: مات أبو طالب ، ولرسول الله صلى الله عليه وسلم تسع وأربعون سنة وثمانية أشهر وأحد عشر يوماً.

وتوفيت خديجةُ أمُّ المؤمنين رضي الله عنها، بعد موت أبي طالب بثمانية أيام.

قوله: {مَا كَانَ لِلنبي وَالَّذِيِنَ آمَنُوا أن يَسْتَغْفِرُوا لِلمُشرِكينَ} أي: ما ينبغي لهم ذلك. وهو خبر بمعنى النهي، والظاهرُ أنَ هذه الآية نزلت في أبي طالب ؛ فإنَّ الإتيان بالفاء المفيدة للترتيب، في قوله: فأنزل الله، بعد قوله: "لأستغفرن لك ما لم أنْهَ عنك " يُفيد ذلك.

وقد ذكر العلماءُ لنزول هذه الآيةِ أسباباً أخر، فلا منافاة ؛ لأن أسباب النزول قد تتعدد.

قال الحافظ: أما نزولُ الآية الثانية، فواضحٌ في قصة أبي طالب. وأمَّا نزول الآية التي قبلها، ففيه نظر.

ويظهر أن المراد: أنَّ الآية المتعلقة بالاستغفار نزلت بعد أبي طالبٍ بمدة، وهي عامةٌ في حقه وحق غيره.

يوضِّحُ ذلك ما يأتي في التفسير: فأنزل الله بعد ذلك {مَا كَانَ لِلنَّبِّي وَالَّذِينَ آمَنُوا أن يَسْتَغفرُوا لِلمُشرِكينَ} الآية، ونزل في أبي طالب {إنَّك لا تَهْدِي مَن أحْبَبْتَ }.

كلُّه ظاهرٌ في أنه مات على غير الإسلام، ويُضَعِّفُ ما ذكره السُّهَيلي: أنه رأى [24] في بعض كُتب المسعودي [25] أنه أسلم ؛ لأن مثل ذلك لا يُعارِضُ ما في الصحيح. انتهى [26] .

وفيه: تحريمُ الاستغفار للمشركين، وموالاتهم ومحبتهم ؛ لأنه إذا حرُم الاستغفارُ لهم فموالاتهُم ومحبتهم أولى.

[1] (هـ)( ط): سيأتي .

[2] تفسير ابن كثير (6/255).

[3] أخرجه البخاري في "الصحيح" رقم (1360، 3884، 4772،4675، 6681)، ومسلم في "الصحيح" رقم (24).

[4] (ض): في. ساقطة.

[5] (هـ) (ط): وكذلك.

[6] (ط): فان قالها عن علم.

[7] (ض) (هـ)( ط): يقولونها.

[8] الأصل و (هـ) و (ط): يعتقدونها.

[9] (هـ) (ط): من المحاجة، والمراد بها: بيان الحجة بها، لو قالها في تلك الحال.

[10] (ط): وكقوله.

[11] (هـ) (ط): لمعنى.

[12] (هـ )(ط): لبريء.

[13] أبرهة الأشرم بن الصباح أبايكسوم، من قواد النجاشي، تولى الجيش الذي بعثه إلى اليمن لإنقاذ من بقي من النصارى في تلك البلاد، ثم انفرد بالحكم فيها. وبلغ به الغرور أنْ أراد هدم الكعبة، فأهلكه الله في العام الذي ولد فيه المصطفى صلى الله عليه وسلم "تفسير ابن كثير" (8/503).

[14] أخرجه ابن سعد في "الطبقات الكبرى" (1/ 90).

[15] (ط): المقابلة.

[16] (ض) (هـ) (ط): أن. ساقطة.

[17] (ط): فلو كان النبي صلى الله عليه وسلم هو الذي. تحريف

[18] (ط): وهو.

[19] ابن حجر، (فتح الباري" (8/507).

[20] الأصل و (ض): أبي طالب. والمثبت من (هـ) و (ط) "وكتاب التوحيد". ويرد عليهم أيضاً ما ثبت من حديث أبي سعيد الخدري، أخرجه البخاري في "الصحيح" رقم (3885، 6564) ومسلم في "الصحيح" رقم (211) وحديث ابن عباس، أخرجه مسلم في" الصحيح" رقم (212) وأحمد في "المسند" (1/ 290).

[21] المسائل: السادسة والثامنة والتاسعة.

[22] (ض) (ط): وفي. تحريف.

[23] ما بينهما معلق في هامش الأصل، وعليه كلمة صح.

[24] (هـ)( ط): روي. تحريف.

[25] أبو الحسن، علي بن الحسين بن علي المسعودي، إخباري صاحب غرائب. قال ابن حجر: وكتبه طافحة بأنه كان شيعياً معتزلياً. ت (345 هـ). "لسان الميزان" (4/ 224).

[26] ابن حجر، "فتح الباري" (7/195).


باب الخلع

وإذا كانت المرأة مبغضة للرجال وخافت أن لا تقيم حدود اللّه في طاعته فلها أن تفتدي نفسها منه بما تراضيا عليه. ويستحب أن لا يأخذ منها أكثر مما أعطاها. فإذا خلعها أو طلقها بعوض باتت منه ولم يلحقها طلاقه بعد ذلك ولو واجهها به، ويجوز الخلع بكل ما يجوز أن يكون صداقًا وبالمجهول، فلو قالت أخلعني بما في يدي من الدراهم أو ما في بيتي من المتاع ففعل صح وله ما فيهما، فإن لم يكن فيهما شيء فله ثلاثة دراهم وأقل ما يسمى متاعا، وإن خالعها على عبد معين فخرج معيبًا فله أرشه أو رده وأخذ قيمته، وإن خرج مغصوبًا أو حرًا فله قيمته، ويصح الخلع من كل من يصح طلاقه، ولا يصح بذل العوض إلا ممن يصح تصرفه في المال.

باب الخلع

مسألة: (وإذا كانت المرأة مبغضة للرجل وخافت أن لا تقيم حدود الله في طاعته فلها أن تفتدي نفسها منه بما تراضيا عليه) لقوله سبحانه {فإن خفتم ألا يقيما حدود اللّه فلا جناح عليهما فيما افتدت به} (1). وروى البخاري قال: "جاءت امرأة ثابت بن قيس إلى رسول الله -صلى الله عليه وسلم- فقالت: يا رسول اللّه ما أنقم على ثابت في دين ولا خلق، إلا أني أخاف الكفر في الإسلام. فقال رسول اللّه صلى الله عليه وسلم: أتردين عليه حديقته: قالت: نعم، فردت عليه، وأمره ففارقها" (2).

مسألة: (ويستحب أن لا يأخذ منها أكثر مما أعطاها) فإذا فعل كره وصح، روي ذلك عن عثمان وابن عمر وابن عباس لقوله سبحانه: {فلا جناح عليهما فيما افتدت به} وقالت الربيع بنت معوذ اختلعت من زوجي بما دون عفاص رأسي فأجاز ذلك علي عثمان بن عفان، ومثل هذا يشتهر فيكون إجماعًا، إذا ثبت هذا فإنه إذا فعل جاز مع الكراهة لأنه روي في حديث جميلة، فأمره أن يأخذ منها حديقته ولا يزداد، وروي عن عطاء [عن ابن عباس] عن النبي صلى الله عليه وسلم: أنه كره أن يأخذ [من] المختلعة أكثر مما أعطاها. فيجمع بين الآية والخبر فنقول: الآية دلت على الجواز، والنهي عن الزيادة في الخبر للكراهة.

مسألة: (فإذا خلعها أو طلقها بعوض بانت منه ولم يلحقها طلاقه بعد ذلك وإن واجهها به) فإذا قال الرجل لزوجته خالعتك أو فاديتك أو فسخت نكاحك أو طلقها على عوض بذلته له ورضي به فقد بانت منه وملكت نفسها بذلك، ولو أراد ارتجاعها لم يكن له ذلك إلا بنكاح جديد، ولو طلقها لم يقع بها طلاقه ولو واجهها به وهو قول ابن عباس وابن الزبير ولم يعرف لهما مخالف في عصرهما فكان إجماعا، ولأنها لا تحل له إلا بنكاح جديد فلم يلحقها طلاقه كالمطلقة قبل الدخول والمنقضية عدتها، ولأنه لا يملك بضعها فلم يملك طلاقها كالأجنبية، ولا فرق بين أن يواجهها ويقول أنت طالق أو لا يواجهها فيقول فلانة طالق سواء كانت في العدة أو قد خرجت منها.

مسألة: (ويجوز الخلع بكل ما يجوز أن يكون صداقا) لأنه عقد معاوضة ولأن المرأة مخالع بصداقها، فما جاز صداقا جاز عوضًا في الخلع، إلا أن الخلع يصح (بالمجهول)، وقال أبو بكر لا يصح لأنه عقد معاوضة أشبه البيع. ودليل الأول أن الخلع يصح تعليقه على الشرط، فجاز أن يستحق به المجهول كالوصية. (فلو قالت أخلعني بما في يدي من الدراهم أو ما في بيتي من المتاع) فخالعها على ذلك (صح وله ما فيهما، وإن لم يكن فيهما شيء فله ثلاثة دراهم) نص عليه الإمام أحمد لأنه أقل ما يقع عليه اسم الدراهم حقيقة فاستحقه كما لو وصى له بدراهم، وكذا إن لم يكن في بيتها متاع فله أقل ما يقع عليه اسم المتاع كالمسألة قبلها.

مسألة: (وان خالعها على عبد معين فخرج معيبا فله أرشه أو رده وأخذ قيمته) لأنه عوض في معاوضة فيستحق ذلك كالبيع والصداق.

مسألة: (وإن خرج مغصوبًا أو حرًا فله قيمته) لأنه خالعها على عوض يظنه مالاَ فبان غير مال فالخلع صحيح لأنه معاوضة بالبضع فلا يفسد بفساد العوض كالنكاح، فإذا ثبت صحته فإنه يرجع عليها بقيمته لو كان عبدا لأنها عين يجب تسليمها مع سلامتها مع بقاء سبب الاستحقاق فوجب بذلها مقدرًا بقيمتها كالمغصوب والمعار.

مسألة: (ويصح الخلع من كل من يصح طلاقه) مسلمًا كان أو ذميًا لأنه إذا ملك الطلاق بغير عوض فبعوض أولى.

مسألة: (ولا يصح بذل العوض إلا ممن يصح تصرفه في المجال) فلو خالعت المحجور عليها لسفه أو صغر أو جنون لم يصح الخلع لأنه تصرف في المال وليس لهن أهلية التصرف فيه، ويقع طلاقه رجعيًا لأنه لم يسلم له العوض، وسواء أذن لهن الولي أو لم يأذن، لأنه ليس له الإذن في التبرعات وهذا تبرع.

(1) | سورة البقرة: الآية 229.
(2) | رواه البخاري في: الطلاق: حديث رقم (5273، 5274، 5275، 5276).


ج- الهمزة المتوسطة والمتطرفة
 | 1-
 | 2-
 | 3-
 | 4-
 | 5-
 | 6-
الإيضاح:
انظر إلى أمثلة المجموعة الأولى، تجد الهمزة فيما تحته خط من الكلمات، في وسط الكلمة، وهي مكسورة (المستهزئين- تطمئِن- أفئِدة) أو مكسور ما قبلها (المنشِئون- فئةَ- أ جِئتنا) والكسرة تناسبها الياء، ولذلك رسمت الهمزة فيها كلها على ياء.
وتأمل مما تحته خط من أمثلة المجموعة الثانية، تجد الهمزة فيها في وسط الكلمة كذلك، وهى مضمومة أو مضموم ما قبلها (ولا أثر فيها للكسرة)، والضمة يناسبها الألف ؟ ولذا انك رسمت الهمزة على واو.
ثم تأمل أمثلة المجموعة الثالثة، تجد الهمزة فيما تحته خط من الكلمات، في وسط الكلمة أيضاً، وهى مفتوحة أو مفتوح ما قبلها (ولا أثر فيها للكسرة أو الضمة) والفتحة يناسبها الألف؟ ولذلك رسمت فيها الهمزة على ألف.
ثم تأمل الكلمات التي تحتها خط في أمثلة المجموعة الرابعة، تجد الهمزة فيها في آخر الكلمة، وتراها مكتوبة على الواو إذا كان ما قبلها مضموماً (لؤلؤ)، وعلى الياء إذا كان ما قبلها مكسوراً(استهزئ)، وعلى الألف إذا كان ما قبلها مفتوحاً (نبأ) وعلى السطر مفردة إذا كان ما قبلها ساكناً (دفء).
ولكنك إذا تأملت ما تحته خط في أمثلة المجموعة الخامسة، تجد الهمزة فيه فيَ وسط الكلمة، وهي مفتوحة قبلها ساكن، وكان المفروض أن تكتب لذلك على ألف - كما رأينا في أمثلة المجموعة الثالثة- غير أن ذلك يرتب عليه اجتماع ألفين متجاورين (تساألون)؟ ولذلك كتبت الهمزة مفردة على السطر.
ومثل ذلك حادث كذلك في أمثلة المجموعة السادسة؟ فإن الهمزة فيما تحته خط من كلماتها مضمومة (المؤُيدة- رؤُوف- مسئُولا) وقد عرفنا من قبل أن الهمزة إن كانت مضمومة ولم يسبقها كسر كتبت على واو، غير أن كتابتها على الواو هنا، يترتب على توالي، واوين في الخط (الموؤودة- رؤوف- مسؤولا.) ولذلك يكتب كثير من علماء الإملاء الهمزة هنا مفردة على السطر، إلا إذا كان الحرف الذي قبل الهمزة من الحروف التي توصل بما بعدها، فإنهم يكتبون الهمزة في هذه الحالة على الياء (مسئولاً).
<

القاعدة:

إذا كانت الهمزة في وسط الكلمة، فانظر إلى حركتها وحركة ما قبلها، واكتبها على ما يناسب أقوى الحركتين. والكسر أقوى الحركات، ويليه الضم فالفتح فالسكون. | 1-
إذا كانت الهمزة في آخر الكلمة، فانظر إلى حركة مما قبلها، فإن كانت كسرة كتبت الهمزة على ياء، وان كانت ضمة كتبت الهمزة على واو، وان كانت فتحة كتبت الهمزة على ألف، وإن كانت سكوناً كتبت الهمزة مفردة على السطر. | 2-
إذا ترتب على كتابة الهمزة على ألف، اجتماع ألفين في الخط، كتبت الهمزة مفردة على السطر. | 3-
إذا ترتب على كتابة الهمزة على واو، اجتماع واوين في الخط، كتبت الهمزة - عند أكثر العلماء- مفردة على السطر، إلا إذا كان ما قبلها من الحروف التي توصل بما بعدها، فإن الهمزة تكتب في هذه الحالة على الياء. | 4-

تمرينات

-1-

الأب رئيس الأسرة، يوفر، لأعضائها مطالب الحياة، ويربيهم على الألفة والوئام، يحبه أولاده لأنه لم ينشئهم على الشر، فيعيشون في محبة وتعاطف، لا يكدر صفو حياتهم مكدّر، فطر الله الأب على حب أبنائه، فهو لا يطمئن له قلب، أو يغمض له عين، إن رأى أحدهم يئن من مرض، أو يشكو من وجع، بل يسعى لإزالته واستئصاله، وإن سئل عنهم ذكرهم بخير، و إن رأى فيهم عيباً قوَمه بنصائحه، وهو يكافئهم على حسن الخلق، ويساعدهم عند الشدائد، ولذلك وجبت طاعته، وحقت محبته. استخرج من النص السابق الهمزات المتوسطة، وبين السبب في كتابتها على الوضع الذي هي عليه.

-2-

بيِّن السبب في كتابة الهمزة المتوسطة على الوضع الذي تراه في الجمل الآتية:

1- زلة الرأي تنسي زلة القدم.

2- كفر النعمة لؤم، وصحبة الأحمق شؤم.

3- لا تمار سفيهاً ولا حليماً، فإن السفيه يؤذيك والحليم يقليك.

4- من، كان يؤمن بالله واليوم الأَخر فلا يؤذ جاره

5- {يآيها اَلذين، ءامَنُوا إذَآ لقيتم فئة فاثبتوا}

6- {ليغفر لكم من ذنوبكم ويؤخركم إلى أجل قريب}

7- {فإذا نفخ فالصور فلا أنساب بينهم يومئذ ولا يتسآءلون}

8- من استبد برأيه خفّت وطأته على أعدائه.

9- الصبر مفتاح الفرج واليأس مفتاح البؤس.

10-{يؤتي الحكمة من يشاء ومن يؤت الحكمة وقد أتي خيراً كثير}

11- من تأنى نال ما تمنى.

12- من أعجب برأيه لم يسمع قول نصحائه.

-3-

بيِّن السبب في كتابة الهمزات على الوضع الذي عليه في القطعة التالية:

تعبت من الاستذكار، فأردت أن أروح عن النفس بعض ما علق بها من عناء العمل، وتعب الدرس، وكان الجو صحواً، والسماء صافية، والشمس ترسل أشعتها الذهبية، لتملأ الكون بالحرارة، وتـغمره بالدفء، فذهبت إلى بستان وارف الظلال، كثير الأشجار، متفتح الأزهار، وأخذت أتنقل من ظل إلى ظل في تباطؤ وهدوء، أمتع النفس بمباهج الطبيعة الخلابة، وأجلو صدأ العقل من عبء الدراسة.

وما هي إلا لحظات حتى اكفهر الجو، وتـلبدت السماء بالغيوم، وعصفت الرياح، وثارت الزوابع، وأخذت قطرات من المطر تتساقط ببطء، كأنها حبات من اللؤلؤ، فأسرعت إلى المنزل لألتجيء إليه، وهناك تناولت قليلا من الماء الدافئ، وغسلت به وجهي، ومسحت ما تلوث من ملابسي، ثم اتكأت على مقعد مريح أمام المدفأة لأقرأ بعض الدروس، وبعد البدء بقليل، بدأ النعاس يداعب أجفاني، وشعرت بشيء من الاسترخاء والحاجة إلى النوم العميق الهادي.

-4-

قال علي بن أبي طالب كرم الله وجهه: أحْسِنْ إلى من شئتَ تكن أميرَهُ، وأستغن عمّن شئت تكن نظيره، الصبر مطية لا تكبو، والقناعة سيف لا ينبو. وقال له رجل: بماذا أسؤ عدوّي؟ فقال: أن تكون على غاية الفضائل، لأنه كان يؤذيه أن يكون لك فرس فارِه، أو كلب صيود، فهو لأن تذكر بالجميل ينسب إليكً أشد مساءة ، ومن لاحى الرجال ذهبت كرامته، وفي التجارب علم مستأنَف، ومن استحيا من الناس وَلم يستحيْ من نفسه فليس عنده قَدر.

1- عيِّن في النص السابق ألفات الوصل وألفات القطع، وبين السبب.

2- بين السبب في كتابة الهمزات في النص السابق، على الوضع الذي هي عليه.

3- أعرب ما تحته خط في النص.


باب قوله تعالى و لئن أذقناه رحمة منا من بعد ضراء .................

باب قو ل الله تعالى: {ولئن أذقناه رحمة منا من بعد ضراء مسته

ليقولن هذا لي }

قال المُصنِّفُ رحمه اللّه تعالى: بابُ قولِ اللّه تعالى: {ولئن أذقناه رحمةً منا من بعد ضرَّاء مسَّتهُ ليقولَن هذا لي وما أظنُّ الساعةَ قائمةً ولئن رُجعت إلى ربي إنَّ لي عنده للحُسنى فلننبئنَّ الذين كفروا بما عَمِلوا ولنذيقنَّهم من عذاب غليظ }. [فصلت: 50].

ش: ذكر المصنِّفُ رحمه اللّه تعالى عن ابن عباس، وغيره من المفسِّرين- في معنى هذه الآية وما بعدها- ما يكفي في المعنى ويشفي.

قال المصنِّفُ رحمه اللّه تعالى: قال مُجاهد: هذا بعملي، وأنا محقوقٌ به [1] . وقال ابن عباس: يُريد من عندي. وقوله: {قال إنما أُوتيتُه على علم عندي } [القصص: 78]. قال قتادة: على علم مني بوجوه المكاسب [2] . وقال آخرون: على علم من اللّه أني له أهل [3] . وهذا معنى قول مجاهد: أوتيته على شرف [4] .

ش: وليس فيما ذكروه اختلاف، وإنما هي أفرادُ المعنى.

قال العمادُ ابن كثير رحمه اللّه- في معنى قول اللّه تعالى: {ثم إذا خَوَّلناه نعمةً منا قال إنما أُوتيته على علم بل هي فتنة}. [الزمر: 49]. يُخبر أنَّ الإنسان في حال الضرِّ يَضرع إلى اللّه عز وجل، ويُنيب إليه ويدعوه، ثم إذا خوَّله نعمةً منه طغى وبغى و {قال إنما أُوتيته على علم } أي: لما يعلم اللّه استحقاقي له، ولولا أني عند الله خصيصٌ [5] لما خوَّلني هذا.

قال الله عز وجل: {بل هي فتنة} أي: ليس الأمرُ كما زعم، بل إنما أنعمنا عليه بهذه النعمة لنختبره فيما أنعمنا عليه، أيطيع أم يعصي؟ مع علمنا المتقدم بذلك {بل هي فتنة} أي: اختبار {ولكن أكثرهم لا يعلمون} فلهذا يقولون ما يقولون، ويدَّعون ما يدَّعون {قد قالها الذين من قبلهم} أي: هذه [6] المقالة، وزعم هذا الزعم، وادَّعى هذه الدعوى كثيرٌ ممن سلف من الأمم {فما أغنى عنهم ما كانوا يكسبون} أي: فما صح قولهم، ولا نفعهم جمعُهم وما كانوا يكسبون، كما قال تعالى مُخبراً عن قارون: {إذ قال له قومُه لا تفرح إنَّ الله لا يُحبُّ الفرحين. وابتغ فيما آتاك الله الدارَ الآخرة ولا تنس نصيبك من الدنيا وأحسن كما أحسن الله إليك ولا تبغ الفساد في الأرض إنَّ الله لا يُحب المفسدين. قال إنما أُوتيته على علم عندي أولم يعلم أنَّ الله قد أهلك من قبله من القرون من هو أشدُّ منه قوةً وأكثرُ جمعا ولا يُسأل عن ذنوبهم المجرمون}. [القصص: 76_78]. وقال تعالى: {وقالوا نحن أكثرُ أموالا وأولادا وما نحن بمعذبين}. [سبأ: 35]. انتهى [7]

قال المُصنِّفُ رحمه اللّه تعالى: وعن أبي هريرة، أنه سمع رسول اللّه صلى الله عليه وسلم يقول: "إنَّ ثلاثةً من بني إسرائيل: أبرصَ وأقرعَ، وأعمى. فأراد اللّه أن يبتليَهم، فبعث إليهم مَلَكا. فأتى الأبرص، فقال: أيُّ شيء أحبُّ إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به. قال: فمسحه فذهب عنه قذرُه، فأعطي لونا حسنا وجلدا حسنا. قال: أي المال أحبُّ إليك؟ قال: الإِبل أو البقر- شك إسحاق - فأُعطي ناقةً عُشرَاء، فقال: بارك اللّه لك فيها. قال: فأتى الأقرع، فقال: أيُّ شيء أحبُّ إليك؟ قال: شعرٌ حسن، ويذهب عني الذي قد قذرني الناس به. فمسحه، فذهب عنه، وأُعطي شعرا حسنا. قال: أي المال أحبُّ إليك؟ قال: البقر أو الإِبل، فأعطي بقرة حاملا. فقال: بارك اللّه لك فيها. فأتى الأعمى، فقال: أي شيء أحبُّ إليك؟ قال: أنْ يردَّ اللّه عليَّ بصري، فأُبصر به الناس. فمسحه، فردَّ اللّه إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأُعطى شاة والدا، فأُنتجَ هذان، ووَلَّد هذا. فكان لهذا وادٍ من الإِبل، ولهذا واد من البقر، ولهذا واد من الغنم. قال: ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين وابنُ سبيل، قد انقطعت بي الحِبالُ في سفري هذا، فلا بلاغ لي اليوم إلاَّ باللّه ثم بك، أسألُك بالذي أعطاك اللونَ الحسن والجلد الحسن والمال بعيراً أتبلَّغ به في سفري، فقال: الحقوقُ كثيرة!، فقال له: كأني أعرفك، ألم تكن أبرص يقذَرُك الناس، فقيرا، فأعطاك اللّه المال؟ فقال: إنما ورثتُ هذا المال كابرا عن كابر، قال: إن كنت كاذبا فصيركَ اللّه إلى ما كنت. قال: وأتى الأقرع في صورته وهيئته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا، فقال له: إن كنت كاذبا فصيَّرك اللّه إلى ما كنت، قال: فأتى الأعمى في صورته وهيئته، فقال: رجل مسكين، وابن سبيل. قد انقطعت بي الحبال في سفري. فلا بلاغ لي اليوم إلا باللّه ثم بك. أسألك بالذي ردَّ عليك بصرك شاةً أتبلَّغُ بها في سفري، فقال: قد كنتُ أعمى فردَّ اللّه عليَّ بصري، فخذ ما شئت، ودع ما شئت، فواللّه لا أجهَدُك اليوم بشيء أخذته للّه. فقال: أمسك مالك، فإنما ابتُليتم، فقد رضي اللّه عنك، وسخط على صاحبيك".أخرجاه [8] .

ش: (أخرجاه). أي: البخاري، ومسلم.

[والناقةُ العُشراء- بضم العين وفتح الشين وبالمد- هي الحامل] [9] .

[قوله: "أُنتج " وفي رواية "فنتَّج " معناه: تولَّى نتاجها، والناتجُ للناقة كالقابلة للمرأة.

قوله: "ولَّد هذا" هو بتشديد اللام، أي: تولَّى ولادتها، وهو بمعنى "أُنتج " في الناقة. فالمولد والناتج والقابلة بمعنى واحد، لكن هذا للحيوان، وذلك لغيره.

وقوله: "انقطعت بي الحبال" هو بالحاء المهملة والباء الموحَّدة، أي: الأسباب.

وقوله: "لا أجهَدُك " معناه: لا أشق عليك في رد شيء تأخذه، أو تطلبه من مالي، ذكره النووي] [10] [11] .

وهذا حديث عظيم، وفيه مُعتبر: فإنَّ الأوَّلَين جحدا نعمة اللّه، فما أقرَّا للّه بنعمة، ولا نسبا النعمة إلى المُنعم بها، ولا أديا حق اللّه فيها بنعمه [12] ، فحلَّ عليهما السخط.

وأمَّا الأعمى: فاعترف بنعمة اللّه، ونسبها إلى من أنعم عليه بها، وأدَّى حق اللّه فيها. فاستحق الرضا من اللّه بقيامه بشكر النعمة، لمّا أتى بأركان الشكر الثلاثة التي لا يقوم الشكرُ إلاَّ بها، وهي: الإِقرارُ بالنعمة، ونسبتُها إلى المُنعم، وبذلُها فيما يحب.

قال العلاَّمة ابن القيم: أصلُ الشكر: هو الاعترافُ بإنعام المُنعم، على وجه الخضوع له والذل والمحبة. فمن لم يعرف النعمة بل كان جاهلا بها، لم يشكرها. ومن عرفها ولم يعرف المنعم بها، لم يشكرها أيضا. ومن عرف النعمة والمنعم لكن جحدها كما يجحد المنكرُ لنعمة المنعم عليه بها، فقد كفرها. ومن عرف النعمة والمنعم، وأقر بها ولم يجحدها، ولكن لم يخضع له ويحبه ويرض به وعنه، لم يشكرها [13] أيضا.

ومن عرفها وعرف المنعم وأقر بها، وخضع للمنعم بها، وأحبه ورضي به وعنه، واستعملها في محابه وطاعته، فهذا هو الشاكر لها. فلابد في الشكر من علم القلب، وعمل يتبع العلم، وهو الميلُ إلى المنعم ومحبته والخضوع له [14] .

قوله: "قد قذرني الناس " بكراهة رؤيته وقربه منهم.

[1] أخرجه ابن جرير الطبري في "التفسير" (3/25).

[2] أخرجه عبد بن حُميد، وابن المنذر وابن أبي حاتم، كما في "الدر المنثور" (6/ 440).

[3] أخرجه ابن أبي حاتم عن السدي، كما في "المصدر السابق ".

[4] أخرجه ابن جرير الطبري في "التفسير" (24/12) والفريابى وعبد بن حُميد وابن المنذر، كما في "الدر المنثور" (7/234).

[5] (ض) (ط): حظيظ.

[6] (هـ) (ط): قد قال هذه.

[7] ابن كثير في "التفسير" (7/ 96).

[8] البخاري في "الصحيح " رقم (3464، 6653)، ومسلم في "الصحيح" رقم (2964)، وأخرجه السهمي في "تاريخ جُرجان " (466).

[9] ما بينهما ساقط من (ض) ومعلقٌ في هامش الأصل.

[10] ما بينهما ساقطٌ من (ض) ومعلقٌ في هامش الأصل، وكتب بعده ما نصه: صح أصل المصنف.

[11] النووي في "المنهاج شرح صحيح مسلم بن الحجاج " (18/98).

[12] (ط): فيها بنعمه. ساقط.

[13] (ط): يشكره.

[14] ينظر: ابن القيم، "مدارج السالكين " (2/ 242).


النثر الأندلسي

أغراضه وفنونه وسماته:

تأثر النثر في الأندلس بالنثر في المشرق العربي، ولذلك يلاحظ الباحث أن أي تطور في النثر المشرقي أو تجديد فيه لا بد أن تنعكس آثاره على أهل الأندلس، فإذا كنا قد تعرفنا عند دراستنا للنثر العباسي على طريقة الجاحظ وابن العميد وبديع الزمان، فإننا سنجد أصداء ذلك في الأندلس.

وقد امتاز كثير من كتاب الأندلس بجمعهم بين الشعر والنثر كابن زيدون وابن شهيد وابن برد ولسان الدين بن الخطيب، فكان لهذا الجمع بين الفنين أثره في صبغ النثر بالصبغة الشعرية، مما أعطاه جمالاً ورقة وحسن اختيار للألفاظ والأساليب.

وأهم فنون النثر الأندلسي:

الخطابــة:

عندما دخل العرب الأندلس فاتحين كانوا بطبيعتهم ميالين إلى الخطابة، ثم إن عصر الولاة كان عصر اضطراب وحروب وصراع بين العصبيات العربية، فكان ذلك داعياً إلى ازدهار الخطابة في الأندلس في ذلك العصر، فكانت الوسيلة الفعالة في إشعال الحروب وتأييد العصبية القبلية عندما تكون الحروب والنزاعات بين العرب العدنانيين والقحطانيين، وكانت الوسيلة فعالة في الحث على الجهاد وقتال الكفار عندما تكون الحروب ضد نصارى الأندلس.

وكانت الخطابة في تلك الفترة تتميز بالسهولة والوضوح والإِيجاز والبعد عن التكلف؛ لأن الخطباء من الولاة والأمراء والقادة كانوا عرباً مطبوعين على الخطابة والارتجال.

ولكن عندما استقرت الأمور ومال الناس إلى الدعة ضعفت الخطابة الأندلسية، وتفوق الشعر والنثر الفني عليها، وإن كانت الخطابة الدينية قد ازدهرت بفضل بعض العلماء الذين كانوا يجيدون الخطابة كالقاضي منذر بن سعيد البلوطي.

وعندما عادت الأندلس إلى عصر الاضطراب والحروب في عهد ملوك الطوائف والمرابطين والموحدين كانت الملكة والسليقة العربية قد ضعفت، فلم تزدهر الخطابة من جديد مع وجود دواعي الازدهار، بل دخلها كثير من الصنعة اللفظية، وامتلأت بالسجع المتكلف فضعفت، ولم يعد لها تأثير يذكر.

وأشهر خطباء الأندلس: طارق بن زياد فاتح الأندلس، والأمير عبد الرحمن الداخل مؤسس الحكم الأموي في الأندلس، ومنذر بن سعيد البلوطي، والقاضي عياض، ولسان الدين بن الخطيب.


(ء) الحالات الرئيسية لتعلق الجار والمجرور

(هـ) الحالات الرئيسية لتعلق الجار والمجرور
الأمثلة:
(أ) | أحسن إلى الناس تستعبد قلوَبهم.
 | سرت إلى المدرسة
 | جئت لزيارتك .
 | أنا كاتب بالقلم .
(ب) | المذنب مأخوذ بذنبه .
 | أنا فرح بعملي .
 | الجنة للمؤمنين .
(ج) | {فأتبعهم فرعونُ بجنوده}.
 | أبصرت طائرا على غصنه .
 | {ويشهد الله على ما في قلبه}.
الإيضاح:
تأمل الأمثلة وحاول أن تقف على فائدة استعمال حرف الجر تجد أنه قد وصل معنى الفعل في الجملة إلى الاسم.
تأمل الأمثلة الواردة في المجموعة الأولى (أ) تجد العامل الذي يتعلق به الجار والمجرور مذكور وهو الفعل.
فإلى الناس |  | : جار ومجرور مرتبط ومتعلق بالفعل: أحسن.
إلى المدرسة |  | : جار ومجرور مرتبط ومتعلق بالفعل سار.
ولزيارة |  | : جار ومجرور مرتبط ومتعلق بالفعل جاء.
تأمل أمثلة المجموعة الثانية (ب) تجد أن الجار والمجرور قد تعلق باسم يشبه الفعل وهو اسم الفاعل في المثال الأول واسم المفعول في المثال الثاني والصفة المشبهة في المثال الثالث.
تأمل أمثلة المجموعة الثالثة (ج) تجد أنه ليس في الجمل فعل مذكور أو ما يشبهه. فالمتعلق به في هذه الأمثلة محذوف. وفى هذه الحالة نقدر عاملا يتعلق به الجار والمجرور ويكون ذلك في مواضع معروفة تعرفها الآن.
فالجار والمجرور (للمؤمنين) في المثال الأول خبر متعلق بعامل محذوف وجوباً.
والجار والمجرور (بجنوده) في المثال الثاني حال متعلق بمحذوف وجوباً.
والجار والمجرور (على غصنه) في المثال الثالث صفة متعلقة بمحذوف وجوباً.
والجار والمجرور (في قلبه) صلة الموصول (ما) لا محل لها من الإعراب. فالعامل في هذه المواضع جميعها محذوف نقدره في غير الصلة باستقر أو حصل أو كان، أو مستقر أو حاصل أو كائن، وفي الصلة باستقر أو حصل أو كان لأن الصلة لا تكون إلا جملة أو شبه جملة.
القاعدة :
يتعلق حرف الجر الأصلي بالفعل أو ما يشبهه وهو اسم الفاعل والمفعول والصفة المشبهة.
وقد يحذف المتعلق وذلك إذا دل على كون عام. وذلك في مواضع أشهرها:
1- إذا وقع الجار والمجرور خبراً.
2- إذا وقع الجار والمجرور حالا.
3- إذا وقع الجار والمجرور صفة.
4- إذا وقع الجار والمجرور صلة.


إثبات صفتي العفو والعزة والعظمة

وقوله ( وليعفوا وليصفحوا ألا تحبون أن يغفر الله لَكم وَاَللَّهُ غفور رحيم) [1]

وقوله ( ولله العِزَّةُ وَلِرَسُولِهِ وللمؤمنين ) [2].

______________________________

وأما قوله تعالى(وُلْيَعْفُوا وليصفحوا) الآية، فقد نزلت في شأن أبي بكر (رضي اللّه عنه) حين حلف لا ينفق على مسطح بن أثاثه، وكان ممن خاضوا في الإفك، وكانت أم مسطح بنت خالة أبي بكر، فلما نزلت هذه الآية قال أبو بكر: واللّه إني لأحب أن يغفر اللّه لي، ووصل مسطحاً [3].

وأما قوله تعالى: (ولله العِزَّةُ ولِرَسُولِهِ وللمؤمنين) فقد نزلت في شأن عبد الله بن أبي بن سلول رئيس المنافقين، وكان في بعض الغزوات قد أقسم ليخرجن رسول اللّه صلى الله عليه وسلم هو وأصحابه من المدينة! فنزل قوله تعالى (يَقُولُونَ لَئِنْ رَجَعْنَا إِلى المَدِينَةِ لَيُخْرِجَنَّ الَأعَزَّ مِنْهَا الأ ذ َلَّ ) يقصد بالأعز (قبحه اللّه) نفسه وأصحابه، ويقصد بالأذل رسول اللّه ومن معه من المؤمنين! فرد اللّه (عز وجل) عليه بقوله (وَللّه العِزَّةُ ولرسوله وللمؤمنين وَلَكِنّ المنافقين لا يعلمون ) [4].

وقوله عن إبليس (ِ قَالَ فبعزتك لأغوينهم أجمعين ) [5]

______________________________

(والعزة) صفة أثبتها اللّه (عز وجل) لنفسه، وقال تعالى ( وهو العَزِيزُ الحَكِيمُ )وقال (وَكَانَ الله قَويّاً عَزِيزاً ) وأقسم بها (سبحانه) كما في حديث الشفاعة، "وعزَّتي وكبريائي وعظمتي لأخرجن منها من قال لا إله إلا اللّه " [6].

وأخبر عن إبليس أنه قال ( فبعزتك لأغوينهم أجمعين إلا عبادك منهم المخلصين ).

وفي صحيح البخاري وغيره عن أبي هريرة "بينا أيوب (عليه السلام) يغتسل عرياناً خرج عليه جراد من ذهب فجعل يحثي في ثوبه فناداه ربه: يا أيوب ألم أكن أغنيتك عما ترى؟ قال: بلى وعزتك، ولكن لا غنى لي عن بركتك ".

وقد جاء في حديث الدعاء الذي علمه النبي صلى الله عليه وسلم لمن كان به وجع "أعوذ بعزة اللّه وقدرته من شر ما أجد وأحاذر" [7].

والعزة تأتي بمعنى: الغلبة والقهر من عز يعز- بضم العين في المضارع- يقال: عزه إذا غلبه، وتأتي بمعنى: القوة والصلابة من عز يعَز- بفتحها- ومنه أرض عزار: للصلبة الشديدة، وتأتي بمعنى: علو القدر والامتناع من الأعداء من عز يعز- بكسرها - وهذه المعاني كلها ثابتة للّه (عز وجل).

وقوله (تبرَكَ اَسْمُ رَبِّك ذي اَلجلل و الإكرام " [8].

وقوله (ِ فاعبده وَاصطبر لعبدته هَل تَعلم له ُ وسَمِيًّا) [9]

______________________________

وأما قوله تعالى:!(تَبَارَكَ اسم رِبِّكَ... ) فإنه من البركة بمعنى: دوام الخير وكثرته.

وقوله (ذي الجلال مع أي صاحب الجلال والعظمة (سبحانه) الذي لاشيء أجل ولا أعظم منه

( والإكْرَام ) الذي يَكْرَمُ عما لا يليق به، وقيل: الذي يكرم عباده الصالحَين بأنواع الكرامة في الدنيا والآخرة واللّه أعلم.

قوله ( فَاعْبُدْ 5ُ... ) الخ. تضمنت هذه الآيات الكريمة جملة من صفات السَّلوب وهي: نفى المسمى، الكُفْءُ، والنَد، والولد، والشريك، والوليَ... من ذلٍّ وحاجةٍ . كما تضمنت بعض صفات الإثبات من: الملك، والحمد، والقدرة، والكبرياء، و التبارك.

أما قوله تعالى(هَلْ تَعْلَمُ لَهُ سَمِيّاً)؟ فقد قال شيخ الإسلامٍ (رحمه اللّه) "قال أهل اللغة: لأهَل تَعْلَمُ لَهُ سَمِيّاً)؟ أي: نظيرا استحق مثل اسمه، ويقال: مسامياَ يساميه، وهذا معنى ما يروى عن ابن عباس(هَلْ تَعْلَمُ لَهُ سَمِيّاً )؟ مثلا أو شبيهاً".

والاستفهام في الآية إنكاري، معناه: النفي، أي: لا تعلم له سميا.

[1] الآية 22 من سورة النور.

[2] الآية 8 من سورة المنافقون.

[3] رواه البخاري ومسلم في صحيحيهما.

[4] رواه البخاري ومسلم في صحيحيهما.

[5] الآية 82 من سورة ص.

[6] رواه مسلم في صحيحه.

[7] رواه مسلم في صحيحه.

[8] الآية 78 من سورة الرحمن.

[9] الآية 65 من سورة مريم.


الاتجاهات الشعرية في الأدب السعودي2

الاتجاهات الشعرية في الأدب السعودي

ب- اتجاهات الشعر السعودي:

بقي الشعراء في القرن الثالث عشر للهجرة وما قبله يدورون حول الأغراض التي شاعت في زمنهم وأخصها وأشهرها الإخوانيات، والمدح والرثاء ونظم العلوم الفنون. وما جد لديهم سوى النظم في تأييد دعوة الإمام محمد بن عبد الوهاب، والدفع عنها، وهذا مجال رحب وخصب جال فيه ابن غنام، وآل حفظي، وابن مشرف، وأمثالهم.

وفى صدر القرن الرابع عشر الهجري طرق الشعراء أغراضا جديدة مثل الشعر السياسي والوطني، والاجتماعي، وأهم هؤلاء إبراهيم الأسكوبي وعبد العزيز بن عبد اللطيف المبارك، واتسع ميدان الثقافة واطلع أبناء البلاد على ما أخرجته المطابع من قديم الفكر وحديثه بدأوا يطرقون بأشعارهم ميادين أوسع وأرحب مما طرق أسلافهم غير أن فيهم من بالغ في التقليد، وبخاصة فيما يتصل بشعر المناسبات حيث هاجمه بعضهم وعدوه مظهر من مظاهر التخلف الفكري إلا أنهم هاجموه نظريا وسايروه في التطبيق، كصنيع محمد حسن عواد الذيَ نظم في المناسبات شعرًا كثيراً.

وهذا عرض يسير لأهم الأغراض في شعر شعرائنا:

1- الاتجاه الديني الإسلامي:

ونعني ذلك الشعر الذي اتخذ من الدين والفكر الإسلامي موضوعا له، وهو اتجاه له أصوله القوية في تراثنا الشعري غير أنه أخذ يتسع ويكثر تبعا لتجدد العدوان على الإسلام وتكاثر المعتدين.

ولقد نشط هذا الغرض نشاطا ملحوظا عندما قام الإمام محمد بن عبد الوهاب بدعوته في منتصف القرن الثاني عشر، فوقف في وجهه أعداء الدعوة، وكان فيهم من استخدم الشعر سلاحاً وبخاصة في القرن الثالث عشر الهجري وما بعده.

وكان من الشعراء من استخدم الشعر في نظم العلوم والفنون ومسائل الدين، مثل الشيخ ابن مشرف، أوفي نظم المواعظ والحكَم، مثل أحمد بن عبد القادر الحفظي صاحب [التحفة القدسية والنفحة الأنسية] التي يقول فيها.

إن دعيْتم للحياةْ

أَيُها الناس استجيبوا

قبلِ تعجيل المماتْ

واسْتَقيموا وأنيبوا

ونظموا الشعر في مدح النبي صلى الله عليه وسلم كابن مشرف غير أنهم لم يقبلوا على ذلك كثيرا إلا بعد منتصف القرن الرابع عشر حين رأوا إقبال المتأخرين على ذلك، ويندر أن تجد شاعرا من هؤلاء المتأخرين لم يطرق هذا الميدان.

وحيز وقف بعض الشعراء في وجه دعوة الإمام محمد بن عبد الوهاب يطعنون فيها ويذمون زعماءها، تصدى لهم شعراء الدعوة بنفس السلاح يفندون أقوالهم ويزيفون آراءهم بالحجة والبرهان ومن هؤلاء الشيخ ابن غنام، وابن مشرف، وأحمد الحفظى، ثم الشيخ سليمان بن سحمان الذي وقف قلمه في هذا الميدان شعرًا ونثرا، وله قصائد في هذا معدودة في جيد المناقضات.

وبعد منتصف القرن الرابع عشر بدأ الشعراء يعالجون في شعرهم القضايا الإسلامية العامة، كمواقف أعداء الإسلام منه ومن رجاله، وبخاصة مواقفهم من الكتاب العزيز، ومن سيرة النبي صلى الله عليه وسلم وسنتَه المطهرة، وهذا كثير في شعرهم، لشيوع ذلك في آثار المستشرقين والمستغربين من العرب.

وإذا تحدث المتأخرون من الشعراء عن العبادات فإن حديثهم يجيء على نحو من قول محمد على السنوسي في أذان الفجر، فلقد سمع الشاعر في أذان الفجر دعوة

تهيب بالناس والحياة أن يستقبلوا يومهم الجديد بعبادة الباري تبارك وتعالى الذي جعل الليل لباسا وجعل النهار معاشاً.

يسمع آذان الفجر فيبصر مع كل نغمة من نغمات المؤذن موجة من أمواج نور الصباح الجديد، ويحس فيه جمال النسمات العطرة [تتندى بها النفوس وترتاح] فتبادر إلى ترديد لفظ الأذان مع المؤذن، وهي ترفع مع الشاعر الدعاء إلى الله بأن يظل هذا النداء خالدا خلود الوجود إلى أن يرث الله الأرض ومن عليها.

فِي انْبِلاَجِ الصَّبَاحِ وَاللَّيْلُ سَاكِنْ

ارْتفَاعُ الآذَانِ فَوْقَ المَآذِنْ

نِ وسُكَّانِهِ قُرَىً ومدائِن

دعوةٌ تحملُ الحياةَ إلى الكوْ

ضِ إلى ظاهرٍ عليها وباطِنْ

ونِداءٌ من السماءِ إلى الأرْ

ـــمانِ والمؤمنينَ مِنْ غيرِ آذِنْ

ولقاءٌ بين الملائك والإِيـْ

ـر إلى الحقِّ والهُدى والمحاسِنْ

وانطلاقٌ إلى الفلاح إلى الخيـْ

شَعْشَعَ النوْرُ وانْجَلَى كل غَايِنْ

كُلَما رَدًدَ المُؤَذًّنُ لَفْظاً

رَقْرَقَتهَا خَمَائِل وَجَنَائِنْ

نَغمات كأنها نَسَمَات

حُ ارتياحَ الرُّبى بقَطْرِ الهواتِنْ

تَتَنَدَّى بها النفوسُ وترتا

ودُخُان الهَوَى وَلَهْوِ الَمَفاتِنْ

تمْسخ الأرْض مِنْ غبار الملاَهِيْ

منْ معَانيْه يَسْتَثِيْرُ الكَوَامِنْ

كلُّ حرْفٍ مِنْ لفْظِهِ كًل معْنىً

تتعَالَى ورجَّعَتْها مَلاسِن

رَدَّدتْة منَابر وَقِبَاب

سِ ومِلْءَ النُّهى ومِلءَ الشَّواحِنْ

فأفِضْهُ يا رب مِلءَ الأحاسيـ

وامْلأ الرُّوْحَ مِنْ صداهُ مَلاَحِنْ

وَامْلأ النفْسَ مِنْ شَذَاهً عَبِيْراً

قَسمَات الضيَاء فاسْمَعْ وَعَايِنْ

أَذًن الفَجْرُ يا َفُؤُاديْ وَلاَحَت

تتجلى سرائر وَعَلاين

وتَأَمًلْ رْؤىً تَشفُّ ودُنْياً

كِسَفُ من سحائِبِ ودجَائِنْ

أشْرَقَتْ فَامَحَى الظلامُ وَزَالتْ

ــتَ نوَالاً فليس لله خازِنْ

فَالْتَمِسْ مِنْ خَزائِنِ الله مَاشِئْـ

2- الاتجاه الاجتماعي:

هذا هو الميدان الذي يعالج فيه الشاعر قضايا مجتمعة معالجة يقصد فيها إلى تلمس الأدواء ومداواتها وتحسس منابع الخير والصلاح وتنمْيتها والدعوة إليها.

فمن ذلك السفور الذي شغلت قضيته أهل العصر منذ بدأ الدعوة إليها قاسم أمين إلى يومنا هذا.

وقد اختلفت نظرة الشعراء ومواقفهم حيال هذه القضية، فرفضها بعضهم رفضًا قاطعاً كأحمد محرم، وأيدها آخرون مثل الرصافي، وآخرون وقفوا في عرض الطريق يؤيدون تارة ويتراجعون أخري ومنهم شوقي، وحافظ.

أما شعراء المملكة فإنهم قد رفضوا السفور رفضاً قاطعا وإن جاءت أقوال بعضهم غير واضحة في هذا كالمقارنة التي كتبها محمد حسن عواد بين السفور والحجاب. ومنه تفشي المجاملة في المجتمع إلى حد جعل الصراحة ممقوتة، وذلك ما تناوله إبراهيم فوده بالعرض والتحليل في إحدى قصائده، ويتألم خالد الفرج من أولئك الذين يقولون غير ما يفعلون ويفعلون غير ما يقولون.

فَأقْوَالُهُمْ صِنْف وَأفْعَالُهْم صِنْفُ

لأبْنَاءِ حَوّا مِنَي الهُزْءُ وَالعطْفُ

وينفر طاهر زمخشَري من المتلونين الذين لا يثبتون على مودة إلا بقدر ما يخدم مصالحهم ولذا فإن واحدهم يتلون تلون الحرباء فيضحك إن رأى منفعة ويعبس ويكشر إن فقد أملاً فيها:

وَصَاحِب الْيَوْم في دُنْيَاكَ حِرْبَاءُ

دَعِ المَوَدَاتِ إنَ الوُدَ إِغْرَاءُ

يُبْدِي الْوَلاَء وملءُ النَّفْسِ شحْنَاءُ

مُلَوَن لا يَفِيْ إلا لِحَاجَتِهِ

كَالأُسْد يُضْحِكُها حِقْد وَبَغْضَاءُ

يُبْدي النوَاجِذ إمَا كُنْتَ ذَا سَعَةٍ

وفِي تَضَاعيْفه تَنْدسُ أَشْيَاءُ

وَيَسْتريْحُ إِلى لُقْيَاكَ مُبْتسماً

وجوْهر القول لوْ فتًشْت أدْوَاءً

وَيَستبيْك بأَلْوانٍ منَمَقَةٍ

ويمضي يصور حال المخادعين بالمودة وحال المخدوع الذي أقبل عليه المنافقون يمدحون ويثنون ويفدونه بالنفس والنفيس فلما مال عليه الزمان وبات من ماله صفر اليدين نفروا منه فلم ير أحدًا حين احتاج إلى العود.

ولذا فإن الزمخشري يختم قصيدته بهذه النصيحة التي قسم في بدايتها المخادعين إلى أربعة ثم فضل فيه المخدوع على الخادع لأن المخدوع بقي نقي الخلال صافي الطباع وإن أضِيْر من صنيع الآخرين.

من الخداع ونسْجً الثًوْب اِقْذاء

فَصاحِب حَال ثَوْبِ الوُدَ يَنْسجُهُ

وملْء برْديْه تضْليْل وإِغْراء

وَآخَر تَمْلأ الدُنْيا محبًتهُ

يشْدوْ بها ويغنَيْ وهْوَ مسْتاء

وَثَالِث لا يَنِي عَنْ ذِكْر مَحْمَدةٍ

وفي مْغَالبةِ الأَحْقَادِ أَهْواءً

وَرَابِع حاقِد لَكِنْ يُغالِبُهْ

وَخيْرُنَا شَارب وَالكأسُ حُوْيَاءُ

ألْوَانُ ودٍّ تسَاقَيْنَا بِأَكُؤْسِهَا

فَصَفْحة نَشْرُها شرُّ وَإِيْذَاءُ

فَمَنْ يًصَافِيْكَ أَوْ تُصْفِي الوِدَادَ لَه

تَلْق المَودَّة سِفْراً خَطًهُ المَاءُ

فَحَاسِبِ النَّفْسَ وَأعْرِضْ مَا تَجِيْشُ بِهِ

تَصْفُوْ لهُ وفِجَاجُ الأَرْضِ دَكْنَاءُ

وَمَنْ صَفَا لَك وَالسَّرَاءُ مُدْبِرة

طُوْلَ المَدَى يَتَعَاطى القرْضَ أَحْياءُ

قَرْضاً تُعَاطِيْه لا وُدَّاً تُبادِلُهُ

ومما يتصل بذلك ما يصدقَ عليه الاتجاه الإنساني وهو أن يعالج الشاعر مشكلة في مجتمع لا تربطه به رابطة عقيدة أو دم أو لغة، وذلك صنيع صالح به أحمد العثيمين من قصيدة يتحدث فيها عن قنبلة هيروشيما التي خلفت دمارا وآثاراً ظلت تلاحق الأبرياء حتى في ذراريهم الذين نالهم الضرر مجسماً في التشويه.

فقَدْ سَحَقَتْها أَكُفُ الْعَدَمْ

فها هي [هيروشيْما] سل أَرْضها

وَتبْكِي عَلى عَهْدِها المًنْهَزِمْ

فَأَضْحتْ طلُولاً تناجي الذُّرى

تحِيل القصُور َكبَعْضِ الأكمْ

رمَتْها على قلبها [ذرَّة]

وأَغْشى الفضاء وَدكً العَلَمْ

فزلْزلت الأرض منْ هوْلها

وفرق منْ شمْلِها مَا التَأَمْ

فستًوْنَ أَلْفَاً دهاها الرًدى

فغطوْا بِلَيْلٍ عَبوُس الغَسَمْ

سَقَتْهمْ كؤوسَ الرًدَى صِرْفَها

3- الشعر الوطني والسياسي:

ونعني ذلك الشعر الذي يتغنى بالوطن، إما من طريق الحديث عن طبيعته وما فيها من سحر وجمال كصنيع حمزة شحاته في قصيدته التي وصف فيها (جدة) وفي مطلعها قال:

والهوَى فيكِ حالم مَا يُفِيْقُ

النُّهى بَيْن شَاطئَيْك غريْق

أو التغني بالأحداث والمناسبات التي تجد وتدرجَ على أديم الوطن، مثل فتح الرياض الذيَ كان مفتاحا لما آل إليه أمر هذه البلاد من خير عميم نالته على يد بطل ذلك الفتح الملك عبد العزيز.

ولقد نظم في ذلك كثير من الشعراء منهم سعد البواردي الذيَ يقول.

وقدْ جُلًلتْ بِالأكاليْل نفْسي

صَحوْتُ كَرِيْماً على دفْء شمْس

شريط اللقا بيْن يوْمِي وَأَمْسي

تُلَملمُ حوْلَ خيُوط الضياء

فمِن عِزً ةٍ بَعْدَ خوْفٍ وبُؤْسِ

وتَمْنَحُ للخائفيْن الأمانَ

أَيَا نَغْمةَ الخلْد تَمْلأ حِسي

لَكَ اللهً يا مَوْطن المكْرُمَات

صَغيراً تُمَزقُهُ النَّائِبَاتْ

بأَمْسك يا موْطني كنْت شيْئا

وَتُوْشِكُ منْهُ تَفزُ الَحيَاةْ

صغيراً ينَامُ على جرْحه

ليَدْفع عَنْك الأَذَى في ثَبَاتْ

وَجاء طبيْبُك عبْدُ العزيز

ويدْرَأ عَنْك هوَان الشًتَاتْ

يعمًق فيْك معاني الحياة

يشيْعُ التُّقَى في كِيَان الوُجوْدْ

مع الفجْر جئْت وليْد ضياءِ

مِنَ العِلْم والعَدْلِ صَرْح الخُلُوْد

وَيًرْسى عَلى أًسُس شامِخات

وطابَتْ رياض ونَدَّت وُرُوْدْ

مَع الفجْرِ جئْت فَعزتْ حَياة

وَكنْت السعِيْد بآلِ سُعُوْدْ

فكنت المجِيْد بكُلَ بنيْك

فمِنْك عَلى الأرض شَعَ التُّقَى

أَمَهْدَ الرًسالات طبْت مُقَاماً

يُفْيضُ عَلَى الْكَوْن عِطْرَ البَقَاءْ

رُبُوعُكَ تَزْهُو رَبِيْعاً ندِيأً

دُروْعاً وَقتهًمْ سِهَام الشَقَاءْ

وتَمْنَحُ لِلْعَرَب الْمسْلِمِيْن

مِثَالا لأرْض الِإبَا والنقَاءْ

ستَبْقَيْن يَا مَوْطن المَكْرُمات

ويكون كذلك في الإعلان عن حب الوطن وتمكن ذلك الحب من النفس تمكناً جعله أعذب أغنية يمليها الحس والشعور ومنه قول أحمد قنديل:

حبيْباً إِلى قَلْبِيْ وَنَفْسِيْ وخَاطِرِيْ

بِلادِيْ بِلادِيْ لا عَدمْتكِ موْطناً

وَمِنْ خَلَجَاتِ النَّفْس وَحْيُ الضًمَائِرِ

ذَكرْتُكِ وَالذكْرَى مِن الْحُبِّ رُوْحُهُ

وَتَرْديْدُ إيْماءٍ وَقوْلَةُ عَابِرِ

وَذِكْرُكِ فِي الأَحْيَاءِ هَمْسَةُ وَاجدٍ

سَرى كحياتيْ فِيْكِ مَسْرى الخَوَاطِرِ

وَلَكنهُ فِيْ مُهْجَتِي وَدَمِيْ هوَىً

أما الشعر السياسي فإنه يمتزج بالشعر الوطني غالباً، فالحديث عن أحدهما حديث عن الآخر، زد على ذلك أن بلادنا قد كفيت شر الاستعمار، خلا ما كان من أمر البريمي الذي ظلت بريطانيا تصارع فيه، وفي هذأ يقول فؤاد شاكر:

تلْك الأضاليْل وهْي السمُّ في الدَّسَم

تلك الحِمايَةُ أو تلك الوصَايَةُ أَوْ

بِأَهْله منْ صلات الْقرب والرحم

وَما البرَيْمِي ومَا أَنْتمْ وما لكُمو

عنْ شرْعة الحق يوْماَ لوْم منْ يلُم

لَا يأْخُذَنَّكَ فِيْمَن طاش جامحُهُمْ

وعِنْدهُ تَتلاقى صفْوة الحكم

الرأْيُ عِندِي وَفيْه الخيْرُ لا جرم

وَيَرْعوي عن خِداع الرأْي والوهم

بأَنْ يَثُوبَ عن العُدْوَانِ مُغْتَصِب

إِذا امْتشَقْنَاهُ فِي إِقدامِ مُعْتزِمِ

أًوْلاَ فَإِنَ الحُسامَ العضْبَ مُنْسلط

أَو فِي جوارِحِهِ مَسر مِنَ السقَمِ

فِيْه الشِّفَاءُ لِمنْ فِي رأْسه حمق

وإذا لم يصارع شعراء هذه البلاد الاستعمار في بلادهم لنجاتها منه- والحمد لله- فإنهم قد أسهموا في مهاجمة الاستعمار في البلاد الإسلامية الأخرى، كالاستعمار الفرنسي في الجزائر، والاعتداء الثلاثي على مصر سنة 1376هـ ثم ما جرى بعد ذلك من أحداث في مصر والشام والعراق وباكستان وأفغانستان ونحوها، ومن الشعراء الذين أسهموا في هذا الميدان عبد الله بن خميس، وحسن القرشي، وسعد البواردي، وطاهر زمخشري.

4- شعر الطبيعة:

ونعني هنا ذلك الشعر الذي أتخذ من الطبيعة مادة لشعره يصف فيه ظواهرها وما يبدو منها للناس من حسن أو قبح، أو يرسل خياله خلف مكامن الحسن والجمال فيها، أو منازع الشر والألم.

ولقد تناول شعراء بلادنا القول في هذا الميدان غير أنهم اختلفوا في أسلوب تناولهم.

فكان منهم من نسج على نول الأقدمين في أسلوب التناول مع اختلاف طريقة التعبير والتصوير الأدبي، ومثال ذلك قصيدة " الغيداء وواديها" لحسين سرحان ومنها:

يشْدًو به الطيْر أَو يحْدُو له الحاديْ

ما بعد واديك يا غيداء منْ وادي

شمل الكواكب منْ مثْنى وآحَادِ

سما به [الطَور] حتَى بددتْ يدهُ

يرده الشًجْو فيْها أَيً ترْدَادِ

يحبو النَسيم على الكثبان فِيْه ضُحى

لمْياء في روْضِه المُعْشوْشِبِ النادِي

والزهر أثْمل منْ كأْسِ على شفةِ

آراجُه روْحُ أَنْفَاسٍ وَكْبَادِ

وفي الضًفاف هنا أَوْ هاهًنا عبق

فِي يقْظتي وَمنامِيْ ذِكْر مُزْدَاد

كذاك واديْكِ ما أَنْفكّ أَذْكُرُهُ

نبْتاً وأَسْقَاهُ صوبُ الرًائح الغَادي

ذكرْتهُ بعد عشر عجَّ جانبهُ

حُسناً وَقُوِّمَ مِنْهُ كُل مُنْادِ

حُبيكِ زُخْرف منْة كُلّ ذيْ عَطلٍ

بمَا يشُوْقُ ارْتيَاداً كُلَّ مُرْتادِ

لوْ عشت فِي المحْل لاهتزً الثًرى ورَبا

وشْياً تُفَوِّفُة تَفْوِيْف إِيْرَادِ

وأَطْلعَتْ كلُ أَرْض منْ خمائلها

وآخرون انغمسوا في الطبيعة يبثونها آمالهم وآلامهم ويودعون جمالها مشاعرهم وإحساساتهم على نحو ما هو في قصيدة "عروس الصحراء" لمحمد بن سليمان الشبل:

وَما بفُؤادِيْ عَنْكِ منْ طَيِّبِ الذِّكْرِ

بِقَلْبِيَ ما أَهْواهُ فيْك من السِّحْر

حَياةً عَلى كفَّيْ مَرَابِعك الخُضْرِ

وما لاحَ فِي دُنْياكِ مِنْ صُور الهوى

فَسَالتْ بأَنْفَاسِ الصًبَابَةِ فِي شِعْرِي

أَنا العاشقُ الوَلْهانُ ذَوَيْت مهجتيْ

كَنادِبَة الأطْلالِ فِيْ مُوْحِشِ القَفْرِ

رؤىً- كالأمانِي- وَلْولتْ فِيْ مَشاعرِيْ

وَمَازَال قلْبِي بَيْن طَياتِها يجْرِي

تجرًعت مِنْها مَا جَنيْتُ مِنَ الأسى

تَرنَّمَ فِي أَفْيَائِها ساجًع الطًيْر

سقَى اللهُ من نبْع السَّماء مرابِعاً

وَتلْثمُ قَطْراتُ النَدىَ عَطشَ الزهْرِ

تُقَبل فيْها الورد مائسَةُ الرُبا

تزينُ مُحياهَا بعقْدٍ مِنَ الذُرِ

يَذوْبُ بها رُوْحُ الربيْعِ خمائلاً

على نفثاتِ العِطْرِ في هَدْأَةِ الفجرِ

وَرَوْضٍ كَأحْلامِ الأسَاطِيْرِ راقصٍ

وَيَخْطُر كالإشْعَاعِ فِي ألَقِ البَدْرِ

يَذُوْبُ كَمَا ذَابَ المُتَيَّمُ في الهَوَى

خَلِيٍّ وَمُشْتَاقٍ بِزَنْدِ الجَوَى يُوْرِي

تَرنَّمُ فِيْه الطًيرُ مَا بْيَنَ ذَاهِلٍ

5- شعر التشاؤم:

لم يكن هذا الغرض بالجديد على الشعر العربي كما ادعى بعضهم، وإنما الجديد فيه اتساع ميدانه، وكثرة وراده، وشمول النظرة في جوانب الحياة حاضرها ومستقبلها.

وربما كانت علة ذلك فيما غشي العصر الحديث من ويلات وحروب، ثم طغيان المادة في حياة الأمم، ولقد تناول شعراء بلادنا القول في هذا الغرض متأثرين فيه بشعراء العربية في الأقاليم الأخرى، أو منفعلين بمظاهر الحياة والمجتمع مثل ما انفعل أولئك.

ويندر أن تجد شاعراً من شعراء بلادنا لم يجنح إلى هذا الميدان وبخاصة الفحول مثل حمزة شحاته، ومحمد حسن عواد، وطاهر زمخشري، غير أن أحداً منهم لم يبلغ في ذلك ما بلغه فيه حمد الحجي الذي انطبع شعره كله بروح التشاؤم العنيف.

ومن شعراء التشاؤم (محمد سعيد الشيخ علي) الذي غلبت عليه النزعة التشاؤمية وأثقله إحساسه بالفراغ ففي قصيدته (الغد الباكي) ينظر إلى غده من زوايا حاضره فلا يراه إلا شموعاً ذائبة ورياضَا ذاوية، بل جثة هامدة يمزق أشلاءها الداميات مخلب النائبات، ولا يبصر من خلال هذا المنظر الأسود إلا الظلام والقتام وطيوف المخاوف والشجون، وهذه الحياة على سعتها لا تستطيع أن تملأ ذلك الفراغ العميق في نفسه الحزينة البائسة:

فَأبْصِرُهُ رَوْضةً ذَاوِبَة

أرى مِنْ زَوايا حَيَاتِي غَدِيْ

وَغَارتْ جَدَاوِلُهَا الشادِيَهْ

تَوَقَفَ عَنْها مَعِيْنُ الحَيَاةِ

فَقَصَّف أَفْنانها الزًاهيه

وَمَذَ الخَرِيْفُ نِجهَا كَنتَهُ

كَحُلْمِ الربيع عَلى الرَابيه

تَسَاقَطَ مِنْها رَجَاً ضاحِك

* * *

شُمُوْعَاً تذُوْبُ بوَهجً الغرَامْ

أرىَ مِنْ زَوَايا حَيَاتِي غَدِي

تَمدً د في مُقْلًتِي كالظًلاَمْ

فَأبْصِرُهُ شَبَحاً مُرْعِبا

وأَسْرِىْ بِرغْمِي بهذَا القَتَامْ

يُضِيءُ لِغَيْرِي بِرَغْمِ الدُّنَا

تَرَاقَصُ مِثْل طُيُوْفِ الغَمَامْ

طُيُوْفُ المَخاوِفِ في مُقْلَتي

* * *

تُفتشً عَنْ عَالَمٍ غَابرِ

أرَاهُ كَباحِثَةٍ فِي الثرَى

قُبوراَ عَفتْها يَدُ القًادرِ

وَتنشُدُ بَيْنَ طُلُول السّنين

ويبكي لِعصْرِ الضَبَا الزَّاهِر

كَشَيْخٍ يُنَقَبُ عَنْ حُلْمِه

ذبيْح الضنى حَاشرَ النَّاظَر

أراكَ غَدِي قَاتماً باكياً


تمرينات
- 1 -
من خطبة لعلي بن أبى طالب رضي الله تعالى عنه:
" الحمد لله الأحد الصمد، الواحد المنفرد، مَلَكَ السموات العلى، والأرضين السُّفلى، واختار من خيار خلقه، أمناء على وحيه، وجعلهم أصفياء مصطفين أنبياء، مهديّين نجباء، حتى انتهت نبوة الله، وأفضت كرامته إلى محمد صلى الله عليه وسلم، فأخرجه من أفضل المعادن محتداً، وأكرم المغارس منبتاً. اللهم آت محمدا لوسيلة، والرفعة والفضيلة، واجعل في المصطفين محلته، وفى الأعلين درجته، اللهم إنا نشهد أنه قد بلغ الرسالة، وأدّى الأمانة، وكان إمام المتقين، وسيّد المرسلين ".
استخرج من هذا النص جموع الأسماء المقصورة والمنقوصة والممدودة، وبيّن مفردها، وما حدث فيها من تغيير عند الجمع.
- 2 -
استخرج كل ما ثني أو جمع جمع تصحيح للمذكر والمؤنث، من المقصور والمنقوص في الآيات التالية، وبيِّن ما حدث فيه من تغييرات:
1- {يوصيكم الله في أولادكم للذكر مثل حظ الأثيين}
2- {التائبون العابدون الحامدون السائحون الراكعون الساجدون الآمرون بالمعروف والناهون عن المنكر}
3- {أولئك الذين اشتروا الضلالة بالهدى فما ربحت تجارتهم وما كانوا مهتدين}
4- {فإن عثر على أنهما استحقا إثما فآخران يقومان مقامهما من الذين استحقا عليهم الأولين}
5- {قالوا ادع لنا ربك يبين لنا ما هي إن البقر تشابها علينا وإنا إن شاء الله لمهتدو ن}
6- {والذين آتيناهم الكتاب يعلمون أنه منزل من ربك بالحق فلا تكونن من الممترين}
7- {وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا إن الله لا يحب المعتدين}
8- {قل آ الذكرين حرم أم الأنثيين أم ما اشتملت عليه أرحام الأنثيين}
9- {وأغرقنا الذين كذبوا بآياتنا إنهم كانوا قوما عمين}
10- {قالوا يا موسى إما أن تلقي وإما أن نكون أول من ألقى}
11- {قل هل تربصون بنا إلا إحدى الحسنيين}
12- {واتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين}
13- {فقال الضعفاء للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا من عذاب الله من شيء}
14- {فلا تهنوا وتدعوا إلى السلم وأنتم الأعلون}
15- {فمن ابتغى وراء ذلك فألئك هم العادون. والذين هم لأمناتهم و عهدهم راعون}
16- {قال موسى ألقوا ما أنتم ملقون}
17- {يعملون له ما يشاء من محاريب وتماثيل وجفان كالجواب وقدور راسيات}
18- {ودخل معه السجن فتيان}
19- {قتل الخراصون. الذين هم في غمرة ساهون}
20- {إنا أخلصناهم بخالصة ذكرى الدار. وإنهم عندنا لمن المصطفين الأ خيار}
21- {والصافات صفا . فالزاجرات زجرا. فالتاليات ذكرا}
22- {فيقول الضعفاء للذين استكبروا أنا كنا لكم تبعا فهل أنتم مغنون عنا نصيبا من العذاب}
23- {ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين}
24- {إذ يتلقى المتلقيان عن اليمين وعن الشمال قعيد}
25- {والذاريات ذروا. فالحاملات وقرا. فالجاريات يسرا. فالمقسمات أمرا}
- 3 -
ثن الكلمات الآتية، وبيِّن ما يجوز فيه وجهان عند التثنية:
 |  | دنيا |  | زرقاء |  | مثوى |  | صفاء |  | راعٍ |  | حذاء
 |  | عمياء |  | مشفى |  | هاد |  | دعجاء |  | مولى |  | دعاء
 |  | القاضي |  | إنشاء |  | مستاء |  | الكافي |  | غناء |  | أذى
 |  | أولى |  | عَلياء |  | بكاء |  | متعال |  | سخاء |  | أدنى
 |  | مواء |  | تالٍ |  | شقاء |  | إهداء |  | مأوى |  | هيفاء
 |  | اعتداء |  | الداني |  | عالٍ |  | امتلاء |  | وفاء |  | سامٍ
- 4 -
قال علي رضي الله تعالى عنه:
"رحم الله عبدا سَمِعَ فَوَعَى، ودُعِيَ إلى الرشاد فدنا، وأخذ بحُجْزَة هادٍ فنجا، وراقب ربَّه، وخاف ذنبه، وقدَّم خالصاً، وعمل صالحاً، واكتسب مذخوراً، واجتنب محذوراً، ورمى غَرَضا، وكابَرَ هواه، وكذب مناه، وحَذِرَ أجلا. ودَأب عملا، وجعل الصبر رغبة حياته، والتقى عُدَّة وفاته، يظهر دون ما يكتم، ويكتفي بأقل مما يعلم، لزم الطريقة الغراء والمَحَجة البيضاء، واغتنم المنهل وبادر لأجل. وتزود من العمل ".
1- استخرج من هذا النص كل مقصور ومنقوص وممدود. 2- أعرب ما تحته خط فيه.
- 5 -
استخرج من العبارات التالية ما ثني أو جمع من مقصور أو منقوص أو ممدود، واذكر نوع التغيير الذي حدث فيه:
1- لهذا الأعرج عصوان يعتمد عليهما في سيره.
2- للمجاهدين في سبيل الله إحدى الحسنيين: النصر أو الشهادة.
3- هذان المستشفيان مزودان بأحدث الأجهزة والآلات الطبية.
4- من الأدب ألا ينفرد المتناجيان بالحديث دون صاحبهما.
5- القاضي والمحامي ساعيان لإظهار الحق ونصرة العدالة.
6- المناران المضاءان هاديان للسفن.
7- تبارى العداءان في سباق المسافات الطويلة.
8- لا تَخْشَ قول الحق كن من الداعين إلى المعروف الناهين عن المنكر.
9- الرفاءون بارعون في إصلاح الثياب.
10- الذكريات صَدَى السنين.
11- ارتقت الخدمة الصحية في مستشفيات المملكة.
12- عمرت البلاد بالإنشاءات الحديثة.
- 6 -
اجمع الكلمات الآتية جمع مذكر سالماً، وبيِّن ما يجوز فيه وجهان عند الجمع:
 |  | مؤدٍ | وشاء |  | باكٍ |  | أعلى |  | معتدٍ |  | بنَاء
 |  | مستاء | مُداري |  | مُغطى |  | عدّاء |  | عاص |  | سقاء
 |  | حذَاء | أدنى |  | مرتج |  | ناج |  | وُضَّاء |  | متلق
- 7 -
استخرج كل ما ثني أو جمع جمع تصحيح للمذكر والمؤنث، من المقصور والمنقوص
والممدود في الأبيات التالية، ثم أعرب ما تحته خط فيها:
 | يكونان للأحزان أورى من الزِّند |  |  |  |  |  | أرى أخويك الباقيتين كليهما |  |  |  |  |  | 1-
 | قبل الكماة ألا أين المحامونا |  |  |  |  |  | إنا لمن معشر أفنى أوائلهـم |  |  |  |  |  | 2-
 | ضمان وجيدٍ حُلِّى الدرَّ شامسِ |  |  |  |  |  | بعينين نجلاوين لم يجر فيهما |  |  |  |  |  | 3-
 | أني وأيَك فارس الأحزاب |  |  |  |  |  | فلئن لقيتك خاليين لتعلمـن |  |  |  |  |  | 4-
 | رجال من السُّودان لم يتسربلوا |  |  |  |  |  | أناخوا فجروا شاصيات كأنها |  |  |  |  |  | 5-
 | تجاوَبْنَ بالفَلوات الوبارا |  |  |  |  |  | إذا ما الـهجـارس غنينـها |  |  |  |  |  | 6-
 | قلوب الصَبا حتى استخف عقولهُا |  |  |  |  |  | وفى الجيرة الغادين خَود تهيّمت |  |  |  |  |  | 7-
 | يدعو الأنيس به الغضيض الأبكم |  |  |  |  |  | ولقد هبطت الواديين وواديا |  |  |  |  |  | 8-
 | ولا مثله حتى القيامةُ يفقد |  |  |  |  |  | وما فقد الماضون مثل محمد |  |  |  |  |  | 9-
 | لِكَلْكَلِهأ والقُصْرَيين وجيب |  |  |  |  |  | إلى الحارث الوهاب أعملتُ ناقتي |  |  |  |  |  | 10-
 | على إخوانهم لقتلت نفسي |  |  |  |  |  | ولولا كرة الباكين حولي |  |  |  |  |  | 11-
 | وكلب على الأدنين والجار نابح |  |  |  |  |  | إذا لقي الاْعداء كان خلاتهم |  |  |  |  |  | 12-
 | ونيّرات وأنواء وعقبان |  |  |  |  |  | في الأرض منهم سماوات وألوية |  |  |  |  |  | 13-
 | على عَصَوَيها سابريّ مشبرق |  |  |  |  |  | فجاءت بنسج العنكبوت كأنه |  |  |  |  |  | 14-
 | ولن تستطيع الحلم حتى تحلّما |  |  |  |  |  | تحلّم على الأدنين واستبق ودهم |  |  |  |  |  | 15-
 | متى عهدها بالصوم والصلوات |  |  |  |  |  | قفا نسأل الدار التي خفّ أهلها |  |  |  |  |  | 16-
- 8 -
اجمع الكلمات الآتية جمع مؤنث سالما:
 |  | أربعاء |  | مُنتدَى |  | إنشاء |  | قناة |  | سُعْدَى |  | نداء
 |  | سُفلى |  | اعتداء |  | وفاة |  | صحراء |  | فلاة |  | أخرى


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين

باب ما جاء أن سبب كفر بني آدم وتركهم دينهم

هو الغلو في الصالحين (1)

قال المُصنِّفُ رحمه اللّه تعالى: بابُ ما جاء أنَّ سبب كُفر بني آدم وتركِهم دينَهم هو الغلوُّ في الصالحين.

ش : قوله: (تركهم). بالجر عطفاً على المضاف إليه. وأراد المصنفُ رحمه اللّه تعالى: بيانَ ما يؤول إليه الغلو في الصالحين، من الشرك باللّه في الإلهية الذي هو أعظمُ ذنب عُصي الله به، وهو ينافي التوحيد الذي دلَّت عليه كلمةُ الإخلاص، شهادة أنْ لا إله إلاَ اللّه.

قال المُصنِّفُ رحمه الله تعالى: وقولِ اللّه عز وجل {يَا أهل الكِتَابِ لا تَغْلُوا في دِينكُم ولا تَقولُوا على الله إلا الحقَّ إنما المسيحُ عيسى ابنُ مريم رسولُ الله وكَلمتُه ألقاها إلى مريمَ وروحٌ منه} النساء: 171،

ش : الغلو: هو الإفراطُ في التعظيم [1]، بالقول والاعتقاد/. أي: لا ترفعوا المخلوقَ عن منزلته التي أنزله اللّه، فتنزّلوه المنزلةَ التي لا تنبغي إلا للّه.

والخطابُ: وإنْ كان لأهل الكتاب، فإنَه عامُّ يتناول جميعَ الأمة ؛ تحذيراً لهم أنْ يفعلوا[2]فعل النصارى في عيسى عليه السلام، واليهود في العُزير، كما قال تعالى: { ألَمْ يَأنِ لِلذِينَ آمَنُوا أنْ تَخْشَعَ قُلُوبهُم لِذِكْرِ الله وَمَا نزل مِنَ الحَقِّ وَلاَ يَكُونوا كَالَّذِينَ أوتُوا الكِتَابَ مِن قَبْلُ فَطَالَ عَلَيْهِمُ الأمَدُ فَقَسَتْ قُلُوبهُمْ وَكَثِيرٌ مِنْهُم فَاسِقُونَ } الحديد: 16، ولهذا قال النبيُّ-صلى الله عليه وسلم : " لا تُطروني كما أطرت النصارى ابن مريم " ويأتي.

فكلُّ من دعا نبياً، أو وليا من دون اللّه: فقد اتخذه إلهاً، وضاهى النصارى في شركهم، وضاهى اليهود في تفريطهم.

فإنَ النصارى غلوْا في عيسى عليه السلام، واليهود عادوه وسبُّوه وتنقَّصوه. فالنصارى أفرطوا، واليهودُ فرَّطوا ؛ وقد قال[3]تعالى: {مَا المَسِيحُ ابنُ مَرْيَمَ إلا رَسُول قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ وأمُّهُ صِديقة كَانَا يأكلان الطَّعَامَ } الآية. المائدة: 175 ففي هذه الآية وأمثالِها: الردُّ على اليهود والنصارى.

قال شيخُ الإِسلام: ومن تشبَّه من هذه الأمة باليهود والنصارى، وغلا في الدين بإفراط فيه [4]أو تفريط، فقد شابههم.

قال: وعليٌ رضي الله عنه حرق الغالية من الرافضة، فأمر بأخاديد خُدَّت لهم عند باب كِندة، فقذفهم فيها. واتفق الصحابةُ على قتلهم، لكنَّ ابن عباس مذهبُه أنْ يُقتلوا بالسيف من غير تحريق، وهو قولُ أكثر العلماء[5].

قال المُصنِّفُ رحمه الله تعالىِ: في الصحيحٍ ، عن ابن عباسِ - في قول الله تعالى: {وقالوا لا تذرُنَّ آلِهَتَكُم وَلا تذَرُنَّ وَدًّا وَلاَ سُواعَاَ وَلاَ يَغُوثَ وَيَعُوقَ وَنَسْراً} قال: هذه أسماءُ رجالٍ صالحين من قوم نوح، فلمَّا هلكوا أوحى الشيطانُ إلى قومهم: أنِ انصِبوا إلى مجالسهم التيَ كانوا يجلسون فيها أنصاباً، وسمُّوها بأسمائهم، ففعلوا. ولم تُعبد، حتى إذا هلك أولئك ونُسي العلم، عُبدت [6].

ش : قوله: في (الصحيح) أي: (صحيح البخاري).

وهذا الأثرُ، اختصره المُصنِّف رحمه اللّه. ولفظ/ ما في البخاري، عن ابن عباس: صارتِ الأوثانُ التي في قوم نوح، في العرب بعدُ. أما وَذٌ : فكانت لكلْب، بدَوْمَةِ الجندَل. وأما سواعٌ ة فكانت لهُذيل. وأما يَغوثُ: فكانت لمراد، ثم لبني غُطيف بالجُرف عند سَبأ. وأمَّا يعوق: فكانت لهمْدان. وأمَّا نَسْرٌ : فكانت لحِمْيرَ، لآلِ ذي الكَلاع : أسماءُ رجالٍ صالحين، في قوم نوح. إلى آخره.

وروي: عن[7]عكرمة، والضَّحاك، وابن إسحاق، نحو هذا.

وقال ابنُ جرير: حدَّثنا ابن حميد، قال: حدثنا مهران، عن سفيان، عن موسى، عن محمد بن قيس: أنَّ يغوث ويعوق ونسراً، كانوا قوماً صالحين من بني آدم، وكان لهم أتباعٌ يقتدون بهم. فلمَّا ماتوا، قال أصحابهم: لو صوَّرناهم كان أشوقَ لنا إلى العبادة ؛ فصوَّروهم. فلما ماتوا، وجاء آخرون دبَّ إليهم إبليس، فقال: إنما كانوا يعبدونهم، وبهم يُسقون المطر، فعبدوهم.[8]

قوله: (أنِ انصِبوا)، هو بكسر الصاد المُهملة.

قوله: (أنصاباً). جمع نُصب، والمراد به هنا: الأصنامُ المصوّرة على صور أولئك الصالحين، التي نصبوها في مجالسهم، وسمَّوها بأسمائهم.

وفي سياق حديث ابن عباس: ما يدلُّ على أنَ الأصنام تُسمَّى أوثاناً. فاسم الوثن، يتناول كل معبود من دون اللّه، سواء كان ذلك المعبودُ قبراً أو مَشْهداً، أو صورةً أو غير ذلك.

قوله: (حتى إذا هلك أوْلَئِكَ). أي: الذين صوَّروا تلك الأصنام.

قوله: (ونُسي العلم)، ورواية البخاري: وتَنَسَّخ. وللكُشْمِيْهَنيّ[9]: ونُسخ العلم. أي: درست آثارهُ بذهاب العلماءِ، وعمَّ الجهلُ حتى صاروا لا يُميِّزون بين التوحيد والشرك. فوقعوا في الشرك، ظناً منهم أنه ينفعهم عند اللّه.

قوله: (عُبدت). لما قال لهم إبليس: إنَ من كان قبلكم كانوا يعبدونهم، وبهم يسقون المطر.

فهو[10]الذي زَين لهم عبادة الأصنام، وأمرهم بها. فصار هو معبودهم في الحقيقة، كما قال تعالى { ألَمْ أعهَدْ إلَيْكُم يَا بَنِي آدَمَ أن لا تَعْبُدُوا الشَّيْطَانَ إنَهُ لَكُم عَدُوٌّ مُبينٌ . وَانِ اعْبُدُوني هَذَا صرِاطٌ مُسْتَقِيمٌ . وَلَقَدْ أضَلَّ مِنْكُم جِبِلا كَثِيراً أفَلَمْ تَكُونواَ تَعْقِلُونَ } يس : 60-62،.

وهذا يفيدُ الحذرَ من الغلوِّ ووسائل الشرك، وإنْ/ كان القصد بها حسناً.

فإنَّ الشيطان أدخل أولئك في الشرك من باب الغلو في الصالحين، والإفراطِ في[11]محبتهم، كما قد وقع مثلُ ذلك في هذه الأمة. أظهر لهم البدعَ والغلوَّ في قالب تعظيم الصالحين ومحبتهم، ليوقعهم فيما هو أعظم من ذلك، من عبادتهم لهم من دون اللّه.

وفي رواية، أنهم قالوا: ما عَظَّم أوّلُنا هؤلاء إلَّا وهم يرجون شفاعتهم عند اللّه. أي: يرجون شفاعة أولئك الصالحين الذين صوّروا تلك الأصنام على صورهم، وسمَّوها بأسمائهم.

ومن هُنا يعُلم أنَّ اتخاذ الشفعاء، ورجاءَ شفاعتهم بطلبها منهم: شركٌ باللّه، كما تقدم بيانُه في الآيات المحكمات.

قال المُصنِّفُ رحمه اللّه تعالى: وقال ابنُ القيم: قال غيرُ واحدٍ من السَّلف: لمَّا ماتوا عكفوا على قبورهم، ثم صوَّروا تماثيلهم. ثم طال عليهم الأمدُ، فعبدوهم[12].

ش : قوله: (وقال ابن القيم). هو الإِمامُ العلامة، محمد بن أبي بكر بن أيوب الزُّرعي الدِّمَشقي، المعروف بابن قيمِّ الجوزية.

قال الحافظُ السَّخاوي: العلامةُ الحجة، المتقدِّمُ في سعة العلم ومعرفة الخلاف وقوة الجنان، المجمعُ عليه بين الموافق والمخالف، صاحبُ التصانيف السائرة، والمحاسن الجمة. مات سنة إحدى وخمسين وسبعمائة.

قوله: (قال غيرُ واحد من السلف). هو بمعنى ما ذكره البخاريُّ، وابنُ جرير. إلاَ أنه ذكر عكوفَهم على قبورهم، قبل تصويرهم تماثيلهم.

وذلك من وسائل الشرك، بل هو شرك؛[13]لأن العكوف للّه في المساجد عبادة. فإذا عكفوا على القبور، صار عكوفُهم- تعظيماً ومحبة- عبادةً لها.

قوله: (ثم طال عليهم الأمدُ فعبدوهم). أي: طال عليهم الزمان. وسبب تلك العبادة والموصل إليها: هو ما جرى من الأولين، من التعظيم في العكوف[14]على قبورهم، ونصب صورهم في مجالسهم. فصارت بذلك أوثاناً تعبدُ من دون الله ، كما ترجم به المصنفُ رحمه اللّه تعالى.

فإنهم تركوا بذلك دينَ الإسلام، الذي كان أولئك عليه قبل حدوث وسائل هذا الشرك.

فكفروا[15]بعبادة تلك الصور، واتخاذهم[16]شفعاء. وهذا أولُ شرك حدث في الأرض.

قال القُرطبي: وإنما صوَّر أوائلُهم الصور ليتأسوا بها، ويتذكروا أفعالهم الصالحة، فيجتهدوا كاجتهادهم، ويعبدوا الله عند قبورهم. ثم خلفهم قومٌ جهلوا مرادهم، ووسوس لهم الشيطان أنَّ أسلافهم كانوا يعبدون هذه الصور ويعظمونها . انتهى[17].

قال ابنُ القيم: ومازال الشيطانُ يُوحي إلى عُبَّاد القبور، ويُلقي إليهم أنَّ البناء والعكوف عليها من محبة أهل القبور من الأنبياء والصالحين، وأنَّ الدعاء عندها مُستجاب. ثم ينقلُهم من هذه المرتبة إلى الدعاء به[18]، والإقسام على اللّه به[19]، فإن شأن اللّه أعظمُ من أنْ يُقسم عليه، أو يُسأل بأحدٍ من خلقه.

فإذا تقرَّر ذلك عندهم. نقلهم منه إلى دعائه وعبادته، وسؤاله الشفاعة من دون الله، واتخاذِ قبره وثناً تُعلَّقُ عليه القناديلُ والستور، ويُطاف به ويُستلم ويُقبَّل، ويُحج إليه ويذبح عنده!

فإذا تقرَّر ذلك عندهم. نقلهم منه إلى دعاء الناس إلى عبادته، واتخاذه عيداً ومنسكاً، ورأوا أنَّ ذلك أنفعُ لهم في دنياهم وأخراهم.

وكل هذا مما قد عُلم بالاضطرار من دين الإِسلام، أنه مضاد لما بعث اللّه به رسوله صلى الله عليه وسلم : من تجريد[20]التوحيد، وأنْ لا يُعبد إلا اللّه.

فإذا تقرَّر ذلك عندهم. نقلهم منه إلى أنَّ مَن نهى عن ذلك فقد تنقَّص أهلَ[21]الرتب العالية، وحطَّهم عن منزلتهم، وزعم أنه لا حُرمة لهم ولا قدر.

وغضب[22]المشركون واشمأزَّت قلوبهم ؛ كما قال تعالى: {وَإذَا ذُكِرَ اللّه وَحْدَهُ اشْمَأزَّتْ قُلُوبُ الَّذِينَ لا يؤمِنُونَ بِالآخِرةِ وَإذَا ذُكِرَ الَّذِينَ مِن دُونِهِ إذَا هُم يَسْتَبْشرونَ} الزُمر: 45، وسرى ذلك في نفوس كثيرٍ من الجهال والطغام، وكثيرممن ينتسب إلى العلم والدين. حتى عادوْا أهل التوحيد، ورموهم بالعظائم، ونفَّروا الناس عنهم، ووالَوْا أهلَ الشرك وعظَّموهم، وزعموا أنهم أولياءُ الله، وأنصار دينه ورسوله، ويأبى اللّه ذلك {وَمَا كَانُوا أولياءه إن أوْليَاؤُه إلا المُتَّقُونَ } الأنفال: 34،. انتهى كلامُ ابن القيم رحمه اللّه تعالى[23].

وفي القصة فوائدُ/ ذكرها المصنفُ رحمه اللّه:

[24] منها: أنَّ من فهم هذا الباب وما بعده، تبيَّن له غربةُ الإسلام، ورأى من قُدرة اللّه وتقليبه القلوب العجب.

ومنها: أنَّ أوَّلَ شرك حدث في الأرض، سببُه محبةُ الصالحين. أي: المحبة التي فيها غُلوّ.

[1] (ط): بالتعظيم.

[2] (هـ) (ط) : أن يفعلوا بنبيهم صلى الله عليه وسلم .

[3] (هـ) (ط): وقال.

[4] (ض): فيه. ساقطة.

[5] ابن تيمية، ينظر "منهاج السنة النبوية في نقض كلام الشيعة والقدرية" (1/28). و" مجموع الفتاوى" (3/ 394،370).

[6] أخرجه البخاري في "الصحيح" رقم (4920) وابن المنذر وابن مردويه، كما في "الدر المنثور" (8/293) وعبد الرزاق في " التفسير" (21/ 0 32) والفاكهي، كما في" فتح الباري" (8/ 667).

[7] (هـ)( ط): عن. ساقطة.

[8] "تفسير الطبري " (29/ 98).

[9] أبو الهيثم، محمد بن مكي بن محمد المروزي، محدث ثقة، من رواة صحيح البخاري. ت (389 هـ) "سير أعلام النبلاء" (16/ 491).

[10] (ض) (هـ) (ط): هو.

[11] (ط): والإفراط في. ساقط.

[12] ابن القيم، " إغاثة اللهفان" (1/203).

[13] (هـ) (ط): الشرك.

[14] (ط): بالعكوف.

[15] (ط): وكفروا.

[16] (هـ) (ط): واتخذوهم.

[17] القرطبي، " أحكام القرآن" (18/308).

[18] (هـ)( ط): بها.

[19] (هـ)( ط): بها.

[20] (ط): تجديد.

[21] (ط): أهل هذه.

[22] (ط): فغضب.

[23] ابن القيم، "إغاثة اللهفان " (1/ 231).

[24] من هنا ساقط من (ط).


أغراض الشعر الجاهلي
أغراض الشعر الجاهلي:
(1) | المدح | (5) | الغزل
(2) | الهجاء | (6) | الوصف
(3) | الرثاء | (7) | الإعتذار
(4) | الفخر والحماسة | (8) | الحكمة

أغراض الشعر الجاهلي:

أعلى

أغراض الشعر الجاهلي هي الموضوعات التي نظم فيها شعراء الجاهلية شعرهم؛ فإذا كان قصد الشاعر وغرضه من الشعر الاعتزاز بنفسه أو قبيلته فشعره فخر، وإذا كان قصد الشاعر التعبير عن الإعجاب بشخص ما في كرمه أو شجاعته أو غير ذلك فشعره مدح، وإذا كان قصده وغرضه النيل من شخص ما وتحقيره فذلك الهجاء، وإذا كان الشاعر يهدف إلى إظهار الحزن والأسى فذلك الرثاء، وإذا حَلَّقَ الشاعر في الخيال فرسم صوراً بديعة فذلك الوصف، وإذا عَبَّر عن حديثه مع النساء فذلك الشعر هو الغزل، وإذا استعطف بشعره أميراً أو غيره فهو الاعتذار، وإذا نظر في الكون وحياة الناس فتلك الحكمة.

وأغراض الشعر الجاهلي التي نريد بسط القول فيها هي: المدح، الجاء، الرثاء، الفخر، الوصف، الغزل، الاعتذار، الحكمة، مع أن القصيدة العربية الواحدة تشمل عدداً من الأغراض؛ فهي تبدأ بالغزل ثم يصف الشاعر الصحراء التي قطعها ويتبع ذلك بوصف ناقته، ثم يشرع في الغرض الذي أنشأ القصيدة من أجله من فخر أو حماسة أو مدح أو رثاء أو اعتذار، ويأتي بالحكمة في ثنايا شعره فهو لا يخصص لها جزءاً من القصيدة.

ومن أهم أغراض الشعر الجاهلي المدح فلنبدأ به:

المـدح:

أعلى

يعتبر غرض المدح من أهم الأغراض التي قال فيها شعراء الجاهلية شعرهم؛ ذلك أن الإعجاب بالممدوح والرغبة في العطاء تدفعان الشاعر إلى إتقان هذا الفن من القول، فيسعى الشاعر إلى قول الشعر الجيد الذي يتضمن الشكر والثناء، وقد يكون المديح وسيلة للكسب. والصفات التي يُمْدَحُ بها الممدوح هي: الكرم والشجاعة ومساعدة المحتاج والعفو عند المقدرة وحماية الجار، ومعظم شعراء الجاهلية قالوا شعراً في هذا الغرض، فهم يمدحون ملوك المناذرة في الحيرة أو ملوك الغساسنة بالشام ويأخذون عطاءهم وجوائزهم. وكانت صلة طرفة بن العبد والمتلمس والنابغة الذبياني وثيقة بملوك الحيرة، وصلة النابغة بالنعمان بن المنذر أقوى من غيره من الشعراء وهذا يدل على أن قوة الشاعر في الجاهلية مرتبطة بتقدمه في هذا الغرض الذي هو غرض المدح، ولا يقل بلاط الغساسنة عن بلاط المناذرة في استقبال الشعراء فهم (أي الغساسنة) يغدقون المال الوفير على من يمدحهم من الشعراء، ومن أشهر الشعراء الذين يفدون على ملوك غسان حسان رضي الله عنه. ومن فحول الشعراء من جعل غُرَّ قصائده في رؤساء قومه كما فعل زهير بن أبي سلمى.

وإذا رجعنا إلى دواوين الشعر الجاهلي وجدنا المدح يحتل نسبة عالية من هذه الدواوين، وهذا دليل على أنه الغرض المقدم على غيره عند الشعراء.

الهجـاء:

أعلى

سبيل الشاعر إلى غرض الهجاء وهدفه منه: تجريد المهجو من المُثًل العليا التي تتحلى بها القبيلة، فيجرد المهجو من الشجاعة فيجعله جباناً، ومن الكرم فيصفه بالبخل، ويلحق به كل صفة ذميمة من غدر وقعود عن الأخذ بالثأر بل إن الشاعر يسعى إلى أن يكون مهجوه ذليلاً بسبب هجائه، ويؤثر الهجاء في الأشخاص وفي القبائل على حد سواء فقبيلة باهلة ليست أقل من غيرها في الجاهلية ولكن الهجاء الذي تناقله الناس فيها كان له أثر عظيم وهذا هو السر الذي يجعل كرام القوم يخافون من الهجاء ويدفعون الأموال الطائلة للشعراء اتقاء لشرهم.
وممن خاف من الهجاء الحارث بن ورقاء الأسدي؛ فقد أخذ إبلاً لزهير ابن أبي سلمى الشاعر المشهور، وأسر راعي الإبل أيضاً فقال فيه زهير أبياتاً منها:
لَيَأتِيَنّـكَ منِّي مَنْـطِقٌ قَـذعٌ | باقٍ كما دَنَّسَ القَبْـطِيَّة الوَدكُ[1]
فاردُدْ يَسَاراً ولا تَعْنُفْ عَلَيْهِ وَلاَ | تَمْعَكْ بِعِرْضِكَ إن الغَادِرَ المعِكُ[2]
فلما سمع الحارث بن ورقاء الأبيات رد على زهير ما أخذ منه.

الرثــاء:

أعلى

هو إظهار الحزن والأسى والحرقة، وتبرز جودة الرثاء إِذا كان في ابن أو أخ أو أب؛ فرثاء دريد بن الصمة لأخيه عبد الله من أجود الرثاء، ورثاء الخنساء يعتبر من الرثاء المؤثر في النفوس، وكانت تشهد عكاظاً وتدور في السوق وهي
في هودج على جمل وقد وضعت علامة على هودجها ثم تقوم بإنشاد الشعر فتؤثر في من تمر به.
وقد تكون اللوعة بادية في الرثاء وإن لم يكن في قريب نجد ذلك في رثاء أوس بن حَجَر لفَضَالَة بن كَلَدة حيث يقول:
أَيَّتُهَا النّفْسُ أَجْمـِلِي جَزَعـَا | إنّ الذي تَحْذَرين قد وَقَـعا
إنَّ الذي جَمَّعَ السَّمَاحةَ والنَّـ | ـجْدَةَ والحَزْمَ والقُوَى جُمَعَا
الألْمَعِيَّ الذي يَظُنُّ لَكَ الظّـ | ـنَّ كان قَدْ رَأى وَقدْ سَمِعَا[3]
ومن خلال تتبعنا لأبيات هذه القصيدة يتبين لنا أن الرثاء مدح للميت ونشر لفضائله؛ فأوس ذكر في أبياته أن فضالة يتصف بالسماحة والنجدة والحزم والذكاء والتدبير الحسن، وهذه من الصفات التي يمدح بها فضالة عندما كان حياً فالرثاء في الجاهلية تذكير للناس بما كان يتصف به ذلك الرجل الذي اختطفته يد المنون.

الفخر والحماسـة:

أعلى

الفخر هو الاعتزار بالفضائل الحميدة التي يتحلى بها الشاعر أو تتحلى بها قبيلته، والصفات التي يفتخر بها الشعراء هي الشجاعة والكرم والنجدة ومساعدة المحتاج، والفخر يشمل جميع الفضائل. أما الحماسة فهي الافتخار بخوض المعارك والانتصارات في الحروب، فالحماسة تدخل في الفخر ولكن ليس كل فخر حماسة، فنجد الحماسة في أشعار عنترة العبسي وعمرو ابن كلثوم، ومعلقة عمرو تفيض بالحماسة ومن ذلك قوله:
متى نَنْقُلْ إلى قوم رحـانا | يكونوا في اللقاء لها طَـحينا
يكونُ ثِفالُهَا شَرْقِيَّ نَجْـد | وَلَهْوَتُها قُضَاعَة أَجْمَعِينَا[4]
وأبيات ربيعة بن مقروم[5] التالية تعرض علينا جوانب الفخر المتعددة حيث يقول:
وإِن تـسأَليـني فإني امر | أُهين اللئيم وأَحْبو الكريـما[6]
وأبني المعـاليَ بالمـكرما | تِ وأُرْضِى الخليلَ وأروى النَّديمَا
وَيَحْمَدُ بـذلي له مُعْتَـفٍ | إذَا ذَمَّ من يَعْتفيـه اللِّئيمـَا[7]
وأجزي القرُوض وفاءً بِهَا | بِبُؤْسَى بئيسىَ ونُعـمى نَعيمَا[8]
وقومي فإن أنت كَذَّبْتـني | بقوليَ فاسـألْ بقـومي عَليـمَا
أليسُوا الذيـن إذا أزْمـَةٌ | ألحَّتْ على الناس تُنْسِي الحُـلومَا
يُهينُون في الـحق أموالَهُـم | إذَا الَّلزَبَاتُ التَحَيْنَ المُسيمـا[9]
طِوَالُ الرِّماحِ غَدَاة الصَّباحِ | ذَوُو نَجْدَةٍ يَمْنَعُونَ الحريمـا[10]
بَنُو الحَرْبِ يوماً إذَا اسْتَلامُوا | حَسِبْتَهُمُ في الحدِيدِ القُرُومـا[11]
فقد جمع ربيعة في هذه الأبيات معظم الصفات التي يفخر بها الشعراء؛ من بناء المعالي عن طريق الكرم والبذل لمن يستحق العطاء، ومن الوفاء بالحقوق، ومن الانتساب إلى قوم كرام يهينون أموالهم في سبيل المجد، ولم ينص الحماسة بل جعل لها نصيباً من فخره فقومه بنو الحرب يعرفونها جيداً ويلبسون السلاح الملائم لها.

الغــزل:

أعلى

هو التحدث عن النساء ووصف ما يجده الشاعر حيالهن من صبابة وشوق وهيام، وقد طغى هذا الغرض على الشعراء فأصبحوا يصدرون قصائدهم بالغزل لما فيه من تنشيط للشاعر واندفاعه في قول الشعر، ولما فيه من تنشيط للمستمع لذلك الشعر، ومن أجمل مطالع القصائد الغزلية قول المثقب العبدي:
أفاطِمُ قبْلَ بَينِكِ مَتَّعـيني |  |  | ومَنْعُكِ مَا سَألتُ كأن تَبِيني
فَلَا تَعِدِي مَواعِدَ كاذباتٍ |  |  | تَمرُّ بِهَا رِيَاحُ الصَّيفِ دُونِي
فَإنِّي لَوْ تُخَالِفُني شِمَالِي |  |  | خِلاَفَكِ مَا وَصَلْتُ بِهَا يميْنِي
إذاً لَقَطَعْتُهَا ولَقُلْتُ بِيْني |  |  | كَذَلكَ أجْتَوِي مَنْ يَجْتويني[12]
وإذا تتبعنا الغزل الجيد المؤثر في النفس وجدناه الناتج عن التذكر واسترجاع المواقف الماضية سواء كان في صدر القصيدة أو غزلا مقصوداً لذاته، فهذا المُرَقِّش الأصغر يقول في تذكر موقف غزل:
صَحَا قَلْبُه عَنْهَا عَلى أَن ذِكْرَةً | إذَا خَطَرَتْ دارَتْ بِهِ الأرَضُ قائماَ[13]
وهذا بشر بن أبي خازم يقول:
فَظَلِلْتَ من فَرْطِ الصَّبَابَةِ والهَوَى |  | طَرِفاً فؤادُكَ مِثْل فِعْل الأيَهْمِ[14]
وإذا كان بعض الشعراء يعبرون عن لوعتهم وحبهم في أبيات تصور خلجات النفس وتأثرها بالحب فإن عدداً من شعراء الجاهلية يتعدون ذلك إلى وصف المرأة وصفاً كاملاً فيصفون وجهها وعينيها وقوامها ورقبتها وأسنانها وغير ذلك، ومن هؤلاء الأعشى وامرؤ القيس بل إِن امرأ القيس لا يتورع عن ذكر ما يجري بينه وبين المرأة. وغرض الغزل وإن كان يستدعي أسلوباً ليناً رقيقاً إلا أننا لا نجد ذلك إِلا عند القليل من الشعراء الجاهليين.
أما معظم شعراء الغزل في الجاهلية فأسلوبهم يتصف بالقوة والمتانة ولا يختلف عن أسلوب المدح أو غيره من الأغراض.

الوصـف:

أعلى

الوصف من الأغراض التي برع فيها شعراء الجاهلية وهو يرد في معظم أشعارهم؛ فالشاعر الجاهلي يركب ناقته في أسفاره، فيصفها وصفاً دقيقاً، وهو يمر بالصحراء الواسعة فيصورها تصويراً بارعاً، يصف حرارتها قي القيظ وما فيها من السراب الخادع، ويصف برودتها في الشتاء، ويركب فرسه للنزهة أو للصيد فيصفه. وقد برع شعراء الجاهلية في وصف الفرس وإعداده للصيد، ونجد ذلك عند امرىء القيس وأبي دؤاد الإيادي، يقول أبو دؤاد:
فلما علا مَتْنَتَيْهِ الغُـلامُ |  | وسَكَّن من آلهِ أن يُطـَارا[15]
وسُرِّ كالأجْدلِ الفَارسـ |  | يِّ في إثْرِ سِرْبٍ أَجَدَّ النَّفَارا[16]
فَصادَ لَنَا أَكحَلَ المُقْلَتَيْـ | ن فَحْلاً وأُخْرى مَهَاةً نَوارَا[17]
وقد صور الشعراء أيضاً المعارك التي تحدث بين كلاب الصيد وثيران الوحش وبقره وحمره وأتنه، ووصف الشعراء الليل، طوله ونجومه وقد برع في ذلك امرؤ القيس، كما وصفوا الأمطار والبَرَدَ وشدة البرد نجد ذلك عند النابغة وأوس بن حجر الذي يقول:
دَانٍ مُسِفٍ فُوَيْقَ الأرْضِ هَيْدَبُهُ | يَكَادُ يَدْفَعُهُ من قَامَ بالرَّاحِ[18]
وقد وصفوا الرياض والطيور وقرنوا الغراب بالشؤم ولم يتركوا شيئاً تقع عليه أبصارهم إلا وقد أبدعوا في وصفه. فهذا عنترة يصف ذباباً في روضة فيقول:
وخَلاَ الذُّبَابُ بِهَا فَلَيْسَ بِبَارِحٍ | غَرِداً كَفِـعْلِ الشّـارِب المُتَرَنِّـم
هَزِجاً يَحُكُّ ذِرَاعَهُ بذرَاعِهِ | قَدْحَ المُكِبِّ على الزّنادِ الأجْذَمِ[19]
فغرض الوصف في العصر الجاهلي غرض ليس مقصوداً لذاته وإنما يأتي في عرض القصيدة ليتوصل الشاعر إلى غرضه الرئيس من المدح أو الهجاء أو الرثاء أو الفخر.

الاعــتذار:

أعلى

الاعتذار هو استعطاف المرغوب في عفو، حيث يبين الشاعر ندمه على ما بدر منه من تصرُّفٍ سابق. وتقديم العذر في عرض ملائم يقنع المُعْتَذَرَ إليه المرجو عفوه يدل على مهارة في القول وتفنن في الشعر. وزعيم الاعتذار في العصر الجاهلي هو النابغة الذبياني الذي قال أجود اعتذار قيل في ذلك العصر للنعمان بن المنذر ملك الحيرة، ومما خاطب به النعمان من ذلك الاعتذار قوله:
فَلاَ لَعَمْرُ الذي مَسّحْتُ كَعْبَتَهُ | وما هُرِيقَ على الأنْصَاب[20]ِ من جَسَدِ
والمُؤمنِ العَئِذَاتِ الطّيْر يَمْسَحُهَا | رُكْبَانُ مكةَ بين الغَيْـلِ والسّنَدِ[21]
ما قُلْتُ من سَيء مِمّا اُتِيْتَ بِه | إذاً فَلاَ رَفَعَـتْ سَوْطِـي إلَيَّ يَـدِي
وإذا كان النابغة قد تقدم على غيره في هذا الغرض فإن هناك شعراء قالوا اعتذاراً جيداً، ومن أولئك الشاعر المتلمس الذي اعتذر إلى أخواله بقوله:
فَلَو غيرُ أخوالي أرادوا نَقِيصَتي | جَعَلْتُ لهُم فَوْقَ العَرَانين مِيْسَمَا
ومَا كُنْتُ إلاَّ مِثْل قَاطِعِ كَفِّهِ | ِبكَفٍّ لهُ أُخرَى فَأَصْبَحَ أَجْذما[22]
والاعتذار من الأغراض الرئيسة فهو مقرون بغرض المدح؛ لأن الشاعر لا يأتي به وسيلة لغيره وإنما ينشيء القصيدة من أجله، لأن غرض الشاعر من قول الاعتذار هو الحصول على عفو لا يَتَأَتَّى إلا عن طريق الاعتذار الجيد، كما أن المال لا يحصل للشاعر إلا عن طريق المدح الجيد، فغرض الوصف ترف في القول أما الاعتذار فهو هدف يسعى إليه الشاعر، وغرض الاعتذار من الأغراض الصعبة التي لا يجيد القول فيها إلا من أوتي زمام الشعر كالنابغة الذبياني.

الحكمـة:

أعلى

الحكمة قول ناتج عن تجربة وخبرة ودراية بالأمور ومجرياتها، ولا يقولها إلا من عركته الأيام ووسمته بميسمها، فهي تختلف عن الغزل الذي يقوله الشاعر في أول شبابه، والحكمة لها الأثر البالغ في النفوس، فربما اشتهر الشاعر ببيت يشتمل على حكمة جيدة فيحفظه الناس ويتناقلونه، وتشتهر القصيدة أو شعر ذلك الشاعر بسبب تلك الحكمة، والحكمة ليست غرضاً مقصوداً لذاته وإنما هي من الأغراض التي تأتي في عروض الشعر، وقد اشتهر عدد من الشعراء بحكمهم البليغة، ومن أولئك زهير بن أبي سلمى الذي بث حكمه القوية في شعره فاشتهرت وتردّدتْ على ألسن الناس قديماً وحديثاً. وإذا نظرنا في معلقة زهير وجدناها تحظى بالكثير من حكمه ومن ذلك قوله:
ومَنْ هَابَ أسْبَابَ المَنَايَا يَنَلْنَهُ | ولَوْ رامَ أَسْبَابَ السمَاَءِ بِسُلَّمِ[23]
ومثل زهير علقمة بن عَبدَة الذي يقول:
والحمدُ لا يُشْتَرَى إلا له ثَمَنٌ | مِمَّا يَضِنُّ به الأقْوَامُ مَعـْلُومُ
والجودُ نَافِيَةٌ لِلْمـَالِ مُهْـلِكَةٌ | والبُخْلُ بَاقٍ لأهْلِيْهِ ومَذْمُومُ [24]
وقد تأتي الحكمة في صورة نصيحة وإرشاد كما فعل المثقب العبدي في قصيدته التي أولها:
لا تَقُولَن إِذَا مـَا لَـمْ تُرِدْ | أنْ تُتِمً الوَعْدَ في شيء نَعَمْ
حَسَنٌ قَوْلُ نَعَمْ من بَعْدِ لا | وقَبِيْحٌ قَوْلُ لا بَعْدَ نَعَمْ[25]
والحكم في الجاهلية تعبر عن التمسك بالمثل العليا السائدة في المجتمع، فهي ترشد إلى الأخلاق الفاضلة التي ترفع من قدر الإنسان عندما يتمسك بها، والحكمة ليس لها مكان معين في القصيدة؛ فقد تأتي مبثوثة في القصيدة، وقد تأتي في أول القصيدة أو في آخرها.

[1]القبطية ثياب كتان تعمل في مصر. والودك: الدسم.

[2]يسار: راعي الإبل والمعك: المطل. والبيتان في الأغاني10 /307.

[3] الألمعي: الذكي الذي إذا سمع أول الكلام عرف آخره. والأبيات في ديوان أوس ابن حجر ص 53 والأغاني 11/ 74. وأوس بن حجر شاعر جاهلي من تميم توفي سنة 3 ق. هـ. وفضالة بن كلدة من بني أسد.

[4] شرح القصائد التسع 2/623.

[5] هو ربيعة بن مقروم بن قيس الضبي شاعر جاهلي وهو من أعيان قومه فقد وفد على كسرى وامتد به العمر إلى أن أدرك الإسلام وتوفي سنة 16 هـ.

[6]أحبو: أعطي.

[7] المعتقي: المعترض من غير مسألة.

[8] البؤسى والبئيسى: بمعنى واحد.

[9] اللزبة: الشدة والقحط. التحين: قشرن. المسيم: صاحب الإبل والغنم أخذ اسمه من السائمة.

[10]الحريم: ما يجب عليهم منعه.

[11]استلأموا: لبسو اللأمة وهي السلاح. القروم: فحول الإبل، ويأتي القوم بمعنى السيد. والأبيات في المفضليات ص 183.

[12]الاجتواء: الكراهة. والأبيات في المفضليات ص 288.

[13]المفضليات ص 245. واسم المرقش ربيعة بن سفيان وهو شاعر جاهلي. مات سنة 50 ق. هـ.

[14]طرفاً: يذهب هنا وهناك، والأيهم: الذاهب العقل، والبيت في المفضليات 346.

[15]آل كل شيء: شخصه.

[16]الأجدل: الصقر.

[17]المهاة: البقرة الوحشية. وأكحل المقلتين: الثور الوحشي. النوار: النفور. والأبيات في الأصمعيات ص 191.

[18] مسف: شديد الدنو من الأرض. هيدبه: ما تدلى منه. والبيت في ديوان أوس ابن حجر ص 15.

[19] الزناد ما تشعل به النار. والأجذم: مقطوع اليد. وهو في هذا البيت:يشبه الذباب عندما يقع على الروض برجل أجذم يحاول إشعال النار بيديه. والبيتان في شرح القصائد التسع 2/477.

[20]الأنصاب: حجارة تذبح عليها الذبائح.

[21]يمسحها: يمرون بها. والغيل ماء يخرج من جبل أبي قبيس في مكة. والسند: ما قارب الأرض من سفح الجبل. والأبيات في ديوان النابغة ص 25.

[22]الأجذم: مقطوع اليد: والبيتان من قصيدة للشاعر في الأصمعيات ص 245.

[23]انظر القصيدة في شرح القصائد التسع 1/348.

[24] المفضليات 401.
[25]المفضليات 293.


بدء الوحي

رجعنا إلى سيرته صلى الله عليه وسلم فنقول:

بدء الوحي:

في الصحيح عن عائشة رضي الله عنها قالت: "أول ما بدىء برسول الله صلى الله عليه وسلم من الوحي: الرؤيا الصادقة. فكان لا يرى رؤيا إلا جاءت مثل فَلَق الصبح، ثم حُبِّب إليه الخلاء. فكان يخلو بغار حراء، فيتحنث فيه - وهوالتعبد- الليالي ذوات العدد. قبل أن يَنزِع إلى أهله. ويتزود لذلك. ثم يرجع إلى خديجة فيتزود لمثلها، حتى فجأه الحق، وهو في غار حراء، فجاءه الملك. فقال: اقرأ، فقلت. ما أنا بقارىء. قال: فأخذني فغطني، حتى بلغ مني الجهد. ثم أرسلني. قال: اقرأ، فقلت: ما أنا بقارئ. فأخذني فغظني الثانية، حتى بلغ مني الجهد، ثم أرسلني. فقال: اقرأ. فقلت: ما أنا بقارىء. فأخذني فغطني الثالثة. ثم أرسلني، فقال لي في الثالثة {اقرأ باسم ربك الذي خلق، خلق الإنسان من علق. اقرأ ورَبك الأكرم} فرجع بها رسول الله صلى الله عليه وسلم يَرْجُفُ فؤاده، حتى دخل على خديجة بنت خويلد ـ فقال: زملوني زملوني فزملوه حتى ذهب عنه الروع. فقال لخديجة – وأخبرها الخبر- لقد خشيت على نفسي فقال خديجة: كلا والله لا يخزيك الله أبداً. إنك لتصل الرحم، وتحمل الكل، وتقري الضيف، وتُكْسِب المعدوم وتعين على نوائب الحق. فانطلقت به خديجة حتى أتت به ورقة بن نوفل بن أسد بن عبد العزى – ابن عم خديجة- وكان قد تنصر في الجاهلية. وكان يكتب الكتاب العبراني فيكتب من الإنجيل بالعبرانية ما شاء الله أن يكتب، وكان شيخاً كبيراً قد عمي. فقالت له خديجة: يا ابن عم، اسمع من ابن أخيك. فقال له ورقة: يا ابن أخي، ماذا ترى؟ فأخبره رسول الله صلى الله عليه وسلم خبرَ ما رأى. فقال له ورقة: هذا الناموس الذي أنزل الله على موسى، يا ليتني فيها جذعاً ليتني أكون حياً إذ يخرجك قومك؟ قال: أو مخرجي هم؟ قال: نعم، لم يأت رجل قط بمثل ما جئت به إلا عودي وإن يُدرِكني يومك أنصرك نصراً مؤزراً".

ثم أنشد ورقة:

لهمٍّ طالما بعث النّشـــيجا

لججتَ، وكنت في الذكرى لجوجاً

فقد طال انتظاري يـا خديجا

ووصف من خديجة بعد وصف

حديثَك أن أرى منه خروجاً

ببطــن المكتين على رجـائي

من الرهبان أكره أن يعوجـا

بما خبرتنــا من قــول قسّ

ويخصم من يكون له حجيجاً

بأن محمداً ســـيسـود قوماً

يقيم به البرية: أن تمــوجا

ويظهر في البلاد ضيـــاء نور

ويلقى من يسالمه فلوجــا

فيلقى من يحاربه خســـاراً

شهدت، وكنت أولهم ولوجا

فياليتِي إذا ما كان ذاكـــم

ولو عَجِّت بمكتها عجيجـا

ولوجا بالذي كرهت قريــش

إلى ذي العرش – إن سفلوا ـ عروجا

أرَجِّي بالذي كرهوا جميـــعاً

بمن يختار من سَمَك البروجا

وهل أمر الســفالة غيـر كفر

يضج الكافرون لها ضجيجاً

فإن يبقوا وأبقى تكـــن أمور

من الأقدار متلفة خروجـا

وإن أهلك، فكل فتى ســيلقى

فلم يلبث ورقة أن توفي، وفتر الوحي، حتى حزن رسول الله صلى الله عليه وسلم حزناً شديداً. حتى كان يذهب إلى رؤوس شواهق الجبال، يريد أن يلقي بنفسه منها كلما أوفى بذروة جبل تَبَدَّى له جبريل عليه السلام، فقال "يا محمد، إنك رسول الله حقاً" فيسكن لذلك جأشه، وتَقَرُّ نفسه، فير جع، فإذا طال عليه فترة الوحي غدا لمثل ذلك، فإذا أوفى بذروة الجبل تبدى له جبريل، فيقول ذلك فبينما هو يوماً يمشي إذ سمع صوتاً من السماء. قال "فرفعت بصري. فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض، فرُعبت منه، فرجعت إلى أهلي، فقلت: دثروني دثروني. فأنزل الله {73: 1، 2 ياأيها المدثر قم فأنذر} فحمي الوحي وتتابع".

أنواع الوحي:

وكان الوحي الذي يأتيه صلى الله عليه وسلم أنواع:

أحدها: الرؤيا. قال عبيد بن عمر "رؤيا الأنبياء وحي" ثم قرأ {102:37 إني أرى في المنام أني أذبحك}.

الثاني: ما كان الملك يلقيه في روعه - أي قلبه - من غير أن يراه، كما قال صلى الله عليه وسلم "إن روح القدس نَفَثَ في روعي: أنه لن تموت نفس حتى تستكمل رزقها وأجلها، فاتقوا الله وأجملوا في الطلب، ولا يحملنكم استبطاء. الرزق على أن تطلبوه بمعصية الله. فإن ما عند الله لا يُنال إلا بطاعته".

الثالث: أن الملك يتمثل له رجُلاً فيخاطبه. وفى هذه المرتبة: كان يراه الصحابة أحياناً.

الرابع: أنه كان يأتيه مثل صلصلة الجرس، وهو أشد عليه. فيلتبس به الملك. حتى إن جبينه لَيَتفَصَّد عرقاً في اليوم الشديد البرد. وحتى إن راحلته لتبرك به إلى الأرض، وجاءه مرة وفخذه على فخذ زيد بن ثابت، فكادت تُرَضُّ.

الخامس: أن يأتيه الملك في الصورة التي خلق عليها. فيوحي إليه ما شاء الله - وهذا وقع مرتين، كما ذكر الله سبحانه وتعالى في سورة النجم.

السادس: ما أوحاه الله له فوق السموات ليلة المعراج، من فرض الصلاة وغيرها.

قال ابن القيم ـ رحمه الله: أول ما أوحى إليه ربه: أن يقرأ باسم ربه الذي خلق. وذلك أول نبوته صلى الله عليه وسلم. فأمره أن يقرأ في نفسه ولم يأمره بالتبليغ. ثم أنزل الله عليه {يا أيها المدثر، قم فأنذر} فنبأه باقرأ، وأرسله: بياأيها المدثر. ثم أمره: أن ينذر عشيرته الأقربين. ثم أنذر قومه. ثم أنذر من حولهم من العرب. ثم أنذر العرب قاطبة. ثم أنذر العالمين.

فأقام بضعة عشر سنة ينذر بالدعوة من غير قتال ولا جزية. ويأمره الله بالكف والصبر. ثم أذن له في الهجرة. وأذن له في القتال. ثم أمره أن يقاتل من قاتله، ويكف عمن لم يقاتله. ثم أمره بقتال المشركين، حتى يكون الدين كله لله.


lesson 3 the poor due zakah

LESSON THREE

THE POOR DUE (ZAKAT)

(A)

co-operation التعاون

the rich الأغنياء

charity الإحسان

a definite right حق معلوم

the needy المحتاجون

welfare خير - مصلحة

the poor الفقراء

social اجتماعي

percentage نسبة مئوية

necessary ضروري

Islam calls for co-operation for the welfare of the society. Muslims must help one another in times of need. The rich are called upon to help the poor. Such acts of charity, in general, can be described as social acts.

The payment of the poor due is a different matter Islam looks upon it not only as an act of charity but also as an obligation. It is one of the pillars of Islam. The Holy Qu ran says that the poor have a definite right to get part of the wealth of the rich. According to the teachings of Islam, all people who keep a sum of money for a whole year must pay a certain percentage of that money to the poor and the needy.

1- Why is cooperation necessary for the Muslims?

2- Is the payment of the poor due an act of charity only?

3- Which people have a definite right to get part of the wealth of the rich?

(B)

rules أحكام

to apply ينطبق

profits أرباح

to solve a problem يحل مشكلة

possessions ممتلكات

trade تجارة

crops الزروع واالثمار (محاصيل)

source مصدر - مورد

to envy يحسد

prosperity رخاء - رفاهية

on the contrary على العكس

understandingالتفاهم

The rules of the payment of the poor due apply not only to money and other possessions but also to trade profits and land crops. This act of cooperation solves many problems. The poor can find a source of living in the help given to them every year. Besides, they do not envy the rich for their wealth. On the con trary, they wish them more prosperity and happiness In this way, love and understanding prevail in the Muslim society.

What does the payment of the poor due apply to? What does the poor due (Zakat) provide poor people with? How do the poor feel towards the rich who help them?

VOCABULARY

3 A) Complete the following sentences using these words:

charity - right - sources - envy - obligation - welfare

1 The Holy Quran teaches us not to any ……person for his wealth.

2 Rain, rivers and wells are the main …..of drinking water.

3 The poor and the needy have a definite……. to get part of the wealth of the rich.

4 We should do our best for…..the of our country.

5 Islam looks upon the poor due (Zakat) not only as an act of ……but also as an

LANGUAGE STUDY

not only but also

Islam looks upon the poor due not only as an act of charity but also as an obligation.

The payment of the poor due applies not only to money and other possessions but also to trade profits and land crops.

Note: We use "not only…. but also" to join two sentences. We can use the word "and" instead of" not only……but also" but we use "not only.... but also" when we want to draw more attention to the second sentence.

- She does the housework. She looks after the children. These two sentences are better linked by "and" as it is natural for a woman to do both jobs.

- She does the housework and looks after the children.

But the two sentences: She does the housework. She looks after the farm. are better linked by "not only but also" because the second sentence bears information we are not quite familiar with.

She not only does the housework, but also looks after the farm.

3.B) Join the following pairs of sentences using "and" or "Not only but also".

1- He visited France. He visited Italy.

He visited France and Italy.

2ـ He went to China. He climbed Mount Everest.

He not only went to China but also climbed Mount Ever est.

3- The farmer has a cow. He has a goat too.

4 ـThe thief stole the money. He burned down the house.

5 ـHe ate two kilos of rice. He ate three kilos of meat. He ate two eggs.

6 ـHe ate a piece of cheese.

7- He has two villas. He has five farms.

8 ـHe has a cold. He sneezes.

9 ـHe has a cold. He has a severe toothache.

Note: You may begin the sentence with "Not only" ; in this case the auxiliary precedes the subject as in a question; this is done in the first sentence only.

He not only went to China but also climbed Mount Everest. Not only did he go to China but he also climbed Mount Everest.

3.C) Now begin sentences 4,5,7 and 9 with "Not only".

3D) Use "Not only….but also" instead of "and":

1- Islam is a creed and a way of life.

2 ـ We learn Islamic subjects and other important subjects like mathematics, history and English.

3 ـ The King is a ruler and a father to his people.

4 ـ We have oil and other important minerals.

5 ـ He is lazy and impolite.

6 ـ He has a yacht and a private plane.

COMPOSITION

Answer the following questions to form a paragraph on "The poor due (Zakat)"

1- Is the payment of the poor due one of the pillars of Islam? Who have a certain share in the wealth of the rich? What must every Muslim, who keeps a sum of money for a whole year, pay to them?

2- What must merchants pay?

3- Who must give a part of their crops?

4- How will all Muslims live if this duty is well performed?


الخبر المردود وأسباب رده

المنقطع | أنواع السقوط
المدلس | المعلق
ما يعرف به التدليس والإرسال الخفي | المرسل
 | لمعضل

الخبر المردود: هو الذي لم يترجح صدق المخبر به.

وينقسم إلى أنواع كثيرة بلغ بها بعضها إلى نيف وأربعين نوعا وهي ترجع في الجملة إلى سببين:

أحدهما سقوط راو فأكثر من السند، والثاني الطعن في بعض رواته.

أنواع السقوط

أعلى

السقط من الإسناد نوعان: واضح جلي يحصل الاشتراك في معرفته.

وخفي لا يدركه إلا الجهابذة المطلعون على طرق الحديث وعلل الأسانيد.

والأول يعرف بعدم ملاقاة الراوي لمن روى عنه إما لأنه لم يدرك عصره، أو أدركه ولكن لم يجتمع به وليس له منه إجازة ولا وجادة.

ولذا يحتاج إلى علم التاريخ لتضمنه تحديد مواليد الرواة ووفياتهم وأزمان طلبهم وارتحالهم.

أنواع المردود باعتبار السقط

المعلق

أعلى

1- المعلق: وهو ما حذف من مبدأ سنده راو فأكثر.

وإنما عد المعلق ونحوه من أنواع المردود للجهل بحال الراوي المحذوف.

والتعليق في صحيح البخاري كثير، قال النووي: فما كان منه بصيغة الجزم نحو: قال وذكر وروي، مبنيا للمعروف فهو حكم بصحته عن المضاف إليه.

وما ليس فيه جزم نحو قيل وذكر وروي، مبنيا للمجهول فليس فيه حكم بصحبته عن المضاف إليه.

وعلى الناظر إذا أراد الاستدلال به أن ينظر في أحوال رجال سنده.

المرسل

أعلى

2- المرسل: وهو ما رفعه التابعي إلى رسول الله صلى الله عليه وسلم كأن يقول: قال رسول الله صلى الله عليه وسلم كذا أو فعل كذا. مأخوذ من قولهم: ناقة رسل أي سريعة فكأن المرُسِلَ أسرع إلى الحديث فحذف بعض سنده.

وعد المرسل من أنواع المردود لما ذكرنا من الجهالة بحال الراوي المحذوف لاحتماله أن يكون صحابيا أو تابعيا وعلى الأخير يحتمل أن يكون ثقة أو غير ثقة.

حكم المرسل

ذهب إلى رد المرسل جمهور أهل الحديث وكثير من الفقهاء وأصحاب الأصول مستدلين بأن رواية المجهول المسمى إذا كانت لا تقبل فرواية المرسل أولى، لأن المروى عنه محذوف مجهول العين والحال.

وروى عن الأئمة الثلاثة: أبى حنيفة ومالك وأحمد في رواية عنه قبول المرسل مطلقا.

وحجة هؤلاء أن السكوت عن الراوي مع عدالة الساكت وعلمه بأن روايته يترتب عليها شرع عام، إخبار بعدالته حتى قال بعضهم: "إن المرسل أقوى من المسند، لأن من أسند فقد أحالك على سنده والنظر في أحوال رواته والبحث عنهم. ومن أرسل مع علمه ودينه وإمامته وأمانته وثقته فقد قطع لك بصحته، وكفاك مؤنة البحث عن أحوال رواته".

وذهب بعض أهل العلم منهم الإمام الشافعي إلى قبول مراسيل كبار التابعين كسعيد بن المسيب ونحوه إذا انضم إليها ما يؤيدها، كأن يسند من جهة أخرى أو يوافق قول صحابي أو يفتى بمقتضاه أكثر أهل العلم. هذا وما تقدم من الخلاف في حكم المرسل هو في غير مراسيل الصحابة رضي الله عنهم.

فالمذهب الصحيح المشهور الذي قطع به جمهور أهل العلم أن مرسل الصحابي حجة لأن رواية الصحابة عن غيرهم نادرة وإذا رووا بينوها.

فإذا أطلقوا فالظاهر أنه من الصحابة وهم كلهم عدول.

ا لمعضل

أعلى

3- المعضل: هو ما حذف من سنده راويان فأكثر على التوالي. مأخوذ من أعضله بمعنى أعياه.

المنقطع

أعلى

4- المنقطع: هو ما حذف من سنده راو أو أكثر لا على التوالي.

المدلس

أعلى

5- المدلس: " التدليس ".

التدليس لغة إخفاء العيب مأخوذ من الدلس وهما الظلمه، فكان المدلس أظلم الأمر على السامع لتغطيته وجه الصواب.

والتدليس نوعان:

1- تدليس الإسناد: وهو أن يسقط الراوي شيخه ويروي عن شيخ شيخه أو عن معاصر آخر لقيه ولم يسمع منه وليس له إجازة منه ولا وجادة بلفظ محتمل للاتصال كعن وقال. وشر أنواعه تدليس التسوية وهو أن يروي الراوي حديثا عن ضعيف بين ثقتين لقي أحدهما الآخر، فيسقط الضعيف ويروي عن شيخه الثقة عن الثقة الثاني.

وممن عرف بذلك من الرواة: بقية بن الوليد والوليد بن مسلم القرشي ولاءا. قاله العراقي.

2- تدليس الشيوخ: وهو أن يذكر الراوي شيخه بما لم يشتهر به عند الناس من اسم أو كنية أو لقب أو نحو ذلك.

ومن عرف بالتدليس عن غير الثقات لم يقبل حديثه حتى يصرح بالسماع.

6- المرسل الخفي: وهو ما رواه الراوي عن معاصر له لم يعرف اللقاء بينهما وليس له منه إجازة ولا وجادة بلفظ موهم للاتصال كعن وقال.

مثال ذلك ما رواه ابن ماجه من طريق عمر بن عبدالعزيز عن عقبة بن عامر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "رحم الله حارس الحرس".

فإن عمر لم يلق عقبة قاله الحافظ المزي في الأطراف.

ما يعرف به التدليس والإرسال الخفي

أعلى

يعرف التدليس والإرسال الخفي بأمور:

منها: إخبار المدلس أو المرسل نفسه بذلك.

ومنها: أن يعرف عدم سماعه ممن روى عنه مطلقا أو لذلك الحديث خصوصه بنص إمام من أئمة هذا الشأن.


باب نوعي الإرث

وأقسام الورثة باعتبارهما

أنواع الإرث:

- الإرث نوعان هما: فرض، وتعصيب.

فالفرض:

لغة: التقدير والقطع والحد.

واصطلاحاً: نصيب مقدر من الإرث شرعاً بوارث فأكثر(1).

وأما التعصيب:

لغة: الشد والتقوية والإِحاطة. والعصبة عند العرب: الفروع والأصول وفروع الأصول الذكور.

واصطلاحاً: الإرث بلا تقدير.

فالعصبة اصطلاَحاً: هم الذين يرثون الميت بلا تقدير.

أقسام الورثة باعتبار الفرض والتعصيب أربعة :

1- من يرث بالفرض فقط.

2- من يرث بالتعصيب فقط.

3- من يرث بالفرض تارة وبالتعصيب أخرى وبهما معاً تارة أخِرى.

4- من يرث بالفرض تارة وبالتعصيب أخرى ولا يرث بهما معاَ.

1- الوارثون بالفرض فقط وهم سبعة :

1- الزوج 2- ا لزوجة.

3- الأم. 4- أم الأم (دان علت بمحض الإناث). 5- أم الأب (وإن علت بمحض الإناث). أو أم الأب (وإن علا بمحض الذكور).

6- الأخ من الأم 7- الأخت من الأم.

2- الوارثون بالتعصيب فقط وهم اثنا عشر :

1- الابن 2- ابن الابن (وإن نزل).

3- الأخ الشقيق 4- الأخ من الأب.

5- ابن الأخ الشقيق (وإن نزل) 6- ابن الأخ من الأب (وإن نزل).

7- العم الشقيق (وإن علا ) 8 - العم من الأب (وإن علا).

9- ابن العم الشقيق (وإن نزل) 10- ابن العم من الأب (وإن نزل).

11- المعتق (بصيغة الفاعل) 12- المعتقة (بصيغة الفاعلة).

3- الوارثون بالفرض تارة وبالتعصيب أخرى ويرثون بهما معاً تارة أخرى وهم اثنان:

1- الأب.

2- أب الأب ( إن علا بمحمض الذكور).

4- الوارثون بالفرض تارة وبالتعصيب أخرى ولا يرثون بهما معاً وهم أربعة أصناف:

1- بنت فأكثر.

2- بنت ابن فأكثر.

3- شقيقة فأكثر.

4- أخت من الأب فأكثر.

أسئلة وتدريبات:

أجب عن الأسئلة الآتية:

1- الإرث نوعان اذكرهما وعرف كلاً منهما لغة واصطلاحاً.

2- اذكر الوارثين بالفرض فقط.

3- اذكر الوارثين بالتعصيب فقط.

4- اذكر الوارثين بالفرض تارة وبالتعصيب تارة ويجمع بينهما تارة أخرى.

5- اذكر الوارثين بالفرض تارة وبالتعصيب أخرى ولا يجمع بينهما.

(1) لا يزيد إلا بالرد ولا ينقص إلا بالعول وسيأتي تفصيل ذلك إن. شاء الله تعالى.


ذكر الحث على لزوم الصمت و خفظ اللسان

ذكر الحث على لزوم الصمت وحفظ اللسان
أخبرنا حامد بن محمد بن شعيب البلحي - ببغداد - حدثنا منصور بن أبي مزاحم حدثنا أبو الأحوص عن أبي حصين عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " من كان يؤمن بالله واليوم والآخر فليقل خيرا أو ليسكت ".
قال أبو حاتم: الواجب على العاقل إذا ذكر المطيتين اللتين ذكرتهما قبل إصلاح السريرة ولزوم العلم: أن يبلغ مجهوده حينئذ في حفظ اللسان حتى يستقيم له، إذ اللسان هو المورد للمرء موارد العطب. والصمت يكسب المحبة والوقار، ومن حفظ لسانه أراح نفسه، والرجوع من الصمت أحسن من الرجوع عن الكلام، والصمت منام العقل، والمنطق يقظته.
حدثنا محمد بن زنجويه حدثنا عبد الأعلى بن حماد حدثنا حماد بن سلمة عن ثابت عن أنس أن لقمان قال: " إن من الحكم الصمت وقليل فاعله ".
وأنشدني الكريزي:
 | إن البلاء ببعضه مقرون[1] | أقلل كلامك واسـتعذ من شره
 | حتى يكون كأنه مسجون | واحفظ لس انك واحتفظ من غيه
 | إن الكلام عليكما موزون | وكل فؤادك باللســان وقل له
 | إن البلاغة في القليل تكون | فزناه وليك محكـــما ذا قلة
أخبرنا ابن قتيبة حدثنا جعفر بن نوح حدثنا محمد بن عيسى بن الطباع قال:
سمعت مالك بن أنس يقول: " كل شيء ينتفع بفضله[2] إلا الكلام فإن فضله يضر ".
أخبرنا القطان حدثنا أحمد بن أبي الحواري حدثنا مروان بن محمد عن سعيد ابن عبد العزيز قال: قال أبو الدرداء: " لا خير في الحياة إلا لأحد رجلين: منصت واع، أو متكلم عالم ".
قال أبو حاتم: الواجب على العاقل أن لا يغالب الناس على كلامهم، ولا يعترض عليهم فيه ؛ لأن الكلام وإن كان في وقته حظوة جليلة فإن الصمت في وقته مرتبة عالية ومن جهل بالصمت عي بالمنطق[3] والإنسان إنما هو صورة ممثلة أو صالة مهملة، لولا اللسان، والله جل وعز رفع جارحة اللسان على سائر الجوارح، فليس منها شيء أعظم أجرا منه إذا أطاع، ولا أعظم ذنبا منه إذا جنى.
وأنشدني محمد بن عبد الله بن زنجي البغدادي:
 | ولم يك منه النفع فالصمت أيسر | لئن كان يجني اللوم ما أنت قائل
 | مواقعه من قبل ذاك التفــكر | فلا تبد قولا من لسانك لم يرض
أخبرنا ابن قتيبة حدثنا هرون بن محمد البكار قال: سمعت أبا مسهر ينشد هذا البيت:
 | كل قول يشـــنه الإكثار | قد أرى كثـرة الكلام قبيحا
أخبرنا محمد بن سعيد القزاز حدثني محمد بن داود بن سليمان الرملي حدثنا المسيب بن واضح قال: سمعت ابن المبارك يقول:
 | ســريع إلى المرء في قتله | تعاهد لســانك إن اللسان
 | يـدل الرجال على عقله | وهذا اللســان بريد الفؤاد
أخبرنا محمد بن سليمان بن فارس حدثنا محمد بن علي الشقيقي أنبأنا إبراهيم بن الأشعث قال سمعت الفضيل بن عياض يقول: " شيئان يقسيان القلب: كثرة الكلام وكثرة الأكل ".
أخبرنا أبو يعلي حدثنا عمرو بن محمد الناقد قال: سمعت يحيى بن اليمان يقول: قال سفيان الثوري: " أول العبادة الصمت، ثم طلب العلم، ثم العمل به، ثم حفظه، ثم نشره ".
حدثنا عمرو بن محمد الأنصاري حدثنا الغلابي حدثنا العتبي عن علي بن جرير عن أبيه قال: قال الأحنف بن قيس: " الصمت أمان من تحريف اللفظ، وعصمة من زيغ المنطق، وسلامة من فضول القول، وهيبة لصاحبه ".
قال أبو حاتم: الواجب على العاقل أن يلزم الصمت إلى أن يلزمه التكلم، فما أكثر من ندم إذا نطق، وأقل من يندم إذا سكت، وأطول الناس شقاء وأعظمهم بلاء من ابتلى بلسان مطلق، وفؤاد مطبق.
واللسان فيه عشر خصال يجب على العاقل أن يعرفها، ويضع كل خصلة منها في موضعها: هو أداة يظهر بها البيان، وشاهد يخبر عن الضمير، وناطق يرد به الجواب، وحاكم يفصل به الخطاب، وشافع تدرك به الحاجات، وواصف تعرف به الأشياء، وحاصد تذهب الضغينة، ونازع يجذب المودة، ومسل يذكي القلوب ومعز ترد به الأحزان.
ولقد أحسن الذي يقول:
 | قد كان يعجب قبلك الأخيارا | إن كان يعجبك السكوت فإنه
 | فلقد ندمت على الكلام مرارا | ولئن ندمت على سكوت مرة
 | زرع الكلام عـداوة وضرارا | إن السكوت سـلامة، ولربما
 | زادا بذاك خسـارة وتبارا[4] | وإذا تقرب خاسـر من خاسر
أخبرنا محمد بن المنذر بن سعيد حدثنا كثير بن عبد الله التيمي حدثنا العلاء ابن سعيد الكندي حدثني أبو حية قال: "كنت أماشي إسماعيل بن سهل، وكان أحد الحكماء، فقال لي: ألا أخبرك ببيت شعر خير لك من عشرة آلاف درهم؟ قال: نعم. قال: أيما أحب إليك: نفسك أو عشرة آلاف درهم؟ قال: قلت: نفسي، فأنشأ يقول:
 | والتفت بالنهار قبل المقال | أخفض الصوت إن نطقت بليل
قال أبو حاتم: الواجب على العاقل أن يكون ناطقا كعيي وعالما كجاهل، وساكتا كناطق ؛ لأن الكلام لا بد له من الجواب والجواب لو جعل له جواب لم يكن للقول نهاية، وخرج المرء إلى ما ليس له غاية، والمتكلم لا يسلم من أن ينسب إليه[5] الصلف والتكلف، والصامت لا يليق به إلا الوقار وحسن السمت.
ولقد أحسن الذي يقول:
 | في جـــده أو لعبه | حتف امرئ لســانه
 | ركب في مــركبه[6] | بين اللها مقتـــله
أخبرنا عمرو بن محمد الأنصاري حدثنا الغلابي حدثنا ابن عائشة حدثنا دريد ابن مجاشع عن غالب القطان عن مالك بن دينار عن الأحنف بن قيس قال: قال عمر بن الخطاب: " يا أحنف، من كثر كلامه كثر سقطه، ومن كثر سقطه قل حياؤه، ومن قل حياؤه قل ورعه، ومن قل ورعه مات قلبه ".
وأنشدني الأبرش:
 | إلا يزل، وما يعاب صموت | ما ذل ذو صمت وما من مكثر
 | فالصمـت در زانه الياقوت | إن كان منـطق ناطق من فضة

أنبأنا ابن قتيبة حدثنا المسيب بن واضح قال سمعت: علي بن بكار يقول: " جعل الله لكل شيء بابين، وجعل للسان أربعة: الشفتين مصراعين والأسنان مصراعين ".

أنبأنا بكر بن أحمد بن سعيد الطاحي بالبصرة حدثنا نصر بن علي الجهضمي أنبأنا محمد بن يزيد بن خنيس عن وهيب بن الورد: أن شابا كان يحضر مجلس عمر بن الخطاب، ويحسن الاستماع، ثم ينصرف من قبل أن يتكلم، ففطن له عمر فقال له: " إنك تحضر مجلسنا وتحسن الاستماع ثم تنصرف من قبل أن تتكلم، فقال الشاب: إني أحضر فأتوقى وأتنقى، وأصمت فأسلم".

قال أبو حاتم - رضي الله عنه - : الواجب على العاقل أن ينصف أذنيه من فيه، ويعلم أنه إنما جعلت له أذنان وفم واحد ليسمع أكثر مما يقول ؛ لأنه إذا قال ربما ندم، وإن لم يقل لم يندم، وهو على رد ما لم يقل أقدر منه على رد ما قال، والكلمة إذا تكلم بها ملكته، وإن لم يتكلم بها ملكها، والعجب ممن يتكلم بالكلمة، إن هي رفعت ربما ضرته، وإن لم ترفع لم تضره، كيف لا يصمت؟ ورب كلمة سلبت نعمة!.

أخبرنا أحمد بن قريش بن عبد العزيز حدثنا إبراهيم بن علي الذهلي قال أنشدني رجل من ربيعة:

أحق بسـجن من لسان مذلل

لعمرك ما شيء علمت مكانه

بقفل وثيق ما اسـتطعت فأقفل

على فيك مما ليس يعنيك شأنه

فساق إليه سـهم حتف معجل

فرب كلام قد جرى من ممازح

فكن صامتا تسلم وإن قلت فاعدل

وللصمـت خير من كلام بمأثم

أخبرنا أبو يعلي حدثنا إسحاق بن إسماعيل حدثنا جرير عن برد عن سليمان ابن موسى قال: قال أبو الدرداء : "كفى بك ظالما أن لا تزال مخاصما، وكفى بك آثما أن لا تزال مماريا، وكفى بك كاذبا أن لا تزال محدثا، إلا حديثا في ذات الله تبارك وتعالى ".

أخبرنا محمد بن سعيد القزاز حدثنا معروف بن الحسن الكناني حدثنا كثير ابن هشام عن عيسى بن إبراهيم عن سعيد بن أبي سعيد عن كعب قال: " العافية عشرة أجزاء، تسعة منها في السكوت ".

أخبرنا الحسن بن سفيان حدثنا أحمد بن إبراهيم الدورقي حدثنا يحيى القطان عن شعبة قال: " من الناس من عقله بفنائه، ومنهم من عقله معه، ومنهم من لا عقل له، فأما الذي عقله معه فالذي يبصر ما يخرج منه قبل أن يتكلم، وأما الذي عقله بفنائه فالذي يبصر ما يخرج بعد أن يتكلم. ومنهم من لا عقل له، فحدثت به عبد الرحمن بن مهدي بعد ما رجعنا من عند يحيى فقال: " هذه صفتنا يعني الذي عقله بفنائه، واستحسن الكلام، وقال: لا ينبغي أن يكون هذا من كلام شعبة، لعله سمعه من غيره ".

وأنشدني البغدادي محمد بن عبد الله بن زنجي:

ومن كثير الكلام في وجل[7]

أنت من الصمت آمن الزلل

ياليت ما كنت قلت لم أقل

لا تقل القـــول ثم تتبعه

سمعت محمد بن المسيب يقول سمعت العباس بن الوليد بن زيد يقول سمعت أبي يقول: سمعت الأوزاعي يقول: " ما بلى أحد في دينه ببلاء أضر عليه من طلاقة لسانه ".

سمعت محمد بن محمود النسائي يقول: سمعت أبا أحمد بن أبي قديد يقول: سمعت العباس بن عبد العظيم يقول: سمعت عارما يقول: سمعت خالد بن الحارث يقول: " السكوت زين للعاقل وشين للجاهل ".

قال أبو حاتم رضي الله عنه: لو لم يكن في الصمت خصلة تحمد إلا تزين

العاقل وتشين الجاهل به لكان الواجب على المرء أن لا يفارقه الصمت ما وجد إليه سبيلا، ومن أحب السلامة من الآثام فليقل ما يقبل منه، وليقل مما يقبل منه، لأنه لا يجترئ على الكلام الكثير إلا فائق أو مائق[8].

وقد ترك جماعة من أهل العلم حديث أقوام أكثروا الكلام فيما لا يليق بهم. من ذلك: ما حدثنا به محمد بن الحسن بن مكرم بالبصرة حدثنا عمرو بن علي حدثنا أمية بن خالد عن سعيد قال: قلت للحكم: مالك لا تكتب عن زاذان؟ قال: كان كثير الكلام.

قال أبو حاتم رضي الله عنه: لسان العاقل يكون وراء قلبه فإذا أراد القول رجع إلى القلب، فإن كان له قال، وإلا فلا والجاهل قلبه في طرف لسانه، ما أتى على لسانه تكلم به، وما عقل دينه من لم يحفظ لسانه.

واللسان إذا صلح تبين ذلك على الأعضاء، وإذا فسد فكذلك.

أخبرنا محمد بن عبيد الله بن الجنيد حدثنا عبد الوارث بن عبيد الله عن عبد الله أنبأنا سفيان عن رجل قال: " أني لأكذب الكذبة فأعرفها في عملي ".

أنبأنا أبو عوانة يعقوب بن إبراهيم بن إسحاق حدثنا الفضل بن عبد الجبار حدثنا أبو إسحاق الطالقاني عن الوليد بن مسلم قال: قال الأوزاعي عن يحيى بن أبي كثير أنه قال: " ما صلح منطق رجل إلا عرف ذلك في سائر عمله ".

قال أبو حاتم رضي الله عنه: والعاقل لا يبتدىء الكلام إلا أن يسأل ولا يقول إلا لمن يقبل، ولا يجيب إذا شوتم، ولا يجازي إذا أسمع، لأن الابتداء بالصمت وإن كان حسنا، فإن السكوت عند القبيح أحسن منه.

وأنشدني المنتصر بن بلال بن المنتصر الأنصاري:

صاحب صدق لكل مصطحب

الصمـت عند القبيح يسـمعه

يؤثر قول الحكيم في الكتـب

فآثر الصمت ما استطعت، فقد

لكان جل السكوت من ذهب

لو كان بعـض الكلام من ورق

أخبرنا بكر بن محمد بن عبد الوهاب القزاز حدثنا إسماعيل بن إبراهيم أبو بشر حدثنا أبي حدثنا المبارك بن فصالة عن المغيرة بن مسلم الهجيمي عن أسير ابن جابر قال: " ما رضعت عنزا قط، ولو قلت: لا أرضعها خفت أن يصير بي البلاء إلى أن أرضعها، إن البلاء موكل بالقول ".

وأنشدني الكريزي:

إن في الصمت راحة للصموت

استر العي ما استطعت بصمت

رب قول جوابه في السـكوت

واجعل الصمت إن عييت جوابا

وأنبأنا محمد بن المنذر حدثنا عبد الرحمن بن محمد بن منصور حدثنا عبد الرحمن ابن مهدي حدثنا سفيان عن يزيد بن حيان عن عيسى بن عقبه قال سمعت ابن مسعود يقول:" والله الذي لا إله غيره، ما شيء أحق بطول سجن من لسان"

قال أبو حاتم رضي الله عنه: العاقل يحفظ أحواله من ورود الخلل عليها في الأوقات، وإن من أعظم الخلل المفسد لصحة السرائر والمذهب لصلاح الضمائر: الإكثار من الكلام، وإن أبيح له كثرة النطق، ولا سبيل للمرء إلى رعاية الصمت إلا بترك ما أبيح له من النطق.

كما أنبأنا الحسن بن سفيان حدثنا حبان بن موسى حدثنا عبد الله عن سفيان عن نسير بن دعلوق عن إبراهيم التيمي أخبرني من صحب الربيع بن خيثم عشرين عاما فلم يسمع منه كلمة تعاب.

أنبأنا الجنيدي عبد الوارث بن عبيد الله عن عبد الله أنبأنا سفيان

عن أبي طعمه عن رجل من الحي قال: أتيت الربيع بن خيثم بنعي[9] الحسين. وقالوا: اليوم يتكلم مقاله فتأوه ومد بها صوته، ثم قال: " اللهم فاطر السموات والأرض عالم الغيب والشهادة أنت تحكم بين عبادك بالحق فيما كانوا فيه يختلفون ".

أنبأنا عمرو بن محمد الأنصاري حدثنا الغلابي حدثنا إبراهيم بن عمرو بن حبيب حدثنا الأصمعي قال: "بينما أنا أطوف بالبادية إذا أنا بأعرابية تمشي وحدها على بعير لها فقلت يا أمة الجبار من تطلبين؟ فقالت: {من يهد الله فلا مضل له ومن يضلل فلا هادي له}. قال: فعلمت أنها قد أضلت أصحابها، فقلت لها: كأنك قد أضللت أصحابك؟ قالت:{ففهمناها سليمان وكلا آتينا حكما وعلما}. فقلت لها: يا هذه من أين أنت؟ قالت: {سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى الذي باركنا حوله}، فعلمت أنها مقدسية. فقلت لها: كيف لا تتكلمين؟. فقالت:{ ما يلفظ من قول إلا لديه رقيب عتيد}، فقال بعض أصحابي: ينبغي أن تكون هذه من الخوارج، فقالت: {ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولا}، فبينما نحن نماشيها إذ رفعت لنا قباب وخيم، فقالت:{ وعلامات وبالنجم هم يهتدون }، قال: فلم أفطن لقولها فقلت: ما تقولين؟ فقالت: {وجاءت سيارة فأرسلوا واردهم فأدلى دلوه قال يا بشرى هذا غلام }، قلت: بمن أصوت وبمن أدعو؟ فقالت:{يا يحيى خذ الكتاب بقوة}،{يا زكريا إنا نبشرك }،{يا داود إنا جعلناك خليفة في الأرض }، قال: فإذا نحن بثلاثة إخوة كاللآلىء، فقالوا: أمنا ورب الكعبة أضللناها منذ ثلاث، فقالت:{ الحمد لله الذي أذهب عنا الحزن إن ربنا لغفور شكور }، فأومأت إلى أحدهم فقالت: {فابعثوا أحدكم بورقكم هذه إلى المدينة فلينظر أيها أزكى طعاما فليأتكم برزق منه } فقلت: إنها أمرتهم أن يرودونا، فجاءوا بخبز وكعك، فقلت: لا حاجة لنا في ذلك، فقلت: للفتية من هذه منكم؟ قالوا: هذه أمنا ما تكلمت منذ أربعين سنة إلا من كتاب الله مخافة الكذب، فدنوت منها، فقلت: يا أمة الله، أوصني، فقالت: {ما أسألكم عليه أجرا إلا المودة في القربى}، فعلمت أنها شيعية[10] ، فانصرفت".

قال أبو حاتم رضي الله عنه: قد ذكرت ما شاكل هذه الحكايات في كتاب حفظ اللسان فأغنى ذلك عن تكرارها في هذا الكتاب.

فالواجب على العاقل أن يروض نفسه على ترك ما أبيح له من النطق، لئلا يقع في المزجورات، فيكون حتفه فيما يخرج منه؛ لأن الكلام إذا كثر منه أورث صاحبه التلذذ بضد الطاعات، فإذا لم يوفق العبد لاستعمال اللسان فيما يجدي عليه نفعه في الآخرة، كان وجود الإمساك عن السوء أولى به.

وأنشدني المنتصر بن بلال الأنصاري:

من الأمر ما لم يرضه نصحاؤه

ولن يهلك الإنسان إلا إذا أتى

إذا قل قـول المرء قل خطاؤه

وأقلل إذا ما قلـت قولا فإنه

أنبأنا محمد بن الحسين بن الخليل حدثنا عبد الله بن ابي زياد القطواني حدثنا سيار حدثنا جعفر بن سليمان حدثنا المعلي بن زياد قال: قال مؤرق العجلي: " أمر أنا في طلبه منذ عشر سنين، ولست بتارك طلبه قال: وما هو يا أبا المعتمر؟ قال: الصمت عما لا يعنيني ".

أنبأنا إبراهيم بن نصر العنبري حدثنا على بن الأزهر الرازي حدثنا إبراهيم
ابن رستم قال: سمعت خارجة يقول: " صحبت عبد الله بن عون خمس عشرة سنة فما أظن الملائكة كتبت عليه شيئا ".

[1] عجز هذا البيت من قولهم في مثل " إن البلاء موكل بالمنطق ".

[2] الفضل ههنا: الزيادة.

[3] أي من وصفه الناس بالجهل لصمته كان منطقه عياً.

[4] التبار: الهلاك.

[5] الصلف: الكبر.

[6] اللها: جمع لهاة، وهي لحمة في سقف الحلق، أي حتفه وهلاكه في لسانه وهو مما ينسب إليه صلى الله عليه وسلم " مقتل المرء بين فكيه ".

[7] الزلل: السقوط، والوجل: الخوف، وكلاهما بفتح أوله وثانيه.

[8] الفائق: المتفوق على القدرة على حسن التأني وانتقاء القول من واسع ما علم، فهذا يقدم على الكلام واثقاً متثبتاً فيفيد. والمائق: الأحمق السفيه الذي لا يهمه أن يلقي بنفسه في كل ورطة، وأن يزج بنفسه في كل بلية لا خلاص له منها لأنه لا يقدر العواقب، ويفكر في المصائر.

[9] النعي- بفتح النون وكسر العين- الخبر بالموت.

[10] إن صحت ـ فلها مقصد غير ما فهم: وهي إنما توصية أن يقتدى برسول الله صلى الله عليه وسلم الذي كان يؤذيه أهله، وهو يبرم ويحسن إليهم، ويبلغهم رسالة ربه، رجاء نجاتهم من عذاب الله، ورجاء سعادتهم في الدنيا والآخرة، لما كان بينهم وبينه من القربى.


ب

ب- المثنى
أقبلَ الصديقان |
رأيتُ الرجلين | أ-
أعجبت بالطالبينِ المهذبينِ |
انفتح البابان كلاهما |
كافأتُ المجتَهِديَن كليهما |
استمعتُ إلى الصديقَينِ كليهما |
خرجت البنتانِ كلتاهما | ب-
أتممتُ المحاضرتَين كلتيهما |
أثنيتُ على الطالبتَينِ كلتيهما |
حضر كِلا الرجلينِ |
قابلتُ كلا الطالبينِ |
أحسنتُ إلى كلا الفقيرين |
{كلتا الجنتين ءأتت أكلها} | جـ-
سمعتُ كِلْتا القصيدتينِ |
اشتركتُ في كلتَا الرحلتيْن |
جاءَ فتَيَان اثنان |
مضت ليلتان اثنتاَن | د-
د {إذ أرسلنآ إليهم اثنين}
أثنى المدرسُ على الطالبين الاثنينِ |
الأمينُ والمأمون ابنا الرشيد. | هـ-
أصبحتِ السعوديةُ و. الكويتُ مَصدَرَي إنتاج عظيم للبترول. تقع قريتُنا على ضفتي نهر. |
الإيضاح:
(ذا تأملت الكلمات (الصديقان، الرجلين، الطالبين) الواردة في المجموعة الأولى (أ) رأيت أن كل واحدة منها تدل على اسمين معربين مفردها: صديق، رجل، طالب، غير مركبين تركيباً مزجياً نحو حضرموت، ولا إسنادياً نحو: جاد الحق. وأن كل مفرد منهما يطابق صاحبه في اللفظ والمعنى، وقد زيدت على آخره ألف والنون في حالة الرفع وياء والنون في حالتي النصب والجر، وعند زيادة هذين الحرفين استغنينا عن أن نقول: أقبل صديق وصديق، ورأيت رجلا ورجلا، وأعجبت بطالب وطالب، أي أننا، قد اكتفينا بهذه الزيادة بدلاً من عطف كلمة على نظيرها الموافقة لها تمام الموافقة في الحرية والحركات. ويسمى هذا الاسم المعرب الذي يدل على اثنين أو اثنتين بزيادة ألف و النون، أو ياء والنون في أخره ويطابق المفرد في اللفظ والمعنى: المثنى.
وإذا تأملت الكلمات (كلاهما وكلتاهما وكليهما وكلتيهما) الواردة في المجموعة الثانية (ب) رأيت أن هذه الكلمات لا مفرد لها من لفظها فليست من المثنى بل هي ملحقة به لورودها معربة إعرابه بالألف رفعاً وبالياء نصبأ أو جرأ، إلا أن كلا وكلتا لا يعربان بالجر إلا إذا أضيفتا للضمير.
وإذا تأملت الكلمتين (كلا وكلتا) الواردتين في المجموعة الثالثة (ج) وجدت أن كل واحدة منهما قد أضيفت إلى اسم ظاهر فلازمت الألف في جميع الأحوال رفعاً ونصباً وجراً فلم تعرب إعراب المثنى بل أعربت كالاسم المقصور بحركات مقدرة.
وإذا تأملت الكلمتين (اثنان واثنتين) الواردتين في المجموعة الرابعة (د) وجدت أن كل لفظ منهما دل على اسمين اثنين ولكن ليس له مفرد من لفظه فهما ملحقتان بالمثنى ويعربان إعرابه بزيادة ألف ونون في الرفع وياء ونون في النصب والجر.
الكلمات المثناة (ابنا، ومصدري، وضفتي) في أمثلة المجموعة الخامسة (هـ)
قد حذفت منها النون في حالات الإعراب الثلاث: الرفع والنصب والجر. فإبنا مرفوع بالألف لأنه مثنى وحذفت النون منه لإضافته إلى الرشيد. ومصدري منصوب بالياء لأنه مثنى وحذفت النون منه لإضافته إلى إنتاج. وضفتي مجرور بالباء لأنه مثنى وحذفت النون منه لإضافته إلى نهر.
القاعدة:
1- المثنى هو ما دل على اثنين أو اثنتين بزيادة ألف ونون أو ياء ونون على مفرده.
2- والمثنى يرفع بالألف نيابة عن الضمة وينصب بالياء نيابة عن الفتحة ويجر بالياء نيابة عن الكسرة.
3- ويشترط في الاسم الذي يثنى أن يكون مفرداً معرباً غير مركب تركيباً مزجياً أو اسنادياً له مماثل في اللفظ والمعنى.
4- ويلحق بالمثنى في إعرابه ألفاظ هي: اثنان واثنتان وكلا وكلتا إذا أُضيفتا إلى الضمير. أما إذا أضيفتا إلى الاسم الظاهر، فإنهما تعربان إعراب المقصور.
5- نون المثنى عوض عن التنوين في الاسم المفرد ولذلك تحذف عند الإضافة كما بحذف التنوين أيضاً في هذه الحالة.
تمرينات
(1)
ضع كل واحدة من المثنيات الآتية في جمل مفيدة:
الصديقان- الكتابان- المجتهدان- القلمان- الفارسان- الحديقتان- البيتان تفاحتان- قائمان- محبوبان- واسعتان.
(2)
ضع ألفاظاً مثناة في المكان الخالي من الجمل الآتية:
أ- إن... يعطفان عليك.
ب- اشترك... في الرحلة.
ج-... سليمتان.
د- سلمت على.،. كليهما.
ء-... يسهران في الحراسة.
و-... يجريان في الملعب.
ز- ولد لخالد... فسمى أحدهما محمداً وسمي الآخر علياً.
(3)
ثَنِّ الأسماء التالية:
جبل- مصباح- فرس- رسالة- منزل- خطيب- حلة- حديقة- مسطرة- نافذة.
(4)
اقرأ العبارات الآتية واستخرج منها الأسماء المرفوعة والمنصوبة والمجرورة وبين علامات إعرابها:
{قَالَ رَجلان مِن اَلِّذيَن يَخَافونَ أنعم الله عليهما}
{هَذَان خصمان إختصموا في ربهمِ}
{وًدخل معه السجن فتيان}
{و بالوالدين إحساناً}
{وجعلنا مسلمين}
{لولا نُزِّل هذا القرآن علي رجل من القريتين عظيم}
{ربنآ أرنا الذين أضلانا}
"الدنيا يومان يوم فرح ويوم هم وكلاما زائل".
"نعمتان مغبوط فيهما كثير من الناس: الصحة والأمان".
"اثنان لا يشبعان طالب علم وطالب مال".
- المأمون لم يكن في خلفاء بنى العباس أعلمُ منه، كان له في كل أسبوع يومان للمناظرة.
(5)
{يا صحبي السجن أما أحدكما فيسقي ربه خمراً و أما الأخر فيصلب فتأكل الطير من رأسه فقضي الأمر الذي تستفتيان}
- الحسن والحسين سيدا شباب أهل الجنة وأبوهما خير منهما.
- لا تعق والديك فيعقك ابنك.
- من الكبائر شتم الرجل والديه.
- قيل لبعض الحكماء: صف لنا الدنيا. فقال: أمل بين يديك وأجل مطل عليك- وشيطان فتان وأماني جرارة العنان.
1- استخرج من العبارات السابقة مثنى مرفوعاً وأخر مجروراً.
2- أشر إلى الكلمات التي حذفت منها النون في العبارات السابقة واذْكر سبب حذفها.
3- أعرب ما تحته خط.
(6)
نموذج في الإعراب:
الطفلان مولعان بالحركة.
شجعت المجتهدَيْنَ.
الطفلان- مبتدأ مرفوع بالألف نيابة عن الضمة لأنه مثنى والنون عوض عن التنوين في الاسم المفرد.
مولعان- خبر مبتدأ مرفوع بالألف نيابة عن الضمة لأنه مثنى.
بالحركة- الباء حرف جر والحركة مجرور بالباء وعلامة جره الكسرة الظاهرة.
شجعت- فعل ماض مبني على السكون لاتصاله بضمير الرفع والتاء ضمير المتكلم مبني على الضم في محل رفع فاعل.
المجتهدَين- مفعول به منصوب بالياء نيابة عن الفتحة لأنه مثنى والنون عوض عن التنوين في الاسم المفرد.
(7)
أعرب ما تحته خط فيما يأتي:
قال عليه الصلاة والسلام: "إذا الْتقى المسْلمان بسيفَيْهِما فالقاتلُ والمقتولُ في النار". "العالم والمتعلم شَريكان في الخير".


فضل حسن الخلق وإكرام النساء

3- عن أبي هريرة -رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: " أكمل المؤمنين إيماناً أحسنهم خلقاً، وخياركم خياركم لنسائهم خُلُقاً ".

(رواه الترمذي في جامعه، في الرضاع، باب 11، واللفظ له. وقال: حديث حسن صحيح، وأبو داود في سننه، في كتاب السنة، باب 16).

المفردات:

: أكثرهم إيماناً.

أكمل المؤمنين إيماناً

: أفضلهم خلقاً مع الناس ومع أهله.

أحسنهم خلقاً

: أفضلكم وأحسنكم.

خياركم

المعنى الإجمالي :

يرغب الرسول صلى الله عليه وسلم أمته على الاتصاف بأكمل الصفات وأفضلها، وأكمل صفات المؤمن حسن الخلق، فكمال الإيمان يدعو إلى حسن الخلق مع جميع بنى الإنسان، سيما المؤمنين منهم. وكذلك أهل الرجل وأقاربه فهم أولى الناس بالمعروف، وهم محل رحمة الرجل أكثر من غيرهم لاسيما نساؤه لضعفهن. وحسن الخلق يرفع صاحبه درجات عالية قد لا يصلها بعمل آخر؛ قال صلى الله عليه وسلم : "ذهب حسن الخلق بالخير كله " .

فاللهم إنا نسألك بأسمائك الحسنى وصفاتك العلا أن ترزقنا حسن التخلق مع الخلق البعيد منهم والقريب.

فوائد الحديث:

1- فضل حسن الخلق.

2- كمال الإيمان بحسن الخلق.

3- أفضلكم أكرمكم لنسائهم.


الخليفة عثمان بن عفان رضي الله عنه

الفصل الثالث

عثمان بن عفان رضي الله عنه

الخليفة الثالث: عثمان بن عفان رضي الله عنه

اجتماع أهل الشورى ومبايعة عثمان | نسبه وكنيته ولقبه
أعمال عثمان رضي الله عنه | مولده
الفتنة التي أدت إلى استشهاد عثمان رضي الله عنه | فضائل عثمان بن عفان
أسئلة تطبيقية | طريقة اختيار الخليفة

أعلى

نسبه وكنيته ولقبه

هو عثمان بن عفان بن أبي العاص بن أمية بن عبد شمس بن عبد مناف بن قصي بن كلاب، يلتقي مع رسول الله صلى الله عليه وسلم بجدهما عبد مناف. وأمه أروى بنت كريز وأم أروى هي البيضاء بنت عبد المطلب عمة رسول الله صلى الله عليه وسلم.

يكنى بأبي عمر وأبي عبد الله وأبي ليلى.

ويلقب بذي النورين لأنه تزوج بابنتي رسول الله صلى الله عليه وسلم رقية التي توفيت

في غزوة بدر ثم أم كلثوم وقد توفيت في حياة النبي صلى الله عليه وسلم[1].

أعلى

مولده

ولد عثمان رضي الله عنه في الطائف بعد عام الفيل بست سنوات أي قبل الهجرة بسبع وأربعين سنة. ويوافق ذلك خمسمائة وسبع وسبعين للميلاد.

وقد وصف بأنه متوسط الطول، حسن الوجه فيه نكتات من جدري، رقيق البشرة، عظيم اللحية، أسمر كثير شعر الجسم[2].

أعلى

فضائل عثمان بن عفان

عثمان بن عفان من السابقين الأولين إلى الإسلام أسلم على يد أبي بكر الصديق رضي الله عنه. ومنذ أن أسلم وهو بصفاته وأخلاقه مثالا يحتذي ، فقد مضى في إيمانه قوياً صابراً عفواً كريما محسناً رحيماً سخياً باذلاً يعين المؤمنين ويواسي المستضعفين ويتجاوز عن المسيئين حتى وافته المنية رضي الله عنه صابراً محتسباً شهيدا. وفيما يلي شيء من فضائله رضي الله عنه:

أ- تميزه بصفة الحياء واختصاصه باستحياء الملائكة منه. فعن عائشة رضي الله عنها قالت: "كان رسول الله صلى الله عليه وسلم مضطجعا في بيتي كاشفاً عن فخذيه أو ساقيه فاستأذن أبو بكر فأذن له وهو على تلك الحال فتحدث، ثم استأذن عمر فأذن له وهو كذلك فتحدث، ثم استأذن عثمان فجلس رسول الله صلى الله عليه وسلم وسوى ثيابه فدخل فتحدث. فلما خرج قالت عائشة: دخل أبو بكر فلم تهتش له ولم تباله، ثم دخل عمر فلم تهتش له ولم تباله، ثم دخل عثمان فجلست وسويت ثيابك؟ فقال: "ألا استحي من رجل تستحي منه الملائكة" [3].

ب- بشارته بالجنة فهو أحد العشرة المبشرين بالجنة وأحد الستة الذين توفي النبي صلى الله عليه وسلم وهو عنهم راض، وأحد الستة الذين نص عليهم عمر بن الخطاب رضي الله عنه أنهم أهل الشورى وفيهم تكون الخلافة من بعده. فعن أبي موسى الأشعري رضي الله عنه قال: كنت مع النبي صلى الله عليه وسلم في حائط من حيطان المدينة فجاء رجل فاستفتح، فقال النبي صلى الله عليه وسلم : "افتح له وبشره بالجنة" ففتحت له فإذا هو أبو بكر فبشرته بما قال رسول الله صلى الله عليه وسلم. ثم جاء رجل فاستفتح فقال النبي صلى الله عليه وسلم: "افتح له وبشره بالجنة" ففتحت له فإذا هو عمر فأخبرته بما قال النبي صلى الله عليه وسلم فحمد الله. ثم استفتح رجل آخر فقال لي: "افتح له وبشره بالجنة على بلوى تصيبه" فإذا هو عثمان فأخبرته بما قال رسول الله صلى الله عليه وسلم فحمد الله ثم قال: الله المستعان [4].

جـ- وقد أخبر النبي صلى الله عليه وسلم أنه يموت شهيداً. فعن أنس بن مالك رضي الله عنه قال: "صعد رسول الله صلى الله عليه وسلم أحدا ومعه أبو بكر وعمر وعثمان فرجف، فقال: اسكن أحد- أظن ضربه برجله- فليس عليك إلا نبي وصديق وشهيدان"[5].

د- تخصيصه بابنتي رسول الله صلى الله عليه وسلم وهذا لم يحصل لأحد قبله أن تزوج بابنتي نبي. حيث زوجه صلى الله عليه وسلم ابنته رقية رضي الله عنها ولما توفيت زوجه أختها أم كلثوم رضي الله عنها.

وقد سئل أمير المؤمنين علي بن أبي طالب رضي الله عنه عن عثمان فقال: "ذاك امرؤ يدعى في الملأ الأعلى ذا النورين كان ختن رسول الله صلى الله عليه وسلم على ابنتيه ضمن له بيتاً في الجنة"[6].

وسئل المهلب بن أبي صفرة لم قيل لعثمان ذو النورين؟ فقال: "لأنا لا نعلم أحداً أرسل ستراً على بنتي نبي غيره"[7].

هـ- جهاده مع رسول الله صلى الله عليه وسلم بنفسه حيث شهد المشاهد كلها مع النبي صلى الله عليه وسلم وكان تخلفه عن حضور معركة بدر بإذن رسول الله صلى الله عليه وسلم لكي يمرض زوجه رقية حيث وعده النبي أجر رجل ممن شهد المعركة وسهمه. وقد كانت بيعة الرضوان بسببه لما أشيع أن قريشاً قتلته أو احتجزته فوضع النبي صلى الله عليه وسلم يمينه بشماله وقال: "هذه يد عثمان"[8] فكانت يد رسول الله صلى الله عليه وسلم لعثمان خير من يد عثمان لنفسه.

و- جهاده بماله وإنفاقه في سبيل الله. وفي هذا المجال وقف عثمان رضي الله عنه ثروته في خدمة الإسلام ورسوله فقد كان السباق إلى البذل حينما يندب النبي صلى الله عليه وسلم لذلك. وفيما يلي أمثلة تبين بعض جهود عثمان رضي الله عنه في هذا المجال:

1- تجهيزه لجيش العسرة المتجه إلى تبوك وعدده ثلاثون ألف رجل حيث انتدب النبي صلى الله عليه وسلم المسلمين إلى البذل لتجهيز هذا الجيش فقال: "من جهز جيش العسرة فله الجنة"[9] فكان عثمان أكثر الباذلين في تجهيز هذا الجيش؛ ولذلك قال صلى الله عليه وسلم: "ما على عثمان ما عمل بعد هذا… "[10].

2- شراؤه بئر رومة وجعلها سبيلاً للمسلمين، حيث أنه لما قدم المهاجرون المدينة استنكروا الماء، وكانت بئر رومه لرجل من بني عفار وكان يبيع منها القربة بمد، فقال له النبي صلى الله عليه وسلم: تبيعنيها بعين في الجنة؟ فقال: يا رسول الله ليس لي ولا لعيالي غيرها، فبلغ ذلك عثمان رضي الله عنه فاشتراها بخمسة وثلاثين ألف درهم ثم أتى النبي صلى الله عليه وسلم فقال: أتجعل لي فيها ما جعلت له؟ فقال: نعم فقال: قد جعلتها للمسلمين[11].

3- مسارعته للإِنفاق في خلافة الصديق رضي الله عنه حينما قحط الناس واشتد بهم الأمر واشتكوا ما بهم إلى أبي بكر فأمرهم أن يرجعوا ويصبروا وقال لهم: إني أرجو الله ألا تمسوا حتى يفرج الله عنكم. فلما كان آخر النهار ورد الخبر بأن عيراً لعثمان جاءت من الشام، فلما جاءت خرج الناس يتلقونها فإذا هي أبل موسوقة[12] براً وزيتاً وزبيباً فأناخت بباب عثمان رضي الله عنه. فجاءه التجار فقال لهم: ما تريدونه؟ قالوا: إنك تعلم ما نريد. بعنا هذا الذي وصل إليك، تعلم ضرورة الناس، قال: حباً وكرامة، كم تربحوني على شرائي؟ قالوا: أربعة، قال: أعطيت زيادة على هذا، قالوا: خمسة، قال: أعطيت أكثر من هذا، قالوا: يا أبا عمرو ما بقي في المدينة تجار غيرنا وما سبقنا إليك أحد، فمن ذا الذي أعطاك؟ قال: إن الله أعطاني بكل درهم عشرة، أعندكم زيادة؟ قالوا: لا، قال: فإني أشهد الله أني جعلت ما حملت هذه العير صدقة لله على المساكين وفقراء المسلمين[13].

4- كونه أول من وسع مسجد رسول الله صلى الله عليه وسلم حينما ضاق بأهله استجابة لرغبة النبي صلى الله عليه وسلم، فقد روى الترمذي بسند حسن أن عثمان لما حوصر أشرف على الناس فقال: أنشدكم بالله والإسلام، هل تعلمون أن المسجد ضاق بأهله فقال رسول الله صلى الله عليه وسلم: "من يشتري بقعة آل فلان فيزيدها في المسجد بخير له في الجنة" فاشتريتها من صلب مالي، وأنتم اليوم تمنعوني أن أصلي فيها ركعتين؟ قالوا: اللهم نعم[14].

أعلى

طريقة اختيار الخليفة

لما طعن عمر رضي الله عنه واشتد ألمه قال المسلمون له: أوص يا أمير المؤمنين استخلف، قال: ما أجد أحق بهذا الأمر من هؤلاء النفر أو الرهط الذين توفي رسول الله صلى الله عليه وسلم وهو عنهم راض، فسمى: علياً وعثمان و الزبير بن العوام و طلحة بن عبيد الله وسعد بن أبي وقاص[15]. ثم قال: يشهدكم عبد الله بن عمر وليس له من الأمر شيء. ثم أوصى بالمهاجرين والأنصار خيراً[16]. وأشار بعد ذلك إلى المدة التي يجب أن يفرغوا فيها من اختيار الخليفة وهي ثلاثة أيام حتى لا يطول الأمر ولا توجد فرصة للخلاف. ثم اختار أبا طلحة الأنصاري وأمره أن يختار خمسين رجلاً من الأنصار رضي الله عنهم وأن يكون عليهم هو و المقداد بن الأسود رضي الله عنه وأن يقوموا على أهل الشورى يمنعونهم من الناس ويستحثونهم لا نجاز أمرهم واختيار خليفتهم في المدة المحددة. حيث قال للمقداد: إذا وضعتموني في حفرتي فاجمع هؤلاء الرهط في بيت حتى يختاروا رجلاً منهم. ثم اختار صهيب الرومي رضي الله عنه ليصلي بالناس الأيام الثلاثة. ثم أمرهم إذا رضي ثلاثة رجلا منهم وثلاثة رجلاً منهم بأن يحكموا عبد الله بن عمر رضي الله عنهما، فإن لم يرضوا بحكم عبد الله فليكن الخليفة من الثلاثة الذين فيهم عبد الرحمن بن عوف رضي الله عنه.

ثم دعا لأهل الشورى قائلا: اللهم ألفهم واجمعهم على الحق ولا تردهم على أعقابهم وول أمة محمد خيرهم[17].

أعلى

اجتماع أهل الشورى ومبايعة عثمان

بعد دفن عمر رضي الله عنه اجتمع أهل الشورى وكان طلحة بن عبيد الله خارج المدينة فحضر وشارك معهم[18]. وفي أول اجتماع لهم قال عبد الرحمن بن عوف: اجعلوا أمركم إلى ثلاثة منكم. فقال الزبير: قد جعلت أمري إلى علي، وقال طلحة: قد جعلت أمري إلى عثمان، وقال سعد: قد جعلت أمري إلى عبد الرحمن[19]. ثم قال عبد الرحمن أيكما تبرأ من هذا الأمر - يعني عثمان وعلي- فنجعله إليه، والله عليه والإسلام لينظرن أفضلهم في نفسه؟ فسكت الشيخان- عثمان وعلي-، فقال عبد الرحمن: أفتجعلونه إلي والله علي أن لا آلوعن أفضلكما؟ قالا: نعم[20].

ثم بعد ذلك انطلق عبد الرحمن بن عوف يسأل المسلمين ثلاثة أيام يأتي أهل الرأي مستشيراً والعامة سائلا. ثم في ليلة اليوم الرابع جمع عبد الرحمن أعضاء الشورى في دار المسور بن مخرمة ثم ناجى علياً وعثمان كلاً على حده حتى إذا أذن الصبح دعا من كان حاضراً بالمدينة من المهاجرين والأنصار، وأرسل إلى أمراء الأجناد- وكانوا وافوا تلك الحجة مع عمر- فلما اجتمعوا قال عبد الرحمن: "يا علي إني نظرت في أمر الناس فلم أرهم يعدلون بعثمان، فلا تجعلن على نفسك سبيلا". ثم بايع لعثمان قائلا: "أبايعك على سنة الله وسنة رسوله وسنة الخليفتين من بعده فبايعه عبد الرحمن وبايعه الناس المهاجرون والأنصار وأمراء الأجناد والمسلمون"[21].

وكان ذلك في أول محرم سنة أربع وعشرين للهجرة[22].

هذا وتبين قصة الشورى مكانة عثمان رضي الله عنه في قلوب الأمة ومحبة الناس له وميلهم إليه ورغبتهم في ولايته. يقول عبد الله بن عمر رضي الله عنهما: "كنا نخير بين الناس زمن النبي صلى الله عليه وسلم فنخير أبا بكر ثم عمر ثم عثمان بن عفان رضي الله عنهم"[23]. ويقول عبد الله بن مسعود رضي الله عنه: "بايعنا خيرنا ولم نأل"[24].

وربما يرجع تقديم عامة الأمة عثمان رضي الله عنه للخلافة إلى ما يلي:

1- ما استقر عند عامة الناس زمن النبي صلى الله عليه وسلم من تفضيل أبي بكر ثم عمر ثم عثمان رضي الله عنهم.

2- كثرة إنفاقه رضي الله عنه وما اشتهر به من سخاء وجود في سبيل الله ذلك الأمر الذي لا يماثله فيه أحد من أصحاب الشورى رضي الله عنهم.

3- ما يتميز به عثمان رضي الله عنه من صفات جليلة أبرزها الحياء والحلم والرحمة وسهولة المعاملة.

ومع ذلك فلم يكن هذا اللين والعطف والرحمة في عثمان رضي الله عنه عن ضعف فيه بل إنه حازم في الحق قوي في تطبيق حدود الله. وليس أدل على ذلك من كتبه إلى عمال الأقاليم والتي منها قوله: "استعينوا على الناس وكل ما ينوبكم بالصبر والصلاة. وأمر الله أقيموه ولا تدهنوا فيه"[25].

ثم إن إسلام عثمان المبكر وهو من تجار قريش مع معرفته بالمخاطر التي قد تعترض تجارته من جراء ذلك، ومواجهته لعشيرته بني أمية خاصة رؤسائهم البارزين كأبي سفيان وعتبة وشيبة ابني ربيعة والحكم بن أبي العاص الذين كانوا من أشد أعداء النبي صلى الله عليه وسلم، واتساع الدولة الإسلامية في عهده، وطول فترة خلافته، كل هذه الأمور تدل على قوة عثمان وحزمه في الحق مع ما يتميز به من عطف ورحمة.

أعلى

أعمال عثمان رضي الله عنه

على الرغم من الفتنة التي حصلت في أواخر خلافة عثمان رضي الله عنه إلا أن خلافته حفلت بأعمال جليلة من أهمها ما يلي:

1- فصله في قضية عبيد الله بن عمر.

2- جمع القرآن.

3- زيادة الأذان الأول في صلاة الجمعة.

4- توسيع مسجد النبي صلى الله عليه وسلم.

5- جهوده في مجال الفتوحات.

وفيما يلي تفصيل لهذه الأعمال:

1- فصله في قضية عبيد الله بن عمر:

وهذه القضية هي أول أعمال عثمان رضي الله عنه بعد استلامه الخلافة وتتلخص في أن عبيد الله بن عمر بن الخطاب قتل الهرمزان و جفينة النصراني وبنت أبي لؤلؤة المجوسي قاتل عمر، وذلك بعدما شهد عبد الرحمن بن أبي بكر بأنه رأى ليلة استشهاد عمر أبا لؤلؤة والهرمزان وجفينة وهم يتناجون فلما رأوه ثاروا فسقط منهم خنجر له رأسان نصابه في وسطه فلما جيء بالخنجر الذي قتل به عمر فإذا هو كما وصفه عبد الرحمن فلذلك اعتقد عبيد الله اشتراكهم في قتل والده ففعل ذلك انتقاماً لأبيه[26].

أما موقف عثمان رضي الله عنه من هذه القضية فهو إن درأ الحد عن عبيد الله بن عمر واحتملها دية من ماله الخاص لوجود شبهة تدرأ الحد عن القاتل وهي أن الهرمزان ممن سعى في قتل عمر[27].

وروي أن عثمان استدعى ابن الهرمزان القماذبان فسلمه عبيد الله بن عمر فشفع له أهل المدينة فعفى عنه[28].

أما ابنة أبي لؤلؤة فقد كانت مجوسية و جفينة غلام نصراني وقد قال النبي صلى الله عليه وسلم: "لا يقتل مسلم بكافر"[29]. وقد دفع عثمان ديتهما[30].

2- جمع القرآن:

لما اتسعت الدولة الإسلامية وتفرق المسلمون في الأمصار كان أهل كل إقليم من الأقاليم يأخذون بقراءة من اشتهر بينهم من الصحابة، فأهل الشام يقرأون بقراءة أُبي ابن كعب، وأهل الكوفة يقرأون بقراءة أبي موسى الأشعري، فكان بينهم اختلاف في حروف الأَداء ووجوه القراءة بطريقة فتحت باب الشقاق والنزاع في قراءة القرآن خاصة بين عامة المسلمين من حديثي العهد بالإسلام أو من يجهل نزول القرآن على سبعة أحرف.

وقد ظهر ذلك واضحاً في جيش حذيفة بن اليمان الذي كان يغازي أهل أرمينية وأذربيجان وكان فيه أناس من الشام وآخرون من العراق حيث حدث الاختلاف بينهم في القراءة فأفزع ذلك حذيفة بن اليمان الذي قدم على عثمان في المدينة وطلب منه أن يدرك هذه الأمة قائلا: "يا أمير المؤمنين أدرك هذه الأمة قبل أن يختلفوا في الكتاب اختلاف اليهود والنصارى" فأرسل عثمان إلى حفصة أن أرسلي إلينا بالصحف ننسخها في المصاحف ثم نردها إليك ففعلت. ثم أمر عثمان زيد بن ثابت وعبد الله بن الزبير وسعيد بن العاص وعبد الرحمن بن الحارث بن هشام فنسخوها في المصاحف. وقال عثمان للرهط القرشيين: إذا اختلفتم أنتم وزيد بن ثابت في شيء من القرآن فاكتبوه بلسان قريش فإنما نزل بلسانهم، ففعلوا. حتى إذا نسخوا الصحف في المصاحف رد عثمان الصحف إلى حفصة وأرسل إلى كل أفق بمصحف مما نسخوا وأمر بما سواه من القرآن في كل صحيفة أو مصحف أن يحرق، حيث استجاب الصحابة لعثمان فحرقوا مصاحفهم واجتمعوا جميعاً على المصاحف العثمانية[31].

هذا وقد تواضع الصحابة الذين قاموا بجمع القرآن أن لا يكتبوا إلا ما تحققوا أنه قرآن وعلموا أنه قد استقر في العرضة الأخيرة و أيقنوا أنه لم ينسخ.

وقد قام عثمان رضي الله عنه بهذا العمل بعد أن استشار الصحابة رضي الله عنهم لما روي عن علي بن أبي طالب رضي الله عنه أنه قال: "... والله ما فعل الذي فعل في المصاحف إلا عن ملأ منا... "[32] وقد كان هذا الجمع في بداية سنة خمس وعشرين من الهجرة.

الفرق بين جمع أبي بكر وجمع عثمان رضي الله عنهما:

1- إن الباعث لجمع القرآن في عهد أبي بكر هو خشية ضياع شيء منه، أما الباعث له في عهد عثمان هو خشية الاختلاف في وجوه القراءة وما قد يؤدي ذلك إلى افتراق الأمة[33].

2- جمع أبي بكر رضي الله عنه تقييد للقرآن كله مجموعاً في مصحف حتى لا يضيع منه شيء دون أن يحمل الناس على الاجتماع على مصحف واحد، أما جمع عثمان رضي الله عنه فهو تقييد للقرآن كله مجموعاً في

مصحف واحد وحمل الناس على الاجتماع عليه لظهور الأثر المخيف باختلاف القراءات[34].

3- ترتيب السور والآيات على الوجه المعروف في الوقت الحاضر تم في عهد عثمان، بخلاف صحف أبي بكر فإنها كانت مرتبة الآيات دون السور[35].

ويعد هذا العمل لعثمان رضي الله عنه من أعظم مناقبه حيث حصلت به المصلحة العظمى للمسلمين من اجتماع الأمة واتفاق الكلمة حول كتاب الله. وكان من أسباب حفظ الله لهذا القرآن كما قال تعالى: {إنا نحن نزلنا الذكر و إنا له لحافظون} [36]، و لاتزال الأمة الإسلامية حتى الوقت الحاضر بل إلى أن يرث الله الأرض ومن عليها تعيش هذه النعمة وتحفظ هذا الفضل لعثمان رضي الله عنه وأرضاه.

3- زيادة الأذان الأول في صلاة الجمعة:

كان أذان الجمعة في عهد النبي صلى الله عليه وسلم وأبي بكر وعمر أذاناً واحداً بعده الخطبة ثم الصلاة. ولما جاء عثمان رضي الله عنه وقد توسعت المدينة وانتشر الناس رأى ضرورة إعلام الناس بالتهيؤ لصلاة الجمعة قبل دخول وقتها وكان ذلك بالأذان الأول الذي زاده رضي الله عنه، فتابعته الأمة فيه لما في ذلك من المصلحة ولكونه من سنة الخلفاء الراشدين الذين حث النبي صلى الله عليه وسلم على لزوم سنته وسنتهم عند الاختلاف وظهور المحدثات، وذلك بقوله:

"... فمن أدرك ذلك منكم فعليه بسنتي وسنة الخلفاء الراشدين المهديين، عضوا عليها بالنواجذ"[37].

4- توسعة مسجد النبي صلى الله عليه وسلم:

كان عثمان رضي الله عنه في عهد النبي صلى الله عليه وسلم قد اشترى قطعة أرض مجاورة للمسجد وتبرع بها توسعة له.

ولما استخلف زاده سنة ثلاثين للهجرة لما كثر الناس، وبنى جدرانه بالحجارة و القصة- الجص- وجعل عمده من الحجارة وسقفه من الساج. فأصبح طوله ستين ومائة ذراع وعرضه مائة وخمسين ذراعاً. وظلت أبوابه على ما كانت عليه في عهد عمر رضي الله عنه ستة أبواب[38].

5- جهوده في مجال الفتوحات:

الفتوحات الإسلامية خارج شبه الجزيرة العربية والتي بدأها المسلمون في عتهد أبي بكر الصديق رضي الله عنه ثم تواصل في عهد عمر رضي الله عنه، استمرت بعد توليه عثمان بن عفان رضي الله عنه، حيث تمثلت جهوده في هذا الجانب في الأمور التالية:

أ- تثبيت أقدام المسلمين في المناطق المفتوحة.

ب- فتح مناطق جديدة.

جـ- إنشاء قوة بحرية وتكوين أسطول إسلامي.

وفيما يلي تفصيل لهذه الجهود: (انظر شكل رقم "5")

الدولة الاسلامية في نهاية خلافة عثمان بن عفان رضي الله عنه

شكل رقم 5

أ- تثبيت أقدام المسلمين في المناطق المفتوحة:

من أهم المناطق التي انتقضت وأعيد فتحها في خلافة عثمان رضي الله عنه ما يلي:

1- أرمينية وأذربيجان حيث كان أهل هاتين المنطقتين قد نقضوا ما عاهدوا عليه حذيفة بن اليمان، فوجه إليهم عثمان رضي الله عنه الوليد بن عقبة الذي استطاع أن ينتصر عليهم ويفرض عليهم الجزية، وكان ذلك سنة أربع وعشرين للهجرة.

وفي طرِيق عودته إلى الكوفة وهو بالموصل جاءه كتاب عثمان يأمره أن يرسل مدداَ إلى الشام فأرسل ثمانية آلاف مقاتل إلى معاوية لمساعدته في حروبه مع الروم بقيادة سليمان بن ربيعة الباهلي.

2- خراسان حيث أعاد فتحها عبد الله بن عامر والي عثمان رضي الله عنه على البصرة سنة إحدى وثلاثين للهجرة[39].

3- الري[40]. أعيد فتحها على يد أبي موسى الأشعري سنة أربع وعشرين للهجرة، وكانت قد فتحت في عهد عمر على يد حذيفة بن اليمان[41].

4- الإسكندرية. فبعد تولي عثمان رضي الله عنه الخلافة ولَّى على مصر عبد الله بن سعد بن أبي سرح فانتقضت الإسكندرية التي كانت قد فتحت في عهد عمر بن الخطاب رضي الله عنه على يد عمرو بن العاص وعبادة بن الصامت. فكتب القبط في مصر إلى عثمان يلحون عليه أن يسند حروب الروم في مصر إلى عمرو بن العاص لما كسبه من خبرة معهم فأجابهم عثمان وولى عمرًا الإسكندرية وعهد إليه بإخراج الروم منها حيث أعاد فتحها وتثبيت أقدام المسلمين فيها وكان ذلك سنة خمس وعشرين للهجرة[42].

ب- فتح مناطق جديدة:

من أهم المناطق الجديدة التي فتحت في عهد عثمان رضي الله عنه ما يلي:

1- طبرستان [43]. في شرق الدولة الإسلامية على يد سعيد بن العاص والي الكوفة لعثمان رضي الله عنه سنة ثلاثين للهجرة، وكان في الجيش الفاتح لهذه المنطقة الحسن والحسين والزبير بن العوام وعبد الله بن عباس و حذيفة بن اليمان وغيرهم من صحابة رسول الله صلى الله عليه وسلم[44].

2- طخارستان. حيث استطاع الأحنف بن قيس أن يفتحها ويعبر نهر جيحون فصالحه أهل بلاد ما وراء النهر وكان ذلك سنة ثنتين وثلاثين للهجرة. ثم استخلف عثمان رضي الله عنه قيس بن الهيثم بدلاً من الأحنف فتوغل في طخارستان[45] [46].

3- إفريقية- تونس حاليا-. فتحها عبد الله بن سعد بن أبي سرح بعد توليته على مصر بمساعدة من عبد الله بن الزبير الذي أرسله عثمان رضي الله عنه مدداً من المدينة. وكان هذا الفتح سنة سبع وعشرين للهجرة[47].

4- بلاد النوبة [48]. حيث سار إليها عبد الله بن سعد سنة إحدى وثلاثين للهجرة وصالح أهلها.

5- قبرص. والتي استطاع معاوية رضي الله عنه أن يصل إليها سنة ثمان وعشرين للهجرة من ناحية الشام وذلك بعد استئذان عثمان، وساعده في ذلك عبد الله بن سعد بن أبي سرح من جهة مصر. حيث ألزم أهلها بدفع الجزية وألا يساعدوا الروم ضد المسلمين. وقد اشترك في فتح قبرص عبادة ابن الصامت وزوجه أم حرام التي توفيت في قبرص وتحققت بذلك معجزة للنبي صلى الله عليه وسلم حيث أخبر أم حرام بذلك[49].

جـ – إنشاء قوة بحرية وتكوين أسطول إسلامي:

كان معاوية بن أبي سفيان رضي الله عنه يلح على عمر رضي الله عنه أن يأذن له في غزو الروم من جهة البحر وكان عمر يرفض ذلك رأفة بالمسلمين ولأنهم لم يتعودوا ركوب البحر. وفي خلافة عثمان رضي الله عنه وأمام إلحاح معاوية أذن له عثمان وأمره أن يخير الناس في ذلك ولا يجبر أحداً.

فكان أول قائد مسلم على البحر هو عبد الله بن قيس الجاسي الذي كان كثيراً ما يغير على سفن الروم في البحر ويغنم منها حتى استشهد رحمه الله[50].

ثم كان ركوب المسلمين البحر في انتقالهم من الشام ومصر لفتح قبرص سنة ثمان وعشرين للهجرة.

وفي سنة إحدى وثلاثين وقيل أربع وثلاثين للهجرة سار الروم إلى المسلمين عن طريق البحر بخمسمائة سفينة بقيادة ملكهم قسطنطين، وقابلهم المسلمون بمائتي سفينة من جهة مصر بقيادة عبد الله بن سعد بن أبي سرح ومعاوية بن أبي سفيان من جهة الشام فأمن بعضهم بعضاً حتى اقتربت السفن من بعضها البعض فربطت حتى أصبحت كجزيرة في وسط البحر ثم نشب القتال بين الروم والمسلمين انتهى بنصر المسلمين واندحار الروم وهروب قسطنطين. وقد سميت هذه المعركة بذات الصواري لكثرة سواري السفن فيها حين اصطفت في وسط البحر[51].

أعلى

الفتنة التي أدت إلى استشهاد عثمان رضي الله عنه

عن عائشة رضي الله عنها قالت: "قال رسول الله صلى الله عليه وسلم: "أدع إلى بعض أصحابي"، قلت: أبو بكر؟ قال: "لا"، قلت: عمر؟ قال: "لا"، قلت: ابن عمك علي؟، قال: "لا"، قلت: عثمان؟ قال: "نعم". فلما جاء تنحى فجعل يساره ولون عثمان يتغير، فلما كان يوم الدار وحصر، قلنا: يا أمير المؤمنين ألا تقاتل؟ قال: لا، إن رسول الله صلى الله عليه وسلم عهد إلي عهداً وإني صابر نفسي عليه"[52].

وكان هذا العهد من النبي صلى الله عليه وسلم أن لا يخلع نفسه من الخلافة. فعن عائشة رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "يا عثمان إنه لعل الله يقمصك قميصاً، فإن أرادوك على خلعه فلا تخلعه لهم" [53].

ولعل الحكمة في هذا ألا يكون في ذلك سابقة تسوغ للخارجين على الشرعية أعمالهم.

وعن عبد الله بن عمر رضي الله عنهما قال: ذكر رسول الله صلى الله عليه وسلم فتنة فقال: "يقتل هذا فيها مظلوماً" لعثمان بن عفان رضي الله عنه[54].

وقد أخبر النبي صلى الله عليه وسلم بأن عثمان يموت شهيداً وأن له الجنة على بلوى تصيبه. وهذه البلوى هي الفتنة التي حدثت في آخر خلافة عثمان ونتج عنها استشهاده رضي الله عنه وأرضاه.

مقدمات الفتنة:

بدأت هذه الفتنة في آخر خلافة عثمان رضي الله عنه بقدوم عبد الله بن سبأ، وكان يهودياً من أهل اليمن أظهر الإسلام زمن عثمان ثم تنقل بين بلدان المسلمين يحاول ضلالتهم، فبدأ بالحجاز ثم البصرة ثم الكوفة ثم الشام فلقي من استجاب له في هذه البلدان فيما عدا الشام حيث أخرجوه فذهب لمصر وبدأ بنشر سمومه فيها.

وكان يتظاهر بالعلم ومحبة آل البيت فكان من أقواله:

أعجب ممن يزعم أن عيسى سيرجع ويكذب بأن محمداً سيرجع وقد قال الله تعالى: {إن الذي فرض عليك القرآن لرادك إلى معاد} [55]، وقال: محمد خاتم الأنبياء وعلي خاتم الأوصياء، ومن أظلم ممن لم ينفذ وصية رسول الله صلى الله عليه وسلم.

وكان لذلك يثير العامة على عثمان ويدعي أنه وثب على حق علي في الخلافة، ثم أمر أصحابه في كل مصر بالطعن في ولاة عثمان والتظلم منهم وإظهار معائبهم، ثم الطعن في عثمان وتلمس المآخذ عليه وأن ذلك من الأمر بالمعروف والنهي عن المنكر[56].

وكان نتيجة لذلك أن كثر الغوغاء وهانت هيبة الولاة على رعيتهم، وربما صادفت دعاوى ابن سبأ وأصحابه هوى في نفوس بعض العامة من أصحاب المطامع الدنيوية فرأوا أن هذه الفتنة تحقق شيئا من مطامعهم من مال أو رئاسة أو تعصب لقبيلة، وربما وقع البعض بها عن جهل أو اجتهاد خاطئ.

وقد كان من أبرز دعاة الفتنة في الكوفة الأشتر النخعي وفي البصرة حكيم بن جبلة وفي مصر الغافقي بن حرب العكي.

تصاعد الفتنة ومقتل عثمان:

سارت الفتنة في أقاليم الخلافة سريان النار في الهشيم، وربما زورت الكتب على بعض الصحابة بالمطالبة بقتل عثمان. فأرسل عثمان إلى عماله أن يوافوه في الموسم فحضروا إليه سنة أربع وثلاثين للهجرة وتشاور معهم بما صنع الناس فعادوا إلى أقاليمهم.

وفي سنة خمس وثلاثين قدم أصحاب الفتنة إلى المدينة مظهرين الأمر بالمعروف والنهي عن المنكر وهم يريدون مناقشة الخليفة في أمور عَدَّوْها من المآخذ عليه، فخرج لهم وتلطف معهم وقيل أنه بعث علي بن أبي طالب ورجلا معه لمناقشتهم فانصرفوا إلى أقاليمهم إذ لم يجدوا حجة لتحقيق أهدافهم حيث تواعدوا المجيء في شوال من السنة نفسها حتى يغزوه وكأنهم حجاج.

فلما كان الموعد المحدد خرج أصحاب الفتنة قاصدين المدينة: فأهل مصر عليهم الغافقي بن حرب العكي ومعهم عبد الله بن سبأ وأهل الكوفة عليهم عمرو بن الأصم ومن أبرز قادتهم الأشتر النخعي وأهل البصرة عليهم حرقوص بن زهير السعدي ومن أبرز قادتهم حكيم بن جبلة. فلما اقتربوا من المدينة خرج إليهم عثمان رضي الله عنه فناقشه أهل مصر فكتبوا عليه شرطاً وأخذ عليهم عهداً ألا يشقوا عصى الطاعة وألا يفارقوا الجماعة ما أقام لهم شرطهم فرجعوا ورجع معهم أهل الكوفة والبصرة.

فبينما أهل مصر في طريقهم إليها إذا براكب يتعرض لهم ويفارقهم ثم يرجع إليهم ثم يفارقهم. قالوا: ما لك؟ قال: أنا رسول أمير المؤمنين إلى عامله بمصر، ففتشوه فإذا هم بكتاب من عثمان وعليه خاتمه وفيه الأمر بصلبهم أو قتلهم أو قطع أيديهم وأرجلهم، فرجعوا إلى المدينة فأتوا علياً رضي الله عنه وأخبروه وطلبوا من أن يذهب معهم إلى عثمان لمناقشته فرفض ذلك وخرج من المدينة. فانطلقوا إلى عثمان فقالوا: كتبت فينا بكذا وكذا فقال: إنهما اثنتان أن تقيموا رجلين من المسلمين أو يميني بالله الذي لا إله إلا هو ما كتبت ولا أمليت ولا علمت، وقد يكتب على لسان الرجل وينقش الخاتم على الخاتم. قالوا: قد أحل الله دمك ونقضت العهد والميثاق وحصروه في داره رضي الله عنه، وقد استمر هذا الحصار من آو آخر ذي القعدة إلى الثامن عشر من ذي الحجة سنة خمس وثلاثين.

وكانوا في بداية الحصار يتركونه يخرج للصلاة ثم منعوا من ذلك حتى خافوا أن يأتي أحد من خارج المدينة نجدة للخليفة فتسور إليه بعضهم فقتله وهو يقرأ القرآن رضي الله عنه وأرضاه. ثم حمل بعد ذلك ودفن في البقيع[57]. وكانت خلافته ثنتا عشرة سنة تقريبا. وعمره حين قتل ثنتان وثمانون سنة.

هذا هو مختصر لأحداث الفتنة التي أدت إلى استشهاد عثمان رضي الله عنه. ولاستيعاب أحداث هذه الفتنة على الوجه الصحيح لابد من وقفات حول الأمور التالية:

1- أبرز أسباب هذه الفتنة.

2- قصة الكتاب الذي احتج به الثائرون في حصارهم دار عثمان رضي الله عنه.

3- الأمور التي عدت مآخذ على عثمان رضي الله عنه ومناقشتها.

4- موقف الصحابة في المدينة من هذه الفتنة.

1- أبرز أسباب هذه الفتنة:

لعل أبرز أسباب هذه الفتنة التي أدت إلى استشهاد عثمان رضي الله عنه ما يلي:

أ- اختلاف الطبع بين عمر وعثمان رضي الله عنهما وبالتالي تغير أسلوبهما في معاملة الرعية. فبينما كان عمر شديد المحاسبة لنفسه ولمن تحت يده كان عثمان ألين طبعاً وأرق في المعاملة[58]. فربما وجد أصحاب الفتنة فى حلم عثمان رضي الله عنه فرصة في إبداء ما لديهم.

ب- سماح عثمان رضي الله عنه لكبار الصحابة بالخروج من المدينة والانتشار في البلاد المفتوحة، وكان عمر قد منعهم من ذلك إلا بإذن. فكانوا هم أهل شوراه وكانت لهم هيبتهم عند عامة الرعية، وعندما تفرقوا في الأمصار كان ذلك مدعاة للافتتان بهم عند من لا مزية له في الإسلام، وربما الدعوة إلى أحقية بعضهم بالخلافة فقلل ذلك من هيبة الخليفة[59].

جـ- اختلاف الناس في أواخر خلافة عثمان عن زمن أبي بكر وعمر رضي الله عنهم. فغالب الجيل الأول ممن حمل على عاتقه عبء بناء الدولة ممن تميز بقوة الإيمان والفهم السليم لجوهر العقيدة الإسلامية. بينما ذلك أقل في الجيل الذي بعده؛ وذلك نتيجة لاتساع الدولة واختلاف الأجناس وما تحمله معها من رواسب كانت قبل الإسلام. ومعلوم أثر هذا الاختلاف بين الجيلين في تقبل الفتنة وانتشارها من عدمه[60].

د- ظهور الثراء وتوسع الناس في الترف وانشغال غالبيتهم بالدنيا والافتتان بها نتيجة لاتساع الفتوح ووفرة الخيرات وعدم الانشغال بكسب القوت جعل كثيراً من الناس يتفرغون لأمور لا تعنيهم من قضايا لها صلة بسياسة الدولة والخراج مما انعكس سلباً على موقفهم من الخليفة[61].

إضافة إلى أن هذا الرخاء مادة للتنافس بين أولئك الذين لم يصقل الإيمان نفوسهم من مسلمة الفتوح وأصحاب الأهواء.

هـ – وأهم العوامل وأخطرها دور عبد الله بن سبأ الذي وجد بسبب العوامل السابقة مناخاً خصباً لبث الفتنة ونشرها في الأمة[62].

2- قصة الكتاب الذي احتج به الثائرون في حصارهم دار عثمان:

هناك أدلة كثيرة تبين تزوير هذا الكتاب وأنه من تدبير الثائرين ليتخذوه حجة في حصارهم لدار عثمان، وأبرز هذه الأدلة:

أ- رجوع أهل الكوفة والبصرة مع أهل مصر على الرغم من أن كل منهم قد مضى في طريقه وصاحب البريد كان في طريق أهل مصر وكتابه يخصهم، فما الذي أعلم أهل البصرة والكوفة بقصة هذا الكتاب ولماذا رجعوا وما في هذا الكتاب لا يعنيهم. وهذا الشيء الذي سأل عنه علي ابن أبي طالب رضي الله عنه عندما جاءه الثائرون بالكتاب، ثم قال لهم: "هذا والله أمر أبرم في المدينة"[63].

ب- مسير صاحب البريد في طريق أهل مصر وكونه يتعرض لهم مرة ويختفي أخرى كأنه يغري بنفسه، فلو كان صادقا أنه من الخليفة وأنه يحمل مثل هذا الأمر الخطير لذهب من طريق آخر ولما عرض نفسه لهم.

جـ ـ إن عثمان رضي الله عنه نفى أنه كتبه أو علم بذلك ثم طلب منهم شاهدين أو يمينه[64]. وما كان رضي الله عنه ليحلف على زور.

د- ذكرت بعض الروايات أنه بقي اثنين من زعماء الفتنة في المدينة بعدما أظهر الثائرون رجوعهم بعد مناقشة عثمان، وهم الأشتر النخعي وحكيم بن جبلة فلا يستبعد أن يكونا قد زورا هذا الكتاب خصوصا مع سهولة مثل هذا الأمر في ذلك الوقت[65].

هـ ـ إن والي مصر عبد الله بن سعد بن أبي سرح قد خرج منها إلى فلسطين حيث تغلب عليه محمد بن أبي حذيفة، فبعث عبد الله إلى عثمان كتاباً يستأذنه في القدوم إلى المدينة[66]، فكيف يكتب عثمان إلى واليه في مصر مثل هذا الكتاب مع علمه بخروجه منها.

3- الأمور التي عُدت مآخذ على عثمان ومناقشتها:

إن الأمور التي عدها الثائرون مآخذ على عثمان ليست إلا شبه أثاروها لدى العامة لتأليبهم على خليفتهم لكي يتسنى لهم تحقيق أهدافهم بدعوى الأمر بالمعروف. فكان مما أثاروه في شخصه أنه تغيب يوم بدر وفر في أحد ولم يشهد بيعة الرضوان وقد أجاب على ذلك عبد الله بن عمر رضي الله عنهما حينما سئل عنه حيث قال: "... أما فراره يوم أحد فأشهد أن الله عفا عنه وغفر له [67] ، وأما تغيبه عن بدر فإنه كان تحته بنت رسول الله صلى الله عليه وسلم وكانت مريضة فقال له رسول الله صلى الله عليه وسلم: "إن لك أجر رجل ممن شهد بدراً وسهمه"، وأما تغيبه عن بيعة الرضوان فلو كان أحد أعز ببطن مكة من عثمان لبعثه مكانه... " [68] وكانت بيعة الرضوان بسببه وقد بايع عنه النبي صلى الله عليه وسلم.

وكان مما أثاروه على أعمال عثمان رضي الله عنه: تحريقه للمصاحف، وأنه حمى الحمى، وولى أقاربه، و أغدق عليهم الأموال، وأتم الصلاة بمنى.

أما تحريقه للمصاحف فلم يحرق عثمان إلا ما وقع فيه الاختلاف؛ أما المتفق عليه فقد أبقاه[69]، وفعله هذا يعد من أعظم حسناته التي مازالت الأمة تنعم بآثارها الحسنة إلى أن يرث الله الأرض ومن عليها. وما فعل رضي الله عنه ما فعل بالمصاحف إلا عن ملأ من الصحابة. يقول علي بن أبي طالب رضي الله عنه: "… ولا تقولوا له- يعني عثمان- إلا خيراً في المصاحف وإحراقه المصاحف فوالله ما فعل إلا عن ملأ منا جميعاً…"[70].

وما فعله في الحمى فقد بين رضي الله عنه أن عمر حماه قبله لإبل الصدقة وأنه زاد فيه لما زادت إبل الصدقة[71].

وما يتعلق بتوليته أقاربه مع وجود من هو أفضل منهم؛ فراجع إلى أن بني أمية كانوا أكثر قبائل قريش فلا غرابة أن يكثر البارزون منهم، وكذلك فإن من ولاه عثمان منهم قد أثبت الكفاءة والمقدرة في عمله، مع أن بعضهم قد تقلد مهاماً في خلافة أبي بكر وعمر، كمعاوية الذي ولاه عمر على الشام، والوليد الذي ولاه عمر على صدقات بني تغلب وقبله استعمله الصديق لنقل الرسائل بينه وبين خالد في وقعة المذار.

ثم إن عثمان رضي الله عنه لو أراد أن يجامل أحداً في الولاية على أساس القرابة لولى محمد بن أبي حذيفة ربيبه لكنه أبى أن يوليه شيئا ليس كفؤاً له. يقول علي بن أبي طالب رضي الله عنه: "... ولم يول- أي عثمان- إلا رجلا سوياً عدلا... "[72].

ثم هذا علي بن أبي طالب رضي الله عنه يولي أقاربه كعبد الله بن عباس على البصرة وعبيد الله بن عباس على اليمن و قثم بن عباس على الطائف ومكة ولم ينكر عليه.

أما إغداقه الأموال على أقاربه فأمر مبالغ فيه، وعثمان رضي الله عنه كان كريماً سخيا باذلاً من ماله قبل توليته الخلافة وبعدها على أقاربه وغيرهم. وقد رُوى عن عثمان رضي الله عنه أنه قال: "... وأما إعطاؤهم فإني إنما أعطيهم من مالي ولا أستحل أموال المسلمين لنفسي ولا لأحد من الناس..."[73].

إلا أن عثمان رضي الله عنه قد جاء بعد أبي بكر وعمر رضي الله عنهما، وهذان الخليفتان حرما أنفسهما وأقاربهما احتسابا لله سبحانه وتعالى، لذلك رأى الناس أن عثمان رضي الله عنه بالغ في الإنفاق مقارنة بهما، علماً أن الخيرات والثراء قد اتسع على المسلمين في عهده فكان لابد أن تظهر آثاره على المسلمين جميعاً بما فيهم أقارب عثمان. ثم أنه ليس في نصوص الشريعة ما يمنع الحاكم أن ينفل من شاء لمصلحة يراها إذا تحقق العدل بين أفراد الأمة ووصلت الحقوق إلى أهلها[74].

وفيما يتعلق بإتمامه الصلاة في أواخر خلافته فقد نقل ابن حجر عن الزهري قوله: "إنما صلى عثمان بمنى أربعا لأن الأعراب كانوا كثروا في ذلك العام: فأحب عثمان أن يعلمه أن الصلاة أربع"[75]، وقد سمع عثمان أن الأعراب افتتنوا في القصر بل فعلو بمنازلهم فرأى أن السنة ربما أدت إلى إسقاط الفريضة فتركها خوف الذريعة، وقد كانت عائشة رضي الله عنها تتم الصلاة بمنى. وقد سأل الزهري عروة: "ما بال عائشة تتم؟ قال: تأولت ما تأول عثمان"[76].

إضافة إلى أن عثمان يعد نفسه مقيماً ويرى أن له حكم المقيم، وفي ذلك يقول: "ألا وإني قدمت بلداً فيه أهلي فأتممت لهذين الأمرين"[77] الإقامة واتخاذ الأهل.

وقد قيل أن عثمان رضى الله عنه نفى أبا ذر إلى الربذة.

وفيما يتعلق بذلك فإن خروج أبي ذر إليها كان باختياره دون إجبار من عثمان كـما ورد في الروايات الصحيحة. فعن عبد اللّه بن الصامت الغفاري رضي اللّه عنه قال: "دخلت مع أبي ذر على عثمان فحسر عن رأسه فقال: واللّه ما أنـا منهم – يعني الخـوارج – فقال:- أي عثمان – إنما أرسلنا إليك لتجاورنا بالمدينة، فقال: لا حاجة لي في ذلك، ائذن لي بالربذة"[78]، وكان يغدو إليها في زمن النبي صلى الله عليه وسلم. وقد قال أبو ذر عن ذلك: "... فكتب إلي عثمان أن أقدم المدينة فقدمتها فكثر علي الناس حتى كأنهم لم يروني قبل ذلك فذكـرت ذلك لعثمان فقال: إن شئت تنحيت فكنت قريبا، فذاك الذي أنزلني هذا المنزل..." [79].

وقد قال محمد بن سيرين: "هو - يعني أبا ذر - خرج من قبل نفسه ولم يسيره عثمان"[80].

4- موقف الصحابة في المدينة من الثائرين:

لاشك أن الصحابة في المدينة وفي غيرها لم يشترك منهم أحد في حصار دار عثمان ولم يكن أحد منهم راضيا في ذلك. يقول الإمام النووي في قتلة عثمان: "... همج ورعاع من غوغاء القبائل وسفلة الأطراف والأراذل"[81]، وقد سئل الحسن رضي الله عنه "أكان فيمن قتل عثمان أحد من المهاجرين والأنصار؟ قال: لا… "[82].

بل على العكس من ذلك كانوا هم وأبناؤهم مدافعين عن عثمان رضي الله عنه. فهذا زيد بن ثابت رضي الله عنه يقول لعثمان: "هؤلاء الأنصار بالباب يقولون: إن شئت كنا أنصار الله مرتين. قال: لا حاجة لي في ذلك، كفوا"[83]، وقد عرض حارثة بن النعمان على عثمان وهو محصور استعداد الأنصار للقتال ذوداً عنه[84]. كذلك عبد الله بن عمر دخل الدار للدفاع عن الخليفة فأمره بعدم القتال وكان معه رجال من قومه بني عدي[85]، وقد جرح الحسن بن علي رضي الله عنه في الدفاع عن عثمان وحمل من الدار[86].

وهكذا كان الصحابة يدافعون عن عثمان ويعرضون أنفسهم للقتال دونه ويعزم عليهم أن يضعوا أسلحتهم حيث كان يقول: "أعزم على كل من رأى أن عليه سمعا وطاعة إلا كف يده وسلاحه"[87]. وقد جاء أبو هريرة رضي الله عنه متقلداً سيفه يريد الدفاع عن عثمان[88]. لكن عثمان رضي الله عنه منعه قائلا: يا أبا هريرة أيسرك أن تقتل الناس جميعاً وإياي؟ قال: قلت: لا. قال: فإنك والله إن قتلت رجلاً واحداً فكأنما قُتل الناس جميعاً. قال أبو هريرة: فرجعت ولم أقاتل[89].

أما عن سبب نهي عثمان رضي الله عنه الصحابة في المدينة عن الدفاع عنه فكما يفهم من إجابته لأبي هريرة هو تورعه عن إراقة الدماء، وإشفاقه على الصحابة في المدينة من هؤلاء الثائرين. فوقاهم بنفسه حيث قتل صابراً محتسبا رضي الله عنه وأرضاه.

وإلى جانب هذا الصبر والاحتساب منه فقد وقف موقفاً آخر أشد صلابة في هذه الظروف العصيبة وهو عدم إجابته الثائرين إلى خلع نفسه من الخلافة، فحفظ لهذا المنصب العظيم هيبته ولم يجبهم إلى ما يريدون لئلا يسن بذلك سنة، كلما كره قوم أميرهم خلعوه، فيصبح هذا المنصب ألعوبة في أيدي الرعاع والمفتونين وما يتبع ذلك من اضطراب في حال الأمة. فرفض رضي الله عنه أن يتنازل عن الخلافة وضحى بنفسه في سبيل حفظ كيان الأمة وحماية سلطانها؛ ولذلك قال ابن عمر رضي الله عنه مشيرا على عثمان وهو في الدار: "… فلا أرى أن تخلع قميصا قمصكه الله فتكون سنة كلما كره قوم خليفتهم أو إمامهم قتلوه"[90].

وهكذا استغل الثائرون في هذه الفتنة توزع أكثر الصحابة في الثغور وخروج أكثر من في المدينة منهم إلى الحج في هذه السنة في تحقيق هدفهم. إضافة إلى أن الصحابة لم يكونوا يعلمون أن هذا الحصار سينتهي إلى ما انتهى إليه لعدم سابقة لمثل ذلك. ومع هذا لما وقع الحصار دافعوا عنه أشد المدافعة فلما كان التضييق عزم عليهم بوضع أسلحتهم ليقتل صابراً محتسباً رضي الله عنه وأرضاه.

أعلى

أسئلة تطبيقية

س1: لقب عثمان بن عفان رضي الله عنه بذي النورين. علل ذلك.

س2: متى ولد عثمان رضي الله عنه؟ وأين كان ذلك؟

س3: ما الدليل على أن عثمان رضي الله عنه مبشر بالجنة؟

س4: ما الدليل على أن عثمان رضي الله عنه يموت شهيداً؟

س5: علل عدم حضور عثمان رضي الله عنه معركة بدر وبيعة الرضوان؟

س6: اذكر مثالين لانفاق عثمان رضي الله عنه في سبيل الله؟

س7: من هم أهل الشورى الذين عينهم عمر رضي الله عنه لاختيار الخليفة من بينهم؟

س8: تحدث عن اجتماع أهل الشورى ومبايعة عثمان بالخلافة؟

س9: علل تقديم غالبية الناس عثمان على علي رضي الله عنهما في الخلافة؟

س10: بين موقف عثمان رضي الله عنه من قتل عبيد الله بن عمر للهرمزان؟

س11: وضح الفرق بين جمع أبي بكر وجمع عثمان رضي الله عنهما للقرآن؟

س12: عدد المناطق التي فتحت في عهد عثمان رضى الله عنه؟

س13: كان من جهود عثمان رضي الله عنه في مجال الجهاد إنشاء قوة بحرية وتكوين أسطول إسلامي. تحدث عن ذلك باختصار؟

س14: قل ما تعرفه عن عبد الله بن سبأ؟

س15: بين أسباب الفتنة التي أدت إلى استشهاد عثمان رضي الله عنه؟

س16: اذكر الأدلة التي تبين تزوير الكتاب الذي احتج به الثائرون في حصارهم دار عثمان؟

س17: "أعزم على كل من رأى أن عليه سمعاً وطاعة إلا كف يده وسلاحه" من قائل هذه العبارة؟ وما المناسبة؟

س18: بين موقف الصحابة في المدينة من الثائرين وحصار دار عثمان؟

[1] انظر: ابن حجر، الإصابة، 2/ 455. وابن عبد البر، الاستيعاب بهامش الإصابة، 3/ 69.

[2] انظر: ابن حجر: الإصابة، 2/ 455. وابن عبد البر، الاستيعاب بهامش الإصابة، 3/ 74.

[3] مسلم، الصحيح، 4/1866.

[4] البخاري، الصحيح، 5/ 0 8. ومسلم بنحو: الصحيح، 4/1868- 1869.

[5] البخاري، الصحيح، 5/ 83.

[6] ابن عساكر، تاريخ دمشق، ترجمة عثمان بن عفان رضي الله عنه، ص 41.

[7] العيني، عمدة القاري شرح صحيح البخاري، 16/ 201.

[8] البخاري، الصحيح، 5/ 83.

[9] البخاري، الصحيح، 5/ 81.

[10] أحمد بن حنبل ، المسند، 4/ 75. والحاكم بنحوه، المستدرك، 3/102، وقال الذهبي: صحيح.

[11] انظر: ابن حجر، فتح الباري، 5/478.

[12] أي محملة.

[13] انظر: المالقي، التمهيد والبيان، ص 243- 244.

[14] الترمذي، سنن الترمذي، 5/ 291. (وحسنه الألباني، صحيح سنن الترمذي، 3/ 209).

[15] لم يُدخل سعيد بن زيد رضي الله عنه مع أهل الشورى على الرغم من أنه من المبشرين بالجنة ولا يزال حياً وقتئذ لأنه ابن عمه حيث ترك ترشيحه تحرجاً وورعاً.

[16] انظر: البخاري، الصحيح، 5/ 86.

[17] انظر: ابن حجر، فتع الباري، 7/ 84.

[18] ابن حجر: فتح الباري، 13/207.

[19] وفي هذا دلالة واضحة على عدم تطلع الصحابة رضي الله عنهم للخلافة والإمارة كمطلب شخصي وإنما نظرهم إلى ذات الأمر ومصلحة المسلمين.

[20] انظر: البخاري، صحيح البخاري، 5/87.

[21] انظر: البخاري، الصحيح، 9/ 140- 142. وللتوسع انظر: ابن حجر، فتح الباري، 13/205-206.

[22] ابن سعد، الطبقات الكبرى، 3/ 064 الطبري، تاريخ الأمم والملوك، 2/ 589.

[23] البخاري، الصحيح، 5/ 66.

[24] ابن حجر، الإصابة، 2/463. وابن عبد البر، الاستيعاب، 3/ 72.

[25] ابن عساكر، تاريخ دمشق، ترجمة عثمان بن عفان رضي الله عنه، ص 240.

[26] انظر: الطبري، تاريخ الأمم والملوك، 2/ 590.

[27] انظر: ابن العربي، العواصم من القوا صم ، تحقيق وتعليق محب الدين الخطيب، خرج أحاديثه وعلق عليه محمود مهدي الاستانبولي، ص 117- 119.

[28] انظر: الطبري، 2/ 590.

[29] الترمذي، سنن الترمذي، 2/433. ( قال الألباني في صحيح سنن الترمذي 2/ 60: حسن صحيح).

[30] انظر: ابن العربي، العواصم من القوا صم، تحقيق وتعليق محب الدين الخطيب، خرج أحاديثه وعلق عليه محمود مهدي الاستانبولي ص 117- 119.

[31] انظر: البخاري، الصحيح، 6/ 315- 316.

[32] ابن أبي داود، المصاحف، ص 28- 29 بإسناد صحيح.

[33] مناع القطان، مباحث في علم القرآن، ص 132.

[34] محمد العثيمين، أصول في التفسير، ص 24- 25.

[35] محمد عبد العظيم الزرقاني، مناهل العرفان في علم القرآن، 1/ 254.

[36] 3) سورة الحجر، آية 9.

[37] الترمذي، سنن الترمذي، 4/ 150 وقال: حسن صحيح (قال الألباني: صحيح. صحيح سنن الترمذي، 2/ 342).

[38] انظر: الطبري، تاريخ الأمم والملوك، 2/ 606.

[39] انظر: الطبري، تاريخ الأمم والملوك، 2/ 591 و625.

[40] تقع قرب طهران في إيران حالياً. انظر: هاري. و. هازارد وآخرين، أطلس التاريخ الإسلامي ص 11.

[41] انظر: ابن كثير، البداية والنهاية، 7/ 156.

[42] انظر: الطبري، تاريخ الأمم والملوك، 2/ 594. وابن كثير، البداية والنهاية، 6/ 156.

[43] تقع شمال إيران على بحر قزوين حالياً. انظر: هاري. و. هازارد، أطلس التاريخ الإسلامي، ص 11

[44] انظر: الطبري، تاريخ الأمم والملوك، 2/607.

[45] تقع على الحدود بين طاجكستان وأفغانستان حاليا. انظر: هاري. و. هازارد، أطلس التاريخ الإسلامي، ص 11.

[46] انظر: الطبري، تاريخ الأمم والملوك، 2/ 630- 633. وابن كثير، البداية والنهاية، 6/167.

[47] انظر: الطبري، تاريخ الأمم والملوك، 2/ 597.

[48] بلاد النوبة تمتد من جنوب أسوان في جنوب مصر إلى وسط السودان تقريبا. انظر: د. حسين مؤنس، أطلس تاريخ الإسلام، ص 119.

[49] انظر: الطبري، تاريخ الأمم والملوك، 2/ 600.

[50] انظر: الطبري، تاريخ الأمم والملوك، 2/ 601.

[51] انظر: الطبري، تاريخ الأمم والملوك، 2/ 618.

[52] أحمد بن حنبل، فضائل الصحابة، 1/ 494. وروى الترمذي أن عثمان قال يوم الدار: "إن رسول الله صلى الله عليه وسلم قد عهد إلي عهداً فأنا صابر عليه" وقال: هذا حديث حسن صحيح. سنن الترمذي 5/ 95.

[53] الترمذي، سنن الترمذي، وقال: حسن غريب، 5/ 292. (وصححه الألباني في صحيح سنن الترمذي، 3/ 210) وروى بنحوه أحمد بن حنبل، المسند، 6/ 75.

[54] الترمذي، سنن الترمذي، 5/ 295. (قال الألباني: حسن الإسناد. صحيح سنن الترمذي، 3/210).

[55] سورة القصص: آية 85.

[56] انظر: الطبري، 2/ 647. وابن كثير، البداية والنهاية، 7/173- 176.

[57] انظر: الطبري، تاريخ الأمم والملوك، 2/ 655- 688. وابن كثير، البداية والنهاية، 6/177- 195. وقد روى خبر الراكب خليفة بن خياط في كتابه التاريخ بسند حسن. ص 168- 169.

[58] انظر: الطبري، تاريخ الأمم والملوك، 2/ 681.

[59] انظر: الطبري، تاريخ الأمم والملوك، 2/ 679.

[60] انظر: ابن تيميه، الفتاوى، 28/ 148.

[61] انظر: الذهبي، دول الإسلام، 1/ 12.

[62] للتوسع في دراسة أسباب الفتنة انظر: د. محمد أمحزون، تحقيق مواقف الصحابة في الفتنة من روايات الإمام الطبري والمحدثين، 1/ 325.

[63] انظر: الطبري، تاريخ الأمم والملوك، 2/ 653.

[64] انظر: ابن كثير، البداية والنهاية، 7/ 191.

[65] انظر: الطبري، تاريخ الأمم والملوك، 2/ 666.

[66] انظر: الطبري، تاريخ الأمم والملوك، 2/ 693.

[67] إشارة إلى قوله تعالى: {إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا ولقد عفا الله عنهم إن الله غفور رحيم} سورة آل عمران: آية 155.

[68] البخاري، الصحيح، 5/ 83.

[69] انظر: الباقلاني، التمهيد، ص 222.

[70] ابن أبي داود، المصاحف، ص 28- 29. وابن حجر، فتح الباري، 8/ 635 وقال: إسناده صحيح.

[71] ابن العربي، العواصم من القوا صم، ص 84- 85.

[72] ابن كثير، البداية والنهاية، 7/ 178.

[73] الطبري، تاريخ الأمم والملوك، 2/ 651.

[74] انظر: د. محمد أمحزون، تحقيق مواقف الصحابة في الفتنة من روايات الطبري والمحدثين، 1/430- 431.

[75] 3) ابن حجر، فتح الباري، 2/ 565.

[76] البخاري: الصحيح، 2/ 105.

[77] الطبري: تاريخ الأمم والملوك، 2/ 651.

[78] ابن حجر: فتح الباري، 3/ 322.

[79] البخاري: الصحيح، 2/ 219.

[80] ابن شيبه، تاريخ المدينة، 3/1037.

[81] النووي: شرح صحيح مسلم، 15/148.

[82] خليفة بن خياط، التأريخ، ص 176.

[83] خليفة بن خياط، التأريخ، ص 173. (قال د. أكرم العمري: تعتضد طرقه إلى الحسن، عصر الخلافة الراشدة، ص 391).

[84] البخاري، التأريخ الصغير، 1/ 101. (قال د. أكرم العمري: إسناده صحيح، عصر الخلافة الراشدة، ص 392).

[85] انظر: خليفة بن خياط، التأريخ، ص 173. (قال د. أكرم العمري: إسناده صحيح، عصر الخلافة الراشدة، ص 396).

[86] انظر: البخاري، التاريخ الكبير، 7/237.

[87] خليفة بن خياط، التأريخ، ص 173. (قال د. أكرم العمري: إسناده صحيح، عصر الخلافة الراشدة، ص 386).

[88] خليفة بن خياط، التأريخ، ص 173. (قال د. أكرم العمري: إسناده صحيح، عصر الخلافة الراشدة، ص 386).

[89] ابن سعد، الطبقات، 3/ 70. (قال د. أكرم العمري: إسناده صحيح، عصر الخلافة الراشدة، ص 386).

[90] خليفة بن خياط، التأريخ، ص 170. (قال د. أكرم العمري: سنده حسن، عصر الخلافة الراشدة، ص 388).


تفسير سورة لقمان

مكية إلا {ولو أن ما في الأرض من شجرة أقلام}... الآيتين، فمدنيتان، وهي أربع وثلاثون آية

الآية 1 - 19 الآية 20 - 34

إلى أعلى

1-{الم} الله أعلم بمراده به . 2-{تلك} أي: هذه الآيات{آيات الكتاب}: القرآن {الحكيم}: ذي الحكمة، والإضافة بمعنى من .3- هو{هدًى ورحمةً}، بالرفع{للمحسنين} وفي قراءة العامة بالنصب حالا من "الآيات " العامل فيها ما في "تلك " من معنى الإشارة. 4-{الذين يقيمون الصلاة} بيان لـ "المحسنين" {ويؤتون الزكاة وهم بالآخرة هم يوقنون} " هم" الثاني تأكيد. 5- {أولئك على هدًى من ربهم وأولئك هم المفلحون}: الفائزون .6 - {ومن الناس من يشتري لهوَ الحديث} أي: ما يلهي منه عمايعني{لِيُضل}، بفتح- الياء وضمها{عن سبيل الله}: طريق الإسلام {بغير علم ويتَّخِذَها} بالنصب عطفاً على"يضل"، وبالرفع عطفاً على "يشتري"ٍ {هزواً}: مهزوءاً بها{أولئك لهم عذاب مُهين}: ذو إهانة. 7- {وإذا تتلى عليه آياتُنا} أي: القرآن{ولى مستكبراً}: مُتكبراً {كأن لم يسمعها كأن في أذنيه وقراً}: صَمماً، وجملتا التشبيه حالان من ضمير"ولى"، أو الثانية بيان للأولى {فبشرْهـ}: أَعْلِمْه {بعذاب أليم}: مؤلم، وذِكرُ البشارة تهكم به، وهو النضر بنُ الحارث، كان يأتي الحيرة يتْجر، فيشتري كتب أخبار الأعاجم ويحدث بها أَهل مكة ويقول: إن محمداً يُحدثكم أحاديث عاد وثمود، وأنا أحدثُكم أحاديث فارس والروم، فيستملحون حديثه، ويتركون استماع القرآن 8- {إن الذين آمنوا وعملوا الصالحاتِ لهم جنات النعيم} 9-{خالدين فيها}، حال مقدرة، أي: مقدراً خلودهم فيها إذا دخلوها{وعْدَ اللهِ حقا} أي: وعَدَهم اللْهُ ذلك وحقه حقا {وهو العزيز}: الذي لا يَغلِبُه شيء، فيمنعه من إنجاز وعده ووعيده {الحكيم}: الذي لا يضع شيئاً إلا في محله 10- {خلق السماواتِ بغير عَمَدٍ تَرَوْنَها} أي: العمَد، جمع عِماد، وهو الأسطوانة، وهو صادق بأن لا عَمَدَ أصلاً{وألقَى في الأرض رواسيَ}: جبالاً مرتفعة لـ{أن} لا {تميد}: تتحرك {بكم وبث فيها من كل دابة وأنزلنا}، فيه التفات عن الغيبة {من السماء ماءً فأنبتنا فيها من كل زوج ك ريم}: صنف حسن 11-{هذا خلق الله} أي: مخلوقُه{فأروني}: أخبروني يا أهل مكة {ماذا خلق الذين من دونه} غيره؟ أي: آلهتكم حتى أشركتموها به تعالى. و"ما" استفهام إنكار مبتدأ، و"ذا" بمعنى "الذي "، بصلته خبره، و"أروني" معلق عن العمل، وما بعده سد مسد المفعولين{بل} للانتقال {الظالمون في ضلال مبين}: بَين بإشراكهم، وأنتم منهم. 12- {ولقد آتينا لقمانَ الحكمةَ} منها العلم، والديانة، والإصابة في القول، وحِكَمُه كثيرة مأثورة، كان يُفتي قبل بعثة داود ، وأدرك بعثته ، وأخذ عنه العلم وترك الفتيا، وقال في ذلك: ألا أكتفي إذا كُفيت؟ وقيل له: أي الناس شر؟ قال: الذي لا يبالي إن رآه الناس مُسيئاً{أن} أي: وقلنا له: أن {اشكرْ لله} على ما أعطاك من الحكمة {ومن يشكرْ فإنما يشكر لنفسه} لأن ثواب شكره له{ومن كفر} النعمةَ{فإن الله غني} عن خلقه{حميد}: محمود في صنعه. 13—{و}،اذكر{إذ قال لقمان لابنه وهو يعظه يا بني} تصغير إشفاق{لا تُشرِكْ بالله إن الشركَ} بالله {لَظلم عظيم} فرجع إليه وأسلم. 14- {ووصينا الإنسانَ بوالديه}: أمرناه أن يَبَرهما{حملتْه أمه} فوهنت {وَهناً على وهْن} أي: ضَعُفَتْ للحمل، وضَعُفت للطلق، وضعفَت للولادة{وفِصالُه} أي: فطامه{في عامين} وقلنا له:{أن اشكرْ لي ولوالديك إلي المصير} أي: المرجع: 15-{وإن جاهداك على أن تشرك بي ما ليس لك به علم}موافقة للواقع {فلا تطعهما وصاحبهما في الدنيا معروفا} أي: بالمعروف البر والصلة {واتبع سبيل} : طريق {من أناب} : رجع {إلي} بالطاعة {ثم إلي مرجعكم فأنبئكم بما كنتم تعملون} فأجازيكم عليه، وجملة الوصية وما بعدها اعتراض .16-{يا بُني إنها} أي: الخصلة السيئة {إن تَكُ مثقالَ حبة من خردل فتكن في صخرة أو في السماوات أو في الأرض} أي: في أخفى مكان من ذلك {يأت بها الله} فيحاسِبُ عليها{إن الله لطيف} باستخراجها {خبير} بمكانها 17-{يا بُني أقم الصلاة وأمُر بالمعروف وَانْهَ عن المنكر واصبر على ما أصابك} بسبب الأمر والنهي{إن ذلك} المذكور{من عزم الأمور} أي: معزوماتها التي يعزم عليها لوجوبها. 18- {ولا تُصَعِّرْ} وفي قراءة: تُصَاعِر، {خَدكَ للناس}: لا تُمل وجهَك عنهم تكبُّراً{ولا تمش في الأرض مرحا} أي: خيلاء{إن الله لا يحب كل مختال}: متبختر في مشيه {فخور} على الناس 19- {واقصد في مشيك}: توسطْ فيه بين الدبيب والإسراع ، وعليك السكينةَ والوقارَ {واغضض}: اخفض{من صوتك إن أنكر الأصوات}: أقبحها{لَصوتً الحمير} أوله زفير وآخره شهيق.

إلى أعلى

20-{ألم تَرَوْا}: تعلموا يامخاطبين{أن اللْهَ سخر لكم ما في السموات}من الشمس والقمر والنجوم لتنتفعوا بها {وما في الأرض} من الثمار والأنهار والدواب{وأَسبغ}: أوسعَ وأتَم {عليكم نِعَمَهُ ظاهرةً}: وهي حسنُ الصورة، وتسويةُ الأعضاء وغير ذلك{وبَاطِنة}: هي المعرفة وغيرها {ومن الناس} أي: أهل مكة {من يجادل في الله بغير علم ولا هُدًى} من رسول {ولا كتابٍ منير} أنزله الله، بل بالتقليد 21-{وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما وجدنا عليه آباءنا} قال تعالى: {أ} يتبِعُونه{ولو كان الشيطان يدعوهم إلى عذاب السعير} أي: موجباته، لا. 22- {ومَن يُسلم وجهه إلى الله}: أي: يُقبل على طاعته {وهو مُحسن}: مُوحد {فقد استمسك بالعروة الوثقى}: بالطرف الأوثق الذي لا يخاف انقطاعه {وإلى الله عاقبة الأمور}: مرجعها 23-{ومَن كفر فلا يَحزُنك} يا محمد{كفرُه}: لا تهتم بكفره{إلينا مرجعهم فَنُنَبئهم بما عملوا إن الله عليم بذات الصدور} أي: بما فيها كغيره فمجاز عليه. 24- {نمتعهم} في الدنيا{قليلاً} أيام حياتهم{ثم نضطرهم} في الآخرة {إلى عذاب غليظ}: وهو عذاب النار لا يجدون عنه محيصا. 25-{ولئن}، لام قسم {سألتَهم مَن خلق السماوات والأرض لَيقولن الله} حُذف منه نون الرفع لتوالي الأمثال، وواو الضمير لالتقاء الساكنين {قل الحمد الله} على ظهور الحجة عليهم بالتوحيد {بل أكثرهم لا يعلمون} وجوبه عليهم. 26 – {لله ما في السماوات والأرض}" مُلكاً وخلقاً وعبيداً، فلا يستحق العبادة فيهما غيرُه {إن الله هو الغني} عن خلقه{الحميد}: المحمود في صنعه 27- {ولو أن ما في الأرض من شجرة أقلام والبحر}، عطف على اسم "أن" {يَمُده مِن بعده سبعةُ أبحر}، مداداً{ما نَفِدَتْ كلماتُ الله} المعبر بها عن معلوماته بكتبها بتلك الأقلام بذلك المداد، ولا بأكثر من ذلك لأن معلوماته تعالى غير متناهية{إن الله عزيز}: لا يُعجزه شيء{حكيم}: لا يخرج شيء عن علمه وحكمته. 28- {وما خَلْقُكم ولا بَعْثُكم إلا كَنَفْس واحدة} خلقاً وبعثاً، لأنه بكلمة: "كن" فيكون {إن الله سميع}: يسمع كل مسموع {بصير}: يُبصر كل مبصر، لا يشغله شيء عن شيء. 29- {ألم ترَ}: تعلم يا مخاطب{أن الله يولج}: يُدخل {الليل في النهار ويولج النهار}: يُدخله{في الليل} فيَزيد كل منهما بما نقص من الآخر{وسخر الشمس والقمر كل} منهما{يجري} في فلكه{إلى أجل مُسمى}: هو يوم القيامة {وأن الله بما تعملون خبير}. 30- {ذلك} المذكور{بأن الله هو الحقُ}: الثابت{وأن ما يدعون}، بالياء والتاء: يعبدون {من دونه الباطل}: الزائل {وأن الله هو العلي} على خلقه بالقهر{الكبيرُ}: العظيم. 31-{ألم تر أن الفلكَ}: السفن{تجري في البحر بنعمة الله لِيُرِيكم} يا مخاطبين بذلك {من آياته إن في ذلك لآيات}: عِبَراً{لكل صَبَّارٍ}عن معاصي الله {شكُور}لنعمته. 32-{وإذا غشِيَهم} أي: علا الكفار{موج كالظللَ}: كالجبال التي تظل مَن تحتها{دَعَوا اللْهَ مخلصينَ له الدين} أي: الدعاء بأن ينجيهم، أي: لا يدعون معه غيره{فلما نَجَّاهم إلى البر فمنهم مقتصد}: متوسط بين الكفر والإيمان، ومنهم باقٍ على كفره{وما يجحدُ بآياتنا} ومنها الإنجاء من الموج{إلا كل خَتارٍ}: غدار{ك فور} لِنِعَمِ اللهِ تعالى. 33- {يا أيها الناس}أي: أهل مكة {اتقوا ربكم واخشَوا يوماً لا يجزي}: يُغني {والد عن ولده}فيه شيئاً{ولا مولود هو جازٍ عن والدِه} فيه {شيئاً إن وَعدَ اللهِ حق} بالبعث {فلا تغرنكم الحياةُ الدنيا} عن الإسلام {ولا يَغرنكم بالله} في حلمه وإمهاله{الغرور}: الشيطان 34- {إن الله عنده علم الساعة} متى تقوم {ويُنزل}، بالتخفيف والتشديد {الغيث} بوقت يعلمه{ويعلم ما في الأرحام} أَذكَر أم أنثى، ولا يعلم واحداً من الثلاثة غيرُ الله تعالى{وما تدري نفس ماذا تَكسِب غداً} من خير أو شر، ويعلمه الله تعالى {وما تدري نفس بأيِّ أرض تموت} ويعلمه الله تعالى{إن الله عليم} بكل شيء {خبير} بباطنه كظاهره، روى البخاري عن ابن عمر حديث: "مفاتح الغيب خمسة: {إن الله عنده علم الساعة…} " إلى آخر السورة.


باب ما جاء في الكهان ونحوهم

قال المُصنِّفُ رحمه اللّه تعالى: بابُ ما جاء في الكُهان ونحوهم.

ش: الكاهنُ: هو الذي يأخذُ عن مُسترق السمع، وكانوا قبل المبعث [ كثيراً. وأمَّا بعد المبعث ] [1] فإنهم قليل، لأن اللّه تعالى حرس السماء بالشُّهُب.

وأكثرُ ما يقع في هذه الأمة: ما يُخبر به الجنُّ مواليهم [2] من الإنس، عن الأشياء الغائبة مما [3] يقع في الأرض من الأخبار، فيظنه الجاهلُ كشفًا وكرامة. وقد اغترَّ بذلك كثيرٌ من الناس، يظنون ذلك [4] المخُبر لهم عن [5] الجن ولياً للّه، وهو من أولياء الشيطان، كما قال تعالى: {وَيَوْمَ يَحْشُرُهُم جَميعًا يا مَعْشَر الجِنِّ قد استكثرتُم من الإنس وقال أولياؤهم من الإنس ربَّنا استمتعَ بعَضُنا ببَعْضٍ وَبَلَغْنَا أَجلَنَا الذي أَجَّلت لَنَا قَالَ النَّارُ مثْوَاكُم خَالِدِينَ فيها إلاَّ ما شاء اللّهَ إنَّ رَبَّك حَكِيمٌ عَلِيمٌ }.[ الأنعام: 128].

قال المُصنِّفُ رحمه اللّه تعالى: روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم، عن النبي صلى الله عليه وسلم قال: "مَن أتى عَرَّافًا فسأله عن شيءٍ - فصدَّقه بما يقول- لم تُقبَل له صلاةٌ أربعين يومًا"[6] .

ش: قوله: عن بعض أزواج النبي صلى الله عليه وسلم هي حفصة، ذكره أبو مسعود الدِّمشقي [7] ، لأنه ذكر هذا الحديث في الأطراف في مُسندها.

قوله: "من أتى عرّافًا" سيأتي بيانُ العرَّاف إنْ شاء اللّه تعالى.

وظاهر الحديث [8] : أنَّ الوعيد مُرتّبٌ على مجيئه وسؤاله، سواءٌ صدَّقه أو شك في خبره؟ فإنَّ [في] [9] بعض روايات الصحيح "من أتى عرافًا فسأله عن شيءٍ لم تُقبل له صلاة أربعين ليلة " [10] .

قوله: "لم تُقبل له صلاة " إذا كانت هذه حال السائل، فكيف بالمسؤول؟

قال النوويُّ وغيره: معناه أنَّه لا ثواب له فيها، وإنْ كانت مُجزئةً بسقوط الفرض عنه. ولا بدَّ من هذا التأويل في هذا الحديث، فإنَّ العلماء متفقون على أنَّه لا يلزم من أتى العرَّاف إعادة صلاة أربعين ليلة. انتهى ملخصًا [11] .

وفي الحديث 2: النهيُ عن إتيان الكاهن ونحوه.

قال القُرطبي: يجب على من قدر على ذلك من مُحتسب وغيره أن يُقيم من يتعاطى شيئًا من ذلك من الأسواق، ويُنكر عليهم أشد النكير [12] ، وعلى من يجيء إليهم، ولا يغتر بصدقهم في بعض الأمور، ولا بكثرة من يجيء إليهم ممن ينتسب إلى العلم؟ فإنهم غيرُ راسخين في العلم، بل من الجهال بما في إتيانهم من ا لمحذور.

قال المُصنِّفُ رحمه اللّه تعالى: وعن أبي هُريرة رضي اللّه عنه، عن النبي صلى الله عليه وسلم قال: "مَن أتى كاهنًا فصدَّقه بما يقول، فقد كفر بما أُنْزلَ على محمد صلى الله عليه وسلم". رواه أبو داود[13] .

ش: وفي رواية أبي داود "أو أتى امرأة- قال مُسدَّد: امرأته- حائضاً، أو أتى امرأة- قال مًسدَّد: امرأته- في دبرها، فقد بريء مما أُنزل على محمد صلى الله عليه وسلم " فناقلُ هذا الحديث من السنن حذف منه هذه الجملة، واقتصر على ما يُناسب الترجمة.

قال المُصنَفُ رحمه اللّه تعالى: وللأربعة، والحاكم- وقال: صحيحٌ على شرطهما- عن ...[14] "من أتى عَرَّافًا أو كاهنًا فصدَّقه بما يقول، فقد كفر بما أُنزل على محمد صلى الله عليه وسلم ".

ش: هكذا بيّض المصنفُ لاسم الراوي. وقد رواه أحـمد، والبيهقي، والحاكم، عن أبي هُريرة مرفوعًا [15]

قوله: "من أتى كاهناً" قال بعضهم: لا تَعارض بين هذا و [16] حديث "من أتى عرافًا فسأله عن شيءٍ لم تُقبل له صلاةٌ أربعين ليلة" هذا على قول من يقول: هو كفرٌ دون كفر. أمَّا على قول من يقول بظاهر الحديث، فيُسأل عن وجه الجمع بين الحديثين !.

وظاهرُ الحديث: أنُّه يكفر، متى اعتقد صدقَه بأي وجهٍ كان. وكان غالبُ الكهان قبل النبوة إنما كانوا [17] يأخذون عن الشياطين.

قوله: "فقد كفر بما أُنزل على محمد" قال القُرطبي: المراد بالمنزَّل: الكتاب والسنة. انتهى.

وهل الكفرُ في هذا الموضع كفرٌ دون كفر، فلا ينقل عن الملة، أم يُتوقف [18] فلا يقال: يُخرج عن الملة ولا ما [19] يخرج؟ وهذا أشهرُ الروايتين عن أحمد رحمه الله.

قال المُصنِّفُ رحمه الله تعالى: ولأبي يعلى- بسندٍ جيِّد- عن ابن مسعود، مثلُه موقوفًا[20] .

ش: أبو يعلي: اسمُهُ: أحمد بن علي بن المُثنى الموصلي، الإِمام صاحبُ التصانيف [كالمسند] وغيره، روى عن يحيى بن مَعين وأبي خيثمة، وأبي بكر بن أبي شيبة، وخلْق. وكان من الأئمة الحُفاظ. مات سنة سبعٍ وثلاثمائة.

وهذا الأثر: رواه البزَّارُ أيضًا، ولفظُه: من أتى كاهنًا أو ساحرًا فصدَّقه بما يقول، فقد كفر بما أُنزل على محمد صلى الله عليه وسلم [21] .

وفيه: دليلٌ على كفر الكاهن والساحر، لأنهما يدَّعيان علم الغيب، وذلك كفر. والمصدق لهما يعتقد ذلك ويرضى به، وذلك كفرٌ أيضًا.

قال المُصنِّفُ رحمه اللّه تعالى: وعن عمران بن حُصين، مرفوعًا: "ليس منا مَن تطيَّر أو تُطيِّر له، أو تكهَّن أو تُكُهِّن له، أو سَحر، أو سُحر له. ومَن أتى كاهنًا فصدَّقهُ بما يقول، فقد كفر بما أُنْزِلَ على مُحمد-صلى الله عليه وسلم ". رواه البزَّار[22] بإسنادٍ[23] جيد.

ورواه الطبرانيُّ[24] بإسناد حسن، من حديث ابن عباس، دون قوله: "ومن أتى كاهنا" إلى آخره[25] .

ش: قوله: "ليس منا" فيه: وعيدٌ شديد، يدلُّ على أن هذه الأمور من الكبائر، وتقدّم: أنَ الكهانةَ والسحر كفر.

قوله: "من تطّير" أي: فعل الطيرة، "أو تُطير له " أي: قَبِل قولَ المُتطِّير له وتابعه، وكذا معنى "أو تكهن أو تُكهن له " كالذي يأتي الكاهن ويصدَّقه ويتابعه، وكذلك من عمل الساحرُ له السحر.

فكلُّ من تلقَى هذه الأمور عمّن تعاطاها فقد بريء منه رسولُ الله صلى الله عليه وسلم, لكونها: إمَّا شركٌ كالطيرة، أو كفرٌ كالكهانة والسحر. فمن رضي بذلك وتابع[26] فهو كالفاعل، لقبوله الباطل واتباعه.

قوله: رواه البزَّار. هو أحمدُ بن عمرو بن عبد الخالق، أبو بكر البزَّار البصري، صاحب المُسند الكبير. وروى عن ابن بشّار [27] ، وابن المُثنى [28] ، وخلْق. مات سنة اثنتين وتسعين ومائتين.

قال المُصنِّفُ رحمه اللّه تعالى: قال البَغَوي: العرَّاف: الذي يدَّعي معرفةَ الأمور بمقدِّماتِ يستدلُّ بها على المسروق ومكان الضَالة، ونحو ذلك[29] .َ

وقيل: هو الكاهن. والكاهن: هو الذي يُخبر عن المغيَّبات في المُستقبل. وقيل: الذي يُخبر عمَّا في الضمير.

وقال أبو العباس ابنُ تيميه: العرَّاف: اسمٌ للكاهن والمنجم والرَّمّال ونحوهم، ممن يتكلَّم في معرفة الأمور بهذه الطرق[30] .

ش: البَغَوي [31] _ بفتحتين- هو الحُسين بن مسعود بن الفرَّاء الشافعي، صاحبُ التصانيف، وعالمُ أهلِ خُراسان. كان ثقة فقيهًا زاهدًا. مات في شوَّال سنة ستَ عشرة وخمسمائة.

قوله: العرّاف: الذي يدَّعي معرفة الأمور. ظاهرهُ، أنَّ العرّاف: الذي [32] يُخبر عن الواقع [33] كالسرقة وسارقها، والضالةِ ومكانها.

وقال شيخُ الإِسلام: إنَ العرَّاف: اسمٌ للكاهن والمنجِّم والرّمَّال ونحوهم، كالحازر الذي يدِّعي علمَ الغيب، أو يدَّعي الكشف!.

وقال أيضًا: والمنجِّمُ يدخلُ في اسم العراف، وعند [34] بعضهم هو في [35] معناه.

وقال أيضًا: والمنجِّمُ يدخل في اسم الكاهن، عند الخطَّابي وغيره من العلماء، وحُكي ذلك عن العرب.

وعند آخرين: هو من جنس الكاهن، وأسوأُ حالاً منه، فيُلحق به من جهة المعنى [36] .

وقال الإمامُ أحمد: العراف [37] : طَرَفٌ من السحر. والساحرُ أخبث.

وقال أبو السعادات: العرّاف: المنجِّم، والحازر [38] الذي يدَّعي علم الغيب، وقد استأثر اللّه تعالى به [39] .

وقال ابنُ القيِّم: من اشتهر بإحسان الزَّجْر عندهم سمَّو عائفًا، وعرَّافًا.

والمقصودُ من هذا: معرفة من [40] يدَّعي معرفة [41] علم شيء من المُغيَّبات، فهو إمَّا داخلٌ في اسم الكاهن، وإمَّا مشاركٌ له في المعنى، فيُلحق به. وذلك أنَّ إصابة المُخبر ببعض الأمور الغائبة، في بعض الأحيان يكون بالكشف. ومنه ما هو من الشياطين، ويكون: بالفأل، والزَّجر، والطِّيرة، والضرب بالحصى، والخط في الأرض، والتنجيم، والكهانةِ، والسحر، ونحو هذا من عُلوم الجاهلية.

ونعني بالجاهلية: كلَّ من ليس من أتباع الرُّسل عليهم السلام، كالفلاسفة والكُهَّان والمنجِّمين، وجاهليةِ العرب الذين كانوا قبل مبعث النبي صلى الله عليه وسلم، فإنَّ هذه علوم القوم [42] ، ليس لهم علمٌ بما جاءت به الرسل عليهم السلام.

وكلُّ هذه الأمور يُسمَّى صاحبُها كاهنًا وعرّافًا، أو في معناهما. فمن أتاهم فصدَّهم بما يقولون لحقه الوعيد. وقد ورث هذه العلم عنهم أقوامٌ، فادَّعوا بها علم الغيب الذي استأثر اللّه تعالى بعلمه، وادَّعوا أنهم أولياء، وأنَّ ذلك كرامة!!.

ولا ريب أنَ من ادعى الولاية، واستدلَّ بإخباره ببعض المُغيبَّات فهو من أولياء الشيطان، لا من أولياء الرحمن!، إذ الكرامةُ: أمرٌ يُجريه اللّه على يد عبده المؤمن المتقي [43] : إمًا بدعاءٍ ، أو أعمال [44] صالحة لا صُنع للولي فيها، ولا قُدرة له عليها. بخلاف من يدَّعي أنَّه وليٌّ للّه، ويقول للناس: اعلموا أني أعلمُ المُغيبات، فإنَّ مثل [45] هذه الأمور قد تحصُل بما ذكرنا من الأسباب، وإنْ كانت أسبابًا محرَّمة كاذبة في الغالب.

ولهذا قال صلى الله عليه وسلم في وصف الكهان: "فيكذبون معها مائةَ كذبة " [46] فبين أنَهم يصْدقون مرةً ويكذبون مائة.

وهكذا حالُ من سلك سبيلَ الكُهَّان، ممن يدَّعي الولاية والعلم بما في ضمائر الجالس، مع أنَّ نفس دعواه دليلٌ على كذبه، لأن في دعواه الولاية تزكيةَ النفس المنهي عنها بقوله تعالى: {فَلاَ تُزَكُّوا أنْفُسَكُم}. [ النجم: 32] وليس هذا من شأن الأولياء، بل [47] شأنُهم الإِزراءُ على نفوسهم وعيبهم لها، وخوفُهم من ربهم. فكيف يأتون الناس، يقولون: اعرفوا أنَّا [48] أولياء، وأنا نعلم الغيب؟ وفي ضمن ذلك طلبُ المنزلة في قلوب الخلق، واقتناصُ الدنيا بهذه الأمور.

وحسْبك بحال الصحابة والتابعين، وهم سادات الأولياء رضي اللّه عنهم، أفكان عندَهم من هذه الدعاوي والشَّطحات شيء؟! لا واللّه، بل كان أحدهم لا يملك نفسه من البُكاء إذا قرأ القرآن، كالصديق رضي اللّه عنه [49] . وكان عمر يُسمع نشيجُه من وراء الصفوف يبكي في صلاته [50] ، وكان يمرُّ بالآية في ورده بالليل [51] فيمرضُ منها ليالي يعودونه [52] . وكان تميمُ الداري يتقلَّب في [53] فراشه لا يستطيع النوم إلاَّ قليلاً، خوفًا من النار، ثم يقوم إلى صلاته!.

ويكفيك في صفات الأولياء، ما ذكره اللّه تعالى من [54] صفاتهم: في سورة الرعد، والمؤمنين، والفرقان، والذَّاريات، والطور. فالمتصفون بتلك الصفات هم الأولياء الأصفياء [55] ، لا أهل الدعوى والكذب ومنازعة ربِّ العالمين فيما اختصَّ به من الكبرياء والعظمة وعلم الغيب، بل مجرد دعواه علمُ الغيب كفر.

فكيف يكون المدعي لذلك ولياً للّه؟. وقد [56] عظُمَ الضررُ واشتدَّ الخطبُ بهؤلاء المغترِّين [57] الذين ورثوا هذه العلوم عن المشركين، ولبَّسوا بها على خفافيش القلوب. نسألُ اللّه السلامة والعافية في الدنيا والآخرة.

قال المُصنَّفُ رحمه اللّه تعالى: وقال ابنُ عباس- في قوم يكتبون أبا جاد، وينظرون في النجوم-: ما أرى مَن فعلَ ذلك له عند اللّه من خلاق[58] .

ش: هذا الأثرُ، رواه الطبرانيُّ عن ابن عباس، مرفوعًا. وإسنادهُ ضعيف، ولفظه: رُبّ مُعَلِّم حروف أبي جاد دارسٍ في النجوم. ليس له عند اللّه خلاقٌ يوم القيامة [59] .

ورواه حُميد بن زَنْجويه عنه، بلفظ: رُبّ ناظرٍ في النجوم ومتعلِّمٍ حروف أبي جاد، ليس له عند اللّه خلاق.

قوله: ما أرى. يجوزُ فتحُ الهمزة، بمعنى: لا أعلم. ويجوز ضمُّها، بمعنى: لا [60] أظن.

وكتابةُ أبي جاد، وتعلُّمها- لمن يدَّعي بها علم الغيب- هو الذي يُسمَّى علمُ الحرف [61] ، وهو الذي فيه [62] الوعيد. فأمَّا تعلُّمها للتهجي وحساب الجُمل، فلا بأس به.

قوله: وينظرون في النجوم، أي: ويعتقدون أنَّ لها تأثيرًا، كما سيأتي في باب التنجيم.

وفيه من الفوائد: عدمُ الاغترار بما يؤتاه أهلُ [63] الباطل من معارفهم وعلومهم، كما قال تعالى: { فَلَماّ جَاءتهُمْ رُسُلُهم بِالبَيَّنَاتِ فَرِحُوا بِمَا عِنْدَهُم مِن العِلْمِ وحاَقَ بِهِم ما كانُوا بهِ يَستهزِئُونَ}. [غافر: 83] [64] .

[1] ما بينهما معلَّقُ في هامش الأصل، وعليه كلمة صح.

[2] ط: أولياءهم.

[3] هـ ط: بما.

[4] هـ ط: ذلك. ساقطة.

[5] هـ ط: بذلك عن.

[6] مسلم في "الصحيح" رقم 2230 دون قوله "فصدقة بما يقول" فهي عند أحمد في "المسند" 4/68، 5/380.

[7] في جمع النسخ: الثقفي. تحريف، وهو إبراهيم بن محمد بنُ إبراهيم عبيد الدمشقي، ثقة حافظ، مصنف كتاب أطراف الصحيحين ت401 هـ "تأريخ بغداد" 6/172.

[8] ط: هذا الحديث.

[9] إضافة من ض وهـ وط.

[10] هذا نصُّ رواية مسلم.

[11] النووي "المنهاج شرح صحيح مسلم ابن الحجاج" 14/227.

[12] ط: التنكير. تحريف.

[13] أبو داود في "السنن" رقم 3904، وأخرجه الترمذي في "الجامع" رقم 135 والنسائي في "الكبرى" كما في "تحفة الأشراف" 10/124 وابن ماجة في "السنن" رقم 639 وأحمد في "المسند" 2/408، 476 والدارمي في "السنن" رقم 1143 وابن الجارود في "المنتقى" رقم 107 والبيهقي في "السنن" 7/198.

[14] بياضُ في جميع الأصول الخطية التي اطلعتُ عليها من كتاب التوحيد وشروحه.

[15] أحمد في "المسند" 2/429 والبيهقي في "السنن" 8/135 والحاكم في "المُستدرك" 1/8، وصححه ووافقه الذهبي، في "الكبائر" 123: إسنادُه صحيح.

[16] هـ ط: وبين.

[17] ض: كانوا. ساقطة.

[18] هـ ط: يتوقف فيه.

[19] ض: أو. ط: لا.

[20] أبو يعلي في "المسند" رقم 5408، وأخرجه عبد الرزاق في "المصنف" 11/210 و"التفسير" 2/408 والبغوي في "الجعديات" رقم 2017 _ 2039. قال المنذري في "الترغيب والترهيب" 4/36 رواه البزار وأبو يعلي، بإسناد جيد موقوفاً.

[21] البزَّار في "المسند" رقم 2067 كشف، وأخرجه الطبراني في "الكبير" رقم 10005 قال ابنُ حجر في "الفتح" 10/217: إسنادهُ جيد.

[22] البزَّار في "المسند" رقم 3044 كشف قال المنذري في "الترغيب والترهيب" 4/33 إسنادهُ جيد. وقال الهيثمي في "مجمع الزوائد" 5/117: ورجاله رجال الصحيح.

[23] ض: بسند.

[24] هـ ط: الطبراني في الأوسط.

[25] الطبراني في "الأوسط" كما في "مجمع الزوائد" 5/117 وقال: وفيه زمعة بن صالح، وهو ضعيف، وأخرجه البزار في "المسند" رقم 3043 كشف وأبو يعلي في "المسند" كما في "المطالب العالية" 2/354 قال المنُذري في "الترغيب والترهيب" 4/33: إسنادهُ حسن.

[26] ض ط: وتابع عليه.

[27] ض: بشار. تحريف. وهو أبو بكر، محمد بن بشار بن عثمان العبدي، البصري، بُندار، ثقة ت 252هـ "التقريب" 469.

[28] أبو موسى، محمد بن المثنى بن عبيد العنزي، البصري، ثقةُ ثبت، وكان هو وبُندار كفرسي رهان، وماتا في سنة واحدة. "التقريب" 505.

[29] البغوي "شرح السنة" 12/182.

[30] ابن تيميه "مجموع الفتاوى" 35/173.

[31] ض: البغوي. ساقطة.

[32] ض هـ ط: هو الذي.

[33] ط: الوقائع.

[34] ض: وعن.

[35] ط: في. ساقطة.

[36] ابن تيميه، "مجموع الفتاوى" 35/173، 193.

[37] ط: العرافة.

[38] في النهاية: أو الحازي.

[39] ابن الأثير، "النهاية في غريب الحديث والأثر" 3/218.

[40] ط: أن من.

[41] ض: معرفة. ساقطة.

[42] هـ ط: لقوم.

[43] ض هـ ط: التقي.

[44] ض: بأعمال.

[45] ط: مثل. ساقطة.

[46] قطعةٌ من حديث، أخرجه البخاري في "الصحيح" رقم 3210، 3288، 5762، 6213، 7561 ومسلم في "الصحيح" رقم 2228 وأحمد في "المسند" 6/87 من حديث عائشة.

[47] هـ ط: فإن.

[48] ط: أننا.

[49] أخرجه البخاري في "الصحيح" رقم 716 ومسلم في "الصحيح" رقم 418 وأحمد في "المسند" 6/34، 96، 159، 202، 210.

[50] أخرجه البخاري في "الصحيح" معلقاً 2/206 ووصله ابن أبي شيبة في "المصنف" 1/355 وسعيد ابن منصور في "السنن" كما في "فتح الباري" 2/206 وابن سعد في "الطبقات" 6/126 قال ابن حجر في "التعليـق"

2/300: هذا إسنادٌ صحيح.

[51] هـ ط: من الليل.

[52] أخرجه ابن أبي شيبة في "المصنف" 13/269 وأحمد في "الزهد" 119 وأبو نُعيم في "الحلية" 1/51.

[53] هـ ط: على.

[54] ط: في.

[55] ط: الأصفياء. ساقطة.

[56] ض هـ ط: ولقد.

[57] هـ ط: المفترين.

[58] أخرجه عبد الرزاق في "المصنف" 11/26 وابن أبي شيبة في "المصنف" 8/602 والبيهقي في "السنن" 8/139. وأخرجه حرب، كما في "فضل علم السلف" 32 عن طاووس.

[59] الطبراني في "الكبير" رقم 10980 قال الهيثمي في "مجمع الزوائد" 5/117: وفيه خالد بن يزيد العُمري، وهو كذّاب!.

[60] ط: لا. ساقطة.

[61] ينظر طاش كبرى زاده، "مفتاح السعادة" 2/591، وصدَّيق حسن خان، "أبجد العلوم" 2/236.

[62] هـ ط: جاء فيه.

[63] ط: أهل. ساقطة.

[64] وأمامنا في العصر الحاضر نماذجُ حية _ سواء في الشرق أو الغرب _ تشهد بتفاهة الإنسان، حين يرضى لنفسه أن يعيش بعيداً عن هداية الله. ومهما بلغ من تقدم تقني أو تطور صناعي فسوف يبقى أسيراً للاضطراب، لا يعرف لحياته طعما ولا لوجوده هدفا، ولا لبقائه معنى. ولن يصل قط إلى ما ينشده من استقرار روحي ونفسي يليق به مادام في صدود عن دين الفطرة السوية. والحمد لله على الإسلام والسنة كثيراً.


أسلوب الشعر الجاهلي
عندما نستعرض الشعر الجاهلي نجده متشابهاً في أسلوبه، فالقصيدة الجاهلية تبدأ بالوقوف على الأطلال وذكر الأحبة كما نجد ذلك عند امرىء القيس في قوله:
قِفَا نَبْكِ من ذكرى حبيبٍ ومنزلِ |  | بِسَقْطِ اللَّوَى بين الدَّخُولِ فَحَوْمَل[1]
وينتقل الشاعر الجاهلي إلى وصف الطريق الذي يقطعه بما فيه من وحش، ثم يصف ناقته، وبعد ذلك يصل إلى غرضه من مدح أو غيره، وهذا هو المنهج والأسلوب الذي ينتهجه الجاهليون في معظم قصائدهم ولا يشذ عن ذلك إلا القليل من الشعر.
وإذا أردنا أن نقف على أسلوب الشعر الجاهلي فلابد لنا من النظر في الألفاظ والتراكيب التي يتكون منها ذلك الشعر.
فألفاظ الشعر الجاهلي قوية صلبة في مواقف الحروب والحماسة والمدح والفخر، لينة في مواقف الغزل، فمعظم شعر النابغة الذبياني وعنترة العبسي وعمرو بن كلثوم من النوع الذي يتصف بقوة الألفاظ.
وهناك نوع من الألفاظ يتصف بالعذوبة؛ لأنه خفيف على السمع ومن ذلك قول امرىء القيس:
وما ذَرَفت عيناكِ إلا لِتَضْرِبِي |  |  | بسَهْميك في أعشار قَلْبٍ مُقَتل[2]
ومعظم ألفاظ الشعر الجاهلي يختارها الشاعر استجابة لطبعه دون انتقاء وفحص، ولكنها تأتي مع ذلك ملائمة للمعنى الذي تؤديه، ويمثل هذا النوع مدح زهير بن أبي سلمى وذمه للحرب ومن ذلك قوله:
وما الحربُ إلا ما علمتُمْ وذقتُمُ |  |  |  | وما هُوَ عَنهَا بالحديثِ المُرَجَّم[3]
وألفاظ الشعر الجاهلي مفهومة في معظمها ولكنها مع ذلك تشتمل على الغريب الذي يكثر في الرجز، أما الشعر فالغريب فيه أقل، ومن الغريب الوارد في الشعر قول تأبط شراً:
عاري الظَّنَابِيبِ، مُمْتَدَّ نَوَاشِرُهُ | مِدْلاَجِ أدْهم واهي الماء غَسَّاقِ[4]
ويغلب على الألفاظ الجاهلية أداء المعنى الحقيقي أما الألفاظ التي تعبر عن المعاني المجازية فهي قليلة.
والتراكيب التي تنتظم فيها الألفاظ تراكيب محكمة البناء متينة النسج متراصة الألفاظ، وخير شاهد على ذلك شعر النابغة الذبياني، وشعر زهير ابن أبي سلمى.
وملامح الأسلوب العامة تتبين لنا بعد أن تعرفنا على الألفاظ والتراكيب، فهو أسلوب قوي متين تعتريه الغرابة أحياناً، وهو يسير مع طبيعة الشاعر وسجيته؛ فليس فيه تكلف أو صنعة، ولا يوجد من شعراء الجاهلية من يعيد النظر في شعره مرة بعد مرة إلا زهير بن أبي سلمى، أما بقية الشعراء فهم يقولون شعرهم ويذيعونه في الناس بدون مراجعة أو إعادة نظر فيأتي أسلوبهم معبراً عن طبيعة الشاعر وطبيعة الشعر الخالي من التكلف. وأسلوب الشعر الجاهلي وإن كانت تعتريه الغرابة أحياناً كما نجد في شعر تأبط شراً أو الشنفرى أو بعض شعر النابغة، إلا أنه أسلوب واضح ليس فيه خفاء أو تعقيد.
ومما يتصف به أسلوب الشعر الجاهلي الإيجاز وعدم الإطناب؛ فهم يعشقون الإيجاز في القول لأنهم يعتمدون على الحفظ، وشيء آخر وهو أن الشعر القليل يسيطر عليه الشاعر من ناحية إحكام الأسلوب وتجويده.
هذه هي الملامح العامة والصفات المميزة لأسلوب الشعر الجاهلي فهو يختلف عن أساليب الشعر في العصور الإسلامية المختلفة.
أسئلـة:
1- قال أبو عمرو بن العلاء: "ما انتهى إليكم مما قالت العرب إلا أقله ولو جاءكم وافراً لجاءكم علم وشعر كثير" ناقش هذا القول.
2- يعتمد العرب في حفظ أشعارهم في العصر الجاهلي على الرواية؛ ما أثر الرواية في حفظ الشعر؟
3- اذكر ستة من رواة الشعر في القرن الثاني.
4- الفخر من أغراض الشعر الجاهلي، ما أهم قصيدة فخر في ذلك الشعر؟
5- انفرد بالاعتذار الجيد شاعر مشهور في العصر الجاهلي فمن هو؟
6- اذكر المعاني التي يعبر عنها الشعر الجاهلي.
7- ما صفة معاني الشعر الجيدة؟
8- ترد الكلمات الغريبة في أساليب شعراء الجاهلية استشهد على ذلك ببيت من الشعر.

[1] سقط اللوى: منقطع الرمل. والدخول وحومل: جبلان في الجنوب الغربي من نجد. والبيت في ديوان امرىء القيس 143.

[2]بسهميك: يقصد بهما العينين. أعشار القلب أجزاؤه. مقتل: مذلل بحبك. والبيت في ديوان امرىء القيس ص 149.

[3] المرجم: المظنون. والبيت في شرح القصائد التسع 328.

[4] الظنابيب: جمع ظنبوب وهو عظم الساق. النواشر: عروق ظاهر الذراع. مدلاج: كثير السفر في الليل. الأدهم: الليل. وواهي الماء: مطر شديد. الغساق: الشديد الظلمة. والبيت في المفضليات 29.


بيان فضل التوحيد و ما يكفر من الذنوب -1

(1) باب بيان فضل التوحيد وما يكفر من الذنوب

قال المصنِّفُ رحمه الله تعالى: بابُ بيان [1] فضل التوحيد وما يكفِّر من الذنوب.

ش : (باب): خبرُ مبتدأ محذوف، تقديرُه: هذا.

قلتُ: ويجوز أنْ يكون مبتدأ خبرُه محذوف، تقديره: هذا [2] .

و: (ما). يجوز أنْ تكون موصولة، والعائد محذوفٌ . أي: وبيانُ الذي يكفِّرهُ من الذنوب. ويجوز أنْ تكون مصدرية، أي: وتكفيره الذنوب، وهذا الثاني أظهر.

قال المصنِّفُ رحمه الله تعالى: وقولِ اللّه تعالى: {الذين آمنوا ولم يَلْبِسُوا إيمانهم بظلمٍ أولئك لهم الأمنُ وهم مُهتدون} الأنعام: [82].

ش : قال ابنُ جرير: حدَّثني المُثنَّى- وساق بسنده- عن الربيع بن أنس، قال: الإيمان: الإخلاصُ لله وحده [3] .

وقال ابنُ كثير- في الآية-: أي: هؤلاء الذين أخلصوا العبادةَ للّه وحده، ولم يُشركوا به شيئاً: هم الآمنون يوم القيامة، المُهتدون في الدنيا والآخرة [4] .

وقال ابنُ زيد [5] ، وابنُ إسحاق: هذا من الله على فَصل القضاء، بين إبراهيم وقومه [6] .

وعن ابن مسعود: لمَّا نزلت هذه الآيةُ، قالوا: فأيُّنا لم [7] يظلم نفسه؟.

قال عليه السلام [8] : {إنّ الشرك لظلم عظيم } لقمان: 13 .

وساقه البخاريُّ/ بسنده [9] ، فقال [10] : حدَّثنا عُمرُ بن حفص [11] ، حدثنا أبي، حدثنا الأعمشُ، حدثني إبراهيم، عن علقمة، عن عبد الله رضي الله عنه، قال: لمَّا نزلت { الذين آمنوا ولم يَلْبِسوا إيمانهم بظلم } قلنا: يا رسول الله أيّنا لا يظلم نفسه؟ قال: "ليس كما تقولون، لم يلبسوا إيمانهم بظلم: بشرك [12] 0 أوَلم تسمعوا إلى قول لقمان لابنه: { يا بُنيَّ لا تُشرك بالله إنَ الشرك لظلمٌ عظيم } [13] " [14] .

وهذا الحديثُ في (الصحيح) و(المُستدرك) وغيرهما [15]

ولأحمد بنحوه [16] ، عن عبد الله، قال [17] : لما نزلت:{ الذين آمنوا ولم يَلْبسوا إيمانهم بظلم } شق ذلك على أصحاب رسول الله صلى الله عليه وسلم ، فقالوا: يارسول الله، فَأيُّنا لا [18] يظلم نفسه؟ قال: "إنه ليس الذي تعنون، ألَم تسمعوا ما قال العبدُ الصالح: { يا بُني لا تُشرك بالله إنَّ الشرك لظلمٌ عظيم } إنما هو الشرك " [19] .

وعن عُمر: أنَّه فسره بالذنب. فيكون المعنى [20] : الأمنُ من كل عذاب. وقال الحسن، والكلبي: أولئك لهم الأمنُ في الآخرة، وهم مُهتدون في الدنيا [21] [22] . قال شيخُ الإسلام: والذين [23] شَق عليهم، ظنوا [24] أنَّ الظلم المشروط [25] هو ظُلمُ العبدِ نفسه [26] ، وأنه لا أمن ولا اهتداء إلاَّ لمن لم يظلم نفسه. فبين لهم النبيُّ صلى الله عليه وسلم ما دلَهم على [27] أنَ الشرك ظلمٌ في كتاب الله، فلا يحصل الأمنُ والاهتداء إلا لمن لم [28] يَلْبِس إيمانه بظلم [29] ، فإن من [30] لم يلبس إيمانه بهذا الظلم [31] ، كان من أهل الأمن والاهتداء، كما كان من أهل الاصطفاء، في قوله تعالى: { ثم أورثنا الكتابَ الذين اصْطَفينا من عبادنا فمنهم ظالمٌ لنفسه } الآية فاطر: 32،.

[و] [32] هذا لا ينفي [33] أن يؤاخذ أحدُهم بظلمه لنفسه، بذنب إذا لم يتب ؛ كما قال تعالى: { فمن يعمل مثقالَ ذرة خيرا يرَه. ومن يعمل مثقالَ ذرة شراً يره } الزلزلة: 6-7 .

وقد سأل أبو بكر الصديق رضي الله عنه النبيَّ صلى الله عليه وسلم ، فقال: يا رسول الله، أيُّنا لم يعمل سوءا ؟! فقال: "يا أبا بكر ألست تنصَب؟ ألست تحزن، أليس يصيبك اللأواء [34] ؟! فذلك ما تُجزون به " [35] .

فبيَّن: أنَّ المؤمن الذي إذا مات دخل الجنة، قد يُجزى بسيئاتِهِ في الدنيا بالمصائب.

- قال- [36] : فمن سَلِم من أجناس الظلم الثلاثة: الشركِ، وظلم العباد، وظلمه لنفسه بما دون الشرك، كان له الأمنُ التام/ والاهتداء التام. ومن لم يسْلَم من ظلمه لنفسه [37] ، كان له [38] الأمنُ والاهتداء مطلقاً [39] .

بمعنى: أنَه لابُد أنْ يدخل الجنة، كما وُعد بذلك في الآية الأخرى. وقد هداه اللّه إلى الصراط المستقيم، الذي تكون عاقبتُه فيه إلى الجنة. ويحصل له من نقص الأمن والاهتداء، بحسب ما نقص من إيمانه بظلمه لنفسه.

ليس [40] مرادُ النبي صلى الله عليه وسلم بقوله: "إنما هو الشرك " أنَّ من لم يُشرك الشرك الأكبر؟ يكون له الأمنُ التام والاهتداء التام. فإنَّ أحاديثه الكثيرة، مع نصوص القرآن: تبينُ أنَّ أهل الكبائر مُعرَّضون للخوف، لم يحصل لهم الأمنُ التام والاهتداء التام الذي [41] يكونون به [42] مهتدين إلى الصراط المستقيم، صراطِ الذين أنعم الله عليهم، من غير عذاب يحصل لهم. بل معهم أصلُ الاهتداء إلى هذا الصراط، ومعهم أصل نعمةِ الله تعالى عليهم، ولابُد لهم من دخول الجنة.

وقوله: "وإنما هو الشرك " إنْ أراد الأكبر، فمقصوده: أن من لم يكن من أهله فهو آمنٌ مما وُعِدَ[43] به المشركون من عذاب الدنيا والآخرة. وإنْ كان مراده جنس الشرك[44]، فيقال[45]: ظُلمُ العبد لنفسه[46]، كبُخله- بحُب[47] المال- ببعض[48] الواجب هو شِرك أصغر. وحُبِّهِ ما يبغضه الله تعالى، حتى يقدِّم هواه على محبة الله شركٌ أصغر، ونحو ذلك. فهذا فاته من الأمن والاهتداء، بحسبه. ولهذا كان السلفُ يُدخلون الذنبَ[49] في هذا الشرك[50]، بهذا الاعتبار. انتهى مُلخصاً[51].

وقال ابنُ القيم رحمه الله تعالى: قوله تعالى: { الذين آمنوا ولم يَلْبسوا إيمانهم بظلمٍ أولئك لهم الأمن وهم مُهتدون } قال الصحابة: وأيُّنا يارسول الله لم يَلْبس إيمانه بظلم؟. قال: "ذلك الشرك. ألَمْ تسمعوا قوله العبد الصالح { إن الشِّركَ لظلم عظيم } فلما[52] أشكل عليهم المرادَ بالظلم، فظنُّوا أنَّ ظلمَ النفس داخلٌ فيه، وأنَّ من ظلم نفسه- أيَّ ظلم كان- لم يكن آمناً ولا مهتدياً. أجابهم صلوات الله وسلامه عليه: بأنَّ الظلم الرَّافع للأمن والهداية على الإطلاق، هو الشرك.

وهذا والله، هو[53] الجوابُ الذي يشْفي العليلَ ويروي الغليل؛ فإنَّ الظلمَ المطلق التام: هو الشرك، الذي هو/ وضعُ العبادة في غير موضعها. والأمن والهُدى المطلق: هو[54] الأمن في الدنيا والآخرة، والهُدى إلى الصراط المستقيم. فالظلمُ المطلق التامِ، رافعٌ للأمن والهُدى[55] المطلق التام. ولا يمنع ذلك أنْ يكون مطلقُ الظلم مانعاَ من مطلق الأمن، ومطلق الهُدى. فتأمَّله. فالمطلقُ للمطلق، والحصَّةُ للحصة. انتهى ملخصاً[56].

قال المُصنِّفُ رحمه اللّه تعالى: وعن عُبادةَ بن الصامت رضي اللّه عنه، قال: قال رسوِلُ اللّه صلى الله عليه وسلم : " من شهد أنْ لا إله إلا اللّه وحده لا شريك له، وأنَّ محمدًا عبدُه ورسوله، وأنَّ عيسى عبد اللّه ورسوله، وكلِمَتُه ألقاها إلى مريمَ وروح منه، والجنَّةَ حقٌ والنارَ حق، أدخله اللّه الجنة على ما كان من العمل " أخرجاه [57] .

ش: عُبادة بن الصامت: ابن قيس الأنصاري الخزرجي، أبوالوليد، أحد النقباء، بدريٌّ مشهور. مات بالرملة [58] سنة أربعٍ وثلاثين، وله اثنتان وسبعون سنة [59] . وقيل: عاش إلى خلافة مُعاوية.

قوله: "من شهد أنْ لا إله إلا الله " أي: من تكلَّم بها عارفاً لمعناها، عاملاَ بمقتضاها باطناً وظاهراً[60] كما قال تعالى: { فاعلم أنَّه لا إله إلا اللّه } (محمد: 19،) وقوله: { إلا من شهد بالحق وهم يعلمون } الزخرف: 86،.

أما النطقُ بها من غير معرفة بمعناها [61] ، ولا يقين ولا عمل بما تقتضيه، من نفي [62] الشرك وإخلاص القول والعمل- قولِ القلب واللسان، وعمل القلب والجوارح- فغيرُ نافع بالإجماع.

قال [63] في (المُفهِم على صحيح مسلم) [64] : بابٌ لا يكفي مجرد التلفظ بالشهادتين، بل لابُدَّ من استيقان القلب.

هذه الترجمة تنبيهٌ [65] على فساد مذهب المُرْجِئة [66] ، القائلين بأنَّ [67] التلفظ بالشهادتين كافٍ في الإيمان.

وأحاديثُ هذا الباب تدلُّ على فساده، بل هو مذهبٌ معلوم الفساد من الشريعة لمن وقف عليها. ولأنه يلزم منه تسويغُ النفاق، والحكم للمنافق بالإيمان الصحيح، وهو باطلٌ قطعاً. انتهى.

وفي هذا الحديث ما يدل على هذا، وهو [68] قوله: "من شهد" فإنَّ الشهادة لا تصلح [69] إلا إذا كانت عن علم ويقين [70] ./

قال النووي: هذا حديثٌ عظيم جليل الموقع، وهو أجمعُ- أو من أجمع- الأحاديثِ المشتملة على العقائد فإنه-صلى الله عليه وسلم جمع فيه ما يُخرج من مِلل الكفر، على اختلاف عقائدهم وتباعُدها، فاقتصر صلى الله عليه وسلم في هذه الأحرف على ما يُبايَن[71] أبه،[72] جميعُهم . انتهى[73].

ومعنى: لا إله إلا اللّه. أي [74] : لا معبودَ حقٌ [75] إلا اللّه [76] . وهو في مواضعَ [77] من القرآن، ويأتيك في قول البَقَاعي [78] صريحاً.

قوله: "وحْدَه" تأكيدٌ للإثبات. "شريك له " تأكيدٌ للنفي. قاله الحافظ ؛ كما قال تعالى : { وإلهكم إلهٌ واحد لا إله إلا هو الرحمنُ الرحيم } البقرة: 163،، وقال: { وما أرسلنا من قبلك من رسولٍ إلا نُوحي إليه أنّه لا إله إلا أنا فاعبدون} الأنبياء: 25 ، وقال: { وإلى عادٍ أخاهم هوداً قال يا قوم اعبدوا اللّه مالكم من إلهٍ غيرُه } الأعراف: 65 . فأجابوا [79] - رداً عليه- بقولهم: { أجئتنا لنعبُد اللّه وحدَه ونذرَ ما كان يعبدُ آباؤُنا } الأعراف: 70،.

وقال تعالى: { ذلك بأنَّ الله هو الحقُّ وأنَ ما يدعونَ من دونه هو الباطلُ وأنَ اللّه هو العلي الكبيرة } الحج: 62،.

فتضمَّن ذلك: نفيَ الإلهية عمَّا سوى الله، وهي العبادة، وإثباتَها لله وحده لا شريك له.

والقرآنُ من أوَّله إلى آخره، يُبيِّن هذا ويقرِّرهُ ويُرشد إليه. فالعبادةُ بجميع أنواعها، إنما تصدر عن تألًّهِ القلب بالحب والخضوع والتذلل، رَغَباً ورَهَباً. وهذا كلُّه [80] لا يستحقه إلاَ الله تعالى، كما تقدم في أدلة هذا الباب وما قبله.

فمن صرف من ذلك شيئاً لغير الله، فقد جعله نِدا لله [81] ، فلا ينفعه مع ذلك قول ولا عمل.

ذِكرُ كلام العُلماء في معنى: الإله [82] .

قد تقدَّم كلامُ ابن عباس.

[1] (ط): بيان. ساقطة.

[2] (ض): باب هذا.

[3] ابن جرير "التفسير" (11/ 491).

[4] ابن كثير، "تفسير القرآن العظيم " (3/ 288).

[5] (هـ)( ط): زيد بن أسلم، تحريف.

[6] (تفسير الطبري) (11/493).

[7] (م): لا.

[8] (ط): فقال رسول الله صلى الله عليه وسلم ليس بذلكم، ألم تسمعوا إلى قول لقمان.

[9] (م) (ض): بسنده. ساقطة.

[10] (ض): وسياق البخاري.

[11] (ض)( م) (هـ) (ط): حفص بن غياث.

[12] (م): أي يشرك.

[13] صحيح البخاري الأرقام (32 ، 3360، 3428، 3429 ، 4629، 4776، 6918 ، 6937)، وأخرجه مسلم في "الصحيح " رقم (124) والطبري في التفسير الأرقام (13476- 13479، والحاكم في "المستدرك" (2/ 306).

[14] (ض): عظيم وعن عمر رضي الله عنه أنه فسر.

[15] ما بينهما ساقط من (م) و(هـ) و(ط) ومعلق في هامش الأصل وعليه كلمة صح.

[16] (ض): وفي لفظ لأحمد.

[17] (ط): قال. ساقطة.

[18] (م): لم.

[19] "المسند" الأرقام (3589، 4031 ، 4240)، والطبري في "التفسير" رقم (13480)، والترمذي في "الجامع " رقم (3069)، وعبد الرزاق في التفسير (2/213)، وابن أبي حاتم كما في "تفسير ابن كثير" 3/88 ، وابن المنذر، والدارقطني في "الأفراد وأبو الشيخ، وابن مردويه كما في "الدر المنثور (3/308).

[20] (ض): المعنى. ساقطة.

[21] انظر "تفسير الطبري " (11/ 504).

[22] (ض): في الدنيا وهذا الحديث أي المتقدم في "الصحيح والمستدرك " وغيرهما.

[23] (هـ) (ط): والذي.

[24] (ط): أنهم ظنوا.

[25] (ط): المشروط عدمه.

[26] (ض): لنفسه.

[27] (ض) (م): على. ساقطة.

[28] (ض): لا.

[29] (ض) (م) (هـ) (ط): بهذا الظلم.

[30] (ض)( م): فمن.

[31] (ض): به.

[32] إضافة من (ض) و (ط) و "الكلام على حقيقة الإسلام ".

[33] (ض): ينبغي.

[34] الشدة وضيق المعيشة. " النهاية" (4/ 221).

[35] أخرجه أحمد في (المسند) الأرقام (68- 71)، والمروزي في "مسند" أبي بكر رقم (111)، والطبري في " التفسير " الأرقام (10523- 10528)، وابن حبان رقم (1734) (موارد)، والحاكم في المستدرك "( 3/74) وصححه ووافقه الذهبي، والبيهقي في "السنن" (3/373) وأبو يعلى في "المسند" رقم (98- 101)، وهنَّاد، وعبد بن حُميد، والحكيم الترمذي، وابن المنذر، وابن السني في" عمل اليوم والليلة"، والبيهقي" في شعب الإيمان" كما في "الدر المنثور (2/696)، والضياء في "المختارة رقم (69، 70). ويشهد له ما أخرجه مسلم في (الصحيح) (2574)، والترمذي في (السنن) رقم (39 30)، والبغوي في "شرح السنة" (5/249 )، وأحمد في المسند رقم (7380)، والبيهقي في "السنن" (3/373)، والطبري في التفسير رقم (10520)، وسعيد بن منصور، وابن أبي شيبة، وابن المنذر، وابن مردويه كما في (الدر المنثور) (2/697) عن أبي هريرة، قال: لما نزلت:{ من يعمل سوءاً يجز به} بلغت من المسلمين مبلغاً شديداً، فقال رسول الله صلى الله عليه وسلم : " قاربوا وسددوا. ففي كل ما يصاب به المسلم كفارة. حتى النكبة ينكبها، أو الشوكة يشاكها " .

[36] (ط): قال. ساقطة.

[37] (ض) (م): ظلم نفسه.

[38] (م): له من.

[39] (ط): المطلق.

[40] (ط): وليس.

[41] (هـ): الذين.

[42] (ط): بهما.

[43] (ط): أوعد.

[44] في الأصل: الظلم.

[45] (ط): يقال.

[46] (ض) (م) ( هـ) (ط): نفسه.

[47] (ض )( هـ) (ط): لحب.

[48] الأصل و (م): لبعض.

[49] (هـ) ( ط): الذنوب.

[50] (ض): الظلم.

[51] ابن تيمية، "الكلام على حقيقة الإسلام " 122 –124".

[52] (ط): لما.

[53] (ض): هو. ساقطة.

[54] (ط): هما. تحريف.

[55] (ط): وللاهتداء.

[56] ابن القيم، "الصواعق المرسلة"(1/ 221).

[57] البخاري في "الصحيح" رقم (3435)، ومسلم في "الصحيح" رقم (28)، وأخرجه الترمذي في "الجامع " رقم (2640)، وأحمد في " المسند" (5/ 314).

[58] عُلِّق في هامش الأصل: موضع بالشام. وكتب عليه حرف (ح) إشارة إلى أنه حاشية. والرملة مدينة في بلاد فلسطين السليب بالقرب من اللُّد، بين يافا والقُدس.

[59] (ط): سنة. ساقطة.

[60] (ض) (هـ) (ط): وظاهراً. فلابد في الشهادتين من العلم واليقين والعمل بمدلولها.

[61] (ط): لمعناها.

[62] (ط): من البراءة من.

[63] (ط): قال القرطبي.

[64] المفهم في شرح مختصر مسلم، لأبي العباس أحمد بن إبراهيم القرطبي (ت 656). مخطوط، ينظر " الديباج" (1/ 41).

[65] (ض): تنبه.

[66] (ض) (م) (هـ) (ط): غلاة المرجئة.

[67] (م) (ض): أن.

[68] (م): هو. ساقطة.

[69] (ض) (م) (هـ) (ط): تصح.

[70] (ض) (م) (هـ) (ط): ويقين و إخلاص. وصدق.

[71] (هـ): باين.

[72] إضافة من (م) و (ض) و" المنهاج،.

[73] النووي، "المنهاج في شرح صحيح مسلم بن الحجاج " (1/227).

[74] (ط): أي. ساقطة.

[75] (ط): بحق.

[76] (ض): الله وحده.

[77] (ط) : في غير موضع. (هـ) في موضع

[78] أبو الحسن، إبراهيم بن عمر الشافعي. مفسر، مؤرخ. (ت 885) "شذرات الذهب" (7/ 340).

[79] (ط): فأجابوه.

[80] (ط): كل.

[81] (هـ) (ط): له نداً.

[82] (هـ) (ط): لا اله إلا الله.


علي بن البيت السابع إلى آخر القصيدة

وقال علي بن الجَهْمِ [1] يمدح المتوكل:
جَلَبْنَ الهوى من حيثُ أَدْرِي ولا أَدْرِي [2] | عُيونُ المَهَا بين الرُّصَافَةِ والجسْرِ
سَلَوْتُ، ولـكنْ زِدْنَ جَمْراً على جَمْر | أَعَدْنَ لِيَ الشوقَ القديمَ ولمَ أَكن
تُشَكُّ بأطـــــرافِ المُثَقَّفَةِ السمْرِ | سَلِمْنَ وأسْلَمْنَ القـلوبَ كأنما
وأعلمــــــني بالحُلْوِ منه وبالمُرِّ | خليليَّ ما أحلـى الهوى وأمرَّهُ
ولكنَّ أشـــعاري يسير بها ذِكْرِي | وما أنا ممن سار بالشـعر ذِكْرُه
ولا زادني قَدْراً، ولا حَطَّ مـن قَدْرِي | وما الشعرُ مما أَسْتــَظِلًّ بِظِلِّهِ
دعاني إلى ما قُلْتُ فيه من الشـــعر | ولكنِّ إحْسَــانَ الخليفة جَعْفَرٍ
وبالشمس قالوا: حُقَّ للشمـس والبَدْرِ | إذا نحن شَبَّهْنَاهُ بالبَدْرِ طالــعاً
نَدَاهُ فقد أثنى على البـــحر والقَطْر | ومن قال: إن البحر والقَطْرَ أشْبَهَا
لما بلغتْ جَدْوى أناملِــــه العَشْرِ | ولو قُرِنَتْ بالبحر سَــبْعَةُ أَبْحُرٍ
كما لا يُسَاقُ الهديُ إلاَّ إلى النــحْرِ | ولا يَجْمَعُ الأمــوالَ إلاَّ لِبَذْلِها
على أنه أبقى له أحســـنَ الذِّكْرِ | وفَرَّقَ شَمْلَ المــال جُوْدُ يمينه
غرائبَ لم تَخْطرْ ببـــَالٍ ولا فِكْرِ | إذا ما أَجَالَ الـرأي أَدْرَكَ فِكْرُهُ
لكم يا بني العبــاس بَالمَجْدِ والفَخْرِ | أغيرَ كتــاب الله تَبْغونَ شاهداً
إليكم وأوحى أن أطيـعوا أُولي الأمرِ | كفاكم بأنَّ الله فَوَّضَ أمـــرَهُ

[1] علي بن الجهم: أبو الحسن علي بن الجهم القرشي، من شعراء الدولة العباسية، ولد عام 188 هـ تقريباً، ونشأ نشأة عربية خالصة، وكان شاعر أهل السنة الذي يرد على المعتزلة وغيرهم من الفرق. ونال مكانة كبيرة في عهد المتوكل، ثم انقلب عليه وسجنه، ثم خرج من السجن وقتل عام 249 هـ في طريقه لجهاد الروم في الثغور الإِسلامية.

وانظر في ترجمته وأشعاره:

طبقات الشعراء لابن المعتز 319.

تاريخ بغداد 11/367.

الأغاني 10/ 203.

وفيات الأعيان 2/ 296.

وقد طبع ديوانه في دمشق بتحقيق خليل مردم.

وللدكتور عبد الرحمن الباشا دراسة عنه بعنوان: "علي بن الجهم"، طبعت في دار المعارف بالقاهرة.

والقصيدة في ديوانه ص 252.

[2] الرصافة: الجانب الشرقي من بغداد.


الفصل الثالث: المناخ

العنصر الرابع التكثف | * أهم العوامل المؤثرة بالمناخ
(أ) أقسام المطر | * عناصر المناخ
(ب) قياس المطر | العنصر الأول الحرارة
(ج) نظم المطر | العنصر الثاني الضغط الجوي
 | العنصر الثالث الرياح

تعريفه:

المناخ: هو وصف حالة الجو في فترة طويلة قد تكون شهراً، أو فصلاً، أو سنة، أو عدة سنوات.

أما الطقس: فهو وصف حالة الجو في فترة قصيرة قد تمتد لعدة أيام.

ويعد المناخ أهم عناصر البيئة الطبيعية التي لها تأثير كبير في توزيع النبات، والحيوان، والإِنسان على سطح الأرض.

* أهم العوامل المؤثرة بالمناخ | أعلى

هناك عدة عوامل تؤثر على نوع المناخ السائد في أي جزء من سطح الأرض.

وأهم هذه العوامل:

1- الموقع الفلكي.

2- توزيع اليابس والماء.

3- ا لتضاريس.

4- التيارات البحرية.

5- اتجاه الرياح.

1- الموقع الفلكي:

ويقصد به: قرب المكان وبعده عن خط الاستواء؟ ونظراً لأن أشعة الشمس تتعامد على خط الاستواء أكثر من أي مكان آخر طوال العام، وأن أقصى مكان تتعامد عليه شمالاً هو: مدار السرطان، وأقصى مكان تتعامد عليه جنوباً هو: مدار الجدي، فإن ذلك يعني أن المنطقة الواقعة بين المدارين تستقبل أشعة حرارية أكثر من غيرها؛ وعليه فكلما كان المكان قريباً من خط الاستواء زادت حرارته، وكلما كان بعيداً عنه قلت هذه الحرارة!

2- توزيع اليابس والماء:

ويقصد به: قرب المكان وبعده من البحر: حيث أن المناطق القريبة من البحر تتمتع بمناخ معتدل يعرف: بالمناخ البحري، الذي يتميز بشتائه الدافىء، وصيفه المعتدل، والجهات البعيدة عن تأثير البحار يسود فيها المناخ القارِّي الذي يتميز بشتائه البارد، وصيفه الحار. وهذا يرجع إلى أن اليابس يسخن ويبرد أسرع من الماء، وما يترتب على ذلك من توزيع للضغط الجوي، والرياح، وبالتالي توزيع الأمطار.

3- التضاريس:

تتناسب درجة الحرارة تناسباً عكسياً مع الارتفاع عن سطح البحر، فكلما زاد ارتفاع المكان عن سطح البحر انخفضت درجة حرارته والعكس. وتنخفض الحرارة بمقدار درجة مئوية واحدة كلما كان الارتفاع 150 متر عن سطح البحر والعكس ؛ لذلك فإن المناطق المرتفعة تزدحم بالمصطافين في فصل الصيف كما هو الحال في المرتفعات الجنوبية من المملكة العربية السعودية. والمناطق المنخفضة يفضلها الناس في فصل الشتاء؟ نظراً لأنها أكثر دفئاً من غيرها كما هو الحال في منطقة غور الأردن.

4- التيارات البحرية:

وهي عبارة عن تيارات مائية تتحرك في البحار والمحيطات بطريقة مشابهة لحركة الأنهار البطيئة على اليابس.

وأهم العوامل المحركة لهذه التيارات: اتجاه الرياح، وشكل السواحل، واختلاف درجة حرارة المياه، وكثافتها من مكان إلى آخر. وتكون هذه التيارات باردة إذا كان اتجاه سيرها نحو خط الاستواء ودافئة إذا كان نحو القطبين. وبطبيعة الحال فإن الهواء الملامس لها يحمل الخصائص نفسها، والذي يمتد تأثيره إلى داخل المناطق التي يمر بها.

5- اتجاه الرياح:

الرياح تحمل خصائص المناطق التي تهب منها من ناحية البرودة، أو الحرارة، أو الرطوبة، أو الجفاف، وبالتالي تحمل هذه الخصائص إلى المناطق التي تهب عليها.

ففي المملكة العربية السعودية- مثلاً- تهب في فصل الصيف رياح شمالية جافة ورياح جنوبية غربية رطبة، قادمة من المحيط الهندي ؛ لذلك تغزر الأمطار في فصل الصيف على المنطقة الجنوبية الغربية من المملكة نتيجة للرياح الجنوبية الغربية، وتندر في شمال المملكة ووسطها نتيجة لهبوب الرياح الشمالية الجافة.

أما في فصل الشتاء فتهب رياح شمالية شرقية جافة وباردة في الوقت نفسه، ورياح شمالية غربية قادمة من البحر المتوسط، وتكون محملة بالرطوبة. ولذلك فإن الرياح الشمالية الشرقية تخفض من درجة الحرارة في المملكة، والرياح الغربية والشمالية الغربية ينتج عنها سقوط الأمطار الشتوية- بإذن الله- على المنطقتين الغربية والوسطى من المملكة. "شكل رقم 2".

شكل (2/ أ) الرياح السائدة في الجزيرة العربية وما جاورها

الرياح في فصل الصيف

شكل رقم (2/ ب)

الرياح في فصل الشتاء

* عناصر المناخ

أعلى

يتألف المناخ من مجموعة من العناصر أهمها: الحرارة، والضغط الجوي، والرياح، والتكثف.

العنصر الأول الحرارة

أعلى

1- أهميتها:

تعد الحرارة أهم عناصر المناخ؛ وذلك لتأثيرها على حياة الإِنسان ونشاطاته المختلفة، وتأثيرها كذلك في بقية عناصر المناخ الأخرى، حيث أن ارتفاعها في مكان ما وانخفاضها في مكان آخر يعني اختلاف الضغط الجوي مما يؤثر على حركة الرياح، بالإِضافة إلى أثرها المباشر في الأمطار من ناحية تأثيرها في كميات التبخر والرطوبة.

والمصدر الرئيسي للحرارة هو أشعة الشمس بالإِضافة إلى الحرارة الباطنية للأرض وذلك بدرجة قليلة.

2- قياسها:

لقياس درجة الحرارة نظامان هما:

(أ) النظام المئوي وعلى أساسه تكون درجة غليان الماء هي 100مْ، ودرجة تجمده هي صفر.

(ب) النظام (الفهرنهيتي) وبمقتضاه تكون درجة غليان الماء هي 212فْ، ودرجة تجمده هي 32فْ.

وللتحويل من النظام المئوي إلى النظام (الفهرنهيتي) تتبع القاعدة التالية:

الدرجة المئوية× 9+ 32

وللتحويل من النظام (الفهرنهيتي) إلى النظام المئوي تتبع القاعدة التالية:

الدرجة (الفهرنهيتية)- 32×

وأهم الأجهزة التي تستخدم في قياس درجة الحرارة (الترمومتر الزئبقي) والذي هو عبارة عن أنبوب زجاجي مفرغ أحكم إغلاقه، وفي نهايته السفلى فقاعة مملوءة بالزئبق، يتصل بها ساق مقسم حسب درجات الحرارة المستعملة، وهي إما (فهرنهيتية) أو مئوية. "شكل رقم 3".

شكل (3) ترمومتر مئوي وترمومتر (فهر نهيتي)

وهناك جهاز آخر لقياس درجة الحرارة بطريقة أوتوماتيكية يسمى (الترموجراف) "شكل رقم 4".

شكل (4) الترموجراف

3- خطوط الحرارة المتساوية:

وهي خطوط وهمية ترسم على الخرائط تصل بين المناطق التي تتساوى فيها معدلات درجة الحرارة وذلك بعد أن تعدل هذه المعدلات إلى مستوى سطح البحر.

وتكمن أهمية هذه الخطوط في كونها توضح تأثير العوامل المختلفة من تضاريس، ورياح، وغيرها على تباين درجات الحرارة، بالإِضافة إلى أنها تعطي فكرة عامة عن المناطق التي تتساوى فيها معدلات درجة الحرارة.

العنصر الثاني الضغط الجوي

أعلى

1- تعريفه:
وهو ثقل الهواء الواقع على أعلي نقطة من سطح الأرض. ويقدر وزن عمود من الهواء الممتد من سطح البحر إلى نهاية الغلاف الغازي على البوصة المربعة ب 6 و 6 كجم.
2- قياسه:
ويقاس الضغط الجوي بأحد الأجهزة التالية: "شكل رقم5":
(أ) (البارومتر) ا لزئبقي.
(ب) (البارومتر) المعدني.
(ج) (الباروجراف).
البارومتر المعدني
الباروجراف | البارومترالزئبقي
شكل (5)
ويلحظ أن الضغط الجوي يتناسب تناسباً عكسياً مع درجة الحرارة، فكلما زادت الحرارة انخفض الضغط الجوي والعكس. كذلك يتناسب تناسباً عكسياً مع الارتفاع عن سطح البحر، فكلما زاد الارتفاع عن سطح البحر انخفض الضغط الجوي لتخلخل الهواء والعكس.
3- مناطق الضغط الجوي:
نظراً لاختلاف درجة الحرارة على سطح الأرض فإنه ينتج عن ذلك وجود مناطق ذات ضغط منخفض ومناطق ذات ضغط مرتفع، مما يؤثر في توزيع الدورة الهوائية على سطح الأرض، حيث تتحرك الرياح من مناطق الضغط المرتفع إلى مناطق الضغط المنخفض.
وتتوزع مناطق الضغط الجوي على سطح الأرض كالآتي: "شكل رقم 6" :
بسم الله الرحمن الرحيم
قال تعالى: {وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ اْلمُسَخَّرِ بَيْنَ السَّمَاَءِ وَاْلأرْضِ لآيات لِّقَوْمٍ يعْقِلُون} [سورة البقرة الآية 164].
شكل (6) نطاقات الضغط الرئيسية والدورة الهوائية العامة
شكل تخطيطي يوضح نطاقات الضغط الرئيسية والرياح العامة التي تخرج منها
(أ) منطقة الضغط المنخفض حول خط الاستواء، لشدة حرارة هذه المنطقة ورطوبتها وتياراتها الهوائية الصاعدة.
(ب) منطقتا الضغط المرتفع حول دائرتي عرض 30 شمالاً، و30 جنوباً عند مداري السرطان والجدي ؛ وذلك بسبب التيارات الهوائية الهابطة، وبسبب جفاف الهواء.
(ج) منطقتا الضغط المنخفض حول دائرتي عرض 60 شمالًا و. 6 جنوباً، نتيجة للتيارات الهوائية الصاعدة بسبب تقابل الرياح الآتية من ناحية المدارين بالرياح الآتية من القطبين، وكذلك لرطوبة الهواء.
(د) منطقتا الضغط المرتفع عند القطبين ؛ بسبب برودة الهواء وجفافه، وبسبب التيارات الهوائية الهابطة.

العنصر الثالث الرياح

أعلى

1- تعريفها:
الرياح: هي حركة الهواء الموازية لسطح الأرض، والسبب في تحركها اختلاف الضغط الجوي، حيث تتحرك الرياح من مناطق ذات ضغط جوي مرتفع إلى مناطق ذات ضغط جوي منخفض مجاورة لها.
فالهواء الموجود فوق مناطق الضغط المرتفع يكون ثقيل الوزن بسبب برودته، بينما الهواء الموجود فوق مناطق الضغط المنخفض يكون خفيف الوزن ومخلخلاً، لذلك يتحرك الهواء من منطقة الضغط المرتفع نحو منطقة الضغط المنخفض ليملأها حتى يتساوى الضغط في المنطقتين.
2- قياسها:
ويمكن قياس سرعة الرياح بواسطة جهاز (الأنيمومتر) (شكل رقم 7 )، كما يمكن معرفة اتجاه هبوبها بواسطة جهاز دوارة الرياح "شكل رقم 8".
شكل (7 ) الأنيمومتر | شكل (8) دوارة الرياح
* أنواع الرياح:
تنقسم الرياح إلى أربعة أقسام رئيسة هي: "شكل رقم 6":
1- الرياح الدائمة: وهي التي تهب بنظام ثابت طوال السنة تقريباً، وأهم أنواعها: الرياح التجارية، والرياح العكسية.
2- الرياح الموسمية: وهي التي تهب في موسم معين، ثم تعكس اتجاه هبوبها في موسم آخر من السنة نفسها، ومن أهم أمثلتها: الرياح التي تهب على شبه القارة الهندية في فصل الصيف من المحيط الهندي، ثم تعكس اتجاهها في فصل الشتاء.
3- الرياح المحلية: وهي الرياح التي تنشأ نتيجة لاختلاف الضغط الجوي في منطقة محدودة ولمدة قصيرة، وتختلف عن الرياح الموسمية في أنها لا تشمل موسماً كاملاً بل تهب في فترات متقطعة.
ومن أهم الأمثلة عليها: رياح السموم التي تهب من جنوب الجزيرة العربية إلى شمالها، ورياح الخماسين الحارة التي تهب من الصحراء الكبرى تجاه سواحل البحر المتوسط.
4- الرياح اليومية: ويحدث هذا النوع من الرياح نتيجة لاختلا ف الضغط الجوي في منطقة محدودة جداً، وهي غالباً رياح خفيفة يتغير اتجاههاأثناء الليل عنه أثناء النهار، ومن أشهرها نسيم البرونسيم البحر، ونسيم الجبل ونسيم الوادي.

العنصر الرابع التكثف

أعلى

ا- تعريفه:

ويقصد به تحول بخار الماء من الحالة الغازية إلى الحالة السائلة نتيجة لانخفاض درجة حرارة الهواء المشبع بالرطوبة.

2- أهم صور التكثف:

الصورة الأولى: الضباب: وهو تكاثف بخار الماء فِي الهواء الملامس لسطح الأرض.

الصورة الثانية: الندى: وهو تكثف بخار الماء على الأجسام الصلبة في الليالي الباردة.

الصورة الثالثة: الصقيع: وهو تجمد قطرات الندى.

الصورة الرابعة: السحب: وهي تكثف بخار الماء في طبقات الجو العليا، ومن أهم أنواع السحب: السحب الركامية والطباقية.

الصورة الخامسة: المطر: ويحدث نتيجة لانخفاض درجة الحرارة في السحب مما يؤدي إلى تحول بخار الماء فيها إلى قطرات مائية لا يستطيع الهواء حملها، وإذا كانت درجة الحرارة في داخل السحب أقل من الصفر المئوي تحولت قطرات الماء فيها إلى ثلج يتساقط يشبه القطن المندوف، وإذا كان يوجد بالسحب تيارات هوائية صاعدة تحولت هذا الثلج إلى بلورات من البرد متباينة الأحجام.

(أ) أقسام المطر

أعلى

يقسم المطر إلى ثلاثة أقسام:

1- المطر الاعصاري: ويسقط في مناطق الأعاصير في نطاق الرياح العكسية الغربية، وسببه تقابل كتلتين من الهواء إحداهما دفيئة رطبة، والأخرى باردة حيث يؤدي ذلك إلى صعود الكتلة الدفيئة إلى أعلى فتنخفض درجة حرارتها، ويتكاثف ما بها من بخار فيسقط على شكل أمطار تسمى أمطار اعصارية. "شكل رقم 9".

شكل رقم (6) مطر إعصاري

2- المطر التصاعدي: ويحدث نتيجة لشدة درجة الحرارة على المسطحات الرطبة سواء كانت مائية أم نباتية، فيؤدي ذلك إلى تمدد الهواء المحمل ببخار الماء وتصاعده إلى طبقات الجو العليا، فيتكاثف ما به من بخار فيسقط على شكل أمطار مصحوبة بالرعد والبرق. وأغلب ما يحدث هذا النوع من الأمطار في المناطق الاستوائية.

3- المطر التضاريسي: ويحدث نتيجة لاعتراض المناطق المرتفعة للرياح المحملة ببخار الماء مما يؤدي إلى تصاعدها وبرودتها، فيتكاثف ما بها من بخار، فيسقط على شكل أمطار تسمى بالأمطار التضاريسية.

وغالب ما يحدث هذا النوع من الأمطار في المناطق الموسمية كالهند، وجنوب شبه الجزيرة العربية. "شكل رقم 11".

(ب) قياس المطر

أعلى

يستخدم في قياس المطر أجهزة خاصة متنوعة، وأبسطها الجهاز الذي يعرف بمقياس المطر."شكل رقم 12".

وتحسب كمية المطر المتساقطة بالمليمتر أو بالسنتيمتر أو بالبوصة، وتؤخذ متوسطاتها اليومية والشهرية والفصلية والسنوية.

(ج) نظم المطر

أعلى

والمقصود بنظام المطر: هو كيفية توزيعه على أشهر السنة، وفصولها من خلال معرفة معدلاته السنوية والشهرية، "شكل رقم 13". وفيما يلي عرض موجز لأهم نظم المطر في العالم:

1- نظام المطر الاستوائي: ويتمثل هذا النظام بين دائرتي عرض 5 شمالاً وجنوباً، وأمطاره طوال العام حيث يبلغ متوسطها السنوي ما بين 40 إلى 80 بوصة.

2- نظام المطر المداري: ويلي النظام الاستوائي حتى دائرتي عرض 20 شمالاً وجنوباً، وأمطاره في فصل الصيف ويبلغ متوسطها السنوي ما بين 20 إلى 40 بوصة.

3- نظام المطر الموسمي: ويتمثل هذا النظام في جنوب شبه الجزيرة العربية والهند في نطاق الرياح الموسمية، وأمطاره في فصل الصيف.

4- نظام المطر الصحراوي: ويتمثل ما بين دائرتي عرض 20 إلى 30 شمالاً وجنوباً، والمتوسط السنوي لأمطار هذا النظام لا يتجاوز 10 بوصات.

5- نظام مطر البحر المتوسط: ويتمثل في غرب القارات بين دائرتي عرض 30 إلى 40 شمالاً وجنوباً، وأمطاره شتوية، ومتوسطها السنوي ما بين 15 إلى 40 بوصة.

6- نظام مطر جنوب الصين: ويتمثل في شرق القارات ما بين خطي عرض 30 إلى 40 شمالاً وجنوباً، وأمطاره طول العام وتزداد في فصل الصيف ومتوسطها السنوي من 30 إلى 60 بوصة.

7- نظام المطر في العروض العليا: ويقسم هذا النظام إلى ثلاث نطاقات هي:

- نطاق غرب أوربا: ويتمثل في غرب القارات ما بين دائرتي عرض 40 إلى 60 شمالاً وجنوباً، وأمطاره طول العام مع زيادة في فصل الشتاء.

- نظام وسط أوربا: وأمطاره في فصل الصيف.

- نظام شرق القارات أو النظام اللورنسي: وأمطاره طول العام مع زيادة في فصل الصيف.

8- المطر القطبي: ويتمثل في داخل القارات في القطب الشمالي والجنوبي، وأمطاره قليلة جداً وهي تسقط على شكل ثلوج.

أسئلة للمراجعة والتطبيق

س 1: ما الفرق بين المناخ والطقس؟

س 2: بين أثر الموقع الفلكي على المناخ.

س 3: وضح أثر التضاريس على المناخ.

س 4: بين أهمية خطوط الحرارة المتساوية.

س ه: علل تباين الضغط الجوي من منطقة إلى أخرى.

س 6: املأ الفراغات فيما يأتي:

تكون التيارات البحرية دافئة إذا كان اتجاه سيرها نحو.... وتكون باردة إذا كان اتجاه سيرها نحو...

س 7: حول الدرجات المئوية التالية إلى درجات فهرنهيتية:

20 ، 15 ، 10.

س 8: حول الدرجات الفهرنهايتية التالية إلى درجات مئوية:

50 ، 59 ، 77.

س 9: اختر للعمود الأول ما يناسبه من العمود الثاني:

(السسموغراف) لقياس درجة الحرارة

(البارومتر الزئبقي لقياس سرعة الرياح

دوارة الرياح لقياس الضغط الجوي

(الترمومتر لقياس الزلازل

س10: ارسم شكلا توضح فيه مناطق الضغط المرتفع على سطح الكرة الأرضية.

س11: صحح العبارات التالية:

أ : "يتناسب الضغط الجوي تناسباً طردياً مع درجة الحرارة، فكلما زادت درجة الحرارة زاد الضغط الجوي، وكلما قلت درجة الحرارة قل الضغط الجوي".

ب : "ينتقل الهواء من مناطق الضغط المنخفض إلى مناطق الضغط المرتفع".

جِ : "الرياح اليومية هي الرياح التي تهب بنظام ثابت طوال أيام السنة تقريباَ. ومن أهم أنواعها: الرياح التجارية والرياح العكسية".

س 12: قارن بين أنواع المطر. موضحاً ما تقول بالرسم.


باب تعليق الطلاق بالشرط

ويصح تعليق الطلاق والعتاقة بشرط بعد النكاح والملك، ولا يصح قبله، فلو قال إن تزوجت فلانة فهي طالق، أو ملكتها فهي حرة، فتزوجها أو ملكها لم تطلق ولم تعتق. وأدوات الشرط ست: إن وإذا وأي ومتى ومن وكلما. وليس فيها ما يقتضي التكرار إلا كلما وكلها إذا كانت مثبتة ثبت حكمها عند وجود شرطها، فإذا قال إن قمت فأنت طالق فقامت طلقت وانحل شرطه، وإن قال كلما قمت فأنت طالق طلقت كلما قامت، وإن كانت نافية كقوله إن لم أطلقك فأنت طالق على التراخي، إذا لم ينو وقتا بعينه فلا يقع الطلاق إلا في آخر أوقات الإمكان وسائر الأدوات على الفور، فإذا قال متى لم أطلقك فأنت طالق ولم يطلقها طلقت في الحال، وإن قال كلما لم أطلقك فأنت طالق فمضى زمن يمكن طلاقها فيه ثلاثا ولم يطلقها طلقت ثلاثًا إن كانت مدخولاً بها، وإن قال كلما ولدت ولدا فأنت طالق فولدت توأمين طلقت بالأول وبانت بالثاني لانقضاء عدتها به ولم تطلق به. وإن قال إن حضت فأنت طالق طلقت بأول الحيض، فإن تبين أنه ليس بحيض لم تطلق. فإن قالت قد حضت فكذبها طلقت. وإن قال قد حضت وكذبته طلقت بإقراره. فإن قال إن حضت فأنت وضرتك طالقتان، فإن قالت قد حضت فكذبها طلقت دون ضرتها.

باب تعليق الطلاق بالشرط

مسألة: (يصح تعليق الطلاق والعتاق بشرط بعد النكاح والملك ولا يصح قبله فلو قال إن تزوجت فلانة فهي طالق أو ملكتها فهي حرة فتزوجها أو ملكها لم تطلق ولم تعتق) لما روي عن النبي صلى الله عليه وسلم أنه قال: "لا طلاق ولا عتاق فيما لا يملك ابن آدم وإن عينها" رواه الدارقطني. وفي لفظ "لا طلاق فيما لا يملك " رواه الترمذي وقال: حديث حسن [1] . وعنه ما يدل على أن الطلاق يقع لأنه يصح تعليقه على الإحضار فصح تعليقه على الملك كالوصية، والمذهب الأول لأن من لا يقع طلاقه بالمباشرة لا يصح تعليقه كالمجنون.

مسألة: (وأدوات الشرط ست: إن، وإذا، وأي، ومتى، ومن، وكلما، وليس فيها ما يقتضي التكرار إلا كلما) فإذا قال إن قمت فأنت طالق فقامت طلقت، وإن تكرر القيام لم يتكرر الطلاق وكذا سائرها لأن اللفظ لا يقتضي التكرار لغة، لأن قال كلما قمت فأنت طالق فقامت طلقت، وإن تكرر القيام تكرر الطلاق لأن اللفظ يقتضي التكرار لغة.

مسألة: (وكلها إذا كانت مثبتة ثبت حكمها عند وجود شرطها، فإذا قال: إن قمت فأنت طالق فقامت طلقت وانحل شرطه) لأنها تقتضي ذلك (وإن قال: كلما قمت فأنت طالق طلقت كلما قامت) لأنها تقتضي التكرار.

مسألة: (وإن كانت نافية -كقوله إن لم أطلقك فأنت طالق-) كانت (على التراخي، إذا لم ينو وقتًا بعينه فلا يقع الطلاق إلا في آخر أوقات الإمكان) وذلك في آخر جزء من حياة أحدهما لا نعلم في هذا خلافًا، لأن حرف "إن " مجرد يقتضي التراخي، إلا أن ينوي وقتًا بعينه فيتقيد بذلك الوقت، كقوله إن لم أطلقك- ينوي اليوم- فأنت طالق، فإنه يتقيد باليوم، فإذا خرج اليوم ولم يطلقها طلقت.

مسألة: (وسائر الأدوات على الفور) يعني إذا كانت نافية، وإن تجردت عن النفي فهي على التراخي مثل قوله إن خرجت وإذا خرجت ومتى خرجت وأي حين خرجت ومن خرجت منكن وكلما خرجت فأنت طالق، فمتى وجد الخروج طلقت. وإن كانت نافية فكلها على الفور لأنها تقتضي ذلك إلا إن على ما سبق. (فإذا قال متى لم أطلقك فأنت طالق ولم يطلقها طلقت في الحال) لذلك (وإن قال كلما لم أطلقك فأنت طالق فمضى زمن يمكن طلاقها فيه ثلاثًا ولم يطلقها طلقت ثلاثًا) لأن "كلما" تقتضي التكرار، قال اللّه سبحانه: {كلما جاء أمة رسولها كذبوه} فيقتضي تكرار الطلاق بتكرار الصفة، والصفة عدم تطليقه لها، فإذا مضى زمن يمكن أن يطلقها فيه بعد يمينه فلم يطلقها فقد وجدت الصفة فتقع طلقة وتتبعها الثانية والثالثة (إن كانت مد خولا بها)، وإلا بانت بالأولى ولم يلزمها ما بعدها لأن البائن لا يلحقها طلاق.

مسألة: (وإن قال: كلما ولدت ولدًا فأنت طالق فولدت توأمين طلقت بالأول وبانت بالثاني ولم تطلق به ) لأن العدة انقضت بوضع الثاني فصادفها الطلاق بائنا فلم يقع كما لو قال: إذا مت فأنت طالق.

مسألة: (وإن قال: إن حضت فأنت طالق طلقت بأول الحيض) لأن الصفة وجدت، ولذلك حكمنا به حيضًا في المنع من الصلاة والصيام والوطء (فإن تبين أنه ليس بحيض لم تطل ق) لأنا تبينا أن الصفة لم توجد.

مسألة: (فإن قالت: قد حضت فكذبها طلقت) لأنه يقبل قولها في حق نفسها لقوله سبحانه: {ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن} [2] فأولا أن قولهن مقبول ما حرم اللّه عليهن كتمانه ويصير كقوله سبحانه {ولا تكتموا الشهادة} يدل على قبولها ولأنه لا يعرف إلا من جهتها.

مسألة: (وإن قال: قد حضت وكذبته طلقت بإقراره).

مسألة: (فإن قال: إن حضت فأنت وضرتك طالقتان فقالت قد حضت فكذبها طلقت دون صرتها) لأن قولها مقبول على نفسها ولم تطلق الضرة إلا أن تقوم بينة على حيضها.

[1] سبق تخريجه.

[2] سورة البقرة: الآية 228.


حرف الألف


باب المحرمات من النكاح

الحديث الثاني | الحديث الأول

المحرمات من النكاح قسمان :

1- قسم يحرم إلى الأبد 2- وقسم يحرم إلى أمد.

فالأول : سبع من النسب هن :

1- الأمهات وإن علون.

2- والبنات وإن نزلن.

3- والأخوات من أبوين، أو أب، أو أم.

4- وبناتهن.

5- وبنات الإخوة.

6- والعمات.

7- والخالات.

ودليل تحريم هؤلاء قوله تعالى {حرمت عليكم أمهاتكم... إلخ}.

ويحرم ما يماثلهن من الرضاعة، لقوله صلى الله عليه وسلم : "يحرم من الرضاع ما يحرم من النسب".

ويحرم أربع بالمصاهرة وهن :

1- أمهات الزوجات وإن علون.

2- وبناتهن وإن نزلن إن كان قد دخل بهن.

3- و زوجات الآباء والأجداد وإن عَلَوا.

4- وزوجات الأبناء وإن نزلوا.

ويحرم ما يماثلهن من الرضاع ، ودليل هذا قوله تعالى: { وَأمهَاتُ نِسَائِكُم .... الخ }.

أما المحرمات إلى أمد، فهن أخت الزوجة، وعمتها وخالتها،والخامسة للحر الذي عنده أربع زوجات، والزانية حتى تتوب، ومطلقته ثلاثا حتى تنكح زوجاً غيره، والمُحْرمة بنسك حتى تحل، والمعتدة من غيره. حتى تنقضي عدتها.

وماعدا هؤلاء فهو حلال، كما قال تعالى- حين عدد المحرمات- { وأحِل لَكُم ما وراء ذلِكُم }.

وفي هذين الحديثين الآتيين في هذا الباب، الإشارة إلى بعض ما تقدم

إلى الأعلى

الحديث الأول

عَنْ أم حَبِيبَةَ بنْتِ أبي سُفْيَانَ رَضي الله عَنْهُمَا أنَهَا قَالَتْ: يا رسول الله، أنكح أختي ابنةَ أبي سُفيَانَ، فقال: " أوَ تُحِبينَ ذلِكَ " ؟ فَقُلْتُ : نَعَمْ، لَسْـتُ لَكَ بِمُخْلِيَةٍ ، وَأحَبُ مَنْ شَارَكَنِي في خَيْر، أختي.

فَقَالَ النبي صلى الله عليه وسلم : "إن ذلِكَ لاَ يَحِلُّ لي ".

قالت: فإنا نحدث أنك تريد أن تنكح بنت أبي سلمة. قال: "بنت أم سلمة" ؟ قلت: نعم، فقال: "إنها لو لم تكن ربيبتي في حجري ما حلت لي، إنها لابنة أخي من الرضاعة، أرضعتني وأبا سلمة ثويبة، فلا تعرضن علي بناتكن ولا أخواتكن".

قال[1] عروة: وثوبية مولاة لأبي لهب، كان أبو لهب أعتقها، فأرضعت النبي صلى الله عليه وسلم.

فلما مات أبو لهب رآه بعض أهله بشر حيبة، فقال له: ماذا لقيت ؟ قال أبو لهب: لم ألق بعدكم خيرا، غير أني سقيت في هذه بعتاقتي ثوبية.

الحيبة، بكسر الحاء: الحالة.

الغريب:

بمخلية : بضم الميم، وسكون الخاء المعجمة، وكسر اللام. اسم فاعل من "أخلى يخلى" أي لست بمنفردة بك، ولا خالية من ضرة.

نحدث : بضم النون وفتح الخاء، بالبناء للمجهول.

بنت أم سلمة : استفهام قصد به التثبت لرفع الاحتمال في إرادة غيرها.

ربيبتي في حجري : الربيبة مشتقة من الرب وهو الإصلاح، لأنه يقوم بأمرها.

والحجر بفتح الحاء وكسرها، وليس له مفهوم، بل لمجرد مراعاة- لفظ الآية.

ثويبة : بالمثلثة المضمومة، ثم واو مفتوحة، ثم ياء التصغير، ثم باء موحدة ثم هاء.

بشر حيبة : بكسر الحاء المهملة، وسكون الياء التحتية، ثم باء موحدة. أي بسوء حال. ووقع مضبوطاً في بعض نسخ البخاري بالخاء المعجمة.

المعنى الإجمالي:

أم حبيبة [2] بنت أبي سفيان هي إحدى أمهات المؤمنات رضى الله عنهن وكانت حظية وسعيدة بزواجها من رسول الله صلى الله عليه وسلم -وحق لها ذلك- فالتمست من النبي صلى الله عليه وسلم أن يتزوج أختها.

فعجب صلى الله عليه وسلم، كيف سمحت أن ينكح ضرة [3] لها، لما عند النساء من الغيرة الشديدة في ذلك، ولذا قال -مستفهما متعجبا-: أو تحبين ذلك؟ فقالت: نعم أحب ذلك.

ثم شرحت له السبب الذي من أجله طابت نفسها بزواجه من أختها، وهو أنه لابد لها من مشارك فيه من النساء، ولن تنفرد به وحدها، فإذا فليكن المشارك لها في هذا الخير العظيم هو أختها.

وكأنها غير عالمة بتحريم الجمع بين الأختين، ولذا فإنه أخبرها صلى الله عليه وسلم أن أختها لا تحل له[4].

فأخبرته أنها حدثت أنه سيتزوج بنت أبي سلمة.

فاستفهم منها متثبتاً : تريدين بنت أم سلمة؟ قالت: نعم.

فقال : مبينا كذب هذه الشائعة:- إن بنت أم سلمة لا تحل لي لسببين.

أحدهما: أنها ربيبتي التي قمت على مصالحها في حجري، فهي بنت زوجتي.

والثاني: أنها بنت أخي من الرضاعة، فقد أرضعتني، وأباها أبا سلمة، ثويبة -وهي مولاة لأبي لهب- فأنا عمها أيضاً، فلا تعرضْنَ علي بناتِكن وأخواتكن، فأنا أدرى وأولى منكن بتدبير شأني في مثل هذا.

ما يؤخذ من الحديث:

1- تحريم نكاح أخت الزوجة، وأنه لا يصح.

2- تحريم نكاح الربيبة، وهى بنت زوجته التي دخل بها. و المراد بالدخول- هنا- الوطء، فلا يكفي مجرد الخلوة.

3- ليس ( الحجر ) -هنا- مرادا، وإنما ذكر لقصد التبشيع والتنفير.

4- تحريم بنت الأخ من الرضاعة، لأنه يحرم من الرضاعة ما يحرم من النسب.

5- أنه ينبغي للمفتي- إذا سئل عن مسألة يختلف حكمها باختلاف أوجهها- أن يستفصل عن ذلك.

6- أنه ينبغي توجيه السائل ببيان ما ينبغي له أن يعرض عنه وما يقبل عليه، لاسيما إذا كان ممن تجب تربيته وتعليمه، كالولد والزوجة.

7- الظاهر أن أم حبيبة فهمت إباحة أخت الزوجة للرسول صلى الله عليه وسلم من باب الخصوصية له. ذلك أنه لا قياس بين أخت الزوجة والربيبة، وإنما- لما سمعت أنه سيتزوج بربيبته وهي محرمة عليه بنص الآية التي حرم فيها الجمع بين الأختين- ظننت الخصوصية من هذا العموم.

إلى الأعلى

الحديث الثاني

عَنْ أبي هريرة رَضي اللَه عَنْهُ قَالَ: قَالَ رسول الله صلى الله عليه وسلم: " لا يُجْمَعُ بين المرأة و عمتها، ولا بَيْنَ المرأة وَخَالتِهَا ".

المعنى الإجمالي:

جاءت هذه الشريعة المطهرة بكل ما فيه الخير والصلاح وحاربت كل فيه الضرر والفساد ومن ذلك أنها حثت على الألفة والمحبة والمودة، ونهت عن التباعد، والتقاطع، والبغضاء.

فلما أباح الشارع تعدد الزوجات لما قد يدعو إليه من المصالح، وكان- غالبا- جمع الزوجات عند رجل، يورث بينهن العداوة والبغضاء، لما يحصل من الغيرَةِ، نهى أن يكون التعدد بين القريبات، خشية أن تكون القطيعة بين الأقارب.

فنهى أن تنكح الأخت على الأخت، وأن تنكح العمة على بنت الأخ وابنة الأخت على الخالة وغيرهن، مما لو قدر إحداهما ذكرا والأخرى أنثى، حرم عليه نكاحها في النسب. فإنه لا يجوز الجمع والحال هذه.

وهذا الحديث يخصص عموم قوله تعالى: {وأحِلَّ لكم ما وَرَاءَ ذلِكم} وأدمجنا أحكامه، فلا حاجة إلى تفصيلها، لوضوحها من المعنى الإجمالي.

فائدة:

الجمع بين الأختين، و بين المرأة وعمتها، والمرأة وخالتها، قال ابن المنذر. لست أعلم في ذلك خلافا اليوم، واتفق أهل العلم على القول به، ونقل ابن عبد البر وابن حزم والقرطبي والنووي الإجماع. قال ابن دقيق العيد. وهو مما أخذ من السنة، وإن كان إطلاق الكتاب يقتضي الإباحة لقوله تعالى. { وأحل لكم ما وراء ذلكم } إلا أن الأئمة من علماء الأمصار خصصوا ذلك العموم بهذا الحديث، وهو دليل على جواز تخصيص عموم الكتاب بخبر الواحد، وهو مذهب الأئمة الأربعة.

قال الصنعاني: ليس المراد بالواحد الفرد، بل ماعدا المتواتر، فالحافظ ابن حجر ذكر أن هذا الحديث رواه من الصحابة ثلاثة عشر نفراً، وعدهم، ففيه رد على من زعم أنه لم يروه إلا أبو هريرة.

فائدة ثانية:

نكاح الكتابية جائز بآية المائدة، وهو مذهب جماهير السلف والخلف من الأئمة الأربعة وغيرهم. فإن قيل:فقد وصفهم (أي أهل الكتاب) بالشرك بقوله: {اتخذوا أحبارهم و رهبانهم أربابا من دون الله... } قيل: إن أهل الكتاب ليس في أصل دينهم شرك، وحيث وصفوا بأنهم أشركوا فلأجل ما ابتدعوا من الشرك. فأصل دينهم اتباع الكتب المنزلة التي جاءت بالتوحيد لا بالشرك ا هـ من كلام شيخ الإسلام ابن تيميه.

قوله: [قال عروة... الخ] يوهم أنه من المتفق عليه، وليس كذلك، فهو من أفراد البخاري خاصة، كما قاله (عبد الحق) في جمعه بين الصحيحين. | [1]
قيل اسمها: (رمله) وقيل: عزة. | [2]
ضرة المرأة، هي امرأة زوجها. | [3]
يعني لا تحل له أختها مادامت هي زوجة، فهي من المحرمات إلى أمد. | [4]


القواعد التي يحتاج إليها المفسر

الضمائر التعريف والتنكير الإفراد والجمع مقابلة الجمع بالجمع أو بالمفرد

ما يظن أنه مترادف وليس من المترادف السؤال والجواب

لابد في تناول أي علم من العلوم من معرفة أسسه العامة ومميزا الخاصة حتى يكون الطالب له على بصيرة، وبقدر ما يتمكن الإنسان من آلة العلم بقدر ما يحرز من نصر فيه، حيث يلج فصوله من أبوابها وقد أعطى مفاتيحها، وإذا كان القرآن الكريم قد نزل بلسان عربي مبين {إنا أنزلناه قرآنا عربيا لعلكم تعقلون} (2- يوسف) فإن القواعد التي يحتاج إليها المفسر في فهم القرآن ترتكز على قواعد العربية، وفهم أسسها، وتذوق أسلوبها، وإدراك أسرارها، ولذلك كله فصول متناثرة، ومباحث مستفيضة في فروع العربية وعلومها، إلا أننا نستطيع أن نجمع موجزا لأهم ما يجب معرفته في الأمور الآتية:-

1- الضمائر

للضمائر قواعدها اللغوية التي استنبطها علماء اللغة، من القرآن الكريم، ومن مصادر العربية الأصيلة، ومن الحديث النبوي، ومن كلام العرب الذين يستشهد بكلامهم نظما ونثرا، وقد ألف ابن الأنباري [1] في بيان الضمائر الواقعة في القرآن مجلدين [2] .

وأصل وضع الضمير للاختصار، فهو يغني عن ذكر ألفاظ كثيرة، ويحل محلها مع سلامة المعنى وعدم التكرار، فقد قام في قوله تعالى: {أعد الله لهم مغفرة وأجرا عظيما} مقام عشرين كلمة لو أتى بها مظهرة، هي المذكورة في صدر الآية {إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات والصادقين والصادقات والصابرين والصابرات والخاشعين والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة وأجرا عظيما} (35- الأحزاب).

والأصل تقديم مفسر لضمير الغائب.. ويعلل النحاة هذا الأصل بأن ضمير المتكلم والمخاطب يفسرهما المشاهدة، وضمير الغائب عار عن هذا الوجه من التفسير، فكان الأصل تقديم معاده ليعلم المراد بالضمير قبل ذكره. ولذلك قالوا يمتنع عود الضمير على متأخر لفظاً ورتبة، واستثنوا من هذه القاعدة مسائل يرجع فيها الضمير إلى ما استغنى عن ذكره بما يدل عليه من قرائن في نفس اللفظ، أو أحوال أخرى تحف بمقام الخطاب [3] ، قال ابن مالك في "التسهيل": "الأصل تقديم مفسر ضمير الغائب، ولا يكون غير الأقرب إلا بدليل، وهو إما مصرح به بلفظه، أو مستغنى عنه بحضور مدلوله حساً أو علما، أو بذكر ما هو له جزء أو كل ، أو نظيرٌ أو مصاحبٌ بوجه ما".

وعلى هذا فالمرجع الذي يعود إليه ضمير الغيبة، يكون ملفوظاً به سابقا عليه مطابقا له- وهذا هو الكثير الغالب- كقوله تعالى: {ونادى نوح ابنه} (42- هود) أو يكون ما سبق متضمنا له، كقوله {يا أيها الذين آمنا كونوا قوامين لله شهداء بالقسط ولا يجرمنكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى} (8- المائدة) فإن ضمير (هو) يعو على العدل الذي يتضمنه لفظ (اعدلوا) أي أن العدل أقرب للتقوى- أو دالا عليه بالتزام كقوله {فمن عفي له من أخيه شيء فاتباع بالمعروف و أداء إليه بإحسان} (178- البقرة) فالضمير في (إليه) يعود على العافي الذي يستلزمه (عفى)

وقد يكون المرجع متأخرا لفظاً لا رتبة كقوله {فأوجس في نفسه خيفة موسى} (67 طه) أو لفظا ورتبة كما في باب ضمير الشأن والقصة ونعم وبئس كقوله {قل هو الله أحد} (1- الإخلاص) وقوله {فإذا هي شاخصة} (97- الأنبياء) وقوله {بئس للظالمين بدلا} (50- الكهف) وقوله {ساء مثلا القوم} (177- الأعراف) أو متأخراً دالا عليه كقوله {فلولا إذا بلغت الحلقوم} (83- الواقعة) فضمير الرفع مضمر يدل عليه (الحلقوم)، والتقدير: فلولا إذا بلغت الروح الحلقوم- أو مفهوما من السياق كقوله {كل من عليها فان} (26- الرحمن) أي على الأرض. وقوله {إنا أنزلناه في ليلة القدر} (1- القدر) أي القرآن. وقوله {عبس وتولى} (1- عبس) أي النبي صلى الله عليه وسلم. وقوله {أم يقولون افتراه} (13- هود) فالواو في (يقولون) للمشركين، وفاعل افترى للنبي صلى الله عليه وسلم، ومفعوله للقرآن.

وربما عاد الضمير على اللفظ دون المعنى كقوله {وما يعمر من معمر ولا ينقص من عمره إلا في كتاب} (11- فاطر) فالضمير في (عمره) المراد به عمر معمر آخر، قال الفراء: يريد آخر غير الأول، فكنى عنه بالضمير كأنه الأول، لأن لفظ الثاني لو ظهر كان كالأول، كأنه قال: ولا ينقص من عمر معمر، فالكناية في عمره ترجع إلى آخر غير الأول، ومثله قولك: عندي درهم ونصفه، أي نصف آخر" ( [4] ) .

وربما عاد الضمير على المعنى فقط كقوله {يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد فإن كانتا اثنتين} (176 النساء) فالضمير في (كانتا) لم يتقدم لفظ تثنية يعود عليه، لأن الكلالة تقع على الواحد،والاثنين والجمع، فثنى الضمير الراجع إليها حملا على المعنى، وقوله {وآتوا النساء صدقاتهن نحلة، فإن طبن لكم عن شيء منه نفسا} (4- النساء) فالضمير في (منه) يعود على معنى الصدقات، لأنه في معنى الصداق، أو ما أصدق، كأنه قيل: وآتوا النساء صداقهن أو ما أصدقتموهن.

وقد يؤتى بالضمير أولا ثم يخبر عنه بما يفسره، كقوله: {إن هي إلا حياتنا الدنيا} (29- الأنعام).

وقد يثنى الضمير ويعود على أحد المذكورين كقوله {يخرج منهما اللؤلؤ والمرجان} (22- الرحمن) وإنما يخرج من أحدهما، وهو الملح دون لعذب، لأنه إذا خرج من أحدهما فقد خرج منهما. وبهذا قال الزجاج وغيره.

وقد يعود على ملابس ما هو له كقوله {لم يلبثوا إلا عشية أو ضحاها} (46- النازعات) أي ضحى يومها لا ضحى العشية، لأن العشية لا ضحى لها.

وقد يراعى في الضمير اللفظ أولا، ثم يراعى المعنى ثانيا، كقوله {ومن الناس من يقول آمنا بالله وباليوم الآخر وما هم بمؤمنين} (8- البقرة) أفرد الضمير في (يقول) باعتبار لفظ (من) ثم جمع في (وما هم) باعتبار معناه.

2- التعريف والتنكير

للتنكير مقامات: منها: إرادة الوحدة كقوله {وجاء رجل من أقصا المدينة يسعى} (29- القصص) أي رجل واحد، أو إرادة النوع كقوله {ولتجدنهم أحرص الناس على حياة} (96- البقرة) أي نوع من الحياة، وهوى طلب الزيادة في المستقبل، لأن الحرص لا يكون على الماضي ولا على الحاضر- أو هما معا كقوله {والله خلق كل دابة من ماء} (45- النور) أي كل نوع من أنواع الدواب من أنواع الماء، وكل فرد من أفراد الدواب من فرد من أفراد النطف- أو التعظيم كقوله {فأذنوا بحرب من الله} (279- البقرة) أي حرب عظيمة- أو التكثير كقوله {أئن لنا لأجراً} (42- الشعراء) أي أجراً وافراً، أو هما معا كقوله {وإن يكذبوك فقد كذبت رسل من قبلك} (4- فاطر) أي رسل عظام ذوو عدد كثير، أو التحقير كقوله {من أي شيء خلقه} (18- عبس) أي من شيء هين حقير مهين، أو التقليل كقوله {وعد الله المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ومساكن طيبة في جنات عدن ورضوان من الله أكبر} (72- براءة) أي رضوان قليل منه أكبر من الجنات لأنه رأس كل سعادة.

وأما التعريف فله مقامات تختلف باختلاف كل نوع من أنواع التعريف. ويكون بالإضمار لأن المقام مقام المتكلم، أو الخطاب، أو الغيبة و بالعلمية لإحضاره بعينه في ذهن السامع ابتداء باسم يخصه- أو لتعظيمه كقوله {محمد رسول الله} (29- الفتح)، أو إهانته كقوله {تبت يدا أبي لهب وتب} (1- المسد). وبالإشارة لبيان حاله في القرب كقوله {هذا خلق الله فأروني ماذا خلق الذين من دونه} (11- لقمان) أو لبيان حاله في البعد كقوله {وأولئك هم المفلحون} (5- البقرة) أو لقصد تحقيره بالقرب كقوله {وما هذه الحياة الدنيا إلا لهو ولعب} (64- العنكبوت)، أو لقصد تعظيمه بالبعد كقوله {ذلك الكتاب لا ريب فيه} (2- البقرة) أو التنبيه على أن المشار إليه المعقب بأوصاف جدير بما يرد بعده من أجلها كقوله {هدى للمتقين الذين يؤمنون بالغيب ويقيمون الصلاة، ومما رزقناهم ينفقون، والذين يؤمنون بما أنزل إليك وما أنزل من قبلك وبالآخرة هم يوقنون، أولئك على هدى من ربهم وأولئك هم المفلحون} (2- 5 البقرة). وبالموصول لكراهة ذكره باسمه ستراً عليه، أو غير ذلك كقوله {والذي قال لوالديه أف لكما (17- الأحقاف) وقوله {وراودته التي هو في بيتها عن نفسه} (23- يوسف) أو لإرادة العموم كقوله {والذين جاهدوا فينا لنهدينهم سبلنا} (69- العنكبوت)، أو الاختصار كقوله {يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا} (69- الأحزاب) إذ لو عدد أسماء القائلين لطال الكلام- وبالألف واللام للإشارة إلى معهود ذكري، كقوله {الله نور السموات والأرض، مثل نوره كمشكاة فيها مصباح، المصباح في زجاجة، الزجاجة كأنها كوكب دري} (35- النور) أو معهود ذهني كقوله {لقد رضى الله عن المؤمنين إذ يبايعونك تحت الشجرة} (18- الفتح) أو معهود حضوري كقوله {اليوم أكملت لكم دينكم} (3- المائدة) أو لاستغراق الأفراد كقوله {إن الإنسان لفي خسر} (2- العصر) بدليل الاستثناء- أو لاستغراق خصائص الأفراد كقوله {ذلك الكتاب} (2- البقرة) أي الكتاب الكامل في الهداية الجامع لجميع صفات الكتب المنزلة بخصائصها، أو لتعريف الماهية والحقيقة والجنس، كقوله {وجعلنا من الماء كل شيء حي} (30- الأنبياء).

وإذا ذكر الاسم مرتين فله أربعة أحوال: لأنه إما أن يكونا معرفتين، أو نكرتين، أو الأول نكرة والثاني معرفة، أو بالعكس.

1- فإن كانا معرفتين فالثاني هو الأول غالباً كقوله {إهدنا الصراط المستقيم، صراط الذين أنعمت عليهم} (6 و 7 الفاتحة).

2- وإن كانا نكرتين فالثاني غير الأول غالباً كقوله {الله الذي خلقكم من ضعف ثم جعل من بعد ضعف قوة ثم جعل من بعد قوة ضعفاً وشيبة} (54- الروم) فإن المراد بالضعف الأول النطفة، وبالثاني الطفولية، وبالثالث الشيخوخة، وقد اجتمع القسمان في قوله تعالى {فإن مع العسر يسرا، إن مع العسر يسراً} (5 و 6- الانشراح) ولذلك روي عن ابن عباس: لن يغلب عسر يسرين، لأن العسر الثاني أعاده بأل، فكان عين الأول، ولما كان اليسر الثاني غير الأول لم يعده بأل.

3- وإن كان الأول نكرة، والثاني معرفة، فالثاني هو الأول حملاً على العهد. كقوله {كما أرسلنا إلى فرعون رسولا، فعصى فرعون الرسول} (5 و 6- المزمل).

4- وإن كان الأول معرفة، والثاني نكرة، توقف المراد على القرائن، فتارة تقوم قرينة على التغاير. كقوله {ويوم تقوم الساعة، يقسم المجرمون ما لبثوا غير ساعة} (55- الروم)، وتارة تقوم قرينة على الاتحاد، كقوله {ولقد ضربنا للناس في هذا القرآن من كل مثل لعلهم يتذكرون قرآنا عربياً} (27، 28 الزمر).

3- الإفراد والجمع

بعض ألفاظ القرآن يكون إفراده لمعنى خاص، وجمعه لإشارة معينة، أو يؤثر جمعه على إفراده أو العكس.

فمن ذلك أننا نرى بعض الألفاظ لم يأت في القرآن إلا مجموعاً، وعند الاحتياج إلى صيغة المفرد، يستعمل مرادفه كلفظة (اللب) فإنها لم ترد إلا مجموعة كقوله {إن في ذلك لذكرى لأولي الألباب} (21- الزمر)، ولم يجيء في القرآن مفرده، بل جاء مكانه (القلب) كقوله {إن في ذلك لذكرى لمن كان له قلب} (37- ق). ولفظة (الكوب) لم تأت مفردة وقد أتى الجمع {وأكواب موضوعة} (14- الغاشية). وعكس هذا النوع ألفاظ لم تأت إلا مفردة في كل موضع من مواضع القرآن ولما أريد جمعها جمعت في صورة من الروعة ليس لها مثال، كقوله تعالى {الله الذي خلق سبع سموات ومن الأرض مثلهن} (12- الطلاق) ولم يقل سبحانه وسبع أرضين لما في ذلك من الخشونة واختلال النظم.

ومن ذلك لفظة (السماء) ذكرت تارة بصيغة الجمع وتارة بصيغة الإفراد، لنكت مناسبة، فحيث أريد العدد. أتى بصيغة الجمع الدالة على سعة العظمة والكثرة، كقوله {سبح لله ما في السموات وما في الأرض} (1- الحشر) وحيث أريد الجهة أتى بصيغة الإفراد كقوله {أأمنتم من في السماء أن يخسف بكم الأرض} (16- الملك).

ومن ذلك (الريح) ذكرت مجموعة ومفردة، فتذكر مجموعة في سياق الرحمة وتفرد في سياق العذاب وذكر في حكمة ذلك أن رياح الرحمة مختلفة الصفات والمنافع، ويقابل بعضها الآخر أحياناً. لينشأ ريح لطيفة تنفع الحيوان والنبات.

فكانت في الرحمة رياحاً. وأما في العذاب فإنها تأتي من وجه واحد، ولا معارض لها ولا دافع، وقد أخرج ابن أبي حاتم وغيره عن أبي كعب قال: كل شيء في القرآن من الرياح فهو رحمة، وكل شيء من الريح فهو عذاب. ولهذا ورد في الحديث " اللهم اجعلها رياحا ولا تجعلها ريحا " وما خرج عن ذلك فهو لنكتة أخرى . [5]

ومن ذلك إفراد (النور) وجمع (الظلمات) وإفراد (سبيل الحق) وجمع (سبل الباطل) لأن طريق الحق واحدة، وطرق الباطل متشعبة متعددة. ولهذا وحد (ولي المؤمنين) وجمع (أولياء الكافرين) لتعددهم كما في قوله تعالى {الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور، والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات} (257- البقرة) وقوله {وأن هذا صراطي مستقيما فاتبعوه، ولا تتبعوا السبل فتفرق بكم عن سبيله} (153- الأنعام).

ومن ذلك (المشرق والمغرب) بالإفراد والتثنية والجمع. فالإفراد باعتبار الجهة والإشارة إلى ناحيتي الشرق والغرب كقوله {رب المشرق والمغرب} (9- المزمل). والتثنية باعتبار مطلعي ومغربي الشتاء والصيف كقوله {رب المشرقين ورب المغربين} (17- الرحمن). والجمع باعتبار مطلع كل يوم ومغربه، أو مطلع كل فصل ومغربه. كقوله {فلا أقسم برب المشارق والمغارب} (40 المعارج). [6]

4- مقابلة الجمع بالجمع أو بالمفرد

مقابلة الجمع بالجمع تارة تقتضي مقابلة كل فرد من هذا، بكل فرد من هذا، كقوله {وإني كلما دعوتهم لتغفر لهم جعلوا أصابعهم في آذانهم واستغشوا ثيابهم} (7- نوح) أي استغشى كل منهم ثوبه. وقوله {ولوالدات يرضعن أولادهن} (233- البقرة) أي كل واحدة ترضع ولدها. وتارة يقتضي ثبوت الجمع لكل فرد من أفراد المحكوم عليه كقوله {والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة} (4- النور) أي اجلدوا كل واحد منهم ذلك العدد. وتارة يحتمل الأمرين فيحتاج إلى دليل يعين أحدهما.

أما مقابلة الجمع بالمفر. فالغالب ألا يقتضي تعميم المفرد وقد يقتضيه كما في قوله تعالى {وعلى الذين يطيقونه فدية طعام مسكين} (184- البقرة) أي على كل واحد لكل يوم طعام مسكين.

5- ما يظن أنه مترادف وليس من المترادف

من ذلك (الخوف والخشية) فالخشية أعلى من الخوف. وهي أشد منه لأنها مأخوذة من قولهم: شجرة خشبة : أي يابسة. وهو فوات بالكلية. والخوف من قولهم ناقة خوفاء أي بها داء. وهو نقص وليس بفوات. كما أن الخشية تكون من عظم المخشي وإن كان الخاشي قوياً. فهي خوف يشوبه تعظيم. والخوف من ضعف الخائف. وإن كان المخوف أمراً يسيراً. ومادة الخشية: الخاء والشين والياء، في تصاريفها تدل على العظمة، فالشيخ: السيد الكبير. والخيش: الغليظ من اللباس. ولذا وردت الخشية غالباً في حق الله تعالى. كقوله {إنما يخشى اللهَ من عباده العلماءُ} (28- فاطر) وقوله {الذين يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله} (39- الأحزاب) وأما قوله تعالى {يخافون ربهم من فوقهم} (50- النحل) فقد جاء في وصف الملائكة بعد ذكر قوتهم وشدة خلقهم، فالتعبير عنهم بالخوف لبيان أنهم وإن كانوا غلاظاً شداداً فهم بين يديه تعالى ضعفاء، ثم أردفه بالفوقية الدالة على العظمة، فجمع بين الأمرين اللذين تتضمنهما الخشية دون إخلال بقوة بأسهم، وهما خوفهم من ربهم مع تعظيمه سبحانه.

ومن ذلك (الشح والبخل) فالشح أشد من البخل، لأنه بخل مع حرص، وذلك فيما يكون عادة.

ومن ذلك (السبيل الطريق) فالسبيل أغلب وقوعا في الخير، أما الطريق فلا يكاد يراد به الخير إلا مقترناً بما يدل على ذلك من وصف أو إضافة كقوله {يهدى إلى الحق وإلى طريق مستقيم} (35- الأحقاف) قال الراغب في مفرداته: السبيل: الطريق الذي فيه سهولة فهو أخص .

ومن ذلك (مد وأمد) قال الراغب: أكثر ما جاء الإمداد في المحبوب كقوله {وأمددناهم بفاكهة} (22- الطور) والمد في المكروه كقوله {ونمد له من العذاب مدا} (79- مريم).

6- السؤال والجواب

الأصل في الجواب أن يكون مطابقاً للسؤال، وقد يعدل في الجواب عما يقتضيه السؤال تنبيهاً على أنه كان من حق السؤال أن يكون كذلك، وهو المسمى بأسلوب الحكيم، ويمثلون له بقوله تعالى {يسألونك عن الأهلة قل هي مواقيت للناس والحج} (189- البقرة) فقد سألوا رسول الله صلى الله عليه وسلم عن الهلال: لمَ يبدو دقيقاً مثل الخيط ثم يزيد قليلاً قليلا حتى يمتلئ، ثم لا يزال ينقص حتى يعود كما بدأ؟ فأجيبوا ببيان حكمة ذلك تنبيهاً على أن الأهم السؤال عن ذلك لا ما سألوا عنه.

وقد يجيء الجواب أعم من السؤال للحاجة إليه كقوله تعالى {قل الله ينجيكم منها ومن كل كرب} (64- الأنعام) في جواب {من ينجيكم من ظلمات البر والبحر} (63- الأنعام).

وقد يجيء أنقص لاقتضاء الحال ذلك كقوله تعالى {قل ما يكون لي أن أبدله من تلقاء نفسي} (15- يونس) في جواب {ائت بقرآن غير هذا أو بدله} لأن التبديل أسهل من الاختراع ، وقد نفى إمكانه فالآخر أولى.

والسؤال إذا كان لطلب معرفة تعدى إلى المفعول الثاني تارة بنفسه وتارة بعن وهو أكثر كقوله {ويسألونك عن الروح} (85- الإسراء) وإذا كان لاستدعاء مال ونحوه فإنه يتعدى بنفسه أو بمن وبنفسه أكثر كقوله {واسألوا ما أنفقتم} (10- الممتحنة) قوله {واسألوا الله من فضله} (32- النساء).

[1] | هو أبو بكر محمد بن القاسم الأنباري، كان له عناية باللغة وبعلوم القرآن، توفي سنة 328هـ.
[2] | انظر الإتقان صفة 186 ج1.
[3] | ألقى الدكتور طه حسين في مؤتمر المستشرقين السابع عشر بجامعة اكسفورد سنة 1347هجرية محاضرة عنوانها " ضمير الغائب واستعماله اسم إشارة في القرآن " نشرت مجلة الرابطة الشرقية أن ضمير الغائب يجب أن يعود إلى مذكور يتقدمه لفظا ورتبة يطابق هذا المذكور في التذكير والتأنيث وفي الأفراد والتثنية والجمع وأنما ماورد على خلاف ذلك تأولوه بتكلف وأوضح هذا بأمثلة من القرآن، وقد رد عليه الأستاذ محمد الخضر حسين.
 | انظر : بلاغة القرآن صفحة 64 وما بعدها
[4] | راجع كتب التفسير في ذلك
[5] | فقد أفردت في قوله تعالى {وجرين بهم بريح طيبة 22 يونس} بوجهين: لفظي، وهو المقابلة في قوله {جاءتها ريح عاصف} ومعنوي وهو أن تمام الرحمة هنا، إنما يحصل بوحدة الريح لا باختلافها، فان السفينة لا تسير إلا بريح واحدة من وجه واحد وإلا تعرضت للهلاك.
[6] | ألف أبوا لحسين الأخفش- كتاباً في الإفراد والجمع ذكر فيه جميع ما وقع في القران مفردأ، ومفرد ما وقع جمعا، أنظر الإتقان صفحة 931 ج ا.


Khadija : Mother of the Believers

(9)
LESSON NINE
Khadija : Mother of the Believers
(A)
موطن | native city | شرف | honour
ثقة | confidence | أدار أعمالها | managed her business
يفضل | to prefer ... (to) | يتوق | to long
 |  | يحيا | to lead (a life)
Our lady Kahdija Bint Khuwaylid is known in the history of Islam as (Kasdija, Mother of the Believers). She rightly earned this honour because she was the wife of Muhammad(Peace be upon him). She was also the first person in the world to believe in him and to adopt the new religion.
Our Lady Khadifa was very rich and had a large trade with Syria. She needed an honest man to look after her business. Muhammad was recommended to her as the most suitable man for the job. He was so famous for his honesty that the people of Makkah, his native city called him Al-Ameen (the Honest). He managed her business so successfully and so honestly that he won her confidence and respect. Many rich Makkans longed to marry Khadija, but she knew that they were after her wealth. She preferred to them the honest, young man, Muhammad. They were married and led a happy life.
1 - Why was Muhammad recommended to manage Khadija's business?
2 - What did the Makkans call Muhammad?
3 - How did he win Khadija's confidence?
4 - Why did she refuse to marry any of the rich Makkan's?
(B)
شاسع | Vast | يتأمل | to contemplate
مخلوقات | Creatures | الكون | Universe
Muhammad did not believe in the idols which the Arabs worshipped at that time. He spent much of his time in the cave of Hira' thinking and contemplating. He looked round him and thought of the vast universe that surrounded him. He believed that there must be a great god whom all men must worship and praise. In fact. it was Allah who purified his heart and prepared him for his great mission ever since the day he was born.
1 - How did Muhammad spend his time in the cave of Hira'?
2 - What had Allah prepared him for?
3 – Complete:
a) When Muhammad looked at the vast universe ……………
b) Muhammad thought that all men must …………..
(C)
ملاك | Angel | أخيراً | At length
رهبة | Awe | يعانق | to embrace
عالم | Scholar | هدأت من روعه | Calmed him down
رواية | Account | بانتباه | Attentively
 |  | الكتب المقدسة | Scriptures
At length the day came when Gabriel, the Angel of Allah, visited Muhammad in the cave of Hira' .He embraced him several Times and revealed to him the first verses of the Holy Quran. Muhammad's heart was filled with awe and he hurried home trembling. When he told his wife Khadija about his wonderful experience, she calmed him down and said that he had no reason to fear. She knew that he was a good and honest man and that his goodness and honesty would never be rewarded with evil. She accompanied him to her cousin who was a learned scholar. Khadija's cousin, Waraqa Ibn Nawfal, listened attentively to Muhammad's account and then assured them that Muhammad must be the Prophet who was mentioned in the old Scriptures and expected to appear at that time.
1 - What did Gabriel reveal to Muhammad?
2 - How did Gabriel's visit affect Muhammad?
3 - Who was Waraqa Ibn Nawfal? What was he?
4 - What did he say when he heard of Muhammad's experience?
(D)
يكرس | To devote | يختار – ينتقي | To select
يسيء المعاملة | to ill-treat | غير راغب | Unwilling
يشاطر | to share | يساند – يؤيد | To support
يحزن | to be grieved | فاخر | Splendid
يلخص | to sum up | تبجيل | Reverence
ينكر | to deny | يكذب – يناقض | To contradict
ما معناه | to the effect that | يروي | relate

There is no doubt that, on that day, Khadija was the hap piest wife on earth. The man she had trusted and preferred to all other men had been selected by Allah to be His messenger to all mankind. She believed in him and devoted her life to his service and to his help. Many of the people of Makkah were unwilling to believe in Muhammad or in his mission. They ill-treated and hurt him, but Khadija was always at his side encouraging and sup porting him. She shared all his sufferings and his pains. It is no wonder then, that Allah the Almighty sent her His blessings. Abu-Hurayra related something to the effect that Gabriel once said to Muhammad, (0, Messenger of Allah, Khadija will soon be coming to you with your food. When she comes, tell her that Allah sends her His praise and blessings and that she will have a splendid home in paradise.)

Ten years after the revelation, Khadija died. The Prophet was deeply grieved and never forgot heror the twenty- five years of their married life. He always spoke of her with love and reverence. He summed up his life with her, saying , She believed in me when people disbelieved me; She trusted me when people contradicted me; and she helped me with money when people denied me thier help."

1 - Why was Khadija very happy on that day?

2 - What did she do when the unbelievers hurt the Prophet?

3 - How did Allah reward Khadija?

4 - Complete:

a) When Khadija died, the Prophet

b) Khadija devoted her life.

VOCABULARY

9 A) Complete the following sentences using these words:

unwilling- prefer- devotes- confidence- attentively- business

I - The clever student usually 1istens ....…. to his teacher's explanation.

2 - A good scientist …..… his life to the service of humanity.

3 - Muhammad (Peace be upon him) managed Khadija's …..... so successfully and so honestly that he won her …..… and respect.

4- I ……..… coffee to tea.

5 - Many of the people of Makkah were …..…. to believe in Muhammad or in his mission.

LANGUAGE STUDY

must / must be

must:

- All men must worship the great Creator.

-A Muslim's body and clothes must be free from all impurities.

Note: (must) expresses necessity or obligation.

9. B) GUIDED COMMENTARY

1 - The road is rough and winding. (drive)

We must drive slowly.

2 - Ali's father is very old now. (help)

Ah must help him.

3 - The exams are near. (study hard)

4 - The red light is on. (stop)

5 - God created all men. (worship)

6 - It is time we performed the noon prayer (wash first)

Must be:

- He believed that there must be a great Creator who controlled the universe.

- This Creator must be the one God.

-Waraqa IbnNawfal assured them that Muhammad must be the Prophet mentioned in the old Scriptures.

Note: (Must be) expresses deduction or strong probability

9.C) DEDUCTION

1 - Ali us pale.

- He must be ill.

2 - Ahmed is at home.

- He must be studying.

3 - Mother is in the kitchen.

- She must be cooking.

4 - He talks to himself in the street.

5 - He has a Mercedes 600, a yacht and a private plane.

6 - The poor like him.

7 - The servants hate her.

8 - His students like him.

9 - His car is in front of the house.

10 - It's dark in his room.

Note: The negative of (Must be) is ( cannot be).

Example: His car is not in front of his house. He cannot be there.

Note: Deduction of past events or cases is expressed by ( Must have + past participle.)

Example: Ah was pale last week. He must have been ill.

9 D) make the sentences of the previous exercise in the past and then make your own deductions.

COMPOSITION

9.E) Re-arrange the following sentences to form the story of (The Marriage of Lady Khadija).

1 - Muhammad was recommended to her as the most suitable man for the job.

2 - Many rich Makkans longed to marry Khadija, but she knew that they were after her wealth.

3 - He managed her business so successfully and so honestly that he won her confidence and respect.

4 - She needed an honest man to look after her business

5 - They were married and led a happy life

6 - She preferred to them the honest and young man, Muham mad.

7 - Our lady Khadija was very rich and had a large trade with Syria.

8 - He was so famous for his honesty that the people of Makkah called him Al - Ameen (the honest).

TRANSLATION

9 .f) Translate into Arabic:

Many of the people of Makkah were unwilling to believe in Muhammad (peace be upon him) or in his mission. They ill treated and hurt him, but Lady Khadija was always at his side encouraging and supporting him. She shared all his sufferings and his pains.

9.G) Translate into English:

أدار محمد صلى الله عليه وسلم أعمال السيدة خديجة بنجاح وأمانة


أقسام التشبيه - أ

(2) أقسام التشبيه
الأمثلة:
(1) أنا كالماءَ إِنْ رَضيتُ صفاءً | وإذَا مَا سَخطتُ كُنتُ لهيبا
(2) سِرْنا في ليل بَهيم [1] كأَنَّهُ البَحْرُ ظَلاماً وإِرْهاباً.
(3) قال ابنُ الرُّومىّ [2] في تأْثير غِناءِ مُغَنٍّ:
فَكأَنَّ لذَّةَ صَوْتِهِ وَدَبيبَها | سِنَةٌ تَمَشَّى فِي مَفَاصِل نُعَّس [3]
(4) وقال ابنُ المعتزّ:
وكأَنَّ الشمْسَ الْمُنِيرَةَ دِيـ | ـتارٌ جَلَتْهُ حَدَائِدُ الضَّرَّابِ [4]
(5) الجَوَاد في السرعة بَرْقٌ خاطِفٌ.
(6) أَنْتَ نجْمٌ في رِفْعةٍ وضِياء | تجْتَليكَ الْعُيُونُ شَرْقاً وغَرْبا [5]
(7) وقال المتنبي وقدِ اعْتَزَمَ سيفُ الدولةِ سَفَرًا:
أَيْنَ أَزْمَعْتَ أَيُّهذا الْهُمامُ؟ | نَحْنُ نَبْتُ الرُّبا وأَنْتَ الْغمام [6]
(8) وقال الْمُرَقَّش:
النَشْرُ مِسْكٌ وَالْوُجُوه دَنا | نِيرٌ وَأَطْرَافُ الأَكُفُّ عَنَم [7]
البحث:
يُشبه الشاعر نفسه في البيت الأَول في حال رضاه بالماء الصافي الهادئ، وفي حال غضبه بالنار الملتهبة، فهو محبوب مخوف وفي المثال الثاني شُبِّه الليلُ في الظلمة والإِرهاب بالبحر. وإِذا تأَمَّلت التشبيهين في الشطر الأَول والمثال الثاني رأَيت أَداة التشبيه مذكورة بكل منهما، وكلُّ تشبيه تذكر فيه الأَداةُ يسمى مرسلا. وإِذا نظرت إلى التشبيهين مرة أخرى رأيت أَن وجه الشبه بُيِّنَ وفُـصِّلَ فيهما، وكله تشبيه يذكر فيه وجه الشبه يسمى مفصلا.
ويصف ابنُ الرومى في المثال الثالث حُسن صوت مُغنٍّ وجميلَ إيقاعه، حتى كأَنَّ لذة صوته تسرى في الجسمٍ كما تسرى أوائل النوم الخفيف فيه، ولكنه لم يذكر وجه الشبه معتمدًا على أنك تستطيع إدراكه بنفسك الارتياح والتلذذ في الحالين. ويشبه ابنُ المعتز الشمس عند الشروق ودينار مجلوّ قريب عهده بدار الضرب، ولم يذكر وجه الشبه أيضاً وهو الاصفرار والبريق، ويسمى هذا النوع من التشبيه، وهو الذي لم يذكر فيه وجه الشبه، تشبيهاً مجملا.
وفي المثالين الخامس والسادس شُبِّه الجواد بالبرق في السرعة، والممدوح بالنجم في الرفعة والضياء من غير أَن تذكر أداةُ التشبيه في كلا التشبيهين، وذلك لتأكيد الادعاء بأَن المشبه عينُ المشبه به، وهذا النوعُ يسمى تشبيهاً مؤكدًا.
وفي المثال السابع يسأَل المتنبي ممدوحه في تظاهر بالذعر والهلَع قائلا: أين تقصد؟ وكيف ترحل عنا؟ ونحن لا نعيش إلا بك، لأَنك كالغمام الذي يحيى الأَرض بعد موتها، ونحن كالنَّبتِ الذي لا حياة له بغير الغمام. وفي البيت الأخير يشبه المرقش النشر، وَهو طِيبُ رائحة منْ يصف، بالمسك، والوجوه بالدنانير، والأنامل المخضوبة بالعنم، وإذا تأَملت هذه التشبيهات رأيت أنها من نوع التشبيه المؤكد، ولكنها جمعت إلى حذف الأداة حذف وجه الشبه. وذلك لأَن المتكلم عمد إِلى المبالغة والإِغراق في ادعاء أن المشبه هو المشبه به نفْسُه. لذلك أَهمل الأَداة التي تدل على أَن المشبه أَضعفُ في وجه الشبه من المشبه به، وأَهمل ذكرَ وجه الشبه الذي ينمُ عن اشتراك الطرفين في صفة أو صفات دون غيرها. ويسمى هذا النوع بالتشبيه البليغ، وهو مظهر من مظاهر البلاغة وميدان فسيح لتسابق المجيدين من الشعراء والكتاب.
القواعد
(3) التشبيهُ الْمُرْسَلُ ما ذُكِرَتْ فِيه الأداةُ.
(4) التشبيهُ الْمُؤَكَّد ما حُذِفتْ منهُ الأَداة.
(5) التشبيهُ الْمُجْمل ما حُذِف منه وجهُ الشبهِ.
(6) التشبيهُ الْمُفَصَّلُ ما ذُكِرَ فيه وجهُ الشبهِ.
(7) التشبيه البليغُ ما حُذِفت منهُ الأَداةُ ووَجهُ الشبه [8]
نموذج
(1) قال المتنبي في مدح كافور:
إذا نِلت مِنْك الوُدَّ فالمالُ هَيِّنٌ | وكلُّ الَّذي فَوْق الترابِ ترابُ
(2) وصف أعرابي رجلاً فقال:
كأنَّه النهار الزاهر والقمرُ الباهر الذي لا يخفى على كل ناظر.
(3) زرنا حديقةً كأنها الفِرْدوْسُ في الجمال والبهاء.
(4) العالِمُ سِراجُ أُمَّته في الهِداية وَتبديد الظلاَم.
الإجابـة
حذفت الأداة ووجه الشبه | بليغ | تراب | (1) كل الذي فوق التراب
ذكرت الأداة ولم يذكر وجه الشبه | مرسل مجمل | النهار الزاهر | (2) مدلول الضمير في كأنه
ذكرت الأداة ولم يذكر وجه الشبه | مرسل مجمل | القمر الباهر | (2) مدلول الضمير في كأنه
ذكرت الأداة ووجه الشبه | مرسل مفصل | الفردوس | (3) الضمير في كأنه العائد على الحديقة
حذفت الأداة وذكر وجه الشبه | مؤكد مفصل | سراج | (4) العالم
تمرينـات
(1)
بيِّن كل نوع من أَنواع التشبيه فيما يأْتي: قال المتنبي:
إَنَّ السُّيُوفَ مع الَّذِين قُلُوبُهُمْ | كقُلُوبِهِنَّ إِذَا الْتَقِى الْجَمْعان [9]
تلقَى الحُسَامَ على جراءَةِ حدِّه | مِثْل الجُبانِ بِكَفِّ كُلِّ جبانِ [10] ِ
(2) وقال في المديح:
فَعَلَتْ بنَا فِعْل السماءِ بِأَرْضِهِ | خِلعُ الأَميرِ وحقَّهُ لَمْ نَقْضِهِ [11]
(3) وقال:
ولا كُتْبَ إِلا المشرفِيَّهُ عِنْدهُ | وَلا رُسُلٌ إِلاَّ الْخَمِيسُ العَرمرم [12]
(4) وقال:
إذا الدولةُ اسْتكفتْ بهِ في مُلِمَّةٍ | كفاها فكانَ السَّيْف والكفَّ والقَلْبَا [13]
(5) قال صاحب كليلةَ ودمنة:
الرجُل ذو المروءَة يُكْرمُ على غير | مال كالأسد يُهابُ وإِن كان رابضاً [14] .
(6) لكَ سِيرةٌ كَصحِيفَة الْـ | ـأَبْرار طاهِرةٌ نَقِيَّهْ [15]
(7) المالُ سَيْفٌ نَفْعاً وضَرًّا.
(8) قال تعالى: {ولهُ الجوَارِ المنْشَآتُ فِي البحْرِ كالأَعلام [16] }.
(9) قال تعالى: {فَتَرى القوْم فِيهَا صَرعى كَأنَّهُمْ أعجازُ نخْلٍ خاوِيةٍ [17] }.
(10) قال البُحْتُرِى في المديح:
ذَهبتْ جدَّةُ الشِّتاءِ ووافا | نَا شَبيهاً بِك الرَّبيعُ الجديدُ
ودنَا العِيدُ وهو لِلنَّاسِ حتى | يتَقضى وأَنتَ لِلِعيدِ عِيدُ
(11) قال تعالى: { ألَمْ تَر كيفَ ضَرب اللهُ مثلاً كلِمةً طَيِّبَةً كَشَجَرَةٍ طيِّبة [18] أصْلُها ثَابتٌ وفَرْعُهَا فِي السَّماءِ تُؤتي أُكُلَهَا كُلَّ حِينٍ [19] بِإِذنِ ربِّها ويضْرِبُ الله الأَمْثال لِلنَّاسِ لَعلَّهُمْ يتذكَّرُون. ومثلُ كَلِمةٍ خَبِيثَةٍ كشَجرةٍ خبِيثَةٍ اجْتُثَّتْ [20] مِنْ فَوْق الأرضِ مالَها مِنْ قَرار [21] }.
(12) وقال تعالى: { اللهُ نُورُ السَّمواتِ والأرْضِ مثَل نُورِهِ كَمِشكَاةٍ [22] فِيها مصباحٌ المصْباحُ فِي زُجَاجَةٍ الزُّجاجَةُ كَأنَّهَا كَوكَبٌ دُرِّيٌّ [23] يُوقَدُ مِنْ شَجَرَةٍ مُباركَةٍ زَيْتُونةٍ لا شَرْقِيَّةٍ ولا غَرْبِيَّةٍ [24] يكَادُ زَيتُهَا يُضِئُ ولو لم تَمْسَسْه نَار نُورٌ عَلى نُور [25] يهْدِى اللهُ لِنُورِهِ منْ يشَاءُ وَيضْرِبُ اللهُ الأَمْثَالَ لِلنَّاسِ واللهُ بِكُلِّ شَيءٍ علِيم }.
(13) القلوبُ كالطير في الأُلفَةِ إِذَا أنِستْ.
(14) مدح أعْرابي رجلاً فقال:
له هِزَّة كهزَّة السيف إذا طَرِب، وجُرْأة كجرأة الليثِ إذا غضِب [26] .
(15) ووصف أعرابي أخاً له فقال:
كان أخي شَجراً لا يخلَفُ ثَمرُه، وبحْرًا لا يُخَافُ كَدرُه.
(16) وقال البحْتُرىُّ:
قُصُورٌ كالكواكِبِ لا معَاتٌ | يكَدْنَ يُضِئْنَ لِلسَّاري الظلاَما
(17) رأىُ الحازم ميزان في الدّقَّة.
(18) وقال ابن التعاوِيذي [27] :
إِذا ما الرَّعد زَمْجَر خِلْتَ أُسْدًا | غِضاباً في السحاب لها زَئيرُ [28]
(19) وقال السَّريُّ الرَّفَّاء [29] وصف شمعة:
مَفْتُولَةٌ مجدُولةٌ | تَحْكى لنا قَدَّ الأَسَلْ [30]
كأَنَّها عُمْرُ الْفتى | والنارُ فِيها كالأَجْلْ
(20) وقال أَعرابي في الذم:
لقد صغَّر فلاناً في عيني عِظمُ الدنيا في عينه، وكأَنَّ السائل إذا أَتاه ملَكُ الموْتِ إذا لاقاه.
(21) وقال أَعربي لأمير: اجْعلْني زِماماً من أَزِمَّتِكَ التي تَجُرُّ بها الأَعداءَ [31]
(22) وقال الشاعر:
كَمْ وُجُوه مِثْلِ النَّهارِ ضِياءً | لِنُفُوسٍ كالليْلِ في الإِظلامِ
(23) وقال آخر:
أَشْبهْتَ أَعْدائي فَصِرْتُ أُحِبُّهُمْ | إِذ كان حَظّى مِنَّك حظِّى مِنْهُمُ
(24) وقال البحتري في المديح:
كالسيف في إِخْذَامِهِ والْغَيْثِ في | إِرْهامِهِ والليْثِ في إِقدامِه [32]
(25) وقال المتنبي في وصف شعره:
إِنَّ هذَا الشِّعْرَ في الشِّعْر ملَكْ | سَار فَهْو الشَّمْسُ والدُّنيا فَلَك [33]
(26) وقال في المديح:
فَلَوْ خُلِق النَّاسُ مِنْ دهْرِهمْ | لكانُوا الظَّلاَمَ وكُنتَ النهارا
(27) وقال في مدح كافور:
وأَمْضى سِلاحٍ قَلَّدَ الْمرْءُ نَفْسَهُ | رجاءُ أِبي المِسْكِ الكَرِيم وقصُدهُ
(28) فلان كالمئْذنَة في استقامة الظاهر واعْوجاج الباطن.
(29) وقال السَّريُّ الرَّفَّاء:
بِركٌ تَحلَّتْ بِالكَواكِبِ أَرْضُها | فَارْتَدَّ وجْهُ الأَرْض وهْو سماءُ [34]
(30) وقال البُحْتُرِى:
بِنْتَ بِالفَضْلِ والعُلُوِّ فأَصْبحْـ | ـتَ سماءً وأَصْبح النَّاسُ أَرْضا [35]
(31) وقال في روضة:
وَلَوْ لَمْ يسْتَهِلَّ لَها غَمامٌ | بِريِّقِهِ لكنْتَ لَها غَمامَا [36]
(32) الدنيا كالمِنْجَلِ استواؤها في اعوجاجها [37]
(33) الحِمْيةُ من الأَنامِ، كالحِمْيةِ من ا لطعام [38] .
(34) وقال المعري:
فَكأَنِّي ما قُلْتُ واللَّيْلُ طِفْلٌ | وشَبابُ الظَّلْماءِ في عُنْفُوانِ [39]
لَيْلتِي هذِهِ عَرُوسٌ مِن الزَّنْـ | ـج عليْها قلاَئدٌ مِنْ جُمَان [40]
هرب النَّوْمُ عنْ جُفُونِي فيهَا | هرب الأَمْن عَنْ فؤادِ الجبانِ
(35) وقال ابن التعاويذى:
ركِبُوا الدَّياجِى والسرُوجُ أهِلَّةٌ | وهمُ بُدُور والأَسِنَّة أنْجُم [41]
(36) وقال ابن وكِيع:
سُلَّ سيْفُ الْفجْر مِن غمْدِ الدُّجى | وتعرى اللَّيْل مِنْ ثَوْب الغلَسْ [42]
(2)
اجعل كل تشبيه منَ التشبيهين الآتيين مفصَّلاً مؤكَّدًا ثم بليغاً:
وكأَنَّ إيماض السيُوفِ بوَارقٌ | وعجَاجَ خَيْلِهم سَحَابٌ مُظْلِمُ [43]
(3)
اِجعل كل تشبيه من التشبيهين الآتيين مرسلاً مفصلاً ثم مرسلاً مجملاً:
أنَا نَارٌ فِي مُرْتقي نَظر الحا | سِدِ مَاءٌ جارٍ مَع الإخْوَان [44]
(4)
اِجعل التشبيه الآتي مؤكدًا مفصولا ثم بليغاً، وهو في وصف رجلين اتفقا على الوشاية بين الناس:
كَشِقَّىْ مقص تجمَّعْتما | على غَيْرِ شَيْءِ سِوى التَّفْرقةْ [45]
(5)
كوِّن تشبيهات مرسلةً بحيث يكون كلٌّ مما يأْتي مشبهاً.
الماءُ – القلاع [46] – الأزهار – الهلال – السيارة – الكريم – الرعد - المطر
(6)
كَوِّن تشبيهات مؤكدة بحيث يكون فيها كل مما يأْتي مشبهاً به:
نسيم ماءٌ زُلال جنَّة الخُلْدِ بُرْجُ بَابل
دُرٌّ زهرة ناضرة نار مُوقَدة البدر المتألِّق
(7)
كوِّن تشبيهات بليغةً يكون فيها كلٌّ مما يأْتي مشبهاً:
اللسان – المال – الشرف – الأبناء – الملاهي – الذليل - ا لحسد - التعليم
(8)
اشرح قول ابن التعاويذي بإيجاز في وصف بِطِّيخَة وبيِّن أنواع الشبيه فيه:
حُلْوةُ الريق حلاَلٌ | دمُها فِي كلِّ مِلَّة
نِصفُها بدْرٌ وإِنْ قسَّم | ـمْتها صَارت أهِلَّة
(9)
وازن بين قوليْ أَبى الفتح كُشاجم [47] في وصف روضتين ثم بيِّن نوع كل تشبيه بهما:
ورَوْض عنْ صنِيعِ الغيثِ رَاض | كما رَضىَ الصَّدِيق عَنِ الصَّدِيقِ
يُعِير الرِّيح بالنَّفَحات رِيحاً | كأَنَّ ثَراهُ مِنْ مِسْك فَتِيق [48]
كأَنَّ الطَّلَّ مُنْتشِراً علَيْهِ | بقايا الدَّمْعِ في الْخَدِّ الْمشُو ق
* * *
غَيثٌ أَتانا مُؤْذِناً بالخَفْضِ | مَتَّصِل الْوَبْل سريعُ الرَّكض [49]
فالأَرْضُ تُجْلى بالنَّباتِ الغَضِّ | في حليها المُحْمرِّ والمُبْيَضِّ [50]
وأَقْحوان كاللجيْن المحْضِ | ونرْجس زَاكِي النَّسِيمِ بضِّ [51]
مِثْلِ العُيُون رُنِّقَت لِلْغمْضِ | تَرْنو فيغشاهَا الْكرى فتُغضى [52]
(10)
صف بإيجاز ليلة مُمْطِرَة، وهاتِ في غضون وصفك تشبيهين مرسلين مجملين، وآخرين بليغين..
(3) تَشْبيهُ التّمثيل
الأَمثلة
(1) قال البُحْتُرىُّ:
هُوَ بَحْر السَّماحِ والجُودِ فَازْدَدْ | مِنْهُ قُرْباً تَزْدَدْ مِن الْفَقْر بُعْدَا [53]
(2) وقال امْرُؤُ الْقَيْس:
وَلَيْلٍ كَمَوْج البَحْر أرْخَى سُدُولهُ | علىّ بأنْواع اِلْهُمُومِ لِيبْتَلي [54]
* * *
(3) وقال أبو فراس [55] :
والماءُ يَفصِل بَيْنَ رَوْض الـ | ـزَّهْر في الشَّطَّين فَصْلا [56]
كَبِساطِ وَشيٍ جرَّدَتْ | أَيْدِىِ الْقُيُون عَلَيْهِ نَصْلا [57]
(4) وقال المتنبي في سَيْفِ الدولة:
يَهُزُّ الْجَيْشُ حولَك جَانِبَيْهِ | كما نَفَضَتْ جَناحَيْها الْعُقاب [58]
(5) وقال السَّرىُّ الرَّفَّاءُ:
وَكأَنَّ الْهِلاَلَ نُونُ لُجيْن | غَرِقَتْ في صَحيفَةٍ زَرْقاء
البحث:
يُشَبّه البحترى ممدوحَه بالبحر في الجود والسماح، وينصح للناس أن يقتربوا منه ليبتعدوا من الفقر، ويشبه امرؤ القيس الليل في ظلامه وهوْله بموج البحر، وأنَّ هذا الليل أرخَى حُجُبَهُ عليه مصحوبةً بالهموم والأحزان ليختبر صبْرَهُ وقوة احتماله. وإِذا تأملت وجْه الشبه في كل واحد من هذين التشبيهين رأيت أنه صفة أو صفاتٌ اشتركت بين شيئين ليس غيرُ، هي هنا اشتراك الممدوح والبحر في صفة الجود، واشتراكُ الليل وموجِ البحرِ في صفتين هما الظلمة والروعة. ويسمى وجه الشبه إذا كان كذلك مفردًا، وكونه مفردًا لا يمنع من تعدد الصفات المشتركة، ويسمى التشبيه الذي يكون وجه الشبه فيه كذلك تشبيهاً غير تمثيل.
اُنظر بعد ذلك إلى التشبيهات التالية:
يشبه أَبو فِراس حال ماء الجدول، وهو يجرى بين روضتين على شاطئيه حلاهما الزَّهْر ببدائع ألوانه مُنْبثًّا بين الخُضرة الناضرة، بحال سيف لماع لا يزال في بريق جدَّته، وقد جرّدَه القُيُون على بساط من حرير مُطَرَّز. فأَين وجه الشبه؟ أتظنُّ أَن الشاعر يريد أن يَعْقِد تشبيهين: الأَول تشبيه الجدول بالسيف، والثاني تشبيه الروضة بالبِساط الْمُوَشّي؟ لا، إِنّه لم يرد ذلك، إِنما يريد أَن يشبّه صورةً رآها بصورة تخيلها، يريد أن يشبه حال الجدول وهو بين الرياض بحال السيف فوق البساط الموشَّى، فوجه الشبه هنا صورة لا مفرد، وهذه الصورة مأخوذة أَو مُنْتَزَعَةٌ من أَشياء عدَّة، والصورة المشتركة بين الطرفين هي وجود بياض مستطيل حوله اخضرار فيه أَلوان مختلفة.
ويشبه المتنبي صورة جانبي الجيش: مَيْمَنَتِه ومَيْسَرَتِه، سيفُ الدولة بينهما، وما فيهما من حركة واضطراب.. بصورة عُقَابٍ تَنفُض جَناحَيْها وتحركهما، ووجه الشبه هنا ليس مفردًا ولكنه مُنْتَزَع من متعدد وهو وجود جانيين لشيءٍ في حال حركة وتمَوُّج.
وفي البيت الأَخير يشبه السَّريُّ حال الهلال أَبيض لمَّاعاً مقوّساً وهو في السماء الزرقاء، بحال نون من فضةٍ غارقةٍ في صحيفة زرقاءَ، فوجه الشبه هنا صورةً منتزعة من متعدد، وهو وجود شيءٍ أبيض مقوَّس في شيء أَزرق. فهذه التشبيهات الثلاثة التي مرت بك والتي رأيت أن وجه الشبه فيها صورةٌ مكوَّنة من أشياءَ عِدَّةٍ يسمّى كل تشبيه فيها تمثيلا.
القاعدة
(8) يُسمّى التشبيه تمثيلاً إِذا كان وجه الشبه فيهِ صورة مُنْتَزَعَة من متعدد، وغيْرَ تَمْثِيل إِذَا لم يَكُنْ وجْهُ الشَّبَهِ كذلك.
نَمُوذَجٌ
(1) قال ابن المعتز:
قَدِ انْقضَتْ دَوْلةُ الصِّيام وقد | بَشَّرَ سُقْمُ الْهِلالِ بِالْعِيدِ
يَتْلُو الثرَيَّا كفَاغِرٍ شَرِه | يُفْتَحُ فاهُ لأَكْل عُنْقُود [59]
(2) وقال المتنبي في الرثاء:
وما الموت إِلا سارقُ دَقَّ شَخْصُه | يصْولُ بلا كفٍّ ويسْعى بلا رِجْل [60]
(3) وقال الشاعر:
وتراه في ظُلَمِ الوَغَى فتخَالُه | قَمَرًا يكُرُّ عَلى الرّجال بكَوْكب
الإجابـة
نوع التشبيه من حيث الوجه | الوجه | المشبه به | المشبه
تمثيل | صورة شيء مقوس يتبع شيئاً آخر مكوناً من أجزاء صغيرة بيضاء | صورة شره فاتح فاه لأكل عنقود من العنب | (1) صورة الهلال والثريا أمامه
غير تمثيل | الخفاء وعدم الظهور | اللص الخفي الأعضاء | (2) الموت
تمثيل | ظهور شيء مضئ يلوح بشيء متلألئ في وسط الظلام | صورة قمر يشق ظلمة الفضاء ويتصل به كوكب مضئ | (3) صورة الممدوح وبيده سيف لامع يشق به ظلام الغبار

(1) | البهيم: المظلم.
(2) | هو الشاعر المشهور صاحب النظم العجيب والتوليد الغريب، كان إذا أتى بمعنى لا يتركه حتى يستوفيه، وقد توفى سنة 283هـ.
(3) | السنة: النعاس.
(4) | جلته: صقلته، والضراب: الذي يطبع النقود.
(5) | تجتليك: تنظر إليك.
(6) | أزمعت: وطدت عزمك، والربا: الأراضي العالية.
(7) | النشر: الراحة الطيبة، والغم: شجر له ثمر أحمر يشبه به البنان الخضوب.
(8) | من الشبيه البليغ المصدر المضاف المبين للنوع نحو راغ روغان الثعلب، ومنه أيضاً إضافة الشبه به المشبه نحو لبس فلان ثوب العافية. ولا ستيفاء صور التشبيه الذي لم تذكر فيه الأداة انظر هامش صفحة 46.
(9) | المعنى أن السيوف لا تفيد إذا لالتقي الجيشان إلا إذا جردها شجعان لهم قلوب قوية صلبه كصلابة السيوف.
(10) | إن السيف القاطع يصير كالجبان إذا استعمله الجبان.
(11) | زانتنا خلع الأمير بوشيها ونضارتها كما زينت السماء أرضه بالنبات ولم نقض حق الثناء عليه.
(12) | المشرفية: السيوف، والخميس: الجيش، والعرموم: الكثير، أي أن سيف الدولة إذا بعث إلى أعدائه يدعوهم إلى الطاعة جعل كتبه إليهم السيوف، والرسل الحاملة لهذه الكتب الجيوش.
(13) | استكفت: استعانت، والملمة: النازلة من نوازل الدهر، أي إذا استعانت الدولة به كان سيفاً لها على أعدائها، وكفاً تضرب بها بذلك السيف، وقلباً تجترئ به على اقتحام الأهوال.
(14) | رابضاً: مقيماً وساكناً.
(15) | أي أن ذكرك بين الناس ليس به ما يشين، فهو كصحيفة الطاهرين الأتقياء لم يدون بها إلا حسنات.
(16) | الجواري: السفن، والأعلام: الجبال.
(17) | أي كأنهن جذور نخل خالية الجوف.
(18) | لشجرة الطيبة: كل شجرة مثمرة طيبة الثمار كالنخلة وشجرة العين.
(19) | تؤتي أكلها كل حين: أي تثمر دائماً في مواعيد إثمارها.
(20) | جتثت: قطعت.
(21) | القرار: الاستقرار والثبات.
(22) | المشكاة: فتحة في الحائط غير نافذة، والمراد الأنبوبة التي تجعل فيها الفتيلة ثم توضع في القنديل.
(23) | دري: منسوب إلى الدر لفرط ضيائه وصفائه.
(24) | لا شرقية ولا غربية: أي لا يتمكن منها حر ولا برد.
(25) | يريد أن النور الذي شبه به الحق نور نتضاعف قد تناصر فيه المشكاة والزجاجة والمصباح والزيت حتى لم تبق بقية مما يقوى النور.
(26) | الهزة: النشاط والارتياح.
(27) | هو الشاعر الأديب سبط بن التعاويذي، جمع شعره بين جزالة الألفاظ عذوبتها، ورقة المعاني ودقتها، وله ديوان شعر جمعه بنفسه، وتوفى ببغداد سنة 584هـ، وعمى قبل موته بخمس سنين.
(28) | زمجر: رعد.
(29) | السرى الرفاء: كان في صباه يرفو ويطرز بد كان بالموصل، وكان مع ذلك يتعلق بالأدب وينظم الشعر، ولم يزل كذلك حتى جاد شعره، وكان عذب الألفاظ كثير الافتنان في التشبيه والوصف،ومات ببغداد سنة 360هـ.
(30) | مفتولة مجدول: أي محكمة، والقد: القامة، الأسل: الرماح.
(31) | الزمام: حبل تقاد به الدابة.
(32) | الإخذام: القطع، والإرهام: دوام سقوط المطر.
(33) | الملك: واحد الملائكة، والفلك: مدار الشمس، أي أن شعرى أعلى من سائر الشعر.
(34) | أي أن خيال الكواكب ظهر فوق الماء الذي يغطي هذه البرك.
(35) | أي بعدت بفضلك وعلو منزلتك عن أن تشبه الناس.
(36) | استهل الغمام: انصب. مطروا بشدة وصوت، والريق من الكيل شيء أوله، والمعني: لو لم ينزل المطر بهذه الأرض لقمت مقام الغمام في إحيائها.
(37) | المنجل: آلة من الحديد معوجة يقطع بها الزرع.
(38) | الحمية الوقاية والابتعاد.
(39) | يقصد بطفولة الليل أوله، وعنفو الشباب وعنفوانه أوله.
(40) | الزنج وتكسر للزاي: جبل من السودان واحدهم زنجي، والجمان: حب من الفضة كاللؤلؤ.
(41) | ركبوا الدياجي: أي ركبوا الخيل السود، والأسنة: أطراف الرماح.
(42) | لدجي: ظلام الليل، والغلس: ظلام آخر الليل.
(43) | الإيماض: اللمعان، والبوارق: حمع بارق وهو البرق، والعجاج: الغبار.
(44) | المرتقى: موضع الارتقاء، وفي ذلك إشارة إلى رفعة المحسود وضعة الحاسد.
(45) | الشق بكسر الشين: الجانب، وقد يطلق على النصف من كل شيء.
(46) | جمع قلعة وهي الحسن.
(47) | شاعر مفتن مطبوع ومنشيء بارع، كان يعد ريحانة الأدب في زمانه، أقام بمصر مدة فاستطابها وله تصانيف عدة، وتوفى سنة 330هـ.
(48) | المسك الفتيق: ما مزج بغيره لتظهر رائحته.
(49) | الحفض: الدعة وهناءة العيش، والركض: الجرى.
(50) | الغض: الناضر الطري، الحلى: ما يتزين به.
(51) | الأقحوان: نبت من نبات الربيع طيب الرائحة أبيض النور في وسطه دائرة صغيرة صفراء، وأوراق زهره مفلجة صغيرة، يشبهون بها الأسنان، واحدته أقحوانه والجمع أقاحي، والمحض: الخالص، والزاكي: الطاهر النقي، والبض: الطرى الرخص. (2)
(52) | رنقت: أخذت تميل للنعاس، والغمض: الكرى والنوم، والإغضاء: انطباق الجفنين. (3)
(53) | لسماح: الجود. (4)
(54) | أرخي: أرسل وأسبل، والسدول: جمع سدل وهو الحجاب والستر، ويبتلى: من الابتلاء وهو الاختبار. (5)
(55) | هو أبو فراس الحمداني، كان فريد عصره في الأدب والكرم والشجاعة، وكان شعره جيدًا سهلا. قال الصاحب بن عباد: بديّ الشعر بملك وختم بملك، يعني امرأ القيس وأبا فراس. وكان المتنبي يشهد له ويخشاء, ومات قتيلا سنة 357هـ. (7)
(56) | الشط: جانب النهر.
(57) | الوشي: نوع من الثياب المنقوشة،وجرد السيف: سله، والقيون: جمع قين وهو صانع الأسلحة، والنصل: حديدة ا لسيف أو السهم أو الرمح أو السكين.
(58) | العقاب: طائر كاسر معروف بالعز والمنعة، ويضرب به المثل في ذلك فيقال: "أمنع من عقاب الجو" وهو خفيف الجناح سريع الطير.
(59) | الثريا: نجوم مجتمعة تشبه العنقود، وفغر فاه: فتحه.
(60) | يقول: الموت أشبه بلص دقيق الشخص خفي الأعضاء يسعى إلينا من غير أن نشعر به، ويسطو من حيث لا ندري، فلا سبيل لنا إلى الاحتراس منه.


ذكر الحث على لزوم الرضا بالشدائد والصبر عليها

أنبأنا أحمد بن علي بن المثنى بالموصل، حدثنا أحمد بن جميل المروزي، حدثنا ابن المبارك أنبأنا عمر بن حبيب عن القاسم بن أبي بزة عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " أول ما خلق الله القلم ثم أمره فكتب ما يكون إلى يوم القيامة ".

قال أبو حاتم رضي الله عنه: الواجب على العاقل أن يوقن أن الأشياء كلها قد فرغ منها، فمنها ما هو كائن لا محالة، ومالا يكون فلا حيلة للخلق في تكوينه فإن دفعه الوقت إلى حال شدة يجب أن يتزر بإزار له طرفان، أحدهما: الصبر، والآخر: الرضا، ليستوفي كمال الأجر لفعله ذلك، فكم من شدة قد صعبت وتعذر زوالها على العالم بأسره، ثم فرج عنها السهل في أقل من لحظة.

ولقد أنشدني محمد بن إسحاق بن حبيب الواسطي:

فأتاني الله مـنه بالفـرج

كم من أمر قد تضايقت به

قدر الله، فعـاد بالـنهج

ولعبـد مؤيـس قربـه

ما أضاء الصبح يوما وبلج

فله الحمد على ذي سرمدا

يصلح الأمر الذي فيه عوج

وكذاك الـله رب قـادر

يستديم اليسر مـنه والفلج[1]

وله الحمد علـى آلائـه

حدثنا أبو خليفة حدثنا محمد بن كثير أنبأنا سفيان عن أبي إسحاق عن أبي الحجاج الأزدي قال: " سألنا سلمان: ما الإيمان بالقدر؟ قال: إذا علم العبد أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه ".

وأنشدني الأبرش:

فليس ما قدر مردود

هون على نفسك من سعيها

كل قضاء الله محمود

وارض بحكم الله في خـلقه

أنبأنا عبد الله بن قحطبة الطرحي حدثنا منصور بن قدامة الواسطي حدثنا محمد بن كثير عن معمر قال: لما حاصر الحجاج ابن الزبير بمكة جعلت الحجارة تضرب الحائط، فقيل له: لا نأمن عليك أن يصيبك منها حجر، فقال ابن الزبير:

بكف الإله مقـاديـرها

هون عليك، فإن الأمور

ولا قاصر عنك مأمورها

فليس بآتيـك منهـيها

أنبأنا عمرو بن محمد الأنصاري حدثنا الغلابي حدثنا إبراهيم بن بشار الرمادي حدثنا سفيان عن مسعر: أن رجلا ركب البحر، فكسر به، فوقع في جزيرة من جزائر البحر، فمكث فيها ثلاثا لا يرى أحدا، ولا يأكل طعاما، ولا يشرب شرابا، فأيس من الحياة، فتمثل:

وصار القار كاللبن الحليب

إذا شاب الغراب أتيت أهلي

فأجابه مجيب يقول:

يكون وراءه فرج قريـب

عسى الكرب الذي أمسيت فيه

فنظر، فإذا سفينة في البحر، فلوح لهم، فأتوه، فحملوه، وأصاب معهم خيرا، ورجع إلى أهله سالما.

وأنشدني محمد بن جعفر الهمذاني - بصور - على ساحل بحر الروم:

غماؤها بغير اختـيال

لا تضيقن في الأمور فقد تكشف

له فرجة كحل العقال

ربما تكره النفـوس مـن الأمر،

وأنشدني المنتصر بن بلال الأنصاري:

له كل يـوم في خليـقته أمر

عسى فرج يـأتي بـه الله؛ إنه

له فرجا مما ألح بـه العـسر

عسى ما ترى أن لا يدوم، وأن ترى

قضى الله أن العسر يتبعه اليسر

إذا اشتد عسر فارج يسرا؛ فإنه

أنبأنا محمد بن صالح الطبري بالصيمرة حدثنا محمد بن عثمان العجلي قال لما حدث شريك بحديث الأعمش عن سلمان عن ثوبان: أن النبي صلى الله عليه وسلم قال: " استقيموا لقريش ما استقاموا لكم، فإذا خالفوكم فضعوا سيوفكم على عواتقكم فأبيدوا خضراءهم فإن لم تفعلوا فكونوا زراعين أشقياء " فسعى به إلى المهدي، فبعث إلى شريك، فأتاه، فقال: حدثت بها؟ قال: قلت: نعم قال: عمن رويتها؟ قلت: عن الأعمش، قال: ويلي عليه! لو عرفت مكان قبره لأخرجته فأحرقته بالنار، قلت: إن كان لمأمونا على ما روى، قال: يا زنديق لأقتلنك، قلت: الزنديق من يشرب الخمر ويسفك الدم: قال: والله لأقتلنك. قلت: أو يكفي الله! قال: فخرجنا من عنده، فاستقبلني الفضل بن الربيع، فقال: ليس لك موضع تهرب إليه؟ قلت: بلى، قال: فإنه قد أمر بقتلك، قال: فخرجت إلى جبل، فخرجت يوما أتجسس الخبر، فأقبل ملاح من بغداد، فاستقبله ملاح آخر من البصرة، فسأله: ما الخبر؟ قال مات أمير المؤمنين، قلت: يا ملاح قرب، فقرب.

وأنشدني منصور بن محمد الكريزي:

وللمقادير أسباب وأبواب

تجري المقادير إن عسرا وإن يسرا

إلا تفتح من مسروره باب

اشتد عسر، ولا انسدت مذاهبه

وأنشدني محمد بن عبد الله بن زنجي البغدادي:

وغمرة كرب فرجت لكظيم

ألا رب عسر قد أتى اليسر بعده

ويوم سرور للفـتى ونعـيم

هو الدهر يوم، يوم بؤس وشـد

أنبأنا أبو عوانة يعقوب بن إبراهيم حدثنا محمد بن عبد الوهاب النيسابوري حدثنا بشر بن عبد الحكم عن علي بن عثام قال: رؤي إبراهيم بن أدهم متنفط الرجلين[2] رافعهما على ميل وهو يقول: { ولنبلونكم حتى نعلم المجاهدين منكم والصابرين ونبلو أخباركم }. 47 :31

أنبأنا القطان بالرقة حدثنا أحمد بن أبي الحواري حدثنا عبد العزيز بن عمير عن عطاء الأزرق عن عبد الواحد بن زيد قال: قلت للحسن: يا أبا سعيد، من أين أتى هذا الخلق؟ قال: من قلة الرضا عن الله، قلت: ومن أين أوتى قلة الرضا عن الله؟ قال من قلة المعرفة بالله.

قال أبو حاتم رضي الله عنه: يجب على العاقل إذا كان مبتدئا أن يلزم عند ورود الشدة عليه سلوك الصبر، فإذا تمكن منه حينئذ يرتقي من درجة الصبر إلى درجة الرضا، فإن لم يرزق صبرا فليلزم التصبر، لأنه أول مراتب الرضا، ولو كان الصبر من الرجال لكان رجلا كريما، إذ هو بذر الخير، وأساس الطاعات.

ولقد أخبرني محمد بن سعيد القزاز حدثنا طاهر بن الفضل بن سعيد، حدثنا سفيان بن عيينة قال: سمعت رجلا من أهل الكتاب أسلم، قال: " أوحى الله إلى داود: يا داود أصبر على المؤنة، تأتك مني المعونة ".

وأنشدني عبد الله بن الأحوص بن عمار القاضي:

والصبر ينفع أحيانا إذا صـبروا

صبرا جميلا على ما ناب من حدث

على الزمان إذا ما مسك الضرر

الصبر أفضل شـيء تستـعين به

وأنشدني إبراهيم بن محمد بن سهل أنشدني أبو يعلى الموصلي:

للصبر عاقبة مـحمودة الأثـر

إني رأيت - وفي الأيام تجربة -

فاستصحب الصبر إلا فاز بالظفر

وقل من جد في شيء يحاوله

وأنشدني عبد العزيز بن سليمان الأبرش:

وساعدك القضاء فلا تخيب

أتاك الروح والفرج القريب

كذاك لكل مصطبر عقيب

صبرت، فنلت عقبى كل خير

أنبأنا عمرو بن محمد الأنصاري حدثنا الغلابي حدثنا محمد بن علي قال: سمعت مضر أبا سعيد يقول: قال عبد الواحد بن زيد: "ما أحببت أن شيئا من الأعمال يتقدم الصبر إلا الرضا، ولا أعلم درجة أشرف ولا أرفع من الرضا، وهو رأس المحبة".

قال أبو حاتم رضي الله عنه: الصبر جماع الأمر، ونظام الحزم ودعامة العقل، وبذر الخير، وحيلة من لا حيلة له.

وأول درجته الاهتمام، ثم التيقظ، ثم التثبت، ثم التصبر [ثم الصبر] ثم الرضا، وهو النهاية في الحالات.

ولقد أنبأنا محمد بن عثمان العقبى حدثنا شعيب بن عبد الله البزار حدثنا غيلان عن معبد عن أبي المليح عن ميمون بن مهران قال: " ما نال عبد شيئا من جسم الخير من نبي أو غيره إلا بالصبر ".

وأنشدني المنتصر بن بلال الأنصاري:

بـنازلة إلا سيتبـعهـا يسـر

فما شدة يوما، وإن جل خطبها،

وضاقت عليه كان مفتاحها الصبر

وإن عسرت يوما على المرء حاجة

وأنشدني علي بن محمد البسامي:

وليس على ريب الزمان معول

تعز، فإن الصبر بالحر أجمل

بنعمى وبؤسى، والحوادث تفعل

فإن تكن الأيام فينا تبدلت

ولا ذللتنا للذي ليـس يجمـل

فما لينت منا قناة صلـيبة

تحمل مالا تسـتطيع فتـحمل

ولكن رحلناها نفوسا كريمة

وأنشدنا عمرو بن محمد الأنصاري أنشدنا الغلابي:

وحسبك من صبر تحوز به أجرا

إني رأيت الخير في الصبر مسرعا

فإنك إن تفعل تصيب به ذخرا

عليك بتقوى الله في كل حالة

قال أبو حاتم رضي الله عنه: الصبر على ضروب ثلاثة: فالصبر عن المعاصي، والصبر على الطاعات، والصبر عند الشدائد المصيبات.

فأفضلها الصبر عن المعاصي.

فالعاقل يدبر أحواله بالتثبت عند الأحوال الثلاثة التي ذكرناها بلزوم الصبر على المراتب التي وصفناها قبل، حتى يرتقي بها إلى درجة الرضا عن الله جل وعلا في حال العسر واليسر معا، أسأل الله الوصول إلى تلك الدرجة بمنه.

وأنشدني عبد الله بن الأحوص:

ففي الصبر مسلاة الهموم اللوازم

تعز بحسن الصبر عن كل هالك

سلوت على الأيام مثل البهائم

إذا أنت لم تسل اصطبارا وخشية

من الناس إلا كل ماضي العزائم

وليس يذود النفس عن شهواتها

وأنشدني ابن زنجي البغدادي:

وبدي الصبر منه كالصبر[3]

غاية الصبر لذيذ طعمها

فاحمل النفس عليه تصطبر

إن في الصبر لفضلا بينا

وأنشدني الكريزي:

ألذ وأحلى من جنى النحل في الفم

صبرت ومن يصبر يجد غب صـبره

ويغفر لأهل الود يضرم ويصـرم

ومن لا يطب نفسا، ويستبق صاحبا

أنبأنا محمد بن زنجويه القشيري حدثنا عبد الأعلى عن حماد النرسي حدثنا حماد بن سلمة عن ثابت البناني عن معاذة امرأة صلة بن أشيم قالت: " لما أتاها نعى زوجها وابنها جاءها النساء، فقالت: إن كنتن جئتن لتهنئتنا بما أكرمنا الله به وإلا فارجعن ".

قال ثابت:وكان صلة يأكل يوما فأتاه رجل، فقال:مات أخوك،قال: هيهات، قد نعى إليَّ، اجلس فكل، قال الرجل:ما سبقني إليك أحد، فقال: قال الله: { إنك ميت وإنهم ميتون }. 39 :30

حدثنا عمرو بن محمد الأنصاري حدثنا الغلابي حدثنا ابن عائشة قال: كتب بعض الحكماء إلى أخ له يعزيه عن ابن له يقال له محمد:

واعلم بأن المرء غير مـخلد

اصبر لكل مصيبة، وتـجلد

فاذكر مصابك بالنبي محمـد

وإذا ذكرت محمدا ومصابه

وأنشدني محمد بن إسحاق الواسطي:

ويبقى المعزى في أحر من الجمر

يعزي المعزي ثم يمضي لشأنه

ويثوي المعزى عنه في وحشة القبر

ويرمى المعزى بعد ذاك بسلوة

وأنشدني المنتصر بن بلال:

فاز بفضل الحمد والأجر

من يسبق السلوة بالصبر

يصبح بين الذم والـوزر

يا عجبي من هلع جازع

أعظم من جائحة الدهـر

مصيبة الإنسان في ديـنه

وأنشدني عبد العزيز بن سليمان الأبرش:

حاذرت واقعها أو لم تكن حذرا

تجري المقادير إن عسرا وإن يسرا

والصبر أفضل شيء وافق الظفرا

والعسر عن قدر يجري إلى يسـر

سمعت إسحاق بن أحمد القطان البغدادي بتستر يقول: كان لنا جار ببغداد كنا نسميه طبيب القراء، وكان يتفقد الصالحين ويتعاهدهم، فقال لي: دخلت يوما على أحمد بن حنبل، فإذا هو مغموم مكروب، فقلت: ما لك يا أبا عبد الله؟ قال: خير، قلت: وما الخير؟ قال: امتحنت بتلك المحنة، حتى ضربت، ثم عالجوني وبرأت، إلا أنه بقى في صلبي موضع يوجعني. هو أشد علي من ذلك الضرب، قال قلت: اكشف لي عن صلبك، قال: فكشف لي، فلم أر فيه إلا أثر الضرب فقط، فقلت ليس لي بذي، معرفة ولكن سأستخبر عن هذا، قال: فخرجت من عنده، حتى أتيت صاحب الحبس، وكان بيني وبينه فضل معرفة، فقلت له: أدخل الحبس في حاجة؟ قال: أدخل، فدخلت وجمعت فتيانهم، وكان معي دريهمات فرقتها عليهم، وجعلت أحدثهم حتى أنسوا بي، ثم قلت: من منكم ضرب أكثر؟ قال: فأخذوا يتفاخرون حتى اتفقوا على واحد منهم أنه أكثرهم ضربا، وأشدهم صبرا، قال فقلت له: أسألك عن شيء؟ فقال: هات، فقلت: شيخ ضعيف ليس صناعته كصناعتكم ضرب على الجوع

للقتل سياطا يسيرة، إلا أنه لم يمت، وعالجوه وبرأ، إلا أن موضعا في صلبه يوجعه وجعا ليس له عليه صبر، قال: فضحك، فقلت: مالك؟ قال: الذي عالجه كان حائكا، قلت: إيش الخبر؟ قال: ترك في صلبه قطعة لحم ميته لم يقلعها، قلت: فما الحيلة؟ قال: يبط[4] صلبه، وتؤخذ تلك القطعة ويرمى بها، وإن تركت بلغت إلى فؤاده فقتلته، قال: فخرجت من الحبس، فدخلت على أحمد ابن حنبل فوجدته على حالته، فقصصت عليه القصة قال: ومن يبطه؟ قلت: أنا، قال: أو تفعل؟ قلت: نعم، قال: فقام، فدخل البيت، ثم خرج وبيده مخدتان، وعلى كتفه فوطة، فوضع إحداهما لي والأخرى له، ثم قعد عليها، وقال، استخر الله، فكشفت الفوطة عن صلبه، وقلت: أرني موضع الوجع، فقال ضع إصبعك عليه، فإني أخبرك به، فوضعت إصبعي، وقلت: هاهنا موضع الوجع؟ قال: ههنا أحمد الله على العافية، فقلت: هاهنا؟ قال: هاهنا أحمد الله على العافية، فقلت: هاهنا؟ قال: هاهنا أسأل الله العافية، قال: فعلمت أنه موضع الوجع، قال: فوضعت المبضع عليه، فلما أحس بحرارة المبضع وضع يده على رأسه، وجعل يقول: اللهم أغفر للمعتصم، حتى بططته، فأخذت القطعة الميتة ورميت بها، وشددت العصابة عليه، وهو لا يزيد على قوله: اللهم أغفر للمعتصم، قال: ثم هدأ وسكن، ثم قال: كأني كنت معلقا فأصدرت، قلت: يا أبا عبد الله، إن الناس إذا امتحنوا محنة دعوا على من ظلمهم، ورأيتك تدعو للمعتصم؟ قال: إني أفكر فيما تقول، وهو ابن عم رسول الله صلى الله عليه وسلم، فكرهت أن آتي يوم القيامة وبيني وبين أحد من قرابته خصومة هو مني في حل.

[1] الفلج: الفوز.

[2] نفطت ـ بكسر الفاء ـ رجله، وتنفطت: تـقرحت من كثرة المشي في الأرض الصعبة، وهل كان تنفط رجلي ابن أدهم لكثرة جهد وسعي في سبيل الله: لجهاد عدو، أولطلب علم، أو لصلة رحم، أو لأمر بمعروف، أو نهي عن منكر؟ إنما كان ذلك لشدة ما أجهد نفسه في الجبال والصحاري منقطعاً عن الناس، وفارا من الناس ومن الاختلاط بهم، وقد أمر الله أولي العلم أن يعاشروا الناس، لعلهم أن يقيموا من اعوجاجهم أو يصلحوا من فسادهم.

[3] الصبر ـ بفتح فكسر ـ ثمرة طعامها مر كريه.

[4] البط: الشق بآلة الجراحة التي هي المبضع.


(ب) الأسماء المبنية وعلامة بنائها

الأمثلة:

1- {إنما أنت منذر}.

2- {قالوا نحن أولو قوة وأولو بأس شديد}.

3- {وإذا تُتلَى عليهم آياتنا قالوا قد سمعنا لو لنشاءُ لقلنا مثلَ هذَا إنْ هذَا إلا أساطيرُ الأولين}.

4- {وقًل الحمدُ للهِ الذي لم يتْخذ ولداً}.

5- {منْ أنصاري إلى اللهِ؟ }.

6- {مَنْ يشفعْ شفاعة حسنة يكنْ له نصيبَ منها} .

7- صَه أيها الثرثارُ.

8- إذا قالت حَذام فصدقوها فإن القولَ ما قالتْ حَذامِ

9- عاش كل من سيبويهِ ونفطويهِ ومسكويهِ في زمن العباسيين.

10- {إني رأيتُ أحدَ عشَرَ كوكبا}.

11- ومن لا يصرف الواشين عنه صباح مساءَ يبغوه خبالا

الإيضاح :

تجد في هذه الأمثلة أسماء مبنية لازمت حالة واحدة لا تفارقها مهما اختلف موقعها في الجملة.

ففي المثالين الأول والثاني تجد الضمير أنت ونحن.

وفى المثال الثالث تجد اسم الإشارة هذا.

وفى المثال الرابع تجد اسم الموصول الذي.

وفى المثال الخامس تجد اسم الاستفهام من.

وفي المثال السادس تجد اسم الشرط من.

وفى المثال السابع تجد اسم الفعل صه.

وفى المثال الثامن تجد اسماً علماً لأنثى على صيغة فَعالِ وهو كلمة حذام.

وفى المثال التاسع تجد أسماء أعلاما مختومة بويه وهى سيبويه ونفطويه ومسكويه.

وفي المثال العاشر تجد عدداً مركباً وهو أحد عشر.

وفى المثال الحادي عشر تجد ظرفاً مركباً وهو صباح مساء.

انظر إلى هذه الأسماء المبنية تجد بعضها جاء مبنياً على الفتح وهو: أنت. وبعضها جاء مبنياً على الضم وهو نحن. وبعضها جاء مبنياً على السكون وهو: هذا والذي ومن الاستفهامية ومن الشرطية واسم الفعل صه. وبعضها جاء مبنياً على الكسر وهو العلم الذي على وزن فعال نحو: حذام، والعلم المختوم بويه نحو: سيبويه ونفطويه ومسكويه. وبعضها جاء مبنياً على فتح الجزأين وهو العدد المركب نحو: أحد عشر والظرف المركب نحو: صباح مساء. ونعني بفتح الجزأين أن آخر الحرفين من الكلمتين- سواء أكانت في الأعداد من أحد عشر إلى تسعة عشر ما عدا اثني عشر واثنتي عشر ، أم في الظروف - ضبط بالفتح.

ومن هنا نستنتج أن علامات البناء في الأسماء هي الفتح أو الضم أو الكسر أو السكون.

القاعدة:

المبنى من الأسماء ما يأتي :

1- الضمائر. 2- أسماء الإشارة.

3- الأسماء الموصول. 4- أسماء الاستفهام.

5- أسماء الشرط. 6- أسماء الأفعال.

7- الأعداد المرك بة من أحد عشر إلى تسعة عشر، ما عدا اثني عشر واثنتي عشرة فصدراهما معربان إعراب المثنى، وعجزاهما مبنيان على الفتح.

8- الظروف المركبة.

9- ما كان على وزن فعال علماً لأنثى.

10- العلم المختوم بويه.

وعلامات البناء هي الضمة والفتحة والكسرة والسكون.


تفسير سورة يس الآيات من 55إلى نهاية السورة

تفسير سورة يس من الآية 55 إلى نهاية السورة
من الآية 59 - 68 | من الآية 55 - 58
من الآية 77 - 83 | من الآية 69 - 76
إلى الأعلى

شرح الكلمات:
: أي أهل الجنة في شغل عما فيه أهل النار من عذاب وشقاء. وشغلهم الشاغل لهم هو النعيم المقيم في دار السلام. | في شغل فاكهون
: أي ناعمون بالتلذذ بالنعم وذلك لطيب العيش. | فاكهون
: أي الأسِرة ذات الحجلة. | على الأرائك
: أي ما يتمنون ويطلبون. | ولهم ما يدعون
: أي سلام بالقول من رب رحيم أي يسلم عليهم ربهم سبحانه وتعالى. | سلام قولا من رب رحيم

معنى الآيات:

ما إن حضروا بين يدي الله سبحانه وتعالى للحساب والجزاء حتى أعلن عما يلي: إن أصحاب الجنة اليوم[1] في شغل فاكهون أي إنهم في شغل عما فيه أصحاب النار إنهم في شغل بالنعيم المقيم فاكهون[2] أي ناعمون بالتلذذ بألوان المطاعم والمشارب والحور العين إنهم وأزواجهم في ظلال الجنة على الأرائك[3] أي الأسرة ذات الحجلة متكئون. لهم فيها أي في دار السلام فاكهة من كل زوج ولون ونوع ولهم ما يدعون أي ما يتمنون ويطلبون، وأعظم من ذاك سلام الربّ تعالى عليهم[4] سلام قولا من ربّ رحيم أي سلام من الله بالقول لا بغيره من أنواع السلامة والسلام. فقد روى البغوي أن رسول الله صلى الله عليه وسلم قال بينما أهل الجنة في نعيمهم إذ يسطع لهم نور فرفعوا رؤوسهم فإذا الربّ عز وجل قد أشرف عليهم من فوقهم السلام عليكم يا أهل الجنة. فذلك قوله تعالى سلام قولا من ربّ رحيم فينظر إليهم وينظرون إليه فلا يلتفتون إلى شيء من النعيم ما داموا ينظرون إليه حتى يحتجب عنهم فيبقى نوره وبركته عليهم في ديارهم.

هداية الآيات:

من هداية الآيات:

1- تقرير المعاد.

2- بيان نعيم الجنة.

3- سلام الله تعالى على أهل الجنة ونظرهم إلى وجهه الكريم.

إلى الأعلى

شرح الكلمات:
: أي انفردوا عن المؤمنين وانحازوا على جهة وسيروا أيها الصالحون إلى الجنة. | وامتازوا اليوم أيها المجرمون
: أي ألم أوصِكُم بترك عبادة الشيطان وهي طاعته. | ألم أعهد إليكم
: أي وبأن تعبدوني وحدي وذلك في كتبي وعلى ألسنة رسلي. | وأن اعبدوني
: أي بترك عبادة الشيطان والقيام بطاعة الرحمن. هو الإسلام الموصل إلى دار السلام. | هذا صراط مستقيم
: أي ولقد أضل الشيطان منكم يا بني آدم خلقا كثيرا. | ولقد أضل منكم جبلا كثيرا
: أي أطعتموه فلم تكونوا تعقلون عداوته لكم. | أفلم تكونوا تعقلون
: أي تقول لهم الملائكة هذه جهنم... الخ. | هذه جهنم التي كنتم بها تكذبون
: أي عندما يقولون: والله ربنا ما كنا مشركين. | اليوم نختم على أفواههم[5]
: أي ولو أردنا طمس أعين هؤلاء المشركين المجرمين لفعلنا، ولكنا لم نشأ ذلك رحمة منا. | ولو نشاء لطمسنا على أعينهم
: أي فابتدروا الطريق كعادتهم فكيف يبصرون. | فاستبقوا الصراط
: أي بدلنا خلقهم حجارة أو قردة أو خنازير في امكنتهم التي مكانتهم هم فيها فلا يستطيعون مضيا ولا يرجعون. | ولو نشاء لمسخناهم على مكانتهم
: أي ومن نطل عمره ننكسه في الخلق فيكون بعد قوته ضعيفا عاجزا. | ومن نعمره ننكسه في الخلق
: أي أن القادر على ما ذكرنا لكم قادر على بعثكم بعد موتكم. | أفلا يعقلون
: فتؤمنون وتوحدون فتنجون من العذاب وتسعدون. |

معنى الآيات:

قوله تعالى { وامتازو [6] اليوم أيها المجرمون} أي يأمر تعالى المجرمين وهم الذين أجرموا على أنفسهم بالشرك وارتكاب المعاصي فأفسدوها يأمرهم بأن يتميَّزوا عن المؤمنين فينفردوا وحدهم ويسار بأهل الجنة إلى الجنة، ثم يوبخ تعالى المجرمين أهل النار بقولها {ألم أعهد إليكم} [7] موصيا إياكم على ألسنة رسلي وفي كتبي بأن لا تعبدوا الشيطان إنه لكم عدو مبين ، وبأن تعبدوني وحدي، ولا تعبدوا الشيطان معي فتشركوه في عبادتي هذا صراط مستقيم أي ترك عبادة الشيطان والقيام بعبادة الرحمن هذا هو الإسلام الصراط المستقيم الذي لا ينتهي بالسالكين إلا إلى باب دار السلام. وقوله {ولقد أضل منكم جبلا} أي خلقا كثيرا هذا من كلام الله الموبخ به للمجرمين. وقوله { أفلم تكونوا تعقلون[8]} وهذا تقريع وتوبيخ أيضا أي أطعتموه وهو عدوكم وعصيتموني وأنا ربكم فلم تكونوا تعقلون عداوة الشيطان لكم، وواجب عبادتي عليكم لأني خلقتكم ورزقتكم وكلأتكم الليل والنهار إذاً فهذه[9] جهنم التي كنتم بها تكذبون اصلوها أي احترقوا بها بما كنتم تكفرون بالله وآياته ولقائه وتكذبون رسله. وقوله تعالى {اليوم نختم على أفواههم وتكلمنا أيديهم وتشهد أرجلهم بما كانوا يكسبون} هذا يحدث لما يعرضون على ربهم فيعرض عليهم أعمالهم فينكرون فعندئذ يختم الله على أفواههم فلا يستطيعون الكلام وتنطق باقي جوارحهم وتشهد أرجلهم لما كانوا يكسبون قوله تعالى { ولو نشاء لطمسنا على أعينهم } فأعميناهم {فاستبقوا الصراط} أي ابتدروا الطريق كعادتهم فأنى يبصرون الطريق وقد طمس على أعينهم فلا مقلة فيها ولا حاجب، ولكن الله لم يشأ ذلك لرحمته وحلمه على عباده، وقوله { ولو نشاء لمسخناهم على مكانتهم [10]} أي ولو نشاء مسخ هؤلاء المجرمين من المشركين لمسخناهم في أماكنهم من منازلهم فلا يستطيعون مضيا في الطريق ولا رجوع إلى خلف أي لا ذهاباً ولا إياباً، وقوله تعالى {ومن نعمِّره ننكسه [11] في الخلق أفلا يعقلون}، فنرده رأسا على عقب فكما كان طفلا ينمو شيئا فشيئا في قواه العقلية والبدنية حتى شب واكتهل فكذلك ننكسه في خلقه فيأخذ يضعف[12] في قواه العقلية والبدنية يوما فيوما حتى يصبح أضعف عقلا وبدنا منه وهو طفل. وقوله أفلا تعقلون أيها المكذبون المجرمون أن القادر على هذا وغيره وعلى كل شيء يريده قادر على أن يحييكم بعد موتكم ويبعثكم من قبوركم ويحاسبكم ويجزيكم بأعمالكم.

هداية الآيات:

من هداية الآيات:

1- تقرير المعاد وبيان مواقف منه.

2- تأكيد عداوة الشيطان للإنسان.

3- عجز الإنسان يوم القيامة عن كتمان شيء من سيئ، أعماله وفاسدها.

4- التحذير من عقوبة الله في الدنيا بالمسخ ونحوه.

5- مظاهر قدرة الله تعالى في رد الإنسان بعد القوة إلى حالة الضعف الأولى.

إلى الأعلى

شرح الكلمات:
: أي وما علمنا رسولنا محمد صلى الله عليه وسلم الشعر فما هو بشاعر. | وما علمناه الشعر
: أي وما يصلح له ولا يصح منه. | وما ينبغي له
: أي ليس كما يقول المشركون من أن القرآن شعر ما هو أي القرآن الذي يقرأ محمد صلى الله عليه وسلم إلا ذكر أي عظة وقرآن مبين لا يشك من يسمعه أنه ليس بشعر لما يظهر من الحقائق العلميَة. | إن هو إلا ذكر وقرآن مبين
: أي يعقل ما يخاطب به وهم المؤمنون. | لينذر من كان حياً
: أي ويحق القول بالعذاب على الكافرين لأنهم ميتون لا يقبلون النذارة. | ويحق القول على الكفرين
: الأنعام هي الإبل والبقر والغنم. | أنعاما فهم لها مالكون
: أي سخرناها لهم وجعلناهم قاهرين لها يتصرفون فيها. | وذللناها لهم
: أي من بعضها يركبون وهي الإبل ومنها يأكلون أي ومن جميعها يأكلون | فمنها ركوبهم ومنها يأكلون.
: المنافع كالصوف والوبر والشعر، والمشارب الألبان. | ولهم فيها منافع ومشارب
: أي يوبخهم على عدم شكرهم الله تعالى على هذه النعم بالإيمان والطاعة. | أفلا يشكرون
: أي أصناما يعبدونها زعما منهم أنها تنصرهم بشفاعتها لهم عند الله. | واتخذوا من دون الله آلهة
: أي لا تقدر تلك الأصنام على نصرهم بدفع العذاب عنهم. | لا يستطيعون نصرهم
: أي لا يقدرون على نصرتهم والحال أنهم أي المشركين جند محضرون. لتلك الآلهة ينصرونها من أن يمسها أحد بسوء فبدل ان تنصرهم هم ينصرونها كجند معبئون لنصرتها. | وهم لهم جند محضرون
: أي إنك لست مرسلا وإنك شاعر وكاهن ومفتر. | فلا يحزنك قولهم
: أي انهم ما يقولون ذلك إلا حسداً وهم يعلمون أنك رسول الله وما جئت به هو الحق وسوف نجزيهم بتكذيبهم لك وكفرهم بنا وبلقائنا وديننا الحق. | إنا نعلم ما يسرون وما يعلنون

معنى الآيات:

قوله تعالى {وما علمناه الشعر [13] } رد على المشركين الذين قالوا في القرآن شعر وفي الرسول شاعر فقال تعالى {وما علمناه} أي نبيَّنا محمد صلى الله عليه وسلم {الشعر [14] وما ينبغي له} أي لا يصح منه ولا يصح له { إن هو إلا ذكر} أي ما هو الذي يتلو إلا ذكر يذكر به الله وعظة يتعظ به المؤمنون {وقرآن مبين} مبين للحق مظهر لمعالم الهدى أنزلناه على عبدنا ورسولنا لينذر به من كان حياً أي القلب والضمير لإيمانه وتقواه لله ويحق أي به القول وهو العذاب على الكافرين لأنهم لا يهتمون به فيعيشون على الضلال ويموتون عليه فيجب لهم العذاب في الدار الآخرة. وقوله {أو لم يروا} أي أعمي أولئك المشركون ولم يروا مظاهر قدرتنا وإحساننا الموجبة لعبادتنا وهي {أنا خلقنا لهم مما [15] عملت أيدينا أنعاماً فهم لها مالكون} يتصرفون فيها تصرف المالك في ملكه، والمراد بالأنعام الماشية من إبل وبقر وغنم وقوله {وذللناها لهم} أي سخرناها لهم بحيث يركبون ويحلبون ويحملون وينحرون ويذبحون ويأكلون، ولولا هذا التسخير لما قدروا عليها أبداً. وقوله { ولهم فيها منافع ومشارب} المنافع كالصوف والوبر والشعر{ والمشارب} جمع مشرب وهي الألبان في ضروعها يحلبون منها ويشربون. وقوله { أفلا يشكرون } يوبخهم على أكل النعم وعدم الشكر علمِها، وشكر الله عليها هو الإيمان به وتوحيده في عبادته. وقوله {واتخذوا من دون اللُه آلهة} أي اتخذ أولئك المشركون آلهة هي أصنامهم التي يعبدونها لعلهم ينصرون أي رجاء نصرتها لهم وذلك بشفاعتها لهم عند الله تعالى كما يزعمون. قال تعالى في إبطال هذا الرجاء وقطعه عليهم {لا يستَطيعون نصرهم } لأنهم أصنام لا تسمع ولا تبصر ولا تنفع ولا تضر وقوله {وهم لهم جند محضرون} أي والحال أن المشركين هم جند تلك الأصنام محضرون ، عندها يدافعون عنها ويحمونها ويغضبون لها فكيف ينصرك من هو مفتقر إلى نصرتك. وقوله تعالى { فلا يحزنك قوله[16]} أي لا تحزن لما يقول قومك من أنك لست مرسلا، وأنك شاعر وساحر وكاهن إلى غير ذلك من أقاويلهم، {إنا نعلم ما يسرون وما يعلنون [17] } وسنجزيهم عن قولهم الباطل ونأخذهم بكذبهم وافترائهم عليك كما نحن نعلم أنهم ما قالوا الذي قالوا إلا حسداً لك، وإلا فهم يعلمون أنك رسول الله وما أنت بالساحر ولا الشاعر ولا المجنون، ولكن حملهم على ما يقولون الحسد والعناد والكبر.

هداية الآيات:

من هداية الآيات:

1- تقرير النبوة المحمدية وأن القرآن ذكر وليس شعر كما يقول المبطلون.

2- الحكمة من نزول القرآن هي أن ينذر به الرسول الأحياء من أهل الإيمان.

3- بيان خطأ الذين يقرءون القرآن على الأموات ويتركون الأحياء لا يقرؤونه عليهم وعظاً لهم وارشاداً وتعليما وتذكيرا.

4- وجوب ذكر النعم وشكرها بالاعتراف بها، وصرفها في مرضاة واهبها وحمده عليها.

5ـ بيان سخف المشركين في عبادتهم أصناما يرجون نصرها وهم جند معبأ لنصرتها من أن يمسها أحد بسوء.

إلى الأعلى

شرح الكلمات:

: أي المنكر للبعث كالعاصي بن وائل السهمي، وأبيّ بن خلف.

أو لم ير الإنسان

: أي من مني إلى أن صيرناه رجلا قويا.

أنا خلقناه من نطفة

: أي شديد الخصومة بينها في نفي البعث.

فإذا هو خصيم مبين

: أي في ذلك، إذ أخذ عظما وفته أمام رسول الله وقال أيحيي ربك هذا؟

وضرب لنا مثلا

: أي وأنه مخلوق من ماء مهين وأصبح رجلا يخاصم فالقادر على الخلق الأول قادر على الثاني.

ونسى خلقه

: أي وقد رمَت وبليت.

من يحي العظام وهي رميم

: أي من شجر المرخ والعفار يحك أحدهما على الآخر فتشتعل النار.

من الشجر الأخضر نارا

: أي مثل الأناسي.

بقادر على أن يخلق مثلهم

: أي قادر على ذلك إذ خلق السماوات والأرض أكبر من خلق الناس.

بلى

: أي خلق شيء وإيجاده.

إذا أراد شيئا

: أي ملك كل شي، ء زيدت التاء للمبالغة في كبر الملك واتساعه.

بيده ملكوت

: أي تردون بعد الموت وذلك في الآخرة.

وإليه ترجعون

معنى الآيات:

مازال السياق الكريم في تقرير عقيدة البعث والجزاء تلك العقيدة التي يتوقف عليها غالباً هداية الإنسان وإصلاحه فقال تعالى ردا على العاصي بن وائل السهمي وأبي بن خلف حيث جاء إلى رسول الله صلى الله عليه وسلم وفي يده عظم ففته وذراه وقال أتزعم يا محمد أن الله يبعث هذا؟ فقال رسول الله صلى الله عليه وسلم نعم يميتك ثم يحييك ثم يحشرك إلى جهنم ونزلت هذه الآيات {أو لم ير الإنسان[18]} أي أينكر البعث وهو يعلم أنا خلقناه من نطفة أي من ماء مهين وسويناه رجلا فإِذا هو خصيم لنا أي مخاصم يرد علينا ويشرك بنا وينكر إحياءنا للأموات وبعثهم يوم القيامة فكيف يعمى هذا العمى ويجهل هذا الجهل القبيح، إذ القادر على البدء قادر عقلا على الإعادة وهي أهون عليه. وقوله { وضرب لنا} أي هذا المنكر للبعث مثلا أي جعل لنا مثلا وهو إنكاره علينا قدرتنا على البعث حيث جعل إعادتنا للخلق أمرا عجبا وغريبا إذ قال { من يحي العظام وهي رميم} [19] أي قد رمت وبليت. ونسى خلقه من ماء حقير وكيف جعله الله بشرا سويا يجادل ويخاصم فلو ذكر أصل نشأته لخجل أن ينكر إحياء العظام وهي بالية رميم؟ ولما قال من يحي العظام وهي رميم؟. وقوله تعالى{ قل يحييها الذي أنشأها أول مرة} وهذا هو القياس العقلي الجلي الواضح إذ بالبداهة أن من أوجد شيئا من العدم قادر على إيجاد مثله. وقوله {وهو بكل خلق} أي مخلوق عليم فالعلم والقدرة إذا اجتمعا كان من السهل إيجاد ما أُعدم بعد أن كان موجودا فأُعدم لاسيما أن الموجد من العدم هو المخبر بالإعادة وبقدرته عليها.

هذا برهان قطعي وثاني برهان في قوله {الذي جعل لكم [20] من الشجر الأخضر نارا فإِذا أنتم منه توقدون} أي النار وتشعلونها، ووجه الاستدلال أن البعث لو كان مستحيلا عقلا وما هو بمستحيل بل هو واجب الوقوع لكان على الله غير مستحيل لأن الله تعالى قد أوجد من المستحيل ممكنا وهو النار من الماء، إذ الشجر الأخضر[21] ماء سار في أغصان الشجرة. ومع هذا يوجد منها النار، فكان هذا برهانا عقليا يسلم به العقلاء ولا ينازعون فيه أبدا، وبرهان ثالث وهو في قوله {أو ليس الذي خلق السماوات والأرض بقادر على أن يخلق مثلهم}؟ ووجه البرهنة فيه أننا ننظر إلى السماوات السبع وما فيها من خلق عجيب وإلى الأرض وما فيها كذلك وننظر إلى الإنسان فنجده لا شيء إذا قوبل بالسموات والأرض فنحكم بأن من خلق السموات والأرض على عظمها قادر من باب أولى على خلق الإنسان مرة أخرى بعد موته وبلاه وفنائه. ولذا أجاب تعالى عن سؤاله بنفسه فقال {بلى وهو [22] الخلاق العليم} أي الخلاق لكل ما أراد خلقه العليم بكل مخلوقاته لا يخفى عليه شيء منها، وبرهان رابع في قوله {إنما أمره إذا أراد شيئا أن يقول له كن فيكون } ووجه الاستدلال أن من كان شأنه في إيجاد ما أراد إيجاده أن يقول له كن فهو يكون. لا يستنكر عليه عقلا أن يحي الأموات بكلمة كونوا أحياء فيكونون كما طلب منهم.

وأخيرا ختم هذا الرد المقنع بتنزيه نفسه عن العجز فقال {فسبحان [23] الذي بيده ملكوت كل شيء } [24] أي ملك كل شيء {وإليه ترجعون} أحببتم أم كرهتم أيها الآدميون منكرين كنتم للبعث أم مقرين به مؤمنين.

هداية الآيات:

من هداية الآيات:

1- تقرير عقيدة البعث والجزاء بإيراد أربعة براهين قاطعة.

2- مشروعية استعمال العقليات في الحجج والمجادلة.

3- تنزيه الله تعالى عن العجز والنقص وعن الشريك والولد وسائر النقائص.

4- تقرير أن الله تعالى بيده وفي تصرفه وتحت قهره كل الملكوت فلذا لا يصح طلب شيء من غيره إذ هو المالك الحق وغيره لا ملك له.

[ 1 ]قال ابن مسعود وابن عباس وقتادة ومجاهد. شغلهم افتضاض العذارى وقيل شغلهم زيارة بعضهم لبعض، والشغل بضم الشين وسكون الشين ويحوز ضم الغين مع الشين

[2] فاكهون بالألف وفكهون بدونه كفرحين لغتان وفسر برحين ومعجبين وبمسرورين والكل صحيح إذ هو من جملة النعيم الذي هم فيه.

[3] الأرائك جمع أريكة كسفينة وسفائن قال الشاعر:

كأن احمرار الورد فوق غصونه بوقت الضحى في روضه المتضاحك

خدود عذارى قد خجلن من الحياء تهادين بالريحان فوق الأرائك

[4] استئناف قطع من أن يعطف على ما قبله للاهتمام بمضمونه وسلام مرفوع بالابتداء به وحذف الخبر لدلالة المصدر وهو قولا من الله تعالى ، من ابتدائية ، وتنوين رب للتعظيم .

[ 5 ]روى مسلم عن أنس بن مالك قال كنا عند النبي صلى الله عليه وسلم فضحك حتى بدت نواجذه ثم قال صلى الله عليه وسلم أتدرون مما أضحك ؟ قلنا الله ورسوله أعلم قال صلى الله عليه وسلم من مجادلة العبد ربه يوم القيامة يقول رب ألم تجرني من الظلم ؟ فيقول لا أجير علي إلا شاهدا من نفي فيقول كفى بنفسك اليوم عليك حسيبا وبالكرام الكاتبين شهودا فيختم على فيه ويقال لأركانه انطقي بعمله ثم يخلي بينه وبين الكلام فيقول بعداً لكن وسحقا فعنكنّ كنت أناضل.

[6] يقال مازه فانماز وامتاز، وميز فتميز وامتاز وأمر من امتاز ويمتاز إذ انفرد عما كان مختلطاً به، والمراد بذلك سوقهم إلى النار بعد أن دخل المؤمنون الجنة

[7] الاستفهام للتقرير والتوبيخ على إهمالهم وصيته تعالى إليهم بأن لا يعبدوا الشيطان.

[8] يثق قوله تعالى أفلم تكونوا تعقلون الاستفهام للتقريع والتأنيب.

[9] قوله تعالى هذه جهنم التي كنتم توعدون أي على ألسنة رسلي فكذبتم بها وواصلتم شرككم وكفركم. اصلوها اليوم أي اخترقوا بها بما كنتم تكفرون أي بسبب كفركم الذي دسّى نفوسكم وخبثها فحرمتم بذلك دار السلام.

[10] المكانة تأنيث المكان على تأويله بالبقعة.

[11] قرأ الجمهور ننكسه بفتح النون الأولى وسكون الثانية مضارع نكس رأسه وقرأها عاصم ننكسه بضم النون الأولى وفتح الثانية وكسر الكاف مشددة..

[12] فال سفيان إذا بلغ المرء ثمانين سنة تغير جسمه وضعفت قوته قال الشاعر:

من عاش أخلفت الأيام جدته وخانه ثقثاه السمع والبصر

[13] أنه صلى الله عليه وسلم مع أصالته في الأدب الرفيع وكيف وهو قرشي مضري لا يحسن إنشاد بيت من الشعر حتى إنه أنشد يوما بيت طرفة فقال.

ستبدي لك الأيام ما كنت جاهلا ويأتيك من لم تزوده بالأخبار

فقال أبو بكر والله إنك لرسول الله إذ عجز البيت هكذا ويأتيك بالأنباء من لم تزود.

[14] وما علمناه الشعر أي وما أوحينا إليه شعرا وما علمناه إياه.

[15] مما عملت (ما) موصولة لمعنى الذي وحذف العائد وهو الضمير لطول الاسم أي عملته. و إن قلنا (ما) مصدرية فلا حاجة إلى مراعاة العائد ولا تقديره.

[16] قرئ يحزنك بضم الياء من أحزنه يحزنه وقرئ يحزنك بفتح الياء وضم الزاي ، والنهي عن الحزن نهي عن أسبابه الموجبة له، إذ الحزن لا يملك الإنسان دفعه ولكن يستطيع تجنب مثيراته والمراد من هذا النهي تسلية الرسول صلى الله عليه وسلم عما يواجهه به المشركون من أنه ساحرا أو شاعر وما إلى ذلك.

[17] جملة إنا نعلم ما يسرون وما يعلنون جملة تذييليه المراد منها أمران تطمين الرسول صلى الله عليه وسلم على كفاية الله تعالى له وأن كيدهم لا يضره وتهديد للمشركين بإعلامهم أن الله مطلع على ما يمكرون وسيجزيهم به.

[18] روي أيضاً أن العاص بن واثل أتى النبي صلى الله عليه وسلم بعظم حائل فقال يا محمد أترى أن الله يحي هذا بعد ما رم؟ فقال النبي صلى الله عليه وسلم ويبعثك الله ويدخلك النار فنزلت هذه الآية.

[19] يقال رمَّ العظم يرم فهو رميم ورمام وقال رميم ولم يقل رميمة لأنها معدولة عن فاعله نحو بغياً لم يقل بغية لأنه معدول عن باغية

[20] هذا الكلام مستأنف ابتدائيا الغرض إقامة الحجة العقلية على صحة البعث و إمكانه وهو ما أنكره المشركون واستبعدوه فذكر لهم أن الذي يخرج من الماء الرطب البارد النار وهما لا يجتمعان، قادر على إخراج الضد من الضد وهو على كل شيء قدير.

[21] قال القرطبي يعنى بالآية مع في المرخ والعفار وهي زنادة العرب التي يشعلون بها النار، ومن ذلك قولهم في كل شجر نار واستمجد المرخ والعفار.

[22] بلى لنقض النفي أي بل هو قادر على أن يخلق مثلهم كقوله أليس الله بأحكم الحاكمين؟ فالجواب بلى أي هو احكم الحاكمين ابطال لما نفته ليس إذ هي حرف نفي.

[23] فسبحان: نزه الله سبحانه وتعالىنفسه عن الشرك والعجز والملكوت، والملكوتى بمعنى نحو جبروتي و رحموتي من الجبروت والرحموت والعرب تقول جبروتي خير من رحموتي.

[24] الملكوت مبالغة في الملك بكسر الميم من ذلك قولهم رهبوت خيرمن رحموت أي ليرهبك الناس خير من أن يرحموك لأن مع الرهبة العزة ومع الرحمة الضعف والعجز.


الأمر بالمعروف والنهي عن المنكر

3- عن قيس بن أبي حازم قال: قام أبو بكر- رضي اللّه عنه- فحمد اللّه وأثنى عليه ثم قال: يا أيها الناس إنكم تقرأون هذه الآية: { يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم... } الآية. وإنا سمعنا رسول اللّه صلى الله عليه وسلم يقول: "إن الناس إذا رأوا المنكر لا يغيرونه أوشك أن يعمهم اللّه بعقابه " .

رواه أصحاب السنن إلا النسائي واللفظ لابن ماجة حديث رقم (400) في كتاب الفتن.

شرح المفردات:
: ألْزمُوا أنْفُسَكم الطاعة والثّبات على الدين. | عليكم أنفسكم
: لاَ يؤثّر عليكم انحرافُ من انحرف عن الصراط المستقيم. | لا يضركم من ضلّ
: أي إذا كنتم مهتدين لا يضركم ضلالُ مَن ضلّ، وهذا شرط جوابه ما تقدم قبله. | إذا اهتديتـــم
: كل ما قبحه الشرع. | المنــــكر
: كاد وقرب. | أوشــــك
: يشملهم اللّه بنوع من العذاب. | يعمهم اللّه بعقاب

المعنى الِإجمالي:

يوضح أبو بكر الصديق رضي الله عنه للمسلمين معنى آية من كتاب اللّه علم أن بعض الناس يفهمونها على غير معناها الصحيح الذي أوضحه رسول الله صلى الله عليه وسلم في عدة أحاديث، في معنى قوله تعالى: {يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضلَّ إذا اهتديتم إلى الله مرجعكم جميعاً فينبئكم بما كنتم تعملون } تبادر إلى أذهانهم أن معناها:

إذا كنتم مهتدين في أنفسكم فلا عليكم أن تنهُوا أحداً عن منكرٍ فعله لأنه لا يصل إليكم من ضرر معصيته شيء تكرهونه.

فأراد أبو بكر رضي اللّه عنه أن يبين للناس معناها الصحيح الذي هو أن آثار العاصين لا ترتد عليكم ولا تضركم طالما أنكم على هدى من اللّه ومتمسكين بدينه، وأن من تتمة ذلك نصحهم وإنكار فعلهم المخالف. فهي لا تدل على ترك الأمر بالمعروف أو النهي عن المنكر بل ذلك من أوجب الواجبات وأقوى المحتمات، كما في قوله صلى الله عليه وسلم "من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان". رواه مسلم والأربعة وأحمد في المسند. فإن لم يفعلوا ذلك فقد عرضوا أنفسهم لعقوبة من اللّه تعالى كما في قوله صلى الله عليه وسلم : "ما من قوم يعمل فيهم بالمعاصي ثم يقدرون على أن يغيروا، ثم لا يغيروا إلا يوشك أن يعمهم اللّه منه بعقاب " [1].

من فوائد الحديث:

1- وجوب الأمر بالمعروف والنهي عن المنكر.

2- إيضاح أبي بكر الصديقِ معنى هذه الآية للناس.

3- ضرورة فهم القرآن فهمًا صحيحاً.

4- من عقوبة ترك إنكار المنكر العذاب العام.

5- الإنكار على من فهم بعض آيات القرآن على غير معناها الصحيح.

[1] رواه أبو داود في سننه رقم {4338)، وابن ماجه في سننه رقم {4005).


الهدى معناه_ وما يوصف به الرسول وما لا يوصف

الذي أرسل رسوله بالهدى ودين الحق، لِيُظْهِرَهُ عَلَى آلدِّينِ كُلِّهِ وَكفى بِآلله شَهِيداً

(الرسول) في اللغة: هو من بعث برسالة، يقال: أرسله بكذا، إذا طلب إليه تأديته وتبليغه، وجمعه (رُسْل) بسكون السين، و (رُسُل) وضمها، وفي لسان الشرع: إنسان ذكر حر أُوحِىَ إليه بشرع وأمِرَ بتبليغه، فإن أوحى إليه ولم يؤمر بالتبليغ فهو (نبي)، فكل رسول نبي ولا عكس فقد يكون نبياً غير رسول. والمراد (بالرسول) المضاف إلى ضمير الرب هنا محمد صلى الله عليه وسلم (والهدى) في اللغة: البيان والدلالة كما في قوله تعالى: {وَأَمّاَ ثموُدُ فَهَدَيْنَهما فَاسْتَحَبُّواْ الْعَمَل عَلَى الْهُدىَ} [1] فإن المعنى بينا لهم، وكما في قوله {إِناَّ هديناه السَّبِيلَ إِمَّا شَاكِراً وإِمَّا كَفوُراً} [2].

(والهدى) بهذا المعنى عام لجميع الناس، ولهذا يوصف به القرآن كما في قوله تعالى:{إِنَّ هَذَا القرءان يَهْدِي لِلَّتي هِي أَقْوَمُ} [3] ويوصف به الرسول كما في قوله تعالى: {وَإِنَّكَ لَتًهْدِىَ إِلى صِرَاطٍ مُّسْتَقِيِمً} [4].

وقد يأتي (الهدى) بمعنى التوفيق والإلهام، فيكون خاصاً بمن يشاء اللّه هدايته، قال تعالى: {فَمَن يُرِدِ اْللّه أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسلامِ} [5] ولهذا نفاه اللّه عن رسوله، قال تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ ولاكِنَّ اللّه يَهْدِي مَن يَشَاءُ} [6].

والمراد (بالهدى) هنا كل ماجاء به النبي صلى الله عليه وسلم من الإخبارات الصادقة والإيمان الصحيح والعلم النافع والعمل الصالح.

و(الدين) يأتي لعدة معان: منها الجزاء كما في قوله تعالى {مَالِكِ يَومِ الدِّين} ومنه قولهم "كما يدين الفتى يدان "[7].

ومنها الخضوع والانقياد، يقال: دان له بمعنى ذل وخضع، ويقال دان للّه بكذا، أو على كذا بمعنى اتخذه ديناً يعبده به.

والمراد (بالدين) هنا جميع ما أرسل اللّه به رسوله لم من الأحكام والشرائع، اعتقادية كانت، أم قولية، أم فعلية، وإضافته إلى الحق من إضافة الموصوف إلى صفته، أي الدين الحق، والحق: مصدر حق يحق إذا ثبت ووجب. فالمراد به الثابت الواقع، ويقابله الباطل الذي لا حقيقة له.

اللام في قوله (ليظهره) لام التعليل، وهي متعلقة بأرسل، وهو من الظهور بمعنى العلو والغلبة، أي ليجعله عالياً على الأديان كلها بالحجة والبرهان، و (أل) في الدين للجنس، فيدخل فيه كل دين باطل، وهو ماعدا الِإسلام. شهيد فعيل، وهو مبالغة من شهد، وهو إما من الشهادة بمعنى الإخبار والإعلام، أو من الشهادة بمعنى الحضور، والمعنى {وَكَفَى بالله شَهِيداً} [8] مخبراً بصدق رسوله أو حاضراً مطلعاً لا يغيب عنه شيء.

والمعنى الإجمالي لما تقدم: أن جميع أوصاف الكمال ثابتة للّه على أكمل الوجوه وأتمها.

ومما يحمد عليه (سبحانه) نعمه على عباده التي لا يحصي أحد من الخلق عدها. وأعظمها إرساله محمداً صلى الله عليه وسلم بالهدى ودين الحق رحمة للعالمين، وبشرى للمتقين، ليظهره على جميع الأديان بالحجة والبرهان، والعز والتمكن والسلطان، وكفى باللّه شهيداً على صدق رسوله وحقيقة ما جاء به.

وشهادته (سبحانه) تكون بقوله، وفعله، وتأييده لرسوله بالنصر والمعجزات والبراهين المتنوعة على أن ما جاء به هو الحق المبين.

[1] أول الآية 17 من سورة فصلت.

[2] الآية 3 من سورة الإنسان.

[3] أول الآية 9 من سورة الإسراء.

[4] آخر الآية 32 من محورة الشورى

[5] أول الآية 125 من سورة الأنعام.

[6] آية 56 من سورة القمر.

[7] الأولى ذكر المثل العربي: "كما تدين تدان" وهو مر كلام أبي عبيدة وقد استدل به البخاري وصحيحه انظر كتاب التفسير باب رقم 1

[8] آخر الآية 28 من سورة الفتح.


تفسير سورة الشعراء الآيات من 84 إلى نهاية السورة

تفسير سورة ال شعراء

الآيات من 84 إلى نهاية السورة

الآية 84 - 136 الآية 137 - 183 الآية 184 - 227

إلى أعلى

84- {واجعل لي لِسانَ صدقٍ}: ثناءً حسناً{في الآخِرين}: الذين يأتون بعدي إلى يوم القيامة 85-{واجعلني من ورثة جنة النعيم} أي: ممن يعطوها. 86-{وغفر لأبى إنه كان من الضالين} بأن تتوب عليه فتغفر له، وهذا قبل أن يتبين له أنه عدو لله كما ذكر في سورة براءة. 87-{ولا تُخْزِني}: تفضحني {يوم يُبعثون} أي: الناس . 88- قال تعالى فيه: {يوم لا ينفع مال ولا بنون} أحدا. ً89-{إلا}: لكن {مَن أتى اللهَ بقلب سليم} من الشرك والنفاق، وهو قلب المؤمن، فإنه ينفعه ذلك. 90 - {وأزلفت الجنة}: قربت: {للمتقين} فيرونها. 91 - {وبرزت الجحيم }: أظهرت. {للغاوين}: الكافرين. 92- {وقيل لهم أين ما كنتم تعبدون}. 93 - {من دون الله} أي: غيره من الأصنام {هل ينصرونكم} بدفع العذاب عنكم {أو ينتصرون} بدفعه عن أنفسهم؟ لا. 94- {فكبكبوا}: ألقوا {فيها هم والغاوون}. 95 -{وجنود إبليس }: أتباعه، ومن أطاعه من الجن والإنس {أجمعون}. 96- {قالوا} أي: الغاوون{وهم فيها يختصمون} مع معبوديهم. 97 - {تالله إن}، مخففة من الثقيلة واسمها محذوف، أي: إنه{كنا لفي ضلال مبين}: بين. 98- {إذ}: حيث {نسويكم برب العالمين } في العبادة. 99- {وما أضلنا } عن الهدى {إلا المجرمون} أي: الشياطين، أو أولونا الذين اقتدينا بهم. 100- {فما لنا من شافعين} كما للمؤمنين من الملائكة والنبيين والمؤمنين. 101- {ولا صديق حميم} أي: يهمّه أمرنا. 102- {فلو أن لنا كرة}: رجعة إلى الدنيا {فنكون من المؤمنين}، "لو"هنا للتمني، و"نكون" جوابه. 103- {إن في ذلك} المذكور من قصة إبراهيم وقومه {لآية وما كان أكثرهم مؤمنين}. 104 - {وإن ربك لهو العزيز الرحيم}. 105- {كذبت قوم نوح المرسلين} بتكذيبهم له لاشتراكهم في المجيء بالتوحيد، أو لأنه لطول لبثه فيهم كأنه رسل، وتأنيث "قوم"باعتبار معناه، وتذكيره باعتبار لفظه. 106 - {إذ قال لهم أخوهم} نسبا {نوح ألا تتقون} الله؟. 107 - {إني لكم رسول أمين} على تبليغ ما أرسلت به. {أجري} أي: ثوابي {إلا على رب العالمين}. 108- {فاتقوا الله وأطيعون} فيما أمركم به من توحيد الله وطاعته. 109- {وما أسألكم عليه}: على تبليغي {من أجر إن}: ما {أجري} أي: ثوابي {إلاّ على ربّ العالمين}. 110- {فاتقوا الله وأطيعون}، كرره تأكيدا. 111 - {قالوا أنؤمن }: نصدق {لك} لقولك {واتبعك} وفي قراءة: وأتباعك، جمع تابع، مبتدأ {الأرذلون}: السفلة، كالحاكة والأساكفة. 112-{قال وما علمي}: أي: علم لي{بما كانوا يعملون} ؟ 113 - {إن}: ما {حسابهم إلا على ربي} فيجازيهم {لو تشعرون}: تعلمون ذلك، ما عبتموهم 114- {وما أنا بطارد المؤمنين}: 115- {إن}: ما {أنا إلا نذير مبين}: بين الإنذار. 116 - {قالوا لئن تنته يا نوح} عما تقول لنا {لتكونن من المرجومين} بالحجارة أو بالشتم. 117 - {قال} نوح: {رب إن قومي كذَّبون} 118 - {فافتح بيني وبينهم فتحا} أي: احكم {ونجني ومن معي من المؤمنين }. 119- قال تعالى: {فأنجيناه ومن معه في الفلك المشحون}: المملوء من الناس والحيوان والطير120- {ثم أغرقنا بعد} أي: بعد إنجائهم {الباقين} من قومه. 121 - {إن في ذلك لآية وما كان أكثرهم مؤمنين}. 122- {وإن ربك لهو العزيز الرحيم}. 123- {كذبت عاد المرسلين}. 124 - {إذ قال لهم أخوهم هود ألا تتقون}. 125 - {إني لكم رسول أمين}. 126 - {فاتقوا الله وأطيعون}. 127 - {وما أسألكم عليه من أجر إن }: ما{أجري إلى على رب العالمين}. 128 - {أتبنون بكل ريع}: مكان مرتفع {آية}: بناء علما للمارة {تعبثون} بمن يمر بكم وتسخرون منهم ؟ والجملة حال من ضمير "تبنون". 129 - {وتتخذون مصانع} للماء تحت الأرض {لعلكم}: كأنكم {تخلدون} فيها لا تموتون. 130 - {وإذا بطشتم } بضرب أو قتل{بطشتم جبارين} من غير رأفة. 131 - {فاتقوا الله } في ذلك {وأطيعون} فيما أمرتكم به. 132 - {واتقوا الذي أمدَّكم}: أنعم عليكم{بما تعلمون}. 133 - {أمدكم بأنعام وبنين}. 134 - {وجنات}: بساتين {وعيون}: أنهار. 135 - {إني أخاف عليكم عذاب يوم عظيم} في الدنيا والآخرة إن عصيتموني. 136 - {قالوا سواء علينا}: مستو عندنا {أَوَعَظْت أم لم تكن من الواعظين} أصلا، أي: لا نرعوي لوعظك.

إلى أعلى

137 - {إن}: ما {هذا } الذي خوفتنا به {إلا خلق الأولين} اختلافهم وكذبهم وفي قراءة: [خُلق] بضم الخاء واللام أي ما هذا الذي نحن عليه من ألا بعث إلا خلق الأولين أي: طبيعتهم وعادتهم 138 {وما نحن بمعذبين} 139 - {فكذبوه} بالعذاب {فأهلكناهم} في الدنيا بالريح {إن في ذلك لآية وما كان أكثرهم مؤمنين} 140 - {وإن ربك لهو العزيز الرحيم}. 141 - {كذبت ثمود المرسلين} 142 - {إذ قال لهم أخوهم صالح ألا تتقون}. 143- {إني لكم رسول أمين}. 144-{فاتقوا الله وأطيعون}. 145- {وما أسألكم عليه من أجر إن} ما {أجري إلا على رب العالمين}. 146-{أتُتركون في ما ههنا} من الخير {آمنين}. 147 {في جنات وعيون}. 148- {وزروع ونخل طلعها هضيم} لطيف لين. 149- {وتنحتون من الجبال بيوتا فرهين}: بَطِرين، وفي قراءة: فارهين: حاذقين. 150- {فاتقوا الله وأطيعون} فيما أمرتكم به. 151- {ولا تطيعوا أمر المسرفين}. 152- {الذين يفسدون في الأرض} بالمعاصي {ولا يصلحون} بطاعة الله. 153- {قالوا إنما أنت من المُسَحَّرين} الذين سحروا كثيرا حتى غلب على عقلهم. 154- {ما أنت} أيضا {إلا بشر مثلنا فأت بآية إن كنت من الصادقين} في رسالتك. 155- {قال هذه ناقة لها شرب}: نصيب من الماء{ولكم شرب يوم معلوم}. 156- {ولا تمَسُّوها بسوء فيأخذكم عذاب يوم عظيم} بِعِظَم العذاب. 157- {فعقروها} عقرها بعضهم برضاهم {فأصبحوا نادمين} على عقرها. 158- {فأخذهم العذاب} الموعود به، فهلكوا {إن في ذلك لآية وما كان أكثرهم مؤمنين}. 159- {وإن ربك لهو العزيز الرحيم}. 160-{كذبت قوم لوط المرسلين }. 161-{إذ قال لهم أخوهم لوط ألا تتقون}. 162- {إني لكم رسول أمين}. 163- {فاتقوا الله وأطيعون}. 164-{وما أسألكم عليه من أجر إن ما أجري إلا على رب العالمين}. 165-{أتأتون الذكران من العالمين}؟‍‍‍‍‍‍ أي: من الناس. 166-{وتذرون ما خلق لكم ربكم من أزواجكم}؟ أي: أقبالهن{بل أنتم قوم عادون} متجاوزون الحلال إلى الحرام. 167-{قالوا لئن لم تنته يا لوط} عن إنكارك علينا {لتكونن من المخرجين} من بلدتنا. 168-{قال} لوط: {إني لِعَمَلكم من القالين}: المبغضين . 169-{رب نجني وأهلي مما يعملون} أي: من عذابه. 170-{فنجيناه وأهله أجمعين}. 171- {إلا عجوزا}: امرأته {في الغابرين}: الباقين أهلكناها. 172-{ثم دمَّرنا الآخرين}: أهلكناهم. 173-{وأمطرنا عليهم مطرا}: حجارة من جملة الإهلاك {فساء مطر المنذرين} مطرهم. 174-{إن في ذلك لآية وما كان أكثرهم مؤمنين}. 175- {وإن ربك لهو العزيز الرحيم}. 176-{كذب أصحاب الأيكة} وفي قراءة [لَيْكَة] بحذف الهمزة وإلقاء حركتها على اللام وفتح الهاء، هي غيضة شجر قرب مدين {المرسلين}. 177-{إذ قال لهم شعيب}، لم يقل لهم أخوهم لأنه لم يكن منهم {ألا تتقون}. 178- {إني لكم رسول أمين}. 179-{فاتقوا الله وأطيعون}. 180- {وما أسألكم عليه من أجر إن} ما {أجري إلا على رب العالمين}. 181- {أوفوا الكيل}: أتموه{ولا تكونوا من المخسرين}: الناقصين. 182-{وزنوا بالقسطاط المستقيم}: الميزان السوي. 183-{ولا تبخسوا الناس أشياءهم} لا تنقصوهم من حقهم شيئا {ولا تعثوا في الأرض مفسدين} بالقتل وغيره من "عَثِيَ" بكسر المثلثة: أفسد، و"مفسدين" حال مؤكدة لمعنى عاملها .

إلى أعلى

184- {واتقوا الذي خلقكم والجبلَّة}: الخليقة الأولين. 185- {قالوا إنما أنت من المسحَّرين}. 186- {وما أنت إلا بشر مثلنا}. وإن مخففة من الثقيلة واسمها محذوف أي: إنه {نظنك لمن الكاذبين}. 187- {فأسقط علينا كسفا} بسكون السين وفتحها قطعة {من السماء إن كنت من الصادقين} في رسالتك. 188- {قال ربي أعلم بما تعملون} فيجازيكم به. 189- {فكذبوه فأخذهم عذاب يوم الظلة}: هي سحابة أظلتهم بعد حر شديد أصابهم فأمطرت عليهم نارا، فاحترقوا {إنه كان عذاب يوم عظيم}. 190- {إن في ذلك لآية وما كان أكثرهم مؤمنين}. 191- {وإن ربك لهو العزيز الرحيم}. 192-{وإنه} أي: القرآن {لتنزيل رب العالمين}. 193- {نزل به الروح الأمين} جبريل 194{على قلبك لتكون من المنذرين}. 195- {بلسان عربي مبين} بين وفي قراءة بتشديد نزل ونصب الروح والفاعل الله. 196- {وإنه ذكر} أي: ذكر القرآن المنزل على محمد {لفي زبر} كتب الأولين كالتوراة والإنجيل. 197- {أو لم يكن لهم} لكفار مكة {آية} على ذلك {أن يعلمه علماء بني إسرائيل} كعبد الله بن سلام وأصحابه ممن آمنوا، فإنهم يخبرون بذلك، و"يكن" بالتحتانية ونصب "آية" وبالفوقانية ورفع آية. 198- {ولو نزلناه على بعض الأعجمين} جمع أعجم. 199- {فقرأه عليهم} أي: كفار مكة {ما كانوا به مؤمنين} أنفة من اتباعه. 200-{كذلك} أي: مثل إدخالنا التكذيب به بقراءة الأعجمي {سلكناه} أدخلنا التكذيب به {في قلوب المجرمين} أي كفار مكة بقراءة النبي. 201-{لا يؤمنون به حتى يروا العذاب الأليم}. 202- {فيأتيهم بغتة وهم لا يشعرون}. 203- {فيقولوا هل نحن منظرون} لنؤمن؟ فيقال لهم: لا فقالوا متى هذا العذاب؟ 204- قال تعالى: {أفبعذابنا يستعجلون}؟. 205- {أفرأيت}: أخبرني {إن متعناهم سنين}. 206- {ثم جاءهم ما كانوا يوعدون} من العذاب. 207- {ما}استفهامية بمعني: أي شيء{ أغنى عنهم ما كانوا يمتعون}في دفع العذاب أو تخفيفه أي لم يغن. 208- {وما أهلكنا من قرية إلا لها منذرون} :رسل تنذر أهلها. 209- {ذكرى }عظة لهم {وما كنا ظالمين} في إهلاكهم بعد إنذارهم ونزل ردا لقول المشركين. 210- {وما تنزلت به} بالقرآن {الشياطين}. 211- {وما ينبغي}: يصلح {لهم} أن ينزلوا به{وما يستطعيون} ذلك. 212-{إنهم عن السمع} لكلام الملائكة {لمعزولون} بالشهب. 213-{فلا تدع مع الله إلها آخرفتكون من المعذبين} إن فعلت ذلك الذي دعوك إليه. 214-{وأنذر عشيرتك الأقربين} وهم بنو هاشم وبنو المطلب وقد أنذرهم جهارا رواه البخاري ومسلم. 215- {واخفض جناحك}: ألن جانبك {لمن اتبعك من المؤمنين}: الموحدين. 216- {فإن عصوك} أي: عشيرتك {فقل} لهم: {إني بريء مما تعملون} من عبادة غير الله. 217- {وتوكل} بالواو والفاء {على العزيز الرحيم} الله أي: فوض إليه جميع أمورك 218-{الذي يراك حين تقوم} إلى الصلاة. 219- {وتقلبك} في أركان الصلاة قائما وقاعدا وراكعا وساجدا {في الساجدين} أي: المصلين. 220- {إنه هو السميع العليم}. 221- {هل أنبئكم} أي كفار مكة {على من تنزَّل الشياطين}؟ بحذف إحدى التاءين من الأصل. 222- {تَنَزَّل على كل أفَّاك} كذاب {أثيم}: فاجر مثل مسيلمة وغيره من الكهنة. 223- {يلقون} أي: الشياطين{السمع} أي: ما سمعوه من الملائكة إلى الكهنة {وأكثرهم كاذبون}: يضمون إلى المسموع كذبا كثيرا، وكان هذا قبل أن حُجبت الشياطين عن السماء. 224- {والشعراء يتَّبعهم الغاوون} في شعرهم، فيقولون به ويروونه عنهم، فهم مذمومون. 225- {ألم تر}: تعلم {أنهم في كل واد} من أودية الكلام وفنونه {يهيمون}: يمضون، فيجاوزون الحد مدحا وهجاء. 226- {وأنهم يقولون} فعلنا {ما لا يفعلون} أي: يكذبون. 227- {إلا الذين آمنوا وعملوا الصالحات} من الشعراء {وذكروا الله كثيرا} أي: لم يشغلهم الشعر عن الذكر {وانتصروا} بهجوهم الكفار {من بعد ما ظلموا} بِهَجْوِ الكفار لهم في جملة المؤمنين، فليسوا مذمومين، قال تعالى: {لا يحب الله الجهر بالسوء من القول إلا من ظلم} {فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم} {وسيعلم الذين ظلموا} من الشعراء وغيرهم {أي منقلب}: مرجع {ينقلبون}: يرجعون بعد الموت.


2- المدارس والجامعات

جاء العصر الحديث والعالم العربي كله يعيش في جانب التدريس على ما تقدمه له المدارس البدائية [الكتاتيب]، ثم حِلقَ الدرس على العلماء.

أ- فأما الكتاتيب فكانت تدرب على القراءة والكتابة وبخاصة قراءة القرآن الكريم، كما كانت تعنى بتحفيظ القرآن الكم يم، إلى ما تقدمه من مبادئ يسيرة في الخط والإِملاء والحساب ونحو ذلك.

ب- وأما حلق الدرس فتلك التي كان يجلس فيها العلماء لطلاب العلم في المساجد وبيوت العلماء، وأهم تلك الحلق ما كان في الجامع الأزهر بمصر، وجامع بني أمية في دمشق، وجامع الزيتونة بتونس، وجامع القرويين بفاس، والحرمين الشريفين بمكة المكرمة والمدينة المنورة، والمسجد الأقصى، وجامع بغداد والجامع الأحمدي بطنطا، وغيرها.

جـ- وحين عزم (محمد علي) على النهوض بمصر لم يجد من أبنائها من يمكن الاعتماد عليه في ميدان التعليم غير الأزهريين، ومن هنا عُد الأزهر صاحب الفضل الأول على الحركة العلمية في مصر.

ذلك أن الذين قاموا بالتعليم في المدارس التي افتتحها محمد علي كان جلهم من الأزهريين، والبعثات التي أرسلها إلى الخارج كان أفرادها من طلبة الأزهر. ومع أن التعليم قد بدأ في بلاد الشام وبخاصة في لبنان على يد المبشرين قبل أن يبدأ التعليم النظامي بمصر، إلا أن مصر استطاعت أن تسبق الشام وغيره في ميدان التعليم، وذلك بسبب الاهتمام الذي لقيته المدارس من (محمد علي)، حيث أكثر من افتتاحها واستقدم لها المعلمين من الغرب، وجعل لهم مترجمين يترجمون قولهم للطلبة، وافتتح مدارس متخصصة، مثل مدرسة الزراعة، ومدرسة الطب، ومدرسة الألسن، فازدهر التعليم على يده حتى بلغ في عهد (إسماعيل) نسبة فاقت فيها مصر كثيرَاَ من البلاد المتقدمة.

د- أما الأزهر فقد ازدهر فيه التعليم ولكن على النظام القديم، حتى عمل بعض شيوخه على تنظيم الدراسة فيه، فأفضت جهودهم إلى وضع أنظمة حديثة للتعليم في الأزهر، وصار يتكون من ثلاث مراحل. ابتدائي، وثانوي، وعاليٍ وقسم التعليم العالي إلى ثلاث كليات: كلية اللغة العربية، وكلية الشريعة، وكلية أصول الدين، وأهم أولئك الرجال الذين عملوا على إصلاح الأزهر الشيخ محمد عبده رحمه الله.

ويعد الأزهر الآن من الجامعات الحديثة وفيه جميع الكليات التي تشتمل عليها الجامعات خلا كلية الحقوق وكلية الآداب لإغناء كلية الشريعة وكلية اللغة العربية عنهما.

هـ- وأنشئت في مصر كلية دار العلوم، وقصد بعض الناس من إنشائها أن تكون منافسة للأزهر الذي رفض- إذ ذاك- قبول التعليم الحديث، فكونت دار العلوم تكويناً حديثاً جمعت فيه ما لم يجتمع في الأزهر- حين ذاك - وقد ضمت الآن لجامعة القاهرة، كما ضمت مدرسة الألسن إلى جامعة عين شمس.

و- ثم دخل العالم العربي عصر الجامعات، فأنشأت مصر جامعة الملك فؤاد [جامعة القاهرة]، ثم تتابع فيها إنشاء الجامعات في القاهرة، والإسكندرية، وأسيوط، والمنصورة، وغيرها.

وأنشئت جامعة دمشق بعد ذلك بزمن، ثم تتابع إنشاء الجامعات في العالم العربي، كما انتشرت المدارس الابتدائية، والمتوسطة، والثانوية، والمعاهد المختلفة، في المدن والقرى في جميع البلاد.


ثالثاً- مواضع نصب المضارع بأن مضمرة جوازاً

الأمثلة:

اقرأ كتبَ الأدبِ ليستقيمَ لسانُك.

أ {وعجلت إليك ربِّ لترضى}

{وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس}

أحبّ إليّ من لبس الشفوف

ولبس عباءةٍ وتقر عيني

ب اجتهادُكَ فتنالَ المجدَ خيرْ من راحتِك وإهمالِكَ.

يسرني رجوعُك ثم تتحدثَ إلىَ.

{وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب أو يرسل رسولا}

الإيضاح:

تأمل أمثلة المجموعة الأولى (أ) تجد الأفعال المضارعة يستقيم، ترضى، تكونوا، قد سبقها لام. وهذه اللام تفيد أن ما بعدها علة وسبب في حصول ما قبلها، لذلك تسمى هذه اللام لام التعليل، وإضمار أن بعدها جائز لا واجب، فبإمكانك أن تظهر أن فتقول في المثال الأول: اقرأ كتب الأدب لأن يستقيم لسانك.

ثم تأمل أمثلة المجموعة الثانية (ب) تجد الأفعال المضارعة في جميع هذه الأمثلة قد عطفت على اسم صريح أي مصدر بأحده الحروف الآتية الواو، الفاء، ثم، أو. فالأفعال كلها في هذه الأمثلة مؤولة بمصادر معطوفة على ما قبلها. فالتأويل في المثال الأول: ولبس عباءة وقرة عيني. وفى الثاني اجتهادك فنيلك المجد خير لك. وفى الثالث: يسرني رجوعك ثم تحدثك إليّ. وفي الرابع: إلاَ وحياً أو إرسال رسول. وفى جميع هذه الأمثلة ينصب الفعل المضارع بعد هذه الحروف باْن مضمرة جوازاً.

القاعدة:

تضمر أن جوازاً في موضعين:

1- بعد لام التعليل.

2- بعد عاطف على اسم صريح بأحد الحروف الآَتية:

الواو. الفاء. ثم. أو.


باب حد القذف

ومن رمى محصناً بالزنا أو شهد عليه به فلم تكمل الشهادة عليه جلد ثمانين جلدة إذا طالب المقذوف، والمحصن هو الحر البالغ المسلم العاقل العفيف، ويحد من قذف الملاعنة أو ولدها، ومن قذف جماعة بكلمة واحدة فحد واحد إذا طالبوا أو واحد منهم، فإن عفا بعضهم لم يسقط حق غيره.

باب حد القذف

(ومن رمى محصنًا بالزنا أو شهد عليه به فلم تكمل الشهادة عليه جلد ثمانين جلدة إذا طالب المقذوف) أجمع العلماء على وجوب الحد على من قذف المحصن وذلك لقوله سبحانه: {والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة}[1] والمحصن من وجدت فيه خس شرائط: أن يكون حراً مسلمًا عاقلا بالغًا عفيفاً، وهذا إجماع وبه يقول جملة العلماء قديما وحديثًا، سوى ما روي عن داود أنه أوجب الحد على قاذف العبد. وعن ابن المسيب وابن أبي ليلى قالا: إذا قذف ذمية لها ولد مسلم يحد، والأول أولى لأن من لم يحد قاذفه إذا لم يكن له ولد لا يحد وله ولد كالمجنونة؛ وروي عن الإمام أحمد في اشتراط البلوغ روايتان: إحداهما يشترط لأنه أحد شرطي التكليف فأشبه العقل، ولأن زنا الصبي لا يوجب الحد فلا يجب الحد بالقذف كزنا المجنون. والثانية لا يشترط لأنه حر بالغ عاقل عفيف يتغير بهذا القول الممكن صدقه أشبه الكبير، فعلى هذا لا بد أن يكون كبيرا يجامع مثله، وأدناه أن يكون الغلام ابن عشر سنين والجارية تسع.

مسألة: (وإذا لم تكمل الشهادة عليه بالزنا فعلى القاذف والشهود الحد) لقوله سبحانه: {والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة} ولأنه إجماع الصحابة فإن عمر جلد أبا بكرة وأصحابه حين لم يكمل الرابع بمحضر من الصحابة فلم ينكروه. ولأنه رام بالزنا لم يأت بأربعة شهود فيجب عليه الحد كما لو لم يأت بأحد.

مسألة: وإنما يجب الحد على القاذف إذا طالب المقذوف، لأنه حق له فلا يستوفي قبل طلبه كسائر حقوقه.

مسألة: (والمحصن هو الحر البالغ المسلم العفيف) عن الزنا، وقد سبق.

مسألة: (ويحد من قذف الملاعنة أو ولدها) نص أحمد رحمه اللّه على من قذف الملاعنة وهو قول ابن عمر وابن عباس والجمهور لما روى ابن عباس أن النبي صلى الله عليه وسلم : "قضى في الملاعنة أن لا ترمى ولا يرمى ولدها، ومن رماها أو رمى ولدها فعليه الحد" رواه أبو داود. ولأن حصانتها لم تسقط باللعان ولا يثبت الزنا به ولذلك لا يلزمها به حد، وكذا من قذف ابنها فقال هو من الذي رميت به، فأما إن قال ليس هو ابن فلان وأراد أنه منفي عنه شرعًا فلا حد عليه لأنه صادق.

مسألة: (ومن قذف جماعة بكلمة واحدة فحد واحد إذا طالبوا أو واحد منهم)، وقال ابن المنذر: لكل واحد حد، وعن أحمد مثله لأنه قذف كل واحد منهم فلزمه له حد كامل كما لو قذفهم بكلمات. ولنا قول الله سبحانه: {والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة} ولم يفرض بين قذفهم واحدة أو جماعة، ولأن الذين شهدوا على المغيرة قذفوه بامرأة فلم يحدهم عمر إلا حدًا واحدًا، ولأنه قذف واحد فلم يجب إلا حد واحد كما لو قذف واحدًا، ولأن الحد إنما وجب بإدخال المعرة على المقذوف بقذفه وبحد واحد يظهر كذب هذا القاذف وتزول المعرة فوجب أن يكتفي به، بخلاف ما إذا قذف كل واحد بكلمة فإن ظهور كذبه في قذف واحد لا يزيل المعرة عن الآخر ولا يتحقق كذبه فيه.

مسألة: وإذا طالبوا أو واحد منهم، وقد سبقت في قذف الواحد، وإن طلب واحد منهم فله إقامة الحد على قاذفه لأنه مقذوف لم يشهد عليه أربعة فوجب الحد على قاذفه كما لو أقر بالقذف وطلب حقه.

مسألة: (فإن عفا بعضهم لم يسقط حق غيره) كما لو قتله جماعة عمداً وعفي عن بعضهم لا يسقط حق الباقين فكذلك ها هنا.

[1] سورة النور: الآية 4.


lesson five part 2

(5)

LESSON FIVE

MUSS'AB IBN UMAYR

(part 2)

A

to request | يطلب | principles | مبادئ
to deliver | يسلم | delegation | وفد
to carry out | ينفذ | to capture | يأسر

The unbelievers of Quraysh sent messengers to the king of Abyssinia carrying presents and requesting him to send the Muslim emigrants back to Makkah to be punished. The king sent for the emigrants and questioned them. Muss'ab and his companions explained to the king the principles of Islam and it’s call for the worship of one god, Allah. They told him that Islam considers Christ, the son of Mary, a slave and messenger of Allah. The king returned the presents to the messengers of Quraysh and refused to deliver the Muslims to them. The Muslims lived there safely until they returned home.

When Islam had reached Yathrib and several other parts of Arabia, a delegation from Yathrib came to ask the Prophet (Peace be upon him) to send to their town some Muslims who would teach them the Holy Quran and the rules of their new religion. The Prophet chose Muss'ab for this important mission because of his deep faith and wide knowledge. Muss'ab left to yathrib where he carried out this sacred mission. He went back to Makkah for pilgrimage.Again he was almost captured by his enemies, but, by the grace of Allah, he was saved from them.

1- what did the unbelievers of Quraysh request the king of abyssinia to do ?

2- Why did the Prophet send Muss'ab to Yathrib?

3- What happened to muss`ab when he went back to makkah ?

(B)

trainingتدريب

to defend يدافع عن

glory مجد

to sacrifice يضحي

Muss'ab went back to Medina where he started training its young Muslims how to fight. Soon other Muslims arrived in Medina and the Prophet himself made his historical journey of emigration. The historical battles followed when the Muslims were forced to fight in order to defend themselves against their enemies and for the glory of Islam. In the battle of Badr, Muss'ab carried the Muslim's banner. He also took part in the battle of Uhud. He carried the banner with one hand and fought with the other until he was severely wounded. He fell in the battlefield and shortly after wards, he died As he had been one of the first emigrants, he also became one of the first martyrs for the cause of Islam. As he had sacrified his wealth for his faith, he also sacrificed his life for the glory of that faith.

1- Why were the Muslims forced to fight?

2- What did Muss'ab carry in the battles?

3- In what battle did Muss'ab die?.

VOCABULARY

5 A) Complete the following sentences using these words and phrases:

training - cause of Islam - principles - banner - Delegations.

1- Muss' ab carried the...with one hand and fought with the other until he was severly wounded.

2- ........from the gulf states came to Riyadh to discuss the principles of co-operation .

3- As Muss'ab had been one of the first emigrants, he also became one of the first martyrs for the…....…

4- We cannot learn how to swim without……....….

5- Muss'ab and his companions explained to the king the .......... of Islam and its call for the worship of one god, Allah.

LANGUAGE STUDY

UNTIL

He carried the banner with one hand and fought with the other until he was severly wounded

SIMPLE REPLACEMENT:

He fought bravely until he was severely wounded.

the Prophet ordered him to stop.

he fell in the battle -ground.

he died.

Notes :

- until = till

- until (till) = up to a certain time.

- When the sentence is in the future, we do not use a future tense in the until-clause; instead, we use a present simple or a present perfect tense.

Example:

He will stay here. His father will arrive tomorrow.

He will stay here until his father arrives tomorrow.

He will stay here until his father has arrived.

5.B) Combine each pair of the following sentences into one sentence with an until-clause.

Follow the example :

1- I'll stay here. You will come back.

I`ll stay here until you come back.

2- They tried hard. They finally reached an acceptable solution.

3- The baby cried and cried. Its mother gave it some milk.

4- We weren't able to recognize him. The lights fell on his face.

5- He remained in bed. He recovered completely.

6- They played. The bell rang.

7- He carried the banner. He was severely wounded.

5.C) Rewrite the following sentences using "until"

Follow the examples :

1-He stopped writing when the bell rang.

He wrote until the bell rang.

2-They stopped discussing the problem when they found a solution.

3-They stopped fighting when the enemy withdrew.

4- Muslims will stop struggling when the light of islam shines all over the world.

5-She stopped looking after the family affairs when her husband returned from war.

COMPOSITION

5 D)Re-arrange the following sentences to form the story of"A True Muslim's Struggle".

1- The Prophet chose him to teach the Muslims of Medina the Holy Quran and the rules of Islam.

2- Muss'ab went to Medina once more where he trained its young Muslims how to fight.

3- On the contrary, he left his beautiful house and his comfortable life and went to struggle for the cause of Islam.

4- Muss'ab Ibn Umayr was one of the true Muslims.

5- He chose him for this important mission because of his deep faith and wide knowledge.

6- Not only did he sacrifice his wealth but also his life for the glory of Islam.

7- In the battle of Uhud, he carried the banner with one hand and fought with the other until he was severely wounded.

8- His mother imprisoned and tormented him severely but he did not give up his new beliefs.

9- He fell in the battlefield and shortly afterwards he died.

10-In the battle of Badr, he carried the Muslims' banner.

Test ONE

1 - COMPOSITION

1-Answer the following questions to form a paragraph on "suspicion".

1- Why do many people lose their friends and partners?.

2-What do they discover later on?

3-Why do they always feel sorry?

4-What does Islam warn us against? (Begin with: That is why,....)

5-Should we suspect people unless there is a reason?

6-Will it be considered a sin? (Join 5 and 6 using "other wise'')

7-Is Islam a religion only?

8-Is it also a way of life? (Join 7 and 8).

II - COMPREHENSION

2 -Read the following passage and then answer the questions:

Abdallah is a teacher in the Institute of Teaching Arabic to Non-Arabs. It is One of the most important institutes of Imam Muhammad Ibn Saud Islamic University. He teaches Arabic to non-Arabs.

Last summer, the University sent him to Cotobato city in the Philippines. There is a large Islamic centre in this city supported by Saudi Arabia. People there have a local language called "Taghalog", but most of them speak English. Abdallah taught them Arabic and Islamic studies. He visited many Islamic schools in the southern islands but he could not visit all the islands of the Philippines for a simple reason; the Philippines consists of more than 7000 islands.

A)Give complete answers to the following questions:

1 - To whom does Abdallah teach Arabic?

2 - Where did the University send him last summer?

3 - What did Abdallah teach in the Philipplines?

B)Choose the right answers:

1- Abdallah visited many…….. in the Philippines.

a - English schools.

b - Islamic schools.

c - French schools.

2 - The Philippines consists of more than....

a - seven hundred islands.

b - seventy islands.

c - seven thousand islands.

III – TEXT BOOK

3 - Answer THREE only of the following questions:

1 - What did Sheikh Muhammad Ibn Abdel-Wahhab call the Muslims to do?

2 - How should we settle disputes among Muslims?

3 - Why did the Muslim archers leave their posts in the battle of Uhud?.

4 - Why did the unbelievers say that Islam was acceptable only to the poor?.

5 - Why did the Prophet send Muss'ab IbnUmayr to Medina?.

IV - LINGUISTICS

4 -Fill in each space with the most suitable word:

1 - When he ...his uncle gave him all his late father's property.

a - in particular b - adapted from c - came of age

2 - Islam orders us not... of people in their absence.

a - lay stress on b - to speak ill c - provides for

3 - The doctor orderd him to.... smoking.

a - in brief b - give up c- carry out

4 - He passed the exam.....his illness.

a - for fear of b - in spite of c - because of

5 - Students.. ..Study carefully before sitting for an exam.

a-have to b -have c-having

6 - When he ……… tomorrow, I'll tell him.

a - comes b - will come c - came.

7 - If they…… me, I would not have left the town.

a-told b-had told c- tell

8- You will not be allowed to enter …….you have a ticket.

a - if b - because c - unless

9 - He is going to Brazil…….. his brother lives.

a - when b - which c - where

10- If he..... tomorrow morning, everybody would be delighted.

a - arrived b - arrives c - will arrive

V - TRANSLATION

5 A)Translate into Arabic:

Sheikh Muhammad Ibn Abdel-Wahhab realized that some Muslims had fallen into he resies which had nothing to do with Islam. He started his call against those he resies saying that Muslims must worship none but Allah, the Almighty, otherwise they would become polytheists.

B) Translate into English:

كانت غزوة أحد اختباراً عظيماً للمسلمين


الصحيح والفاسد

الصحيح لغة: ضد السقيم، وفي الاصطلاح: ما يتعلق به اعتداد في العبادات، ونفوذ في المعاملات، كأن تقع الصلاة مثلا مستوفاة شروطها تامة أركانها مع انتفاء الموانع ولو في اعتقاد الفاعل وكذلك البيع يقع من جائز التصرف على مباح مقدور على تسليمه مملوك في نفس الأمر، فلو باع ما يظن أنه ملك غيره فبان أنه ملكه صح البيع، إذ المعاملات مبناها على ما في نفس الأمر والعبادات على ما في اعتقاد الفاعل.

والفاسد لغة : المختل، وفي الاصطلاح: ما لا اعتداد به في العبادات كإيقاع الصلاة المفروضة قبل دخول وقتها، ولا نفوذ له في المعاملات كبيع مالا يملك مثلا.

ويرادفه الباطل إلا عند أبي حنيفة فيغاير بينهما، إذ الفاسد عنده ما شرع بأصله ومنع بوصفه كبيع مد قمح بمد قمحِ ودرهم، فبيع مد بمد صحيح مشروع بأصله فلو رفع الدرهم صح البيع نظرا إلى أصل مشروعيته.

الرخصة والعزيمة

العزيمة لغة: القصد المؤكد.

واصطلاحاً: الحكم الثابت بدليل شرعي خال من معارض راجح كتحريم الزنا في المنهيات ووجوب الصلاة في المأمورات.

والرخصة لغة: اللين والسهولة يقال شيء رخص: أي لين.

واصطلاحاً: ما ثبت على خلاف دليل شرعي لمعارض راجح، كتيمم المريض لمرضه مع وجود الماء وأكل الميتة عند الاضطرار.

فالتيمم ثبت على خلاف دليل شرعي وهو قوله تعالى: {يا أيها الذين آمنوا إذا قمتم إلى الصلاة فاغسلوا وجوهكم} الآية. لمعارض راجح وهو قوله تعالى: {وإن كنتم مرضى أو على سفر} الآية. وكذلك أكل المضطر للميتة على خلاف دليل شرعي هو قوله تعالى: {حرمت عليكم الميتة} وقد أجيز لدليل راجح عليه وهو قوله تعالى: {فمن اضطر في مخمصة} الآية. فدفعه بأكل الميتة عن نفسه الجوع المفضي إلى الهلاك أرجح بلا شك من مطلق تضرره بخبثها.


بَابُ حد الخمْر

للخمر- في اللغةَ ثلاثة معان:

1- الستر والتغطية، ومنه: اختمرت المرأة إذا غطت رأسها ووجهها بالخمار.

2- والمخالطة: ومنه قول كثير عزة:

هنيئا مريئا غير داء مخامر....... أي: مخالط.

3- والإدراك، ومنه قولهم: خمرت العجين[1] وهو أن تتركه حتى يبلغ وقت إداكه.

فمن هذه المعانيْ الثلاثة أخذ اسم الخمرة، لأنها تُغطى العقل وتستره، ولأنها تخالط العقل، ولأنها تترك حتى تدرك وتستوى.

وتعريفها- شرعاً: أنها اسم لكل ما خامر العقل وغطَاه من أي نوع من

الأشربة لحديث "كل مسكر خمر وكل خمر حرام".

وهو محرم بالكتاب، والسنة، وإجماع الأمة.

أما الكتاب، فقوله تعالى: {يَا آُيَّهَا الذِينَ آمَنُوا إنَمَا الْخمر وَالْميسِرُ والأنْصَابُ والأزْلامُ رِجْس مِنْ عَمَل الشيطَانِ فَاجَتَنِبُوهُ لعلَّكم تفلحون} فقرنه مع عبادة الأصنام، التي هي الشرك الأكبر بالله تعالى.

وأما السنة: فأحاديث كثيرة، منها ما رواه مسلم: "كل مسكر خمر، وكل خمر حرام" وأجمعت الأمة على تحريمها.

حكمة تحريمها التشريعية: لا يحتمل المقام هنا ذكر ما علمناه ووقفنا عليه من المفاسد، التي تجرها وتسببها ويكفيك قوله تعالى: {إنَّمَا يُريدُ الشيطَانُ أنْ يُوقِعَ بَينَكُمُ العَدَاوَةَ وَالبَغضَاءَ في الخَمْرِ وَالميسِرِ وَيَصُدَّ كم عَنْ ذِكْرِ اللّه وَعَن الصلاةِ فَهَلْ أنتمْ مُنْتَهُون ؟} فذكر أنه سبب في كل شر، وعائق عن كل خير.

وقال صلى الله عليه وسلم : " الخمر أم الخبائث " فجعلها أما وأساسا لكل شر وخُبْثٍ .

أما مضرتها الدينية، والأخلاقية، والعقلية، فهي مما لا يحتاج إلى بيان وتفصيل.

وأما مضرتها البدنية، فقد أجمع عليها الأطباء لأنهم وجدوها سببا في كثير من الأمراض الخطيرة المستعصية.

لهذا حرمها الشارع الحكيم، وإنَ ما تجره هذه الجريمة المنكرة من المفاسد و الشرور ليطول عَدُّه، ويصعب حَصْرُه.

ولو لم يكن فيها إلا ذهاب العقل لكفى سببا للتحريم فكيف يشرب المرء تلك الآثَمة التي تزيل عقله، فيكون بحال يضحك منها الصبيان، ويتصرف تصرف المجانين.

فَدَاء هذا بعض أمراضه، كيف يرضاه عاقل لنفسه؟!

و لِعظَمِ خطرها، وكثرة ضررها، حاربتها الحكومات في (الولايات المتحدة) و غيرها.

ولكن كثيرا من الناس لا يعقلون، فتجدهم يتهافتون عليها، فيذْهِبُونَ بها عقولهم، وأديانهم، و أعراضهم، وأموالهم، و شيمتهم، و صحتهم. فإنا لله وإنا إليه راجعون

الحديث الثالث والخمسون بعد الثلاثمائة

عن أنسَ بْنِ مَالِك رضيَ اللّه عَنْهُ: أنَّ النَّبيَّ صَلَّي اللّه عَلَيْهِ وَسَلَّم أتي بِرَجُلِ قدْ شَرِبَ الَخَمْرَ، فَجَلَدَهُ بِجَريِدِةٍ نَحْوَ أربعين.

قالَ: وَفَعَلَهُ أبُو بَكْر، فَلَمَّا كَانَ عُمَرُ، اسْتَشَارَ النَّاسَ، فقَالَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ : " أخَفُّ الُحْدُودِ، ثَماَنُونَ ". فَأمَرَ به عمر رضي اللّه عَنْهُ. [2]

المعنى الإجمالي:

شرب رجل الخمر على عهد النبي صلى الله عليه وسلم، فجلده بجريدة من سعف النخل نحو أربعين جلدة.

وجلد أبو بكر رضي الله عنه شارب خمر في خلافته مثل جلد النبي صلى الله عليه وسلم .

فلما جاءت خلافة عمر، وكثرت الفتوحات، واختلط المسلمون بغيرهم، كثر شربهم لها.

فاستشار علماء الصحابة في الحد الذي يطبقه عليهم ليردعهم كعادته في الأمور الهامة، والمسائل الاجتهادية.

فقال عبد الرحمن بن عوف: اجعله مثل أخف الحدود، ثمانين. وهو حد القاذف، فجعله عمر ثمانين جلدة.

ما يستفاد من الحديث:

1- ثبوت الحد في الخمر، وهو مذهب عامة العلماء.

2- أن حده على عهد النبي صلى الله عليه وسلم نحو أربعين جلدة، وتبعه أبو بكر على هذا.

3- أن عمر- بعد استشارة الصحابة- جعله ثمانين.

4- الاجتهاد في المسائل ومشاورة العلماء عليها، وهذا دأب أهل الحق وطالبي الصواب.

أما الاستبداد، فعمل المعجبين بأنفسهم، المتكبرين الذين لا يريدون الحقائق.

اختلاق العلماء:

اختلف العلماء في حد الخمر: هل هو ثمانون جلدة، أو أربعون، وما بين الأربعين والثمانيِن يكون من باب التعزير إن رأى الحاكم الزيادة و إلا اقتصر على الأربعين؟.

ذهب الأئمة أحمد، ومالك، وأبو حنيفة، والثوري، ومن تبعهم من العلماء: إلى أن الحد ثمانون، ودليلهم على ذلك إجماع الصحابة، لما استشارهم عمر فقال عبد الرحمن بن عوف: (اجعله كأخف الحدود ثمانين) فجعله.

وذهب الشافعي إلى أن الحد أربعون، وهو رواية عن الإمام أحمد اختارها جملة من أصحابه، منهم أبو بكر، وشيخ الإسلام (ابن تيميةَ) و(ابن القيم) وشيخنا (عبد الرحمن بن سعدى) رحمهم الله تعالى.

قال شيخ الإسلام( ابن تيميه) فيما نقل عنه في الاختيارات:

(والصحيح في حد الخمر إحدى الروايتين الموافقة لمذهب الشافعي وغيره أن الزيادة على الأربعين إلى الثمانين ليست واجبة على الإطلاق بل يرجع فيها إلى اجتهاد الإمام، كما جوزنا له الاجتهاد في صفة الضرب فيه).

وقال في المغنى (ولا ينعقد الإجماع على ما خالف فعل النبي ِ، وأبي بكر وعليّ، فتحمل الزيادة من عمر على أنها تعزيز، يجوز فعلها إذا رآه الإمام ).

ويقصد بهذا، الرد على من قال: إن الثمانين كانت بإجماع من الصحابة.

وقد أجمعت الأمة على أن الشارب إذا سكر بأي نوع من الأنواع المسكرة، فعليه الحد، وأجمعت أيضا على أنه من شرب عصير العنب المتخمر، فعليه الحد، ولو لم يسكر شاربه.

وذهب جماهير العلماء من السلف و الخلف: إلى أن ما أسكر كثيره فقليله حرام، من أي نوع من أنواع المسكرات، و يستوي أن تكون من عصير العنب، أو التمر، أو الحنطة، أو الشعير، أو غير ذلك. وهو مروى عن عمر، وعلى، وابن مسعود، وابن عمر، وأبي هريرة، وسعد بن أبى وقاص، وأبي بن كعب، وأنس، وعائشة رضى الله عنهم.

وبه قال عطاء، ومجاهد، و طاوس، والقاسم بن محمد، وقتادة، وعمر بن عبد العزيز.

وهو مذهب الأئمة الثلاثة: أحمد، والشافعي، ومالك، وأتباعهم، وذهب إليه أبو ثور، وإسحاق.

وأما أهل الكوفة فيرون أن الأشربة المسكرة من غير عصير العنب لا يحد شاربها ما لم تبلغ حد الإسكار.

أما مع الإسكار فقد تقدم أن الإجماع على إقامة الحد.

وليس لهؤلاء من الأدلة إلا أن اسم الخمر حقيقة لا يطلق- عندهم- إلا على عصير العنب أما غيره فيلحق به مجازا.

واستدلوا على مذهبهم بأحاديث.

قال العلماء- ومنهم الأثرم، وابن المنذر: إنها معلولة ضعيفة.

وأما أدلة جماهير الأمة، على أن كل مسكر خمر، يحرم قليله وكثيره. فمن الكتاب العزيز، والسنة الصحيحة، واللغة الفصيحة.

فأما الكتاب، فعمم تحريم الخمر، ونهى عنه.

والخمر:- ما خامر العقل وغطاه من أي نوع.

و أما السنة فقد صح عنه صلى الله عليه وسلم أنه قال " كل مسكر خمر وكل خمر حرام " وقال صلى الله عليه وسلم " ما أسكر كثيره فقليله حرام " رواه أبو داود والأثرم.

وقال عمر بن الخطاب رضي الله عنه [ نزل تحريم الخمر و هي من العنب، والتمر، والعسل، والحنطة ، والشعير والخمر ما خامر العقل] متفق عليه.

وأما اللغة، فقد قال صاحب القاموس (الخمر : ما أسكر من عصير العنب، أو هو عامَ) والعموم أصح لأنها حرمت وما بالمدينة خمر عنب، وكان شرابهم البسر والتمر ).

وقال الخطابي :(زعم قوم أن العرب لا تعرف الخمر إلا من العنب، فيقال لهم: إن الصحابة الذين سموا غيرِ المتخذ من العنب خمرا، عرب فصحاء. ولو لم يكن هذا الاسم صحيحا، لما أطلقوه).

ومن أحسن ما ينقل من كلام ا لعلماء في هذه المسألة، ما قاله القرطبي: (الأحاديث الواردة عن أنس وغيره- على صحتها وكثرتها- تبطل مذهب الكوفيين القائلين بأن الخمر لا يكون إ لا من العنب، وما كان من غيرهْ لا يسمى خمرا و لا يتناوله اسم الخمر.

وهو قول مخالف للغة العرب، وللسنة الصحيحة، وللصحابة، لأنهم- لما نزل تحريم الخمر- فهموا من الأمر بالاجتناب، تحريم كل ما يسكر.

ولم يفرقوا بين ما يتخذ من العنب وبين ما يتخذ من غيره. بل سووا بينهما، وحرموا كل ما يسكر نوعه.

ولم يتوقفوا، ولم يستفصلوا ولم يشكل عليهم شيء من ذلك، بل بادروا إلى إتلاف ما كان من غير عصير العنب، رهم أهل اللسان، وبلغتهم نزل القرآن

فلو كان عندهم تردد، لتوقفوا عن الإراقة حتى يستفصلوا ويتحققوا التحريم.

ثم ساق القرطبي الأثر المتقدم عن عمر بن الخطاب رضي الله عنه.

وهذا كلام جيد، يقطع شبهة المخالف، والله الموفق.

[1] لا يزال هذا اللفظ مستعملا لهذا المعنى- اهـ- شارح.

[2] قال عبد الحق في جمعه بين الصحيحين: لم يخرج البخاري مشورة عمر ولا فتوى عبد الرحمن بن عوف .


الفصل الثالث

ميادين الجغرافيا | الجغرافيا الحديثة
( أ ) جغرافية البحار والمحيطات | القسم الأول الرحلات والكشوف الجغرافية
(ب) الجغرافيا الفلكيــة | الرحلات والكشوفات البرتغالية
ماذا أضاف المسلمون والعرب للمعرفة الفلكية؟ | الرحلات والكشوف الإِسبانية
(جـ) علم الخرائط | الرحلات والكشوف الإِنجليزية
القسم الثالث الجغرافيا البشرية | القسم الثاني الجغرافيا الطبيعية
 | تطور الجغرافيا الطبيعية

الجغرافيا الحديثة

أعلى

من أهم جوانب النهضة الأوربية ما حققه الأوربيون بالنسبة لهم خلال القرنين الخامس عشر والسادس عشر الميلاديين في مجال الكشوف الجغرافية عن طريق الرحلات البحرية التي تعرفوا بها على أراضي جديدة لم تكن معروفة لهم من قبل، وهذا ما يسمى بالكشوف الجغرافية، وبسبب هذه الجهود في الرحلات والكشوف نمت المعرفة الجغرافية الحديثة وتطورت حتى وصلت إلى ما وصلت إليه في وقتنا الحاضر.

القسم الأول الرحلات والكشوف الجغرافية

أعلى

تعتبر حركة الكشوف الجغرافية التي قامت بها بعض الدول الأوربية في القرنين الخامس عشر والسادس عشر الميلاديين- حلقة في سلسلة المحاولات الأوربية للسيطرة على الشرق الإِسلامي والإِفادة من خياراته ومن موقعه الجغرافي والتحكم في طريق التجارة التي تمر عبر أراضيه وتنقل خلالها منتجات شرق وجنوب آسيا (من حرير وبهار وعطور) إلى أوربا.

فبعد فشل الحملات العسكرية الصليبية التي وجهتها أوربا إلى بلاد الشام ومصر فكرت في البحث عن طريق جديدة تحوَّل إليها التجارة بعيداً عن العالم الإِسلامي وقامت بعدة رحلات بحرية كشفية. انتهت باكتشاف بعض ما كان مجهولاً من أجزاء الكرة الأرضية. (شكل 9).

وكان لاحتكاك الأوربيين بالمسلمين في بلاد الشرق العربي أثناء الحروب الصليبية واطلاعهم على ما كتبوه أثره في نمو معارفهم ومعلوماتهم الجغرافية ووعيهم باستخدام كثير من آلات الرصد والتوجيه كالبوصلة والإسطرلاب وتصحيح كثير من الأفكار الجغرافية الخاطئة لديهم مما شجعهم على القيام بهذه الرحلات. وفيما يلي أهم الرحلات ونتائجها وآثارها في نمو المعرفة الجغرافية.

الرحلات والكشوفات البرتغالية

أعلى

1- بعوث هنري الملاح : (1415-1460م):

كان الأمير هنري بن حنا ملك البرتغال (1394- 460ام) بحاراً ماهراً مولعاً بالملاحة فأسس مدرسة بحرية ومرصداً على ساحل البرتغال واستحضر إليها الفلكيين وراسمي الخرائط والبحارة من إيطاليا وصقلية.

وقد حاول الوصول إلى الحبشة والهند فأرسل البعوث صوب الجنوب في المحيط الأطلنطي بمحاذاة الساحل الغربي لإِفريقيا فوصلت الرأس الأخضر وتوقفت عند ساحل غانا.

2- رحلة بارتلمُيودياز (1486م):

سيرت البرتغال رحلة كشفية أخرى بقيادة بارتلميودياز تمكن خلالها من الوصول إلى الطرف الجنوبي لقارة إفريقيا ودار حول الرأس الذي عرف فيما بعد "برأس الرجاء الصالح " إلا أن العواصف الشديدة التي تعرض لها في هذه المنطقة اضطرته للعودة لبلاده.

3- رحلة فاسكودي غاما (1497- 1499م):

استمرت محاولات البرتغاليين ومغامرتهم للكشف عن طريق يوصلهم إلى جنوب شرق آسيا. فبعد بارتلميودياز قام فاسكودي غاما برحلته المشهورة التي دار فيها حول جنوب أفريقيا ووصل مدغشقر ثم ساحل ملبار غربي الهند. وبذلك اكتشف البرتغاليون طريق رأس الرجاء الصالح وتحقق أملهم في الوصول إلى الهند خارج ديار المسلمين. (انظر الخريطة شكل 9).

الرحلات والكشوف الإِسبانية

أعلى

دفعت الإِنجازات التي حققتها البرتغال في مجال الكشف الجغرافي- ملوك إسبانيا إلى تسيير عدة رحلات كشفية اتجهت كلها غرباً في المحيط الأطلنطي، أملاً في اكتشاف طريق أقرب إلى الهند وشرقي آسيا، انتهت باكتشاف الأمريكتين والدوران حول الكرة الأرضية.

وأهم تلك الرحلات هي:

1- رحلات كريستوفر كولمبس:

أبحر (كولمبس) من إسبانيا في سنة 1492م (بداية القرن العاشر الهجري) قاصدا لوصول إلى الهند عن طريق الاتجاه غرباً عبر المحيط الأطلسي بعدما سادت فكرة كروية الأرض وإمكان الدوران حولها، وبدأ رحلته بزيارة جزر كناريا الواقعة بالقرب من الساحل الإِفريقي، ثم اتجه غرباً حتى وصل إلى جزر ياهاما وجزيرة كوبا وعدد آخر من الجزر الواقعة بالقرب من أمريكا. وعندما رأى كولمبس تلك الجزر ظن أنها الجزر القريبة من الساحل الشرقي لقارة آسيا وأنه على وشك أن يصل إلى الهند، ولهذا أطلق عليها اسم "جزر الهند الغربية" ومازالت هذه التسمية شائعة حتى الآن، ثم عاد كولمبس ظافراً إلى إسبانيا، وسرعان ما قام برحلة ثانية إلى تلك الجزر التي أصبحت ملكاً لإِسبانيا، ثم قام برحلة ثالثة ورابعة ووصل في هاتين الرحلتين الأخيرتين إلى سواحل أمريكا الوسطى وأمريكا الجنوبية.

2- رحلات أمريجو فيسبوشي:

أكمل هذا البحار جهود سلفه كريستوفر كولمبس، فقام برحلات عديدة من أوربا واتجه غرباً عبر المحيط الأطلسي وذلك في أوائل القرن السادس عشر، وتمكن من الوصول إلى بعض سواحل أمريكا الجنوبية، وقد سميت تلك القارات الجديدة باسمه (أمريكا).

3- رحلة ماجلان والدوران حول الكرة الأرضية:

أولت الحكومة الإِسبانية مزيداً من الاهتمام للرحلات البحرية الطويلة بقصد الكشوف الجغرافية. وذلك بعد نجاح مغامرة كولمبس وخلفه أمريجو فيسبوشي.

فشجعت ماجلان في سنة 1519م على القيام بأطول رحلة بحرية في ذلك الوقت، فأبحر من إسبانيا متجها غرباً حتى وصل البرازيل في قارة أمريكا الجنوبية، ثم دار حول هذه القارة من المحيط الأطلسي إلى المحيط الهادي، عبر مضيق عرف باسمه فيما بعد، واستمر في الإِبحار غرباً حتى قطع هذا المحيط العظيم ووصل إلى بعض الجزر القريبة من الساحل الشرقي لآسيا، وفي إحدى تلك الجزر (جزيرة سيبو) قتل ماجلان في سنة 1521م . واصل رفاقه الرحلة بقيادة (دل كانو) متنقلين من جزيرة إلى أخرى حتى دخلوا المحيط الهندي. واستمروا في الإِبحار غرباً حتى وصلوا إلى قارة أفريقيا، فداروا حول رأس الرجاء الصالح عائدين بذلك إلى المحيط الأطلسي الذي بدأوا منه رحلتهم الطويلة، وساروا نحو الشمال حتى وصلوا إلى أسبانيا في سنة 1522م ، فأتموا بذلك هذه الرحلة الطويلة التي أثبتت عملياً أن الأرض كروية والتي كشفت عن عدد من الطرق البحرية والجزر التي لم تكن معروفة للأوربيين.

الرحلات والكشوف الإِنجليزية

أعلى

اهتمت إنجلترا كذلك بالبحث عن طريق جديد إلى الصين وجزر الهند الشرقية. وسيرت لذلك عدة رحلات اتجهت صوب الشمال الغربي في المحيط الأطلنطي، أهمها ما قام به (جون كابوت) الذي اكتشف جزيرة نيوفوندلند وشبه جزيرة لبرا دور والشاطئ الشرقي للولايات المتحدة الأمريكية عام 1497م.

وفي عام 1769م سيرت بعثة كشفية أخرى بقيادة البحار جيمس كوك وصلت الساحل الشرقي لقارة أستراليا وفتحت أعين الأوربيين والعالم على قارة بكر غير مسكونة، فتدفقت إليها وفود المغامرين والمهاجرين الإِنجليز واستوطنوها.

الرحلات والكشوف الفرنسية:

ولفرنسا دورها كذلك في حركة الكشوف الجغرافية، فقد أرسلت عدة رحلات كشفية لقارة أمريكا الشمالية خلال القرن السادس عشر أهمها:

1- رحلة جاك كارتييه: الذي اكتشف نهر سانت لورنس (1534م).

2- رحلة لاسال: الذي اكتشف نهر الميسيسبي.

وخلاصة القول أنه كان لرحلات الكشف الجغرافي - كما رأيت - أثر كبير في التعرف على الكرة الأرضية وأقاليمها الجغرافية وفي التحقيق من كثير من الأفكار والمعلومات الجغرافية المتصلة بها، وقد مثل ذلك منعطفاً مهماً في تاريخ الدراسات الجغرافية. وأسلوب التفكير الجغرافي.

القسم الثاني الجغرافيا الطبيعية

أعلى

تعرَّف الجغرافيا الطبيعية بأنها "دراسة الظاهرات الجغرافية لسطح الأرض". وتتضمن دراسة الصخور والتربة والتضاريس والجيمورفولوجيا والبحار والمحيطات والغلاف الجوي.

ويرى مور Moor مؤلف "القاموس الجغرافي" أن الجغرافيا الطبيعية هي ذلك الفرع من الجغرافيا الذي يدرس الظاهرات الطبيعية للأرض فيشمل القشرة الأرضية والماء والهواء، ويمكن اعتباره دراسة للبيئة الطبيعية، للإِنسان، ويشار إلى الجغرافيا الطبيعية باسم (الفيزيوغرافيا).

وتعتمد الجغرافيا الطبيعية على حقائق تستمدها من علوم أخرى مثل الجيولوجيا، والميتيورولوجيا (علم الأرصاد الجوية)، والنبات، والحيوان، وعلم البحار. أي أن الجغرافيا تستقي معلوماتها من كل العلوم التي تتخصص في دراسة الأغلفة التي تحدد إطار بيئة الإِنسان في نطاق الحيز الذي يتفاعل معه. وهذه الأغلفة هي:

(1) الغلاف الغازي Atmosphere :

وهو عبارة عن كتل الهواء التي تحيط بالكرة الأرضية، وقد نشأ عن دراسة الإِنسان لهذا الغلاف فرع الجغرافيا المناخية الذي استمد بعض معلوماته من علم "الميتيورولوجيا".

(2) الغلاف الصخري Lithosphere :

ويقصد به القشرة الأرضية. وقد نشأ عن دراسة الغلاف الصخري جغرافية السطح والتربة التي تدرس المظاهر التضاريسية المختلفة.

(3) الغلاف المائي Hydrosphere:

وهو عبارة عن المسطحات المائية من محيطات وبحار وغيرها، وقد نشأ عن دراسة الإِنسان للغلاف المائي جغرافية البحار والمحيطات.

(4) الغلام الحيوي Biosphere:

ويشمل الكائنات الحية التي تعيش على سطح الكرة الأرضية من نبات وحيوان. وقد نشأت عن دراسة الإِنسان لهذا الغلاف الجغرافيا النباتية والحيوانية، والجغرافيا البشرية، على أساس أن الإنسان أحد الكائنات الحية.

تطور الجغرافيا الطبيعية

أعلى

تعد الجغرافيا الطبيعية أقدم فروع الجغرافيا، ولقد بدأت بسيطة في بداية نشأتها، فكانت تركز اهتمامها على وصف الظاهرات الطبيعية، ومع تقدم المعرفة الإِنسانية تشعبت ميادين الجغرافيا الطبيعية وانقسمت إلى فروع ثانوية أكثر تخصصاً. ولعل تطلع الإِنسان إلى الأجرام السماوية من شمس وقمر ونجوم قد بدأ مع وجود الإِنسان.

وقد اهتم الإِغريق بالدراسات الجغرافية التي يمكن أن نطلق عليها الجغرافيا الطبيعية، فدرسوا مظاهر السطح، وجغرافية النبات وتوزيعه، ولقد قاموا بإجراء بعض الدراسات المناخية فتحدثوا عن الرياح، والفرق بين المناخ القاري، والمناخ الجزري وأشاروا كذلك إلى عوامل التعرية المختلفة.

وفي العصر الروماني اتجهت الجغرافيا إلى دراسة بعض الجوانب الطبيعية مثل الزلازل والبراكين والمد والجزر وحركات القشرة الأرضية.

وفي العصور الوسطى ساهم المسلمون كثيراً في مجال الجغرافيا الطبيعية، فقد أشار ابن خرداذبة وابن حوقل وغيرهما إلى كثير من الحقائق الجغرافية الطبيعية مثل الجاذبية الأرضية وغيرها. ومما يذكر أن المقدسي قد درس المراحل التي يمر بها النهر أثناء جريانه وهي مراحل الشباب والنضج والشيخوخة.

ميادين الجغرافيا

أعلى

1- دراسة الظاهرات التضاريسية:

وتهتم بدراسة مظاهر السطح وتطورها والعوامل المؤثرة فيها، وهناك اتجاه حديث يفضل استخدام اسم "جيمورفولوجيا" على تلك الدراسة التي تعالج مظاهر السطح وتطورها والعوامل المشكلة لها، أي دراسة شكل السطح والعوامل التي أدت إلى تشكيله، وتعد الجيمورفولوجيا أقرب الفروع الجغرافية إلى علم الجيولوجيا.

2- جغرافية المناخ Climatology :

تطورت الدراسات المناخية بعد اختراع أجهزة قياس العناصر المناخية مثل البارومتر على يد تورشيللي سنة 1643م، والترمومتر الفهرنهيتي على يد دانيل فهرنهيت سنة 1710م والترمومتر المئوي على يد أندرز سلسيوز السويدي سنة 1742م. ولقد ساهم استخدام التلغراف في نقل النشرات الجوية والدراسات المناخية في الثلاثينات من هذا القرن.

ومن الذين ساهموا في تطوير علم المناخ، همبولت الذي يعد أول من رسم خطوط الحرارة المتساوية، وكذلك العالم النرويجي كنز Kness الذي أعلن نظريته الخاصة بالكتل الهوائية والتي تفسر نشأة الأعاصير.

3- جغرافية الأحياء:

تعرَّف جغرافية الأحياء بأنها دراسة توزيع الكائنات الحية على سطح الأرض، وتعتمد على علمي النبات والحيوان، إذ ليس من السهل دراسة الجغرافيا النباتية والحيوانية دون الإِلمام ببعض القواعد العامة لهذين العلمين.

وفيما يلي دراسة موجزة لبعض الفروع الأخرى من الجغرافيا الطبيعية:

( أ ) جغرافية البحار والمحيطات

أعلى

"الأوقيانو غرافيا"

قال تعالى في سورة الرحمن:

{مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ. بَيْنَهُما بَرْزَخٌ لا يَبْغِيَانِ. فَبِأَىِّ ءَالآءِ رَبّكُمَا تُكَذِّبَانِ. يَخْرُجُ مِنهما اللُّؤْلُؤُ وَالْمَرْجَانُ. فَبأَىِّ ءَالآءِ رَبِّكُمَا تُكًذِّبَانِ. وَلَهُ الْجَوَارِ الْمُنشَئَاتُ فِي الْبَحْرِ كَاْلأَعْلاَمِ. فَبِأَىِّ ءَالآءِ رَبِّكُمَا تُكَذِّبَانِ} سورة الرحمن الآيات[19-25].

ميادينها:

تهتم جغرافية البحار والمحيطات بدراسة المسطحات المائية من حيث المساحة والتوزيع والأعماق وخصائص المياه (الحرارة- الضغط- الكثافة- الملوحة- مدى تغلغل الضوء) كما تدرس حركة الأمواج والمد والجزر والتيارات البحرية والتعرية البحرية للشواطئ وأثر ذلك في تشكيل السواحل. وتهتم جغرافية البحار والمحيطات كذلك بدراسة مظاهر السطح في قيعان المحيطات والبحار، ويدخل في مجال دراستها كائنات البحار والمحيطات الحية من أسماك ونباتات وحيوانات بحرية.

تطور جغرافية البحار والمحيطات:

يعد الإِغريق من أهم الشعوب القديمة التي درست البحار وخصوصاً البحر المتوسط. ولقد ساعدهم على ذلك طبيعة بلادهم التي تتكون من مجموعة من الجزر "أرخبيل" إلى جانب ظروفها شبه الجافة ووعورة سطحها مما دفعهم إلى الاتجاه إلى البحر، كما ساعدهم وجود الأخشاب على بناء السفن. والإِغريق هم الذين أطلقوا على البحر العربي اسم البحر الأرتيري Erythreaen، وأعمدة هرقل على جبل طارق، وبحر الظلمات على المحيط الأطلسي، وكانوا يعتبرون بحر الظلمات جزءاً من البحر المحيط الذي لا نهاية له وتلتقي معه السماء.

أما الفينيقيون الذين كانوا يعيشون على سواحل الشام، فقد استخدموا النجم القطبي في أسفارهم، ولقد استعان بهم أحد فراعنة مصر القدماء "نخاو الثاني" في رحلة حول إفريقيا استغرقت ثلاث سنوات.

وفي عهد الدولة الرومانية التي ترامت أطرافها، تَقَدَّمَ فن بناء السفن لخدمة أطماع الدولة، ومع تقدم فن بناء السفن تقدمت أساليب المعرفة الجغرافية الخاصة بالبحار والمحيطات، ومن أشهر علماء العصر الروماني "استرابو" الذي اعتقد بأن قاع البحر ذو تضاريس تشبه تضاريس سطح الكرة الأرضية.

وفي عهد الدولة الإِسلامية أضاف العلماء المسلمون الكثير من المعلومات، وساعدهم على ذلك صفاء سمائهم، واهتمامهم بتعيين الاتجاهات لمعرفة القبلة.

نبغ المسلمون في العلوم الفلكية والرياضية وفنون الملاحة. ويرجع إليهم الفضل في تحسين آلة رصد النجوم المعروفة باسم "الإِسطرلاب" واختراع البوصلة البحرية التي أطلقوا عليها "بيت الإِبرة".

ومن رواد المسلمين في جغرافية البحار والمحيطات سليمان التاجر الذي عاش في القرن الثالث الهجري ودوَّن ملاحظاته عن الخصائص والظواهر الطبيعية ومنها المد والجزر والأمواج، ومازالت مذكراته وملاحظاته محفوظة في مكتبة باريس بفرنسا تحت عنوان "رحلة التاجر سليمان".

ومن أشهر الجغرافيين المسلمين: ابن ماجد والإِدريسي اللذان دوّنا الكثير من المعلومات الجغرافية عن البحار.

على أن أهم مرحلة في تاريخ جغرافية البحار هي عصر الكشوف الجغرافية، فقد كشفت رحلتا "كولمبس" و"ماجلان" النقاب عن أكبر محيطين في العالم وهما المحيط الأطلسي والمحيط الهادي ووفرتا بعض المعلومات عن أبعادهما ومساحتهما وأعماق بعض الأماكن فيهما.

ومنذ القرن الثامن عشر الميلادي تزايدت المعلومات البحرية وتعددت الخرائط الملاحية الدقيقة كخرائط الطرق البحرية وخرائط الأعماق والشطوط والشعاب وغيرها. كما أدى الاهتمام بمد الأسلاك التلفونية في أعماق المحيطات في النصف الثاني من القرن التاسع عشر الميلادي إلى الاهتمام بجغرافية البحار والمحيطات.

ومن أكثر الشعوب مساهمة في هذا المجال الهولنديون والفرنسيون والإِنجليز والأمريكان والسوفيت.

وقد أضافت الأبحاث الجغرافية البريطانية في نهاية القرن التاسع عشر الميلادي الكثير من المعلومات فيما يتعلق بمظاهر تضاريس الأعماق مثل الحاجز التضاريسي أو السلسلة الجبلية الفقارية التي تقسم المحيط الأطلسي إلى حوضين أحدهما شرقي والآخر غربي، واكتشفت البعثات البحرية البريطانية كذلك خندق "ماريانا" في المحيط الهادي والذي يبلغ عمقه حوالي 4475 قامة، والذي يعد من أعظم الأعماق المعروفة حتى الآن.

(ب) الجغرافيا الفلكيــة

أعلى

قال الله تعالى:

{هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَآءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُواْ عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلاَّ بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ. إِنَّ فِي اخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي اْلسَّمَواتِ وَالأَرْضِ لأيَدتٍ لِّقَوْمٍ يَتَّقُونَ} [سورة يونس الآيات 5-6].

ميادينهــا:

الجغرافيا الفلكية فرع من فروع الجغرافيا الطبيعية تدرس الأرض على أنها كوكب من كواكب المجموعة الشمسية وتدرس كذلك خصائصها الفلكية من حيث البعد عن الشمس وعلاقتها بها، كما تدرس دوران الأرض حول نفسها وحول الشمس التي هي الأخرى تجري بتقدير العزيز العليم.

تطور الجغرافيا الفلكية:

بدأ اهتمام الإِنسان بالظواهر الفلكية قبل أن يهتم بالأرض التي يعيش عليها إذ أنه لاحظ الشمس والقمر والنجوم في كل يوم فأخذ يتساءل محاولا التفسير والتعليل لما يرى.

ويرجع اهتمام المصريين بالأجرام السماوية إلى أبعد العصور من قبل أن يبدأ التاريخ وساعدهم على ذلك صفاء سمائهم ويقال إن "توت" الطبيب الحكيم المصري وضع تقويماً على أساس السنة الشمسية أي 4/ 1 365 يوم، كما قسم الشهر المكون من ثلاثين يوما إلى ثلاثة "دياكين" وقسم كل "ديكان"[1] إلى عشرة أيام، وقسم اليوم الواحد إلى عشر ساعات وكل ساعة مائة قسم ثم قسم كل قسم إلى مائة قسم أصغر. ويرجع تاريخ هذا التقويم إلى عام 4236 ق. م.

ولقد اهتم البابليون بالفلك اهتماماً كبيراً فنبغوا في الأرصاد الفلكية وبنوا الأبراج المدرجة لمراقبة النجوم.

وقسم البابليون الشهر إلى أسابيع على أنهم كانوا يجعلون اليوم الأول من كل شهر هو بداية الأسبوع الأول لهذا الشهر، والبابليون هم كذلك أول من قسم اليوم إلى أربع وعشرين ساعة كما قسموا الساعة إلى ستين دقيقة والدقيقة ستين ثانية، وحاول البابليون تفسير ظاهرة الفصول الأربعة لكنهم لم يتوصلوا إلى ذلك.

أما الفينيقيون فقد استعانوا بالنجم القطبي كدليل ومرشد لهم في أسفارهم البحرية بالليل.

ويعد فيثاغورس من أبرع الفلكيين الإِغريق، فهو يرى أن العدد الكامل هو العشرة لأنه يضم جميع وحدات الأعداد وبناء على ذلك فإن الكواكب لابد أن تكون عشرة.

واعتقد "أرسطو" أن العالم كروي الشكل لأن الدائرة أكمل الأشكال.

أما أول من حاول قياس محيط الكرة الأرضية على أساس رياضي فهو "إيراتوسثين" الذي ولد في مدينة "سيرينٍ" في برقة بليبيا وعاش بها فترة حياته ثم استدعي إلى الإِسكندرية وعمل أميناً لمكتبتها الشهيرة لمدة 28 سنة.

ولقد اقتصرت أبحاث الرومان الفلكية على دراسة الأرض على أسسٍ فلكية ورياضية وقد قام الرومان بتقدير حجم الشمس وِبُعْدِهَا تقديراً قريباً من الحقيقة ووصلوا إلى أن القمر أرض وأنه قريب جداً من الكرة الأرضية وأصغر منها حجماً.

ويعتبر بطليموس "إغريقي الأصل" في العصر الروماني أول من استخدم اصطلاحات خطوط الطول ودوائر العرض بمعناها الحقيقي، وقد جعل بطليموس خط الاستواء هو دائرة العرض الأساسية، أما بالنسبة لخط الطول الأساسي فقد جعله بطليموس يمر بجزر كناريا في المحيط الأطلسي وكانت تعرف آنذاك بالجزر السعيدة أو جزر السعادات.

الجغرافيا الفلكية عند العرب:

بدأ اهتمام العرب بمتابعة الظواهر الفلكية منذ أزمان بعيدة فعرفوا المجموعات النجمية المختلفة وأطلقوا عليها الأسماء التي استعارتها جميع اللغات العالمية في وقتنا الحاضر.

إسطرلاب عربي قديم

(بوجهيه)

شكل (10)

(أ) أسطرلاب عربي قديم (ب) الوجه الثاني للأسطرلاب

ماذا أضاف المسلمون والعرب للمعرفة الفلكية؟

أعلى

1- ابتكر العرب آلة "ذات الأوتار" لتحديد الزمن في العروض المختلفة.

2- اخترع العرب المزاول الشمسية المتنوعة لمعرفة الزمن.

3- اخترعوا أنواعاً من البوصلة.

4- طور العرب آلة الاسطرلاب (شكل: 10 أ، ب).

5- اختراع آلة ذات السمت والارتفاع لتحديد زوايا الارتفاع ومعرفة ارتفاع السمت.

6- تصحيح أخطاء بطليموس الفلكية ومن الذين قاموا بهذه التصحيحات ثابت بن قرة.

7- اقترضت اللغات الأوربية مئات الأسماء العربية للنجوم والكواكب.

8- نبغ العرب في رصد الكواكب والنجوم ووضع الفلكية المعروفة باسم (الزيج). وقد انتشرت المراصد[2] في أنحاء الدولة الإِسلامية وحظيت باهتمام الخلفاء المسلمين- خاصة في عهد الدولة العباسية انظر شكل (11).

شكل (11)

(جـ) علم الخرائط

أعلى

قال الله تبارك وتعالى:

{وَالأَرْضَ بَعْدَ ذَلِكَ دَحَاهَآ. أَخْرَجَ مِنْهَا مَآءَهَا وَمَرْعَاهَا. وَالْجِبَالَ أَرْسَلهَا. مَتاعاً لَّكُمْ وَلأنْعَامِكُمْ} [سورة النازعات الآيات 30- 35].

أهمية الخريطة في العصر الحديث :

الخريطة هي محاولة لتمثيل سطح الأرض أو جزء منه على لوحة مستوية كما لو كانت ترى من مكان عال، وذلك لتمثيل بعض الظاهرات الطبيعية والبشرية وغيرها ذلك تبعاً لنسبة معينة يطلق عليها مقياس الرسم.

ولقد تقدم فن رسم الخرائط بحيث ظهرت خرائط مجسمة لإِبراز مظاهر السطح من جبال وسهول وهضاب وتلال. وفي هذه الخرائط المجسمة نجد مبالغة كبيرة في تمثيل الجبال وذلك وفقاً لمقياس رسم الخريطة.

ويطلق على العلم الذي يهتم بفن رسم الخرائط ووضع أسسها اسم "علم الخرائط" أو " الكارتوغرافيا" Cartohraphy.

وقد أصبحت الخريطة وسيلة حضارية مهمة لا يستغنى عنها أي فرع من فروع المعرفة، فهي وإن كانت لازمة للجغرافي فهي لازمة كذلك للاقتصادي والمهندس والجيولوجي، ورجال التخطيط والقادة العسكريين وغيرهم. ولا يكاد يخلو بيت من مصور جغرافي يتتبع أهل البيت موقع الأحداث المهمة في العالم. كذلك لا تخلو دور الصحف في الدول المتقدمة من متخصص في رسم الخرائط وذلك لأهميته في إعداد الخرائط المتعلقة بإبراز أماكن الأحداث المهمة على صفحات الصحف. وتولي الدول جميعها اهتماماً كبيراً بالخرائط.

تطـور علـم الخرائط :

حاول الإِنسان منذ أقدم العصور أن يمثل المظاهر المحيطة به من طرق أو تلال بنسبة صغيرة تمكنه من فهم العلاقة المكانية من مجرد نظرة ومن هنا نشأت الخريطة. ولقد تمكن الإِنسان من رسم ما يمكن أن نطلق عليه خريطة قبل أن يتوصل إلى اختراع الكتابة، ولقد أكد هذه الحقيقة الرحالة والمستكشفون فيما قالوه من أنهم وجدوا شعوباً بدائية لم تصل بعد إلى مرحلة الكتابة ولكنها تستعين بأنواع من الخرائط. وأبسط أنواع الخرائط هي تلك الخطوط التي ترسم على الرمال أو التراب بعود من الأشجار أو بالإِصبع للإِشارة إلى مكان أو طريق ويبدو أن أقدم الخرائط المعروفة حتى الآن هي تلك المعروضة في متحف جامعة هارفارد، وهي عبارة عن لوحة صغيرة من الصلصال وتمثل وادياً نهرياً في شمال العراق. يرجع عمرها إلى القرن الخامس عشر قبل الميلاد وترجع إلى البابليين. (شكل 12).

شكل (12)

أقدم خريطة في العالم

ويعد المصريون القدماء أول من استخدم القياس في رسم الخرائط وذلك عندما اتسعت امبراطوريتهم وتطور نظام الضرائب، سعوا إلى قياس المساحات لتحديد مقدار تلك الضرائب. وكان مسح الأراضي الزراعية يتم عقب كل فيضان. ومن المعروف أن نظام قياس وتحديد حدود الإِمبراطورية المصرية بدأ في عهد رمسيس الثاني (1333-1300 ق. م). ومن الخرائط المصرية القديمة التي مازالت موجودة خريطة لمنجم ذهب في النوبة وهي الآن في متحف "تورين".

كما نبغ الصينيون القدماء في رسم الخرائط وقد جاءت أول إشارة إلى الخريطة في الأدب الصيني في سنة 727 ق. م، وبعد اختراع الورق سنة 100م انتشرت الخرائط المحلية في كل أنحاء الإِمبراطورية الصينية.

ويرجع الفضل في وضع الأساس الحالي لعلم الخرائط إلى الإِغريق الذين عرفوا شكل الكرة الأرضية وقطبيها وخط الإِستواء والمدارين.

ويعتبر ايراتوسثين (276-194 ق. م) أول من قام بعمل رياضي لقياس محيط الأرض حينما لاحظ أن الشمس كانت عمودية عند الظهيرة على قرية (سيين) الواقعة على مدار السرطان بالقرب من أسوان وذلك في 20- 22 يونيو، وفي نفس الفترة لاحظ أن ميل أشعة الشمس عند التعامد يزيد على 7 درجات قليلاً في الإِسكندرية وعلى أساس تقدير المسافة بين الإِسكندرية وأسوان تمكن ايراتوسثين من تقدير محيط الكرة الأرضية (راجع شكل 3).

وفي العصر الروماني حاول بطليموس في القرن الثاني الميلادي وضع أساس لرسم الخرائط في كتابه "الجغرافيا" وقد تضمن هذا الكتاب خريطة للعالم المعروف دوّن عليها ثمانية آلاف موقع ومدينة وحدد درجات الطول ودوائر العرض لكل مدينة منها، كما شرح فيه طريقة خطوط الطول ودوائر العرض. كما سبقت الإِشارة إليه.

المسلمون وعلـم الخـرائط :

على الرغم من أن العلماء المسلمين قد أخذوا الكثير في رسم خرائطهم عن بطليموس إلا أنهم لم يكونوا عبيد أفكاره أو أسرى آرائه بل تقدمت معرفتهم تقدماً كبيراً عما كانت عليه أيام بطليموس. ويعد العرب من أول الأقوام الذين استخدموا الخرائط في تعليم الجغرافيا بالمدارس.

ومن أول الذين رسموا الخرائط من العلماء العرب (الخوارزمي) الذي وضع كتاب "صورة الأرض" وزوده بالخرائط التوضيحية. وعلى الرغم من أنه قد تأثر بخريطة بطليموس إلا أنه لم يرسم شبكة خطوط الطول ودوائر العرض. ولقد أعد "الخوارزمي" كذلك خريطة للنيل، وعاونه في إخراجها سبعون رجلاً من رجال العلم في عصر المأمون.

ومن العلماء العرب الآخرين الذين اهتموا بالخرائط "البلخي" الذي رسم مصوراً جغرافياً للعالم، وكذلك "الاصطخري" و"المقدسي" الذي رسم الطرق المعروفة باللون الأحمر، والرمال باللون الأصفر، والبحار المالحة باللون الأخضر، والأنهار باللون الأزرق، والجبال المشهورة بالغبرة، وذلك على حد قوله، ليتيسر فهم هذه الأوصاف من كل واحد.

أما (البيروني) فقد عمل خريطة مستديرة للعالم وابتكر طريقة لتصميم خرائط السماء والأرض ورد ذكرها في كتابه "تسطيح الصور وتبطيح الكور". وكان الإِدريسي بحق من أشهر صناع الخرائط المشهورين، فقد قيل أنه أعد سبعين خريطة للمناطق التي ورد ذكرها في تقسيمه للأقاليم. وكذلك أوضح هذه الأقاليم السبعة على كرة من الفضة، كما رسم كذلك خريطة للعالم على لوح كبير من الفضة.

القسم الثالث الجغرافيا البشرية

أعلى

وتتناول دراسة كل ما ينتج عن علاقة الإِنسان ببيئته وتفاعله معها. وتنقسم الجغرافيا البشرية إلى فروع متعددة مثل: جغرافية السلالات، والجغرافيا الاجتماعية وجغرافية المواصلات والمدن، والجغرافيا الاقتصادية، وغيرها.

وفيما يلي دراسة لبعض فروع الجغرافيا البشرية.

( أ ) الجغرافيا الاجتماعية

قال تعالى:

{وَمِنْ ءَايَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنفُسِكُمْ أَزواجاً لِّتَسْكُنُواْ إِلَيْهَا وَجَعَل بَينَكُم مَّوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآيَاتٍ لقَوْمٍ يَتَفَكَّرُونَ. وَمِنْ ءَايَاتِهِ خَلْقُ السَّمَلوَاتِ وَالأَرْضِ واخْتِلاَفُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لِّلْعَلِمِينَ} [سورة الروم الآيات 21- 22].

تعريف الجغرافيا الاجتماعية:

الجغرافيا الاجتماعية فرع من فروع الجغرافيا البشرية يدرس توزيع المجتمعات الإِنسانية وبيئاتها، ومدى تأثر هذه المجتمعات بالظروف الطبيعية، وعلاقة توزيع الظاهرات الإِجتماعية كالسكان والمدن والقرى بالظروف الجغرافية العامة.

تطور الجغرافيا الاجتماعية:

ظهر في كتابات الجغرافيين الإِغريق بعض الاهتمامات بأحوال البلاد الإِجتماعية التي وصفوها وكتبوا عنها، ومن أمثلة ذلك ما جاء في كتاب "الجو

والماء والأقاليم" الذي وضعه هيبوقراط (420 ق. م) حيث أشار إلى الاختلافات بين سكان الأقليم الجبلية الذين يتميزون بالشجاعة وبين سكان السهول الجافة الذين يتصفون بالنحافة وفيهم طبيعة السيادة والإِمارة.

وقد أوضح أرسطو في كتابه "السياسة" أن هناك نوعاً من الارتباط بين المناخ وبين طبائع الشعوب.

وواضح من هذين المثالين محاولة الربط بين الإِنسان وبيئته.

وتعد مقدمة ابن خلدون في القرن الرابع عشر الميلادي أول دراسة على أسس علمية منظمة في الجغرافيا الاجتماعية حيث تكلم فيها عن العمران البشري، وأن الربع الشمالي من الأرض أكثر عمراناً من الربع الجنوبي. وقد أشار كذلك إلى أثر المناخ في طبائع الشعوب وألوان بشرتهم.

وفي القرن الثامن عشر الميلادي ظهرت كتابات مونتسكيو وهي بحق أعظم ما كُتِبَ بعد مقدمة ابن خلدون، وقد جمع مونتسكيو آراءه في كتابه "روح القوانين" الذي اعتبر فيه أن الإِنسان كائن فرد تقابله قوتان كبيرتان هما الأرض أو التربة، والمناخ، ويرى أن التربة الفقيرة تؤدي إلى قيام حكومة شعبية والتربة الخصبة تؤدي إلى قيام حكومة ارستقراطية، ولم يوضح مونتسكيو كيف يتم ذلك، وفي القرن التاسع عشر الميلادي كانت كتابات رتر Ritter الذي أوضح تأثير الإِنسان في البيئة وبَيَّن أنه لا يقل عن تأثيرها فيه، وأوضح في كتابه "الجغرافيا المقارنة" عند دراسته لقارة أوربا أثر البيئة البحرية في سكانها وأثر السواحل المتعرجة في تاريخها.

ومن رواد الجغرافيا الحديثة كذلك "همبولت" الذي اعترف في كتابه "العالم" بأن البيئة تؤثر في الإِنسان، ومن الأمثلة التي استعان بها وتدل على مقدرته العلمية في الاستنتاج ما أشار إليه بالقول: "حقاً أن سماء بلاد العرب الصافية قد استرعت نظر أبنائها وجذبتهم إلى دراسة نجومها وكواكبها وأجرامها".

ولعل "راتزل" من أول الذين وضعوا أساس الجغرافيا البشرية حين نشر مجلدين يحملان هذا العنوان سنة 1891،1882م.

ميادين الجغرافيا الاجتماعية :

تهتم الجغرافيا الاجتماعية بدراسة أربعة موضوعات رئيسة هي:

أولاً: توزيع السكان على سطح الأرض، وكثافتهم وارتباط ذلك بظروف البيئة الجغرافية وبيان أثر الجذور التاريخية والظروف الاجتماعية.

ثانياً: أساليب الحياة، ويقصد بذلك ما يقوم به السكان من حيث الاستفادة بموارد بيئتهم الطبيعية ويختلف بالطبع أسلوب الحياة في المناطق الباردة عن المناطق الحارة وهناك تداخل بين هذا الموضوع وبين الجغرافيا الاقتصادية.

ثالثاً: تطور المجتمعات البشرية من حرفة الجمع إلى الصيد فالرعي ثم الزراعة والصناعة.

رابعاً: دراسة مظاهر العمران البشري وتجمعه في القرى والمدن ومناقشة الظروف الجغرافية التي ساعدت على نشأة تلك القرى أو المدن.

وتستفيد الجغرافيا الاجتماعية بطبيعة الحال من علمٍ الاجتماع وفروعه المختلفة، كما تستفيد كذلك من علم الاحصاء وخصوصا فيما يتعلق بدراسة السكان وتوزيعهم وكثافتهم.

(ب) جغرافية الأسماء

قال الله تبارك وتعالى:

{وَعَلَّمَ ءَادَمَ الأسْمآءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلَئِكَةِ فَقَالَ أَنبئُونِى بأَسْمآءِ هؤُلآءِ إن كُنُتْم صَادِقِينَ. قَالُواْ سُبْحَانَك لاَ عِلْمَ لَنآ إِلاَّ مَا عَلًّمْتَنآ إِنَّكَ أَنتَ الْعَلِيمُ الْحَكِيمُ. قَالَ يَا ءَادَمُ أَنبِئْهُم بأَسْمَآئِهِمْ فَلَمَّآ أَنبَأَهُم بأَسْمَآ ئهِمْ قَالَ أَلمْ أَقُل لَّكُمْ إنِّىَ أَعْلَمُ غَيْبَ السَّمَوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنتُمْ تَكتُمُون} [سورة البقرة الآيات 31-33].

"جغرافية الأسماء" أو "علم الأسماء الجغرافية" Toponymy هو فرع من فروع الجغرافيا.

ويهتم هذا العلم بالأسماء الجغرافية من حيث:

أولاً: دراسة الأسماء وأصل اشتقاقها.

ثانياً: تحقيق الأسماء من حيث النطق ومن حيث المواقع التي تطلق عليها.

ثالثاً: دراسة تطور الأسماء الجغرافية إذ أن كثيراً من المدن والأقطار لم تكن تحمل أسماءها الحالية بل أنها كانت تحمل أسماء أخرى.

أما بالنسبة لأصل اشتقاق الأسماء الجغرافية فنذكر على سبيل المثال:

1- كلمة "ارتوازية" اشتقت من كلمة فرنسية هي ارتوا Artois وهي من أقدم المقاطعات الفرنسية التي حفرت بها الآبار.[3]

2- كلمة "البراري" كلمة فرنسية بمعنى الأعشاب.

3- كلمة "البامبا" كلمة أطلقها الهنود الحمر على الحشائش.

4- اسم نهر "غواديانة" في جنوب غرب إسبانيا محرفة عن تسمية العرب له "الوادي اليانع".

5- كلمة "صحاري" و"وادي" كلمتان عربيتان تردان في اللغات الأجنبية للدلالة على نفس المعنى.

6- اسم مدينة "فالادوليد" في إسبانيا أصله عربي من "بلد الوليد".

7- يقال أن "دمشق" سميت كذلك لأنهم دمشقوا في بنائها أي أسرعوا.

أما بالنسبة لتحقيق الأسماء من حيث النطق ومن حيث الموقع والمكان فنجد أن العرب قد ألفوا الكثير من المعاجم في هذا الموضوع. فمثلاً يذكر ياقوت الحموي أنه لما كان في "مرو" عرضت قضية تتعلق باسم مكان هل هو "حُباشة" بضم الحاء أم "حبَاشة" بالفتح، فأرتأى ياقوت إنه بالضم وخالفه الآخرون، فأراد أن يثبت صحة ما ذهب إليه بالنقل عن العلماء فعمل في خزائن الكتب هناك طويلاً فلم يجد بغيته "وإن كان قد تثبت من الأمر بعد ذلك بمدة طويلة" فكانت هذه الحادثة دافعاً له على وضع المعجم.

ومن الكتب التي تتبعت أسماء البلاد وتحديد أماكنها كتاب "مراصد الأطلاع في أسماء الأمكنة والبقاع" لابن عبد الخالق وإن كان قد نقل كثيراً عن معجم البلدان لياقوت الحموي.

ويذكر أبو الفدا: (في كتابه "تقويم البلدان" أن نهر حماه يسمى "الأرنط" و "النهر المقلوب" لجريه من الجنوب إلى الشمال، ويسمى "العاصي" لأن غالب الأنهار تسقي الأراضي بغير دواليب ولا نواعير بل بأنفسها تسقي البلاد ونهر حماه لا يسقي إلا بنواعير تنزع منه الماء). ويقصد أبو الفدا بذلك أن النهر يعصي على أن يسقي الأرض من تلقاء نفسه.

ويقول "القلقشندي" في كتابه "صبح الأعشى": مدينة مراكش بفتح الميم وتشديد الراء المهملة وفتحها وألف ساكنة ثم كاف ثم شين معجمة.

وتهتم جغرافية الأسماء كذلك بتتبع أسماء الأقطار والمدن والظاهرات الجغرافية وتطورها مثال ذلك:

1- (البحر المتوسط) كان يطلق عليه بحر الروم، وبحر الشام والبحر الأبيض المتوسط، وأصبح الإِتجاه الحالي في التسمية البحر المتوسط، وتأثر هذا الاتجاه بعاملين الأول أن هناك بحراً أبيضَ آخر في شمال غرب الاتحاد السوفيتي، والثاني الترجمة الحرفية لتعبير Mediterranean أي وسط الأرض.

وقد تمت بعض المحاولات لإِختصار تسمية البحر المتوسط بحيث تصبح "البحر سط" فنقول مناخ "بحر سطي" أي بحر متوسط ولكن هذا التعبير لم ينل حظاً كبيراً من التداول.

2- مثال آخر لتطور الأسماء "جبل طارق" الذي يُطلق عليه قبل الفتح الإِسلامي "أعمدة هرقل" ثم أصبح معروفاً باسم "جبل الفتح " ثم أطلق عليه "جبل طارق".

3- كانت الجزيرة التي تقع جنوب شرق الهند تعرف باسم "سرنديب" أصبحت التسمية "سيلان" وتغيرت التسمية مرة أخرى فصارت تعرف باسم "سيرالانكا".

(جـ) الجغرافيا الاقتصادية

قال الله تبارك وتعالى:

{أَلمْ تَرَ أَنَّ اللَّهَ أَنزَلَ مِنَ السَّمَاءِ مَآءً فَسَلَكَهُ يَنَابِيعَ في الأَرْضِ ثُمَّ يُخْرِجُ بهِ زَرْعاً مُّخْتَلِفاً أَلْوَانُهُ ثُمَّ يَهِيجُ فًترَاهُ مُصْفَرًّا ثُمَّ يَجعَلُهُ حُطَاماً إِنَّ ذَلِكَ لَذِكْرَى لأُوْلِى الأَلْبَابِ} [سورة الزمر آية 21].

الجغرافيا الاقتصادية هي فرع من فروع الجغرافيا البشرية تتناول بالدراسة اختلافات الموارد الطبيعية على سطح الأرض، وأوجه نشاط الإِنسان الإِنتاجية والتبادلية والإِستهلاكية مع تحليل هذه الاختلافات وإبراز أثر الظروف الطبيعية في ذلك.

تطور الجغرافيا الاقتصادية:

عنيت الشعوب القديمة بذكر محصولاتها الزراعية وموارد ثرواتها الاقتصادية ومن بين هذه الشعوب المصريون القدماء والإِغريق، ومن يتابع نقوش المصرين القدماء يستطيع أن يلم بأوجه نشاطهم الاقتصادي وأهم حاصلاتهم الزراعية.

وقد أفاض الجغرافيون المسلمون في وصف الطرق والمسالك والحاصلات المتنوعة التي تنتجها الأقاليم المختلفة. ولقد تناول (ابن خرداذبة) في كتابه "المسالك والممالك" أهم طرق التجارة في العالم الإِسلامي كما تناول (الهمداني)[4] في كتابه "صفة جزيرة العرب" أهم منتوجات الجزيرة العربية الزراعية والحيوانية والمعدنية وأهم الطرق. كما تناول (المقدسي) في كتابه "أحسن التقاسيم في معرفة الأقاليم" وصف الأقاليم الإِسلامية وجاء في هذا الوصف ذكر (مكاييلهم وأوزانهم ونقودهم وصروفهم وصفة طعامهم وشرابهم وثمارهم ومياههم).

ولقد ساهمت الكشوف الجغرافية في اتساع مجال الجغرافيا الاقتصادية، إذ أن الرحالة والمكتشفين استطاعوا أن يصلوا إلى بيئات مختلفة متنوعة الإِنتاج، فمثلاً بعد اكتشاف أمريكا الجنوبية عُرفت محاصيل مثل البطاطس والمطاط والذرة والكسافا لأول مرة فُنقِلَت إلى منَاطق أخرى من العالم حيث جادت زراعتها.

وساعدت الكشوف الجغرافية كذلك على التبادل التجاري بين الأقطار المختلفة التي يتنوع انتاجها بحسب ظروفها الطبيعية.

ولقد ظلت الجغرافيا الاقتصادية حتى عام 1882م تعرف باسم (الجغرافيا التجارية). ومنذ ذلك التاريخ صارت تعرف باسم (الجغرافيا الاقتصادية) وأصبحت الجغرافيا التجارية لا تعدو سوى جانباً من جوانب الجغرافيا الاقتصادية.

ميادين الجغرافيا الاقتصادية:

اتسعت ميادين الجغرافيا الاقتصادية حديثاً وتعددت فروعها الثانوية على أنها تهتم بدراسة إنتاج الإِنسان من حرفه الرئيسي الست وهي (الزراعة- الرعي- قطع الأشجار- الصيد- التعدين- الصناعة) وتهتم كذلك بالتبادل التجاري الذي يؤدي إلى زيادة قيمة السلع عن طريق تغيير أماكنها.

وتهتم دراسة الجغرافيا الاقتصادية بالاستهلاك وهو استعمال السلع لسد حاجات الإِنسان.

ولقد ظهرت فروع عديدة متنوعة للجغرافيا الاقتصادية مثل "الجغرافيا الزراعية"، و"جغرافية الإِنتاج الحيواني" و"الجغرافيا الصناعية"، و"النقل"، و"جغرافية الأسواق" و"الجغرافيا السياحية".

وتختلف دراسة الجغرافيا الاقتصادية عن علم الاقتصاد، في أنها تدرس توزيع الغلة توزيعاً جغرافياً، وتحدد مناطق الإِنتاج، وتبين أثر الظروف الطبيعية من تربة وسطح ومناخ في الإِنتاج ثم تقارن بين مناطق الإِنتاج المختلفة وتوضح لماذا يتفوق إقليم على آخر في الإِنتاج أو لماذا يقل الإِنتاج في منطقة معينة، وتدرس مراكز الاستهلاك وطرق النقل وتقارن بين وسائل النقل المختلفة وتعلل اختيار وسيلة دون أخرى.

أما علم الاقتصاد فإنه يهتم بإنتاج الغلة وتجارتها واستهلاكها وأسواق الاستهلاك والأسعار ويعتمد في دراسته على الأرقام اعتماداً كبيراً.

والجغرافيا الاقتصادية بفروعها المختلفة ومناهج البحث التي تتبعها في دراسة الإِنتاج والثروات الطبيعية، وتهدف إلى تحسين الإِنتاج وزيادته وخفض تكاليفه لتحقيق الرخاء للإِنسان.

(د) جغرافية المواصلات والمدن

قال الله تبارك وتعالى:

{وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرىً ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُواْ فِيهَا لَيَالِىَ وَأَيَّاماً ءَامِنِينَ. فَقَالُواْ رَبَّنَا بَاعِدْ بَين أَسْفَارِنَا وَظَلَمُوَاْ أَنفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذلِكَ لآيَاتٍ لكُلِّ صَبَّارٍ شَكُورٍ} [سورة سبأ الآيتان 19،18].

أولاً: جغرافية النقل والمواصلات:

يلعب النقل والمواصلات دوراً بالغ الأهمية من الناحية الاجتماعية ذلك أن المواصلات قد يسَّرت الاتصالات بين الشعوب وقربت المسافات بحيث أصبح العالم يبدو صغيراً.

تطور الاهتمام بدراسة النقل والمواصلات:

اهتمام الإِنسان بالنقل والطرق والمواصلات اهتمام قديم قِدَم الإِنسان نفسه. ولقد لعبت الطرق دوراً كبيراً في ربط أجزاء الإِمبراطوريات القديمة.

ومن المعروف أن العرب قد اهتموا كثيراً بالمواصلات والطرق منذ زمن بعيد، فالقرآن الكريم يذكر رحلة الشتاء والصيف، شتاء إلى اليمن وصيفاً إلى الشام.

وسائل النقل :

تتنوع وسائل النقل تنوعاً كبيراً من جهة إلى أخرى بسبب تنوع السلع وتنوع المستوى الحضاري. ففي بعض جهات العالم لازالت عملية النقل تتم على أكتاف الإنسان أو بمساعدة الحيوان مثل "الحمير والبغال والخيل والثيران والإِبل والفيلة"، وفي المناطق شبه القطبية تستخدم "الرّنة". وتستخدم السفن والسيارات والقطارات والطائرات في وقتنا الحاضر بكثرة في عمليات النقل المختلفة.

وبالنسبة للنقل المائي فإنه ينقسم إلى نقل نهري وبحري. ويقوم النقل الجوي بنقل البريد والبضائع خفيفة الوزن.

وجغرافية النقل والمواصلات تعد جزءاً من دراسة الجغرافيا الاقتصادية وينقسم النقل إلى نوعين رئيسين هما :

( أ ) نقل اقتصادي من أجل تحقيق منفعة اقتصادية مثل نقل السلع التجارية من منطقة إلى أخرى فتزيد قيمتها عن طريق تغيير مكانها، وبديهي أنه لولا النقل لما نشطت ولما قامت التجارة بين أقطار العالم.

(ب) النقل غير الاقتصادي ويشمل حركة الأشخاص أو المواد لأغراض غير اقتصادية مثل الإِنتقال من أجل النزهة أو السياحة ومثل النقل العسكري. ويكون لهذا النوع من النقل في بعض الأحيان فوائد اقتصادية ولكنها غالباً ما تكون غير مباشرة.

ثانياً: جغرافية المدن "الجغرافيا الحضرية":

جغرافية المدن أو الجغرافيا الحضرية هي فرع من الجغرافيا البشرية تدرس المدن من حيث النشأة والموقع والنمو والوظائف والإِقليم الذي تخدمه.

وتفيد جغرافية المدن في التخطيط الإِقليمي. والمدينة ظاهرة جغرافية قديمة قدم المدنية نفسها ومن هنا كانت العلاقة بين لفظ المدينة والمدنية.

تطور دراسة جغرافية المدن :

تهتم جغرافية المدن حالياً بدراسة موقع المدينة، ووظيفة المدينة وتركيبها، ولقد اتسعت دراسة جغرافية المدن بعد الحرب العالمية الثانية لتساهم في تخطيط المدن التي دمرتها الحرب فظهر فرع جديد هو تخطيط المدن، وليس معنى ذلك أن تخطيط المدن وليد فترة ما بعد الحرب العالمية الثانية، إذ أن الشواهد التاريخية تدل على أن تخطيط المدن كان موجوداً عند المصريين القدماء، وعند الإِغريق والرومان. ولعل أقدم مدينة يظهر فيها التخطيط هي المدينة التي أنشأها أخناتون سنة 1370 ق. م. وعرفت باسم "أخناتون".

ولقد اهتم الجغرافيون المسلمون بدراسة المدن اهتماماً كبيراً. وقد تعرض (ابن حوقل) في كتابه "صورة الأرض" لوصف الكثير من المدن مثل قرطبة وفاس، وقد ذكر (القلقشندي) في كتاب "صبح الأعشى" معظم المدن الموجودة على بحر الروم (البحر المتوسط).

ولقد تضمنت (مقدمة ابن خلدون) حديثاً عن البدو والبداوة وعلاقة ذلك بالحضر. وقد تناول ابن خلدون موضع نشأة المدن والأمصار وما يجب مراعاته، في أوضاع المدن وما يحدث إذا غفل عن تلك المراعاة أي ضرورة حمايتها بالأسوار وتوخي المواقع الطبيعية لذلك. وضرورة ابتعادها عن المستنقعات والمياه الراكدة. ومن دراسة ما كتبه ابن خلدون في الفصل الرابع من مقدمته نجد أنه تلاقى في كثير من آرائه مع الآراء الحديثة في جغرافية المدن.

العلاقة بين المدينة والطرق:

هناك ارتباط وثيق بين المدينة وبين الطرق فبعض المدن أوجدت طرقاً وبعض الطرق أدت إلى إنشاء المدن.

ولقد أوجدت مدينة الرياض عاصمة المملكة العربية السعودية العديد من الطرق التي تربطها بسائر أجزاء المملكة، ومن أمثلة ذلك خط السكك الحديدية إلى الظهران والدمام، وكذلك الطرق المعبدة الحديثة التي تتفرع منها في كل اتجاه.

القسم الرابع: الجغرافيا الإِقليمية

قال الله تبارك وتعالى:

{وَهُوَ الَّذِي مَدَّ الأرْضَ وَجَعَلَ فِيهَا رَوَاسِىَ وَأَنْهَراً وَمِن كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَين يُغْشِى الَّيْلَ النَّهَارَ إنَّ فِي ذَلِكَ لآيَاتٍ لقَوْمٍ يَتَفَكَّرُونَ} [سورة الرعد آية 3].

تهدف الجغرافيا الإقليمية إلى إظهار الشخصية الجغرافية للإِقليم. والإِقليم هو عبارة عن منطقة أو مساحة من سطح الأرض تتميز بخصائص جغرافية خاصة تميزها عن غيرها من المناطق الأخرى المجاورة لها، وقد يكون الإِقليم جزءاً من دولة، أو قد يكون جزءاً من قارة، والإِقليم لا يرتبط بمساحة معينة وإنما يستند إلى خصائص جغرافية بارزة تجعله يختلف عن غيره من الأقاليم الأخرى.

ويجب أن نلاحظ أن انتماء منطقتين إلى إقليم معين لا يعني أن يكونا متشابهين أو متجانسين في جميع خصائصهما تماماً ولكنه في الأغلب قد تتشابه بعض العناصر الجغرافية لهاتين المنطقتين مثل (السطح أو المناخ أو النبات إلخ..) وهناك أسس متنوعة عديدة يمكن أن تكون أساس دراسة الجغرافيا الإِقليمية مثل:

( أ ) التضاريس: (اختلاف ارتفاع المنسوب عن مستوى سطح البحر - تنوع المظاهر التضاريسية).

(ب) المناخ: (استوائي - موسمي - بحر متوسط ... إلخ).

(جـ) النبات: (غابات - حشائش).

( د ) حرفة: (زراعة أو صناعة معينة...).

(هـ) وحدة سياسية أو إدارية.

تطور الجغرافيا الإِقليمية:

الجغرافيا الإقليمية هي أحد فروع علم الجغرافيا، وبدأ هذا الفرع منذ عصور قديمة ولكنه لم يكن قد توصل إلى صورة الجغرافيا الإِقليمية الحالية وإنما كان نوعاً من الوصف العام نتيجة رحلات تجارية أو حملات حربية.

وكان هذا الوصف يهدف إلى التعريف بالأقطار المختلفة من النواحي الطبيعية والبشرية دون تعليل أو تحليل.

ولعل أول بداية في مجال الجغرافيا الإِقليمية قد ظهرت في كتابات بطليموس في العصر الروماني حين اعتقد أن الجغرافيا يمكن تصنيفها من حيث مجال دراستها إلى قسمين: أحدهما دراسة إقليم معين من سطح الأرض، والآخر دراسة عامة للأرض.

ولقد أشار ابن خلدون إلى الجغرافيا الإِقليمية في قوله: "اعلم أن الحكماء قسموا هذا المعمور على سبعة أقسام من الشمال إلى الجنوب يسمون كل قسم منها إقليماً" ولقد تطورت الجغرافيا الإِقليمية في العصور الحديثة وتنوعت أسسها وأصبحت تمثل قمة الدراسات الجغرافية لأنها تعتمد على جميع فروع الجغرافيا الطبيعية والبشرية.

مزايا الجغرافيا الإِقليمية :

1- تهتم الجغرافيا الإِقليمية بإبراز شخصية الإِقليم وأهميته السياسية والاقتصادية.

2- تبرز أوجه الشبه والاختلاف بين كل إقليم وآخر.

3- توضح أهم المشكلات الاقتصادية أو الاجتماعية لكل إقليم.

4- تساعد كثيراً في عمليات التخطيط العمرانية والاقتصادية وغيرها.

أسئلـة تطبيقيـة

1- عرّف الجغرافيا الطبيعية. وتحدث عن تطورها.

2- تكلم بإيجاز عن ميادين الجغرافيا الطبيعية.

3- بماذا تهتم جغرافية البحار والمحيطات؟

4- تحدث عن دور المسلمين في مجال جغرافية البحار والمحيطات.

5- قل ما تعرفه عن:

(أ) تطور الجغرافيا الاقتصادية.

(ب) ميادين الجغرافيا الاقتصادية.

6- اكتب عن:

(أ) تطور وسائل النقل.

(ب) العلاقة بين المدينة والطرق.

(جـ) مزايا الجغرافيا الإِقليمية.

(1) الديكان مجموعة نجمية تظهر كل عشرة أيام متعاقبة.

(2) ( أ ) (مرصد المقطم) في مدينة الفسطاط بمصر وكان يجري عليه العالم الفلكي المسلم (ابن يونس المصري) أبحاثه ودراساته.

(ب) (مرصد جبل قاسيون)، على بُعد ميلين شمالي دمشق.

(جـ) (مرصد تدمر) الذي أسس سنة 216 هجرية وكانت تعمل فيه نخبة من علماء الفلك المسلين.

( د ) (مرصد باب الطوق) على نهر دجلة قرب بغداد. وإلى جانبه كان يوجد مرصد آخر في بغداد. (هـ) (مرصد أصفهان) الذي أسسه العالم الفلكي المسلم (أبو حنيفة الدنيوري)

( و ) مرصد سمرقند) شرقي الدولة الإِسلامية.

(3) يستشهد المعلم بأمثلة من بيئة الطلاب في جزيرة العرب مستعيناً في ذلك بالمراجع التالية:

معجم البلاد العربية السعودية للأستاذ حمد الحاسر

معجم البلدان لياقوت الحموي.

مجلة الدارة العدد الرابع محرم 1399هـ.

(4) هو ابن الحائك الهمداني توفى في صنعاء باليمن سنة 334هـ ـ 945م.


أَضْرُب الخَبر
الأمثلة:
(1) كتب معاوية إلى أحد عماله فقال:
لا ينبغي لَنَا أن نَسُوس الناسَ سياسةً واحدةً، لا نَلِينُ جميعاً فَيَمْرَح[1] الناسُ في المَعْصِيَة، ولا نَشْتَدُّ جميعاَ فَنحْمِلَ الناسَ على المهالك، ولكنْ تكونُ أَنت للشِّدةِ والغِلْظَة، وأَكون أَنا لِلرأْفةِ والرحمة.
(2) قال أَبو تمام:
و يُكدِى الفتى في دهرِهِ وَهْوَ عالمُ [2] |  | ينالُ الفَتَى مِنْ عَيْشِـهِ وَهْوَ جاهِـل
هَلَكْنَ إِذًا مِن جَهْلِـهنَّ البهـائِمُ |  | ولوْ كانت الأرزاقُ تَجْرى على الحِجا [3]
(3) قال الله تعالى:
{قَدْ يَعْلَمُ اللهُ المُعوقِينَ منكم وَالقَائِلِينَ لإخْوَانِهم هَلم إلينا ولا يأتون البأس إلا قلِيلا [4] }.
(4) قال السَريّ الرَّفاء:
لم يأْمَن النَّاسُ أَن ينهـدَّ باقيــه | إِنَّ البنَاءَ إِذا ما انْهَدَّ جانبُهُ
(5) قال أَبو العباس السفاح [5]:
لأعْمِلَنَّ اللِّينَ حتَّى لا يَنْفَعِ إلا الشِّدةُ،، و لأكْرِمَنَّ الخاصة ما أَمِنْتُهم على العامة، لأغْمِدَنَّ سيفي حتى يَسُلَّه الحق، ولأعْطِينَّ حتى لا أرى للعطية موْضِعاً.
(6) قال الله تعالى:
{ لَتُبْلَوُنَّ [6] في أَموالِكُمْ وَأَنْفُسِكُمْ}.
تسمو إلى المجد و لا تَفْتُــــر [7] |  |  | (7) واللهِ إني لأَخـو هِمَّـةٍ
البحث:
إذا تأملت الأَمثلة المتقدمة وجدتها أخبارا، ووجدتها في الطائفة الأولى خالية من أدوات التوكيد. و في الطائفتين الأخيرتين مؤكدة بمؤكِّد أو مؤكِّدين أو أكثر، فما السر في هذا الاختلاف؟ إذا بحثت لم تجد لذلك سبباً سوئ اختلاف حال المخاطب في كل موطن، فهو في أمثلة الطائفة الأولى خال الذهن من مضمون الخبر، و لذلك لم ير المتكلم حاجة إلى توكيد الحكم له، فألقاه إليه خاليا من أدوات التوكيد، ويسمى هذا الضرب من الأخبار ابتدائيّا.
. أما في الطائفة الثانية فالمخاطب له بالحكم إلمام قليل يمتزج بالشك، وله تشوف إلى معرفة الحقيقة، و في مثل هذه الحال يحسن أَن يلقى إليه الخبر و عليه مِسْحَةٌ من اليقين تجلو له الأَمر تدفع عنه الشبهة. ولذاك جاءَ الكلام في المثال الثالث مؤكدا "بقد " و في الرابع مؤكدًا "بإن" و لا ويسمى هذا الضرب طلبياً.
أما في الطائفة الأَخيرة فالمخاطب منْكرٌ للحكم جاحد له. و في مثل هذه الحال يجب أن يُضَمَّن الكلام من وسائل التقوية والتوكيد، ما يدفع إنكار المخاطب ويدعيه إلى التسليم: ويجب أن يكون ذلك بقدر الإنكار قوة و ضعفا ولذلك جاءَ الكَلام في المثالين الخامس والسادس مؤكدًا بمؤكدين هما القسم ونون التوكيد. أَما في المثال الأَخير فقد فرض الشاعر أَن الإِنكار أقوى. ولهذا أكده بثلاثة أَدوات هي: القسم وإنّ واللام، ويسمى هذا الضرب إنكاريا.
ولتوكيد الخبر أَدوات كثيرة سنأتي عند ذكر القواعد على طائفة صالحة منها.
القواعد:
(32) لِلْمخَاطِبِ ثَلاَثُ حالات:
(1) أَن يَكونَ خالي الذِّهْنِ مِنَ الحُكْمِ، وفى هذه الحال يُلْقَى إلَيْهِ الخبَرُ خالياً مِنْ أدواتِ التوٍ كيد، ويُسَمَّى هذا الضَّرْبُ من الخَبر ابتدائيّا.
(ب) أن يِكونَ مُترَدِّدا في الحكُمِ طالباً أَنْ يَصِلَ إلى اليقين في معرفَتهِ، و في هذه الحال يَحْسُنُ توكيده له لِيَتَمَكنَ مِنْ نفسه، ويُسَمَّى هذا الضَّرب طلبيًّا.
(جـ) أَنْ يَكون مُنْكرًا لهُ، وفى هذه الحال يَجبُ أَنْ يُؤَكَّدَ الْخَبَر بمؤكَّدٍ أَوْ أَكْثَرَ على حَسب إِنكاره قوّةً وضَعْفاً، وَيُسَمَّى هذا الضَّرْبُ إِنكاريًّا [8].
(33) لِتَوْكِيدِ الخَبَرِ أدوات كثيرَ" منها إِنّ، وأَنَّ، والقَسمُ ولاَمُ الابْتِدَاء، ونُونَا التَّوْكيدِ، وأَحْرُفِ التَّنْبيه، و الْحُرُوفُ الزَّائِدَةُ، وقَدْ، و أما الشَرْطِيَّةُ.
نَمُوذَج
في تَعْيِين اضرُبِ الخَبَر و أدوات التَّوْكيد
(1) قال أبو العتاهية:
فَتَركتُ ما أهوى لما أَخـشى | إني رأيْتُ عَوَاقِب الدُنـــيَا
(2) قال أبو الطيب:
تأتي على قَدرِ الكرام المَكـارِم[9] |  |  | عَلَى قَدرِ أهل العَزْم تأتى العزائمُ
وتَصْغرُ في عَيْن العظيم العظائم[10] |  |  | وتَكْبُرُ في عَيْن الصغير صِغارُهَا
(3) قال حَسان بن ثابت رضي الله عنه:
وإني لترّاكٌ لِمَـــا لم أعوَّدِ |  | وإني لَحُلوٌ تعتريني مَـــرَارَةٌ
(4) قال الأرجاني[11]:
فلا يعاب به ملان من فـرق[12] |  |  |  |  |  | إنا لفي زَمَن ملآن مِنْ فِتَن
(5) قال لبيد [13]:
إن المَنَايَا لا تطيش سِهامُهَـا[14] |  |  |  | ولَقَد عَلمتُ لَتَأتِيَن منيَّتي
(6) قال النابِغَةُ الذبَيانِئ:
على شَعَثٍ أي الرجال المُهَذَّبُ |  |  |  |  | ولستَ بِمُستبقِ أخاً لاَ تَلُمُّهُ
(7) قال الشريف الرضىَ:
مَا لَيسَ يَبلُغُه الشْجَاعُ المُعـدِمُ |  |  |  |  |  |  | قدْ يبْلُغُ الرجلُ الجَبَانُ بِمَاله

أدوات التوكيد | ضرب الخبر | الجملة | رقم العبارة
إنّ | طلبي ابتدائي | أنى رأيت فتركت ما أهوى | 1
 | " " " " | على قدر أهل العزم الخ وتأتى على قدر الكرام الخ وتكبر في عين الصغير الخ وتصغر في عين العظيم الخ | 2
إنّ و اللام " | إنكاري " | وأني لحلو تعتريني مرارة وأني لتاراك | 3
" | " ابتدائي | إنا لفي زمن الخ البيت فلا يعاب | 4
القسم و قد إنّ | إنكاري طلبي | و لقد علمت إن المنايا لا تطيش سهامها | 5
الباء الزائدة | " | ولست بمستبق الخ | 6
قد | " | قد يبلغ الرجل الجبان الخ | 7

تمرينات
(أ) بيِّن أَضرب الخبر فيما يأتي وعين أَداة التوكيد:
(1) جاء في نَهْج البلاغة:
الدًهْرُ يُخْلِق الأبدان. ويُجَدًدُ الآمال، ويُقَرِّبُ المَنِيةَ، وَيُبَاعِدُ الأمنية، مَنْ ظَفَر بهِ نَصِبَ، وَمَنْ فاته تَعِبَ [15].
(2) قال الأرجاني:
وتصَرَّمَـا إلا منَ الأشعــار |  |  |  | ذَهَبَ التكَرُّم وَالوَفَاءُ مِنَ الوَرَى
حتى اتهَمْنـَا رؤْيَة الأبْصــار |  |  |  | وفَشَتْ خِياناتُ الثقات وغَيْرِهِمْ
(3) قال العباس بن الأحنف [16]:
ولكِنْ لعلمي أنـه غـير نافـع |  |  |  |  | فَأقسمُ ما تركي عِتَابَك عَنْ قِلًى
(4) تال محمد بن بشير [17]:
وكان مالي لاَ يقْرَى عَلَى خُلُقي [18] |  |  |  | أنى وإنْ قصُرَتْ عن همتي جدَتى
عارًا وَيُشْرعُنى في المَنْهَل الرًنـق [19] |  |  |  | لَتَارِكٌ كل أمر كـان يلزمـني
(5) قال تعالى: {ألا إن أولِيَاء اللهِ لاَ خَوْف عَلَيهمْ وَلا هُمْ يَحْزَنُون }.
(6) قال تعالى: {قدْ أفْلح المؤمنُونَ الذين هَمْ في صلاتهم خَاشِعُون و الذين هم عن اللغو معرضون}
(7) قال أبو نواس :
وأسمتُ سرح اللهو حيث أساموا[20] | ولقد نهزت مع الغواة بدلوهم
فإذا عصارة كل ذاك أثــام[21] | وبلغت ما بلغ امرؤ بشبابـه
(8) و قال أعرابي :
فحلو وإما وجهه فجمــيــل |  | ولم أر كالمعروف أما مذاقـه
(9) قال كعب بن سعد الغنوي [22]:
و لا أنا عن أسرارهم بســـؤل |  |  | و لست بمبد للرجال سريرتي
(10) قال المعري في الرثاء :
تؤنسه الرَّحمةُ في لحـــــدِهِ[23] |  |  | إن الذي الوحشـةُ في داره
(ب) بين الجمل الخبرية فيما يأتي وعيِّن أضربها؛ واذكر ما اشتملت عليه من وسائل التوكيد :
(1)قال يزيد بن معاوية [24] بعد وفاة أبيه :
إن أمير المؤمنين كان حبلا من حبال الله مدَّه ما شاء أن يمده ثم قطعه حين أراد أن يقطعه و كان دون من قبله و خيرا ممن يأتي بعده، ولا أزكيه عِنْدَ رَبهِ، و قدْ صارَ إِلَيْهِ، فإِنْ يَعْفُ عنه فَبرَحْمَته وإِن يعاقِبْه فبذنْبه، و قد ولَيتُ بَعْدَهُ الأمْرَ ولَسْتُ أعتذر من جهْل. ولا آسَى [25] علَى طَلبِ عِلم وعَلَى رسْلِكم [26] إذا كَره الله شيئاً غَيَّره، وإِذا أحَبَّ شيئاً يَسَّرَه.
(2) قال الشاعر:
أنني إلى الجَهْل في بعض الأَحَايين أحوج [27] | لَئِن كُنْتُ مـحتاجـا إلى الحِلْـــمِ
ولكنني أرضى به حين أُحْــــرَجُ [28] | وما كُنْتُ أَرْضى الجهلَ خِدْناً و صاحبا
ولِى فَرسٌ للجهل بالجَهْل مُسْـــرَجُ | ولِى فَرسٌ لِلْحِلم بالجـهل مُلْـجَـمُ
ومنْ شاءَ تعويجـي فإني مُعَـــوَّج | فَمَنْ شـاءَ تقـويمي فـإني مُــوَّم
(جـ) (1) تخيل أنك في جدال مع طالب من قسم الآداب. وأَنت من طلاب العلوم، ثم بيِّن له فضل العلوم على الآداب مستعملاً جميع أَضرب الخبر.
(2) إِذا كنت من طلاب الآداب فبين مزاياها وفضلها على العلوم مستعملاً جميع أَضرب الخبر.
(د) كوِّن عشر جمل خبرية، وضمن كلاًّ منها أَداة أَو أكثر من أَدوات التوكيد واستوف الأَدوات التي عرفتها.
(هـ) انْثر البيتين الآتيتين نثرًا فصيحاً وبين فيهما الجمل الخبرية و أَضرُبَهَا
صَدِيقُكَ! إِنَّ الرأي منك لَعازبُ [29] | تودُّ عـدوِّي ثم تَزْعُـم أنـني
ولكنْ أخي مَنْ ودني و هو غائبُ | وليْسَ أخي مَنْ ودني رأي عيْنِهِ

[1] يمرح: ينشط و يتبختر.

[2] يكدى يقل ماله.

[3] الحجا العقل.

[4] المعوقين: من قولهم عوقه عن الأمر صرفه عنه و ثبطه، هلم تعالوا و البأس الحرب و المعنى أن الله يعلم المنافقين الذين يثبطون أمثالهم عن نصرة النبي صلى الله عليه وسلم، ويقولون لهم : تعلوا معنا و دعوا محمدا و هم مع هذا يحضرون الحرب ساعة مع المسلمين رياء منهم و نفاقا ثم يتسللون.

[5] هو أول الخلفاء العباسيين بويع بالخلافة سنة 132هـ، و كان جوادا كريم الأخلاق توفي بالانبار سنة 136هـ.

[6] لتبلون: لتخبرن.

[7] تفتر تضعف.

[8] وضع الخبر ابتدائيا أو طلبيا أو إنكاريا إنما هو على حسب ما يخطر في نفس القائل من أن سامعه خالي الذهن أو متردد أو منكر ، و قد يؤكد ما لا يتطلب التأكيد لأغراض سنبينها بعد.

[9] العزائم: جمع عزيمة و هي الإرادة ، و المكارم جمع مكرمة اسم من الكرم. و المعنى أن الكرام تأتى على القدر فاعليها و يقاس مبلغها بمبلغهم ، فتكون عظيمة إذا كانوا عظاما.

[10] الضمير في صغارها يعود على العزائم و المكارم آي إن الصغير منها يعظم في عين الصغير القدر انه يستنفد همته، و العظيم يصغر في عين العظيم يصغر في عين العظيم القدر لأن في همته زيادة عليه.

[11] هو القاضي ناصح الدين أبو بكر الأرجاني و الأرجاني نسبة إلى الأرجان " بلد بفارس" كان فقيها شاعرا كثير الشعر رقيقه و قد توفي سنة 545هـ .

[12] الفرق الخوف.

[13] هو لبيد بن ربيعة أحد الشعراء المجيدين و الفرسان المعمرين أسلم و حسن إسلامه قيل إنه مات و عمره 145 سنة. عاش منها 90 سنة في الجاهلية و له المعلقة المشهورة.

[14] لا تطيش: أي لا تخطئ و كل سهم يخطئ و يصيب إلا سهم المنية فإنه قاتل لا محالة.

[15] لا يخلو الإنسان في دهره من التعب و سيأتي في ذلك من ظفر بحاجته و من فاتته مطالبه.

[16] هو من الموالي شاعر الظريف عاش بالبصرة و لم يفارقها و لم يرد على أمير و لا شريف منتجعا و اشتهر برقة غزله و هو من شعراء العصر العباسي الأول.

[17] هو محمد ابن بشير الخارجي شاعر الحجازي فصيح مطبوع من شعراء دولة الأموية و كان منقطعا إلى أبي عبيدة القرشي

[18] الجدة: المال و الغنى.

[19] يشرعني : يخوض بي، والمنهل الرنق: مورد الماء الكدر . و معنى البيتين أنه مع قلة ماله و علو همته لا يتورط فيما يورثه سبة.

[20] يقال نهز الدلو في البئر إذا ضربها في الماء لتمتلئ و يقال أسام الإبل إذا أرسلها إلى المرعى ، و السرح المال السائم أي الراعي كالإبل و غيرها؛ يعني أنه اتبع الغواة والضالين وسلك مسلكهم .

[21] العصارة في الأصل : ما يتحلب من الشيء بعد عصره و يريد بها هنا ما استفاد في آخر أمره، الآثام: الإثم والذنب، يقول أنه لم يستفيد من لهوه وسلوكه مسالك الغواة إلا ما عد عليه ذنبا وإثما .

[22] هو أحد الشعراء الجاهلية المجيدين توفي قبل الهجرة بسنين قليلة.

[23] يقول أبو العلاء نحن نحس وحشة في دار الفقيد البعيد عنها، و لكنه هو يحسن أنسا في قبره لما يجده هناك من رضوان الله ورحمته.

[24] هو يزيد بن معاوية بن أبي سفيان ولد سنة 26هـ و أبوه أمير المؤمنين أمير الشام لعثمان بن عفان و تربى في حجر الإمارة بويع بالخلافة بعد وفاة أبيه و توفي بحوران من أرض الشام سنة 64هـ.

[25] آسى مضارع آسى بمعنى حزن.

[26] على رسلكم : أي تمهلوا.

[27] الجهل: ضد الحلم.

[28] يقال: أحرج فلان فلانا إذا أوقعه في الإثم أو الضيق.

[29] عازب : بعيد.


فصل فوائد مختلفة

لما سلم لآدم أصل العبودية لم يقدح فيه الذنب.

ابن آدم، لو لقيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا، لقيتك بقرابها مغفرة.

لما علم السيد أن ذنب عبده لم يكن قصدا لمخالفته ولا قدحا في حكمته، علمه كيف يعتذر إليه {فتلقى آدم م ربه كلمات فتاب} [1] .

العبد لا يريد بمعصيته مخالفة سيده ولا الجرأة على محارمه، ولكن غلبات الطبع، وتزيين النفس والشيطان، وقهر الهوى، والثقة بالعفو، ورجاء المغفرة هذا من جانب العبد، وأما من جانب الربوبية فجريان الحكم، وإظهار عز الربوبية وذل العبودية، وكمال الاحتياج، وظهور آثار الأسماء الحسنى : كالعفو والغفور والتواب والحليم، لمن جاء تائبا نادما، والمنتقم والعدل وذي البطش الشديد لمن أصر ولزم المجرة. فهو سبحانه يريد أن يرى عبده تفرده بالكمال ونقص العبد وحاجته إليه. ويشهده كمال قدرته وعزته وكمال مغفرته ورحمته، وكمال بره وستره وحلمه وتجاوزه وصفحه، وأن رحمته به إحسان إليه لا معارضة، وأنه إن لم يتغمده برحمته وفضله فهو هالك لا محالة. فلله كم في تقدير الذنب من حكمة وكم فيه مع تحقيق التوبة للعبد من مصلحة ورحمة.

لولا تقدير الذنب هلك ابن آدم من العجب.

لعل عتبك محمود عواقبه وربما صحت الأجساد بالعلل

لولا تقدير الذنب هلك ابن آدم من العجب.

ذنب يذل به أحب إليه من طاعة يدل بها عليه.

شمعة النصر إنما تنزل في شمعدان الانكسار.

لا يكرم العبد نفسه بمثل إهانتها، ولا يعزها بمثل ذلها، ولا يريحها بمثل تعبها، كما قيل:

فان هوان النفس في كرم النفس سأتعب نفسي أو أصادف راحة

ولا يشبعها بمثل جوعها، ولا يؤمنها بمثل خوفها، لا يؤنسها بمثل وحشتها من كل ما سوى فاطرها وبارئها ولا يحييها بمثل أماتتها، كما قيل:
موت النفوس حياتها من شاء أن يحيا يموت
شراب الهوى حلو ولكنه يورث الشرق [2].
من تذكر خنق الفخ هان عليه هجران الحبة.
يا معرقلا في شرك الهوى جمزة[3] عزم وقد خرقت الشبكة، لا بد من نفوذ القدر فاجنح للسلم.
لله ملك السموات والأرض. واستقرض منك حبة فبخلت بها، وخلق سبعة أبحر وأحب منك دمعة فقحطت عينك بها.
إطلاق البصر ينقش في القلب صورة المنظور، والقلب كعبة، والمعبود لا يرضى بمزاحمة الأصنام.
لذات الدنيا كسوداء وقد غلبت عليك، والحوار العين يعجبن من سوء اختيارك عليهن، غير أن زوبعة الهوى إذا ثارت سفت[4] في عين البصيرة فخفيت الجادة.
سبحان الله. تزينت الجنة لخطاب فجدوا في تحصيل المهر. وتعرف رب العزة إلى المحبين بأسمائه وصفاته فعملوا على اللقاء و أنت مشغول بالجيف.
ولك اللسان مع الوداد الكاذب |  | لا كان من لسواك منه قلبه
المعرفة بساط لا يطأ عليه إلا مقرب، والمحبة نشيد لا يطرب إلا محب مغرم.
الحب غدير قي صحراء ليست عليه جادة، فلهذا قل وارده.
المحب يهرب إلى العزلة والخلوة بمحبوبه والأنس بذكره كهرب الحوت إلى الماء والطفل إلى أمه.
أحدث عنك القلب بالسر خاليا |  | وأخرج من بين البيوت لعلني
ليس للعابد مستراح إلا تحت شجرة طوبى، ولا للمحب قرار إلا يوم المزيد. اشتغل به قي الحياة يكفك ما بعد الموت.
يا منفقًا بضاعة العصر في مخالفة حبيبه والبعد منه، ليس في أعدائك أضر عليك منك.
ما يبلغ الجاهل من نفسه |  | ما تبلغ الأعداء من جاهل
الهمة العلية من استعد صاحبها للقاء الحبيب، وقدم التقادم بين يدي الملتقي، فاستبشر عند القدوم {وقدِّمُوا لأنْفسكمْ واتقوا الله واعلموا أنّكم ملاقوهُ وبشِِّر المؤمنين} [5].
تالله ما عدا عليك العدو إلا بعد أن تولى عنك الولي، فلا تظن أن الشيطان غلب ولكن الحافظ أعرض.
احذر نفسك، فما أصابك بلاء قط إلا منها، ولا تهادنها، فوالله، ما أكرمها من لم يهنها، ولا أعزها من لم يذلها ولا جبرها من لم يكسرها، ولا أراحهاْ من لم يتعبها، ولا أمنها من لم يخوفها، ولا فرحها من لم يحزنها.
سبحان الله، ظاهرك متجمل بلباس التقوى، وباطنك باطية [6] لخمر الهوى، فكلما طيبت الثوب فاحت رائحة المسكر من تحته، فتباعد منك الصادقون وانحاز إليك الفاسقون.
يدخل عليك لص الهوى وأنت في زاوية التعبد فلا يرى منك طردًا له، فلا يزال بك حتى يخرجك من المسجد.
اصدق في الطلب وقد جاءتك المعونه.
قال رجل لمعروف: علمني المحبة " فقال: المحبة لا تجيء بالتعليم.
إذا لم يعد صباً بلقيا حبيبه | هو الشوق مدلولا على مقتل الفنا[7]
ليس العجب من قوله يحبونه، إنما العجب من قوله يحبهم.
ليس العجب من فقير مسكين يحب محسناً إليه، إنما العجب من محسن يحب فقيراً مسكيناً.

سورة البقرة، الآَية 37. | [1]
الشرق: الغصة بالماء ومنه حديث " الحرق والشرق شهادة " أي الذي يشرق بالماء فيموت. | [2]
الجمز: العدو والإسراع. ويقال: هو نوع ش السجن أشد من العنق. | [3]
أي ذرت. | [4]
سورة البقرة، الآية 223. | [5]
الباطية: إناء القذر من فخار وفوء. | [6]
المعنى غير واضح ولعلها: الفتى. | [7]


الشعر الجاهلي نشأة الشعر الجاهلي

الشعر الجاهلي
(1) | نشأة الشِّعر الجاهلي:
(2) | رواية الشعر العربي:

نشأة الشِّعر الجاهلي:

أعلى

الشعر عند العرب هو الأثر العظيم الذي حفظ لنا حياة العرب في جاهليتهم، وإذا كانت الأمم الأخرى تخلد مآثرها بالبنيان والحصون فإن العرب يعولون على الشعر في حفظ تلك المآثر ونقلها إلى الأجيال القادمة. يقول ابن سلام: "وكان الشعر في الجَاهلية عند العرب ديوان علمهم ومنتهى حكمهم به يأخذون وإليه يصيرون"[1]. فالشعر عند العرب له منزلة عظيمة تفوق منزلة تلك الأبنية. ومع اهتمام العرب العظيم بالشعر إلا أننا لم نقف على محاولاتهم الأولى، وإنما وجدنا شعراً مكتمل النمو مستقيم الوزن تام الأركان.
لقد اجتهد عدد من الباحثين فحاولوا تعليل نشأة الشعر العربي، فمنهم من قال إن شعراء العرب عندما سمعوا وقع أخفاف الإِبل على الأرض قلدوها فأنشأوا الأوزان الشعرية وقد ساعدهم في ذلك الحُدَاء وهو سَوْقُ الإبل والغِنَاءُ لها. ومنهم من قال إن أصل الأوزان الشعرية السجع الذي تطور إلى بحر الرجز، ثم نشأت البحور الشعرية الأخرى. ومنهم من قال إن أصل الأوزان يرجع إلى الغناء فالعربي في صحرائه يحتاج إلى الترانيم والغناء فيأخذ مقاطع من الكلام يغني بها فتطور ذلك حتى أصبح شعراً موزوناً مقفى[2].
والشعر العربي قديم ولكن الذي وصل إلينا هو ما قيل في العصر الجاهلي، ومما يدل على قِدَم الشعر قول امرىء القيس:
عُوجَا على الطّلَلِ المُحيلِ لَعَلَّنَا |  | نَبْكِي الدِّيَارَ كَمَا بَكَى ابنُ حِذَامِ[3]
وقول عنترة:
هَلْ غَادَرَ الشُّعَرَاءُ من مُتَرَدَّمِ |  | أم هلْ عَرَفْتَ الدَّارَ بَعْدَ تَوَهُّـم[4]
فبكاء الديار في زمن امرىء القيس ليس جديداً فقد بكاها شعراء قبله منهم ابن حذام الذي لم يصل إلينا من شعره شيء، وأما عنترة فيقول لقد سبقنا الشعراء إلى المعاني فإذا قلنا شعراً فإنما نكرر معاني القدماء. وقد قال ابن سلام: "ولا نجد لأولية العرب المعروفين شعراً [5]، ويرى ابن سلام أن أول ما وصل إلينا من الشعر قول العنبر بن عمرو بن تميم:
قَدْ رَابَني من دَلْوِيَ اضْطِرَابُهَا | والنَأيُ في بَهـْرَاء وَاغْتِرَابُـهَا
إنْ لا تَجِئْ مَلأىَ يَجِئْ قِرَابُهَا [6]
ووصلت إلينا بعد ذلك أشعار المهلهل بن ربيعة وامرئ القيس وغيرهم من شعراء الجاهلية، فأول من قصد القصائد وأكثر من قول الشعر الذي وصل إلينا هو المهلهل بن ربيعة التغلبي الرَّبَعِي، وعلى هذا تكون قبيلة ربيعة هي أول قبيلة عرف فيها الشعر، ومن شعراء هذه القبيلة في العصر الجاهلي: طرفة والحارث ابن حلزة والأعشى وعمرو بن كلثم. والشاعر الثاني الذي يلي المهلهل في القدم امرؤ القيس وهو شاعر قحطاني أصله من اليمن ولكنه عاش في نجد بين القبائل العدنانية، وشعره أقدم شعر جيد.
والقبيلة الثانية هي قبيلة قيس فقد اشتهر من شعراء هذه القبيلة في العصر الجاهلي عدد كبير منهم النابغة: الذبياني والنابغة الجعدي ولبيد بن ربيعة. وتأتي قبيلة تميم في الدرجة الثالثة فالشعر العربي نشأ ونقل عن هذه القبائل الثلاث، وهذا لا يمنع أن تكون قبيلة مضر بجميع فروعها تقول الشعر، وأن القبائل العدنانية والقحطانية فيها شعراء في العصر الجاهلي.
ومواطن نشأة الشعر الجاهلي بلاد نجد والحجاز والبحرين (شرقي الجزيرة العربية)، أما اليمن وعمان فلم تكونا موطناً لنشأة الشعر العربي؛ أما اليمن فكانت لغته في الجاهلية اللغة الحميرية، وأما عمان فكان يخالط سكانه الفرس والهنود.
ومن خلال تتبعنا لنشأة الشعر واكتماله يظهر لنا أن امرأ القيس هو رائد الشعر الجاهلي، لأن شعره هو أول شعر قوي مكتمل يتناقله الرواة.
وقد عاش امرؤ القيس في النصف الأول من القرن السادس لميلاد المسيح ويأتي بعد امرئ القيس من الشعراء المشهورين الحارث بن حِلِّزَة اليشكري البكري الرَّبَعِي. ويلي الحارث بن حلِّزة عمرو بن كلثوم، وبرز عنترة العبسي بعد عمرو بن كلثوم، ويلي عنترة زهير بن أبي سُلْمَى؛ فقد ذاعت شهرته على رأس المائة السادسة لميلاد المسيح، واشتهر لبيد بن ربيعة العامري الذي أدرك الإِسلام. فهؤلاء الشعراء وغيرهم هم الذين وصلت إلينا أشعارهم، وكلهم قد عاشوا في العصر الجاهلي، وأقدمهم لا يتجاوز خمسين ومائة سنة، فتكون مدة العصر الجاهلي خمسين ومائة سنة[7].

رواية الشعر العربي:

أعلى

الشعر العربي وصل إلينا عن طريق الرواية، فالذين رووا الشعر الجاهلي بعد ظهور الإسلام كانت روايتهم لا تتعدى الجد الرابع أو الخامس. أما ما يقال عن تدوين الشعر بالكتابة في العصر الجاهلي فهو قول فيه نظر.
وقد تضاربت الآراء حول كتابة المعلقات وتعليقها على الكعبة؛ فياقوت الحموي ينفي ذلك بقوله: "ولم يثبت ما ذكره الناس من أنها كانت معلقة على الكعبة[8]" فالكتابة محدودة في العصر الجاهلي وليست شائعة وإنما يعتمد العرب في حفظ أشعارهم وتَدَاولها على الرواة، والشعر الجيد يفرض نفسه على الرواة فيتناقلونه ويحفظونه، والدليل على ذلك قول المُسَيَّب ابن علس[9]:
فَلأُ هْدِيَنَّ مَعَ الرِّيَاحِ قَصِيـدَةً | مِنِّي مُغَلْغَلَةً إلى القَعْـقَاعِ
تَرِدُ المِيَـاهَ فَمَا تَزَالُ غَـرِيْبَةً | في القَوْمِ بَيْنَ تَمَثُّلٍ وسَمَاعِ
ومنذ أن عرف الشعر الجاهلي وله رواة ينقلونه إلى من بعدهم؛ فالأعشى يروي شعر المسيب بن علس، وطرفة يروي أشعار المتلمس. وهناك سلسلة من الرواية المتصلة نجعلها مثلاً لرواية الشعر الجاهلي؛ فشعر أوس بن حجر رواه زهير بن أبي سلمى، وزهير روى شعره الحطيئة، والحطيئة راويته هُدْبَة بن خشرم، وهدبة بن خشرم روى عنه جميل بثينة، وجميل بثينة روى عنه كُثيِّر عزة[10].
فمن خلال ما تقدم يتضح لنا اهتمام العرب برواية الشعر الجاهلي وحفظه وتناقله.
وكان العرب في عصر صدر الإسلام يحفظون أشعارهم على الرغم من الاشتغال بالفتوحات؛ فقد اشتهر عن أبي بكر رضي الله عنه بأنه راوية للأنساب وللشعر، وفي زمن النزاع بين قريش والمسلمين كان أبو بكر هو الذي يخبر حسان بمثالب قريش، ومعرفته تكل مبنية على حفظه لأشعار العرب وما قيل في تلك القبيلة أو في ذلك الرجل من الشعر، وكان الصحابة والتابعون يروون الأشعار في المسجد، بل إن ابن عباس لا يجد حرجاً في إنشاد قصيدة كاملة لعمر بن أبي ربيعة المعروف بغزله، وهذا يدل على اهتمام العرب برواية الشعر في عصر صدر الإسلام والعصر الأموي. والشعراء الكبار في العصر الأموي هم الذين كوَّنوا أنفسهم عن طريق رواية الأشعار، فهم شعراء ورواة؛ ولذلك نجد الفرزدق [11] يفتخر بروايته شعر الفحول يقول:
وَهَبَ القَصَائِدَ لي النَّوَابغُ إذ مَضَوْا |  | وأبو يَزِيْدَ وذو القُروحِ وجَرْوَلُ[12]
والفَحْلُ عَلْقَمَةُ الذي كانت له |  | حُلَلُ المُلوكِ كَلاَمُه لا يُنْـحَل[13]
وأخو بَـني قَيْـسٍ وهُنَّ قَتَـلْنَه |  | ومُهَلْهِلُ الشُّعَـراءِ ذَاكَ الأَوَّلُ[14]
والأعْشَيَانِ كِلاَهُـمَا ومُرَقـِّشٌ |  | وأخُو قُضَاعـَةَ قَوْلـُهُ يُتَمثَّـلُ[15]
وكان جرير وهو من كبار الشعراء في العصر الأموي يروي كثيراً من الشعر.
ومثل الفرزدق وجرير غيرهما من الشعراء الإسلاميين، وبعد انتهاء القرن الأول برز في الكوفة والبصرة رواة نذروا أنفسهم لرواية الشعر بل إنهم جعلوا رواية الشعر وتدوينه حرفة لهم ومن هؤلاء:
1- أبو عمرو بن العلاء وكان من أشهر رواة البصرة وقد توفي سنة 154هـ وهو من الرواة الثقات[16]
2- حماد الراوية وهو من رواة الكوفة، وقد روى أشعاراً كثيرة إلا أنه متهم بوضع الشعر، وقد توفي سنة 155 هـ[17].
3- المفضل الضَّبى من رواة الكوفة وهو صاحب الاختيار المعروف بالمفضليات وقد رواه عنه ابن الأعرابي. وقد توفي سنة 189 هـ[18].
4- أبو عمرو الشيباني من رواة الكوفة وقد جمع شعر مائة وثمانين قبيلة وقد توفي سنة 206 هـ[19].
5- أبو عبيدة من رواة البصرة وقد توفي سنة 210 هـ[20]
6- الأصمعي من أشهر رواة البصرة وقد توفي سنة 213 هـ[21].
7- ابن الأعرابي: من رواة الكوفة وكان من تلاميذ المفضل الضَّبي، وهو من أشهر رواة الشعر، وقد توفي سنة 231 هـ[22].
وقد انصبت الرواية ودونت في دواوين شعرية نجدها بين أيدينا الآن ومنها:
المفضليات، والأصمعيات، وحماسة أبي تمام، وحماسة البحتري، وكتاب الشعر والشعراء لابن قتيبة، وطبقات فحول الشعراء لابن سلام الجمحي، وعلى الرغم من الاعتماد على التدوين في القرن الثالث الهجري إلا أننا نجد السند أي سند الرواية يثبت في الكتب المدونة؛ لما له من الأثر في النفوس؛ فأبو الفرج الأصبهاني صاحب كتاب الأغاني يعتمد على الرواية في إثبات الشعر الذي دونه في كتابه الذي بلغ واحداً وعشرين جزءاً، وهو من أشهر كتب الأدب التي ألفت في القرن الرابع الهجري.
وبهذا العرض المفصل لرواية الشعر الجاهلي نكون قد وقفنا على رواية الشعر الجاهلي ووصوله إلينا في هذا العصر.

[1] طبقات فحول الشعراء 1/23.

[2] انظر تاريخ الأدب العربي لبروكلمان 1/ 51 والعصر الجاهلي لشوقي ضيف 185والحياة الأدبية في العصر الجاهلي لمحمد عبد المنعم خفاجي 211.

[3] ديوان امرئ القيس شرح السندوبي ص 200. وابن حذام رجل من طيء - ابن سلام 39.

[4] شرح القصائد التسع 2/ 454.

[5] طبقات فحول الشعراء 1/11.

[6]المصدر السابق 1/26 والشاعر جد بني العنبر من تميم وكان جاراً لقبيلة بهراء من قضاعة فإذا أنزل دلوه في البئر جاءت فارغة فهو يقول إن دلوي غريبة في هذا الحي فلو كنت في قومي لجاعت دلوي ممتلئة أو قريبة من الامتلاء (إن لا تجئ ملأى يجئ قرابها).

[7] انظر تاريخ الآداب العربية لكارلو نالينو ص 75.

[8] معجم الأدباء10/ 266.

[9]المُسيَّب بن علس: شاعر جاهلي.

وقد قال هذين البيتين ضمن قصيدة يمدح بها القعقاع بن معبد بن زرارة التميمي. والبيتان في المفضليات ص 62.

[10] الأغاني 8/ 91.

[11]هو همام بن غالب بن صعصعة التميمي عاش في البصرة وتوفي سنة 110هـ.

[12]النوابغ هم: النابغة الذبياني والنابغة الجعدي ونابغة بني شيبان، وأبو يزيد هو المخبل السعدي، وذو القروح: امرؤ القيس، وجرول هو الخطيئة.

[13] هو علقمة بن عبدة.

[14]أخو بني قيس: طرفة بن العبد.

[15] الأعشيان: أعشى قيس وأعشى باهلة، وأخو قضاعة هو أبو الطمحانى القيني. والأبيات في النقائض 1/200.

[16]اسمه زبان بن عمار والعلاء لقب لأبيه وهو من بني تميم. انظر الفهرست 48 ومعجم الأدباء11/156.

[17] هو حماد بن ميسرة مولى بني شيبان. الأغانى 6/ 70.

[18]هو المفضل بن محمد بن يعلى بن عامر بن بني ضبه. الفهرست 108.

[19] اسمه إسحاق بن مراد مولى لبنى شيبان. الفهرست 107.

[20] هو معمر بن المثنى مولى لتيم قريش. الفهرست 85.

[21] هو عبد الملك بن قريب الباهلي. الفهرست 88.

[22] هو محمد بن زياد مولى لبني هاشم. الفهرست 108.


باب إحياء الموات

وهي الأرض الدائرة التي لا يعرف لها مالك، فمن أحياها ملكها، لقول رسول اللّه صلى الله عليه وسلم: "من أحيا أرضًا ميتة فهي له" وإحياؤها عمارتها بما تتهيأ به لما يراد منها كالتحويط عليها، وسوق الماء إليها إن أرادها للزرع، وقلع أشجارها وأحجارها المانعة من غرسها وزرعها، وإن حفر فيها بئرًا فوصل إلى الماء ملك حريمه، وهو خمسون ذراعاً من كل جانب إن كانت عادية وحريم البئر البديء خمسة وعشرون ذراعًا.

باب إحياء الموات

مسألة: ( وهي الأرض الدائرة التي لا يعرف لها ملك ) وهي نوعان: أحدهما أرض لم يجر عليها ملك فهذه تملك بالإحياء، لما روى جابر بن عبد الله قال: قال رسول الله -صلى الله عليه وسلم-: "من أحيا أرضًا ميتة فهي له" أخرجه الترمذي وقال: حديث حسن صحيح. النوع الثاني ما كان فيها من آثار الملك ولا يعلم لها مالك ففيها روايتان: إحداهما تملك بالإحياء للخبر، ولما روى طاوس أن النبي صلى الله عليه وسلم قال: "عاديُّ الأرض للّه ولرسوله ثم هي لكم بعد" رواه أبو عبيد في (الأموال)، ولأنه في دار الإسلام فيملك كاللقطة، والثانية لا تملك لأنها إما لمسلم أو ذمي أو بيت المال فلم يجز إحياؤها كما لو تعين مالكها.

مسألة: ( وإحياؤها عمارتها بما تتهيأ به لما يراد منها ) والمرجع في ذلك إلى العرف فما تعارفه الناس أنه إحياء فهو إحياء لأن الشرع ورد به ولم يثبته فيرجع فيه إلى العرف كما رجعنا إلى ذلك في القرض والإحراز، فإذا ثبت هذا فإن الأرض تحيا دارًا للسكنى أو حظيرة ومزرعة. فأما الدار فأن يبنيَ حيطانها وسقفها لأنها لا تكون للسكنى إلا كذلك، وإن أرادها حظيرة فإحياؤها بحائط جرت به عادة مثلها، وإن أرادها للزراعة فأن يحوط عليها بتراب أو غيره مما تتميز به من غيرها ويسوق إليها ماء من نهر أو بئر فإنها تصير محياة وإن لم يزرعها، وان كانت الأرض التي لا تحتاج إلى ماء فأن يعمل فيها ما تهيأ به للزراعة من قلع أحجارها وأشجارها وتمهيدها. وذكر القاضي رواية أخرى في صفة الإحياء وهو أن يحوزها بحائط أو يجري لها ماء، لما روى ابن عبد البر في كتابه عن سعيد وغيره من أصحاب قتادة عن قتادة عن الحسن عن سمرة أن رسول اللّه صلى الله عليه وسلم قال: "من أحاط حائطًا على أرض فهي له " رواه أبو داود وأحمد في المسند، ومثله عن جابر عن النبي صلى الله عليه وسلم، ولأن الحائط حاجز منيع فكان إحياء أشبه ما لو جعلها للغنم حظيرة.

مسألة: (وإن حفر بئرًا فوصل إلى الماء ملك حريمه، وهو خمسون ذراعاً من كل جانب إن كانت عادية وحريم البئر البديء خمسة وعشرون ذراعًا) لما روى الدارقطني بإسناده عن النبي- صلى الله عليه وسلم - أنه قال: "حريم البئر البديء خمسة وعشرون ذراعًا وحريم العادي خمسون ذراعًا".


الباب الثاني صفات الحروف

الباب الثاني

صفات الحروف

صفات الحروف

(الصفة): يُرَاد بها كيفية تَولُّدِ الحرف وخروجِهِ من مخرجه.

وذلك أَنهم يسمون الهواءَ الخارج من الرئة إِن خرج بطبعه دون أَن يحتك بأَوتار الصوت (نَفَسَاً) فإِنْ وَجَّهَ الإنسانُ بإِرادته هذا الهواءَ إِلى أَوتار الصوت الموجودة فى الحنجرة فاحتك بها وحدث له تَمَوُّجٌ وتَذَبْذُبٌ مسموعٌ فإِنهم يسمون حينئذ (صَوْتَاً)، ثم هذا الهواءُ المصحوب بهذه التَّمَوُّجَاتِ الصوتيةِ يتوجه إِلى مَقْطَعٍ من مقاطع الفمِ أَو الحلقِ، أَي إِلى حَيِّزٍ مُحَدَّدٍ منها فإِذا مَرَّ بهِ وانحصر فيه تَوَلَّدَ الحَرْفُ، ثم الكيفية التي يكون عليها مرور هذه التًّموُّجَات الصوتية الممزوجة فى النَّفَسِ بذلك المَقْطَع هي ما نسميه بـ(صفة الحرف). فبالمخرج إِذاً تُعْرَفُ ماهيةُ الحرف، ويتولدَّ شكله ويتحدد..

وبالصفات يحصل التمييز بين الحروف، وخاصةً تلك التي تتحد مخارجُها أَو تتقارب كالطاءِ والتاءِ مثلاً فإِنهما حرفان مُتَّحدان في المخرج ولولا الإِطباق والاستعلاءُ فى الطاءِ دون التاءِ لما استطعْتَ التمييز بينهما.

وصفات الحروف كثيرة، ذكر مكي بن أَبي طالب في (الرعاية) أَربعاً وأَربعين صفة وذكر ابن الجزري في (التمهيد) أَربعاً وثلاثين صفة، لكنه اقتصر في المقدمة على أَشهرها وأَهمها وهى سبع عشرة صفة، تنقسم إِلى قسمين:

(أ) صفات لها أَضداد وهى:

أ- (الجهر) وضده (الهمس).

2- (الشِّدَّة) وضدها (الرخاوة).

3- (الاستعلاءُ) وضده (الاستفال).

4- (الانطباق) وضده (الانفتاح).

5- (الإ صْمَات) وضده (الإِذلاق).

(ب) صفات ليس لها أَضداد وهى:

أ- الصِّفِير. 2- القَلْقَلَة 3- الِّلين 4- الانحراف.

5- التَّكْرِير 6- التَفَشيِّ 7- الاسْتِطَالَة.

وإِليك بيان هذه الصفات بالتفصيل:

1- (الهَمْسُ): هو في اللغة الصوت الخفي، وُيراد به في اصطلاح التجويد: جَرَيَانُ النَّفَس في مخرَج الحرف عند النطق به. فيكون الصوت حينئذ خَفِيَّاً ضعيفاً لضعف انحصاره في المخرج.

وحروفه عشرة جمعها ابن الجزري في قوله (فَحَثَّهُ شَخْصٌ سَكَتْ).

2- (الجَهْرُ): هو ضد الهمس أَي: انحباس النَّفَسِ في المخرج عند النطق بالحرف فيكون انحصاره فيه قويّاً ولذلك يصدر الصوت من المخرج مجهوراً واضحاً قوياً، وحروفه هي ما سوى حروف الهمس.

3- (الشِّدة): في اللغة القوة، ويراد بهذه الصفة في الاصطلاح: انحباس الصوت في المخرج. وذلك أَنه لكمال قوة الانحصار وطبيعة الحرف الذي يُراد تَولُّده ينحبس الصوت في المخرج انحباساً شديداً ثم ينطلق مع انطلاق الهواءِ، ولذلك كانت معظم الحروف مجهورةً ماعدا التاء والكاف فإِنهم عدوهما مهموستين مع أَن الهواء في بداية النطق بهما ينحبس في مخرجهما مع انحباس الصوت ولكن لضعف هذا الانحباس لم يُعتبر جهراً، ولذلك فإِن الصوت ينطلق بالتاءِ والكاف خفيفاً لطيفاً بعد انحباسه.

حروف الشدة جمعها ابن الجزري في قوله (أَجِدْ قَطٍ بَكَتْ).

4- (الرَّخَاوَة): هي ضد الشدة، فيُراد بها: جريان الصوت في مخرج الحرف، وذلك لضعف انحصار الصوت فيه، وحروفها ما سوى حروفِ الشِّدَّةِ والتوسطِ، ولا يلزم من جريان الصوت فما الحروف الرخوة أَن يجري النَّفَس فيها أَيضاً، فالضاد مثلاً حرف رَخْو مَجْهُور، وكذلك الظاءُ والغين.

5- (التَّوَسُّط): أي بين الرخاوة والشِّدَّة، ويسميها بعضهم (البَيْنَيَّة) وحروف هذه الصفة خمسة مجموعة في قولهم (لِنْ عُمَر).

وذلك أَن هذه الحروف توسَّطَت في طبيعتها بين أَن تكون شديدةً مَحْضَةً أَورَخْوَةً محضة بل كانت درجة رخاوتها ضعيفة بحيث قربت من الشدة.

6- (الاستعلاء): في اللغة الارتفاع، وُيراد به في اصطلاح التجويد: ارتفاع جزءٍ كبيرٍ من اللسان أَو معظمه عند النطق بالحرف.

وحروفه سبعة مجموعة في قولهم (خُصَّ ضَغْطٍ قِظْ).

وأَعلى درجاته في الصاد، والطاء، والضاد، والظاء، فيرتفع معظم اللسان عند النطق بها.

(راجع الشكل رقم 8، 4، 6، 12).

ثم يكون أَقلَّ في القاف، والخاءِ، حيث يرتفع أَقصى اللسان، أَي الجزءُ الذي يلي الحلق، ثم يكون أَضعف في الغين.

7- (الاستفال): في اللغة الانخفاض، وهو في التجويد بعكس الاستعلاءِ: أَي انخفاض جزءٍ كبير من اللسان أَو معظمه عند النطق بالحرف.

وحروفه ماعدا حروف الاستعلاءِ.

وإِذا نطقْتَ بالحرف المستعلي فإِن الصوت يتضخم نتيجةً لارتفاع اللسان وهو ما يسمونه (بالتفخيم)، أَما إِذا نطقْتَ بالحرف المستفل فإِنك ترقق الصوتَ نتيجةً لانخفاض اللسان وهذا هو ما يسمونه (بالترقيق).

8- (الانطباق): وذلك أَنه تزيد درجة الاستعلاءِ في أَربعة أَحرف هي (الصاد، والضاد، والطاء، والظاء) حتى يكاد اللسان ينطبق على الحنك الأعلى، وينحصر الهواء بين اللسان والحنك انحصاراً يجعل الصوت في هذه الأحرف قوياً، وأَقوى درجاتِهِ في

الطاءِ لارتفاع درجة الاطباق فيها ثم الضاد، ثم في الصاد، ثم أَضعفه في الظاءِ.

9- (الانفتاح): في سائر الحروف الباقية، إِما لضعف درجة الاستعلاءِ فيها، وذلك في الغين والخاءِ فإِنهما لا إِطباق فيهما وهما حرفان مستعليان، وإِما لكونها حروفاً مُسْتَفِلَةً فيبتعد اللسان عند النطق بها عن الحنك الأعلى تاركاً فتحةً يمر منها الهواء والصوت.

10- (الإصْمَات): هو في اللغة المنع: يقال أَصْمَتُّهُ فصَمَتَ أَي منعته فامتنع، ومنه الصمْتُ أَي الامتناع عن الكلام، أَما المراد بالإصمَات فى الاصطلاح فقد نقل ابن الجزري عن ابن دريد قال:

الحروف المُصْمَتَةُ حروفٌ مُنِعَتْ أَن تختصَّ ببناءِ كلمةٍ في لغة العرب إِذا كثرت حروفها وذلك لاعتياصها- أَي صعوبتها- على اللسان فهي حروف لا تنفرد بنفسها في كل كلمة أَكثر من ثلاثة أَحرف. ويمكن بناءً على ذلك أَن يقال إِن الإصْمَات هو:

امتناعُ انفرادِ الحروفِ المُصْمَتَةِ أَصْلَيَّةً في الكلمات الرباعيةِ والخماسية.

وشرح ذلك: إن كل كلمة مُكوَّنةٍ من أَربعةٍ أَو خمسةِ أَحرف أَصليةٍ يمتنع أَن تكون فيها هذه الأحرف كلها مُصْمَتَةً بل لابد أَن يُوجَد معها شيء من الحروف المُذْلَقَةِ.

فإِذا وجدْتَ كلمةً رباعيةً أَو خماسيةً غيرَ مزيدةٍ ، وليس فيها

حرف مُذْلَق، فذلك من الأَدلة على عُجْمتها فى الغالب مثل: عَسْجد، إِسحاق.

وإِنما امتنع بناءُ الكلمات الرباعية والخماسية دون أَن يدخل في تركيبها حرف مُذْلَق لأن العرب كانوا يلجئون إِلى كلِّ يسيرٍ سهلٍ فى النطق، والحروف المُذْلَقَةُ كذلك، ومن أَجل ذلك سُمِّيت مُذْلَقَةً من الذَّلاقَةِ بمعنى السهولة والطلاقة، فالحروف المُذْلَقَة سهلة المخارج لطيفة الصفات، بخلاف الحروف المُصمَتَة فإِنها أَصعب منها مخرجاً وصفات.

11- والحروف المُذْلَقَةُ هي (الفاء، والراء، والميم، والنون، واللام، والباءُ) جمعها ابن الجزرى في قوله (فِرَّ مِنْ لُبْ) وقالوا في تعريف الإِذلاق إِنه: خروجُ الحرف بسهولةٍ وُيسر.

هذه هي الصفات المتضادة، ومجموعها عشر صفات- إِذا لم نحسب التوسُّطَ- يُضاف إِليها الصفاتُ السبع الآتية فيصير مجموع الصفات سبعَ عشرةَ صفةً:

1- (الصَّفِير): يُراد به الصوت الزائد الذي يشبه الصفِير ويخرج عندما تنطق بالصاد أَو الزاى أَو السين.

ودرجة الصفير أَقوى في الصاد، ثم في الزاى، وأَضعف في السين.

2- (القَلْقَلَة): في اللغة الحركة والاضطراب، وُيراد بها هنا: تحريك المخرج والصوت بعد انضغاطهما وانحباسهما. وذلك أَنك أَولاً تحبس الصوت في المخرج حتى ينضغط فيه انضغاطاً شديداً

ثم تَفُكُّ المخرج فَكَّةً سريعةً فينطلق الصوت مُحْدِثاً نَبْرةً قويةً وهزةً فى المخرج، هذه النبرَةُ هي القلقلة.

وحروفها خمسة مجموعة في قولهم (قُطْبُ جَدٍ ).

فإِذا تأَملت هذه الحروف المُقَلْقَلَة وجدتها كلها شديدةً مجهورةً لما علمْتَ من أَنه لابد قبل القَلْقَلَةِ من انحباس الصوت والهواءِ فيها.

وأَقوى درجات هذه الصفة في الساكن إِذا وقفت عليه، وهى مختفية في المتحرك ضمن الحركة وهى أَقوى في القاف، ثم في الطاءِ، ثم في الجيم، ثم في الباءِ والدال.

ويجب أَلا تزيد القلقلة حتى تصل إِلى حد تنقلب فيه إِلى حركة.

3- (اللين): المراد به خروج الصوت بسهولة وامتداد.. وهو صفة لثلاثة أَحرف: الألف مطلقاً، والواو والياء إِذا سكنتا بعد حركة مجانسة اتصفتا باللين والمد في الصوت، فإِذا انفتح ما قبلهما نقص المد وبقى اللين فقط.. فهما حرفا لين: إِذا كانا ساكنين بعد فتح..

4- (الانحراف): في اللام، والراءِ.

قال المجودون: فيهما انحراف في المخرج والصفة، والمراد أَن فى هذين الحرفين قابلية شديدة للانحراف، فاللام فيها ميل فإِذا لم يحترس القارئ عند النطق بها مال مخرجها إِلى مخرج غيرها من المخارج المجاور، ثم هي حرف متردد بين الشدة والرخاوة ولذلك

عدوها من الحروف المتوسطة، والراء كذلك فيها انحراف إِلى مخرج اللام أَو الياءِ، أي أَنها قابلة لأن تنحرف عن مخرجها إِلى أَحد المخرجين لأن طرف اللسان لا يستقر بها في حيز محدد من الحنك الأعلى بل يتحرك ليسمح للصوت بالمرورفي سهولة ويسر، ولذلك فإِن الراءِ مع رخاوتها هي الحرف الوحيد الذي يتصف بالتكرير، إِلا أَنه لما لم تكن رخاوتها كاملة بل كان الصوت ينحبس انحباساً يسيراً في مخرجها عدوها متوسطة وسموا قابليتها لكلا الصفتين مع قابليتها للميل إِلى كلا المخرجين (انحرافاً)..

5- (التكرير) في حرف واحد هو الراء، والمراد بتكريره: أَن طرف اللسان لا يستقر عند النطق به بل يرتعد.. وبارتعاده يتذبذب الصوت ويمر في المخرج دون ضغط ولا شدة، وهو حرف قابل لزيادة التكرير فلو ترك له العنان لازداد ارتعاد طرف اللسان به حتى تتولد عدة راءات، وهذا ما حمل بعض المجودين على القول بأَنه يجب الاحتراس من التكرير ومرادهم الزيادة، يقول ابن الجزرى في التمهيد:

ولابد في القراءة من إِخفاءِ تكريرها...[1]

أَقول: وطريقة ذلك أَن يترك الإنسان طرف لسانه يرتعد ارتعادة واحدة لطيفة خفيفة بعد أَن يحاذى به أصول الثنايا ثم يلصقه بها حتى يمنع استمرار التكرير.. وأَوضح ما تكون هذه الصفة في الراءِ إِذا كانت مشددة ولذلك ينبغي الحرص على عدم الزيادة فى التكرير عند النطق بالراءِ المشددة.

وذلك مثل " وخَرَّ مُوسَى " " أَشَدُّ حَرَّا " " الرَّحْمن الرَّحِيم ".

6- (التَّفَشِّي): في اللغة الانتشار، وهو صفة ا للشين) والمراد به: أَن الهواء ينتشر في الفم وفى اللسان عند النطق بالشين، وذلك أَن الحروف المهموسة يجرى الهواءُ في مجرى مخارجها المحددة ولا يتجاوزها إِلا في الشين فإِنه يزيد جريانه فيفيض حتى يتفشى وينبسط وينتشر على اللسان.

7- (الاستطالة):( صفة ا للضاد) المعجمة، والمراد:

امتداد الصوت في مخرجها من أَول الحافة إِلى آخرها. وذلك أَن الضاد مخرجها طويل وهو ما يحاذى الأضراس من حافة اللسان اليمنى أَو اليسرى.. والضاد حرف قوى مجهور مطبق مستعل،

فإِذا استعلى اللسان عند النطق بها وانطبقت حافته على الأضراس وانحبس الهواء امتد الصوت نتيجة لضيق المخرج حينئذ وانحباس ا الهواءِ حتى يشمل الحافة من أَولها إِلى آخرها، وامتداد الصوت فيها ناتج من كون الضاد حرفاً رخواً.

هذا آخر ما ذكره ابن الجزرى من الصفات في مقدمته.

وقد قسم المجودون هذه الصفات إِلى قسمين آخرين:

(صفات قوية) وهى: الجهر، والشدة، والاستعلاء، والانطباق، والإصمات، والصفير، والقلقلة، والتكرير، والانحراف، والتفشي، والاستطالة.. والغنة في الميم والنون.

(صفات ضعيفة) وهى: الهمس، والرخاوة، والتوسط، والاستفال، والانفتاح، والإِذلاق، واللين.

ولابد لكل حرف من حروف العربية أَن يتصف بخمس صفات من الصفات المتضادة، وواضح أَنه لا تجتمع في الحرف صفتان متضادتان، ثم يحكم للحرف بأَنه قوى أَو ضعيف حسب أَغلبية الصفات الموجودة فيه فإِن تساوت صار حرفاً متوسطاً بين القوة والضعف. وبناءً على ذلك فإِن الحروف تنقسم حسب القوة والضعف إِلى خمسة أَقسام:

1- أَقوى: وحروفه: ا لطاء، والضاد، والقاف، والظاء..

2- قوى: وحروفه: الجيم، والدال، والصاد، والغين، والهمزة.

3- أَضعف: وحروفه: الحاء، والتاء، والهاء، والفاء.

4- ضعيف: الأَلف اللينة، والتاء، والخاء، والذال، والراء، والسين، والشين، والعين، والكاف، واللام، والميم، والنون، والواو، والياء.

5- متوسط: وله حرفان: الزاى، والباء.

وأَقوى الحروف على الإطلاق (الطاء) المهملة وذلك لأَنه اجتمع فيها ست صفات قوية وليس فيها من الصفات الضعيفة شئ..

وأَضعف الحروف على الإطلاق (الفاء) وذلك لأَنه اجتمع فيها خمس صفات ضعيفة وليس فيها من الصفات القوية شيء.

[1] التمهيد (ص 28/ ط بمصر سنة 1326 هـ) وانظر النشر 1: 204 .


أقسام التفسير
التفسير المعتد به عند جمهور العلماء ينقسم إلى قسمين هما :
(1) | التفسير بالمأثور
(2) | التفسير بالرأي
التفسير بالمأثور | أعلى
تعريفه: هو ما جاء في القرآن نفسه من البيان والتفصيل لبعض آياته وما نقل بالرواية الصحيحة عن الرسول صلى الله عليه وسلم وعن الصحابة رضوان الله عليهم وعن التابعين، من كل ما هو بيان وتوضيح لمراد اللّه تعالى من نصوص كتابه الكريم [1] .
أهميته: (التفسير بالمأثور أساس التفسير لأن أغلب العلوم التي يقوم عليها التفسير تنبثق من التفسير بالمأثور كعلم القراءات والناسخ والمنسوخ، وأسباب النزول، وفضائل القرآن والوقف والابتداء، والمجمل والمبين، والمطلق والمقيد، والخاص والعام، والمكي والمدني، وكثير من علم غريب القرآن وكل هذه المعارف لا تؤخذ إلاّ بالنقل الصحيح عن النبي صلى الله عليه وسلم والصحابة رضوان الله عليهم) [2] .
(ولا يخفى أن قيمة التفسير بالمأثور، هي قيمة كل ما جاء عن النبي صلى الله عليه وسلم من السنن والأحاديث. فقد كان عليه الصلاة والسلام هو المفسر الأول للقرآن، قال تعالى: {وأنزلنا إِلَيْكَ الذِكْرَ لِتُبَيّنَ لِلنَّاس مَا نُزّلَ إِلَيْهِمْ وَلَعَلَّهُم يَتَفَكَّرُونَ} [3] . والصحابة رضي الله عنهم كانوا كلما أشكلت عليهم آية من كتاب الله تعالى، رجعوا إلى النبي صلى الله عليه وسلم في تفسيرها وبيان معانيها، ويبين عليه الصلاة والسلام لهم من الآيات ما يحتاجون إلى بيانه) [4] .
المصنفون الذين ألفوا في التفسير بالمأثور
ألف في التفسير بالمأثور عدد من العلماء منهم:
1- أبو جعفر محمد بن جرير بن يزيد بن كثير الطبري:
أحد الأعلام وصاحب التصانيف، كان حافظاً فقيهاً عارفاً بأحوال الصحابة والتابعين، بصيراً بأيام الناس وأخبارهم له كتاب التفسير الذي لم يصنف مثله سماه "جامع البيان في تفسير القرآن " الذي اعتبره العلماء المرجع الأصيل للمفسرين بالأثر.
يقع تفسير ابن جرير في ثلاثين جزءاً من الحجم الكبير، وهو مطبوع يتداول.
توفي رحمه الله تعالى عشية الأحد ليومين بقيا من شوال سنة عشر وثلاثمائة [5] .
2- العلامة الحافظ أبو محمد عبد الرحمن بن محمد بن إدريس المعروف بابن أبي حاتم:
له تفسير كبير مطبوع في عدة مجلدات عامته آثار بأسانيده من أحسن التفاسير، يعرف بتفسير ابن أبي حاتم.
توفي رحمه الله تعالى في المحرم سنة سبع وعشرين وثلاثمائة [6] .
3- عماد الدين أبو الفداء إسماعيل بن عمر بن كثير بن ضوء بن كثير بن ذرع:
كان إماماً مفسراَ مؤرخاً بارعاً أمعن النظر في الرجال والعلل، له تصانيف كثيرة مفيدة كتفسيره المشهور الذي سماه "تفسير القرآن العظيم " وهو مطبوع بكثرة ومتداول بين العامة والخاصة.
مات رحمه اللّه تعالى سنة أربع وسبعن وسبعمائة [7] .
4- أبو الفضل جلال الدين عبد الرحمن بن كمال الدين أبي بكر بن محمد السيوطي:
الحافظ، صاحب المؤلفات الفائقة التي جاوزت الخمسمائة واشتهرت وانتشرت، له كتاب في التفسير سماه "الدر المنثور في التفسير بالمأثور" وهو مختصر من كتابه "ترجمان القرآن " الذي عرف به في كتابه "الإِتقان ".
والسيوطي لم يتحر الصحة في كتابه " الدر المنثور" ففيه آثار غير مقبولة وواهية مردودْة وهو مطبوع في ستة مجلدات ومتداول بين أهل العلم.
توفي رحمه الله سنة إحدى عشرة وتسعمائة [8] .
التفسير بالرأي | أعلى
(يطلق الرأي على الاعتقاد، وعلى الاجتهاد، وعلى القياس والمراد بالرأي هنا الاجتهاد، وعليه يكون تعريف التفسير بالرأي كالآتي: هو: عبارة عن تفسير القرآن بالاجتهاد بعد معرفة المفسر لكلام العرب ومناحيهم في القول، ومعرفته للأَلفاظ العربية ووجوه دلالتها، واستعانته في ذلك بالشعر الجاهلي ووقوفه على أسباب النزول، ومعرفته بالناسخ والمنسوخ من آيات القرآن، وغير ذلك من الأدوات التي يحتاج إليها المفسر) [9]
أقسامه:
ينقسم التفسير بالرأي إلى قسمين هما:
(أ) التفسير بالرأي المحمود وهو: (التفسير المبني على المعرفة الكافية بالعلوم اللغوية، والقواعد الشرعية، والأصولية، وعلم السننِ والأحاديث، ولا يعارض نقلاً صحيحاً، ولا عقلاً سليماً، ولا علماً يقيناً ثابتاَ مستقراً، مع بذل غاية الوسع في البحث والاجتهاد والمبالغة في تحري الحق والصواب، وتجريد النفس من الهوى، والاستحسان بغير دليل، ومع مراقبة الله غاية المراقبة في كل ما يقول) [10] . وحكم هذا القسم جائز.
العلوم التي لابد منها للمفسر:
اشترط العلماء للتفسير بالرأي المحمود أن يكون المفسر جامعاً للعلوم التي يحتاج إليها المفسر وهي كالآتي:
1- اللغة: لأن بها يعرف شرح مفردات الألفاظ ومدلولاتها بحسب الموضع.
2- النحو: لأن المعنى يتغير ويختلف باختلاف الإِعراب فلابد من اعتباره.
3- التصريف: لأن به تعرف الأبنية والصيغ.
4- الاشتقاق: لأن الاسم إذا كان اشتقاقه من مادتين مختلفين اختلف باختلافهما.
5- 6- 7- المعاني، والبيان، والبديع: لأنه يعرف بالأول خواص تراكيب الكلام من جهة إفادتها المعنى، وبالثاني خواصها من حيث اختلافها بحسب وضوح الدلالة وخفائها، وبالثالث وجوه تحسين الكلام، وهذه العلوم الثلاثة هي علوم البلاغة، وهي من أعظم أركان المفسر، لأنه لابد له من مراعاة ما يقتضيه الإِعجاز وإنما يدرك بهذه العلوم.
8- علم القراءات: لأن به يعرف كيفية النطق بالقرآن الكريم وبالقراءات يترجح بعض الوجوه المحتملة على بعض.
9- أصول الدين: ليعرف وهو يفسر القرآن ما يجب للّه وما يستحيل عليه. وما يجوز.
10- أصول الفقه: إذ به يعرف وجه الاستدلال على الأحكام والاستنباط.
11- أسباب النزول والقصص: إذ بسبب النزول يعرف معنى الآيةالمنزلة فيه بحسب ما أنزلت فيه.
12- الناسخ والمنسوخ: ليعلم المحكم من غيره.
13- الفقه.
14- الأحاديث المبينة: لتفسير المجمل والمبهم.
قال ابن أبي الدنيا:
"فهذه العلوم هي كالآلة للمفسر لا يكون مفسراً إلاّ بتحصيلها فمن فسر القرآن بدونها كان مفسراً بالرأي المنهي عنه، وإذا فسر مع حصولها فذاك التفسير المحمود، والصحابة والتابعون كان عندهم علم العربية بالطبع لا بالاكتساب، واستفادوا العلوم الأخرى من النبي صلى الله عليه وسلم".
(ب) التفسير بالرأي المذموم:
قال ابن النقيب: جملة ما تحصل في معنى التفسير بالرأي خمسة أقوال:
الأول: التفسير من غير حصول العلوم التي يجوز معها التفسير.
الثاني: تفسير المتشابه الذي لا يعلمه إلا الله.
الثالث: التفسير المقرر للمذهب الفاسد بأن يجعل المذهب أصلاً والتفسير تابعاً فيرد إليه بأي طريق أمكن وإن كان ضعيفاً.
الرابع: التفسير أن مراد اللّه كذا على القطع من غير دليل.
الخامس: التفسير بالاستحسان والهوى [11] .

[1] التفسير والمفسرون- للدكتور الذهبي (1/ 125) بتصرف.

[2] من كلام فضيلة الدكتور حكمت بشير أثابه الله.

[3] سورة النحل آية (44).

[4] أصول التسفير وقواعده- خالد عبد الرحمن العك ص 111- 112.

[5] سير أعلام النبلاء للذهبي14/ 267، تذكرة الحفاظ للذهبي 2/710، التفسير والمفسرون للدكتور الذهبي 1/ 205.

[6] سير أعلام النبلاء للذهبي 13/263 .

[7] ذيل تذكرة الحفاظ لأبي المحاسن الحسيني ص 57، ذيل طبقات الحفاظ للسيوطي ص 361، التفسير والمفسرون للدكتور الذهبي 1/ 242.

[8] التفسير والمفسرون للدكتور الذهبي 1/ 251.

[9] التفسير والمفسرون للدكتور الذهبي (1/ 255) بتصرف يسير.

[10] الإسرائيليات في التفسير- محمد أبو شهبة- ص 177.

[11] انظر الإِتقان في علوم القرآن للسيوطي 2/ 180-183.


باب النهي عن بيع الثمرة

قبل بُدُوِّ صلاحها [1]

الحديث الرابع الحديث الخميس الحديث السادس

الحديث الأول الحديث الثاني الحديث الثالث

الحديث الأول

أعلى

عَنْ عَبْدِ اللَه بْن عُمَرَ رَضىَ الله عَنْهُمَا: ان رَسُول الله صلى الله عليه وسلم نهى عَنْ بَيْعِ الثًمَرَةِ حَتَى يَبدو صَلاحُهَا، نَفى البَاِئعَ وَالمُشتَرِيَ.

***

الحديث الثاني

أعلى

nتُزْهَى. قِيلَ: وَمَا تُزْهَى؟ قال: حَتَى تَحْمَرًا أوْ تَصْفر. قال: " أرَأيتَ إذَا مَنَعَ الله الثًمَرَةَ بمَ يَسْتَحِق أحَدُكمْ مَال أخِيهِ؟.

الغريب:
: بضم التاء من " أزهى يزهى " والإزهاء في الثمر، أن يحمر أو يصفر، لبدء الطيب فيه. | تزهى
: قال النووي: هو بمعنى يظهر، وهو بلا همز. | حتى يبدو

المعنى الإجمالي :

كانت الثمار مُعَرضة لكثير من الآفات قبل بُدُو صلاحها، وليس في بيعها مصلحة للمشترى في ذلك الوقت.

فنهى النبي البائع والمشترى عن بيعها حتى تزهى، وذلك بُدُو الصلاح، الذي دليله في تمر النخل، الاحمرار أو الاصفرار.

ثم علل الشارع المنع من تبايعها، بأنه لو أتت عليها آفة، أو على بعضها، فبماذا يحل لك- أيها البائع- مال أخيك المشترى، كيف تأخذه بلا عوض ينتفع به ؟

ما يؤخذ من الحديثين:

1- النهْيُ عن بيع الثمار قبل بُدُو صلاحها.

2- النهى يقتضي الفساد، فيكون بيعها غير صحيح.

3- جواز بيعها بعد بُدُو صلاحها. وكذلك لو باعها قبل بدو صلاحها بشرط القطع في الحال. وهو قول الجمهور.

4- أن دليل الصلاح في ثمر النحل، الاحمرار أو الاصفرار ، ولو في بعض الثمرة. فصلاح بعض الثمرة في شجرة دليل على صلاحها جميعها، و ينسحب هذا على سائر ذلك النوع في البستان الواحد وقد ذكر في التمر الاحمرار أو الاصفرار أما غيره من الثمر فصلاحه أن يطيب كله ويظهر نضجه والصلاح في الحب اًن يشتد.

5- الحكمة في النهى، هو أنها قبل بُدو الصلاح، معرضة لكثر من الآفات. فإذا تلفت، أو تضررت صار ذلك في ملك المشترى، الذي لم ينتفع منها، فيكون من أكل الأموال بالباطل.

كما أن بيعها قبل بُدوِّ الصلاح، ليس له فائدة لعدم الانتفاع بها.

وكذلك فيه قطع للتخاصم والتنازع بين المتعاملين، وإزالة لأسباب العداوة والبغضاء بينهم.

6- فيه تحريم أكل أموال الناس بغير حق، ولو بما فيه صورة رضا من الطرفين.

***

الحديث الثالث

أعلى

عَنْ عَيْدِ الله بن عُمَرَ رَضي اللَه عَنْهُمَا قَالَ: نَهَى رَسُولُ الله صلى الله عليه وسلم عَن الْمُزَابَنَةِ. وهي أن يَبِيعَ ثمَرَ حَائِطِهِ إنْ كان نَخْلا بِتَمْر كَيْلًا، وَإنْ كان كَرْماً أنْ يَبِيعَهُ بِزَبِيب كيْلا ، وإنْ كَانَ زَرْعا أنْ يَبِيعَهُ بِكَيلِ طَعَاما ، نَهَى عَنْ ذلِكَ كُلهِ.

الغريب:

: بضم الميم، وفتح الزاى، والباء، والنون ، على وزن المفاعلة. وهى مأخوذة من " الزبن " وهو: الدفع الشديد، كأن كل واحد من المتبايعين يدفع صاحبه عن حقه.

المزابنة

المعنى الإجمالي :

نهى النبي صلى الله عليه وسلم عن المزابنة، التي هي بيع المعلوم بالمجهول من جنسه، لما في هذا البيع من الضرر، ولما فيه من الجهالة بتساوي المبيعين المفضية إلى الربا وقد ضربت لها أمثلة توضحها وتبينها.

وذلك، كأن يبيع ثمر حائطه إن كان نخلا، بتمر كيلا، وإن كان كرماً أن يبيعه بزبيب كيلا. أو زرعاً، أن يبيعه بكيل طعام من جنسه، نهى عن ذلك كله، لما فيه من المفاسد، والأضرار.

الاختلاف في معنى المزابنة:

أجمع العلماء على أن هذه الصورة المذكورة في الحديث مزابنة.

ولكن الإمام الشافعي، جعل هذه الصور، أصل المزابنة، وألحق بها كل بيع مجهول بمجهول، أو بمعلوم يجرى فيه الربا، بناء منه على أن تفاسير المزابنة في أحاديثها، مرفوعة إلى النبي صلى الله عليه وسلم .

وعلى فرض أنها تفاسير رواتها من الصحابة، فهم أعلم بما رووا، فقولهم مقدَّمٌ على قول غيرهم.

أما الإمام مالك، فمعنى المزابنة عنده، أنها بيع كل شيء، لا يعلم كيله، أو وزنه، أو عدده، بشيء من جنسه. سواء أكان ربوياً أم غيره، لأن سبب النهى، ما فيه من المخاطرة.

وقد رجع في تفسيرها إلى أصلها اللغوي، وقد تقدمت الإشارة إليه في [ الغريب ] .

ويترجح- عندي- تفسير مالك، لأنه جامع لكثير من المنهيات تحت أصل واحد.

وأما التفاسير المذكورة، فلا تنافي، لأن عادة السلف، اً نهم يفسرون الشيء بمثاله، وهو جزء منه. ولا يريدون به حصره في هذا النوع، وإنما يريدون به المثال.

ما يؤخذ من الحديث:

1- النهى عن المزابنة.

2- تعريفها بهذه الصور، التي توضح أصلها.

3- أن بيوعاتها فاسدة، لأن النهي يقتضي الفساد.

4- حكمة النهي عنها، ما فيها من المخاطرة والقمار، لأنها بيع معلوم بمجهول. ولما فيها من بيع النوعين الربويين المجهولين، لأنه لابد في صحة بيعهما من العلم بالتساوي . فأما مع الجهل بتساويهما، فهو مظنة الربا الراجحة، فيحرم.

5- فيه دليل على تحريم بيع الرطب بادر، لعدم العلم بالتساوي ولو تحرى في تساويهما، بل يدل على تحريم بيع كل نوعين ربويين، جهل تساويهما إما لكونهما اختلفا في الرطوبة، أو اليبوسة، و إما لكون أحدهما حبا و الآخر طحيناً، أو أحدهما مطبوخا، والآخر نيئا ، أو غير ذلك مما لا يعلم معه التساوي بينهما.

الحديث الرابع

أعلى

عَن جَابِرِ بْنِ عَبْدِ اللّه رَضي اللّه عنهما قال: نَهَى النبي صلى الله عليه وسلم عَنِ الْمُخَابَرَةِ، والْمُحَاقَلَةِ، وَعِنِ الْمُزَابَنَةِ ، وَعَنْ بَيْعِ الثَّمَرَةِ حَتَّى يَبْدُوَ صَلاحُهَا، وَأنْ لا تُبُاعَ إلا بِالدينَارِ وَالدِّرْهَمِ، إلا الْعَرايَا ".

المحاقلة:- بيع الحنطة في سنبلها.

الغريب:
المخابرة | : على وزن المفاعلة، مأخوذة من " الخبار " وهي الأرض اللينة القابلة للزرع، أو من " الخبير " وهو من يحسن حرث الأرض.
المحاقلة | : مأخوذة من " الحقل" وهو الزرع وموضعه، فاشتقت منه. والمراد بها- هنا- ييع الحنطة بسنبلها، بحنطة صافية من التبن. المزابنة، تقدمت، و" العرايا " : ويأتي الكلام عليها مفصلا في موضعه، إن شاء الله تعالى .

المعنى الإجمالي:

تقدم أن الأصل في المعاملات الحل والجواز، وأنها باقية على أصل الإباحة والبراءة الأصلية.

وما ورد عن الشارع الحكيم، من النهى عن بعض المعاملات التي يرجع إلى قاعدة الربا المحرمة المستقبحة شرعاً وعقلا وغير هاتين من قواعد الفساد الذي حاربه الشارع يشمله النهى من باب أولى.

ومن تلك المعاملات الراجعة إلى الجهالة وإلى الربا أيضا، المخابرة، والمحاقله، التي هي عبارة عن بيع الحب في سنبله، بحب من جنسه.

فهنا جهل أحد العوضين، لأنه مستور بأوراقه وتبنه، والجهل بذلك يوقعنا في ربا الفضل، لأن الجهل بالتماثل، كالعلم بالتفاضل في الحكم.

ومثل المحاقلة، المزابنة : التي هي بيع التمر على رؤوس النخل بتمر مثله .

فما يقال في الأول، يقال في هذا.

واستثنى من ذلك، مسألة " العرايا " بشروطها، للحاجة إليها. وتأتي إن شاء الله تعالى.

كما نهى عن بيع الثمر قبل بدو صلاحه، حفظا للحقوق ، ولئلا يأخذ البائع الثمن بلا مقابل ينتفع به المشترى.

ما يستفاد من الحديث:

1- النهى عن المخابرة، والمحاقلة، والمزابنة.

2- استثنى من المزابنة، العرايا، للحاجة.

3- النهى عن هذه. لما فيها من الجهل بتساوي العوضين، والجهل بذلك يفضي بنا إلى الربا.

4- من باب أولى يحرم البيع إذا علم التفاضل بين العوضين، الربويين من جنس واحد.

5- النهي عن بيع الثمر قبل بُدو صلاحه، لأمن العاهة.

***

الحديث الخميس

أعلى

عَنْ أبي مَسْعُودٍ الأنصاري رَضىَ الله عَنْهُ: أنً رَسُول الله صلى الله عليه وسلم نَهَى عَنْ ثَمَنِ الْكَلْبِ، ومَهْرِ البَغِي، وَحُلْوانِ الْكَاهِنِ.

الغريب:
مهر البغي | : البغي : بفتح الباء الموحدة، وكسر الغين المعجمة، وتشديد الياء. وهو فعيل، بمعنى فاعلة، يعنى الباغية، والبغاء : الطلب، وكثرة استعماله في الفساد. ومهرها، ما تعطاه على الزنا، سمى مهراً، من باب التوسع.
حُلوان الكاهن | : الحُلوان بضم الحاء، مصدر " حلوته " إذا أعطيته.
قال في فتح الباري | : وأصله من " الحلاوة " شبه بالشيء الحلو، من حيث إنه يؤخذ سهلا بلا مشقة.
وأما الكاهن | : فهو الذي يدعى علم الأشياء المغيبة المستقبلة. وفي معناه " العراف " و " المنجم " ونحوهما من المشعوذين والدجالين.

المعنى الإجمالي :

لطلب الرزق طرق كريمة شريفة طيبة، جعلها الله عوضا عن الرزق الخبيثة الدنيئة.

فلما كان في الطرق الأولى كفاية عن الثانية، ولما كانت مفاسد الثانية عظيمة لا يقابلها ما فيها من منفعة، حرم الشرع الطرق الخبيثة التي من جملتها، هذه المعاملات الثلاث.

1- بيع الكلب: فإنه خبيث رجس، ثمنه خبيث لا يحوز أكله واستحلاله.

2- وكذلك ما تأخذه الزانية مقابل فجورها، الذي به فساد الدين والدنيا.

3- ومثله ما يأخذه أهل الدجل والتضليل، ممن يدعون معرفة الغيب والتصرف في الكائنات، ويخيلون على الناس- بباطلهم- ليسلبوا أموالهم، فيأكلوها بالباطل.

كل هذه طرق خبيثة محرمة، لا يجوز فعلها، ولا تسليم العوض فيها، وقد أبدلها اللَه بطرق مباحة شريفة.

ما يستفاد من الحديث

1- النهى عن بيع الكلب، تحريم ثمنه، ولا فرق بين المعلم وغيره، وكلب الزرع والماضية وغيره، وإنما يجوز اقتناؤه فقط بهذه الأشياء الثلاثة.

2- تحريم البغاء وتحريم ما يؤخذ عليه، سواء كان من حُرَةٍ أو أمة ، فهو خبيث من عمل خبيث في جميع طرقه.

3- تحريم " الكهانة " ونحوها من العرافة، والتنجيم، وضرب الحصى، وتحضير الجن، وتحريم أخذ شيء على هذه الأعمال الخرافية الشيطانية.

4- من هذه المنهيات وغيرها، يعلم أن الشريعة نهى عن كل ما فيه مضرة وما يترتب عليه من مكاسب.

***

الحديث السادس

أعلى

عَنْ رَافِعِ بْن خَديج: أنً رسُولَ اللَه صَلًى الله عَلَيْهِ وَسَلًمَ قَالَ : " ثَمَنُ الْكَلب خبيثٌ ، وَمَهْرُ الْبَغي خبِيثٌ ، وَكَسْبُ الَحجّام خَبِيثُ [2]

المعنى الإجمالي :

يبين لنا النبي صلى الله عليه وسلم المكاسب الخبيثة والدنيئة لتجنبها، إلى المكاسب الطيبة الشريفة. ومنها ثمن الكلب، وأجرة الزانية على زناها، وكسب الحجام، فهي مكاسب دنيئة كريهة سافلة، يجتنبها ذو الكرامة والمروءة.

ما يستفاد من الحديث:

1- النهى عن ثمن الكلب، ومهر البغي ، واجتناب ما يؤدى إليهما.

2- النهى عن كسب الحجام، لأنها مهنه زرية، مخلة بالكرامة والشرف، فمكسبها خبيث.

3- قال شيخ الإسلام إذا عرف الحرام بعينه لم يؤكل حتما، وإن لم يعرف عينه لم يحرم الأكل منه، لكن إذا كثر الحرام يترك ورعا.

اختلاف العلماء:

اختلف العلماء في كسب الحجام.

فذهبت طائفة من العلماء إلى أنه محرم لهذا الحديث ، ولما روى أبو هريرة من أنه صلى الله عليه وسلم " نهى عن كسب الحجام " رواه أحمد.

وروى أحمد أيضا عن مُحَيصَة بن مسعود: " أنه كان له غلام حجام، فزجره النبي صلى الله عليه وسلم عن كسبه فقال: ألا أطعمه أيتاما لي ؟ قال: لا. قال: أفلا أتصدق به؟ قال: لا فرخص له أن يعلفه ناضحه " [3]

ذهب بعض العلماء: إلى أنه حلال، لأن أحاديث النهى منسوخة بإعطاء النبي صلى الله عليه وسلم أجره، ولكن النسخ يحتاج إلى معرفة المتأخر من الأدلة. وأحسن ما يجمع به أدلة الفريقين، أن يقال: إن لفظ " الخبيث " كما يطلق على المحرم، يطلق أيضا على الشيء الرديء والكسب الدنيء ، كقوله تعالى: { ولا تَيَمّموا الخَبِيثَ مِنْهُ تُنْفِقون } وسمى الشارع الثوم والبصل خبيثين . فتسمية كسب الحجام خبيثا من هذا الباب، لأنه مكسب دنيء ، من مهنة زرية.

والشارع يرغب في معالي الأمور، والمكاسب الطيبة الشريفة. فيكون كسب الحجام خبيثا من جانب الآخذ، مع أنه حلال له.

*****

[1] وضعت هذه الترجمة ، لتفصيل المقام -أه- شارح

[2]هذا الحديث من أفراد مسلم كما نبه عليه " عبد الحق " وغيره .

[3]ورد في رواية " اعلفه نضاحك " والناضحة هي الناقة التي تخرج الماء من البئر ، والنضاح : الرقيق الذي يعملون في ذلك .


التحذير من الغش
3- عن أبي هريرة رضي اللّه عنه أن رسول اللّه صلى الله عليه وسلم مرّ على صُبْرةِ طعام فأدخل يده فيها فنالت أصابعُهُ بللاً، فقال: ما هذا يا صاحب الطعام؟ قال: ياصابته السماء يا رسول الله،قال : أفلا جعلته فوق الطعام كي يراه الناس؟ "من غش فليس مني ". رواه مسلم في الإيمان باب قوله صلى الله عليه وسلم من غشنا فليس منا.
شرح المفردات:
: الطعام المجتمع مثل الكومة، وجمعها: صُبرَ. | صُبْرة
: جنس الحبوب، وقيل: البر خاصة . | طعام
: أصابت. | نالت
: رطوبة من أثر الماء. | بللاً
: المطر. | السماء
: الغش: ضد النصح، مأخوذ من الغشش ، وهو المشرب الكدر. | غشّ
المعنى الاجمالى:
يجب النصح بين المسلمين ويحرم الغش والكذب على الاَخرين ، وايقاعهم فيما لا يرغبون فيه، وهو من المخالفات الشرعية، والمعاصي الكبار التي نهى عنها رسول اللّه صلى الله عليه وسلم وحذر منها ، لذا: توعد رسول اللّه صلى الله عليه وسلم ، من غش إخوانه المسلمين، وأخفى عليهم الحقيقة، في المعاملات وغيرها، بأنه ليس ممن اهتدى بهد يه واقتدى به في عمله وحسن طريقته، وأخلاقه وأفعاله، وهذا أمرٌ يود المسلم أن يخر من السماء، ولا يتعرض لمثل هذا الوعيد، الذي مضمونه أنه ليس على هدي الرسول صلى الله عليه وسلم الكامل ومنهجه القويم، ولم يحقق اتباعه لنبيه صلى الله عليه وسلم على الوجه الصحيح، بل هو ومن رغب عن سنته، ومن رغب عن سنته فليس منه. كما أخبر اللّه سبحانه وتعالى عن إبراهيم الخليل على نبينا وعليه الصلاة والسلام بقوله : (فمن تبعني فإنه مني ) وقوله جل وعلا : {قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم }.
فوائد الحديث:
1- تحريم الغش في المعاملات وغيرها.
2- الغش لا يتعاطاه إلا من ضعف إيمانه وهانت عنده المعصية.
3- حرص النبي صلى الله عليه وسلم على تعليم أمته كل خير و تحذيرهم من كل شر.
4- تفقد الراعي لأحوال رعيته واهتمامه باسواقهم ومعاملاتهم.
5- وجوب إظهار عيب السلع المعروضة للبيع.
6- عرض السلع في السوق والجلوس لذلك لا محذور فيه.


التأنيث
أ- علامة التأنيث
 | 1-
 | 2-
 | 3-
 | 4-
هذه امرأة حائض - هذه امرأة حامل - هذه امرأة مرضع - هذه امرأة طالق. | 5-
الإيضاح:
إذا نظرت فيما تحته خط من الكلمات في المجموعة الأولى من الأمثلة (ناضرة- ناظرة- باسرة- فاقرة- غشاوة- الشجرة)، وجدتها كلها مؤنثة، كما ترى في أخرها التاء المفتوح ما قبلها، وهي إحدى علامات تأنيث الاسم في، العربية.
أما الكلمات التي تحتها خط في أمثلة المجموعة الثانية (الأولى- الأنثى- الكبرى) فهي مؤنثة كذلك، غير أنها لا تنتهي بالتاء، بل تنتهي بما يسمى بالألف المقصورة، وهي كذلك إحدى علامات تأنيث الاسم في العربية.
وإذا تأملت الكلمات التي تحتها خط في أمثلة المجموعة الثالثة (صفراء- بيضاء- البغضاء) وجدت أنها مؤنثة كذلك، وهي تنتهي بألف بعدها همزة، وتسمى بالألف الممدودة، وهي كذلك إحدى علامات التأنيث في العربية.
ولكنك إذا تأملت الكلمات التي تحتها خط في أمثلة المجموعة الرابعة (يد- أذن- قدم- الساق- النار- الشمس- نفس) وجدتها تخلو من إحدى العلامات السابقة: التاء والألف المقصورة والألف الممدودة مع أنها في الاستعمال مؤنثة، وتسمى هذه. الكلمات وأمثالها بالمؤنثات السماعية، أي التي سمعنا العرب تؤنثها بلا علامة.
وكذلك تلك الكلمات التي تحتها خط في أمثلة المجموعة الخامسة (حائض- حامل- مرضع- طالق) هي كلمات مؤنثة، ولم تلحق بها أية علامة من العلامات الثلاث المعروفة؟ لأنها صفات خاصة بالمؤنث لا يوصف بها المذكر، ولذلك استغنت عن إلحاق علامة التأنيث بها.

القاعدة:

علامات التأنيث الخط تلحق آخر الاسم ثلاث هما: التاء- والألف المقصورة- والألف الممدودة. | 1-
تخلو بعض المؤنثات من إحدى هذه العلامات، كالمؤنثات السماعية التي منها: يد- عين- أذن- قدم- ساق- نار- شمس- نفس، وكذلك الكلمات الخاصة بالمؤنث مثل: حائض- طالق- مرضع- حامل وغير ذلك. | 2-


باب قوله تعالى فلما أتاهما صالحاً جعلا له شركاء ...........

باب قول الله تعالى: { فلما آتاهما صالحا جعلا له شركاء فيما

آتاهما فتعالى الله عما يشركون}

قال المُصنِّفُ رحمه اللّه تعالى: بابُ قول الله تعالى: {فلما آتاهما صالحاً جعلا له شركاء فيما آتاهما فتعالى الله عما يُشركون}. [ الأعراف: 190].

ش: قال الإِمام أحمد رحمه الله- في معنى هذه الآية-: حدَّثنا عبد الصمد، حدثنا عمر بن إبراهيم، حدثنا قتادة، عن الحسن، عن سَمُرة، عن النبي صلى الله عليه وسلم قال: "لما ولدت حوَّاءُ طاف بها إبليس وكان لا يعيش لها ولد، فقال: سَمَّيه عبد الحارث، فإنه يعيش، فسمته عبد الحارث فعاش. فكان ذلك من وحي الشيطان وأمره".

وهكذا رواه ابن جرير، عن محمد بن بشار، بنُدار، عن عبد الصمد بن عبد الوارث، به.

ورواه الترمذي- في تفسير هذه الآية- عن محمد بن المثنى، عن عبد الصمد، به، وقال: هذا حديثٌ حسن غريب، لا نعرفه إلا من حديث عمر بن إبراهيم. ورواه بعضُهم عن عبد الصمد (1 ولم يرفعه.

ورواه الحاكم في (مستدركه)، من حديث عبد الصمد] [1] ، مرفوعا، وقال: هذا حديثٌ صحيح الإسناد، ولم يخرجاه. ورواه الإمام أبو محمد بن أبي حاتم في (تفسيره)، عن أبي زُرعة الرازي، عن هلال بن فيّاض، عن عمر بن إبراهيم، به مرفوعا [2] .

وقال ابنُ جرير: حدثنا ابن وكيع، حدثنا سهل [3] بن يوسف، عن عمرو، عن الحسن {جعلا له شُركاءَ فيما آتاهما} قال: كان هذا في بعض أهل الملل، ولم يكن بآدم [4] .

وحدثنا بشر، حدثنا يزيد، حدثنا سعيد، عن قتادة، قال: كان الحسن يقول: هم اليهود والنصارى، رزقهم اللّه أولادا فهوّدوا ونَصَّروا [5] . وهذا إسنادٌ صحيح عن الحسن رحمه اللّه [6] .

قال العِمَادُ ابن كثير في (تفسيره): وأمَّا الآثار: فقال محمد بن إسحاق، عن داود بن الحصن، عن عكرمة، عن ابن عباس، قال: كانت حواء تلد لآدم عليه السلام أولادا فتُعبِّدهم للّه، وتُسمّيه [7] : عبد الله وعبيد الله ونحو ذلك، فيصيبهم الموت، فأتاها إبليس وآدمَ [8] فقال: أما إنكما لو تسميانه بغير الذي تسميانه به لعاش، فولدت له رجلاً فسمَّاه عبد الحارث، ففيه أنزل اللّه {هو الذي خلقكم من نفس واحدة} إلى آخر الآية [9] [ الأعراف: 189].

وقال العَوفي، عن ابن عباس: فأتاهما الشيطان فقال: هل تدريان ما يولد لكما؟ أم هل تدريان ما يكون: أبهيمة أم لا؟ وزين لهما الباطل، إنه غويٌّ مبين. وقد كانت قبل ذلك ولدت ولدين فماتا، فقال لهما الشيطان: إنكما إن لم تسمياه بي لم يخرج سويا، ومات كما مات الأول. فسمَّيا ولدَهما عبد الحارث، فذلك قول اللّه تعالى: { فلما آتاهما صالحا جعلا له شركاء فيما آتاهما فتعالى اللّه عما يشركون } [10] .

وذكر مثله: عن سعيد بن جبير، عن ابن عباس. ورواه ابن أبي حاتم.

وقد تلقَّى هذا الأثر عن ابن عباس جماعة من أصحابه: كمجاهد، وعكرمة، وسعيد بن جبير، ومن الطبقة الثانية: قتادة، والسدي، وجماعةٌ من الخلف. ومن المفسرين ومن المتأخرين، جماعات لا يحصون كثرة.

قال العماد ابن كثير: وكأن أصله- واللّه أعلم- مأخوذٌ من أهل الكتاب [11] .

قلتُ: وهذا بعيدٌ جدا [12] .

قال المصنِّفُ رحمه اللّه تعالى: قال ابنُ حزم: اتفقوا على تحريم كل اسم مُعبَّدٍ لغير الله، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك. حاشى عبد المطلب [13] .

ش: ابن حزم: هو عالمُ الأندلس، أبو محمد، علي بن أحمد بن سعيد بن حزم القرطبي الظاهري. صاحب التصانيف، توفي سنة ستّ وخمسين وأربعمائة. وله اثنتان وسبعون سنة.

وعبد المطلب هذا: هو جدُّ رسول الله صلى الله عليه وسلم، وهو ابنُ هاشم بن عبد مناف بن قُصي بن كلاب بن مُرة بن كعب بن لؤي بن غالب بن فهربن مالك بن النَّضر بن كنانة بن خُزيمة بن مُدركة بن إلياس بن مُضر بن نزار بن مَعدّ بن عدنان، وما فوق عدنان مختلفٌ فيه. ولا ريب أنهم من ذرية إسماعيل بن إبراهيم الخليل عليهما السلام [14] .

حكى رحمه الله: اتفاق العُلماء على تحريم كلِّ ما عُبِّد لغير الله، لأنه شركٌ في الربوبية والإلهية، لأن الخلق كلَّهم مُلكٌ لله وعبيد له، استعبدهم لعبادته وحده، وتوحيدِه في ربوبيته وإلهيته: فمنهم من عبد اللّه وحده [15] في ربوبيته وإلهيته، ومنهم من أشرك به في إلهيته وأقرَّ له بربوبيته وأسمائه وصفاته. وأحكامُه القدرية جاريةٌ عليهم ولا بُدَّ، كما قال تعالى: {إنْ كُلُّ مَنْ في السماوات والأرض إلا آتي الرحمن عبداً}. [مريم: 93] فهذه هي العبودية العامة. وأمَّا العبودية الخاصة فإنها تختص بأهل الإِخلاص والطاعة، كما قال تعالى: {أَليس الله بِكافٍ عَبْدَهُ}. [الزُمر: 36]. ونحوها.

قوله: (حاشى عبد المطلب)، هذا استثناءٌ من العموم المستفاد من كل. وذلك أنَّ تسميته بهذا الاسم لا محذور فيه، لأن أصله من عبودية الرق [16] .

وذلك أنَّ المُطَّلب أخو هاشم قدم المدينة، وكان ابنُ أخيه شيبةُ هذا قد نشأ في أخواله بني النجار من الخزرج، لأن هاشماً تزوَّج فيهم امرأة، فجاءت منه بهذا الابن.

فلما شبَّ في أخواله وبلغ سنَّ التمييز، سافر به عمًّه المطلب إلى مكة بلد أبيه وعشيرته. فقدم به مكة وهو رديفه، فرآه أهلً مكة وقد تغيَّر لونُه بالسفر، فحسبوه عبداً للمطلب، فقالوا: هذا عبد المطلب. فعَلِق به هذا الاسم وركبه، فصار لا يذكر ولا يُدعى إلا به، فلم يبق للأصل معنى مقصود. وقد قال النبي صلى الله عليه وسلم "أنا ابنُ عبد المطلب " [17] .

وقد صار معظماً في قريش والعرب، فهو سيِّدُ قريش وأشرفُهم في جاهليته، وهو الذي حفر زمزم وصارت له [18] وفي ذريته من بعده.

وعبدُ اللّه: والدُ رسول اللّه صلى الله عليه وسلم أحدُ بني عبد المطلب، وتوفي في حياة أبيه، قال الحافظ صلاح الدين العُلائي في كتابه (الدرة السنية في مولد خير البرية): كان سنُ أبيه عبد الله حين حملت منه آمنةُ برسول اللّه صلى الله عليه وسلم نحو ثمانية عشر عامًا، ثم ذهب إلى المدينة ليمتار منها تمراً لأهله، فمات بها عند أخواله بني [19] النجَّار، والنبي صلى الله عليه وسلم حملٌ على الصحيح. انتهى.

قلتُ: وصار النبي صلى الله عليه وسلم لمَّا وضعته أُمُّه في كفالة جده عبد المطلب.

قال الحافظُ الذهبي: وتوفي أبو عبد الله وللنبي صلى الله عليه وسلم ثمانيةٌ وعشرون شهراً، وقيل: أقل من ذلك، وقيل: وهو حمل. توفي بالمدينة، وكان قد قدمها ليمتار بها تمراً، وقيل: قد [20] مرَّ بها راجعاً من الشام، وعاش خمسةً وعشرين سنة. قال الواقدي: وذلك أثبت الأقاويل في سِنّه ووفاته [21] .

وتُوفيت أُمُّه آمنة بالأبواء [22] ، وهي راجعةٌ به صلى الله عليه وسلم إلى مكة من زيارة أخوال أبيه بني عَدي بن النجار، وهو يومئذٍ ابنُ ست سنين ومائة يوم. وقيل: ابنُ أربع سنين.

فلما ماتت أُمُّه حملته أمُّ أَيمن مولاتُه إلى جَدِّه، فكان في كفالته إلى أنْ تُوفي جدُّه، وللنبي صلى الله عليه وسلم ثمان سنين، فأوصى به إلى عمّه أبي طالب. انتهى كلامُ الحافظ [23] .

قال المُصنِّفُ رحمه اللّه تعالى: وعن ابن عباس في الآية، قال: لما تَغشَّاها آدمُ حملت، فأتاهما إبليسُ. فقال: إني صاحبُكما الذي أخرجتكما من الجنة، لَتُطيعُنني أو لأجعلنَّ له قَرْني أَيْلٍ، فيخرج من بطنك فيشقّه. ولأفعلنَّ ولأفعلنَّ، يخوِّفهما. سمِّياه عبد الحارث. فأبيا أن يُطيعاه، فخرج ميتاً. ثم حملت، فأتاهما. فقال مثل قوله، فأبيا أن يطيعاه، فخرج ميتا. ثم حملت فأتاهما، فذكر لهما. فأدركهما حُّبُّ الولد، فسمياه عبد الحارث، فذلك قولُه: {وجَعَلا لَهُ شُركاءَ فيما آتاهُما} رواه ابنُ أبي حاتم [24] .

ش: قد قدَّمنا نظيَره عن ابن عباس في المعنى.

قال المُصنِّفُ رحمه اللّه تعالى: وله بسندٍ صحيح، عن قتادة، قال: شُركاء في طاعته، ولم يكنِ في عبادته [25] . وله بسندٍ صحيحٍ، عن مجاهد- في قوله {لئن آتيتنا صالحاَ} قال: اشفقا أنْ لا يكون إنساناً. وذُكر معناه عن الحسن، وسعيد، وغيرهما [26] .

ش: قال شيخُنا رحمه اللّه: إنَّ هذا الشرك في مجرَّد تسميةٍ ، لم تُقصد حقيقتها [27] [28] .

وهو محملٌ حسن، يُبينّ أنَّ ما وقع من الأبوين، من تسميتهما ابنهما عبد الحارث: إنما هو مجرَّد تسميةٍ ، لم يقصدا تعبيدَه لغير اللّه. وهذا معنى قول قتادة: شركاء في طاعته، ولم يكن في عبادته.

[1] ما بينهما معلَّقٌ في هامش الأصل، وعليه كلمة صح.

[2] أحمد في "المسند" (5/ 11) و ابن جرير الطبري في "التفسير" رقم (15513)، والترمذي في "الجامع " رقم (3079) والحاكم في "المستدرك " (2/545) وصححه ووافقه الذهبي، وابن أبي حاتم في " التفسير" كما في "الدر المنثور" (3/623)، وأخرجه الطبراني في "الكبير"رقم (6895) وأبو الشيخ وابن مروديه كما في "الدر المنثور" (3/623) قال ابنُ كثير في "التاريخ" (1/ 89): رواه بعضهم عن عبد الصمد، ولم يرفعه. فهذه علة قادحة في الحديث، والمظنون بل المقطوع به أن رفعه إلى النبي- صلى الله عليه وسلم- خطأ، والصواب وقفه. والله أعلم. وقال في "التفسير" (3/539): هذا الحديث معلول من ثلاثة أوجه. وذكرها.

[3] (ض) (ط): سهيل. تصحيف.

[4] ابن جرير الطبري في "التفسير" رقم (15526).

[5] ابن جرير الطبري في "التفسير" رقم (15528).

[6] ابن كثير، " التفسير" (3/ 530).

[7] (ط): وتسميهم.

[8] (ط): فأتاهما إبليس.

[9] أخرجه ابن جرير الطبري في "التفسير" رقم (15516).

[10] أخرجه ابن جرير الطبري في "التفسير" رقم (15517).

[11] ابن كثير في "التفسير" (3/ 531).

[12] قال سُليمان بن عبد الله في "تيسير العزيز الحميد" (630): وإذا تأمّلت سياق الكلام من أوله إلى أخره مع ما فسره به السلف تبيّن قطعاً أنَّ ذلك في أدم وحواء عليهما السلام. والعجيب ممن يكذب بهذه القصة وينسى ما جرى أول مرة!

وقال ابن كثير في "التفسير" (3/ 531): وأما نحن فعلى مذهب الحسن البصري رحمه الله في هذا، وأنه ليس المراد من هذا السياق آدم وحوّاء، وإنما المراد من ذلك المشركون من ذريته، ولهذا قال الله تعالى: {فتعالى اللّه عما يشركون }. والقصد بين ذلك، ما ذكره المؤلف في آخر الباب وأيما كان، فإن الغاية هي الاتعاظ والاعتبار. والله أعلم.

[13] ابن حزم "مراتب الإجماع" (154).

[14] قال ابن كثير في "التاريخ" (2/181): لا خلاف في أن عدنان من سلالة إِسماعيل بن إبراهيم الخليل عليهما السلام، واختلفوا في عدة ما بينهما، وكره بعض السلف الاشتغال بها، وأما الأنساب إلى عدنان فمحفوظة شهيرة جداً.

[15] (ط): ووحده.

16 وقال ابن معمر، كما في "الدرر السنية" (3/415) سبب الاستثناء، لظاهر ما صح عن النبي صلى الله عليه وسلم أنه قال في غزوة حنين، لما انهزم عنه أصحابه إلا قليلاً "أنا النبي لا كذب أنا ابن عبد المطلب " ويأتي.

[17] أخرجه البخاري في "الصحيح" رقم (2864، 2874، 2930، 3042، 4315، 4316، 4317)، ومسلم في "الصحيح" رقم (1776) وأحمد في "المسند" (4/280، 281، 289، 304) من حديث البراء بن عازب.

[18] (ط): له الساقية.

[19] (ط): بني عدي بن.

[20] (ض) (هـ) (ط): بل.

[21] الأصل: سنة وفاته.

[22] قرية من أعمال المدينة، بينها وبين الجُحفة مما يلي المدينة ثلاثة وعشرون ميلاً. "معجم البلدان" (1/ 79).

[23] الذهبي في "تاريخ الإسلام" السيرة (49).

[24] ابن أبي حاتم في "التفسير"، وأخرجه سعيد بن منصور، وابن المنذر، كما في "الدر المنثور" (3/ 624).

[25] أخرجه ابن جرير الطبري في "التفسير" رقم (15521).

[26] ابن أبي حاتم في "التفسير" كما في "الدر المنثور" (3/626).

[27] (ط): لم يقصد حقيقته التي يريدها إبليس.

[28] المسألةُ الثالثة.


خطبة طارق بن زياد فاتح الأندلس:

نماذج للخطابـة:

(1) خطبة طارق بن زياد فاتح[1] الأندلس

"أيها الناس، أين المفر، البحر من ورائكم، والعدو أمامكم، وليس لكم والله إلا الصدق والصبر. واعلموا أنكم في هذه الجزيرة أضيع من الأيتام في مأدبة اللئام، وقد استقبلكم عدوكم بجيشه، وأقواته موفورة وأنتم لا وزر[2] لكم إلا سيوفكم، ولا أقوات لكم إلا ما تستخلصونه من أيدي أعدائكم.

وإن امتدت لكم الأيام على افتقاركم، ولم تنجزوا لكم أمراً، ذهبت[3] ريحكم، وتعوضت القلوب من رعبها منكم الجرأة عليكم، فادفعوا عن أنفسكم خذلان هذه العاقبة من أمركم بمناجزة[4] هذا الطاغية، فقد ألقت به إليكم مدينته الحصينة.

وإن انتهاز الفرصة فيه لممكن إن سمحتم لأنفسكم بالموت، وإني لم أحذركم أمراً أنا عنه بنجوة[5]، ولا حملتكم على خطة أرخص فيها متاع النفوس إلا وأنا أبدأ بنفسي. واعلموا أنكم إن صبرتم على الأشق قليلا استمتعتم بالأرفه الألذ طويلاً، فلا ترغبوا بأنفسكم عن نفسي، فما حظكم فيه بأوفى من حظي.

وقد بلغكم ما أنشأت هذه الجزيرة من الحور الحسان من بنات اليونان الرافلات في الدر والمرجان، والحلل المنسوجة بالعقيان[6]، والمقصورات في قصور الملوك ذوي التيجان. وقد انتخبكم الوليد بن عبد الملك أمير المؤمنين من الأبطال عزبانا[7]، ورضيكم لملوك هذه الجزيرة أصهارا[8] وأختانا[9]... ليكون حظه منكم ثواب الله على إعلاء كلمته، وإظهار دينه بهذه الجزيرة، وليكون مغنمها خالصا لكم من دونه ومن دون المؤمنين سواكم، والله تعالى ولي إنجادكم على ما يكون لكم ذكرا في الدارين.

واعلموا أني أول مجيب إلى ما دعوتكم إليه، وأني عند ملتقى الجمعين حامل بنفسي على طاغية القوم لذريق فقاتله إن شاء الله تعالى، فاحملوا معي، فان هلكت بعده فقد كفيتكم أمره، ولم يعوزكم بطل عاقل تسندون أموركم إليه، وإن هلكت قبل وصولي إليه فاخلفوني في عزيمتي هذه، واحملوا بأنفسكم عليه، واكتفوا الهمَّ من فتح هذه الجزيرة بقتله، فإنهم بعده يُخْذلون".

[1] نفح الطيب للمقري جـ1 ص 225.

[2] الوزر: الملجأ والمكان الذي تحتمون به، والمراد هنا السلاح.

[3] ذهبت ريحكم: ذهبت قوتكم.

[4] المناجزة. سرعة المقاتلة والا شتباك.

[5] نجوه: منجاة. أي إنني معكم في هدأ الأمر الخطير.

[6] العقيان: الذهب.

[7] عزبان: جمع أعزب وعازب أي الذي لم يتزوج.

[8] أصهار: جمع صهر، القريب وزوج بنت الرجل أو أخته.

[9] أختان: جمع ختن، وهو أبو امرأتك أو أخوها.

فالأحماء من قبل الزوخ، والأختان من قبل الزوجة، والأصهار تجمعهما.


(و) حرف الجر الأصلي والزائد والشبيه بالزائد
الأمثلة:
(أ) | حضرَ المسافر من المدينة.
 | اذهبوا بسلام.
 | نودي للصلاة.
(ب) | {ما جاءنا من بشير}.
 | {ما عوقب من أحد}.
 | لا تظلم من أحد .
 | {هل تحس منهم من أحدٍ}.
 | {هل من خالق غير الله}
(ج) | {أليس الله بأحكم الحاكمين}.
 | {وما ربك بظلام العبيد}.
 | {كفى بالله شهيدا}.
 | {وهزي إليك بجذع النخلة}.
(د) | رُبَّ صمتٍ خيرٌ من كلامٍ.
 | رُبَّ كاسيةٍ في الدنيا عاريةٌ يوم القيامةِ.
 | رُبَّ طاعمٍ شاكرٍ أعظمُ أجراً من صائمٍ قائمٍ.
الإيضاح:
تأمل الأمثلة الواردة في المجموعة الأولى (أ) تجد أن حرف الجر (من) في المثال الأول قد ربط الفعل (حضر) بالاسم المجرور وهو المدينة. وفى المثال الثاني ربط حرف الجر (الباء) الفعل (اذهب) بالاسم المجرور (سلام). وفى المثال الثالث ربط حرف الجر (اللام) الفعل نودي بالاسم المجرور (الصلاة). ولهذا يكون الجار والمجرور متعلقين ومرتبطين بالفعل ارتباط الجز بالكل. ويسمى هذا الفعل متعلقاً به. لاحظ أن هذه الحروف لا يمكن الاستغناء عنها إعراباً ولفظاً لأن المعنى يتوقف عليها وحذفها من الكلام يضر به.
تأمل الأمثلة الواردة في المجموعة الثانية (ب) تجد جملا مسبوقة بنفي أو نهي أو استفهام وفي هذه الجمل أسماء مجرورة بالحرف (من).
احذف الحرف (من) وانطق الجمل بدونه تجد أن المعنى لا يتغير. وهذا يدل على أن الحرف (من) زائد وأن حذفه من الكلام لا يضر به، و إنما زيادته للتأكيد. ولما كانت (من) زائدة فإنه لا متعلق لها.
فمن في جميع الأمثلة حرف جر زائد للتأكيد. ويشير في المثال الأول اسم مجرور بمن لفظاً مرفوع محلا على أنه فاعل.
وأحد في المثال الثاني اسم مجرور بمن لفظاً مرفوع محلا على أنه نائب فاعل.
وأحد في المثالين الثالث والرابع اسم مجرور بمن لفظاً منصوب محلا على أنه مفعول به.
وخالق في المثال الخامس اسم مجرور بمن لفظاً مرفوع محلا على أنه مبتدأ.
ومن هنا نستنتج أن (من) تزاد في الفاعل ونائب الفاعل والمفعول والمبتدأ ويشترط لزيادتها أن تسبق بنفي أو نهي أو استفهام، ولا تزاد في الإثبات.
وتأمل أمثلة المجموعة الثالثة (ج) تجد حرف الجر (الباء) قد زيد في الإثبات والنفي وأن زيادته جاءت في خبر ليس كما في المثال الأول، وفي خبر ما النافية كما في المثال الثاني ، وفي فاعل كفى كما في المثال الثالث، وفي المفعول كما في المثال الرابع. ومن هنا نستنتج أن (الباء) تزاد في خبر ليس وما وفي فاعل كفى وفي المفعول به وأنها تزاد في النفي والإثبات.
تأمل أمثلة المجموعة الرابعة (د) تجد حرف جر شبيهاً بالزائد هو (رب) وسمى شبيهاً بالزائد لأنه يدل على معنى هو التكثير أو التقليل وأن هذا المعنى متوقف على ذكر هذا الحرف فلو حذفت رب من الجملة لضاع معنى التقليل أو التكثير. فحرف الجر الشبيه بالزائد يشبه الحرف الأصلي في أن له معنى ويشبه الحرف الزائد في أنه لا يحتج إلى متعلق.
وتجر رب ما بعدها لفظاً ويعرب محلا حسب موقعه من الإعراب.
القاعدة:
حروف الجر تنقسم ثلاثة أقسام:
1- أصلي: وهو الذي يفيد معنى ويحتاج إلى متعلق.
2- زائد: وهو الذي لا يفيد معنى ولا يحتاج إلى متعلق. وحذفه من الكلام لا يضر به.
3- شبيه بالزائد وهو الذي يفيد معنى في الكلام ولا يحتاج إلى متعلق. ومن حروف الجر الزائدة من والباء.
أما من فيشترط لزيادتها ثلاثة شروط:
1- أن يتقدمها نفي أو نهي أو استفهام.
2- أن يكون مجرورها اسماً نكرة.
3- أن يكون مجرورها إما فاعل أو نائب فعل أو مفعولا به أو مبتدأ.
وأما الباء فراد في الإثبات والنفي فتزاد في المواضع الآتية:
1- في خبر ليس وما.
2- في فاعل كفى.
3- في المفعول به


بعض الصفات السلبية

وقوله (تبرَكَ اَسْمُ رَبِّك ذي اَلجلل و الإكرام " [1].

وقوله (ِ فاعبده وَاصطبر لعبدته هَل تَعلم له ُ وسَمِيًّا) [2]

______________________________

وأما قوله تعالى:!(تَبَارَكَ اسم رِبِّكَ... ) فإنه من البركة بمعنى: دوام الخير وكثرته.

وقوله (ذي الجلال مع أي صاحب الجلال والعظمة (سبحانه) الذي لاشيء أجل ولا أعظم منه

( والإكْرَام ) الذي يَكْرَمُ عما لا يليق به، وقيل: الذي يكرم عباده الصالحَين بأنواع الكرامة في الدنيا والآخرة واللّه أعلم.

قوله ( فَاعْبُدْ 5ُ... ) الخ. تضمنت هذه الآيات الكريمة جملة من صفات السَّلوب وهي: نفى المسمى، الكُفْءُ، والنَد، والولد، والشريك، والوليَ... من ذلٍّ وحاجةٍ . كما تضمنت بعض صفات الإثبات من: الملك، والحمد، والقدرة، والكبرياء، و التبارك.

أما قوله تعالى(هَلْ تَعْلَمُ لَهُ سَمِيّاً)؟ فقد قال شيخ الإسلامٍ (رحمه اللّه) "قال أهل اللغة: لأهَل تَعْلَمُ لَهُ سَمِيّاً)؟ أي: نظيرا استحق مثل اسمه، ويقال: مسامياَ يساميه، وهذا معنى ما يروى عن ابن عباس(هَلْ تَعْلَمُ لَهُ سَمِيّاً )؟ مثلا أو شبيهاً".

والاستفهام في الآية إنكاري، معناه: النفي، أي: لا تعلم له سميا.

وقوله ( وَلم يَكُن لًه، كفوا أَحَدُ )

وقوله (فلا تجعلوا للَهِ أَندَادًا وَأَنتم تَعلمون ) [3]

______________________________

وأما قوله: ( وَلَمْ يَكُنْ لَّهُ كُفُواً أَحَدُ) فالمراد بالكفء: المكافئ المساوي، فهذه الآية تنفي عنه (سبحانه) النظير، والشبيه من كل وجه ، لأن (أَحَدٌ) و قع نكرة في سياق النفي، فيعم، وقد تقدم

الكلام على تفسير سورة الإخلاص كلها فليرجع إليها .

وأما قوله:( فَلا تَجْعَلُوا لله أندَاَداً... ) الخ. فالأنداد جمع نِدٍّ ، ومعناه:- كما قيل- النظير المناوئ، ويقال: ليس للّه ند، ولا ضد، والمراد نفي ما يكافئه، ونفي ما يضاده وينافيه.

وجملة( وَأَنْتُمْ تَعْلَمُونَ ) وقعت حالا من الواو في (تَجْعَلُوا) والمعنى: إذا كنتم تعلمون أن اللّه هو وحده الذي خلقكم، ورزقكم، وأن هذه الآية التي جعلتموها له نظراء وأمثالا، وساويتموها به في استحقاق العبادة لا تخلق شيئاً، بل هي مخلوقة، ولا تملك لكم ضراً ولا نفعاً، فاتركوا عبادتها، وفردوه (سبحانه) بالعبادة والتعظيم.

وقوله (وَمن الناس مَن يتخذ من دُونِ الله أَندَادًا يحبونهم كحب الله ) [4].

ِ وقوله ( وَقُلِ الحمد لِلَّهِ الذي لم يتخذ ولدا ولم يكن لَّه شَريكُ في اَلملك ولم يكن له ولي من الذل وكبره تكبيرا) [5]

______________________________

وأما قوله: ( وَمِنَ النَّاسِ مَنْ يَتَّخِذُ... )الخ. فهو إخبار من اللّه عن المشركين بأنهم يحبون آلهتهم كحبهم للّه (عز وجل)، ومعنى: يجعلونها مساوية له في الحب (وَالَّذِينَ آمَنُوا أَشَدُّ حُباً لله )من حب المشركين لآلهتهم لأنهم أخلصوا له الحب وأفردوه به، أما حب المشركين لألهتهم فهو موزع بينها، ولاشك أن الحب إن كان لجهة واحدة كان أمكن وأقوى.

وقيل المعنى: أنهم يحبون آلهتهم كحب المؤمنين للّه (وَالَّذِينَ آمَنُوا أَشدُّ حَباً لله ) من الكفار

ُ لأند ادهم.

وأما قوله تعالى ( وَقُلِ الحمد لله الذي يَتَّخِذْ وَلَداً) الآية، فقد تقدم الكلام في معنى الحمد، وأنه: الثناء باللسان على النعمة وغيرها،وقلنا : إن إثبات الحمد له (سبحانه ) متضمن لإثبات جميع

الكما لا ت التي لا يستحق الحمد المطلق إلا من بلغ غايتها.

ثم نفى (سبحانه) عن نفسه ما ينافي ككل الحمد من الولد، والشريك، وال (ولي من الذل ) أيَ: من فقر وحاجة، فهو (سبحانه) لا يوالي أحداً من خلقه من أجل ذله وحاجة إليه.

( يسُبِّحُ لِلَّهِ مَا في السماوات وَ مَا في الأرض لَهُ اَلملكُ وَلَهُ اَلحمد وَهُو على كل شيء ٍ قَدِير) [6].

______________________________

ثم أمر عبده ورسوله أن ي( كبره تكبيرا) أي: يعظمه تعظيماً، وينزهه عن كل صفة نقص وصفه بها أعداؤه من المشركين.

وأما قوله (يُسَبِّحُ لله ... )الخ. فالتسبيح: هو التنزيه، والإبعاد عن السوء كما تقدم.

ولاشك أن جميع الأشياء في السماوات وفي الأرض تسبح بحمد ربها، وتشهد له بكمال العلم، والقدرة، والعزة، والحكمة والتدبير، والرحمة قال تعالى(وَإِنْ مِنْ شيءٍ إِلا يُسَبِّحُ بحَمْدِهِ وَلَكِنْ لا َتَفْقَهُونَ تَسْبِيحَهْ!! [7].

وقد اختلف في تسبيح الجمادات التي لا تنطق، هل هو بلسان الحال، أو بلسان المقال؟ وعندي أن الثاني أرجح، بدليل قوله تعالى: (وَلَكِنْ لا تَفْقَهُونَ تَسْبيحَهُم ) إذ لو كان المراد تسبيحها بلسان الحال، لكان ذلك معلومَاً، فلا يصح الاستدراك.

وقد قال تعالى خبراً عن داود عليه السلام: ( إ ِنّا سَخَّرْنَا الجبَالَ مَعَهُ يُسَبِّحْنَ بِالعَشِيِّ وَالإِشْرَاقِ وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوُّابٌ ) [8].

وقوله (تَبَارَكَ ا لذي نزل ا لفُرقانَ على عَبْدِه لِيكُونَ للعالمين نذِيًرا (1)الذي لَهُ ملك َا لسماوات والأرض وَلم يتخذ ولدا ولم يَكُن له ُشَريك في الملك وخلق كل شئ فقذره تقديرا) [9]

______________________________

وأما قوله تعالى: (تَبَارَكَ اَلَّذِي... ) الخ. فقد قلنا: إن معنى تبارك: من البركة، وهي: دوام الخير وكثرته، ولكن لا يلزم من ترك الزيادة سبق النقص! فإن المراد، تجدد الكما لا ت الاختيارية التابعة لمشيئته وقدرته، فإنها تتجدد في ذاته على وفق حكمته، فالخلو عنها قبل اقتضاء الحكمة لها لا يعتبر نقصاً.

وقد فسر بعضهم التبارك: بالثبات، وعدم التغير، ومنه سميت: البِرْكَة؟ لثبوت مائها وهو بعيد! والمراد ب ( الفرقان ) القرآن، سمي بذلك لقوة تَفْرِقَتُه بين الحق والباطل، والهدى والضلال.

والتعبير ب( نزَّل ) بالتشديد لإِفادة التدرج في النزول، وأنه لم ينزل جملة واحدة.

والمراد ب ( عَبْده ) محمد صلى الله عليه وسلم ، والتعبير عنه بلقب: العبودية للتشريف ، كما سبق.

والعالمين: جمع عالم، وهو جمع لما يعقل، واختلف في المراد به؟ فقيل: الأنس، وقيل: الأنس والجن، وهو الصحيح، فقد ثبت أنه صلى الله عليه وسلم مرسل إلى الجن أيضاً، وأنه يجتمع بهم ويقرأ عليهم القرآن، وأن منهم نفراً أسلم حين سمع القرآن، وذهب ينذر قومه به، كما قال تعالى: (وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الجن يَسْتَمِعُونَ القُرْانَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِى وَلّوا إِلَى قَوْمِهِمْ مُنْذِرِينَ ) [10] والنذير، والمنذر هو من يعلم بالشيء مع التخويف، وضده البشير، أو المبشِّرِ وهو من يخبرك بما يَسُرُّكَ.

[1] الآية 78 من سورة الرحمن.

[2] الآية 65 من سورة مريم.

[3] الآية 22 من سورة البقرة.

[4] الآية 5 16 من سورة البقرة.

[5] الآية 111 من سورة الإسراء

[6] الآية الأولى من سورة التغابن.

[7] الآية 44 من سورة الإسراء.

[8] الآيتان 18، 19 من سورة ص.

[9] الآيتان 1، 2 من سورة الفرقان.

[10] الآية 29 من سورة الأحقاف.

>


النثر الأدبي في المملكة

1- الكتابة الفنية:

أ- الكتابة من سنة 1157هـ - 1325هـ

لم تنل الكتابة الفنية في هذه الفترة الطويلة اهتمام العلماء والمتأدبين ولذا لا نجد لها أثرا إلا في ميادين ثلاثة:

1- المقدمات التيِ يفتتح بها العلماء مؤلفاتهم وبخاصة كتب التاريخ، وهي أقرب إلى الوصف التاريخي والاجتماعي وذلك مثل مقدمة (عنوان المجد) لابن بشر ونحوه.

2- ورسائل العلماء والأمراء التي يوجهونها إلى عامة الناس من أجل النصح والإرشاد والتوجيه، وهي أقرب إلى الأساليب العلمية، خلا رسائل الشيخ عبد اللطيف بن عبد الرحمن، فإنها ذات صبغ وصوغ أدبي جميل وجلها مثبت في كتاب الدرر السنية.

3- أما الرسائل الإخوانية فإنها معدودة في فنون الأدب، رفيعها من رفيعه ورديئها من رديئه.

وهو الفن الأدبي الذي ظل متصل العرى منذ نشأت في تاريخ الأدب العربي إلى أيامنا هذه وإن اعتراها في هذا الزمن شيء من الإهمال. ولقد حفظت لنا بعض المدونات والكتب كثيرا من الرسائل الإِخوانية يشوب أكثرها شيء من اللحن حتى تلك التي كتبها بعض كبار العلماء، وتمثل رسائل الشيخ عبد اللطيف بن عبد الرحمن الذروة في زمنها، لما فيها من حسن التأليف وإشراق الديباجة وجمال الصياغة والبعد والترفع عن اللحن والابتذال، ومنها رسالته إلى الشيخ حمد بن عتيق التي ضمنها لوم

الشيخ حمد على أسلوبه في رسالة بعث بها إليه. ومن رسالة الشيخ عبد اللطيف قوله:

" وبعد فإني أحمد إليك الله سبحانه على نعمه، والخط وصل وصلك الله بما يقربك إليه، وما أشرت إليه صار معلوماً، لاسيما الإشارة الخفية، والنكت الأدبية، التي منها تشبيه أخيك بالطير المبرقع، وإيراد المواعظ وأنت بمكان علو أرفع، وكنت حال وصوله قد قرأته بمرأى من أهل الأدب ومسمع." والرسالة بكاملها في الدرر السنية.

غير أن هذا النهج الذي سلكه الشيخ عبد اللطيف في رسائله لم يكن له أثر في أقلام الكاتبين ولم يكن له نظير: اللهم إلا ما كان لدى أدباء الجنوب وبخاصة أدباء جازان ورجال ألمع.

ولعل ذلك راجع إلى أن الشيخ لم يدع إلى هذا النهج، ثم إن أحداثا جرت على أديم البلاد شغلت الناس عن مثل هذا والله أعلم، زد على ذلك أن تعصب القوميين الأتراك للغتهم عن طريق فرضها على المدارس والدواوين كان من أهم الأسباب التي عاقت الحركة الأدبية، وإن ظلت الرسائل الإخوانية تعيش حياة هزيلة في الحجاز والخليج.

ب- الكتابة الفنية من 1326هـ- 1344هـ:

في هذه الفترة بدأ ظهور الصحف وبخاصة في الحجاز غير أنها كانت عديمة الجدوى على الأدب لكونها تصدر باللغة التركية، وفي عام 1331هـ انتهى عهد الأتراك في الأحساء، وفي عام 1334هـ انتهى أمرهم في الحجاز وبذلك استعادت اللغة العربية سلطانها في التدريس والدواوين والصحف، فبدأت الآمال تنشط وتحركت الأقلام، غير أن الشريف حسيناً خاف من اندفاع أرباب الأقلام إلى ميدان الكتابة ففرض على الصحافة قيودا عاقت الأدب إلى حين.

جـ- الكتابة الفنية من 1344هـ إلى هذه الأيام:

حين انضم الحجاز إلى نجد على يد الملك عبد العزيز رحمه الله بادرة الحكومة السعودية إلى تأسيس صحيفة أم القرى، وتطوير مطبعتها بمكة، ثم افتتاح المدارس، كما رفعت القيود التي كانت مضروبة على الأقلام، وسمحت للصحف والكتب الواردة بدخول البلاد- وكل هذه أمور عرفت شأنها فيما سلف- من هنا نشطت الأقلام وبدأ الشباب في طرق أبواب الفكر والإصلاح بأقلامهم، فكتبوا في الأدب، وفي النقد الأدبي، والنقد الاجتماعي، وغير ذلك من مجالات الفكر، وبدأت ثمار ذلك تظهر على صفحات أم القرى، ثم في طلائع المطبوعات مثل (خواطر مصرحة) لمحمد حسن عواد، و (أدب الحجاز، والمعرض) وهما من جمع وتصنيف (محمد سرور الصبان).

ثم صدرت صوت الحجاز والمدينة المنورة والمنهل فاتسعت دائرة الكتابة لاتساع ميادينها ووجدنا ثمار ذلك تظهر أقوى وأكبر في كتاب (وحي الصحراء) لمحمد سعيد عبد المقصود وعبد الله بلخير ومن أجل ما فيه دراستان إحداهما مقدمة الكتاب لمحمد سعيد عبد المقصود خوجه والثانية محاضرة عن الأدب الحجازي لأحمد العربي. وقد ترسم أدباء صدر هذه الفترة خطوات أدباء العربية في مصر والشام والمهجر، فالعواد يحاكي العقاد في أسلوبه وثورته على القديم ونزعته إلى محاكاة الغربيين، وعزيز ضياء يحاكي طه حسين في أسلوبه الهادئ الرزين، وحسين سرحان يحاكي المازني في سخريته وتهكمه وهكذا.

غير أن هذه النزعة التقليدية أخذت تتلاشى شيئا فشيئا حتى صار لكل أديب شخصيته إلا ما ندر. وإذا كان بعضهم قد أقبل على معالجة الضعف الأدبي والوهن الاجتماعي بأسلوب هادئ كصنيع عزيز ضياء وعبد الوهاب آشي، فإن فيهم من غلب على قلمه العنف والجرأة على لغة العرب وتراثهم، وعلى علماء الدين ومن ذلك ما يظهر فيما كتب محمد حسن عواد رحمه اللَه وبخاصة في كتاب (خواطر مصرحة) وهو نهج لامه عليه زملاؤه مثل عبد الوهاب آشي الذي أنكر عليه تطرفه في الدعوة إلى الأخذ بكل ما في أيدي الغربيين وتفضيله ذلك على كل ما أنجبته أفكار العرب في القديم والحديث.

وفي الرد على هذا الاتجاه قال عبد الوهاب آشي في تقديمه لخواطر مصرحة:

"وهناك نظرة أخرى نحب أن نناقش الأستاذ فيها وهو تغنيه بالغرب، وولوعه بذكر عجائبه وتمجيده، ودعاؤنا إلى مضاهاته مما لا تكاد تخلو منه مقالاته إنه لحسن في ظاهره ولكن رويداً. ما هو الغرب وما عجائبه؟ أليس هو أوربا التي لا تزال تهددنا بأهوالها لا عجائبها، وتجد في سحق معنويتنا من وجه الكون ‍‍ وما أنجبه سوى المدمرات الموبقات؟ وإن كان لديه من حسنة فما هي إلا نتيجة تحديه لمدنيتنا السالفة أضعناها فورثها أبناؤه وأهملناها فاتخذوها حلية لأنفسهم يفتخرون بها علينا- وكان الأحرى بالأستاذ أن يرجع بنا إلى ما كان في عهد أجدادنا الغابرين أساتذة العالم ورواده في ميادين العمل الصحيح والمدنية القويمة ففيه الغناء عن ذكر أي مفخرة ".

ومما يحمد لجل أدباء الطليعة استصحابهم الأصالة وحرصهم على أن تظل لغتهم قويهَ رصينة، وأن يظل أسلوبهم متمكناً من أسباب البلاغة وحسن التأليف ويتجلى ذلك فيما كتبه حسين سرحان وعبد الوهاب آشي وعزيز ضياء وأمثالهم.

وكبر الشباب فنما معهم فنهم، وصحبهم آخرون أنجبتهم اليقظة الفكرية وحركة التعليم. ومن هنا وجدناهم يقبلون على الكتابة ويتنافسون في إنشاء الصحف والمجلات حتى بلغ مجموعها في عام 1382هـ ثلاثاً وثلاثين صحيفة ومجلة- كما عرفت سلفاً- وكان من أهم تلك الصحف والمجلات في رقي الكتابة الفنية وتقدم المقالة الصحفية، صحيفة أم القرى، ثم مجلة المنهل.

فلما صدرت مجلة الجزيرة سنة 1379هـ حملت لواء الأدب الراقي ولذا كانت من أهم أسباب التجويد في اللفظ والأسلوب، والعمق في الفكرة. وحين تحولت إلى صحيفة خلفتها مجلات أخرى سارت إلى جانب المنهل ومنها المجلة العربية، ومجلة الفيصل، واليمامة، واقرأ، وغيرها، وفي آخر القرن الرابع عشر بلغ فن المقالة بخاصة مرتبة الصدارة في الأدب العربي المعاصر.

ومن طريف مقالاتهم [طائر في العنق] لمحمد عمر توفيق تحدث فيه عن المذكرات وأحسب غرضه من ذلك ما ضمنه الأسطر الأخيرة من مقاله، وهو الإشارة

إلى عمل ملكي الخير والشر اللذين يصحبان الإنسان فيسجلان ما يأتي وما يذر في نهاره وليله، وذلك في قوله: " إنه سجل ضخم ذلك الذي يحتوي كل شيء عن اليوم تستوعبه أقلام أخرى ليس منها قلمي أو أي قلم سواه.. أقلام لا أدري على وجه التحديد أين هي منا، كل ما هناك أنها طائر في العنق وأنها تكتب بأدق مما يمكن أن يكسَبه أي قلم أو أي جهاز يخترعه العلم، تكتب سجلا ضخماً لكل منا، لا يغادر صغيرة ولا كبيرة إلا أحصاها".

2- القصة في الأدب السعودي:

في منتصف القرن الرابع عشر كانت القصة قد أخذت مكانها في أدب مصر والشام أما الأدب السعودي فلم تظهر فيه سوى بدايات تشبه المقامات فيما كتبه محمد حسن عواد تحت عنوان "الزواج الإجباري" وما كتبه عبد الوهاب آشي تحت عنوان "على ملعب الأحداث" من هنا فإن أول عمل قصصي ظهر في الأدب السعودي قصة "التوأمان" لعبد القدوس الأنصاري- رحمه الله- وكان صدورها في سنة 1349هـ.

لم تشفع التوأمان بعمل آخر حتى عام 1355هـ حيث نشط كتاب القصة وأخذوا يعالجون المشكلات الاجتماعية في قصص اتخذت من الرمز أسلوبا لئلا تتأذى مشاعر الآخرين لما يكتبون.

ومن هؤلاء الكتاب أحمد السباعي في [صحف الجن]، ومحمد حسن كتبي في [عقل عصفور]، وحمزة شحاته في [حمارياته] وحسين سرحان في [كراث بن ليمون الفجلي] و [أديب يسخر من نفسه]. وكثيرا ما اتخذت هذه القصص من السخرية أسلوبا في معالجة المشكلات، وكان القِصَر يغلب على جل كتابات أولئك.

وممن اكتسبوا شهرة في ميدان القصة رغم قلة أعمالهم القصصية محمد زارع عقيل، و عبد الرحمن الشاعر، وخالد خليفة.

ويعد إبراهيم الناصر أشهر القاصين في بلادنا وأوفرهم إنتاجا حيث تزيد أعماله على عشرة منها (ثقب في رداء الليل) و (شبح المدينة) و (أرض بلا مطر) و (خيبة الأمل) و (الشتاء)، ثم هو كاتب روائي أيضأ، لا ينافسه في هذه البلاد سوى حامد دمنهوري كاتب [ثمن التضحية] و [ومرت الأيام].

وفي الربع الأخير من القرن الماضي وجدت القصة إقبالا لم تشهده من قبل كما أسهمت المرأة في هذا الميدان.

غير أن القصة في هذه الفترة بدأت تجنح في لفظها إلى العامية، وفي أسلوبها إلى الغثاثة والرمزية، وفى أحداثها إِلى توافه الأمور، وذلك لعدم توفر أصحاب هذا الفن على تهذيبه وتجويده، فعسى أن ينتبهوا إلى ذلك.

3- الخطابة:

قام الإمام محمد بن عبد الوهاب بدعوته المباركة سنة 1157هـ وكان لا بد له من اتخاذ الخطابة وسيلة في دعوته.

وحين نظر إلى خطباء عصره وجدهم يقرأون من المدونات القديمة فنظر فيها فوجد أنها لا تحقق الغرض الذي يقصد إليه لأسباب منها:

1- غلبة السجع المتكلف المفضي بصاحبه حيناً إلى الغرابة أو اللحن بحثا عن السجعة.

2- التكلف والضعف في الأسلوب والتأليف.

3- اشتمالها- أو أغلبها- على شيء من المبالغة، والتوسل وهذا يناقض ما يدعو إليه الإمام. من هنا عمد الشيخ الإمام إلى تأليف خطب جديدة تجلت فيها السمات الآتية:

1- وضوح القصد وذلك لسببين:

أ- قرب تناول اللفظ وسهولة مأخذه والبعد عن الغريب النافر.

ب- النزوع بالتركيب عن أسباب الغموض والخفاء، كالأساليب الفلسفية والتقديم والتأخير ونحوها.

2- قصر الخطبة.

3- قصر الفقر.

4- السجع غير المتكلف.

5- وحدة الموضوع غالبا.

6- التركيز على النواحي العقدية.

7- نبذ الخزعبلات والأساطير والبدع.

وبقي الناس يرددون خطب الإمام وعاد بعضهم إلى المدونات القديمة، إلى أن بدأ عصر النهضة سنة 1343هـ حيث بدأ الخطباء يحاولون الاستقلال عن المدونات القديمة ومن طلائع أولئك الخطباء الشيخ عبد الرحمن بن سعدي ثم الشيخ عبد الله خياط والشيخ عبد العزيز بن عبد اللّه بن حسن آل الشيخ.

وفي آخر القرن الماضي صار الخطباء ينشئون خطبهم بأنفسهم غير أنهم صاروا إلى أمرين كانوا في غنية عنهما:

1- أنهم يدونون خطبهم ثم يقرأونها من الورق على المنابر، وفي هذا ما فيه من إضعاف التأثير، وعدم وضوح شخصية الخطيب.

2- ثم إنهم صاروا يتنافسون في طول الخطب، وفي هذا مخالفة لما ورد عن النبي صلى الله عليه وسلم في قوله [إن طول صلاة الرجل وقصر خطبته مئنة (أي دليل) من فقهه]. رواه مسلم.


جمع التكسير(أ)- القياسيّ والسماعيّ في جمع التكسير

جمع التكسير
(أ)- القياسيّ والسماعيّ في جمع التكسير
الأمثلة:
 | : خطباء | - خطيب | : بُخَلاء | - بخيل | : كُرَماء | كريم | 1-
 | : رُحَماء | - رحيم | : شُرَكاء | - شريك | : جُلَساء | جليس |
 |  |  | : دُخَلاء | - دخيل | : حُلَفاء | حليف |
 | : جُهَلاء | - جَاهِل | : صُلَحاء | - صالح | : عُقلاء | عاقل: | 2-
 | : عُلَمَاء | - عالم | : فُضَلاء | - فاضل | : شُعَراء | شاعر |
 |  |  | : طُلَحاء | طالح | : نُبَهاء | نابه |
 |  |  | : سُجَناء | - سجين | : أُسَراء | أسير | 3-
 | : خلَفاء | - خليفة | : جُبَناء | - جبان | : سُمَحاء | سمح | 4-
الإيضاح:
جمع التكسير هو- كما عرفت في دراستك السابقة- ما يدلّ على أكثر من اثنتين، مع تغيير في صورة المفرد، ويكون هذا التغيير أحياناً في شكل الكلمة، أي في حركاتها، مثل جمع: " أسَد " على:" أُسْد "، كما يكون بزيادة أو نقص في الكلمة مع تغيير في شكلها كذلك، مثل: " رَجُل " و " رجال " و " كتاب " و " كُتب " وغير ذلك.
ولجمع التكسير صيغ كثيرة في اللغة العربية، وبعضُ كلمات العربية يخضع لقواعد مطردة في جمعه هذا الجمع، غير أن هناك كلمات أخرى لا تخضع لهذه القواعد، ولا نعرف من دراستنا للقواعد، كيف تجمع تلك الكلمات جمع تكسير، وإنما نعرف ذلك من السماع عن العرب، أي مما سجّله لنا اللغويون في معجماتهم اللغوية، مسموعاً عن العرب في عصور الفصاحة.
وإذا أردت مثالاً على ذلك، فأمامك صيغة: " فُعَلاء " في الأمثلة السابقة، فإنك إذا تأملت تلك الأمثلة، عرفت أن العرب يجمعون على هذه الصيغة كل وصف لمذكر عاقل على وزن (فَعِيل) الدال على مَنْ فَعل الفعل، كما في أمثلة المجموعة الأولى، وكذلك كل وصف على وزن (فاعِل) الدالّ على معنى الغريزة أو ما شابهها، كما في أمثلة المجموعة الثانية.
هذا هو القياس المطَرد في اللغة العربية، غير أنه قد سمعت عن العرب، ألفاظ لم تَسْتَوْفِ الشروط السابقة، وقد جُمعت على صيغة: "فُعَلاء"، فمثلا: "أسِير" و " سَجِين" في المجموعة الثالثة، هما على وزن (فَعِيل)، غير أنها بمعنى اسم المفعول: " مأسُور" و" مسجُون " أي من فُعِل به الفعل، و (فَعِيل) بهذا المعنى لا يجمع على (فُعَلاء)، فلا تقول العرب في جمع: " قَتِيل " مثلاً: " قُتَلاء "، ولذلك نقول إن جمع هاتين الكلمتين على (فُعَلاء) سماعي عن العرب، لا يُعرف إلا من تتبع لغتهم التي دوّنها لنا اللغويون العرب في معاجمهم.
أما المفردات التي جاءت في المجموعة الرابعة، وهى: " سَمْح " و " جَبَان " و " خَلِيفة "، فليست على وزن (فَعِيل) أو (فاعِل)، ومع ذلك سُمع عن العرب جمعُها على: (فُعَلاء)، ولا يعرف ذلك بقاعدة معينة، وإنما يعرف بالرجوع إلى معاجم اللغة، ولا يُقاس عليها، فلا يصح أن نقول مثلاً: (نَذْل) يُجمع على (نُذَلاء) قياسا على (سَمْح) و (سُمَحاء)، لأنَّ صيغة (فَعْل) لا تجمع عادةً على (فُعَلاء).
القاعدة:
جمع الأسماء جمع تكسير نوعان: 1- قياسيّ مطرد يمكن ضبطُه بقاعدة معينة. 2- سماعي غير مطرد، لا يعرف إلا من معاجم اللغة.


تتمة باب ما جاء أن سبب كفر بني آدم و تركهم دينه ..............ز

باب ما جاء أن سبب كفر بني آدم و تركهم دينهم هو الغلو(2)

ومنها: معرفةُ أوَّل شيءٍ غُيِّر به دينُ الأنبياء.

ومنها: معرفةُ سبب قبول البدع، مع كون[1] الشرائع والفِطر تُنكرها، وأنَّ سبب ذلك كلّه مَزْجُ الحق بالباطل، بأمرين:

الأول: محبةُ الصالحين. والثاني: فِعلُ أناس من أهل العلم والدين شيئاً أرادوا به خيراً، فظنَّ مَن بعدهم أنهم أرادوا غيره[2].

ومنها: معرفة جبلّة الإنسان، في كون الحق ينقصُ في قلبه والباطل يزيد. أي: في الغالب.

ومنها: أنَّ فيها شاهداً لما نُقل عن بعض السلف: أنَّ البدعة سبب الكفر، وأنها أحبُّ إلى إبليس من المعصية ؛ لأن المعصية قد يُتابُ منها، والبدعة لا يُتاب منها.[3]

ومنها: معرفةُ الشيطان بما تؤول إليه البدعة، ولو حَسُن قصد الفاعل.

ومنها: معرفة القاعدة الكلية، وهي: النهي عن الغلو، ومعرفةُ ما يؤول إليه. أي[4]: من الشرك.

ومنها: النهيُ عن التماثيل، والحكمة في إزالتها.

ومنها: معرفةُ عظم شأن[5]، هذه القصة، وشدةِ الحاجة إليها مع الغفلة عنها. ومنها:- وهي أعجب- قراءتُهم إياها في كتب التفسير والحديث، ومعرفتُهم لمعنى الكلام، وكون الله تعالى حال بين قلوبهم، حتى اعتقدوا أنَّ فعل قوم نوح هو أفضلُ العبادة،[6] واعتقدوا أنَّ نهي اللّه ورسوله هو الكفر المُبيح للدم والمال.

يعني: لو نهاهم ناهٍ بنهي اللّه لهم عن الشرك، لكفَّروه واستحلوا دمه وماله لذلك.

ومنها: التصريحُ بأنهم لم يُريدوا إلا الشفاعة.

ومنها: ظنُّهم أنَّ الذين صوَّروا الصور أرادوا ذلك.

ومنها: التصريحُ بأنها لم تُعبد، حتى نُسي العلم. ففيها: معرفةُ قدر وجوده ومضرّة فقده.

ومنها: أنَّ سبب[7] فقد العلم موتُ العُلماء. انتهى[8]0[9]

ومنها: ردُّ الشبه التي يُسمِّيها أهلُ الكلام عقليات، ويدفعون بها ما جاء به الكتابُ والسنة:/ من توحيد الصفات، وإثباتها على ما يليقُ بجلال اللّه وعظمته وكبريائه.

ومنها: مضرَّةُ التقليد.

ومنها: ضرورة الأمة إلى ما جاء به الرسول صلى الله عليه وسلم ، علماً وعملاً بما يدلُّ عليه الكتاب والسنة، فإنَ ضرورة العبد إلى ذلك فوق كلِّ ضرورة.

قال المُصنِّفُ رحمه الله تعالى: وعن عمر: أنَّ رسول الله صلى الله عليه وسلم قال: "لا تُطْرُوني كما أطرَتِ النصارى ابنَ مريم ، إنما أنا عبد فقولوا: عبدُ الله ورسوله " أخرجاه. [10]

ش : قوله: (عن عمر)، هو ابنُ الخطاب بن نُفيل- بنون وفاء مصغَّراً- العَدوي، أميرُ المؤمنين، وأفضلُ الصحابة بعد الصديق رضي الله عنهم. وليَ الخلافة عشر سنين ونصفاً، فامتلأت الدنيا عدلًا، وفُتحت في أيامه ممالكُ كسرىَ وقيصر. واستُشهد في ذي الحجة، سنة ثلاث وعشرين.

قوله: "لا تُطروني كما أطرت النصارى ابنَ مريم " الإطراء: مجاوزةُ الحدّ في المدح، والكذب فيه. قاله أبو السعادات. وقال غيرُه: أي: لا تمدحوني بالباطل، ولا تجاوزوا الحدَّ في مدحي.

قوله: "إنما أنا عبدٌ ، فقولوا: عبدُ الله ورسوله " أي: لا تمدحوني فتغلوا في مدحي، كما غلت النصارى في عيسى عليه السلام، فادّعَوْا فيه الإلهية. وإنما أنا عبدُ الله، فصفوني بذلك كما وصفني ربّي، فقولوا: عبدُ الله ورسوله.

فأبى المشركون إلا مخالفة أمره، وارتكاب نهيه. فعظَّموه[11] بما نهاهم عنه وحذَّرهم منه، وناقضوه أعظمَ مناقضة، وضاهوا النصارى في غُلوهم وشركهم، ووقعوا في المحذور، وجرى منهم من الغلو والشرك شعراً ونثراً ما يطولُ عدُّه، وصنَفوا فيه المصنفات.[12]

وقد ذكر شيخُ الإسلام، عن بعض أهل زمانه: أنه جوّز الاستغاثة بالرسول –صلى الله عليه وسلم ، في كلِّ ما يُستغاث فيه باللّه. وصنف في ذلك مصنفاً، ردَّه شيخُ الإسلام، وردُّه موجودٌ بحمد الله[13].

ويقول: إنه يعلمُ مفاتيح الغيب، التي لا يعلمها إلا اللّه. وذكر عنهم أشياءَ من هذا النمط. نعوذُ باللّه من عمى البصيرة.

وقد اشتهر في نظم البُوصِيري، قوله:

يا أكرمَ الخلق مالي من ألوذ به سواك عند حُلول الحادث العَمِمِ[14] !!

/ وما بعده من الأبيات، التي مضمونُها: إخلاصُ الدعاء، واللياذ والرجاء والاعتماد- في أضيق الحالات، وأعظم الاضطرار- لغير اللّه.

فناقضوا الرسول صلى الله عليه وسلم في ارتكاب[15] ما نهى عنه أعظم مناقضة، وشاقُوا اللّه ورسوله أعظم مشاقة.

وذلك أن الشيطان أظهر لهم هذا الشرك العظيم، في قالب محبة النبي صلى الله عليه وسلم وتعظيمه. وأظهر لهم التوحيدَ والإخلاص، الذي بعثه اللّه به في قالب تنقُّصه[16]. وهؤلاء المشركون هم المتنقصون الناقصون، أفرطوا في تعظيمه بما نهاهم عنه أشدَّ النهي، وفرَّطوا في متابعته. فلم يعبؤوا بأقواله وأفعاله، ولا رضوا بحكمه ولا سلموا له. وإنما يحصلُ تعظيمُ الرسول صلى الله عليه وسلم : بتعظيم أمره ونهيه، والاهتداء بهديه، واتباع سنَّته، والدعوة إلى دينه الذي دعا إليه، ونصرته، وموالاة من عمل به، ومعاداة من خالفه.

فعكَس أولئك المشركون ما أراده[17] اللّه ورسوله علما وعملاً، وارتكبوا ما نهى الله عنه ورسوله، فاللّه المستعان.[18]

قال المُصنِّفُ رحمه اللّه تعالى: قال: قال رسول [19] اللّه صلى الله عليه وسلم : "إياكم والغُلو ؛ فإنما أهلك مَنْ كان قبلكم الغلو"

ش : هذا الحديث، ذكره المصنفُ بدون ذكر راويه. وقد رواه الإمام أحمد، والترمذي، وابن ماجة، من حديث ابن عباس[20]

وهذا لفظُ أحمد:[21] عن ابن عباس، قال: قال لي رسول اللّه صلى الله عليه وسلم غَداة جَمْعٍ: "هَلُم الْقُطْ لي " فلقطتُ له حَصيات، هُنَّ حَصَى الخَذف. فلما وضعهن في يده، قال: "نعم، بأمثال هؤلاء. وإياكم والغلو في الدين ؛ فإنَّما هلك من كان قبلكم بالغلو في الدين ".

قال شيخُ الإسلام: هذا عام في جميع أنواع الغلو، في الاعتقادات والأعمال. وسببُ هذا اللفظ العام: رمْيُ الجمار، وهو داخلٌ فيه. مثل الرمي بالحجارة الكبار. بناءً على أنه أبلغُ من الصغار.

ثم علله بما يقتضي مجانبة هَدْي من كان قبلنا ؛ إبعاداً عن الوقوع فيما هلكوا به. وأن المشارك لهم في بعض هديهم يخُافُ عليه من الهلاك.[22]

قال المُصنِّفُ رحمه الله تعالى: ولمسلم/، عن ابن مسعود: أنَّ رسول الله صلى الله عليه وسلم قال: "هلك المُتنطِّعون " قالها ثلاثاً [23].

ش : قال الخطَّابي: المتنطِّع: المتعمِّقُ في الشيء، المتكلِّفُ البحث عنه، على مذاهب أهل الكلام الداخلين فيما لا يعنيهم،[24] الخائضين فيما لا تبلغه عقولُهم[25].

ومن التنطع: الامتناع من المباح مُطلقاً، كالذي يمتنعُ من أكل اللحم والخبز، ومن لبْس الكتان والقطن، ولا يلبس إلا الصوف، ويمتنعُ من نكاح النساء. ويظن أنَ هذا من الزهد المستحب، قال الشيخ تقيُّ الدين: فهذا جاهلٌ ضال. انتهى[26].

وقال ابنُ القيم رحمه الله: قال الغزالي: والمتنطعون في البحث، والاستقصاء!. وقال أبو السعادات: هم المتعمقون، الغالون فِى الكلام، المتكلمون بأقاصي[27] حلوقهم. مأخوذ من النطع، وهو الغارُ الأعلى من الفم، ثم استُعمل في كل متعمِّق قولاً وفعلا[28].

وقال النووي: فيه: كراهةُ التقعرِ في الكلام بالتشدق وتكلف الفصاحة، واستعمال وحشي اللغة، ودقائق الإِعراب في مخاطبة العوام ونحوهم[29].

قوله: (قالها ثلاثاً). أي: قال هذه الكلمة ثلاث مرات، مبالغةً في التعليم والإبلاغ، فقد بلَّغ البلاغ المبين. صلوات الله وسلامه عليه، وعلى آله وصحبه أجمعين.

[1] (ض): أن.

[2] (ض )(هـ): به غيره.

[3] أخرجه ابن الجعد في "المسند" رقم (1885) عن سفيان.

[4] (م): أي. ساقطة.

[5] الأصل: ومنها معرفة شأن. (ض): ومنها عظم شأن.

[6] (ض)( م) (هـ): العبادات.

[7] (ض): سبب. ساقطة.

[8] إلى هنا ساقط من (ط).

[9] المسائل : الأولى، والثانية، والثالثة، والرابعة، والخامسة، والسابعة، والثامنة، والتاسعة، والعاشرة، والثانية عشرة، والثالثة عشرة، والرابعة عشرة، والخامسة عشرة، والسادسة عشرة، والتاسعة عشرة، والعشرون.

[10] أخرجه البخاري في "الصحيح" رقم (3445، 6830) وأصلُه عند مسلم في "الصحيح" رقم (1691) وأخرجه الترمذي في "الشمائل" رقم (284) والنسائي في "السنن الكبرى كتاب الرجم" كما في "تحفة الأشراف " (8/ 49) وأحمد في "المسند" (1/24،23، 47، 55) والدارمي في " السنن " رقم (2787) وعبد الرزاق في "المصنف" رقم (9758) وابن حبان في " الصحيح " (8/ 46) والطيالسي في" المسند" رقم (24) وأبو يعلى في "المسند" رقم (153) والحُميدي في "المسند" رقم (27).

[11] (هـ)(ط) : وعظموه.

[12] (ض) (هـ) (ط): مصنفات.

[13] يُعرف بكتاب "الاستغاثة" أو "الرد عل البكري " (علي بن يعقوب بن جبريل ت 724 هـ. "طبقات الداودي" (2/ 215) طبع مختصره منذ سنوات طويلة، ويحققه الآن أحدُ طلاب جامعة الإمام محمد بن سعيد الإسلامية في الرياض، لنيل درجة (الدكتوراه). يسر الله له نشره.

[14] من أبيات البردة المشهورة.

[15] (هـ) (ط): بارتكاب.

[16] (هـ) (ط): تنقيصه.

[17] (ض) (ط): أ راد.

[18] ينظر: كتاب "المحجة في الرد على اللجة " للمؤلف، ورسالته إلى الحِفظي "مجموع رسائل وفتاوى " الشيخ عبد الرحمن بن حسن (82- 84 ط 1345 هـ).

[19] قال الشيخ، سليمان بن عبد الله في "تيسير العزيز الحميد" (317): هكذا ثبت هذا البياض في أصل المصنف. ا.هـ قلت: وهكذا أيضاً وجدته في نسخة خطية من نُسخ الكتاب. وفي نسخة خطية أخرى، ذكر ما نصه: وفي الصحيح عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم . فذكره.

[20] أحمد في " المسند" (1/ 215، 347) وابن ماجة في " السنن " رقم (3064) ولم أراه في" الجامع "، وأخرجه النسائي في "المجتبى" (5/268) وابن أبي عاصم في" السنة" رقم (98) وابن الجارود في " المنتقى" رقم (473) وابن حبان في "الصحيح" (6/68) والطبراني في "الكبير " رقم (2747 1) وابن أبي شيبة في "المصنف" رقم (196) (القسم الأول من الجزء الرابع) والحاكم في "المستدرك" (1/ 466) وصححه ووافقه الذهبي، والبيهقي في" السنن الكبرى" (5/127)، قال الحافظ ابن تيمية في" الاقتضاء" (1/289): إسناده صحيح على شرط مسلم. وقال في "مجموع الفتاوى" (3/383): وهو حديث صحيح.

[21] (ض)( هـ)( ط): رواية أحمد.

[22] ابن تيمية، "اقتضاء الصراط المستقيم" (1/ 289- 0 29).

[23] مسلم في "الصحيِح " رقم (2670)، وأخرجه أبو داود في "السنن" رقم (4608) وأحمد في" المسند" (1/ 386).

[24] (ض)( ط): لا يغنيهم.

[25] الخطابي ، " معالم السنن " (7/13) (ط المُختصر ).

[26] ابن تيمية،" مجموع الفتاوى" (10/ 511).

[27] (ط): بأقصى.

[28] ابن الأثير، " النهاية" (5/74).

[29] النووي، " رياض الصالحين" (590).


ب- الأوزان التي يستوي فيها المذكر والمؤنث
هذا رجل صبور شكور، وهذه امرأة صبور شكور- هذا خريف ذبيح، وهذه شاة ذبيح- هذا رجل مهذار (كثير الهذيان) وهذه امرأة مهذار- هذا رجل معطير (طيب الرائحة) وهذه امرأة معطير- هذا رجل مغْشَم (جرئ شجاع) وهذه امرأة مِغْشَم. | 1-
العرب تحب الحلوبة من الشاء والركوبة من الإبل- هذا رجل رحيم، وهذه امرأة رحيمة. | 2-
الإيضاح:
إذا تأملت أمثلة المجموعة الأولى، وجدتها تحتوي على أوصاف، وصف بها الرجل، كما وصفت بها المرأة، بلا تغيير فيها، أو بمعنى آخر: بدون إلحاق إحدى علامات التأنيث بها، عندما وصف بها المؤنث. وهذه الأوصاف تندرج- كما ترى في الأمثلة- تحت خمسة أوزان؟ أولها: وزن (فعول) بمعنى فاعل (صبور وشكور) إذ هما بمعنى: صابر وشاكر)، وثانيهما: وزن (فَعِيل) بمعنى مفعول (ذبيح) إذ هو بمعنى: (مذبوح)، وقد قالت العرب منه: هذه كف خضيب ولحية دهن والعين كحيل ، وثالث الأوزان: وزن (مفعال) مثل: (مهذار)، و رابعها: وزن (مِفْعيل) مثل: (معطير)، وخامساً: وزن (مِفْعَل) مثل: (مغشم).
وفي أمثلة المجموعة الثانية كلمات على الوزنين: الأول (فعول) والثاني (فعيل)، غير أن الأول منهما ليس بمعنى فاعل، بل بمعنى مفعول (حلوبة وركوبة؟ إذ هما
بمعنى: محلوبة ومركوبة) كما أن الثاني ليس بمعنى مفعول، بل بمعنى فاعل (رحيم ورحيمة: إذ هما بمعنى: راحم وراحمة).
القاعدة:
في العربية عدة أوزان يستوي في الوصف بها المذكر والمؤنث، فلا تلحقها علامة التأنيث وهي خمسة أوزان: | 1-
أ- فَعول بمعنى فاعل. |
ب- فَعِيل بمعنى مفعول. |
ج- مفعال. |
د- مِفعيل. |
هـ- مِفْعَل. |
إذا كان الوصف الذي على وزن (فعول) بمعنى: مفعول، يجب إلحاق التاء بمؤنثه، و كذلك الحال إذا كان الوصف الذي على وزن (فعيل) بمعنى: فاعل. | 2-
تمرينات
-1-
قال الله تعالى:
سورة يس الآية 71 - 81
استخرج من هذه الآيات الكريمة الأسماء المؤنثة، وميز فيها المؤنثات السماعيةْ، وما يستوي فيه المذكر والمؤنث.
-2-
قال الله تعالى:
سورة طه الآية 1 - 23
استخرج من هذه الآيات الكريمة، المؤنثات السماعية، وما أنث بالعلامة، مبيناً نوع هذه العلامة.
-3-
ضع في الأماكن الخالية نعوتاً مؤنثة مختومة بألف التأنيث المقصورة:
4- نال المجتهد في الامتحان النهاية... | 1- اتبعت الطريقة …
5- لا تقنع بالمنزلة... | 2- بلغ الاختراع الغاية …
6- المؤمن الصابر عند ربه الدرجات... | 3- دخل الطالب المدرسة …


باب قوله تعالى و لله الأسماء الحسنى فادعوه بها ...........

باب قول الله تعالى: {ولله الأسماء الحسنى فادعوه بها وذروا

الذين يلحدون في أسمائه}

قال المُصنِّفُ رحمه اللّه تعالى: بابُ قوِل الله تعالى: {ولله الأسْماءُ الحُسْنَى فادْعُوهُ بها وذروا الذين يُلْحِدون في أَسْمَائِهِ سيُجزون ما كانوا يعملُون}. [الأعراف: 85] ذكر ابنُ أبي حاتم، عن ابن عباس: {يُلحدون في أسمائه} يُشركون. وعنه: سمُّوا اللات من الإله، والعُزّى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها [1] .

ش: عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "إنَّ لله تسعةً وتسعين اسماً، مائةً إلا واحدًا، مَن أحصاها دخل الجنة، وهو وترٌ يُحب الوتر" أخرجاه في (الصحيحين)، من حديث سُفيان بن عُيينة [2] . ورواه البخاريُّ، عن أبي اليمان، عن أبي الزناد، عن الأعرج، عنه [3] .

وأخرجه [الترمذي عن] [4] الجوزجاني، عن صفوان بن صالح، عن الوليد بن مسلم، عن شُعيب بسنده، مثله.

وزاد بعد قوله: "يحب الوتر: هو اللّه الذي لا إله إلا هو، الرحمنُ، الرحيم، الملكُ، القدوس، السلام، المؤمنُ، المهيمن، العزيز، الجبار، المتكبر، الخالق، الباريء، المصور، الغفار، القهارُ، الوهاب، الرزاق، الفتاح، العليم، القابض، الباسطُ، الخافض، الرافع، المعزُّ، المذل، السميع، البصير، الحَكَم، العدل، اللطيف، الخبير، الحليم، العظيمُ، الغفور، الشكور، العلي، الكبير، الحفيظ، المُقيت، الحسيب، الجليل، الكريم، الرقيب، المُجيب، الواسعُ، الحكيم، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، الوليُّ، الحميد، المحصي، المبديء، المُعيد، المحيي، المميت، الحي، القيوم، الواجد، الماجد، الواحد، الأحد، الفردُ، الصمد، القادر، المقتدر، المقدِّم، المؤخِّر، الأول، الآخر، الظاهر، الباطن، الوالي، المُتعالي، البَر، التواب، المنتقم، العفوُّ، الرؤوف، مالكُ الملك، ذو الجلال والإِكرام، المقسط، الجامع، الغني، المغني، المعطي، المانع، الضار، النافع، النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور".

ثم قال الترمذي: هذا حديث غريب، وقد رُوي من غير وجه عن أبي هريرة، ولا نعلمُ في كثير من الروايات ذكرَ الأسماء إلا في هذا الحديث [5] .

[والذي عوَّل عليه جماعةٌ من الحفاظ: أنَّ سرد الأسماء في هذا الحديث] [6] مُدرجٌ فيه.

وإنَّما ذلك كما رواه الوليدُ بن مسلم، وعبد الملك الصنعاني، عن زُهير بن محمد: أنه بلغه عن غير واحد من أهل العلم أنَّهم قالوا ذلك. أي: إنهم جمعوها من القرآن، كما رُوي عن جعفر بن محمد، وسفيان، وأبي زيد اللغوي، واللّه أعلم [7] .

هذا ما ذكره العمادُ ابن كثير في (تفسيره). ثم قال: ثم ليعلم أنَّ الأسماء الحسنى ليست منحصرة في تسعة وتسعين، بدليل ما رواه أحمد، عن يزيد بن هارون، عن فُضيل بن مرزوق، عن أبي سلمة الجُهني، عن القاسم بن عبد الرحمن، عن أبيه، عن عبد الله بن مسعود، عن رسول الله صلى الله عليه وسلم قال: "ما أصاب أحداً قط هَمٌّ ولا حزن، فقال: اللهم إني عبدُك، ابن عبدك، ابن أمتك، ناصيتي بيدك، ماضِ في حُكمك، عدلٌ في قضاؤك. أسألك بكل اسمٍ هو لك، سميت به نفسك أو علمته أحداً من خلقك أو أنزلته في كتابك، أو استأثرت به في علم الغيب عندك: أنْ تجعل القرآن العظيم ربيع قلبي، ونور صدري، وجلاء حزني، وذهاب همي. إلا أذهب اللّه همَّه وحزنه، وأبدله مكانه فرحاً" فقيل: يا رسول الله، ألا نتعلمها؟ فقال: "بلى. ينبغي لمن سمعها أنْ يتعلمها"، وقد أخرجه أبو حاتم ابن حبان في (صحيحه) [8] .

وقال العَوفي، عن ابن عباس- في قوله تعالى: {وذَروا الذين يلحِدون في أسمائهِ}- قال: إلحادُ الملحدين: أن دعوا اللات في أسماء اللّه [9] .

وقال ابنُ جُريج، عن مجاهد {وَذروا الذين يُلحِدون في أسمائهِ } قال: اشتقوا اللاَّت من اللّه، واشتقوا العُزَى من العزيز [10] .

وقال قتادة: يُلحدون: يُشركون [11] . وقال علي بن أبي طلحة، عن ابن عباس: الإِلحاد: التكذيب [12] .

وأصل الإِلحاد في كلام العرب: العدل عن القصد، والميلُ والجور والانحراف، ومنه اللحد في القبر، لانحرافه إلى جهة القبلة عن سمت الحفر [13] .

قال ابنُ القيِّم رحمه اللّه:

إشـراك والتعـطيل والنكـران [14]

وحقيقة الإِلـحاد فيها الميلُ بالـ

وأسماءُ الرب تعالى كلُّها أسماءٌ وأوصاف تعرَّف بها تعالى إلى عباده، ودلَّت على كماله جل وعلا.

وقال رحمه الله تعالى: فالإِلحاد: إمَّا بجحدها وإنكارها، وإمَّا بجحد معانيها وتعطيلها، وإمَّا بتحريفها عن الصواب، وإخراجها عن الحق بالتأويلات.

وإمَّا بجعلها أسماء لهذه المخلوقات كإلحاد أهل الاتحاد، فإنَّهم جعلوها أسماء هذا الكون، محمودها ومذمومها. حتى قال زعيمُهم: هو المسمَّى بمعنى كلِّ اسم ممدوح عقلاً وشرعاً وعرفًا. وبكل اسمٍ مذموم عقلاً وشرعًا وعرفًا. تعالى الله عما يقولون علواً كبيراً. انتهى [15] .

قلتُ: والذي عليه أهل السُّنة والجماعة قاطبة- متقدمهم ومتأخرهم-: إثباتُ الصفات التي وصف الله بها نفسه، ووصفه بها رسوله صلى الله عليه وسلم على ما يليق بجلال الله وعظمته، إثباتًا بلا تمثيل، وتنزيهًا بلا تعطيل، كما قال: {لَيس كَمثلِه شيءٌ وهو السميعُ البصيرُ}. [الشورى: 11].

وأنَّ الكلام في الصفات فرعٌ عن الكلام في الذات، يحتذي حذوه ومثاله. وكما أنه يجب العلمُ بأن لله ذاتَا حقيقة لا تُشبه شيئًا من ذوات المخلوقين.

فله صفاتٌ حقيقة لا تشبه شيئًا من صفات المخلوقين، فمن جحد شيئًا مما وصف الله به نفسه أو وصفه به رسوِله، أو تأوَّله على غير ما ظهر من معناه: فهو جهميٌّ، قد اتبع غير سبيل المؤمنين، كما قال تعالى: {وَمَن يُشّاققِ الرسُول من بَعد ما تبيَّنَ لَهُ الهُدى ويتَّبع غيرَ سبيل المؤمنين نُولِّه ما تولَّى ونُصلهِ جهنَّم وساءت مصيراً}. [النساء: 115].

وقال العلاَّمة [16] أيضًا: فائدةٌ جليلة: ما يجري صفةً أو خبرًا على الرب تبارك وتعالى، أقسام:

أحدُها: ما يرجع إلى نفس الذات، كقولك: ذات، وموجود.

الثاني: ما يرجع إلى صفات معنوية [17] : كالعليم، والقدير، والسميع، والبصير.

الثالث: ما يرجع إلى أفعاله: كالخالق، والرازق.

الرابع: التنزيه المحض، ولا بدَّ من تضمُّنه ثبوتًا، إذ لا كمال في العدم المحض، كالقدوس، والسلام.

الخ امس: ولم يذكره أكثر الناس-: وهو الاسم الدال على جملة أوصاف عديدة لا تختص بصفة معينة، بل دالّ على معان، نحو المجيد، العظيم، الصمد، فإنَّ المجيد: من اتصف بصفات متعددة من صفات الكمال، ولفظه يدلُّ على هذا. فإنَه موضوعٌ للسعة والكثرة والزيادة، فمنه: استَمْجدَ المَرْخُ والعَفارُ [18] ، وأمجد الناقة: علفها، ومنه: {ذو العَرشِ المجِيدُ} صفة للعرش، لسعته وعظمته وشرفه.

وتأمَّل كيف جاء بهذا الاسم مقترنًا بطلب الصلاة من اللّه على رسوله، كما علَّمَناه صلى الله عليه وسلم: بأنه [19] في مقام طلب المزيد والتعرُّض لسعة العطاء، وكثرته ودوامه. فأتى في هذا المطلوب باسم يقتضيه، كما تقول: اغفر لي وارحمني إنك أنت الغفور الرحيم، فهو راجعٌ إلى التوسل إليه بأسمائه وصفاته، وهو من أقرب الوسائل وأحبِّها إليه، ومنه الحديثُ الذي في (المسند) والترمذي " أَلظُّوا [20] بياذا الجلال والإِكرام" [21] ومنه "اللهم إني أسألُك بأنَ لك الحمد، لا إله إلا أنت المنانُ، بديعُ السماوات والأرض يا ذا الجلال والإِكرام " [22] .

فهذا سؤالٌ له وتوسل إليه بحمده، وأنه: لا إله إلا هو المنان. فهو توسلٌ إليه بأسمائه وصفاته، وما أحقَّ ذلك بالإِجابة، وأْعظمه موقعاً عند المسؤول. وهذا بابٌ عظيم من أبواب التوحيد.

السادس: صفةٌ تحصل من اقتران أحد الاسمين والوصفين بالآخر، وذلك قدْرٌ زائد على مفرديهما، نحو: الغني الحميد، الغفور القدير، الحميد المجيد. وهكذا عامةُ الصفات المقترنة والأسماء المزدوجة في القرآن، فإنَّ الغِنى صفةُ كمال، والحمد كذلك، واجتماعُ الغنى مع الحمد كمال آخر. فله ثناءٌ من غناه، وثناءٌ من حمده، وثناءٌ من اجتماعهما، وكذلك الغفور القدير، والحميد المجيد، والعزيز الحكيم. فتأمله، فإنه من أشرف المعارف [23] .

[1] ابن أبي حاتم في "التفسير" كما في "الدر المنثور" (3/616).

[2] البخاري في "الصحيح " رقم (6410) ومسلم في " الصحيح" رقم (2677)، وأخرجه أحمد في " المسند "

(2/458، 499).

[3] البخاري في "الصحيح " رقم (2736، 6410، 7392).

[4] ساقط في جميع النسخ، والإضافة من "تفسير ابن كثير".

5]] الترمذي في " الجامع " رقم (3502)، وأخرجه ابن ماجة في "السنن " رقم (3861) بسياق آخر. قال البوصيري في "مصباح الزجاجة " (3 / 208): إسنادُ طريق ابن ماجة ضعيف. وأخرجه ابن حبان في " الصحيح "

(2 / 88) والطبراني في كتاب "الدعاء " رقم (111) وابن المنذر، وابن مندة وابن مردوية، كما في " الدر المنثور"(3 / 614)، والحاكم في "المستدرك" (1/ 16) وعنه البيهقي في " السنن " (1/270) وعنه الجوزجاني في "الأباطيل" رقم (59).

[6] ما بينهما ساقط من الأصل، وهو انتقال نظر.

[7] قال ابن تيميه- رحمه اللْه تعالى- في "مجموع الفتاوى" (22/482): وحفَّاظُ أهل الحديث يقولون: هذه الزيادة مما جمعه الوليد بن مسلم، عن شيوخه من أهل الحديث. وانظر أيضاً "مجموع الفتاوى" (6/379) وقال ابن القيم في "مدارج السالكين" (3/415): والصحيح أنه ليس من كلام النبي - صلى الله عليه وسلم-.

[8] أحمد في "المسند" (1/391 و 452) وابن حبان في "الصحيح" (2/160)، وأخرجه ابن أبي شيبة في " المصنف" (3/ 253) والطبراني في " الكبير" رقم (10352) وكتاب " الدعاء" رقم (1035) وأبو يعلى في " المسند" رقم (5297) والحاكم في "المستدرك" (1/ 509) والدينوري في "عمل اليوم والليلة" رقم (342)، قال الهيثمي في "مجمع الزوائد" (10/136): ورجال أحمد وأبو يعلى رجال الصحيح، غير أبي= سلمة الجهني، وقد وثقه ابن حبان، وله شاهدٌ من حديث أبي موسى الاشعري أخرجه الدينوري في "عمل اليوم والليلة" رقم (341) وصححه ابن القيم في "بدائع الفوائد" (1/166) وشفاء العليل" (453).

[9] أخرجه ابن جرير الطبري في "التفسير" رقم (15453).

[10] "المصدر السابق" رقم (15454).

[11] "المصدر السابق" رقم (15456).

[12] "المصدر السابق" رقم (15455).

[13] ابن كثير في "التفسير" (3/516).

[14] ابن القيم، "الكافية" ( ).

[15] ابن القيم، "بدائع الفوائد" (1/ 169).

[16] (ض ) هـ) ( ط): العلامة ابن القيم رحمه الله تعالى.

[17] (هـ) (ط): صفاته ونعوته.

[18] المَرْخ: شجرٌ سريع الإشعال. والعفارُ: شجرَ يتخذ منه الزناد، ومعنى قولهم. استمجد الَمرْخ والعفار: استكثرا من النار. "القاموس المحيط" مادة مجد.

[19] (ط): لأنه.

[20] ألظَّ بالشي: إذا لزمه وثابر عليه. ابن الأثير "النهاية" (4/ 252).

[21] أحمد في " المسند" (4/ 177) والترمذي في "الجامع" رقم (3522) وقال: وهذا حديث غريب، وأخرجه النسائي في "السنن الكبرى" كما في، تحفة الأشراف" (3/167) والبخاري في "التاريخ الكبير" (3/ 280) والطبراني في " الكبير" (5/60). وكتاب " الدعاء " رقم (92، 93، 94) والحاكم في " المستدرك " (1/ 499) وصححه ووافقه الذهبي من حديث أنس، وربيعة بن عامر.

[22] أخرجه أبو داود في "السنن " رقم (1495) والنسائي في " المجتبى" (3/ 52) وابن ماجة في "السنن " رقم

(3858) وأحمد في "المسند" (3/158، 245، 265) وابن حبان في "الصحيح" (2/26 1) وابن أبي شيبة في "المصنف " (10/ 272) والبخاري في " الأدب المفرد" رقم (705) وابن مندة في " التوحيد" رقم (233) والطبراني في "الكبير" (5/105) " والصغير" رقم (1038) وكتاب " الدعاء " رقم (116، 117) والحاكم في " المستدرك "

(1/503) وصححه ووافقه الذهبي، وصححه ابن القيم في "شفاء العليل " (458) من حديث أنس.

[23] ابن القيم في "بدائع الفوائد" (1/ 159).


تمرينات
(1)
عيِّن فما يأتي الأسماء المجرورة وبين سبب جرها وعلامات الجر.
1- قال الرشيد لمؤدب ولده الأمين: إن أمير المؤمنين قد دفع إليك مهجة نفسه وثمرة قلبه، فصير يدك عليه مبسوطة، وطاعته لك واجبة، فكن له بحيث وضعك أمير المؤمنين، أقرئه القرآن، وعرفه الأخبار وروه الأشعار، وعلمه السنن، وامنعه من الضحك إلا في أوقاته، ولا تمرن بك ساعة إلا وأنت مغتنم فائدة تفيده إياها، من غير أن تحزنه فتميت ذهنه، ولا تمعن في مسامحته فيستحلي الفراغ ويألفه.
2- {وشروه بثمن بخس دراهم معدودة وكانوا فيه من الزاهدين}.
3- جليس السوء كالفحم إن لم يحرقك بناره نال من ثيابك بسواد دخانه.
4- تعالى نعش يا ليل في ظل قفرة من البيـد لم تنقـل بهـا قدمـان
تعالى إلى واد خـلى وجـدول ورنــة عصفـور وأيـكة بـان
5- لكل امرئ من دهره ما تعود.
6- {كنتم خير أمة أخرجت للناس}.
7- الموت أحب إلى الكريم من العار والمذلة.
8- رب ليلة طالت على محزون.
9- رب عابد جاهل ورب عالم فاجر.
10- {ذلك الكتاب لا ريب فيه هدى للمتقين الذين يؤمنون بالغيب ويقيمون الصلاة ومما رزقناهم ينفقون}.
11- رب كلمة سلبت نعمة.
(2)
بيِّن معاني حروف الجر فيما يأتي :
1- العلم كالنور.
2- سافرنا من الرياض إلى جدة.
3- رب تلميذ ذكي لم ينجح في الامتحان.
4- الحمد لله والشكر له.
5- ذو العقـل يشق في النعيـم بعقله
 |  | وأخـو الجهـالة في الشقـاوة ينعم
6- رب قائم ليس له من قيامه إلا السهر.
7- {وفى الأرض قطع متجاورات}.
8- {والعصر إن الإنسان لفي خسر}.
9- {تالله تفتؤ تذكر يوسف}.
10- رب إشارة خير من عبارة.
11- خذ بيد الضعيف.
(3)
أشر في العبارات الآتية إلى حرف الجر الأصلي والزائد والشبيه بالزائد:
1- {وما هم بضارين به من أحد إلا بإذن الله}.
2- {وما من دابة في الأرض إلا على الله رزقها}.
3- {ليس كمثله شيء وهو السميع البصير}.
4- {وتوكل على الله وكفى بالله وكيلا}.
5- قال الأحنف: الملول ليس له وفاء، والكذاب ليس له حياء، والحسود ليست له راحة، والبخيل ليست له مروءة ، ولا يسود سيئ الخُلق.
6- من مواعظ علي كرم الله وجهه: : اتقوا الله تقية من شمر تجريداً، وجد تشميراً، وانكمش في مهل، وأشفق في وجل، ونظر في كره المآل وعاقبة المصير ومغبة المرجع، كفى بالله منتقماً ونصيراً وكفى بالجنة ثواباً ومآلا وكفى بالنار عقاباً ونكالا، وكفى بكتاب الله حجيجاً وخصيماً.
7- قال رجل لرجل: بلغني عنك أمر قبيح، فلا تفعل، فإن صحبة الأشرار ربما أورثت سوء الظن بالأخيار.
8- {وما أرسلنا من رسول إلا بلسان قومه}.
9- كفى بجسمي نحولا أنني رجل |  |  | لــولا مخاطبتي إياك لم تــرني
10- فإن أهلك فرب فتى سيبكى |  |  | على، مهــذب رخــص البنان
(4)
عيِّن في العبارات الآتية متعلق كل حرف جر:
1- أنت مسيء إليَّ- الحمد لله- الكتاب لعمرو.
2-{يقاتلونكم حتى يردوكم على أعقابكم}.
3- النجاة في الصدق- الأعمال بالنيات.
4- المرء كثير بإخوانه.
5- للكافرين عذاب أليم.
6- سمعت له صوتاً شجياً.
7- {قال رب السجن أحب إلي مما يدعونني إليه}.
8- {والأمر إليك}.
9- {والسلام علىَّ يوم ولدت، ويوم أموت، ويوم أبعث حياً}.
10- {واعتصموا بحبل الله جميعاً}.
11- قال عليه الصلاة والسلام: "المكر والخديعة في النار" .
12- " أحسن كما أحسن الله إليك ".
13- قال حكيم: ينبغي للعاقل أن يكون عارفاً بزمانه، حافظاً للسانه، مقبلا على شأنه.
(5)
1- وليس بمغن في المودة شافع إذا لم يكن بين الضلوع شفيعُ
2- ومن كان غير السيف حامى حوضه فليس له مما يحاذر عاصم
(أ) ما خبر ليس في البيت الأول؟ وما علامة إعرابه؟.
(ب) أعرب ما تحته خط في البيت الثاني .
(6)
1- ورب أخ ناديته لملمة |  |  | فألفيته منها أجل وأعظما
2- ربما تجزع النفوس من الأمـ |  |  | ر له فرجة كحل العقال
3- رب ساع مبصر في سعيه |  |  | أخطأ التوفيق فيما طلبا
(أ) كيف تعرب رب في الأبيات؟
(ب) في الأبيات أحرف جر، فما هي؟ بين متعلقاتها .
(ج) كلمة (ما) كررت مرتين، فما نوعها في كل موضع؟
(7)
نموذج إعراب
أعرب ما يأتي :
(أ) كفى بالله نصيراً.
(ب) العلم في الصدور .
(أ) كفى | : فعل ماض مبني على فتح مقدر منع من ظهوره التعذر.
بالله | : جار ومجرور الباء حرف جر زائد لا متعلق له.
 | واسم الجلالة مجرور بالباء لفظاً مرفوع محلا على أنه فاعل.
نصيراً | : تمييز منصوب بالفتحة الظاهرة.
(ب) العلم | : مبتدأ مرفوع بالضمة الظاهرة.
في | : حرف جر.
الصدور | : اسم مجرور بفي وعلامة جره الكسرة الظاهرة. والجار والمجرور في محل رفع خبر المبتدأ متعلق بمحذوف تقديره كائن أو مستقر.
(8)
أعرب ما تحته خط فيما يأتي :
1-ولرب نازلة يضيق بها الفتى |  |  | ذرعـاً وعنـد الله منهـا المخرج
2- ربما أصاب الغبي رشده.
3-{فبما نقضهم ميثاقهم لعناهم}.
4- الداعي إلى الخير كفاعله.
5- المكر والخديعة في النار.
6- ولست بمستبق أخاً لا تلمه |  |  | على شعث، أي الرجال المهذب؟
7-{ما ترى في خلق الرحمن من تفاوت}.
8- وما من يد إلا يد الله فوقها |  |  | ولا ظـالم إلا سيبـلى بأظـلم


{ وما كان معه من إله } توضيح ذلك

وقوله (مَا اتَخَذَ اللهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إذاً ذَهَبَ كُلُ إِ لَهٍ بِمَا خَلَقَ وَلَعَلاَ بَعْضُهُم عَلَى بَعْضٍ سُبْحَانَ الله عَمَا يَصِفُونَ عَالِمِ الغَيْبِ والشَهَادةِ فَتَعَالَى عَمَّا يُشْرِكُونَ ) [1]

____________________________

وقوله: ( مَا اتَّخَذَ اللّه مِنْ وَلَدٍ ... )الخ. تضمنت هذه الآية الكريمة- أيضاً- جملة من صفات التنزيه التي يراد بها نفي ما لا يليق باللّه (عز وجل) عنه، فقد نزه (سبحانه) نفسه فيها عن اتخاذ الولد! وعن وجود إله خالق معه! وعما يصفه به المفترون الكذابون! كل نهى عن ضرب الأمثال له، والِإشراك به بلا حجة ولا برهان! والقول عليه (سبحانه) بلا علم ولا دليل.

فهذه الآية تضمنت: إثبات: توحيد الآلهة، وإثبات توحيد الربوبية، فإن اللّه بعدما أخبر عن نفسه بعدم وجود إله معه، أوضح ذلك بالبرهان القاطع والحجة الباهرة فقال لهم إذاً!هم أي: إذ لو كان معه آلهة كما يقول هؤلاء المشركون ( لَذَهَبَ كُلُّ إِلَهِ بمَا خَلَقَ وَلَعَلاَ بَعْضُهُمْ عَلَى بَعْضٍ )

وتوضيح هذا الدليل أن يقال: إذا تعددت الآلهة فلا بد أن يكون لكل منهم خلق! وفعل! ولا سبيل إلى التعاون فيما بينهم! فإن الاختلاف بينهم ضروري، كما أن التعاون بينهم في الخلق يقتضي عجز كل منهم عند الانفراد! والعاجز لا يصلح إلهاً! فلا بد أن يستقل كل منهم بخلقه وفعله! وحينئذ فإما أن يكونوا متكافئين في القدرة لا يستطيع كل منهم أن يقهر الآخرين، ويغلبهم، فيذهب كل منهم به خلق! ويختص بملكه- كما يفعل ملوك الدنيا من انفراد كل بمملكته- إذا لم يجد سبيلا لقهر الآخرين، وإما أن يكون أحدهم أقوى من الآخرين، فيغلبهم، ويقهرهم، وينفرد عنهم بالخلق والتدبير! فلابد إذاً مع تعدد الآلهة من أحد هذين الأمرين إما ذهاب كل بما خلق أو علو بعضهم على بعض!

وذهابُ كُلٍّ بما خلق غير واقع، لأنه يقتضي التنافر والانفصال بين أجزاء العالم! مع أن المشاهدة تثبت أن العالم كله كجسم واحد مترابط الأجزاء، متسق الأنحاء، فلا يمكن أن يكون إلا أثراً لإله واحد.

وعلو بعضهم على بعض يقتضي ة أن يكون الإله: هو العالي وحده.

وقو له (فَلاَ تَّضْرِبُوا الله الأَمْثَالَ إِنَّ الله يَعْلَمُ وَأَنْتُمْ لاَ تَعلَمُونَ ) [2]

____________________________

وأما قوله تعالى: ( فَلاَ تَضْرِبُوا للّه الأَمْثَالَ ) فهو نهى لهم أن يشبهوه بشيء من خلقه، فإنه (سبحانه) له المثل الأعلى الذي لا يشركه فيه مخلوق!.

وقد قدمنا: أنه لا يجوز أن يستعمل في حقه من الأَقْيسَة ما يقتضي المماثلة، أو المساواة بينه وباطن غيره، كقياس التمثيَل، وقياس الشمول، وإنما يستعمل لا ذلك قياس الأوْلَىَ، الذي مضمونه: أن كل كمال وجودي غير مستلزم للعدم ولا للنقص بوجه من الوجوه اتصف المخلوق به فالخالق أوْلَى أن يتصف به، لأنه هو الذي وهب المخلوق ذلك الكمال، ولأنه لو لم يتصف بذلك الكمال مع إمكان أن يتصف به لكان في الممكنات من هو أكمل منه، وهو مُحَال! ولذلك كل نقص يتنزه عنه المخلوق فالخالق أوْلَى بالتنزه عنه.

وقوله (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ الإِثْمَ وَالبَغْيَ بِغَيْرِ الحَقِّ وَأَن تُشْرِكُوا بِالله مَا لَمْ َ‌ًََينزل به سلطنا وأن تقولوا على الله ما لا تعلمون) [3].

____________________________

وأما قوله: ( قُلْ إِنَّمَا حَرَّمَ 000) الخ. ف (إنما) أداة قصر تفيد اختصاص الأشياء المذكورة بالحرمة، فيفهم أن ماعداها من الطيبات فهو مباح لا حرج فيه، كما أفادته الآية التي قبلها.

و( الفواحش) جمع فاحشة وهي: الفعلة المتناهية في القبح، وخصها بعضهم بما تضمن شهوة ولذة من المعاصي، كالزنا، واللواط، ونحوهما من الفواحش الظاهرة، وكالكبر والعجب وحب الرياسة من الفواحش الباطنة.

وأما(الإثم) فمنهم من فسره: بمطلق المعصية، فيكون المراد منه ما دون الفاحشة، ومنهم من خصه بالخمر، فإنها جماع الإثم.

وأما (البغي بغَير الحق)َ فهو التسلط والاعتداء على الناس من غير أن يكون ذلَكَ على جهة القصاص والمماثلة.

وقوله: (وَأَنْ تُشْرِكُوا بالله مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً) وحرَّم أن تعبدوا مع الله غيره، وتتقربَوا إليه بأي نوع من أنواع العبادات و القربات، كالدعاء، والنذر، والذبح، والخوف، والرجاء، ونحو ذلك، مما يجب أن يخلص فيه العبد قلبه، ويسلم وجهه لله.

وحرم أن يتخذوا من دونه (سبحانه) أولياء يشرعون لهم من الدين ما لم يأذن به اللّه في عباداتهم، ومعاملاتهم ، كما فعل أهل الكتاب مع الأحبار، والرهبان، حيث اتخذوهم أرباباً من دون اللّه في التشريع! فأحلوا ما حرم اللّه! وحرموا ما أحل اللّه فاتبعوهم في ذلك!.

وقوله: (مَا أ يُنَزِّلْ بهِ سُلْطَاناً) قيدٌ لبيان الواقع ، فإن كل ما عبد، أو اتبع، أو أطيعَ من دون اللّه قد فعل به ذلك من غير سلطان.

وأما القول على اللّه بلا علم ، فهو باب واسع جداً، يدخل فيه كل خبر عن اللّه بلا دليل ولاحجة، كنفي ما أثبته! أو إثبات ما نفاه! أو الإلحاد في آياته بالتحريف والتأويل!

قال- العلامة- ابن القيم في كتابه (أعلام الموقعين): "وقد حرم اللّه القول عليه بغير علم في الفتيا، والقضاء، وجعله من أعظم المحرمات، بل جعله في المرتبة العليا منها، قال تعالي (قُلْ إِنَّمَا حَرَّمَ رَبِّي الفَوَاحِشَ ما ظهر مِنْهَا وما بطن ...) الآية، فرتب المحرمات أربع مراتب، وبدأ بأسهلها، وهو: الفواحش، وثنى بما هو أشد تحريما منه وهو: الإثم، والظلم، ثم ثلث بما هو أعظم تحريماَ منهما وهو: الشرك به (سبحانه) ثم ربع بما هو أعظم تحريماً من ذلك كله وهو: القول عليه بلا علم وهذا يعم القول عليه (سبحانه) بلا علم في أسمائه، وصفاته، وأفعاله، وفي دينه، وشرعه ".

[1] الآيتان 91، 92 من سورة المؤمنون

[2] الآية 74 من سورة النحل.

[3] الآية 33 من سورة الأحداث


نموذجان نثريان من أدب المملكة العربية السعودية الحديث

(1) من خطبة للشيخ محمد بن صالح بن عثيمين:

فضل أهل العلم

قال بعد أن حمد اللّه وأثنى عليه وصلى على نبيه محمد صلى اللَه عليه وسلم:

أما بعد: أيها الناس اتقوا الله تعالى واعلموا أن من أكبر نعمه عليكم أن حفظ عليكم هذا الدين برجاله المخلصين، وهم العلماء العاملون، الذين كانوا أعلاماً يهتدى بهم وأئمة يقتدى بهم، وأقطاباً تدور عليهم معارف الأمة، وأنواراً تتجلى بهم غياهب الظلمة. فإن في وجود أمثال هؤلاء في الأمة حفظاً لدينها، وصوناً لعزتها وكرامتها. فإنهم السياج المتين يحول بين الدين وبين أعدائه، والنور المبين تستنير به الأمة عند اشتباه الحق وخفائه، وهم ورثة الأنبياء في أممهم، وأمناؤهم على دينهم، فإن الأنبياء لم يورثوا درهماً ولا ديناراً، وإنما ورثوا العلم، فمن أخذه أخذ بحظ وافر.

وهم شهداء الله في الأرض الذين شهدوا بالحق. وأعلنوها على الملأ بأنه لا إله إلا الله، وأنه سبحانه وتعالى هو القائم بالقسط، وأن كل حكم يخالف حكمه فهو ظلم وجور، قال تعالى: {شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائماً بالقسط لا إله إلا هو العزيز الحكيم}.

وهم شهداء الله في أرضه يشهدون أن رسله صادقون مصدقون وأنهم بلغوا الرسالة ونصحوا الأمة، وجاهدوا في الله حق جهاده.

وهم شهداء الله في أرضه يشهدون بأحكامه على خلقه، يقرؤون كتاب الله وسنة رسوله فيفهمونهما، فيشهدون على الخلق بما فيهما من أحكام عادلة، وأخبار صادقة، فليس في الأمة كمثلهم ناصحاً مخلصاً، يعلمون أحكام الله ويعظون عباد الله، ويقودون الأمة لما فيه الخير والصلاح فهم القادة حقاً، وهم الزعماء المخلصون، وهم أهل الخشية لله {إنما يخشى الله من عباده العلماء}.

ولهذا تكاثرت النصوص في فضل العلم وأهله، فقال النبي صلى اللّه عليه وسلم: (إن مثل العلماء في الأرض كمثل النجوم يهتدى بهم في ظلمات البر والبحر، فإذا انطمست النجوم أوشك أن تضل الهداة)... وقوله (وإن فقيهاً واحدا أشد على الشيطان من ألف عابد) وذلك لأن العابد منفعته قاصرة على نفسه، وأما الفقيه فقد حفظ دين الله ونفع عباد اللّه، فهو يقود الأمة إلى الخير، ويهديهم إلى صراط العزيز الحميد، والشيطان يقودهم إلى الشر: (إنما يدعو حزبه ليكونوا من أصحاب السعير).

فدعوة الفقيه ودعوة الشيطان ضدان، والشيطان والداعي إلى الخير متعاديان فلذلك كان الشيطان يفرح بموت العلماء لأنهم أعداؤه يحولون بينه وبين ما يريد...

أيها الناس: إذا كان هذا فضل العلم وحال العالم، أفلا يليق بنا أن نبذل الجهد لتحصيل العلم النافع بالسؤال والقراءة والبحث والتَحقيق لنفوز بإرث الأنبياء الكرام، وصحبتهم في دار السلام، فنعم الموروث الأنبياء ونعم الرفيق..... نسأل الله أن يرزقنا وإياكم العلم النافع والعمل الصالح وأن ييسر لهذه الأمة ما يحفظ به عليها دينها، وينصر به أهل طاعته، ويذل به أهل معصيته، إنه جواد كريم رؤوف رحيم.

(2) مقال الشيخ/ حسن بن عبد الله آل الشيخ رحمه الله:

(الرشوة والمرتشي)

لو علم المرتشي مبلغ جنايته على مجتمعه وأمته لما استطاع أن ينظر مع جريمته إلى أحد. فالرشوة داء فاتك يخفي معالم الحق، ويفصم روابط الإخاء، ويدع الناس حيارى بين حق مشروع، وباطل يحجب أصحابه عنه، وبدفعه إلى من لا يستحقه. ولخطرها وسوء أثرها، فقد استحق مقدمها وآخذها والساعي بينهما (لعنة الله).

وانتشار الرشوة في مجتمع دليل على ضعف أفراده وتخاذلهم، وموت ضمائرهم.

والعلاج دائما لا يكمن في عقوبات الدولة وحدها بقدر ما يعتمد على وعي المواطن ويقظته ومبادرته لكشف الجريمة بعد حصرها. ولا ترحموا من تمتد يده ليرتشي. فهو مجرم، وملعون، وظالم، وهو بصنيعه يعادي كل أفراد مجتمعه، فانبذوه وشهروا به، فقد طرده الله من رحمته.

من كتاب خواطر جريئة ص (56).


(ب) – جموع القلة
الأمثلة:
 | أَطْعِمة | - طَعام: | أَحْمِرة | - حِمار: | أَغْرِبة | غُراب: | 1-
 | أَفئِدة | - فُؤاد: | أَرْغِفة | - رغيف: | أَعْمِدة | عَمُود: |
 |  |  | أَجْهِزة | - جِهاز: | أَلْسِنة | لِسان: |
 | أبنية | بناء: | أكسية | - كِساء: | أَغْطِية | غِطاء: | 2-
 |  |  |  |  | أخْبِية | خباء: |
 | أَسِرة | - مرِير: | أَعِنًة | - عِنان: | أَزِمَة | زِمام: | 3-
 |  |  |  |  | أَذَلة | ذَلِيل: |
 | أعْقُب | - عُقاب: | أيْمُن | - يمين: | أَذْرع | ذِراع: | 4-
 |  |  |  |  | آتُن | أَتان: |
 | أكلب | - كلب: | أنفس | - نفس: | أبحر | بَحْر: | 5-
 |  |  |  |  | أَنْهُر | نَهْر: |
 | أ بواب | - باب: | أثواب | - ثَوْب: | أبيات | بيت: | 6-
 | أحزاب | - حِزْب: | أقمار | - قمر: | أسْياف | سيف: |
 | أعلام | - عَلَم: | أكتاف | - كتف: | أَسْباب | سبب: |
 | أضلاع | - ضِلْع: | أَعْنَاب | - عنب: | أحْمَال | حِمْل: |
 | غِلْمَة | – غُلام: | صبية | - صبي: | فِتية | فَتًى: | 7-
 |  |  |  |  | شِيخَة | شيخ: |

الإيضاح:

من جموع التكسير ما يدل على العدد القليل، أي من الثلاثة إلى العشرة، ويستعمل العرب لذلك أربع صيغ تسمى: " جموع القلَة "، وهي: " أفعِلة " " أفعُل " و " أفْعَال " و " فِعْلَة ".

وإنك إذا نظرت إلى المجامع الثلاث الأولى، في الأمثلة السابقة، وجدتها لمفردات قد جمعت على " أفعِلَة "، وهي جميعها- كما ترى- أسماء مذكَرَة رباعية قبل آخرها حرف مدّ، ويستوي في هذا أن يكون الاسم صحيحَ اللام- كما في أمثلة المجموعة الأولى، أو معتل اللام- كما في أمثلة المجموعة الثانية، أو عينُه ولامُه من جنس واحد- كما في أمثلة المجموعة الثالثة.

وتأمل أمثلة المجموعتين الرابعة والخامسة، تجدها لمفردات قد جُمعت على (أفْعُل)، فإذا فحصتَ أمثلة المجموعة الرابعة، عرفت أنها عبارة عن أسماء رباعية مؤنثة بلا علامة للتأنيث، وقبل آخرها حرف مدّ. أما أمثلة المجموعة الخامسة، فهي- كما ترى- أسماء ثلاثية على وزن (فَعْل)، بفتح الفاء وسكون العين، وهي كلها غير معتلة الوسط، لأن معتلَ الوسط لا يجمع على (أفعُل) إلا نادراً مثل: " عَيْن " و " أعيُن ".

أما أمثلة المجموعة السادسة، فهي كلها جموع على وزن (أفْعَالَ). وإذا تأمَّلت مفرداتها عرفت أنها أسماء ثلاثية، ليست على وزن (فَعْل) صحيح العين، أي أنها أسماء ثلاثية ليست مما يجمع على صيغة (أفعُل) السابقة ففيها مثلاً: (فَعْل) معتل العين، مثل: " بَيْت "، و (فِعْل) مثل: " حِزْب " و (فَعَل) مثل: " سَبَب "، و (فِعَل) مثل: " عِنَب "، و (فَعِل) مثل: " كَتِف " وغير ذلك.

أما أمثلة المجموعة السابعة، فهي جموع على وزن (فِعْلَة). وإذ تأمَّلت مفرداتها

لم تستطع أن تتبين وجه شبه بينها، بحيث يمكن أن نضع لها قاعدة ما، ولذلك يقال أن هذا الوزن مسموع في بعض المفردات، كتلك المفردات التي أثبتناها في أمثلة هذه المجموعة.

القاعدة:

تأتي جموع القلة في اللغة العربية على أربعة أوزان هي:

1- أَفعِلَة: ويطّرد في كلّ اسم رباعي مذكر قبل آخره حرف مدّ.

2- أفعُل: ويطرد في شيئين:

(أ) كل اسم رباعي مؤنث بلا علامة، قبل آخره حرف مدّ.

(ب) كل اسم ثلاثي على وزن (فَعْل) صحيح العين.

3- أفعَال: ويطّرد في كل اسم ثلاثي لا يجمع على (أفْعُل).

4- فِعْلَة: وهو مسموع في بعض الكلمات مثل: فتى، وصبي، وغلام وشيخ.


باب ما جاء من التغليظ فيمن عبد الله عند ........1

بابُ ما جاء من التغليظ فيمن عبدَ اللّه عند قبر رجلٍ صالح،

فكيف إذا عبده؟! . (1)

قال المُصنِّفُ رحمه اللّه تعالى: بابُ ما جاء من التغليظ فيمن عبدَ اللّه عند قبر رجلٍ صالح، فكيف إذا عبده.

ش : أي: الرجل الصالح ؛ فإنَ عبادته هي الشركُ الأكبر، وعبادةُ اللّه عنده وسيلةٌ إلى عبادته. ووسائلُ الشرك محرمة ؛ لأنها تؤدي إلى الشرك الأكبر، وهو أعظمُ الذنوب.

قال المُصنِّفُ رحمه اللّه تعالى: في الصحيح، عن عائشة: أنَّ أمَّ سَلَمة، ذكرت لرسول اللّه صلى الله عليه وسلم كنيسةً رأتها بأرض الحبشة وما فيها من الصُّور، فقال: "أولئكِ إذا مات فيهم الرجلُ الصالح أو العبد الصالح، بَنوْا على قبره مَسجداً، وصوَّروا فيه تلك الصُّور، أولئكِ شرارُ الخلق عند اللّه "[1] ، فهؤلاء، جمعوا بين الفتنتين: فتنة القبور، وفتنةِ التماثيل [2] .

ش : قوله: (في الصحيح). أي: (الصحيحين).

قوله: ( أنَّ أم سلمة). هي هندُ بنتُ أبي أمية بن المغيرة بن عبد اللّه بن عُمر بن مخزوم القُرشية المخزومية. تزوجها النبي صلى الله عليه وسلم بعد أبي سلمة، سنة أربع. وقيل: ثلاث. وكانت قد هاجرت مع أبي سلمة إلى الحبشة، ماتت سنة اثنتين وستين./

قوله: (ذكرت لرسول اللّه صلى الله عليه وسلم ). وفي (الصحيحين): أن أم حبيبة وأم سلمى، ذكرتا[3] لرسول الله صلى الله عليه وسلم . والكنيسة، بفتح الكاف وكسر النون: معبدُ النصارى.

قوله: "أولئكِ " بكسر الكاف، خطاباً للمرأة.

قوله: "إذا مات فيهم الرجلُ أو العبدُ الصالح " هذا- واللّه أعلم- شك من بعض رواة الحديث: هل قال النبي صلى الله عليه وسلم هذا أو هذا؟ ففيه: التحرّي في الرواية، وجوازُ الرواية بالمعنى.

قوله: "وصوَّروا فيه تلك الصور" الإِشارةُ إلى ما ذكرت أمُّ سلمة وأمُّ حبيبة، من التصاوير التي في الكنيسة.

قوله: "أولئكِ شرارُ الخلق عند اللّه " وهذا يقتضي تحريم بناء المساجد على القبور، وقد لُعن من فعل ذلك، كما سيأتي.

قال البيضاوي: لمَّا كانت اليهود والنصارى يسجدون لقبور الأنبياء تعظيماً لشأنهم، ويجعلونها قبلةً يتوجهون في الصلاة نحوها واتخذوها أوثاناً، لعنهم النبيُّ صلى الله عليه وسلم .

قال القُرطبي: وإنما صور أوائلُهم الصور ليتأسَّوا بها، ويتذكروا أفعالهم الصالحة[4] فيجتهدوا كاجتهادهم، ويعبدوا اللّه عند قبورهم. ثم خلفهم قومٌ جهلوا مرادهم، ووسوس لهم الشيطان أنَ أسلافهم كانوا يعبدون هذه الصور ويعظمونها. فحذَر النبيُّ صلى الله عليه وسلم عن مثل ذلك؟ سداً للذريعة المؤدية إلى ذلك.

قوله: (فهؤلاء جمعوا بين الفتنتين: فتنة القبور، وفتنة التماثيل). هذا من كلام شيخ الإسلام ابن تيمية، ذكره المصنفُ رحمه الله ؛ تنبيهاً على ما وقع من شدة الفتنة بالقبور والتماثيل. فإنَّ الفتنة بالقبور، كالفتنة بالأصنام أو أشد[5].

قال شيخُ الإسلام: وهذه العلةُ- التي لأجلها نهى الشارعُ صلى الله عليه وسلم عن اتخاذ المساجد على القبور- هي التي أوقعت كثيرا من الأمم: إمَّا في الشرك الأكبر، أوفيما دونه من الشرك.

فإنَ النفوس قد أشركت بتماثيل الصالحين، وتماثيلٍ يزعمون أنها/ طلاسم الكواكب ونحو ذلك. فإنَّ الشرك بقبر الرجل الذي يُعتقد صلاحه، أقربُ إلى النفوس من الشرك بخشبة أو حجر. ولهذا تجدُ أهلَ الشرك يتضرعون عندها ويخشعون[6] ويخضعون، ويعبدون بقلوبهم عبادة لا يفعلونها في بيوت اللّه، ولا وقت السَّحَر. ومنهم من يسجدُ لها، وأكثرهم يرجون من بركة الصلاة عندها والدعاء مالا يرجون[7] في المساجد.

فلأجل هذه المفسدة، حسم النبيُّ صلى الله عليه وسلم مادتها، حتى نهى عن الصلاة في المقبرة مطلقاً، وإنْ لم يقصد المصلي بركة البقعة بصلاته، كما يقصد بصلاته بركة المساجد. كما نهى عن الصلاة وقت طلوع الشمس وغروبها، لأنها أوقات يقصد المشركون فيها الصلاة للشمس، فنهى أمته عن الصلاة حينئذٍ وإن لم يقصد ما قصده المشركون، سدَّ اً للذريعة.

وأمَّا إذا قصد الرجلُ الصلاة عند القبور متبركاً بالصلاة في تلك البقعة، فهذا عين[8] المُحادة لله ولرسوله، والمخالفة لدينه، وابتداع دين لم يأذن به الله.

فإنَّ المسلمين قد أجمعوا على ما علموه بالاضطرار من دين رسول الله صلى الله عليه وسلم : أنَّ الصلاة عند القبور منهي عنها، وأنه لعن من اتخذها مساجد. فمن أعظم المحدثات، وأسباب الشرك: الصلاةُ عندها، واتخاذها مساجد، وبناءُ المساجد عليها. وقد تواترت النصوص عن النبي صلى الله عليه وسلم بالنهي عن ذلك، والتغليظ فيه.

وقد صرَّح عامّةُ الطوائف بالنهي عن بناء المساجد عليها؛ متابعةً منهم للسُّنة الصحيحة الصريحة.

وصرح أصحابُ أحمد وغيرهم من أصحاب مالك والشافعي بتحريم ذلك، وطائفةٌ أطلقت الكراهة. والذي ينبغي: أنْ تُحمل على كراهة التحريم، إحساناً للظن بالعلماء، وأنْ لا يُظن بهم أنْ يجوِّزوا فعلَ ما تواتر عن رسول الله صلى الله عليه وسلم لعن فاعله والنهي عنه. انتهى كلامُه رحمه اللّه[9].

قال المُصنِّفُ رحمه الله تعالى: وَلهما عنها- أي: عن عائشة- قالت: " لما نُزلَ برسول الله صلى الله عليه وسلم ، طَفِق يطرحُ خميصة له على وجهه/، فإذا اغتم بها كشفَها، فقال- وهو كذلك-: "لعن الله اليهود والنصارى، اتخذوا قبورَ أنبيائهم مساجد" يُحذِّر ما صنعوا. ولولا ذلك أُبرز قبره؛ غير أنه خَشي أنْ يُتخذ مسجداً. أخرجاه.[10]

ش : قوله: (ولهما). أي: البخاري ومسلم. وهو يغني عن قوله، في آخره: أخرجاه.

قوله: ( لما نُزل)، هو بضم النون وكسر الزاي. أي: نزل به مَلكُ الموت والملائكةُ الكرام عليهم السلام.

قوله: (طَفِق). بكسر الفاء وفتحها، والكسرُ أفصح، وبه جاء القرآن[11].

ومعناه : جعل.

قوله: (خَميصَة)، بفتح المعجمة والصاد المهملة: كساءٌ له أعلام.

قوله: (فإذا اغتمَّ بها كشفها). أي: عن وجهه.

قوله: "لعن اللّه اليهود والنصارى اتخذوا قبورَ أنبيائهم مساجد" يبيّنُ أنَّ من فعل مثل ذلك، حل عليه من اللعنة ما حل على اليهود والنصارى.

قوله: (يُحذِّرُ ما صنعوا)، الظاهر: أنَّ هذا من كلام عائشة رضي الله عنها؛ لأنها فهمت من قول النبي صلى الله عليه وسلم ذلك تحذيرَ أمتهِ من هذا الصنيع، الذي كانت تفعله اليهود والنصارى في قبور أنبيائهم، فإنه من الغلو في الأنبياء. ومن أعظم الوسائل إلى الشرك.

ومن غُربة الإسلام: أنَّ هذا الذي لعن رسولُ الله صلى الله عليه وسلم فاعليه- تحذيراً لأمته أنْ يفعلوه معه صلى الله عليه وسلم ومع الصالحين من أمتَّه- قد فعله الخلقُ الكثير من متأخري هذه الأمة، واعتقدوه قربةً من القربات، وهو من أعظم السيئات والمنكرات، وما شعروا أنَّ ذلك محادّةٌ لله ورسوله.

قال القُرطبي في معنى هذا الحديث: وكلًّ ذلك لقطع الذريعة المؤدية إلى عبادة مَن فيها ؛ كما كان السبب في عبادة الأصنام. انتهى.

إذ لا فرق بين عبادة القبر ومن فيه، وعبادة الصنم. وتأمَّل قولَ الله تعالى عن نبيه يوسف بن يعقوب، حيث قال: {وَاتَبَعْتُ مِلةَ آبَائِي إبْراهِيم وَإسْحَاقَ ،يَعْقُوبَ مَا كَانَ لَنَا أنْ نُشرِكَ بِالله مِن شيءٍ} يوسف: 38، نكِرة في سياق النفي، تعم كلَ شرك.

قوله: (ولولا ذلك)، أي: ما كان يُحْذَرُ من اتخاذ قبر النبي صلى الله عليه وسلم مسجداً، لأبرز قبرهُ مع قبور أصحابه[12] الذين كانت قبورهم في البقيع.

قوله: (غير أنه خَشي أنْ يُتخذ مسجداً)، رُوي بفتح الخاء، وضمها. فعلى/ الفتح: يكون هو الذي خشي ذلك-صلى الله عليه وسلم وأمرهم أنْ يدفنوه في المكان الذي قُبض فيه. وعلى رواية الضَّم: يحتمل أنْ يكون الصحابةُ هم الذين خافوا أنْ يقع ذلك من بعض الأمَّة-[13] غُلوَّاً وتعظيماً- بما أبدى وأعاد من النهي والتحذير منه، ولعن[14] فاعله.

قال القُرطبي: ولهذا بالغ المسلمون في سدِّ الذريعة في قبر النبي صلى الله عليه وسلم فأعلوا [15] حيطان تُربته وسدوا المدخل[16] إليها، وجعلوها محدقةً بقبره-صلى الله عليه وسلم

ثم خافوا أنْ يُتَّخذ موضعُ قبره قبلةً- إذ[17] كان مستقبل المصلين، فتتصوَّر[18] الصلاةُ إليه بصورة العبادة- فبنوا جدارين من رُكني القبر الشماليين، وحرفوهما حتى التقيا على زاويةٍ مثلَّثة من ناحية الشمال ؛ حتى لا يتمكن أحدٌ من استقبال قبره . انتهى.

[19] قال المصنف: وفيه من المسائل: ما ذكر الرسولُ صلى الله عليه وسلم فيمن بنى مسجداً يُعبد الله فيه على قبر رجل صالح، ولو صحت نيةُ الفاعل.

ومنها: النهيُ عن التماثيل، بتغليظ الأمر.

ومنها: نهيهُ عن فعله عند قبره، قبل أنْ يُوجد القبر.

ومنها: أنه من سُنن اليهود والنصارى في قبور أنبيائهم.

ومنها: لعنهُ إياهم على ذلك.

ومنها: أنَ مُراده بذلك تحذيره إيانا عن قبره.

ومنها: أنها هي العلة في عدم إبرازه. انتهى [20]

[1] أخرجه البخاري في "الصحيح" رقم (434،427 ،3878،1341) ومسلم في" الصحيح " رقم (528) والنسائي في "المجتبى" (2/41) وأحمد في " المسند" (6/51) وابن أبي شيبة في "المصنف" (2/ 376، 3/344) وابن خزيمة في "الصحيح " رقم (790) وأبو يعلى في "المسند" رقم (4629).

[2] ابن القيم،" إغاثة اللهفان" (1/203).

[3] (ض) (هـ) (ط): ذكرتا ذلك.

[4] (ض) (هـ): ويتذكروا أفعالهم. (ط): ويعملوا أعمالهم الصالحة.

[5] (ض): بل أشد.

[6] (ط): عندها ويخشون. ساقط.

[7] ط: يرجونه.

[8] (ض): من.

[9] ابن تيمية، " اقتضاء الصراط المستقيم" (2/ 674). ونقله ابن القيم، في "إغاثة اللهفان" (1/203).

[10] البخاري في "الصحيح" رقم (1330،435، 3453،1390، 4441، 4443، 5815) ومسلم في "الصحيح" رقم (531)، وأخرجه النسائي في "المجتبى" (41/2) وأحمد في "المسند" (1/218، 6/ 21، 34، 80، 255).

[11] قال تعالى: {فطَفِق مسحاً بالسوق والأعناق} سورة ص آية 33.

[12] (ط): وجعل مع قبور الصحابة.

[13] (ض)( هـ)( ط): من بعض الأمة فلم يبرزوا قبره خشية أن يقع ذلك من بعض الأمة.

[14] (ط): ومن.

[15] (ط): فأغلقوا. تحريف.

[16] (ض)( هـ)( ط): المداخل.

[17] الأصل و (ط): إذا.

[18] (هـ )(ط): فتصور.

[19] ما بينهما ساقط من (ط).

[20] المسائل: الأولى، والثانية، والرابعة، والخامسة، والسادسة، والسابعة، والثامنة.


باب لا يقال: السلام على الله

قال المُصنِّفُ رحمه اللّه تعالى: بابٌ لا يُقال: السلامُ على اللّه.

في الصحيح، عن ابن مسعود رضي اللّه عنه، قال: كنا إذا كُنَا مع النبي صلى الله عليه وسلم في الصلاة، قلنا: السلامُ على اللّه من عبادهِ، السلامُ على فلان، فقال النبيُّ صلى الله عليه وسلم "لا تقولوا: السلامُ على اللّه، فإنَّ اللّه هو السلام ".

ش: هذا الحديثُ: رواه البخاريُّ، ومسلم، وأبو داود، والنسائي، وابن ماجة، من حديث شَقيق بن سلمة، عن عبد الله بن مسعود رضي اللّه عنه، قال: كنا إذا جلسنا مع النبي صلى الله عليه وسلم في الصلاة، قُلنا: السلامُ على اللّه قبل عباده، السلام على فلان وفلان. الحديث [1] ، وفي آخره ذِكْرُ التشهد الأخير.

ورواه الترمذي، من حديث الأسود بن يزيد، عن ابن مسعود [2] ، وذكر في الحديث [3] سبب النهي عن ذلك، بقوله: "فإنَّ الله هو السلام ومنه السلام".

وقد كان النبي صلى الله عليه وسلم إذا انصرف من الصلاة المكتوبة استغفر ثلاثًا، وقال "اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإِكرام " [4] .

وفي الحديث: إنَّ هذا هو تحيةُ أهل الجنة لربهم تبارك وتعالى، [5] .

[وفي التنزيل: ما يدلُّ على أنَّ الرب تبارك وتعالى يُسلِّم عليهم في الجنة، كما قال تعالى] [6] : {سَلامٌ قَوْلاً مِن رَبٍّ رحِيم }. [يس: 58.]

ومعنى قوله: "إنَّ الله هو السلام ": أنه تعالى سالمٌ من كل نقص، ومن كل تمثيل. فهو الموصوف بكل كمال، المنزَهُ عن كل عيب ونقص.

قال في (البدائع) [7] : السلامُ اسمُ مصدر، وهو من ألفاظ الدعاء، يتضمّن [الإِنشاء والإِخبار. فجهةُ الخبرية فيه لا تُناقض الجهة](2 الإِنشائية، وهو معنى السلام المطلوب عند التحية، وفيه قولان مشهوران:

الأول: أنَّ اللّه عز وجل هو السلام، ومعنى الكلام: نزلت بركتُه عليكم، ونحو هذا، فاختير في هذا المعنى من أسمائه عز وجل اسم السلام دون غير من الأسماء.

الثاني: أن السلام مصدرٌ بمعنى السلامة، وهو المطلوب المدعو به عند التحية. ومن حُجة أصحاب هذا القول: أنَّه يأتي مُنَكّرًا، فيقول المُسلِّم: سلامٌ عليكم، ولو كان اسمًا من أسماء اللّه لم يُستعمل كذلك، ومن حجتهم: أنه ليس المقصودُ من السلام هذا المعنى، وإنما المقصودُ منه: الإِيذان بالسلامة خبرًا ودعاءً.

قال العلاَّمةُ ابنُ القيِّم رحمه اللّه: وفصلُ الخطاب، أنْ يُقال: الحقُّ في مجموع القولين، فكلٌّ منهما بعضُ الحق، والصواب في مجموعهما.

وإنما يتبين ذلك بقاعدة، وهي: أنَّ حق من دعا اللّه بأسمائه الحسنى أنْ يَسأل في كلِّ مطلوب ويتوسل بالاسم المقتضي لذلك المطلوب، المناسب لحصوله. حتى إنَّ الداعي متشفعٌ إلى اللّه تعالى، متوسلٌ إليه به.

فإذا قال: ربّ اغفر لي وتُب عليَّ إنك أنت التوابُ الغفور، فقد سأله أمرين وتوسَّل إليه باسمين من أسمائه مُقتضيين لحصول مطلوبه.

وقال صلى الله عليه وسلم لأبي بكر رضي اللّه عنه، وقد سأله ما يدعو به "قل: اللهم إني ظلمت نفسي ظلماً كثيرًا، وإنه لا يغفر الذنوب إلا أنت، فاغفر لي مغفرةً من عندك، وارحمني إنك أنت الغفور الرحيم " [8] .

فالمقامُ لمَّا كان مقام طلب السلامة التي هي أهمُّ عند الرجل، أتى بلفظها بصيغة اسمٍ من أسماء اللّه وهو السلام، الذي تُطلب منه السلامة. فتضمَّن لفظُ السلام معنيين:

أحدُهما: ذكر اللّه،

والثاني: طلبُ السلامة، وهو مقصود المسلم.

وقد تضمَّن سلامٌ عليكم: اسمًا من أسماء اللّه تعالى، وطلب السلامة منه. فتأمَّل هذه الفائدة [9]

وحقيقتُه: البراءة والخلاص، والنجاة من الشرور والعيوب. وعلى هذا المعنى تدور تصاريفه، فمن ذلك قولك: سلَّمك اللّه، ومنه دعاءُ المؤمنين على الصراط: رب سلِّم سلم [10] .

ومنه سَلِم الشيءُ لفلان، أي: خلص له وحده، قال تعالى: {ضَرَب اللّه مثلاً رجلاً فيه شُركاء متشاكسون وَرَجُلاً سَلَمًا لرَجُل }. [ الزمر: 29].

أي: خالصاً له وحده، لا يملكه معه غيره. ومنه السِّلْم ضد الحرب، لأن كلَّ واحد من المتحاربين يخلص ويسلَم من أذى الآخر، ولهذا بُني فيه على المفاعلة، فقيل: المسالمة مثلُ المشاركة. ومنه: القلبُ السليم، وهو النقيُّ من الدَّغل والعيب.

وحقيقتُه: الذي قد سلَّم لله وحده، فخلص من دَغَل الشرك وغِلِّه، ودغل الذنوب والمخالفات، بل هو المستقيم على صدق حبه، وحسن معاملته. وهذا هو الذي ضمن له النجاة من عذابه، والفوز بكرامته.

ومنه أخذ الإِسلام، فإنَّه من هذه المادة ؛ لأنه الاستسلامُ والانقياد للّه والتخلص من شوائب الشرك، فسلم لربه وخلص له. كالعبد الذي سلَّم لمولاه، ليس فيه شركاء متشاكسون. ولهذا ضرب سبحانه هذين المثلين للمسلم الخالص لربه، وللمشرك به [11] .

[1] البخاري في " الصحيح " رقم (835)، ومسلم في "الصحيح " رقم (402) وأبو داود في " السنن " رقم

(968) والنسائي في "المجتبى" (2/240) وابن ماجة في "السنن " رقم (899)، وأخرجه أحمد في "المسند"(1/ 464).

[2] الترمذي في "الجامع" رقم (289)، وأخرجه النسائي في "المجتبى" (2/237، 238).

[3] (ط): حديث. تحريف.

[4] أخرجه مسلم في "الصحيح " رقم (591) وأحمد في "المسند" (5/275، 279) من حديث ثوبان، وأخرجه في "المسند" (6/62، 184، 235) من حديث عائشة.

[5] ورد ذلك في حديث مُرسل، مضى تخريجُه في الباب السادس والثلاثين. وفي "مسند أحمد" (4/ 381) من حديث عبد الله بن أبي أوفى "السلام تحية أهل الجنة".

[6] ما بينهما ساقط من الأصل، وهو انتقالُ نظر.

[7] قال العلامة ابن القيم في "بدائع الفوائد".

[8] أخرجه البخاري في "الصحيح" رقم (8387، 7388) ومسلم في "الصحيح " رقم (2705) وأحمد في "المسند" (1/ 4، 7) من حديث عبد الله بن عمرو.

[9] ابن القيم في "بدائع الفوائد" (2/137-142).

[10] أخرجه مسلم في "الصحيح" رقم (183) من حديث أبي سعيد، والترمذي في "الجامع" رقم (2434) من حديث المغيرة بن شعبة، واللفظ له.

[11] ابن القيم "بدائع الفوائد" (2/ 133).


الإضافة

(أ) الإضافة اللظفية والمعنوية

الأمثلة:

{أُحِلَّ لكم صيد البحر وطعامه متاعاً لكم}.

{إنَّ شجرة الزقوم طعام الأثيم}.

{وعلى الذين يطيقونه فدية طعام مسكين}.

{وما أدراك ما العقبة فك رقبة}.

{يحكم به ذوا عدل منكم هدياً بالغ الكعبة}.

مر بي فقير مهلهل الثوب ، شديد البكاء.

التلميذ الحسن الخلق ، المؤدي واجب المدرسة محبوب.

هذان هما المكرما خالد ، وهؤلاء هم الزائرو أبيك.

الإيضاح:

درست في المقررات السابقة شيئاً عن التركيب الإضافي في اللغة العربية، وعرفت أنه يتكون من مضاف ومضاف إليه، وأن المضاف يحذف منه التنوين إذا كان منوناً قبل الإضافة، كما تحذف منه النون إن كان مثنى أو جمع مذكر سالما، كما عرفت أن المضاف إليه يكون مجروراً دائماً.

ونريد أن ندرس هنا شيئاً جديداً في هذا التركيب، فإنك إذا تأملت المثالين الأولين، وجدت المضاف إليه معرفاً في التراكيب الإضافية "صيد البحر"، و"شجرة الزقوم " و "طعام الأثيم "، أما المضاف فإنه وإن كان في الأصل نكرة، فقد اكتسب في هذه التراكيب التعريف من المضاف إليه، فإن كلمة: "صيد" مثلا، تدل وحدها على صيد غير معيّن، فهي لهذا نكرة، فإذا قلنا: "صيد البحر" فإننا نكون قد عيناها وعرفناها.

أما المثالان الثالث والرابع، ففيهما المضاف إليه نكرة، وهو كلمتا: "مسكين" و"رقبة"، فلم يكتسب المضاف منهما التعريف، كما في المثالين الأولين، و إنما اكتسب التخصيص، فإنه مما لا شك فيه أن كلمة "طعام " أعم من "طعام مسكين" وقد اكتسبت هذا التخصيص بسبب الإضافة إلى النكرة.

وإذا اكتسب المضاف من المضاف إليه التعريف أو التخصيص سميت الإضافة " إضافة معنوية"؛ لأن المضاف فيها قد اكتسب أمراً معنوياً، هو التعريف أو التخصيص.

أما إذا تأملت التركيب الإضافية في الأمثلة الأربعة الأخيرة : " بالغ الكعبة "و " مهلهل الثوب"، و " شديد البكاء"، و "الحسن الخلق"، و"المؤدي واجب المدرسة"، و " الكرما خالد "، و" الزائرو أبيك ". فإنك تجد المضاف فيها لم يكتسب من المضاف إليه تعريفاً ولا تخصيصاً، والدليل على أنه لم يكتسب التعريف أنه قد يقع نعتاً للنكرة في مثل قوله تعالى: "هدياً بالغ الكعبة" فقد وصفت كلمة "هدى " النكرة، بكلمة "بالغ" مع أنها مضافة إلى معرفة. والدليل على أن الإضافة في هذه الأمثلة لم تكسب المضاف تخصيصاً، أن التخصيص حاصل قبل الإضافة، كما لو قلنا مثلا: "هذا التلميذ قارئً كتاباً" بدلا من: " قارئ كتاب " فتخصيص القارئ بالكتاب حاصل مع الإضافة وعدمها. أما الفائدة التي يجنيها المضاف من هذا التركيب فهي تخفيف لفظه بحذف التنوين منه، ولذلك يسمى هذا النوع من الإضافة باسم "الإضافة اللفظية".

ولو تأملت المضاف في أمثلة الإضافة اللفظية، لوجدته وصفاً مضافاً إلى معموله، يعني مشتقاً هو اسم الفاعل مثل: "بالغ" و"المؤدي" و "المكرم" و "الزائر"، أو اسم المفعول مثل:"مهلهل"، أو الصفة المشبهة مثل: "شديد" و "الحسن". ومعنى إضافته إلى معموله أن المضاف إليه كان قبل الإضافة فاعلا أو نائب فاعل أو مفعولا، فمثلا: "الكعبة" في قوله تعالى: "هديا بالغ الكعبة" مفعول به لبالغ في المعنى، كأنك قلت:"هديا يبلغ الكعبةَ".

وهناك فرق مهم بين "الإضافة المعنوية" و "الإضافة اللفظية" يتضح من الأمثلة السابقة، ذلك أن المضاف في الأولى لا يصح أن تدخل عليه " أل " فلا يجوز أن تقول مثلا: " الكتابُ على " بدلا من "كتاب على ". أما الإضافة اللفظية فيجوز فيها دخول " أل " على المضاف، بشرط أن يكون مثنى مثل: " المكرما خالد " أو جمع مذكر سالم مثل: " الزائرو أبيك " أو أن يكون المضاف إليه فيه " أل " مثل: " الحسن الخلق " أو مضافاً إلى ما فيه " أل " مثل: " المؤدي واجب المدرسة " كما في الأمثلة السابقة.

القاعدة:

1- تنقسم الإضافة إلى قسمين : إضافة معنوية، وإضافة لفظية.

2- الإضافة المعنوية تكسب المضاف التعريف أو التخصيص.

3- الإضافة اللفظية لا تكسب المضاف تعريفاً ولا تخصيصاً، وإنما تكسب لفظه التخفيف بحذف تنوينه إن كان منوناً، وحذف نونه إن كان مثنى أو جمع مذكر سالماً.

4- الإضافة اللفظية يكون فيها المضاف وصفاً (اسم فاعل أو اسم مفعول أو صفة مشبهة) مضافاً إلى معموله.

5- في الإضافة المعنوية لا يجوز دخول (أل) على المضاف مطلقاً.

6- في الإضافة اللفظية يجوز دخول (أل) على المضاف بشرط أن يكون مثنى أو مجموعاً جمع بذكر سالماً، أو أن يكون المضاف إليه مقروناً بأل، أو مضافاً إلى ما فيه (أل).


سبع آيات في الاستواء على العرش_ الكلام عليها

وقوله ( الرحمن على العرش استوى ) [1] في سبع مواضع في سورة الأعراف قوله ( إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش) [2] وقال في سورة يونس عليه السلام (إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش) [3] .

____________________________

وقوله (الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى... ) الخ. هذه هي المواضع السبعة التي أخبر فيها (سبحانه) باستوائه على العرش وكلها قطعية الثبوت، لأنها من كتاب اللّه، فلا يملك الجهمي المعطل لها رداً ولا إنكاراً " كما أنها صريحة في بابها، لا تحتمل تأويلا فإن لفظ (استوى) في اللغة إذا عدى ب (على)

لا يمكن أن يفهم منه إلا العلو والارتفاع، ولهذا لم تخرج تفسيرات السلف لهذا اللفظ عن أربع عبارات، ذكرها- (العلامة يا ابن القيم في (النونية) حيث قال :

فَلَهُمْ عِبَارَاتٌ عَلَيـهَا أَرْبَـعٌ قَدْ حُصِّلت لِلْفَارِسِ الطَّـعَّانِ

وَهِيَ:اسْتَقَّر، وقد على، وَكَذَلِكَ اِرتَفَعْ الَّذي مافية مِنْ نُكْـرَانِ

وكَذاكَ قَدْ صَعِدَ، الَّذِي هُوَ رَابعٌ وَأبُو عبيد’ة، صاحبُ الشَّيْبَانِي

يَخْتَارُ هَذَا القَـوْلَ في تَفْـسِيرِهِ أَدْرَى مِنَ الجَهْـمِيِّ بالقـُرْآنِ

وقال في سورة الرعد(الله الذي رفع السماوات بغير عمد ترونها ثم استوى على العرش) [4]

وقال في سورة طه (ِ الرحمن على العرش استوى ) وقال في سورة الفرقان(ثم استوى على العرش) [5].

____________________________

فأهل السنة والجماعة: يؤمنون بما أخبر به (سبحانه) عن نفسه من أنه مستوٍ على عرشه، بائن من خلقه، بالكيفية التي يعلمها هو (جل شأنه) كما قال مالك وغيره: الاستواء معلوم، والكيف مجهول.

وأما مايشغب به أهل التعطيل من إيراد اللوازم الفاسدة على تقرير الاستواء، فهي لا تلزمنا، لأننا لا نقول بأن فوقيته على العرش كفوقية المخلوق على المخلوق!

وأما ما يحاولون به صرف هذه الآيات الصريحة عن ظواهرها بالتأويلات الفاسدة التي تدل على حيرتهم، واضطرابهم، كتفسيرهم (اسْتَوَى) ب: استولى! أو حملهم (عَلَى) على معنى: إلى. و(استوى) بمعنى: قصد... إلى آخر ما نقله عنهم- حامل لواء التجهم والتعطيل- زاهد الكوثري! فكلها تشغيب بالباطل، وتغيير في وجه الحق! لا يغني عنهم في قليل ولا كثير، وليت شعرى ماذا يريد هؤلاء المعطلة أن يقولوا؟ أيريدون أن يقولوا ليس في السماء رب يقصد! ولا فوق العرش إله يعبد! فأين

وقال في سورة آلم السجدة (اَللَّهُ الذي خلق السماوات والأرض وما بينهما في ستة أيام ثم استوى على العرش) [6] وقال في سورة الحديد ( هو الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش) [7] .

____________________________

يكون إذن؟ ولعلهم يضحكون منا حين نسأل عنه ب(أين)؟ ونسوا أن أكمل الخلق وأعلمهم بربهم (صلوات اللّه عليه وسلامه) قد سأل عنه ب (أين) حين قال للجارية: "أين اللّه "؟ ورضي جوابها

حين قالت: في السماء ، وقد أجاب- كذلك- من سأله ب: "أين " كان ربنا قبل أن يخلق السماوات والأرض؟: ب "أنه كان في عماء... " [8]، الحديث [9] ، ولم يُرْوَ عنه أنه زجر السائل، ولا قال له: إنك غلطت في السؤال!

إن قُصَارى ما يقوله المُتَحَذْلِق منهم في هذا الباب: إن اللّه (تعالى) كان ولا مكان، ثم خلق المكان، وهو الآن على ما كان قبل خلق المكان!

[1] الآية رقم 5 من سورة طه.

[2] آية رقم 54.

[3] آية رقم 3.

[4] آية رقم 2.

[5] آية رقم 59.

[6] آية رقم 4.

[7] آية رقم 4.

[8] إي ليس معه شيء.

[9] رواه الترمذي في جامعه- وقال: حديث حسن- وابن ماجة! في سننه، والإمام أحمد في مسنده.


دراسة أدبية مفصلة لبعض الأدباء السعوديين
1- أحمد بن مشرّف
هو أحمد بن علي بن حسين بن مشرََّف، أحد علماء الأحساء وشعرائها في القرن الثالث عشر ولد ببلدة الزبارة بقطر ثم انتقل صغيرًا إلى الأحساء وبها درس وتفقه في مذهب الإمام مالك.
ثم رحل إلى الرياض وأخذ عن علمائها، ثم عاد إلى الأحساء، وكان ذا صلة حسنة بالإمام فيصل بن تركي وقد بقي بالأحساء يعلم ويفتي إلى أن توفي رحمه الله عام 1285هـ.
شعره:
ظهر ابن مشرف في عصر كان الشعر فيه ضعيف اللفظ والأسلوب يكثر فيه ضعف التأليف وترهقه المحسنات البديعية، ويدور في أغراض محدودة هي الرثاء، والمدح، والإخوانيات، فلم يعجبه ذلك النهج وعاد إلى فحول شعراء القرن السابع مثل ابن المقرب فنسج على منوالهم، فجاء شعره رائق الأسلوب سهل العبارة، فصيح اللفظ والتركيب، قليل الاعتماد على المحسنات البديعية، ثم إنه وسع ميدان الأغراض فنظم في موضوعات لم يطرقها أسلافه.
أغراض شعره:
يمكن أن تقسم أغراض شعر ابن مشرف إلى ثمانية:
1- نظم العلوم ومسائل الدين ومنه لاميته المشهورة التي مطلعها:
نَفَيْتُنم صِفَاتِ الله، فَاللهُ أكْمَلُ | وَسُبْحانَهُ عَمَّا يَقُوْلُ المُعَطِّلُ
2- النظم التاريخي ومنه منظومة نظم فيها تاريخ وفيات الخلفاء من أبي بكر رضي الله عنه إلى أيام العباسيين.
3- مدح النبي صلى الله عليه وسلم، والجدير بالذكر هنا أنه لم يلجأ إلى محاكاة الأقدمين كما صنع جل من نظم في هذا الميدان الشريف حيث حاكوا ميمية البوصيري وهمزيته وما أشبههما.
أما ابن مشرف فإنه صدف عن المحاكاة في هذا الميدان كما تشهد بذلك حائيته التي منها:
أحْمدُ الهَادِي إلَى سُبْلِ الهُدَى | كَمْ بَدَا مِنْهُ لأهْلِ الأرْضِ نُصْحُ
هَاشِمِي قُرَشِي طَاهِرٌ | حَسَنُ الأخْلاَقِ زَاكِي الأصْلِ سَمْحُ
جَاءَ بِالذَيْنِ الحَنيِفِيِّ وَقَدْ | طَبقَ الأرْضَ مِنَ الإشْرَاكِ جُنْحُ
4- المدح: وهو أوفر الأغراض نصيبا في ديوانه، رغم أنه قصر مدحه على الإمام فيصل بن تركي حيث نظم فيه ستا وعشرين قصيدة ونظم في واليه على الأحساء والخليج أحمد السديري، قصيدتين، وهو يعني في مدحه بالصفات والخلال الجميلة وبخاصة المعنوي منها، ومنه الدالية التي مطلعها:
إذا أنْتَ أزْمَعْتَ الْمَسِيرَ لتُنْجِدَا | فلا تَعْدُ قَصْراً فِي الرياضِ مُشَيدا
5- الرثاء: ولم يرث ابن مشرف سوى فيصل بن تركي الذي رثاه بقصيدتين هما من الشعر التقليدي ولا تحس فيهما وضوح العاطفة ومنه قوله:
عَلَى فَيْصَل مجرى النًدى والَمكَارِمِ | بَكيْنَا بِدَمْعٍ مِثْلِ صَوْبِ الغَمَائِم
6- الهجاء: ولم ينظمه انتصارَاَ لنفسه أو دفاعاً عنها، وإنما هجا أعداء الدعوة، وبعض مظاهر الفساد كالذي كان يجري حول "عين نجم ثم في الأحساء.
7- الحِكَم والإِخوانيات: وله في ذلك قصائد حسنة أودعها من نصائح الإخوان ما تحسن الاستفادة منه حيث ركز فيه على مدح الخصال الحميدة كالوفاء والإِخلاص والصدق والأمانة، وذم أضدادها كالخيانة والغدر والكذب ونحو ذلك.
8- نظم القصص والحكايات على ألسن الطيور والحيوانات لغرض النصح والإرشاد وقصائده في ذلك جميلة جداً، يظفر قارئها بالمتعة والسلوى إلى ما فيها من موعظة وإرشاد وتوجيه، ويعد فيها من السابقين إلى هذا الغرض في العصر الحديث ومما يحسن التنبيه عليه أن ديوان الرجل في حاجة إلى عناية الباحثين لما فيه من سوء الترتيب ورداءَة الإِخراج.


(ج) – ما يجمع على صيغة منتهى الجموع

الأمثلة:

شواعر

- شاعرة:

عواصف

- عاصفة:

صواعق

صاعقة:

1-

قوافل

قافلة:

زوابع

- زوبعة:

صوامع

- صومعة:

جواهر

جوهر:

2-

- خاتم: خواتم

طوابع

طابع:

3-

حوامل

- حامل:

سواعد

- ساعد:

قوارب

قارب:

4-

كواعب

- كاعب:

نواهد

- ناهد:

طوالق

طالق:

صواهل

- صاهل:

حوائض

حائض:

صحائف

- صحيفة:

رسائل

- رسالة:

سحائب

سحلبة:

5-

صفائح

- صفيحة:

ذبائح

- ذبيجة:

عجائب

عجيبة:

حلائب

- حلوبة:

ركائب

ركوبة:

غضافر

- غضنفر:

دراهم

- درهم:

جعافر

جعفر:

6-

جحامر

(المرأة العجوز):

- جحمرش

سفارج

سفرجل:

عنادل

عندليب:

قناديل

- قنديل:

مفاتيح

- مفتاح:

مصابيح

مصباح:

7-

عصافير

عصفور:

مدارس

- مدرسة:

مجامع

- مجمع:

مساجد

مسجد:

8-

أكابر

- أكبر:

أفاضل

- أفضل:

منازل

منزل:

أصابع

- إِصبع:

أنامل

أُنملة:

الإيضاح:

إذا نظرت إلى الجموع الواردة في الأمثلة السابقة، وجدتها كُلَها جموع تكسير، تبدأ بحرفين، يأتي بعدهما ألف، وبعدها حرفان أو ثلاثة أوسطها ياء ساكنة.

ومثل هذا النوع من الجموع، يسمى في اللغة العربية: " مُنْتَهَى الجموع "، وله عدة صيغ أشهرها: فَواعِل، وفَعَائِل، وفَعَالِل، وشبه فَعَالِل مثل: مَفَاعِل، وأفَاعِل وغيرهما.

ونود أن نعرف الآن ما يجمع من المفردات العربية، على كل صيغة من هذه الصيغ. أُما صيغة (فَواعِل)، فإنك إذا تأمَّلت الأمثلة السابقة، عرفت أنه يجمع عليها كل مفرد على وزن (فاعِلَة)، كما في أمثلة المجموعة الأولى، أو وزن (فَوْعل) ومؤنثه (فَوعَلة)، كما فى أمثلة المجموعة الثانية، أو وزن (فَاعَل) بفتح العين، كما في أمثلة المجموعة الثالثة، أو وزن (فَاعِل) بكسر العين، للأسماء مثل " قَارِب "، أو الصفات الخاصة بالمؤنث مثل: " حَامِل " أو صفات المذكر غير العاقل مثل: " صَاهِل "، وغير ذلك من أمثلة المجموعة الرابعة.

أما صيغة (فَعَائِل)، فإنك إذا تأملت أمثلة المجموعة الخامسة، عرفت أنها خاصة بالرباعي المؤنث، الذي قبل آخره حرف مدّ، سواء أكان هذا الحرف ألفاً أم يا، أم واواً، مثل: " سَحابة " و " صَحِيفة " و " رَكُوبة " في أمثلة هذه المجموعة.

وأما صيغة (فَعَالِل)، فإنك لو تأملت أمثلتها في المجموعة السادسة، عرفت أنه يُجمع عليها من المفردات في اللغة العربية، كُلُّ رباعي مجرَّد، أي كلْ حروفه أصلية، مثل: " جعفر "، أو رباعي مَزيد، مثل: " غضنفر "، كما يجمع عليها كذلك كل خماسي. مجرد من أحرف الزيادة، مثل: " سَفَرْجَل "، أو مَزِيد مثل: " عَنْدَلِيب ".

ولما كانت صيغة " فَعَالِل " مكونة- كما ترى- من أربعة أحرف يتوسط بينها ألف الجمع، فإنه لا بدَ لذلك من حذف ما زاد على أربعة أحرف من حروف الكلمة عند جمعها على هذا الجمع، كما حدث في جمع كلمة: " سَفَرْجَل " على " سَفارج " وجمع كلمة: " عَنْدَلِيب " على " عَنادِل ".

وإذا كانت الكلمة مكونة من خمسة أحرف، ورابعها حرف مد، فإن كان ياء، بقي في الجمع، مثل: " قِنديل " و " قَنادِيل "، وإن كان ألفاً أو واواً، تحوَّل في الجمع إلى ياء، مثل: " مصباح " و " مصابيح " و " عصفور " و " عصافير "، وغير ذلك من أمثلة المجموعة السابعة.

أما شبه (فَعَالِل) من صيغ منتهى الجموع، فإن العرب يجمعون عليها كلّ مفرد ثلاثي، زيدٍ بحرف أو أكثر، مما لم يجمع على وزن آخر من أوزان جمع التكسير، مثل: " مسجد " و " مساجد " و " أفضل " و " أفاضل " وغير ذلك مما في أمثلة المجموعة الثامنة

القاعدة:

1- صيغة منتهى الجموع هي: كل جمع وقع بعد ألف تكسيره حرفان أو ثلاثة أوسطها ياء ساكنة.

2- أهم صيغ منتهى الجموع في العربية هي: فَوَاعِل، وفَعَائِل، وفَعَالِل، وشبه فَعَالِل مثل: مَفاعِل، وأفَاعِل.

3- تجمع على (فَوَاعِل) المفردات التي جاءت على الأوزان التالية:

(أ) وزن (فَاعِلَة) اسماً كانت أو صفة.

(ب) و زن (فَوْعَل) أو (فَوْعلَة).

(جـ) وزن (فَاعَل) بفتح العين.

(د) وزن (فَاعِل) بكسر العين، اسماً أو صفة لمؤنث أو لمذكر لا يَعْقل.

4- يجمع على (فَعَائِل) الرباعي المؤنث الذي قبل آخره حرف مدّ.

5- يجمع على (فَعَالِل) الرباعي المجرد والمزيد، والخماسي المجرد والمزيد. ويحذف من حروف الكلمة في هذا الجمع ما زاد على أربعة أحرف.

6- يجمع على (شبه فَعَالِل) مزيد الثلاثي، مما لم تجمعه العرب على وزن آخر من أوزان جموع التكسير.

7- إذا كان الحرف الرابع في الكلمة حرف مدّ، بقي في الجمع إن كان ياءً. وقلب ياء إن كان ألفاً أو واواً.


باب ما جاء من التغليظ فيمن عبد الله عند .........2

باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح

فكيف إذا عبده (2)

قال المُصنِّفُ رحمه الله تعالى: ولمسلمٍ، عن جُنْدُب بن عبد الله، قال: سمعتُ النبي صلى الله عليه وسلم قبل أنْ يموت بخمسٍ، وهو يقول: "إنيّ أبرا إلى اللّه أنْ يكونَ لي منكم خليلٌ ؛ فإنَّ الله قد اتخَّذني خَليلاً، كما اتخذَ إبراهيم خليلا. ولو كنت مُتَّخِذاً من أمتي خليلا، لاتخَّذت أبا بكرِ خليلاً، ألا وإنَّ من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألاَ فَلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك " فقد نهى عنه في آخر حياته.

ثم إنه لعن- وهو في السِّياق- مَنْ فَعله. والصلاةُ عندها من ذلك، وإنْ لم يُبن مَسْجِد.

وهو معنى قولها: خشي أن يتخذ مسجداً، فإنَّ الصحابة لم يكونوا ليبنوا حَولَ قبره مسجداً. وكلُّ موضع قُصدت الصلاة فيه فقد اتُّخذ مسجداً، بل كلُّ موضع يُصلَّي فيه يُسمَّى مسجداً؛ كما قال صلى الله عليه وسلم : "جُعلت لي الأرض مسجداً وطَهوراً"

ش : قوله: (عن جُندب بن عبد الله). أي: ابن سُفيان البَجلي، وينسبُ إلى جده، صحابي مشهور. مات بعد الستين.

قوله: "إني أبرأُ إلى الله أنْ يكون لي منكم خليل " أي: أمتنع عمَّا لا يجوز لي أنْ أفعله. والخُلَّة فوق المحبة، والخليل: هو المحبوب غاية الحب[1]، مشتقٌّ من الخَلَّة- بفتح الخاء- وهي تَخلُّل المودة/ في القلب، كما قال الشاعر:

قد تخلَّلتَ مسلك الروح مني وبذا سُمَّي الخليلُ خليلا[2]

هذا هو الصحيح في معناه[3] ؛ كما ذكره شيخُ الإسلام، وابنُ القيم، وابنُ كثير وغيرهم[4].

قال القُرطبي: وإنما كان ذلك؛ لأنَّ قلبه-صلى الله عليه وسلم قد امتلأ من محبة الله وتعظيمه ومعرفته، فَلا يسعُ خُلة غيره.

قوله: "فإنَّ اللّه قد اتخذني خليلا " فيه: بيانُ أنَّ الخُلَّة فوق المحبة.

قال ابنُ القيم رحمه الله: وأمَّا ما يظنُّه بعض الغالطين من أن المحبة أكملُ من الخُلَّة، وأنَّ إبراهيم خليل الله، ومحمداً حبيبُ الله، فمن جهلهم.

فإنَّ المحبة عامَّة، والخلة خاصة، وهي نهاية المحبة. وقد أخبر النبي صلى الله عليه وسلم : أنَّ اللّه قد اتخذه خليلاً، ونفى أنْ يكون له خليل غير ربه، مع إخباره بحبه لعائشة ولأبيها، ولعمر بن الخطاب[5]، وغيرهم[6]. وأيضاً: فإنَّ الله يحبُّ التوابين ويحب المتطهرين ويحب الصابرين، وخُلَّتُه خاصة بالخليلين[7].

قوله: "ولو كنت متخذاً من أمتي خليلاً لاتخذتُ أبا بكر خليلاً " فيه: بيانُ أنَّ الصَدّيق أفضلُ الصحابة.

وفيه: الردُّ على الرافضة وعلى الجهمية، وهما شرُّ أهل البدع، وأخرَجَهم بعضُ السلف من الثنتين والسبعين فرقة. وبسبب الرافضة حدث الشركُ وعبادة القبور، وهم أولُ من بنى عليها المساجد. قاله المصنف[8]، وهو كما قال بلا ريب.

وفيه: إشارةٌ إلى خلافة أبي بكر؛ لأن من كانت محبتهُ لشخص أشد، كان أعلى به من غيره. وقد استخلفه على الصلاة بالناس، وغضب صلى الله عليه وسلم لما قيل: يصلي بهم عمر، وذلك في مرضه الذي توفي فيه، صلواتُ الله وسلامه عليه.[9]

واسمُ أبي بكر: عبد الله بن عُثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مُرَّة. الصديقُ الأكبر، خليفةُ رسول اللّه صلى الله عليه وسلم وأفضلُ الصحابة بإجماع من يُعتدُّ بقوله من أهل العلم. مات في جُمادى الأولى سنة ثلاث عشرة، وله ثلاث وستون سنة رضي الله عنه.[10]

قوله: "ألا" حرفُ استفتاح "ألا وإنَ من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد" الحديث./

قال الخلخالي:[11] وإنكارُ النبي صلى الله عليه وسلم صنيعهم هذا، يخرَّجُ[12] على وجهن:

أحدهما: أنهم يسجدون لقبور الأنبياء، تعظيماً لهم.[13]

الثاني: أنهم يجوِّزون الصلاة في مدافن الأنبياء والتوجه إليها حالة الصلاة،نظراً منهم بذلك إلى عبادة الله والمبالغة في تعظيم الأنبياء.

والأول: هو الشرك الجلي،

والثاني: الخفيّ، فلذلك استحقُّوا اللعن.

قوله: (فقد نهى عنه في آخر حياته). أي: كما في حديث جُنْدُب. هذا من كلام شيخ الإسلام، وكذا ما بعده.

قوله: (ثم إنه لعن- وهو في السِّياق- من فعله). كما في حديث عائشة.

قلتُ: فكيف يسوغُ مع[14] هذا التغليظ من سيد المرسلين، أنْ تُعظم القبور ويُبنى عليها، ويُصلى عندها وإليها. هذا أعظم مشاقَة ومحادَّة لله تعالى ولرسوله –صلى الله عليه وسلم ، لو كانوا يعقلون.

قوله: (والصلاةُ عندها من ذلك، وإن لم يُبن مسجد). أي: من اتخاذها مساجد، الملعون فاعله، وهذا يقتضي تحريم الصلاة عند القبور وإليها.

وعن أبي سعيد الخدري رضي اللّه عنه، مرفوعاً "الأرضُ كلُّها مسجدٌ إلَّا المقبرة والحمَّام " رواه أحمد، وأهل السنن، وصححه ابنُ حبان، والحاكم[15]

قال ابنُ القيم رحمه اللّه تعالى: وبالجملة، فمن له معرفة بالشرك وأسبابه وذرائعه، وفَهِمَ عن رسول الله-صلى الله عليه وسلم مقاصدَه، جزم جزماً لا يحتمل النقيض أنَ هذه المبالغة واللعن والنهي بصيغتيه- صيغة "لا تفعلوا " وصيغة "إني أنهاكم عن ذلك "- ليس لأجل النجاسة، بل هي لأجل نجاسة الشرك اللاحقة لمن عصاه، وارتكب ما عنه نهاه، واتبع هواه، ولم يخش ربَّه ومولاه، وقل نصيبُه أو عُدم من لا إله إلا الله .

فإنَّ هذا وأمثاله من النبي-صلى الله عليه وسلم : صيانةٌ لحمى التوحيد أن يلحقه الشركُ ويغشاه، وتجريدٌ له وغضبٌ لربه أنْ يعدل به سواه. فأبى المشركون إلا معصيةً لأمره، وارتكاباً لنهيه. وغرّهم الشيطانُ، بأنَ هذا تعظيمٌ لقبور المشايخ/ والصالحين، وكلما كنتم لها أشد تعظيما وأشد فيهم غلواً كنتم بقربهم أسعد، ومن أعدائهم أبعد.

ولعمر الله، من هذا الباب دخل[16] على عُبَّاد يغوث ويعوق ونسر، ودخل على عُباد الأصنام، منذ كانوا إلى يوم القيامة.

فجمع المشركون بين الغلو فيهم، والطعن في طريقتهم. فهدى اللّه أهلَ التوحيد لسلوك طريقتهم، وإنزالهم[17] منازلهم التي أنزلهم الله إياها: من العبودية، وسلب خصائص الإلهية عنهم[18].

قال الشارح: وممن علل بخوف الفتنة بالشرك: الإمامُ الشافعي، وأبو بكر الأثرم،[19] وأبو محمد المقدسي[20]، وشيخُ الإسلام، وغيرهم، وهو الحقُّ الذي لا ريب فيه[21].

قوله: (فإنَّ الصحابة لم يكونوا لِيبنوا حولَ قبره مسجداً)، أي: لما علموا من تشديده في ذلك، وتغليظه[22] ولعن من فعله.

قوله: (وكل موضع قُصدت الَصلاةُ فيه فقد اتُّخذ مسجداً) أي[23]: وإنْ لم يُبن مسجد. بل كل موضع يُصلَّى فيه يسمى مسجداً.

يعني: وإن لم يُقصد بذلك، كما إذا عرض لمن أراد أن يُصلي، فأوقع الصلاة ([24] في ذلك الموضع الذي حانت الصلاة 1) عنده من غير أنْ يقصد ذلك الموضع بخصوصه، فصار بفعل الصلاة فيه مسجداً.

قوله: كما قال صلى الله عليه وسلم : "جُعلت لي الأرض مسجداً وطهوراً" أي: فسمى الأرض مسجداً تجوزُ الصلاةُ في كلِّ بقعة منها، إلا ما استثنى من المواضع التي لا تجوز الصلاة فيها كالمقبرة ونحوها.

قال البغوي في (شرح السنة): أراد أنّ أهلَ الكتاب لم تُبح لهم الصلاة إلا في بِيَعِهم وكنائسهم، فأباح اللّه لهذه الأمة الصلاة حيث كانوا، تخفيفاً عليهم وتيسيراً، ثم خص من جميع المواضع الحمامَ والمقبرة والمكان النجس. انتهى.[25]

قال المُصنِّفُ رحمه الله تعالى: ولأحمد بسندٍ جيِّد، عن ابن مسعود مرفوعاً "إنَّ مِن شِرار الناس مَن تُدركهم الساعةُ وهم أحياء، والذين يتخذون القبورَ مساجد" رواه أبو حاتم ابن حبان في (صحيحه) 0[26]

ش : قوله: "إنَ من شِرار الناس " بكسر الشين/، جمعُ شرِّير.

قوله: "من تدركهم الساعةُ وهم أحياء" أي: مقدماتها، كخروج الدَّابة، وطلوع الشمس من مغربها. وبعد ذلك يُنفخُ في الصوْر، نفخة الفَزَع.

قوله: "والذين يتَّخذون القبور مساجد" معطوفٌ على خبر إنَ، في محل نصب، على نية تكرار العامل.

أي: ومن شرار[27] الناس، الذين يتخذون القبور مساجد. أي: بالصلاة عندها وإليها، وبناء المساجد عليها.

وتقدم في الأحاديث الصحيحة أنَ هذا من عمل اليهود والنصارى، وأنَّ النبي صلى الله عليه وسلم لعنهم على ذلك، تحذيراً للأمة أنْ يفعلوا مع نبيهم وصالحيهم فعلَ[28] اليهود والنصارى. فما رفع أكثرُهم بذلك رأساً، بل اعتقدوا أنَّ هذا الأمر قربةٌ إلى اللّه، وهو مما يُبعدهم عن الله ويطردهم عن رحمته ومغفرته.

والعجب أنَّ أكثر من يدَّعي العلم ممن هو مِن هذه الأمة لا ينكرون ذلك، بل ربما استحسنه ورغَبوا في فعله. فلقد اشتدت غربةُ الإسلام، وعاد المعروفُ منكراً والمنكر معروفاً، والسنة بدعة والبدعة سنة، نشأ على هذا الصغير، وهرم عليه الكبير.

قال شيخُ الإسلام رحمه الله: أمَّا بناءُ المساجد على القبور: فقد صرَّح عامةُ الطوائف بالنهي عنه؛ متابعةً للأحاديث الصحيحة. وصرحَ أصحابُنا، وغيرهم من أصحاب مالك والشافعي بتحريمه. [قال][29]: ولا ريب في القطع بتحريمه. ثم ذكر الأحاديث في ذلك، إلى أنْ قال: وهذه المساجدُ المبنيةُ على قبور الأنبياء والصالحين أو الملوك وغيرهم، تتعينُّ إزالتها بهدم أو بغيره،[30] هذا مما لا أعلمُ فيه خلافاً بين العلماء المعروفين[31].

وقال ابنُ القيم رحمه اللّه تعالى: يجبُ هدمُ القباب التي بُنيت على القبور؛ لأنها أسِّست على معصية الرسول-صلى الله عليه وسلم[32].

[1] (ض): المحبة.

[2] من كلام بشَار بن بُرد، "الديوان " (278).

[3] (ط): معناها.

[4] ينظر: ابن تيمية،" مجموع الفتاوى" (10/203)، وابن القيم " الجواب الكافي " (199) و" روضة المحبين " (49) وابن كثير، " التفسيري (2/ 374) والقرطبي في " التفسير" (5/450).

[5] (هـ) (ط): ابن الخطاب ومعاذ بن جبل.

[6] أخرجه البخاري في "الصحيح"رقم (3662، 4358)، ومسلم في "الصحيح " رقم (2384) والترمذي في" الجامع" رقم (3879) من حديث عمرو بن العاص.

[7] ابن القيم، "الجواب الكافي" (200).

[8] المسألة الحادية عشرة.

[9] أخرجه البخاري في "الصحيح " رقم (664، 712، 713) ومسلم في "الصحيح " رقم (418) والنسائي في" المجتبى" (2/98) وأحمد في "المسند" (9/ 159، 210، 224) من حديث عائشة.

[10] "الطبقات الكبرى " لابن سعد (3/169) .

[11] (ط): الخطابي. تحريف. وينظر: ابن العماد " شذرات الذهب" (8/ 333).

[12] (ط): مخرج.

[13] (ط)( هـ): لهم. ساقطة.

[14] (ط): بعد.

[15] أحمد في " المسند" (3/ 83، 96)، وأبو داود في " السنن" رقم (492) والترمذي في " الجامع" رقم (317) وابن ماجة في "السنن " رقم (745) وابن حبان في "الصحيح" (3/ 103، 4/32) والحاكم في "المستدرك" (1/ 251)، وأخرجه ابن خزيمة في "الصحيح" رقم (791، 792) والبيهقي في" السنن الكبرى"(2/ 434)، قال الحافظ ابن تيمية في "اقتضاء الصراط المستقيم" (2/ 672) وأسانيدُه جيدة، وأخرجه عبد الرزاق في" المصنف" رقم (1582) وابن شيبة في "المصنف " (2/ 379) عن يحيى بن عمارة مرسلا.

[16] (ط): دخل الشيطان.

[17] (ض) (ط): وأنزلهم.

[18] ابن القيم، "إغاثة اللهفان " (1/208).

[19] أحمد بن محمد هانيء الطائي، فقيه محدث، من أصحاب الإمام أحمد (ت 261 هـ). "تأريخ بغداد"(5/110).

[20] عبْد الله ابن أحمد بن محمد بن قدامة الصالحي الدمشقي، فقيه أصولي محدث (ت 615 هـ) "تأريخ ابن رجب" (2/ 133).

[21] سليمان بن عبد الله، "تيسير العزيز الحميد" (329).

[22] (ط): وتغليظه النهي عنه.

[23] الأصل: أي. ساقطة.

[24] ما بينهما ساقط من (ط).

[25] البغوي، "شرح السنة" (2/412).

[26] أحمد في "المسند" رقم (5316) وابن خزيمة في"الصحيح " رقم (789)، وابن أبي شيبة في " المصنف " (3/ 345) والطبراني في "الكبير" كما في "مجمع الزوائد" (2/27) وقال: وإسناده حسن. وأبو نُعيم في "أخبار أصبهان" (1/ 142) والبزار في " المسند" رقم (3420، 3421) (كشف) قال الهيثمي في "مجمع الزوائد" (8/13): رواه البزار باسنادين، في أحدهما عاصم بن بهدلة وهو ثقة وفيه ضعف، وبقية رجاله رجال الصحيح. وقال الحافظ ابن تيمية في "الاقتضاء" (2/668): إسناده جيد. وكذلك قال ابن القيم في "إغاثة اللهفان" (1/ 205). وأخرج الجملة الأولى البخاري في" الصحيح" رقم (7067).

[27] (هـ) (ط): وإن من أشرار.

[28] (ط): مثل.

[29] إضافة من (ض) و (هـ) و (ط).

[30] (هـ) (ط): أو غيره.

[31] ابن تيمية، "اقتضاء الصراط المستقيم " (2/667).

[32] ابن القيم، "إغاثة اللهفان" (1/228).


باب لا يقول اللهم إغفر لي إن شئت

باب قول: اللهم اغفر لي إن شئت

قال المُصنِّفُ رحمه الله تعالى: بابُ قولِ: اللهم اغفر لي إنْ شئت.

ش: يعني: أنَّ ذلك لا يجوز، لورود النهي عنه في حديث الباب.

قال المُصنِّفُ رحمه اللّه تعالى: في الصحيح، عن أبي هريرة: أنَّ رسول اللّه صلى الله عليه وسلم قال: "لا يقولن أحدُكم: اللهم اغفر لي إنْ شئت، اللهم ارحمني إنْ شئت، ليَعزم المسألة، فإنَّ اللّه لا مُكره له" [1] .

ولمسلم: "وليُعْظِّمَ الرَّغبة، فإنَّ اللّه لا يتعاظَمه شيءٌ أعطاه " [2] .

ش: بخلاف العبد، فإنَّه قد يعطي السائل مسألته لحاجته إليه، أو لخوفه منه أو رجائه، فيعطيه مسألته وهو كاره.

فاللائقُ بالسائل للمخلوق أنْ يُعلِّق حصول حاجته على مشيئة المسؤول، مخافة أن يُعطيه وهو كاره. بخلاف ربَّ العالمين تعالى، فإنه لا يليق به ذلك، لكمال غناه عن جميع خلقه، وكمالِ جوده وكرمه، وكلُهم فقير إليه، مُحتاج لا يستغني عن ربه طرفة عين، وعطاؤه كلام.

وفي الحديث: "يمين الله ملأى، لا يغيضها نفقة، سحَّاء [3] الليل والنهار، أرأيتم ما أنفق منذ خلق السماوات والأرض؟ فإنه لم يغض ما في يمينه، وفي يده الأخرى القِسط يخفضُه ويرفعه" [4] يُعطي تعالى لحكمة، ويمنعُ لحكمة، وهو الحكيمُ الخبير.

فاللائقُ بمن سأل اللّه أنْ يعزم المسألة، فإن اللّه تعالى لا يُعطي عبده شيئاً عن كراهة، ولا عن عِظم مسألة [5] .

وقد قال بعضُ الشعراء فيمن يمدحُه:

ويصغر في عين العظيم العظائم [6]

ويعظُم في عين الصغير صغارُها

وأمَّا هذا [7] : بالنسبة إلى ما في نفوس أرباب الدنيا، وإلاَّ فإنَّ العبد يُعطي تارةً ويمنع أكثر، ويُعطي كرهاً والبخل عليه أغلب، وبالنسبة إلى حاله هذه فليس عطاؤه بعظيم.

وأما ما يعطيه الله عباده فهو دائمٌ مستمر، يجود بالنوال قبل السؤال. من حيث وضِعت النطفةُ في الرحم، فنعمُه على الجنين في بطن أُمه دارَّه، يربيّه أحسن تربية، فإذا وضعت أمه عطّفَ عليه والديه، وربَّاه بنعمه حتى يبلغ أشدَّه. يتقلَّب في نعم الله مدة حياته، فإذا كانت حياتُه على الإيمان والتقوى: ازدادت نعمُ اللّه تعالى عليه إذا توفَّاه، أضعاف أضعاف ما كان عليه في الدنيا من النعم التي لا يقدِّر قدرها إلا الله، مما أعده اللّه تعالى لعباده المؤمنين المتقين.

وكلُّ ما يناله العبدُ في الدنيا من النعم، وإنْ كان بعضُها على يد مخلوق، فهو بإذن الله وإرادته وإحسانه إلى عبده.

فإن اللّه تعالى هو المحمود على النعم كلِّها، فهو الذي شاءها وقدرها، وأجراها عن كرمه وجوده وفضله. فله النعمة وله الفضل، وله الثناء الحسن، قال تعالى:

{وما بِكم من نِعْمَةٍ فَمِن اللّه ثُمَّ إذا مَسَّكُم الضرُّ فإليه تجأرون } [ النحل: 53].

وقد يمنع تعالى عبده إذا سأله، لحكمةٍ وعلم بما يُصلح عبده من العطاء والمنع. وقد يؤخِّر ماسأله عبده لوقته المقدَّر، أو ليُعطيه أكثر، فتبارك اللّه ربُّ العالمن.

قوله: ولمسلم: "وليُعظِّم الرَّغبة" أي: في سؤاله لربه حاجته، فإنَه يُعطي العظائم كرمًا وجودًا وإحسانًا.

"فإن الله لا يتعاظمه شيء أعطاه "، أي: ليس شيءٌ عنده يعظم، وإنْ عظم في نفس المخلوق؛ [لأن سائل المخلوق] [8] لا يسأله إلا مايهون عليه بذلُه، بخلاف رب العالمين، فإنَّ عطاءه كلامٌ : {إنَّما امْرُهُ إذا أراد شيئًا أنْ يَقُول لَهُ كُنْ فيَكُون }. [يس: 82]، فسبحان من لا يقدِّر الخلقُ قدْرَه، لا إله غيرُه، ولا رب سواه.

[1] أخرجه البخاري في "الصحيح " رقم (6339، 7477) ومسلم في "الصحيح " رقم (2679)، وأخرجه أحمد في " المسند" (2/13، 464، 486).

[2] مسلم في " الصحيح " رقم (2679)، وأخرجه أحمد في "المسند" (8/312) وابن أبي شيبة في " المصنف " (10/199).

[3] سحَّاء: أي: دائمة الصب بالعطاء.

[4] أخرجه البخاري في "الصحيح " رقم (4684) مسلم في "الصحيح" رقم (993) وأحمد في "المسند" (2/ 242) من حديث أي هريرة.

[5] وهكذا: مَنْ سأل الله لغيره، فلا ينبغي له أن يدعو ويستثني في دعائه. وقد انتشر هذا النوع من الدعوات الخاطئة حتى بين بعض طلاب العلم في هذه الأوقات، دون تنبه إلى ما ينطوي عليه من محذور. فالله المستعان.

[6] بيت من قصيدة طويلة لأبي الطيب المتنبي في سيف الدولة، وأولها:

على قدر أهل العزم تأتي العزائمُ وتأتي على قدر الكرام المكارم

الديوان (290).

[7] (ض): وأما هذه. (ط): وهذا.

[8] ساقط من الأصل.


(ب) المضاف لياء المتكلم

الأمثلة:

{إني أراني أحمل فوق رأسي خبزاً تأكل الطيرُ منه}.

{قال معاذ الله إنه ربي أحسن مثواي}.

{اذهب أنت وأخوك بآياتي، ولا تنيا في ذكري}.

{إذ قال إبراهيم ربِّ الذي كيف يحيي ويميت}.

{إني وجْهت وجْهي للذي فطر السموات والأرض}.

{ويوم يقول نادوا شركائي الذين زعمتم}.

{قال هي عصاي أتوكأ عليها وأهشُّ بها على غنمي}.

أراد رامِىَّ بسهم أن يقتلني ولكن الله سلّم.

هذان أخوايَ في الله.

{ما أنا بمصرخكم وما أنتم بمُصْرخِيَّ}.

الإيضاح:

الكلمات التي تحتها خط في الأمثلة السابقة، كلمات مضافة إلى ياء المتكلم، وإذا تأملت الكلمات الستة الأولى وجدتها تخلو من أمثلة المقصور والمنقوص والمثنى وجمع المذكر السالم. وإذا تأملت آخرها وجدته مكسوراً دائماً، أما ياء المتكلم فيجوز إسكانها كما في الأمثلة الثلاثة الأولى، ويجوز فتحها كما في الأمثلة الثلاثة التالية لها.

أما الأمثلة الأربعة الأخيرة فتحتوي على اسم مقصور (عصا) واسم منقوص (رامى) ومثنى (أخَوان) وجمع مذكر سالم (مصرخين). وإذا تأملت آخر هذه الأسماء قبل ياء المتكلم ، وجدته ساكناً، أما الياء نفسها فهي مفتوحة دائماً. كما نلحظ أن آخر الكلمة إن كان ياء أدغم في ياء المتكلم، ويصدق هذا على ياء المنقوص، وياء المثنى وجمع المذكر السالم في حالتي النصب والجر. أما واو جمع المذكر السالم في حالة الرفع، فإنها تقلب ياء كذلك، وتدغم في ياء المتكلم فتقول مثلا:

"هؤلاء مساعدي"، وأصله "هؤلاء مساعدون لي" ثم صارت عند الإضافة: "مساعدوي " فقلبت الواو ياء وأدغمت في ياء المتكلم، كما ذكرنا.

القاعدة:

1- المضاف إلى ياء المتكلم يجب كسر آخره ، ويجوز فتح ياء المتكلم وإسكانها.

2- يستثنى من هذين الحكمين أربع مسائل:

(أ) المقصور. (ب) المنقوص.

(ج) المثنى. (د) جمع المذكر السالم.

فهذه الأربعة عند إضافتها إلى ياء المتكلم، آخرها واجب السكون، وياء المتكلم معها واجبة الفتح .


كلام جيد في مسألة المكان لله

وقال في سورة آلم السجدة (اَللَّهُ الذي خلق السماوات والأرض وما بينهما في ستة أيام ثم استوى على العرش) [1] وقال في سورة الحديد ( هو الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش) [2] .

____________________________

يكون إذن؟ ولعلهم يضحكون منا حين نسأل عنه ب(أين)؟ ونسوا أن أكمل الخلق وأعلمهم بربهم (صلوات اللّه عليه وسلامه) قد سأل عنه ب (أين) حين قال للجارية: "أين اللّه "؟ ورضي جوابها

حين قالت: في السماء ، وقد أجاب- كذلك- من سأله ب: "أين " كان ربنا قبل أن يخلق السماوات والأرض؟: ب "أنه كان في عماء... " [3]، الحديث [4] ، ولم يُرْوَ عنه أنه زجر السائل، ولا قال له: إنك غلطت في السؤال!

إن قُصَارى ما يقوله المُتَحَذْلِق منهم في هذا الباب: إن اللّه (تعالى) كان ولا مكان، ثم خلق المكان، وهو الآن على ما كان قبل خلق المكان! فماذا يعني هذا المحْرِّف بالمكان الذي كان اللّه ولم يكن؟ هل يعني به تلك الأمكنة الوجودية التي هي داخل محيط العالم؟ فهذه أمكنة حادثة ونحن لا نقول بوجود اللّه في شيء منها إذ لا يحصره ولا يحيط به شيء من مخلوقاته.

وأما إذا أراد بها المكان العَدَمِى الذي هو خَلاء محض لاوجود فيه، فهذا لا يقال: إنه لم يكن ثم خلق، إذ لا يتعلق به الخلق، فإنه أمر عدمي، فإذا قيل: إن اللّه في مكان بهذا المعنى، كما دلت عليه الآيات والأحاديث! فأي محذور يا هذا؟.

بل الحق أن يقال: كان اللّه ولم يكن شيء قبله، ثم خلق السماوات والأرض في ستة أيام، وكان عرشه على الماء، ثم استوى على العرش، و(ثم) هنا للترتيب الزماني لا لمجرد العطف.

[1] آية رقم 4.

[2] آية رقم 4.

[3] إي ليس معه شيء.

[4] رواه الترمذي في جامعه- وقال: حديث حسن- وابن ماجة! في سننه، والإمام أحمد في مسنده.

>


2- محمد بن عثيمين

ولد الشيخ محمد بن عبدالله بن سعد بن عثيمين ببلدة السلمية بالخرج سنة 1270هـ وفيها نشأ عند أخواله ودرس على الشيخ عبد اللّه بن محمد الخرجي ثم درس على الشيخ سعد بن حمد بن عتيق [بالأفلاج] ثم رحل إلى الخليج، وفي قطر درس على الشيخ محمد بن عبد العزيز بن مانع ثم على أحمد الرجباني في عُمان.

وربطته صلات وثيقة بآل ثاني أمراء قطر، وآل خليفة أمراء البحرين. وفي آل خليفة نظم أقدم شعره الفصيح.

وحين فتح الملك عبد العزيز الأحساء وفد عليه ابن عثيمين ومدحه ببائيته المشهورة وسترد في النماذج إن شاء الله.

وحين استقرت الأحوال في نجد على يد الملك عبد العزيز رحمه الله عاد ابن عثيمين إليها واتخذ من حوطة بني تميم- موطن آبائه- مقرًا له تنطلق منه قصائده في

الملك عبد العزيز وابنه سعود فتصله الهبات، وفي سنة 1356هـ هجر ابن عثيمين قول الشعر وأقبل على العبادة إلى أن توفي رحمه اللّه سنة 1363 هـ.

شعره:

يعد ابن عثيمين الرائد الأول للشعر الحديث في جزيرة العرب شأنه في ذلك شأن البارودي في مصر، وذلك أنه لم يقنع من الشعر بما في أيدي معاصريه بل رجع إلى الشعر القديم يستظهر عيونه ويحاكي فحوله حتى بلغ بشعره من التجويد ما جعله يشبه أشعار الأقدمين.

وإنك لتجد في شعره من غريب اللفظ مالا تجده إلا فيِ شعر الجاهليين وأمثالهم ولعل منشأ ذلك نوع الثقافة التي تثقف بها، حيث أقبل على كتب الأدب واللغة ككتَاب الأغاني لأبي الفرج الأصفهاني، وكتب الجاحظ، ودواوين الشعراء الأقدمين ونحو ذلك، تدل على ذلك ألفاظه وأساليبه ثم الشروح والتعليقات والمقدمات التي كتبها لقصائده.

أضف إلى ذلك الرسالتين اللتين رد بهما على من عاب شعره، ثم إن شعره يدل دلالة واضحة على اتساع ثقافته، وأنه كان ذا إلمام بعلوم اللغة والدين فأما علوم اللغة فشاهد ذلك ما أشرنا إليه إلى ما في شعره من دلائل الأصالة والفصاحة والرصانة. وأما علم الدين فشاهدها ما تضمنه شعره من إشارات إلى الكتاب والسنة وبعض المسائل الفقهية.

غير أن ثقافته العلمية الغزيرة لم تصبغ شعره بصبغة النظم التعليمي بل صهرتها بوتقة شاعريته في فنه فجاءت كالأزاهير في الرياض الغناء.

أغراض شعره:

توفي ابن عثيمين رحمه الله ولم يجمع شعره فبقي مبعثرًا حتى نشط له الشيخ سعد ابن رويشد فجمع ما جمع منه فصنفه في ستة فصول هي:

1- مدح الملك عبد العزيز.

2- مدح ولي العهد، الملك سعود.

3- مدح الأمير محمد بن عيسى آل خليفة.

4- مدح الشيخ عبد الله بن قاسم آل ثاني.

5- متفرقات وفيه قصيدة واحدة.

6- الرثاء.

ثم وضع لكل قصيدة عنوانا وعلق على ما لم يعلق عليه الشاعر. مما يغلب على الذهن احتياجه لذلك، ثم أخرجه في مجموعة سماها [العقد الثمين من شعر ابن عثيمين].

وصدره بترجمة للشاعر ثم طبعه في 518 صفحة من القطع الكبيرعلى نفقة آل سليمان. ثم أعيدت طباعته مرتين آخرهما على نفقة آل سليمان ويوزع بالمجان. ويمكن أن يقسم الديوان إلى ثلاثة أغراض رئيسية:

1- المدح.

2- التهنئة.

3- الرثاء.

ولما كان بناء القصيدة عنده يسير على نمط الأقدمين، فإن أغراضاً كثيرة تتداخل في شعره كالوصف والحكمة والنصح والإرشاد ثم النسيب. وإليك تفصيل هذه ا لأغراض:

1- المدح:

ولم يمدح ابن عثيمين مرتزقاً بشعره، وإنما مدح لمكرمة أسديت إليه فكافأ عليها بالمدح، أو لخلال حميدة أعجب بها في الممدوح، ولذا نجد مدحه مقصوراً على أربعة رجال كما سبق.

وهو في مدحه يعنى بالصفات الحميدة والأخلاق الفاضلة، ويهتم بالنصح والإرشاد، وجل شعره في هذا الميدان.

2- التهنئة:

وهو فرع للمدح ومتمم له ولكن بعض القصائد تنمي إليها لكونها الباعث على النظم، كتهنئته للملك عبد العزيز بعودة ابنيه سعود ومحمد من الخارج.

3- الرثاء:

ولم يرث ابن عثيمين إلا عالماً أو أميراً صديقاً أو أديباً وذلك لأنه لم يكن من المرتزقين بشعره، وإنما تبعثه إلى الرثاء دوافع نفسية وشعورية وعلاقات علمية واجتماعية.

4- الوصف:

وهو فن كبر نصيبه في شعر ابن عثيمين حيث وصف فيه الإبل والخيل والسحاب والمطر والجبال والقفار والمفازات والأسفار.

وهو وصف فيه دقة وتقصٍّ وتصميم بديع لمدركات الحس والشعور فيما وصف.

5- النسيب:

وهو نوع من الغزل قد يكون صادقا وقد يكون ادعاءً غير أن ابن عثيمين نهج فيه- فيما يبدو- نهج السالفين في اتخاذهم إياه وسيلة إلى الغرض المقصود.

6- وهناك أغراض أخرى:

كالحكمة والنصح والإرشاد والفخر وتأتي مبثوثة في ثنايا شعره، ولعل ابن عثيمين نظم في غير هذه الأغراض لأن الذي وصلنا من شعره قليل جاء في النصف الأخير من حياته بل بعدما جاز الخمسين عاماً ومن غير المعقول أن يكون شاعر متمكن مثل ابن عثيمين ثم لا يقول في أكثر من نصف حياته شعرا، ثم إن في شعره ما يدل على أنه نظم في شبابه شعرا جيدا وهو قوله في مطلع غزلي:

فيهن لي من خلاعات [1] وأشطاح | لا يُبْعدُ الله أيام الشباب وما
عَذراء [2] يذكر من ألفاظها الصاحِي | فكم نَظمتُ بها والأنسُ منتظم

أما الهجاء فقد ذكر الشيخ ابن رويشد نصا يفيد زهده فيه تورعا وترفعا لا عجزاً.

ومن شعره قوله في قصيدة يمدح الملك عبد العزيز.

أخو ظمأ سدت عليه مشارعه | وقلت لذي ودي أعني فإنني
تهامية والقلب نجذ مهايعه | ألم تر أطغانا تُشد لنية
قريب ولا وجدي تفيق نوازعه | عشية لا صبري يثيب ولا الهوى
سجال الهنا ما لألأ الفجر ساطعه | سقى الله ريعان الشباب وعهده
وإن خادعت ذا الشيب منه خوادعه | فما العيش إلا ما حباك به الصبا
تروع بها الذئب الجريء روائعه | وموحشة الأرجاء طامسة الصُّوى
ويخرس فيها الطير حتى سواجعه | ويبكم فيها البوم إلا نثيمة
أمون السرى والليل سود مدارعه | تعسفتها أفري قراها بجسرة
لمن أمه أن الأماني تطاوعه | إلى ملك ينبي تهلل وجهه

[1] | الخلاعة: اتباع الهوى.
[2] | أي قصيدة لم تطرق من قبل.


تمرينات
- 1 -
قال بعض الكُتَّاب يصف ماء: " ماء كالزجاج الأزرق، وغدير كعين الشمس، ومَوارد كالمَبَارد، ترقرقت فيه دموعُ السحائب، وتواترت عليه أنفاس الرياح الغرائب، أزرق كعين السنَّور، صاف كقضيب البِلَور، إذا مسّته يد النسيم حكى سلاسل الفضة، وإذا صافحته راحة الريح، صار كالبَلْسَم للجريح، يبوح بأسراره صفاؤه، وتلوح في قراره حصاؤه، انحل له عقد السماء، ووهى نَظم الأنواء، وأسعد السحاب جفون العشَّاق وأكف الأجواد، وهطلت به سحابة تحدُو من الغيوم جمالاً، وتمدّه من الأمطار جبالاً، سحابة ترسل الأمطار أمواجاً، والأمواج أفواجا، وديمة رَوَت أديم الثَّرى، ونبهت عيون النور من الكَرَى، وسيل ينحدر انحدارأ، ويحمل أحجاراً وأشجاراً".
1- استخرج من النص السابق كل جموع القلة وصيغ منتهى الجموع، وبيِّن مفردها.
2- هات من النص ما يأتي:
(أ) اسماً مقصورا وثنّه.
(ب) اسماً ممدوداً وآخر منقوصاً، واجمعهما جمعاً مؤنثاً.
(جـ) أداة شرط غير جازمة، وبيّن فعل الشرط وجوابه.
3- أعرب ما تحته خط في هذا النص.
- 2 -
استخرج من الآيات التالية جموع القلة، وبين القياسي منها والسماعي، واذكر مفرداتها:
1- {يجعلون أصابعهم في آذانهم من الصواعق حذر الموت والله محيط بالكافرين}
2- {الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج}
3- {ولو أنما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله}
4- {إذ أوى الفتية إلى الكهف فقالوا ربنا آتنا من لدنك رحمة وهيئ لنا من أمرنا رشدا}
5- {يك اد البرق يخطف أبصارهم كلما أضاء لهم مشوا فيه وإذا أظلم عليهم قاموا}
6- {وعلّم آدم الأسماء كلها ثم عرضهم على الملائكة فقال أنبئوني بأسماء هؤلاء أن كنتم صادقين }
7- {والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار هم فيها خلدون}
8- {فإذا ذهب الخوف سلقوكم بألسنة حداد أشحة على الخير}
9- {وإذ نجيناكم من آل فرعون يسومونكم سوء العذاب يذبحون أبناءكم ويستحيون نساءكم}
10- {ولنبلونكم بشيء من الخوف والجوع ونقص من الأموال والأنفس والثمرات وبشر الصابرين}
11- {وإذا سمعوا ما أنزل إلى الرسول ترى أعينهم تفيض من الدمع }
12- { إذ تبرأ الذين اتُّبعوا من الذين اتَّبعوا ورأوا العذاب وتقطعت بهم الأسباب}
13- {ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون}
14- {لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما كسبت قلوبكم والله غفور حليم }
15- {أيود أحدكم أن تكون له جنة من نخيل وأعناب تجري من تحتها الأنهار}
16- {ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا وثبت أقدامنا وانصرنا على القوم الكافرين}
17- {ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون}
18- {وإذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك وليأخذوا أسلحتهم}
19- {ومنهم من يستمع إليك وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا }
20- {ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون}
21- {ألهم أرجل يمشون بها أم لهم أيد يبطشون بها أم لهم أعين يبصرون بها}
22- {فبدأ بأوعيتهم قبل وعاء أخيه ثم استخرجها من وعاء أخيه}
- 3 -
اجمع الكلمات الآتية جمع تكسير على ما تعرفه من الأوزان، مع بيان الأسباب:
 | - مكنسة | - وقت | - قِباء | - شراب | - كوكب | خبير
 | - وصف | - قرطاس | - ثوب | - ناصية | - غذاء | رُواق
 | - حجاب | - مزمار | - كتيبة | - دواء | - أمير | مصنع
 | - قلم | - أرنب | - مدرسة | - وكيل | - إناء | وقف
 | - مقبرة | - تمثال | - لون | - عزيمة | - أمين | منبر
- 4 -
خطب عمر بن الخطاب رضي الله تعالى عنه، فحمد الله وأثنى عليه، ثم قال: " أيها الناس، من أراد أن يسأل عن القرآن، فليأت أبيَّ بن كعب، ومن أراد أن يساْل عن الفرائض، فليأت زيد بن ثابت، ومن أراد أن يساْل عن الفقه، فليسأل معاذ بن جبل، ومن أراد أن يساْل عن المال فليأتني، فإن الله جعلني له خازنا وقاسماَ. إني بادئ بأزواج رسول الله صلى الله عليه وسلم فمعطيهن، ثم المهاجرين الأولين، الذين أخرجوا من ديارهم وأموالهم، أنا وأصحابي، ثم بالأنصار الذين تبوءوا الدار والإيمان مِن قبلهم، ثم من أسرع إلى الهجرة أسرع إليه العطاء، ومن أبطأ عن الهجرة أبطأ عنه العطاء، فلا يلومَنَّ رجلٌ إلا مناخ راحلته. إني قد بقيت فيكم بعد صاحبي، فابتليت بكم وابتليتم بي، وإني لن يحضرني من أموركم شيء فأَكِلَه إلى غير أهل الجزاء والأمانة، فلئن أحسنوا لأحسننَّ إليهم، ولئن أساءوا لأنكلنَ بهم".
1- استخرج من هذه الخطبة ما يأتي:
(أ) كل جموع القلة واذكر مفرداتها.
(ب) كل فعل مؤكد بالنون واذكر حكمه مع بيان السبب.
(جـ) كل اسم ممدود واجمعه جمع مؤنث سالماً.
2- أعرب ما تحته خط فيها.
- 5 -
استخرج من الآيات التالية صيغ منتهى الجموع. واذكر مفرداتها ، وبيِّن لماذا جُمعت على، هذه الصيغ:
1- {ما نراك إلا بشرا مثلنا وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي }
2- {وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت السميع العليم}
3- {ربنا واجعلنا مسلمين ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا}
4- {إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما }
5- {وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل من الغيظ }
6- {وإذ غدوت من أهلك تبوِّئ المؤمنين مقاعد للقتال والله سميع عليم}
7- {ولا تقول لمن ألقى إليكم السلام لست مؤمنا تبتغون عرض الحياة الدنيا فعند الله مغانم كثيرة}
8- {يسألونك ماذا أحل لهم قل أحل لكم الطيِّبات وما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله }
9- {يا أيها الذين آمنوا لا تحلوا شعائر الله ولا الشهر الحرام ولا الهدي ولا القلائد}
10- {قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول لكم إني ملك}
11- {قل من أنزل الكتاب الذي جاء به موسى هدى للناس تجعلونه قراطيس تبدونها وتخفون كثيرا}
12- {وكذالك جعلنا في كل قرية أكابر مجرميها ليمكروا فيها}
13- {ولا تقربوا الفواحش ما ظهر منها وما بطن}
14- {وهو الذي جعلكم خلائف الأرض ورفع بعضكم فوق بعض درجات }
15- {قالوا أرجه وأخاه وأرسل في المدائن حاشرين}
16- {وأورثنا القوم الذين كانوا يستضعفون مشارق الأرض ومغاربها التي باركنا فيها}
17- {ما كان للمشركين أن يعمروا مساجد الله شاهدين على أنفسهم بالكفر}
18- {لقد نصركم الله في مواطن كثيرة ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا}
19- {رضوا بأن يكونوا مع الخوالف وطبع الله على قلوبهم فهم لا يعلمون}
20- {ومن الأعراب من يتخذ ما ينفق مغرما ويتربص بكم الدوائر عليهم دائرة السوء والله سميع عليم}
21- {ويسبح الرعد بحمده والملائكة من خيفته ويرسل الصواعق فيصيب بها من يشاء}
22- {ذلك ومن يعظم شعائر الله فإنها من تقوى القلوب لكم فيها منافع إلى أجل مسمى}
23- {وأنزل لكم من السماء ماء فأنبتنا به حدائق ذات بهجة}
24- {تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقناهم ينفقون}
25- {والذين يجتنبون كبائر الإثم والفواحش وإذا ما غضبوا هم يغفرون}
- 6 -
ميز في الجموع التالية جمع القلة من صيغ منتهى الجموع، ثم اذكر مفرداتها، وبيِّن لماذا جمعت هذا الجمع:
- أنواع | - أوعية | - أشربة | - صناديق | أشبال
- مزا ليج | - صوائم | - أرانب | - أ كف | أحِبة

شياطين.

- 7 -

من خطبة لقطري بن الفجاءة في ذم الدنيا:

" إني أحذَّركم الدنيا، فإنها حُلوة خَضِرة حُفًت بالشهوات، وراقت بالقليل، وتحبّبت بالعاجلة، وغمرت بالآمال، وتحلّت بالأماني، وازينت بالغُرور، لا تدوم خُضرتها، ولا نُؤْمَن فَجِيعتها، غدارة ضَرَّارة، وحائلة زائلة. ألستم في مساكن من كان منكم أطول أعماراً، وأوضح آثاراً، فما سمحت لهم الدنيا نفساً بفدية، بل أثقلتهم بالفوادح، وضعضعتهم بالنوائب، وعفرتهم للمناخِر، وأعانت عليهم رَيبَ المنون، وأرهقتهم بالمصائب. فاتّعِظوا بمن رأيتم من إخوانكم كيف حُملوا إلى قبورهم، فلا يُدعون ركباناً وأنزلوا الأجداث فلا يُدعون ضِيفاناً، وجُعل لهم من الضريح أكنان، ومن التراب أكفان، ومن الرُّفات جيران، فهم جِيرة لا يجيبون داعياً، ولا يمنعون ضَيماً، حلماء قد ذهبت أضغانُهم، وجُهلاء قد ماتت أحقادهم. وسبحان الله تعالى إذ يقول: {فتلك مساكنهم لم تسكن من بعدهم إلا قليلا وكنا نحن الوارثين}.

1- إقرأ هذا النص، واستخرج منه ما يأتي:

(أ) كل جموع القلّة واذكر مفرداتها.

(ب) صيغ منتهى الجموع واذكر مفرداتها.

(ص) صيغة مبالغة.

(د) اسماً منقوصاً واجمعه جمع مذكر سالماً.

2- أعرب ما تحته خط فيه.

- 8 -

استخرج من الأبيات الآتية جموع القلة، وصيغ منتهى الجموع، وبيِّن القياسي منها والسماعي، واذكر مفرداتها، ثم أعرب ما تحته خط في الأبيات:

تعبت في مرادها الأجسام | وإذا كانت النفوس كباراً | 1-
ولا بُدّ يوماً أن تُردَّ الودائع | وما المال والأهلون إلا ودائع | 2-
سبته المُنَى واستعبدته المطامع | ومن كانت الدنيا مناه وهَمَه | 3-
من بعد ما أنشَبن فيَ مخالبا | كيف الرجاء من الخطوب تخلُّصأ | 4-
ثمانين حولاً لا أبا لك يسأم | سئمتُ تكاليف الحياة ومن يعش | 5-
فتهون غير شماتة الحسّاد | كلُّ المصائب قد تمر على الفتى | 6-
بيضاء فوق الصخرة الشماء | ألقى عليه الفجر خيط أشعة | 7 -
لا تبالي العطاء والحرمانا | إن للفن أنفساً خالصات | 8-
فلمَا قال قافية هجاني | كم علمته نظم القوافي | 9-
إذا جمعتنا يا جرير المجامع | أولئك آبائي فجئني بمثلهم | 10-
إذا استوت عنده الأنوار والظلم | وما انتفاع أخي الدنيا بناظره | 11-
وكذاك عمر كواكب الأسحار | يا كوكباً ما كان أقصر عمره | 12-
نأسو بأموالنا آثار أيدينا | شُعث مفارقنا تغلي مراجلنا | 13-
فطارت بها أيدي وأرجل | صببنا عليها ظالمين سياطنا | 14-
مِحَن أحد من السيوف مضاربا | ونصبتني غرض الرماة تصيبني | 15-
على محاسن أبقاها أبوك لكا | عفت مقابح أخلاق خصصت بها | 16-
هبّاط أودية جوّال آفاق | حمّال ألوية شهّاد أندية | 17-
حتى اكتسى الرأس قناعاً أشيبا | لكل دهر قد لبئست أثوبا | 18
سواسية أحرارها وعبيدها | لهم مجلس صهب السبال أذلّة | 19-
وساكن بلغوا الأمر الذي كادوا | فإن تجمّع أوتاد وأعمدة | 20-

- 9 -

عدد معاوية بن أبي سفيان على الأحنف ذنوباً، فقال: يا أمر المؤمنين، لا ترد الأمور على أعقابها، أَمَا والله إن القلوب التي أبغضناك بها لَبين جوانحنا، والسيوف التي قاتلناك بها لعلى عَواتِقنا، ولئن مددت فترا من غدر لنمدَنَ باعاً من ختر، ولئن شئت لتستصفين كدر قلوبنا بصفو حلمك. قال: فإني أفعل.

ودخل عليه رجل من أهل الشام، فقام خطيباً، فكان آخر كلامه أن لعن علياً، فأطرق الناسُ وتكلم الأحنف، فقال: يا أمير المؤمنين،. إن هذا القائل ما قال آنفاً، لو يعلم رضاك في لعن المرسلين للعنهم، فاتق الله ودع عليَاً، فقد لقي ربه، وكان والله المبرز بسيفه، الطاهر ثوبه، الميمون نقيبته، العظيم مصيبته. فقال له معاوية: يا أحنف، لقد أغضيت العين على القذى، وقلتَ بغير ما ترى. وأيم الله لتصعدن المنبر فتلعننه طوعاً أو كرها، فقال له الأحنف: يا أمير المؤمنين إن تعفني فهو خير لك، وإن تجبرني على ذلك فو الله لا تجري به شفتاي أبداً.

1- استخرج من هذا النص ما يأتي:

(أ) جموع القلة وصيغ منتهى الجموع وبيَن مفرداتها.

(ب) الأفعال المؤكدة بالنون، وبيَن حكم توكيدها والتغييرات التي طرأت عليها.

(جـ) مصدراً مؤولاً وقع اسماً لناسخ.

(د) مفعولا به لاسم الفاعل.

(هـ) نائب فاعل لاسم المفعول.

(و) الصفات المشبهة ومعمولاتها.

(ز) منادى منصوباً وآخر مبنياً.

(ح) فاء واقعة في جواب الشرط مع ذكر السبب.

(ط) ياء للمتكلم مفتوحة مع ذكر السبب.

(ي) أداة شرط غير جازم.

2- أكد جملة: " فاتق الله ودع علياً " بالنون، وغَير ما يلزم

3- أعرب ما تحته خط في هذا النص.


باب ما جاء من التغليظ فيمن عبد الله عند .........3

باب ما جاء من التغليظ فيمن عبد الله عند قبر

رجل صالح (3)

وقد أفتى جماعةٌ من الشافعية بهدم ما في القرَّافة[1] من الأبنية، منهم ابنُ الجُمَّيزي[2] والظَّهير التَّزْمَنتي[3] وغيرهما.

وقال القاضي ابن كَجّ:[4] ولا يجوز أنْ تُجصَّص القبور، ولا أنْ يُبنى عليها قباب، ولا غير قباب، والوصيةُ بها باطلة.

وقال الأذرُعي[5]: وأمَّا بُطلان الوصية ببناء القباب وغيرها من الأبنية، وإنفاق الأموال الكثيرة، فلا ريب في تحريمه./

وقال القُرطبي في حديث جابر- "نهى أنْ يُجصص القبر أو يُبنى عليه "-[6] وبظاهر هذا الحديث قال مالك، وكره البناءَ والجص على القبور. وقد أجازه غيره، وهذا الحديث حجةٌ عليه.

وقال ابنُ رُشْد:[7] كره مالكُ البناء على القبر، وجَعْلَ البلاطة المكتوبة. وهو من بِدع أهل الطَّول، أحدثوا إرادةَ الفخر والمباهاة والسمعة، وهو مما لا اختلاف فيه[8]

وقال الزَّيْلعي[9] في (شرح الكنز): ويكره أنْ يُبنى على القبر[10]. وذكر قاضي خان:[11] أنَّه لا يُجصص القبر ولا يُبنى عليه ؛ لما رُوي عن النبي صلى الله عليه وسلم أنه نهى عن التجصيص والبناء فوق القبر. والمرادُ بالكراهة- عند الحنفية- كراهة التحريم. وقد ذكر ذلك ابنُ نُجيم في (شرح الكنز).[12]

وقال الشافعيُّ رحمه الله: أكرهُ أنْ يُعظَّم مخلوق، حتى يُجعل قبره مسجداً؛ مخافة الفتنة عليه وعلى من بعده من الناس[13]. وكلامُ الشافعي رحمه الله يبين أنَ مراده بالكراهة: كراهة التحريم.

قال الشارح: وجزم النوويُّ رحمه الله في (شرح المُهذَّب) بتحريم البناء مطلقاً،[14] وذكر في (شرح مسلم)[15] نحوه أيضاً[16]

وقال أبو محمد، عبد اللّه بن أحمد بن قدامة- إمامُ الحنابلة، صاحبُ المصنفات الكبار (كالمغني) و(الكافي)[17]-: ولا يجوز اتخاذُ المساجد على القبور؛ لأنَّ النبي صلى الله عليه وسلم قال: "لعن الله اليهود والنصارى" الحديث.

وقد روِّينا أنَّ ابتداء عبادة الأصنام: تعظيمُ الأموات واتخاذُ صورهم،[18] والتمسُّحُ بها والصلاة عندها، انتهى[19]

وقال شيخُ الإسلام رحمه اللّه: وأمَّا المقبرة، فلا فرق فيها بين الجديدة والعتيقة، ومن[20] انقلبت تربتُها أو لم تنقلب.

ولا فرق بين أنْ يكون بينه وبين الأرض حائل أو لا ؛ لعموم الاسم وعموم العلة، ولأن النبي صلى الله عليه وسلم لعن الذين اتخذوا قبور الأنبياء مساجد، ومعلومٌ أنَّ قبور الأنبياء لا تنجس.

وبالجملة، فمن علل[21] النهي عن الصلاة في المقبرة بنجاسة التربة خاصة فهو بعيد عن مقصود النبي صلى الله عليه وسلم . ثم لا يخلو أن يكون القبرُ قد بُني عليه مسجد، فلا يُصلى في هذا المسجد، سواء كان[22] خلف القبر أو أمامه بغير خلافٍ في المذهب ؛ لأن النبي-صلى الله عليه وسلم قال: "إنَّ من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك " [23]. وخص قبور الأنبياء والصالحين[24]؛ لأن عكوف الناس على قبورهم أعظم، واتخاذها مساجد[ أشد][25].

وكذلك إنْ لم يكن بُني عليه مسجد، فهذا قد ارتكب حقيقة المفسدة التي كان النهيُ عن الصلاة عند القبور من أجلها. فإنَّ كُلّ مكان صُلِّي فيه يُسمى مسجداً، كما قال صلى الله عليه وسلم : " جُعلت لي الأرض مسجداً وطهوراً "[26] وإنْ كان موضع قبرٍ أو قبرين.

وقال بعضُ أصحابنا: لا يُمنع الصلاة فيها؛ لأنه لا يتناولها اسمُ المقبرة. وليس في كلام أحمد، ولا بعض أصحابه هذا الفرق[27]، بل عموم كلامهم يقتضي منع الصلاة عند كل قبر.

وقد تقدَّم عن علي، أنه قال: لا أصلي في حمام ولا عند قبر.

فعلى هذا: يكونُ[28] النهي متناولاً تحريم القبر وبنَائه[29]، ولا تجورُ الصلاة في مسجد بُني في مقبرة، سواءٌ كان له حيطان تحجزُ بينه وبين القبور أو كان مكشوفاً. قال في رواية الأثرم : إذا كان المسجدُ بين القبور لا يُصلَّي فيه الفريضة، وإنْ كان بينها وبين المسجد حاجز فرخص أنْ يُصلى فيه على الجنائز، ولا يُصلى فيه على غير الجنائز.

وذكر حديث أبي مَرْثَد، عن النبي صلى الله عليه وسلم " لا تُصلَّوا إلى القبور "[30] وقال: إسنادهُ جيد. انتهى.[31]

ولو تتبعنا كلام العلماء في ذلك، لاحتمل عِدة أوراق. فتبين بهذا أنَّ العلماء رحمهم اللّه بيَّنوا أنَّ علة النهي، ما يؤدِّي إليه ذلك: من الغلوِّ فيها، وعبادتها من دون اللّه، كما هو الواقع والله المستعان.

وقد حَدَث بعد الأئمة، ومن[32] يُعتدُّ بقولهم: أناسٌ كثُر في أبواب العلم بالله اضطرابُهم، وغلظ عن معرفة ما بعث الله به رسوله من الهدى والعلم حجابُهم. فقيدوا نصوصَ الكتاب [والسنة][33] بقيود أوهنت الانقياد، وغيرَّوا بها ما قصده الرسولُ صلى الله عليه وسلم بالنهي وأراد.

فقال بعضهم: النهيُ عن البناء على القبور/ يختصُّ بالمقبرة المسبلة، والنهي عن الصلاة فيها لتنجُّسها بصديد الأموات[34]. وهذا كله باطل، لوجوه:[35]

منها: أنه من القولِ على الله بلا علم. وهو حرامٌ بنصِّ الكتاب.

ومنها: أنَّ ما قالوه لا يقتضي لعنَ فاعله، والتغليظ[36]. وما المانع له من[37] أنْ يقول: من صلَّى في بقعة نجسة فعليه لعنة الله. ويلزم على ما قاله هؤلاء: أنَّ النبي صلى الله عليه وسلم لم يُبينِّ العلة، وأحالَ الأمة في بيانها على من يجيءُ بعده-صلى الله عليه وسلم ، وبعد القرون المُفضلة والأئمة.

وهذا باطلٌ قطعاً عقلا وشرعاً؛ لما يلزمُ عليه من أنَّ الرسول صلى الله عليه وسلم عجز عن البيان، أو قصّر في البلاغ . وهذا من أبطل الباطل؛ فإنَّ النبي صلى الله عليه وسلم بلَّغ البلاغ المبين، وقدرتُه في البيان فوقَ قدرة كلِّ أحد، فإذا بطل اللازمُ بطل الملزوم. ويُقال أيضاً: هذا اللعنُ والتغليظ الشديد إنَما هو فيمن اتخذ قبورَ الأنبياء مساجد، وجاء في بعض النصوص ما يَعم الأنبياء وغيرهم. فلو كانت هذه [هي][38] العلة لكانت منتفيةً في قبور الأنبياء ة لكون أجسادهم طريَّة لا يكون لها صديدٌ يمنع من الصلاة عند قبورهم. فإذا كان النهيُ عن اتخاذ المساجد عند القبور يتناولُ قبور الأنبياء بالنص، عُلم أنَ العلة ما ذكره هؤلاء العلماء الذين نَقلتُ[39] أقوالهم.

والحمدُ لله على ظهور الحجةِ وبيان المحجة، والحمدُ لله الذي هدانا لهذا، وما كُنَّا لنهتدي لولا أنْ هدانا الله.

[1] مقبرة أهل مصر، بها أبنية وسوق قائمة، منسوبة إلى قرافة: بطنً من المعافر، نزلوها فسُميت بهم. "معجم البلدان " ياقوت الحموي (4/317).

[2] بهاء الدين، علي بن هبة الله بن سلامة اللخمي، فقيه محدث (ت 649 هـ) " طبقات ابن السبكي " (8/301).

[3] (هـ) (ط): الترميني. تحريف. وهو ظهير الدين، جعفر بن يحي بن جعفر، فقيه، شيخ الشافعية في زمانه (ت 682هـ) "طبقات ابن السبكي " (8/ 139).

[4] أبو القاسم، يوسف بن أحمد الدينوري، فقيه شافعي، من أقران أبي حامد (ت 405 هـ). "طبقات ابن السبكي " (5/359).

[5] أبو الوليد، أحمد بن عبد اللّه الأذرعي، فقيه شافعي، له" غنية المحتاج " وغيره (ت 781 هـ) ابن هداية الله "طبقات الشافعية" (238).

[6] سيأتي تخريجه.

[7] أبو الوليد، محمد بن أحمد بن محمد بن رشد القرطبي، فقيه أصولي مجود (ت 520 هـ) "الديباج المُذهَب " (2/248).

[8] ابن رشد، "البيان والتحصيل " (2/ 220).

[9] أبو محمد، عثمان بن علي بن مِحْجن، فقيه حنفي (ت 743 هـ) "الجواهر المُضية" (2/519).

[10] الزيلعي، "تبيين الحقائق " (1/ 246).

[11] الحسن بن منصور ابن أبي القاسم الأُوزْجَندي، فقيه حنفي (ت 592 هـ) "الجواهر المضيّئة" (2/ 94).

[12] ابن نُجيم، "البحر الرائق " (2/ 209).

[13] الشا فعي " الأم " (1/ 278).

[14] النووي، " المجموع شرح المهذب " (5/ 270).

[15] النووي، "المنهاج لشرح مسلم بن الحجاج" (7/37).

[16] سليمان بن عبد الله، "تيسير العزيز الحميد" (333).

[17] (هـ) (ط): والكافي وغيرهما رحمه الله تعالى.

[18] الأصل و (ض): واتخاذهم صور. والمثبت من (هـ) و (ط) و" المغني".

[19] ابن قدامة، "المغني شرح الخرقي" (2/508).

[20] (هـ): وما (ط) ساقطة.

[21] (هـ): علق.

[22] (هـ) (ط): صلى.

[23] مضى تخريجه.

[24] (ط): والصالحين. ساقطة.

[25] إضافة من (هـ) و (ط).

[26] مضى تخريجه.

[27] (ط): الفرض.

[28] (هـ) (ط): ينبغي أن يكون.

[29] (هـ) (ط): وفنائه.

[30] أخرجه مسلم في "الصحيح" رقم (972)، وأبو داود في " السنن " رقم (3229) والترمذي في" الجامع " رقم (1050) وأحمد في "المسند" (4/ 135).

[31] ينظر: ابن تيمية، " اقتضاء الصراط المستقيم" (2/ 672).

[32] (هـ لا ط): الذين.

[33] ساقط من الأصل.

[34] (هـ) (ط): الموتى.

[35] (هـ) (ط): من وجوه.

[36] (هـ) (ط) والتغليظ عليه.

[37] (هـ) (ط): من. ساقطة.

[38] إضافة من (ض) و (هـ) و (ط).

[39] (ض) (هـ) (ط): قد نقلت.


باب لا يقال عبدي و أمتي

باب لا يقول عبدي وأمتي

قال المُصنِّفُ رحمه اللّه تعالى: بابٌ لا يقول: عبدي وأمَتي.

في الصحيح، عن أبي هُريرة: أنَّ رسول اللّه صلى الله عليه وسلم قال: "لا يقولنَّ أحدُكم: أطعِمْ ربَّك، وضيِّء ربَّك، وليقل: سيّدي ومولاي، ولا يقل أحدُكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغُلامي " [1]

ش: قوله: (بابٌ لا يقول: عبدي وأمتي). ذَكَر الحديث الذي في الصحيح، عن أبي هريرة: أنَّ رسول اللّه صلى الله عليه وسلم قال: "لا يقولنَّ أحدكم: أطعم ربك وضيء ربك، وليقل: سيدي ومولاي. ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي ".

هذه الألفاظ المنهيُّ عنها: وإنْ كانت تطلق لغةً، فالنبيُّ صلى الله عليه وسلم نهى عنها تحقيقاً للتوحيد، [و سداً لذرائع الشرك] [2] ، لما فيها من التشريك في اللفظ، لأنَّ اللّه تعالى هو ربُّ العباد جميعهم.

فإذا أطلق على غيره شاركه في هذا الاسم، فينُهى عنه لذلك؛ وإنْ لم يقصد بذلك التشريك في الربوبية التي هي وصف اللّه تعالى، و إنما المعنى أنَّ هذا مالكٌ له؛ فيطلق عليه هذا اللفظ بهذا الاعتبار. فالنهيُ عنه حسمًا لمادة التشريك بين الخالق والمخلوق، وتحقيقا للتوحيد وبُعداً عن الشرك حتى في اللفظ.

وهذا من أحسن مقاصد الشريعة، لما فيه من تعظيم الرب تعالى، وبُعده عن مشابهة المخلوقين. فأرشدهم صلى الله عليه وسلم إلى ما يقوم مقام هذه الألفاظ، وهو قوله: سيدي ومولاي [3] . وكذلك قوله: "ولا يقل أحدُكم: عبدي وأمتي " لأن العبيد عبيد اللّه والإماء إماءُ اللّه؟ قال تعالى: { إنْ كُلُّ مَنْ في السماوات والأرض إلا آتي الرحمن عبْدًا }. [مريم: 93] ففي إطلاق هاتين الكلمتين على غير اللّه تشريكٌ فيَ اللفظ، فنهاهم عن ذلك تعظيمًا للّه تعالى، وأدبًا وإبعاداً [4] عن الشرك، وتحقيقًا للتوحيد، وأرشده إلى أن يقول: [5] "فتاي وفتاتي وغلامي ".

وهذا من باب حماية المصطفى صلى الله عليه وسلم جنابَ التوحيد، فقد بلَّغ صلى الله عليه وسلم أمته كلَّ مافية نفع، ونهاهم عن كل ما فية نقصٌ في الدين. فلا خير إلاَّ دلهم عليه، خصوصًا في تحقيق التوحيد، ولا شرَّ إلا حذرهم عنه صلوات الله وسلامه عليه، خصوصًا ما يُقرِّب من الشرك لفظًا وإنْ لم يُقصد، وبالله التوفيق.

[1] أخرجه البخاري في "الصحيح " رقم (2552)، ومسلم في "الصحيح " رقم (2249) وأحمد في "المسند" (2/316).

[2] إضافة من (هـ) و (ط).

[3] والفرق بين الرب والسيد: أن الرب من أسماء الله تعالى بالاتفاق، واختُلف في السيد. وأما ما أخرجه مسلم وغيره، عن أبي هريرة "ولا يقل أحدكم مولاي، فإن مولاكم الله ولكن ليقل سيدي " فقد بيَن مسلم الاختلاف في هذه الزيادة على الأعمش، وحذفها أصح. أما إطلاق السيد والمولى من غير إضافة، فلا يجوز إلاَّ في حق الله تعالى. ينظمه: أبن حجر، "فتح الباري" (5/ 180) وسيأتي له مزيد بيان في الباب رقم 65.

[4] (ض) (هـ) (ط): وبعداً.

[5] (ط): وأرشدهم إلى أن يقولوا.


تمرينات
(1)
قال الله تعالى:
{لا يؤاخذكم الله باللغو في أيمانكم، ولكن يؤاخذكم بما عقدتم الأيمان، فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم، أو تحرير رقبة، فمن لم يجد فصيام ثلاثة أيام، ذلك كفارة أيمانكم إذا حلفتم، واحفظوا أيمانكم، كذلك يبين الله لكم آياته لعلكم تشكرون}.
استخرج من الآية السابقة تركيب الإضافة المعنوية، مبيناً ما يفيد منها تعريف المضاف وما يفيد تخصيصه.
(2)
استخرج من الأبيات الآتية كل تركيب إضافي ، وبين نوع الإضافة فيه، وما أفاده المضاف من هذه الإضافة:
1- فأتت به حُوشَ الفـؤاد مبطّنـاً | سُهداً إذا ما نام ليل الهوجــل
2- أمر عـلى الديـار ديـار ليــلى | أقبل ذا الجـدار وذا الجــدار
وما حـب الديـار شغفــن قلبي | ولكن حب من سكن الديــارا
3- ولقد خشيـتُ بأن أموت ولم تدرْ | للحرب دائرة على ابني ضمضم
الشـاتِمَى عِرضي ولم أشتمهـمـا | والناذرينِ إذا لم القهما دمــي
4- يارُبْ غابطنـا لو جـاء يطلبـكم | لاقى مباعدة منكـم وحرمانـا
5- إن يَغْنَيَا عني المستوطنـا عــَدَنٍ | فإنني لست يوما عنهما بغــني
6- ليس الأخلاء بالمصغى مسـامعهـم | إلى الوشاة ولو كانوا ذوي رحم
7- الواهب المـائة الأبكار زينهـــا | سعدان توضَحُ في أوبارهـا اللبَد
8- رجال الغد المأمول لا تتركوا غـدا | يمر مرور الأمس والعيش أغبـر
9- لا تحسـب المجـد تمراً أنت آكلـه | لن تبلغ المجد حتى تلعق الصبـرا
10- الأم مدرسـة إذا أعددتَهـــــا | أعددت شعباً طيب الأعــراق
(3)
بيِّن في لمجمل التالية كل مضاف يجوز أن يقترن بأل، وكلّ مضاف لا يجوز اقترانه بها، مع ذكر السبب:
1- ينبت العشب في مساقط الغيث.
2- المرء بأصغريه قلبه ولسانه.
3- مساعدو المحتاجين مأجورون عند ربهم.
4- لا تبال بحاسديك ومنكري فضلك.
5- كاتم الشهادة آثم عند ربه.
6- شاهدا الحادث حاضران.
7- العصافير فوق الأشجار.
8- هبوب النسيم في الصيف منعش الأبدان.
(4)
استخرج مما يأتي المضاف إلى ياء المتكلم مبيناً حكم آخرها وحكم الياء في كل مثال:
1- {وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان}.
2- {قال بلى ولكن ليطمئن قلبي}.
3- {قل إن صلاتي ونُسكي ومَحياي ومَمَاتي لله رب العالمين}.
4- {إني لا أملك إلا نفسي وأخي}.
5- {ما أنا بباسط يدي إليك لأقتلك}.
6- {وإذ أوحيت إلى الحواريين أن آمنوا بي وبرسولي}.
7- {إني أريد أن تبوء بإثمي وإثمك}.
8- قال ورقة بن نوفل لرسول الله صلى الله عليه وسلم: ليتني أكون حياً إذ يخرجك قومك. فقال الرسول عليه الصلاة والسلام: "أو مُخْرجيَّ هم؟!".
9- {قال يا قوم هؤلاء بناتي هن أطهر لكم}.
10- {قال رب اشرح لي صدري ويسر لي أمري واحلل عقدة من لساني يفقهوا قولي}.
(5)
أكمل الجمل الآتية بمضاف إليه وبين ما اكتسبه المضاف بسبب الإضافة:
1- هذا الرجل صاحب.....
2- هذان هما مفشيا.....
3- هؤلاء هم مدرسو......
4- مستمعو..... مهتدون.
- مخترع..... عالم ألماني.
6- مفتاح..... مكسور.
7- سافر قاضي.....
8- منظما .... تعبا في تنظيمه.
(6)
ثن المضاف والمضاف إليه فما يأتي ، ثم اجمعهما، وأدخلهما بعد التثنية والجمع في جمل مفيدة، ثم بين كل مضاف يجوز اقترانه بأل :
1- مستذكر درسه. 2- قائد الطائرة.
3- معلم الصبيان. 4- رقبة الحصان.
5- قاعة الدرس. 6- مؤذن المسجد.
7- باب الدار. 8- ناكر الجميل.
9- حديقة الورد.
(7)
بيِّن فيما يلي أمثلة الإضافة المعنوية، وأمثلة الإضافة اللفظية، واذكر نوع الوصف في الأخيرة، وحكم اقترانه بأل.
1- {إنَّ ربك سريع العقاب وإنه لغفور رحيم}.
2- {يأيها الذين آمنوا لا تحلوا شعائر الله}.
3- {ذلكم الله ربكم لا إله إلا هو خالق كل شيء فاعبدوه}.
4-{إن الله فالق الحَبَ والنوى}.
5- {ولا تقربوا مال اليتيم إلا بالتي هي أحسن}.
6- {وهذا صراط ربك مستقيماً}.
7- {غير مسافحين ولا متخِذي أخدان}.
8- {قال الحواريون نحن أنصار الله}.
9- {اعلموا أن الله شديد العقاب وأن الله غفور رحيم}.
10- {لهم دار السلام عند ربهم}.
11- {ومن يتوكل على الله فهو حسبه إن الله بالغ أمره}.
12- {ولا تتبعوا خطوات الشيطان إنه لكم عدوّ مبين}.
13- {وكلبهم باسطٌ ذراعيه بالوصيد}.
14- {قل اللهم مالك الملك تؤتي الملك من تشاء}.
(8)
أعرب ما تحته خط فما يلي:
1- قال لبيد بن ربيعة:
حسبت التقى والجود خير بضاعة | رباحا إذا ما المرء اصبـح ثاقلا
2- قال امرؤ القيس:
له أيـطلا ظـبي وسـاقا نعـامة | وإرخـاء سيرحان وتقريب تتفل
3- قال كعب بن زهير:
كل ابن أنثى وإن طالت سـلامته | يومـا على آلةٍ حدبـاء محمولُ


آيات في إثبات علو الله على خلقه

وقوله ( إذ قال يا عيسى إني متوفيك وَرَافِعُكَ إِلَىً) [1]

وقوله (بل رَّفَعَهُ اللَّهُ إِ ليَة) [2]

____________________________

وقوله: ( يا عيسى...) الخ. هذه الآيات جاءت مؤيدة لما دلت عليه الآيات السابقة من علوه تعالى، وارتفاعه فوق العرش، مبايناً للخلق. وناعية على المعطلة جحودهم وإنكارهم لذلك! تعالى اللّه عما يقولون علواً كبيرا!

ففي الآية الأولى ينادي الله رسوله، وكلمته عيسى بن مريم (عليه الصلاة والسلام) بأنه متوفيه، ورافعه إليه- حين دبر اليهود قتله- والضمير في قوله:َ ( إلِّى ) هو ضمير الرب (جل شأنه) لا يحتمل غير ذلك، فتأويله بأن المراد: إلى محل رحمتي، أو مكان ملائكتي... الخ لا معنى له، ومثل ذلك يقال- أيضاً- لا قوله (سبحانه) رداً على ما ادعاه اليهود من قتل عيسى، وصلبه (بَلْ رَفَعَهُ الله إِلَيه ).

وقد اخَتلف في المراد بالتوفي المذكور في الآية؟ فحمله بعضهم على الموت، والأكثر ون على أن المراد به: النوم، ولفظ التَّوَفَي يستعمل فيه قال تعالى(وَهُوَ اْلَّذِي يَتَوَفَّاكُمْ بالليل وَيُعْلَمُ ما جرحتم بِالنَّهَارِ) [3]

ومنهم من زعم أن في الكلام تقديم وتأخيرا وأن التقدير: إني رافعك ومتوفيك ث أي: مميتك بعد ذلك. والحق إنه (عليه السلام) رُفِعَ حيّاً، وأنه سينزل قرب قيام الساعة لصحة الحديث بذلك.

وقوله (إليه يرجع الكلم الطيب والعمل الصالح يرفعه) [4]

وقو له ( يا هامان ابن لي صرحا لعلي أبلغ الأسباب (36)أسبب السماوات فأطلع إلى إله موسى وإني لأظنه كذبا) [5]

____________________________

وأما قوله (سبحانه): (إِلَيْهِ يَصْعَدُ الْكَلِمُ الطيب ) فهو صريح- أيضاً- في صعود أقوال العباد، وأعمالهم إلى اَللّه (عز وجل) يصعد بها الكرام الكاتبون كل يوم عقب صلاة العصر، وعقب صلاة الفجر، كما جاء في الحديث "فيعرج الذين باتوا فيكم، فيسألهم ربهم- وهو أعلم- كيف تركتم عبادي؟ فيقولون: ياربنا أتيناهم وهم يصلون، وتركناهم وهم يصلون " [6].

وأما قوله (سبحانه) حكاية عن فرعون: (يا هامان... )الخ. فهو دليل على أن موسى (عليه السلام) أخبر فرعون- الطاغية- بأن إلهه في السماء، فأراد أن يتلمس الأسباب للوصول إليه تمويها على قومه، فأمر وزيره هامان أن يبني له الصرح، ثم عقب على ذلك بقوله (وإني لأظُنُّهُ ) أي: موسى (كاذباً) فيما أخبر به من كون إلهه في السماء. فمن إذاً أشبه بفرعون وأقرب إليه نسباً، نحن أم هؤلاء المعطلة؟ إن فرعون كذب موسى في كون إلهه في السماء، وهو نفس ما يقوله هؤلاء!

وقوله (ء َأَمنتُم مَّن في اَلسَّمَاء أن يَخسِفَ بِكُمُ الأرض فَإِذَا هي تَمُورُ أَم آَمِنتُم مَّن في السَّمَاء أن يرسل عليكم حاصبا [7].

____________________________

قوله (أَ أَمِنتم... )الخ. هاتان الآيتان فيهما التصريح بأن الله (عز وجل) في السماء، ولا يجوز حمل ذلك على أن المراد به: العذاب، أو الأمر، أو الملك، كما يفعل المعطلة! لأنه قال (مَنْ ) وهي للعاقل، وحملها على المُلْكِ إخراج اللفظ عن ظاهره بلا قرينة توجب ذلك!

ولا يجوز أن يفهم من قوله:(في السَّمَاءِ) أن السماء ظرف له (سبحانه) بل إن أُرِيد بالسماء هذه المعروفة، ف (في ) بمعنى على كما في قوله تعالى( لأصَلِّبَنَّكُمْ في جُذُوع النَّخْلِ ) [8] وإن أراد بها جهة العلو ف (في ) على حقيقتهَا، فإنه (سَبحانه) في أعلى العلو.

[1] الآية 55 من سورة آل عمران.

[2] الآية 158 من سورة ا لنساء .

[3] الآية 60 من سورة الأنعام.

[4] الآية 10 من سورة فاطر.

[5] الآيتان 36، 37 من سورة غافر.

[6] رواه البخاري ومسلم في صحيحيهما، وأوله "يتعاقبون فيكم...) الحديث.

[7] الآيتان 16، 17 من سورة الملك.

[8] الآية 71 من سورة طه.


5- عبدالله بن خميس

هو عبد الله بن محمد بن خميس ولد سنة 1339هـ بالملقى من قرى الدرعية وبها درس، ثم لحق بدار التوحيد بالطائف سنة 1364هـ وحين تخرج منها لحق بكلية الشريعة واللغة العربية بمكة المكرمة، وفى عام 1373هـ تخرج من كلية الشريعة واللغة العربية وعين مديرا للمعهد العلمي في الأحساء، ثم نقل مديرا لكليتي الشريعة واللغة العربية بالرياض سنة 1376هـ.

وفي عام 1377 هـ عين مديرا عاما لرئاسة القضاء، ثم عين وكيلا لوزارة المواصلات عام (1381 هـ)، ثم نقل رئيسا لمصلحة المياه ونائبا لرئيس اللجنة الشعبية لرعاية أسر مجاهدي فلسطين.

ثم فرغ- بطلب منه- للبحث والتأليف.

مؤلفاته:

يعد الشيخ عبدالله من الرواد الذين خدموا الفكر في هذه البلاد ولذلك كانت له إسهامات جيدة في هذا الميدان من أهمها إصدار مجلة [الجزيرة] سنة 1379هـ اهتم فيها بالأدب الراقي حتى استقطبت فحول الأدب في العالم العربي إلى أن تحولت إلى صحيفة سنة 1383هـ.

أما مؤلفاته فمنها:

1- شهر في دمشق وصف فيه رحلته إلى تلك البلاد.

2- الأدب الشعبي في جزيرة العرب وهـو أول كتاب من نوعه في هذه المجرد.

3- المجاز بين اليمامة والحجاز.

4- معجم اليمامة وهما من كتب البلدان.

5- جهاد قلم. وفيه صفوة من مقالاته التي نشرها في الجزيرة.

6- على ربى اليمامة. وهو ديوان شعر ضم بعضا من نظم الشيخ.

7- الدرعية وهو معدود في كتب التاريخ، وله مؤلفات أخرى غير هذه كلها ذات صبغة أدبية في جملتها.

شعره:

1- يعد الشيخ عبدالله من الرواد الذين أسهموا في إنعاش الشعر العربي في هذه البلاد، نبغ في ذلك مبكرا وعرف به تلميذا.

غير أنه لم يتأثر تأثرا ظاهرا بالاتجاهات الحديثة في الشعر العربي المعاصر وإنما احتذى في شعره فحول السابقين كأبي تمام والبحتري وأمثالهما ولذا جاء شعره قوي اللفظ شديد الأسر، مشرق الديباجة، تجلله الرصانة، وتسمو به الأصالة ولذا فهو معدود في المقدمة من رجال الاتباعية المتطورة.

ولا عبرة بقول بعضهم إنه تقليدي، ذلك أن شعره ينفي عنه هذا.

وابن خميس معدود في المكثرين، وديوانه على [ربى اليمامة] ما هو إلا نماذج مما نظم، ثم هو شديد المحافظة على النظام الشعري الموروث يدل على ذلك قوله:

ونازعت في الشعر حسانه | ظلمت الخليل وأوزانه
شكولا يؤلف ألوانه | وجئت بها كرداء الفقير

أما أغراضه الشعرية، فإنها منتزعة من البيئة، ومن المناسبات الوطنية والاجتماعية ومن هنا يعد شعره سجلا شعريا لأحداث عصره فلقد مدح ورثى وفخر وهجا ووصف وتغزل في احتشام، وكانت المحافظة والحرص على الأصالة من أهم ما يضعه في حسابه عند النظم، ومن هنا كانت منزلة شعره بين الخاصة والعامة.

3- والشيخ عبدالله من المقدمين في ميدان النثر أيضا وكتابته في هذا الميدان معدودة في الذروة من الأدب الرفيع شكلا ومضمونا، وهو حريص على اللفظ الشريف كحرصه على المعنى الشريف، فهو من كتاب المقالة الأدبية إلى كونه من المؤلفين المتمكنين فأما شعره فسيأتيك مثاله إن شاء الله. وأما النثر فمنه قوله في صدد دفعه الانتحال عن الشيخ محمد بن عثيمين:

"قضية في نظري ليست مجالا للجدل، وتصور ما كان له أن يشغل بال مثقف، أو يستبد بتفكير مفكر، لأنه تصور فردي يعوزه العمق وتنقصه معطيات قضايا الجدل التي يجد فيها الفكر مجالات للتحليل والتعليل والفلسفة والاستنباط.. مؤدى هذه القضية ومظهر الحيرة فيها هو: لماذا ينبغ ابن عثيمين نبوغا عبقريا في الشعر وفي وسط نصيبه من الشعر بخس وحظه من العلم نزر وسهمه من التفكير قليل والشعر إذا لم يجد سوقا يروج فيها ووسطاً ينقده ويغربله ويهتز لجيده ويطرح رديئه لا تَشْطَأ له بذرة ولا تسمق له دوحة"


التصغير(أ)- أغراض التصغير

التصغير

(أ)- أغراض التصغير

الأمثلة:

1- بجوار بلدتنا جُبَيل أحمر، وبها نهير يروى مزارعها.

- غرست بجانب شجرة الكافور شُجَيرة ورد.

- على الغُصين عُصَيْفير يغرد.

2- دعك من هذا الشُوَيْعِرِ فهو لا يحسن الكلام، إنه صُوَيْنِع غير متمكن من صنعته.

- يا رُجَيل أما آن لك أن تسلُكَ مَسْلَكَ الرجال.

3- تَعُود الطيور إلى أعشاشها قبَيل الغروب.

- انصرف المتفرِّجون بُعَيْد المباراة.

- استيقظت قييل الشروق.

- وعظنا الإمام بُعَيْدَ الصلاة.

4- قُرَيْب مدرستنا مسجد.

- مشيت بالأمس فُوَيْقَ الميل.

- بنى العنكبوت بيته تُحيتَ السقف.

- بُعَيْدَ منزلنا صندوق للبريد.

5- يا لها من دُوَيْهِيَة أصابت القوم !

- ما أعظمه من بُطَيْل شجاع!

6- يا صُوَيْحبي متى تزورني؟

- ما احَبَّكَ إلى قلبي يا بني

الإيضاح:

إذا نظرت إلى الأسماء التي تحتها خط في الأْمثلة السابقة، تجد أن الحرف الأول فيها مضموم، والثاني مفتوح، وبعد هذين الحرفين جاءت ياء ساكنة. ومثل هذه الأسماء تسمى أسماء مصغّرة، وكل واحد منها له مكبر، فمثلا: " جُبَيْل " في المجموعة الأولى مصغر، ومكبره: " جَبَل "، وكذلك: " نهُيْر " مصغْر، ومكبره: " نَهْر ". وهكذا في باقي الأمثلة.

وإذا تأمَّلت الأمثلة جيداً، عرفت أن تصغير الاسم، يفيد أغراضاً عدّة، ففي أمثلة المجموعة الأولى مثلاَ، تفيد الكلمات: " جُبَيْل " و " نُهير " و " شُجَيْرة " و " غُصيْن " تقليل هذه الأشياء، أي الدلالة على صغر حجمها.

وتأمَل أمثلة المجموعة الثانية، تجدها تفيد تصغير شأن المصغر، فالشُوَيْعِر ليس في قدر الشاعر، والصُّوَيْنع لا يرتقى إلى رتبة الصانع، والرجَيْل لا يسلك مسلك الرجال.

أما أمثلة المجموعة الثالثة، فإنها تفيد القرب الزماني، قبيْل وبُعَيْد فيها، يفيدان حدوث الشيء في زمن أقل مما لو عّبرنا بكلمتي: قَبْل وبَعْد، مثلاَ. ومثل ذلك القرب

المكاني في أمثلة المجموعةْ الرابعة: قُرَيْب، وفُوَيْق، وتُحَيْت، وبُعَيد.

وقد يفيد التصغير تهويلاً للشيء وتعظيما له، كما ترى ذلك في أمثلة المجموعة الخامسة، فإن تصغير " الداهية " و " البطل " لا يقصد به في تلك الأمثلة، إلا تفخيم شأنهما وتعظيمه.

وانظر أخيراً إلى أمثلة المجموعة السادسة، تجد الغرض من التصغير فيها، إنما تمليح " الصاحب " و " الابن " وَتَدْلِيلُهُمَا.

ا لقاعدة:

يفيد التصغير في العربية الأغراض التالية:

1- تقليل حجم المصغَر.

2- تحقير شأن المصغَر.

3- الدلالة على قرب الزمان. .

4- الدلالة على قرب المكان.

5- تعظيم المصغر وتهويله.

6- تمليح المصغر.


باب ما جاء أن الغلو في قبور الصالحين يصيرها........1

باب ما جاء أنَّ الغلوَّ في قبور الصالحين يُصيِّرها أوثاناً تُعبد من

دون الله. (1)

قال المُصنِّفُ رحمه الله تعالى: بابُ ما جاء أنَّ الغلوَّ في قبور الصالحين يُصيِّرها أوثاناً تُعبد من دون الله.

روى مالك في (الموطأ): أنَّ رسول الله صلى الله عليه وسلم قال: " اللهمَّ لا تجعل قبري وثناً يُعبد. اشتدَّ غضبُ الله على قومٍ اتخذوا قبور أنبيائهم مساجد".

ش : هذا الحديثُ رواه مالكٌ مرْسلاً، عن زيد بن أسْلم، عن عطاء بن يسار: أنَّ رسول الله صلى الله عليه وسلم قال. الحديث.

ورواه ابنُ أبي شيبة في (مُصنَّفه)، عن ابن عجلان، عن زيد بن أسلم، به. ولم يذكر عطاء.[1]ورواه البَّزارُ عن زيد، عن عطاء، عن أبي سعيد الخُدري، مرفوعاً.[2]

وله شاهدٌ عند الإمام أحمد بسنده، عن سُهيل/ بن أبي صالح، عن أبيه، عن أبي هريرة، رفعه " اللهم لا تجعل قبري وثَناً، لعن الله قوماً تخذوا قبور أنبيائهم مساجد" [3]

قوله: (روى مالك في الموطأ). هو الإِمامُ، مالكُ بن أنس بن مالك بن أبي عامر بن عمرو الأصبحي، أبو عبد الله المدني. إمامُ دار الهجرة، وأحدُ الأئمة الأربعة، وأحد المتقنين للحديث؛ حتى قال البخاري: أصحُّ الأسانيد مالك عن نافع عن ابن عمر، مات سنة تسعٍ وسبعين ومائة. وكان مولده [سنة][4]ثلاثٍ وتسعين. وقيل: أربع وتسعين. قال الواقدي: بلغ تسعين سنة.

قوله: "اللهم لا تجعل قبري وثناً يُعبد " قد استجاب الله دعاءه، كما قال ابنُ القيم رحمه اللّه:

فأجاب رَبُّ العالمين دعاءه وأحاطه بثلاثة الجدران

حتى غدت أرجاؤه بدعائه في عِزَّةٍ وحماية وصيان[5]

ودلَّ الحديثُ: على أنَّ قبر النبي صلى الله عليه وسلم لو عُبد لكان وثناً، لكن حماه الله تعالى بما حال بينه وبين الناس، فلا يُوصلُ إليه.

ودلَّ الحديثُ: على أنَّ الوثن، هو ما يباشر[6]العابدُ من القبور، والتَّوابيت التي عليها. وقد عظُمت الفتنة بالقبور بتعظيمها وعبادتها، كما قال عبد الله بن مسعود رضي الله عنه: كيف أنتم إذا لبستكم فتنة يهرم فيها الكبير، وينشأ فيها الصغير. تجري على الناس يتخذونها سنة، إذا غُيرت، قيل: غُيرت السنة[7]انتهى[8].

ولخوف الفتنة، نهى عمر رضي الله عنه عن تتبُّع آثار النبي صلى الله عليه وسلم :

قال ابنُ وضاح[9]: سمعتُ عيسى بن يُونس[10]، يقول: أمر عمرُ بن الخطاب بقطع الشجرة التي بُويع تحتها النبي صلى الله عليه وسلم .[11]فقطعها؛ لأن النَّاس كانوا يذهبون فيصلون تحتها، فخاف عليهم الفتنة.[12]

وقال المعرور بن سُويد:[13]صليتُ مع عمر بن الخطاب بطريق مكة، صلاة الصبح. ثم رأى الناس يذهبون مذاهب، فقال: أين يذهبُ هؤلاء؟ فقيل: يا أمير المؤمنين، مسجدٌ صلَّى فيه النبيُّ صلى الله عليه وسلم فهم يُصلون فيه. فقال: إنما هلك من كان قبلكم بمثل هذا؛ كانوا يتَّبعون آثار أنبيائهم ويتخذونها كنائس وبيَعاً/. فمن أدركته الصلاةُ في هذه المساجد، فليصلّ. ومن لا، فليمض ولا يتعمَّدها.[14]وفي (مغازي) ابن إسحاق[15]، من زيادات يُونس بن بُكير[16]، عن أبي خَلْدة خالد بن دينار[17]حدَّثنا أبو العالية، قال: لما فتحنا تُستر[18]، وجدنا في بيت مال الهُرمزان سريراً عليه رجلٌ ميت، عند رأسه مصحف. فأخذنا المصحف فحملناه إلى عمر، فدعا له كعباً فنسخه بالعربية، فأنا أوَّلُ رجلٍ قرأه من العرب:

قرأته مثل ما أقرأ القرآن. فقلت: لأبي العالية: ما كان فيه؟ قال: سيرتُكم وأموركم ولحون كلامكم، وما هو كائنٌ بعدُ. قلت: فما صنعتم بالرجل؟ قال: حفرنا له بالنهار ثلاثة عشر قبراً متفرقة. فلما كان بالليل دفناه، وسوَّينا القبور كلها لِنُعمِّيه على الناس لا ينبشونه. قلت: وما يرجون منه؟ قال: كانت السماءُ إذا حُبست عنهم برزوا بسريره فيمطرُون، فقلت: من كنتم تظنون الرجل؟ قال: رجلٌ يقال له: دانيال، فقلت: منذ كم وجدتموه مات؟ قال: منذ ثلاثمائة سنة. قلت: ما كان تغَّير منه شيء؟ قال: لا، إلاَّ شُعيرات من قفاه. إنَّ لحوم الأنبياء لا تُبليها الأرض[19].

قال ابنُ القيم: ففي هذه القصة، ما فعله المهاجرون والأنصار من تَعْميه قبره ؛ لئلا يُفتتن به. ولم يُبرزُوه للدعاء عنده والتبركِ به، ولو ظفر به المتأخرون لجالدوا عليه بالسيوف، ولعبدوه من دون اللّه[20]

قال شيخُ الإسلام: وهو إنكارٌ منهم لذلك، فمن قصد بقعةً يرجو الخير بقصدها- ولم يستحب الشارعُ قصدها- فهو من المنكرات، وبعضه أشدّ من بعض. سواءٌ قصدها ليصلِّي عندها أو ليدعو عندها،[21]أو ليقرأ عندها، أو ليذكر الله عندها، أو لينسُك عندها. بحيثُ يخصُ تلك البقعة بنوع من العبادة التي[22] لم يُشرع تخصيصُها به، لا نوعا ولا عيناً.

إلاَّ أنَ ذلك قد يجوزُ بحكم الاتفاق، لا لقصد[23]الدعاء فيها. كمن يزورها ويسلِّمُ عليها، ويسألُ الله العافية له وللموتى، كما جاءت السنة به.

وأمَّا تحري الدعاء عندها، بحيثُ يستشعرُ أنَّ الدعاء هناك أجْوَبُ منه في غيره، فهذا هو المنهي عنه. انتهى مُلخصاً.[24]

قوله: "اشتدَّ غضبُ الله على قومٍ اتخذوا قبور/ أنبيائهم مساجد" ففيه تحريمُ البناء على القبور، وتحريمُ الصلاة عندها، وأنَّ ذلك من الكبائر.

وفي (القِرَى) للطبري:[25]عن أصحاب مالك، عن مالك، أنَّه كره أنْ يقول: زرتُ قبرَ النبي صلى الله عليه وسلم . وعَلَّل ذلك، بقوله صلى الله عليه وسلم : "اللهم لا تجعل قبري وثناً يُعبد " الحديث. كره إضافة هذا اللفظ إلى القبر؛ لئلا يقع التَّشبُّه بفعل أولئك؛ سدَّاً للذريعة[26].

قال شيخُ الإسلام: ومالكُ قد أدرك التابعين، وهم أعلمُ الناس بهذه المسألة، فدلَّ ذلك[27]على أنَّه لم يكن معروفاً عندهم ألفاظُ زيارة قبر النبي صلى الله عليه وسلم .

إلى أنْ قال: وقد ذكروا في أسباب كراهته لأن يقول: زرتُ قبر النبي صلى الله عليه وسلم ؛ لأنَّ هذا اللفظ قد صار كثيرٌ من الناس يريد [به][28]الزيارة البدعية، وهي[29]قصدُ الميت لسؤاله ودعائه، والرغبة إليه في قضاء الحوائج، ونحو ذلك مما يفعله كثيرٌ من الناس.

فهم يعنون بلفظ الزيارة: مثل هذا، وهذا ليس بمشروعٍ باتفاق الأئمة. فكره[30]مالكُ أنْ يتكلَّم بلفظٍ مجمل يدلُّ على معنى فاسد، بخلاف الصلاة عليه والسلام، فإنَّ ذلك مما أمر الله به.

أما لفظُ الزيارة في عموم القبور، فلا يُفهم منها مثل هذا المعنى، ألا ترى إلى قوله: " فزوروا القبور فإنَّها تذكركُم الآخرة" مع زيارته لقبر أمه.[31]فإنَّ هذا يتناول قبور الكفار.

فلا يُفهم من ذلك: زيارة الميت لدعائه، وسؤاله والاستغاثة به، ونحو ذلك مما يفعله أهلُ الشرك والبدع. بخلاف ما إذا كان المزَورُ معظَّماً في الدين كالأنبياء والصالحين، فإنه كثيرا ما يُعنى بزيارة قبورهم هذه الزيارة البدعية الشركية. فلهذا كره مالك ذلك في مثل[32]هذا، وإنْ لم يكره ذلك في موضعٍ آخر، ليس فيه هذه المفسدة . انتهى.[33]

وفيه: أنَ النبي صلى الله عليه وسلم لم يسْتعذ إلَّا مما يُخاف وقوعه. ذكره المصنِّف رحمه اللّه تعالى.[34]

قال المُصنِّفُ رحمه اللّه تعالى: ولابن جريرِ بسنده، عن سُفيان، عن منصور، عن مجاهد {أفَرَأيتم اللاَّتَ وَالعُزَّى} النجم: 19، قال: كان يَلُتُّ لهم السَّويق فمات، فعكفوا على قبره[35].

وكذا قال أبو الجوزاء، عن ابن عباس: كان يلُتُّ السويق للحاج[36].

ش : قوله: (ولابن جرير ). هو الإمام/ الحافظُ، محمد بن جرير بن يزيد الطبري، صاحبُ (التفسير) و(التاريخ) وغيرهما[37]. قال ابن خزيمة: لا أعلمُ على وجه الأرض أعلمَ من محمد بن جرير. وكان من المجتهدين، لا يقلدُ أحداً. وله أصحاب يتفقهون على مذهبه، يأخذون بأقواله. ولد سنة أربع وعشرين ومائتين، ومات ليومين بقيا من شوال سنة عشرٍ وثلاثمائة.

قوله: (عن سُفيان)، الظاهر: أنَه سفيان بن سعيد بن مسرُوق [ الثوري][38]، أبو عبد الله الكوفي، ثقةٌ حافظ فقيه إمامٌ عابد. كان مجتهداً، وله أتباعٌ يتفقهون على مذهبه. مات سنة إحدى وستين ومائة، وله أربعٌ وستون سنة.

قوله: (عن منصور) . هو ابن المعتمر بن عبد الله السُّلمي، ثقة ثبتٌ فقيه. مات سنة اثنتين وثلاثين ومائة.

قوله: (عن مُجاهد) هو ابنُ جَبْر- بالجيم والموحَّدة- أبو الحجاج المخزُومي مولاهم المكي، ثقةٌ إمامٌ في التفسير، أخذه[39]عن ابن عباس وغيره. مات سنة أربعٍ ومائة، قاله يحيى القطَّان. وقال ابنُ حبان: مات سنة اثنتين- أو ثلاث- ومائة، وهو ساجد. ولد سنة إحدى وعشرين، في خلافه عمر.

قوله: (كان يَلُتُ لهم السويق، فمات فعكفوا على قبره)، في رواية: فيُطعمُ من يمرُّ من الناس، فلما مات عبدوه، وقالوا: هو اللات. رواه سعيدُ بنُ منصور[40]. ومناسبتُه للترجمة: أنَّهم غلوا فيه لصلاحه حتى عبدوه، وصار قبره وثناً من أوثان المشركين.

قوله: (وكذا قال أبو الجوزاء). هو أوسُ بن عبد الله الرَّبعي، بفتح الراء والباء. مات سنة ثلاثٍ وثمانين.

قال البخاري: حدثنا مسلم- وهو ابنُ إبراهيم-، حدَّثنا أبو الأشهب،[41]حدَّثنا أبو الجوزاء، عن ابن عباس، قال: كان اللاتُ رجلاً يَلُتُّ سويق الحاج.[42]

قال ابنُ خُزيمة: وكذا العُزَّى، وكانت شجرةً عليها بناءٌ وأستار بنخلة، بين مكة والطائف، كانت قريشُ يعظِّمونها، كما قال أبو سفيان يوم أحد: لنا العًزَّى ولا عُزّى لكم[43].

[1] مالك في " الموطأ" كتاب الصلاة باب الصلاة رقم (261) وابن أبي شيبة في "المصنف" (3/345)، وأخرجه ابن سعد في" الطبقات " (2/240) وعبد الرازق في " المصنف " رقم (1587).

[2] البزار في " المسند" رقم (440) (كشف) قال الهيثمي في "مجمع الزوائد" (2/28): رواه البزار، وفيه عمر بن صهبان. وقد أجمعوا على ضعفه. وعزاه. الحافظ ابن عبد البر في "التمهيد" (5/ 42) إلى البزار من طريق عمر بن محمد العمري، وصححه.

[3] أحمد في" المسند" (2/246)، وأخرجه الحميدي في "المسند" رقم (1025) وأبو نعيم في "الحلية" (6/283، 7/317).

[4] ساقط من الأصل.

[5] ابن القيم، "الكافية الشافية" (180).

[6] (ض)( هـ) (ط): ما يباشره.

[7] أخرجه الدارمي في" السنن" رقم (191)، والحاكم في " المستدرك " (4/ 514).

[8] سليمان بن عبد الله، "تيسير العزيز الحميد" (340).

[9] أبو عبد الله، محمد بن وضَّاح بن بزيع، مولى عبد الرحمن بن معاوية، حافظ الأندلس (ت 286 هـ) "لسان الميزان" (5/ 416).

[10] ابن أبي إسحاق السَّبيعي، نزل الشام مرابطاً، ثقة مأمون (ت 187 هـ) "تقريب " (441).

[11] أخرجه ابن سعد في "الطبقات" (2/ 100)، وابن أبي شيبة في "المصنف " (2/375) عن ابن عون عن نافع، قال ابن حجر في "الفتح" (7/448) إسناده صحيح.

[12] ابن وضاح، "البدع والنهي عنها" (42).

[13] أبو أمية الأسدي الكوفي، تابعي ثقة، عاش مائة وعشرين سنة. "تقريب" (540).

[14] أخرجه ابن أبي شيبة في "المصنف" (2/376) وابن وضاح في "البدع والنهي عنها" (42) قال الحافظ ابن تيمية في "التوسل والوسيلة" (203) إسناده صحيح.

[15] محمد بن إسحاق بن يسار المطلبي مولاهم، المدني نزيل العراق، إمام المغازي، صدوق يدلس، ورمي بالتشيع والقدر( ت 150 هـ) "تقريب " (467).

[16] أبو بكر، ابن واصل الشيباني الجمال الكوفي، صدوق يخطئ (ت 299 هـ) " تقرب " (613).

[17] التميمي السعدي، البصري الخياط، مشهور بكنيته، صدوق. "تقريب" (187).

[18] مدينة بالمشرق الأقصى، فتحت في خلافة عمر رضي الله عنه، ينظر: ياقوت " معجم البلدان" (2/ 29) والذهبي " تاريخ الإسلام " (198/ عهد الخلفاء).

[19] قال الحافظ ابن كثير في " البداية والنهاية" (2/37) وهذا إسناد صحيح، إلى أبي العالية. ولكن إن كان تأريخ وفاته محفوظاً من ثلاثمائة سنة، فليس بنبي، بل هو رجل صالح. وأخرجه نُعيم بن حماد. في "الفتن " رقم (37) مختصراً. قال ابن تيمية في "الإغاثة" (28): وهذا من فعل أهل الكتاب، لا من فعل المسلمين. فليس فيه حجة، فلا يحتج به محتج.

[20] ابن القيم، "إغاثة اللهفان " (1/ 222).

[21] (ض): أو ليدعو عندها. ساقط.

[22] (ط): التي. ساقطة.

[23] (ض): قصد.

[24] ابن تيمية، "اقتضاء الصراط المستقيم" (2/ 681) وما بعدها.

[25] الأصل و (ض) للطبراني. تحريف. وهو أبو العباس، أحمد بن عبد الله بن محمد بن أبي بكر الطبري المكي، الشافعي، فقيه محدث (ت 674 هـ) " تذكرة الحفاظ" (4/ 255).

[26] الطبري، "القِرى لقاصد أم القرى" (629)، وانظر "الشفاء " للقاضي عياض (2/667) وما بعدها.

[27] (ض): ذلك. ساقطة.

[28] إضافة من (ط).

[29] (هـ) (ط): وهو.

[30] (هـ) (ط): وكره.

[31] أخرجه مسلم في "الصحيح " رقم (976) وأبو داود في "السنن" رقم (3234) والنسائي في "المجتبى" (4/ 74) وابن ماجة في "السنن" رقم (1572) وأحمد في "المسند" (2/ 441) والحاكم في "المستدرك " (1/375)من حديث أبي هريرة.

[32] (هـ) (ط): مثل. ساقطة.

[33] "مجموع فتاوى ابن تيمية" (24/358)، وانظر "اقتضاء الصراط المستقيم" (2/ 762).

[34] المسألة الثالثة.

[35] ابن جرير الطبري في "التفسير" (27/58).

[36] " المصدر السابق " (27/ 59).

[37] (هـ )( ط): " والأحكام " وغيرها.

[38] إضافة من (ط).

[39] (ط): أخذ.

[40] مضى تخريجه.

[41] الأصل و (ض) و (هـ) أبو الأشعث. تحريف، وهو جعفر بن حَيان السعدي العطاردي، البصري، مشهور بكنيته، ثقة (ت 165 هـ) (تقريب) (140).

[42] البخاري في "الصحيح " رقم (4859)،

[43] مضى تخريجه.


باب لا يرد من سأل بالله

قال المُصنِّفُ رحمه اللّه تعالى: بابٌ لا يُردُّ من سأل باللّه.

عن ابن عمر، قال: قال رسول اللّه صلى الله عليه وسلم : "من استعاذ باللّه فأعيذوه، ومن سأل باللّه فأعطوه ومن دعاكم فأجيبوه، ومن صنع إليكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئوه فادعوا له حتى تُروا أنكم قد كافأتموه ". رواه أبو داود، والنسائي بسند صحيح [1].

ش: (ظاهرُ الحديث النهيُّ عن ردِّ السائل إذا سأل باللّه. لكن هذا العموم يحتاج إلى تفصيل، بحسب ما ورد في الكتاب والسُّنة. فيجب إذا سأل السائلُ ماله فيه حقٌّ كبيت المال [ أنْ يُجاب] [2]، فيُعطى منه على قدر حاجته [وما يستحقه] [3] [4] ، وكذلك إذا سأل [ المحتاج مَن في ماله فضلٌ فيجب أن يُعطيه ما يدفع [5] ، على أحسب حاله ومسألته [6] . وأما إذا سأل] [7] من لا فضل عنده، فيُستحب أنْ يُعطيه على ][8] قدر حال المسؤول مالا يضره ولا يضر عائلته، وإن كان مضطراً وجب أن يعطيه ما يدفع ضرورته [9]

ومقامُ الإنفاق من أشرف مقامات الدين، وتفاوتُ الناس فيه بحسب ما جبلوا عليه من الكرم والجود [10] ، وضدِّهما من البخل والشح. فالأوَّلُ محمودٌ في الكتاب والسًّنة، والثاني مذمومٌ فيهما.

وقد حثَّ اللّه تعالى عباده على الإنفاق، لعظم نفعه وتعدِّيه، وكثرة ثوابه، قال تعالى: {يا أيها الذين آمَنُوا أنفقوا مِن طيباتِ ما كَسَبْتُم وممَّا أخرجنا لَكم من الأرضٍ ولا تَيَمَّمُوا الخَبيثَ مِنْهُ تُنْفِقُون وَلَسْتْمْ بآخِذِيهِ إلاَّ أن تُغْمِضُوا فيه واعْلَمُوا أنَّ اللّه غنيٌّ حَمِيدٌ . الشيْطَانُ يَعِدُكُم الفَقْرَ وَيَأْمُرُكُم بالفَحْشَاءِ واللّه يَعِدُكُم مَغْفِرَةً مِنْهُ وَفَضْلاً والَلّه وَاسِعٌ عَلِيمٌ }. [ البقرة: 267-268]، وقَال تعالى: { وأنْفقُوا مِمَّا جَعَلَكُمْ مُسْتخْلَفِينَ فِيهِ }. [الحديد: 7]. وذلك الإنفاق في خصال البر المذكورة في قوله: { لَيْسَ البر َّأنْ لُوَلُّوا وُجُوهَكُم قِبلَ المشرِق والمغرِب ولكن البر مَن آمَن باللّه واليوم الآخر والَملائكة والكتاب والنبيين وآتى الماَل على حُبِّهِ ذوي القُرْبى واليتامى والمساكن وابنَ السبيل والساَئلين وفي الرِّقاب وأقام الصلاة وآتى الزكاةَ والمُوفون بعهدهم إذا عاهدوا والصابرين في البأساء والضرَّاء وحين البأس أولئك الذين صَدَقوا وأولئك هم المتَّقون }. [ البقرة: 177].

فذكره بعد ذكر أصول الإيمان، وقبل ذكر الصلاة. وذلك- والله أعلم- لتعدي نفعه. وذكره تعالى في الأعمال التي أمر بها عباده، وتعبَّدهم بها ووعدهم عليها الأجر العظيم، قال تعالى: {إنَّ المسلمين والمُسلمات والمؤمنين والمؤمنات والقانتين والقانتات والصّادقين والصادِقات والصابِرينَ والصابِرات والخاشعِيِن والخاشِعاتِ والمُتَصدِّقين والمُتصدقات والصائمينَ والصائمات والحافظين فُرُوجهم والحافظات والذاكرين اللّه كثيراً والذاكرات أعدَّ اللّه لهُم مَغْفِرَةً وأَجْرَاً عظيمًا}. [ الأحزاب: 35].

وكان النبيُّ صلى الله عليه وسلم يحث أصحابه على الصدقة حتى النساء، نُصحاً للأمة وحثاً لهم على ما ينفعهم عاجلاً وآجلاً.

وقد أثنى اللّه سبحانه على الأنصار رضي اللّه عنهم بالإِيثار، فقال: {وَيُؤثِرُون على أَنفُسِهِم ولَوْ كان بهِم خصاصةٌ ومن يُوق شح نفسه فأُوْلئِك هُمُ المُفْلِحُون }. [الحشر: 9]. والإِيثارُ منَ أفضل خصال المؤمن كما تفيده هذه الآية الكريمة، وقد قال تعالى: {وَيُطْعِمُون الطعام على حُبِّهِ مُسْكِينًا ويَتِيمًا وأسيرًا. إنَّما نُطْعِمُكُم لِوَجْهِ اللّه لا نُريدُ مِنْكُم جزاءً ولا شُكُورًا}. [الإِنسان: 8- 9].

والآياتُ والأحاديث في فضل الصدقة كثيرةٌ جدًّا، ومن كان سعيهُ للدار الآخرة رغب في هذا ورغَّب، وبالله التوفيق [11].

قوله: "ومن دعاكم فأجيبوه" هذا من حقوق المسلمين بعضهم على بعض: إجابة دعوة المسلم، وتلك من أسباب الأُلفة والمحبة بين المسلمين.

قوله: "ومن صنع إليكم معروفاً فكافئوه" ندبهم صلى الله عليه وسلم على المكافأة على المعروف،

[ فإنَّ المكافأة على المعروف ][12]من المروءة التي يحبها الله تعالى ورسوله، كما دلَّ عليه هذا الحديث، ولا يُهمل المكافأةَ على المعروف إلا اللئيم من الناس، وبعض اللئام يكافئ على الإِحسان بالإساءة، كما يقع ذلك كثيرًا من بعضهم. نسألُ اللّه العفو والعافية في الدنيا والآخرة.

بخلاف حال أهل التقوى والإيمان، فإنَّهم يدفعون بالحسنة السيئةَ، طاعةً للّه ومحبة لما يحبه لهم ويرضاه، كما قال تعالى: {ادْفَعْ بالتي هي أَحسَنُ السيئةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ. وقُلْ رَبِّ أَعُوذُ بكَ من همزاتِ الشياطِين. وأَعوذُ بك رَبِّ أَنْ يَحضُرُون }. [المؤمنين: 96-98]وقالَ تعالى: { ادْفَع بالتيِ هي أَحسَنُ فإذا الذي بيْنَك وبَيْنَهُ عَدَاوةٌ كأَنَهُ وليٌ حَمِيمٌ . وما يُلَقَّاها إلاَّ الذين صبرُوا وما يُلَقَّاها إلا ذو حظً عَظِيمٍ }. [فصلت: 34- 35]وهم الذين سبقت لهم من اللّه السعادة.

قوله: "فإن لم تجدوا ما تكافئوه فادعوا له " أرشدهم صلى الله عليه وسلم إلى أنَّ الدعاء في حق من لا يجد المكافأة مكافأةٌ للمعروف، فيدعو له بحسب معروفه.

قوله: "حتى تُروا- بضم التاء، أي: تظنوا- أنكم قد كافأتموه " ويُحتمل أنَّها مفتوحة بمعنى: تعلموا، ويؤيده ما في (سُنن أبي داود)، في حديث ابن عمر "حتى تعلموا" فتعين الثاني للتصريح به.

وفيه "ومن سألكم باللّه فأجيبوه" أي: إلى ما سأل. فيكون بمعنى: أعطوه! وعند أبي داود- في رواية أبي نَهيك- عن ابن عباس "من سألكم بوجه اللّه فأعطوه " [13] وفي رواية عُبيد الله القواريري لهذا الحديث "ومن سألكم باللّه " كما في حديث ابن عمر [14].

[1] أبو داود في "السنن " رقم (1672) والنسائي في "المجتبى " (5/82)، وأخرجه أحمد في "المسند" (2/ 68، 99، 27 1) وابن أبي شيبة في " المصنف " (3/228) والبخاري في "الأدب المفرد" رقم (16 2) والطبراني في "الكبير" رقم (13465، 13466) وابن حبان في "الصحيح" (5/158،173) والحاكم في " المستدرك " (1/ 412) وصححه ووافقه الذهبي، وأبو نعيم في "الحلية" (9/ 56)، قال النووي في "رياض الصالحين " (653): حديث صحيح.

[2]إضافةَ من (ط).

[3]إضافة من (ض ) و (هـ) و (ط).

[4](هـ) (ط): وما يستحقه وجوبا.

[5]ما بينهما ساقط من (ط).

[6](ض) (هـ) (ط): ما يدفع. ساقطة.

[7] (ط): ومسألته خصوصاً إذا سأله بالله.

[8]ما بينهما ساقطٌ من الأصل.

[9]قال الحافظ ابن القيم رحمه الله تعالى في "مدارج السالكين" (2/232): والمسألةُ في الأصل حرام. وإنما أُبيحت للحاجة والضرورة، لأنها ظلمٌ في حق الربوبية، وظلمٌ في المسئول، وظلمٌ في حق السائل. ا هـ .

[10](هـ): والجود وتخلقا بقحة داعي الإيمان.

[11]ينظر: ابن رجب الحنبلي، "فضل صدقة السر" مجلة عالم الكتب (ج 7).

[12]ما بينهما ساقط من (ط).

[13]أبو داود في " السنن " رقم (5108)، وأخرجه أحمد في "المسند" (1/250) وابن خزيمة في "كتاب التوحيد" رقم 14، والبيهقي في "الأسماء والصفات" (3878) من طريقين.

[14]أبو داود في "السنن " رقم (5109).


التعجب
صيغتا التعجب- شروطهما وإعرابهما
الأمثلة:
(أ) | {قُتِلَ الإنسانُ ما أكْفَرَ}. {فما أصبرهم على النار}.
 | {أسمع بهم وأبصر يوم يأتوننا}.
(ب) | ما أحسنَ إتقان الصانع لعمله- ما أحسن أن يتقنَ الصانع عمله
 | ما أجمل إصباح الجو معتدلا - ما أجمل أن يصبح الجو معتدلا
 | ما أشد اخضرار الزرع- ما أشد أن يخضرْ الزرع.
(ج) | ما أجمل أن يقال الحق دائماً.
 | ما أولى ألاْ نتوانى عن نُصرة المظلوم.
الإيضاح:
قد يثير الشيء في الإنسان الدهشة والتعجب، لصفة قوية بارزة فيه، حُسْنًا أو قُبحاً، والعرب تعبر عن ذلك بأساليب مختلفة، كقولهم مثلا: لله در فلان، أو سبحان الله، أو باستعمالهم الاستفهام بمعنى التعجب، كقوله تَعالَى: {كيف تكفرون بالله وكنتم أمواتاً فأحياكم}. وهذه الأساليب كلها سماعية.
غير أن اللغة العربية تستخدم للتعجب صيغتين استخداماً قياسياً، أي مطرداً، وهما: " ما أفعَلَهُ "، و"أفعِلْ به". واستقراء كلام العرب يدلنا على أنهم لا يبنون هاتين الصيغتين من كل فعل في العربية، إذ تُشترط في هذا الفعل شروط سبعة هي: أن يكون متصرفاً، قابلا للتفاوت، ثلاثياً، تاماً، ليس الوصف منه على أفعل الذي مؤنثه فعْلاء، مبنياً للمعلوم، مثبتا.
وإذا تأملت أمثلة المجموعة الأولى، وجدتها كلها مستوفية للشروط السابقة، فليس في الأفعال: كفر، وصبر، وسمع، وبصر، ما ينافي هذه الشروط.
فإذا اختل الشرط الأول، بأن كان الفعل جامداً غير متصرف، مثل: نعْمَ، وبئس، وعسى، وليس، ونحوها، فلا يتعجب منه. وكذلك الحال إذا كان معناه غير قابل للتفاوت، أي المفاضلة بالزيادة والنقصان، مثل: مات، وفني إذ لا تفاوت بين الناس في الموت والفناء.
وإذا كان الفعل غير ثلاثي مثل: قاتل، وأخرج، وانطلق، ودحرج، وغير ذلك. أو كان ناقصاً غير تام، مثل: كان وأخواتها، أو كان الوصف منه على زنة "أفعل" الذي مؤنثه "فعلاء" ويكون ذلك فيما دل على لون أو عيب أو حلية، مثل: أحمر، وأعرج ، وأغيد - في كل حالة من هذه الحالات الثلاث، نتوصل إلى التعجب من الفعل بطريق غير مباشر، وذلك بأن نأتي بصيغتي : ما أَفْعَلَه، وأَفْعِلْ به، من فعل مناسب للمقام مستوفٍ للشروط ، ثم نأت بمصدر الفعل المراد التعجب منه، صريحاً كان هذا المصدر أو مؤولاً، كما يتضح ذلك من الأمثلة المجموعة الثانية.
أما إذا اختل أحد الشرطين الأخيرين، وذلك بأن كان الفعل مبنياً للمجهول، أو منفياً، فإننا نتوصل إلى التعجب في الحالتين بفعل مناسب للمقام مستوف للشروط كذلك، ثم نأت بالمصدر المؤول للفعل؛ ولا يصح هنا المصدر الصريح، وكل ذلك واضح في المجموعة الثالثة من الأمثلة السابقة.
القواعد:
1- للتعجب في اللغة العربية صيغ كثيرة، القياسي منها صيغتان: ما أَفْعَلَهُ، وأَفْعِلْ به.
2- يشترط في الفعل الذي تصاغان منه شروط سبعة هي : أن يكون متصرفاً، قابلا للتفاوت، ثلاثيّاً، تاماً، ليس الوصف منه على أفعل الذي مؤنثه فعلاء، مبنياً للمعلوم، مثبتاً.
3- إذا كان الفعل جامداً أو غير قابل للتفاوت، فلا يتعجب منه مطلقاً.
4- إذا زاد الفعل عن ثلاثة أحرف، أو كان ناقصاً، أو على وزن "أفعل" الذي مؤنثه "فَعْلاء" توصَّلنا إلى التعجب منه بفعل مناسب مستوف للشروط، وجئنا بعده بمصدر الفعل صريحاً أو مؤولا.
5- إذا كان الفعل مبنياً للمجهول أو منفياً، توصَّلنا إلى التعجب منه بفعل مناسب مستوف لشروط كذلك، وجئنا بعده بمصدر الفعل مؤولاً لا غير.
إعراب الصيغة الأولى :
مثالها: " ما أَجْمَلَ الصَّبْرَ!".
ما : تعجبية بمعنى شيء مبتدأ.
أجمل : فعل ماض مبني على الفتح والفاعل ضمير مستتر تقديره هو، يعود على (ما).
الصبر : مفعول به منصوب والجملة في محل رفع خبر المبتدأ.
إعراب الصيغة الثانية:
مثالها" أَجْمِلْ بالصَّبْرِ!".
أَجْمِلْ : فعل ماض جاء على صورة الأمر.
بالصبرِ: الباء حرف جر زائد، والصبر فاعل مرفوع بضمة مقدرة على آخره، منع من ظهورها اشتغال المحل بحركة حرف الجر الزائد.


{ ما يكون من نجوى ...} معناها ومعنى المعية

(هو الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو معكم أين ما كنتم والله بما تعلمون بصير) [1].

____________________________

قوله: ( هُوَ الَّذِي خَلَقَ السماوات... ) الخ. تضمنت هذه الآية الكريمة إثبات صفة المعية له (عز وجل) وهي على نوعين:

1- معية عامة: شاملة لجميع المخلوقات، فهو (سبحانه) مع كل شيء بعلمه، وقدرته، وقهره، وإحاطته، لا يغيب عنه شيء، ولا يعجزه، وهذه هي المعية المذكورة في الآية.

ففي هذه الآية يخبرعن نفسه (سبحانه) بأنه هو وحده الذي (خَلَقْ السَّمَاواتِ والأرض) يعني أوجدهما على تقدير، وترتيب سابق ( في ) مدة (سِتَّةِ أَيَّام ) ثم علا بعد ذلك وارتفع على عرشه لتدبير أمور خلقه، وهو مع كَونه فوق عرشه لا يغيب عنه شيء من العالمين العلوي والسفلي، فهو(يَعْلم ما يلج) وهو أي يدخل في الأرض، (وما يخرج مِنْهَا وما ينزل مِنَ السَّمَاءِ وما يعرج ) أي يصعد(فِيْهَا) ولاشك أن من كان علمه، وقدرته محيطين بجميع الأشياء، فهو مع كل شيء، ولذلك قال: (وَهُوَ مَعَكم أَيْنَمَا كُنْتُمْ والله بِمَا تَعْمَلُون بَصِيرٌ).

وقوله (ما يكون من نجوى ثلثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أين ما كانوا ثم ينبئهم بما عملوا يوم القيمة إن الله بكل شيء عليم) [2](لا تحزن إن الله معنا) [3] .

____________________________

قوله(ما يكون من نجوى ...) الخ . يثبت( سبحانه ) شمول علمه، وإحاطته بجميع الأشياء، وأنه شهيد على الأشياء كلها مطلع عليها.

وإضافة (نجوى) إلى ثلاثة من إضافة الصفة إلى الموصوف، والتقدير: ما يكون من ثلاثة نجوى، أي: متناجين.

2- وأما الآيات الباقية، فهي في إثبات المعية الخاصة التي هي: معيته لرسله (تعالى) وأوليائه، بالنصر، والتأييد، والمحبة، والتوفيق، والإِلهام، وهي النوع الثاني من نوعي المعية.

فقوله تعالى: (لا تحزن إِنَّ الله مَعَنَا) حكاية عما قاله (عليه الصلاة والسلام) لأبي بكر الصديق وهما في الغار، فقد أحاط المشركون بفم الغار عندما خرجوا في طلبه (عليه السلام) فلما رأى أبو بكر ذلك انزعج وقال: واللّه يا رسول اللّه لو نظر أحدهم تحت قدمه لأبصرنا! فقال له الرسول صلى الله عليه وسلم ما حكاه اللّه عز وجل هنا (لا تحزن إِنَّ الله مَعَنَا) [4].

فالمراد بالمعية هنا: معية النصر والعصمة من الأعداء.

وقوله ( إنني معكما أسمع وأرى) (إن الله مع الذين اتقوا والذين هم محسنون) [5]

( واصبروا إن الله مع الصبرين ) [6] ( كم من فئة قليلة غلبت فئة كثيرة بإذن الله والله مع الصبرين) [7] .

____________________________

وأما قوله (إِنَّني مَعَكُما أَسْمَعُ وَأَرَى) فقد تقدم الكلام وإنها خطاب لموسى وَهارون عليهما السلام أن لا يخافا بطش فرعون بهما، لأن اللّه (عز وجل) معهما بنصره وتأييده.

وكذلك بقية الآيات يخبر اللّه فيها عن معيته للمتقين الذين يراقبون اللّه (عز وجل) في أمره، ونهيه، ويحفظون حدوده، وللمحسنين الذين يلتزمون الإحسان في كل شيء.

والإحسان في كل شيء بحسبه، فهو في العبادة مثلا: أن تعبد اللّه كأنك تراه، فإن لم تكن تراه فإنه يراك كما جاء في حديث جبريل (عليه السلام).

وكذلك يخبر عن معيته للصابرين الذين يحبسون أنفسهم عن ما تكره، ويتحملون المشاق والأذى في سبيل اللّه، وابتغاء وجهه، صبراً على طاعة اللّه، وصبراً عن معصيته، وصبراً على قضائه.

[1] الآية 4 من سورة الحديد.

[2] الآية 7 من سورة المجادلة.

[3] الآية 40 من سورة التوبة.

[4] رواه البخاري ومسلم في صحيحيهما.

[5] الآية 128 من سورة النحل.

[6] الآية 46 من سورة الأنفال.

[7] الآية 249 من سورة البقرة.


6- حسن بن عبد الله القرشي

يعد حسن بن عبد الله القرشي من شعراء الطبقة الثانية من الرواد فلقد ولد بمكة المكرمة سنة 1344هـ، وذكروا أن أباه كان محبا للقراءة واقتناء الكتب، ولذا عرف القرشي الكتاب قبل المدرسة ثم ألحقه أبوه بمدرسة الفلاح، ومن مدرسة الفلاح لحق بالمعهد السعودي وحين تخرج منه لحق بالأعمال الحكومية وكان أول عمل له في وزارة المالية، وحين افتتحت جامعة الملك سعود سنة 1377هـ انتسب إلى قسم التاريخ بكلية الآداب بها وتخرج به سنة 1382هـ، ومن وزارة المالية انتقل إلى الإذاعة ثم عاد إلى وزارة المالية وفيها تقلب في أكثر من وظيفة، ثم آل به الأمر بعدها إلى وزارة الخارجية، كما عين في عام 1401هـ رئيسَاَ للنادي الأدبي بجدة، ثم سفيرا للمملكة بالسودان.

مؤلفاته:

يعد القرشي شاعرًا كما يعد ناثرًا، ونشر له في هذين الميدانين ستة عشر كتاباْ جلها صغير، ولذا يعد وسطاً بين محمد حسن عواد وطاهر زمخشري، يستوي في ذلك الكم والكيف.

1- فأما مؤلفاته النثرية فهي:

أ- فارس بني عبس.

ب- شوك وورد.

جـ- أنا والناس.

والأخيران مجموعتان لمقالات نشرت في الصحف أو أذيعت في الإِذاعة.

د- مجموعة قصصه بعنوان (أنات الساقية).

هـ- تجربتي الشعرية.

2- أما الشعر فله فيه:

أ- البسمات الملونة.

ب- مواكب الذكريات.

جـ- الأمس الضائع.

د- سو زان.

هـ- ألحان منتحرة.

و- نداء الدماء.

ز- النغم الأزرق.

حـ- بحيرة العطش.

ط- لن يضيع الغد.

ي- فلسطين وكبرياء الجرح.

ك- زحام الأشواق.

وكلها دواوين صغيرة.

شعره:

يعد القرشي في المقدمة من شعراء الوجدان وذلك لغلبة العاطفة ثم الشكوى والتألم والبكاء والأنين على شعره.

ثم هو ملحق بشعراء الجمال، لجمال ديباجته في الغالب، وأسلوب شعره أسلوب سهل يسير لا تكلف فيه ولا تمحل، وإن أعوزته الرصانة في بعضه.

أما لغته فإنها تسمو حيناً حتى تصل إلى مرتبة حسنة وتتدنى حينا فتثبه الكلام المبتذل، وقد يشوب قوله اللحن وبخاصة في النثر، ولم يكن ذلك مقصوداً لديه لكونه عاب بعض الشعراء بالضعف اللغوي، وبخاصة أرباب الشعر الحر وذلك في كتابه [تجربتي الشعرية] وإذا كان القرشي قد نظم كثيرَاَ مما لزم فيه الوزن والقافية فإنه قد خرج على ذلك في بعض شعره حيث كتب شعرا حرَا ودعا إليه بإلحاح.

وكان في بداية حياته الشعرية يلجأ إلى أساتذة الأدب ليقدموا دواوينه إلى القراء، فأحمد حسن الزيات كتب مقدمة ديوانه [مواكب الذكريات] والدكتور طه حسين كتب مقدمه لديوانه [الأمس الضائع].

وثناؤهما وأمثالهما على شعر القرشي هو من باب العموميات التي يقصد منها إعلان الاستحسان العام.

أغراض شعره:

شدا حسن القرشي في عصر اشتدت فيه الحملة من بعض أهل زمانه على شعر المناسبات بعامة، وشعر المديح بخاصة، وجنح فيه كثيرون إلى الشعر الوجداني، وأكثر آخرون من الشعر الديني. وجد كثيرون من أهل زمانه في طريق شعر التأمل والشك والتشاؤم. وتباروا في ذلك، وفي شعر الطبيعة والانغماس في المذاهب الحديثة وبخاصة الرومانسية (الخيالية التجديدية).

وإذا كان القرشي قد طرق أغراض شعر عصره كلها فإن الذي حوته دواوينه الأحد عشر ينكمش فيه نصيب المدح، فلعل الشاعر لم يرتح لنشر مثل تلك القصائد لسبب أو أكثر. واليك أهم أغراض شعره:

1- يأتي الشعر الوجداني في المرتبة الأولى من حيث الكثرة، وله فيه دواوين مستقلة مثل (سوزان)، غير أن نغمة الألم والحزن تسيطر على هذا اللون من شعره، وهي نزعة كادت أن تسيطر على أشعار جل أهل زمانه حتى لقد وصفهم (إيليا أبو ماضي) بأنهم كالنساء يحبون المدح ويميلون إلى البكاء.

2- أما الشعر الوطني والقضايا العربية فإنه يأتي من حيث الكثرة عند القرشي بعد الشعر الوجداني وأقرب ما يمثله من دواوينه:

أ- نداء الدماء ب- لن يضيع الغد.

جـ- فلسطين وكبرياء الجرح وهو في هذا اللون الشعري لا يتأمل ويفكر ويحلل ثم يستنتج بل ينقاد لثورة نفسه وثورة مشاعره فيأتي بشعر خطابي مجلجل، شأنه في ذلك كشأن عامة من نظم في هذا من شعراء عصره ومثال ذلك في شعره قوله.

سِيْرِي إلى النًصرِ لا تُبْقِي وَلاَ تَذَرِي | مَوَاكِبُ العُرْبِ يَا أُنْشُوْدةَ الظَّفَرِ
وَسَوْتَ يَبْقَى جَمِيعاً غَيْرَ مُنْتَثِرِ | اللًهُ أكْبَرُ هَذَا الشَمْلُ مُلْتَئِم
وَسَوْتَ نُلْقِى بـ [إِسْرائِيْل] فِي سَقَرِ | مَلاَحِمُ الحرْبِ مِيْرَاث لَنَا أَبَدَاً

3- الشعر الدينْي وهذا جانب في شعر القرشي أهمله الباحثون الذين كتبوا عنه إلا في إشارات يسيرة عند بعضهم ولعل ذلك راجع إلى غلبة الشعر الوجداني فيما نظم الرجل، حتى عرف به واشتهر فيه.

والواقع أن للرجل أشعاراً دينية حسنهَ نجدها في بعض دواوينه منبثة داخل أغراضه لتشهد للرجل بأنه لم يكن بعيدا في شعره عن منبته ومدرجه، وماضي أمته ومستقبلها وأكثر ما تجد ذلك في ديوانه [الأمس الضائع].

والذي يعنينا من هذا الديوان هو باب التهويمات كما يسميها صاحب الديوان ففي هذا الباب نظم الشاعر جملة من القصائد في مدح النبي صلى الله عليه وسلم، وفي جوانب من سيرته، وفي الكعبة المشرفة، وختم الباب بقصيدة فيها تضرع ودعاء وشكوى إلى الباري تبارك وتعالى من النفس اللوامة.

ومن قوله في مولد النبي صلى اللّه عليه وسلم:

ـنِ وتِيْهي على البلاد وسُودي | هَلَلِي يا بِطاحَ مكةَ لِلْيُمْـ
هِي عِنْدَ الفَخَارِ أعْلى البُنُوْدِ | وَأَشْرِعِي بَاليَتِيْمِ رَاَيَةَ مَجَدٍ
ـبشْرُ تحدوهُ زاهيات الورودِ | كم على مهلِهِ النضِيرِ قدانَىِ الْـ
ضَمَّ دُنْياً مِنَ السنَا وَالسُّعُوْدِ | أيُ مَهْدٍ مِنَ العَبِيْرِ ندِيّ

4- الوصفْ وهذا أوسع الأغراض وأرحبها في الشعر، ينبث في كل غرض ويندس في كل موضوع، ولذا قالوا إن جماع أغراض الشعر الوصف ومنه تتفرع.

ولقد أكثر القرشي من الحديث في الوصف، وكان في بعضه متأملا دقيق الملاحظة، وقد يكون الغرض منه الرمز، كما هو في وصفه فراشة ظلت تدور حول ضوء المصباح مفتونة به حتى إذا ملكتها الفتنة ألقت بنفسها في لهبه فاحترقت:

كَم أرْعَشتْ بِجَنَاحِهَا الغَسَقَا | وَفَراشَةٍ طَارَتْ لِتَحْتَرِقَا
للِضَّوْءِ تَكْسِب فَوْقَه الرمَقَا | مَوْتُورَة مِنْ نَفْسِهَا جَنَحَتْ
وَيَشمُّ منْهِا عَرفْهَا العَبِقَا | حَسِبَتْهُ يَرعَى حُسْنَهَا فَرِحاً
فَهَوَت عَلَى جَنبَاتِهِ مِزَقَا | لَكِنًهُ أوْدَى بِهَا حَرَقاً

وليس هذا شأن وصفه كله، بل قد يبدو في كثير منه ساذجاً سطحياً ولا تعوزك أمثلته في دواوينه.

5- التأمل وهذا لون شعري تناوله القرشي ونظم فيه منطلقاً مما يدور حوله، أو يدور فيه من شك وحيرة أوغل فيهما أبناء عصره استجابة لظروف الحياة وملابساتها.

ولا نعني بذلك أن مثل هذا ضد الطبيعة الشعرية، بل هو مسألة ضرورية، إذا خلا منها الشعر افتقَد كثيرًا من مقوماته، غير أن أبناء العصر قد أوغلوا فيه انطلاقاً من واقعهم، أو افتعالا من أجل مجاراة أهل زمانهم.

وإذا كان القرشي قد أحيط بظروف قاسية حيناً كوفاة أبيه وهو صغير، أو معقدة حينا نتيجة فشل العلاقات الاجتماعية، فإن طبيعة حياته تلك تفرض عليه طرق مثلِ هذا الميدان وتصوير تجاربه القاسية التي جعلته يسير في كثير من دروب حياته وحيداَ ينشد هدفه بنفسه فيحجزه التردد حينَاَ ويذبذبه الشك حينا آخر، وذلك ما يصوره في مثل قوله:

إلِى أيْنَ؟ إِنِّي مَلَلْتُ المَسِيْرْ

قِفَارٌ وَشَوْكٌ .. ضللتُ العُبُورْ

وَهَذِي السُهُوبُ وَتِلْكَ الصُخُوْرْ

كأنًيَ حَوْلَ حَيَاتِيْ أدورْ

وعلى أي حال فإن القرشي الذي يعد من المكثرين نسبيا في شعره لم يترك غرضا في الشعر إلا طرقه، والأغراض التي تحدثنا عنها ما هي إلا نماذج لذلك.


(ب)- أوزان التصغيروالتغيرات التي تطرأ على الاسم المصغّر

(ب)- أوزان التصغير
والتغيرات التي تطرأ على الاسم المصغّر
الأمثلة:
 | ذؤيب | ذئب: | سقيف | سقف: | بُلَيْد | بلد: | 1-
 |  |  |  |  | كُلَيْب | كلب: |
 | مُنَيْزِل | منزل: | مُبَيْرِد | مبرد: | خُنَيْدق | خندق: | 2-
 |  |  |  |  | أُحَيْمِد | أحمد: |
 | جُحَيْمِر | جحمرش: | عُنَيْدَل | عندليب: | سُفَيْرِج | سفرجل: | 3-
 | قُنَيْدِيل | قنديل: | عُصَيْفِر | عصفور: | مُصَيْبشِح | مصباح: | 4-
 | حُبَيْلى | حبلى: | وُرَيْدَة | وردة: | شُجَيْرة | شجرة: | 5-
 |  |  |  |  | حُمَيْراء | حمراء: |
 | أُصَيْحَاب | أصحاب: | أُفَيْرَاس | أفراس: | أُحَيْمَال | أحمال: | 6-
 | حُمَيْدَان | حمدان: | نُعَيْمَان | نعمان: | عُثَيْمَان | عثمان: | 7-
 |  |  |  |  | سُلَيْمَان | سلمان: |
 | قُرَيْفِصَاء | قرفصاء: | خُنَيْفِسَاء | خنفساء: | مُدَيْرِسَة | مدرسة: | 8-
 | كُوَيْتِبَات | كاتبات: | كُوَيْتِبُون | كاتبون: | شُوَيْعِرَان | شاعران: | 9-
 |  |  | سُمَيْهِرَي | سمهري: | عُبَيْقَرِي | عبقري: | 10-
 |  |  | صُوَيْلِجَان | صولجان: | زُعَيْفِرَان | زعفران: | 11-

الإيضاح:

تأمَّل الأمثلة السابقة، تجد أن أوزان التصغير، لا تخرج عن ثلاثة أوزان، هي: فُعَيْل، وفُعَيْعِل، وفُعَيْعِيل، فانظر مثلاً إلى أمثلة المجموعة الأولى، تجد الأسماء فيها ثلاثية، وهى: بلد، وسقف، وذئب، وكلب، وتجدها عند التصغير، قد ضُمَّ أولها وفُتِح ثانيها، ثم زيدت عليها ياء ساكنة. وهذا هو الوزن الأول: (فُعَيل).

أما أمثلة المجموعة الثانية، فإنك إذا تأملتها، تجدها مكوَّنة من أربعة أحرف فقط، وهي: خَنْدَق، مبرَد. ومَنْزِل، وأحْمَد، وقد فُعِل بها عند التصغير ما فُعِل بالثلاثي تماماً، بزيادة شيء واحد فقط، وهو كسر ما بعد الياء الساكنة. وهذا هو وزن: (فُعَيْعِل) في التصغير.

وانظر إلى أمثلة المجموعة الثالثة، تجدها زائدة على أربعة أحرف، وتجدها عند التصغير، قد اكتفي فيها بأربعة أحرف فقط، وحذف ما زاد عليها، وهي: سَفَرْجَل، وعَنْدَليب، وجَحْمَرِش. إذ صارت عند التصغير: سُفَيْرِج، وعُنَيْدِل، وجُحَيْمِر.

أما أمثلة المجموعة الرابعة، فهي مكوَّنة من خمسة أحرف، أي أنها زائدة على أربعة أحرف كذلك، غير أنه لم يحذف منها شيء- كما ترى- وإذا تأمَّلتها وجدت قبل آخرها حرف مدّ، وهي: مصباح، وعصفور، وقنديل. وانظر إليها بعد التصغير، تجد حرف المدّ فيها قد بقي على حاله، إن كان ياء، مثل: " قُنَيْدِيل "، كما تجده قد قُلِب ياءً إن كان ألفاً أو واواً، مثل: " مُصيبيح " و " عُصيفير ". وهذا هو وزن: (فُعَيْعِيل) في التصغير.

وتأمَّل أمثلة المجموعات الخامسة والسادسة والسابعة، تجدها زائدة على ثلاثة أحرف، وكان المفروض أن يكسر فيها ما بعد ياء التصغير، كما سبق أن عرفنا في أمثلة المجموعة الثانية، غير أنك إذا تأمَّلت أمثلة هذه المجموعات الثلاث، تجدها إما ثلاثية مختومة بإحدى علامات التأنيث الثلاث (التاء، والألف المقصورة، والألف الممدودة) كما في أمثلة المجموعة الخامسة، مثل: " شَجرة " و " حُبلى " و " حَمراء "، وإمّا عبارة عن جمع قلة على وزن (أفعَال) كما في أمثلة المجموعة السادسة، مثل: " أحمَال " و " أَفْرَاس "، وإما في آخرها ألف ونون زائدتان، كما في أمثلة المجموعة السابعة، مثل: " عُثمان " و " نُعمان "، وكل هذه الأمور تجعل الاسم يعامل عند العرب معاملة الثلاثي، فلا يكْسَر ما بعد ياء التصغير فيه.

وقد عرفت من قبل أن الاسم إذا زاد على أربعة أحرف، فإنه يكتفى فيه عند التصغير، بأربعة أحرف فقط، ويحذف ما عداها، غير أن هناك كلمات تزيد على أربعة أحرف، ومع ذلك نجد العرب يعاملونها معاملة الرباعي، فلا يحذفون منها شيئاً على الإطلاق. وإذا تأمَلت أمثلة المجموعات الباقية، وهى: الثامنة، والتاسعة، والعاشرة، والحادية عشرة، تجدها من هذا النوع، الذي لم يحذف منه شيء عند التصغير، رغم زيادة حروفه على أربعة أحرف، فإذا نظرت إلى أمثلة المجموعة الثامنة، عرفت أنها مما ختم بتاء التأنيث، أو الألف الممدودة، مثل: " مدرسة " و " خُنفساء ".

أما أمثلة المجموعة التاسعة فهي كما ترى، مختومة بعلامة تثنية، أو جمع تذكير، أو جمع تأنيث، مثل: " شاعران " و "كاتبون " و " كاتبات ". وانظر إلى أمثلة المجموعة العاشرة، تجدها مختومة بياء النسب، مثل: " عبقري ". أما أمثلة المجموعة الأخيرة، فهي كما ترى- مختومة بألف ونون زائدتين، مثل: " زعفران ". وكل هذه الأمور تعالج الكلمةُ من أجلها في التصغير معالجة الرباعي، فلا يحذف منها شيء كما رأيت.

ا لقاعدة:

1- يصغَّر الاسم في العربية على أحد الأوزان الآَتية: فُعَيْل وفُعَيْعِل وفُعَيْعِيل.

2- عند تصغير الثلاثي يُضم أوله ويفتح ثانيه ثم تُزاد بعد الحرف الثاني ياء ساكنةْ

3- عند تصغير الرباعي يضم أوله ويفتح ثانيه ثم تزاد بعد الحرف الثاني ياء ساكنة

ويكسر ما بعدها.

4- عند تصغير الخماسي، وما زاد عليه، يكتفى فيه بأربعة أحرف فقط، ويحذف ما عداها، إلا إذا كان الاسم خماسياً وقبل آخره حرف مدّ، فإنه يبقى عند التصغير إن كان ياء، ويقلب ياء إن كان ألفاً أو واواً.

5- يعامل الاسم معاملة الثلاثي، في عدم كسر ما بعد ياء التصغير، في الحالات التالية:

(أ) إذا كان مختوماً بإحدى علامات التأنيث: التاء والألف المقصورة والألف الممدودة.

(ب) إذا كان مجموعاً جمع قلة على وزن (أَفْعَال).

(جـ) إذا كان مختوماً بألف ونون زائدتين.

6- يعامل الاسم معاملة الرباعي، فلا يحذف منه شيء عند التصغير، في الحالات التالية:

(أ) إذا كان مختوماً بتاء التأنيث أو الألف الممدودة.

(ب) إذا كان مختوماً بعلامة تثنية أو جمع تذكير أو جمع تأنيث.

(جـ) إذا كان مختوماً بياء النسب.

(د) إذا كان مختوماً بألف ونون زائدتين.


باب ما جاء أن الغلو في قبور الصالحين يصيرها.......2

باب ما جاء أن الغلو في قبو رالصالحين يصيرها أوثانا (2)

قال المُصنِّفُ رحمه اللّه تعالى: وعن ابن عباس، قال: "لعن رسولُ الله صلى الله عليه وسلم زائراتِ القبور، والمتخذين عليها المساجد والسُّرُج". رواه أهل السنن[1] .

ش : (قلتُ: وفي الباب حديثُ أبي هُريرة/، وحديثُ حسَّان بن ثابت. فأما حديثُ أبي هًريرة: فرواه أحمد، والترمذي وصحَّحه.[2]وحديثُ حنان، أخرجه ابنُ ماجة، من رواية عبد الرحمن [ابن حسَّان][3]بن ثابت، عن أبيه، قال: لعن رسولُ الله صلى الله عليه وسلم زوارات القبور.[4]

وحديث ابنُ عباس هذا: في إسناده أبو صالح مولى أم هانئ، وقد ضعَّفه بعضُهم ووثقه بعضهم. قال علي بن المَديني،[5]عن يحيى القطان:[6]لم أر أحداً[7]من أصحابنا ترك أبا صالح مولى أم هانئ. وما سمعتُ أحداً من الناس يقول فيه شيئاً، ولم يتركه شُعبة،[8]ولا زائدة،[9]ولا عبد الله بن عثمان.[10]

وقال ابنُ معين:[11]ليس به بأس، ولهذا أخرجه ابن السكَن[12]في (صحاحه).[13]انتهى من (الذهب الإبريز) ،[14]عن الحافظ المِزَي.[15]

قال شيخُ الإسلام: وقد جاء عن النبي صلى الله عليه وسلم ، من طريقين: فعن أبي هريرة رضي الله عنه، أنَّ رسول اللّه صلى الله عليه وسلم : "لعن زوّارات القبور". وذكر حديثَ ابن عباس، ثم قال: ورجالُ هذا ليس رجال هذا، فلم يأخذه أحدهما عن الآخر، وليس في الإسنادين من يُتَّهم بالكذب، ومثلُ هذا حجةٌ بلا ريب. وهذا من أجود الحسن، الذي شرطه الترمذي ؛ فإنه جعل الحسن: ما تعددت طرقُه ولم يكن فيه مُتَّهم، ولم يكن شاذاً، أي: مُخالفاً لما ثبت بنقل الثقات.

وهذا الحديثُ: تعددت طرقُه، وليس فيها مُتهم، ولا خالفه أحدٌ من الثقات. هذا لو كان عن صاحبِ واحد، فكيف إذا كان هذا رواه عن صاحبٍ ، وذاك عن آخر؟ فهذا كلُّه يُبينُّ أًن الحديث في الأصل معروف.

والذين رخَّصوا في الزيارة، اعتمدوا على ما رُوي عن عائشة رضي اللّه عنها: أنها زارت قبرَ أخيها عبد الرحمن، وقالت: لو شهدتُك ما زُرتُك[16].

وهذا يدلُّ على أنَّ الزيارة ليست مُستحبةً للنساء كما تستحب للرجال، إذ لو كان كذلك لاستَحبت زيارته، سواء شهدته أم لا[17].

قلتُ: فعلى هذا، فلا[18]حُجةَ فيه لمن قال بالرخصة.

وهذا السِّياقُ لحديث عائشة: رواه الترمذيُّ، من رواية عبد الله بن أبي مُلَيْكة[19]، عنها/. وهو يُخالف سياق الأثرم له، عن عبد اللّه بن أبي مُليكة أيضاً: أنَ عائشة رضي اللّه عنها أقبلت ذاتَ يومٍ من المقابر. فقلتُ لها: يا أمَّ المؤمنين، أليس نهى رسولُ اللّه صلى الله عليه وسلم عن زيارة القبور؟ فقالت: نعم!، نهى عن زيارة القبور، ثم أمر بزيارتها.[20]

فأجاب شيخُ الإسلام عن هذا، فقال: ولا حُجّة في حديث عائشة ؛ فإنَّ المُحتجَّ عليها احتج بالنهىِ العام، فدفعت ذلك بأنَّ النهي منسوخ، ولم يَذكُر لها المُحتجُّ النهيَ الخاص بالنساء، الذي فيه لعنهن على الزيارة.

يُبيّنُ ذلك قولها: قد أمر بزيارتها. فهذا يبيِّن أنه أمرَ بها أمراً يقتضي الاستحباب، والاستحبابُ إنما هو ثابتٌ للرجال خاصة. ولو كانت تعتقدُ أنَ النساء مأمورات بزيارة القبور، لكانت تفعلُ ذلك كما يفعلُه الرجال، ولم تقل لأخيها: لما زرتك.

واللَّعنُ صريحٌ في التحريم، والخطابُ بالإذن في قوله: "فَزُوروها"[21]لم يتناول النساء، فلم[22]يدخلن في الحكم الناسخ. والعام إذا عُرف أنه بعد الخاص لم يكن ناسخاً له عند جمهور العلماء، وهو مذهبُ الشافعي، وأحمد في أشهر الروايتين عنه، وهو المعروفُ عند أصحابه. فكيف إذا لم يُعلم أنَّ هذا العام بعد الخاص؟. إذْ قد يكون قوله: "لعن الله زوَّارات القبور" بعد إذنه للرجال في الزيارة يدل على ذلك: أنَّه قرنه بالمتَّخذين عليها المساجد والسُّرُج ؛ ومعلومٌ أنَّ اتخاذ المساجد والسرج المنهي عنه[23]مُحكم ؛ كما دلَّت عليه الأحاديثُ الصحيحة، وكذلك الآخر.

والصحيح: أنَّ النساء لم يدخُلن في الإذن في زيارة القبور، لعدة أوجه:

أحدُها: أنَّ قوله صلى الله عليه وسلم : "فزوروها" صيغةُ تذكير. وإنما يتناول النساء أيضاً على سبيل التغليب. لكن هذا فيه قولان، قيل: إنَّه يحتاجُ إلى دليل مُنفصل، وحينئذٍ فيحتاج تناول ذلك النساء[24]إلى دليلٍ منفصل، وقيل: إنَه يُحمل على ذلك عند الإطلاق.

وعلى هذا: فيكونُ دخول النساء بطريق العموم الضعيف، والعامُّ لا يعارضُ الأدلة الخاصة ولا ينسخها عند جمهور العلماء. ولو كان النساءُ داخلات في هذا الخطاب لاستُحبَّ لهن زيارة القبور، وما علمنا أحداً من الأئمة استحبَّ لهن زيارة القبور/، ولا كان النساء على عهد النبي صلى الله عليه وسلم وخلفائه الراشدين يخرُجن إلى القبور.

ومنها: أنَّ النبي صلى الله عليه وسلم علَّل الإذن للرجال، بأنَّ ذلك "يذكِّرُ الموت، ويرقِّقُ القلب، وتدمع العين " هكذا في (مُسند أحمد)[25]. ومعلومٌ أنَ المرأة إذا فُتح لها هذا الباب أخرجها إلى الجزعِ والندب والنياحة ؛ لما فيها من الضَعف وقلة الصبر. وإذا كانت زيارة النساء مَظِنّةَ وسبباً للأمور المحرمة، فإنه لا يُمكن أنْ يُحدَّ المقدار الذي لا يُفضي إلى ذلك، ولا التمييز بين نوع ونوع.

ومن أصول الشريعة: أنَ الحكمة إذا كانت خفيَّةً أو مُنتشرة عُلِّق الحكمُ بمظنتها. فيحرُم هذا الباب سدَّاً للذريعة، كما حُرِّم النظرُ إلى الزينة الباطنة، وكما حُرِّم الخلوةُ بالأجنبية وغير ذلك. وليس في ذلك من المصلحة ما يُعارض هذه المفسدة، فإنَّه ليس في ذلك إلاَّ دعاؤها للميت. وذلك ممكنٌ في بيتها.

ومن العُلماء من يقول: التَّشْييعُ كذلك، ويحتجُّ بقوله صلى الله عليه وسلم : "ارجعن مأزوراتٍ غير مأجورات، فإنكن تَفتنَّ الحي وتُؤذين الميت"[26]وقوله لفاطمة: "أمَا إنَّك لو بلغت معهم الكُدَى[27]لم تدخُلي الجنة"[28].

يؤيّدُه: ما ثبت في (الصحيحين) ؛ من أنَّه نهى النساءَ عن اتباع الجنائز[29]، ومعلومٌ أنَ قوله صلى الله عليه وسلم : "من صلى على جنازة فله قيراط، ومن تبعها حتى تُدفن فله قيراطان "[30]هو أدلُّ على العموم من صيغة التذكير؛ فإن لفظ: مَن، يتناولُ الرجالَ والنساء باتفاق الناس، وقد عُلم بالأحاديث الصحيحة أنَّ هذا العموم لم يتناول النساء لنهي النبي صلى الله عليه وسلم لهن عن اتباع الجنائز. فإذا لم يدخُلن في هذا العموم، فكذلك في ذلك بطريق الأولى. انتهى ملخصاً.[31]

قلت :[32]وعمَّا استدلَّ به القائلون بالنسخ أجوبةٌ أيضاً:

منها: أنَّ ما ذكروه عن عائشة وفاطمة رضي الله عنهما معارضٌ بما ورد عنهما في هذا الباب، فلا يثبت به نسخ.

ومنها: أنَّ قول الصحابي وفعله ليس حجةً على الحديث ، بلا نزاع. وأمَّا تعليمهُ عائشة كيف تقول إذا زارت القبور ونحو ذلك، فلا يدلُّ على نسخ ما دلَّت/ عليه الأحاديثُ الثلاثة من لعن زائرات القبور؛ لاحتمال أنْ يكون ذلك قبل هذا النهي الأكيد والوعيد الشديد، واللّه أعلم.

قال محمدُ بن إسماعيل[33]في كتاب (تطهير الاعتقاد): والمشاهدُ التي صارت أعظم ذريعةٍ إلى الشرك والإلحاد، غالبُ من يعمرُها الملوكُ والسلاطين. إمَّا على قريب لهم، أو على من يُحسنون الظنَّ فيه من فاضلٍ أو عالم.

ويزوره الناسُ الذين يعرفونه، زيارةَ الأموات من دون توسل به ولا هتفٍ باسمه، بل يدعون له ويستغفرون.

حتى ينقرض من يعرفُه أو أكثرهم، فيأتي مَنْ بعدهم من يرى قبر قد شُيِّد عليه البناء، وسُرجت عليه الشموع، وفُرش بالفراش الفاخر. فيعتقد أنَّ ذلك لنفعٍ أو دفع ضر، وتأتيه السدنةُ يكذبون على الميت بأنه فعل وفعل، وأنزل بفلانٍ الضر وبفلان النفع، حتى يغرسوا في جبلته كلَّ باطل. والأمرُ ما ثبت في الأحاديث النبوية، من لعن من سرج القبور وكتب عليها وبنى عليها. وأحاديثُ ذلك واسعة معروفة؛ فإنَّ ذلك في نفسه منهي عنه، ثم هو ذريعةٌ إلى مفسدةٍ عظيمة.[34]انتهى.[35]

ومنه تعلم مطابقة الحديثِ للترجمة، والله أعلم.

قوله: (والمتَّخذين عليها المساجد) تقدَّم شرحُه في الباب قبله.

قوله: (والسُّرُج) قال أبو محمد المقدسي: لو أبيحِ اتخاذُ السرج عليها لم يُلعن من فعله؛ لأن فيه تضييعاً للمال في غير فائدة، وإفراطا في تعظيم القبور أشبه تعظيم[36]الأصنام.

وقال ابنُ القيم رحمه الله تعالى: اتخاذها مساجد وإيقادُ السرج عليها من الكبائر.[37]

قوله: (رواه أهلُ السُّنن). يعني أبا داود، والترمذي، وابن ماجة، فقط، ولم يروه النسائي[38].

[1] أبو داود في " السنن " رقم (3236)، والترمذي في " الجامع " رقم (320) وقال: حديث ابن عباس حديثٌ حسن، وأبو صالح هذا هو مولى أم هانئ بنت أبي طالب واسمه باذان، ويقال: باذام أيضا. والنسائي في " المجتبى" (4/95) وابن ماجة في "السنن" رقم (1575)، وأخرجه أحمد في" المسند" (1/ 229، 324،287، 337) والطيالسي في " المسند" رقم (2733) وابن أبي شيبة في "المصنف " (3/344) وابن حبان في "الصحيح " (5/ 72) والطبراني في " الكبير" رقم (12725) والحاكم في "المستدرك " (1/374) والبيهقي في" السنن الكبرى" (4/78) وابن شاهين في" ناسخ الحديث ومنسوخه " رقم (307) والخطيب في "التاريخ" (8/70). قال المنذري في "مختصر سنن أبي داود". (4/348): وفيما قاله (الترمذي) نظر؛ فإنً أبا صالح هو صاحب الكلبي، وقد قيل: إنه لم يسمع من ابن عباس، وتكلم فيه جماعة من الأئمة.

وأجاب ابن تيمية في "الفتاوى" (24/ 350) بتوثيق القطان، ورواية شعبة عنه، وترك ابن مهدي لا يعارض ذلك، فحديثه حسن.

ويرى ابن القيم في "تهذيب السنن " (24/348) أنَ أبا صالح هذا هو مهران، وهو ثقة وليس بصاحب الكلبي المزعوم. ونقل ذلك عن أبي حاتم. وفي بعض نسخ "الجامع " كما يقول ابن تيمية في" اقتضاء الصراط المستقيم" (1/ 294) قال الترمذي: هذا حديث صحيح.

[2] أحمد في "المسند"(2/356،337)، والترمذي في" الجامع" رقم (1056)، وأخرجه ابن ماجة في "السنن" رقم (1576) والطيالسي في "المسند" رقم (2358) وابن شاهين في "ناسخ الحديث" رقم (306) وابن حبان في "الصحيح " (5/72) والبيهقي في" السنن الكبرى" (4/78) وصححه ابن تيمية في " الفتاوى"(24/ 360) والبغوي في "شرح السنة" (2/417).

[3] إضافة من (ط).

[4] ابن ماجة في "السنن " رقم (1574)، وأخرجه أحمد في "المسند" (3/443،442) وابن أبي شيبة في " المصنف " (3/345) وابن شاهين في" ناسخ الحديث ومنسوخه" رقم (308) والطبراني في "الكبير" رقم (3591) والحاكم في "المستدرك" (1/374) والبيهقي في "السنن" (4/78)، قال البوصيري في "مصباح الزجاجة" (1/ 516): إسناده صحيح، ورجاله ثقات.

[5] أبو الحسن، ابن عبد اللُه بن جعفر بن نجيح السْعدي مولاهم، بصري ثقة ثبت إمام (ت 234 هـ). "تقريب" (403).

[6] أبو سعيد، بن سعيد بن فَرُّوخ التميمي، ثقة متقن، حافظ إمام قدوه (ت 198 هـ). "تقريب" 591.

[7] الأصل: واحداً.

[8] أبو بسطام، شُعبة بن الحجاج بن الورد العَتكي، مولاهم الواسطي، ثم البصري، ثقة حافظ متقن، كان الثوري يقول. هو أمير المؤمنين في الحديث، وهو أول من فتش بالعراق عن الرجال وذب عن السنة، وكان عابداً ت (160 هـ)." تقريب "(266).

[9] أبو الصلت، زائدة بن قدامة الثقفي الكوفي، ثقة ثبْت، صاحب سُنة (ت 160هـ) وقيل بعدها. "تقريب" (213).

[10] البصري، شَريك شعبة، قال النسائي: ثقة ثبْت مات قبل شعبة. "تقريب" (313).

[11] أبو زكريا، يحيى بن مَعين بن عَوْن الغَطَفَاني مولاهم، البغدادي، ثقة حافظ مشهور إمام الجرح والتعديل (ت 233 هـ) بالمدينة النبوية. "تقريب" (597).

[12] أبو علي، سعيد بن عثمان بن سعيد البغدادي، حافظ حجة (ت 353 هـ) " تذكرة الحفاظ" (3/937).

[13] (ط): صحيحه.

[14] الأصل: الابريزي. وهو كتاب" الذهب الابريز شرح المعجم الوجيز من أحاديث الرسول العزيز" لأبي المحاسن، محمد بن خليل الطرابلسي، القاوقجي (ت1305 هـ)" هديه العارفين" (2/387).

[15] "تهذيب الكمال في أسماء الرجال" للمزي (7/4).

[16] أخرجه الترمذي في "الجامع " رقم (1055)، وابن أبي شيبة في "المصنف " (3/343) وعبد الرزاق في "المصنف" (3/517).

[17] ابن تيميهَ،" مجموع الفتاوى" (24/345، 351)

[18] (ط): لا.

[19] عبد الله بن عبيد الله بن عبد الله بن أبي ملكية بن عبد الله بن جُدْعان التيمي، المدني، أدرك ثلاثين من الصحابة، ثقة فقيه (ت 117هـ). "تقريب " (312).

[20] أخرجه الحاكم في "المستدرك " (1/376) وصححه ووافقه الذهبي، والبيهقي في" السنن الكبرى" (4/78).

[21] قطعة من حديث أخرجه مسلم في " الصحيح " رقم (977)، وأبو داود في "السنن " رقم (3235)- والترمذي في "الجامع " رقم (1054) والنسائي في "المجتبى" (4/ 89)، وأحمد في "المسند" (5/350، 356) من حديث بريدة.

[22] (هـ) (ط): في.

[23] (ط): عنها.

[24] (هـ) (ط): للنساء.

[25] أحمد في "المسند" (3/250،237)، وأخرجه الموصلي في "المسند" رقم (3705 ،3707،3706) والبزار في "المسند" رقم (1211) (كشف) والحاكم في "المستدرك " (1/ 376) والبيهقي (4/77) من حديث أنس .

[26] أخرجه الخطيب البغدادي في " التاريخ " (6/ 201) وابن الجوزي في " الواهيات " رقم (1506) و قال: فيه أبو هدبة، وقد أجمعوا على أنه كذاب. وأخرجه موقوفاً على عمر: عبد الرازق في "المصنف " (3/ 457)، وأخرج الجملة الأولى: ابن ماجة في "السنن" رقم (1578) والبيهقي في "السنن الكبرى" (4/77) وابن شاهين في " ناسخ الحديث " رقم (311) وابن الجوزي في "الواهيات " رقم (1507) من حديث علي. قال البوصيري في "مصباح الزجاجة" (1/517): وإسناده مختلف فيه. وأخرجه من حديث أنس أبو يعلى، الموصلي في "المسند" رقم (4056) قال الهيثمي في" مجمع الزوائد" (3/28) رواه أبو يعلى وفيه الحارث بن زياد، قال الذهبي ضعيف. وابن شاهين في "ناسخ الحديث " رقم (312).

[27] جمع كُدْيَة، وهي القطعةُ الصلبة من الأرض، تحفر فيها القبور. "تغريب الحديث " للخطابي (1/ 384).

[28] أخرجه أبو داود من حديث بن عمر في "السنن " رقم (3123) والنسائي في " المجتبى" (3/27) وأحمد في " المسند" (2/ 168، 169) والحاكم في (المستدرك " (1/373) وصححه ووافقه الذهبي، والبيهقي في " السنن " (4/77)، قال المنذري في "مختصر السنن" (4/ 289): فيه ربيعة بن سيف المعافري وفيه مقال.

[29] البخاري في" الصحيح " رقم (313، 1278، 1279، 5340، 5342،5341، 5343) ومسلم في "الصحيح" رقم (938)، وأخرجه أبو داود في "السنن " رقم (3167) وابن ماجة في "السنن " رقم (1577) وأحمد في " المسند" (6/409) من حديث أم عطية.

[30] البخاري في "الصحيح " رقم (1325) ومسلم في "الصحيح " رقم (945) وأحمد في " المسند" (2/ 401) من حديث أبي هريرة.

[31] "مجموع فتاوى" ابن تيمية (24/343- 356).

[32] (هـ) (ط): قلت: ويكون الإذن في زيارة القبور مخصوصا بالرجال، خص بقوله: "لعن الله زوارات القبور" الحديث. فيكون من العام المخصوص.

[33] الأمير، ابن صلاح بن محمد الحسني الكحلاني، ثم الصنعاني، فقيه محدث، داعيةُ مصلح (ت 1182) " البدر الطالع" (2/133).

[34] يلاحظ مطابقة ما في (ط) لما في "التطهير" والمثبت من الأصل والنسخ الأخرى.

[35] ابن الأمير "تطهير الاعتقاد عن أدران الألحاد" (48) (ط صبيح).

[36] (ط): بتعظيم.

[37] ابن القيم، "إغاثة اللهفان من مصائد الشيطان " (1/ 215).

[38] أخرجه النسائي كما سبق بيانه، وقد تابع المصنف الشارح في ذلك. والله أعلم.


باب لا يسأل بوجه الله إلا الجنه

باب لا يسأل بوجه الله إلا الجنة

قال المُصنِّفُ رحمه اللّه تعالى: بابٌ لا يُسأل بوجه اللّه إلاَّ الجنة.

عن جابر، قال: قال رسول اللّه صلى الله عليه وسلم "لا يُسأل بوجه اللّه إلا الجنة". رواه أبو داود [1] .

ش: قوله: (بابٌ لا يُسأل بوجه اللّه إلا الجنة).

ذكر فيه حديث جابر- رواه أبو داود، عن جابر- قال: قال رسول اللّه صلى الله عليه وسلم "لا يسأل بوجه الله إلا الجنة ".

وهنا سؤال: وهو أنه قد ورد في دعاء النبي صلى الله عليه وسلم عند مُنصرفه من الطائف، حين كذَّبه أهلُ الطائف ومن في الطائف من أهل مكة، فدعا صلى الله عليه وسلم بالدعاء المأثور "اللهم إليك أشكو ضعف قوتي، وقلَّةَ حيلتي، وهواني على الناس. أنت ربّ المستضعفين، وأنت ربي، إلى من تَكِلُني؟ إلى بعيد يتجهمُني، أو إلى عدو ملَّكته أمري؟ إنْ لم يك بك غضبٌ عليَّ فلا أُبالي، غير أنَّ عافيتك هي أوسعُ لي" وفي آخره "أعوذ بنور وجهك الذي أشرقت له الظلماتُ، وصلُح عليه أمرُ الدنيا والآخرة: أن يَحُلَّ عليَّ غضبُك، أو ينزل بي سخطك. لك العُتبى حتى ترضى، ولا حول ولا قوة إلا باللّه" [2] ، والحديث المروي في الأذكار "اللهم أنت أحقًّ من ذُكر، وأحق من عُبد- وفي آخره- أعوذُ بنور وجهك الذي أشرقت له السماوات والأرض" [3]

وفي حديث [4] آخر "أعوذ بوجه اللّه الكريم، وباسم اللّه العظيم وبكلماته التامة، من شر السَّامة واللاَّمة، ومن شر ما خلقت أي ربِّ، ومن شر هذا اليوم ومن شر ما بعده ومن شر الدنيا والآخرة " [5] وأمثالِ ذلك في الأحاديث المرفوعة بالأسانيد الصحيحة أو الحسان.

فالجواب: أنَّ ما ورد من ذلك فهو في سؤال ما يُقرِّب إلى الجنة، أو ما يمنعه من الأعمال التي تمنعه من الجنة، فيكون قد سأل بوجه اللّه وبنور وجهه ما يقرِّبُ إلى الجنة، كما في الحديث الصحيح "اللهم إني أسألك الجنة وما يقرب إليها من قولٍ أو عمل، وأعوذ بك من النار وما يقرب إليها من قول أو عمل" [6] .

بخلاف ما يختصُّ بالدنيا، كسؤاله [7] المال والرزق والسعة في المعيشة رغبةً في الدنيا، مع قطع النظر عن كونه أراد بذلك ما يعينه على عمل الآخرة. فلا ريب أنَّ الحديث يدلُّ على المنع من أن يسأل حوائج دنياه بوجه اللّه [8] .

وعلى هذا: فلا تعارض بين الأحاديث، كما لا يخفى، واللّه أعلم.

وحديثُ الباب: من جملة الأدلة المتواترة في الكتاب والسُّنة على إثبات الوجه للّه تعالى، فإنَّه صفةُ كمال، وسلبُه غايةُ النقص والتَشبيه بالناقصات، كسلبهم جميع الصفات أو بعضها. فوقعوا في أعظم مما فرُّوا منه، تعالى اللّه عما يقولون [9] علوًا كبيرًا.

وطريقةُ أهل السُّنة والجماعة سلفاً وخلفًا: الإِيمانُ بما وصف اللّه به نفسه في كتابه، ووصفه به رسوله صلى الله عليه وسلم في سُنَّته، على ما يليق بجلال اللّه وعظمته. فيثبتون ما أثبته لنفسه في كتابه وأثبته له رسوله صلى الله عليه وسلم، وينفون عنه مشابهة المخلوق، فكما أنَّ ذات الرب تعالى لا تُشبه الذوات، فصفاته كذلك لا تشبه الصفات، فمن نفاها فقد سلبه الكمال.

[1] أبو داود في "السنن، رقم (1671)، وأخرجه ابن عَدي في "الكامل " (3/1107) وقال: هذا الحديث لا أعرفه عن محمد بن المنكدر، ألاَّ من رواية سُليمان بن قَرْم. وابن منده في "الرد على الجهمية" رقم (88) والديلمي في "مسند الفردوس " رقم (7986) والبيهقي في "السنن" (4/199) و "الأسماء والصفات" (388) وفيه سُليمان بن قرم. سيئُ الحفظ يتشيّع، كما في "التقريب" (253). وأخرجه البيهقي. في "الأسماء والصفات" (388) عن عطاء وطاووس، وعمر بن عبد العزيز.

[2] أخرجه الطبراني في كتاب "الدعاء" رقم (1036) قال الهيثمي في "مجمع الزوائد" (6/35): رواه الطبراني، وفيه ابن إسحاق وهو مدلس ثقة، وبقيّةُ رجاله ثقات. والطبري في "التاريخ " (2/ 345) من حديث عبد الله بن جعفر. وأصله في "صحيح البخاري " رقم (3231)، ومسلم في "الصحيح" رقم (1795) من حديث عائشة.

[3] أخرجه الطبراني في "الكبير" رقم (8027) من حديث أبي أمامة، قال الهيثمي في "مجمع الزوائد" (10/117): وفيه فضال بن جبير، وهو ضعيف مجمعٌ على ضعفه.

[4] الأصل و (ض): وجه.

[5] أخرجه بنحوه: البيهقي في "الأسماء والصفات " (389) من حديث ابن مسعود، وعلي بن أبي طالب، وقال: وهو إسنادٌ صحيح، وأخرجه البيهقي في "الأسماء والصفات" (393) عن سعيد بن المسيب موقوفاً وأخرج الشاهد منه: أبو داود في " السنن" رقم (5052) والدينوري في "عمل اليوم والليلة" رقم (713) من حديث علي، وأخرجه الطبراني في كتاب " الدعاء" رقم (1399) من حديث عائشة.

[6] أخرجه ابن ماجة في "السنن" رقم (1 389) قال البوصيري في "مصباح الزجاجة" (3/ 201): هذا إسناد فيه مقال، أم كلثوم هذه لم أر من تكلَّم فيها وباقي رجال الإسناد ثقات. وليس في هذا ما يوهن الحديث، فإن أم كلثوم ممن خرَّج لها مسلم، وقال ابنُ حجر في "التقريب " (858) ثقة. وأخرجه أحمد في "المسند" (6/ 134، 146، 147) والطيالسي في "المسند" رقم (1569) والبخاري في "الأدب المفرد" رقم (639) وابن حبان في "الصحيح " (2/115) والحاكم في "المستدرك " (1/521) وصحيحه ووافقه الذهبي.

[7] (ط): كسؤال.

[8] هذا لو صح الحديث، أما والحديث ضعيف فلا حاجة إلى الجمع. والله أعلم.

[9] (ض): يقول الظالمون الجاحدون (هـ) (ط): يقول الظالمون.


تمرينات
(1)
استخرج من الجمل الآتية صيغ التعجب وبين لماذا وجب مع بعضها استخدام المصدر الصريح أو المؤول :
1- ما أحسن تصريفك للأمور!.
2- ما أبدع إنشادك للشعر!.
3- ما أنقص عقل مَنْ ظَلَم من هو دونه!.
4- ما أقبح ألا يؤدي الرجل الصلاة في وقتها!.
5- ما أشقى من رفع حاجته إلى غير الله!.
6- ما أجمل أن يضحى المسلم في سبيل عقيدته!.
7- ما أنضر أزهار الحديقة!.
8- أفْظِعْ بأن يعاقب البريء!.
9- أَجْمِلْ بأن يقتدي بالعلماء الصالحين!.
10- أعْظِم بأن يكون المسلم ورعاً!.
(2)
تعجب مما يـأتي بإحدى صيغ التعجب:
1- اشتداد الحر. | 2- براعة اللاعب.
3- عدم استذكار الطالب لدروسه. | 4- تنسيق الحديقة.
5- اخضرار العُشب. | 6- اعتدال الجو.
7- تغريد العصافير. | 8- انحراف الأشقياء.
(3)
تعجب من الأفعال الآتية بإحدى صيغ التعجب. وبين السبب في امتناع التعجب من بعضها:
سهر- استقام - عوتب - مات - لم ينافق - ليس- حَولَ.
(4)
"ما أقدر الجندي المرابط في سبيل الله على الدفاع عن حوزة الإسلام، وما أروع انتصاره على أعداء الله، وما أعظم أن يؤجر عند خالقه إن مات شهيداً، وأجدر بجهاده أن يكون فخرا للأمة الإسلامية".
استخرج من القطعة السابقة أساليب التعجب مبيِّناً الصيغ المستعملة بها، ومفرِّقاً بين الصيغة التي أتي بها من الفعل مباشر والصيغة التي أتي بها من فعل مساعد مع التعليل.
(5)
استخرج من الأبيات الآتية صيغ التعجب واذكر نوعها وبين ما وجب فيه استخدام المصدر الصريح أو المؤول، مع التعليل:
1- أخْلِقْ بذي الصبر أن يحظى بحاجتـه | ومدمن القرع للأبواب أن يلجا
2- إذا ورث الجُهّالُ أبناءهــم غِنًـى | وجاهـاً فما أشقى بني الحكماء
3- أعظـم بأيام الشبـاب نضــارة | يا ليت أيام الشبـاب تعــود
4- فـما أكثر الإخـوان حين تعدهم | ولكنهـم فى النائبـات قليـل
5- أعـزِزْ بنـا وكْـف إن دُعينــا | يومـا إلى نُصـرة مَنْ يلينــا
6- خليلي ما أحرى بذي اللب أن يُرى | صبوراً ولكن لا سبيل إلى الصبر
(6)
حَوِّل الجمل التعجبية التالية إلى جمل غير تعجبية:
1- ما أعجب أن تغامر!.
2- أجْمِلْ بالصداقة المتينة!.
3- ما أنفع أن تصرف الأموال في صالح الوطن الإسلامي!.
4- أجْدِرْ بأن يعاقب المسيء!.
5- ما أقبح أن تهان كرامتك!.
6- ما أضرّ ألا تنتفع بوقتك!.
(7)
تعجب بإحدى صيغ التعجب من العبارات التالية إن يمكن ذلك:
1- وَعَى المؤمن النصيحة.
2- اغبرَّ الأفق بالعاصفة.
3- لا يقع في الشر إلا فاعله.
4- هلك الظالم.
5- عسى أن تجدي الموعظة.
6- اتّقى الله امرؤ عرف قدر نفسه.
7- لا يصدأ الذهب.
8- يحرص المجد على وقته.
9- احمرًت الشمس وقت المغيب.
10- انتشرت الأمراض في الصيف.
(8)
استخرج صيغ التعجب في الأبيات التالية ثم أعرب كل صيغة منها:
1- قال أوس بن حجر:
أُقيم بدار الحَـزم مـا دام حـزمها | وأحــر إذا حالــت بأن أتحـولا
3- قال عروة بن الورد:
فـذلك إن يلـق المنيــةَ يَلقَهــا | حميـداً وان يستغـن يوماً فاجــدر
3- قال على بن أب طالب:
جـزى الله عني والجـزاء بفضـلـه | ربيعـة خـيراً ما أعـف وكرمــا
4- قال العباس بن مرداس:
وقال نبيُّ المسلمـيــن تقـدَّمـوا | وأحبـب إلينـا أن تكـون المقـدّما


إثبات صفة الكلام

وقوله ( ومن أصدق من الله حديثا) [1] ( ومن أصدق من الله قيلا) [2]

____________________________

تضمنت هذه الآيات: إثبات صفة الكلام للّه (عز وجل).

وقد تنازع الناس حول هذه المسألة نزاعاً كبيراً، فمنهم من جعل كلامه (سبحانه) مخلوقاً منفصلا منه، وقال إن معنى متكلم: خالق الكلام ! وهم المعتزلة!

ومنهم من جعله لازماً لذاته أزلا وأبداً لا يتعلق بمشيئته وقدرته، ونفى عنه الحرف، والصوت وقال: إنه معنى واحد في الأزل! وهم: الكَلاَّبية والأشعرية.

ومنهم من زعم أنه حروف وأصوات قديمة لازمة للذات وقال: إنها مقترنة في الأزل، فهو (سبحانه) لا يتكلم بها شيئاً بعد شيء! وهم: بعض الغلاة.

ومنهم من جعله حادثاً قائم بذاته (تعالى) ومتعلقاً بمشيئته وقدرته ة ولكن زعم أن له ابتداء في ذاته، وأن اللّه لم يكن متكلماً في ا لأزل! وهم: ا لكرامية.

ويطول بنا القول لو اشتغلنا بمناقشة هذه الأقوال وإفسادها، على أن فسادها بين لكل ذي فهم سليم ونظر مستقيم.

وخلاصة مذهب أهل السنةَ والجماعة في هذه المسألة: أن اللّه (تعالى) لم يزل متكلماً إذا شاء، وأن الكلام صفة له قائمة بذاته، يتكلم بها بمشيئته وقدرته، فهو لم يزل ولا يزال متكلماً إذا شاء، وما تكلم اللّه به فهو قائم به ليس مخلوقاً منفصلا عنه- كما تقول المعتزلة!- ولا لازماً لذاته لزوم الحياة لها- كما تقول الأشاعرة!- بل هو تابع لمشيئته وقدرته.

واللّه (سبحانه) نادى موسى بصوت، ونادى آدم وحواء بصوت، وينادي عباده يوم القيامة بصوت، ويتكلم بالوحي بصوت، ولكن الحروف والأصوات التي تكلم اللّه بها صفة له غير مخلوقة، ولا تشبه أصوات المخلوقين وحروفهم.

كما أن علم اللّه القائم بذاته ليس مثل علم عباده فإن اللّه لا يماثل المخلوقين في شيء من صفاته.

والآيتان الأوليان هنا- وهما من سورة النساء- تنفيان أن يكون أحد أصدق حديثاً وقولا من اللّه (عز وجل)، بل هو (سبحانه) أصدق من كل أحد في كل ما يخبر به، وذلك لأن علمه بالحقائق المخبر عنها أشمل وأضبط، فهو يعلمها على ما هي به من كل وجه، وعلم غيره ليس كذلك.

وقال تعالى ( وإذ قال الله يا عيسى ابن مريم) [3] ( وتمت كلمت ربك صدقا وعدلا ) [4]

وقوله ( وكلم الله موسى تكليما ) (منهم من كلم الله) [5] وقال (ولما جاء موسى لميقتنا وكلمه ربه) [6] ( وقوله (وندينه من جانب الطور الأيمن وقربنه نجيا) [7] .

____________________________

وأما قوله: ( وَإِذْ قَالَ الله يا عيسى... )الخ. فهو حكاية لما سيكون يوم القيامة من سؤال اللّه لرسوله وكلمته عيسى عن نسبه إليه الذين أَلهُوه وأُمَّه من النصارى من أنه: هو الذي أمرهم بأن يتخذوه وأمه إلهين من دون اللّه! وهذا السؤال لإظهار براءة عيسى (عليه السلام) وتسجيل الكذب والبهتان على هؤلاء الضالين الأغبياء!.

وأما قوله( وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقاً وَعَدْلا) فالمراد: صدقاً في إخباره، وعدلا في أحكامه، لأن كلامه (تعالى) إما أخبار، وهي كلها في غاية الصدق، وإما أمر ونهي، وكلها في غاية العدل الذي لا جور فيه لابْتِنَائِهَا على الحكمة والرحمة، والمراد بالكلمة هنا: الكلمات، لأنها أضيفت إلى معرفة، فتفيد معنى الجمع بم كما في قولنا: رحمة اللّه، ونعمة اللّه.

وأما قوله: (وَكَلَّمَ اللّه مُوسَى تَكْلِيمَا) وما بعدها من الآيات التي تدل على أن اللّه قد نادى موسى، وكلمه تكليما، وناجاه حقيقة

وقوله( وإذ نادى ربك موسى أن ائت القوم الظلمين ) [8].

( ونادهما ربهما ألم أنهكما عن تلكما الشجرة) [9].

____________________________

من وراء حجاب، وبلا واسطة ملك، فهي ترد على الأشاعرة الذين يجعلون الكلام معنى قائماً بالنفس بلا حرف ولا صوت!.

فيقال لهم: كيف سمع موسى هذا الكلام النفسي؟ فإن قالوا: ألقى اللّه في قلبه علماً ضرورياً بالمعاني التي يريد أن يكلمه بها، لم يكن هناك خصوصية لموسى في ذلك!.

وإن قالوا: أن اللّه خلق كلاماً في الشجرة، أو في الهواء، ونحو ذلك، لزم أن تكون الشجرة هي التي قالت لموسى: (إِنِّي أَنَا ربُّكَ)!.

وكذلك ترد عليهم هذه الآيات في جعلهم الكلام معنى واحداً في الأزل لا يحدث منه في ذاته شيء، فإن اللّه يقول (وً لمَّا جَاءَ مُوسَى لمِيقَاتنَا وَكَلَّمَهُ رَبُّهُ ) فهي تفيد حدوث الكلام عند مجيء موسى للَميقات، ويقول: (وَنَادَيْنَاهُ مِنْ جَالبِ الطُّورِ الَأيْمَنِ ) فهذا يدل على حدوث النداء عند جانب الطور الأيمن، والنداء لا يكون إلا صوتاً مسموعاً.

وكذلك قوله (تعالى) في شأن آدم وحواء: ( وَنَادَاهُمَا رَبُهُمَا... ) الآية، فإن هذا النداء لم يكن إلا بعد الوقوع في الخطيئة فهو حادث قطعاً.

وقوله ( ويوم ينادينهم فيقول ماذا أجبتم المرسلين ) [10]

وقوله( وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله) [11]

وقوله(وقد كان فريق منهم يسمعون كلام الله ثم يحرفونه من بعد ما عقلوه وهم يعلمون) [12]

وقوله(يريدون أن يبدلوا كلام الله قل لن تتبعونا كذلكم قال الله من قبل) [13]

وقوله(واتل ما أوحي إليك من كتاب ربك لا مبدل لكلمته) [14].

____________________________

وكذلك قوله تعالى(وَيَومَ يُنَادِيْهُمْ... )الخ. فإن هذا النداء والقول سيكون يوم القيامة، وفي حديث "ما من عبد إلا سيكلمه اللّه يوم القيامة ليس بينه وبينه ترجمان " [15].

قوله: ( وَإِنْ أَحدٌ مِن المُشْرِكينِ... ) الخ. هذه الآيات الكريمة تفيد أن القرآن المتلو المسموع المكتوب بين دفتي المصحف هو كلام اللّه على الحقيقة، وليس فقط عبارة أو حكاية عن كلام اللّه كما يقوله الأشعرية!.

وإضافته إلى اللّه (عز وجل) تدل على أنه صفة له قائمة به، وليست كإضافة البيت، أو الناقة، فإنها إضافة معنى إلى الذات،

تدل على ثبوت المعنى لتلك الذات، بخلاف إضافة البيت، أو الناقة، فإنها إضافة أعيان، وهذا يرد على المعتزلة في قولهم : إنه مخلوق منفصل عن اللّه!، ودلت هذه الآيات- أيضاً- على أن القرآن منزل من عند اللّه بمعنى: أن اللّه تكلم بصوت سمعه جبريل (عليه السلام) فنزل به وأداه إلى رسول اللّه مجيه! كما سمعه من الرب (جل شأنه).

وخلاصة القول في ذلك: أن القرآن العربي كلا أ اللّه، منزل غير مخلوق، منه بدأ، وإليه يعود واللّه تكلم به على الحقيقة، فهو كلامه حقيقة لا كلام غيره، وإذا قرأ الناس القرآن أو كتبوه في المصاحف لم يخرج ذلك عن أن يكون كلام اللّه، فإن الكلام إنما يضاف حقيقة إلى من قاله مبتدئاً لا إلى من بلغه مؤدياً، واللّه تكلم بحروفه، ومعانيه، بلفظ نفسه، ليس شيء منه كلاماً لغيره، لا لجبريل، ولا لمحمد صلى الله عليه وسلم له، ولا لغيرهما، واللّه تكلم به- أيضاً- بصوت نفسه، فإذا قرأه العباد قرؤوه بصوت أنفسهم، فإذا قال القارئ مثل(الحَمْدُ لله رَب العالمين) كان هذا الكلام المسموع منه كلام اللّه، لا كلام نفسه، وكان هو قرأه بصوت نفسه لا بصوت اللّه.

وقوله( إن هذا القرآن يقص على بني إسرائيل أكثر الذي هم فيه يختلفون ) [16] وقوله ( وهذا كتاب أنزلنه مبارك) [17] وقوله (لو أنزلنا هذا القرآن على جبل لرأيته خشعا متصدعا من خشية الله) [18]

وقوله (وإذا بدلنا آية مكان آية والله أعلم بما ينزل قالوا إنما أنت مفتر بل أكثرهم لا يعلمون) [19].

____________________________

وكما أن القرآن كلام، فكذلك هو كتابه، لأنه كتبه في اللوح المحفوظ، ولأنه مكتوب في المصاحف. قال تعالى(إِنَّهُ لَقُرْآنٌ كَرِيمٌ في كِتَابِ مَكْنُونٍ ) [20] وقال: (بَلْ هُوَ قُرْآنٌ مَجيدٌ في لَوْحٍ مًحْفُوظٍ ) [21] وقال: ( فيِ صُحُفٍ مكَرَّمَةٍ مَّرْفُوعَةٍ مطًهَّرَةِ بأيدي سَفَرَةٍ كِرَامَ بَرَرَةٍ ) الآيات من 13 إلى 16 مر سورة عبس .

والقرآن في الأصل مصدر كالقراءة، كم في قوله تعالى(إِنَّ قُرْآنَ الفَجْرِ كانَ مَشْهُود ) [22].

ويراد به هنا أن يكون عَلَماً على هذا المُنَزَّل من عند اللّه، المكتوب بين دفتي المصحف، المُتَعَبَّد بتلاوته، المُتَحَدَّي بأقصر سورة منه!.

قال تعالى (قل نزله روح القدس من ربك بالحق ليثبت الذين ء ا منوا وهدى وبشرى للمسلمين ولقد نعلم أنهم يقولون إنما يعلمه بشر لسان الذي يلحدون إليه أعجمي وهذا لسان عربي مبين ) [23]

وقوله( وجوه يومئذ ناضرة (22) إلى ربها ناظرة) [24] (على الأرائك ينظرون) [25] .

____________________________

وقوله: (قُلْ نَزَّلَهُ رُوحُ القدس مِنْ رَبِّكَ بالحَقِّ ) يدل على أن ابتداء نزوله من عند اللّه (عز وجل)، وأن روحَ القدس جبريل (عليه السلام) تلقاه عن اللّه (سبحانه) بالكيفية التي يعلمها.

قوله: ( وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ ... ) الخ. هذه الآيات تثبت رؤية المؤمنين للّه (عز وجل) يوم القيامة في الجنة.

وقد نفاها المعتزلة، بناء على نفيهم الجهة عن اللّه! لأن المرئي يجب أن يكون في جهة من الرائي، ومادامت الجهة مستحيلة- وهي شرط في الرؤية- فالرؤية كذلك مستحيلة!.

واحتجوا من النقل بقوله تعالى: ( لا تدركه الأبْصَارُ) [26] وقوله لموسى (عليه السلام) حين سأله الرؤية (لَنْ تَرَاني وَلَكِنِ انْظُرْ إِلى الجَبَلِ فَإِنِ استقر مَكَانَهُ فَسَوفَ تَرَاني ) [27] .

[1] الآية 87 من سورة النساء.

[2] الآية 122 من سورة الماء.

[3] الآية 116 من سورة المائدة.

[4] الآية 115 من سورة الأنعام.

[5] الآية 164 من سورة النساء.

[6] الآية 253 من سورة البقرة.

[7] الآية 143 من سورة الأعراف.

[8] الآية 10 من سورة الشعراء.

[9] الآية 22 من سورة الأعراف.

[10] الآية 65 من سورة القصص.

[11] الآية 6 من سورة التوبة.

[12] الآية 75 من سورة البقرة.

[13] الآية 15 من سورة الفتح.

[14] الآية 27 من سورة الكهف.

[15] رواه البخاري ومسلم في صحيحهما.

[16] الآية 76 من سورة النمل.

[17] الآية 155 من سورة الأنعام.

[18] الآية 21 من سورة الحشر.

[19] الآية 101 من سورة النحل.

[20] الآية 78 من سورة الواقعة.

[21] الآية 22 من سورة البروج .

[22] الآية 78 من سورة الإسراء.

[23] الآيتان 102، 103 من سورة النحل.

[24] الآيتان 22، 23 من سورة القيامة.

[25] الآيتان 23، 35 من سورة المطففين.

[26] الآية 103 من سورة الأنعام.

[27] الآية 143 من سورة الأعراف.

>


دراسة أدبية لنماذج من الشعر السعودي
1- (أشمس تجلت) للشيخ أحمد بن مشرف
ومن هذه القصيدة قوله:
أحَاطَتْ بِهَا الأعْداءُ مِنْ كُلِّ جَانِبِ | أنَا فِي رُبَى نَجْدٍ وَأَنْتَ بِبَلْدةٍ
جِهَاراً ولا َيَخْشَوْن سَوْطاً لِضَارِبِ | يُغِيْرونَ فِي أطْرَافِها وَسُرُوحِها
كمْ أفْسَدُوا فِي سُبْلِها بِالنهائِبِ | فَكَمْ قَعَدوا لِلْمُسْلِمِيْنَ بِمَرصَدٍ
وَلا أمْنَ إلا بَعْد سَلِّ القَوَاضِبِ | فَلا دِينَ إلا بِالجِهادِ قِوامُهُ
مِنَ الهَامِ فِي أطْرافِهِ وَالجَوَانِبِ | وَلاَ مُلْكَ حَتَى تُخْضَبَ البِيْضُ بِالدِّمَا
وَجَر العَوَالِي فَوْقَ مَجْرى السًلاَهِبِ | وَلاَ مَجْدَ إلا بِالشًجَاعَةِ وَالنَّدَى
بِنَفْسِكَ أو أبْلِغْهُ مَعْ كُلِّ رَاكِبِ | فَقُلْ لإِمَامِ المُسْلِميْنَ وَسِرْ لَهُ
إِذَا لَمْ يُسَالِمْكَ الزَّمانُ فَحَارِبِ | وَأنشده إِنْ أحْسَسْتَ مِنْهُ تَثَاقُلاً
وَيدْعُوْ إِلى حُسْنِ الثنَا وَالْمنَاقِبِ | وَدُوْنَكَ نَظْماً يُنْهِضُ الشَّهْمَ لِلْعُلا
طَبِيبِ زَمانٍ عَارِفٍ بِالتَجَارِبِ | بَدَا مِنْ أديْبٍ كَالْجُمَانِ قَريضهُ
وَغَنَّى بِه أهْل الحِجا وَالمَنَاصِبِ | إِذَا قَالَ قَوْلاً أنْشَدَ الدَهْرُ نَظْمَهُ


(ج)- تصغير ما ثانيه حرف لين
الأمثلة:
 | ثويب | ثوب: | بُيَيت | بيت: | سيَيف | سيف: | 1-
 |  |  |  |  | عويد | عود: |
 | مويزين | ميزان: | حويلة | حيلة: | قويمة | قيمة: | 2-
 | تويج | تاج: | بويب | باب: | مويعيد | ميعاد: |
 | مييقن | موقن: | مويل | مال: | غوير | غار: |
 | ميينع | مونع: | مييئس | موئس: | مييسر | موسر: |
 | أويكل | آكل: | أويمر | آمر: | أويدم | آدم: | 3-
 | كويتب | كاتب: | سويلم | سالم: | أويخذ | آخذ: |
 | عويج | عاج: | نويهض | ناهض: | رويفع | رافع: |
زان (نوع من الخشب): زوين. صاب (مرّ): صويب
الإيضاح:
حروف اللين في اللغة العربية هي: الألف والواو والياء. وإذا وقع أحد هذه الحروف ثاني الاسم الذي نريد تصغيره، فإنه أحياناً يبقى كما هو، وأحياناً أخرى يتغير ويُقلب إلى حرف لين آخر. وغرضنا في هذا الدرس تبييِن ذلك.
فإذا تأمَّلت أمثلة المجموعة الأولى، وهي: سَيْف، وبَيْت، وثَوْب، وعُود، تجد حرف اللين فيها كلها أصلياً في الكلمة، أي أنه ليس منقلباً عن حرف آخر، وإذا نظرت إلى تصغير هذه الأمثلة، وجدت حروف اللين فيها قد بقيت كما هي لم تتغير عند التصغير. وهكذا كل اسم ثانيه حرف لين أصلي، فإنه لا يتغير عند تصغيره.
أمّا الأمثلة التي تجدها في المجموعة الثانية، فإنك إذا تأمَّلتها عرفت أن حروف اللين فيها ليست أصلية، وإنما هي منقلبة عن غيرها، فالأمثلة الأربعة الأولى فيها، وهي: قيمة، وحيلة، وميزان وميعاد، أصل الياء فيها كلها واو، لأن القيمة من الفعل: قَوَّم، والحيلة من: الحَول، والمِيزان من: الوَزْن، والميعاد من: الوَعد، وإذا نظرت إلى تصغير هذه الكلمات، عرفت أن الياء فيها ردت إلى أصلها عند التصغير.
وكذلك الأمثلة الأربعة التالية، وهي: باب، وتاج، وغار، ومال، ثانيها ألف، غير أن هذه الألف ليست أصلية، وإنما هي منقلبة عن واو، لأن الباب من: بَوَّب، والتاج من: تَوَج، والغار والمال جمعهما: أغوار وأموال، وإذا نظرت إلى تصغير هذه الكلمات، عرفت أن الألف فيها رُدَت إلى أصلها عند التصغير كذلك.
أمَا الأمثلة الأربعة الأخيرة في هذه المجموعة، وهى: مُوقن، ومُوسر، وموئس، ومُونع، فإن الواو- وهى ثانية حروفها كلها- ليست أصلية، بدليل كلمات: اليقين، واليسر، واليأس، والينع، وإذا نظرت إلى تصغيرها، عرفت أن الواو فيها ردت إلى أصلها عند التصغير أيضاً. وهكذا تعرف أن الاسم الذي يُراد تصغيره، إن كان ثانيه حرف لين منقلباً عن حرف لين آخر، رُدَ إلى أصله عند التصغير.
وأما أمثلة المجموعة الثالثة، فثانيها كلها حرف لين كذلك، غير أنك إذا تأملتها أدركت أن هذا الحرف ليس أصلياً فيها، كما أنه ليس منقلباً عن حرف لين آخر، ولكنك تراه إمّا منقلبا عن همزة، كما في الأمثلة الأربعة الأولى: آدَم، وآمِر، وآكِل، وآخِذ، وإمّا عبارة عن ألف مزيدة، كما في الأمثلة الأربعة التالية: سالم، وكاتب، ورافع، وناهض، وإمّا عبارة عن ألف مجهولة الأصل، أي أننا لا نعرف شيئا عن أصلها، كما في الأمثلة الثلاثة الأخيرة: عاج، وزان، وصاب. وإذا تأمَّلت تصغير أمثلة هذه المجموعة كلها، وجدت حرف اللين فيها قد قلب واواً، سواء أكان منقلبا عن همزة، أم زائداً، أم مجهول الأصل.
القاعدة:
1- إذا كان ثاني الاسم المصغّر حرف لين أصلياً، بقي كما هو عند التصغير. 2- إذا كان ثاني الاسم المصغّر حرف لين منقلباً عن حرف لين آخر، ردّ إلى أصله عند التصغير. 3- إذا كان ثاني الاسم المصغّر حرف لين منقلباً عن همزة، أو زائدا، أو مجهول الأصل، قلب عند التصغير واواً.


باب ما جاء في حماية المصطفى صلى الله عليه و سلم جناب..........

التوحيد، وسدِّه كلَّ طريق يُوصل إلى الشرك.

قال المُصنِّفُ رحمه الله تعالمه: بابُ ما جاء في حماية المصطفى صلى الله عليه وسلم جنابَ التوحيد، وسدِّه كلَّ طريق يُوصل إلى الشرك.

ش : الجناب: هو الجانب، والمرادُ حمايتُه عمَّا يقربُ إليه[1]أو يخالطه من الشرك وأسبابه.

قال المُصنِّفُ رحمه الله تعالى: وقول الله تعالى: { لَقَدْ جَاَءَكُم رَسُولٌ مِن أنْفُسِكم عَزِيزٌ عَلَيْهِ ما عَنِتُّمْ حَرِيْصٌ عَلَيْكُم بِالمُؤمِنِينَ رُؤوفٌ رَحِيمٌ } التوبة: 128،.

ش : قال ابنُ كثير: يقول تعالى ممتناً على المؤمنين بما/ أرسل إليهم رسولاً من أنفسهم، أي: من جنسهم وعلى لغتهم، كما قال إبراهيمُ عليه السلام: {رَبَّنَا وَابْعَثْ فِيهِمِ رَسُولاً مِنْهُمْ } البقرة: 129، ([2]وقال تعالى: { لَقَدْ منَّ الله عَلى المُؤمِنِينَ إذْ بَعَثَ فِيهم رَسُولاً مِن أنْفُسِهِم } آل عمران: 164، وقال تعالى: {لَقَدْ جاءكم رَسُولٌ مِن أنفُسِكُمْ } أي: منكم، كما قال جعفرُ بن أبي طالب للنجاشي،[3]والمغيرةُ بن شُعبة لرسول كسرى:[4]إنَّ الله بعث فينا رسولا منا، نعرفُ نسَبَه وصفته، ومدخلَه ومخرجه، وصدقه وأمانته، وذكر الحديث.

وقال سُفيان بن عُيينة، عن جعفر بن محمد، عن أبيه، في قوله تعالى: { لَقَدْ جَاءَكُم رَسُولٌ مِن أنْفُسِكُمْ } قال: لم يُصبه شيءٌ من ولادة الجاهلية[5].

وقوله: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ } أي: يعزُّ عليه الشيءُ الذي يعْنتُ أمتَّه، ويشقُّ عليها؛ ولهذا جاء في الحديث المروي من طرقٍ عنه، أنه قال: "بُعثتُ بالحنيفية السَّمحة " [6]وفي الصحيح: "إنَّ هذا الدين يسرٌ "[7]وشريعتُه كلُّها سمحةٌ سهلةٌ كاملة، يسيرةٌ على من يسرها الله عليه.

قوله: {حَرِيصٌ عَلَيْكُم} أي: على هدايتكم، ووصولِ النفع الدنيوي والأخروي إليكم.

وعن أبي ذر، قال: تركنا رسولُ الله صلى الله عليه وسلم ، وما طائر يُقلِّبُ جناحيه في الهواء إلاَ وهو يذكر لنا منه علماً. أخرجه الطبراني، قال: وقال رسولُ اللة صلى الله عليه وسلم : "ما بقي شيءٌ يُقرَّبُ من الجنة ويُباعد من النار إلا وقد بيّنتُه لكم "[8].

قوله: {بالمؤمنين رؤوفٌ رحيم}، كما قال تعالى: {وَاخْفِضْ جَنَاحَكَ لِمَنْ اتَّبَعَكَ منَ المُؤمِنِينَ. فَإنْ عَصَوْكَ فَقُلْ إنِّي بِرِيءٌ مِمَّا تَعْمَلُونَ} الشعراء: 215-216، وهكذا أَمَره تعالى في هذه الآية الكريمة[9] [10]

قلتُ: فاقتضت هذه الأوصافُ التي وصف الله بها رسوله صلى الله عليه وسلم ، في حقِّ أمَّته: أنْ أنذَرَهم وحذَّرهم الشرك الذي هو أعظمُ الذنوب، وبينَّ لهم ذرائعهَ الموصلة إليه، وأبلغ في نهيهم عنها. ومن ذلك تعظيم القبور والغلوُّ فيها، والصلاةُ عندها وإليها، ونحو ذلك مما يُوصل إلى عبادتها، كما تقدَّم، وكما سيأتي في أحاديثِ الباب.

قال المُصنِّفُ رحمه اللّه تعالى: عن أبي هريرة، قال: قال رسولُ الله صلى الله عليه وسلم : "لا تجعلوا بيوتَكم قبوراً، ولا تجعلوا قبري عيداً. وصلُّوا عَلَيَّ فإنَّ/ صلاتكم تبلُغني حيث كنتم " رواه أبو داود بإسنادٍ حسن، رواتُه ثقات. [11]

ش : قوله: "لا تجعلوا بيوتكم قبوراً" قال شيخُ الإسلام: أي: لا تُعطِّلُوها من الصلاة فيها والدعاء والقراءة، فتكون بمنزلة القبور. فأمر بتحرِّي العبادة في البيوت، ونهى عن تحريها عند القبور، عكس ما يفعله المشركون من النصارى ومن تشبَّه بهم من هذه الأمة.

وفي (الصحيحين)، عن ابن عمر، مرفوعاً " اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبوراً ".[12]

وفي (صحيح مسلم)، عن ابن عمر، مرفوعاً "لا تجعلوا بيوتكم مقابر؛ فإنَّ الشيطان يفرُّمن البيت الذي يسمع سورة البقرة تقرأ فيه "[13] [14].

قوله ؛ "ولا تجعلوا قبري عيداً" قال شيخُ الإسلام: العيد: اسمٌ لما يعود من الاجتماع العام على وجهٍ مُعتاد، عائد: إمَّا بعود السنة، أو بعود الأسبوع، أو الشهر ونحو ذلك[15].

وقال ابنُ القيم: العيد: ما يعتاد مجيئُه وقصده، من زمان ومكان. مأخوذ من المعاودة[16]، والاعتياد.

فإذا كان اسماً للمكان فهو المكانُ الذي يُقصد فيه الاجتماع، وانتيابه للعبادة أو لغيرها؛[17]كما أن المسجد الحرام ومنى ومزدلفة وعرفة والمشاعر جعلها الله عيداً للحُنفاء ومثابة، كما جعل أيام التعبد[18]فيها عيداً.

وكان للمشركين أعياد زمانية ومكانية، فلما جاء اللّه بالإسلام أبطلها وعوَّض الحُنفاء منها عيد الفطر وعيد النحر، وأيام منى. كما عوَّضهم عن أعياد المشركين المكانية، الكعبة ومنى ومزدلفة وعرفة والمشاعر[19].

قوله: "وصلُّوا عليَّ فإن صلاتكم تبلُغني حيث كنتم ".

قال شيخُ الإسلام: يُشير بذلك إلى أنَّ ما ينالُني منكم من الصلاة والسلام يحصلُ مع قربكم من قبري وبُُعدكم، فلا حاجة بكم[20]إلى اتخاذه عيداً. انتهى[21] [22 ]

قال المُصنِّف رحمه الله تعالى: وعن علي بن الحُسين، أنه رأى رجلا يجيءُ إلى فرجةٍ كانت عند قبر النبي صلى الله عليه وسلم ، فيدخلُ فيها فيدعو. فنهاه، وقال: ألا أحدّثُكم حديثاً سمعته من أبي، عن جدِّي، عن رسول الله صلى الله عليه وسلم ؟ قال: "لا تتخذوا قبري عِيداً، ولا بيوتَكم قبوراً، فإن تسليمكم يبلُغني أين كنتم " رواه في المُختارة[23] .

ش : هذا الحديثُ والذي قبله جَيِّدان، حَسَنا الإسنادين.

أمَّا الأول/: فرواه أبو داود، وغيرُه، من حديث عبد الله بن نافع الصَّائغ،[24]قال: أخبرني ابنُ أبي ذئب،[25]عن سعيد المَقبُري،[26]عن أبي هريرة، فذكره. ورواتُه ثقات مشاهير، لكن عبد اللّه بن نافع، قال فيه أبو حاتم الرازي: ليس بالحافظ، تعرفُ وتُنكر. وقال ابنُ معين: هو ثقة. وقال أبو زُرعة: لا بأس به. قال شيخُ الإسلام: ومثلُ هذا، إذا كان لحديثه شواهدُ عُلم أنَّه محفوظ، وهذا له شواهدٌ متعددة.[27]

وقال الحافظُ محمَّد بن عبد الهادي: هو حديثٌ حسن، جيِّدُ الإسناد، وله شواهد كثيرة[28]يرتقي بها إلى درجة الصحة.[29]

وأما الحديثُ الثاني: فرواه أبو يعلى، والقاضي إسماعيل، والحافظ الضياء.[30]في (المختارة).

قال شيخُ الإسلام: فانظر هذه السُنة، كيف مخرجها من أهل المدينة وأهل البيت، الذين لهم من رسول الله صلى الله عليه وسلم قُرب النسب وقرب الدار؛ لأنهم إلى ذلك أحوج من غيرهم، فكانوا له أضبط. انتهى.[31]

وقال سعيدُ بن منصور في (سُننه): حدَّثنا عبدُالعزيز بن محمد[32]، أخبرني سُهيل بن أبي سهيل[33]، قال: رآني الحسنُ بن الحسن بن علي بن أبي طالب[34]رضي الله عنه عند القبر، فناداني، وهو في بيت فاطمة يتعشَّى، فقال: هلُمّ إلى العشاء. فقلت: لا أريده. فقال: مالي رأيتك عند القبر؟ فقلت: سلمتُ على النبي صلى الله عليه وسلم ، فقال: إذا دخلت المسجد فسلِّم. ثم قال: إنَّ رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا تتخذوا بيوتكم مقابر، وصلُّوا عليّ فإنَّ صلاتكم تبلُغني حيثما كُنتم، لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد" ما أنتم ومن بالأندلس إلا سواء[35].

وقال سعيدٌ أيضاً: حدَّثنا حِبَّان بنُ علي[36]، حدثنا محمد بن عجلان[37]، عن أبي سعيد مولى المَهْري[38]، قال: قال رسول الله صلى الله عليه وسلم : " لا تتخذوا بيتي عيداً، ولا بيوتكم قبورا، وصلُّوا عليّ فإنَّ صلاتكم تبلُغني "[39].

قال شيخُ الإسلام: فهذان المرسلان من هذين الوجهين المختلفين، يدلان على ثبوت الحديث. لا سيما وقد احتج به من أرسله، وذلك يقتضي ثبوته عنده. هذا لو لم/ يُرْوَ من وجوه مسندة غير هذين، فكيف وقد تقدم مُسنداً؟[40]

قوله: (عن علي بن الحسين). أي: ابن علي بن أبي طالب، المعروف بزين العابدين رضي اللّه عنه، أفضلُ التابعين من أهل بيته وأعلمُهم. قال الزهري: ما رأيتُ قُرشياً أفضل منه.

مات سنة ثلاث وتسعين، على الصحيح. وأبوه الحسين، سِبْطُ رسول الله صلى الله عليه وسلم وريحانته. حفظ عن النبي صلى الله عليه وسلم ، واستُشهد يوم عاشوراء سنة إحدى وستين، وله ست وخمسون سنة.

قوله: (أنَه رأى رجلا يجيءُ إلى فُرجة). بضم الفاء وسكون الراء، وهي الكُوّة في الجدار والخوخة ونحوهما.

قوله: (فيدخلُ فيها فيدعو، فنهاه). هذا يدلُّ على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها.

قال شيخ الإسلام: ما علمتُ أحدا رخَّص فيه ؛ لأن ذلك نوعٌ من اتخاذه عيداً، ويدلّ أيضاً: أنَ قصد القبر للسلام إذا دخل المسجد ليصلي منهي عنه، لأنَّ ذلك لم يُشرع.

وكره مالكُ لأهل المدينة كلَّما دخل الإنسانُ المسجد أنْ يأتي قبر النبي صلى الله عليه وسلم لأنَّ السلف لم يكونوا يفعلون ذلك، قال: ولن يُصلح آخر هذه الأمة إلا ما أصلح أولها[41]

وكان الصحابةُ والتابعون رضي اللّه عنهم يأتون إلى مسجد النبي صلى الله عليه وسلم فيصلُّون، فإذا قضوا الصلاة قعدوا أو خرجوا، ولم يكونوا يأتون القبر للسلام؛ لعلمهم أنَّ الصلاة والسلام عليه في الصلاة أكملُ وأفضل.

وأمَّا دخولهُم عند قبره للصلاة والسلام عليه هناك، أو الصلاة أو الدعاء[42]، فلم يشرعه لهم. بل نهاهم[43]، في قوله: "لا تتخذوا قبري عيداً وصلُّوا علي فإنَّ صلاتكم تبلُغني [44] "، فبينَّ أنَّ الصلاة تصل إليه من بُعدٍ ، وكذلك السلام، ولعن من اتخذ قبورَ الأنبياء مساجد[45].

وكانت الحجرةُ في زمانهم يُدخَل إليها من الباب، إذا[46]كانت عائشة فيها، وبعد ذلك، إلى أنْ بُني الحائط الآخر. وهم مع ذلك التمكن من الوصول إلى قبره لا يدخلون إليه[47]، لا لسلامٍ ولا لصلاةٍ ، ولا لدعاءٍ[48]لأنفسهم ولا لغيرهم، ولا لسؤالٍ عن حديثٍ أو علم. ولا كان الشيطانُ يطمعُ فيهم- حتى يُسمعَهم كلاماً أو سلاماً، فيظنون/ أنَّه هو كلَّمهم وأفتاهم وبينَّ لهم الأحاديث، أو أنه قد ردَّ عليهم السلام بصوتٍ يُسمع من خارج- كما طمع الشيطانُ في غيرهم، فأضلَّهم عند قبره وقبر غيره، حتى ظنوا أنَّ صاحب القبر يأمرُهم وينهاهم ويُفتيهم ويحدِّثهم في الظاهر، وأنه يخرجُ من القبر ويرونه خارجاً من القبر، ويظنُّون أنَّ نفس أبدان الموتى خرجت تكلِّمهُم، وأنَّ روح الميت تجسَّدت لهم فرأوها، كما رآهم النبيُّ صلى الله عليه وسلم ليلة المِعراج[49].

والمقصود: أنَّ الصحابة لم يكونوا يعتادون الصلاةَ والسلام عليه عند قبره، كما يفعلهُ من بعدهم من الخلوف[50]. وإنما كان بعضُهم يأتي من خارج فيسلِّمُ عليه إذا قدم من سفره[51]، كما كان ابن عمر يفعلُه.

قال عُبيدُ الله بن عُمر[52]، عن نافع: كان ابنُ عمر إذا قدم من سفر أتى قبرَ النبي صلى الله عليه وسلم ، فقال: السلامُ عليك يارسول اللّه. السلام عليك يا أبا بكر. السلام عليك يا أبتاه، ثم ينصرف[53]. قال عُبيد الله: ما نعلمُ أحداً من أصحاب النبي صلى الله عليه وسلم فعل ذلك إلا ابن عمر. وهذا يدلُّ على أنَه لا يقفُ عند القبر للدعاء إذا سلم، كما يفعلُه كثير.

قال شيخُ الإسلام: لأنَ ذلك لم يُنقل عن أحدٍ من الصحابة، فكان بدعةً محضة[54]. وفي (المبسوط): قال مالك: لا أرى أنْ يقف عند قبر النبي صلى الله عليه وسلم ، ولكن يُسلِّم ويمضي. ونصَّ أحمدُ أنه يستقبلُ القبلةَ، ويجعل الحجرةَ عن يساره ؛ لئلا يستدبره.

وبالجملة، قد[55]اتفق الأئمةُ على أنه إذا دعا لا يستقبل القبر، وتنازعوا: هل يستقبله عند السلام عليه أم لا[56]؟.

وفي الحديث: دليلٌ على منع شدِّ الرحال إلى قبره صلى الله عليه وسلم ، وإلى غيره[57]من القبور والمشاهد ؛ لأنَّ ذلك من اتخاذها أعياداً. بل من أعظم أسباب الإِشراك بأصحابها. وهذه هي المسألةُ التي أفتى فيها[58]شيخُ الإِسلام- أعني من سافر لمجرَّد زيارة قبور الأنبياء والصالحين- ونقل فيها اختلافَ العُلماء. فمن مبيحٍ لذلك، كالغزالي، وأبى محمَّد المقدسي. ومن مانعٍ لذلك، كابن بَطَّه[59]، وابن عقيل، وأبي محمَّد الجُويني، والقاضي عياض.

وهو قول الجمهور، نص عليه مالك، ولم يخالفه أحدٌ من الأئمة. وهو الصواب، لما في (الصحيحين)، عن أبي سعيد، عن النبي- صلى الله عليه وسلم -/: "لا تُشَدُّ الرِّحالُ إلاَّ إلى ثلاثة مساجد: المسجدِ الحرام، ومسجدي هذا، والمسجد الأقصى"[60]فدخل في النهي: شدُّها لزيارة القبور والمشاهد، فإمَّا أنْ يكون نهياً، وإما إنْ يكون نفياً. وجاء في روايةٍ ، بصيغة النهي[61]، فتعينَّ أنْ يكون للنهي.

ولهذا فهم منه الصحابةُ المنع ؛ كما في (الموطأ)، [والمسند][62]والسنن، عن بَصرْة بن أبي بصرة الغِفاري، أنه قال لأبي هريرة- وقد أقبل من الطُّور-:[63]لو أدركتُك قبل أنْ تخرج إليه لما خرجت، سمعتُ رسول اللّه يقول: "لا تُعْمل المَطِيُّ إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"[64]

وروى الإمامُ أحمد، وعمر بن شَبَّة[65]في (أخبار المدينة) بإسناد جيد، عن قَزَعة[66]، قال: أتيتُ ابن عمر، فقلت: إني أريدُ الطُّور. فقال: إنما تشدُّ الرحال إلى ثلاثة مساجد: المسجد الحرام، ومسجد المدينة، والمسجد الأقصى. فدع عنك الطور ولا تأته.[67]

فابن عمر، وبَصرْة بن أبي بصرة، جعلا الطور مما نُهي عن شد الرِّحال إليه ؛ لأن اللفظ الذي ذكراه : في[68]النهي عن شدِّها إلى غير الثلاثة، مما يُقصدُ به القُربة. فعُلم أنَّ المستثنى منه عام في المساجد وغيرها، وأنَّ النهي ليس خاصًّا بالمساجد، ولهذا نهيا عن شدِّها إلى الطور مُستدلِّين بهذا الحديث.

والطُّورُ إنما يسافر من يسافر إليه لفضيلة البُقعة ؛ فإنَّ اللّه سمَّاه الوادي المقدَّس[69]والبُقعة المباركة[70]، وكلَّم كليمَه موسى هُناك، وهذا هو الذي عليه الأئمةُ الأربعة، وجمهور العلماء.

- ومن أراد بسط القول في ذلك والجوابَ عما يُعارضُه، فعليه بما كتبه شيخُ الإسلام مُجيباً لابن الأخنائي[71]فيما اعتراض به على ما دلت عليه الأحاديثُ[72]، وأخذ به العلماء ([73]وفي (الجواب الباهر)[74]الذي نقل عنه ابن عبد الهادي رحمه اللّه تعالى 6) - وقياسُ الأولى،[75]لأن المفسدة في ذلك ظاهرة.

وأمَّا النهي عن زيارة غير المساجد الثلاثة، فغايةُ ما فيها: أنها لا مصلحة في ذلك توجبُ شدَّ الرحال، ولا مزية تدعو إليه.

وقد بسط القولَ في ذلك الحافظُ محمد بن عبد الهادي في كتاب (الصَّارم المُنكي)[76]في رده على السُّبْكي[77]، وذكر فيه علل الأحاديث الواردة في زيارة قبر النبي صلى الله عليه وسلم .

وذكر هو، وشيخ الإسلام رحمه الله: أنه لا يصح منها حديث عن النبي صلى الله عليه وسلم ،

/ ولا عن أحد من أصحابه. مع أنها لا تدلُّ على محل النزاع ؛ إذ ليس فيها إلا مطلقُ الزيارة، وذلك لا ينكرهُ أحذ بدون شد الرحال. فيُحمل على الزيارة الشرعية، التي ليس فيها شرك ولا بدعة.

قوله: (رواه في المُختارة)، المختارة: كتابٌ جمع فيه مؤلِّفُه الأحاديث الجياد الزائدة على (الصحيحين).

ومؤلفه: هو أبو عبد الله، محمد بن عبد الواحد المقدسي، الحافظ ضياء الدين الحنبلي، أحدُ الأعلام. قال الذهبي: أفنى عمره في هذا الشأن مع الدين المتين، والورع والفضيلة التامَّة والإتقان، فالله يرحمه ويرضى عنه.[78]

وقال شيخُ الإسلام: تصحيحهُ في (مختارته)[79]خيرٌ من تصحيح الحاكم بلا ريب[80]. مات سنة ثلاثٍ وأربعين وستمائة.

[1] (ض) (هـ) (ط): منه.

[2] ما بينهما ساقط من (ض).

[3] أخرجه أحمد في "المسند" (1/ 201، 5/ 290) وأبو نعيم في "الدلائل" رقم (194) وفي "الحلية" (1/115) والبيهقي في "السنن " (9/ 9) والتيمي في "الدلائل" رقم (100) من حديث أم سلمة، قال الهيثمي في " مجمع الزوائد" (6/ 24): رواه أحمد، ورجاله رجال الصحيح غير ابن إسحاق، وقد صرح بالسماع.

[4] أخرجه الطبري في "التأريخ" (3/523)، وأبو نعيم في " الدلائل " رقم (476).

[5] أخرجه ابن جرير الطبري في" التفسير" (11/ 76) والبيهقي في "السنن " (7/ 190) وعبد الرزاق وابن أبي حاتم وأبو الشيخ، كما في" الدر المنثور" (4/327).

[6] أخرجه أحمد في "المسند" (6/ 233،116) من حديث عائشة، قال السخاوي في " المقاصد الحسنة" (186): وسنده حسن، وأخرجه أحمد (5/ 266) والطبراني في "الكبير" رقم (7868) من حديث أبي أمامة، قال الهيثمي في" مجمع الزوائد" (5/ 279): رواه أحمد والطبراني، وفيه علي بن يزيد الألهاني وهو ضعيف. وله شاهد من حديث ابن عمر: أخرجه أبو نعيم في "الحلية" (8/203)، ومن حديث ابن عباس، أخرجه أحمد في" المسند" رقم (2108) والبخاري في "الأدب المُفرد" رقم (283) والطبراني في "الكبير" رقم (11571) والبزار في " المسند" رقم (78)، ومن حديث أبي قلابة مرسلاً، أخرجه ابن سعد في" الطبقات " (3/395) ومن حديث حبيب بن أبي ثابت، أخرجه ابن سعد في "الطبقات " (1/192)، ومن حديث عبد العزيز بن مروان مرسلًا، أخرجه أحمد في الزهد (353، 377) والبزار في " المسند" (كشف) رقم (77).

[7] أخرجه البخاري في " الصحيح " رقم (5673،39، 6463، 7235) والنسائي في" المجتبى" (7/ 121) وأحمد في "المسند" (5/ 69) من حديث أبي هريرة.

[8] أخرجه الطبراني في "الكبير" رقم (1647)، قال الهيثمي في "مجمع الزوائد" (8/ 264): ورجال الطبراني رجال الصحيح، غير محمد بن عبد الله بن يزيد المقري وهو ثقة. وجوَّد سليمان بن عبد الله إسناده، كما في "تيسير العزيز الحميد" (349). وأخرج الجملة الأولى : أحمد في "المسند" (5/153، 162)، قال الهيثمي في "مجمع الزوائد" (8/ 264). وفي إسناد أحمد من لم يُسم، والطيالسي في " المسند" رقم (479) وابن حبان في " الصحيح" رقم (65) والبزار في "المسند" (كشف) رقم (147)، وأخرجه الطبراني من حديث أبي الدرداء، كما في "مجمع الزوائد" (8/ 264) وقال الهيثمي: ورجاله رجال الصحيح. وأخرج الجملة الثانية: الحاكم في "المستدرك " (2/ 4) في سياق طويل.

[9] " تفسير ابن كثير"(77/4 1- 79 1).

[10] (ط): الآية الكريمة، وهي قوله:{ فان تولَّوا} أي عما جئتم به من الشريعة المطهرة الكاملة الشاملة { فقل حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم}.

[11] أبو داود في "السنن " رقم (2042) قال الحافظ ابن تيمية في "اقتضاء الصراط المستقيم" (2/ 654): وإسنادهُ حسن. وقال الحافظ النووي في "الأذكار" (97): وإسناده صحيح، وأخرجه ابن أبي شيبة في " المصنف" (2/256) وأحمد في "المسند" (2/367) والبيهقي في" حياة الأنبياء" (12)، وسيأتي كلامُ المؤلف عليه في شرح الحديث الذي بعده.

[12] البخاري في "الصحيح" رقم (432، 1187)، ومسلم في "الصحيح" رقم (777) وأخرجه أحمد في "المسند"(2/ 16)، وأخرجه من حديث عائشة (6/ 65).

[13] مسلم في "الصحيح" رقم (780)، وأخرجه الترمذي في "الجامع" رقم (2880) وأحمد في "المسند" (2/ 284، 337، 378،388) وابن أبي شيبة في "الصنف" (2/256) والنسائي في "فضائل القرآن" رقم (40) والفريابي في "فضائل القرآن " رقم (36،37) وابن الفَريس في "فضائل القرآن" رقم (183، 184) من حديث أب هريرة.

[14] ابن تيمية، "اقتضاء الصراط المستقيم " (2/657).

[15] ابن تيمية، " المصدر السابق" (1/ 441).

[16] (ط): العادة. تحريف.

[17] (ط): وغيرها.

[18] جميع النسخ: العيد. والمثبت من "الإغاثة".

[19] ابن القيم،" إغاثة اللهفان " (1/ 209).

[20] (هـ) (ط): لكم.

[21] ابن تيمية، "اقتضاء الصراط المستقيم" (2/657).

[22] (هـ) (ط): عيداً، قوله "لا تجعلوا بيوتكم قبوراً" تقدم كلام شيخ الإسلام في معنى الحديث قبله. انتهى.

[23] الضياء المقدسي في "المختارة" رقم (428)، وأخرجه أبو يعلى في"المسند" رقم (469) قال الهيثمي في "مجمع الزوائد" (3/4): رواه أبو يعلى وفيه جعفر بن إبراهيم الجعفري، ذكره ابن أبي حاتم ولم يذكر فيه جرحا. وبقية رجاله ثقات. وعبد الرزاق في "المصنف " رقم (6726) وابن أبي شيبة في "المصنف " (2/ 375) والجهضمي في "فضل الصديق" رقم (20) والبخاري في "التأريخ الكبير" (2/186).

[24] أبو محمد، المخزومي مولاهم المدني، ثقة صحيح الكتاب، في حفظه لين. (ت 206 هـ). "تقريب"(336).

[25] أبو الحارث، محمد بن عبد الرحمن بن المغيرة بن الحارث القرشي العامري المدني، ثقة فقيهَ فاضل (ت 158 هـ). "تقريب " (493).

[26] أبو سعد، ابن كيسان المقبري المدني، ثقة، تغير قبل موته بأربع سنين (ت 120 هـ). (تقريب) (236).

[27] ابن تيمية، "اقتضاء الصراط المستقيم " (2/654).

[28] (ط): كثيرة. ساقطة.

[29] ابن عبد الهادي، " الصارم المُنكي في الرد على السبكي" (414).

[30] (هـ) (ط): الضياء عمد بن عبدالواحد المقدسي.

[31] ابن تيمية، " اقتضاء الصراط المستقيم" (2/ 660).

[32] أبو محمد، ابن محمد بن عبيد الدراوَردي الجهني مولاهم، المدني، صدوق كان يحدث من كتب غيره فيخطئ (ت 186 هـ ) " تقريب " (358).

[33] الأصل: ابن سهيل (هـ) بن أبي صالح. تحريف، قال ابن أبي حاتم في "الجرح والتعديل " (4/ 249): روى عن الحسن بن علي، وروى عنه محمد بن عجلان وسفيان الثوري، وذكره ابن حبان في " الثقات " (6/418).

[34] صدوق، (ت 197 هـ). "تقريب" (159).

[35] وأخرجه الجهضمي في " فضل الصلاة " رقم (30)، وابن أبي شيبة في "المصنف " (4/345).

[36] أبو علي، العَنزي الكوفي، ضعيف، وكان له فقه وفضل (ت 172 هـ)." تقريب ". (149).

[37] أبو عبد الله، المدني، صدوق إلا أنه اختلطت عليه أحاديث أبي هريرة (ت 148هـ). "تقريب " (496).

[38] مقبول من الثالثة . " تقريب" (644).

[39] وأخرجه ابن أبي شيبة في "المصنف " (4/345).

[40] ابن تيمية،" اقتضاء الصراط المستقيم " (2/656).

[41] نقله القاضي عياض في "الشفاء" (2/87).

[42] (ض) (هـ) (ط): للصلاة والدعاء.

[43] (ط): نهاهم عنه.

[44] مضى تخريجه.

[45] مضى تخريجه.

[46] (ض) (هـ) (ط): إذ.

[47] (هـ) (ط): عليه.

[48] (هـ )(ط): لا للسلام ولا للصلاة ولا للدعاء.

[49] ابن تيمية، "مجموع الفتاوى" (27/ 386).

[50] (ط): الخلف.

[51] (ض) (هـ) (ط): سفر.

[52] أبو عثمان، بن حفص بن عاصم بن عمر بن الخطاب، المدني، ثقة ثبت، توفى سنة بضع وأربعين ومائة. " تقريب" (373).

[53] أخرجه ابن بطة في "الإبانة" بإسناد صحيح كما في "الاقتضاء" (2/663) وسعيد بن منصور في "السنن " كما في "المصدر السابق" (2/718)، وأخرجه مالك في" الموطأ" باب" الصلاة" رقم (244) بغير هذا اللفظ.

[54] ابن تيمية، "مجموع الفتاوى" (27/ 396).

[55] (ض) (هـ) (ط): فقد.

[56] ابن تيمية، "مجموع الفتاوى" (1/ 230).

[57] الأصل و (هـ): قبر غيره.

[58] (ط): بها.

[59] أبو عبد الله، عبيد الله بن عمد بن بطة العكبري، فقيه محدث (ت 387 هـ) " طبقات الحنابلة" (2/144).

[60] البخاري في "الصحيح " رقم (1197، 1995)، ومسلم في " الصحيح " رقم (827)، وأخرجه أحمد في "المسند" (3/53،52،51،45،34،7 ،71 ،78،77).

[61] وهي عند مسلم، بلفظ " لا تشدوا الرحال".

[62] إضافة من (ط).

[63] جبل يقع في الضفة الشرقية من خليج السويس، في جنوب شبه جزيرة سيناء. ينظر"معجم البلدان " (4/48).

[64] مالك في "الموطأ" كتاب الصلاة باب الصلاة رقم (93)، وأحمد في" المسند" (6/7، 397) والنسائي في "المجتبى" (3/113)، وأخرجه الطحاوي في" مشكل الآثار" (1/242) وابن حبان في "الصحيح"(4/ 192) والطيالسي في"المسند" رقم (1348).

[65] أبو زيد، النميري البصري، حافظ مؤرخ (ت 262 هـ) "تذكرة الحفاظ " (2/ 516).

[66] أبو الغادية، قزعة بن يحي البصري الأموى مولاهم، ثقة من الثالثة " تقريب" (455).

[67] أخرجه ابن أبي شيبة في "المصنف" (2/ 374، 4/ 65) وأحمد، في "المسند" (3/45، 64، 93).

[68] (ض) (هـ) (ط): فيه.

[69] كما في سورة طه، آية: 12، سورة النازعات: آية: 16.

[70] كما في سورة القصص: آية: 30.

[71] أبو عبد الله، محمد بن أبي بكر بن عيسى بن بدران السعدي، المصري، فقيه مالكي (ت 750 هـ)، " الديباج المذهب" (2/ 321). ورد شيخ الإسلام عليه مطبوع، واطلعتُ على نسخة خطية، في إحدى مكتبات الرياض الخاصة.

[72] (هـ) (ط): الأحاديث الصحيحة.

[73] ما بينهما ساقط من (ض) و (هـ) و (ط) ومعلق في هامش الأصل، وعليه كلمة صح.

[74] "الجواب الباهر في زوار المقابر"، نشره الشيخ عبد الرحمن المعلمي، والصنيع سنة 1378 هـ.

[75] (ط): وهو قياس أولى.

[76] ينظر "الصارم المنكي" (41) وما بعدها.

[77] أبو الحسن، علي بن عبد الكافي بن علي بن تمام، فقيه متكلم (ت 756 هـ) "طبقات الشافعية" (10/ 139).

[78] الذهبي، "سير أعلام النبلاء" (23/126).

[79] (ط): مختاراته.

[80] ابن تيمية،" اقتضاء الصراط المستقيم" (2/655).


باب ما جاء في اللو
قال المُصنِّفُ رحمه اللّه تعالى: بابُ ما جاء في اللَّو.
ش: أي: من النهي [1] عنه عند الأمور المكروهة، كالمصائب إذا جرى بها القدرة لما فيه من الإِشعار بعدم الصبر والأسى على مافات، مما لا يمكن استدراكه.
فالواجب التسليم للقدر، والقيامُ بالعبودية الواجبة، وهو الصبرُ على ما أصاب العبد مما يكره. والإيمانُ بالقدر، أصلٌ من أصول الإيمان الستة.
وأدخل المصنفُ رحمه اللّه أداة التعريف على لوٍّ - وهذه في هذا المقام لا تُفيد تعريفًا كنظائرها- لأن المراد هذا اللفظ، كما قال الشاعر:
شديدًا بأعبـاء الخـلافة كاهلُه [2] | رأيتُ الـوليد بن اليزيدِ مبـاركًا
قال المُصنِّف رحمه اللّه تعالى: وقولِ اللّه تعالى: {يَقُولون لو كان لنا من الأمر شْيء ما قُتِلْنا هاهنا}. [آل عمران: 154].
ش: قاله بعضُ المنافقين يوم أُحد، لخوفهم وجزعهم وخَورهم.
قال ابنُ إسحاق: فحدَّثني يحي بن عَبَّاد بن عبد الله بن الزبير، عن أبيه، عن عبد الله بن الزبير، قال: قال الزبير: لقد رأيتُني مع رسول اللّه صلى الله عليه وسلم حين اشتد الخوفُ علينا أرسل اللّه علينا النوم، فما منا من رجلٍ إلاَّ ذقنه في صدره، قال: فواللّه إني لأسمع قول مُعَتِّب بن قُشير [3] ، ما أسمعه إلا كالحُلم: لو كان لنا من الأمر شيء ما قُتلنا هاهنا. فحفظتها منه، وفي ذلك أنزل اللّه عز وجل: {يَقولون لو كان لنا من الأمر شيءٌ ما قُتِلْنا هاهنا} لقول مُعتِّب. رواه ابن أبي حاتم [4] .
قال اللّه: {قُلْ لَوْ كُنْتُم في بُيُوتِكُم لبرز الذين كُتِبَ عَلَيْهِمُ القَتْلُ إلى مَضاجعِهِم} أي: هذا قدَرٌ مقدَّر من اللّه عز وجل، وحُكمٌ حتم لازم. لا محيد عنه ولا مناص منه.
قال المُصنِّفُ رحمه اللّه تعالى: وقوله: {الذين قَالُوا لإِخْوانِهِم وقعَدُوا لو أَطَاعُونَا ما قُتِلُوا}. [آل عمران: 168].
ش: قال العمادُ ابنُ كثير: {الذين قالوا لإخْوانهم وقعَدُوا لو أَطَاعُونَا ما قُتِلُوا} أي: لو سمعوا من مشورتنا عليهم بالقعود وعدم الخروج، ما قُتلوا مع من قتل. قال اللّه تعالى: {قُلْ فادْرؤوا عنْ أَنفُسِكُمْ المَوْت إنْ كُنْتُمْ صادقين} [ أي: إذا كان القعودُ يَسلمُ به الشخص من القتل والموت، فينبغي لكم أنْ لا تموتوا، والموتُ لابد آتٍ إليكم ولو كنتم في بروجٍ مشيَّدة، فادفعوا عن أنفسكم الموت إن كُنتم صادقين ] [5] .
قال مُجاهد، عن جابر بن عبد الله: نزلت هذه الآيةُ في عبد الله ابن أُبي، [6] [7] يعني: أنه هو الذي قال ذلك.
وأخرج البيهقي، عن أنس: أنَّ أبا طلحة قال: غشينا النعاسُ ونحن في مصافنا يوم أُحد، فجعل سيفي يسقط من يدي وآخذه، ويسقط وآخذه. قال: والطائفةُ الأخرى- المنافقون- ليس لها هَمٌّ إلا أنفسهم، أجبنُ قوم، وأرعبُه، وأخذلُه للحق: {يَظُنُّونَ باللّه غَيْرَ الحقِّ ظَنَّ الجاهلية}. [آل عمران: 154] إنما هم أهل ريب وشك باللّه عزوجل [8] .
قوله: {وقَدْ أَهَمَّتْهُم أَنْفُسُهُم} يعني: لا يغشاهم النعاسُ من القلق والجزع والخوف {ويَظُنُّونَ باللّه غيرَ الحقِ ظَنَّ الجاهِلِيَّةِ}.
قال شيخُ الإسلام رحمه اللّه: لمّا ذكر ما وقع من عبد الله بن أُبي في غزوة أحد، قال: فلما انخزل يوم أحد، وقال: يَدَعُ رأي ورأيه، ويأخذ برأي الصبيان؟ - أو كما قال- انخزل معه خلقٌ كثير، كان كثير منهم لم ينافق قبل ذلك. فأولئك كانوا مسلمين، وكان معهم إيمانٌ هو الضوء الذي ضرب اللّه به المثل. فلو ماتوا قبل المحنة والنفاق ماتوا على الإسلام، ولم يكونوا من المؤمنين حقاً الذين امتُحنوا فثبتوا [9] ، ولا من المنافقين حقًا الذين ارتدوا عن الإيمان بالمحنة.
وهذا حالُ كثير من المسلمين في زماننا أو أكثرهم، إذا ابتُلوا بالمحنة التي يتضعضع فيها أهلُ الإِيمان، ينقص إيمانهُم كثيرًا، [وينافق كثيرٌ ] [10] منهم، ومنهم من يُظهر الردة إذا كان العدوُّ غالبًا.
وقد رأينا من هذا- ورأى غيرنا من هذا- ما فيه عبرةٌ . وإذا كانت العافيةُ أو كان المسلمون ظاهرين على عدوهم كانوا مسلمين. وهم مؤمنون بالرسل باطناً وظاهرًا، لكن إيماناً لا يثبت على المحنة. ولهذا يكثر في هؤلاء تركُ الفرائض وانتهاكُ المحارم، وهؤلاء من الذين قالوا آمنا، فقيل لهم: {لَمْ تُؤمِنُوا ولَكن قُولُوا أَسْلَمْنَا وَلمَّا يَدْخُلِ الإيمانُ في قُلُوبِكمْ }. [الحجرات: 14] أي: الإيمان المطلق الذي أهله هم المؤمنون حقًا، فإنَّ هذا هو الإيمان إذا أًُطلق في كتاب اللّه تعالى، كما دل عليه الكتابُ والسُّنة، فلم يحصل لهم ريبٌ عند المحن التي تقلقل [الإيمان] [11] في القلوب. انتهى [12] .
قوله: وقد رأينا من هذا- ورأى غيرنا من هذا- ما فيه عبرة.
قلتُ: ونحن كذلك، رأينا من ذلك ما فيه عبرةٌ عند غلبة العدو، من إعانتهم العدوَّ على المسلمين، والطعنِ في الدين وإظهار العداوة والشماتة، وبذل الجد [13] في إطفاء نور الإسلام وذهاب أهله، وغير ذلك مما يطول ذكرُه، واللّه المستعان.
قال المُصنِّفُ رحمه اللّه تعالى: في الصحيح، عن أبي هريرة: أنَّ رسول اللّه صلى الله عليه وسلم قال: "احرص على ما ينفعُك، واستعن باللّه ولا تَعْجزن. وإن أصابك شيء فلا تقل: لِو أني فعلت كذا لكان كذا وكذا،َ ولكن قل: قَدَرُ اللّه وما شاء فعل، فإن لو تفتح عمل الشيطان" [14] .
ش: قوله: (في الصحيح) أي: صحيح مسلم (عن أبي هُريرة رضي اللّه عنه أنَّ رسول اللّه صلى الله عليه وسلم قال: احرص) الحديث.
اختصر المصنفُ هذا الحديث، وتمامُه: عن النبي صلى الله عليه وسلم، أنه قال: "المؤمنُ القوي خيرٌ وأحبُّ إلى اللّه من المؤمن الضعيف، وفي كلٍّ خير. احرص على ما ينفعك " أي: في معاشك ومعادك. والمراد: الحرصُ على فعل الأسباب التي تنفع العبد في دُنياه وأُخراه، مما شرعه اللّه تعالى لعباده من الأسباب الواجبة والمستحبة والمباحة. ويكون العبدُ في حال فعله السبب مُستعيناً بالله وحده دون كلِّ ما سواه، ليتم له سببُه وينفعه. فيكون اعتماده على اللّه تعالى في ذلك، لأنه تعالى هو الذي خلق السَّببَ والمُسبَّب، ولا ينفعه سببٌ إلا إذا نفعه الله به، فيكون اعتمادُه في فعل السبب على اللّه تعالى. ففعل السبب سُنَّةٌ ، والتوكلُ على اللّه توحيد، فإذا جمع بينهما: تم له مرادُه [15] .
قوله: "ولا تعجزن " النون نونُ التأكيد الخفيفة، نهاه صلى الله عليه وسلم عن العجز وذمَّه، والعجز مذمومٌ شرعًا وعقلاً.
وفي الحديث "الكيِّسُ من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها، وتمنى على اللّه الأماني " [16] .
فأرشده صلى الله عليه وسلم في هذا الحديث إذا أصابه ما يكره، فلا يقل: لو أني فعلت كذا لكان كذا وكذا، ولكن يقول: قَدَرُ اللّه وما شاء فعل، أي: هذا قَدرُ الله، والواجبُ التسليمُ للقدر، والرضى به، واحتسابُ الثواب عليه.
قوله: "فإنَ لو تفتحُ عملَ الشيطان" أي: لما فيها من التأسف على ما فات والتحسُّرِ ولوم القدر، وذلك يُنافي الصبر والرضى. والصبرُ واجب، والإيمان بالقدر فرض، قال تعالى: {مَا أصَابَ مِن مُصيبةٍ في الأرْض ولا في أنْفسِكُم إلا في كتابِ مِن قَبْلِ أنْ نبرَأَها إنَّ ذلِكَ على الله يسيرٌ. لِكَيلا تَأْسَوْا على ما فَاتَكُم ولا تَفْرَحُوا بِمَا آتَاكُم والله لا يُحبُّ كُلَّ مُخْتَالٍ فَخُورٍ} [الحديد: 22-23].
قال أميرُ المؤمنين عليُّ بن أبي طالب رضي الله عنه: الصبرُ من الإيمان بمنزلة الرأس من الجسد [17] .
وقال الإمام أحمد: ذكر اللّه الصبر في تسعين موضعًا من القرآن [18] .
قال شيخُ الإسلام- وذكر حديث الباب بتمامه- ثم قال في معناه: لا تعجز عن مأمور، ولا تجزع من مقدور. ومن الناس مَن يجمع كلا الشرين، فأمر النبيُّ صلى الله عليه وسلم بالحرص على النافع والاستعانة باللّه.
والأمرُ يقتضي الوجوب، وإلاَّ فالاستحباب [19] . ونَهى عن العجز، وقال: "إنَّ اللّه يلومُ على العجز" [20] والعاجزُ ضدُّ: {الذين هُمْ يَنتَصِرُون} فالأمرُ بالصبر والنهي عن الجزع [21] مأمورٌ به في مواضع كثيرة، وذلك لأن الإنسان بين أمرين:
أمرٌ أُمِر بفعله فعليه أنْ يفعله ويحرص عليه، ويستعين الله ولا يعجز. وأمرٌ أُصيب به من غير فعله، فعليه أن يصبر عليه ولا يجزع منه.
ولهذا قال بعضُ العُقلاء- ابن المقفَّع أو غيره- الأمور أمران: أمرٌ فيه حيلة فلا تعجز عنه، وأمرٌ لا حيلة فيه فلا تجزع منه.
وهذا في جميع الأمور، لكن عند المؤمن: الذي فيه حيلةٌ هو ما أمر الله به، وأحبه له، فإنَّ الله لم يأمره إلاَّ بما فيه حيلة له، إذ لا يكلف الله نفساً إلا وسعها، وقد أمره بكلِّ خيرٍ له فيه حيلة. وما لا حيلة فيه هو ما أُصيب به من غير فعله. واسمُ الحسنات والَسيئات يتناول قسمين:
فالأفعالُ: مثلُ قوله تعالى: {مَنْ جاء بالحسنةِ فَلَهُ عَشرُ أَمثَالِها وَمَنْ جاء بالسيئة فلا يُجْزى إلا مِثْلَها}. [الأنعام: 160]، ومثل قوله تعالى: {إن أحْسَنْتُمْ أَحسَنْتُمْ لأنْفُسكُمْ وإنْ أَسأْتُمْ فلها}. [الإسراء: 7]، ومثل قوله: {وَجَزاء سيئةٍ سيئة مِثْلُها}. [الشورى:40] ومثلُ قوله تعالى: {بَلى مَنْ كَسَب سيئهً وأحاطَتْ بهِ خَطيئَتُهُ }. [ البقرة: 81] ، إلى آياتٍ كثيرة من هذا الجنس [22] .
والقسمُ الثاني، ما يجري على العبد بغير فعله من النعم والمصائب، كما قال تعالى: {ما أَصَابَك من حسنةٍ فمِنَ الله وما أَصابك من سيئةٍ فمِن نَفْسِكَ }. [النساء: 79]، والآية قبلها. فالحسنةُ في هاتين الآيتين: النعم. والسيئةُ: المصائب، وهذا هو الثاني من القسمين.
وأظنُّ شيخ الإسلام ذكره في هذا الموضع، ولعل الناسخ أسقطه، والله أعلم.
ثم قال رحمه الله تعالى: فإنَّ الإنسان ليس مأموراً أنْ ينظر إلى القدر عند ما يؤمر به من الأفعال، ولكن عند ما يجري عليه من المصائب التي لا حيلة له في دفعها.
فما أصابك بفعل الآدميين أو بغير فعلهم فاصبر عليه، وارض وسلِّم، قال تعالى: {ما أصاب مِن مُصيبةٍ إلا بإذن الله ومَنْ يؤمن باللّه يَهْد قَلْبَهُ }. [ التغابن: 11]، ولهذا قال آدمُ لموسى: "أتلومني على أمر قدَّرَهُ اللّه عليَّ قبل أنْ أُخلق بأربعين سنة؟ فحج آدمُ موسى" لأن موسى قال له: "لماذا أخرجتنا ونفسك من الجنة" [23] فلامه على المصيبة التي حصلت بسبب فعله، لا لأجل كونها ذَنْبًا.
وأمَّا كونُه لأجل الذنب- كما يظنه طوائفُ من الناس- فليس مراداً بالحديث، فإنَ آدم عليه السلام كان قد تاب من الذنب، والتائبُ من الذنب كمن لا ذنب له، ولا يجوز لومُ التائب باتفاق الناس. انتهى [24] .
قال العلاَّمةُ ابن القيِّم رحمه الله تعالى: فتضمَّن هذا الحديث الشريف [25] ، أصولاً عظيمة من أصول الإيمان، أحدُها: أنَّ الله سبحانه موصوفٌ بالمحبة، وأنه يحب حقيقة.
الثاني: أنه يُحب مُقتضى أسمائه وصفاته وما يوافقها، فهو القويُّ ويحب المؤمنَ القوي، وهو وترٌ يحب الوتر، وجميلٌ يحب الجمال، وعليمٌ يحب العلماء، ونظيف يحب النظافة، ومؤمن يحب المؤمنين، ومحسن يحب المحسنين، وصابرٌ يحب الصابرين، وشاكر يحب الشاكرين.
ومنها: أنَ محبته للمؤمنين تتفاضل، فيحبُّ بعضَهم أكثر َمن بعض.
ومنها: أنَّ سعادة الإنسان في حرصه على ما ينفعه في معاشه ومعاده، والحرص:
هو بذلُ الجهد واستفراغ الوسع. فإذا صادف ما ينتفع به الحريصُ كان حِرصُه محمودًا، وكماله كلُّه في مجموع هذين الأمرين: أنْ يكون حريصاً، وأن يكون حرصُه على ما ينتفع به. فإنْ حرص على مالا ينفعه، أو فعل ما ينفعه بغير [26] حرص: فاته من الكمال بقدر ما فاته من ذلك، فالخيرُ كلُّه في الحرص على ما ينفع.
ولمَّا كان حرصُ الإنسان وفعلُه إنما هو بمعوِنة اللّه ومشيئته وتوفيقه: أمره أنْ يستعين باللّه ليجتمع له مقامُ { إيَّاك نَعْبُدُ وإيَّاكَ نسْتَعِين } فإنَّ حرصه على ما ينفعه عبادةٌ للّه تعالى، ولا يتم إلاَّ بمعونته، فأمره أن يعبده وأن يستعين به. فالحريص على ما ينفعه المستعين باللّه، ضدُّ العاجز. فهذا إرشادٌ له قبل وقوع المقدور إلى ما هو من أعظم أسباب حصوله، وهو الحرصُ عليه مع الاستعانة بمن أَزمَّةُ الأمور بيده، ومصدرها منه، وموردها [27] إليه.
فإنْ فاته ما لم يُقدَّر له، فله حالتان: عجزٌ ، وهو مفتاحُ عمل الشيطان، فيُلقيه العجزُ إلى لو. ولا فائدة في لو هاهنا، بل هي مفتاحُ اللوم والعجز والسخط والأسف والحزن، وذلك كلِّه من عمل الشيطان. فنهاه صلى الله عليه وسلم عن افتتاح عمله بهذا الافتتاح، وأمره بالحالة الثانية، وهي: النظرُ إلى القدر وملاحظته، وأنه لو قُدِّر، لم يفته ولم يغلبه عليه أحد. فلم يبق له هاهنا أنفعُ من شهود القدر، ومشيئة الرب النافذة التي توجب وجود [28] المقدور، وإنْ انتفت امتنع وجوده ة ولهذا قال: "فإن غلبك أمرٌ فلا تقل: لو أني فعلت لكان كذا وكذا، ولكن قل: قَدَرُ اللّه وما شاء فعل " فأرشده إلى ما ينفعه في الحالتين: حال حصول مطلوبه [29] ، وحالة فواته. فلهذا كان هذا الحديث مما لا يستغني عنه العبدُ أبداً، بل هو أشد ضرورة إليه [30] ، وهو يتضمن إثبات القدر، والكسب والاختيار، والقيام بالعبودية ظاهرًا وباطناً في حالة [31] حصول المطلوب وعدمه، وباللّه التوفيق. انتهى [32] .

[1] (ط): من الوعيد والنهي.

[2] من كلام ابن ميّادة، الرمَّاح بن أبرد بن ثوبان، يمدح به الوليد بن يزيد بن عبد الملك. "خزانة الأدب" للبغدادي (2/ 226).

[3] ينظر: ابن حجر، "الإصابة في تمييز الصحابة" (3/443).

[4] ابن أبي حاتم في " التفسير" رقم (1697)، وابن إسحاق كما في "تفسير ابن كثير" (2/126)، أخرجه الطبري في "التفسير" رقم (8094) وأبو نعيم في "الدلائل " رقم (423) والبيهقي في "الدلائل " (3/273) وإسحاق بن راهوْيه وعبد بن حُميد وابن المنذر، كما في "الدر المنثور" (2/353) وإسناده حسن.

[5] ما بينهما معلق في هامش الأصل، وعليه كلمة صح.

[6] (ط): ابن أُبي وأصحابه.

[7] ابن كثير في "التفسير" (2/ 139).

[8] البيهقي في "دلائل النبوة" (3/ 274)، وأخرجه البخاري في "الصحيح" من وجه آخر رقم (4068) وأحمد في "المسند" (4/ 29).

[9] (هـ) (ط): فثبتوا على المحنة.

[10] ساقطٌ من الأصل.

[11] ساقط من الأصل.

[12] ابن تيميه، "مجموع الفتاوى" (7/280).

[13] (ط): الجهد.

[14] أخرجه مسلم في "الصحيح " رقم (4 266)، وأحمد في "المسند" (2/366، 370).

[15] (ض) (هـ) (ط): مراده بإذن الله.

[16] أخرجه الترمذي في " الجامع" رقم (2461) وقال: هذا حديث حسن، وابن ماجة في "السنن" رقم (4261) وأحمد في "المسند" (4/124) والطياليس في "المسند" رقم (1122) والطبراني في "الكبير" (7141، 7143) وفي "الصغير" رقم (863) والحاكم في "المستدرك" (1/57، 4/251) وأبو نُعيم في "الحلية" (1/367، 8/174) والبيهقي في "السنن" (3/ 369) من حديث شداد بن أوس.

[17] أخرجه ابن أبي شيبة في كتاب "الإيمان " رقم (130) واللالكائي في "شرح أصول الاعتقاد" رقم (1569).

[18] نقله ابن القيم في "مدارج السالكين" (2/152).

[19] علق في هامش الأصل ما نصه: هذا لورود الأمر عليهما.

[20] أخرجه أبو داود في "السنن " رقم (3627) وأحمد في "المسند" (6/ 25) والنسائي في "عمل اليوم والليلة" رقم (626) وقال: سيفٌ لا أعرفه، والدينوري في "عمل اليوم والليلة" رقم (349) من حديث عوف بن مالك.

[21] (ط): العجز.

[22] ابن تيميه، " مجموع الفتاوى" (16/38).

[23] أخرجه البخاري في "الصحيح " رقم (3409، 5705، 5752، 6472، 7515) ومسلم في "الصحيح" رقم (2652) وأحمد في " المسند" (2/248، 264، 314، 398) من حديث أبي هريرة، وانظر بقية التخريج في "الرسالة المدنية" (65).

[24] ابن تيميه "رسالة شرح كلمات من فتوح الغيب، (جامع الرسائل) (2/ 134).

[25] الشريف. ليست في (هـ) و (ط).

[26] (هـ) (ط): من غير.

[27] (هـ) (ط): ومردها.

[28] الأصل و (ط): وجوب.

[29] (هـ) (ط): المطلوب.

[30] (هـ) (ط): إليه ضرورة.

[31] (هـ) (ط): حالتي.

[32] في الأصل كُتب هذا الوجه بخط كبير، متباعد الكلمات ابن القيم، (شفاء العليل" (33)، وانظر: ابن القيم "مدارج السالكين " (3/ 501).


المشتقات وعمل كل منها

(أ) اسم الفاعل

الأمثلة:

1- {الذين ينفقون في السراء والضراء والكاظمين الغيظ والعافين عن الناس} {والصافات صفا ، فالزاجرات زجرا ، فالتاليات ذكرا} {ربنا أخرجنا من هذه القرية الظالم أهلها} {فويل للقاسية قلوبهم من ذكر الله}.

2- ما حامدٌ السوقَ إلا من ربح. ما مقدر صديقك موقفي .

3- {قال أراغب أنت عن آلهتي يا إبراهيم ؟}. هل عارف أخوك قدر الإنصاف.

4- {وكلبهم باسط ذراعيه بالوصيد}. {إني جاعلٌ في الأرض خليفة}. {ما كنت قاطعة أمرا حتى تشهدون}. {فلعلك تارك بعض ما يوحى إليك وضائق به صدرك}. {وإنا لجاعلون ما عليها صعيداً جرزاً}.

5- {ومن الجبال جدد بيض وحُمُرٌ مختلف ألوانها وغرابيب سودٌ}.

6- {وأقيموا وجوهكم عند كل مسجد وادعوه مخلصين له الدين}. {ما يأتيهم من ذكر من ربهم محدث إلا استمعوه وهم يلعبون لاهية قلوبهم}. {وهو الذي أنشأ جنات معروشات وغير معروشات والنخل والزرع مختلفاً أُكُلُهُ}.

7- {إن الله فالق الحب والنوى يخرج الحي من الميت ومخرج الميت من الحي} {كل نفس ذائقة الموت}. {إنا مرسلوا الناقة فتنةً لهم فارتقبهم واصطبر}. {إن الذين توفّاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم؟ قالوا كنا مستضعفين في الأرض}.

الإيضاح:

عرفت في دراستك السابقة أن اسم الفاعل هو اسم يصاغ للدلالة على الحدث وفاعله أو من اتصف به، كما عرفت أنه يصاغ من الفعل الثلاثي على وزن "فاعل"، ومن غير الثلاثي على وزن مضارعه، مع إبدال حرف المضارعة ميماً مضمومة، وكسر ما قبل الآخر.

وفى هذا الدرس تعرف شيئاً جديداً هو أن "اسم الفاعل" يعمل عمل فعله أي أنه قد يرفع الفاعل وينصب المفعول به كالفعل سواء بسواء ولو تأملت أسماء

الفاعلين التي وضعنا تحتها خطوطاً في الأرقام الستة الأولي، لوجدتها عاملة عمل أفعالها المشتقة منها، ففي قوله تعالى: "والكاظمين الغيظ" في المجموعة الأولى، عمل اسم الفاعل " الكاظمين" النصب في "الغيظ" فهو مفعول به لاسم الفاعل، وفى قوله تعالى: "الظالم أهلها" في المجموعة الأولى أيضاً، رفع اسم الفاعل "الظالم" فاعلا هو "أهلها". وهكذا في الأمثلة الباقية.

واسم الفاعل إن كانت فيه (أل) عَمِلَ عَمَلَ فعله دائماً بلا قيد ولا شرط كما فى أمثلة المجموعة الأولى كلها. أما إذا لم تكن فيه (أل) فإنه لا يعمل عمل فعله إلا بشرطين : أولها أن يكون بمعنى الحال أو الاستقبال. أي إنه إذا كان بمعنى الماضيّ لم يعمل، فلا يصح أن تقول مثلا: "علي فاهم درسَه أمس" وثاني الشرطين أن يكون اسم الفاعل معتمداً على نفي ، كما في أمثلة المجموعة الثانية، أو استفهام كما في أمثلة المجموعة الثالثة، أو واقعاً خبرا لمبتدأ أو ناسخ كما في أمثلة المجموعة الرابعة، أو صفة كما هو الحال في مثال الرقم الخامس ، أو حالا كما في أمثلة المجموعة السادسة.

وفى اللغة العربية يجوز في اسم الفاعل الذي جاء بعده مفعوله، أن ينصب هذا المفعولَ، كما ذكرنا من قبل، كما يجوز أن يُضاف إليه، فيجر المفعول بالإضافة، كما في أمثلة المجموعة السابعة، ففي حالة نصب المفعول ينون اسم الفعل إن كان مفرداً، مثل:{ما كنت قاطعة أمرا}، وتثبت نونه إن كان مثنى أو مجموعاً، مثل: {ولا آمينِ البيتَ الحرام}. وفى حالة الإضافة يحذف التنوين كما تحذف نون المثنى وجمع المذكر السالم، وترى واضحاً في أمثلة المجموعة السابعة كذلك.

القاعدة:

1- يعمل اسم الفاعل عمل فعله، فيرفع الفاعل وحده إن كان الفعل لازماً، ويرفع الفعل وينصب المفعول به إن كان فعله متعدّياً .

2- إذا اتصلت باسم الفاعل (أل) عَملَ عَمَلَ فعله بلا شرط.

3- إذا لم تتصل ( أل ) باسم الفاعل، فإنه لا يعمل عمل فعله إلا بشرطين:

(أ) أن يكون بمعنى الحال أو الاستقبال.

(ب) أن يأتي قبله نفي أو استفهام، أو يقع هو خَبَراً أو صفة أو حالا.

4- يجوز في اسم الفاعل الذي تلاه مفعوله أن ينصب هذا المفعول أو يجره بإضافته إليه.


رؤية المؤمنين لربهم

قال تعالى (قل نزله روح القدس من ربك بالحق ليثبت الذين ء ا منوا وهدى وبشرى للمسلمين ولقد نعلم أنهم يقولون إنما يعلمه بشر لسان الذي يلحدون إليه أعجمي وهذا لسان عربي مبين ) [1]

وقوله( وجوه يومئذ ناضرة (22) إلى ربها ناظرة) [2] (على الأرائك ينظرون) [3] .

____________________________

وقوله: (قُلْ نَزَّلَهُ رُوحُ القدس مِنْ رَبِّكَ بالحَقِّ ) يدل على أن ابتداء نزوله من عند اللّه (عز وجل)، وأن روحَ القدس جبريل (عليه السلام) تلقاه عن اللّه (سبحانه) بالكيفية التي يعلمها.

قوله: ( وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ ... ) الخ. هذه الآيات تثبت رؤية المؤمنين للّه (عز وجل) يوم القيامة في الجنة.

وقد نفاها المعتزلة، بناء على نفيهم الجهة عن اللّه! لأن المرئي يجب أن يكون في جهة من الرائي، ومادامت الجهة مستحيلة- وهي شرط في الرؤية- فالرؤية كذلك مستحيلة!.

واحتجوا من النقل بقوله تعالى: ( لا تدركه الأبْصَارُ) [4] وقوله لموسى (عليه السلام) حين سأله الرؤية (لَنْ تَرَاني وَلَكِنِ انْظُرْ إِلى الجَبَلِ فَإِنِ استقر مَكَانَهُ فَسَوفَ تَرَاني ) [5] .

وأما الأشاعرة ، فهم مع نفيهم الجهة- كالمعتزلة- يثبتون الرؤية، ولذلك حاروا في تفسير تلك الرؤية! فمنهم من قال: يرونه من جميع الجهات، ومنهم من جعلها رؤية بالبصيرة لا بالبصر! وقال: المقصود زيادة الانكشاف والتجلي حتى كأنها رؤية عين!.

وهذه الآيات التي أوردها المؤلف حجة على المعتزلة في نفيهم الرؤية، فإن الآية الأولى عُدِّي النظر فيها ب(إلى) فيكون بمعنى الإبصار، يقال: نظرت إليه وأبصرته بمعنى، ومتعلَّق النظر هو الرب (جل شأنه).

وأَمَّا ما يتكلفه المعتزلة من جعلهم (ناظِرَةٌ ) بمعنى: منتظرة و(إلى) بمعنى: النعمة! والتقدير ثواب ربها منتظرة! فهو تأويل مضحك!.

وأما الآية الثانية، فتفيد أن أهل الجنة، وهم على أرائكهم- يعني أسرتهم، جمع أريكة- ينظرون إلى ربهم.

وأما الآيتان الأخيرتان، فقد صح عن النبي صلى الله عليه وسلم تفسير الزيادة: بالنظر إلى وجه اللّه (عز وجل) [6] ويشهد لذلك أيضاً قوله تعالى في حق الكفار: (كَلاَّ إنَّهُمْ عِنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ) [7] فدل حجب هؤلاء على أن أولَياءه يرونه.

وقوله ( لِلَّذِينَ أحسنوا الحسنى وزيادة) [8].

وقوله(لهم ما يشاءون فيها ولدينا مزيد ) [9].

____________________________

وأحاديث الرؤية متواترة في المعنى عند أهل العلم بالحديث لا ينكرها إلا ملحد زنديق.

وأما ما احتج به المعتزلة من قوله تعالى (لا تدركه الأبْصَارُ) فلا حجة لهم فيه، لأن نفي الإدراك لا يستلزم نفي الرؤية! فالمراد أن الأبصار تراه، ولكن لا تحيط به رؤية، كما أن العقول تعلمه، ولكن

لا تحيط به علماً، لأن الإدراك هو: الرؤية على جهة الإحاطة، فهو رؤية خاصة، ونفي الخاص لا يستلزم نفي مطلق الرؤية، وكذلك استدلالهم على نفي الرؤية بقوله تعالى لموسى (عليه السلام):

(لَنْ تَرَاني) لا يصلح دليلا، بل الآية تدل على الرؤية من وجوه كثيرة منها.

1_ وقوع السؤال من موسى، وهو رسول اللّه، وكليمه، وهو أعلم بما يستحيل في حق اللّه من هؤلاء المعتزلة، فلو كانت الرؤية ممتنعة لما طلبها.

2- أن اللّه (عز وجل) علق الرؤية على استقرار الجبل حال التجلي، وهو ممكن، والمعلق على الممكن ممكن.

وهذا الباب في كتاب اللّه كثير. من تدبر القرآن طالباً للهدى منه تبين له طريق الحق.

____________________________

3- أن اللّه تجلى للجبل بالفعل، وهو جماد، فلا يمتنع إذاً أن يتجلى لأهل محبته وأصفيائه.

وأما قولهم إن ( لَنْ ) لتأبيد النفي، وأنها تدل على عدم وقوع الرؤية أصلا! فهو كذب على اللغة! فقد قال تعالى حكاية عن الكفار!(وَلَنْ يتمنوهُ أَبَداً) [10] ثم قال (وَنَادَوْا يا مالك لِيَقْضِ عَلَينَا رَبُّك) [11] فأخبر عن عدم تمنيهم للموت ب (لَنْ) ثم أخبر عن تمنيهم له وهم في النار.

وإذاً فمعنى قوله: (لَنْ تَرَانِي): لن تستطيع رؤيتي في الدنيا لضعف قوى البشر فيها عن رؤيته (سبحانه).

ولو كانت الرؤية ممتنعة لذاتها لقال: إني لا أُرى، أو لا يجوز رؤيتي، أو لست بِمَرْئِيٍّ ، ونحو ذلك واللّه أعلم.

[1] الآيتان 102، 103 من سورة النحل.

[2] الآيتان 22، 23 من سورة القيامة.

[3] الآيتان 23، 35 من سورة المطففين.

[4] الآية 103 من سورة الأنعام.

[5] الآية 143 من سورة الأعراف.

[6] رواه مسلم في صحيحه، في كتاب الإيمان، باب إثبات رؤية المؤمنين في الآخرة ربهم عز وجل.

[7] الآية 15 من سورة المطففين.

[8] الآية 26 من سورة يونس.

[9] الآية 33 من سورة ق.

[10] الآية 5 9 من سورة البقرة.

[11] الآية 77 من سورة الزخرف.

html>


2- العز والمجد

لمحمد بن عثيمين

شُوسُ الجَبَابِر مِنْ عُجْمٍ وَمِنْ عَرَبِ | عَبدُ العَزِيزِ الذي فَفتْ لِسَطْوتِهِ
السيدُ المُنجِبُ ابنُ السَّادةِ النجُبِ | لَيْثُ الليوثِ أخُو الهَيْجَاءِ مِسْعَرُها
وَهُمْ لَها عَمَدٌ مَمْدُودَةُ الطنُبِ | قَوْم هُمُو زيْنَةُ الذُنْيَا وَبَهْجَتُها
عَبدُ العَزيزِ بلا مَيْنٍ وَلاَ كَذِبِ | لَكنَّ شَمْسَ مُلْوكِ الأرْضِ قَاطِبَةً
سَمَاءُ مُرْتَكمٍ مِنْ نَقْعِ مرْتَكِبِ | قَادَ المقَانبَ يَكْسُو الجوً عِثْيَرُهَا
صَارَتْ لواحقَ أقْرابٍ من السغَبِ | حَتَى إِذَا وَرَدَتْ ماَءَ الضَرَاةِ وَقَدْ
نَمْشِي إِليْها وَلَوْ حبواً عَلى الرُّكَبِ | قَالَ النزالُ لَنَا فِي الَحْرِب شِنْشِنَة
وَسَار مِنْ جَيْشِهِ فِي عَسْكَرٍ لَجِبِ | فَسَارَ مِنْ نَفْسِهِ فَي جَحْفَلٍ حَرِدٍ
لَوْلاَ القَضَاءُ لمَا أًدرِكْنَ بالسبَب | حَتَى تسفَرَ حِيْطاناً وأبنَيةً
حمَى بِها حَوْزَةَ الإسْلاَمِ وَالحَسبِ | لَكِنَّها عَزْمةٌ منْ فَاتِكٍ بَطَلٍ
وَآخَرِيْنَ سُكَارَى بابنَةِ العِنَبِ | فَبَيَّتَ القومَ صرْعى خَمْرِ نَوْمِهِمُ
لَوْ كَاَن تَعْقِل لَمْ تُمْلَكْ من الرُّعبِ | فِيْ لَيلَةٍ شَابَ قَبْلَ الصُبْحِ مَفْرِقُها
قَبْلَ الصًبَاحِ فَألْقَتْ بَيضة الحقبِ | ألْقَحْتَها في هَزِيعِ الفَيْل فَامْتَخَضَتْ
والله قَدَرَها فَراجَة الكُرَبِ | كانوا يَعًذُونها نَحْساً مُذَمًمَةً
مِنْ كَفِّ مُحْتَسِبٍ للهِ مُرْتَقِبِ | صَبً الإلَهُ عَلَيْهِمْ سَوْطَ مُنْتَقِمٍ
وَآخِرِ اللَيْلِ فِي وَيْلٍ وَفْي حَرَبِ | فِي أوَلِ اللَيْلَِ فِي لَهْوٍ وَفي لَعِبٍ


(د)- ما تلحقه تاء التأنيث عند التصغير
الأمثلة:
 | أذينة | أذن: | دعيدة | دعد: | هنيدة | هند:
 | عيينة | عين: | دويرة | دار: | أريضة | أرض:
 | رجيلة | رجل: | نويرة | نار: | سنينة | سنّ:
الإيضاح:
انظر إلى الأسماء السابقة. تجدها أسماء ثلاثية، كما أنها تدل على مؤنث، غير أنها تخلو من علامات التأنيث التي نعرفها في العربية، وهى: التاء، والألف المقصورة، والألف الممدودة. وتسمى مثل هذه الأسماء عند النحويين العرب بالمؤنثات السماعية. وإذا تأملتها بعد تصغيرها، رأيتها قد ألحق بآخرها تاء تأنيث، وهكذا كل اسم ثلاثي مؤنث بلا علامة، يجب أن تلحقه عند تصغيره تاء تأنيث في آخره.
القاعدة:
إذا صغِّر الاسم الثلاثي المؤنث بلا علامة، لحقته تاء التأنيث.


........1باب ما جاء أن بعض هذه الامه يعبد الأوثان

بابُ ما جاء أنَّ بعض هذه الأمة يعبدُ الأوثان (1)

قال المُصنِّفُ رحمه الله تعالى: بابُ ما جاء أنَّ بعض هذه الأمة يعبدُ الأوثان. وقولِ الله تعالى {ألمْ تَر إلى الذين أوتوا نصيباً من الكتاب يُؤمنونَ بالجبْتِ والطَّاغُوتِ} النساء: 51،.

ش : الوثن: يطلقُ على ما[1]قُصد بنوعٍ من أنواع العبادة من دون الله، من القبور والمشاهد وغيرها؛ لقول الخليل عليه السلام: {إنَّما تَعْبُدُونَ مِن دونِ الله أوثاناً وَتَخْلُقُونَ إفْكاً} العنكبوت: 17، مع قوله: {قَالُوا نَعْبُدُ أصناما فَنَظَلُّ لَهَا عَاِكفين } الشعراء: 71، وقوله: {أتَعْبُدُونَ مَا تَنْحِتُونَ} الصافات: 95، فبذلك يُعلم[2]أنَّ الوثن يطلقُ على الأصنام وغيرها مما عُبد من دون الله، كما تقدم في الحديث.

وقوله: {يؤمنون بالجبتِ والطَّاغوت} روى[3]ابنُ أبي حاتم، عن عكرمة، قال: جاءُ حُييُّ بن أخطَب[4]وكعبُ بن الأشرف[5]إلى أهل مكة، فقالوا لهم: أنتم أهلُ الكتاب وأهلُ العلم، فأخبرونا عنَّا وعن محمد، فقالوا: ما أنتم وما محمد؟ فقالوا: نحن نصلُ الأرحام، وننحر الكَوْماء[6]، ونسقي الماء على اللبن، ونفُك العناة، ونسقي الحجيج. ومحمد صنبور،[7]قطع أرحامنا، واتبعه سُرّاق الحجيج من غِفار، فنحن خيرٌ أم هو؟ فقالوا: أنتم خيرٌ وأهدى سبيلًا، فأنزل اللّه تعالى: {ألم تَرَ إلى الَّذينَ أوتوا نَصيباً مِنَ الكِتِاب يُؤمِنُونَ بالجبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذينَ كَفَرُوا هؤلاَءِ أهْدى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}[8]

وفي (مسند أحمد)، عن ابن عباس، نحوه[9]

قال عمرُ بن الخطاب رضي الله عنه: الجِبْت: السحر، والطاغوت: الشيطان.[10]وكذا قال ابنُ عباس/ وأبو العالية، ومجاهد، والحسن، وغيرهم. وعن ابن عباس، وعكرمة، وأبي مالك: الجبت: الشيطان- زاد ابنُ عباس: بالحبشية.

وعن ابن عباس أيضاً: الجبت: الشرك. وعنه، الجبت: الأصنام. وعنه، الجبت: حُيي بن أخْطب.

وعن الشعبي، الجبت: الكاهن.

وعن مجاهد، الجبْت: كعب بن الأشرف.[11]

قال الجوهري : الجِبت: كلمةٌ تقع على الصنم والكاهن والساحر، ونحو ذلك.[12]

قال المصنف: وفيه: معرفةُ الإيمان بالجبت والطاغوت في هذا الموضع: هل هو اعتقادُ قلبٍ ، أو هو موافقة أصحابها مع بُغْضها، ومعرفة بطلانها؟[13]

قال المُصنِّفُ رحمه اللّه تعالى: وقوله تعالى: {قُلْ هَلْ أنَبئكُم بشَرٍّ مِن ذلكَ مَثُوبةً عِندَ الله مَن لَعَنَهُ الله وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنهمُ القِرَدَةَ وَالخَنَازيرَ وَعَبَدَ الطَّاغُوتَ أولئك شرٌ مكاناً وأضلّ عن سواء السبيلَ } المائدة: 60،.

ش : يقول تعالى لنبيه محمد صلى الله عليه وسلم : قل يا محمد، هل أخبركم بشرِّ جزاءٍ عند اللّه يوم القيامة مما تظنونه بنا؟ وهم أنتم أيها المتَّصفون بهذه الصفات المفسرة بقوله: {مَن لَعَنَهُ الله} أي: أبعده من رحمته {وَغَضِبَ عَلَيْهَ } أي: غضباً لا يرضى بعده أبداً {وَجَعَلَ مِنْهُمُ القِرَدةَ وَالخَنَازِيرَ}.

وقد قال الثوري:[14]عن عَلْقمة بن مَرْثَد،[15]عن المُغيرة بن عبد اللّه[16]، عن المعرور بن سُويد: إنَّ ابن مسعود، قال: سُئل رسولُ الله صلى الله عليه وسلم عن القردة والخنازير: أهي مما مسخ الله؟ فقال: "إنَّ الله لم يُهلك قوماً- أو قال: لم يمسخ قوما- فيجعل لهم نسلا ولا عاقبة، وإنَّ القردة والخنازير كانت قبل ذلك " [17]ورواه[18]مسلمِ[19].

قال البَغوي في (تفسيره): {قُلْ} يا محمد {هَلْ أُنَبِّئُكُم } أخبركم {بِشرٍّ مِن ذَلِكَ} يعني، قولهم: لم نرَ أهل دين أقل حظا في الدنيا والآخرة منكم، ولا ديناً شراً من دينكم، فذكر الجواب بلفظ الابتداء؛ كقوله: {قُلْ أفأنَبِّئِكُمْ بِشرٍّ مِنْ ذلكُم النَّارُ} الحج: 72،.

وقوله: {مَثوبةً} ثواباً وجزاءً، نُصب على التفسير {عِنْدَ الله مَن لَعَنَهُ اللّه وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ القِردةَ وَالخَنَازِير} فالقردة أصحاب السبت، والخنازير كفار مائدة عيسى. وعن علي بن أبي طلحة، عن ابن عباس: أن المسخين كلاهما من أصحاب السبت، فشبابهم مسخوا قردة، ومشايخهم مسخوا خنازير.

{وَعَبَدَ الطاغُوتَ} أي: وجعل منهم/ مَنْ عبد الطاغوت، أي: أطاع الشيطان فيما سوَّل له.

وقرأ ابنُ مسعود {وعَبَدُوا الطَّاغُوتَ} وقرأ حمزةُ: {وعَبُدِ الطاغوتِ} بضم الباء وجر التاء، أراد العبد. وهما لغتان: عبْد بجزم[20]الباء، وعبُد بضمها، مثل سبْع وسبُع، وقرأ الحسن {وعبْد الطاغوت} على الواحد[21].

وفي (تفسير الطبرسي)[22]: قرأ حمزةُ وحده {وعبُد الطاغوتِ} بضم الباء وجر التاء، والباقون (وعبَدَ الطاغوتَ ) بنصب الباء وفتح التاء. وقرأ ابنُ عباس، وابن مسعود، وإبراهيم النخعي، والأعمش، وأبَان بن تغلب {وعُبُدَ الطاغوتِ} بضم العين والباء، وفتح الدال وخفض التاء.

قال: وحجةُ حمزة في قراءته {وَعُبد الطاغوت} أنه يحملُه على ما عمل فيه {جعل} كأنه:[23]وجعل منهم عبُد الطاغوت. ومعنى {جَعَلَ}: خلق، كقوله: {وَجَعَلَ الظُّلُمَاتِ والنور} وليس عبُد لفظ جمعٍ ؛ لأنه ليس من أبنية الجموع شيءٌ على هذا البناء، ولكنه واحدٌ يُراد به الكثرة. ألا ترى أنَ في الأسماء المفردة المضافة إلى المعارف ما لفظه لفظ الإفراد ومعناه الجمع، كما في قوله: {وإنْ تَعُدُّوا نِعْمَةَ الله لا تُحْصوهَا} إبراهيم: 34، ولأنَّ بناء فَعُل يُراد به المبالغة والكثرة نحو يَقُظَ ودَنُس، وكأن تقديره: أنه قد ذهب في عبادة الطاغوت كل مذهب.

وأمَّا من فتح فقال: {وَعَبَدَ الطَّاغوتَ} فإنه عطفه على بناء المُضيِّ الذي في الصلة، وهو قوله: {لَعَنَهُ الله}. وأفرد الضمير في عَبَد، وإنْ كان المعنى فيه الكثرة ؛ لأنَّ الكلام محمولٌ على لفظه دون معناه. وفاعله ضميرُ مَن، كما أنَّ فاعل الأمثلة المعطوف عليها ضمير مَن، فأُفرد لحمل ذلك جميعاً على اللفظ. وأمَّا قوله: {عُبُدَ الطَاغُوت} فهو جمع عبَد.

وقال أحمدُ بنُ يحيى: عُبُد جمع عابدة كبازل وبزل، وشارف وشرف، وكذلك عُبَّد جمع عابد. ومثله عباد وعبَّاد. انتهى.[24]

وقال شيخُ الإسلام- في قوله: {وَعَبَدَ الطَّاغُوتَ}- الصَّواب: أنه معطوفٌ على ما قبله من الأفعال، أي: مَن لعنه وغضب عليه، ومَن جعل منهم القردةَ والخنازير وعبد[25]الطاغوت. قال: والأفعالُ المتقدِّمة، الفاعلُ فيها اسم/ اللّه تعالى، مظهراً ومضمراً. وهنا الفاعلُ اسم مَنْ عَبَد الطاغوت، وهو الضمير في عَبَد. ولم يُعد سبحانه مَن ؛ لأنه جعل هذه الأفعال صفةً لصنفٍ واحد، وهم اليهود[26].

قوله: {أولئكَ شرٌّ مكاناً} مما تظنون بنا {وأضلُّ عن سواءِ السبيل} هذا من باب استعمال أفعل التفضيل فيما ليس في الطرف الآخر مشاركة[27]، كقوله: {أصحاب الجَنَّةِ يَوْمَئِذٍ خيرٌ مُستَقرَّاً وأحسنُ مَقيلا} الفرقان: 24، قاله العِمادُ ابن كثير في (تفسيره)[28]. وهو ظاهر.

قال المُصنِّفُ رحمه الله تعالى: وقوله تعالى: { قَالَ الَّذينَ غَلَبُوا عَلَى أمْرِهِم لَنَتَّخِذنَّ عَلَيْهِم مَسْجِداً} الكهف: 21،.

ش : والمراد: أنَّهم فعلوا مع الفتية بعد موتهم ما يُذَم فاعله ؛ لأنَ النبي صلى الله عليه وسلم قال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" [29]أراد تحذيرَ أمتهِ أنْ يفعلوا كفعلهم.

قال المُصنِّفُ رحمه الله تعالى: وعن أبي سعيد: أنَّ رسول الله صلى الله عليه وسلم قال: "لتتبعنَّ سَنن من كان قبلكم حَذْوَ القُذَّةِ بالقذَّة، حتى لو دخلوا جُحْر ضَبٍّ لدخلتموه " قالوا: يا رسول الله اليهود والنصارى؟ قال: " فمن " أخرجاه [30] .

ش : وهذا سياقُ مسلم.

قوله: "سنَن " بفتح المهملة، أي: طريق من كان قبلكم. قال المُهلَّب:[31]الفتحُ أولى.

قوله: "حَذو القُذَّة بالقذة " بنصب حذو، على المصدر. والقُذة- بضم القاف- واحدة القذاذ، وهو ريشُ السَّهم. أي: لتتبعن طريقهم في كلِّ ما فعلوه، وتشبهوهم في ذلك كما تشبه قُذة السهم القذة الأخرى، ([32]فوقع كما أخبر صلى الله عليه وسلم 32) . وبهذا تظهرُ مناسبةُ الآيات للترجمة. وقد وقع كما أخبر، وهو عَلمٌ من أعلام النبوة.

قوله: "حتى لو دخلوا جُحر ضبٍّ لدخلتموه" وفي حديث آخر "حتى لو كان فيهم من يأتي أمه علانية لكان في أمتي من يفعل ذلك "[33].

أراد صلى الله عليه وسلم أنَّ أمتَه لا تدع شيئاً مما كان يفعلُه اليهود والنصارى إلا فعلته كله، لا تترك منه شيئاً ؛ ولهذا قال سُفيان بن عُيينة: من فسد من عُلمائنا ففيه شبهٌ من اليهود، ومن فسد من عُبَّادنا ففيه شبهٌ من النصارى. انتهى.[34]

قلتُ: فما أكثر الفريقين، لكن من رحمة اللّه تعالى ونعمته أنْ جعل هذه الأمة لا تجتمعُ على ضلالة، كما في حديث ثوبان الآتي قريباً.

قوله: قالوا: يا رسول اللّه: اليهودُ والنصارى؟/ قال: "فمن " هو برفع اليهود ؛ خبرُ مبتدأ محذوف، أي: أهم اليهودُ والنصارى الذين نتبعُ سُننهم؟! ويجوزُ النصب بفعلٍ محذوفٍ تقديُره: تعني.

قوله: قال: "فمن " استفهامُ إنكار[35]. أي: فمن هم غير أولئك؟

قال المُصنِّفُ رحمه اللّه تعالى: ولمسلم، عن ثَوبان: أنَّ رسولَ اللّه، صلى الله عليه وسلم قال: "إنَّ اللّه زَوَى لي الأرض، فرأيتُ مشارقها ومغاربها، وإنَّ أمَّتي سيبلُغ ملكُها ما زُويَ لي منها. وأُعطيتُ الكنزين: الأحمرَ والأبيض. وإني سألت ربي لأمتي أَنْ لا يُهلكها بسنَةٍ بعامَّة، وأنَّ لا يُسلِّط عليهم عدواً من سِوي أنفسهم، فيستبيحَ بَيْضتهم. وإنَّ ربي قال: يا محمد، إذا قضيتُ قضاءً فإنَّه لا يُرَدُّ. وإنَّي أعطيتك لأُمتك أنْ لا أهلكهم بسنةٍ بعامَّة، وأنْ لا أسلط عليهم عدواَ من سوى أنفسهم فيستبيحَ بيضتهمِ. ولو اجتمع عليهِم من بأقطارها، حتى يكون بعضهم يهلكُ بعضاً، ويسْبي بعضهم بعضاَ" [36].

ورواه البرقانيّ في (صحيحه)، وزاد: "وإنمَّا أخافُ على أمَّتي الأئمة المضلَين. وإذا وقع عليهم السيفُ لم يُرْفَع إلى يوم القيامة. ولا تقوم الساعة حتى يَلْحَق حَيُّ من أمتي بالمشركين، وحتى تَعْبُدَ فئَامٌ من أمتي الأوثان. وإنه سيكون في أمتي كذَّابون ثلاثون، كلُّهم يزعم أَنه نبي. وأنا خاتمُ النبيين، لا نبيَّ بَعْدي. ولا تزالُ طائفةٌ من أمتي على الحقِّ منصُورة، لا يَضرُّهم مَنْ خذلهم حتى يأتي أمرُ اللّه، تبارك وتعالى".

ش : هذا الحديثُ رواه أبو داود في (سننه)، وابن ماجة، بالزيادة التي ذكرها المصنف. [37]

قوله: عن (ثَوْبان). هو موْلى النبي صلى الله عليه وسلم صحِبه ولازمه، ونزل بعده الشام. ومات بحِمص سنة أربعٍ وخمسين .

قوله: "زوَى لي الأرض " قال التُّوربِشْتي:[38]زَويتُ الشيءَ، جمعتهُ وقبضته. يُريدُ تقريبَ البعيد منها، حتى اطلع عليه اطلاعه على القريب.

وحاصلُه: أنه طوى له الأرض، وجعلها مجموعة كهيئة كف في مرآةٍ ينظره. قال الطِّيبي:[39]أي: جمعها لي، حتى أبصرتُ ما تملكه أمتي من أقصى المشارق والمغارب منها.

قوله: "وإنَ أمتي سيبلُغ ملكها ما زوي لي منها" قال القرطبي: هذا الخبر وُجد مخبرُه كما قال، وكان ذلك من دلائل نُبوته. وذلك أنَ مُلك أمته اتسع/ إلى أنْ بلغ أقصى طَنْجة- بالنون والجيم- الذي هو مُنتهى عمارة المغرب، إلى أقصى المشرق مما وراء خُراسان والنهر، وكثير من بلاد الهند والسند والصغْد[40]. ولم يتسع ذلك الاتساع من جهة الجنوب والشمال، ولذلك لم يذكر عليه السلام أنه أُريه، ولا أُخبر أنَّ مُلك أمته يبلغه.

قوله: "زُوي لي منها" يحتمل أنْ يكون مبنياً للفاعل، وأن يكون مبنياً للمفعول.

قوله: "وأعطيتُ الكنزين: الأحمرَ والأبيض " قال القرطبي: يعني بها[41]كنز كسرى، وهو ملِكُ الفُرس، وكنز قيصر وهو ملِكُ الروم وقصورَهما وبلادهما.

وقد قال صلى الله عليه وسلم : "والذي نفسي بيده لتنفقنَّ كنوزهما في سبيل اللّه "[42]وعَّبر بالأحمر عن كنز قيصر؛ لأنَّ الغالب عندهم كان الذهب، وبالأبيض عن كنز كسرى؛ لأن الغالب عندهم كان الجوهر والفضة.

ووُجد ذلك في خلافة عمر؛ فإنَّه سيق إليه تاجُ كسرى وحليتُه وما كان في بيوت أمواله، وجميعُ ما حوته مملكته على سعتها وعظمتها، وكذلك فعل الله بقيصر. والأبيض والأحمر، منصوبان على البدل.

قوله:" وإنّي سألتُ ربي لأمتي أنْ لا يهلكها بسنةٍ بعامة" هكذا ثبت في أصل المصنف رحمه الله تعالى: بعامّة. بالباء، وهي رواية صحيحة في (صحيح مسلم). وفي بعضها بحذفها.

قال القرطبي: وكأنها زائدة؛ لأنَ عامة صفةُ السنة، والسنة: الجدب الذي يكون به الهلاكُ العام. ويسمى الجدبُ والقحط: سنة. ويجمع على سنين، كما قال تعالى: {وَلَقَدْ أخذْنَا آلَ فِرْعَوْنَ بِالسنِينَ} الأعراف: 130، أي: الجدب المتوالي.

قوله: "وأنْ لا يُسلِّط عليهم عدواً من سِوى أنفسهم " أي: من غيرهم من الكفار: من إهلاك بعضهم بعضاً، وسبي بعضهم بعضاً، كما هو مبسوطٌ في التاريخ فيما قبلُ، وإلى[43]زماننا هذا. نسألُ الله العفو والعافية.

قوله: "فيستبيحَ بَيْضتهم " قال الجوهري: بَيْضَةُ كل شيءٍ : حَوْزَتهُ. وبيضةُ القوم: ساحتهم[44].

وعلى هذا فيكون معنى الحديث: إن الله تعالى لا يُسلط العدو على كافة المسلمين حتى يستبيح جميع ما حازوه من البلاد والأرض، ولو اجتمع عليهم من بأقطار الأرض، وهي جوانبها. وقيل: بيضتُهم: معظمهم وجماعتهم، وإن قلُّوا.

قوله : "حتى يكون بعضهم يُهلكُ بعضا، ويسبي بعضهم بعضا " والظاهر أنَّ حتّى. عاطفة، أو تكون لانتهاء الغاية. أي: أنَ أمر الأمة ينتهي[45]إلى أنْ "يكون بعضُهم يُهلك بعضاً" الحديث. وقد يسلَّطُ[46]بعضُهم على بعض، كما هو الواقع؛ ([47]وذلك لكثرة اختلافهم وتفرقهم 3)

قوله: "وإنَّ ربي قال: يا محمد، إذا قضيتُ قضاءً فإنه لا يُردّ" قال بعضهم: أي: إذا حكمتُ حُكماً مُبرماً نافذاً فإنَّه لا يُردّ بشيء، ولا يقدرُ أحدٌ على رده؛ كما قال النبيُّ صلى الله عليه وسلم : "ولا رادَّ لما قضيت "[48]

قوله: (ورواه البَرْقاني في صحيحه). هو الحافظُ الكبير، أبو بكر،[49]أحمد بن محمد بن [أحمد][50]بن غالب الخوارزميُّ الشافعي. ولد سنة ستٍ وثلاثين وثلاثمائة، ومات سنة خمسٍ وعشرين وأربعمائة.

قال الخطيب: كان ثبتا ورعاً، لم نرَ في شيوخنا أثبت منه، عارفاً بالفقه. كثير التصانيف، صنَّف (مسنداً) ضمّنه ما اشتمل عليه (الصحيحان)، وجمع حديث الثوري، وحديث شُعبة، وطائفة.

[51] وهذا الحديثُ رواه أبو داود بتمامه[52]، بسنده إلى أبي قِلابة، عن أبي أسماء، عن ثوبان، قال: قال رسول الله صلى الله عليه وسلم : " إنَّ الله- أو قال: إنَّ ربي- زَوى لي الأرضَ، فرأيتُ مشارق الأرض ومغاربها، وإنَ مُلك أمتي سيبلغ ما زُوي لي منها، وأعطيتُ الكنزين: الأحمرَ والأبيض، وإني سألتُ ربي لأمَّتي أنْ لا يُهلكها بسَنةٍ عامة، ولا يسلط عليها عدوَّا من سوى أنفسهم فيستبيح بيضَتهم، وأنَّ ربي قال لي: يا محمد، إنّي إذا قضيتُ قضاءً فإنَه لا يُرد، ولا أهلكهم بسنةٍ عامة، ولا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضَتهم، ولو اجتمع عليهم مَن بَين أقطارها- أو قال: بأقطارها- حتى يكون بعضهم يُهلك بعضا، وحتى يكون بعضهم يَسْبي بعضاً، وإنما أخافُ على أمتي الأئمة المُضلين. وإذا وضع السيف في أمتي لم يرتفع عنها إلى يوم القيامة. ولا تقوم الساعةُ حتى يلحق قبائل من أمتي بالمشركين، وحتى تَعبُد قبائلُ من أمتي الأوثان. وإنه سيكون في أمتي كذَّابون ثلاثون كلُّهم يزعم أنَه نبي، وأنا خاتمُ النبيين، لا نبيَ بعدي، ولا تزال طائفةٌ من أمتي على الحق- قال ابنُ عيسى: ظاهرين، ثم اتفقا- لا يضرُّهم من خالفهم حتى يأتي أمر اللّه "[53]

وروى أبو داود أيضاً، عن عبد اللّه بن مسعود، عن النبي صلى الله عليه وسلم أنه قال: "تدورُ رَحَى الإسلام لخمس وثلاثين، أو ستٍ وثلاثين، أو سبعٍ وثلاثين، فإنْ يهلكوا فسبيلُ مَن هلك، وإن يَقمْ لهم دينُهم يقم سبعين عاماً "، قال: قلتُ: أمما بقي أو مما مضى؟ قال: "مما مضى" [54].

وروى في (سننه) أيضا، عن أبي هريرة، قال: قال رسولُ الله صلى الله عليه وسلم : " يتقارَبُ الزمان وينقصُ العلم، وتظهرُ الفتن، ويُلقى الشُح، ويكثرُ الهرْجُ " قيل: يا/ رسول الله، أيهْ هو؟ قال: "القَتل القتل "[55] [56].

[1] (ض) (هـ): كل ما.

[2] (ض): يعلم. ساقطة.

[3] الأصل و (ض) و (هـ): وروى.

[4] من يهود بني قريضة، قتل مع من قتل منهم حين نزلوا على حُكم سعد بن معاذ، بعد أن نقضوا العهد الذي كان بينهم وبين رسول الله صلى الله عليه وسلم في أواخر السنة الخامسة " الدرر في المغازي والسير" (206).

[5] نبهاني من طيء، وأمه من بني النضير، أسرف في إيذاء المسلمين، فقتله محمد بن مسلمة بأمر النبي صلى الله عليه وسلم في السنة الثالثة" المصدر السابق " (152) ويأتي.

[6] الكوماء: المرتفعة السنام "غريب الحديث " للخطابي (1/ 389).

[7] الصنبور: الأبتر الذي لا عقب له. "النهاية" (3/ 55).

[8] ابن أبي حاتم في "التفسير" كما في "تفسير ابن كثير"(2/ 294)، وأخرجه ابن جرير الطبري في "التفسير (5/ 134) وسعيد بن منصور في "السنن " وابن المنذر كما في "الدر المنثور" (2/562)، وأخرجه من طريق ابن عباس: الطبري في" التفسير" (5/ 134) والبيهقي في "الدلائل" (3/193) والطبراني كما في " مجمع الزوائد"(7/6) وقال: فيه يونس بن سليمان الجمال ولم أعرفه، وبقية رجاله رجال الصحيح.

[9] عزاه لأحمد ابن كثير في "التفسير" (2/295) والسيوطي في "الدر" (2/562) ولم أجده في النسخة المطبوعة من "المسند"، وأخرجه ابن جرير الطبري في "التفسير" (5/ 134) وابن المنذر وابن أبي حاتم كما في "الدر" (2/ 562).

[10] علقه البخاري في "الصحيح" (8/251) "فتح" قال الحافظ: وإسناده قوي وأخرجه الطبري في "التفسير " رقم (5834) والفريابي وسعيد بن منصور وعبد بن حميد وابن المنذر وابن أبي حاتم ورُسته في "الايمان " كما في "الدر المنثور" (2/ 564).

[11] أخرج هذه الآثار: ابن جرير الطبري في "التفسير" (5/ 134) وما بعدها.

[12] الجوهري، " الصحاح " (1/ 245).

[13] المسألة الرابعة.

[14] (ط): النووي. تحر يف.

[15] أبو الحارث، الحضرمي الكوفي، ثقة من السادسة "تقريب" (397).

[16] ابن أبي عقيل اليَشْكري، الكوفي، ثقة من الرابعة "تقريب" (543).

[17] أخرجه ابن مردويه في" التفسير" كما في "الدر" (3/109).

[18] (هـ) (ط): رواه.

[19] مسلم في "الصحيح" رقم (2663)، وأخرجه أحمد في "المسند" (1/433،390، 445، 466).

[20] (ط): بسكون.

[21] البغوي، (معالم التنزيل) (2/ 49).

[22] (ط) الطبري. تحريف، وهو أبو علي، الفضل بن الحسن الطبرسي، لغوي مفسر، شيعي محترق ت (548هـ) "روضات الجنات " للخونساري (512).

[23] (ط): جعل كأنه. ساقطة.

[24] الطبرسي، "مجمع البيان في تفسير القرآن " (6/ 135).

[25] (ض) (هـ) (ط): ومن عبد.

[26] ابن تيمية، "مجموع الفتاوى" (14/ 455).

[27] (هـ) (ط): له مشارك.

[28] ابن كثير، "تفسير القرآن العظيم " (3/135).

[29] مضى تخريجه.

[30] البخاري في "الصحيح" رقم (3456) ومسلم في "الصحيح " رقم (2669)، وأخرجه أحمد في "المسند" (3/ 84، 89، 94) وابن أبي شيبة في "المصنف" (15/106،103،101) وابن أبي عاصم في "السنة" رقم (74) والمروزي في "السنة" رقم (41) وابن حبان في " الصحيح " (8/248)، وأخرجه من حديث أبي هريرة: البخاري في "الصحيح " رقم (7320) وابن ماجة في "السنن " رقم (3994) وأحمد في " المسند" (2/327، 450، 527) وابن أبي شيبة في "المصنف" (15 /201)، وجملة "حذو القذة بالقذة" لم تخرج في "الصحيحين" وإنما هي من حديث شداد بن أوس عند أحمد في "المسند" (4/125) والمروزي في "السنة" رقم (49) والأجري في " الشريعة" (19).

[31] أبو القاسم، المهلَّب بن أحمد بن أسيد بن عبد الله الأسدي، محدِّث لُغوي (ت 435 هـ) "سير أعلام النبلاء" (17/ 579).

[32] ما بينهما ساقط من (ط).

[33] قطعة من حديث أخرجه الترمذي في "الجامع " رقم (2643) وقال: هذا حديث مفسَّر حسن غريب. واللالكائي في "أصول الاعتقاد" رقم (147) والحاكم في " المستدرك" (1/128) من حديث ابن عمر، وأخرجه البزار في "المسند" رقم (3285) من حديث ابن عباس، قال الهيثمي في "المجمع" (7/261): رواه البزار ورجاله ثقات.

[34] هذا الأثر، نقله ابنُ تيمية في "اقتضاء الصراط المستقيم" (1/67).

[35] (هـ): تقرير (ط): إنكاري.

[36] مسلم في" الصحيح " رقم (2889)، وأخرجه ابن حبان في "الصحيح " (8/ 252، 9/180) وابن أبي شيبة في" المصنف " (11/458).

[37] أبو داود في" السنن" رقم (4252) وابن ماجة في" السنن " رقم (4000)، وأخرجه أحمد في "المسند" (5/278، 284) وبحشل في " التاريخ" (175) والحاكم في" المستدرك " (4/ 449) وأبو نعيم في " الحلية" (2/ 289) وفي " الدلائل " رقم (464) والبيهقي في " الدلائل " (6/ 526).

[38] شهاب الدين، فضل الله بن حسن التوربشتي، محدث فقيه (ت 660 هـ)." طبقات الشافعية" (8/349).

[39] أبو العباس، أحمد بن علي بن أحمد، القاضي، فقيه محدث توفي بعد الخمس مائة "طبقات الشافعية" (6/28).

[40] بلاد واسعة فيما رواء النهر، عاصمتها سمرْقند (تحت الاحتلال الروسي) "معجم البلدان" (3/ 409).

[41] (هـ)( ط): به.

[42] أخرجه البخاري في "الصحيح" رقم (6629) ومسلم في" الصحيح " رقم (2919) وأحمد في "المسند" (5/92، 99) من حديث جابر بن سمرة، وأخرجه البخاري في "الصحيح" رقم (6630) ومسلم في "الصحيح " رقم (2918) والترمذي في " الجامع " رقم (2217) واحمد في " المسند" (2/ 501،240) من حديث أي هريرة.

[43] (ض)( ط): وفي.

[44] الجوهري، "الصحاح" (3/ 1068).

[45] (ط): ينتهي. ساقطة.

[46] (هـ) (ط): سلط.

[47] ما بينهما معلق في هامش الأصل، وعليه كلمة صح.

[48] قطعة من حديث: أخرجه عبد الرزاق في "المصنف " رقم (19638) والطبراني في "كتاب الدعاء" رقم (686) قال ابن حجر في" فتح الباري " (11/513). وسندُه صحيح. وعبد بن حُميد في "المنتخب " رقم (391) من حديث المغيرة بن شعبة، وأخرجه البزار في" المسند" رقم (3098) من حديث جابر، قال الهيثمي في " مجمع الزوائد" (10/103): وإسناده حسن. وأصلُ حديث المغيرة في " الصحيح " عند البخاري رقم (844، 1477، 2408، 5975) ومسلم في " الصحيح " رقم (593).

[49] الأصل و (ض) أبو محمد.

[50] إضافة من (ط) "وسير أعلام النبلاء" (17/ 464).

[51] من هنا ساقط من (ض) ومضاف إلى الأصل بقلم مُختلف.

[52] الأصل: بتمامه وذلك لكثرة اختلافهم وتفرقهم. وهو سهو من الناسخ.

[53] مضى تخريجه.

[54] أبو داود في "السنن" رقم (4254)، وأخرجه أحمد في"المسند" (1/451،393،390) والطحاوي في"مشكل الآثار" (2/235) وابن حبان في" الصحيح " (8/231) والطبراني في" الكبير رقم (10356،10311) والطيالسي في "المسند" رقم (383) والحاكم في "المستدرك" (4/521) وصححه ووافقه الذهبي، وإسحاق بن راهويه في "المسند" كما في "المطالب العالية" (4/ 264) وقال ابن حجر: وإسناده حسن.

[55] أبو داود في "السنن" رقم (4255)، وأخرجه البخاري في "الصحيح " رقم (2061) ومسلم في "الصحيح" رقم (157) وابن ماجة في "السنن" رقم (4052) وأحمد في "المسند" (2/233، 525).

[56] إلى هنا ينتهي السقط من (ض).


باب النهي عن سب الريح

قال المُصنِّفُ رحمه اللّه تعالى: بابُ النهي عن سبِّ الريح.

عن أُبيِّ بن كعب، أنَّ رسول اللّه صلى الله عليه وسلم قال: "لا تسبُّوا الريح. فإذا رأيتم ما تكرهون، فقولوا: اللهم إنَّا نسألك من خير هذه الريح وخير ما فيها وخير ما أُمِرتْ به، ونعوذ بك من شر هذه الريح وشر ما فيها وشرِّ ما أُمرت به ". صححه الترمذي [1] .

ش: لأنها [2] إنما تهبُّ عن إيجاد اللّه تعالى، وخلقه لها وأمره، لأنه هو الذي أوجدها وأمرها. فمسبَّتُها مسبةٌ للفاعل، وهو اللّه سبحانه، كما تقدم في النهي عن سب الدهر. وهذا يُشبهُه، ولا يفعله إلاَّ أهل الجهل بالله ودينه، وبما شرعه لعباده.

فنهى صلى الله عليه وسلم أهل الإيمان عما يقوله أهلُ الجهل والجفاء، وأرشدهم إلى ما يُحب [3] أنْ يُقال عند هبوب الرياح، فقال: "إذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أُمرت به " يعني: إذا رأيتم ما تكرهون من الريح إذا هبَّت، فارجعوا إلى ربكم بالتوحيد، وقولوا: "اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أُمرت به. ونعوذ بك من شر هذه الريح وشر ما فيها وشرِّ ما أُمرت به " [4]

ففي هذا عبوديةٌ للّه، وطاعةٌ له ولرسوله، واستدفاعٌ للشرور به، وتعرُّض لفضله ونعمته. وهذه حال أهل التوحيد والإيمان، خلافاً لحال أهل الفسوق والعصيان، الذين حرموا ذوق طعم التوحيد الذي هو حقيقة الإيمان.

[1] الترمذي في "الجامع" رقم (2253) وقال: هذا حديث حسن صحيح، وأخرجه أحمد في "المسند" (5/123) والنسائي في "عمل اليوم والليلة" رقم (933) والبخاري في "الأدب المفرد" رقم (9 71) والطحاوي في "مشكل الآثار" (1/398)، وله شاهدٌ من حديث أبي هريرة، أخرجه ابن أبي شيبة في "المصنف" (4/ 19) والنسائي في "عمل اليوم" رقم (931)، وشاهدٌ من حديث ابن عباس، أخرجه الطبراني، في كتاب "الدعاء" رقم (2050).

[2] (هـ) (ط): لأنها أي الريح.

[3] (هـ) (ط): يجب.

[4] علق في هامش (هـ) ما نصه: أورد الشارح كلام العلامة بالاستيعاب ولخصه الماتن، فالتبس المتن بالشرح واختلفت النسخ، فتفطن رحمه الله!.


(ب) صيغ المبالغة

الأمثلة:

المؤمن شكورٌ ربه على نعمه.

الكريم منحارٌ إبلَه لضيوفه.

العاقل ترّاك صحبة الأشرار.

إن الله سميع دعاء المظلوم.

كن حَذِراً أصدقاء السوء.

الإيضاح :

تأمل ما تحته خط في الأمثلة السابقة ، وهى الكلب: " شكور"، و"منحار" و"ترْاك "، و"سميع "، و"حذر" تجد أنها تدل على ما يدل عليه اسم الفاعل، أي أنها تدل على الحدث وفاعله أو من اتصف به كذلك، غير أنها تزيد عليه في أنها تدل على نوع من المبالغة والتكثير، فالفرق بين "شاكر" و شكور" مثلا- أن الأول يدلُّ على مجرد الشكر وفعله، في حين أن الثاني يدل على كثرة الشكر والمبالغة فيه من فاعله.

وتسمى مثل هذه الصيغ "بصيغ المبالغة"، وتأتي في الغالب على خمسة أوزان هي: " فَعول " مثل: "شكُور" في المثال الأول، و "مِفْعال" مثل "مَنحار" في المثال الثاني، و " فَعّال " مثل "ترَّاك" في المثال الثالث "وفعيل" مثل: "سميع" في المثال الرابع، و"فَعِل" مثل: "حَذِر" في المثال الخامس.

وتُبنى صيغ المبالغة من الثلاثي من الأفعال لا غير وقد ندر في اللغة العربية بناؤها من غير الثلاثي مثل: " مِعطاء" من الفعل "أعطى"، ومثل "بشير " و"نذير" من الفعلين: " بشر" و" أنذر".

وإذا تأملت الأمثلة السابقة تجد صيغ المبالغة فيها قد عملت عمَلَ الفعل الذي صيغت منه، فنصبت المفعول به مثل: "رَبه" في المثال الأول، و"إبله" و "صحبَة" و " دعاء " و" أصدقاءَ " في باقي الأمثلة.

ويشترط لعملها عمل أفعالها، الشروط التي تقدمت في عمل اسم الفعل تماماً.

القاعدة:

1- صيغ المبالغة هي صيغ تدلُّ على المبالغة والتكثير في الفعل.

2- أوزان صيغ المبالغة هي: فَعُول ومِفْعَال وفَعّال وفَعيل وفَعِل.

3- تبنى هذه الصيغ من الثلاثي، ولا تبنى من غيره إلا في النادر.

4- تعمل صيغ المبالغة عمل أفعالها فترفع الفاعل وتنصب المفعول به.

5- لا تعمل هذه الصيغ إلا بالشروط السابقة في عمل اسم الفاعل.


(مباحث عامة حول آيات الصفات)

إن الناظر في آيات الصفات التي ساقها المؤلف (رحمه اللّه) يستطيع أن يستنبط منها قواعد، وأصولا هامة يجب الرجوع إليها في هذا الباب:

الأصل الأول: اتفق السلف على أنه يجب الِإيمان بجميع الأسماء الحسنى، وما دلت عليه من الصفات، وما ينشأ عنها من الأفعال.

مثال ذلك القدرة مثلاً. يجب الإيمان بأنه (سبحانه) على كل شيء قدير، والإيمان بكمال قدرته، والإيمان بأن قدرته نشأت عنها جميع الكائنات.

وهكذا بقية الأسماء الحسنى على هذا النمط. وعلى هذا، فما ورد في هذه الآيات التي ساقها المصنف من الأسماء الحسنى، فإنها داخلة في الإيمان بالاسم، وما فيها من ذكر الصفات مثل: عزة اللّه، وقدرته، وعلمه، وحكمته، وإرادته، ومشيئته، فإنها داخلة في الإيمان بالصفات، وما فيها من ذكر الأفعال المطلقة، والمقيدة، مثل: يعلم كذا، ويحكم ما يريد، ويرى، ويسمع، وينادي، ويناجي، وكلم، ويكلم، فإنها داخلة في الإيمان بالأفعال.

الأصل الثاني: دلت هذه النصوص القرآنية على أن صفات الباري قسمان:

1- صفات ذاتية لا تنفك عنها الذات، بل هي لازمة لها أزلا، وأبداً، ولا تتعلق بها مشيئته تعالى وقدرته، وذلك كصفات الحياة، والعلم، والقدرة، والقوة، والعزة، والملك، والعظمة، والكبرياء، والمجد، والجلال 000 الخ.

2- صفات فعلية تتعلق بها مشيئته وقدرته كل وقمت وآن، وتحدث بمشيئته وقدرته آحادُ تِلك الصفات من الأفعال، وإن كان هو لم يزل موصوفاً بها، بمعنى أن نوعها قديم، وأفرادها حادثة، فهو (سبحانه ) لم يزل فعالا لما يريد، ولم يزل، ولا يزال يقول، ويتكلم، ويخلق، ويدبر الأمور، وأفعاله تقع شيئاً فشيئاً تبعاً لحكمته وإرادته، فعلى المؤمن الإيمان بكل ما نسبه اللّه لنفسه، من الأفعال المتعلقة بذاته، كالاستواء، على العرش، والمجيء، والإتيان، والنزول إلى السماء الدنيا، والضحك، والرضى، والغضب، والكراهية، والمحبة المتعلقة بخلقه، كالخلق، والرزق، والإحياء، والإماتة، وأنواع التدبير المختلفة.

الأصل الثالث: إثبات تفرد الرب (جل شأنه) بكل صفة كمال، وأنه ليس له شريك، أو مثيل في شيء منها.

وما ورد في الآيات السابقة من إثبات المثل الأعلى له وحده، ونفي الند، والمثل، والكفؤ، والسَّمِيِّ، والشريك عنه يدل على ذلك، كما يدل على أنه منزه عن كل نقص وآفة.

الأصل الرابع: إثبات جميع ما ورد به الكتاب والسنة من الصفات، لا فرق بين الذاتية منها كالعلم، والقدرة، والإرادة، والحياة، والسمع، والبصر، ونحوها، والفعلية، كالرضا، والمحبة، والغضب، والكراهية، وكذلك لا فرق بين إثبات الوجه واليدين ونحوهما، وبين الاستواء على العرش والنزول، فكلها مما اتفق السلف على إثباته بلا تأويل ولا تعطيل، وبلا تشبيه وتمثيل. والمخالف في هذا الأصل فريقان:

1- الجهمية: ينفون الأسماء والصفات جميعاً.

2- المعتزلة: فإنهم ينفون جميع الصفات، ويثبتون الأسماء والأحكام، فيقولون: عليم بلا علم! وقدير بلا قدرة! وحي بلا حياة!... الخ. وهذا القول في غاية الفساد، فإن إثبات الموصوف بلا صفة! وإثبات ما للصفة للذات المجردة! محال في العقل، كما هو باطل في الشرع.

أما الأشعرية- ومن تبعهم- فإنهم يوافقون أهل السنة في إثبات سبع صفات يسمونها: صفات المعاني، ويدعون ثبوتها بالفعل! وهي الحياة، والعلم، والقدرة، والإرادة، والسمع، و ا لبصر، و ا لكلام.

ولكنهم وافقوا المعتزلة في نفي ماعدا هذه السبع من الصفات الخبرية التي صح بها الخبر.

والكل مجوجون بالكتاب، والسنة، وإجماع الصحابة، والقرون المفضلة على الإثبات العام.

tml>


5- (الأم مدرسة)

للشيخ عبد اللّه بن خميس

تَمْنَعُ التعليمَ عن ذاتِ الخِبَا | يا نَصِيرَ العلمِ هَلْ مِنْ شِرْعَةٍ
إنْ خَبِيثاً أَنْجبَتْ أو طيِّبَا | إنها في ذَاتِها مَدْرَسة
دُمْيَةً لِلَهْوِ فينا تُجْتَبَى | فَمَعَاذَ اللهِ أنْ تَبقَى بِنَا
أَعْلَنُوا ضِدَّ النِّسَاءِ الحَربَا | وَإِذَا مَا ثَقِفَتْ فِتْيَانُنَا
وَيَعِيْشُ النشْ فِيْنَا أعزَبَا | وَانْبَرَى كُلّ يُقَاسيْ دَهْرَهُ
تَقْلِبُ البَيْتَ جَحِيماً مُلْهِبَا | كَيْفَ يَرْضَى عَالِمٌ جَاهِلةً
إِنْ ينالوا العلمَ ضَلُّوا الأدَبا | يَخْرُجُ الأطْفَالُ مِنْها صُوْرَةً
لتُحاذِي بِالرِّجَالِ المَنْكِبَا | أناَ لا أَدْعُو لأنْ نُخْرِجَها
هتكَتْ بَيْن الرِّجَال الحُجُبَا | أو تنادي بعقوق أو ترى
وَكَذَا التَّفْرِيطُ فِيما وَجَبَا | إِنَّما الإفرَاطُ فِيهَا خَطَل
شَاءَ مَنْ يَبْغِي التَعَدي أمْ أبَى | سُنًةُ الإسْلاَمِ فيها وَسَط
بَيْنَنَا فَقْدُ المرَبَي المُجْتَبَى | يَا نَصِيرَ العِلْمِ منْ أدْوَائِهِ
لَيْسَ مَنْ أمْلَى الهِجَا أو كتَبَا | لا يُرَبي النشْء إلا حَاذِق
مُلِئَتْ أرْكَانُهُ واحتَجبَا | وَبيوتُ العِلْمِ لَيْسَتْ مَتْجراً
يُقْبِلِ النَّشْء عَلَيْها رَغَبَا | شيدُوْهَا لِلعُلا بَاذِخَةً


(هـ)- تصغير الجمع

الأمثلة:

أُفَيْرَاس

أفراس:

أُرَيْجِل

أرجل:

أُطَيْعِمَة

أطعمة:

1-

فُتَيََّّة

فتية:

غُلَيِّمُون

غلمان:

جُعَيْفِرون

جعافر:

رُوَكْيِبُون

ركبان:

2-

جُبَيْلات

جبال:

شُوَيْعِرَات

شواعر:

صُوَيْنِعُون

صناع:

غُرَيْفَات

غرف:

كُتَيِّبَات

كتب:

مُسَيْلِمات

مسلمات:

كُوَيْتِبون

كاتبون:

مُسَيْمِعون

مسمعون:

3-

جُفَيْنَات

جفنات:

الإيضاح:

الأمثلة السابقة كلها- كما ترى- عبارة عن جمع، بعضهـا جمع تكسير للقلة، كأمثلة المجموعة الأولى، وبعضها جموع تكسير للكثرة، كأمثلة المجموعة الثانية، وبعضها جموع سالمة، للمذكر أو للمؤنث، كأمثلة المجموعة الثالثة.

وإنك إذا نظرت إلى تصغير جموع القلّة، والجموع السالمة، في المجموعتين الأولى والثالثة، وجدت تصغيرها يتمّ على لفظهـا، أي بضم أولها وفتح ثانيها وزيادة ياء ساكنة، دون ردّ هذه الجموع إلى مفرداتها.

وعلى العكس من ذلك، تأمل أمثلة جموع الكثرة، في المجموعة الثانية، تجد أن تصغيرها لم يتمّ على لفظها، وإنما صُغّر المفرد منها، فقد جئنا من الجمع: " ركبان " في المثال الأول بمفرده، وهو: " راكب "، ثمّ صغرناه على: " رويكب "، كما جئنا من الجمع: " جعافر " بمفرده، وهو " جعفر "، وصغرناه على: " جعيفر " وهكذا.

وإذا تأمَّلت أمثلة هذه المجموعة، عرفت أن العرب، بعد أن صغروا المفرد، جمعوه جمع مذكر سالماً، إن كان لمذكر عاقل، كالأمثلة الأربعة الأولى في هذه المجموعة: رويكبون، وجعيفرون، وغليّمون، وصوينعون، فإن كان لمؤنث أو لمذكر غير عاقل، جمعوه جمع مؤنث سالماً، كالأمثلة الأربعة الباقية في هذه المجموعة، وهى: شويعرات، وجبيلات، وكتيّبات، وغريفات. وهذا يعني أن جمع الكثرة هو وحده الذي لا يصغر على لفظه، كما يصغّر جمع القلّة والجمع السالم، بل لا بدّ أن يصغّر مفرده، ثمّ يجمع بالواو والنون، إن كان لمذكر عاقل، أو بالألف والتاء، إن كان لمؤنث أو لمذكر غير عاقل.

القاعدة:

1- جمع القلة يصغّر على لفظه.

2- جمع الكثرة يصغّر مفرده، ثم يجمع بالواو والنون إن كان لمذكر عاقل، أو بالألف والتاء إن كان لمؤنث أو لمذكر غير عاقل.

3- جمع المذكر السالم وجمع المؤنث السالم يصغران على لفظهما.


باب ما جاء أن بعض هذه الأمه يعبد الأوثان .......2

بابُ ما جاء أنَّ بعض هذه الأمة يعبدُ الأوثان (2)

قوله: "وإنّما أخافُ على أمتي الأئمة المضلين " أي:[1]الأمراء والعُلماء والعباد، فيحكمون فيهم بغير علم فيُضلّوهم، كما قال تعالى: {وَقَالُوا رَبَّنَا إنَّا أطَعْنَا سَادَتَنَا وَكبُرآءَنَا فَأضَلُّونَا السَّبيلا} الأحزاب: 67،.

وكان بعضُ هؤلاَء يقول لأصحابه: من كان له حاجةٌ فليأت إلى قبري فإني أقضيها له، ولا خير في رجُل يحجبهُ عن أصحابه ذراع من تراب، أو نحو هذا.

وهذا هو الضَّلالُ البعيد ؛ يدعو أصحابه إلى أنْ يعبدوه من دون الله، ويسألوه ([2]ما لا يقدر عليه من 58) قضاء حاجاتهم، وتفريج كُرباتهم، وقد قال تعالى: {يَدْعُو مِن دونِ الله مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هو الضَلاَلُ البَعِيدُ. يَدْعُو لمنْ ضَرُّهُ أقرَبُ مِن نَفْعِهِ لَبئْسَ المَوْلَى وَلَبئْسَ العَشِيرُ} الحج: 12-13، وقال تعالى: {وَاتَّخَذُوا مِن دوِنِه آلِهةً لا يَخْلُقُونَ شيْئاً وَهم يخُلَقُونَ وَلاَ يَمْلِكُونَ لأنْفُسِهِم ضَرًّا وَلاَ نَفْعاً وَلاَ يَمْلِكُونَ مَوْتاً وَلاَ حَياةً وَلاَ نُشُوراً} الفرقان: 3، وقال تعالى: {فَابْتَغُوا عِنْدَ الله الرِّزقَ واعْبُدُوهُ وَاشْكُرُوا لَهُ إلَيْهِ تُرْجَعُونَ }العنكبوت: 17، وأمثالُ هذا في القرآن كثير، يُبينُّ تعالى الهدى[3]من الضلال.

ومن هذا الضرب: مَنْ يدَّعي أنه يصلُ مع الله إلى حالٍ تسقط عنهم[4]التكاليف، أو يدَّعي أنَّ الأولياء يُدعون أو يستغاث بهم في حياتهم ومماتهم. وأنهم ينفعون ويضرُّون ويدبِّرون الأمور على سبيل الكرامة، أو أنه يطلع على اللوح المحفوظ، ويعلم أسرارَ الناس وما في ضمائرهم.

أو يُجوّز بناء المساجد على قبور الأولياء/[5]والصالحين، وإيقادها بالسُّرج، ونحو ذلك من الغلوِّ والإفراط والعبادة لغير الله. فما أكثر هذا الهذيان والكفر، والمحادة لله ولكتابه ولرسوله.

وقوله صلى الله عليه وسلم : "وإنما أخاف على أمتي الأئمة المضلين " أتى بإنَّما، التي قد تأتي للحصر؛ بياناً لشدة خوفه على أمَّته من أئمة الضلال. وما وقع في خَلَد النبي صلى الله عليه وسلم من ذلك، إلا لما أطلعه الله عليه من غيبه أنه سيقعُ نظير ما في الحديث قبله من قوله: "لتتبعن سَنن من كان قبلكم " الحديث[6].

وقد بين الله تعالى في كتابه صراطَهُ المستقيم، الذي هو سبيلُ المؤمنين. فكل من أحدث حَدثاً ليس في كتاب الله ولا في سُنة رسوله صلى الله عليه وسلم فهو ملعونٌ ، وحدثه مردود ؛ كما قال صلى الله عليه وسلم : "مَن أحدَث حدثاً، أو آوى مُحدِثاً فعليه لعنةُ الله والملائكة والناس أجمعن، لا يقبلُ الله منه يوم القيامة صَرْفاً ولا عَدْلاً"[7]

وقال: "مَن أحدَث في أمرنا هذا ما ليس منه فهو ردّ "[8].

وقال "كُلُّ مُحدَثةٍ بدعة وكلُّ بدعةٍ ضلالة "[9]

وهذه أحاديثُ صحيحة، ومدارُ أصول الدين وأحكامهِ على هذه الأحاديث ونحوها. وقد بين الله تعالى هذا الأصلَ في مواضع من كتابه العزيز، كما قال تعالى: {اتَبِعُوا مَا أُنْزِلَ إلَيْكُم مِن رَبِّكُم وَلاَ تَتَّبِعُوا مِن دُونِهِ أوْليَاءَ قَلِيلاً مَا تَذكَّرُونَ } الأعراف: 3، وقال {ثُمَّ جَعَلْنَاكَ عَلى شرِيعةٍ مِن الأمْرِ فَاتبعْهَا وَلاَ تَتَّبعْ أهْوَاءَ الذِينَ لا يَعْلَمُونَ. إنَهم لنْ يُغنوا عنكَ مِنَ اللّه شيئاً} الآية[10] الجاثية: 18- 19، ونظائرُها في القرآن كثيرة.[11]

وعن زياد بن حُدَير،[12]قال: قال لي عُمر: هل تعرفُ ما يهدم الإسلام؟ قلتُ: لا، قال: يهدمه زَلّةُ العالم، وجدالُ المنافق بالكتاب، وحُكمُ الأئمة المُضلين . رواه الدارمي[13].

وقال يزيد بن عَميرة[14]: كان مُعاذ بن جبل لا يجلسُ مجلساً للذكر إلا قال: الله حَكمٌ قِسط، هلك المرتابون- وفيه-: واحذروا زيغةَ الحكيم، فإنَّ الشيطان قد يقول الضلالةَ على لسان الحكيم، وقد يقول المنافقُ كلمةَ الحق. قلتُ لمعاذ: وما يُدريني- رحمك الله- أنَّ الحكيم قد يقول كلمة الضلال، والمنافق قد يقول كلمة الحق؟ قال: قال لي: اجتنب من كلام الحكيم المشتبهات التي يُقال: ما هذه؟ ولا يثنينك عنه،/ فإنَه لعله يُراجع الحق، وتَلَقّ الحق إذا سمعته، فإنَّ على الحق نوراً. رواه أبو داود، وغيره[15].

قوله: "وإذا وقع عليهم السيفُ لم يُرفع إلى يوم القيامة" ([16]وكذلك وقع، فإنَ السيف لما وقع بقتل عُثمان رضي الله عنه لم يُرفع، وكذلك يكون إلى يوم القيامة، 72) ولكن قد يكثُر تارة، ويقلُّ أخرى. ويكون في جهة، ويرتفعُ عن أخرى.

قوله: "ولا تقوم الساعة حتى يَلْحق حيٌّ من أمتي بالمشركين " الحيُّ واحدُ الأحياء، وهي القبائل. وفي رواية أبي داود "حتى يلحق قبائلُ من أمتي بالمشركين" والمعنى: أنَهم يكونون معهم، ويرتدُّون ؛ برغبتهم عن أهل الإسلام، ولحوقهم[17]بأهل الشرك.

قوله: "وحتى تعبُدَ فِئامٌ من أمتي الأوثان " والفئامُ- مهمُوز-:[18]الجماعاتُ الكثيرة. قاله أبو السعادات[19].

وفي رواية أبي داود "وحتى تَعبُد قبائل من أمتي الأوثان ".

وهذا هو شاهدُ الترجمة. ففيه: الرَّدُ على من قال بخلافِه من عُبَّاد القبور، الجاحدين لما يقع منهم من الشرك بالله بعبادتهم الأوثان. وذلك لجهلهم بحقيقة التوحيد وما يُناقضه من الشرك والتنديد، فالتوحيدُ هو أعظم مطلوب، والشرك هو أعظم الذنوب.

وفي معنى هذا الحديث: ما في " الصحيحين "، عن أبي هريرة رضي الله عنه، مرفوعاً "لا تقومُ الساعةَ حتى تضطرب أليَاتُ نساء دوْس على ذي الخَلَصة". قال: وذو الخَلصة، طاغيةُ دوس التي كانوا يعبدون في الجاهلية.[20]وروى ابنُ حبان، عن معمر، قال: إنَّ عليه الآن بيتاً مبنياً مُغلقاً.[21]

قال العلامة ابنُ القيم- في قصة هدم اللاَّت لما أسلمت ثقيف-: فيه أنه لا يجوزُ إبقاءُ مواضِع الشرك والطواغيت بعد القُدرة على هدمها وإبطالها، يوماً واحداً. وكذلك حُكمُ المشاهد التي بُنيت على القبور، والتي اتُّخذت أوثاناً تعبدُ من دون الله. والأحجار التي تُقصد للشرك[22]والنذر، لا يجوز إبقاءُ شيءٍ منها على وجه الأرض مع القُدرة علي إزالتها. وكثيرٌ منها بمنزلة اللات والعُزَّى ومناة، وأعظم شركاً عندها وبها. فاتبعَ هؤلاء سَنن من كان قبلهم، وسلكوا سبيلهم حذو القُذة بالقذة، وغلب الشركُ على أكثر/ النفوس ؛ لظهور الجهل وخفاء العلم. فصار المعروفُ منكراً والمنكر معروفاً، والسُّنة بدعة والبدعة سنة. وطُمست الأعلام، واشتدت غُربة الإسلام، وقل العُلماء، وغلب السفهاء، وتفاقم الأمر، واشتد البأس، وظهر الفسادُ في البر والبحر بما كسبت أيدي الناس.

ولكن لا تزال طائفةٌ من العِصابة المحمَّدية بالحق قائمين، ولأهل الشرك والبدع مجاهدين، إلى أنْ يرث الله الأرض ومن عليها وهو خيرُ الوارثين. انتهى ملخصاً.[23]

قلتُ: فإذا كان هذا في القرن السابع وقبله، فما بعده أعظمُ فساداً [كما هو الواقع][24].

قوله: "وإنه سيكون في أمتي كذابون ثلاثون كلُّهم يزعم أنه نبي " قال القرطبي: وقد جاء عددُهم معيناً في حديث حذيفة، قال: قال رسولُ الله صلى الله عليه وسلم " يكون في أمتي كذابون دجالون سبع وعشرون، منهم أربع نسوة" أخرجه أبو نُعيم. وقال: هذا حديث غريب.[25]انتهى.

وحديثُ ثوبان أصحُّ من هذا.

قال القاضي عياض: عُدَّ من تنبَّأ من زمن رسول الله صلى الله عليه وسلم إلى الآن- ممن اشتهر بذلك، وعُرف واتَّبعه جماعةٌ على ضلالته-[26]فوُجد هذا العدد فيهم، ومن طالع كُتبَ الأخبار والتواريخ عرف صحة هذا.

وقال الحافظ [27]قد ظهر مصداقُ ذلك في زمن النبي صلى الله عليه وسلم : فخرج مسيلمة الكذَّاب باليمامة، والأسودُ العنسي باليمن. وفي خلافة أبي بكر: طُليحةُ بن خويلد في بني أسد بن خُزيمة، وسَجاحُ في بني تميم.

وقُتل الأسودُ قبل أنْ يموت النبي صلى الله عليه وسلم ، وقُتل مسيلمةُ في خلافة أبي بكر رضي اللّه عنه. وتاب[28]طليحةُ ومات على الإسلام في زمن عمر رضي الله عنه، ونُقل أنَّ سَجاح تابت أيضاً.

ثم خرج المختار ابن أبي عُبيد الثقفي، وغلب على الكوفة في أوَّل خلافة ابن الزبير. فأظهر محبةَ أهل البيت، ودعا الناس إلى طلب قَتَلة الحُسين، فتتبَّعهم فقتل كثيراً ممن باشر ذلك وأعان عليه، فأحبه الناس. ثم ادَّعى النبوة، وزعم أنَّ جبريل عليه السلام يأتيه. ومنهم الحارثُ الكذَّاب، خرج في خلافة عبد الملك بن مروان فقتل. وخرج في خلافة بني العباس جماعة.

وليس المرادُ بالحديث من ادَّعى النبوةَ مطلقاً، فإنَّهم لا يُحصون كثرة ؛ لكون غالبهم/ ينشأ[29]عن جنونٍ أو سوداء. وإنما المرادُ من قامت له شوكةٌ ، وبدا له شبهةٌ كمن وصفنا. وقد أهلك اللّه تعالى من وقع منهم[30]ذلك، وبقي منهم من يلحقه بأصحابه، وآخرُهم الدَّجالُ الأكبر[31].

قوله: "وأنا خاتمُ النبيين " ([32]قال الحسن: خاتم:[33]الذي خُتم به، أي:[34]أنه آخِرُ النبيين، كما قال تعالى: {مَا كَانَ مُحَمَّدٌ أبا أحد مِن رِجَالِكُم وَلَكِن رَسُولَ اللّه وَخَاتَمَ النَّبِيِّينَ} 88) الأحزاب: 40،.

وإنما ينزِلُ عيسى بنُ مريم في آخِر الزمان، حاكماً بشريعة محمد صلى الله عليه وسلم مصلِّياً إلى قبلته. فهو كأحدِ أمته، بل هو أفضلُ هذه الأمة ؛ قال النبيُّ صلى الله عليه وسلم : "والذي نفسي بيده لينزلن فيكم ابنُ مريم حَكماً مُقْسِطاً. فليكسرنَّ الصَّليبَ، وليقتلنَّ الخنزير، وليضَعنَّ الجزية"[35].

قوله: "ولا تزالُ طائفة من أمتي على الحق منْصُورة لا يَضُرُّهم مَن خذلهم ".

قال يزيدُ بن هارون، وأحمد بن حنبل: إنْ لم يكونوا أهلَ الحديث فلا أدري مَن هم؟[36]

قال ابنُ المبارك، وعلي بن المَديني، وأحمد بن سنان،[37]والبخاري، وغيرُهم: إنهم أهلُ الحديث[38].

وعن ابن المديني، رواية: هم العرب. واستدلَّ برواية من روى: هم أهلُ الغرب[39]. وفسَّر الغربَ بالدَّلو العظيمة، لأن العرب هم الذين يستقون بها.[40]

قال النووي: يجوز أنْ تكون الطائفةُ جماعةٌ متعددة، من أنواع المؤمنين ما بين شُجاعٍ وبصير بالحرب، وفقيهٍ ومحدث ومفسِّر، وقائم بالأمر بالمعروف والنهي عن المنكر، وزاهدٍ وعابد. ولا يلزم أنْ يكونوا مجتمعين في بلدٍ واحد، بل يجوز اجتماعهم في قطر واحد، وافتراقُهم في أقطار الأرض، ويجوز أنْ يجتمعوا في البلد الواحد، وأنْ يكونوا في بعض دون بعض منه، ويجوز إخلاءُ الأرض من بعضهم أوّلاً فأولاً، إلى أنْ لا يبقى إلاَّ فرقة واحدة ببلد واحد، فإذا انقرضوا جاء أمرُ الله. انتهى ملخصا، مع زيادةٍ فيه. قاله الحافظ[41].

قال القرطبي: وفيه دليلٌ[42]على أنَ الإجماع حُجًة؛ لأنَ الأمة إذا اجتمعت فقد دخل فيهم الطائفة المنصورة.

قال المصنف: وفيه: الآية العظيمة، أنهم مع قلَّتهم لا يضرُّهم من خذلهم ولا من خالفهم. والبشارةُ بأنَّ الحق لا يزول بالكلية.[43]

قلتُ: واحتج به الإمامُ أحمد على أن الاجتهاد لا ينقطعُ، ما دامت هذه الطائفة موجودة.

قوله:" حتى يأتي أمرُ الله" الظاهرُ أنَّ المراد به/ ما روي من قبض مَنْ[44]بقي من المؤمنين بالرّيح الطيبة، ووقوع الآيات العظام.

ثم لا يبقى إلاَّ شِرار[45]الناس؛ كما روى الحاكمُ: أن عبد الله بن عمرو، قال: لا تقومُ الساعةُ إلاَّ على شرار الخلق، هم شرُّ أهل الجاهلية. فقال عُقبة بن عامر لعبد الله: اعلَمُ ما تقول، وأمَّا أنا فسمعتُ النبي صلى الله عليه وسلم يقول: "لا تزال عِصابةٌ من أمتي يُقاتلون على أمر الله، ظاهرين، لا يضرُهم من خالفهم حتى تأتيهم الساعةُ وهم على ذلك " فقال عبدُ الله: ويبعث الله ريحاً ريحها المسك، ومسُّها مسُّ الحرير، فلا تترك أحداً في قلبه مثقالُ ذرَّةٍ من إيمان إلا قبضته، ثم يبقى شرار الناس، فعليهم تقوم الساعة[46].

وفي (صحيح مسلم) "لا تقوم الساعةُ حتى لا يُقال في الأرض: اللّه الله" .[47]

وعلى هذا: فالمرادُ بقوله في حديث عُقبة، وما أشبهه "حتى تأتيهم الساعة" ساعتهم، وهي وقت موتهم بهبوب الريح. ذكره الحافظ.[48]

وقد اختُلف في محلِّ هذه الطائفة، فقال ابنُ بَطَّال[49]: إنها تكون في بيت المقدس؛ ([50]كما رواه الطبراني، من حديث أبي أمامة، قيل: يا رسول اللّه، وأين هم؟ قال: "ببيت المقدس " 106) [51]وقال مُعاذُ بن جبل: هم بالشام.[52]

وفي كلام الطَّبري ما يدلُّ على أنه لا يجب أنْ تكون في الشام أو في بيت المقدس دائماً، بل قد تكون في موضعٍ آخر في بعض الأزمنة.

قلتُ: ويشهدُ له الواقع، وحال أهلِ الشام وأهل بيت المقدس. [فإنهم][53]من أزمنةٍ طويلة لا يُعرف فيهم من قام بهذا الأمر بعد شيخ الإِسلام ابن تيمية وأصحابهِ، في القرن السابع وأوَّلِ الثامن.

فإنَّهم على[54]الحق يدعون إليه، ويناظرون عليه، ويجاهدون فيه. وقد يجيءُ من أمثالهم بعدُ بالشام من يقوم مقامهم بالدعوة إلى الحق والتمسك بالسنة، واللّه على كلِّ شيءٍ قدير.

ومَّما يؤيِّدُ هذا: أنَ أهل الحق والسنة في زمن الأئمة الأربعة، وتوافر العُلماء في ذلك الزمان وقبله وبعده، لم يكونوا في محلٍّ واحد. بل هم في غالب الأمصار: في الشام منهم أئمة، وفي الحرمين،[55]وفي مصر، وفي العراق، وفي اليمن.

وكلهم على الحق يناضلون ويُجاهدون أهل البدع، ولهم المصنفاتُ التي صارت أعلاماً لأهل السنة، وحُجة على كلِّ مُبتدع.[56]

فعلى هذا: فهذه الطائفة قد تجتمع وقد تفترق، وقد تكون في الشام، وقد/ تكون في غيره.

فإنَّ حديث أبي أمامة، وقول معاذ، لا يُفيدُ حصرها بالشام، وإنما يُفيد أنها تكون في الشام في بعض الأزمان لا في كلِّها.[57]

وقوله: "تبارك وتعالى" قال ابنُ القيم: البركةُ نوعان: أحدُهما: بركة هي فِعْلُه، والفعلُ منها بارَك. ويتعدى بنفسه تارةً، وبأداة على تارة، وبأداة في تارة. والمفعول منها مُبارك. وهو ما جعل منها كذلك، فكان مُباركاً بجعله تعالى.

والنوعُ الثاني: بركة تُضاف إليه إضافةَ الرحمة والعزّة، والفعلُ منها تبارك.. ولهذا لا يُقال لغيره ذلك، ولا يصلُح[58]إلاَّ له عز وجل. فهو سبحانه المُبارِك، وعبدُه ورسوله المُبارَك، كما قال المسيحُ عليه السلام: {وَجَعَلَني مُبَارَكا أينَمَا كُنْتُ} مريم: 31، فمن بارك الله فيه وعليه، فهو المبارك.

وأما صفتُه تبارك فمختصةٌ به، كما أطلقها على نفسه في قوله: {تَبَارَكَ الله رَبُّ العَاَلمِينَ} الأعراف: 54،، {تَبَارَكَ الَّذي بِيَدِهِ المُلْك وَهو عَلى كُلِّ شيءٍ قَدِير} الملك 1 . أفلا تراها كيف اطردت في القرآن جاريةً عليه مختصةً به، لا تُطلق على غيره؟. وجاءت على بناءِ السعة والمُبالغة، كتعالى وتعاظم ونحوه. فجاء بناء {تَبَارَكَ} على بناء: تعالى، الذي هو دال على كمال العلو ونهايته، فكذلك {تَبَارَكَ} دال على كمال بركته وعظمتها وسعتها. وهذا معنى قول من قال من السلف {تَبَارَكَ} : تعاظم. وقال ابنُ عباس: جاء بكلِّ بركة.[59]

[1] (هـ): أراد.

[2] ما بينهما ساقط من (ض).

[3] (ط): يبين الله تعالى به الهدى.

[4] (ط): فيها عنه

[5] (هـ) (ط): الأنبياء.

[6] (هـ) (ط): الحديث. وعن أبي الدرداء رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم "إن أخوف ما أخاف على أمتي الأئمة المضلين " رواه أبو داود الطيالسي، وعن ثوبان رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إنما أخاف على أمتي الأئمة المضلين" رواه الدارمي.

[7] أخرجه البخاري في "الصحيح " رقم (1870، 6755) ومسلم في "الصحيح " رقم (1371) وأحمد في "المسند" (1/ 81، 119، 122، 126) من حديث علي، و أخرجه البخاري في "الصحيح " رقم (7306) ومسلم في " الصحيح " رقم (1366) وأحمد في " المسند" (3/242،238) من حديث أنس، وأخرجه أحمد في " المسند" (2/ 450،236، 526) من حديث أبي هريرة.

[8] أخرجه البخاري في " الصحيح" رقم (2697) ومسلم في "الصحيح" رقم (1718) وأبو داود في "السنن " رقم (4606) وابن ماجة في "السنن " رقم (12) وأحمد في" المسند" (6/ 240، 270) من حديث عائشة.

[9] قطعة من حديث العرباض بن سارية: أخرجه أبو داود في " السنن" رقم (4607) والترمذي في " الجامع " رقم (2676) وقال: هذا حديث حسن صحيح، وابن ماجة في " السنن " رقم (34) وأحمد في "المسند" (4/ 126، 127) والمروزي في" السنة" رقم (69- 72) وأبو نعيم في "الحلية" (5/ 220، 10/115) والحاكم في "المستدرك" (1/ 95) وتمام في "الفوائد" رقم (63، 64) "ترتيب "، وأخرجه النسائي في "المجتبى" (3/118) من حديث جابر، وأخرجه ابن ماجة في "السنن" رقم (37) من حديث ابن مسعود.

[10] الآية: ليست في (هـ) و (ط).

[11] (ض) (هـ) (ط): كثير.

[12] الأسدي، ثقة عابد، من الثانية. "تقريب" (218).

[13] الدارمي في "السنن" رقم (220)، وأخرجه ابن المبارك في "الزهد" رقم (1475) والفريابي في " صفة النفاق " (71) وأبو نعيم في" الحلية" (4/ 196) وابن عبد البر في " الجامع " (2/110).

[14] (ط): عمير. تحريف، وهو الحمصي الزبيدي، ثقة من الثانية، نزل الكوفة. "تقريب" (604).

[15] أبو داود في " السنن" رقم (4611)، وأخرجه الفريابي في "صفة المنافق " (73) والآجري في "الشريعة" (47).

[16] ما بينهما معلق في هامش الأصل، وعليه كلمة صح.

[17] (ط): ويلحقون.

[18] (ط): بكسر الفاء مهموز.

[19] ابن الأثير " النهاية" (3/ 406).

[20] البخاري في "الصحيح" رقم (7116)، ومسلم في" الصحيح " رقم (2906)، وأخرجه أحمد في "المسند" (2/ 271).

[21] ابن حبان في "الصحيح" (8/ 264)، وأخرجه عبد الرزاق في "المصنف" رقم (20795).

[22] (ض) (هـ) (ط): للتبرك.

[23] ابن القيم، "زاد المعاد في هدي خير العباد" (3/ 506).

[24] إضافة من (هـ) و (ط).

[25] أبو نعيم في "الحلية" (4/ 179)، وأخرجه أحمد في "المسند" (5/396) قال ابن حجر في "فتح الباري " (13/87) وسنده جيد، والطبراني في "الكبير رقم (3026)، والبزار كما في "مجمع الزوائد" (7/332) وقال: ورجال البزار رجال الصحيح.

[26] (هـ) (ط): ضلاله.

[27] (هـ): الحافظ أبو نعيم.

[28] (هـ)( ط): قتله وحشي قاتل حمزة يوم أحد، وشاركه في قتل مسيلمة يوم اليمامة رجل من الأنصار. وتاب.

[29] (ط): تنشأ دعوته.

[30] (ض) (هـ) (ط): له منهم.

[31] ابن حجر، " فتح الباري" (6/617).

[32] ما بينهما "ساقط من الأصل " وهو انتقال نظر.

[33] (ط): الخاتم.

[34] (هـ) (ط): يعني.

[35] أخرجه البخاري في "الصحيح" رقم (3448) ومسلم في" الصحيح " رقم (155) وأحمد في "المسند" (2/538،272) من حديث أبي هريرة.

[36] عن يزيد: أخرجه الرامهرمزي في "المحدث الفاصل " رقم (27)، والخطيب في "شرف أصحاب الحديث " رقم (46)، وعن أحمد: أخرجه الخطيب في " المصدر السابق " رقم (48) والحاكم في "المعرفة"(2) وابن الجوزي في "المناقب " (234). وإسناده صحيح، كما قال ابن حجر في "فتح الباري" (13/293).

[37] أبو جعفر، بن أسد بن حبان القطان الواسطي، ثقة حافظ (ت259 هـ)" تقريب" (80).

[38] عن ابن المبارك: أخرجه الخطيب في "شرف أصحاب الحديث " رقم (47)، وعن ابن المديني: أخرجه الترمذي في "الجامع" (7/8) والخطيب في" شرف أصحاب الحديث " رقم (50)، وعن ابن سنان: أخرجه الخطيب في "شرف أصحاب الحديث" رقم (49)، وعن البخاري: أخرجه الخطيب في "المصدر السابق" رقم (51).

[39] أخرجه مسلم في "الصحيح" رقم (1925) والموصلي في "المسند" رقم (783) وأبو نعيم في "الحلية" (3/96) من حديث سعد بن أبي وقاص.

[40] النووي، " المنهاج شرح صحيح مسلم بن الحجاج" .

[41] ابن حجر، "فتح الباري" (13/295).

[42] (ض): دليل. ساقطة.

[43] المسألتان: التاسعة والعاشرة.

[44] (ض): أرواح من. وعليه حرف (ض).

[45] (ض): أشرار.

[46] الحاكم في "المستدرك" (4/456) وصححه ووافقه الذهبي، وأخرجه مسلم في "الصحيح" رقم(1924)

[47] مضى تخريجه.

[48] ابن حجر، "فتح الباري" (13/ 294).

[49] أبو الحسن، علي بن خلف بن بطّال البكري، مُحدِّثُ فقيه مالكي ت (449 هـ) "سير أعلام النبلاء " (18/47).

[50] ما بينهما ساقط من الأصل، وهو انتقال نظر.

[51] الطبراني في "الكبير" رقم (7643)، وأخرجه أحمد في "المسند" (5/ 269)، قال الهيثمي في "مجمع الزوائد" (7/ 288): ورجاله ثقات. وأخرجه الطبراني في" الكبير" (20/318) عن مُرة البهزي، وأخرجه البيهقي في "السنن" (9/39، 180) عن أبي هريرة.

[52] أخرجه البخاري في "الصحيح " رقم (3641).

[53] إضافة من (ط).

[54] (ض): في زمانهم على (هـ)( ط): كانوا في زمانهم على.

[55] (هـ )( ط): الحجاز.

[56] وأما في هذا العصر: فقد وجدوا في كل مكان، وانتشرت مؤلفاتُهم فلله الحمدُ على الإسلام والسنة.

[57] (هـ)( ط): في كلها. وكل جملة من هذا الحديث علم من أعلام النبوة، فإن كل ما أخبر به صلى الله عليه وسلم في هذا الحديث وقع كما أخبر صلى الله عليه وسلم .

[58] (ض)( هـ): يصح.

[59] ابن القيم، "بدائع الفوائد" (2/ 185- 186).


(ج) اسم المفعول

الأمثلة:

{إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم، وفي الرقاب والغارمين وفى سبيل الله وابن السبيل}.

{إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون}.

{وقالت اليهود يد الله مغلولةٌَ، غُلت أيديهم ولعنوا بما قالوا}.

{وإن للمتقين لحسن مآب جنات عدن مفتحة لهم الأبوابُ}.

الجبان مخلوع قلبه- الجبان مخلوع القلب.

الإيضاح:

إذا تأملت الكلمات التي تحتها خط في الأمثلة السابقة وجدت أن كل واحدة منها تدل على ذات وقع عليها فعل، فهي لفظ مشتق يدل على المفعول الذي وقع عليه الفعل المفهوم من الكلمة، فكلمة "المؤَلّفة" تدل على شيء وقع عليه التأليف، وكلمة "مغلولة" تدل على شيء وقع عليه الغُل، وكذلك الحال في باقي الأمثلة. ومثل هذه الكلمات يطلق عليها: (اسم المفعول). وهى تصاغ من الأفعال المبنية للمجهول في اللغة العربية، فإن كان الفعل ثلاثيّاً جاء اسم المفعول منه على وزن "مفعول"، وإن كان الفعل غير ثلاثي، جاء اسم المفعول منه على وزن مضارعه مع إبدال حرف المضارعة ميماً مضمومة وفتح ما قبل الآخر. فمثلا : "مغلولة" و" مخلوع " في الأمثلة السابقة، من الفعلين المبنيين للمجهول: "غُلَّ" و"خُلعَ" وهما ثلاثيان، ولذلك جاء اسم المفعول منهما على وزن "مفعول"، أما الكلمات:

" المؤلفة " و " متبر" و " مفتحة" فإنها من الأفعال الزائدة على ثلاثة أحرف :" ألف " و" تُبر" و"فُتح " ولذلك جاء اسم المفعول منها على وزن المضارع، مع إبدال حرف المضارعة ميماً مضمومة، وفتح ما قبل الآخر.

وإذا تأملت الأمثلة السابقة مرة أخرى، وجدت (اسم المفعول) في كل مثال منها، قد عَمِل عَمَلَ فعله المبنى للمجهول، فكما أن الفعل المبني للمجهول يرفع نائب فاعل، فكذلك اسم المفعول المصوغ منه يرفع نائب فاعل كذلك غير أنه يشترط فيه لكي يعمل هذا العمل، ما سبق أن عرفناه في عمل اسم الفاعل، كأن

يكون محلى بأل ، كالمثال الأول، أو يكون معتمداً على نفي أو استفهام ، أو واقعاً خبراً أو صفة أو حالا. وترى بعض أمثلة ذلك في المجموعة الثانية، فإن "متبّر" خبر لإنَّ، و "مغلولة " خبر للمبتدأ، و"مفتحة" حال.

وإذا تأملت مثالي المجموعة الثالثة عرفت أنه يجوز هنا كذلك، ما جاز في اسم الفاعل من قبل، وهو إضافته إلى معموله إذا تلاه، فاسم المفعول: " مخلوع " ، قد رفع نائب الفاعل في المثال الأول، وخفضه بإضافته إليه في المثال الثاني .

القاعدة :

1- اسم المفعول هو مشتق يدل على ذات وقع عليها الفعل المصوغ منه.

2- يصاغ اسم المفعول من الفعل المبني للمجهول ، فإن كان ثلاثياً جاء على وزن "مفعول" وإن زاد على ثلاثة، جاء على وزن مضارعة مع إبدال حرف الضارعة ميماً مضمومة وفتح ما قبل الآخر.

3- يعمل اسم المفعول عمل فعله، فيرفع نائب الفاعل، بالشروط السابقة في عمل اسم الفاعل تماماً.

4- يجوز أن يضاف اسم المفعول إلى معموله إذا تلاه مباشرة.


تأييد السنة للقرآن في باب الصفات

فصل في سنة رسول الله صلى الله عليه وسلم

ثم في سنة رسول اللّه صلى الله عليه وسلم، فالسنة: تُفَسِّر القرآن، وتبينه، وتدل عليه، وتعبر عنه.

____________________________

وقوله: (ثم في سنة رسول اللّه) عطف على قوله- فيما تقدم-: "وقد دخل في هذه الجملة ما وصف اللّه به نفسه في سورة الإخلاص... " الخ [1] يعني: ودخل فيها ما وصف به الرسول صلى الله عليه وسلم ربه فيما وردت به السنة الصحيحة.

والسنة: هي الأصل الثاني الذي يجب الرجوع إليه، والتعويل عليه بعد كتاب اللّه (عز وجل) قال تعالى: (وَأنزَل الله عَلَيك الكِتَابَ وَالحِكْمَةَ) [2] والمراد ب (الحِكْمَةَ ) السنة، وقال: (وُيُعَلِّمُهُ الكتاب والحكمة) [3] وقال آمراً لنساء نبيه: ( وَاذْكُرْنَ مَا يتلى في بُيُوتِكُنَّ مِنْ آيَاتِ الله والحكمة) [4] وقال سبحانه:

( وَمَا آتًاكُمُ الرسول فَخُذُوهُ وما نهاكم عَنْهُ فَانْتَهُوا ) [5] وقال صلوات اللّه وسلامه عليه وآله: "ألا إني أوتيت القرآن ومثله معه " [6] .

وحكم السنة: حكم القرآن في ثبوت العلم، واليقين، والاعتقاد، والعمل، فإن السنة توضيح للقرآن، وبيان للمراد منه: تُفَصًّل مجمله، وتقيد مطلقه، وتخصص عمومه، كما قال تعالى: ( وَأَنْزَلْنَا إِلَيكَ الذِّكْرَ لُتِبَينٍّ للناس ما نزل إِلَيهِم ) [7]

وأهل البدع والأهواء بإزاء السنة الصحيحة فريقان:

ا- فريق لا يتورع عن ردها وإنكارها إذا وردت بما يخالف مذهبه! بدعوى أنها أحاديث آحاد لا تفيد إلا الظن! والواجب في باب الاعتقاد هو اليقين! وهؤلاء هم: المعتزلة: والفلاسفة.

وفريق يثبتها، ويعتقد بصحة النقل، ولكنه يشتغل بتأويلها كما يشتغل بتأويل آيات الكتاب حتى يخرجها عن معانيها الظاهرة إلى ما يريده من معان بالإلحاد والتحريف! وهؤلاء هم: متأخروا الأشعرية، وأكثرهم توسعاً في هذا الباب الغزالي والرَّازي.

وما وصف الرسول به ربه (عز وجل) من الأحاديث الصحاح التي تلقاها أهل المعرفة بالقبولِ، ويجبَ الإيمانُ بها كذلك. فمن ذلك قوله صلى الله عليه وسلم (ينزلُ ربُّنا إلى السماء الدنيا كل ليلةٍ حين يبقى ثلثُ الليلِ الآخر، فيقولُ مَنْ يدعوني فأستجيبُ له؟ مَنْ يسألُني فأعطيهُ؟ من يستغفرني فَأغفِرُ له؟ " [8]

____________________________

وقوله: (وما وصف الرسول به 000) الخ. يعني أنه: كما وجب الإيمان بكل ما وصف اللّه به نفسه في كتابه من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل، كذلك يجب الإيمان بكل ما وصفه به أعلم الخلق بربه وبما يجب له، وهو رسوله الصادق المصدوق صلوات اللّه وسلامه عليه وآله.

قوله (كذلك) أي: إيماناً مثل ذلك الأَيمان، خالياً من التحريف، والتعطيل، ومن التكييف، والتمثيل، بل إثبات لها على الوجه اللائق بعظمة الرب (جل شأنه).

قوله (فمن ذلك مثل قوله صلى اله عليه وسلم 000) الخ. الكلام على هذا الحديث من جهتين:

الأولى: صحته من جهة النقل وقد ذكر المؤلف (رحمه اللّه) أنه

[1] انظر الصفحة 41.

[2] الآية 113 من سورة النساء.

[3] الآية 129 من سورة البقرة.

[4] الآية 34 من سورة الأحزاب.

[5] الآية 7 من سورة الحشر.

[6] رواه أبو داود في سننه بسند صحيح.

[7] الآية 44 من سورة النحل.

[8] رواه البخاري ومسلم في صحيحيهما.

ml>


- (من وحي الكعبة)

للشاعر حسن عبد اللّه القرشي

أُي سِحْرٍ مُرَفْرِفٍ في ضَميرِي | أيُ فَجْرٍ مُرَقْرقٍ في شُعُورِي
ت شِفاءً لظامِئ مُسْتجيرِ | أُي هدْي تَرْعى صداه السماوا
ــلهِ دفًاقةَ الشذا والحُبُورِ | أيُّ ذِكرى شَئَتْ هنا لرسول التـ
هِيَ بُشْرَى هَزًتْ جَنَانَ العُصُورِ | إنها رَاية الإلهِ تَجَلًتْ
واِلجَاحِدين قَعْرُ سَعِيرِ | في يَدَيْهَا النعِيمُ لِلمُؤمِنِ البَرِّ
وفي القلب خشية للقدير | شاقني والسّنا يخضَل جَفنَي
مي وروْحي هَيْمانة بالعبير | وَبروحي رَوافدُ الأمل الظا
في ظلال التًهْليْل والتَّكْبيْر | شَاقنِي مَوْكِبً الجَلاَلِ تَبَذَى
هَتَفَات إلى العَليَ الكبير | برِحَابِ البَيْتِ المُقَدًسِ حَفًتْ
أرقَتْه لواقِح التفكير | كُلُهم لاجئ إليه شَرِيد
ــهِ فيجلُو غشاوةً لِلضَرِير | أيُ وَحْيٍ يفيضُ ملءَ مَرائيــ
ــن نَشِيدُ المعذبِ المقْهُورِ | سَلْوَةُ المخبتينَ رُوحُ المحببــ
عَبقريّ لِشَاعِرٍ مَسْحُورِ | نَفَحَات أيّانَ منها خَيَال


تمرينات
- 1 -
لي صديق كامل لا يؤذي صويحباً، ولا يسيء إلى جليس، أقضي معه كل يوم سويعات، لا يملّني فيها ولا أملّه، ينير عقلي بروائع حكمه، ويؤنسني بعذب حديثه، يروى طرائف الأخبار، ويدعو إلى النظر والاعتبار، ولا خويف من غدره، ولا سوء من جانبه، فلا ينطق بالعيب، ولا يدعو إلى الشر، قويله حكمة، وعينه ساهرة ما سهرت، أتَعْلَمُ من هو؟ إنه الكتاب، فعليك بصحبته، تسعد نفسك، وأدم مجالسته تر عقلك، وأخلص له الود تحقق آمالك.
1- استخرج من هذه القطعة كلّ اسم مصغر، وبيّن ما حدث فيه من تغيير، واذكر مكبره.
2- هات من القطعة جموع القلة وصيغ منتهى الجموع واذكر مفرداتها.
3- عّين فيها فعلين مجزومين في جواب الطلب.
4- أعرب ما تحته خط فيها.
- 2 -
صغّر الأسماء التالية وبيّن ما حدث فيها من تغيير:
 |  | - حمراء |  | - أمّ |  | - مِنديل |  | - مِنشار |  | - شمس |  | إِ بر يق
 |  | - عامر |  | - مُوقِد |  | - عَنترة |  | - غرفة |  | - أعمال |  | قنفذ
-3-
بيّن كيف تصغّر الجموع التالية مع ذكر السبب:
 | - عالمون |  | - نَخِيل |  | - صحراوات |  | - عيون |  | - أحزِمة |  | - خَدَم |  | رجال
 |  |  |  |  | - زينبات |  | - أنجال |  | - أنجم |  | - سُعداء |  | عصافير
- 4 -
استخرج من الأبيات التالية كل اسم مصغر، واذكر مكبره والتغيرات التي أصابته بالتصغير، ثم أعرب ما تحته خط فيها:
فلا كعباً بلغتَ ولا كلابا | فغضن الطرف إنك من نُمير |  | 1-
من ورائي ولظى مستقبلي | خصّني قتل كليب بلظَى |  | 2-
وجه طليق وكلام لين | بنيّ إن البر شيء هيّن |  | 3-
كما زلّت الصفواء بالمتنزل | كميت يزلّ اللبد عن حال متنه |  | 4-
وروّح رعيان ونوّم سمر | وغاب قُمير كنت أرجو غيوبه |  | 5-
خالي جيمش ذو الفعال الأفضل | يا ابن المراغة أين خالك إنني |  | 6-
جهلاً بأمّ خليد حبل من تصل | صدت هريرة عنا ما تكلمنا |  | 7-
مواشكة تنفي الحَصَى بمُثلم | كميت كناز اللحم أو حميرية |  | 8-
أبغي الهدى فيزيدني تضليلا | ولا أتيت، نجيدة بن عويمر |  | 9-
لييلتنا المنوطة بالمنادي | أحاد أم سداس في أحاد |  | 10-
يكاد يدفعه من قام بالراح | دانٍ مسف فويق الأرض هيدبه |  | 11-
صويت دعاها من أُعيّس فاتر | رأت راكباً أو راعها لفواقه |  | 12-
أبيّضك الأسيّد لا يضيع | أقول لصاحبي والليل داج |  | 13-
يضاف فويق الأرض ليس بأعزل | وأنت إذا استدبرته سدّ فرجه |  | 14-
بعيد الشباب عصر حان مشيب | طحا بك قلب في الحسان طروب |  | 15-
وجارتها أم الرباب بمأسل |  | كدأبك من أم الحويرث قبلها | 16-
مقالي للأحيمق يا حليم |  | أخذت بمدحه فرأيت لهوا | 17-
وقد نام قبل عَمًي لا كَرَى |  | ونام الخويدم عن ليلنا | 18
- 5 -
هات مكَبر كل اسم مصغر فيما يأتي:
مُليعب – أميمة – فُريسة – هويجر - نسيرات
عُصيم – أويسف – منيظر – خُويلد - منيديل
- 6 -
عين فيما يأتي كل اسم مصغّر، واذكر مكبَره، وسبب تصغيره على هذه الصيغة التي هو عليها:
1- نجحت هنيدة بتفوق.
2- قبيل ساحة الصفاة في الرياض شوارع مزدحمة.
3- {وإذ قال لقمان لابنه وهو يعضه يا بني لا تشرك بالله إن الشرك لظلم عظيم}
4- قال عيسى بن عمر: إن هي إلا أثيّاب في أسيفاط.
5- {قال يا بني لا تقصص رءياك على إخوتك فيكيدوا لك كيدا }
6- من أقوال العرب: أنا جذيلها المحكك وعذيقها المرجّب.
7- {يا بني أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك}
8- بعيد المدرسة برج المدينة.
9- بحسب ابن آدم لقيمات يُقمن صلبه.
10- أكل الجُويعان وشرب العطيشان.
11- عندي مسيطرة جديدة.
12- نبتت في الحديقة زهيرة.
13- أبدل الصبي نُييبا بنُييب.
14- بجوار بيتنا دويرة لعجوز.
15- اشتريت نعيلة جديدة.
- 7 -
صغّر الكلمات التالية واذكر وزنها التصغيري، وبين ما حدث فيها من تغييرات:
كتب- ميقات-إكليل- نخلة- نُعمى- رجال
آثِم – زرقاء – دِرع – كَبِد – لطيفة - طائر
بدّال – ميعاد – عيد – ليث - زورق - سَعدان
هامة – نَصار – جورب – كأس – ظرفاء - سوافر
فأس – أبطال – ساقُ - مهرجان.
- 8 -
عّين في الأبيات التالية كل اسم مصغر، وبيّن الغرض من تصغيره ثم أعرب ما تحته خط فيها:
ما شاب محض النصح منه بغشه |  | اسمع أخيّ وصيَّة من ناصح |  |  | 1-
لتبلغه حتى تكل وتعملا |  | فويق جبيل شامخ الرأس لم تكن |  |  | 2-
فردت دعوتي حزني عَلَيا |  | دعوتك يا أخيّ فلم تجبني |  |  | 3-
فقلت هما أمران أحلاهما مر |  | وقال أصيحابي الفرار أو الردى |  |  | 4-
كل الأنام إلى ذهاب |  | أبنيّتي لا تجزعي |  |  | 5-
قبيل الصبح مرداة طَحُونا | قريناكم فعاجلنا قراكم |  |  | 6-
فلم يغن البكاء عليك شَيّا | بكيتك يا أخي بدمع عيني |  |  | 7-
نعام تعلق بالأرجل | كأن الرباب دُوين السحاب |  |  | 8-
ما لم يكن وأب له لينالا | ورجا الأخيطل من سفاهة رأيه |  |  | 9-
دويهية تصفر منها الأنامل | وكل أناس سوف تدخل بينهم |  |  | 10-
ولا يظلمون الناس حبة خردل | قبيِّلة لا يغدرون بذمّة |  |  | 11-
لها طول المَدَى صُلب وشام | لقد ولد الأخيطل أم سوء |  |  | 12-
أنت خلّفتني لدهر شديد | يا ابن أمي ويا شقيق نفسي |  |  | 13-
ضعيف يقاويني قصير يطاول | أفي كل يوم تحت رجلي شويعر |  |  | 14-
- 9 -
بيَن لماذا لم يكسر ما بعد ياء التصغير في الكلمات التالية: ثم اذكر مكبرها:
خنيساء غريفة عميران سييرة أكيتاف
فضيلي عريجاء حسينى قويمة أعيلام
مديدة وهيران حميراء أقيمار مريجان
زليفى تليعة بقيرة دبيبة أنيهار
دويلة ظميآن جريداء سعيدى سويداء
- 10 -
عين الأسماء المصغرة في أبيات صفي الدين الحلي التالية، واذكر مكبرها، وبّين التغييرات التي حدثت فيها بالتصغير:
وصان حُرَيْمَتي وبَنى مُجَيْدِي | نزلت جوَيرَةُ فَقضَى حُقَيقِي
كما حن الأبَي على الوُلَيْد |  |  | وحنَ على كسَير في قُلَيبي
نُظَيماً في وُصَيفك كالعُقَيد |  |  | دوَينَك يا أهَيل الجُود مني
وأحلى من نُظَيم من بعَيدِي |  |  | أُحيسن من قصيد من قبيلي
-11-
صغر الأسماء الآتية، وبين حكم حرف اللين فيها من حيث القلب وعدمه، مع ذكر السبب:
مورق ليل نور ميراث قامة صيغة
هائم سيره آبق هاجر قول صالح
نوم ضارب بيض موئس عاج صورة
- 12 -
استخرج الأسماء المصغرة مما يأتي، واذكر مكبرها، والغرض من التصغير:
لقلت وألفاً من معدَ بن عدنان |  | ولولا عُريق فيّ من عصبية |  |  | 1-
أفنانُ رأسك كالثغام المخلس |  | أعلاقة أم الوليد بعدما |  |  | 2-
وتعليم سورة الكوثر |  | أينسى كليب زمان الهزال |  |  | 3-
ونهيا والبييضة والجفار |  | وقد نزح الغوير فلا غوير |  |  | 4-
وهل تْطيق وداعا أيها الرجل |  | ودّع هريرة إن الركب مرتحل |  |  | 5-
وليل أقاسيه بطيء الكواكب |  | كِليني لهم يا أميمةْ ناصب |  |  | 6-
لعمر الله أعجبني رضاهأ |  | إذا رضيت علي بنو قشير |  |  | 7-
في كل لؤم وبعض الغدر تفنيد |  | أولى اللّئام كويفير بمعذرة |  |  | 8-


باب قوله تعالى يظنون بالله غير الحق ظن الجاهليه

باب قول الله تعالى: { يظنون بالله غير الحق ظن الجاهلية }

قال المُصنِّفُ رحمه اللّه تعالى: بابُ قول اللّه تعالى: {يَظنُّون باللّه غَيْرَ الحقِّ ظنَّ الجاهلية يَقُولُون هل لنا من الأمر منِ شيء قُلْ إنَّ الأمر كُلَّهُ لله يُخْفُون في أَنْفُسِهم مالا يبدُون لك يَقُولُونَ لَوْ كَان لنا من الأمْر شيءٌ ما قُتِلْنَا هاهناَ قُلْ لَوْ كُنْتُمَ في بُيُوتكُم لبرز الذين كُتِبَ عَلَيْهم القَتْلُ إلَى مضاجعِهم ولِيبْتَلي اللّه ما في صدُورِكم ولِيُمحِّصَ ما في قُلوبِكُم واللّه عَلِيمٌ بَذاتَ ا لصدُورَ}. [ آل عمران: 154].

وقوله: {والظانِين بالله ظَنَّ السَّوء عَلَيْهم دائِرَةُ السوء وغضبَ اللّه عليهم ولعنهم وأعدَّ لهم جهنَّمَ وساءت مصيرًا}. [ الفتح: 6].

قال ابنُ القيِّم في الآية الأولى: فُسِّر هذا الظنُّ بأنه سبحانه لا يَنْصرُ رسولَه، وأنَّ أمره سيضمحلُّ، وفُسِّر بأنَّ ما أصابه لم يكن بقدر الله وحكمته. ففُسِّر بإنكار الحكمة، وإنكار القدر، وإنكار أنْ يتم أمرُ رسوله، وأن يُظهره اللّه على الدين كله.

وهذا هو ظنُّ السوء الذي ظن المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظنَّ السوء، لأنه ظنَّ غير ما يليقُ به سبحانه، وما يليقُ بحكمته وحمده ووعده الصادق. فمن ظن أنه يُديلُ الباطلَ على الحقِّ إدالةً مستقرة يضمحلُّ معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغةٍ يستحق عليها الحمد، بل زعم أن ذلك لمشيئةٍ مجرَّدة. فذلك ظنُّ الذين كفروا، فويلٌ للذين كفروا من النار.

وأكثرُ الناس يظنون باللّه ظنَّ السَّوء فيما يختصُّ بهم وفيما يفعله بغيرهم، ولا يَسْلَمُ من ذلك إلاَّ مَنْ عَرَف الله وأسماءه وصفاته، وموجب حكمته وحمده. فليَعْتن اللبيبُ الناصحُ لنفسه بهذا، وليتُبْ إلىَ الله وليَسْتَغفِره من ظنه بربه ظنَّ السوء.

ولو فتشت من فتشت لرأيت عنده تعنُّتاً على القدر وملامةً له، وأنه كان ينبغي أن يكون كذا وكذا. فمستقلٌّ ومستكثر، وفتش نفسك: هل أنت سالم؟!

فإن تَنْـجُ منها تَنْجُ من ذي عظيمةٍ وإلاَّ فإني لا إخـالُـك نـاجياً[1]

ش: قوله: بابُ قولِ اللّه تعالى: {يَظُنُون باللّه غَيْرَ الحقِّ ظنَّ الجاهلية يَقُولُون هَلْ لنا من الأمْرِ من شيء قل إن الأمر كلَّه للّه }. الآية.

هذه الآية ذكرها الله تعالى في سياق قوله تعالى في ذكر وقعة أُحد: {ثُمَّ أَنْزَل عليكم من بَعْد الغَمِّ أمَنَةً نُعَاساً يَغْشَى طائِفَةً مِنْكُم} يعني: أهل الإِيمان والثبات والتوكل الصادق، وهم الجازمون بأنَ الله تعالى ينصر رسوله صلى الله عليه وسلم، وينجز له مأموله، ولهذا قال: {وطَائِفَةٌ قَدْ أهَمَّتْهُمْ أَنْفُسُهُمْ } يعني: لا يغشاهم النعاس، من القلق والجزع والخوف {يَظُنُّون بالله غَيْرَ الحَقِّ ظَنَّ الجاهِلِيَّةِ} كما قال تعالى: {بل ظَنَنْتُمْ أن لَنْ يَنْقَلِبَ الرسُولُ والمؤمِنُون إلى أَهلِيِهم أَبداً وَزُيِّنَ ذلِكَ في قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوء وكُنْتُمْ قوْماً بُوراً}. [ الفتح: 12].

وهكذا هؤلاء: اعتقدوا أنَّ المشركين لمَّا ظهروا تلك الساعة، ظنوا أنها الفيصَلة، وأنَّ الإسلام قد باد وأهلُه. وهذا شأنُ أهلِ الرَّيب والشك، إذا حصل أمرٌ من الأمور [ الفظيعة تحصل لهم هذه الأمور ] [2] الشنيعة.

عن ابن جُريج، قال: قيل: لعبد الله بن أُبي: قُتل بنو الخزرج اليوم؟ قال: وهل لنا من الأمر من شيء [3] .

قال العلاَّمةُ ابن القيِّم رحمه الله تعالى في الكلام على ما تضمَّنته وقعة أُحد: وقد فُسِّر هذا الظن الذي لا يليق بالله سبحانه: بأنه لا ينصر رسوله، وأنَّ أمره سيضمحل، [وأنَّه يُسلِمهُ للقتل] [4] . وفُسِّر بظنِّهم أنَّ ما أصابهم لم يكن بقضاء الله وقدره، ولا حِكمة له فيه. ففُسِّر بإنكار الحكمة، وإنكار القدر، وإنكار أنْ يتم أمر رسوله صلى الله عليه وسلم، ويظهره على الدين كله.

هذا هو الظن السوء [الذي ظنه المنافقون والمشركون في سورة الفتح، حيث يقول: {وَيُعَذِّبَ المُنافِقِين والمُنَافِقَاتِ والمُشْرِكين والمُشْركات الظَّانِين باللّه ظَنَّ السوء] [5] عليهم دائِرَة السوء وغَضِبَ الله عَلَيْهِم ولَعَنَهُم وأَعَدَّ لهم جَهَنَّم وساءت مصيراً}. [الفتح: 6.]

وإنما كان هذا ظنَّ السوء، وظن الجاهلية- وهو المنسوب إلى أهل الجهل- وظنَّ غير الحق، لأنه ظنَّ غير ما يليق بأسمائه الحسنى وصفاته العُلى، وذاته المبرّأة من كل عيب وسوءٍ، وخلافُ ما يليق بحكمته وحمده، وتفرده بالإلهية [6] ، وما يليق بوعده الصادق الذي لا يُخلفه، وبكلمته التي سبقت لرسله أنه ينصرهم ولا يخذلهم، ولجنده بأنهم هم الغالبون.

فمن ظنَّ به أنه لا ينصر رسوله ولا يُتم أمَره، ولا يؤيده ويؤيد حزبه ويعليهم ويظفرهم بأعدائهم ويظهرهم، وأنه لا ينصر دينه وكتابه، وأنه يُديل الشرك على التوحيد، [والباطل على الحق] [7] إدالةً مستقرة، يضمحل معها التوحيد والحق اضمحلالاً لا يقوم بعده أبداً: فقد ظن به [8] السوء، ونسبه إلى خلاف ما يليق بجلاله وكماله وصفاته ونعوته، فإنَّ حمده وعزته [وحكمته] [9] وإلهيته تأبى ذلك، وتأبى أن يُذلَّ حزبه وجنده، وأنْ تكون النصرة المستقرة والظفر الدائم لأعدائه، المشركين به العادلين به.

فمن ظن به ذلك: [فما عرفه، ولا عرف أسماءه ولا عرف صفاته وكماله، وكذلك من أنكر أنْ يكون ذلك بقضائه وقدره] [10] ، فماعرفه ولا عرف ربوبيته وملكه وعظمته، وكذلك من أنكر أنْ يكون قَذَر ما قدّره من ذلك وغيره لحكمة بالغة، وغايةٍ محمودة يستحق الحمد عليها، وأنَّ ذلك إنما صدر عن مشيئة مجردة عن حكمة [11] ، وغاية مطلوبة هي أحب إليه من فواتها، وأنَّ تلك الأسباب المكروهة المُتقضية لها [12] لا يخرج تقديرها عن الحكمة، لإفضائها إلى ما يُحبّ وإنْ كانت مكروهةً له. فما قدَّرها سُدىً ولا شاءها عبثاً، ولا خلقها باطلاً: {ذلِك ظنُّ الذين كفَرُوا فَوَيْلٌ للذين كفروا من النَّارِ}. [ص: 27].

وأكثرُ الناس يظنون باللّه غير الحق، ظنَّ السوء: فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلاَّ من عرف اللّه وعرف أسماءه وصفاته، و [عرف] [13] موجِب حكمته وحمده.

فمن قنِط من رحمته، وأيس من روحه: فقد ظن به ظنَ السوء. ومن جَوَّز عليه أنْ يُعذَب أولياءه مع إحسانهم وإخلاصهم، ويسوي بينهم وبين أعدائه: فقد ظن به ظن السوء. ومن ظن أنه يترك خلقه لسُدى مُعطَّلين عن الأمر والنهي، ولا يرسل إليهم رسله ولا ينزل إليهم كتبه، بل يتركهم هملاً كالأنعام: [فقد ظن به ظنَّ السوء] [14] .

ومن ظن أنه لن يجمعهم [15] بعد موتهم للثواب والعقاب، في دار يجازي المحسن فيها بإحسانه والمسيءَ بإساءته، ويُبيِّن لخلقه حقيقة ما اختلفوا فيه، ويظهر للعالمين كلِّهم صدقه وصدق رسله، وأنَّ أعداءه كانوا هم الكاذبين: فقد ظنَّ به ظن السوء. ومن ظن أنه يُضيِّع عليه عمله الصالح الذي عمله خالصاًْ لوجهه على امتثال أمره، ويبطله عليه بلا سبب من العبد، وأنه يعاقبه بما لا صُنع له فيه ولا اختيار له ولا قدرة ولا إرادة له في حصوله، بل يعاقبه على فعله هو سبحانه به، أو ظن به أنه يجوز عليه أن يؤيد أعداءه الكاذبين عليه بالمُعجزات، التي يؤيد بها أنبياءه ورسله، ويجريها على أيديهم يُضلُّون بها عباده، وأنه يحسن منه كل شيء حتى يُعذِّبَ من أفنى عمره في طاعته، فيخلِّده في الجحيم في أسفل سافلين، ويُنعّم من استنفد عمره في عداوته وعداوة رسله ودينه فيرفعه إلى أعلى عليين، وكلا الأمرين في الحسن سواء عنده، ولا يعرف امتناع أحدهما ووقوع الآخر إلا بخبر صادق، وإلاَّ فالعقلُ لا يقضي بقبح أحدهما وحُسن الآخر: فقد ظن به ظن السوء.

ومن ظن أنَّه أخبر عن نفسه وصفاته وأفعاله بما ظاهرهُ باطل وتشبيه وتمثيل، وترك الحق لم يخبر به وإنما رمز إليه رموزاً بعيدة، وأشار إليه إشارات مُلغزٍ لم يصرّح به، وصرخَ دائماً بالتشبيه والتمثيل والباطل، وأراد من خلقه أن يُتعبوا أذهانهم وقواهم وأفكارهم في تحريف كلامه عن مواضعه، وتأويله على غير تأويله، ويتطلَّبوا له وجوهَ الاحتمالات المُستكرهة، والتأويلات [التي هي بالألغاز] [16] والأحاجي أشبه منها بالكشف والبيان، وأحالهم في معرفة أسمائه وصفاته على عقولهم وآرائهم [17] لا على كتابه. بل أراد منهم أنْ لا يحملوا كلامه على ما يعرفونه من خطابهم ولُغتهم، مع قُدرته على أنْ يصرِّح لهم بالحق الذي ينبغي التصريحُ به، ويُريحهم من الألفاظ التي توقعهم في اعتقاد الباطل فلم يفعل، بل سلك بهم خلاف طريق الهدى والبيان: فقد ظن به ظنَ السوء، فإنه إنْ قال: إنه غيرُ قادر على التعبير عن الحق باللفظ الصريح، الذي عبَر به هو وسلفُه: فقد ظن بقدرته العجز، وإنْ قال: إنه قادر ولم يُبيِّن، وعدل عن البيان وعن التصريح بالحق إلى ما يُوهم، بل يوقع في الباطل المحال، والاعتقاد الفاسد: فقد ظن بحكمته ورحمته ظنَّ السوء.

ومن ظن أنه وسلفَه عبَّروا عن الحق بصريحه، دون اللّه ورسوله، وأنَّ الهدى والحق في كلامهم وعباراتهم، وأمَّا كلام اللّه فإنما يؤخذ من ظاهره التشبيه والتمثيل والضلال، وظاهر كلام المُتهوِّكين الحيارى هو الهدى، والحق: فهذا من سوء الظن باللّه.

فكلُّ هؤلاء من الظانين باللّه ظن السوء، ومن الظانين باللّه غير الحق ظن الجاهلية.

ومن ظن به أنه يكون في مُلكه ما لا يشاء، ولا يقدر على إيجاده وتكوينه: فقد ظن به ظن السوء.

ومن ظن أنَّه كان مُعطَّلاً من الأزل إلى الأبد عن أنْ يفعل، ولا يوصف حينئذٍ بالقُدرة على الفعل، ثم صار قادراً عليه بعد أنْ لم يكن قادراً: فقد ظن به ظن السوء.

ومن ظن به أنه لا يسمع ولا يبصر، ولا يعلم الموجودات، ولا عدد السماوات ولا النجوم، ولا بني آدم وحركاتهم وأفعالهم، ولا يعلم شيئاً من الموجودات في الأعيان: فقد ظن به ظن السوء.

ومن ظن به أنه لا سمع له و لا بصر، ولا علم ولا إرادة، ولا كلامَ يقوم به [18] ، وأنه لا يكلم أحداً من الخلق ولا يتكلم أبداً، ولا قال، ولا يقول، ولا له أمرٌ ولا نهي يقوم به: فقد ظن به ظن السوء.

ومن ظن به أنه ليس فوق [19] سمواته، على عرشه بائنا من خلق، وأنَّ نسبة ذاته إلى عرشه كنسبتها إلى أسفل سافلين، وإلى الأمكنة التي يُرغب عن ذكرها، وأنه أسفل كما أنه أعلى، وأن من قال: سبحان ربي الأسفل، كان كمن قال: سبحان ربي الأعلى: فقد ظن به أقبح الظن وأسوأه.

ومن ظن أنه يُحب الكفر والفسوق والعصيان، ويحب الفساد، كما يحب الإيمان والبر والطاعة والإصلاح: فقد ظن به ظن السوء.

ومن ظن به أنه لا يحب ولا يرضى، ولا يغضب ولا يسخط، ولا يوالي ولا يعادي، ولا يقرب من أحد من خلقه، ولا يقرب منه أحدٌ ، وأنَّ ذوات الشياطين في القرب من ذاته كذوات الملائكة المقربين وأوليائه المُفلحين: فقد ظن به ظن السوء.

ومن ظن به أنه يُسوِّي بين المتضادين، أو يُفرِّق بين المتساويين من كل وجه، أو يحبط طاعات العمر المديد الخالصة الصواب بكبيرةٍ واحدة تكون بعدها، فيخلد فاعل تلك الطاعات في الجحيم أبد الآبدين بتلك الكبيرة، ويُحبط بها جميع طاعاته ويُخلَّده [20] في العذاب، كما يُخلد من لم يؤمن به طرفة عين، واستنفد ساعات عُمره في مساخِطه ومعاداة رسله ودينه: فقد ظن به ظن السوء.

ومن ظن به أنَّ له ولداً أو شريكاً، أو أن أحداً يشفع عنده بدون إذنه، أو أنَّ بينه وبن خلقه وسائط يرفعون حوائجهم إليه، أو أنه نصب لعباده أولياء من دونه يتقربون بهم إليه، ويتوسَّلون [21] بهم إليه، ويجعلونهم وسائط بينه وبينهم، فيدعونهم ويخافونهم ويرجونهم [22] : فقد ظنَّ به أقبح الظن وأسوأه.

ومن ظن به أنه يُنالُ ما عنده بمعصيته ومخالفته، كما يُنال [23] بطاعته والتقرب إليه: فقد ظن به خلاف حكمته، وخلاف موجب أسمائه وصفاته، وهو من ظن السوء.

ومن ظن به أنه إذا ترك شيئاً لأجله [24] لم يُعوِّضه خيراً منه: أو من فعل شيئاً لأجله لم يعطه أفضل منه: فقد ظنَ به ظن السوء.

ومن ظن به أنه يغضب على عبده ويعاقبه ويحرمه بغير جُرمٍ ولا سبب من العبد، إلاَّ بمجرد المشيئة ومحض الإرادة: فقد ظن به ظن السوء.

ومن ظن به أنه إذا صَدَقه في الرغبة والرهبة، وتضرَّع إليه وسأله: واستعان به وتوكَّل عليه أنَّه يُخيِّبه ولا يعطيه ما سأله: فقد ظن به ظن السوء، وظن به خلاف ما هو أهله.

ومن ظن به أنه يُثيبه إذا عصاه، كما يثيبه إذا أطاعه وسأله ذلك في دعائه: فقد ظن به خلاف ما تقتضيه حكمتُه وحمده، وخلاف ما هو أهلُه وما لا يفعله.

ومن ظن به أنه إذا أغضبه وأسخطه وأوضع [25] في معاصيه، ثم اتخذ من دونه أولياء، ودعا من دونه ملكاً أو بشراً حياً أو ميتاَ يرجو بذلك أنْ ينفعه عند ربه، ويخلِّصه من عذابه: [فقد ظن به ظنَّ السوء] [26] .

فأكثرُ الخلق، بل كلُّهم- إلا من شاء اللّه- يظنون بالله غير الحقِّ وظن السوء، فإنَّ غالب بني آدم يعتقد أن مبخوسُ الحق ناقص الحظ، وأنه يستحق فوق ما شاء اللّه [وأعطاه] [27] ، ولسانُ حاله يقول: ظلمني ربي، ومنعني ما أستحقه، ونفسُه تشهد عليه بذلك، وهو بلسانه ينكره، ولا يتجاسر على التصريح به.

ومن فتش نفسه، وتغلغل في معرفة طواياها: رأى ذلك فيها كامناً كمون النار في الزِّناد، فاقدح زناد من شئت ينبئك شرارهُ عما في زناده. ولو فتشت من فتشت لرأيت عنده تعنّتًَا [28] على القدر وملامة له، واقتراحاً له [29] خلاف ما جرى به، وأنه كان ينبغي أن يكون كذا وكذا، فمستقلٌّ ومستكثر. وفتش نفسك: هل أنت سالم [30]

وإلاَّ فـإني لا إخـالُك ناجيـاً

فإنْ تنجُ منها تنج من ذي عظيمةٍ

فليعتن اللبيب الناصح لنفسه بهذا الموضع، وليَتُبْ إلى اللّه ويستغفره في كل وقت، من ظنِّه بربه ظن السوء.

وليظن السَّوءَ بنفسه التي هي مأوى [31] كلِّ سوء، ومنبع كل شر، المركبة على الجهل والظلم. فهي أولى بظن السوء من أحكم الحاكمين، وأعدل العادلين، وأرحم الراحمين، الغنيِّ الحميد. الذي له الغنى التامُ، والحمدُ التام، والحكمة التامة، المنزَّهُ عن كل سوء في ذاته وصفاته، وأفعاله وأسمائه. فذاتُه لها الكمال المطلق من كل وجه، وصفاته كذلك، وأفعاله كلُّها حكمةٌ ومصلحة، ورحمة وعدل، وأسماؤه كلها حسنى.

فـإنَّ اللّه أولى بـالجميــلِ | فلا تَظنُن بربك ظـنَّ سـوء
فكيف بظـالم جـانٍ جهـول | ولا تظنن بنفسك قَطُّ خـيراً
أترجو الخـير من مـيْت بخيـل؟ | وقل: يا نفسُ مأوى كلِّ سوءٍِ
كـذاك، وخيرُهـا كالمستحيـل | وظُنّ بنفسك السُّوآى تجدها
فتـلك مواهـبُ الربِّ الجليـل | وما بك من تُقىً فيها وخـيرٍ
من الرحمن، فاشـكر للدليـل [32] | وليس لها ولا منها، ولكـن

قوله: {الظانين بالله ظن السوء} قال اِبنُ جرير في تفسيره: {وَيُعَذِّبَ المُنافِقين والمُنَافِقَاتِ والمُشْرِكِينَ والمُشْرِكَاتِ الظَّانِّين بالله ظَنَّ السوء} الظانين باللّه أنه لن ينصرك وأهلَ الإِيمان بك على أعدائك، ولن يُظهر كلمته، فيجعلها العُليا على كلمة الكافرين به، وذلك كان السوء من ظنونهم التي ذكرها اللّه في هذا الموضع.

يقول تعالى ذكر: على المنافقين والمنافقات، والمشركين والمشركات الذين ظنوا هذا الظن: دائرةُ السوء. يعني: دائرةُ العذاب تدور عليهم به.

واختلفت القُرَّاءُ في قراءة ذلك، فقرأته عامةُ قراء الكوفة: {دائِرَةُ السَّوء} بفتح السين. وقرأ بعضُ قراء البصرة {دَائِرَةُ السُّوْء} بضم السين. وكان الفراءُ يقول: الفتح أفشى في السين. وقلَّ ما تقول العرب {دَائِرةُ السُّوْء}هو بضم السين.

قوله: {وَغَضِبَ اللّه عَلَيْهم } يقول: ونالهم بغضبِ منه {ولعنهم}. يقول: وأبعدهم، فأقصاهم من رحمته [{وَأَعدَّ لَهُمُ جَهَنَمَ} يقول] [33] وأعدَّ لهم جهنم يصلونها يوم القيامة {وساءت مصيراً } يقول: وساءت جهنم منزلاً يصير إليه هؤلاء المنافقون والمنافقات والمشركون والمشركات [34] .

وقال العماد ابن كثير: {وَيُعَذِّبَ المُنَافِقِينَ والمِنَافِقَاتِ والمشركين والمُشْرِكَاتِ الظَّانِين باللّه ظَنَ السَّوء}: أي: يتهمون اللّه في حُكمه، ويظنون بالرسول صلى الله عليه وسلم وأصحابه أنْ يُقتلوا ويذهبوا بالكلية، ولهذا قال تعالى: {عَلَيْهِم دَائِرةُ السوء} [35] . وذكر في معنى الآية الأخرى، نحواً مما ذكره ابنُ جرير رحمهما اللّه تعالى.

قوله: قال ابن القيِّم رحمه اللّه تعالى. الذي ذكره المصنفُ في المتن قدَّمتُه، لا ندراجه في كلامه الذي سقته من أوَّله إلى آخره.

[1] ابن القيم، "زاد المعاد" 3/228 والبيت من كلام الفرزدق.

[2] ما بينهما ساقط من ط.

[3] أخرجه ابن جرير الطبري في "التفسير" رقم 8093 وابن المنذر في "التفسير" كما في "الدر المنثور" 2/354.

[4] إضافة من ط "وزاد المعاد".

[5] ما بينهما ليس في الأصل، وهو انتقالُ نظر.

[6] هـ ط: "الربوبية والإلهية.

[7] إضافة من ط "وزاد المعاد".

[8] هـ ط: بالله ظن.

[9] ط: عن حكمة. ساقطة.

[10] ط: المفضية إليها.

[11] ط: عن حكمة. ساقطة.

[12] ط: المفضية إليها.

[13] إضافة من ط و "زاد المعاد".

[14] ساقط من الأصل و ض.

[15] ط: يجمع عبيده.

[16] ساقط من الأصل و ض و هـ.

[17] ط: بأرائهم. تحر يف.

[18] "زاد المعاد": يقول به.

[19] "زاد المعاد" ط الرسالة: أنه فوق. تحريف شنيع، وليست بأوْل! فليُستدرك هناك.

[20] ط: ويخلد.

[21] ط: ويتوصلون.

[22] ط: ويرجونهم. ساقطة.

[23] ط: يناله.

[24] ط: من أجله.

[25] أوضع الراكب: إذا أسرع. "غريب الخطابي " 2/ 499.

[26] ساقطةٌ من الأصل.

[27] إضافة من ط.

[28] "زاد المعاد": تعتُّباً ط: تعنتاً وتعتباً.

[29] ط: واقتراحاً عليه.

[30] ط: سالم من ذلك.

[31] ط: مادة.

[32] ابن القيم، "زاد المعاد في هدي خير العباد" 3/228-236.

[33] إضافة من ط و " التفسير".

[34] ابن جرير الطبري في "التفسير" 26/73.

[35] ابن كثير في "التفسير" 7/311.


بداية الدعوة

أول من آمن:

ولما دعا إلى الله: استجاب له عباد من كل قبيلة. فكان حائز السبق: صديق الأمة أبا بكر رضي الله عنه. فوازره في دين الله. ودعا معه إلى الله. فاستجاب لأبي بكر عثمان وطلحة وسعد رضي الله عنهم.

وبادر إلى استجابته أيضاً صديقة النساء خديجة رضي الله عنها. وبادر إلى الإسلام علي بن أبي طالب رضي الله عنه. وكان ابن ثمان سنين، وقيل: أكثر إذ كان في كفالة رسول الله صلى الله عليه وسلم، أخذه من عمه.

شأن زيد بن حارثة:

وبادر زيد بن حارثة رضي الله عنه. حبُّ رسول الله صلى الله عليه وسلم، وكان غلاماً لخديجة، فوهبته لرسول الله صلى الله عليه وسلم لما تزوجها. وقدم أبوه حارثة وعمه في فدائه. فقالا للنبي صلى الله عليه وسلم: يا ابن سيد قومه، أنتم أهل حرم الله وجيرانه، تَفُكون العاني، وتطعمون الأسير، جئناك في ابننا عبدِك فأحسن لنا في فدائه. فقال صلى الله عليه وسلم "فهل غير ذلك؟" قالوا: وما هو؟ قال "أدعوه فأخيره، فإن اختاركم فهو لكم. وإن اختارني: فوالله ما أنا بالذي أختار على من اختارني" قالوا: قد زدتنا على النصَف، وأحسنت. فدعاه. فقال: "هل تعرف هؤلاء؟" قال: نعم " أبي وعمي. قال: "فأنا مَنْ قد علمت وقد رأيتَ صحبتي لك. فاخترني، أو اخترهما" فقال: ما أنا بالذي أختار عليك أحداً. أنت مكان أبي وعمي. فقالا: ويحك يا زيد، أتختار العبودية على الحرية، وعلى أبيك وعمك، وأهل بيتك؟ قال: نعم، قد رأيت من هذا الرجل شيئاً، ما أنا، بالذي أختار عليه أحداً أبداً. فلما رأى رسول الله صلى الله عليه وسلم ذلك، خرج إلى الحجر. فقال "أشهد أن زيداً ابني، أرثه ويرثني" فلما: رأى ذلك أبوه وعمه طابت نفوسهما فانصرفا. ودُعي: زيد بن محمد، حتى جاء الله بالإسلام فنزلت {33: 5 ادعوهم لاَبآئهم هو أقسط عند الله} قال الزهري: ما علمنا أحداً أسلم قبل زيد. وأسلم ورقة بن نوفل. وفى جامع الترمذي "أن النبي صلى الله عليه وسلم رآه في المنام في هيئة حسنة".

ودخل الناس في دين الله واحداً بعد واحد. وقريش لا تنكر ذلك، حتى بادأهم بعيب دينهم وسب آلهتهم[1]، وأنها لا تضر ولا تنفع. فحينئذ شمروا له ولأصحابه عن ساق العداوة. فحمى الله رسوله بعمه أبي طالب. لأنه كان شريفاً معظماً. وكان من حكمة أحكم الحاكمين: بقاؤه علي دين قومه، لما في ذلك من المصالح التي تبدو لمن تأملها.

وأما أصحابه: فمن كان له عشيرة تحميه امتنع بعشيرته، وسائرهم تصدوا له بالأذى والعذاب. منهم: عمار بن ياسر، وأمه سمية، وأهل بيته. عُذِّبوا في الله. وكان رسول الله صلى الله عليه وسلم إذا مرّ بهم - وهم يعذبون- يقول "صبراً يا آل ياسر. فإن موعدكم الجنة".

سمية أول شهيدة:

ومرَّ أبو جهل بسُمَيَّة.- أم عمار رضي الله عنهما – وهي تعذب وزوجها وابنها. فطعنها بحربة في فرجها فقتلها.

وكان الصديق إذا مرّ بأحد من العبيد يعذب اشتراه وأعتقه. منهم بلال. فإنه عذب في الله أشد العذاب. ومنهم عامر بن فهيرة، وجارية لبني عدي، كان عمر يعذبها على الإسلام. فقال أبو قحافة – عثمان بن عامر ـ لابنه أبي بكر: يا بني أراك تعتق رقاباً ضعافاً. فلو أعتقت قوماً جلداً يمنعونك؟ فقال: إني أريد ما أريد. وكان بلال كلما اشتد به العذاب يقول: أحد، أحد.

ابتداء الدعوة:

وقال الزهري: لما ظهر الإسلام، أتى جماعة من كفار قريش إلي من آمن من عشائرهم، فعذبوهم وسجنوهم، وأرادوا أن يفتنونهم عن دينهم. قال الترمذي حدثني محمد بن صالح عن عاصم بن عمر بن قتادة ويزيد بن رومان وغيرهم قالوا "قام رسول الله صلى الله عليه وسلم بمكة ثلاث سنين مستخفياً. ثم أعلن في الرابعة. فدعا الناس عشر سنين، يوافي المواسم كل عام، يتبع الناس في منازلهم وفي المواسم بعكاظ،: ومِجَنَّة، وذي المجاز: يدعوهم أن يمنعوه حتى يبلغ رسالات ربه. ولهم الجنة، فلا يجد أحداً ينصره ويحميه. حتى ليسأل عن القبائل ومنازلها قبيلة قبيلة، فيقول: أيها الناس، قولوا "لا إله إلا الله" تفلحوا وتملكوا بها العرب، وتدين لكم بها العجم. فإذا متم كنتم ملوكاً في الجنة" وأبو لهب وراءه يقول: لا تطيعوه. فإنه صابئ كذاب. فيردون على رسول الله صلى الله عليه وسلم أقبح الرد. ويؤذونه، و يقولون: عشيرتك أعلم بك حيث لم يتبعوك. وهو يقول: "اللهم لو شئتَ لم يكونوا هكذا" ولما نزل عليه قوله تعالى: {36: 214 وأنذر عشيرتك الأقربين} صعد الصفا فنادى "واصباحاه" فلما اجتمعوا إليه قال "لو أخبرتكم أن خيلاً تريد أن تخرج عليكم من سَفْح هذا الجبل، أكنتم مصدقي؟" قالوا: نعم، ما جربنا عليك كذباً. قال "فإني نذير لكم بين يدي عذاب شديد" فقال أبو لهب: تبَّاً لك، ما جمعتنا إلا لهذا؟ فأنزل الله قوله تعالى: {تَبَّتْ يدا أبي لهب وتب. ما أغنى عنه ماله وما كسب}.

قال ابن القيم رحمه الله: دعا رسول الله صلى الله عليه وسلم إلى الله مستخفياً ثلاث سنين، ثم نزل عليه {15: 94 فاصدع بما تؤمر، وأعرض عن المشركين}.

أولُ دم أهريق:

وفي السنة الرابعة: ضرب سعد بن أبي وقاص رجلاً من المشركين فشَجَّه. وذلك: أن أصحاب رسول الله صلى الله عليه وسلم كانوا يجتمعون في الشعاب، فيصلون فيها. فرآهم رجل من الكفار، ومعه جماعة من قريش. فسبوهم. وضرب سعد بن أبي وقاص رجلاً منهم فسال دمه. فكان أْول دم أهريق في الإسلام.

استهزاء المشركين:

وكان النبي صلى الله عليه وسلم إذا جلس وحوله المستضعفون من أصحابه - مثل عمار بن ياسر، وخَبَّاب بن الأرَتِّ، وصهيب الرومي، وبلال، وأشباههم - فإذا مرت بهم قريش استهزأوا بهم، وقالوا: أهؤلاء – جلساؤه – قد مَنّ الله عليهم من بيننا؟ فأنزل الله { 6: 53 أليس الله بأعلم بالشاكرين؟} وفيهم نزل {16: 41 والذين هاجروا في الله من بعد ما ظلموا لنبوأنهم في الدنيا حسنة ولأجر الآخرة أكبر لو كانوا يعلمون} وقال أبو جهل: والله لئن رأيت محمداً يصلي لأطأن على رقبته. فبلغه أن رسول الله يصلي، فأتاه. فقال: ألم أَنْهَك عن الصلاة؟ فانتهره رسول الله صلى الله عليه وسلم. فقال أتنتهرني، وأنا أعز أهل البطحاء؟ فنزل قوله {96: 9-10 أرأيت الذي ينهى عبداً إذا صلى} وفي بعض الروايات، أنه قال ألم أنهك؟ فوالله ما في مكة أعز من ناديَّ.

وأخرج مسلم عن أبي هريرة قال: قال أبو جهل "يعفر محمد وجهه بين أظهركم؟ فقيل: نعم، فقال: واللات والعزى لئن رأيته لأطأن على رقبته. فأتى رسول الله صلى الله عليه وسلم وهو يصلي، وزعم ليطأنَّ رقبته، فما فجأهم إلا وهو ينكص على عقبيه، ويتقي بيديه. وقال بيني وبينه خندق من نار وهول وأجنحة. فقال رسول الله صلى الله عليه وسلم: لو دنا مني لاختطفته الملائكة عضواً عضواً" فأنزل الله تعالى ـ لا ندري في حديث أبي هريرة أو شيء بلغه ـ { 8،6:96 كلا إن الإنسان ليطغى أن رآه استغنى}.

[1] لم يكن رسول الله صلى الله عليه وسلم سباباً ولا شتاماً ولا لعاناً. وهو الذي أنزل الله عليه {6: 108 ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدواً بغير علم} وإنما كان يتلو عليهم ما ينزله الله عليه من الآيات التي تكشف حقيقة أوليائهم وتجردها مما كان شياطين الإنس والجن نسجوه حولهم في عقول الناس من أكاذيب تجعلهم عند الناس مقدسين كتقديس الله. بل تجعل لهم من صفات الله ما يعتقدون أنها تقدر على كل شيء، وتسمع وتجيب وغير ذلك مما يدعوهم إلى دعائهم والنذر لهم والحلف بهم وغير ذلك فحين كان يتلو عليهم رسول الله صلى الله عليه وسلم هذه. الآيات، يشيع السدنة: أنه يسب آلهتهم ويعيبها.


lesson 4 the fasting of Ramadan

LESSON FOUR
The Fasting of Ramadan
(A)
the human soul الروح الإنسانية | Goals أهداف
corruption الفساد | to purify ينقي - يطهر
prescribed وصف - كتب | sinful آثم
abstain يمتنع | throughout طوال
brotherhood الأخوة | equality المساواة
One of the highest goals of Islam is to purify the human soul and body. The teachings of Islam help man to free himself from corruption and sinful pleasures. For this reason, fasting has been prescribed to Muslims throughout the month of Ramadan. They must abstain from food and drink from dawn to sunset. Fasting provides the Muslims with a deeper and richer feeling of their duties towards their Creator. It also produces in the Muslim a sense of equality and brotherhood.
1- For what reason has fasting been prescribed to Muslims?
2- How do Muslims fast?
3- When do Muslims fast?
4- What sense does fasting produce in the Muslim community?
(B)
male ذكر
equal (adj.) مساو
took place حدثت
female أنثى
events أحداث
to recite يتلو
The fasting of Ramadan was prescribed in the second year of the Hijra to all healthy and able Muslims whether male or female. Only a person who is sick or on a journey and a woman who is not in a pure state are exempted from this obligation. Later on, they must fast a number of days equal to those they have missed.
One of the most important events in the history of the message took place during the month of Ramadan; the Prophet (peace be upon him) received the first revelation from Allah. So, the verses of the Holy Quran are recited during this month in mosques throughout the. world.
1- When was the fasting of Ramadan prescribed to Muslims?
2ـ Who are exempted from the fasting of Ramadan?
3 ـ Where is the Holy Quran recited during the month of Ramadan?
VOCABULARY
4 A) Complete the following sentences using these words:
corruption - prescribed - sinful - male - - goals - female - abstain
1 ـ During the month of Ramadan, Muslims must.... from food and drink from dawn to sunset.
2 ـ The teachings of Islam help man to free himself from.... and pleasures.
3 ـ Our national football team scored five in the last match.
4 ـ The doctor ….a lot of medicine to my uncle.
5 ـ The fasting of Ramadan is prescribed to all healthy and able Muslims whetheror
LANGUAGE STUDY
The Superlative Form (1)
The …….est
Purifying the human soul is one of the highest goals in Islam.
SIMPLE REPLACEMENT
Riyadh is one of the largest cities in Saudi Arabia.
oldest
busiest
best
cleanest
Note: One-syllable adjectives and adverbs in the superlative form carry the - est suffix. Adjectives of two syllables ending in er, y or ly follow the same rule:
clever - cleverest
Exceptions are:
pretty - prettiest
holy - holiest
good -- best
many -- most
much -- most
bad -- worst
little -- least
far -- farthest
4.B) Make sentences using the superlative form. Begin your sentences with " I think":
1- Is Jeddah airport a big airport'?
- I think that Jeddah airport is one of the biggest (airports) in the world.
2 ـIs purifying the human soul a high goal in Islam?
ـ I think that purifying the human soul is one of the highest goals in Islam.
3 ـ Is Riyadh a large city?
ـ I think that Riyadh is one of the largest cities.
4 ـ Is Fahd a clever student?
5 ـ Is the horse a strong animal?
6 ـ Is the pig a bad animal?
7 ـ Is Jeddah a busy city?
8 ـ Is Jezzan a hot town?
9 ـ Is Ah a good boy?
10 ـ Is the wolf a fierce animal ?
Begin the sentences in the previous exercise with "one of the" Do not use "I think that".
Example: I think that Jeddah airport is one of the biggest airports in the world.
One of the biggest airports in the world is Jeddah airport.
The Superlative Form (2)
the most
The Revelation was one of the most important events in the history of the message.
SIMPLE REPLACEMENT
Football is one of the most interesting games. exciting
popular
useful
Note: Longer adjectives in the superlative form are preceded by "most". Many of these adjectives end in
- ing (exciting, interesting)
- ful (beautiful, useful)
- less (careless, useless)
- ive (expensive, extensive)
- ous (dangerous, precious)
4D) Make sentences using the superlative form of the adjec tives. Begin your sentences with "I think that".
1 ـ Is Ahmed a careful boy?
ـ I think that Ahmed is one of the most careful boys.
2 ـ Is the bee a useful insect?
ـ I think that the bee is one of the most useful insects.
3 ـ Is the battle of Badr an important event in the history of Islam?
4 ـ Is football an exciting game?
5 ـ Is lesson Five a difficult lesson?
6 ـ Is the Mercedes an expensive car?
7 ـ Is Gassim a careless boy?
8 ـ Is Geography an interesting subject?
9- Is car-racing a dangerous sport?
10 ـ Is gold a precious metal?
4.E) Begin the sentences in the previous exercise with "One of the most" Do not use "I think that".
Example: I think that Ahmed is one of the most careful boys.
One of the most careful boys is Ahmed.
COMPOSITION
4.F) Answer the following questions to form a paragraph on "The fasting of Ramadan "
1 ـ To whom was the fasting of Ramadan prescribed?
2 ـ How long must they abstain from food and drink? (Begin your sentence with During this month…..) 3ـ What does it purify?
4 ـ What does it help man to free himself from?
5 ـ Are some people exempted from this duty?
6 ـ Who are exempted from fasting?
7 ـ Should they fast a number of days equal to those they have missed?
(Join 6 and 7 using "on condition that")
TRANSLATION
4 .G)Translate into Arabic:
The fasting of Ramadan was prescribed in the second year of the Hijra to all healthy and able Muslims whether male or female. Only a person who is sick or on a journey and a woman who is not in a pure state are exempted from this obligation. Later on, they must fast a number of days equal to those they have missed.
4 H- Translate into English:


أسباب الطعن فى الرَّاوِى

أسباب الطعن في الرَّاوِي

السبب السابع | السبب الأول
السبب الثامن | السبب الثاني
السبب التاسع | السبب الثالث والرابع والخامس
السبب العاشر | السبب السادس

أسباب الطعن في الراوي عشرة بعضها أشد قدحاً من بعض، خمسة منها ترجع إلى عدالة الراوي وهي: الكذب والتهمة بالكذب والفسق والبدعة والجهالة

وخمسة تعود إلى ضبط الراوي وهي: فحش الغلط وكثرة الغفلة والوهم ومحالفة الثقات وسوء الحفظ. وإليك ترتيبها حسب شدة تأثيرها في الرد:

السبب الأول

أعلى

السبب الأول: كذب الراوي على رسول الله صلى الله عليه وسلم. ويسمى خبر الكاذب عليه الموضوع.

الخبر الموضوع وحكم روايته

الوضع لغة: الاختلاق والافتراء، فالخبر الموضوع هو المختلق المكذوب على رسول الله صلى الله عليه وسلم.

وتحرم رواية الأخبار الموضوعة مطلقا إلا مع بيان وضعها وكشف عوارها لقول رسول الله صلى الله عليه وسلم: "من حدث عني حديثا يرى أنه كذب فهو أحد الكذابين". رواه مسلم.

دواعي الوضع

دواعي الوضع والكذب كثيرة منها ما يلي:

1- قصد التقرب إلى الله سبحانه بوضع ما يرغب الناس في طاعته ويرهبهم عن معصيته كما فعل بعض المنسوبين إلى الزهد والصلاح.

وهؤلاء شر الوضاعين وأشدهم بلاء ونكبة فإن الناس يثقون بهم ويركنون إليهم، لانتسابهم إلى الصلاح. ومن هؤلاء الذين كانوا يكذبون حسبة وتقربا إلى الله تعالى: أبوعصمة نوح بن أبي مريم المروزي قاضي مرو الملقب بنوح الجامع أخذ الفقه عن أبي حنيفة وابن أبي ليلى، قيل له من أين لك عن عكرمة عن ابن عباس رضي الله عنهما في فضائل القرآن سورة سورة وليس هذا عند أصحاب عكرمة؟

فقال: "إني رأيت الناس قد أعرضوا عن القرآن واشتغلوا بفقه أبي حنيفة ومغازي ابن إسحاق فوضعت هذا الحديث حسبة".

2- التزلف إلى الطبقة الحاكمة بوضع ما يوافق أهواءهم كقصة غياث ابن إبراهيم النخعي الكوفي مع أمير المؤمنين المهدي العباسي فإنه دخل عليه وكان يحب الحمام ويلعب به فإذا قدامه حمام.

فقال حدثنا فلان عن فلان وساق سنده وقال إن النبي صلى الله عليه وسلم قال: "لا سبق إلا في نصل أو خف أو حافر، أو جناح".

فزاد في الحديث لفظ: أو جناح. فعرف المهدي أنه كذب لأجله فأمر بذبح الحمام.

والحديث رواه أصحاب السنن دون الزيادة الموضوعة.

3- إفساد الدين على أهله كما فعل الزنادقة الذين دخلوا في الإسلام لخديعة المسلمين نحو بيان بن سمعان الذي قال بألوهية علي بن أبي طالب رضي الله عنه فقتله خالد بن عبدالله القسري وأحرقه.

4- التكسب والارتزاق بما يضع من الأخبار كما هو شأن القصاصين.

5- الانتصار للرأي.

6- الأغراب لقصد الاشتهار.

ما يعرف به الوضع

يعرف الوضع بأشياء منها:

اعتراف الواضع نفسه بذلك كما اعترف نوح ابن أبي مريم ا لمذكور آنفا.

وميسرة بن عبد ربه الفارسي بأنه وضع سبعين حديثا في فضل علي رضي الله عنه، ومنها: أن يكون المروي مخالفا للحس غير قابل للتأويل كحديث: إن سفينة نوح طافت بالبيت وصلت خلف المقام ركعتين.

ذكره الذهبي في الميزان عن عبد الرحمن بن زيد بن أسلم عن أبيه عن جده وهو ضعيف.

السبب الثاني

أعلى

التهمة بالكذب: وذلك أن يعرف الراوي بالكذب في كلامه مع الناس أو أن ينفرد بما يخالف القواعد المعلومة من الدين بالضرورة. ويسمى خبر المتهم بالكذب المتروك. ومن أمثلته أحاديث صدقه الدقيقي عن فرقد عن سمرة عن أبي بكر رضي الله عنه.

وأحاديث عمرو بن شمر عن جابر الجعفي عن الحارث عن علي بن أبي طالب.

السبب الثالث والرابع والخامس

أعلى

فحش غلط الراوي، وكثرة غفلته، وفسقه بما لم يبلغ الكفر:

ويسمى خبره المنكر عند من لم يقصر المنكر على ما خالف فيه الضعيف الثقة.

ومثال ذلك ما رواه النسائي وابن ماجة من طريق أبي زكير يحي بن محمد بن قيس عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها. مرفوعا: كلوا البلح بالتمر فإن ابن آدم إذا أكله غضب الشيطان.

قال النسائي: هذا حديث منكر تفرد به أبو زكير يحي بن محمد وهو شيخ صالح غير أنه لم يبلغ مبلغ من يقبل تفرده.

السبب السادس

أعلى

وهم الراوي: و هو أن يروي الحديث على سبيل التوهم.

والوهم كما يقع في السند برفع موقوف أو وصل منقطع يقع في المتن بإدخال حديث في حديث آخر.

والوهم يكون قادحا كالإعلال بالإرسال وغير قادح كالإعلال بوهم راو في اسم أحد من رجال السند.

وضابط ذلك أن الخبر لا يخلو إما أن يكون فردا أو يكون له أكثر من طريق.

فالأول يلزم من القدح في سنده القدح في متنه وبالعكس، والثاني لا يلزم من القدح في أحدهما القدح الآخر.

ويسمى الخبر الواقع فيه الوهم: المعل والمعلل.

وهو من أغمض علوم الحديث لا يدركه إلا من رزقه الله ذهنا ثاقبا واطلاعا واسعا بمراتب الرواة وبالمتون.

مثال الوهم في السند وهو غير قادح حديث يعلى بن عبيد الطنافسى أحد رجال الصحيح عن سفيان الثوري عن عمرو بن دينار عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم: "البيعان بالخيار" الحديث فوهم يعلى بن عبيد على سفيان في قوله: عمرو بن دينار وإنما المعروف من حديث سفيان عن عبد الله بن دينار عن ابن عمر رضي الله عنهما. قال ابن معين: يعلى بن عبيد ضعيف في الثوري ثقة في غيره.

ومثال الوهم في المتن حديث أبي سعيد بن أبي مريم عن مالك عن الزهري عن أنس رضي الله عنه مرفوعا: "لا تباغضوا ولا تحاسدوا ولا تدابروا ولا تنافسوا". فقوله:" ولا تنافسوا"، أدخله في الحديث ابن أبي مريم من حديث آخر لمالك عن أبى الزناد عن الأعرج عن أبي هريرة رضى الله عنه مرفوعا: "إياكم والظن فإن الظن أكذب الحديث. ولا تحسسوا ولا تجسسوا ولا تنافسوا ولا تحاسدوا". والحديثان متفق عليهما غير لفظة:" ولا تنافسوا"، رواها مسلم فقط.

والوهم يعرف بتفرد الراوي وبمخالفته غيره مع قرائن تنضم إلى ذلك.

والطريق إلى معرفته جمع طرق الحديث والنظر في اختلاف رواته في الضبط والإتقان.

قال على بن المديني: "الباب إن لم تجمع طرقه يتبين خطؤه".

السبب السابع

أعلى

مخالفة الراوي للثقات. وتتضمن المخالفة ستة أنواع:

1) المدرَج: بفتح الراء مأخوذ من أدرجت الشيء في الشيء إذا أدخلته فيه وضمنته إياه. وهو نوعان:

الأول: مدرج الإسناد: وهو: ما غَيَّرَ سياق إسناده.

ومن صوره: أن يكون عند الراوي حديثان بإسنادين مختلفين فيرويهما بأحدهما أو يروى أحدهما بسنده الخاص به ويزيد فيه من الحديث الآخر شيئا.

ومنها: أن يكون عنده متن الإسناد إلا طرفا منه فإنه عنده بإسناد آخر فيرويه تاما بالإسناد الأول.

ومنها: أن يسمع الخبر عن شيخه إلا طرفا منه فيسمعه عنه بواسطة ثم يرويه تاما محذوف الواسطة.

ومنها: أن يسمع الخبر عن جماعة مختلفين في إسناده فيرويه عنهم باتفاق من غير أن يبين اختلافهم.

والثاني: مدرج المتن: وهو ما أدخل في متنه وضم إليه ما ليس منه بلا فصل.

والغالب وقوع الإدراج آخر الخبر ووقوعه أوله أكثر من وسطه.

ومن أمثلته ما رواه الخطيب من طريق أبي قطن وشبابة عن شعبة عن محمد بن زياد عن أبي هريرة رضي الله عنه مرفوعا: "اسبغوا الوضوء- ويل للأعقاب من النار".

فقوله: "اسبغوا الوضوء"، مدرج من كلام أبي هريرة رضي الله

عنه فإن البخاري روى الحديث من طريق آدم بن أبي إياس عن شعبة عن محمد بن زياد عن أبي هريرة قال:" اسبغوا الوضوء "فإن أبا القاسم صلى الله عليه وسلم قال: "ويل للأعقاب من النار".

وقال الخطيب بعد ذكره الحديث: "وهم أبو قطن وشبابة بن سوار في روايتهما هذا الحديث عن شعبة على ما سقناه.

ومنها: حديث ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

"الطيرة شرك، وما منا إلا ولكن الله يذهبه بالتوكل"، رواه الترمذي وقال حديث حسن صحيح.

وقال: سمعت محمداً يقول في هذا قوله: "وما منا إلا"، عندي من كلام ابن مسعود رضي الله عنه.

دواعي الإدراج وحكمه وما يعرف به

دواعي الإدراج كثيرة منها: تفسير الألفاظ الغريبة.

ومنها: استنباط حكم من كلام النبي صلى الله عليه وسلم.

ومنها: تبيان حكم شرعي.

ولا يجوز الإدراج إلا ما كان منه تفسير غريب فلا يمنع كما فعله الزهري وغيره من الأئمة.

يعرف الإدراج بأمور منها:

أن يصرح بعض الرواة بفصل تلك العبارة المدرجة ويضيفها إلى قائلها.

ومنها: أن يستحيل إضافة ذلك إلى النبي صلى الله عليه وسلم.

2- الخبر المقلوب

الخبر المقلوب: ويسمى المنقلب هو: ما انقلب بعض لفظه على راو فتغير معناه.

والقلب يقع في السند كما يقع في المتن.

فمن الأول أن يكون الحديث مشهورا براو فيجعل مكانه راو آخر من طبقته لغرض الإغراب ونحوه.

وممن كان يفعل ذلك من الرواة حماد بن عمرو النصيبي نسبة إلى نصيبين. قال البخاري: "هو منكر الحديث".

ومن أمثلته حديث: "إذا لقيتم المشركين في طريق فلا تبدؤهم بالسلام".

قلبه حماد بن عمرو فرواه عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه مرفوعا وإنما هو عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه كما في صحيح مسلم.

ومن القلب في السند ما يقع في أسماء الرواة بالتقديم والتأخير مثل مرة ابن كعب، وكعب بن مرة، اسم أحدهما كاسم أب الآخر.

ومثال القلب في المتن ما رواه مسلم من حديث السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله، وفيه: "ورجل تصدق بصدقة فأخفاها حتى لا تعلم يمينه ما أنفقت شماله"، وإنما هو: "حتى لا تعلم شماله ما تنفق يمينه" كما رواه البخاري ومسلم في إحدى روايتيه للحديث.

ومن القلب أن يؤخذ إسناد متن فيجعل على متن آخر ويؤخذ متن هذا فيجعل بإسناد آخر كما فعل أهل بغداد مع أمير المؤمنين في الحديث الإمام البخاري.

ذكر ذلك الخطيب في تاريخه وابن حجر في نكته على ابن الصلاح.

3- المزيد في متصل الأسانيد

المزيد في متصل الأسانيد: هو ما كانت المخالفة فيه بزيادة راو في أثناء سند ظاهره الاتصال.

والحكم في ذلك اعتبار الإسناد الخالي عن الزيادة إذا كان من لم يزدها أتقن ممن زاد في موضع الزيادة بالسماع وإلا ترجحت تلك الزيادة.

مثال ذلك ما رواه مسلم والترمذي من طريق عبد الله بن المبارك عن عبد الرحمن بن يزيد بن جابر عن بسر بن عبيد الله عن - أبي إدريس الخولاني- عن واثلة بن الأسقع عن أبي مرشد الغنوي رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "لا تجلسوا على القبور ولا تصلوا إليها".

قال أبو عيسى الترمذي: قال محمد بن إسماعيل: حديث ابن المبارك خطأ أخطأ فيه ابن المبارك فزاد فيه: عن أبي إدريس، وإنما هو بسر بن عبيد الله عن واثلة.

4- المضطرب

المضطرب، بكسر الراء وهو: ما روي على أوجه مختلفة، متساوية في القوة. سواء كان الاختلاف من راو واحد بأن رواه مرة على وجه ومرة على وجه آخر مخالف للأول أو أكثر من واحد بأن رواه جماعة كل على وجه مخالف للآخر.

والاضطراب يوجب ضعف الحديث لإشعاره بعدم ضبط رواته وهو يقع في السند وفي المتن وفي كليهما.

ثم إن ترجح أحد الأوجه بضبط راويه أو كثرة صحبته للمروي عنه أو غير ذلك من وجوه الترجيح فالحكم للوجه الراجح ولا يطلق على الحديث حينئذ وصف الاضطراب ولا له حكمه.

ومن أمثلته في المتن ما رواه الترمذي عن شريك عن أبي حمزة عن الشعبي عن فاطمة بنت قيس رضي الله عنها قالت: سئل رسول الله صلى الله عليه وسلم عن الزكاة فقال: "إن في المال لحقا سوى الزكاة".

ورواه ابن ماجة من نفس الطريق بلفظ: "ليس في المال حق سوى الزكاة".

قال الحافظ العراقي: "فهذا اضطراب لا يحتمل التأويل. وقيل يمكن تأويله بأنها روت كلا اللفظين عنه صلى الله عليه وسلم ويكون الحق المثبت هو غير الواجب كصدقة النفل وإكرام الضيف والحق المنفى هو الواجب. والله أعلم".

5- المصحَّف

المصحَّف: هو ما كانت المخالفة فيه بتغيير حرف فأكثر بالنسبة إلى النقط مع بقاء صورة الخط.

ويقع في السند وفي المتن.

فمن الأول حديث شعبة عن العوام بن مراجم، بالراء المهملة والجيم، عن أبي عثمان النهدي عن عثمان بن عفان رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "لتؤدن الحقوق إلى أهلها". فصحَّفه يحي ابن معين وقال: العوام بن مزاحم، بالزاي والحاء بدلا الراء والجيم. والحديث رواه مسلم من طريق أبي هريرة رضي الله عنه، ومن الثاني حديث "من صام رمضان وأتبعه ستا من شوال"، الحديث. رواه مسلم.

صحَّفه أبو بكر الصولي فقال: "شيئا من شوال" بدل "ستاً"، بالشين المعجمة والياء التحتية.

6- المحرَّف

المحرَّف: هو ما كانت المخالفة فيه بتغيير حرف فأكثر بالنسب إلى الشكل مع بقاء صورة الخط.

ومن التحريف في الإسناد إبدال "عَقيل " بفتح العن بعُقيل بالضم ونحو ذلك.

ومثاله في المتن: حديث جابر رضي الله عنه:" رمى أُبيُّ يوم الأحزاب في اكحله"، الحديث.

حرفه غندر فقال: "رمى أبي، بالإضافة". وإنما هو أُبَيُّ بن كعب وأبو جابر استشهد يوم أحد.

السبب الثامن

أعلى

الجهالة بالراوي، وسببها أمران:

الأول: أن تكثر نعوت الراوي من اسم أو كنية أو لقب أو حرفة أو نسب أو نحوها فيذكر بما لم يشتهر به لغرض فيظن أنه آخر فيحصل الجهل بحاله.

مثال ذلك: محمد بن السائب الكلبي.

نسبه بعضهم إلى جده فقال: محمد بن بشر. وسماه البعض حماد بن السائب وكناه بعضهم: أبا النضر وبعضهم أبا هشام وبعضهم أبا سعيد، فأصبح يظن جماعة وهو شخص واحد، وصنف فيه: الموضح لأوهام الجمع والتفريق في النعوت.

والثاني : أن يكون الراوي مقلا في الحديث فلا تكثر الرواية والأخذ عنه.

وصنف فيه الوحدان.

أنواع المجهول

المجهول نوعان.

1- مجهول العين وهو من لم يروعنه إلا واحد وحكم روايته الرد إلا أن يوثق ولو من قبل الراوي عنه إذا كان من أهل الجرح والتعديل.

2- مجهول الحال ويسمى المستور وهو من روى عنه أكثر من واحد من غير توثيق، وحكم روايته التوقف حتى تتبين حاله.

المبهم وحكم روايته

المبهم هو من لم يصرح باسمه لأجل الاختصار ونحوه كأن يقول الراوي عنه أخبرني ثقة أو شيخ أو رجل أو نحو ذلك.

وحكم روايته عدم القبول على الأصح ولو أبهم بلفظ التعديل كأن يقال: أخبرني ثقة أو ثبت، لأنه قد لا يكون ثقة عند غيره.

السبب التاسع

أعلى

البدعة، والابتداع: الاخترع وهي شرعا: المحدث في الدين.

والبدعة نوعان:

1- مكفرة يكفر صاحبها بأن ينكر أمراً مجمعاً عليه متواترا معلوما من الدين بالضرورة، فهذا لا تقبل روايته.

2- مفسقة يفسق صاحبها وروايته تقبل ما لم يكن داعية إلى بدعته ولا ناقلا ما يروجها، هذا ما اختاره الجمهور وهو الصحيح.

السبب العاشر

أعلى

سوء الحفظ، والمراد بسيء الحفظ من لم تترجح إصابته على خطئه.

وهو نوعان:

الأول: من نشأ على سوء الحفظ ولزمه ذلك في جميع أحواله.

ويسمى خبره: الشاذ عند البعض.

والثاني: من طرأ عليه سوء الحفظ لكبر سنه أو ذهاب بصره أو ضياع كتبه أو نحو ذلك فهذا يسمونه: المختلط.

وحكم روايته أن ما حدث به قبل اختلاطه وهو معلوم يقبل وما حدث به بعده لا يقبل وما لم يتميز يتوقف فيه.

أسئلة وتمارين

1) ما أسباب رد الخبر؟ وكم أقسام المردود باعتبار السقط من السند؟ وما تعريف كل نوع؟

2) ما السقوط الجلي وبم يعرف وما السقط الخفي؟

وما الفرق بين المدلس والمرسل الخفي؟

3) سم ما يلي: خبر حذف من سنده راويان متواليان، وآخر من مبدأ سنده راو ومن وسطه اثنان غير متواليين.

وخبر رواه الراوي عمن عاصره ولم يسمعه منه ولم يعرف اللقاء بينهما، وآخر كذلك إلا أن لقيهما عرف.

4) كم وجهاً للطعن في الراوي؟ وما الذي يقدح منها في عدالته وما الذي يقدح في ضبطه؟

وما الخبر الموضوع وما حكم روايته؟ وما المتروك وما المراد بالتهمة بالكذب؟ وضح ذلك مبينا بعض دواعي الوضع وبعض ما يعرف به الوضع.

5) بم يسمى خبر فاحش الغلط أو كثير الغفلة أو الفاسق؟

وما الخبر المعل؟

وما المدرج متناً والمدرج إسناداً وما حكم الإدراج وبم يعرف؟

وما المضطرب ومتى يقدح الاضطراب؟

وما المصحَّف والمحرَّف؟ وضحهما بالمثال.

6) كم أسباب الجهالة بالراوي؟ ومن مجهول العين، ومجهول الحال والمبهم. وما حكم رواية كل؟

وما البدعة شرعا وإلى كم تنقسم؟ وما حكم رواية المبتدع؟ وما المراد بسيء الحفظ ومن هو المختلط وما حكم روايته؟


باب الفروض المقدرة
مباحث هذا الباب:
- أصحاب الفروض الستة وشروط إرث كل فرضه.
- الغراوان
- أحكام تختص بأولاد الأم
- أحكام تختص بالجدات
أعلى | الفروض المقدرة وأصحابها وشروط إرثهم إياها
ـ الفروض المقدرة في كتاب الله تعالى ستة وهي: النصف، والربع، والثمن. والثلثان، والثلث، والسدس (1).
- وإليك بيان أصحابها وشروط إرث كل فرضَه:
ورثة النصف، (وهم خمسة أفراد)
1- فالزوج: يستحق النصف إذا لم تترك الزوجة الميتة فرعا وارثا لها (ذكراً أم أنثى).
2- والبنت: تستحق النصف إذا لم يترك الميت ابناً فأكثر يعصبها أو بنتا فأكثر تشاركها.
3- وبنت الابن (وإن نزل): تستحق النصف إذا لم يزك الميت ابن ابن فأكثر يعصبها أو بنت ابن فأكثر تشاركها- وذلك إذا كانوا في درجتها- أو فرعاً وارثا (ذكراً أو أنثى) أعلى منها.
4- والأخت الشقيقة: تستحق النصف إذا لم يترك الميت شقيقا فأكثر يعصبها، أو شقيقة فأكثر تشاركها، أو فرعا وارثا مطبقا (ذكراً أو أنثى)، أو أصلا ذكراً وارثاً.
5- والأخت من الأب: تستحق النصف إذا لم يترك الميت أخاً من الأب فأكثر يعصبها؟ أو أختاً من الأب فأكثر تشاركها، أو فرعاً وارثاً مطلقاً (ذكراً أو أنثى)، أو أصلا ذكراً وارثاً، أو شقيقاً أو شقيقة فأكثر.
تنبيه: - المراد بالفرع الوارث: أولاد الميت (ذكورا وإناثا) وأولاد بنيه كذلك وإن نزلوا. "
ـ والمراد بالأصل الذكر الوارث: أب الميت وأبوه وإن علا بمحض الذكور.
فائدة: لا يجتمع ورثة النصف (وارثين ميتا واحداً) غير الزوج مع شقيقة أو مع أخت من الأب.
- ورثة الربع (وهم صنفان)
1- الزوج: ويستحق الربع: إذا تركت الزوجة الميتة فرعاً وارثا لها.
2- الزوجة- أو الزوجات: وتستحق الربع: إذا لم يترك الزوج الميت فرعا وارثا له.
فائدة: لا يجتمع ربعان في مسألة واحدة.
- ورثة الثمن: (وهم صنف واحد)
الزوجة أو الزوجات: وتستحق الثمن إذا ترك الزوج الميت فرعا وارثاً له. فائدة: لا يجتمع ثمنان في مسألة واحدة. كما لا يجتمع الثمن مع الربع أو مع الثلث في مسألة.
- ورثة الثلثين: (وهم أربعة أصناف)
1- البنات: يرثن الثلثين إذا كن عدداً، ولم يترك الميت ابنا فأكثر يعصبهن.
2- بنات الابن (وإن نزل): ويرثن الثلثين إذا كن عدداً، ولم يترك الميت ابن ابن فأكثر يعصبهن، ولا فرعاً وارثاً أعلى منهن.
3- الشقائق: وهن الأخوات من الأبوين ويرثن الثلثين: إذا كن عدداً، ولم يترك الميت شقيقا فأكثر يعصبهن، ولا فرعاً وارثاً، ولا أصلا ذكراً وارثاً.
4- الأخوات من الأب: ويرثن الثلثين إذا كن عدداً، ولم يترك الميت أخا فأكثر منِ الأب يعصبهنِ، ولا فرعاً وارثاً، ولا أصلا ذ كراَ وارثاً ولا شقيقاَ أو شقيقة فأكثر.
فائدة: لا يتكرر فرض (الثلثين) في مسألة مرتين.
- ورثة الثلث: (وهم صنفان)
1- الأم: وترث الثلث: إذا لم يترك الميت فرعاً وارثاً ولا إخوة عداداً مطلقأ . (سواء كانواً ذكوراً، أو إِناثاً، أو خناثاً ، أو أشقاء، أو لأب، أو لأم وارثين أو محجوبين بشخص، كانوا من نوع واحد أو خليطا من أنواع).
تنبيه: وعامة الفرضين يذكرون هنا شرطا زائداً و هو: "أن لا تكون في إحدى الغراوين ". (و سيأتي التفصيل في ذلك إِن شاء الله تعالى).
2- أولاد الأم:- وهم الإخوة من الأم ذكوراً و إناثاً - ويرثون الثلث إذا كانوا عددا، ولم يترك الميت فرعاً وارثاً ولا أصلا ذكراً وارثاً. ويقتسمون- ذكور هم وإناثهم- الثلث بالسوية.
فائدة: لا يتكرر فرض (الثلث) في مسألة مرتين.
- ورثة السدس: (وهم سبعة أصناف)
1- الأب: يرث السدس إذا ترك الميت فرعاً وارثا.
2- الأم: ترث السدس إذا ترك الميت فرعاً وارثاً، أو عدداً من إخوته مطلقاً.
3- أب الأب (و إن علا بمحض الذكور): ويرث السدس: إذا ترك الميت فرعاً وارثا ولم يترك أباً أدنى منه.
4- جدة فأكثر:وترث أو يرثن السدس: إذا لم يترك الميت أمه، أو جدة دنيا. ويشتركن إذا تساوين في الدرجة.
5- بنت أبن فأكثر: وترث أو يرثن السدس: إِذا كانت أو كن مع فرع أنثى ورثت النصف، ولم يترك الميت ابن ابن فأكثر (في درجتها) يعصبها. (وهذا السدس تكملة للثلثين فرِض البنات).
6- أخت من الأب فأكثر: ترث أو يرثن السدس: إذا كانت أو كُن مع شقيقة ورثت النصف فرضاً، ولم يترك الميت أخا فأكثر من الأب يعصبها. (وهذا السدس تكملة الثلثين فرض الأخوات).
7- الفرد من ولد الأم- ذكرا أو أنثى: ويرث أو ترث السدس: إذا لم يترك الميت فرعا وارثا (مطلقا)، ولا أصلا ذكرا وارثا.
فوائد:
1- لا يتكرر فرض السدس في مسألة واحدة أكثر من ثلاث مرات. كما في المسألتين التاليتين:
أ- بنت وبنت ابن والأب والأم.
ب- شقيقة وأخت من الأب وأخت من الأم والأم.
2- لا تزيد الفروض في مسألة على أربعة (إذا لم تتكرر الفروض) ولا تزيد على خمسة عند تكرر الفروض، ولا يتكرر غير النصف والسدس.
3- لا يوجد فرض يكمل فرضاً آخر- من الفروض الستة- غير السدس. فإنه يكمل النصف حتى يبلغا الثلثين، ولا يتصور ذلك في غير الفروع الإناث والأخوات لغير الأم كما تقدم.
أعلى | الغرا وان
- الغراوان: لقب لمسألتين فرضيتَين مشهورتين. لقبتا به لوضوحهما وضوح الكوكب الأغر. وتسميان "عمريتين" لأن أول من قضى بهما عمر بن الخطاب رضي الله عنه. وتسميان أيضا- غريبتين- لغرابتهما.
.- وهما: (الأبوان مع أحد الزوجين).
فالأولى: زوج وأم وأب:
والثانية: زوجة وأم وأب.
فللزوج في الأولى نصف المال كله. وللزوجة في الثانية ربع المال كله.
و ما بقى بعد نصيب أحد الزوجين في كلتيهما بين الأبوين، للذكر مثل حظ الأنثيين. و يعبر عنه تأدباً مع القرآن أن للأم ثلث الباقي وللأب الباقي.
- فتأخذ الأم في الأولى سدس جميع المال، وفي الثانية ربع جميع المال. ميراث الأبوين في القرآن الكريم
قال الله تعالى: {و لأبويه لكل واحد منهما السدس مما ترك إن كان له ولد، فإن لم يكن له ولد- وورثه أبواه- فلأمه الثلث، فإن كان له إخوة فلأمه السدس..}. (النساء/ 11).
- يتبين من الآَية الكريمة أن ميراث الأبوين، كالاّتي :
1- السدس: لكل منهما عند وجود الفرع الوارث للميت.
2- الثلث للأم، والباقي- الثلثان- للأب عند عدم الفرع الوارث أو عدد من إخوة الميت مطلقاً .
3- السدس للأم، والباقي- خمسة أسداس المال- للأب إن ترك الميت عدداً من الإخوة مطلقاً.
4- السدس لَكل منهما عند وجود فرع أنثى واحدة، ويعطى الأب الباقي تعصيباً- وعبر عنه الرسول صلى الله عليه وسلم أنه " طعمة ".
.ـ فإذا لم يكن مع الأبوين من الورثة سوى أحد الزوجين: يعطى كل من الزوجين نصيبه الفرض منِ جميع المال، والباقي بين الأبوين كما أشارت إليه الآية الكريمة. فعملاً بقوله تعالى: {فلأمه الثلث } تعطى الأم ثلث "ما ورث الأبوان" و هو ثلث الباقي بعد نصيب أحدا الزوجين، لأن الله سبحانه قال: {وورثه أبواه فلأمه الثلث} هذا هو الراجح عند جمهور الصحابة والتابعين لهم بإحسان وعند أئمة الأمة الإعلام رضي الله عنهم أجمعين.
تنبيه:
ـ علم مما ذكر أن أركان الغراوين : الأبوان مع أحد الزوجين فقط. وبغيرهم لا تكون المسألتان غراوين.
- فمثلاً إذا كان مكان الأب (الجد)، أو كان مكان الأم (الجدة)، أو وجد معهم عدد من الإخوة مطلقاً فلا تكون المسألة من الغراوين.
و إذا وجد فرد واحد من الإِخوة ، لا تخرج المسألة عن كونها غراء.
ـ فلو مات عن زوِج وأم وأب وأخوينِ لأم: فللزوج نصف وللأم السدس- فرضاَ- والباقي للأب تعصيباَ- والأخوة محجوبون بالأب. وهم يحجبون الأم حجب نقصان من الثلث إلى السدس.
ـ أو مات عن زِوج وجدة وأب: فللزوج النصف وللجدة السدس وللأب الباقي تعصيباَ.
- أو مات عن زوجة وأم وجد: فللزوجة الربع وللأم الثلث فرضاً وللجد الباقي تعصيبا.
أعلى | أحكام تختص بأولاد الأم
وهي خمسة:
1- اختصوا: بأن ذكرهم لا يفضل أنثاهم في الإرث انفراداً واجتماعاً.
.- وخالفوا بهذا القاعدةَ في الإرث: (للذكر مثل حظ الأنثيين) إذا اتحدا جهة ودرجة وقوة.
2- اختصوا: بأنهم يرثون مع من أدلوا به (2).
- وخالفوا بهذا القاعدَة في الإرث: (من أدلى بواسطة حجبته تلك الواسطة).
3- اختصوا: بأن ذكرهم لا يعصب أنثاهم.
.- وخالفوا بهذا القاعدَة في الإرث: (أن كل ذكر يعصب الأنثى) إذا اتحدا جهة ودرجة وقوة.
4- اختصوا: بأنهم يَحجبون من أدلوا به حجب نقصان.
.- وخالفوا بهذا القاعدَة في الإرث: (من أدلى بواسطة لا يحجب هو تلك الواسطة).
5- اختصوا: بأن ذكرهم أدلى بأنثى وورث (3).
.- وخالفوا بهذا القاعدَة في الإرث: (كل ذكر يدلي بأنثى لا يرث). وإليك أمثلةً تُوضح تلك الاختصاصات والمخالفات:
مثال للحكم الأول:
(زوج، وأخ أو أخت لأم):
للزوج النصف، ولولد الأم السدس.
ولو كان مكان ولد الأم أخ أو أخت لغير الأم: لكان للزوج النصف ولولد غير الأم ذكراً الباقي،أو أنثى النصف.
مثال للحكم الثاني:
(زوجة، وأخ أو أخت لأم، وأم):
للزوجة الربع، ولولد الأم السدس، وللأم الثلث.
فلو كان مكان ولد الأم جدة حجبت بالأم، مع أن الجدة وولد الأم أدليا بالأم.
مثال للحكم الثالث:
(زوج، وأخ وأخت لأم):
للزوج النصف، ولولدي الأم الثلث بالسوية. فلو كان مكان ولدي الأم ولدا غير الأم لكان الباقي لهما للذكر مثل حظ الأنثيين
. مثال للحكم الرابع:
(زوجة، وأخوان لأم، وأم):
للزوجة الربع، ولولدي الأم الثلث، وللأم السدس (لتعدد الإخوة ). ولو كان مكان ولدي الأم إخوة لغير الأم وأب فللأب الباقي ولم يحجب الإخوة لغير الأم الأب - لا حجب نقصان ولا حرمان - بل هم المحجوبون بالأب.
مثال للحكم الخامس:
(زوج، وأخ لأم، وأم):
للزوج النصف، وللأخ من الأم السدس، وللأم الثلث. فلو كان مكان ولد الأم الجد (أب الأم) لما ورث لكونه ذكراً أدلى بأنثى مع أن الأخ من الأم ذكر أدلى بالأم وهي أنثى وورث.
أعلى | أحكام تختص بالجدات
- لا ترث عند المالكية غير جدتين وهما:
1- أم الأم وإن علت بمحض الإِناث.
2- أم الأب و إن علت بمحض الِإناث.
- وعند الحنابلة: ترثان وترث جدة ثالثة وهي:
3- أم أب الأب وإن على بمحض الإناث.
- وأما عند الحنفية والشافعية: ترث الجدات الثلاث وكل جدة أدلت بجد وارث مثل:
4- أم أب أب الأب وإن علت بمحض الإناث.
- وهذا الحكم عند انفراد كل واحدة منهن.
والجدول الآتي يوضح ذلك:
 |  |  |  |  |  | مورثها |  |  |  |  |  |  |  | الجدة
 |  |  |  |  |  | الحنفية و الشافعية |  |  | الحنابلة |  |  | المالكية |  | أم الأم
 |  |  |  |  |  |  |  |  |  |  |  |  |  | أم الأب
 |  |  |  |  |  |  |  |  |  |  |  | × |  | أم أب الأب
 |  |  |  |  |  |  |  |  | × |  |  | × |  | أم أب أب الأب
وإذا اجتمع عدد منهن على مدة لاشتراكهن في الإرث من تساوهن في الدرجة، كما سيوضح ذلك في المبحث القادم ومن الصورة التالية
 | مورثها |  |  |  |  |  |  |  |  |  | الجدة
 | الحنفية و الشافعية |  |  |  | الحنابلة |  |  | المالكية |  |  | أم أم أم أم أم الأم
 |  |  |  |  |  |  |  |  |  |  | أم أم أم أم أم الأب
 |  |  |  |  |  |  |  | × |  |  | أم أم أم أم أب الأب
 |  |  |  |  | × |  |  | × |  |  | أم أم أم أب أب الأب
 |  |  |  |  | × |  |  | × |  |  | أم أم أب أب أب الأب
- تجد في الصورة الجدات الخمس تساوين في الدرجة. (والدرجات أيضا خمس). فالمالكية يشركون في السدس الجدتين الأولين. والحنابلة الثلاث الأول. والشافعية والأحناف كلهن.
إرث الجدات عند اجتماعهن
- إذا اجتمعت جدتان فأكثر وتساوين في الدرجة اشتركن في السدس. مثال ذلك عند الحنفية والشافعية:
 | السدس |  | أم أم أم الأم أم أم أم الأب أم أم أب الأب أم أب أب الأب |  |  |  |  |  |  | هذا عند من يورث أكثر من ثلاث جدات وهم الشافعية والحنفية
 | الباقي |  | الابن |  |  |  |  |  |  |
- تجد بين كل جدة من الجدات الأربع وبن الميت ثلاث درجات فلهن السدس بالسوية. والباقي للابن كما ترى في المثال.
- وإذا اجتمعت جدتان فأكثر واختلفن في الدرجة أخذت القربى- وحدها- السدس وحُجبت البعدى مطلقاً خلافاً للشافعية والمالكية، فعندهم القربى من قبل الأب لا تحجب البعدى من قبل الأم، وإنما القربى من قبل الأم تحجب البعدي من قبل الأب وآبائه.
و إليك مثالين يوضحان ما ذكر:
 |  | إجماعاً |  | محجوبة |  |  | أم أم الأب |  |  |  |  |  | السدس بينهما |  | محجوب | أم أم الأم
 |  |  |  | السدس |  |  | أم الأم |  |  |  |  |  |  |  | السدس | أم الأب
 |  |  |  | الباقي |  |  | عم |  |  |  |  |  | الباقي |  | الباقي | عم
 |  | (ب) |  |  |  |  |  |  |  |  |  |  | عند المالكية و الشافعية |  | عند الحنابلة و الأحناف | (أ)

ـ وإذا اجتمعت جدتان وتساوتا في الدرجة وكانت للواحدة منهما تدلي بقرابتين فالمدلية بالقرابتين ترث ثلثي السدس (4).

مثال ذلك:

- إذا تزوج رجل بنت عمته فولدت ولداً فجدته العليا (أم أم أمه) مع كونها (أم أب أبيه ) و إليك صورتها:

في هذه الصورة عند المالكية لا ترث إلا عائشة
ترى في الصورة السابقة:
أن عائشة هي: أم أم أم خالد
وهي: أم أب أب خالد فهي مدلية بقرابتين
وأن أمامة هي: أم أم أب خالد وهي مدلية بقرابة واحدة فقط.
وأن كلاً من عائشة وأمامة تساوتا في الدرجة فلعائشة ثلثا السدس. و لأمامة ثلث السدس. (عند الحنابلة وعامة الأحناف). وعند المالكية ترث عائشة بكونها أم أم الأم فقط.
مثال آخر: إِذا تزوج رجل بنت خالته فأتت بولد فجدته العليا (أم أم أمه) مع كونها (أم أم أبيه). واليك صورتها:
عند المالكية في هذه الصورة السدس لحواء فقط لأن أم أب الأب لا ترث عندهم
ترى في الصورة:
أن حواء هي: أم أم أم ليلى فهي مدلية بقرابتين
وهي: أم أم أب ليلى
وأن أسماء هي: أم أب أب ليلى أدلت بقرابة واحدة فقط.
وأن كلا من حواء وأسماء تساوتا في الدرجة.
فلحواء ثلثا السدس ولأسماء ثلث السدس عند الحنابلة وعامة الأحناف. وعند المالكية السدس لحواء فقط وأسماء غير وارثة.
.- الأب والجد لا يحجبان الجدة المدلية بهما (عند الحنابلة).
لأن الجدات- كلهن- يرثن نصيب الأم عند عدمها، فلا يحجبهن غير الأم، أو جدة دنيا.
وعند الحنفية والمالكية والشافعية: يحجب كلٌ من الأب والجد الجدةَ من قبله تطبيقاً للقاعدة "كل من أدلى بواسطة حجبته تلك الواسطة " وكذلك يحجب عندهم الأبُ- وإن علا- جميع الجدات اللآتي من قبله ومن قبل آبائه. (تطبيقاً للقاعدة: كل من أدلى بمحجوب بالشخص لا يرث).
وإليك الأمثلة الآتية تطبيقاً لما ذكر:
مثال رقم (1): مثال رقم (2):
عند غير الحنابلة |  | عند الحنابلة |  |  |  |  | عند غير الحنابلة |  | عند الحنابلة |  |  |
الربع |  | الربع |  | زوجة |  |  | النصف |  | النصف |  |  | بنت
محجوبة بالأب لأنها أدلت بالجد المحجوب بالأب |  | السدس |  | أم أب الأب |  |  | محجوب بالأب لأنها أدلت به |  | السدس |  |  | أم الأب
الباقي |  | الباقي |  | الأب |  |  | الباقي |  | الباقي |  |  | الأب
مثال رقم (4): |  |  |  |  | مثال رقم(3) :
إجماعاً |  |  |  |  |  | عند غير الحنابلة |  | عند الحنابلة |  |  |
النصف |  |  | بنت |  |  | النصف |  | النصف |  |  | بنت
السدس تكملة للثلثين |  |  | بنت الابن |  |  | محجوب بالجد لأنها أدلت به |  | السدس |  |  | أم أب الأب
السدس |  |  | أم أم الأب |  |  | السدس والباقي |  | السدس و الباقي |  |  | أب الأب
السدس |  |  | أب الأب |  |  |  |  |  |  |  |
مثال رقم (5):
 | عند غير الحنابلة |  |  |  |  | عند الحنابلة |  |  |  |
 | النصف |  |  |  |  | النصف |  |  |  | بنت
 | السدس تكملة للثلثين |  |  |  |  | السدس تكملة للثلثين |  |  |  | بنت ابن
 | لأنها تدلي بأب الجد المحجوب بالجد |  |  |  |  | السدس |  |  |  | أم أب أب الأب
 | السدس والباقي |  |  |  |  | السدس |  |  |  | أب الأب
أسئلة وتدريبات:
أجب عن الأسئلة الاَتية:
1- اذكر الفروض الستة المقدرة في كتاب اللّه تعالى.
2- اذكر ميراث الزوج ومتى يرثه؟
3- أذكر ميراث الزوجة ومتى ترثه؟
4- عرف الغراوين. ولمَ سميت بذلك؟ "
5- اذكر أركان الغراوين.
6- ما ميراث الأم مع جد وزوج؟.
7- ما ميراث الأم مع أخوين من الأم وزوج وأب؟.
8- ما ميراث الجدة مع أب وزوج؟.
9- ما ميراثّ الأم مع الأب والزوج وأخت شقيقة؟.
10- ما ميراث الأم مع الزوجة والأب والبنت؟.
11- بين فرض كل صنف من الورثة في المسائل التالية:
أ- بنت وأم وبنت ابن.
ب- زوجة، أخت شقيقة، وأخت من الأب.
ج- زوج، وبنت، وبنت ابن.
د- أم، وبنت ابن، وثلاث بنات ابن ابن.
هـ- جدة، وشقيقة، وأربع أخوات من الأب.
و- جد، 5 بنات، (جدة= أم الأم).
ز- (أم أم الأم)، (أم أم الأب)، (أم أب الأب)، (بنتا ابن)، (أربع زوجات).
ح- شقيقة، وأخت من الأب، وأم، وأخت من الأم، وأخ من الأم.
ط- أم، وثلاث زوجات، وأخت شقيقة.
12- يختص أولاد الأم بخمسة أحكام اذكر حكمين منها مع المثال.
13- يخالف أولاد الأم خمس قواعد من قواعد الإرث اذكر قاعدتين منها مع المثال.
14- إذا اجتمعت جدتان وتساوتا في الدرجة وكانت الواحدة منهما تدلى بقرابتين. فكيف تورث كلا منهما.
15- ما الحكم إذا اجتمع الأب مع أم الأب في الميراث؟.
16- ما الحكم إذا اجتمع الجد مع أم الجد في الميراث؟.

(1) وهناك فرض سابع مختلف فيه لا يأتي إلا في الغراوين وفي مسائل في باب الأخوة مع الجد. وسيأتي التفصيل إن شاء الله تعالى.

(2) ويشاركهم في هذا الحكم- عند الحنابلة- الجدات المدليات بالأب وأبيه وإن علا.

(3) ويشاركهم في هذا عصبة المعتقة بالنفس.

(4) هذا الحكم عند الحنابلة وعامة الحنفية وعند غيرهم السدس بينهما نصفين


ذكر الحث على لزوم الصدق ومجانبة الكذب
أخبرني أحمد بن محمد بن حبيب الجنيدي قال: حدثنا حميد بن زنجويه حدثنا محاسن بن المودع حدثنا الأعمش عن أبي سفيان قال: قال عبد الله، قال رسول الله صلى الله عليه وسلم: " عليكم بالصدق، فإن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة، وإن الرجل ليصدق حتى يكتب عند الله صديقا، وإياكم والكذب فإن الكذب، يهدي إلى الفجور وإن الفجور، يهدي إلى النار، وإن الرجل ليكذب حتى يكتب عند الله كذابا ".
قال أبو حاتم رضي الله عنه: إن الله جل وعلا فضل اللسان على سائر الجوارح، ورفع درجته، وأبان فضيلته، بأن أنطقه من بين سائر الجوارح بتوحيده، فلا يجب للعاقل أن يعود آلة خلقها الله للنطق بتوحيده بالكذب، بل يجب عليه المداومة برعايته بلزوم الصدق، وما يعود عليه نفعه في داريه، لأن اللسان يقتضي ما عود: إن صدقا فصدقا، وإن كذبا فكذبا.
ولقد أحسن الذي يقول:
 | إن اللســان لما عودت معتاد | عود لسانك قول الخير تحظ به
 | فاختر لنفسك وانظر كيف ترتاد | موكل بتقاضي ما سـننت له
أخبرنا محمد بن سعيد القزاز حدثنا الفضل بن العباس البغدادي حدثنا الهيثم بن خارجه حدثنا الهيثم بن عمران قال سمعت إسماعيل بن عبيد الله يقول: " كان عبد الملك بن مراون يأمرني أن أجنب بنيه السِّمَن، وكان يأمرني أن لا أطعم طعاما حتى يخرجوا إلى البراز، وكان يقول علم بنى الصدق كما تعلمهم القرآن، وجنبهم الكذب وإن فيه كذا وكذا يعني القتل ".
وأنشدني الأبرش:
 | والصدق منجيك على كل حال | الكذب مرديك، وإن لم تخف
 | لم تبـتـخس وزنـة مثـقال[1] | فانطق بما شـئـت تجد غبه
أخبرنا أبو يعلي حدثنا أبو خيثمة حدثنا عبد الرحمن بن مهدي حدثنا سليم ابن حيان عن قتادة عن حميد بن عبد الرحمن الحميري أن عمر بن الخطاب قال: " إن أبا بكر قام فينا عام أول، فقال: إنه لم يقسم بين الناس شيء أفضل من المعافاة بعد اليقين، ألا إن الصدق والبر في الجنة، ألا وإن الكذب والفجور في النار ".
أخبرنا أبو خليفة حدثنا أبو الوليد الطيالسي حدثنا عكرمة بن عمار حدثني طيسلة بن على البهدلي قال: " كنت مع ابن عمر يوما في أصول الأراك يوم عرفة، وبين يديه رجل من أهل العراق، فقال له الرجل: يا ابن المنافق، قال: المنافق:- ويحك !- الذي إذا حدث كذب، وإذا وعد لم ينجز، وإذا أؤتمن لم يؤد ".
سمعت أحمد بن محمد بن الأزهر يقول: سمعت محمد بن خلف بن أبي الأزهر يقول: سمعت الفضيل بن عياض يقول: " ما من مضغة أحب إلى الله من لسان صدوق، وما من مضغة أبغض إلى الله من لسان كذوب ".
قال أبو حاتم رضي الله عنه: كل شيء يستعار ليتجمل به سهل وجوده، خلا اللسان، فإنه لا ينبئ إلا عما عود، والصدق ينجى والكذب يردي، ومن غلب لسانه أمره قومه، ومن أكثر الكذب لم يترك لنفسه شيئا يصدق به، ولا يكذب إلا من هانت عليه نفسه.
حدثنا أحمد بن محمد بن زنجويه حدثنا جعفر بن أبي عثمان الطيالسي حدثنا سعيد بن سليمان حدثنا أنس بن عياض عن صالح بن حسان عن محمد بن كعب القرظي قال: " إنما يكذب الكاذب من مهانة نفسه ".
وأنشدني الكريزي:
 | إذا ما أتى بالصدق أن لا يصـدقا | كذبت، ومن يكـذب فإن جزاءه
 | لدى الناس كذابا، وإن كان صادقا | إذا عرف الكذاب بالكذب لم يزل
 | وتلقاه إذا فقـه إذا كان حاذقـا | ومن آفة الكـذاب نسـيان كذبه
قال أبو حاتم: لو لم يكن للكذب من الشين إلا إنزاله صاحبه بحيث إن صدق لم يصدق، لكان الواجب على الخلق كافة لزوم التثبت بالصدق الدائم، وإن من آفة الكذب أن يكون صاحبه نسيا، فإذا كان كذلك كان كالمنادى على نفسه بالخزي في كل لحظة وطرفة.
سمعت أحمد بن محمد بن الأزهر يقول: سمعت نصر بن علي الجهضمي يقول: " إن الله أعاننا على الكذابين بالنسيان ".
وأنشدني محمد بن عبد الله البغدادي:
 | فبعه، ولو بكف من رماد | إذا مـا المرء أخطأه ثـلاث
 | وكتمان السرائر في الفؤاد | سلامة صدره، والصدق منه،
أنبأنا بكر بن أحمد الطاحي بالبصرة حدثنا إبراهيم بن عزرة حدثنا سفيان ابن عيينة عن معمر قال: الزهري: " لو رأيت طاووسا لعلمت أنه لا يكذب ".
قال أبو حاتم رضي الله عنه: اللسان سبع عقور، إن ضبطه صاحبه سلم، وإن خلى عنه عقره، وبفمه يفتضح الكذوب، فالعاقل لا يشتغل بالخوض فيما لا يعلم فيتهم فيما يعلم؛ لأن رأس الذنوب الكذب، وهو يبدي الفضائح ويكتم المحاسن، ولا يجب على المرء إذا سمع شيئا يعيبه أن يحدث به لأن من حدث عن كل شيء أزرى برأيه، وأفسد صدقه.
وقد أنبأنا أبو خليفة حدثنا ابن كثير أنبأنا سفيان الثوري عن أبي إسحاق عن الأحوص عن عبد الله قال: " حسب المؤمن من الكذب أن يحدث بكل ما سمع ".
أنبأنا الحسن بن سفيان، حدثنا حبان بن موسى، أنبأنا عبد الله، أنبأنا سفيان عن منصور عن سالم بن أبي الجعد قال: قال عيسى بن مريم عليه السلام: " طوبى لمن خزن لسانه، ووسعه بيته، وبكى على خطيئته ".
أنشدني محمد بن إسحاق الواسطي:
 | فالصدق أكرمها نتاجا | وإذا الأمـور تـزاوجت
 | حليفه بالصدق تـاجا | الصـدق يعقد فوق رأس
 | في كل ناحية سـراجا | والصـدق يقـدح زنده
أنبأنا القطان بالرقة حدثنا نوح بن حبيب حدثنا وكيع حدثنا سفيان عن منصور عن ربعي قالوا: " من ذكرت يا أبا سفيان؟ قال: ذكرت ربعيا، وتدرون من كان ربعي؟ كان رجلا من أشجع زعم قومه أنه لم يكذب قط، فسعى به ساع إلى الحجاج، فقال: هاهنا رجل من أشجع، زعم قومه أنه لم يكذب قط، وأنه يكذب لك اليوم، فإنك ضربت على ابنيه البعث فعصيا، وهما في البيت، وكان عقوبة الحجاج للعاصي ضرب السيف، قال: فدعاه، فإذا شيخ منحن، فقال له، أنت ربعي؟ قال: نعم، قال: ما فعل ابناك؟ قال: هاهما ذان في البيت، قال: فحمله وكساه وأوصى به خيرا ".
أنبأنا عمرو بن محمد حدثنا الغلابي حدثنا عبيد الله بن محمد التميمي عن أبيه قال: " كان عمر بن الخطاب بمنى فعطش، فانتهى إلى بحور، فاستسقاها ماء، فقالت: ما عندنا، فقال: لبنا، فقالت: ما عندنا، فبدرت جارية، فقالت لها: تكذبين وما تستحين؟. ثم قالت لعمر: هذا السقاء فيه لبن، فسأل عمر عن الجارية فإذا أبوها ثقفي فخطبها على عاصم بن عمر، فزوجها منه، فولد له منها أم عاصم، فتزوجها عبد العزيز بن مروان، فولدت له عمر بن عبد العزيز بن مروان، رحمة الله عليه !".
قال أبو حاتم رضي الله عنه: الصدق يرفع المرء في الدارين، كما أن الكذب يهوى به في الحالين، ولو لم يكن الصدق خصلة تحمد إلا أن المرء إذا عرف به قبل كذبه، وصار صدقا عند من يسمعه - لكان الواجب على العاقل أن يبلغ مجهوده في رياضة لسانه، حتى يستقيم له على الصدق ومجانبة الكذب والعي في بعض الأوقات خير من النطق، لأن كل كلام أخطأ صاحبه موضعه فالعي خير منه.
أنشدني المنتصر بن بلال:
 | لكل حديـث من حديثك حين | تحدث بصدق إن تحدثت، وليكن
 | عليك وبعض في التخوت مصون[2] | فما القول إلا كالثياب، فبعضها
أنشدني عبد العزيز بن سليمان الأبرش:
 | قد شانه الكـذب وسط الحي إن عمدا | كم من حسيب كريم كان ذا شرف
 | صدق الحديث وقول جانب الفندا | وآخر، كان صعلوكا، فشـرفه
 | وصار هـذا وضيعا تحتـه أبـدا | فصار هذا شريفا فوق صاحبـه
أنبأنا أبو خليفة حدثنا محمد بن كثير، أنبأنا سفيان الثوري عن حبيب بن أبى ثابت، عن ميمون بن أبى شبيب، قال: قال عمر: " لا يجد عبد حقيقة الإيمان حتى يدع المرء وهو محق، ويدع الكذب في المزاح وهو يرى أنه لو شاء لغلب ".
أنبأنا ابن سعيد القزاز، حدثني يوسف بن سعيد بن مسلم، حدثنا على بن بكار عن يونس بن عبيد، عن حميد بن هلال، عن عبد الله بن عمرو قال: " ذر ما لست منه في شيء، ولا تنطق فيما لا يعنيك، واخزن لسانك كما تخزن دراهمك ".
وأنشدني محمد بن المنذر بن سعيد الهروي:
 | رد وكيـف يـرد الحالب اللبن؟ | القول كاللبن المحـلوب، ليس له
 | في الجوف رد قبيحا كان أو حسنا | في ضرعه، وكذاك القول ليس له
في قال أبو حاتم رضى الله عنه: الواجب على العاقل ترك الإغضاء عن تعهد اللسان، لأن من كثر كلامه كثر سقطه، والسقط ربما تعدى غيره فيهلكه.
في ورطة لا حيلة له في التخلص منها، لأن اللسان لا يندمل جرحه ولا يلتئم ما قطع به، وكلم القول إذا وصل إلى القلب لم ينزع إلا بعد مدة طويلة، ولم يستخرج إلا بعد حيلة شديدة، ومن الناس من لا يكرم إلا للسانه، ولا يهان إلا به، فالواجب على العاقل أن لا يكون ممن يهان به.
أنبأنا عبد الله بن محمد الأنماطي الهمداني، حدثنا محمد بن عمير حدثنا عبد الله بن الحسين العقيلي، حدثنا أبو سلمة الخزاعي حدثنا شبيب بن شبة، قال: سمعت ابن سيرين يقول: " الكلام أوسع من أن يكذب فيه ظريف ".

[1] غب الشيء: عاقبته، ولم تبتخس: معناه لم تنقص.

[2] التخوت: جمع تخت، وهو كل ما يحفظ فيه الثياب.


ج

ج- جمع المذكر السالم

حضر العليون |
شجعتُ المحمدين | أ-
نظرت إلى الإبراهيمين |
الصابرين فائزون |
المعلمون مرشدون | ب-
المؤمنون منتصرون |
علّمتْنا سنون |
عاملْ الأهلين بالرفق والعطف |
تقرب من الأهلين | جـ-
المخترعون أولُو فضل
اشترك في الرحلة عشرين طالباً البنون محبوبون |
البنون محبوبون |

الإيضاح:

إذا تأملت الكلمات (العليون: المحمدين ، الإبراهيمين) الواردة في المجموعة الأولى

(أ) وجدتها أعلاماً تدل على أكثر من اثنين مع سلامة لفظ المفرد دون تغيير فيه بزيادة واو ونون في آخرها في حالة الرفع أو ياء ونون في حالة النصب والجر، وأن مفرد كل منها هو: علي، محمد، إبراهيم، وهو علم لمذكر عاقل خال من تاء التأنيث ومن التركيب.

ثم انظر مرة أخرى إلى الكلمات (فائزون مرشدون، منتصرون) الواردة في المجموعة الثانية (ب) تجد أن كل واحدة منها تدل على صفة لمذكر عاقل خالية من التاء وليست على وزن (أفعل) الذي مؤنثة فعلاء ولا (فَعْلان) الذي مؤنثه فعلى، وأن مفرد كل واحدة منها. فائز، مرشد، منتصر، ولهذا جمعت هذه الكلمات جمع مذكر سالماً لاستيفائها الشروط السابقة.

وإذا تأملت الكلمات (السنون، الأهلين، أولو، عشرون البنون)، الواردة في المجمعة الثالثة (ج) تجد أن كلمة (سنون) جمع تكسير مكسور السين في الجمع مفتوحا في المفرد فضلا على أنها لمؤنث لا يعقل. وكلمة (أهل) قد جمعت على (أهلون) مع أنها اسم جامد ليست علَماً أو صفة. و (أولو) خرج عن حد الجمع بأنه لا واحد له من لفظه ولكن له مفرد من معناه وهو صاحب لأن" أولو" بمعنى أصحاب مثل هذه الكلمة تسمى اسم جمع. و (عشرون) إلى التسعين خرج عن الجمع أيضاً بأنه اسم جمع لا واحد له من لفظه. أما (بنون) جمع تكسير مفردها ابن حذفت منه الهمزة عند الجمع وتحركت الباء بالفتح فتغيرت مع ذلك صورة المفرد.

وخلاصة القول إن الكلمات الواردة في المجموعة الثالثة (ج)، لا تصلح لجمع المذكر السالم لعدم استيفائها الشروط المطلوبة ولهذا اعتبرت ملحقة به، وأعربت إعرابه.

الكلمات المجموعة (صانعو ومهلكي ومعلميك في أمثلة المجموعة الرابعة (د) قد حذفت منها النون في حالات الإعراب الثلاث الرفع والنصب والجر. فصانعو مرفوع بالواو لأنه جمع مذكر سالم وحذفت النون منه لإضافته إلى الأجيال. ومهلكي منصوب بالياء لأنه جمع مذكر سالم وحذفت النون منه لإضافته إلى القرى. ومعلمي مجرور بالياء لأنه جمع مذكر سالم وحذفت النون منه لإضافته إلى الضمير

القاعدة:

جمع المذكر السالم: هو ما دل على أكثر من اثنين بزيادة واو ونون على مفرده في حالة الرفع أو ياء ونون في حالتي النصب والجر، وكان له مفرد من

جنسه، فإن لم يكن له مفرد من جنسه، ودل على أكثر من اثنين، كان ملحقاً بالجمع. وسمي جمع مذكر سالماً لأن هيئة مفرده سلمت من التغيير.

ولا يجمع هذا الجمع إلا ما يأتي:

1- أعلام الذكور العقلاء الخالية من التاء ومن التركيب.

2- أوصاف الذكور العقلاء الخالية من التاء.

3- لا يجمع هذا الجمع ما كان من باب أفعل الذي مؤنثه على فعلاء كأحمر حمراء، أو من باب فعلان الذي مؤنثه على فعلى كعطشان عطشى.

ويلحق بهذا الجمع في إعرابه بعض الألفاظ وهي ليست من جمع المذكر ولكنها تعرب إعرابه وهي ألفاظ العقود: عشرون وثلاثون إلى التسعين، وبنون وأهلون، وأولو وسنون.

يرفع جمع المذكر السالم والملحق به بالواو نيابة عن الضمة وينصبان بالياء نيابة

عن الفتحة ويجران بالياء نيابة عن الكسرة. ونون جمع المذكر السالم والملحق به مفتوحة أما نون المثنى والملحق به فإنها مكسورة على كل حال.

ونون جمع المذكر مثل نون المثنى عوض عن التنوين في الاسم المفرد.

تمرينات

(1)

اجمع الكلمات الآتية جمع مذكر سالماً ثم استعمل كل واحد منها في جملة مفيدة:

راشد- عاقل- قارىء- مستمع- كاتب- منطلق- راكع- مسرف- طاهر- قانت- قادر.

(2)

بين الأسباب التي تمنع جمع الكلمات الآتية جمع مذكر سالماً:

حمزة- معد يكرب- أعور- ظمآن- زينب- غلام- رجل- أبيض- غضبان.

(3)

ضع ألفاظ مجموعة جمع مذكر سالماً في المكان الخالي من الجمل الآتية:

أ-….. يسبحون الله.

ب-…. يفوزون بغايتهم

ج- اللاجئون…إلى ديارهم

د- يرجو …لتلاميذهم كل نجاح

هـ-…لا يتحدثون عن أنفسهم

و- علي… أن يكونوا رحماء…

ز- يظفر…بحاجتهم

ح- إن…لن ينال المجد إلا بالعمل و المثابرة

ط- ترتقي الأمم برجال…

ي-الله نسأل أن يؤيد …في جهادهم

ك-إن هؤلاء الأطفال…

(4)

اقرأ العبارات الآتية وستخرج منها الأسماء المرفوعة المنسوبة والمجرورة وبين علامات إعرابها:
قال الله تعالى :{قد أفلح المؤمنون الذين هم في صلاتهم خاشعون والذين هم عن اللغو معرضون والذين هم للزكاة فاعلون والذين هم لفروجهم حافظوان} {ورء المجرمون النار فظنوا أنهم مواقعوها ولم يجدوا عنها مصرفا}{إن المنافقين في الدرك الأسفل من النار} {ولن يجعل الله للكافريِن على المؤمنين سبيلاً} {المال والبنون زينة الحياة الدنيا} {قتل الخراصون0 الذين هم في غمرة ساهون} {والشعرآء يتبعهم الغاوون}
قال عروة بن الورد:
عليَّ ولكن شيّبته الوقائعُ |  | وما شابَ رأسي عن سنينَ تتابعت
قال شوقي:
عهد الوفاء و إن غبنا مقيمينا | يا ساكني مصر إنا لا نزال على
{وَمَا أَضَلنآ َإلاَ المَجُرِموُنَ}
{مَا علىَ المحسنِينَ من سبيلِ}
قال الشاعر:
ولا بد يوماً أن ترد الودائع |  |  | وما المال و الأهلون إلا ودائع
قال أبو تمام:
ذكرُ النوى فكأنها أيام |  |  |  | أعوام وصل كاد يُنْسِي طولَها
نحوي أسى فكأنّها أعوامُ |  |  |  | ثم انبرت أيامُ هجْر أردفت
فكأنها وكأنّهم أحلامُ |  |  |  | ثم انقضت تلك السنونَ وأهلها
- قدم بعض وفود العرب على أمير المؤمنين عمر بن عبد العزيز رضي الله عنه وكان فيهم شاب فنهض وقال: يا أمير المؤمنين أصابتنا سنون عجاف، سنة أذابت الشحم وسنة أكلت اللحم وسنة دقت العظم، وفي أيديكم فضول، فإن كانت لنا فعلام تمنعونها؟ وإن كانت لله ففرقوها على عباد الله، وإن كانت لكم فتصدقوا بها علينا إن الله يجزي المتصدقين.
فقال عمر: ما ترك الأعرابي لنا عذراً في واحدة.
(5)

نموذج في الإعراب:

المؤمنون اخوة.

أصادق المخلصين.

نظرت إلى المحسنين.

أولو العلم سعداء.

المؤمنون- مبتدأ مرفوع بالواو نيابة عن الضمة لأنه جمع مذكر سالم والنون عوض عن التنوين في الاسم المفرد.

اخَوة- خبر المبتدأ مرفوع بالضمة الظاهرة.

أصادق- فعل مضارع مرفوع بالضمة الظاهرة والفاعل ضمير مستتر وجوباً تقديره أنا.

المخلصين- مفعول به منصوب بالياء لأنه جمع مذكر سالم والنون عوض عن التنوين في الاسم المفرد.

نظرت- فعل ماض مبني على السكون لاتصاله بضمير الرفع والتاء ضمير المتكلم مبني على الضم في محل رفع فاعل.

إلى المحسنين- إلى حرف جر. المحسنين مجرور باليا وعلامة جره الياء لأنه جمع مذكر سالم، والنون عوض عن التنوين في الاسم المفرد.

أولو- مبتدأ مرفوع بالواو لأنه ملحق بجمع المذكر السالم. العلم- مضاف إليه مجرور بالكسرة.

سعداء- خبر المبتدأ مرفوع بالضمة.

(6)

أعرب ما تحته خط فيما يأتي:
قد أحوجت سمعي إلى ترجمان | إن الثمانين وبُلغتَها
{فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ}


أسباب السعادة في الدنيا
4- عن سعد بن أبي وقاص- رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: "أربعٌ من السعادة: المرأة الصالحة، والمسكن الواسع، والجار الصالح، والمركب الهنيء. وأربع من الشقاء: الجار السوء، والمرأة السوء، والمركب السوء، والمسكن الضيق ". (رواه ابن حبان في صحيحه بسندٍ صحيح على شرط الشيخين).
المفردات:
: أربع خصال من توفيق الله للعبد في الدنيا. | أربعٌ من السعادة
: هي ذات الدين والخُلُقُ الحسن. | المرأة الصالحة
: الدار تكون كثيرة المرافق. | المسكن الواسع
: كل مركوب لا تلحقك فيه مشقة. | المركب الهنيء
: أربعُ خصال من الشّدة والعُسْرةِ. | أربعٌ من الشقاء
: سيئة الخُلُق. | المرأة السوء
: قليل المرافق الذي لا يكاد يَسعُ أهله. | المسكن الضيِّق
المعنى الإجمالي :
الإنسان بطبعه يحب الهدوء والراحة ويكره الإِزعاج وينفر من كل شيء يشق عليه ويدخلِ الهم والغمّ والحرج والضيق عليه. سواء كان أمراً خارجياً أو داخلياَ.
وفي هذا الحديث يبين الرسول المصطفى صلى الله عليه وسلم بعض الأسباب التي يَسْعَدُ بها المرء وتدخل عليه الفرح والسرور ومن تلك الأسباب:
المرأة الصالحة التي جعلها الله سكنا للرجل تطمئن إليها نفسه ويأوي إليها عند التعب فيزول عنه العناء. قال سبحانه وتعالى: { ومن آياته أن خلق لكم من أنفسكم أزواجاً لتسكنوا إليها وجعل بينكم مودة ورحمة... } [ الروم الآية : 21] .
وقال صلى الله عليه وسلم : " المرأة الصالحة، تراها فتعجبك، وتغيب عنها فتأمنها على نفسها ومالك ".
ومن أسباب الراحة في الدنيا: المسكن الواسع في غرفه ومرافقه والذي يسع أهل الدار، وضيوفهم.
وكذلك الجار الصالح الذي ترجو خيره وتأمن شره، ويحب لك ما يحبه لنفسه من الخير، بل يؤثرك على نفسه أحياناً. كما قال صلى الله عليه وسلم : "وخير الجيران عند الله خيرهم لجاره ". (رواه أحمد في مسنده 2/168). ومن صفات الجار الصالح أنه يحفظ جاره في غيبته ويعوده في مرضه ويتفقد أحواله، ويشيع جنازته، ويفرح لفرحه ويحزن لحزنه، فهذا الجار من نعم الله على العبد.
وكذلك الراحلة الطيبة التي تلحقه بأصحابه إذا سبقوه وتحمل متاعه وتوصله إلى غايته كسيارة مريحة واسعة أو دابة وطيئة.
وعكس ذلك كله من الشقاء. قال صلى الله عليه وسلم : " ومن الشقاء: المرأة، تراها فتسوؤك، وتحمل لسانها عليك وإن غبت عنها لم تأمنها على نفسها ومالك. والدابة تكون قطوفاً، فإن ضربتها أتعبتك، وإن تركتها لم تلحقك بأصحابك، والدار تكون ضيقةً قليلةَ المرافقِ " .
فوائد الحديث:
1- الزوجة الصالحة من سعادة الرجل في الدنيا.
2- سعة الدار تزيد من سعادة الِإنسان.
3- الحرص على اختيار الجار الصالح الطيب قبل اختيار الدار.
4- المركب المريح يزيد من سعادة الإنسان.
5- من أسباب شقاء الإنسان: المرأة السوء، والجار السوء، والمركب السيئ، والمسكن الضيق.


الخليفة علي بن أبي طالب رضي الله عنه

الفصل الرابع

علي بن أبي طالب رضي الله عنه

الخليفة الرابع: علي بن أبي طالب رضي الله عنه

- الخلاف بين علي ومعاوية رضي الله عنهما | - نسب
- التحكيم | - مولده وإسلامه
- الخوارج | - فضائله
- مقتل علي رضي الله عنه | - كيف آلت الخلافة إلى علي رضي الله عنه
- نظرة في ما وقع من نزاع بين الصحابة | - الظروف التي تسلم فيها علي الخلافة
- أسئلة تطبيقية | - موقف علي من قتلة عثمان
 | - معركة الجمل

أعلى

نسب

هو علي بن أبي طالب- واسم أبي طالب عبد مناف- بن عبد المطلب بن هاشم بن عبد مناف بن قصي. وهو ابن عم النبي صلى الله عليه وسلم وزوج ابنته فاطمة. وأمه فاطمة بنت أسد بن هاشم بن عبد مناف.

ويكنى بأبي الحسن، وأبي السبطين[1]، وقد أطلق عليه النبي صلى الله عليه وسلم أبا تراب، فقد روى البخاري أن علياً دخل على فاطمة ثم خرج فاضطجع بالمسجد، فقال النبي صلى الله عليه وسلم: "أين ابن عمك؟" قالت: "في المسجد" فخرج إليه فوجد رداءه قد سقط عن ظهره وخلص التراب إلى ظهره، فجعل يمسح التراب عن ظهره فيقول: "اجلس يا أبا تراب" مرتين [2].

أعلى

مولده وإسلامه

ولد قبل البعثة بعشر سنين على الراجح[3] ويوافق ذلك ستمائة وواحد بالتاريخ الميلادي، وقد تربى في حجر النبي صلى الله عليه وسلم ، ولازمه منذ صغره ولما بعث كان علي لا يزال في حجره فدعاه إلى الإسلام فآمن به وصدقه[4]. وبذلك يعد أول من أسلم من الصبيان.

أعلى

فضائله

تربى علي بن أبي طالب رضي الله عنه في بيت النبي صلى الله عليه وسلم فنشأ على الأخلاق الفاضلة والصفات النبيلة التي اكتسبها من النبي صلى الله عليه وسلم ولذلك لا غرابة أن يقول صلى الله عليه وسلم: "أنت مني وأنا منك"[5].

وقد عرف علي رضي الله عنه بالبلاغة والفصاحة والقدرة الفائقة على الإقناع ولذلك نجح في نشر الإسلام في صفوف قبيلة همدان في اليمن[6]، كما أرسله النبي صلى الله عليه وسلم في السنة التاسعة إلى مكة لتبليغ صدر سورة براءة[7]، كما عرف ببراعته في القضاء، وكان عمر رضي الله عنه يقول: "علي أقضانا"[8] (3)، وعرف رضي الله عنه بالشجاعة وما أكثر المواقف في حياته التي تثبت ذلك ومنها:

أ- لبسه ثوب النبي صلى الله عليه وسلم ومبيته في فراشه ليلة الهجرة[9]، وهو يعرف أن قريشاً تلاحقه صلى الله عليه وسلم وتتربص له لتقتله وما في ذلك من التضحية العظيمة من علي رضي الله عنه في سبيل الله وخدمة الإسلام ورسول الإسلام.

ب- وكان من أشهر فرسان المسلمين البارزين في كثير من المعارك. ففي معركة بدر انتدبه النبي صلى الله عليه وسلم مع حمزة و عبيده بن الحارث لمبارزة عتبة بن ربيعة وابنيه الوليد وشيبة، حيث تمكن علي من قتل شيبة، وتمكن حمزة من قتل عتبة، وأما عبيده فجرح كل منهما صاحبه فعاون علي وحمزة عبيده وقتلوا الوليد وحملوا عبيده إلى معسكر المسلمين[10].

وفي أحد بارز علي رضي الله عنه طلحة بن عثمان حامل لواء المشركين قبل المعركة فضربه فقطع رجله فناشده أن يتركه فتركه[11].

وفي الأحزاب حينما اقتحم الخندق بعض المشركين وتصدى لهم المسلمون تمكن علي رضي الله عنه من قتل عمرو بن عبدود فارس قريش، وتمكن الزبير بن العوام من قتل نوفل المخزومي وفر البقية إلى معسكرهم[12].

جـ- وقد شارك علي رضي الله عنه في جميع غزوات النبي صلى الله عليه وسلم سوى تبوك حين خلفه صلى الله عليه وسلم على المدينة وكان يرغب في الخروج معه، فقال صلى الله عليه وسلم: "أما ترضى أن تكون مني بمنزلة هارون من موسى"[13].

د- وقد تم على يديه فتح خيبر، فقد روى سهل بن سعد رضي الله عنه أن النبي صلى الله عليه وسلم قال يوم خيبر: "لأعطين هذه الراية غداً رجلا يفتح الله على يديه، يحب الله ورسوله ويحبه الله ورسوله. قال: فبات الناس يد وكون [14] ليلتهم أيهم يعطاها، فلما أصبح الناس غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها فقال: أين علي بن أبي طالب؟ فقيل: هو يا رسول الله يشتكي عينيه. قال: أرسلوا إليه فأتي به، فبصق رسول الله صلى الله عليه وسلم في عينيه ودعا له خيراً حتى كأن لم يكن به وجع فأعطاه الراية، فقال علي: يا رسول الله أقاتلهم حتى يكونوا مثلنا، فقال: انفذ على رسلك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله فيه، فوا لله لأن يهدي الله بك رجلاً واحداً خير لك من أن يكون لك حمر النعم"[15].

هـ - وكان ممن ثبت مع النبي صلى الله عليه وسلم في حنين عندما فر الناس[16].

أعلى

كيف آلت الخلافة إلى علي رضي الله عنه

بعد مقتل الخليفة عثمان رضي الله عنه والمسلمون تفجعهم الحادثة، أصبح الثوار يمسكون زمام الأمر في المدينة ويتولون الصلاة فيها، فيأتون إلى علي يعرضون عليه البيعة فيتبرأ منهم، ثم يأتون إلى طلحة ويتبرأ منهم، ثم يأتون إلى الزبير فيتبرأ منهم، وكذلك يتبرأ منهم سعد وعبد الله بن عمر[17].

ويخشى المسلمون في المدينة من الفرقة والخلاف فيفزعون إلى علي بن أبي طالب رضي الله عنه ويعرضون عليه الخلافة ويلحون عليه وأنه لابد للناس من خليفة، وأنه الأحق بها بعد عثمان، وهو يقول: لا تفعلوا فإني وزير خير من أمير، وهم يلحون عليه. وأمام إصرارهم يوافق على طلبهم ويشترط أن تكون بيعته أمام الناس، ولا تكون إلا عن رضا المسلمين ثم يأتي للمسجد ويبايعه المهاجرون والأنصار[18]. وقد كانت بيعته عن رضا المسلمين في المدينة.

يقول الحافظ الذهبي في شأن البيعة:"لما قتل عثمان سعى الناس إلى علي وقالوا: لابد للناس من إمام، فحضر طلحة و الزبير وسعد بن أبي وقاص والأعيان، وكان أول من بايعه طلحة ثم سائر الناس"[19].

ويرد القاضي ابن العربي على من قال بتخلف الصحابة كسعد وابن عمر وأسامة بن زيد عن بيعة علي بقوله: "... أما بيعته فلم يُتخلف عنها، وأما نصرته فتخلف عنها قوم منهم من ذكرتم؛ لأنها كانت مسألة اجتهادية، فاجتهد كل واحد وأعمل نظره وأصاب قدره"[20].

وحتى إذا فرض أن بعض الصحابة لم يبايعوا وذاك أمر نستبعده لورود النصوص المتواترة في بيعة علي، فإن عقد الإمامة عند أهل السنة يثبت ببيعة أهل الحل والعقد ولا يشترط لذلك بيعتهم جميعا بل يكفي جماعة منهم[21].

وهكذا انعقدت الخلافة لعلي بن أبي طالب رضي الله عنه في هذه الفتنة التي هاجت بالأمة فكانت مهمته بالغة الصعوبة في قيادة الناس وجمع كلمتهم.

أعلى

الظروف التي تسلم فيها علي الخلافة

كانت الظروف التي تسلم فيها علي الخلافة صعبة جداً من جراء مقتل الخليفة عثمان رضي الله عنه.

فالثوار يسيطرون على المدينة والغلبة لهم فيها خصوصاً مع خروج كثير من الصحابة منها سواءً الذين توزعوا في الأمصار بعدما أذن لهم عثمان في ذلك أو الذين خرجوا للحج في السنة التي قتل فيها الخليفة.

ثم ازداد الأمر خطورة مع ازدياد المطالبة في القصاص من قتلة عثمان خاصة من قبل معاوية بن أبي سفيان رضي الله عنه في الشام الذي لم يدخل في البيعة وطالب بالقصاص منهم أو تسليمهم إليه. فكانت جميع أقاليم الخلافة فيما عدا الشام قد دخلت في بيعة الخليفة، وكان علي قد عزل بعض ولاتها وثبت البعض الآخر، وكان ممن عُزل معاوية رضي الله عنه.

ثم خروج طلحة و الزبير ومعهم عائشة إلى البصرة ومطالبة علي رضي الله عنه بالقصاص من القتلة خصوصاً وأن الثائرين كانوا ممن بايع لعلي في الخلافة وانضموا إليه ودخلوا في طاعته.

وهكذا فقد كانت أخطر قضية واجهت علياً بعد توليته الخلافة هي مقاضاة قتلة عثمان، وكان ابن عباس رضي الله عنهما قد نبه إلى خطورة الأمر قبل تولية علي الخلافة فقال له: "إن الناس سيلزموك دم عثمان"[22].

أعلى

موقف علي من قتلة عثمان

لاشك أن علياً رضي الله عنه لم يكن راضيا عن قتل عثمان بل هو من أشد المتأثرين بذلك، ولهذا لما أتاه خبر مقتل الخليفة رفع يديه وهو يقول: "... اللهم إني أبرأ إليك من دم عثمان"[23] ، وروي عنه أنه قال: "اللهم العن قتلة عثمان، اللهم العن قتلة عثمان في السهل والجبل"[24].

وقد كانت سياسته رضي الله عنه مع قتلة الخليفة بعد تسلمه الخلافة، هي أخذهم بالحكمة وتحين الفرصة المناسبة لإقامة حد القصاص عليهم.

ذلك أنهم المسيطرون على المدينة ولن يسمعوا له لو أمر بشيء يضرهم وما قد يحدث من جراء ذلك من فتنة أخرى.

كذلك فإن كثيراً منهم ينتمون لقبائل لها مكانتها وقوتها في البصرة والكوفة ومصر، وهذه القبائل ستثور انتصاراً لأبنائها إن لحقهم شيء.

مع ملاحظة أن الأمر في البداية لم يستتب لعلي رضي الله عنه. وهذا ما بينه للمطالبين له بالمسارعة بإقامة القصاص وعلى رأسهم طلحة و الزبير رضي الله عنهما بقوله: "يا أخوتاه إني ليست أجهل ما تعلمون ولكن كيف أصنع بقوم يملكوننا ولا نملكهم؟ هاهم هؤلاء قد ثارت معهم عبدانكم، وثابت إليهم أعرابكم، وهم خلالكم يسومونكم ما يشاؤون، فهل ترون موضعاً لقدرة على شيء مما تريدون. فقالوا جميعاً لا"[25].

إضافة إلى ذلك فإن قتل عثمان ليس كقتل شخص لشخص يسهل التعرف عليه ومعاقبته بما يستحق، بل الأمر أكبر من ذلك فقتل عثمان فتنة هناك المباشر لها وهناك المحرض عليها وهناك المغتر بها. فالأمر يحتاج إلى تحقيق ووقت حتى يقام القصاص على من يستحقه.

ثم تتابعت الفتن على علي رضي الله عنه في الجمل وصفين فاضطر إلى الاستعانة بأصحاب الفتنة لمساعدته أولا، ثم لاحتوائهم في جيشه ثانيا.

يقول الإمام الطحاوي: "وكان في عسكر علي رضي الله عنه من أولئك الطغاة الخوارج الذين قتلوا عثمان ممن لم يعرف بعينه، ومن تنتصر له قبيلته، ومن لم تقم عليه حجة بما فعله، ومن في قلبه نفاق لم يتمكن من إظهاره كله... "[26].

أعلى

معركة الجمل

كانت سياسة علي رضي الله عنه تميل إلى إماتة الفتنة وتخطيها بتأجيل إيقاع القصاص حتى يستتب له الأمر ويدخل الناس في بيعته جميعاً.

وهذا التريث من علي رضي الله عنه في هذا الأمر جعل طلحة والزبير رضي الله عنهما يستأذنان في الخروج إلى مكة حيث أذن لهما في ذلك، وفي مكة لقيا عائشة رضي الله عنها والتي غضبت لمقتل عثمان رضي الله عنه فأقنعاها بالخروج معهما إلى البصرة للمطالبة بالقصاص من قتلة عثمان، فوافقت. فخرجوا من مكة وقد انضم عبد الله بن عامر والي البصرة من قبل عثمان وكذلك يعلى بن أمية والي عثمان على اليمن حيث بلغ عدد الجميع عند وصولهم البصرة ثلاثة آلاف رجل تقريباً وذلك لالتحاق الناس بهم في الطريق إليها[27].

هذا ولم يكن خروج طلحة و الزبير ومعهما عائشة رضي الله عنهم نقضاً للبيعة أو خروجاً لقتال علي رضي الله عنه؛ إذ لو كان قصدهم ذلك لانضموا إلى معاوية بالشام حتى يكون ذلك أقوى لهم، وإنما كان خروجهم للإصلاح بين الناس وذلك بإقامة القصاص على قتلة عثمان، وهذا ما صرحوا به رضي الله عنهم.

يقول القعقاع بن عمرو رضي الله عنه حينما أرسله علي رضي الله عنه للإصلاح قبل نشوب القتال: "إني سألت أم المؤمنين: ما أشخصها وأقدمها إلى هذه البلاد؟ فقالت: إصلاح بين الناس، فما تقولان أنتما؟ أمتابعان أم مخالفان؟ قالا: متابعان، قال: فأخبراني ما وجه هذا الإصلاح؟ قالا: قتلة عثمان"[28].

وقد كتبت عائشة رضي الله عنها إلى أبي موسى الأشعري وهو والي الكوفة من قبل علي: "إنه قد كان من أمر عثمان ما قد علمت وقد خرجت مصلحة بين الناس، فمر من قبلكم بالقرار في منازلهم والرضى بالعافية حتى يأتيهم ما يحبون من صلاح أمر المسلمين"[29].

وفي الطريق من مكة إلى البصرة وعند مرور طلحة و الزبير وعائشة ومن معهم ماء الحواب نبحت الكلاب فلما أُخبرتْ رضي الله عنها أن ذلك ماء الحوأب قالت: "ما أظنني إلا إني راجعة، فقال بعض من كان معها: بل تقدمين فيراك المسلمون فيصلح الله عز وجل ذات بينهم. قالت: إن رسول الله صلى الله عليه وسلم قال لها ذات يوم: كيف بإحداكن تنبح عليها كلاب الحوأب"[30].

فهذه النصوص الصريحة وغيرها كثير تبين القصد من خروج طلحة وعائشة والزبير رضي الله عنهم إلى البصرة وأنه ما كان إلا بقصد الإصلاح وذلك بانفاذ القصاص بقتلة عثمان.

وبعد وصولهم إلى البصرة اصطلحوا مع واليها من قبل علي رضي الله عنه عثمان بن حنيف وكتبوا في ذلك كتاباَ حتى يقدم علي رضي الله عنه[31].

وقد كان في البصرة بعض من الغوغاء الذين اشتركوا في قتل عثمان وعلى رأسهم حكيم بن جبلة فحدثت بعض المناوشات قتل فيها حكيم، ثم انتظر القوم حتى قدم علي بن أبي طالب رضي الله عنه حيث عسكر بذي قار، وحين وصوله جاء إلى عائشة في البصرة فقال لها: "غفر الله لك قالت: ولك، ما أردتُ إلا الإصلاح"[32].

ثم دارت المراسلات بين الطرفين طلحة و الزبير وعائشة من جهة وعلي من جهة أخرى وكان الذي يقوم بها القعقاع بن عمرو رضي الله عنه حيث اتفق القوم على الصلح واقتنع طلحة و الزبير بحجة علي رضي الله عنه في التريث وعدم استعجال أمر القصاص من قتلة عثمان حتى تهدأ الأوضاع ويتوطد مركز الخلافة فيأخذ العدل مجراه[33].

وقد أدرك أصحاب الفتنة أن هذا الصلح ليس إلا ضدهم خصوصاً بعدما انتدب علي رضي الله عنه الناس للخروج إلى الشام وألا يخرج معه رجل اشترك في قتل عثمان؛ لذلك انشبوا القتال بين الفريقين، وما توقف القتال إلا بعد عقر الجمل الذي يحمل هودج عائشة رضي الله عنها[34].

وقد وقعت هذه المعركة في جمادى الآخر من سنة ست وثلاثين للهجرة.

يقول شارح العقيدة الطحاوية: " ... فجرت فتنة الجمل على غير اختيار من علي ولا من طلحة و الزبير، وإنما أثارها المفسدون بغير اختيار السابقين..."[35].

ويقول الباقلاني: "وقال جلة من أهل العلم: إن الوقعة بالبصرة بينهم كانت على غير عزيمة على الحرب بل فجأة" [36]، ثم يقرر إن الذي أنشب القتال هم قتلة عثمان لما تم الصلح بين الطرفين"[37].

وكذلك يقرر القاضي ابن العربي وابن حزم والقاضي عبد الجبار وابن عساكر وغيرهم إن الذين أنشبوا القتال بين الطرفين هم قتلة عثمان لما تم الصلح خوفا على أنفسهم[38].

هذا وقد قتل في هذه المعركة خلق كثير من بينهم طلحة رضي الله عنه، أما الزبير فقد خرج من القتال راجعاً للمدينة وفي طريقه قتل غيلة.

وقد صلى علي رضي الله عنه على القتلى من الطرفين وترحم عليهم وجهز أم المؤمنين عائشة رضي الله عنها بما تحتاجه في سفرها إلى المدينة حيث اختارت العودة إليها.

ولاشك أن الطرفين لم يكونوا يعلمون أن الأمر سينتهي إلى ما انتهي إليه؛ ولذلك فإن عائشة رضي الله عنها ندمت على خروجها حيثما قالت: "وددت أني كنت غصناً رطباً ولم أسر مسيري هذا"[39].

وكان علي رضي الله عنه يلوذ بالحسن حينما اشتد القتال ويقول: "يا حسن لوددت أني مت قبل هذا بعشرين حجة- أو سنة-"[40].

وبانتهاء موقعة الجمل واستقامة الأمر في العراق لعلي رضي الله عنه اتجه بجيشه نحو الكوفة ومنها انتدب الناس للخروج إلى الشام.

أعلى

الخلاف بين علي ومعاوية رضي الله عنهما

بعد مقتل عثمان رضي الله عنه وانعقاد الخلافة لعلي رضي الله عنه رفض معاوية أن يدخل بالبيعة وجعل القصاص من قتلة عثمان أو تسليمهم إليه شرطاً لذلك، حيث رأى أنه ولي دم عثمان لأنه صار رأس بني أمية مكانة، وعثمان قتل مظلوماً فتأول الآية: {ومن قتل مظلوماً فقد جعلنا لوليه سلطاناً فلا يسرف في القتل} [41].

ولا شك أن عدم مبايعة معاوية لعلي رضي الله عنهما لم تكن إلا لهذا السبب، فلم تكن طمعاً في الخلافة أو منازعة عليها، بل إن معاوية مقر بأن علياً أفضل منه وأنه أحق منه بالخلافة. وهذا ما توضحه الرواية التالية: "جاء أبو مسلم الخولاني وناس معه إلى معاوية فقالوا له: أنت تنازع علياً في الخلافة أو أنت مثله؟ قال: لا، وإني لأعلم أنه أفضل مني، وأحق بالأمر، ولكن ألستم تعلمون أن عثمان قتل مظلوماً وأنا ابن عمه ووليه أطلب بدمه؟ فأتوا علياً فقولوا له: يدفع لنا قتلة عثمان، فأتوا فكلموه فقال: يدخل في البيعة ويحاكمهم إلي"[42].

وفي كثير من المناسبات يؤكد معاوية هذا المعنى "ما قاتلت علياً إلا في أمر عثمان"[43].

معركة صفين:

قبل مسير علي رضي الله عنه من الكوفة إلى معاوية في الشام أرسل إليه جرير بن عبد الله البجلي يدعوه إلى الدخول فيما دخل فيه الناس، ثم تتابعت الرسل بينهما إلا أن معاوية صمم على موقفه من قتل قتلة عثمان أو تسليمهم[44]. ولذلك سار علي رضي الله عنه إلى الشام، ولما علم معاوية بذلك سار لمواجهته وسبق إلى مكان يقال له صفين على نهر الفرات فاستولى على المياه ومنع جيش العراق منها، فقام الأشعث بن قيس بأمر علي بتخليص المياه من يد الشاميين وكان ذلك في بداية ذى الحجة سنة ست وثلاثين للهجرة. ثم استمر القتال بشكل كتائب محدودة طيلة شهر محرم من سنة سبع وثلاثين للهجرة دون أن يلتحم الجيشان وكان الأمل في الصلح يحدو الجميع حيث لم تنقطع الرسل بينهم حتى إذا كان منتصف محرم سنة سبع وثلاثين للهجرة بدأ الالتحام بين الجيشين واستمر أياماً متوالية في معارك شديدة حتى أشرف جند العراق على النصر فأرسل معاوية بإشارة من عمرو بن العاص رجلاَ يحمل المصحف إلى علي ويقول له: بيننا وبينكم كتاب الله. فقال علي: أنا أولى بذلك بيننا كتاب الله[45].

وبدا أن معظم جند العراق يجنحون إلى التحكيم لكن كثيراً من القراء أنكروا عليه قبول التحكيم وقالوا: لا حكم إلا لله[46]. حيث انشق المحتجون من القراء واعتزلوا جيش علي وشكلوا تجمعاً، كانوا فيما بعد هم الخوارج.

هذا ومن الثابت تاريخيا بالروايات الصحيحة أن علياً رضي الله عنه قبل التحكيم وأوقف القتال حقناً للدماء وكان رأي القراء الإصرار على مواصلة القتال ورفض التحكيم بالكلية[47].

روى الإمام أحمد وابن أبي شيبه بسند صحيح عن حبيب بن أبي ثابت قال: "أتيت أبا وائل في مسجد أهله أسأله عن هؤلاء القوم الذين قتلهم علي بالنهروان فيما استجابوا له، وفيما فارقوه، وفيما استحل قتالهم؟ قال: كنا بصفين فلما استحر القتل بأهل الشام اعتصموا بتل فقال عمرو بن العاص لمعاوية: أرسل إلى علي بمصحف وادعه إلى كتاب الله فإنه لن يأبى عليك. فجاء به رجل فقال: بيننا وبينكم كتاب الله. فقال علي: نعم أنا أولى بذلك، بيننا وبينكم كتاب الله. قال الراوي: فجاءته الخوارج ونحن ندعوهم يومئذ القراء وسيوفهم على عواتقهم فقالوا: يا أمير المؤمنين ما ننتظر بهؤلاء القوم الذين على التل إلا أن نمشي إليهم بسيوفنا حتى يحكم الله بيننا وبينهم؟… "[48].

وزاد ابن أبي شيبه: "فقال علي في صفين: أيها الناس إن هذا فتح" فقبل علي القضية[49] ورجع الناس ثم إنهم خرجوا بحروراء أولئك العصابة من الخوارج"[50].

وبعد إيقاف القتال دارت المراسلات بين الطرفين والتي انتهت إلى الاتفاق على أن يخرج كل منهما حكماً للفصل فيما بينهما من خلاف. حيث اختار علي رضي الله عنه أبا موسى الأشعري واختار معاوية رضي الله عنه عمرو بن العاص حيث كتب الحكمان بينهما كتاباً أن ينزلا على حكم الله وكتابه وسنة رسوله وألا يجمع بينهما غير ذلك وأن يحكما بين هذه الأمة لا يوردانها إلى حرب ولا فرقة. وأخذ الحكمان من علي ومعاوية من العهود والمواثيق أنهما آمنان على أنفسهما وأهليهما والأمة لهما أنصار على ذلك يتقاضيان عليه. ثم أجلا القضاء إلى رمضان وإن أحبا أن يؤخرا ذلك أخراه، وأن مكان قضيتهما مكاناً عدلاً من أهل الكوفة والشام[51].

ثم شهد على هذا الكتاب جمع من أصحاب علي ومعاوية. وكان هذا الكتاب في الثالث عشر من شهر صفر سنة سبع وثلاثين للهجرة[52].

ثم انفض الناس فرجع أهل العراق إلى العراق وأهل الشام إلى الشام.

أعلى

التحكيم

لما حل رمضان من سنة سبع وثلاثين للهجرة أرسل علي رضي الله عنه أبا موسى الأشعري في أربعمائة رجل عليهم شريح بن هانئ ومعهم عبد الله بن عباس، وأرسل معاوية عمرو بن العاص في أربعمائة رجل عليهم شرحبيل بن السمط.

واجتمع الحكمان في دومة الجندل[53] وشهد اجتماعهما معاوية رضي الله عنه ولم يحضر علي رضي الله عنه لانشغاله بأمر الخوارج، وكذلك حضر الاجتماع عبد الله بن عمر وسعد بن أبي وقاص والمغيرة بن شعبة وعبد الله ابن الزبير وغيرهم.

ثم دارت المفاوضات بين الحكمين، فماذا بحث الحكمان؟ ومالذي انفض عليه اجتماعهما؟

أخرج الدار قطني عن حصين بن المنذر- وكان صاحب راية علي يوم صفين- أنه جاء فضرب فسطاطه قريبا من فسطاط معاوية، فبلغ نبأه معاوية فأرسل إليه، فقال: إنه بلغني عن هذا- يعني عمرو بن العاص- الذي بلغني عنه فاذهب فانظر ما هذا الذي بلغني عنه. فأتيت فقلت: أخبرني عن الأمر الذي وليت أنت وأبو موسى كيف صنعتما فيه؟ قال: قد قال الناس في ذلك ما قالوا، ولكن قلت لأبي موسى ما ترى في هذا الأمر؟ قال: أرى أنه في النفر الذين توفي رسول الله صلى الله عليه وسلم وهو راض عنهم، قلت: فأين تجعلني أنا

ومعاوية؟ فقال: إن يستعن بكما ففيكما معونة، وإن يستغن عنكما فطالما استغنى أمر الله عنكما"[54].

وهكذا تبين هذه الرواية الأمر الذي بحثه الحكمان، والنتيجة التي توصلا إليها.

ففيما يتعلق بالأمر الذي بحثاه فيحتمل واحد من اثنين إما أمر قتلة عثمان وهو الأقرب لأنه مدار الخلاف بين علي ومعاوية رضي الله عنهما. أو هو أمر الخلافة وذلك لأنهما رأيا أن اجتماع الأمة معصوب بأمر الخلافة. ووثيقة التحكيم فوضتهما في البحث فيما يوحد الأمة ويجنبها الخلاف والفرقة، فبحثا هذا الأمر.

أما النتيجة التي توصل إليها الحكمان فهي ترك الأمر شورى لأهل الشورى من كبار الصحابة الذين توفي النبي صلى الله عليه وسلم وهو عنهم راض سواء كان هذا الأمر النظر في شأن قتلة عثمان أو في أمر الخلافة.

وبهذه النتيجة انفض اجتماع الحكمين ولم تكن نتيجته حاسمة للنزاع بين الطرفين ورافعة للخلاف بينهما، فبقيت الأوضاع على حالها. علي خليفة المسلمين، ومعاوية أمير الشام. ولم يبايع معاوية بالخلافة إلا بعد استشهاد علي رضي الله عنه على يد الخوارج سنة أربعين للهجرة.

هذا ويجدر الإشارة إلى القصة الشائعة عن حادثة التحكيم والتي تذكر أن عمراً وأبا موسى اتفقا على خلع علي ومعاوية، ولأن أبا موسى أسن من عمرو فكان يقدمه في الحديث قبله. فتقدم أبا موسى وخلع علياً ومعاوية، ثم تقدم عمرو فخلع عليا وثبت معاوية. فخدع بذلك عمرو أبا موسى.

فبإخضاع هذه الرواية للدراسة والتحليل يتبين بطلانها من وجوه:

1- فمن حيث سند هذه القصة ففيه راويان متهمان في عدالتهما وهما أبو مخنف لوط بن يحيى وأبو جناب الكلبي. فالأول قال فيه أبو حاتم: متروك وقال فيه الدارقطني: ضعيف، وقال الذهبي: أخباري تالف لا يوثق به، وقال ابن معين: ليس بثقة. والثاني ضعفه الدارمي والنسائي وابن سعد وقال البخاري كان يحيى القطان يضعفه[55].

2- ومن حيث المتن فيلحظ فيه عدة أمور:

أ- إن هذه الرواية ذكرت أن عمرو بن العاص كان يقدم أبا موسى في الحديث قبله لأنه أسن منه. والصحيح أن عمراً أسن من أبي موسى، حيث توفي عمرو سنة ثلاث وأربعين وقد تجاوز التسعين سنة[56]، أما أبو موسى فتوفي سنة ثنتين وأربعين وقيل أربع وأربعين وهو ابن نيف وستين سنة[57].

ب ـ إن هذه الرواية ذكرت أن عمراً عزل عليا وثبت معاوية، فهل كان عمرو مبايعاً لعلي حتى يعزله؟ وعلى أي شيء يثبت معاوية؟ هل هو على الخلافة؟ فلم يكن معاوية على الخلافة حتى يثبته عليها،ولم يكن مطالباً بها. وإن كان على ولاية الشام فهو عليها وما في ذلك إضافة شيء له[58].

جـ ـ ثم اتهام عمرو بن العاص في هذه الرواية بالمكر والخداع والحرص على الإيقاع بأبي موسى يتنافى مع فضله وصحبته، وقد أمره النبي صلى الله عليه وسلم أن يقضي بين شخصين في حضرته[59] وقال فيه: "أسلم الناس وآمن عمرو بن العاص"[60].

وكذلك اتهام أبي موسى بالغفلة في هذه الرواية يتنافى مع فضله وفطنته وفقهه وفهمه فقد استعمله النبي صلى الله عليه وسلم وعمر وعثمان وعلي بين قيادة وإمارة وتعليم وقضاء. فهل يتصور أن يستعمل الرسول صلى الله عليه وسلم ثم خلفاؤه من بعده رجلاً غافلا يمكن أن تجوز عليه مثل الخديعة التي ترويها هذه القصة.

د- كذلك فقد نصت وثيقة التحكيم أن نتيجة التحكيم لكي تكون ملزمة للأمة يجب أن يتفق عليها الحكمان ويرضيان بها. ولاشك أن نتيجة التحكيم حسب هذه الرواية لا ترضي أبا موسى الأشعري وقد خدعه فيها عمرو، وبالتالي لا يرضى بها علي بن أبي طالب ولا يستفيد منها معاوية ؛ لعدم اتفاق الحكمين عليها. إذن فلا طائل أن يفعل عمرو بن العاص ما تصوره هذه الرواية وهو يعلم أن نتيجته باطلة.

أعلى

الخوارج

بعد قبول علي بن أبي طالب رضي الله عنه بوقف القتال في صفين والرجوع إٍلى التحكيم كان في جيشه من لا يرى ذلك وهم القراء حيث يعدونه كفرا. وكان من مقالاتهم التي كثيراً ما يرددونها: "لا حكم إلا لله"[61] وبذلك كفروا علياً ومعاوية ومن صوب أحدهما أوكليهما. ونشأ عن ذلك أن قالوا بوجوب الخروج على الأئمة بالمعصية، وتكفير صاحب الكبيرة[62].

فبعد رجوع علي رضي الله عنه من الشام إلى الكوفة اعتزلوا عنه في حروراء قرب الكوفة وكان عددهم في ذلك الوقت أربعة آلاف تقريباً. ثم نشطوا في الدعوة إلى رأيهم فأخذ يزداد عددهم. وكان من أبرز قادتهم عبد الله بن الكواء، وشبث بن ربعي، وعبد الله بن وهب الراسبي[63]. فأرسل إليهم علي بن أبي طالب رضي الله عنه عبد الله بن عباس لمناقشتهم حيث رجع بعضهم وعلى رأسهم عبد الله بن الكواء وشبث بن ربعي[64]. ثم خرج علي بنفسه لمحاجتهم فظنوا خطأ حين قدومه إليهم في حروراء أنه رجع عن التحكيم وتاب منه فرجعوا إلى الكوفة. فلما اتضح لهم رأي علي وأنه لم يرجع عن التحكيم بدأوا يتسللون من الكوفة ثم بايعوا أحد رؤسائهم وهو عبد الله بن وهب الراسبي في العاشر من شوال سنة سبع وثلاثين للهجرة. وبذلك نكثوا بيعتهم لعلي رضي الله عنه حيث فر عبد الله بن وهب بأتباعه إلى النهروان وكان عددهم أربعة آلاف تقريباً[65].

ولما انتهى التحكيم وافترق الحكمان دون نتيجة حاسمة لم يرجع الخوارج إلى صف علي رضي الله عنه على الرغم من أنه أعد جيشاً لمواجهة أهل الشام يبلغ قوامه ثمان وستون ألفاً تقريباً. وفي هذه الفترة قتل الخوارج عبد الله بن خباب بن الأرت ومعه أم ولده كما قتلوا آخرين حيث صاروا يكفرون من خالفهم ويستبيحون دمه وماله[66]. فسار إليهم علي رضي الله عنه بجيشه في محرم سنة ثمان وثلاثين للهجرة، وطلب منهم تسليم القتلة منهم فرفضوا فصمم علي رضي الله عنه على مقاتلتهم معتمدا على حديث: "يخرج قوم من أمتي يقرأون القرآن ليس قراءتكم إلى قراءتهم بشيء ولا صلاتكم إلى صلاتهم بشيء ولا صيامكم إلى صيامهم بشيء يقرأون القرآن يحسبون أنه لهم وهو عليهم، لا تجاوز صلاتهم تراقيهم يمرقون من الإسلام كما يمرق السهم من الرمية..."[67].

ثم أرسل إليهم علي رضي الله عنه رسولاً فقتلوا رسوله فصمم على قتالهم[68]، وقبل ذلك جعل أبا أيوب الأنصاري يرفع راية أمان لمن أراد أن يترك القتال منهم ثم كان القتال حيث قضى جيش علي رضي الله عنه عليهم، ولم يسلم منهم إلا الجرحى ومن فَرَّو هم عدد يسير[69].

وقد اهتم علي رضي الله عنه بالتفتيش عن المخدج ذي الثدية حتى وقف عليه حيث فرح الناس لما وجدوا جثته بين قتلى الخوارج كما وصفه النبي صلى الله عليه وسلم[70] "... له عضد وليس له ذيل على رأس عضده مثل حلقة الثدي عليه شعيرات بيض..."[71].

ولما انتهى علي رضي الله عنه من الخوارج انتدب أصحابه للخروج إلى الشام فتثاقلوا وما أجابه إلا القليل وذلك للوهن الحسي والمعنوي والاختلاف الذي أصابهم إثر تتابع الأحداث عليهم في الجمل وصفين ثم النهروان، ولاسيما أن كثيراً ممن قتل في الجمل والنهروان ينتمي إلى قبائل البصرة والكوفة وقبائل هاتين المدينتين تشكلان القسم الأكبر من جيش علي. ولا يخفى الأثر النفسي للقتلى في هاتين المعركتين على أقربائهم في جيش علي رضي الله عنه[72].

وأمام هذا الوهن والشقاق وضعف الطاعة في جيشه لم يتمكن رضي الله عنه من القيام بأي عمل ضد معاوية، وكثيراً ما كان يبدي امتعاضه من قومه ويشكوا إلى الله معاناته معهم فكان يقول: "اللهم إني قد سئمتهم وسئموني، ومللتهم وملوني فارحمني منهم وارحمهم مني، فما يمنع أشقاكم أن يخضبها بدم ويضع يده على لحيته"[73].

ولهذه الأوضاع المضطربة استطاع معاوية رضي الله عنه أن يمد نفوذه إلى مصر ويولي عليها عمرو بن العاص، وتصبح بقية الدولة الإسلامية تحت ولاية علي رضي الله عنه. واستمر هذا الوضع حتى استشهاد علي رضي الله عنه ثم تنازل الحسن لمعاوية رضي الله عنهما.

أعلى

مقتل علي رضي الله عنه

من خلال هذه الأوضاع المضطربة على علي رضي الله عنه كان هناك نفر من الخوارج يدبرون لقتله انتقاماً لإخوانهم في معركة النهروان حيث اتفقوا على أن يذهب أحدهم وهو عبد الرحمن بن ملجم المرادي إلى الكوفة فيقتل عليا، ويذهب الثاني وهو البرك بن عبد الله التميمي إلى الشام فيقتل معاوية، ويذهب ثالث منهم وهو عمرو بن بكر التميمي إلى مصر ويقتل عمرو بن العاص. وحددوا لذلك صبيحة الحادي والعشرين من شهر رمضان سنة أربعين للهجرة.

وفي الموعد المحدد كمن كل لصاحبه في صلاة الصبح، فضرب البرك معاوية بالسيف ولم تكن الضربة مميتة.

وفي مصر لم يخرج عمرو في هذا اليوم للصلاة بالناس لمرضه فخرج مكانه خارجة بن حذافة السهمي، فضربه عمرو بن بكر يظنه عمراً فقتله، ثم قبض عليه وقتل.

وفي الكوفة تمكن عبد الرحمن بن ملجم من ضرب علي رضي الله عنه الضربة المميتة وكان ذلك صبيحة الحادي والعشرين من رمضان سنة أربعين للهجرة[74].

ولما طعن علي رضي الله عنه وقبل وفاته أوصى بقاتله خيراً فقال: "إنه أسير فأحسنوا نزله، وأكرموا مثواه، فإن بقيت قتلت أو عفوت، وإن مت فاقتلوه قتلتي ولا تعتدوا... "[75].

ثم بعد وفاته رضي الله عنه قتل ابن ملجم.

أعلى

نظرة في ما وقع من نزاع بين الصحابة في عهد علي رضي الله عنه

يقول الإمام القرطبي: "لا يجوز أن ينسب إلى أحد من الصحابة خطأ مقطوع[76] به إذ كانوا كلهم اجتهدوا فيما فعلوه وأرادوا الله عز وجل"[77].

ومن أصول أهل السنة محبة أصحاب رسول الله صلى الله عليه وسلم و الترضي عنهم وعدم سبهم أو حمل الضغينة عليهم. قال تعالى: {والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم} [78]. وقد قال صلى الله عليه وسلم : "لا تسبوا أصحابي، فلو أن أحدكم أنفق مثل أحد ذهبا ما أدرك مد أحدهم ولا نصيفه" [79].

والقتال الذي حصل بينهم في الجمل إنما وقع بغير اختيار منهم، فهم معذورون فيه، حيث إن طرفي القتال اتفقوا على الصلح واجتمعوا على تأجيل النظر في القصاص من قتلة عثمان حتى تهدأ الأوضاع، فأنشب القتال بينهم أصحابُ الفتنة.

ومما يدل على ذلك موقف قادة الطرفين أثناء القتال وبعده من أسف عل ما حصل، وعدم توقع أن الأمر سينتهي إلى ما انتهى إليه[80].

أما فيما يتعلق بمعاوية رضي الله عنه فإن هذا الصحابي الجليل من كتاب الوحي ومن أفاضل الصحابة، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال فيه: "اللهم علمه الكتاب وقه العذاب"[81] وقال: "اللهم اجعله هادياً مهدياً واهد به"[82].

ومطالبته بالقصاص من قتلة عثمان حق لا إشكال فيه يشترك فيه معه جميع الصحابة رضي الله عنهم بما فيهم علي بن أبي طالب رضي الله عنه، والاختلاف بينهم في توقيت ذلك. فكان رأي علي رضي الله عنه تأخيره حتى تجتمع الكلمة ويستقر الأمر وتتهيأ الفرصة كما سبق بيانه. ولا خلاف بين

الأمة أنه يجوز للإِمام تأخير القصاص إذا أدى تقديمه إلى إثارة الفتنة وتشتيت الكلمة.

واجتهاد معاوية تعجيل القصاص وجعله شرطاً للبيعة، ولاشك أن هذا الموقف عن تأول منه.

وقد قرر العلماء أن علياً رضي الله عنه في موقفه من معاوية كان أقرب إلى الحق، لكونه الإمام الذي انعقدت له البيعة، ولحديث أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "تقتل عمارا الفئة الباغية"[83]، وعنه رضي الله عنه قال: "ذكر النبي صلى الله عليه وسلم قوماً يكون في أمته يخرجون في فرقة من الناس سيماهم التحالق قال: "هم شر الخلق يقتلهم أدنى الطائفتين إلى الحق"[84] وفي رواية "يخرجون على فرقة مختلفة يقتله أقرب الطائفتين من الحق"[85].

ففي الحديث دلالة على أن علياً رضي الله عنه أقرب إلى الصواب من مخالفيه لكنه لم يصب الحق بتمامه وكماله حيث كانت السلامة في الإمساك عن القتال لأن العبرة بالنتائج. والعاقبة لاشك أن نتيجة الاقتتال كانت مؤلمة جداً، ولهذا أثنى النبي صلى الله عليه وسلم على الحسن رضي الله عنه لأن الله أصلح به ما بين المسلمين في قوله: "ابني هذا سيد ولعل الله أن يصلح به بين فئتين من المسلمين"[86]، في حين أنه لم يثن على قتال أبيه لأهل الشام، بل غاية ما وصفه أنه أقرب إلى الحق، بخلاف قتال الخوارج فقد أثنى عليه نصاً

"... فإذا لقيتموهم فاقتلوهم فإن في قتلهم أجراً لمن قتلهم عند الله يوم القيامة"[87] كما أن علياً نفسه فرح واستبشر بقتال الخوارج وتألم وتكدر بقتال أهل الجمل وقال بعد صفين: "لو علمت أن الأمر يكون هكذا ما خرجت"[88].

وبعد انتهاء القتال مدح من قعد عنه حيث قال: "لله در مقام سعد بن مالك وعبد الله بن عمر- أي في اعتزال الفتنة- إن كان براً إن أجره لعظيم وإن كان إثماً إن خطأه ليسير"[89].

ولهذا فإن بعض الصحابة رضي الله عنهم اعتزل الفتنة وعلى رأسهم سعد بن أبي وقاص وسعيد بن زيد وزيد بن ثابت ومحمد بن مسلمة وأبو موسى الأشعري وأسامة بن زيد وعبد الله بن عمر وغيرهم رضي الله عنهم أجمعين، اعتماداً على الأحاديث التي تحذر من الفتن، كحديث: "إن ابني هذا سيد ولعل الله أن يصلح به بين فئتين من المسلمين"[90]. يقول الحافظ ابن حجر: "واستدل به على تصويب رأي من قعد عن القتال مع معاوية وعلي، وإن كان علي أحق بالخلافة وأقرب إلى الحق. وهو قول سعد بن أبي وقاص وابن عمر ومحمد بن مسلمة وسائر من اعتزل تلك الحروب"[91]. يقول شيخ الإسلام بن تيميه في نقله أقوال أئمة أهل العلم في ذلك: "... ومنهم من يقول: كان الصواب أن لا يكون قتالاً، وكان ترك القتال خيراً للطائفتين، فليس في الاقتتال صواب، ولكن علياً كان أقرب إلى الحق من معاوية. والقتال في فتنة ليس بواجب ولا مستحب، وكان ترك القتال خيراً للطائفتين مع أن علياً كان أولى بالحق، وهذا قول أحمد وأكثر أهل الحديث وأئمة الفقه وهو قول أكابر الصحابة والتابعين لهم بإحسان، وهو قول عمران بن حصين وأسامة بن زيد ومحمد بن مسلمة وابن عمر وسعد بن أبي وقاص... "[92].

ويقول: "... والذين قعدوا عن القتال هم جملة أعيان الصحابة كسعد وزيد وابن عمر ومحمد بن مسلمة وأبي بكرة، وهم يروون النصوص عن النبي صلى الله عليه وسلم في القعود عن القتال في الفتنة... ولا يختلف أصحابنا أن قعود علي عن القتال كان أفضل له لو قعد، وهذا ظاهر من حاله في تلومه في القتال وتبرمه به، ومراجعة الحسن ابنه له في ذلك، وقوله له: "ألم أنهك يا أبت؟… "[93].

وهناك من يرى أن اعتزال الفتنة كان صواباً في حق من اشتبه عليه الأمر بخلاف من وضح له أن الحق مع علي فإن عليه الخروج معه وأن ذلك هو الصواب[94]. والله أعلم.

أعلى

أسئلة تطبيقية

س1: اختر الإجابة الصحيحة مما يلي:

ولد علي بن أبي طالب رضي الله عنه:

أ- بعد البعثة بعشر سنين. ب- قبل البعثة بعشر سنين.

جـ- بعد البعثة بخمس عشرة سنة.

س2: اذكر حديثين في فضل علي بن أبي طالب رضي الله عنه.

س3: هناك الكثير من المواقف في حياة علي رضي الله عنه تبين مدى شجاعته وبطولته. اذكر ثلاثة مواقف من حياته تدل على ذلك.

س4: تحدث باختصار عن الظروف التي تسلم فيها علي رضي الله عنه الخلافة.

س5: علل تأخير علي رضي الله عنه القصاص من قتلة عثمان.

س6: علل خروج طلحة و الزبير ومعهم عائشة إلى البصرة.

س7: تحدث عن دور قتلة عثمان في معركة الجمل.

س8: ما سبب الخلاف بين علي ومعاوية رضي الله عنهما؟

س9: شاع في بعض كتب التاريخ أن عمرو بن العاص قد خدع أبا موسى الأشعري في قضية التحكيم. كيف ترد على ذلك؟

س10: بين موقف الخوارج من قضية التحكيم بين علي ومعاوية رضي الله عنهما.

س11: تحدث عن موقف علي رضي الله عنه من الخوارج.

س12: اختر لكل إجابة من العمود الأول ما يناسبها من العمود الثاني:

حدثت معركة النهروان في عام 36هـ

حدثت معركة صفين بين علي والخوارج

حدثت معركة الجمل بين علي ومعاوية

[1] ابن حجر، الإصابة، 2/ 501، وابن حجر، فتح الباري، 7/ 89.

[2] البخاري، الصحيح، 5/ 88- 89.

[3] ابن حجر: الإصابة، 2/ 501.

[4] انظر: ابن هشام، السيرة النبوية، 1/ 245.

[5] البخاري، الصحيح، 5/ 87.

[6] انظر: د. أكرم العمري، السيرة النبوية الصحيحة، 2/548.

[7] انظر: النسائي، خصائص علي، ص 93- 95. وأحمد بن حنبل، المسند، 1/156 وصححه المحقق أحمد شاكر.

[8] ابن حجر، فتح الباري، 7/93.

[9] انظر: الحاكم، المستدرك، 3/ 4. وقال في حديث هذه القصة صحيح الإسناد ولم يخرجاه.

[10] انظر: البخاري، الصحيح، 5/ 184، وابن حجر، فتح الباري، 7/ 347.

[11] انظر: الطبري، تاريخ الأمم والملوك، 2/63. وابن كثير، البداية والنهاية، 4/ 21.

[12] انظر: ابن هشام، السيرة النبوية، 2/ 224، والطبري، تاريخ الأمم والملوك، 2/ 94.

[13] البخاري، الصحيح، 5/ 0 9. ومسلم، الصحيح، 4/ 1870- 1871.

[14] يدكون أي يخوضون.

[15] البخاري، الصحيح، 5/ 87- 88. ومسلم، الصحيح، 4/1872.

[16] انظر: أحمد بن حنبل، المسند، 3/376.

[17] انظر: الطبري، تاريخ الأمم والملوك، 2/ 696-701.

[18] انظر: أحمد بن حنبل، فضائل الصحابة، 2/573. قال المحقق: إسناد ذلك صحيح.

[19] الذهبي: دول الإسلام، 1/ 178.

[20] ابن العربي، العواصم من القوا صم، ص 150.

[21] انظر: ابن العربي، العواصم من القوا صم، ص 148. والماوردي، الأحكام السلطانية، ص 33.

[22] انظر: عبد الرزاق، المصنف،11/448، ( قال د. أكرم العمري: إسناده صحيح، عصر الخلافة الراشدة ص 402).

[23] أحمد بن حنبل، فضائل الصحابة، 1/452، قال المحقق إسناده حسن.

[24] أحمد بن حنبل، فضائل الصحابة، 1/ 455، قال المحقق إسناده صحيح.

[25] الطبري، تاريخ الأمم والملوك، 2/ 702.

[26] ابن أبي العز، شرح العقيدة الطحاوية، 2/723.

[27] انظر: ابن حجر، فتح الباري، 13/ 59- 60.

[28] الطبري، تاريخ الأمم والملوك، 3/ 26.

[29] ابن حبان، الثقات، 2/ 282.

[30] أحمد بن حنبل، المسند، 6/ 52. ورواه بنحوه الحاكم في المستدرك 3/ 120 (وصححه الألباني في سلسلة الأحاديث الصحيحة، 1/767 رقم 474).

[31] انظر: خليفة بن خياط، التأريخ، ص 183.

[32] ابن العماد الحنبلي، شذرات الذهب، 1/ 42.

[33] انظر: د. محمد أمحزون، تحقيق مواقف الصحابة في الفتنة من روايات الإمام الطبري والمحدثين، 2/ 118.

[34] انظر: الطبري، تاريخ الأمم والملوك، 3/ 32- 33، 39- 0 4.

[35] ابن أبي العز، شرح العقيدة الطحاوية، 2/723.

[36] الباقلاني، التمهيد، ص 233.

[37] الباقلاني، التمهيد، ص 233.

[38] انظر: د. محمد أمحزون، تحقيق مواقف الصحابة في الفتنة من روايات الإمام الطبري والمحدثين، 2/126-129.

[39] ابن أبي شيبة، المصنف، 15/ 281 (قال: د. أكرم العمري: إسناده صحيح، عصر الخلافة الراشدة، ص 415).

[40] ابن أبي شيبة، المصنف، 15/ 288 (قال: د. أكرم العمري: إسناده صحيح، عصر الخلافة الراشدة، ص 414).

[41] سورة الإسراء: آية 33.

[42] ابن حجر، فتح الباري، 13/ 92 وقال: بسند جيد.

[43] ابن أبي شيبة، المصنف، 11/92. (قال د. أكرم العمري: سنده حسن، عصر الخلافة الراشدة ص 418).

[44] انظر: الطبري، تاريخ الأمم والملوك، 3/ 70، 79. وابن حجر، فتح الباري، 13/ 92 بسند حسن.

[45] انظر: ابن أبي شيبة، المصنف، 15/ 294. وابن حجر، فتح الباري، 12/ 296.

[46] انظر: ابن حجر، فتح الباري، 12/297. والطبري، تاريخ الأمم والملوك، 3/102 و 105

[47] انظر: ابن حجر، فتح الباري، 13/ 92. ود. محمد أمحزون، تحقيق مواقف الصحابة في الفتنة من روايات الإمام الطبري والمحدثين، 2/ 215- 216.

[48] أحمد بن حنبل، المسند بترتيب الساعاتي، 23/ 45 1- 46 1.

[49] أي التحكيم.

[50] ابن أبي شيبة، المصنف، 15/318، بسند صحيح. وانظر: د. محمد أمحزون، تحقيق مواقف الصحابة في الفتنة، 2/16؟

[51] انظر: الطبري، تاريخ الأمم والملوك، 3/103- 104.

[52] انظر: الطبري، تاريخ الأمم والملوك، 3/105. وابن كثير، البداية والنهاية، 7/ 387- 388.

[53] دومة الجندل بلدة تقع شمال غرب المملكة العربية السعودية قرب مدينة الجوف حاليًا. وقيل إن اجتماع الحكمين تم في أذرح بلدة جنوب الأردن حاليا تبعد بضعة كيلومترات شمال العقبة.

[54] ذكر هذه الرواية القاضي ابن العربي في كتابه العواصم من القواصم، ص 180. وحصين بن المنذر تابعي ثقة، وثقه النسائي وابن حبان.

[55] انظر: د. محمد أمحزون، تحقيق مواقف الصحابة في الفتنة من روايات الإمام الطبري والمحدثين، 2/ 223.

[56] ابن حجر، الإصابة، 3/3.

[57] ابن حجر، الإصابة، 2/ 352.

[58] انظر: ابن العربي، العواصم من القواصم، حققه وعلق عليه محب الدين الخطيب، ص 177- 178.

[59] انظر: أحمد بن حنبل، المسد، 4/205.

[60] أحمد بن حنبل، فضائل الصحابة، 2/912، قال المحقق إسناده صحيح. و الترمذي، سنن الترمذي، 5/315. (وحسنه الألباني. صحيح سنن الترمذي، 3/ 236).

[61] الطبري، تاريخ الأمم والملوك،3/113. وابن أبي شيبة، المصنف، 15/312- 313.

[62] انظر: ابن حجر، فتح الباري، 12/ 296. والشهرستاني، الملل والنحل، 1/ 4 1 1.

[63] انظر: خليفة بن خياط، التأريخ، 192 (قال د. أكرم العمري: سنده صحيح، عصر الخلافة الراشدة، ص 431). وأحمد بن حنبل، المسند، 2/ 656. قال المحقق سنده صحيح.

[64] انظر: ابن أبي شيبة، المصنف، 15/317- 319. والألباني، إرواء الغليل، 8/ 111 وصححه.

[65] انظر: ابن أبي شيبة، المصنف، 15/327- 328. والطبري، تاريخ الأمم والملوك، 3/114- 115.

[66] انظر: ابن أبي شيبة، المصنف، 15/ 310- 311. (قال د. أكرم العمري: إسناده صحيح، عصر الخلافة الراشدة، ص 434) وابن حجر، فتح الباري، 12/ 296- 297.

[67] مسلم، الصحيح، 2/748.

[68] انظر: ابن أبي شيبة، المصنف، 15/325-327 (قال د. أكرم العمري: سنده صحيح، عصر الخلافة الراشدة، (ص 435).

[69] انظر ابن أبي شيبة، المصنف، 15/311-317. والطبري، تاريخ الأمم والملوك، 3/119-122.

[70] انظر: ابن أبي شيبة، المصنف، 15/325- 327 (قال د. أكرم العمري: سنده صحيح، عصر الخلافة الراشدة، ص 435).

[71] مسلم، الصحيح، 2/748.

[72] انظر: د. أكرم العمري، عصر الخلافة الراشدة، ص 436- 437).

[73] عبد الرزاق، المصنف، 10/ 154. (قال د. أكرم العمري: إسناده صحيح، عصر الخلافة

الراشدة، ص 437).

[74] انظر: الطبري، تاريخ الأمم والملوك، 3/ 155- 158. والبخاري، التاريخ الكبير، 1/99- 100.

[75] انظر: عبد الرزاق، المصنف، 10/ 154، (قال د. أكرم العمري: سنده صحيح، عصر الخلافة الراشدة، ص 437).

[76] أي يتعمده.

[77] القرطبي، الجامع لأحكام القرآن، 16/ 321.

[78] سورة الحشر: آية 10.

[79] البخاري، الصحيح، 5/ 72. ومسلم بنحوه، الصحيح، 4/1967- 1968.

[80] انظر آراء قادة الطرفين فيما وقع بينهم من قتال في كتاب: تحقيق مواقف الصحابة في الفتنة من روايات الإمام الطبري والمحدثين للدكتور محمد أمحزون، 2/ 122- 130.

[81] أحمد بن حنبل، فضائل الصحابة، 2/913، قال المحقق إسناده صحيح.

[82] أحمد بن حنبل، المسند، 4/216. و الترمذي 5/350 وقال حديث حسن غريب، وصححه الألباني، صحيح سنن الترمذي، 3/ 236.

[83] مسلم، الصحيح، 4/2236.

[84] مسلم، الصحيح، 2/745.

[85] مسلم، الصحيح، 2/746.

[86] البخاري، الصحيح، 5/ 100.

[87] مسلم، الصحيح، 2/747.

[88] ابن أبي شيبة، المصنف، 15/275- 293.

[89] ابن تيميه، الفتاوى، 4/ 440.

[90] البخاري، الصحيح، 9/ 102.

[91] ابن حجر، فتح الباري، 13/72.

[92] ابن تيميه، منهاج السنة، 2/ 219- 220.

[93] ابن تيميه، الفتاوى، 4/ 440- 441.

[94] انظر تفصيل موقف معتزلي الفتنة في كتاب- تحقيق مواقف الصحابة في الفتنة من روايات الإمام الطبري والمحدثين- للدكتور محمد أمحزون، 2/ 167- 187.


تفسير سورة السجده

تفسير سورة السجدة

مكية، ثلاثون آية

الآية 1 - 19 الآية 20 - 34

إلى أعلى

1-{الم} الله أعلم بمراده به. 2-{تنزيلُ الكتاب}: القرآن، مبتدأ{لا ريب}: شك{فيه}، خبر أول {من رب العالمين}، خبر ثان 3-{أم}: بل{يقولون افتراه} محمد؟ لا{بل هو الحقُ من ربك لِتُنذر} به{قوماً ما}، نافية {أتاهم من نذير من قبلك لعلهم يهتدون}، بإنذارك. 4-{الله الذي خلق السماواتِ والأرضَ وما بينهما في ستة أيام} أولها الأحد وآخرها الجمعة {ثم استوى على العرش} – هو في اللغة سرير الملك- استواء يليق به {ما لكم}يا كفار مكة{من دونه} أي: غيره {من ولي}، اسم "ما" بزيادة "من" أي: ناصر{ولا شفيع} يدفع عذابه عنكم {أفلا تتذكرون} هذا فتؤمنون؟ 5-{يُدبر الأمرَ من السماء إلى الأرض} مدة الدنيا{ثم يَعرج}: يرجع الأمر والتدبير {إليه في يوم كان مقداره ألفَ سنة مما تَعُدون} في الدنيا وفي سورة "سأل": {خمسين ألف سنة} وهو يوم القيامة لشدة أهواله بالنسبة إلى الكافر، وأما المؤمن فيكون أخف عليه من صلاة مكتوبة يصليها في الدنيا كما جاء في الحديث. 6-{ذلك} الخالق المدبر {عالِمُ الغيب والشهادة} أي: ما غاب عن الخلق وما حضر {العزيز}: المنيع في ملكه{الرحيم}بأهل طاعته. 7- {الذي أحسن كل شيء خلقه} بفتح اللام فعلاً ماضياً صفة، وبسكونها بدل اشتمال{وبدأ خَلْقَ الإنسان}: آدم {من طين} 8 – {ثم جعل نسله}: ذريته {من سلالة}: علقة {من ماء مَهين}: ضعيف، هو النطفة. 9-{ثم سواه} أي: خلق آدم {ونفخ فيه من روحه} أي: جعله حيا حساساً بعد أن كان جماداً{وجعل لكم} أي: لذريته{السمع} بمعنى الأسماع {و الأبصار والأفئدة}: القلوب{قليلاً ما تشكرون} "ما" زائدة مؤكدة للقلة 10- {وقالوا} أي: منكرو البعث {أإذا ضَلَلْنا في الأرض}: غِبْنا فيها بأن صرنا ترابا مُختلطاً بترابها {أإنا لفي خَلْقٍ جديد}؟ استفهام إنكار، بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين في الموضعين، قال تعالى:{بل هم بلقاء ربهم}: بالبعث {كافرون} 11-{قل} لهم: {يتوفاكم ملَك الموت الذي وكل بكم} أي: بقبض أرواحكم {ثم إلى ربكم ترجعون} أحياء، فيجازيكم بأعمالكم. 12- {ولو ترى إذ المجرمون}: الكافرون{ناكسو رؤوسهم عند ربهم}: مطأطؤوها حياء يقولون:{ربنا أبصرنا} ما أنكرنا من البعث {وسمعنا} منك تصديق الرسل فيما كذبناهم فيه {فارجعنا} إلى الدنيا{نعملْ صالحاً} فيها {إنا موقنون} الآن، فما ينفعهم ذلك ولا يرجَعون،وجواب لو: لرأيت أمراً فظيعاً. 13- قال تعالى:{ولو شئنا لآتينا كل نفس هُداها} فتهتدي بالإيمان والطاعة باختيار منها {ولكنْ حق القولُ مني} وهو:{لأملأن جهنمَ من الجنة}: الجن {والناس أجمعين} 14- وتقول لهم الخزنة إذا دخلوها:{فذوقوا} العذابَ {بما نَسيتم لقاءَ يومِكم هذا} أي: بترككم الإيمان به {إنا نسيناكم}: تركناكم في العذاب{وذوقوا عذاب الخلد}: الدائم{بما كنتم تعملون} من الكفر والتكذيب. 15-{إنما يؤمن بآياتنا}: القرآن{الذين إذا ذكروا}: وُعِظو ا{بها خَروا سُجَّدًا وسَبَّحوا}متلبسين {بحمد ربهم} أي قالوا : سبحان الله وبحمده {و هم لا يستكبرون}عن الإيمان والطاعة. 16- {تتجافى جنوبهم}: ترتفع {عن المضاجع}: مواضع الاضطجاع بفُرُشِها لصلاتهم بالليل تهجداً{يدعون ربهم خوفاً} من عقابه {وطمعا}في رحمته {ومما رزقناهم ينفقون}: يتصدقون. 17- {فلا تعلم نفس ما أخفيَ}: خُبىءَ{لهم من قرةِ أعين}: ما تَقَر به أعينُهم، وفي قراءة : [أخْفيْ] بسكون الياء مضارع {جزاء بما كانوا يعملون} 18-{أفمن كان مؤمناً كمن كان فاسقاً لا يستوون} أي: المؤمنون والفاسقون 19- {أما الذين آمنوا وعملوا الصالحاتِ فلهم جناتُ المأوى نُزُلاً}: هو ما يُعَد للضيف {بما كانوا يعملون}

إلى أعلى

20- {وأما الذين فسقوا} بالكفر والتكذيب {فمأواهم النارُ كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون} 21-.{ولنذيقنهم من العذاب الأدنى}: عذاب الدنيا بالقتل والأسر، والجَدْب سنين، والأمراض{دون}: قبل {العذاب الأكبر}: عذاب الآخرة {لعلهم} أي: من بقي منهم{يَرجعون} إلى الإيمان. 22- {ومَن أظلم ممن ذكر بآيات ربه}: القرآن {ثم أعرض عنها} أي: لا أحد أظلم منه{إنا من المجرمين} أي: المشركين{م نتقمون}. 23- {ولقد آتينا موسى الكتابَ}: التوارة{فلا تكن في مِريَةٍ}: شك{من لقائه} وقد التقيا ليلة الإسراء{وجعلناه} أي: موسى، أو الكتاب{هدى}: هادياً{لبني إسرائيل}. 24-{وجعلنا منهم أئمة} بتحقيق الهمزتين، وإبدال الثانية ياء: قادة{يهدون} الناسَ{بأمرنا لما صبروا} على دينهم وعلى البلاء من عدوهم{وكانوا بآياتنا} الدالة على قدرتناَ ووحدانيتنا{يوقنون} وفي قراءة: [لما]، بكسر اللام وتخفيف الميم. 25-{إن ربك هو يفصل بينهم يومَ القيامة فيما كانوا فيه يختل فون} من أمر الدين. 26- {أولم يَهدِ لهم كم أهلكْنا من قبلهم} أي: يتبين لكفار مكة إهلاكُنا كثيراً {من القرون}: الأمم بكفرهم{يمشون} حال من ضمير "لهم " {في مساكنهم} في أسفارهم إلى الشام وغيرها فيعتبروا؟{إ ن في ذلك لآياتٍ}: دلالات على قدرتنا {أفلا يسمعون} سماعَ تَدبَر واتعاظ؟ 27-{أوَلم يروا أنْا نسوقُ الماء إلى الأرض الجُرُزِ}: اليابسة التي لا نبات فيها {فنخرج به زرعاً تأكلُ منه أنعامُهم وأنفسُهم أفلا يبصرون} هذا، فيعلمون أنَّا نقدر على إعادتهم؟ 28-{ويقولون} للمؤمنين:{متى هذا الفتحُ} بيننا وبينكم{إن كنتم صادقين} 29- {قل يوم الفتح} بإنزال العذاب بهم{لا ينفع الذين كفروا إيمانهم ولا هم ينظرون}: يمهَلون لتوبة أو معذرة 30-{فأعرضْ عنهم وانتظر} إنزالَ العذاب بهم{إنهم متظرون} بك حادثَ موتٍ ، أو قتل، فيستريحون منك، وهذا قبل الأمر بقتالهم.


باب ما جاء في النشره

باب ما جاء في النشرة

قال المُصنِّفُ رحمه الله تعالى: بابُ ما جاء في النُّشرة.

ش: بضمِّ النون، كما في (القاموس). قال أبو السعادات: النُّشْرة: ضرب [1] من العلاج والرُّقية، يُعالَج به من كان [2] يظنُّ أنَّ به مسًّا من الجن، سُمِّيت نشرة، لأنه يُنشَر بها عنه ما خامرَه من الداء، أي: يُكشف ويزال.

قال الحسن: النُّشرة من السحر [3] . وقد نَشرت عنه تنشيرًا، ومنه الحديث "فلعل طَبَّاً أصابه " ثم نشره بـ {قل أعوذُ بربِّ الناس } أي: رَقَاه [4] .

وقال ابنُ الجوزي: النُّشْرة: حلُّ السِّحر عن المسحور. ولا يكاد يقدر عليه إلاَّ من يعرفُ السحر [5] .

قال المُصنِّفُ رحمه الله تعالى: عن جابر، أنَّ رسول اللّه صلى الله عليه وسلم سُئل عن النُّشرة؟ فقال: "هي من عمل الشيطان " رواه أحمدُ بسندٍ جيّد، وأبو داود.[6] وقال: سُئل أحمدُ عنها؟ فقال: ابنُ مسعود يكره هذا كلَّه[7].

ش: هذا الحديثُ رواه أحمد، ورواه عنه أبو داود في (سُننه). والفضلُ بن زياد في كتاب (المسائل)، عن عبد الرزاق، عن عقيل بن معقل بن مُنبّه، عن عمه وهب بن منبه، [8] . عن جابر، فذكره. قال ابنُ مفلح: إسناده [9] جيّد [10] . وحسّن الحافظُ إسناده.

قوله: (سُئل عن النُّشرة)، الألفُ واللام في النُّشرة للعهد. أي: النُّشرةُ المعهودة، التي كان أهلُ الجاهلية يصنعونها، هي من عمل الشيطان.

قوله: (وقال: سُئل أحمدُ عنها؟ فقال: ابنُ مسعود يكره هذا كلَّه)، أراد أحمدُ رحمه اللّه: أنَّ ابن مسعود يكره النُّشرة التي هي من عمل الشيطان، كما يكره تعليقَ التمائم مُطلقًا.

قال المُصنِّفُ رحمه اللّه تعالى: وللبخاري، عن قتادة: قلتُ لابن المسيّب: رجلٌ به طِبٌّ أو يُؤخَّذُ عن امرأته، أيُحَلُّ عنه أو يُنَشَّر؟ قال: لا بأسَ به، إنَّما يُريدون به الإِصلاح؟ فأمَّا ما ينفع فلم يُنه عنه[11].

ش: قوله: (عن قتادة). هو ابن دِعامة- بكسر الدال- السَّدوسي، ثقةٌ ، فقيه، من أحفظ التابعين. قالوا: إنه ولد أكْمه. مات سنة بضع عشرة ومائة.

قوله: (رجل به طِب). بكسر الطاء. أي: سِحْر، يُقال [12] له: طُبَّ الرجل- بالضم- إذا سُحر، ويقال: كَنَّوا عن السحر بالطب، تفاؤلاً. كما يُقال للديغ: سليم.

وقال ابنُ الأنباري [13] : الطِّبُّ من الأضداد. يقال لعلاجِ الدَّاء: طبُّ. والسحرُ من الداء، ويقال له: طب [14] .

قوله: (يؤَخَّذُ)- بفتح الواو مهموز [15] ، وتَشدِيد الخاء المعجمة وبعدها ذالٌ مُعجمة- أي: يُحبس عن امرأته، ولا يصل إلى جماعها. والأُخذة- بضم الهمزة- الكلامُ الذي يقوله السَّاحر.

قوله: (أيُحَل)، بضم الياء وفتح الحاء، مبني للمفعول.

قوله: (أو يُنشَّر) بتشديد المعجمة. قوله: (لا بأس به) يعني: أنَّ النُّشرة لا بأس بها، لأنهم يريدون بها الإصلاح. أي: إزالة السحر، ولم يُنه عما يُراد به الإصلاح، وهذا من ابن المسيّب يُحمل على نوع من النُّشرة، لا يُعلم أنه سحر.

قال المُصنِّفُ رحمه الله تعالى: ويُروى[16] عن الحسن، أنه قال: لا يَحُلُّ السحر إلاَّ ساحر[17].

ش: هذا الأثرُ، ذكره ابنُ الجوزي في (جامع المسانيد) [18] .

والحسن: هو ابنُ أبي الحسن، واسمه يسار [19] - بالتحتية والمهملة- البصري الأنصاري، مولاهم. ثقةٌ فقيه، إمامٌ من خيار التابعين. مات سنة عشرٍ ومائة، وقد قارب التسعين.

قال المُصنِّفُ رحمه اللّه تعالى: قال ابنُ القيِّم: النًّشرةُ: حلُّ السحر عن المسحور، وهى نوعان:

أحدُهما: حلٌّ بسحرٍ مثله، وهو الذي من عمل الشيطان. وعليه يُحمل قولُ الحسن، فيتقرَّب الناشرُ والمنتشر إلى الشيطان بما يُحب، فيبطل عملُه عن المسحور.

والثاني: النُّشرة بالرُّقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز[20].

ش: ومما جاء في صفة النُّشْرة الجائزة: ما رواه ابنُ أبي حاتم، وأبو الشيخ، عن ليث بن أبي سُليم، قال: بلغني أنَّ هؤلاء الآيات شفاءٌ من السحر بإذن اللّه،- تقرأ في إناءٍ فيه ماء، ثم يُصبُّ على رأس المسحور- الآيةُ التي في يونس [21] {فَلَمَّا ألْقَوْا قال مُوْسى ما جئْتُم بهِ السِّحْرُ إنَّ اللّه سَيُبْطِلُهُ إنَّ اللّه لا يُصلحُ عَمَلَ المُفْسِدِين . ويُحِقُّ اللّه الحَق بكلَماته ولًوْكَرِهَ المُجْرِمُون }. [يونس: 81- 82]، وقوله: {فَوَقَعَ الحَقُّ وبَطَلَ ما كانُوا يَعْمَلُونَ }. [ الأعراف: 118] إلى آخر الآيات الأربع، وقوله: {إنَّما صَنَعُوا كَيْدُ سَاحِرٍ ولا يُفْلحُ السَّاحِرُ حَيْثُ أَتَى}. [طه: 69] [22]

وقال ابنُ بطّال: في (كتاب [23] وهب بن مُنبّه): أن [24] يأخذ سبعَ ورقاتٍ من سدْر أخضر، فيدقَّه بين حجرين، ثم يضربه[25] بالماء ويقرأ فيه آيةَ الكرسي والقواقل[26]، ثم يحسو منه ثلاثَ حسوات، ثم يغتسل به، يذهب عنه كلُّ ما به، وهو جيدٌ للرجل إذا حُبس عن أهله[27].

قلتُ: قولُ العلاَّمة ابن القيِّم: (والثاني: النُّشرة بالرقية والتعوذات والدعوات والأدوية المباحة. فهذا جائز). يُشير إلى مثل هذا، وعليه يُحمل كلامُ من أجاز النُّشرة من العلماء.

[والحاصلُ: أنَ ما كان منه بالسحر فيحرُم، وما كان بالقرآن والدعوات والأدوية المباحة، فجائز] [28] . والله أعلم.

[1] الأصل: الضرب.

[2] (هـ) (ط): كان. ساقطة.

[3] أخرجه الخطابي في "معالم السنن" (4/201). أي: عن السحر.

[4] ابن الأثير، "النهاية في غريب الحديث والأثر" (5/54).

[5] "غريب الحديث" لابن الجوزي (2/408). والمقصود: ما كان بغير الرقى المشروعة أو ما لا يعرف، وهو المراد بهذا ا. أما ما كان بالمشروع منها، فقد فعله النبي صلى الله عليه وسلم كما سبق وفعله الناس بعده. والتوقي بالأذكار والأوراد المأثورة من قبل، كفيلٌ بالسلامة بإذن الله تعالى.

[6] أحمد في "المسند" (3/294) وأبو داود في "السنن" رقم (3868)، وأخرجه البيهقي في "السنن" (9/351)، قال ابنُ حجر في "فتح الباري" (10/233): إسنادهُ حسن. وأخرجه البزار في "المسند" رقم (3034) (كشف) والحاكم في "المستدرك" (4/418) وصححه ووافقه الذهبي، والطبراني في "الأوسط" كما في "مجمع الزوائد"(5/102) وقال: ورجال البزَّار رجال الصحيح. من حديث أنس.

[7] رواية جعفر عنه، كما في "الآداب الشرعية" لابن مفلح (3/77).

[8] (ط): عن عمه وهب بن منبه. ساقط.

[9] (ض) (هـ ) (ط): إسناد.

[10] ابن مفلح، "الآداب الشَّرعية" (3/73).

[11] البخاري في "الصحيح" تعليقاً (10/232)، ووصله ابنُ جرير الطبري في "التهذيب"، والأثرم في "السنن" كما في "تغليق التعليق" (5/49) بإسنادٍ صحيح.

[12] (ض) (هـ) (ط): له. ساقطة.

[13] أبو بكر، محمد بن القاسم بن بشار، المقرئ النحوي (ت 328هـ) "طبقات الحنابلة" (2/69).

[14] ابن الأنباري "كتاب الأضداد" (231).

[15] (ض) (ط): مهموزة.

[16] (ط): وروي.

[17] أخرجه ابنُ جرير الطبري في "التهذيب" كما في "فتح الباري" (10/233).

[18] الأصل: الأسانيد. ونقله عنه ابنُ مفلح في "الآداب الشرعية" (3/77).

[19] الأصل و (ض): سيار. تحريف.

[20] ينظر ابن القيم "زاد المعاد" (4/124، 181). وابن مفلح، "الآداب الشرعية" (3/98).

[21] (هـ) (ط): سورة يونس.

[22] ابن أبي حاتم في "التفسير"، وأبو الشيخ، كما في "الدرر المنثور" (4/381).

[23] الأصل: كتابه.

[24] (ض) (ط): أنه.

[25] (ض): يضرب به.

[26] (ط): القوافل. تحريف. وهن السور الثلاث الأخيرة، من القرآن الكريم. وسورة الكافرون.

[27] نقله ابنُ حجر في "فتح الباري" (10/233). وقد جُرّب، وظهر أثره في عشرات الحالات. ينظر.عبد العزيز بن علي "طريق الهداية" (125).

[28] ما بينهما إضافةٌ من (هـ) و (ط).


بيان فضل التوحيد و ما يكفر من الذنوب -1

بيان فضل التوحيد وما يكفر من الذنوب (2)

وقال الوزير، أبو المظفر في (الإفصاح)[1]: قوله: "شهادة أنْ لا إله إلاَ اللّه " يقتضي أنْ يكون الشاهدُ عالماً بأنْ[2] لا إله إلاَ الله ؛ كما قال تعالى: { فاعلم أنَه لا إله إلاَ الله } .

- قال-: واسم الله. مرتفعٌ بعد إلا ؛ من حيثُ أنّه الواجبُ له الإلهية، فلا يستحقها غيرهُ سبحانه.

- قال-: وجملةُ الفائدة في ذلك[3]: أنْ تعلم أنَ هذه الكلمة مشتملةٌ على الكفر بالطاغوت والإيمان بالله، فإنَّك لمَّا نفيت الإلهيةَ وأثبت الإيجاب للّه تعالى كُنت ممن كفر بالطاغوت وآمن باللّه.

وقال[4] في (البدائع)- ردَّاً لقول من/ قال: إنَّ المُستثنى مُخرجٌ من المنفي- ، قال[5]: بل هو مخرج المنفي[6] وحُكمِه، فلا يكون داخلا في المنفي[7]. إذ لو كان كذلك، لم يدخل الرجلُ في الإسلام بقول[8]: لا إله إلا الله ؛ لأنه لم يُثبت الإلهيةَ لله تعالى. وهذه[9] أعظمُ كلمة تضمَّنت[10] نفيَ الإلهية عمَّا سِوى اللّه، وإثباتَها له بوصف الاختصاص. فدلالتُها على إثبات إلهيته[11]، أعظمُ من دلالة قولنا: اللّه إلهٌ . ولا يستريب أحدٌ في هذا، البتَّة. انتهى بمعناه[12].

[ قلتُ: ولا ريب أنَّه لم يدخل في المنفي أصلاً ؛ لأنَّ المراد من هذه الكلمة: إفرادهُ تعالى بالإلهية في قلب الموحِّد وقوله وعمله، كما دلَّت عليه الآيات المُحكمات، كما أخبر عن دعوة رُسله { أنْ اعبدوا الله مالكم من إلهٍ غيرُه } المؤمنون/32 فنفوا الإلهيةَ عمَّا سوى الله تعالى، وأثبتوها للّه وحده.

فإنه تعالى هو المتصفُ بتفرُّده بالإلهية، أزلاً وأبداً ؛ كما قال تعالى: { ذلك بأنَّ الله هو الحقُّ وأنَّ ما يدعون من دونه هو الباطل } الحج: [62]. وأخبر تعالى عن المُشركين، أنهم قالوا: {أجئتنا لنعبُد اللّه وحده } الأعراف: 70،.

أرادوا أنْ يُدخلوه في جُملة آلهتهم في العبادة، وأنكروا أنْ تكون العبادةُ له وحده، مع معرفتهم أنَ: لا إله إلاَ الله تبطلُ ذلك.

وتسويةُ آلهتهم بالله في العبادة: هو الشرك الأكبرُ، الذي يوجِبُ الخلود في النار. فالموحِّدُ، مخالفٌ للمشرك في قوله وفعله ونيَّته. وهذا ظاهر لا خفاءَ به، بحمد الله][13].

وقال أبو عبد اللّه، القُرطبي، في تفسير[14] لا إله إلا هو[15]. أي: لا معبودَ إلا هو[16]. وقال الزَّمخشري[17]: الإله. من أسماء الأجناس، كالرجل والفَرس، يقع على كل معبوِد بحق أو بباطل[18]، ثم غلب على المعبود بحق[19].

قال شيخُ الإسلام: الإله. هو المعبودُ المُطاع ؛ فإنَّ[20] الإله هو المألُوه، والمألُوه[21] هو الذي يستحق أنْ يُعبد، وكونُه يستحق أنْ يُعبد[22] هو بما اتصف به من الصفات التي تستلزم[23] أنْ يكون هو المحبوبُ غايةَ الحب، المخضُوع له غايةَ الخضوع[24].

[25] وقال رحمه الله تعالى: فإنَّ الإله هو المحبوبُ المعبود، الذي تألهُهُ القلوبُ بحبها، وتخضعُ له وتذلُّ له وتخافه وترجوه، وتُنيب إليه في شدائدها، وتدعوه في مهمَّاتها، وتتوكلُ عليه في مصالحها، وتلجأ إليه وتطمئنُّ بذكره، وتَسكُن إلى حبه. وليس ذلك إلا للّه وحده ، ولهذا كانت: لا إله إلا اللّه. أصدقَ الكلام، وكان أهلُها أهلَ اللّه وحزبه، والمنكرون لها أعداءه[26] وأهلَ غضبه ونقمته. فإذا صحَّت صحَّ بها كلُ مسألةٍ ، وحالٍ، وذوق. وإذا لم يُصحِّحها العبدُ فالفسادُ لازمٌ له، في علومه وأعماله 107) [27]

وقال ابنُ القيم: الِإله. هو الذي تألُهُه القلوبُ محبةً وإجلالاً، وإنابة وإكراما، وتعظيماً وذُلاّ، وخضوعاً وخوفاً، ورجاءً وتوكلا[28].

[29] وقال ابنُ رجب: الإله. هو الذي يُطاعُ فلا يُعصى، هيبةً له وإجلالا ومحبةً، وخوفاً ورجاءً وتوكلاً عليه، وسؤالاً منه ودعاءً له، ولا يصلح ذلك[30] كلُّه إلا للّه عز وجل. فمن أشرك مخلوقاً في شيءٍ من هذه الأمور التي هي من خصائص الإِلهية، كان ذلك قدحاً في إخلاصه، في[31] ، قول[32]: لا إله إلا اللّه، وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك[33].

وقال البقاَعي: لا إله إلا اللّه. أي: "انتفى " [34]، انتفاءً عظيماً أنْ يكون معبودٌ بحقٍ غيرَ اَلملك الأعظمِ. فإنَّ هذا العِلْمَ هو أعظم الذِّكرى المُنجية من أهوال الساعة، وإنما يكون عِلْماَ إذا كان نافعاً، وإنما يكون نافعاً إذا كان مع الإذعان[35] والعملِ بها تقتضيه، وإلا فهو جهلٌ صِرْف.

وقال الطيبي: الإله. فِعال بمعنى مفعول، كالكتاب بمعنى[36] المكتوب، من ألِه إلهةً. أي: عَبَدَ عبادةً.

قال الشَّارحُ: وهذا كثيرٌ في كلام العلماء، وإجماعٌ منهم[37] أنَّ الإلهَ هو المعبود، خلافاً لما يعتقدُه عُبَّادُ القبور وجهلةُ المتكلمين، من أنَّ معناه: هو[38] الخالق والقادر على الاختراع[39]، ونحو ذلك. ويظنون أنَهم إذا قالوها فقد أتوا من التوحيد بالغاية القُثصوى، ولو فعلوا ما فعلوا[40]: من عبادة غير اللّه كدعوة الأموات، والاستغاثة بهم في الكربات والنذر لهم في المُلِمَّات، إلى غير ذلك من أنواع العبادات.

وما شعروا أنَ مُشركي العرب وغيرِهم يُشاركونهم في الإقرار بهذا المعنى، ويعتقدون أنَ الله هو الخالقُ القادر على الاختراع، كما قال تعالى: { ولئن سألتهم من خلقهم ليقولُنَ اللّه } الزخرف: 87، وقال: { ولئن سألتهم مَن خلق السموات والأرضَ ليقولُنّ خلقهُن العزيز العليم } الزخرف: 9،.

فأخبر تعالى عنهم: أنَّهم اتخذوا الأولياء من دونه، وقالوا:{ ما نعبدهم إلا ليُقرِّبونا إلى الله زُلفى } الزمر: 4،. فتبَّاً لمن كان أبو جهلٍ ورؤوسُ الكفرِ من قريشٍ وغيرهم أعلَمَ منه بمعنى لا إله إلا اللّه!!.

قال تعالى: { إنَهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون. ويقولون أئنا لتاركوا آلهتنا لشاعرٍ مجنون} " الصافات: 36- 37،. فعرفوا أنَها تدلُ على ترك عبادةِ معبوداتهم[41].

قلتُ: ودلالتُها على هذا دلالة تضمُّن، وأنَ ذلك يقتضي إخلاصَ العبادة لله وحده. فدلالتُها على نفي الإلهية وعبادتِها، وإفرادِ اللّه تعالى بالعبادة دلالةً مُطابقةِ[42].

فدلًّت لا إله إلا اللّه[43]: على نفي العبادة[44] عن كُلّ ما سوى اللّه، كائناً من[45] كان، وإثباتِ الإلهية للّه وحده، دون[46] ما سواه. وهذا هو التوحيدُ الذي دعت إليه الرسلُ ودل عليه القرآن من أوَّله إلى آخره ؛ كما قال تعالى عن الجن: { قُل أوحي إليَّ أنَه استمع نفرٌ من الجن فقالوا إنا سمعنا قرآناً عجبا. يهدي إلى الرشد فآمنا به ولن نُشرك بربنا أحدا } الجن: ا- 2،.

فلا إله إلا اللّه: لا تنفع إلّاَ من عرف مدلولَها نفياً وإثباتاً، واعتقد ذلك، وقَبلَه وعمل به.

وأمَّا من قالها عن[47] غير علمٍ واعتقادٍ وعمل، فقد[48] تقدم كلامُ[49] العُلماء أنَ هذا جهلٌ صِرْفٌ [50]. حجة عليه، بلا ريب.

فقوله في الحديث: "وحدَه لا شريك له ". تأكيدٌ ، وبيانٌ لمضمون معناها. وقد أوضح اللّه تعالى ذلك، وبيَّنه في قصَص الأنبياء والمرسلين في كتابه المُبين.

فما أجهلَ عُبادَ القُبور بحالهم!!، وما أعظمَ ما وقعوا فيه[51]. فإنَ مُشركي العرب ونحوهم جحدوا لا إله إلا اللّه، لفظاً ومعنى. وهؤلاء المشركون أقرُّوا بها لفظاً، وجحدوها[52] معنى.

فتجد أحدَهم يقولُها وهو يألهُ غيرَ اللّه بأنواع العبادة، كالحُب والتعظيم، والخوف والرجاء، والتوكل والدعاء، وغير ذلك من أنواع العبادة. بل زاد شركُهم على شرك العرب بمراتب ؛ فإنَّ أكثرهمِ[53] إذا وقع في شدة، أخلصَ الدعاءَ لغير الله تعالى، ويعتقدون أنَه أسرعُ فرجاَ لهم[54]. بخلاف حال المُشركين الأوَّلين، فإنهم[55] يُشركون في الرخاء، وأما في الشدائد فإنما يُخلصون لله وحده ؛ كما قال تعالى: { فإذا ركبوا في الفُلك دعوا الله مُخلصين له الدين فلما نجاهم إلى البر إذا هم يُشركون } العنكبوت: 65. الآية[56].

فبهذا تبينَّ[57]: أنَّ مُشركي أهلِ هذه الأزمان، أجهلُ بالله وبتوحيده من مُشركي العرب، ومن قبلهم.

وقوله: "وأنَ محمدًا عبده ورسوله " أي: وشهد بذلك، وهو معطوفٌ على ما قبله على نِية تكرار العامل.

ومعنى: العبد، هنا: المملوكُ العابد. أي: أنَّه مملوكٌ لله تعالى، والعبوديةُ الخاصة وصْفُه ؛ كما قال تعالى: { أليس الله بكاف عبده } الزمر: 36،. فأعلى مراتب العبد، العبوديةُ الخاصة والرسالة.

فالنبيُّ[58]، محمد صلى الله عليه وسلم أكملُ الخلق في هاتين الصفتين الشريفتين[59]. وأمَّا الربوبيةُ والإلهية: فهما حقُّ اللّه تعالى، لا يُشاركه[60] في شيءٍ منها[61] مَلَكٌ مقرب، ولا نبي مُرسل.

وقوله: "عبدُه ورسوله " أتى بهاتين الصفتين، وجمعهما دفعاً للإفراط والتفريط/.

فإنَ كثيراً ممَّن يدّعي أنَه من أمته: أفرط[62] بالغلو قولا وفعلا ، وفرَّط بترك مُتابعته، واعتمد على الآراء المخالفةِ لما جاء به، وتعسَّف في تأويل أخباره وأحكامه، بصرفها عن مدلولها، والصَّدْف[63] عن الانقياد لها مع اطِّراحها. فإنَّ شهادة أنَّ محمدا عبدُه ورسوله[64]: تقتضي الإيمانَ به، وتصديقَه فيما أخبر، وطاعته فيما أمر، والانتهاءَ عمَّا عنه زجر[65]، وأنْ يُعظَّم أمرهُ ونهيهُ، ولا يُقدَّم عليه قولُ أحدٍ كائنًا من كان.

والواقعُ اليومَ وقبلَه[66] خلاف ذلك!، فاللّه المُستعان.

وروى الدّارميُّ في (مُسنده) عن عبد الله بن سلام رضي اللّه عنه، أنه كان يقول: إنَا لنجدُ صفةَ رسول اللّه صلى الله عليه وسلم : إنَا أرسلناك شاهداً ومبشرا ونذيراً وحِرزا للأمِّين. أنت عبدي ورسولي، سمَّيتُه المتوكِّل. ليس بفظٍّ ولا غليظ ولا سخَّابِ[67] بالأسواق، ولا يجزي بالسيئة مثلَها، ولكن يعفو ويتجاوز. لن[68] أقبضَه حتى يُقَيمِ الملَّة المتعوِّجة، بأن يشهدوا[69] أن لا إله إلاَ الله، يُفتحَ بها[70] أعيناً عُميا، وآذاناً صُمًّاَ، وقلوباً غُلفاً[71].

قال عطاءُ بن يَسار: وأخبرني أبو واقد الليثي، أنَه سمع كعبا يقول، مثلَ ما قال ابنُ سلام[72] [73].

قوله: "وأنَّ عيسى عبدُ اللّه ورسولُه " أي: خلافاً[74] لما يعتقدُه النصارى، أنَّه الله، أو ابنُ اللّه، أو[75] ثالثُ ثلاثة. تعالى اللّه عمَّا يقولون علوًّا كبيرا { ما اتخذ اللّه من ولدٍ وما كان معه من إله } المؤمنون 91.

فلابُدَّ أنْ يشهد أنَ عيسى عبدُ الله ورسوله. على علمٍ ويقين بأنه مملوكٌ للّه،خَلَقه من أنثى بلا ذكر ؛كما قال تعالى:{ إنَّ مثل عيسى عند اللّه كمثل آدمَ خلقه من تُرابِ ثم قال له كُن فيكون }. آل عمران: 59،. فليس ربًّا ولا إلهاً، سبحان اللّه عما يشركَون، قال تعالى: { فأشارت إليه قالوا كيف نُكلِّم من كان في المهد صبيَّا. قال إني عبدُ الله آتاني الكتاب وجعلني نبيا } مريم: 29- 30،.

وقال: { لن يستنكفَ المسيحُ أنْ يكون عبداً للّه ولا الملائكةُ المقرَّبون ومَن يستنكفْ عن عبادته ويستكبر فسيحشُرهم إليه جميعًا }. النساء: 117.

ويشهدُ المؤمنُ أيضاً ببطلان قولِ أعدائه اليهود: أنَّه ولدُ بغيٍّ ، لعنهم اللّه. فلا يصحُّ إسلامُ أحد[76]، حتى يتبرَّأ[77] من قول الطائفتين جميعاً[78] في عيسى عليه السلام، ويعتقدَ ما قالَه الله تعالى فيه/: أنَه عبدُ الله ورسوله.

قوله: "وكلمتُه " إنما سُمِّي عيسى عليه السلام كلمتُه، لوجوده بقوله: كُن. كما قاله السلفُ من المُفسرين[79].

قال الإمامُ أحمد في (الرَّد على الجهمية): الكلمة[80] التي ألقاها إلى مريم، [حين][81] قال له: كُن. فكان عيسى بكن، وليس عيسى هو: كن. ولكن كان بكُن[82]. فكُن من الله تعالى قولاً[83]، وليس: كُن. مخلوقاً. وكذَبَ النصارى والجهميةُ على الله في أمر عيسى. انتهى[84].

وقوله: "ألقاها إلى مريم ". قال ابنُ كثير: خلَقه[85] بالكلمة التي أرسل بها جبرائيلُ عليه السلام إلى مريم، فنفخ فيها من روحه بأمر ربه عزّ وجل، فكان عيسى بإذن اللّه عزَ وجل. فهو ناشئ[86] عن الكلمة- التي قال له: كُن، فكان- والروح التي أُرسل بها جبرائيل[87] عليه السلام[88]

قوله: "وروحٌ منه " قال أبيُّ بن[89] كعب: عيسى روحٌ من الأرواح التي خلقها اللّه تعالى، واستنطقها بقوله: {ألستُ بربكم قالوا بلى} الأعراف: 172، بعثه الله إلى مريمَ، فدخل فيها. رواه عبدُ بن حُميد[90]، وعبد الله بن أحمد في زوائد (المسند)[91] ، وابن جرير[92]، وابن أبي حاتم[93]، وغيرُهمِ[94].

[95] قال الحافظ: ووصْفُه بأنَّه منه[96]، المعنى[97]: أنه كائنٌ منه، كما في قوله تعالى:
{ وسخَّر لكم ما في السموات وما في الأرض جميعاً منه } الجاثية: 12، فالمعنى: أنَّه كائنٌ منه ؛ كما أنّ معنى الآية الأخرى: أنَّه سخَّر هذه الأشياء كائنةً منه. أي: أنَّه مُكوِّنُ ذلك وموجدُه، بقَدَرِه[98] وحكمته 6) [99]

قال شيخُ الإسلام: المضافُ إلى الله تعالى إذا كان معنىً لا يقوم بنفسه ولا بغيره من المخلوقات، وجب أنْ يكون صفةً للّه تعالى قائمةً به، وامتنع أنْ تكون إضافتها[100] إضافةَ مخلوقٍ مربوب.

فإذا[101] كان المضافُ عيناً قائمةً بنفسها: كعيسى، وجبرائيل عليهما السلام، وأرواح بني آدم، امتنع أنْ تكون صفة لله تعالى، [ لأن ما قام بنفسه لا يكون صفةً لغيره][102]. لكنّ الأعيان المضافة[103] إلى الله على وجهين:

أحدُهما: أنْ تُضاف إليه ؛ لكونه خلقَها وأبدعها. فهذا شاملٌ لجميع المخلوقات، كقولهم: سماءُ الله، وأرضُ الله. فجميع المخلوقين عبيدُ اللّه، وجميع المال مالُ اللّه.

الوجه الثاني: أنْ يُضاف إليه ؛ لما خصَّهُ به من معنىً يُحبه ويأمر به ويرضاه، كما خصَّ البيتَ العتيق بعبادةٍ فيه لا تكون في غيره، وكما يُقال عن[104] مال الفيءِ والخُمُسْ: هو مالُ الله ورسوله.

ومن هذا الوجه: فعبادُ اللّه هم الذين عبدوه وأطاعوا أمره، فهذه إضافةٌ تتضمن ألوهيته وشرعه ودينه، وتلك إضافةٌ تتضمن ربوبيَّته وخلْقه. انتهى ملخصاً[105]. قوله: "والجنَّةَ حقٌ والنَارَ حقٌّ ". أي: وشهد أنَ الجنة التي أخبر بها تعالى في كتابه أنَّه أعدَّها للمُتقين حقٌ ثابتةٌ[106] لا شك فيها، و شهد أنَّ النار التي أخبر بها تعالى في كتابه أنَّه أعدها / للكافرين حقٌ كذلك ثابتةٌ كما قال تعالى : { سابقوا إلى مغفرةٍ من ربكم وجنَّة عرضُها كعرض السماء والأرض أعدت للذين آمنوا باللّه ورسُله ذلك فضلُ الله يُؤتيه من يشاء والله ذو الفضل العظيم }. الحديد: 21، وقال تعالى: { فاتقوا النارَ التي وقودها الناسُ والحجارة أُعدَّت للكافرين } البقرة: 24،.

وفي الآيتين ونظائرهما: دليلٌ على أنَ الجنة والنار مخلوقتان الآن، خلافاً للمبتدعة. وفيهما: الإيمان بالمعاد.

قوله: "أدخله اللّه الجنة على ما كان من العمل ". هذه الجملةُ جوابُ الشرط، وفي رواية: "أدخله اللّه الجنة [107] من أي أبواب الجنة الثمانية شاء " [108].

[109] قال الحافظ: ومعنى[110] قوله "على ما كان من العمل " أي: من صلاحٍ أو فساد، لكنَّ[111] أهلَ التوحيد لا بُدَّ لهم من دخول الجنّة. ويحتملُ أنْ يكون معنى قوله "على ما كان من العمل[112]" أي[113]: يدخل أهلُ[114] الجنة [ الجنة][115] على حَسَب [ أعمال][116] كلٍّ منهم[117] في الدرجات. انتهى [118].

[1] كتاب "الإفصاح عن معاني الصحاح " طُبع منه جزآن، وبقي أكثره.

[2] (ط): بأنه.

[3] (م): ذلك. ساقطة.

[4] (ط): وقال ابن القيم. وعلق في هامش (ض): يعني ابن القيم.

[5] (ط): المستثنى منه.

[6] (ط): قال ابن القيم.

[7] (ط): المستثنى.

[8] (م)(ط): بقوله.

[9] (م): وهذا.

[10] (ط): تضمنت بالوضع.

[11] (م): الإلهية.

[12] ابن القيم، بدائع الفوائد، (3/58).

[13] ما بينهما ساقطُ من الأصل و (م) و(هـ) و(ط).

[14] (م)( هـ): تفسيره.

[15] (هـ )(ط): الله.

[16] والصواب أن يقال: لا معبود بحق إلا هو.

[17] أبو القاسم، جار الله محمود بن عمر الزمخشري الخوارزمي، لغوي، مفسر. من كبار المعتزلة (ت 538) " اللسان) (6/ 4).

[18] (هـ) (ط): باطل.

[19] الزمخشري، "الكشاف عن حقائق التنزيل وعيون الأقاويل في وجوه التأويل" (1/36).

[20] (م): فإنه.

[21] والمألوه. معلق في هامش الأصل وبجواره كلمة صح.

[22] (ض): أن يعبد. ساقط.

[23] (ض): يستلزم.

[24] ابن تيمية، " مجموع الفتاوى " (10/ 249).

[25] ما بينهما ساقط من (ض) و (م) ومعلق في هامش الأصل وبجواره كلمة صح.

[26] (هـ): أعداؤه. تحريف.

[27] ابن تيميه "مجموع الفتاوى" (13/ 202).

[28] ينظر ابن القيم، "مدارج السالكين" (1/32).

[29] ما بينهما معلق في هامش الأصل، وعليه كلمة صح.

[30] (ط): هذا.

[31] (ض): من.

[32] (م): قوله.

[33] ابن رجب، " كلمة الإخلاص " (23).

[34] ساقط من الأصل و (م) و (هـ) و (ط).

[35] (م): لاذان، تحريف.

[36] (ض): مفعول كالكتاب بمعنى. ساقط.

[37] من هنا ساقط من (م) و (هـ) و (ط) ومعلق في هامش الأصل، وعليه كلمة صح.

[38] (ض): أنه هو.

[39] (ض) : أو .

[40] (ض): ما فعلوا. ساقط.

[41] سليمان بن عبد الله، "تيسير العزيز الحميد في شرح كتاب التوحيد "/ (76- 77).

[42] هنا ينتهي السقط.

[43] (ض): فمدلولها النفي والإثبات.

[44] (ض)(م) (هـ)(ط): الإلهية.

[45] (ط). ما.

[46] (ض)(م)(هـ)(ط): دون كل.

[47] (هـ) (ط): من.

[48] (ض)،: فقد. ساقطة.

[49] (ض )( م) (هـ )( ط): في كلام.

[50] (ض) (م) (هـ) (ط): فهي.

[51] (هـ) (ط): ما وقعوا فيه من الشرك المنافي لكلمة الإخلاص لا إله إلا الله.

[52] (ض) (م): وجحدوا بها.

[53] (هـ) (ط): أحدهم.

[54] (ض) (م) (هـ) (ط): لهم من الله.

[55] (ط): فانهم كانوا.

[56] الآية. ليست في (ط).

[57] (ض) (م) (ط): يتبين.

[58] (هـ) (ط): فالنبي صلى الله عليه وسلم .

[59] الشريفتين. ليست في (ط).

[60] ض)(م)(هـ)(ط): يشركه.

[61] (ض)(هـ)(ط): منهما.

[62] (م): فرط. تحريف.

[63] (ط): والصدوف.

[64] (ض) (م): عبد اللُه ورسوله (ط) رسول الله.

[65] (ط): نهى وزجر.

[66] (هـ) (ط): وقبله ممن ينتسب إلى العلم من القضاة والمفتين.

[67] (م) (ط): صخاب.

[68] (م) (ط): ولن.

[69] (م) (ط): يشهد.

[70] (م) (هـ) (ط): به.

[71] "سنن الدارمي" (1/ 14)، وأخرجه البيهقي في " الدلائل " (1/ 279)، والآجرِّي في "الشريعة" (449)، وابن سعد في (الطبقات) (1/ 360)، ويعقوب بن سفيان في " تأريخه " والطبراني كما في الفتح " (4/343)، وأخرجه البخاري في "الصحيح " الرقمان (2125، 4838)، وأحمد في "المسند"(2/ 174)، وابن سعد في "الطبقات" (1/ 362) من رواية عبد الله بن عمرو بن العاص رضي اللُه عنه.

[72] "سنن الدارمي" (1/ 14).

[73] جميع هذا النص، من قوله: وروى الدارمي إلى هنا. سقط من (م).

[74] الأصل و (هـ) خلاف.

[75] (م) (ض): أو أن اللُه.

[76] (هـ) (ط): أحد علم ما كانوا يقولونه.

[77] (ط): يبرأ.

[78] (م) (ض). جميعاً. ساقطة.

[79] ينظر "تفسير الطبري " (شاكر) (6/ 411، 9/ 419).

[80] (ط): بالكلمة.

[81] إضافة من (ط) و" الرد " .

[82] (ط): بكن كان.

[83] (ط): قول.

[84] الإمام أحمد، "الرد على الجهمية والزنادقة فيما شكوا فيه من متشابه القرآن و تأوّلوه على غير تأويله" (اللواء) /(124) .

[85] (ض): خلقه الله .

[86] الأصل و (م) و (هـ): ناش.

[87] (ض) (ط): هو جبريل.

[88] ابن كثير، "تفسير القرآن العظيم " (الشعب) (2/ 430).

[89] الأصل: بن أبي. تحريف.

[90] عبد بن حميد، وابن أبي حاتم، كما في "الدر المنثور" (3/ 600).

[91] عبد الله بن أحمد، في "المسند" (5/ 135) قال الهيثمي في "مجمع الزوائد" (7/25): رواه عبد الله بن أحمد، عن شيخه محمد بن يعقوب الربالي. وهو مستور، وبقية رجاله رجال الصحيح.

[92] ابن جرير، "جامع البيان" رقم (10855).

[93] عبد بن حميد، وابن أبي حاتم، كما في "الدر المنثور" (3/ 600).

[94] أخرجه الحاكم في "المستدرك" (2/323) وصححه ووافقه الذهبي. وأخرجه ابن مَنده في " الرد على الجهمية " رقم (33)، وأخرجه أبو الشيخ واللالكائي وابن مردويه والبيهقي في "الأسماء والصفات " وابن عساكر في "تأريخه" كما في "الدر المنثور" (3/ 600).

[95] ما بينها معلق في هامش الأصل، وبجواره كلمة صح.

[96] (م): من.

[97] (هـ)( ط): فالمعنى.

[98] (ض) (ط): بقدرته.

[99] ابن حجر، "فتح الباري " (6/475).

[100] (ط): إضافته.

[101] (ض) (م) (هـ) (ط): وإذا.

[102] ما بينهما إضافة من (ض) و(م )(هـ) و(ط).

[103] الأصل: لكن المضاف.

[104] (هـ) (ط) : في.

[105] ابن تيمية، " الفتاوى" (6/ 145 ، 9/290).

[106] (ض)(م)(هـ)(ط): أي ثابتة.

[107] (هـ) (ط): الجنة. ساقطة.

[108] أخرجها البخاري في "الصحيح" رقم (3435).

[109] ما بينهما ساقط من (م) ومعلق في هامش الأصل وعليه كلمة صح.

[110] (هـ) (ط): معنى.

[111] في جميع النسخ: لأن. والمثبت من " الفتح " .

[112] الأصل و (ض): عمل.

[113] (ض) (هـ) (ط): أن.

[114] (ض): أهل. ساقطة.

[115] إضافة من " الفتح ".

[116] ساقط من الأصل و (ض).

[117] الأصل و (ض): منهما.

[118] ابن حجر، "فتح الباري " (6/475).


ابن الرومي

3- الرثــاء:
قال ابن الرومي[1] يرثي ابنه محمداً: [2]
فَجُودَا فقد أَوْدَى نَظيركُما عِنْدِي [3] | بُكَاؤُكُما يَشفِي وإن كان لا يُجْدِي
فَيَا عِزَّةَ المُهْدَى ويا حَسْرَةَ المُهْدِي | بُنَيَّ الذي أهْـــدَتْة كَفَّايَ للثَّرَى
* * * * * * *
فلله كيف اختارَ واسِــطَةَ العِقْدِ [4] | تَوَخَّى حِمَامُ المَوتِ أَوْسَـطَ صِبْيَتِي
وآنسْـــتُ من أفْعِالِهِ آيَةَ الرشْدِ [5] | على حينَ شِمْتُ الخَيْرَ من لَمَحَاتِهِ
بَعِيْداً علــى قُربٍ قريباً على بُعْدِ [6] | طَوَاهُ الرَّدى عَنِّي فأضـحى مَزَارُهُ
وأَخْلَفَتِ الآمالُ مـا كان من وَعْدِ [7] | لقد أنْجَزَتْ فيه المَنَــايا وَعِيدَها
فلم يَنْسَ عَهْدَ اَلمهْدِ إذْ ضُمَّ في اللحْدِ [8] | لقد قَلَّ بــين المَهْدِ واللَّحْدِ لُبْثُهُ
إلى صُفْرَةِ الجَادِيِّ عن حُمرةِ الـورد [9] | أَلَحَّ عليـــه النَزْفُ حتى أَحَالَهُ
ويَذْوِي كما يَذْوِي القَضِيْبُ من الرَّنْدِ [10] | وظَلَّ علـى الأيدي تَسَاقَطُ نَفْسُهُ

[1] ابن الرومي: أبو الحسن علي بن العباس بن جريج الرومي، ولد ببغداد عام 221 هـ. وكان نحيل الجسم، شديد التشاؤم والتطير والعصبية، وقد توالت عليه المصائب ففقد ماله وتوفي أولاده.

وكان طويل النفس في شعره، ويمتاز بالقدرة على التحليل، كما أنه أبدع في التصوير والوصف الدقيق حتى فاق شعراء عصره في ذلك الجانب.

وقد مات مسموماً عام 283 هـ.

وقد عُني الدكتور حسين نصار بتحقيق ديوانه الضخم، ونشر منه حتى الآن خمسة مجلدات، وكان كامل الكيلاني قد نشر مختارات منه. ومن الدراسات الممتازة عنه كتاب عباس محمود العقاد (ابن الرومي: حياته من شعره).

ومن مراجع ترجمته (شذرات الذهب لابن العماد، ووفيات الأعيان لابن خلكان، وتاريخ بغداد للخطيب البغدادي). كما ألف عنه في العصر الحديث الدكتور علي شلق، والدكتور عمر فروخ، ومحمد عبد الغنى حسن وغيرهم.

[2] ديوان ابن الرومي تحقيق حسين نصار جـ2 ص 624.

[3] يجدي: ينفع. جودا: الجود الكرم. أودى: هلك. النظير: المماثل والمشابه.

[4] توخى: اختار. واسطة العقد: أثمن حبة في العقد، وتكون عادة في وسطه.

[5] شام: رأي أو توقع. آنس: أحس ورأى. الآية: العلامة.

[6] الردى: الموت. المزار: المكان الذي يقصد للزيارة.

[7] انجزت: أتمت. الوعيد. الإنذار بالشر. الوعد: البشارة بالخير.

[8] المهد: السرير. اللحد: القبر: أي أن المسافة بين ميلاده ووفاته قصيرة.

[9] ألح: استمر. الجادي: الزعفران. والمعنى أن النزيف قلب لونه من الحمرة إلى الصفرة.

[10] يذوى. يذبل. الرند: نبات طيب الرائحة لدن الأغصان.


الفصل الرابع الحياة النباتيه الطبيعيه

الفصل الرابع: الحياة النباتية الطبيعية

أقسامها

القسم الأول الغابات

القسم الثاني الحشائش

القسم الثالث النباتات الصحراوية

ويقصد بها النباتات التي أنبتها الله تعالى دون تدخل من الإِنسان بالزراعة أو بالري أو ما شابه ذلك.

والصورة النباتية الطبيعية في أي مكان هي نتيجة تفاعل عدد من العوامل أهمها: عناصر المناخ من حرارة، ومطر، وضوء، والتربة التي تمد النبات بعناصر الغذاء اللازمة لنموه، والتضاريس بارتفاعاتها، وانخفاضاتها، وتأثير ذلك على النبات.

أقسامها

أعلى

1- غابات.

2- حشائش.

3- نباتات صحراوية.

القسم الأول الغابات " شكل رقم 14"

أعلى

ويقصد بها الأشجار الكثيفة المتشابكة، وتقسم إلى:

1- الغابات الاستوائية: توجد في الإقليم الاستوائي الذي يمتد بين دائرتي عرض 5 شمالاَ وجنوباً، وتتمثل في حوض الأمازون في أمريكا الجنوبية وحوض الكنغو في أفريقيا وبعض مناطق جنوب شرق آسيا. وتتميز هذه الغابات بشدة كثافتها وكثرة تنوعها وضخامة أشجارها والتي من أهمها: المطاط، والكينا، والكاكاو، والموز، وجوز الهند، وغيرها.

2- الغابات المدارية: توجد في نطاق نظام المطر المداري بعد غابات الإقليم الاستوائي مباشرة شمالاً وجنوباً، وتمتاز بأنها أقل كثافة من الغابات الاستوائية بسبب وجود فصل جاف في نطاقها وهو فصل الشتاء. ومن أهم أشجارها الكافور، والصندل، والتوابل.

شكل (14) أنواع الغابات في العالم

3- غابات الإقليم المعتدل الدافئة: يوجد نوعان من هذه الغابات:

(أ) غابات البحر المتوسط: وتوجد في نطاق مطر البحر المتوسط بين درجتي عرض 30 إلى 40 شمالاً وجنوباً في غرب القارات، ومن أهم مناطقها حوض البحر المتوسط، وكلفورنيا في أمريكا الشمالية، ووسط شيلي في أمريكا الجنوبية، وجنوب أفريقيا. وهي متوسط الكثافة وهي تعد من الغابات دائمة الخضرة، ومن أهم أشجارها: الزيتون، والأرز، والتوت، والبلوط، والسرو، والجوز.

(ب) الغابات الصينية: توجد في نطاق نظام مطر الإقليم الصيني بين درجتي عرض 30 إِلى 40 شمالاً وجنوباً في شرق القارات. وغابات هذا الإقليم كثيفة جداً، لأن أمطاره تكاد تكون طول العام، ومن أنواع أ شجارها: ا لبلوط، الخيزران، والزان.

4- الغابات الباردة: وتقع في نطاق المطر في العروض العليا بين دائرتي عرض 40 إلى 70 شمالاً وجنوباً. وتقسم إلى نوعين:

(أ) الغابات النفضية: خاصة في الأجزاء الغربية للقارات في هذا النطاق، وسميت نفضية لأنها تنفض أوراقها في فصل الخريف والشتاء لتحمي نفسها من البرد، ومن أهم أشجارها: البلوط، والزان، والتنوب.

(ب) الغابات المخروطية: خاصة في الأجزاء الشرقية للقارات في هذا النطاق، ومن أهم أشجارها: الصنوبر، والشربين، والسرو.

القسم الثاني الحشائش " شكل رقم 15"

أعلى

نظراً لأن كميات الأمطار في بعض المناطق لا تكفي لنمو الغابات الكثيفة فلذلك تظهر النباتات التي تختلف أيضاً في كثافتها، وتسمى هذه النباتات بالحشائش أو الأعشاب. وتقسم إلى قسمين حسب كثافتها:

1- حشائش المناطق الحارة: والتي تعرف (بالسفانا) وتوجد غالباً في نطاق المطر المداري أو السوداني من دائرة عرض 5 إلى 20 شمالاً وجنوباً. وتعرف هذه الحشائش في أمريكا الجنوبية (باللانوس) هذا وقد استغلت مناطقها في الزراعة في كثيرمن البلدان.

2- حشائش المناطق المعتدلة: وهي أقل كثافة من (السفانا) وتسمى (بالاستبس) في أوربا، والبراري في أمريكا الشمالية (والبمباس) في أمريكا الجنوبية.

شكل (15) مناطق الحشائش في العالم

القسم الثالث النباتات الصحراوية " شكل رقم 16"

أعلى

وهي نباتات فقيرة جداً نتيجة لقلة الأمطار، وتظهر في المناطق التي يقل متوسط الأمطار فيها عن 10 بوصات. وتقسم هذه النباتات إلى ثلاثة أقسام وهي:

1- نباتات الصحاري الحارة: وتتميز بمقاومتها للجفاف من خلال طول جذورها، أو اختزان الماء في أوراقها وسيقانها كالصبير (التين الشوكي)، إضافة إلى أنها نباتات شوكية صغيرة الأوراق. وتوجد هذه النباتات في الغالب في نطاق نظام المطر الصحراوي بين دائرتي عرض 20 إلى30 شمالاً وجنوباً، وتعد نباتات شبه الجزيرة العربية من نباتات الصحاري الحارة.

2- نباتات الصحاري المعتدلة: وتتركز في العروض الوسطى داخل القارات وهي أغنى نسبياً من نباتات الصحاري الحارة.

3- نباتات الصحاري الجليدية (التندرا): وتقع شمال دائرة عرض 70 شمالاً وجنوب دائرة عرض 70 جنوباً في القارة المتجمدة الجنوبية. وأهم نباتاتها الطحالب.

شكل (16) النباتات الصحراوية

أسئلة للمراجعة والتطبيق

س 1: الصورة النباتية الطبيعية على سطح الأرض نتيجة لتفاعل عدد من العوامل . اذكرها.

س 2: قارن بين الغابات الاستوائية والغابات الباردة من حيث:

نطاقات وجودها , كثافتها , أهم أشجارها.

س 3: ما الفرق بين حشائش المناطق الحارة (السافانا) وحشائش المناطق المعتدلة (الاستبس).

س 4: تحدث عن النباتات الصحراوية من حيث:

خصائصها ، أقسامها ، مناطق ظهورها.


باب ما يختلف به عدد الطلاق وغيره

المرأة إذا لم يدخل بها تبينها الطلقة وتحرمها الثلاث من الحر والاثنتان من العبد إذا وقعت مجموعة، كقوله أنت طالق ثلاثًا أو أنت طالق وطالق وطالق وإن أوقعه مرتبًا كقوله أنت طالق فطالق أو ثم طالق، أو طالق بل طالق أو أنت طالق أنت طالق، وإن طلقتك فأنت طالق ثم طلقها، أو كلما طلقتك فأنت طالق، أو كلما لم أطلقك فأنت طالق وأشباه هذا لم يقع بها إلا واحدة، وإن كانت مد خولاً بها وقع بها جميع ما أوقعه، ومن شك في الطلاق أو عدده أو الرضاع أو عدده بنى على اليقين، وان قال لنسائه إحداكن طالق ولم ينو واحدة بعينها خرجت بالقرعة، وإن طلق جزءًا من امرأته مشاعًا أو معينًا كأصبعها أو يدها طلقت كلها إلا الظفر والسن والشعر والريق والدمع ونحوه لا تطلق به، وإن قالت أنت طالق نصف تطليقة أو أقل من هذا طلقت واحدة.

باب ما يختلف به عدد الطلاق وغيره

مسألة: (المرأة إذا لم يدخل بها تبينها الطلقة وتحرمها الثلاث من الحر والاثنتان من العبد إذا وقعت مجموعة كقوله أنت طالق ثلاثًا أو) قوله (أنت طالق وطالق وطالق) وذلك أن غير المدخول بها تبين بطلقة لقوله سبحانه: {فإن طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها} وأما كونها تحرم بالثلاث من الحر فلقوله سبحانه: {الطلاق مرتان} [1] ثم قال بعد ذلك: {فإن طلقها فلا تحل له من بعده}. وتحرم الاثنتان من العبد، وروي ذلك عن علي وابن مسعود، لما روت عائشة عن النبي صلى الله عليه وسلم أنه قال: "طلاق العبد اثنتان فلا تحل له حتى تنكح زوجًا غيره. وقرء الأمة حيضتان " [2] . ويتزوج الحرة على الأمة ولا يتزوج الأمة على الحرة" وهذا نص رواه الدارقطني.

مسألة: (وإن أوقعه مرتبًا كقوله أنت طالق فطال ق، أو) طالق (ثم طالق، أو طالق بل طالق، أو أنت طالق أنت طالق، أو إن طلقتك فأنت طالق ثم طلقها، أو كلما طلقتك فأنت طالق، أو كلما لم أطلقك فأنت طالق وأشباه هذا لم يقع إلا واحدة) لأنها تبين بالأولى فلا تقع الثانية لأنها حروف تقتضي الترتيب فتقع الأولى بها فتبينها ثم تأتي الثانية فتصادفها قد بانت عن نكاحه فتلغو.

مسألة: (وإن كانت مدخولا بها وقع بها جميع ما أوقعه) لأنها لا تبينها الأولى، فتأتي الثانية فتصادف محل النكاح فتقع.

مسألة: (ومن شك في الطلاق أو عدده، أو الرضاع أو عدده، بنى على اليقين) لأن النكاح متيقن فلا يزول عنه بالشك.

مسألة: (وإن قال لنسائه إحداكن طالق ولم ينو واحدة بعينها خرجت بالقرعة) لأن الحقوق إذا تساوت على وجه لا يمكن التمييز إلا بالقرعة صح استعمالها كالشريكين إذا اقتسما فإنه يسوي بينهما ويقرع بينهما، وكذلك العبيد إذا أعتقهم في مرضه ولم يخرج من ثلثه إلا واحد منهم فإنه يقرع بينهم. فكذلك ها هنا.

مسألة: (وإن طلق جزءا من امرأته مشاعًا أو معينا كأصبعها أو يدها طلقت كلها) لأنها جملة لا تتبعض الحل والحرمة وحد فيها ما يقتضي التحريم والإباحة فغلب فيها حكم التحريم كما لو اشترك مسلم ومجوسي في صيد، ولأنه أضاف الطلاق إلى جزء ثابت استباحه بعقد النكاح فأشبه الجزء الشائع فإن من خالف في ذلك قد سلمه.

مسألة: (إلا الظفر والسن والشعر والريق والدمع ونحوه لا تطلق به) لأنه جزء ينفصل عنها في حال السلامة فلم تطلق طلاقه كالحمل والريق، ولأن الشعر لا روح فيه ولا ينقض الوضوء مسه فأشبه العرق والريق واللبن، وقيل تطلق إذا طلق الظفر والشعر والسن لأنه جزء يستباح بنكاحها أشبه الإصبع، ولنا ما سبق، وأما الإصبع لا تنفصل في حال السلامة، بخلاف السن فإن مآله إلى الانفصال والدمع والعرق والحمل والريق متفق عليها لا نعلم فيها خلافًا.

مسألة: (وإن قال: أنت طالق نصف تطليقة أو أقل من هذا طلقت واحدة) لأن الطلقة لا تبعيض فتقع كلها، لأن ذكر ما لا يتبعض في الطلاق مثل ذكر جميعه كما لو قال نصفك طالق، قال ابن المنذر أجمع كل من أحفظ عنه من أهل العلم على أنها تطلق بذلك إلا داود.

[1] سورة البقرة: الآية 229.

[2] سبق تخريجه.


حرف الباء


بَابُ الشروط في النكاح

الحديث الثالثالحديث الثانيالحديث الأول

الشروط في النكاح قسمان:

1- صحيح وهو: مالا يخالف مقتضى العقد، وأن يكون للمشترط من الزوجين غرض صحيح، ويأتي شيء من أمثلته.

2- وباطل وهو: ما كان مخالفا لمقتضي العقد.

والميزان في هذه الشروط ونحوها، قوله صلى الله عليه وسلم: "المسلمون على شروطهم، إلا شرطاً حرم حلالا أو أحل حراماً" ولا فرق بين أن يقع اشتراطها قبل العقد أو معه.

إلى الأعلى

الحديث الأول

عَنْ عُقْبَةَ بن عَامِر قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "إن أحق الشروط أن تُوفُوا بِهِ مَا استحللتم بِهِ الفرُوج".

المعنى الإجمالي:

لكل واحد من الزوجين مقاصد و أغراض في إقدامه على عقد النكاح.

فيشترط على صاحبه شروطاً ليتمسك بها ويطلب تنفيذها، عدا ما هناك من شروط هي من مقتضيات عقد النكاح.

لأن شروط النكاح عظيمة الحرمة، قوية اللزوم -لكونها استحق بها استحلال الاستمتاع بالفروج- فقد حث الشارع الحكيم العادل على الوفاء بها، فقال: إن أحق شرط يجب الوفاء به وأولاه، هو ما اسْتحِل به الفرج- وبُذِلَ من أجله البضع.

ما يؤخذ من الحديث:

1- وجوب الوفاء بالشروط التي التزم بها أحد الزوجين لصاحبه، وذلك كاشتراط زيادة في المهر أو السكنى بمكان معين من جانب المرأة، وكاشتراط البكارة والنسب، من جانب الزوج.

2- أ ن وجوب الوفاء، شامل للشروط التي هي من مقتضى العقد، والتي من مصلحة أحد الزوجين.

3- يقيد عموم هذا الحديث بوجوب الوفاء بالشروط، بمثل حديث [لا يحل لامرأة تسأل طلاق أختها].

4- أن الوفاء بشروط النكاح آكد من الوفاء بغيرها، لأن عوضها استحلال الفروج.

5- قال شيخ الإسلام ابن تيمية: والصحيح الذي عليه أكثر نصوص أحمد و عليه أكثر السلف أن ما يوجب العقد لكل واحد من الزوجين على الآخر كالنفقة والاستمتاع والمبيت للمرأة وكالاستمتاع للزوج ليس بمقدر، بل المرجع في ذلك إلى العرف، كما دل عليه الكتاب في مثل قوله تعالى: {ولهن مثل الذي عليهن بالمعروف } والسنة في مثل قوله صلى الله عليه وسلم لهند "خذي ما يكفيك وولدك بالمعروف" وإذا تنازع الزوجان فرضه الحاكم باجتهاده.

إلى الأعلى

الحديث الثاني

عَنْ عَبْدِ الله بن عُمَرَ رَضيَ الله عَنْهُمَا: أن رَسُولَ الله صلى الله عليه وسلم نَهى عَنْ نِكاحِ الشغَارِ.

وَالشغَارُ: أنْ يُزَوجَ الرَّجُلُ ابنتَهُ عَلى أنْ يُزَوجَهُ الآخر ابنتهُ وَلَيس بيَنَهُمَا صَدَاقٌ .

الغريب:

الشغار: بكسر الشين المعجمة والغين المعجمة، أصله -في اللغة- الرفع، فأخذ منه صورة هذا النكاح لرفع كل واحد من الولييِن عن موليته لصاحبه بلا صداق ولا نفع يعود عليها.

المعنى الإجمالي:

الأصل في عقد النكاح أنه لا يتم إلا بصداق للمرأة، يقابل ما تبذله من بضعها.

ولهذا فإن النبي صلى الله عليه وسلم نهى عن هذا النكاح الجاهلي، الذي يظلم به الأولياء مولياتهم، إذ يزوجونهن بلا صداق يعود نفعه عليهن، وإنما يبذلونهن بما يرضى رغباتهم وشهواتهم، فيقدمونهن إلى الأزواج، على أن يزوجوهم مولياتهم بلا صداق.

فهذا ظلم وتصرف في أبضاعهن بغير ما أنزل الله. وما كان كذلك فهو محرم باطل.

ما يؤخذ من الحديث:

1- النهى عن نكاح الشغار، والنهى يقتضي الفساد، فهو غير صحيح.

2- أن العلة في تحريمه وفساده، هو خلوه من الصداق المسمى، ومن صداق المثل، وأشار إليه بقوله: [وليس بينهما صداق].

3- وجوب النصح للمولية. فلا يجوز تزويجها بغر كفء، لغرض الوَلي ومقصده.

4- بما أنهم جعلوا العلة في إبطال هذا النكاح، هي خُلُوُّهُ من الصداق، فإنه يجوز أن يزوجه موليته على أن يزوجه الآخر موليته بصداق غير قليل مع الكفاءة بين الزوجين والرضا منهما.

5- قوله: [والشغار: أن يزوج الرجل.. إلخ] قال ابن حجر: اختلفت الروايات عن مالك فيمن ينسب إليه تفسير الشغار، فالأكثر لم ينسبوه لأحد، وبهذا قال الشافعي، فقد قال: لا أدرى التفسير عن النبي صلى الله عليه وسلم أو عن ابن عمر أو عن نافع أو عن مالك وجعله بعضهم من تفسير نافع وليس خاصا بالابنة، بل كل مولية. وقال القرطبي: تفسير الشغار صحيح موافق لما ذكر أهل اللغة، فإن كان مرفوعا فهو المقصود. و إن كان من قول الصحابي فمقبول أيضا لأنه أعلم بالمقال وأفقه بالحال.

6- أجمع العلماء على تحريم هذا النكاح، واختلفوا في بطلانه. فعند أبي حنيفة أن النكاح يصح ويفرض لها مهر مثلها.

وعند الشافعي وأحمد. أن النكاح غير صحيح، لأن النهيَ يقتضي الفساد.

وحكى في الجامع رواية عن الإمام أحمد بطلانه ولو مع صداق، اختارها (الخِرَقي) لعموم ما روى الشيخان عن ابن عمر. "أن رسول الله صلى الله عليه وسلم نهى عن الشغار" ومثله في مسلم عن أبي هريرة.

ولأن أبا داود جعل التفسير وهو قوله " وليس بينهما صداقط من كلام نافع.

واختار هذا القول العلامة الأثري ( الشيخ عبد العزيز بن باز ) حفظه الله في رسالة له في الأنكحة الباطلة. و الله أعلم.

إلى الأعلى

الحديث الثالث

عَنْ عَلى بْنِ أبي طالب رَضيَ الله عَنْهُ: أن النبي صلى الله عليه وسلم نهى عن نكاح المتعة يوم خيبر، وعن لحوم الحمر الأهلية.

المعنى الإجمالي:

سَن الشارع النكاح لقصد الاجتماع و الدوام، والألفة، وبناء الأسرة، وتكوينها.

ولذا كان أبغض الحلال إلى الله الطلاق، لكونه هدما لهذا البناء الشريف.

وكل قصد أو شرط يخالف هذه الحكمة من النكاح، فهو باطل.

و من هنا حرم نكاح (المتعة)، وهو أن يتزوج الرجل المرأة إلى أجل، بعد أن كان مباحا في أول الإسلام لداعي الضرورة.

ولكن ما في هذا النكاح من المفاسد، من اختلاط في الأنساب؛ واستئجار للفروج، ومجافاة للذوق السليم والطبيعة المستقيمة، هذه المفاسد ربَتْ على ما فيه من لذة قضاء الشهوة.

ما يؤخذ من الحديث:

1- تحريم نكاح المتعة وبطلانه، وعليه أجمع العلماء. قال ابن دقيق العيد: وفقهاء الأمصار كلهم على المنع، وأكثر الفقهاء على الاقتصار في التحريم على العقد المؤقت.

2- كان مباحا في أول الإسلام للضرورة فقط، ثم جاء التأكيد والتأبيد لتحريمه ولو عند الضرورة.

3- نهى الشارع الحكيم عنه، لما يترتب عليه من المفاسد، منها:اختلاط الأنساب، واستباحة الفروج بغير نكاح صحيح.

4- النهي عن أكل لحوم الحمر الأهلية فهي رجس، بخلاف الحمر الوحشية، فهي حلال بالإجماع.

فائدة:

سئل شيخ الإسلام ابن تيمية رحمه الله تعالى عن رجل يسير في البلاد، ويخاف أن يقع في المعصية، فهل له أن يتزوج في مدة إقامته في تلك البلدة فإذا سافر طلق من تزوجها؟

فأجاب بأن له أن يتزوج، ولكن على أن ينكح نكاحا مطلقا، يمكنه من إمساكها أو تطليقها إن شاء، وإن نوى طلاقها حتما عند انقضاء سفره كره في مثل ذلك، وفي صحة النكاح نزاع.

ثم ببن رحمه الله رأيه في نكاح المنعة، فقال: إن قصد أن يستمتع بها إلى مدة ثم يفارقها، مثل المسافر إلى بلد يقيم به مدة فيتزوج وفي نيته إذا عاد إلى وطنه أن يطلقها، ولكن النكاح عقده عقداً مطلقا فهذا فيه ثلاثة أقوال في مذهب أحمد.

1- قيل: هو نكاح جائز، وهو اختيار الموفق وقول الجمهور.

2- وقيل: إنه نكاح تحليل لا يجوز، وروى عن الأوزاعي ونصر القاضي و أصحابه.

3- وقيل مكروه وليس بمحرم.

والصحيح أن هذا ليس بنكاح متعة ولا يحرم، وذلك أنه قاصد للنكاح وراغب فيه، بخلاف المحلل، لكن لا يريد دوام المرأة معه وهذا ليس بشرط، فإن دوام المرأة معه ليس بواجب، بل له أن يطلقها، فإذا قصد أن يطلقها بعد مدة فقد قصد أمرا جائزا بخلاف نكاح المتعة، فإنه مثل الإجارة تنقضي فيه بانقضاء المدة، ولا ملك له عليها بعد انقضاء الأجل، وأما هذا فملكه ثابت مطلق، وقد تتغير بنية فيمسكها دائما، وذلك جائز له، كما لو تزوج بنية إمساكها دائماً، ثم بدا له طلاقها جاز ذلك.

اختلاف العلماء:

أجمع العلماء على تحريم هذا النكاح وبطلانه.

واختلفوا في الوقت الذي حرم فيه، تبعا للآثار التي وردت في تحريمه.

فبعضهم يرى أن التحريم كان يوم (خيبر) مستدلا بحديث الباب، ثم أنها أبيحت، ثم حرمت يوم فتح مكة.

وبعضهم يرى أنها لم تحرم إلا يوم الفتح، وقبله كانت مباحة، ويقولون: إن علياً رضي الله عنه لم يرد في هذا الحديث أن تحريم المتعة وقع مع تحريم لحوم الحمر الأهلية يوم (خيبر) وإنما قرنهما جميعا ردا على ابن عباس الذي يجيز المتعة للضرورة ويبيح لحوم الحمر الأهلية. وهذا القول أولى.

قال النووي: الصواب أن تحريمها وإباحتها وقعا مرتين فكانت مباحة قبل خيبر، ثم حرمت فيها، ثم أبيحت عام الفتح، وهو عام أوطاس، ثم حرت تحريما مؤبدا. قال: ولا مانع من تكرير الإباحة.[1]

أي في وقت الرسول صلى الله عليه وسلم لا بعد التحريم المؤبد. (1)


الفرق بين المحكم والمتشابه (*)

الإحكام العام والتشابه العام الإحكام الخاص والتشابه الخاص الاختلاف في معرفة المتشابه

التوفيق بين الرأيين بفهم معنى التأويل التأويل المذموم

أنزل الله الفرقان على عبده ليكون للعالمين نذيراً، فرسم للخلق العقيدة السليمة والمبادئ القويمة في آيات بينات واضحة المعالم، وذلك من فضل الله على الناس حيث أحكم لهم أصول الدين لتسلم لهم عقائدهم ويتبين لهم الصراط المستقيم، وتلك الآيات هي أم الكتاب التي لا يقع الاختلاف في فهمها سلامة لوحدة الأمة الإسلامية وصيانة لكيانها {كتاب فصلت آياته قرآناً عربياً لقوم يعلمون} (3- فصلت). وقد تأتي هذه الأصول الدينية في أكثر من موضع بالقرآن مع اختلاف اللفظ والعبارة والأسلوب إلا أن معناها يكون واحداً، فيشبه بعضها الآخر ويوافقه معنى دون تناقض، أما ما عدا تلك الأصول من فروع الدين فإن في آياتها من العموم والاشتباه ما يفسح المجال أمام المجتهدين الراسخين في العلم، حتى يردوها إلى المحكم ببناء الفروع على الأصول، والجزئيات على الكليات- وإن زاغت بها قلوب أصحاب الهوى- وبهذا الإحكام في الأصول والعموم في الفروع كان الإسلام دين الإنسانية الخالد الذي يكفل لها خير الدنيا والآخرة على مر العصور والأزمان.

الإحكام العام والتشابه العام

المحكم لغة: مأخوذ من حكمت الدابة وأحكمت: بمعنى منعت، والحكم: هو الفصل بين الشيئين، فالحاكم يمنع الظالم ويفصل بين الخصمين، ويميز بين الحق والباطل، والصدق والكذب، ويقال: حكمت السفيه وأحكمته: إذا أخذت على يديه، وحكمت الدابة وأحكمتها: إذا جعلت لها حكمة: وهي ما أحاط بالحنك من اللجام لأنها تمنع الفرس عن الاضطراب ومنه الحكمة: لأنها تمنع صاحبها عما لا يليق، وإحكام الشيء: إتقانه، والمحكم: المتقن.

فإحكام الكلام: إتقانه بتمييز الصدق من الكذب في أخباره، والرشد من الغي في أوامره: والمحكم منه: ما كان كذلك.

وقد وصف الله القرآن كله بأنه محكم على هذا المعنى فقال {الر، كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير} (1، 2- هود) وقال {الر، تلك آيات الكتاب الحكيم} (1، 2- يونس) فالقرآن كله محكم: أي أنه كلام متقن فصيح يميز بين الحق والباطل والصدق والكذب. وهذا هو الإحكام العام.

والمتشابه لغة: مأخوذ من التشابه: وهو أن يشبه أحد الشيئين الآخر، والشبهة: هي ألا يتميز أحد الشيئين من الآخر لما بينهما من التشابه عيناً كان أو معنى، قال تعالى {وأتوا به متشابها} (25- البقرة) أي يشبه بعضه بعضاً لوناً لا طعماً وحقيقة، وقيل متماثلاً في الكلام والجودة.

وتشابه الكلام: هو تماثله وتناسبه بحيث يصدق بعضه بعضاً، وقد وصف الله القرآن كله بأنه متشابه على هذا المعنى فقال {الله نزل أحسن الحديث كتاباً متشابهاً مثاني 23- الزمر} القرآن كله متشابه: أي أنه يشبه بعضه بعضا في الكمال والجودة، ويصدق بعضه بعضاً في المعنى ويماثله. وهذا هو التشابه العام.

وكل من المحكم والمتشابه بمعناه المطلق المتقدم لا ينافي الآخر، فالقرآن كله محكم بمعنى الإتقان، وهو متماثل يصدق بعضه بعضاً، فإن الكلام المحكم المتقن تتفق معانيه وإن اختلفت ألفاظه، فإذا أمر القرآن بأمر لم يأمر بنقيضه في موضع آخر، وإنما يأمر به أو بنظيره، وكذلك الشأن في نواهيه وأخباره. فلا تضاد فيه ولا اختلاف {ولو كان من عند غير الله لوجدوا فيه اختلافاً كثيراً} (82- النساء).

الإحكام الخاص والتشابه الخاص

وهناك إحكام خاص وتشابه خاص ذكرهما الله في قوله {هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا} (7-3 آل عمران) وفي معناهما وقع الاختلاف على أقوال أهمها:-

أ- المحكم: ما عرف المراد منه- و المتشابه: ما استأثر الله بعلمه.

ب- المحكم: ما لا يحتمل إلا وجهاً واحداً- والمتشابه: ما احتمل أوجهاً.

جـ- المحكم: ما استقل بنفسه ولم يحتج إلى بيان- والمتشابه: ما لا يستقل بنفسه واحتاج إلى بيان برده إلى غيره.

ويمثلون للمحكم في القرآن بناسخه وحلاله وحرامه وحدوده وفرائضه ووعده ووعيده، وللمتشابه: بمنسوخه وكيفيات أسماء الله وصفاته التي في قوله {الرحمن على العرش استوى} (5- طه) وقوله {كل شيء هالك إلا وجهه} (88- القصص) وقوله {يد الله فوق أيديهم} (15- الفتح) وقوله {وهو القاهر فوق عباده} (18- الأنعام) وقوله {وجاء ربك} (22- الفجر) وقوله {وغضب الله عليهم} (6- الفتح) وقوله {رضي الله عنهم} (8- البينة) وقوله {فاتبعوني يحببكم الله} (31- آل عمران) إلى غير ذلك، وأوائل السور المفتتحة بحروف المعجم وحقائق اليوم الآخر وعلم الساعة.

الاختلاف في معرفة المتشابه

وكما وقع الاختلاف في معنى كل من المحكم والمتشابه الخاصين قع الاختلاف في إمكان معرفة المتشابه، ومنشأ هذا الاختلاف اختلافهم في الوقف في قوله تعالى {والراسخون في العلم} هل هو مبتدأ خبره {قولون} والواو للاستئناف، والوقف على قوله {وما يعلم تأويله إلا الله} أو هو معطوف {ويقولون} حال، والوقف على قوله {والراسخون في العلم}.

فذهب إلى الأول (الاستئناف) طائفة منهم أبي بن كعب وابن مسعود وابن عباس وغيرهم من الصحابة والتابعين ومن بعدهم، مستدلين بمثل ما رواه الحاكم في مستدركه عن ابن عباس أنه كان يقرأ "وما يعلم تأويله إلا الله ويقول الراسخون في العلم آمنا به".

وبقراءة ابن مسعود "وإن تأويله إلا عند الله والراسخون في العلم يقولون آمنا به".

وبما دلت عليه الآية من ذم متبعي المتشابه ووصفهم بالزيغ وابتغاء الفتنة.

وعن عائشة قالت: تلا رسول الله صلى الله عليه وسلم هذه الآية {هو الذي أنزل عليك الكتاب} -إلى قوله تعالى- {أولوا الألباب} قال رسول الله صلى الله عليه وسلم " فإذا رأيت الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذرهم " [1].

وذهب إلى الرأي الثاني (العطف) طائفة على رأسهم مجاهد، فقد روى عنه أنه قال: عرضت المصحف على ابن عباس من فاتحته إلى خاتمته، أقفه عند كل آية وأسأله عن تفسيرها. واختار هذا القول النووي، فقال في شرح مسلم: إنه الأصح لأنه يبعد أن يخاطب الله عباده بما لا سبيل لأحد من الخلق إلى معرفته.

التوفيق بين الرأيين بفهم معنى التأويل

بالرجوع إلى معنى (التأويل) يتبين أنه لا منافاة بين الرأيين، فان لفظ التأويل ورد لثلاثة معان:

(الأول) صرف اللفظ عن الاحتمال الراجح إلى الاحتمال المرجوح لدليل يقترن به، وهذا هو اصطلاح أكثر المتأخرين.

(الثاني) التأويل بمعنى التفسير، فهو الكلام الذي يفسر به اللفظ حتى يفهم معناه.

(الثالث) التأويل: هو الحقيقة التي يؤول إليها الكلام، فتأويل ما أخبر الله به عن ذاته وصفاته هو حقيقة ذاته المقدسة وما لها من حقائق الصفات، وتأويل ما أخبر الله به عن اليوم الآخر هو نفس ما يكون في اليوم الآخر. وعلى هذا المعنى جاء قول عائشة: كان رسول الله صلى الله عليه وسلم يقول في ركوعه وسجوده: " سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي" يتأؤل القرآن. تعني قوله تعالى {فسبح بحمد ربك واستغفره إنه كان توابا} (3- النصر)[2].

فالذين يقولون بالوقف على قوله {وما يعلم تأويله إلا الله} ويجعلون {والراسخون في العلم} استئنافاً، إنما عنوا بذلك التأويل بالمعنى الثالث، أي الحقيقة التي يؤول إليها الكلام، فحقيقة ذات الله وكنهها وكيفية أسمائه وصفاته وحقيقة المعاد لا يعلمها إلا الله.

والذين يقولون بالوقف على قوله {والراسخون في العلم} على أن الواو للعطف وليست للاستئناف، إنما عنوا بذلك التأويل بالمعنى الثاني أي التفسير ومجاهد إمام المفسرين، قال الثوري فيه: إذا جاءك التفسير عن مجاهد فحسبك به، فإذا ذكر أنه يعلم تأويل المتشابه فالمراد به أنه يعرف تفسيره.

وبهذا يتضح أنه لا منافاة بين المذهبين في النهاية، و إنما الأمر يرجع إلى الاختلاف في معنى التأويل.

ففي القرآن ألفاظ متشابهة تشبه معانيها ما نعلمه في الدنيا، ولكن الحقيقة ليست كالحقيقة، فأسماه الله وصفاته وإن كان بينها وبين أسماء العباد وصفاتهم تشابه في اللفظ والمعنى الكلي إلا أن حقيقة الخالق وصفاته ليست كحقيقة المخلوق وصفاته، والعلماء المحققون يفهمون معانيها ويميزون الفرق بينها، وأما نفس الحقيقة فهي من التأويل الذي لا يعلمه إلا الله. ولهذا لما سئل مالك وغيره من السلف عن قوله تعالى {الرحمن على العرش استوى} قالوا: "الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة" وكذلك قال ربيعة بن عبد الرحمن شيخ مالك قبله: "الاستواء معلوم، والكيف مجهول، ومن الله البيان، وعلى الرسول البلاغ، وعلينا الإيمان" فبين أن الاستواء معلوم، وأن كيفية ذلك مجهولة.

وكذلك الشأن بالنسبة إلى أخبار الله عن اليوم الآخر، ففيها ألفاظ تشبه معانيها ما هو معروف لدينا إلا أن الحقيقة غير الحقيقة. ففي الآخرة ميزان، وجنة نار. وفي الجنة {أنهار من ماء غير آسن وأنهار من لبن لم يتغير طعمه وأنهار من خمر لذة للشاربين وأنهار من عسل مصفى} (15- محمد). {فيها سرر مرفوعة، وأكواب موضوعة، ونمارق مصفوفة، وزرابي مبثوثة} (13: 16- الغاشية). وذلك نعلمه ونؤمن به، وندرك أن الغائب أعظم من الشاهد، وما في الآخرة يمتاز عما في الدنيا، ولكن حقيقة هذا الامتياز غير معلومة لنا، وهي من التأويل الذي لا يعلمه إلا الله.

التأويل المذموم

والتأويل المذموم بمعنى: صرف اللفظ عن الاحتمال الراجح إلى الاحتمال المرجوح لدليل يقترن به، إنما لجأ إليه كثير من المتأخرين مبالغة منهم في تنزيه الله تعالى عن مماثلته للمخلوقين كما يزعمون. وهذا زعم باطل أوقعهم في مثل ما هربوا منه أو أشد، فهم حين يؤولون اليد بالقدرة مثلاً إنما قصدوا الفرار من أن يثبتوا للخالق يداً لأن للمخلوقين يدا فاشتبه عليهم لفظ اليد فأولوها بالقدرة. وذلك تناقض منهم. لأنهم يلزمهم في المعنى الذي أثبتوه نظير ما زعموا أنه يلزم في المعنى الذي نفي، لأن العباد لهم قدرة أيضاً. فإن كان ما أثبتوه من القدرة حقاً ممكناً كان إثبات اليد لله حقاً ممكناً أيضاً، وإن كان إثبات اليد باطلاً ممتنعاً لما يلزمه من التشبيه في زعمهم كان إثبات القدرة باطلاً ممتنعاً كذلك. فلا يجوز أن يقال: إن هذا اللفظ مؤول بمعنى أنه مصروف عن الاحتمال الراجح إلى الاحتمال المرجوح.

وما جاء عن أئمة السلف وغيرهم من ذم للمتأولين إنما هو لمثل هؤلاء الذين تأولوا ما يشتبه عليهم معناه على غير تأويله وإن كان لا يشتبه على غيرهم.

[*] | راجع هذا الفصل فيما كتبه شيخ الإسلام ابن تيمية عن المحكم والمتشابه والتأويل في التدمر وغيرها من رسائله.
[1] | أخرجه البخاري ومسلم وغيرهما.
[2] | رواه البخاري ومسلم


The Battle of Badr

(10)
LESSON TEN
The Battle of Badr
(A)
to take place | يحدث |  |  |  |  | Immigrants |  |  | مهاجرون
to settle | يقيم – يستقر |  |  |  |  | to immigrate |  |  | يهاجر
property | ممتلكات |  |  |  |  | laden = loaded |  |  | محمل
caravan | قافلة |  |  |  |  | to seize |  |  | يستولي على
The battle ofBadr was the first battle and the first victory in the history of Islam. It took place on Friday the 17th of Ramadan, in the second year of Hijra. The small group of immigrants had settled in Medina and were almost in a state of war with the unbelievers of Quraysh. These unbelievers had hurt them severely because of their faith and forced them to leave their city, Makkah. They immigrated to Medina leaving their homes and property.
One day the Muslims heard that a richly - laden caravan led by Abu-Sufian would pass near Medina on its way back from Syria to Makkah. They decided to attack the caravan and seize the riches it carried in order to make up for their lost property.
1 - When was the battle of Badr fought?
2 - Why had the immigrants left Makkah?
3 - Who led the caravan?
4 - Why did the Muslims decide to attack the caravan?
5 - Complete: The battle of Badr was the first battle which.
(B)
route |  |  | طريق | plain(n.) |  |  | سهل
experienced (adj.) |  |  | مجرب | warriors |  |  | محاربون
Abu -Sufian learnt about the Muslims' plans and was able to take his caravan safely to Makkah by following a different route. He then led a large force from Makkah to the plain of Badr, about ninety miles to the south -west of Medina.
The Muslims were not frightened when they heard that the force of the unbelievers was more than three times their number. They felt that they were going to fight for their faith and that Allah would be on their side. Their force consisted of three hundred and thirteen men led by the messenger of Allah. The Makkan army numbered over one thousand well-armed men. Among its leaders were some of the most experienced warriors of Arabia including Abu Jahl".
- Why did Abu Sufian follow a different route to Makkah? - Where is the plain of Badr?
- Complete:
A) The Muslim force consisted of no more
b) Abu-JahI was one
(C)
Discipline |  | نظام |  |  | including |  |  | بما فيهم
prisoners of war |  | أسرى حرب |  |  | work wonders |  |  | يصنع الأعاجيب
to realize |  | يدرك – يحقق |  |  | Steadfastness |  |  | صمود
Without the aid of Allah, the Almighty, it was impossible for the small Muslim force to defeat the large enemy force. But their faith and discipline won them the support of Allah. The Muslims won a brilliant victory. Many of the enemy leaders including Abu-Jahl were killed, and seventy prisoners of war were taken by the Muslims.
The battle of Badr clearly shows us how faith can work wonders. True Muslims should always have faith that Allah will help them realize their rightful aims. They should face all difficulties with steadfastenss, courage and fearlessness.
1 - What qualities helped the Muslims to win Allah's support?
2 - What was the result of the battle?
3 - What lesson do we learn from the battle of Badr?
VOCABULARY
10 A) Complete the following sentences using these words:-
experienced - including – immigrated - route - property - steadfastness
1 - This atlas contains fifty maps ….. six of Saudi Arabia.
2 - True Muslims should face all difficulties with …… courage and fearlessness.
3 - He is an …… doctor; he has worked in this hospital for ten years.
4 - The Muslims ..…. to Medina leaving thier homes and…..
5 - The climbers tried to find a new ……..to the top of the mountain.
LANGUAGE STUDY
it's (it was) adjective + to + verb

It was impossible to defeat the large force of the enemy.

SIMPLE REPLACEMENT

It's easy to ride on a bicycle.

drive a car.

learn swimming

travel now.

deal with honest people.

Study the following adjectives:

easy - difficult - dangerous – interesting - shameful - sad - tragic – impossible

1O.B) Make sentences Follow the example:

1 - driving a car. (easy)

- It's easy to drive a car.

2 - learning foreign languages. (difficult)

3 - climbing mountains. (dangerous)

4 - eating in the street. (shameful)

5 - flying planes.

6 - seeing people die of hunger.

7 - seeing a broken-hearted man.

8 - living on the moon

9 - seeing a football match.

10 - driving at one hundred and sixty kilometres.

COMPOSITION

Study the following letter carefully:

35,Al Washm Street,

Riyadh,

Saudi Arabia.

7th Rajab, 1401 H.

Dear John,

I have just received your name and address from my brother who is studying in London. He told me that you are eager to have a new pen-friend from Saudi Arabia. So I am very happy to introduce myself to you. My name Is Abdallah and lam a student at Riyadh Institute. I study Islamic subjects, history, geography and English. My hobbies are collecting stamps and reading historical novels. As for sports, lam a very good football player. l am waiting for your letter eagerly.

Please give my kind regards to your family.

Yours sincerely,

Abdallah.

Notice these points:

1 - The address, but not the name, of the sender, appears at the top of the paper on the right. This address should be properly punctuated.

2 - A space is left between the address and the date, and between the date and the dear John). The date should be written in full, in the order: day, month, year. Note the comma before the year.

3- The “dear John” begins at the left-hand margin and is followed by a comma.

4 - The first and all the following paragraphs begin a little to the right of the margin. Each paragraph begins a fresh line of thought.

5 - The closing phrase begins as a new paragraph does (a little to the right). (Yours) has a capital letter (but no apostrophe) while the following word (sincerely, faithfully, truly, etc.) does not take a capital. Note the comma.

10.c) Your friend John sent you a letter asking you about the battle of Badr. Write him a letter telling him about this Battle. Your name is Abdallah and you live at 35 Al Washm Street, Riyadh, Saudi Arabia.


التأصيل 1

قَوَاعدُ تَطبيقِ فِقهِ الموارِيث (2)

- التأصيل

- ضوابط لمعرفة الأصـول

- معرفة المضاعف المشترك البيسط لمخارج فروض المسألة

- النظر بين مخارج الفروض بالنسب الأربع

- تعريف النسب الأربع والحكم عندها

- كليات تتعلق بالنسب الأربع

التأصيل

أعلى

- تعريفه لغة: تفعيل من الأصل، والأصل ما يبنى عليه غيره، أو ما يتفرع عنه غيره.

- واصطلاحاً: معرفة أقل عدد تستخرج منه سهام فروض المسألة بلا كسرِ.

فمثلا: مسألة فيها نصف مع سدس، فأقل عدد تستخرج منه سهام الفرضين ستة وهي أصل المسألة.

أصول المسائل

أصول المسائل منها المتفق عليها، ومنها المختلف فيها.

أ- فالمتفق عليها سبعة:

وهي: (اثنان)، و(ثلاثة)، و(أربعة)، و(ستة)، و(ثمانية)، و(اثنا عشر)، و(أربعة وعشرون).

ب- والمختلف فيها اثنان:

وهما: (ثمانية عشر)، و(ستة وثلاثون).

- فالأصول السبعة مأخوذة من الفروض الستة المنصوص عليها في كتاب الله تعالى وهي كما تقدم: (النصف، والربع، والثمن، والثلثان، والثلث، والسدس).

- والأصل (ثمانية عشر) ناتج عن اجتماع (السدس مع ثلث الباقي) والأصل (ستة وثلاثون) ناتج عن اجتماع (السدس مع الربع وثلث الباقي).

- وهذان الأصلان المختلف فيهما لا يكونان إلا في باب (الإخوة مع الجد) عند من يورث الإخوة مع الجد.

مصطلحات فرضية:

- المراد بالسهام: نصيب الفرض أو التعصيب من أصل المسألة.

- والمراد بالمسألة: تعيين الفروض بعد معرفة أصحابها مع صرف النظر عن مستحق كل فرض.

- والمراد بالصورة: تعيين الفروض مع تعيين مستحق كل فرض، وهذا لا يتم إلا بعد التأصيل.

طرق معرفة أصول المسائل :

- تبين لك من تعريف التأصيل أنه ناتج عن وجد فرض أو فروض في المسألة.

- وأما إذا كان الورثة عصبة فقط فالتركة تقسم على عدد رؤوسهم- للذكر مثل حظ الأنثيين- ويسمى عدد الرؤوس أًصلا تجوزاً.

أصل المسألة إذا كان فيها فرض واحد :

- إذا كان في المسألة فرض واحد فأصلها: مخرج ذلك الفرض.

أمثلة:

1- إذا كان في المسألة (نصف) فقط كشقيقة وعم فالأصل (اثنان).

2- إذا كان في المسألة (ثلث) فقط كأم وأب فالأصل (ثلاثة).

3- إِذا كان في المسألة (ربع) فقط كزوج وابن فالأصل (أربعة).

4- إذا كان في المسألة (سدس) فقط كجدة وشقيق فالأصل (ستة).

5- إذا كان في المسألة (ثمن) فقط كزوجة وابن ابن فالأصل (ثمانية).

- ملاحظة: أما الأصلان (اثنا عشر)، (أربعة وعشرون) فلا يكونان إلا بتعدد الفروض.

وكذلك الأصلان (المختلف فيهما) (ثمانية عشها) و (ستة وثلاثون) لا يكونان إلا بتعدد الفروض، ولا يكونان إلا في باب (الإخوة مع الجد).

أصل المسألة إذا كان فيها كثر من فرض :

- إذا كان في المسألـة أكثر من فرض واحـد فأصلها ناتج من مخارٍج تلك الفروض ويتوصل إلى معرفة الأصل حينئذ بطرقٍ نذكر منها ثلاثا.

- الطريقة الأولى: العدل بالضوابط التالية[1]:

ضوابط لمعرفة الأصـول :

أعلى

- الأصل (اثنـان):

1- كل مسألة فيها (نصف) أو (نصفان) فالأصل( اثنان).

مثال: (بنت وشقيق) أو (زوج وشقيقة) فالأصل في المسألتين (اثنان).

- (الأصل ثلاثة):

2- كل مسألة فيها (ثلث) أو (ثلثان) أوهما معاً فالأصل (ثلاثة).

مثـال: (أم وأب) أو (بنتـان وعم) أو (شقيقتان مع أخوين من الأم) فالأصل في المسائل الثلاث (ثلاثة).

-( الأصـل أربعـة):

3- كل مسألة فيها (ربع) أو معه نصف أو ثلث باق فالأول (أربعة). مثال: (زوج وابن) أو (زوجة وشقيقة وعم) أو (زوجة وأم وأب).

فالأصل (أربعة) في المسائل الثلاث، والأخيرة منها إحدى الغراوين.

- (الأصـل ستـة):

4- كل مسألة فيها: سدس أو نصف أو ثلث أو ثلثان أو مع النصف ثلث باقٍ أو ثلث أو ثلثان. فالأصل: (ستة).

مثال: (أم وابن) أو (أم وأخوان لأم) أو (جدة وشقيقتان) أو (أم وبنت و بنت ابن) أو (أم وأب وبنت و بنت ابن) أو (جـد وجـدهّ وبنتان) أو (زوج وأم وأب) فالأصل في المسائل كلها ستة) (والأخـيرة منها الغراء الثانية).

- (الأصل ثمانيـة):

5- كل مسألة فيها (ثمن) أو (معه نصف) فالأصل (ثمانية).

مثال: (زوجة وابن) أو (زوجة وبنت) فالأصل في المسألتين (ثمانية).

- (الأصل اثنا عشر):

6- كل مسألة فيها أربع ومعه إما سدس (فأكثر) أو ثلث أو(ثلثان) فالأصل (اثنا عشها).

مثال: (زوجة وجدة) أو (زوج وبنت ابن وأب وأم) أو (زوجة وأم وأخوة من الأم) أو (زوج وبنتان والأبوان) فالأصل (اثنا عشر) في المسائل كلها.

- (الأصل أربعة وعشرون):

7- كل مسألة فيها (ثمن ومعه إما سدس (فأكثر أو ثلثان)، فالأصل (أربعة وعشرون).

مثال: (زوجة وأم وأب وابن) أو (زوجة وبنتان وجد وجدة) أو (زوجات وبنت و بنت ابن وأبوان) فالأصل (أربعة وعشرون) في المسائل الثلاث.

- (الأصل ثمانية عشر):

8- كل مسألة فيها: (سدس وثلث باق)، فالأصل (ثمانية عشر). مثال: (جـدة وجد وخمسة أشقاء) أصل هذه المسألة (ثمانية عشر)- ولا تأتي إلا في باب الإخوة مع الجد-.

- (الأصل ستة وثلاثون):

9- كل مسألة فيها: (ربع وسدس وثلث باق)، فالأصل (ستة وثلاثون).

مثال: (زوجة وجدة وجد وسبعة أشقاء) فالأصل (ستة وثلاثون)- ولا تأتي إلا في باب الإخوة مع الجد-.

فروض لا تجتمع

- لا يجتمع (الثمن) مع (الربع) في مسألة واحدة.

لأن (الثمن) نصيب زوجة فأكثر مع الفرع الوارث، و (الربع) نصيب الزوج مع الفرع الوارث، ولا يتصور اجتماع الزوجين في مسألة.

- ولا يجتمع (الثمن) مع (الثلث) في مسألة واحدة.

لأن (الثمن) نصيب زوجة فأكثر مع الفرع الوارث و (الثلث) نصيب الأم، أو نصيب عدد من أولاد الأم، عند عدم الفرع الوارث.

- لا يجتمع (الربع) مع( الثلث) في مسألة فيها زوج.

فروض لا تتكرر :

- أربعة فروض لا تتكرر في مسألة واحدة وهي:

(الثلثان) و (الثلث) و (الربع) و (الثمن).

فأما الثلثان: فلا يتصور تكرارهما في مسألة: لأن فرض (الثلثين) نصيب أربعة أصناف وهم: البنات، وبنات الابن، والشقائق، والأخوات من الأب. وإذا ورث صنف منها الثلثين امتنع إرث الأصناف الباقية الثلثين.

وأما الثلث: فلا يتصور تكراره في مسألة، لأنه نصيب الأم والعدد من أولادها، فإذا وجد عدد من أولاد الأم معها كان نصيبها السدس.

وأما الربع: فلأنه نصيب الزوج مع الفرع الوارث، ونصيب الزوجة مع عدم الفرع الوارث، ولا يتصور اجتماعهما.

وأما الثمن: فلأنه نصيب زوجة فأكثر مع الفرع الوارث: ولا يشاركهن فيه أحد.

فروض تتكرر :

- لا يتكرر من الفروض غير (النصف)، أو (السدس) في مسألة واحدة. فأما( النصف): فيمكن وروده في مسألةٍ مرتين فقط.

مثاله: زوج مع شقيقة أو مع أخت من الأب.

وأما (السدس): فيمكن وروده في مسألة مرتين أو ثلاثاً.

مثال وروده مرتين: (ابن وأبوان) للأبوين لكل منهما السدس.

مثال آخر: (شقيقة وأخت من الأب وأخت من الأم) للأخت من الأب السدس تكملة الثلثين، والأخت من الأم لها السدس فرضاً مستقلاً.

مثال ورود السدس ثلاث مرات: (بنت، وبنت ابن، وأبوان). لبنت الابن السدس تكملة الثلثين، ولكل من الأبوين السدس فرضاً مستقلا.

مثال آخر: (شقيقة وأخت من الأب وأخ من الأم وأم). للأخت من الأب السدس تكملة الثلثين، ولكل من الأخ من الأم والأم السدس فرضاً.

- الطريقة الثانية: ( لمعرفة أصل المسألة)

معرفة المضاعف المشترك البيسط لمخارج فروض المسألة

أعلى

- المراد بالمضاعف المشترك البسيط هنا هو: أصغر عدد يقبل القسمة على مخارج فروض المسألة كلها بلا كسر.

مثاله: مسألة اجتمع فيها: (نصف، وسدس، وثلثان).

فمخارج هذه الفروض: (اثنان، وستة، وثلاثة). والمضاعف المشترك البسيط لهذه المخارج: (ستة) لأنه أصغر عدد يقبل القسمة على هذه المخارج كلها بلا كسر. فأصل هذه المسألة (ستة)

مثال آخر: مسألة اجتمع فيها: (ربع، وثلث، وثلثان، وسدس).

فمخارج هذه الفروض: (أربعة، وثلاثة، وثلاثة، و ستة). والمضاعف المشترك البسيط لهذه المخارج: (اثنا عشر) لأنه أصغر عدد يقبل القسمة على هذه المخارج كلها بلا كسر. فأصل هذه المسألة: (اثنا عشر).

مثال آخر: مسألة اجتمع فيها: (ثمن، وسدس، وثلثان).

فمخارج هذه الفروض: (ثمانية، وستة، وثلاثة). والمضاعف المشترك البسيط لهذه المخارج: (أربعة وعشرون) لأنه أصغر عدد يقبل القسمة على هذه المخارج كلها بلا كسر. فأصل هذه المسألة: (أربعة وعشرون).

ملاحظة: والعمريتان ، ومسائل الأصلين (ثمانية عشر ) و (ستة وثلاثون) لا تخضع لهذه الطريقة.

الطريقة الثالثة: ( لمعرفة أصل المسألة)

النظر بين مخارج الفروض بالنسب الأربع

أعلى

المماثلة, فالمداخلة (المناسبة) فالموافقة، فالمباينة (المخالفة)
- والنظر بهذه النسب الأربع وسيلة محكمة للوصول إلى أصل المسألة، و مصحها وجامعاتها، إذا كانت هناك جامعات.
- ويلزم النظر بها بين الأعداد على الترِتيب المتقدم ؛ فأولا بين الأعداد المتماثلة، فالمتداخلة، فالمتوافقة، وأخيراَ بين الأعداد المتابينة.
قال صاحب الرحبية:
وبعـده موافـق مصاحب | مماثل من بعده مناسب
ينبيك عن تفصيلهن العارف | والرابع المباين المخالف

تعريف النسب الأربع والحكم عندها

أعلى

1- المماثلة: اسم نسبة بين عددين متساويين في القيمة.

مثالها: (ثلاثة مع ثلاثة) و (ستة مع ستة) و (اثنا عشر مع اثني عشر).

والحكم عندها: الاكتفاء بأحد المتماثلات، مهما كثرت.

2- المداخلة: (وتسمى: المناسبة) اسم نسبة بين عددين ؛ أكبر هما يقبل القسمة على أصغرهما، بلا كسر.

مثالها: (ستة مع اثنين أو ثلاثة) و (أربعة وعشرون مع اثنى عشر أو ثمانيّة أو ثلاثة).

والحكم عندها: الاكتفاء بأكبرها مهما كثرت.

3- الموافقة: اسم نسبة بين عددين؛ لا يقبل كلُّ منهما القسمة على الآخر بلا كسر. ولكنهما يقبلان معاً القسمة بلا كسر على عدد فأكثر غيرهما. وبعبارة أخرى: (لهما قاسم- فأكثر- مشترك).

مثالها: (ستة مع أربعة، أو ثمانية، أو تسعة) و (اثنان وسبعون مع ثمانية وأربعين).

والحكم عندها: ضرب أحد العددين في ناتج قسمة الآخر على أكبر عدد يقبلان معا لقسمة عليه، بلا كسر.

- ونسبة هذا الناتج إلى العدد المقسوم؟ تسمى: (الوَفْق الأصغر) له.

فالحكم عند التوافق- بعبارة أخرى-: ضرب أحد العددين في أصغر وفق الاَخر.

توضيح ما تقدم: (ستة مع ثمانية) كلُّ منهماِ لا يقبل القسمة على الآخر بلا كسر ولكنهما يقبلان معاَ القسمة على (اثنين) بلا كسر. فناتـج القسمـة ؛ نصف العـدد المقسوم. فيقال: إنهما متوافقان في النصف.

والحكم حينِئذ: ضرب أحدهما في نصف الأخر.

وكذلك مثلا: (أربعة وعشرون مع ستة وثلاثين) كلُّ منهماٍ لا يقبل القسمة على الآخر بلا كسـر. ولكنهما يقبلان معا القسمة بلا كسر على: (اثنين، وثلاثة، وأربعة، وستة، وعلى اثني عشر) فناتـج قسمة أحـدهما على أكبر قاسم مشترك، وهو (اثنا عشر) يكـون (نصف سدس) ذلـك العدد، فيقال: إنهما متوافقان في نصف السدس.

والحكم حينئذ: ضرب أحـدهما في نصف سدس الاَخـر. كأن تضـرب (24) في (3) أ و (36) في (2).

4- المباينة: (وتسمى: المخالفة)- وهي ما سوى النسب الثلاث- فهي: اسم نسبة بين عددين لا يقبل كل منهما القسمة على الآخر بلا كسـر، ولا يقبلان معاً لقسمة بلا كسر على عدد غيرهما. وبعبارة أخرى: (ليس لهما قاسم مشترك). مثالها: (ثلاثة مع أربعة أو مع ثمانية) و (ثلاثة عشر مع سبعة عشر).

والحكم عند المباينة: ضرب بعضها في الآخر مهما كثرت.

كليات تتعلق بالنسب الأربع

أعلى

- كل عددين متواليين: متباينان.
- كل عددين أوّليّين متباينان.
(العدد الأوّلىّ: هو مالا قاسم له سواه غير الواحد الصحيح).
- كل عددين زوجيّين متوافقان، حتما، ويمكن أن يكونا متداخلين أو متماثلين.
- كل عددين متماثلين أو متداخلين: متوافقان، ولا عكس.
خلاصة ما تقدم في النظر بالنسب الأربع :
- قد تبين مما تقدم:
أن أصغر عدد لأصل المسألة، ولجزء السهم، ولمصح المسألة، وللجامعة إذا كانت الأعداد متماثلة؟ هو (أحدها).
وإذا كانت متداخلة: هو (أكبرها).
وإذا كانت متوافقة: هو (ناتج ضرب أحدهما في أصغر وَفْق الآخـر).
(و إذا كانت متباينة): هو (ناتج ضرب بعضها في بعض).
- وسيأتي التفصيل: عن المصح، وجزء السهم، والجامعة، في مواضعها- إن شاء الله-
قال صاحب الرحبية، في النظر بين الأعداد بالنسب الأربع:
وخذ من المناسبين الزائـدا | فخذ مـن المـماثـلين واحداًً
واسلك بذاك أنهج الطرائق | واضرب جميع الوفق في الموافق
واضربه في الثاني ولا تداهن | وخـذ جميـع العدد المـباين
و احذر هديت أن تزيغ عنه | فذاك جزء السهم فاحـفظـنه
تدريبات في معرفة النتيجة بالنظر بين عددين فأكثر بالنسب الأربع:
- فالعدد (6) مع (6) متماثلان نكتفي بأحدهما وكذلك إذا تعدد العدد (6) مرات نكتفي بواحد فقط.
- والعدد (2) مع (6) أو مع (4) أو مع (8) متداخلان. نكتفي بأكبر هما.
- والعـدد (6) مع (4) أو مع (8) متـوافقـان في النصف. فنأخذ نصف أحدهما ثم نضرب الآخر فيه. فنصف الستة ثلاثة. فنضرب أربعة في ثلاثة، والناتج اثنا عشر. أو نضرب ثمانية في ثلاثة والناتج أربعة وعشرون.
- والعدد (3) مع (4) متباينان فنضرب الثلاثة في الأربعة والناتج اثنا عشر. فالأمثلة المتقدمة كانت بين عددين كـما رأيت.
مثالان لمجموعة أعداد مختلفهّ لمعرفة النتيجة :
- مثال للأعداد: (2)، (6)، (4)، (6)، (3)، (6).
فننظر أولاً بين المتماثلات فنكتفي بأحـدها، (فالستة) في الأعداد متكررة، فنكتفي بواحدة منها فقط فتبقى الأعداد كالآتي: (2)، (6)، (4)، (3).
ثم ننظر ثانياً في المتداخلات فنكتفي بأكبرها، فالاثنان و (الثلاثة) داخلان في الستة، فتبقى الأعداد كالاَتي: (6) و (4) وهما متوافقان في النصف، فنضرب أحدهما في نصف الآخـر. ونصف الستة (ثلاثة) نضربها في (أربعة) 3 ×4=12 فالناتج (اثنا عشر) هو نتيجة النظر بين الأعداد المتقدمة بالنسب الأربع المذكورة.
.- مثال آخر للأعداد:
(12)، (9)، (8)، (7)، (6)، (6)، (4)، (4)، (2)، (2).
- أولاً نحذف المتكرر المتماثل. فتبقى الأعداد كالآتي:
(12)، (9)،(8)، (7)، (6)، (4)، (2).
- ثم نحذف المتداخل منها سوى أكبرها. فتبقى الأعداد كالاَتي:
(12) (9)، (8)، (7).
- ثم ننظر بين الأعداد المتوافقة فنجد أن بين (12) و (8) توافقاً بأصغر جزء وهو الربع. فنضرب أحدهما في( ربع) الأخر فيكون 12 ×2 = 24 أو 8 ×3= 24. وتبقى الأعداد كالاَتي: (24)، (9)، (7).
- كذلـك نجد بين (24) و (9) توافقاً في الثلث. فنضرب أحدهما في ثلث الآخر فيكون 24 ×3= 72 أو 9 × 8= 72 وتبقى الأعداد كالاَتي: (72)، (7).
هـ ونجد بين (72) و (7) تبايناً وحينئذ لابد من ضرب أحدهما في الاَخر للوصول إلى النتيجة فيكون: 72 ×7= 504 وهو نتيجة النظر بين الأعداد المتقدمة.
- وإليك صورة مختصرة يتبعها بعضٍ الفرضيين حيث يؤشرون بخط على كل عدد متماثل أو متداخل رمزا للاستغناء عنه، كما يضعون فوق العدد الذي له عدد موافق أصغر الوفق بينهما، والنتيجة هي ضرب الأعداد الباقية بعضها في بعض كما ترى ذلك في الآتي: 2 3
(12)، (9)، (8)، (7)، (6)، (6)، (4)، (4)، (2)، (2) فتبقى
الأعداد 12، 3، 2، 7.
ونتيجة ضرب بعضها في بعض12 ×3×2×7= 504
ترى النتيجة مساوية للطريقة السابقة.
.- وهناك صورة أخرى مختصرة يتبعها الحسابيون للوصول إلى النتيجة نفسها وهو استخراج المضاعف المشترك البسيط بعد الاكتفاء بأحد المتماثلات وأكبر المتداخلات.
(12)، (9)، (8)، (7)، (6)، (6)، (4)، (4)، (2)، (2).
فالأعداد المتبقية: (12)، (9)، (8)، (7).
.- فقسمناها على العوامل الأولية: 2، 2، 2، 3، 3، 7.
.- ثم ضربنا هذه العوامل في بعضها 7×3 ×3 ×2 ×2 ×2=504 فكان الناتج هو (504) هو المضاعف المشترك البسيط.
وهو متفق في النتيجة مع طريقتي النظر بالنسب الأربع.
.- وإليك صورة الحل:
الأعداد المتبقية العوامل (القواسم)

12، 9، 8، 7

6، 9، 4، 7

3، 9، 2، 7

3، 9، 1، 7

1، 3، 1، 7

1، 1، 1، 7

2=504

2=252

2=126

3=63

3=21

7

1،1،1،1

- 7×3×3×2×2×2=503

[1] هذه الضوابط هامة فيجب إتقانها جيداًً بالحفظ والتفهم. فتح الله عليك وعلمك ما لم تعلم.


(2) أقسام التشبيه
ب
تمرينـات
(1)
بيِّن المشبه ,المشبه به فيما يأتي:
(1) قال ابن المعتز يصف السماءَ بعد تقشُّع سحابة:
خِلالَ نُجُومهَا عِندَ الصباح |  | كأَن سماءَنا لما تَجَلَّتْ
تَفَتَّح بيْنهُ نَوْرُ الأَقاحى [1] |  | رِياضُ بنَفْسجٍ خضِلٍ نَدَاه
(2) وقال ابن الرومى:
يدْحُو الرُّقاقَة وشْكَ اللمْح بالبصر [2] |  | ما أنْس لا أنس خَبَّازًا مَرَرْتُ به
وبَيْنَ رُؤيتِهَا قَوْراءَ كالقَمِر [3] |  | ما ببْنَ رُؤيتهَا في كَفِّهِ كُرَةً
في صفْحَةِ الماءِ تَرْمى فِيهِ بالحجر [4] |  | إِلا بمقدَار ما تَنْدَاحُ دائِرةٌ
(3) وقال في المشيب:
تُشعِلُ ما جاوَرَتْ منَ الشعَر |  | أوَّلُ بدْءِ المشيبِ وَاحِدةٌ
أولُ صوْلٍ صغيرَةُ الشَّرَر [5] |  | مِثلُ الحريق العَظِيم تَبْدؤه
(4) وقال آخر:
كأَنَّني صَارِمٌ في كَفِّ مُنْهَزِم [6] |  | تقَلَّدتْني الليالي وهْي مُدْبِرةٌ
(5) قال تعالى: { إِنَّما مثلُ الحياة الدُّنْيا كَماءٍ أنْزلنَاهُ مِنَ السماءِ فَاختَلَطَ بهِ نَباتُ الأَرْض مِمَّا يأْكُلُ الناسُ والأنْعَامُ حتَّى إِذَا أخَذَتِ الأًرضُ زُخْرُفَهَا وازَّيَّننَتْ وظَنَّ أهْلُهَا أنَّهُمْ قَارُونَ عَلَيهَا [7] أتَاها أمْرُنَا [8] لَيْلاَ أو نهَارًا فجَعَلْنَاهَا حَصِيدًا [9] كأنْ لَمْ تَغْنَ بالأمْس [10] }.
(6) وقال صاحب كليلة ودمنة:
يبْقَى الصَّالحُ من الرجال صالحاً حتى يُصاحِبَ فاسِدًا فإذا صاحبه فسد، مثل مياه الأَنهار تكون عذْبةً حتى تُخَالِط ماءَ البحر فإذا خالطته مَلحتْ. وقال: من صَنَعَ معروفاً لِعاجِل الجزاءِ فهو كَمُلْقِى الحب للطير لا لِيَنْفَعها بل لِيصِيدَها به.
(7) وقال البحترى:
هيَ الْمُصافاةُ بَين الماءِ والرَّاحِ [11] |  | وجدْتُ نَفْسك مِنْ نَفسي بمنزلة
(8) وقال أبو تمَّام في مُغَنِّيَةٍ تُغنى بالفارسية:
ورتْ كَبدِى فَلَمْ أَجْهل شجاها [12] |  | وَلَمْ أفْهَم مَعانِيهَا ولكن
يحبُّ الغانِياتِ ولا يراها [13] |  | فبتُّ كأنَّني أعْمَى مُعنًّى
9) وقال في صديق عاقّ:
ودُونَهُ هُوَّةٌ يخشَى بها التَّلَفَا [14] |  | إنّي وَإِيَّاكَ كالصادى رَأى نَهَلاً
ولَيْسَ يمْلِكُ دون الماءِ مُنْصرفَا |  | رأى بعَيْنَيهِ ماءً عَزَّ مَورِدهُ
(10) وقال الله تَعالى: { مثَلُ الَّذين يُنْفِقُونَ أمْوالَهُمْ في سبيل اللهِ كَمَثَل حبَّةٍ أَنْبَتَتْ سَبْعَ سنابِلَ في كُلِّ سُنْبُلةٍ مِائَةُ حَبَّةٍ واللهُ يُضَاعِفُ لِمَن يَشَاءُ وَالله واسِعٌ عَلِيم }.
(11) وقال تعالى: { اعْلَمُوا أنَّما الحياةُ الدُّنْيا لعِبٌ وَلهْوٌ وزِينَةٌ وتَفاخُرٌ بينكُمْ وتَكاثُرٌ في الأمْوالِ والأوْلادِ كَمثل غَيْثٍ [15] أعْجب الكُفَّار [16] نباتهُ ثُم يَهِيج فتَراهُ مُصْفَرًّا ثُمَّ يكُون حُطاماً [17] وفِي الآخِرة عذَابٌ شَدِيدٌ ومغْفِرَةٌ مِن اللهِ ورِضْوانٌ ومَا الْحياةُ الدُّنْيا إلاَّ متَاعُ الغُرُورِ }.
(12) وقال تعالى: { والَّذِين كفرُوا أعْمالهُمْ كَسرابٍ [18] بقِيعةٍٍ [19] يحْسَبُهُ الظمآنُ ماءً حتَّى إذَا جاءَه لَمْ يجِدْهُ شَيْئاً ووجدَ الله عِنْدَهُ فوفَّاه حِسابَهُ واللهُ سرِيعُ الْحِسابِ. أوْ كظُلُماتٍ فِي بحْرِ لُجِّىٍّ [20] يغْشاه [21] موجٌ مِنْ فوْقِهِ مَوْجٌ مِنْ فَوقِهِ سحابٌ ظُلماتٌ بعْضُها فوْق بعْضٍ [22] إِذا أخْرج يدَهُ لَمْ يَكَدْ يرَاهَا ومنْ لَمْ يجْعل اللهُ لَه نُورًا فَما لَهُ مِنْ نور [23] }.
(2)
ميِّز تشبيه التمثيل من غيره فيما يأتي:
(1) قال البوصيرى [24] :
حُب الرَّضاعِ وإن تفْطِمْهُ ينْفَطِم | والنَّفْس كَالطِّفْل إِنْ تُهمِلْه شبَّ على
(2) وقال في ويصف الصحابة:
مِنْ شِدَّةِ الحَزْم لا مِنْ شِدَّةِ الحُزُم [25] | كأَنَّهمْ فِي ظُهُور الخيْلِ نَبتُ رُباً
(3) وقال المتنبي في وصف الأَسد:
فكأَنه آسٍ يَجُسُّ عَلِيلا [26] | يطأُ الثَّرى مُتَرَفِّقاً مِنْ تِيهِهِ
(4) وقال في وصف بحيرة في يسط رياض:
حفَّ بِهِ مِنْ جِنَانِها ظُلَمُ [27] | كأَنها فِي نهارِها قَمَرٌ
(5) وقال الشاعر:
وفِرَاقٍ ما كانَ فِيهِ وَداعُ | رُب ليْلٍ قَطَعْتهُ كصدُودٍ
ـنُ وتَأْبى حدِيثَه الأسْماعُ [28] | موحِشٍ كالثَّقِيلِ تَقْذَى به العيْـ
(6) وقال تعالى: { مثلُ الَّذِين اتّخَذُوا مِنْ دونِ اللهِ أوْلِياءَ كمثَلِ العنْكُبُوتِ اتَّخَذَتْ بيتاً وإنَّ أوْهنَ البُيُوتِ لَبَيْتُ العنْكبُوتِ لو كانُوا يعْلَمونَ }.
(7) وقال ابن خَفاحة [29] :
أَحْلَى وُرُودًا مِن لَمَى الحَسْناءِ [30] | للهِ نَهْرٌ سال في بَطْحاءِ
والزهْرُ يكنُفُه مجرُّ سماءِ [31] | مُتعطِّفٌ مِثلُ السِّوَار كأَنَّهُ
(8) وقال أعرابي في صف امرأَة:
تَلكَ شمسٌ باهتْ بها الأَرض شمسَ السماءِ
(9) وقال تعالى: { فما لهُمْ عن التَّذْكِرَةِ مُعْرِضِين، كأَنهُمْ حُمُرٌ مستنفِرةٌ فَرَّت مِنْ قَسوَرَة} [32]
(10) وقال الشاعر:
له رُواءٌ وما له ثَمر [33] | في شجَر السرْو مِنْهُم مثلٌ
(11) وقال التهامي [34] :
والمرْءُ بينهما خيالٌ سار | فالعيْش نضوْمٌ والمنِيَّة يقظَةٌ
(12) وقال آخر في وصف امرأَة تبْكي:
بقِيَّةُ ظلّ على جُلَّنَارْ [35] | كأَنَّ الدُّموعَ على خدَّها
(13) وقال تعالى: { واتْلُ عَلَيْهِمْ نَبأَ الّذِي آتَيْناهُ آياتِنا [36] فَانْسلَخ مِنْها [37] فأَتْبَعَهُ ا لشَّيطانُ فكانَ مِن الغاوِين. ولَوْ شِئنَا لَرفعناه بِها وِلَكِنَّه أَخْلَدَ إِلَى الأَرضِ [38] واتَّبعَ هواهُ فمثَلُهُ كَمَثَل الْكَلْبِ إِنْ تَحْمِلْ عليْهِ [39] يلْهثْ [40] أَو تتْرُكْهُ يَلْهَثْ ذلِك مثَلُ القْوْم الَّذِين كذّبوا بآياتِنا فاقصُصِ القصَصَ لَعَلَّهُم يتفكَّرونَ } .
(14) وقال تعالى: { مثلُهُمْ كَمثَلِ الَّذي اسْتَوْقَد نَارًا [41] فلمَّا أَضَاءَت ما حوْلَهُ ذهَبَ اللهُ بنورِهمْ وتركَهُمْ في ظُلُماتٍ لا يُبْصِرُونَ. صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ [42] . أَو كَصيِّبٍ [43] مِنَ السَّماءِ فيهِ ظُلُماتٌ ورَعْدٌ وبرْق يجْعلُون أَصابِعَهُمْ في آذانِهِمْ مِن الصَّواعِقِ حَذَرَ الْموْتِ واللهُ محيطٌ بِالْكافرين. يَكادُ البَرْقُ يخْطَفٌ أَبْصارَهمْ كُلَّما أَضاءَ لَهُمْ مشَوْا فِيعِ وإِذَا أَظْلَمَ علَيْهِمْ قَامُوا [44] ولَوْ شَاءَ اللهُ لَذَهب بِسمْعِهِمْ وأَبْصارهِمْ إِنَّ الله على كلِّ شيءٍ قَدِيرٌ }.
(15) وقال أبو الطَّيب:
على شفةِ الأَمِير أِبي الحُسَيْن [45] |  | أَغارُ مِنَ الزُّجاجةِ وهْي تجْرِي
بياضٌ مُحْدِقٌ بسوادِ عيْنِ [46] |  | كأَن بَياضها والراح فِيهَا
(16) وقال السرىُّ الرَّفَّاء:
يغْنيك عن كُلِّ منظَرٍ عجَبَ | والتَهبثْ نارُها فَمنْظَرها
على ذراها مَطارفُ اللهَب [47] | إِذا ارْتَمَتْ بالشَّرَار واطَّرَدت
تطي ر عنْها قُرَاضَةُ الذهب [48] | رأَيْتَ يَاقوتة مُشبَّكة
(17) وقال في وصف دولاب [49] :
كِيزَانُه والمَاء مِنْها ساكِبُ | اُنْظُرْ إِلَيْهِ كأَنَّه وكأَنما
كالعِقْدِ فَهْي شوارقٌ وغواربُ | فَلكٌ يَدُورُ بأَنْجُمٍ جُعِلَتْ لهُ

(3)

اجعل كلاًّ مما يأْتي مشبهاُ في تشبيه تمثيل:

(1) جيشٌ منهزم يتْبَعهُ جيش ظافر.

(2) الرجل العالم بين من لا يعرفون منزلته.

(3) الحازم يعمل في شبابه لِكبره.

(4) السفينة تجْرى وقد تَرَكَتْ وراءَها أَثرًا مستطيلا.

(5) المذنب لا يزيدُه النُّصح إِلا تمادياً.

(6) الشمس وقد غَطاها السحاب إِلا قليلا.

(7) الماء وقد سطعتْ فوقه أَشعة الشمس وقت الأصِيل [50] .

(8) المتردد في الأُمور يَجْذِبُه رَأىٌ هنا ورأْى هناك.

(9) الكلِمة الطيبة لا تُثْمر في النفوس الخبيثة.

(10) المريض وقد أحسَّ دبيبَ العافية بعد اليأْس.

(4)

اجعل كلاًّ مما يأْتي مشبهاُ به في تشبيه تمثيل:

(1) الشعلة إِذا نُكِسَت زادت اشتعالا.

(2) الشمس تحْتجِب بالغمام ثم تظهر.

(3) الماءُ يُسرعُ إلى الأَماكن المنخفضة ولا يصل إلى المرتفعة.

(4) الجزار يطعم الغنم ليذبحها.

(5) الأَزهار البيضاء في مروج خضراء [51] .

(6) الجدْوَل لا تسمع له خريرًا وآثارُه ظاهرة في الرياض.

(7) الماء الزلال في فم المريض.

(8) القمر يبدو صغيراً ثم يصير بدراً.

(9) الريح تُميلُ الشجيرات اللدْنَة وتقْصِف الأَشجار العالية [52] .

(10) الحَمَلُ بين الذئاب [53] .

(5)
اجعل كل تشبيهين مما يأْتي تشبيه تمثيل:
1- الأَسنة كالنجوم. | 1- الناس كركاب السفينة.
- القتَام [54] كالليل. | 2- الحوادث كبحر مضطرب.
1- القمر كوجه الحسناء. | 3- الشَّيب كالصبح.
2- البحيرة كالمرآة. | 2- الشعر الفاحم كالليل [55] .
(6)
اشرح قول مسلم بن الوليد [56] وبين ما فيه من حُسْن وروعة:
لكالغمْد يوْم الرَّوْعِ فارَقهُ النّصْلَ | وإِنِّي وإِسْمَاعيل يَوْم وفاتِه [57]
(7)
فكالْوحْش يُدْنيها من الأَنسِ المَحْلُ [58] | فإِنْ أَغْشَ قوْماً بعْدَه أَو أَزُرْهم
صف بإِيجاز حال قوم اجتَرف سيلٌ قريتَهم واعْملْ على أَن تأْتي بتشبيهيْ تمثيل في وصفك.

(4) التَّشْبيه الضمني

الأَمثلة:

(1) قال أَبو تمّام:

لاَ تُنْكِرِي عَطَلَ الْكَريم مِنَ الْغِنَى

فالسَّيْلُ حرْبٌ لِلْمكانِ الْعالِي [59]

(2) وقال ابن الرومي:

قَدْ يَشِيب الْفَتَى وَلَيْسَ عجيباً

أَنْ يُرَى النَّورُ في الْقَضِيبِ الرَّطيبِ

(3) وقال أَبو الطيب:

مَنْ يَهُنْ يَسْهُل الْهَوَانُ عٌليهِ

ما لِجُرْحٍ بمَيِّتٍ إِيلام

البحث:

قد يَنْحو الكاتب أو الشاعر منْحى من البلاغة يوحي فيه بالتشبيه من غير أن يُصرِّح به في صورة من صوره المعروفة [60] ، يفعل ذلك نُزوعاً إلى الابتكار، وإِقامة للدليل على الحكم الذي أَسنده إلى المشبه، ورغبةً في إخفاء التشبيه، لأَن التشبيه كلما دقَّ وخَفَى كان أبلغ وأفعل في النفس.

اُنظر بيت أبى تمام فإنه يقول لمن يخاطبها: لا تستنكرى خلوَّ الرجل الكريم من الغنى فإن ذلك ليس عجيباً لأَن قِمَمَ الجبال وهي أشرف الأَماكن وأعلاها لا يستقر فيها ماءُ السيل. ألم تلمح هنا تشبيهاً؟ ألم تر أنه يشبه ضِمْناً الرجل الكريم المحروم الغِنى بِقمّة الجبل وقد خلت من ماء السيل؟ ولكنه لم يضَعْ ذلك صريحاً بل أتى بجملة مستقلة وضمنها هذا المعنى في صورة برهان.

ويقول ابن الرومي: إنَّ الشابَّ قد يشيب ولم تتقدم به السن، وإن ذلك ليس بعجيب فإن الغصن الغض الرطب قد يظهر فيه الزهر الأَبيض. فابن الرومي هنا لم يأْت بتشبيه صريح فإنه لم يقل: إِن الفتى وقد وَخَطَهُ الشيب كالغصن الرطيب حين إزهاره، ولكنه أتى بذلك ضمنًا.

ويقول أبو الطيب: إنَّ الذي اعتادَ الهوان يسهلُ عليه تحملهُ ولا يتأَلم له، وليس هذا الادعاءُ باطلاً؛ لأَن الميت إذا جُرحَ لا يتأَلم، وفي ذلك تلميح بالتشبيه في غير صراحة.

ففي الأبيات الثلاثة تجِدُ أركان التشبيه وتَلْمحُهُ ولكنك لا تجدُه في صورة من صوره التي عرفتها، وهذا يسمى بالتشبيه الضمني.

القاعدة

(9) التشبيهُ الضِّمنيُّ: تشبيهٌ لا يُوضعُ فيه الْمُشَبَّهُ والمشبَّهُ بهِ في صورةٍ من صُور التشبيه المعروفةِ بَلْ يُلْمَحان فِي الترْكِيبِ. وهذا النوع يُؤْتَى به لِيُفيدَ أن الحُكم الذي أُسْنِدَ إلَى المشَبَّه مُمكنٌ.

نَمُوذَجٌ
(1) قال المتنبي:
وفي عنُقِ الحْسَناء يسْتحْسَنُ العِقْد [61] | وأَصبح شِعْرِي منهما في مكانه
(2) وقال:
ويبين عِتقُ الخيل من أصوَاتِها [62] | كَرَمٌ تَبَيِّن فِي كلامِك مَائلاً
الإجابة
نوع التشبيه | وجه الشبه | المشبه به | المشبه
ضمني | زيادة جمال الشيء لحمال موضعه | حال العقد الثمين يزداد بهاء في عنق الحسناء | (1) حال الشعر يثني به على الكريم فيزداد الشعر جمالا لحسن موضعه
ضمني | دلالة شيء على شيء | حال الصهيل الذي يدل على كرم الفرس | (2) حال الكلام وأنه يتم عن كرم أصل قائلة
تمرينات
(1)
بيِّن المشبَّه والمشبه به ونوع التشبيه فيما يأْتي مع ذكر السبب:
(1) قال البحتري:
وللسَّيفِ حدٌّ حين يسْطُو وروْنَقُ [63] | ضَحوكٌ إِلى الأَبطال وهْوَ يَروعُهم
(2) وقال المتنبي:
أَسْرَعُ السُّحْبِ في المسِيرِ الْجهَام [64] | ومن الْخَيْرِ بطءُ سَيْبِكَ عنِّي
(3) وقال:
وهلْ يروق دَفيناً جوْدة الكَفَن [65] | لاَ يُعْجِبَنَّ مَضِيماً حُسنُ بِزّتِه
(4) وقال:
وَلكِنْ معْدِن الذهبِ الرَّغامُ [66] | ومَا أَنا مِنْهُمُ بالعَيشِ فيهمْ
(5) وقال أَبو فراس:
وفي اللَّيْلَة الظَّلْماءِ يٌفْتَقَدُ الْبَدْر [67] | سَيذْكُرني قَوْمي إِذا جدّ جِدُّهمْ
والمنْهلُ العَذْبُ كثيرُ الزحام | (6) تَزْدَحِمُ القُصَّادُ في بابِهِ
(2)
بين التشبيه الصريح ونوعه والتشبيه الضمني فيما يأْتي:
(1) قال أبو العتاهية [68] :
إِنَّ السَّفينَةَ لا تجْري على اليَبَس | تَرْجو النَّجاةَ ولَمْ تَسلك مسالِكَها؟
(2) فال ابن الرومى في وصف المِدَاد:
كأَنَّه أَلْوانُ دهْمِ الخَيْلِ [69] | حِبْرُ أَبي حفْصٍ لُعابُ الليل
بغيْرِ وَزْنٍ وبِغيْرِ كَيْل | يجرِى إلى الإخْوانِ جرْى السَّيْل
(3) قال الشاعر:
وقَعُ السِّهام ونَزْعُهُن أَلِيمُ | ويْلاَهُ إِنْ نظَرتْ وإِنْ هي أَعْرضتْ
(4) المؤمن مِرآة المؤمن.
(5) وقال البحترى في وصف أَخلاق ممدوحه:
خلائِقَ أَصْفَار مِنَ المَجْدِ خُيَّبِ [70] | وقَدْ زادهَا إِفْرَاط حُسْن جِوارُها
طوالِعَ في داجٍ مِن الليْل غَيْهَب [71] | وحُسْنُ دَرارِئِ الكَواكِب أَنْ تُرى
(3)
حوّل التشبيهات الضمنيةَ الآتية إلى تشبيهات صريحة:
(1) قال أبو تمام:
د فإِنَّ صبْركَ قاتِلُه [72] | اصْبرْ على مَضَض الحسُو
إن لَم تجد ما تأْكلهْ | النار تأْكل بَعْضها
(2) وقال:
إِنَّ السَّماءَ تُرجَّي حين تحتَجِب [73] | لَيْس الْحِجابُ بمقْصٍ عنك لي أَملاً
(3) وقال أبو الطيب:
فإِنَّ المسْكَ بعْضُ دمِ الغَزال [74] | فإِنْ تَفقِ الأَنام وأَنت مِنْهمْ
(4) وقال:
لا تخْرُجُ الأَقمارُ عنْ هالاتها [75] | أَعْيا زَوالك عنْ محلٍّ نِلْتَه
(5) وقال:
ومضئُ منْ رميُّهُ الْقمرُ [76] | أَعاذِك اللهُ مِن سِهامِهم
(6) وقال:
غيْر مدْفُوع عن السَّبْق الْعِرابُ [77] | لَيْس بالمنْكَر أَنْ برَّزْتَ سبْقاً
(4)
حوِّل التشبيهات الصريحة الآتية إلى تشبيهات ضمنيَّة.
(1) قال مسلم بن الوليد في وصف الراح وهي تُصَبُّ من إِبريق:
دُرٌّ تَحدَّر في سِلكٍ مِنَ الذَّهَب [78] | كأَنَّها وَحبابُ الماءِ يقْرَعُها
(2) قال ابن النبيه [79] :
كالرّوْض تطْفو على نهرٍ أَزاهِره [80] | والليل تَجْرى الدَّرارى في مجَرَّتِه
(3) وقال بشار بنَ بَرْد [81] :
وأسْيافنا ليلٌ تهاوى كواكِبُهْ [82] | كأنَّ مُثارَ النَّقعِ فَوْق رُؤوسِنا
(5)
كوِّن تشبيهاً ضمنيًّا من كل طرفين مما يأْتي:
(1) ظهور الحق بعد خفائه وبروز الشمس من وراء السحب.
(2) المصائب تظهر فضل الكريم والنار تزيد الذهب نقاءَ.
(3) وعد الكريم ثم عطاؤُه والبرق يعْقُبه المطر.
(4) الكلمة لا يستطاع ردها والسهم يخرج من قوسه فيتعذر رده.
(6)
هات تشبيهين ضمنيين، الأَول في وصف حديقة، والثاني في وصف طيارة.
(7)
اشرح قول أَبي تمام في رثاء طفلين لعبد الله بن طاهر [83] وبيِّن نوع التشبيه الذي به:
لَو أُمْهلَتْ حَتى تكونَ شمائِلا [84] |  | لهفي على تِلكَ الشَّواهِد منهما
أيقَنْتَ أَنْ سَيَصِيرُ بَدْرًا كاملا |  | إن الهلالَ إِذا رأيت نمُوَّه

[1] | الخضل: الرطب، يقول: بعد أن انقشعت هذه الغمامة صارت السماء بين النجوم المنتثرة وقت الفجر كرياض من البنفسج المبتل بالماء تفتحت في أثنائه أزهار الأقاحي.
[2] | دحو: يبسط، وشك اللمح: أي في سرعة اللمح. واللمح: اختلاس النظر.
[3] | القوراء: المستديرة.
[4] | تنداح: تنبسط وتتسع
[5] | الصول: مصدر صال يصول بمعنى وثب وسطا.
[6] | الصارم: السيف القاطع.
[7] | متمكنون من تثميرها.
[8] | أتاها أمرنا: أي اصبناها بآفة تهلك زرعها.
[9] | الحصَيد: ما يحصد من الزرع، والمراد جعل زرعها يابساً جافاً.
[10] | كأن لم تغن بالأمس: أي كأن لم يكن بها زرع.
[11] | الراح: الخمر.
[12] | ورت كبدى: ألهبته، والشجا مصدر شجى يشخى أي حزن، والمعنى لم أجهل ما بعثته في نفسى من الحزن.
[13] | المعنى: المتعب الحزين.
[14] | الصادى: الظمآن، والمراد بالنهل هنا مورد الماء، والهوة: ما انهبط من الأرض.
[15] | الغيث: المطر
[16] | الكفار: الزراع.
[17] | الحطام: الشجر اليابس المفتت. يشبه الله سبحانه وتعالى الحياة الدنيا، وهي حياة اللعب واللهو والزينة والمباهاة بالأحساب والأنساب، بمطر أنبت زرعاً فنما حتى صار بهجة النفس وقرة العين، ثم أصابته آفة فاصفر ثم صار شجراً يابساً لا ينفع.
[18] | السراب: هو ما يرى في الفلوات والصحاري عند شدة الحر كأنه ماء وليس به.
[19] | القيعة: منبسط من الأرض.
[20] | اللجي: العميق.
[21] | يغشاه: يغطيه.
[22] | ظلمات بعضها فوق بعض: هي ظلمة السحاب وظلمة الموج وظلمة البحر.
[23] | ومن لم يجعل …. إلخ: أي من لم يهده الله فما له من هاد.
[24] | البوصيري: كاتب شاعر متصوف حسن الديباجة مليح المعاني، وأشهر شعره البردة الهمزية،وقد نظمها في مدح الرسول صلى الله عليه وسلم، وتوفى بالأسكندرية سنة696هـ وقبره بها مشهور يزار.
[25] | أي أن ثباتهم فوق خيولهم ناشيء من قوة حزمهم وحيطتهم لا من إحكام أحزمة السروج.
[26] | الثرى: الأرض، والتيه: الكبرياء. والأسي: الطبيب.
[27] | حف به: أحاط، والجنان: جمع جنة وهي البستان.
[28] | تقذي به: تتأذي به.
[29] | شاعر من أهل الأندلس، تعفف عن استماحة ملوك الطوائف مع تهافتهم على الأدب وأهله، توفى سنة 533هـ.
[30] | البطحاء: مسيل واسع فيه رمل وحصى، واللمى: سمرة في الشفتين.
[31] | مجر السماء والمجرة: نجوم كثيرة لا تدرك بالبصر وإنما ينتشر ضوؤها فيري كأنه طريق بيضاء ملتوية.
[32] | القسورة: الأسد والرماة من الصيادين، والواحد قسور.
[33] | السرو: شجة حسن الهيئة قويم الساق، والرواء: الحسن.
[34] | هو على بن محمد التهامي شاعر مشهور من تهامة، جاء مصر فاعتقل في سجن القاهرة وقبل سجيناً سنة 416هـ.
[35] | الطل: أخف من الندي، الجلنار: زهر الرمان وهو أحمر.
[36] | الذي آتيناه آياتنا: هو عالم من بني إسرائيل أعطى علم تعض كتب الله.
[37] | فانسلخ منها: خرج من الآيات بأن كفر بها.
[38] | أخلد إلى الأرض: مال إلى الدنيا وحطامها.
[39] | إن تحمل عليه: تزجره وتطرده.
[40] | يلهث: يخرج لسانه من النفس الشديد عطشاً أو تعباً.
[41] | مثلهم كمثل الذي استوقد نارًا: أي حال المنافقين في نفاقهم كحال الذي أوقدَ نارًا ليستضئ بها.
[42] | لا يرجعون: أي لا يعودون إلى إلى سبيل الحق.
[43] | أوكصيب، ا لصيب: المطر الشديد، والمراد أصحاب صيب نزل بهم، فالكلام على حذف مضاف.
[44] | قاموا: وفقوا في مكانهم، وفي هذه الآيات تشبيه معجز لمن وقع في الحيرة والدهش.
[45] | الأمير أبو الحسين: هو االحسين بن إسحاق التنوخي.
[46] | الراح: الخمر، وأحدق به: أحاط.
[47] | اطرد الشيء: تبع بعضه بعضاً. والذرا: جمع ذروة وهي أعلى الشيء، والمطارف: جمع متطرف أومُطرف وهو رداء من حرير.
[48] | القرضة: فتات المعدن الذي يسقط منه بالقرض.
[49] | الدولاب: آلة كالناعورة يستقى بها الماء (الساقية).
[50] | الأصيل: من العصر إلى الغروب.
[51] | المروج: جمع مرج وهو مرعي الدواب.
[52] | اللدنة: اللبنة، تقصف:تكسر
[53] | الحمل: الحروف.
[54] | الفاحم: الأسود.
[55] | القتام: الغبار.
[56] | كان يلقب بصريع الغواني، وكان شاعراً متصرفاً في شعره، ويقال إنه أول من تعمد البديع في شعره، وهو من شعراء الدولة العباسية، وكانت وفاته سنة 208هـ.
[57] | في رواية يوم وداعه، النصل: حديدة السهم والرمح والسيف والسكين.
[58] | الأنس: مصدر أنس ضد توحش، والمحل: الجوع الشديد.
[59] | العطل: الخلو من الحل.
[60] | صور التشبيه المعروفة هي ما يأتي:
 | ما ذكرت فيه الأداة نحو الماء كاللجين. أوحذفت المشبه به خبر نحو الماء لجـين وكان الماء لحيناً. الأولية حال نحو سال الماء لحيناً. أومصدر مبين للنوع مضاف نحو صفا الماء صفاء اللجين. أو مضاف إلى المشبه نحو سال لجين الماء. أو مفعول به ثان لفعل من أفعال اليقين والرجحان نحو علمت الماء لجينا، أوصفة على التأويل بالمشتق نحو سال ماء لجين، أوأضيف المشبه إلى المشبه به بحيث يكون الثاني بياناً للأول نحو ماء اللجين أي ماء هو اللجين. أو بين المشبه بالمشبه به نحو جرى ماء من لجين.
[61] | أي أصبح شعري في مدح الأمير وأبيه في المكان اللائق به لأنهما أهل الثناء فاستحسن وقعه فيهما كما يستحسن العقد في عنق الحسناء.
[62] | يقول: من سمع كلامك عرف منه كرم أصلك كما يعرف الفرس العتيق الكريم من صهيله.
[63] | يروعهم: يخيفهم ويفزعهم، ورونق السيف: بريقه.
[64] | السيب: العطاء، والجهام: السحاب لا ماء فيه. يقول: بطء وصول عطائك خير لي ويقيم ا لبرهان.
[65] | المضيم: المظلوم، والبزة: اللباس، وراقه الشيء: أعجبه.
[66] | الرغام: التراب، والمقصود في البيت أنه ليس مشابهاً للناس الذين يعيش بينهم.
[67] | جد جدهم: أي اشتد بهم الأمر وحل بهم الكرب، ويفتقد: يطلب عند غيبته.
[68] | هو أبو إسحاق إسماعيل بن القاسم، ولد ونشأ بالكوفة سنة 130هـ، وكان شعره سهل اللفظ كثير المعني قليل التكلف وأكثر شعره في الزهد والأمثال، توفى سنة 211هـ.
[69] | دهم: جمع أدهم وهو الأسود.
[70] | الصفر مثلثة الصاد: الخالي.
[71] | الدرارئ بالهمزة ويسهل: النجوم العظام التي لا تعرف أسماؤها، والغيهب: المظلم.
[72] | المضض: وجع المصيبة.
[73] | يقصد بالحجاب هنا احتجاب الأمير الممدوح عن قصاده، وتحتجب: تختفي عن الناس بالغمام.
[74] | يقول لا عجب أن فضلت الناس وأنت واحد منهم؛ فإن بعض الشيء قد يفوق جملته كالمسك فإنه بعض دم الغزال وهو يفضله.
[75] | يقول: تعذر انتقالك نمن المنزلة السامية التي نلتها، والهالة: دائرة من شعاع تحيط بالقمر.
[76] | أعاذك الله: حفظك، والرمي: المرمى يقول : إن من يرمى القمر بسهم مخطئ لا محالة؛ لأنه أرفع محلا من أن يبلغه سهم راميه.
[77] | برز: سبق أصحابه، وسبقا مفعول مطلق مرادف أو حال بمعنى سابقاً، والعراب: الخيل العربية.
[78] | حباب الماء: فقاقيعه التي تطفو.
[79] | هو شاعر منشئ من أهل مصر، مدح الأيوبيين، وتولي ديوان الإنشاء للملك الأشرف موسى، ورحل إلى نصيبين فتوفى فيها سنة 619هـ.
[80] | المجرة: نجوم كثيرة لا ترى، ويرى ضوؤها في انبساط واعوجاج.
[81] | كان شاعراً مشهوراً، أجمعت الرواة عل تقدمه طبقات المحدثين المجيدين من الشعراء، وهو من شعراء الدولتين الأموية والعباسية، تؤفى سنة 167هـ.
[82] | النقع: الغبار، وتهاوى أصله تتهاوى: أي تتساقل. والشاعر يصف قومه في ساعة القتال.
[83] | هو أمير خراسان، ومن أشهر الولاة في العصر العباسي، ولد سنة 182ء وتوفى بنيسابور سنة 230هـ وكان من أكثر الناس بذلا للمال مع علم ومعرفة وتجربة.
[84] | يقصد بالشواهد دلائل النبل والنبوغ، والشمائل جمع شمال وهو الطبع.


ذكر صفة الكريم واللئيم

أنبأنا محمد بن الحسن بن الخليل بنسا، حدثنا أبو كريب، حدثنا عبدة ابن سليمان عن عبيد الله بن عمر، عن سعيد المقبري، عن أبي هريرة قال قيل يا رسول الله، أي الناس أكرم؟ قال: " أكرمهم عند الله أتقاهم، قالوا: ليس عن هذا نسألك؟ قال: فعن معادن العرب تسألونني؟ قالوا: نعم، قال: خياركم في الجاهلية خياركم في الإسلام، إذا فقهوا ".

قال أبو حاتم رضي الله عنه: أكرم الناس من اتقى الله، والكريم التقي. والتقوى: هي العزم على إتيان المأمورات، والانزجار عن جميع المزجورات[1] فمن صح عزمه على هاتين الخصلتين فهو التقي الذي يستحق اسم الكرم، ومن ترى عن استعمالهما، أو أحدهما، أو شعبة من شعبهما، فقد نقص من كرمه مثله.

ولقد أنبأنا محمد بن المهاجر، حدثنا عيسى بن محمد بن سهل الأزدي عن أبيه عن المدائني، قال: قال زيد بن ثابت: " ثلاث خصال لا تجتمع إلا في كريم: حسن المحضر، واحتمال الزلة، وقلة الملالة ".

وأنشدني ابن زنجي البغدادي:

لصاحبه وينكره اللئيم

رأيت الحق يعرفـه الكريم

فكل فعاله حسن كريم

إذا كان الفتى حسنا كريما

فكل فعاله سمج لئـيم

إذا ألفيـته سمـجا لئيما

قال أبو حاتم رضي الله عنه: الكريم لا يكون حقودا ولا حسودا، ولا شامتا، ولا باغيا، ولا ساهيا، ولا لاهيا، ولا فاجرا، ولا فخورا، ولا كاذبا، ولا ملولا، ولا يقطع إلفه، ولا يؤذي إخوانه، ولا يضيع الحفاظ، ولا يجفو في الوداد، يعطي من لا يرجو، ويؤمن من لا يخاف، ويعفو عن قدرة، ويصل عن قطيعة.

أخبرني محمد بن أبي على الخلادي، حدثنا محمد بن الحسن الذهلي عن علي بن محمد المرحبي عن محمد بن إبراهيم العباسي عن عبد الله بن الحجاج - مولى المهدي - عن إبراهيم بن شكلة قال: " إن لكل شيء حياة وموتا وإن مما يحيى الكرم مواصلة الكرماء، وإن مما يحيى اللؤم معاشرة اللئام ".

وأنشدني الكريزي:

عهد، وليس لهم دين إذا ائتمنوا

وما بال قوم لئام ليس عندهـم

منا، وما سمعوا من صالح دفنوا

إن يسمعوا ريبة طاروا بها فرحا

وإن ذكرت بسوء عندهم أذنوا[2]

صم إذا سمعوا خيرا ذكرت بـه

قال أبو حاتم رضي الله عنه: الكريم يلين إذا استعطف، واللئيم يقسو إذا ألطف، والكريم يجل الكرام، ولا يهين اللئام، ولا يؤذي العاقل، ولا يمازح الأحمق، ولا يعاشر الفاجر، مؤثرا إخوانه على نفسه باذلا لهم ما ملك، إذا اطلع على رغبة من أخ لم يدع مكافأتها، وإذا عرف منه مودة لم ينظر في قلق العداوة، وإذا أعطاه من نفسه الإخاء لم يقطعه بشيء من الأشياء.

كما أنشدني الخلادي، أنشدنا أحمد بن أبي على القاضي، قال: أنشدنا محمد بن مقيس الأزدي:

وبين بني عمي لمختلف جـدا

فإن الذي بيني وبـين عشـيرتي

قدحت لهم في كل مكرمة زندا

إذا قدحوا لي نار حرب بزندهم

وإن هدموا مجدي بنيت لهم مجدا

وإن أكلوا لحمي وفرت لحومهم

وليس رئيس القوم من يـحمل الحقدا

ولا أحمل الحقد القديم عليهـم

وإن قل مالي لم أكلفهم رفدا[3]

وأعطيهم مالي إذا كنت واجدا

أنبأنا ابن حوصا، حدثنا النحاي حدثنا ضمرة عن إبراهيم بن أبي علية قال: رأيت سالم بن عبد الله ومحمد بن عبد العزيز يتسايران بأرض الروم، فأبال أحدهما دابته، فأمسك عليه الآخر حتى لحقه.

أنبأنا محمد بن المهاجر، حدثنا أحمد بن أبي بكر بن خالد اليزيدي عن قطبة ابن العلاء بن المنهال، قال: سمعت المبارك بن سعيد يقول: سمعت الأعمش يقول: قال الشعبي: " إن كرام الناس أسرعهم مودة، وأبطؤهم عداوة، مثل الكوب من الفضة يبطيء الانكسار، ويسرع الانجبار، وإن لئام الناس أبطؤهم مودة، وأسرعهم عداوة مثل الكوب من الفخار، يسرع الانكسار، ويبطيء الانجبار ".

قال أبو حاتم رضي الله عنه: الكريم من أعطاه شكره، ومن منعه عذره، ومن قطعه وصله، ومن وصله فضله، ومن سأله أعطاه، ومن لم يسأله ابتدأه، وإذا استضعف أحدا رحمه، وإذا استضعفه أحد رأى الموت أكرم له منه، واللئيم بضد ما وصفنا من الخصال كلها.

ولقد أنبأنا أحمد بن قريش بن عبد العزيز، حدثنا إبراهيم بن محمد الذهلي، حدثنا أحمد بن الخليل، حدثنا يحيى بن أيوب عن أبي عيسى قال: كان إبراهيم ابن أدهم كريم النفس، يخالط الناس بأخلاقهم ويأكل معهم، قال: فربما اتخذ لهم الشواء والجواذبات والخبيص، وربما خلا وأصحابه الذين يأنس بهم فيتصارعون، قال: وكان يعمل عمل رجلين، وكان إذا صار إلى نفسه أكل عجينا.

قال أبو حاتم رضى الله عنه: أجمع أهل التجارب للدهر، وأهل الفضل في الدين، والراغبون في الجميل: على أن أفضل ما اقتنى الرجل لنفسه في الدنيا، وأجل ما يدخر لها في العقبى هو لزوم الكرم، ومعاشرة الكرام؛ لأن الكرم يحسن الذكر، ويشرف القدر، وهو طباع ركبها الله في بني آدم، فمن الناس من يكون أكرم من أبيه، وربما كان الأب أكرم من ابنه، وربما كان المملوك أكرم من مولاه، ورب مولى أكرم من مملوكه.

ولقد أحسن الذي يقول:

كان من مولاه أولى بالكرم

رب مملـوك إذا كشـفتـه

وترى مولاه يهجى ويـذم

فهو ممدوح على أحـوالـه

وترى مولاه من تحت القدم

وتراه كيف يعلـو دائـما؟

وأبـا تلـقاه أعـلى وأتم

وفتى تلـقى أبـاه دونـه

طلب المعروف منه بالصمم

من بـنيه، ثم لا يعـتل إن

قدر الأخلاق فيهم وقـسم

وكذلك الناس - فاعلم - ربنا

وأنشدني الأبرش:

لأن الضيم يسخطه الكريم

رأيت اللين لا يرضـى بضيم

فليس يحيه خـلق لئيـم

وإن اللين أكرم كـل شـيء

فإن اللين يرحل لا يقيم

فإن نزل الأذى واللين قلبـا

من البغضاء يلبث لا يريم

ويبقى للأذى في القلب صحب

حدثنا القطان بالرقة، حدثنا أحمد بن أبي الحواري، قال: سمعت أبي يقول: ما من أحد إلا وله توبة، إلا سيئ الخلق؛ فإنه لا يتوب من ذنب إلا دخل في شر منه.

قال أبو حاتم رضي الله عنه: الكريم محمود الأثر في الدنيا، مرضي العمل في العقبى، يحبه القريب والقاصي، ويألفه المتسخط والراضي، يفارقه الأعداء واللئام، ويصحبه العقلاء والكرام.

وما رأيت شيئا أكثر عملا في نقص كرم الكريم من الفقر سواء كان ذلك بالقلب أو بالموجود.

ولقد أنشدني المنتصر بن بلال الأنصاري:

نسيبا، وإن الفقر بالمرء قد يزري

لعمرك، إن المال قد يجعل الفتى

ولا وضع النفس الكريمة كالفقر

ولا رفع النفس الدنية كالغـنى

حدثنا الحسن بن سفيان، حدثنا أبو بكر بن أبي شيبة، حدثنا حميد بن عبد الرحمن عن زكريا بن أبي زائدة عن علي بن الأقمر عن أبي جحيفة قال: " جالسوا الكبراء، وخالطوا الحكماء، وسائلوا العلماء ".

[1] هذا تفسير باللازم، وإلافحقيقة التقوى في اللغة: الأخذ بكل أسباب ما يدفع عن الإنسان كل ما يكره ويحذر في الدنيا والآخرة، واتخاذ الوقاية مما يؤذي ويضر في الجسم والقلب والعقل، ولا يكون ذلك إلا بالعلم واليقظة التامة، والبصيرة النيرة فكم من آت بكل المأمورات ومنزجر عن كل المحرمات ولكنه في جهل تقليد أعمى لا ينفعه شيء مما يأتي، ولا يدفع عنه انزجاره شيئاً مما يخاف ويحذر، والله الموفق لكل خير والهادي إلى سواء السبيل.

[2] يقال: أذن الرجل للقول: أي ألقى سمعه وأصغى بانتباه ويقظة زائدة، والأبيات لقعنب بن أم صاحب.

[3] هذه الأبيات من شعر الحماسة منسوبة إلى المقنع الكندي من قصيدة له وفي بعض ألفاظها اختلاف. و"الرفد" العطاء.


تفسير سورةالصافات الأيات من 1 إلى 61

سورة الصافات

مكية

وآياتها مائة واثنان وثمانون آية

تفسير سورة الصافات الآيات من 1 إلى 61
من الآية 1-10 من الآية 11-21 من الآية 22-30 من الآية 31-37 من الآية 38-50 من الآية 51-61

إلى الأعلى

شرح الكلمات:

: أي الملائكة تصف أنفسها في الصلاة وأجنحتها في الهواء

والصافات صفا

: أي الملائكة تزجر السحاب أي تسرقه حيث يأذن الله .

فالزاجرات زجرا

: أي فالجماعات التاليات[1] (1) للقرآن ذكرا.

فالتاليات ذكرا

: أي إن إلهكم المعبود الحق لكم أيها الناس لواحد.

إن إلهكم لواحد

: أي هو رب السماوات والأرض وما بينهما أي خالقهما ومالكهما ومدبر الأمر فيهما

رب السماوات والأرض وما بينهما

: أي والمغارب وهي مشارق الشمس ومغاربها إذ للشمس كل يوم مشرق ومغرب.

ورب المشارق

: أي وحفظناها حفظا من كل شيطان مارد خارج عن الطاعة.

وحفظا من كل شيطان مارد

: أي لا يسترن إلى الملائكة في السماوات العلا.

لا يسمعون إلى الملأ الأعلى

: يرمون بالشهب من كل جوانب السماء دحورا أي إبعادا لهم.

ويقذفون من كان جانب دحوراً

: أي دائم لا يفارقهم.

عذاب واصب

: أي اختطف الكلمة من الملائكة بسرعة وهرب.

إلا من خطف الخطفة

: أي كوكب مضيء ثاقب يثقبه أو يحرقه أو يخلبه أي يفسده.

فاتبعه شهاب ثاقب

معنى الآيات:

قوله تعالى {والصافات [2] صفات} هذا قسم إلهي يؤكد به تعالى إلهيته على عباده فقد أقسم بالصافات والزاجرات والتاليات ذكرا أي قرآنا، وسواء قلنا أقسم بهذه المخلوقات إذ لله تعالى أن يقسم بما شاء من خلقه وإنما الممنوع أن يقسم العبد بغير ربه تعالى. أو قلنا أقسم تعالى بنفسه أي وربِّ الصافات الخ فالقسم حاصل من أجل تقرير التوحيد، وهذا الإقسام جار على عرف البشر في أنهم إذا أخبروا بشيء يشكون في صحته فيؤكد لهم المُخبر الخبر باليمين ليزيل الشك من نفوسهم. وقوله {إن إلهكم لواحدة} [3] هوالمقسم عليه وهو أن إله البشرية كلها واحد وهو الله خالقها ورازقها وليس لها من إله غيره، وما عندها من آلهة فهي آلهة باطلة ويكفي في بطلانها أنها أصنام وصور وتماثيل وصلبان لا تسمع ولا تبصر، ولا تنفع ولا تضر. وقوله {ربّ السموات [4] والأرض وما بينهما ورب المشارق } تدليل على وحدانية الله تعالى إذ هو خالق السموات والأرض وما بينهما ومالكهما ومدبر الأمر فيهما، ورب المشارق أيضا والمغارب أي مشارق الشمس ومغاربها إذ كل يوم تشرق وتغرب في درجة معينة فالإله الحق هو الخالق للعوالم والمدبر لها لا الذي ينحته الرجل بيده ويقول هو إلهي زورا وباطلا. ألا فليتحرر المشركون من أسر الشيطان ويعبدوا الرحمن. وقوله تعالى { إنا زينا السماء [5] الدنيا بزينة الكواكب[6]} هذه مظاهر القدرة والعالم والحكمة إنه وحده تعالى زين السماء الدنيا أي القريبة من الأرض بزينة هي الكواكب المشرقة المنيرة. وقوله { [7] وحفظا من كل شيطان مارد} أي وحفظنا السماء حفظا تاما من كل شيطان عادٍ متمرد عن الطاعة. وقوله { لا يسمعون [8] إلى الملأ الأعلى} أي لا يتسمعون إلى الملائكة في السماء حتى لا ينقلوا أخبار الغيب إلى أوليائهم من الكهان في الأرض. وقوله {ويقذفون من كل جانب} أي ويرمى أولئك المردة من الشياطين من قبل الملائكة من كل جهة من جهات السماء دحورا أي لدَحرهم وإبعادهم. وقوله تعالى{ولهم عذاب واصب [9] } لأولئك المردة من الشياطين عذاب واصب موجع دائم وقوله{إلا من خطف الخطفة} أي اختطف الكلمة بسرعة{ فأتبعه شهاب[10] ثاقب} أي كوكب مضيء فثقبه فقتله أو أحرقه أو خبله أي أفسده، وبهذا حُمِيَِت السماء بالملائكة من دخول الشياطين إليها واستراق السمع. والحمد لله.

هداية الآيات:

من هداية الآيات:

1- بيان أن الله تعالى يقسم ببعض مخلوقاته إما تنويها بعظمتها المقرر ضمنا لعظمة خالقها وإما بيانا لفضلها وإما لفتا لنظر العباد إلى ما فيها من الفوائد.

2- تقرير التوحيد وأنه لا إله إلا الله.

3- بيان الحكمة من وجود النجوم في السماء الدنيا.

4- بيان أن الشياطين حرموا من استراق السمع، ولم يبق مجال لكذب الشياطين على الناس بعد أن منعوا من استراق السمع.

إلى الأعلى

شرح الكلمات:

: أي استخبر كفار مكة تقريرا وتوبيخا.

فاستفتهم

: أي خلقهم في ذواتهم وإعادتهم بعد موتهم، أم من خلق تعالى من الملائكة والسموات والأرض وما فيها من سائر المخلوقات.

أهم أشد خلقا أم من خلقنا

: أي يلصق باليد.

من طين لازب

: أي عجبت يا نبي الله من إنكارهم للبعث، وهم يسخرون من دعوتك إلى الإيمان به.

بل عجبت ويسخرون

: أي وإذا وعظوا لا يتعظون.

وإذا ذكروا لا يذكرون

: أي إذا رأوا حجة من الحجج التي تحمل الآيات القرآنية تقرر البعث والتوحيد والنبوة يسخرون أي يستهزئون.

وإذا رأوا آية يستسخرون

: أي قل لهم يا رسولنا نعم تبعثون وأنتم صاغرون أذلاء.

قل نعم وأنتم داخرون

: أي صيحة تزجرهم وهي نفخة إسرافيل في الصور النفخة الثانية.

فإنما هي زجرة واحدة

: أي يوم الحساب والجزاء.

هذا يوم الدين

معنى الآيات:

ما زال السياق الكريم في تقرير التوحيد والبعث والجزاء وقوله تعالى فاستفتهم[11] أي استخبرهم واطلب جوابهم أي بقولك آنتم أشد خلقا أي في ذواتكم وفي إحيائكم بعد مماتكم أم من خلقه الله من الملائكة والسموات والأرض وما فيهما وما بينهما ؟ والجواب معلوم وهو أن خلق غيرهم من العوالم أشد خلقا إذا فكيف ينكرون البعث بدعوى استحالة وجود. لصعوبته قال تعالى{إنا خلقناهم من طين لازب} أي خلقنا أباهم آدم من طين لازب أي لاصق يلصق باليد ثم خلقناهم بطريق التناسل أفيعجزنا إعادة خلقهم مرة أخرى والجواب لا. وقوله تعالى { بل [12] عجبت} أي من تكذيبهم بالبعث لوضوح الأدلة على إمكانه ووجوبه وجوده {ويسخرون } أي وهم يسخرون من ذلك أي يستهزئون من قولك بالبعث وإمكانه. وقوله تعالى {وإذا ذكروا} أي بالآيات لعلهم يذكرون فيؤمنون ويوحدون لا يذكرون لقساوة قلوبهم وظلمة ذنوبهم بالشرك والمعاصي. وقوله{ وإذا رأوا آية يستسخرون[13]} أي يسخرون ويستهزئون{ وقالوا إن هذا إلا سحر مبين} أي ما هذا الذي جاء به محمد صلى الله عليه وسلم من القول والعمل إلا سحر مبين أي بَين ظاهر وهم في ذلك كاذبون قطعا للفرق بين السحر الذي هو تخيل باطل وبين الحق الثابت عقلا ووحيا من دقائق الشرع وأصول الدين من الإيمان بالله واليوم الآخر وقوله {أئذا متنا [14] وكنا ترابا وعظاما أئنا لمبعوثون} هذا قول المكذبين من المشركين يقولونه متعجبين مستبعدين للبعث قال تعالى ردا عليهم قل يا رسولنا لهم{نعم} تبعثون أحياء { وأنتم داخرون} أي صاغرون ذليليون وأمر إعادتكم لا يتطلب أكثر من أن ينفخ اسرافيل في الصور فإذا أنتم أحياء تخرجون من قبوركم {فإنما هي زجرة } أي صيحة { واحدة فإذا هم} قيام{ ينظرون} ويقولوا أي عندي قيامهم من قبورهم {ياويلنا} أي يا هلاكنا احضرهذا أوان حضورك أي يدعون على أنفسهم بالهلاك لشدة ما شاهدوا من هول القيامة كقول أحدهم يا ليتها كانت القاضية. وقولهم هذا يوم الدين اعتراف منهم بالبعث والجزاء ولكن في وقت ما هو بنافع لهم الاعتراف فيه أي هذا يوم الحساب والجزاء فيقال لهم{ هذا يوم الفصل[15]} الذي يفصل الله تعالى فيه بين عباده فيما كانوا فيما يختلفون فيحكم بنيهم بالعدل، وقوله تعالى {الذي كنتم به تكذبون } فيه توبيخ لهم أي هذا يوم البعث الذي كنتم تكذبون به وتقولون مستبعدين له أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون أو أباؤنا الأولون أي وآباؤنا الأولون أيضا.

هداية الآيات:

من هداية الآيات:

1- بيان أصل خلق الإنسان وهو الطين اللازب أي اللاصق باليد.

2- بيان موقفين متضادين الرسول يعجب من كفر المشركين وتكذيبهم والمشركون يسخرون من دعوته إياهم إلى الإيمان وعدم التكذيب بالله ولقائه.

3- تقرير البعث وبيان طريقة وقوعِه.

4- عدم الانتفاع بالإيمان عند معاينة العذاب.

إلى الأعلى

شرح الكلمات:

: أي أنفسهم بالشرك والمعاصي.

احشروا الذين ظلموا

: أي قُرناءهم من الشياطين.

وأزواجهم

: أي من غير الله من الأوثان والأصنام.

من دون الله

: أي دلوهم وسوقوهم.

فاهدوهم

: أي إلى طريق النار.

إلى صراط الجحيم

: أي احبسوهم عند الصراط إنهم مسؤولون عن جميع أقوالهم وأفعالهم.

وقفوهم إنهم مسؤولون

: أي ما لكم لا ينصر بعضكم بعضا كما كنتم في الدنيا توبيخا لهم.

ما لكم لا تناصرون

: أي عن يمين أحدنا تزينون له الباطل وتحسنون له الشر فتأمرونه بالشرك وتنهونه عن التوحيد.

إنكم كنتم تأتوننا عن اليمين

: أي قال قرناؤهم من الجن ردَا عليهم بل لم تكونوا أساسا مؤمنين.

قالوا بل لم تكونوا مؤمنين

: أي من حجة ولا قوة على حملكم على الشرك والشر والباطل.

وما كان لنا عليكم من سلطان

: أي بل كنتم طغاة ظلمة تعبدون غير الله تعالى وتجبرون الناس على ذلك.

بل كنتم قوما طاغين

معنى الآيات:

ما زال السياق في موقف عرصات القيامة إنهم بعد اعترافهم بأن هذا يوم الدين وردّ الله تعالى عليهم بقوله {هذا يوم الفصل الذي كنتم به تكذبون} يقول الجبار عز وجل {احشروا الذين ظلموا وأزواجهم} أي احشروا الذين ظلموا بالشرك والمعاصي[16]، وقوله {وأزواجهم} أي قُرنائهم[17] من الجن { وما كانوا يعبدون من دون الله} من الأصنام والأوثان. وقوله تعالى {فاهدوهم [18] إلى صراط الجحيم } يقول الله عز وجل فاهدوهم أي دلوهم إلى طريق النار. ويقول {وقفوهم إنهم مسؤولون} ثم يسألون {ما لكم لا تناصرون[19] }، أي لا ينصر بعضكم بعضا كما كنتم في الدنيا. كيف ينصر بعضهم بعضا في مثل هذا الموقف الرهيب بل هم اليوم مستسلمون أي منقادون ذليلون وقوله تعالى {فأقبل بعضهم على بعض يتساءلون} أي أقبل الأتباع على المتبوعين يتساءلون أي يتلاومون كل يلقي بالمسؤولية على الآخر. فقال الأتباع من الإنس لقرنائهم من الجن ما أخبر تعالى به عنهم {إنكم كنتم تأتوننا عن اليمين[20]} أي والشمال أي توسوسون لنا فتحَسنُون لنا الشرك والشر بل تأمروننا به وتحضوننا عليه. فرد عليهم قرناؤهم بما أخبر تعالى به عنهم في قوله { قالوا بل لم تكونوا مؤمنين}، أي ما كنتم مؤمنين فكفرناكم ولا صالحين فأفسدناكم، ولا موحدين فحملناكم على الشرك. هذا أولا وثانيا ما كان لنا عليكم من سلطان أي من حجج قوية أقنعناكم بها، ولا قدرة لنا أرهقناكم بها فاتبعتمونا، بل كنتم أنتم قوما طاغين أي ظلمة متجاوزين الحد في الإسراف والظلم والشر.

هداية الآيات:

من هداية الآيات:

1- بيان صورة لموقف من مواقف عرصات القيامة.

2- بيان أن الأشباه في الكفر أو في الفجور أو في الفسق تحشر مع بعضها بعضا.

3- عدم جدوى براءة العابدين من المعبودين واحتجاج التابعين على المتبوعين.

إلى الأعلى

شرح الكلمات:

: أي وجب علينا العذاب .

فحق علينا قول ربنا

: أي العذاب نحن وأنتم .

إنا لذائقون

: أي أضللناكم إنا كنا ضالين.

فأغويناكم إنا كنا غاوين

: أي يوم القيامة .

فإنهم يومئذ

: لأنهم كانوا في الغواية مشتركين .

في العذاب مشتركون

: كما عذبنا هؤلاء التابعين والمتبوعين نعذب التابعين والمتبوعين في كل ضلال وكفر وفساد.

إنا كذلك نفعل بالمجرمين

: أي إن أولئك المشركين من عبدة الأوثان إذا قال لهم الرسول

إنهم كانوا إذا قيل لهم

: أي قولوا لا إله إلا الله ولا تعبدوا إلا الله يستكبرون ولا يقولون ولا يوحدون.

لا إله إلا الله يستكبرون

: يعنون محمد صلى الله عليه وسلم .

لشاعر مجنون

: أي بل جاء بلا إله إلا الله وهو الحق الذي جاءت به الرسل وقد صدقهم فيما جاءوا به من قبله وهو التوحيد.

بل جاء بالحق وصدق

معنى الآيات:

ما زال السياق الكريم فيما ذكر تعالى من تساؤلات الظالمين وما قاله الأتباع للمتبوعين وما قاله المتبوعون للاتباع فقوله تعالى {فحق علينا [21] قول ربنا إنا لذائقون} هذا قول المتبوعين لأتباعهم قالوا لهم فبسبب غوايتنا وضلالنا وجب علينا العذاب إنا وأنتم لذائقوه لا محالة. وقالوا لهم أيضا معترفين بإغوائهم لهم فأغويناكم إنا كنا غاوين هذا قول الجن للإنس قال تعالى{ فإنهم يومئذ في العذاب مشتركون } وذلك لاشتراكهم في الشرك والشر والفساد. وقوله تعالى {إنا كذلك نفعل بالمجرمين} من سائر الأصناف كالزناة وأكلة الربا وسافكي الدماء فنعذب الصنف مع صنفه وهذا عائد إلى قوله احشروا الذين ظلموا وأزواجهم أي أشياعهم وأضرابهم وقوله تعالى {إنهم [22] كانوا إذا قيل لهم لا إله إلا الله يستكبرون} يخبر تعالى عن مشركي قريش إنهم كانوا في الدنيا إذا قيل لهم رسول الله أو أحد المؤمنين قولوا لا إله إلا الله يستكبرون[23] ويشمئزون ولا يقولونها بل ويقولون أئنا لتاركوا آلهتنا لشاعر[24] مجنون يعنون النبي صلى الله عليه وسلم يصفون القرآن بالشعر ومحمدا صلى الله عليه وسلم تاليه وقارئه بالشعر ولما يدعوهم إليه من الإيمان بالبعث والجزاء بالجنون والرسول في نظرهم مجنون. فرد تعالى عليهم بقوله {بل جاء بالحق[25]} أي لم يمكن رسولنا بشاعر ولا مجنون بل جاء بالحق فأنكرتموه وكذبتم به تقليدا وعنادا فقلتم ما قلتم. وإنما هو قد جاء بالحق الذي هو لا إله إلا الله {وصدق المرسلين} الذين جاءوا قبله بكلمة لا إله إلا الله والدعوة إليها والحياة والموت عليها.

هداية الآيات:

من هداية الآيات:

1- بيان هلاك الضال ومن أضله والغاوي ومن أغواه.

2- بيان ما كان يوجهه المشركون لرسول الله من التهم الباطلة ورد الله تعالى عليها.

3- التعظيم من شأن لا إله إلا الله وإنها دعوة كل الرسل التي سبقت النبي محمداً صلى الله عليه وسلم.

4- تقرير التوحيد والبعث والجزاء والنبوة المحمدية.

إلى الأعلى

شرح الكلمات:

: أي إلا جزاء ما كنتم تعملونه من الشرك والمعاصي.

وما تجزون إلا ما كنتم تعملون

: أي لكن عباد الله المخلصين أي العبادة لله وحده فإنهم يجزون بأكثر أعمالهم إذ الحسنة بعشر أمثالها وأكثر.

إلا عباد الله المخلصين

: أي في الجنة بكرة وعشيا.

لهم رزق معلوم

: أي طعامهم وشرابهم فيها للتلذذ به كما يتلذذ بالفواكه فليس هو لحفظ أجسامهم حية كما في الدنيا.

فواكه

: أي لا تلحقهم فيها إهانة بل يقال لهم هنيئا بخلاف أهل النار يقال لهم ذوقوا عذاب النار بما كنتم تعملون.

وهم فيها مكرمون

: أي يجري على وجه الأرض كعيون الماء الجارية على الأرض.

من معين

: أي الخمرة موصوفة بأنها لذة للشاربين.

لذةٍ للشاربين

: أي ما يغتال عقولهم وأجسامهم فيهلكهم.

لا فيها غول

: أي لا يسكرون عنها أي بسببها كما هي خمر الدنيا.

ولا هم عنها ينزفون

: أي لا ينظرن إلى غير أزواجهن لحسنهم وجمالهم عندهن.

قاصرات الطرق

: أي واسعات الأعين الواحدة عيناء.

عين

: أي كأنهن بيض مكنون أي مستور لا يصله غُبار ولا غيره.

بيض مكنون.

معنى الآيات:

قوله تعالى {إنكم لذائق [26] العذاب الأليم، وما تجزون إلا ما كنتم تعملون } هذا يقال لأهل النار وهم موقوفون يتساءلون ومن جملة ما يقال لهم عندئذ هذا القول فيخبرون بأنهم ذائقوا العذاب الأليم الموجع، وأنهم ما يجزون إلا بما كانوا يعملون فلا يظلمون بالجزاء بل هو جزاء عادل السيئة بمثلها. وهنا استثنى تعالى جزاء عباده المؤمنين الذي استخلصت لعبادته فعبدوه ووحدوه فانهم يجزون بأكثر من أعمالهم فضلا منه عليهم وإحسانا إليهم فالحسنة بعشر أمثالها وبأكثر إلى سبعمائة وأكثر، فقال { إلا عباد الله المخلصين } وبيَّن تعالى بعض جزائهم فقال {أولئك لهم رزق معلوم} أي يأكلونه بكرة وعشياً[27]، وقوله فواكه[28] فيه إشارة إلى أنهم لا يأكلون ولا يشربون لحفظ أجسادهم من الموت والفناء، وإنما يأكلون ما يأكلون ويشربون ما يشربون تلذذا بذلك لا لدفع غائلة الجوع كما في الدنيا.{ وهم مكرمون} أي في الجنة حيث لا تلحقهم إهانة أبدا، وقوله في جنات النعيم أضاف الجنة إلى النعيم مبالغة في وصفها بالنعيم حتى جعل الجنة جنة النعيم فجعل للنعيم وهو النعيم جنة، وأخبر أنهم متكئون فيها على سرر متقابلين ينظر بعضهم إلى بعض وهم في جلسات تنعم، وأخبر عنهم أنهم في حال جلوسهم متقابلين يسقون بواسطة خدم من الملائكة خاص فقال { يطاف عليهم بكأس من معين} أي من خمر تجرى بها الأنهار كأنها عيون الماء، ووصف الخمر بأنها بيضاء وأنها لذة عظيمة للشاربين لها، وأنها لا فيها غول وهو ما يغتال أبدانهم كالصداع ووجع البطن فقال {لا فيها غول ولا هم عنها ينزفون[29]} أي لا يسكرون بها فتذهب بعقولهم. وقوله { وعندهم قاصرات الطرف} يعني أن لهم نساء هن أزواج لهم ومعنى قاصرات الطرف أي على أزواجهن فلا ينظرن إلى غيرهم وذلك لحسنهم وجمالهم فلا تنظر الواحدة منهن إلا إلى زوجها. وقوله { عين } أي واسعات الأعين { كأنهن بيض [30] مكنون } هذا وصف لنساء الجنة وأنهن بيض الأجسام بياضا كبياض بيض النعام إذ هو أبيض مشرب بصفرة وهو من أحسن أنواع الجمال في النساء ومعنى{ مكنون} مستور لا يناله غبار ولا أي أذىً.

هداية الآيات:

من هداية الآيات:

1- بيان عدالة الحق تبارك وتعالى في أنه يجزي السيئة بمثلها ولا يؤاخذ أحداً بغير كسبه في الحياة الدنيا.

2- بيان فضل الله تعالى إذ يجزي المؤمنين الحسنة بعشر أمثالها إلى أكثر من سبعمائة.

3- تقرير البعث وبيان بعض ما يجري فيه من قول وعمل.

4- وصف نعيم أهل الجنة طعاما وشرابا وجلوسا واستمتاعا.

إلى الأعلى

شرح الكلمات:

: أي أقبل أهل الجنة.

فأقبل بعضهم على بعض

: أي عما مر بهم في الدنيا وما جرى لهم فيها.

يتساءلون

: أي كان لي صاحب ينكر البعث الآخر.

إني كان لي قرين

: أي يقول تبكيتا لي وتوبيخاً أي بالبعث والجزاء.

يقول لي أئنك لمن المصدقين

: أي محاسبون ومجزيون بأعمالنا في الدنيا إنكارا وتكذيبا.

أءنا لمد ينون

: أي معي إلى النار لننظر حاله وما هو فيه من العذاب.

هل أنتم مطلعون

: أي في وسط النار.

فاطلع فرآه في سواء الجحيم

:: أي قال هذا تشميتا به، ومعنى تردين تهلكني.

تالله إن كدت لتردين

: أي المسوقين إلى جهنم المحضرين فيها.

لكنت من المحضرين

: أي مخلدون فما نحن بميتين، والاستفهام للتقرير أي نعم.

أفما نحن بميتين

: التي ما توها في الدنيا.

إلا موتتنا الأولى

: أي لمثل هذا النعيم من الخلود في الجنة والنعم فيها فليعمل العاملون وذلك بكثرة الصالحات واجتناب السيئاَت.

لمثل هذا فليعمل العاملون

معنى الآيات:

ما زال السياق في بيان نعيم أهل الجنة فقد قال بعضهم لبعض بعد أن جلسوا على السرر متقابلين يتجاذبون أطراف الحديث متذكرين ما مر بهم من أحداث في الحياة الدنيا فقال أحدهم إني كان لي في الدنيا قرين أي صاحب يقول لي استهزاء وإنكارا للبعث الآخر {أئنك لمن المصدقين} أي بالبعث والجزاء على الأعمال في الدنيا. ويقول أيضا مستبعدا منكرا {أئذا متنا وكنا ترابا وعظاما أئنا لمدينون } أي محاسبون ومجزيون. ثم قال ذلك القائل لبعض أهل مجلسه {هل أنتم [31] مطلعون} أي معي على أهل النار لنرى صاحبي فيها ونسأله عن حاله فكأنهم أبوا عليه ذلك وأبوا أن يطلعوا أما هو فقد اطلع فرآه في سواء الجحيم أي في[32] وسطها، وقال له ما أخبر تعالى به عنه في قوله {قال تالله} أي والله {إن كدت [33] لتردين } أي تهلكني لما كنت تنكر علي الإيمان بالبعث وتسخر مني وتشمت بي لإيماني وعملي الصالح الذي كنت أرجو ثوابه وهو حاصل الآن وقال أيضا {ولولا نعمة ربي} علي بالعصمة والحفظ لكنت من المحضرين الآن في جهنم معك. ثم قال له {أفما نحن بميتين إلا موتتنا الأولى} والاستفهام تقريري فهو يقرره ليقول نعم[34] مخلدون نحن في الجنة وأنتم في النار. ثم قال إن هذا أي الخلود في دار النعيم { لهو الفوز العظيم} إذ كان نجاة من النار وهي أعظم مرهوب مخوف، ودخولا للجنة دار السلام والنعيم المقيم. قال تعالى{لمثلِ هذا} أي هذا الفوز العظيم بالنجاة من النار والخلود في دار الأبرار { فليعمل العاملون} أي فليواصلوا عملهم وليخلصوا فيه لله ربّ العالمين.

هداية الآيات:

من هداية الآيات:

1- بيان عظمة الله تعالى في إقدار المؤمن على أن يتكلم مع من هو في وسط الجحيم ويرى صورته ويتخاطب معه ويفهم بعضهم بعضا، والعرض التلفازي اليوم قد سهل إدراك هذه الحقيقة.

2- التحذيرمن قرناء السوء كالشباب الملحد وغيره.

3- بيان كيف كان المكذبون يسخرون من المؤمنين ويعدونهم متخلفين عقليا.

4- لا موت في الآخرة[35] وإنما حياة أبدية في النعيم أو في الجحيم.

5- الحث على كثرة الأعمال الصالحة، والبعد عن الأعمال الفاسدة.

[1] جائز أن تكون الجماعات التالية لكلام الله تعالى من الملائكة ومن البشر روى مسلم أنه صلى الله عليه وسلم قال فضلنا على الناس بثلاث جعلت صفوفنا كصفوف الملائكة وجعلت لنا الأرض كلها مسجدا وجعل لنا ترابها طهورا إذا لم نجد الماء.

[2] روى مسلم وغيره عنه صلى الله عليه وسلم قال:" ألا تصفون كما تصف الملائكة عند ربهم؟" قلنا وكيف تصف الملائكة عند ربهم؟ قال صلى الله عليه وسلم:" يتمنون الصفوف المتقدمة ويتراصون في الصف".

[3] هذا جواب القَسم وهو المقسم عليه والصافات الملائكة تصف أجنحتها في السماء أو تصف للصلاة كما يصف المؤمنون للصلاة في الدنيا، وجائز أن يراد بالصافات صفوف المؤمنين في الصلاة وفي الجهاد.

[4] رب السموات والأرض خبر لمبتدأ محذوف تقديره هو رب السموات الخ.

[5] هذه الجملة بمثابة الدليل على ربوبية الله تعالى الموجبة للإلهية له سبحانه وتعالى دون سواه.

[6] قرأ الجمهور بزينة الكواكب بإضافة زينة إلى الكواكب وقرأ حفص بتنوين زينة وجر الكواكب على البدلية ومنهم من نصب الكواكب على الاختصاص والكواكب جمع كوكب وهي تلك الأجرام الكرية السماوية ومنها الثوابت ومنها السيارة وهي كل ما يرى في السماء ما عدا الشمس والقمر وتسمى النجوم وهي تختلف في أحجامها.

[7] قال أهل العلم النجوم لثلاثة للاهتداء بها في ظلمات البر والبحر وكزينة للسماء بما فيها من أنوار وللحفظ من الشياطين أن يسترقوا السمع من الملائكة فمن طلبها لغيرها فقد أساء واعتدى.

[8] قرا الجمهور لا يسمعون بسكون السين وتخفيف الميم وقرأ حفص عن عاصم لا يسّمعون بتشديد السين والميم مفتوحتين الأصل لا يتسمعون من التسمع فقلبت التاء سينا وأدغمت في السين.

[9] الواصب: الدائم يقال وصب يصب وصوبا إذا دام وهو عذاب الآخرة.

[10] يقال له في علم الهيئة النيزك وعن ابن عباس الشهاب لا يقتل ولكن يخترق ويخبل.

[11] مأخوذ من اسقتاء المفتي والفتيا هي اخبار عن أمر يخفى عن غير الخواص في غرض ما والاستفهام هنا تقريري.

[12] بل للإضراب الانتقالي من التقرير التوبيخي إلى حالهم العجب قرأ الجمهور عجبت بفتح التاء والخطا ب للنبي صلى الله عليه وسلم وقرأ ابن مسعود بضم التاء ونسبة العجب إلى الله تعالى ليست كنسبته إلى خلقه كسائر صفاته تعالى.

[13] سخريتهم هذه من محاجة النبي صلى الله عليه وسلم إذ أتاهم بالآيات القرآنية الحاملة للأدلة العقلية وهم لجهلهم وعجزهم يدفعونها بالاستسخار والإنكار وهذا غاية الجهل والضلال.

[14] الاستفهام إنكاري وجملة وانتم داخرون في محل نصب على الحال.

[15] جائز أن يكونا { هذا يوم الفصل الذي كنتم به تكذبون} من قول الله تعالى والملائكة لهم وجائز أن يكون من قول بعضهم لبعض.

[16] ظلموا بمعنى أشركوا لأن الشرك اقبح أنواع الظلم شاهده قوله تعالى إن الشرك لظلم عظيم والآمر في قوله (احشروا) الله عز وجل والمأمور الملائكة والمأمور بحشرهم المشركون.

[17] وفسر أزواجهم أيضا بأشياعهم وقرناؤهم وهم من الجن وما في التفسير أولى.

[18] أي سوقوهم إلى النار والمأمور الملائكة كما تقدم.

[19] ما لكم لا تناصرون إي ينصر بعضكم بعضا كما كنتم في الدنيا والاستفهام للتقريع والتوبيخ.

[20] اضطرب أهل التفسير في تفسير تأتوننا عن اليمين وأقوالهم متضاربة فمنهم من قال تأتوننا عن طريق الخير وتصدوننا عنها قاله قتادة ومنهم من قال اليمين بمعنى القوة أي تمنعوننا بقوة وغلبة وقهر وهذا ينسجم مع السياق وما في التفسير شامل لهذه الأقوال إذ معناه أنكم تأتوننا من كل جهة تحاولون إغواءنا وإضلالنا.

[21] أي وحب علينا قول ربنا فكلنا ذائقوا العذاب شاهده قوله تعالى لأملأن جهنم من الجنة والناس أجمعين وقول الرسول صلى الله عليه وسلم إن الله عز وجل كتب للنار أهلا ولجنة أهلا لا يزاد فيهم ولا ينقص منهم.

[22] انهم كانوا: هذه الجملة تعليلية للحكم السابق وهو بيان العلة منه وفي الكلام حذف تقديره انهم كانوا إذا قيل لهم قولوا لا إله إلا الله فحذف القول للعلم به.

[23] شاهده حديث ابن أبي حاتم قوله صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا اله إلا الله فمن قالها فقد عصم مني ماله ونفسه إلا بحقه وحسابه إلى الله، وهو في الصحيح بأوسع منه.

[24] أي لقول شاعر فحذف القول لظهوره.

[25] بل للإضراب الانتقالي أي اضرب عن قولهم: شاعر مجنون الباطل وقد سبق الحق المبين وهو شهادة ألا إله إلا الله محمد رسول الله.

[26] الأصل لذائقون العذاب فحذفت النون تخفيفاً وأضيف لذائقوا إلى العذاب فخفض ولو نصب لجاز كقول الشاعر:

فألفيته غير مستعتب ولا ذاكر الله إلا قليلا

[27] إلا عباد الله المخلصين: الاستثناء منقطع في معنى الاستدراك وهو تعقيب الكلام لما يضاده أو يرفع ما بتهم ثبوته أو نفيه وهو الغالب في الاستدراك قرأ الجمهور المخلصين باسم المفعول وقرأها غيرهم باسم الفاعل بكسر اللام والمراد بهم أمة محمد صلى الله عليه وسلم كما روي عن الشافعي قوله:

ومما زادني شـــرفا وفخرا وكـــدت بأخمصي أطأ الثريا

دخولي تحت قــولك يا عبادي وأن أرســــلت أحمد لي نبيا

[28] عطف بيان من رزق معلوم والمعنى أن طعامهم كله من الأطعمة التي يتفكه بها لا مما يؤكل للشبع.

[29] ينزفون بالبناء للمجهول قراءة الجمهور من نزف الشارب فهو منزوف ونزيف شبهوا عقل الشارب بالدم يقال نزف دم الجريح أي أفرغ وأصله من نزف للرجل ماء البئر إذا نزحه ولم يبعد منه شيئاً. وقرأ البعض ينزفون من أنزف الرباعي العرب إذا ذب عقله بالسكر أي صار ذا نزف فالهمزة للصيرورة لا للتعدية.

[30] العرب تشبه النساء بالبيض لصفائهن وبياضهن قال امرؤ القبس الشاعر الجاهلي:

وبيضة خدر لا يُرام خباؤها تمتعت من لهو بها غير معجل

أطلق لفظ البيضة على المرأة.

[31] أورد البخاري إيرادات لا حاجة إليها منها قيل القرين هو من الشياطين وقرئ من المصدقين بتشديد الصاد والدال من التصدق بالمال، وجعل انتم مطلعون أنه من قول الله تعالى أو قول ملك. وما في التفسير هو الصواب ولا داعي لإيراد ما بخلافه إذ لا فائدة منه إلا تذبذب الرأي واضطراب الفكر.

[32] قال ابن مسعود رضي الله عنه يقال تعبت حتى انقطع سوائي أي وسطي وقال بعض العلماء، لولا أن الله عرفه إياه لما عرفه إذ تغير حبره وسره أي اللون والهيئة.

[33] إن كدت إن مخففة من الثقيلة وأسمها ضمير ثان محذوف واللام في لتردين هي الدالة على أن إن ليست نافية ولذا تسمى باللام الفارقة.

[34] وجائز أن يكون هذا القول موجها إلى أصحاب الأرائك أهل النعيم بعد أن فرغ المؤمن من الحديث مع قرينه في سواء الحجم قال لرفافة في النعيم مقرراً .. الآية . والسياق يساعد على جواز هذا .

[35] قيل لأحد الحكماء: ما شر من الموت؟ قال الذي يتمنى فيه الموت وقال الشاعر.

كفى بك داء أن ترى الموت شافياً وحسب المنايا أن يكن أمانيا

وكون لاموت في الآخرة صح فيه الحديث إذ يؤتى بالموت في صورة كبش أملح ويذبح بين الجنة والنار وينادي منادٍ يا أهل الجنة خلود ولا موت ويا أهل النار خلود ولا موت.


(جـ) المعرب من الأسماءِ وعلامة إعرابه

الأمثلة:

(أ) القراءةُ مفيدةٌ.

زارنا ضيفان.

حضر المجدونَ وحضرَ أخوكَ معَهم.

(ب) بنَى أخي بيتا.

إن أباكَ رجل شَهْم.

أطع والديك ومعلميكَ.

احترم المهذبات .

(ج) مررت بمسكين فتصدقْت عليه.

لا تقصرْ في احترام والديكَ ومعلميك وكلى ذي فضل .

{وإذا حييتم بتحية فحيوا بأحْسَن منها أو رُدوها}.

الإيضاح:

تأمل الكلمات المعربة الواردة في الأمثلة السابقة في المجمعة (أ) تجد أن هذه الأسماء: القراءة، مفيدة، ضيفان، المجدون، أخوك، جاء بعضها مرفوعاً بالضمة وبعضها مرفوعا بالألف، وبعضها مرفوعاً بالواو، وهكذا ترى أن الأصل في الاسم أن يكون مرفوعاً بالضمة وتنوب عنها الألف في المثنى والواو في جمع المذكر السالم والأسماء الخمسة كما اتضح لك ذلك في هذه الأمثلة.

وإذا نظرت إلى الأسماء الواردة في أمثلة المجموعة الثانية (ب) بيتاً، أباك، والديك، معلميك، المهذبات، تجد أن بعضها منصوب بالفتحة وبعضها منصوب بالألف وبعضها منصوب بالياء وبعضها منصوب بالكسرة، وهكذا ترى أن الأصل في الاسم أن يكون منصوباً بالفتحة، وتنوب عنها الألف في الأسماء الخمسة والياء في المثنى وجمع المذكر السالم والكسرة في جمع المؤنث السالم.

وحين تنظر إلى أمثلة المجموعة الثالثة (ج) تجد أن هذه الأسماء: مسكين، والديك، معلميك، ذى فضل، أحسن، جاء بعضها مجروراً بالكسرة وبعضها مجروراً بالياء وبعضها مجروراً بالفتحة وهكذا ترى أن الأصل في الاسم أن يكون

مجروراً بالكسرة وتنوب عنها الياء في المثنى وجمع المذكر السالم والأسماء الخمسة والفتحة في الممنوع من الصرف.

القاعدة:

أنواع الإعراب في الأسماء ثلاثة: رفع ونصب وجر.

1- الأصل في رفع الاسم أن يكون بالضمة وتنوب عنها الألف في المثنى والواو في جمع المذكر السالم، والأسماء الخمسة.

2- الأصل في نصب الاسم أن يكون بالفتحة. وتنوب عنها الألف في الأسماء الخمسة، والياء في المثنى، وجمع المذكر السالم، والكسرة في جمع المؤنث السالم.

3- الأصل في جر الاسم أن يكون بالكسرة. وتنوب عنها الياء في المثنى، وجمع المذكر السالم، والأسماء الخمسة، والفتحة في الممنوع من الصرف.


بعض المحرمات والمكروهات

4- عن المغيرة بن شعبة- رضي اللّه عنه- عن- النبي صلى الله عليه وسلم قال: "إن اللّه حرَّم عليكُم عقوق الأمهات، ومنعاً وهات، ووأد البنات. وكره لكم قيل وقال، وكثرة السؤال، وإضاعة المال ".

رواه البخاري في الأدب باب عقوق الوالدين من الكبائر ومسلم في الأقضية باب النهي عن كثرة المسائل من غير حاجة.

شرح المفردات:
: عصيانهن وعدم الإحسان إليهنّ. | عقوق الأمهات
: منع ما وجب عليه من الحقوق، وطلب ما لا يستحقه أو لا يحل له. | منعاً وهات
: دفنهنّ أحياء فيمتن تحت التراب. | وأد البنات
: المراد حكاية أقاويل الغير بما لا يفيد. | قيل وقال
: سؤال المال من الغير وعما لا يعني الإنسان. | كثرة السؤال
: صرفه في غير وجوهه الشرعية وتعريضه للتلف. | إضاعة المال

المعنى الإجمالي:

حرم الله على الأبناء عقوق أمهاتهم ونهاهم عن معصيتهنّ وزجرهنّ بالكلام وغيره والتأفف منهنّ وأمرهم بالإحسان إليهن بالقول والفعل وأوصاهم بهنّ وصاية خاصة، فأمرهم بتليين القول لهن وخفض الجناح معهنّ رحمة بهنّ، كما أمرهم بالدعاء لهن وخدمتهن لاسيما عند كبرهن وتقدم السن بهن كل ذلك أمر الله به رعاية لحقهن على أبنائهن ووفاء وعرفاناً لجميل صنعهن ومقابل ما نالهن من متاعب الحمل والولادة والرضاع والتربية وما قمن به من خدمة أبنائهن حال صغرهم، والآباء في ذلك كالأمهات في وجوب البر والإحسان إليهم، لكن خُصت الأم بالذكر لعظيم حقها وتأكده أكثر من الأب ولأن أكثر العقوق يقع عليها.

قال اللّه تعالى: {ووصينا الإنسان بوالديه إحساناً حملته أمه كرها ووضعته كرها وحمله وفصاله ثلاثون شهرا} وقال سبحانه: {وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحساناً، إما يبلغن عندك الكبر أحدهما أو كلاهما فلا تقل لهما أفٍ ولا تنهرهما وقل لهما قولا كريماً، وِاخفض لهما جناح الذل من الرحمة وقل رب ارحمهما كما ربياني صغيرًا}[1].

كما حرم اللّه على الآباء والأولياء دفن البنات وهن أحياء خوفا من العار أو الفقر- زعموا- أو خوفاً عليهنّ من الجوع، وكان رجال من أهل الجاهلية يفعلون ذلك. قال اللّه تعالى: {وإذا الموءودة سئلت بأيّ ذنب قتلت}؟.

وقال جل وعلا: {وإذا بشر أحدهم بالأنثى ظل وجهه مسوداً وهو كظيم يتوارى من القوم من سوء ما بشر به أيمسكه على هونٍ أم يدسه في التراب ألا ساء ما يحكمون}.

كما حرم على عباده عموماً منع الحقوق الواجبة وطلب ما لا يحل لأن هذا من الشح المفضي إلى الهلاك وقد حرمه اللّه.

وكره اللّه سبحانه لعباده نقل أخبار الناس التي لا حاجة إليها وحكايتها والتفكه بذلك، وكثرة السؤال عما لا يعني الإنسان، فمن حسن إسلام المرء تركه ما لا يعنيه أو سؤال الغير ماله، وصرف الأموال في غير وجوهها الشرعية أو إفسادها بأي وجه كان.

من فوائد الحديث:

1- تحريم عقوق الأمهات.

2- تحريم ما كان أهل الجاهلية يفعلونه من دفن بناتهم وهن أحياء.

3- نهي المسلم عن منع ما وجب عليه من النفقات وغيرها، وطلب ما لا يحل له.

4- يجب على العبد أن يكره ما كرهه اللّه له ويحب ما يحبه.

5- الدليل على عظم حق الأم.

6- كراهة السؤال عما لا يعني.

7- يجب على المسلم حفظ ماله من الضياع.

8- تحريم قتل النفس ولو كان صغيرا.

9- التمييز بين الكراهة والتحريم في الأحكام.

10- ليس للآباء والأمهات التصرف المطلق في أولادهم وإنما ذلك مقيد بالشرع.

[1] سورة الإسراء أية 24.


لا إله إلا الله معناها_ ومكانها من الدين

وَأشْهَدُ أن لا إلَهَ إلا الله وحْدَهُ لا شَرِيكَ له إقرَاراً به وتوحيداً،
 | (الشهادة): الِإخبار بالشيء عن علم به، واعتقاد لصحته وثبوته، ولا تعتبر الشهادة إلا إذا كانت مصحوبة بالإقرار والِإذعان ووطأ القلب عليها اللسان، فإن اللّه قد كذب المنافقين في قولهم {نشْهَدُ إنَّكَ لَرَسُولُ الله} [1] مع أنهم قالوها بألسنتهم.
 | (ولا إله إلا اللّه) هي: كلمة التوحيد التي اتفقت عليها كلمة الرسل (صلوات اللّه وسلامه عليهم أجمعين)، بل هي خلاصة دعواتهم وزبدة رسا لاتهم، وما من رسول منهم إلا جعلها مفتتح أمره، وقطب رحاه، كما قال نبينا صلى الله عليه وسلم "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه فإذا قالوها فقد عصموا منى دماءهم وأموالهم إلا بحقها وحسابهم على اللّه عز وجل" [2].
 | ودلالة هذه الكلمة على التوحيد باعتبار اشتمالها على النفي والإثبات المقتضى للحصر، وهو أبلغ من الإثبات المجود، كقولنا: اللّه واحد مثلا، فهي تدل بصدرها على نفي الإلهية عما سوى اللّه تعالى، وتدل بعَجُزِهَا على إثبات الإلهية له وحده.
 | ولابد فيها من إضمار خبر تقديره: لا معبود بحق- موجود- إلا اللّه، وأما قوله: {وحده لا شريك له} : فهو تأكيد لما دلت عليه كلمة التوحيد وقوله: (إقراراً به) مصدر مؤكد لمعنى الفعل أشهد، والمراد: إقرار القلب واللسان.
 | وقوله: (توحيداً) أي إخلاصاً للّه (عز وجل) في العبادة، فالمراد به التوحيد الِإرادي الطلبي المبني على توحيد المعرفة و الإثبات.

[1] من الآية أ من سورة المنافقون.

[2] رواه البخاري ومسلم في صحيحيهما.


تفسير سورة النمل

مكية وهي ثلاث - أو أربع، أو خمس - وتسعون آية.

الآية 1 - 22 الآية 23 - 44 الآية 45 - 63 الآية 64 - 93

إلى أعلى

1- {طس} الله أعلم بمراده بذلك {تلك} أي: هذه الآيات {آيات القرآن}: آيات منه {وكتاب مبين} مظهر للحق من الباطل، عطف بزيادة صفة. 2- هو{هدى} أي: هاد من الضلالة {وبشرى للمؤمنين}: المصدقين به بالجنة. 3- {الذين يقيمون الصلاة}: يأتون بها على وجهها{ويؤتون}: يعطون الزكاة {وهم بالآخرة هم يوقنون}: يعلمونها بالاستدلال، وأعيد "هم" لَمَّا فُصل بينه وبين الخبر. 4- {إن الذين لا يؤمنون بالآخرة زيَّنَّا لهم أعمالهم} القبيحة بتركيب الشهوة حتى رأوها حسنة {فهم يعمهون}: يتحيرون فيها لقبحها عندنا. 5- {أولئك الذين لهم سوء العذاب}: أشده في الدنيا القتل والأسر {وهم في الآخرة هم الأخسرون} لمصيرهم إلى النار المؤبدة عليهم. 6-{وإنك} خطاب للنبي صلى الله عليه وسلم {لتُلَقَّى القرآن} أي: يُلقى عليك بشدة {من لدن}: من عند {حكيم عليم} في ذلك. 7- اذكر: {إذ قال موسى لأهله}: زوجته عند مسيره من مدين إلى مصر: {إني آنست}: أبصرت من بعيد {نارا سآتيكم منها بخبر} عن حال الطريق، وكان قد ضلَّها {أوآتيكم بشهاب قبس}، بالإضافة للبيان، وتركها [أي بشهاب] أي: شعلة نار في رأس فتيلة، أو عود{لعلكم تصطلون} والطاء بدل من تاء الافتعال من: صَلِيَ بالنار، بكسر اللام وفتحها: تستدفئون من البرد. 8- {فلما جاءها نودي} أي: بأن {بورك} أي: بارك الله {من في النار} أي: موسى {ومن حولها} أي: الملائكة أو العكس و"بارك" يتعدى بنفسه وبالحرف، ويُقَدَّر بعد "في" مكان، {وسبحان الله رب العالمين} من جملة ما نودي، ومعناه تنزيه الله من السوء. 9- {يا موسى إنه} أي: الشأن {أنا الله العزيز الحكيم}. 10- {وألق عصاك} فألقاها{فلما رآها تهتز}: تتحرك {كأنها جان}: حية خفيفة {ولَّى مدبرا ولم يُعَقِّب}: يرجع، قال تعالى: {يا موسى لا تخف} منها{إني لا يخاف لديَّ}: عندي {المرسلون} من حية وغيرها. 11- {إلا} لكن {من ظلم} نفسه {ثم بدل حسنا} أتاه{بعد سوء} أي: تاب{فإني غفور رحيم} أقبل التوبة وأغفر له. 12- {وأدخل يدك في جيبك} طوق قميصك {تخرج} خلاف لونها من الأدمة{بيضاء من غير سوء}: برص، لها شعاع يغشى البصر، آية {في تسع آيات} مرسلا بها {إلى فرعون وقومه إنهم كانوا قوما فاسقين} . 13- {فلما جاءتهم آياتنا مبصرة} أي: مضيئة واضحة {قالوا هذا سحر مبين} بَيِّن ظاهر . 14- {وجحدوا بها} أي: لم يقروا {و} قد {استيقنتها أنفسهم} أي: تيقنوا أنها من عند الله{ظلما وعلوا} تكبرا عن الإيمان بما جاء به موسى راجع إلى الجحد {فانظر} يا محمد كيف كان عاقبة المفسدين التي علمتها من إهلاكهم. 15- {ولقد آتينا داوُ وسليمان} ابنه {علما} بالقضاء بين الناس ومنطق الطير وغير ذلك {وقالا} شكرا لله {الحمد لله الذي فضلنا} بالنبوة وتسخير الجن والإنس والشياطين {على كثير من عباده المؤمنين}. 16- {وورث سليمانُ داودَ} النبوة والعلم، دون باقي أولاده {وقال يا أيها الناس عُلِّمْنا مَنْطِق الطير} أي: فهم أصواته{وأوتينا من كل شيء} تؤتاه الأنبياء والملوك{إن هذا} المؤتى{لهو الفضل المبين} البين الظاهر. 17- {وحشر} جمع{لسليمان جنوده من الجن والإنس والطير} في مسير له {فهم يوزعون} يجمعون ثم يسافرون. 18- {حتى إذا أتوا على في واد النمل} هو بالطائف أو بالشام، نمله صغار أو كبار {قالت نملة} ملكة النمل وقد رأت جند سليمان: {يا أيها النمل ادخلوا مساكنكم لا يحطمنكم} يكسرنكم {سليمان وجنوده وهم لا يشعرون} نزَّل النمل منزلة العقلاء في الخطاب بخطابهم. 19- {فتبَسَّم} سليمان ابتداء {ضاحكا} انتهاء {من قولها} وقد سمعه من ثلاثة أميال، حملته إليه الريح فحبس جنده حين أشرف على واديهم حتى دخلوا بيوتهم، وكان جنده ركبانا ومشاة في هذا السير{وقال رب أوزعني}: ألهمني {أن أشكر نعمتك التي أنعمت} بها {عليَّ وعلى والدي وأن أعمل صالحا ترضاه وأدخلني برحمتك في عبادك الصالحين} الأنبياء والأولياء. 20- {وتفقد الطير} ليرى الهدهد الذي يرى الماء تحت الأرض ويدل عليه بنقره فيها، فتستخرجه الشياطين لاحتياج سليمان إليه للصلاة، فلم يره {فقال مَالِيَ لا أرى الهدهد} أي: أعرض لي ما منعني من رؤيته {أم كان من الغائبين} فلم أره لغيبته 21- فلمّا تحققها قال {لأُعَذِّبَنَّه عذابا} تعذيبا {شديدا} بنتف ريشه وذنبه ورميه في الشمس، فلا يمتنع من الهوام {أو لأَذْبَحَنَّه} بقطع حلقومه {أو ليأتيني}، بنون مشددة مكسورة، أو [ليأتينَّني] مفتوحة يليها نون مكسورة {بسلطان مبين}: ببرهان بَيِّن ظاهر على عذره. 22-{فمكث}، بضم الكاف وفتحها {غير بعيد} أي: يسيرا من الزمان ،وحضر لسليمان متواضعا برفع رأسه، وإرخاء ذنبه وجناحيه، فعفا عنه، وسأله عما لقي في غيبته {فقال أحطت بما لم تحط به} أي: اطلعت على ما لم تطلع عليه {وجئتك من سبأ} بالصرف وتركه: قبيلة باليمن سميت باسم جد لهم باعتباره صُرف {بنبأ}: خبر {يقين}.

إلى أعلى

23- {إني وجدت امرأة تملكهم} أي: هي ملكة لهم اسمها بلقيس {وأوتيت من كل شي} يحتاج إليه الملوك من الآلة والعدَّة {ولها عرش} سرير {عظيم} طوله ثمانون ذراعا وعرضه أربعون ذراعًا وارتفاعه ثلاثون ذراعا، مضروب من الذهب والفضة مكلل بالدُّرِّ والياقوت الأحمر والزَّبَرْجَد الأخضر والزُّمُرُّدِ وقوائمه من الياقوت الأحمر والزَّبَرْجَد الأخضر والزُّمُرُّد عليه سبعة أبواب على كل بيت باب مغلق. 24- {وجدتها وقومها يسجدون للشمس من دون الله وزيَّن لهم الشيطان أعمالهم فصدهم عن السبيل}: طريق الحق {فهم لا يهتدون} . 25- {ألا يسجدوا لله} أي: أن يسجدوا له، فزيدت "لا " وادغم فيها نون "أن" كما في قوله تعالى: {لئلا يعلم أهل الكتاب} والجملة في محل مفعول يهتدون بإسقاط إل ى{الذي يخرج الخبء} مصدر بمعنى المخبوء من المطر والنبات {في السماوات والأرض ويعلم ما يُخفون} في قلوبهم وما {يُعلنون} بألسنتهم. 26- {الله لا إله إلا هو رب العرش العظيم} استئناف جملة ثناء مشتمل على عرش الرحمن في مقابلة عرش بلقيس، وبينهما بَوْن عظيم. 27- {قال} سليمان للهدهد {سننظر أصدقت} فيما أخبرتنا به {أم كنت من الكاذبين} أي: من هذا النوع، فهو أبلغ من: أم كذبت فيه، ثم دلهم على الماء، فاستخرج وارتووا وتوضئوا وصلوا، ثم كتب سليمان كتابا صورته من عبد الله سليمان بن داود إلى بلقيس ملكة سبأ، بسم الله الرحمن الرحيم، السلام على من اتبع الهدى، أما بعد فلا تعلوا عليَّ وأتوني مسلمين. ثم طبعه بالمسك، وختمه بخاتمه، ثم قال للهدهد: 28- {اذهب بكتابي هذا فألقه إليهم} أي: بلقيس وقومها {ثم تولّ} انصرف {عنهم} وقف قريبا منهم {فانظر ماذا يرجعون}: يردون من الجواب، فأخذه وأتاه وحولها جندها، وألقاها في حجرها، فلما رأته ارتعدت وخضعت خوفا ثم وقفت على ما فيه. 29- ثم {قالت} لأشراف قومها {يا أيها الملأ إني}، بتحقيق الهمزتين وتسهيل الثانية بقلبها واوا مكسورة {ألقي إلي كتاب كريم}: مختوم. 30- {إنه من سليمان وإنه} أي: مضمونه {بسم الله الرحمن الرحيم }. 31- {ألاَّ تعلوا علي وأتوني مسلمين} . 32- {قالت يا أيها الملأ أفتوني}، بتحقيق الهمزتين ،وتسهيل الثانية بقلبها واوا أي: أشيروا عليَّ {في أمري ما كنت قاطعة أمرا}: قاضيته {حتى تشهدون}: تحضرون. 33- {قالوا نحن أولوا قوة وأولوا بأس شديد} أي: أصحاب شدة في الحرب {والأمر إليك فانظري ماذا تأمرين}-نا نطعك. 34- {قالت إن الملوك إذا دخلوا قرية أفسدوها} بالتخريت {وجعلوا أعزة أهلها أذلة وكذلك يفعلون} أي: مرسلو الكتاب. 35- {وإني مرسلة إليهم بهدية فناظرة بما يرجع المرسلون} من قبول الهدية أو ردها، إن كان ملكا قبلها أو نبيا لم يقبلها، فأرسلت خدما ذكورا وإناثا ألفا بالسويَّة، وخمسمائة لبنة من الذهب، وتاجا مكللا بالجواهر، ومسكا وعنبرا، وغير ذلك مع رسول بكتاب، فأسرع الهدهد إلى سليمان يخبره الخبر، فأمر أن تضرب لبنات الذهب والفضة، وأن تبسط من موضعه إلى تسعة فراسخ ميدانا، وأن يبنوا حوله حائطا مشرفا من الذهب والفضة، وأن يؤتى بأحسن دواب البر والبحر مع أولاد الجن عن يمين الميدان وشماله. 36-{فلما جاء} الرسول بالهدية ومعه أتباعه {سليمان قال أتمدونن بمال فما أتاني الله} له من النبوة والملك{خير مما آتاكم} من الدنيا {بل أنتم بهديتكم تفرحون} لفخركم بزخارف الدنيا. 37- {أرجع إليهم} بما أتيت من الهدية {فلنأتهم بجنود لا قبل}: لا طاقة لهم بها {ولنخرجنهم منها}: من بلد سبأ، سميت باسم أبي قبيلتهم {أذلة وهم صاغرون} أي: إن لم يأتوني مسلمين، فلما رجع إليها الرسول بالهدية، جعلت سريرها داخل سبعة أبواب داخل قصرها، وقصرها داخل سبعة قصور، وأُغلقت الأبواب، وجعلت عليها حرسا وتجهزت للمسير إلى سليمان لتنظر ما يأمرها به، فارتحلت في اثني عشر ألف قَيْل، مع كل قيل ألوف كثيرة، إلى أن قربت منه على فرسخ شعر بها. 38-{قال يا أيها الملأ أيُّكم}، في الهمزتين ما تقدم {يأتيني بعرشها قبل أن يأتوني مسلمين}: منقادين طائعين، فلي أخذه قبل ذلك لا بعده. 39- {قال عفريت من الجن} هو القوي الشديد: {أنا آتيك به قبل أن تقوم من مقامك} الذي تجلس فيه للقضاء وهو من الغداة، إلى نصف النهار {وإني عليه لقوي} أي: على حمله {أمين} على ما فيه من الجواهر غيرها قال سليمان: أريد أسرع من ذلك. 40- {قال الذي عنده علم من الكتاب} المنزل وهو آصف بن برخيا كان صديقا يعلم اسم الله الأعظم الذي إذا دعي به أجاب: {أنا آتيك به قبل أن يرتد إليك طرفك} إذا نظرت به إلى شيء فقال له انظر إلى السماء فنظر إليها ثم رد بطرفه فوجده موضوعا بين يديه ففي نظره إلى السماء دعا آصف بالاسم الأعظم أن يأتي الله به فحصل بأن جرى تحت الأرض حتى نبع تحت كرسي سليمان {فلما رآه مستقرًا} ساكنا {عنده قال هذا} أي: الإتيان لي به{من فضل ربي ليبلوني} ليختبرني {أأشكر}، بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة الأخرى وتركه {أم أكفر} النعمة {ومن شكر فإنما يشكر لنفسه} أي: لأجلها لأن ثواب شكره له {ومن كفر} النعمة {فإن ربي غني} عن شكره {كريم} بالأفضال على من يكفرها. 41-{قال نَكِّرُوا لها عرشها} أي: غيروه إلى حال تنكره إذا رأته{ننظر أتهتدي} إلى معرفته {أم تكون من الذين لا يهتدون} إلى معرفة ما يغير عليهم قصد بذلك اختبار عقلها لما قيل: إن فيه شيئا فغيروه بزيادة أو نقص وغير ذلك. 42- {فلما جاءت قيل لها أهكذا عرشك} أي: أمثل هذا عرشك {قالت كأنه هو} أي: فعرفته وشبهت عليهم كما شبهوا عليها إذ لم يقل أهذا عرشك ولو قيل هذا؟ قالت نعم قال سليمان لما رأى لها معرفة وعلما{وأوتينا العلم من قبلها وكنا مسلمين} . 43-{وصدها} عن عبادة الله{ما كانت تعبد من دون الله} أي: غيره {إنها كانت من قوم كافرين} . 44- {قيل لها} أيضا {ادخلي الصَّرح} هو سطح من زجاج أبيض شفاف تحته ماء عذب جار فيه سمك اصطنعه سليمان لما قيل: له إن ساقيها وقدميها كقدمي الحمار{فلما رأته حسبته لجة} من الماء {وكشفت عن ساقيها} لتخوضه وكان سليمان على سريره في صدر الصرح فرأى ساقيها وقدميها حسانا{قال لها إنه صرح ممرَّد} مملَّس {من قوارير} أي: من زجاج، ودعاها إلى الإسلام {قالت رب إني ظلمت نفسي} بعبادة غيرك {وأسلمت} كائنة {مع سليمان لله رب العالمين} وأراد تزوجها فكره شعر ساقيها، فعملت له الشياطين النورة، فأزالته بها، فتزوجها وأحبها، وأقرها على ملكها، وكان يزورها في كل شهر مرة، ويقيم عندها ثلاثة أيام، وانقضى ملكها بانقضاء ملك سليمان، روي أنه ملك وهو بن ثلاث عشرة سنة ومات وهو بن ثلاث وخمسين سنة، فسبحان من لا انقضاء لدوام ملكه.

إلى أعلى

45- {ولقد أرسلنا إلى ثمود أخاهم} من القبيلة {صالحا أن} أي: بأن{اعبدوا الله}: وحِّدوه {فإذا هم فريقان يختصمون} في الدين فريق مؤمنون من حين إرساله إليهم وفريق كافرون . 46-{ قال} للمكذِّبين {يا قوم لم تستعجلون بالسيئة قبل الحسنة}؟ أي: بالعذاب قبل الرحمة حيث قلتم: إن كان ما أتيتنا به حقا فأتنا بالعذاب {لولا} هلاَّ {تستغفرون الله} من الشرك{لعلكم ترحمون} فلا تُعَذِّبون. 47- {قالوا اطَّيَّرنا} أصله تَطَيَّرنا أدغمت التاء في الطاء واجتلبت همزة الوصل أي تشاءمنا {بك وبمن معك} أي: المؤمنين حيث قحطوا المطر وجاعوا {قال طائركم} شؤمكم {عند الله} أتاكم به {بل أنتم قوم تفتنون} تختبرون بالخير والشر. 48-{وكان في المدينة} مدينة ثمود {تسعة رهط} أي: رجال {يفسدون في الأرض} بالمعاصي منها قرضهم الدنانير والدراهم {ولا يصلحون} بالطاعة. 49-{قالوا} أي: قال بعضهم لبعض {تقاسموا} أي: احلفوا {بالله لنبيتنه} بالنون والتاء وضم التاء الثانية {وأهله} أي: من آمن به أي: نقلتهم ليلا ثم {لنقولن} بالنون والتاء وضم اللام الثانية {لوليه} لولي دمه {ما شهدنا} حضرنا {مهلك أهله} بضم الميم وفتحها أي: إهلاكهم أو هلاكهم فلا ندري من قتلهم {وإنا لصادقون} . 50- {ومكروا} في ذلك {مكرًا ومكرنا مكرًا} أي: جازيناهم بتعجيل عقوبتهم {وهم لا يشعرون} . 51-{فانظر كيف كان عاقبة مكرهم أنا دمرناهم} أهلكناهم{وقومهم أجمعين} بصيحة جبريل أو برمي الملائكة بحجارة يرونها ولا يرونهم. 52- {فتلك بيوتهم خاوية} أي: خالية ونصبه على الحال والعامل فيها معنى الإشارة {بما ظلموا} بظلمهم أي كفرهم {إن في ذلك لآية}: لعبرة {لقوم يعلمون} قدرتنا فيتعظون. 53-{وأنجينا الذين آمنوا} بصالح وهم أربعة آلاف {وكانوا يتقون} الشرك . 54- {ولوطا} منصوب ب-"اذكر" مقدرا قبله ويبدل منه {إذ قال لقومه أتأتون الفاحشة} أي: اللواط {وأنتم تبصرون} أي: يبصر بعضكم بعضا انهماكا في المعصية. 55- {أئنَّكم} بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين {لتأتون الرجال شهوة من دون النساء بل أنتم قوم تجهلون} عاقبة فعلكم. 56- {فما كان جواب قومه إلا أن قالوا أخرجوا آل لوط}: أهله {من قريتكم إنهم أناس يتطهرون} من أدبار الرجال. 57- {فأنجيناه وأهله إلا امرأته قدَّرناها}: جعلناها بتقديرنا {من الغابرين} الباقين في العذاب. 58-{وأمطرنا عليهم مطرا}: هو حجارة السجيل، فأهلكتهم {فساء}: بئس {مطر المنذرين} بالعذاب مطرهم. 59- {قل} يا محمد: {الحمد لله} على هلاك الكفار الأمم الخالية {وسلام على عباده الذين اصطفى} هم {الله} بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه خير لمن يعبده{أما يشركون} بالياء والتاء أي: أهل مكة به الآلهة خير لعابديها؟. 60- {أمَّنْ خلق السماوات والأرض وأنزل لكم من السماء ماء فأنبتنا} فيه التفات من الغيبة إلى التكلم {به حدائق} جمع حديقة وهو البستان المُحوَّط {ذات بهجة} حسن {ما كان لكم أن تنبتوا شجرها} لعدم قدرتكم عليه {أإله}، بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين في مواضعه السبعة {مع الله} أعانه على ذلك؟ أي: ليس معه إله {بل هم قوم يعدلون}: يشركون بالله غيره. 61- {أمن جعل الأرض قرارا}: لا تميد بأهلها {وجعل خلالها}: فيما بينها {أنهارا وجعل لها رواسي}: جبالا أثبت بها الأرض {وجعل بين البحرين حاجزا}: بين العذب والملح، لا يختلط أحدهما بالآخر{أإله مع الله بل أكثرهم لا يعلمون} توحيده. 62- {أمن يجيب المضطرَّ}: المكروب الذي مسه الضر {إذا دعاه ويكشف السوء} عنه وعن غيره {ويجعلكم خلفاء الأرض}، الإضافة بمعنى "في" أي: يخلف كل قرن القرن الذي قبله {أإله مع الله قليلا ما تذَّكَّرون} تتعظون، بالفوقانية والتحتانية، وفيه إدغام التاء في الذال وما زائدة لتقليل القليل. 63- {أمَّن يهديكم}: يرشدكم إلى مقاصدكم{في ظلمات البر والبحر} بالنجوم ليلا وبعلامات الأرض نهارا {ومن يرسل الرياح بشرا بين يدي رحمته}أي: قُدَّام المطر {أإله مع الله تعالى الله عما يشركون} به غيره.

إلى أعلى

64- {أمن يبدأ الخلق} في الأرحام من نطفة {ثم يعيده} بعد الموت؟ وإن لم يعترفوا بالإعادة لقيام البراهين عليها {ومن يرزقكم من السماء} بالمطر {والأرض} بالنبات {أإله مع الله} أي: لا يفعل شيئا مما ذكر إلا الله، ولا إله معه {قل} يا محمد: {هاتوا برهانكم}: حجتكم {إن كنتم صادقين} أن معي إلها فعل شيئا مما ذكر. 65- وسألوه عن وقت قيام الساعة، فنزل : {قل لا يعلم من في السماوات والأرض} من الملائكة والناس {الغيب} أي: ما غاب عنهم {إلا} لكن {الله} يعلمه {وما يشعرون} أي: كفار مكة كغيرهم {أيَّان}: وقت {يبعثون}. 66- {بل}، بمعنى هل {أدرك}، وزن أكرم، وفي قراءة أخرى: ادّارك، بتشديد الدال، وأصله تدارك، أبدلت التاء دالا وأدغمت في الدال واجتلبت همزة الوصل، أي: بلغ ولحق أو تتابع وتلاحق {علمهم في الآخرة} أي: بها، حتى سألوا عن وقت مجيئها؟ ليس الأمر كذلك {بل هم في شك منها بل هم منها عمون} من عمى القلب وهو أبلغ مما قبله والأصل عميون استثقلت الضمة على الياء، فنقلت إلى الميم بعد حذف كسرتها. 67 -{وقال الذين كفروا} أيضا في إنكار البعث{أإِذا كنا ترابا وآباؤنا أئنا لمخرجون} من القبور. 68 -{لقد وعدنا هذا نحن وآباؤنا من قبل إن}: {ما هذا إلا أساطير الأولين}، جمع أسطورة، بالضم أي: ما سطر من الكذب. 69 - {قل سيروا في الأرض فانظروا كيف كان عاقبة المجرمين} بإنكارهم وهي هلاكهم بالعذاب. 70-{ولا تحزن عليهم ولا تكن في ضيق مما يمكرون} تسلية للنبي صلى الله عليه وسلم أي: لا تهتم بمكرهم عليك فإنا ناصروك عليهم. 71-{ويقولون متى هذا الوعد} بالعذاب {إن كنتم صادقين} فيه. 72- {قل عسى أن يكون رَدِفَ} قرب {لكم بعضُ الذي تستعجلون} فحصل لهم القتل ببدر، وباقي العذاب يأتيهم بعد الموت. 73 - {وإن ربك لذو فضل على الناس} ومنه تأخير العذاب عن الكفار {ولكنَّ أكثرهم لا يشكرون} فالكفار لا يشكرون تأخير العذاب لإنكارهم وقوعه. 74- {وإن ربك ليعلم ما تكن صدورهم}: تخفيه{وما يعلنون} بألسنتهم. 75- {وما من غائبة في السماء والأرض} الهاء للمبالغة أي: شيء في غاية الخفاء على الناس {إلا في كتاب مبين}: بين، هو اللوح المحفوظ ومكنون علمِه تعالى ومنه تعذيب الكفار. 76- {إن هذا القرآن يقصُّ على بني إسرائيل} الموجودين في زمان نَبِيِّنا{أكثر الذي هم فيه يختلفون} أي: ببيان ما ذكر على وجهه الرافع للاختلاف بينهم لو أخذوا وأسلموا . 77- {وإنه لهدى} من الضلالة ورحمة للمؤمنين من العذاب. 78- {إن ربك يقضي بينهم} كغيرهم يوم القيامة {بحكمه} أي: عدله وهو العزيز الغالب {العليم} بما يحكم به فلا يمكن أحدا مخالفته كما خالف الكفار في الدنيا أنبياءه. 79- {فتوكل على الله} ثق به {إنك على الحق المبين} الدين البين فالعاقبة لك بالنصر على الكفار، ثم ضرب أمثالا لهم بالموتى والصم وبالعمى، فقال. 80- {إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا} بتحقيق الهمزتين وتسهيل الثانية بينها وبين الياء {ولوا مدبرين} . 81- {وما أنت بهادي العمي عن ضلالتهم إن}: ما {تسمع} سماع إفهام وقبول {إلا من يؤمن بآياتنا}: القرآن {فهم مسلمون} مخلصون بتوحيد الله. 82- {وإذا وقع القول عليهم} حق العذاب أن ينزل بهم في جملة الكفار {أخرجنا لهم دابة من الأرض تكلمهم}أي: تكلم الموجودين حين خروجها بالعربية، تقول لهم من جملة كلامها عنا {إن الناس} كفار مكة وعلى قراءة فتح همزة "إن" تقدر الباء بعد تكلمهم {كانوا بآياتنا لا يوقنون} لا يؤمنون بالقرآن المشتمل على البعث والحساب والعقاب، وبخروجها ينقطع الأمر بالمعروف والنهي عن المنكر ولا يؤمن كافر كما أوحى الله إلي نوح: { أنه لن يؤمن من قومك إلا من قد آمن}. 83- {و} اذكر {يوم نحشر من كل أمة فوجا} جماعة {ممن يكذب بآياتنا} وهم رؤساؤهم المتبعون {فهم يوزعون} أي: يجمعون برد آخرهم إلى أولهم ثم يساقون. 84- {حتى إذا جاءوا} مكان الحساب، {قال} تعالى لهم: {أكذَّّبتم} أنبيائي {بآياتي ولم تحيطوا} من جهة تكذيبكم {بها علما أما} فيه إدغام "ما" الاستفهامية {ذا} موصول أي: ما الذي كنتم تعملون مما أمرتم به. 85- {ووقع القول} حق العذاب {عليهم بما ظلموا}أي: أشركوا {فهم لا ينطقون} إذ لا حجة لهم. 86-{ألم يروا أنا جعلنا}: خلقنا {الليل ليسكنوا فيه} كغيرهم {والنهار مبصرا} بمعنى يبصر فيه ليتصرفوا فيه {إن في ذلك لآيات} دلالات على قدرته تعالى {لقوم يؤمنون} خصوا بالذكر لانتفاعهم بها في الإيمان بخلاف الكافرين. 87- {ويوم ينفخ في الصور}: القرن النفخة الأولى من إسرافيل {ففزع من في السماوات ومن في الأرض}خافوا الخوف المفضي إلى الموت كما في آية أخرى {فصعق} والتعبير فيه بالماضي لتحقق وقوعه {إلا من شاء الله} أي: جبريل وميكائيل وإسرافيل وملك الموت وعن ابن عباس هم الشهداء إذ هم أحياء عند ربهم يرزقون {وكل} تنوينه عوض عن المضاف إليه أي: وكلهم بعد إحيائهم يوم القيامة {أتوه} بصيغة الفعل واسم الفاعل {داخرين} صاغرين والتعبير في الإتيان بالماضي لتحقق وقوعه. 88-{وترى الجبال} تبصرها وقت النفخة {تحسبها} تظنها {جامدة} واقفة مكانها لعظمها {وهي تمر مر السحاب} المطر إذا ضربته الريح أي تسير سيره حتى تقع على الأرض فتستوي بها مبثوثة ثم تصير كالعهن، ثم تصير هباء منثورا {صنع الله} مصدر مؤكد لمضمون الجملة قبله أضيف إلى فاعله بعد حذف عامله أي صنع الله ذلك صنعا {الذي أتقن} أحكم {كل شيء} صنعه {إنه خبير بما يفعلون} بالياء والتاء؛ أي: أعداؤه من المعصية وأولياؤه من الطاعة. 89- {من جاء بالحسنة} أي: "لا إله إلا الله" يوم القيامة {فله خير}: ثواب{منها} أي: بسببها، وليس للتفضيل،إذ لا فعل خير منها، وفي آية أخرى: {عشر أمثالها} {وهم} أي: الجاؤون بها{من فزع يومئذ}، بالإضافة وكسر الميم وفتحها، و"فزع"منونا وفتح الميم {آمنون} .90- {ومن جاء بالسيئة} أي: الشرك{فكبت وجوههم في النار} بأن وليتها، وذكرت الوجوه لأنها موضع الشرف من الحواس، فغيرها من باب أولى، ويقال لهم تبكيتا : { هل}ما {تجزون إلا} جزاء{ما كنتم تعملون} من الشرك والمعاصي. قل لهم: 91- {إنما أمرت أن أعبد رب هذه البلدة} أي: مكة {الذي حرمها} أي: جعلها حرما آمنا لا يسفك فيها دم إنسان، ولا يظلم فيها أحد، ولا يصاد صيدها، ولا يختلى خلاها، وذلك من النعم على قريش أهلها في رفع الله عن بلدهم العذاب والفتن الشائعة في جميع بلاد العرب{وله} تعالى{كل شيء} فهو ربه وخالقه ومالكه{وأمرت أن أكون من المسلمين} لله بتوحيده. 92-{وأن أتلوَ القرآن} عليكم تلاوة الدعوة إلى الإيمان، {فمن اهتدى} له {فإنما يهتدي لنفسه}: أي لأجلها، فإن ثواب اهتدائه له {ومنة ضل}عن الإيمان وأخطأ طريق الهدى{فقل} له: {إنما أنا من المنذرين}: المخوفين، فليس عليَّ إلا التبليغ، وهذا قبل الأمر بالقتال. 93- {وقل الحمد لله سيركم آياته فتعرف ونها} فأراهم الله يوم بدر القتل والسبي، وضرب الملائكة وجوههم وأدبارهم، وعجلهم الله إلى النار{وما ربك بغافل عما يعملون}، بالياء والتاء، وإنما يمهلهم لوقتهم.


3- المطابع

ظهرت المطابع في الغرب في شكل بدائي قبل ما ينيف على خمسة قرون وأخذت في التطور فاستفاد منها الغربيون فوائد جمة.

ولم تعرف البلاد العربية المطابع إلا مع الحملة الفرنسية التي دخلت مصر سنة 1213 هـ حيث أحضرت معها مطبعة تطبع بحروف عربية وأخرى فرنسية. واستولى (محمد علي) على تلك المطبعة، أو اشتراها ثم عمل على تطويرها فاستقدم لها أحدث الأجهزة والحروف، وعني بعملها وسميت المطبعة الأميرية.

واختار من العلماء مشرفين عليها وموجهين للعمل فيها، فطبعت كثيراً من أمهات الكتب مثل كتاب " الأغاني " لأبي الفرج الأصفهاني وكتاب " العقد الفريد " لابن عبد ربه، ومقدمهَ تاريخ ابن خلدون، وكثيراً من أمهات الكتب في التفسير والحديث واللغة والأدب والتاريخ وغير ذلك، ولم تزل تتطور حتى ضمت إلى دار الكتب.

وأنشأ النصارى في الشام بعض المطابع، فعنوا فيها بكتب دينهم وبعض كتب الأدب واللغة، وأخذت المطابع تتطور وتنمو في البلاد العربية كلها جمعاء، لكن كانت لبنان هي المتقدمة في هذا الميدان حتى أرهقَتها الحروب الأهلية والغزو اليهودي، فأحرقت وخربت كثير من المطابع، الأمر الذي ترك أثراً واضحاً جلياً في تجارة الكتب.


تمرينات

- 1 -

عيَن فيما يأتي الأفعال المضارعة المرفوعة وبيِّن علامات رفعها، وكذلك الأفعال المنصوبة وبيِّن ناصبها وعلامات نصبها.

1- {يخادعون الله والذين آمنوا وما يخدعون إلا أنفسهم وما يشعرون}

2- {وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك ويمكرون ويمر الله والله خير الماكرين}

3- {لا يسخر قوم من قوم عسى لأن يكون خيرا منهم}

4- {أفأمنوا أن تأتيهم غاشية من عذاب الله}

5- {من ذا الذي يشفع عنده إلا بإذنه}

6- {لن تنالوا البر حتى تنفقوا مما تحبون}

7- {والله يريد أن يتوب عليكم }

8- {أم يقولون شاعر نتربص به ريب المنون}

9- الجاهل يظلم من خالطه، ويعتدي على من هو دونه، ويتطاول على من هو فوقه، ويتكلم بغير تمييز.

10- {ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة ونجعلهم الوارثين}

- 2 -

استخرج الأفعال المضارعة المنصوبة مما يأتي وبين ناصبها وعلامات نصبها.

1- لا تمنعوا العلم أهله فتظلموا، ولا تضعوه في غير أهله فتأثموا.

2- {ما كان الله ليطلعكم على الغيب}

3- {فلن أبرح الأرض حتى يأذن لي أبي}

تشيب الطفل من قبل المشيب

إذن والله نرميهم بحرب

4-

5- {إنا فتحنا لك فتحا مبينا . ليغفر لك الله}

6- {ولن نجد من دونه ملتحدا}

7- {يا ليتنا نرد ولا نكذب بآيات ربنا ونك ون من المؤمنين}

8- {قال يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا }

عقود مدح فما أرضى لكم كلمى

ليت الكواكب تدنو لي فأنظمها

9-

10- {والله يريد أن يتوب عليكم ويريد الذين يتبعون الشهوات أن تميلوا ميلا عظيما}

11- {وما كان ربك ليهلك القرى بظلم وأهلها مصلحون}

12- {ولا تجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط فتقعد ملوما محسورا}

13- {إني نذرت للرحمن صوما فلن أكلم اليوم إنسيا}

14- استرشدوا العاقل ترشدوا، ولا تعصوه فتندموا.

15- قال علي كرم الله وجهه: "كفى بالعلم شرفاً أن يدعيه من لا يحسنه ويفرح به إذا نسب إليه. وكفى بالجهل ضعة أن يتبرأ منه من هو فيه ويغضب إذا نسب إليه".

16- لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه.

ودون الذي أمَّلت منك حجاب

وهل نافعي أن ترفع الحجب بيننا

17 -

18- {فرجعناك إلى أمك كي تقر عينها ولا تحزن}

19- {وما كان المؤمنون لينفروا كافة}

20- {فلو أن لنا كرة فنكون من المؤمنين}

وأمكنني منها إذن لا أقيلها

لئن جاد لي عبد العزيز بمثلها

21-

- 3 -

نحاول ملكاً أو نموت فنعذرا | فقلت له لا تبك عينك إنما
فأخبره بما فعل المشيب | ألا ليت الشباب يعود يوماً
كسرت كعوبها أو تستقيما | وكنت إذا غمزت قناة قوم
وبينكم المودة والإخاء | ألم أك جاركم ويكون بيني
كالثور يضرب لما عافت البقر | إني وقتلى سليكا ثم أعقله
ليعجبني لولا محبتك الفقر | ويعجبني فقرى إليك ولم يكن
لن تبلغ المجد حتى تلعق الصبرا | لا تحسب المجد تمراً أنت آكله

استخرج من الأبيات السابقة ما يأتي:

أ- خمسة أفعال مضارعة منصوبة بأن مضمرة وجوباً.

ب- فعلاً مضارعاً منصوباً بأن مضمرة جوازاً.

ج- فعلاً ناسخاً خبره شبه جملة.

د- أعرب ما تحته خط.

- 4 -

مثل لما يأتي في جمل مفيدة:

أ- فعل مضارع معتل الآَخر بالواو مسبوق بأن المصدرية وفاعله جمع مذكر سالم.

ب- فعل مضارع معتل الآخر بالياء مسبوق بلن وفاعله مثنى.

ج- فعل مضارع من الأفعال الخمسة منصوب بأن مضمرة جوازاً، ومفعوله جمع مؤنث سالم.

د- فعل مضارع معتل الآخر بالألف مسبوق بكي.

- 5 -

اجعل الأفعال الآتية منصوبة بعد فاء السببية وواو المعية في جمل مفيدة:

تلهو- تعلمون- تحافظ- يشقى- يندم- ينمو- يدعو- ينال.

- 6 -

نماذج في الإعراب:

1- لن يخيب مجدٌ.

2- تسلّحوا بالإيمان لتصونوا أنفسكم عن الانحراف.

3- لا تكذب وتعتذر.

ــــــــــــــــــــــــــ

لن : حرف نفى ونصب واستقبال.

يخيب : فعل مضارع منصوب بلن وعلامة نصبه الفتحة الظاهرة في آخره.

مجدٌ : فاعل مرفوع بالضمة الظاهرة في آخره.

ــــــــــــــــــــــــــ

تسلحوا : فعل أمر مبنى على حذف النون لاتصاله بواو الجماعة.

والواو ضمير متصل مبنى على السكون في محل رفع فاعل.

بالإيمان : الباء حرف جر.

الإيمان : اسم مجرور بالباء وعلامة جره الكسرة الظاهرة في آخره. والجار والمجرور متعلقان بتسلحوا.

لتصونوا : اللام لام التعليل.

تصونوا : فعل مضارع منصوب بأن مضمرة جوازاً بعد لام التعليل. وعلامة نصبه حذف النون لأنه من الأفعال الخمسة. والواو فاعل.

أنفسكم : أنفس: مفعول به منصوب بالفتحة الظاهرة في آخره. وهو مضاف وكم: ضمير في محل جر مضاف إليه.

عن: حرف جر.

الانحراف: اسم مجرور بعن وعلامة جره الكسرة الظاهرة في آخره. والجار والمجرور متعلقان بتصونوا.

ـــــــــــــــــــــــــــ

لا: حرف نهى وجزم.

تكذب: فعل مضارع مجزوم بلا الناهية وعلامة جزمه السكون. والفاعل ضمير مستتر وجوباً تقديره أنت.

وتعتذر: الواو واو المعية.

تعتذر: فعل مضارع منصوب بأن مضمرة وجوباً بعد واو المعية.

- 7 -

أعرب ما يأتي:

- {لا تركنوا إلى الذين ظلموا فتمسكم النار}

- {فقاتلوا التي تبغي حتى تفيء إلى أمر الله}

- ما كان أخوك ليؤجل عمل اليوم إلى الغد.

- ليتك تجتهد في الدروس فتنجح.

حتى يحرر موطن الإسراء

- لن يهدأ الشعب الوفي لوحدة

- إذا أردت ألا تطاع فمر بما لا يستطاع.


باب حد المسكر

ومن شرب مسكرا قل أو كثر مختارًا عالمًا أن كثيره يسكر جلد الحد أربعين جلدة لأن عليًا رضي اللّه عنه جلد الوليد بن عقبة في الخمر أربعين وقال. جلد النبي صلى الله عليه وسلم أربعين وأبو بكر أربعين وعمر ثمانين وكل سنة وهذا أحب إلي. وسواء كان عصير العنب أو غيره، ومن أتى من المحرمات ما لا حد فيه لم يزد على عشر جلدات لما روى أبو بردة قال: قال رسول اللّه صلى الله عليه وسلم "لا يجلد أحد أكثر من عشر جلدات إلا في حد من حدود اللّه، إلا أن يطأ جارية امرأته بإذنها فإنه يجلد مائة".

باب حد المسكر

(ومن شرب مسكر قل أو كثر مختارا عالمًا أن كثيره يسكر جلد الحد أربعين جلدة) في هذه المسألة فصول: الأول: أن كل مسكر حرام وهو خمر حكمه حكم عصير العنب في تحريمه ووجوب الحد على شاربه، روي ذلك عن جماعة من الصحابة، لما روى ابن عمر قال: قال رسول اللّه صلى الله عليه وسلم :" كل مسكر خمر وكل خمر حرام ". وعن جابر قال: قال رسول اللّه صلى الله عليه وسلم : "ما أسكر كثيره فقليله حرام " رواهما أبو داود والأثرم وغيرهما. وقال عمر: نزل تحريم الخمر وهي من العنب والتمر والعسل والحنطة والشعير. والخمر ما خامر العقل، ولأنه مسكر فأشبه عصير العنب. وقال الإمام أحمد: ليس في الرخصة في المسكر حديث صحيح، قال ابن المنذر: جاء أهل الكوفة بأحاديث معلولة، وأما حديث ابن عباس: "حرمت الخمرة لعينها، والمسكر من كل شراب " فهو عمدتهم، وهو موقوف عليه، مع أنه يحتمل أنه أراد المسكر من كل شراب، فإنه يروي هو وغيره عن النبي صلى الله عليه وسلم أنه قال: "كل مسكر حرام ". الفصل الثاني: أن الحد يجب على من شرب القليل من المسكر والكثير. ولا نعلم بينهم خلافا في ذلك وفي عصير العنب غير المطبوخ، واختلفوا في سائرها: فذهب إمامنا إلى التسوية بين عصير العنب وكل مسكر، وقال قوم لا يجلد إلا أن يسكر، ولنا ما روي عن النبي صلى الله عليه وسلم أنه قال: "من شرب الخمر فاجلدوه" رواه أبو داود وغيره [1]. وقد ثبت أن كل مسكر خمر فيتناول الحديث قليلها وكثيرها، ولأنه شراب فيه شدة مطربة فوجب الحد بقليلة كالخمر. الفصل الثالث: أن يشربها مختارًا لشربها، فإن شربها مكرهًا فلا حد عليه، لقوله عليه السلام: "عفي لأمتي عن الخطأ والنسيان وما استكرهوا عليه " الفصل الرابع: أن الحد إنما يلزم من شربها عالمًا أن كثيرها يسكر، فأما غيره فلا حد عليه، لأنه غير عالم ولا قاصد لارتكاب المعصية فأشبه من وطئ امرأة يظنها زوجته، وثبت أن عمر قال: لا حد إلا على من علمه، وبه قال عامة أهل العلم، الفصل الخامس: أن حد شارب الخمر أربعون، وهو اختيار أبي بكر، وعنه أن حده ثمانون لإجماع الصحابة، فإنه روي أن عمر استشار الناس في حد الخمر فقال عبد الرحمن: اجعله كأخف الحدود، فضرب عمر ثمانين. وروي أن عليًا قال في المشورة: إنه إذا سكر هذى، و(إذا هذى افترى، فحده حد المفتري، روى ذلك الجوزجاني والدارقطني وغيرهما. (ودليل الرواية الأولى أن عليًا جلد الوليد بن عقبة أربعين ثم قال: جلد النبي صلى الله عليه وسلم أربعين، وأبو بكر أربعين، وعمر ثمانين، وكل سنة وهذا أحب إلي) رواه مسلم . وعن أنس قال: أتي النبي صلى الله عليه وسلم برجل قد شرب الخمر فضربه بالنعال نحوا من أربعين، ثم أتي به أبو بكر فصنع به مثل ذلك " ثم أتى به عمر فاستشار الناس في الحد فقال ابن عوف: أقل الحدود ثمانون، فضرب به عمر. متفق عليه [2]. وفعل النبي صلى الله عليه وسلم أولى من فعل غيره، ولا ينعقد الإجماع على شيء قد خالفه فيه أبو بكر وعلي فتحمل زيادة عمر على أنها تعزير، ويجوز فعلها إذا رآه الإمام.

مسألة: (وسواء كان) من (عصير العنب أو غيره) روي ذلك عن تسعة من أصحاب رسول اللّه صلى الله عليه وسلم قالوا: كل مسكر حرام، وهو خمر حكمه حكم عصير العنب في تحريمه ووجوب الحد على شاربه، قال عمر رضي اللّه عنه: نزل تحريم الخمر وهي من العنب والتمر والعسل والحنطة والشعير، والخمر ما خامر العقل، ولأنه مسكر فأشبه عصير العنب.

مسألة: (ومن أتى من المحرمات ما لا حد فيه لم يزد على عشر جلدات)، وذلك أن الجنايات التي لا حد فيها كوطء الشريك جاريته المشتركة أو أمته المزوجة أو امرأته في دبرها أو حيضها أو وطئ أجنبية دون الفرج أو سرق دون النصاب أو من غير حرز أو شتم إنسانا بما ليس بقذف ونحوه فإن ذلك يوجب التعزير، واختلف عن أحمد في مقداره: فروى عنه أنه لا يزاد على عشر جلدات نص عليه في مواضع، (لما روى أبو بردة قال: قال رسول الله صلى الله عليه وسلم : "لا يجلد أحد فوق عشر أسواط إلا في حد من حدود الله")، متفق عليه [3]. وروي عن الإمام أحمد ما يدل على أنه لا يبلغ بكل جناية حدًا مشروعا في جنس تلك الجناية وتحمله كلام الخرقي لأنه قال: لا يبلغ بالتعزير الحد، فعلى هذا ما كان شبه الوطء كوطء الجارية المشتركة وجارية ابنه أو أشباه هذا يجلد مائة إلا سوطًا لينقص عن حد الزنا، وما كان شبه غير الوطء [لم يبلغ به]، أدنى الحدود، ووجه هذا حديث النعمان بن بشير الأنصاري في الذي وطئ جارية امرأته بإذنها أنه يجلد مائة، وهذا تعزير لأنه في حق المحصن وحده الرجم، وعن سعيد بن المسيب [عن عمر ]، في أمة بين رجلين وطئها أحدهما: يجلد الحد إلا سوطًا واحدًا رواه الأثرم واحتج به أحمد؛ قال القاضي: هذا عندي من نص أحمد لا يقتضي اختلافا في التعزير، بل المذهب أنه لا يزاد على عشر جلدات اتباعًا للأثر إلا في وطء جارية امرأته لحديث النعمان، وفي الجارية المشتركة لحديث عمر، وما عدا هذا يبقى على العموم لحديث أبي بردة الصحيح، قال شيخنا: وهذا قول حسن.

مسألة: (إلا أن يطأ جارية امرأته بإذنها فإنه يجلد مائة) لحديث النعمان، وقد سبق.

[1] رواه أبو داود في: الحدود: حديث رقم (4482)

[2] رواه البخاري في: الحدود: حديث رقم (6779). ومسلم في: الحدود: حديث رقم (36).

[3] رواه البخاري في. الحدود: حديث رقم (6848). ومسلم في. الحدود: حديث رقم (40).


(6) lesson six umar`s mercy

 | (6) LESSON SIX UMAR'S MERCY (A)
 | companions to be astonished |  |  | أصحاب يدهش |  |  | to recognize to pretend |  | يتعرف على يتظاهر
 | Umar ibn AL-Khattab felt that he was responsible for the welfare of all his subjects. He used to go out during the night and to walk through the dark streets of the city to look after the affairs of his people.
 | One evening, while he was walking with one of his com- panions in a distant part of the city, they saw a little fire near the entrance of a poor house. When they approached the house, they found a woman sitting by the fire with her children crying round her. Umar asked the woman what was in the pot on the fire. The woman did not recognize Umar. She uncovered the pot and he saw nothing but some stones in the boiling water. He was astonished and asked the woman for an explanation. She said that the children were crying out of hunger and that she pretended to be cooking until they grew tired of crying and fell asleep. Then she added, "May Allah pay Umar".
 | 1- why did Umar go out at night ? 2- what made Umar and his companions go towards the poor house ?
 | 3- was the woman really cooking ? what was she doing?
 | 4- why was the Caliph astonished ?
 | (B)
 | outskirts |  | مشارف |  | responsibility |  |  | مس ئولية
 | sensitive |  | حساس |  | touched |  |  | تأثر
 | Treasury |  | بيت المال |  | Day of judgment |  |  | يوم القيامة
 | Umar said to the woman, "How can Umar know about you when you live in the outskirts of the city?".
 | The woman answered, "How can he take the responsibility for us and then forget us?"
The sensitive Caliph was so touched by the woman's words that his eyes filled with tears. He did not wait any longer but hurried with his companion to the Treasury stores where food was kept. He took a large bag of flour and a large piece of butter and carried them on his shoulder. While he was raising the heavy bag to his shoulder, his companion said, "Please, Prince of believers,let me carry this bag for you." But Umar answered, "This is my fault not yours and no one will carry my faults for me when I stand before Allah on the Day of Judgment."
Why did the Caliph's eyes fill with tears?
Why did he refuse to let his companion carry the bag of flour?
(C)
to be terrified |  | يصاب بالفزع |  |  |  | to apologize |  |  |  | يعتذر
Umar carried the flour and the butter and went back with his companion to the poor woman and her hungry children. He prepared a quick meal for the children with his own hands, blowing at the fire from time to time to make it burn more brightly. When the meal was ready, he sat with the children feeding them and playing with them until their cries turned into laughter. The children's mother kept thanking the kind stranger all the time without knowing that he was the Caliph himself.
Just then, it happened that a man, who knew Umar, was passing by. He came up and greeted him calling him "Prince of the believers". The poor woman was terrified when she realized that the man who had carried the bag and fed her children was the Caliph himself. She apologized and begged him forgive her. The Caliph said, "You don't have to feel sorry at all. It was actually my fault. Tomorrow morning, please come to the Treasury and we will give you everything you need. And please forgive me . I didn't know."

1- Who prepared the meal for the children?

2- How did the woman find out that the stranger was the Caliph himself?

3- What did the women do when she knew that the stranger was the Caliph him self ?

4- What did the Caliph ask her to do ?

VOCABULARY

6.A) Complete the following sentences using these words and phrases:

astonished - Day of Judgment - apologize - recognize - pre- tended.

1-I spent five years abroad. On my return, I did not…… my street because of the great development that has happened in Riyadh.

2-The woman ….. to be cooking until her children grew tired of crying and fell asleep.

3-His friends were..... when he got the highest mark in the English language test.

4-No one will carry my faults for me when I stand before Allah on the …..

5-He has to ....for being late.

language study

so …………..that

- The caliph was so touched by the woman's words that his eyes filled with tears.

- The woman was so terrified that she begged him to forgive her.

simple replacement :

A. Umar was so

kindthat all people liked him.
just
modest
humble
wise

B. Uman ruled so justly that people felt secure during his reign.

firmly

W isely

Note: "so .... that" encloses an adjective (see simple replacement drill A) or an adverb (see simple replacement drill B) The second part of the sentence (after "that") is the result of the first part (before "that" ).

6 B) Combine each pair of the following sentences into one sen- tence using "so .... that". Follow the examples.

1- The box was very heavy. It needed four people to carry it.

The box was so heavy that it needed four people to carry it.

2- The car was moving very fast. It could not stop at the intersection.

The car was moving so fast that it could not stop at the intersection

3- He worked very hard. He soon gained the respect of his teachers

4- The storm was very violent. The ship was destroyed in a very short time

5- She was very cruel. All her servants hated her

6- It is very early. No one has arrived yet.

7- The dog was very fierce. No one dared come near it

8- His speech was very difficult. I couldn't understand it.

9 - The exam was very complex. Only ten students could pass it.

10 - You read very fast. You can probably finish it in a day.

6.C) Deduction:

1 - A deer outruns a horse.

- Is it so fast?

- Yes, it is so fast that it outruns a horse.

2 - Salem moved the big rock by himself.

- Is he so strong?

- Yes, he is so strong that he can move the big rock by himself .

3 - Ahmed can solve the problem quickly.

-……………..?

…………….

4 - Salman can buy a yacht and a private plane

-………………?

……………….

5 - All the young men in the town want to marry her

-……………………?

…………………….

6 - He drank three glasses of water.

-……………………?

…………

Composition

6 D) Re-arrange the following sentences to from a story that shows "Umar's Mercy".

1- He was astonished and asked the woman for an explanation

2- Umar hurried with his companion to the Treasury stores where food was kept

3- When the meal was ready, the Caliph sat with the children feeding them and playing with them until their cries turned into laughter.

4- He took a large bag of flour and a large piece of butter and carried them on his shoulder

5- One evening, while Umar Ibn Al -Khattab was walking with one of his companions in a distant part of the city, they saw a little fire near the entrance of a poor house

6- She uncovered the pot and he saw nothing but some stones in the boiling water

7- He prepared a quick meal for the children with his own hands.

8- They saw a woman sitting by the fire with her children crying round her

9- She said that the children were very hungry and that she pretended to be cooking until they grew tired of crying and fell asleep.

10-Umar asked the woman, who did not recognize him, what was in the pot on the fire


أقسام الكلام

تقسيم الكلام إلى خبر وإنشاء | تعريف الكلام
 | أقل ما تحصل به الفائدة

من المعلوم أن الكتاب والسنة هما أصلا الدين وقوامه، وأنهما بلسان عربي مبين فيتوقف العلم بهما على العلم بالكلام العربي نفسه، والوقوف على أقسامه المتعددة.

ولكن قبل تقسيمه ينبغي تعريفه أولاً، إذ معرفة أقسام الشيء فرع عن معرفته.

تعريف الكلام

أعلى

يطلق الكلام على مجموع أمرين: اللفظ والمعنى كالقرآن وسائر الكتب المنزلة والأحاديث القدسية فإنها كلام الله تعالى دالها ومدلولها.

هذا هو قول أهل الحق، وقد أطلقه جماعة من المبتدعة على المعنى المستقر في القلب وهو قول مردود بكتاب اللّه وسنة رسوله صلى الله عليه وسلم ، وإن أطلق الكلام في بعض الأحيان على المعنى القائم بالنفس فلابد من تقييده بما يدل على ذلك كما في قوله تعالى: {ويقولون في أنفسهم لولا يعذبنا اللّه بما نقول} فلولا تقييده بقوله "في أنفسهم " لانصرف إلى القول باللسان. وقد يطلق على كل ما أفهم المراد كقول الشاعر:

إذا كلمتني بالعيون الفواتر رددت عليها بالدموع البوادر

ويطلق عند النحاة على: اللفظ المركب تركيباً مفيداً فائدة يحسن السكوت عليها مثل محمد رسول الله.

أقل ما تحصل به الفائدة

أعلى

تحصل الفائدة بكل ما اشتمل على نسبة إسنادية، وأقل ما يكون ذلك في أحد التراكيب الآتية:

1- التركيب من اسمين كالمبتدأ والخبر مثل: اللّه أحد، اللّه الصمد.

2- التركيب من فعل واسم كالفعل مع فاعله مثل: جاء الحق وزهق الباطل.

3- التركيب من حرف واسم مثل: يا اللّه.

والصحيح أن التركيب الثالث راجع إلى التركيب الثاني لأن الحرف نائب عن فعل، وتحصل الفائدة بالكلمة الواحدة المتضمنة لمعنى كلام مفيد كحرف الجواب نحو: لا وبلى ونعم، وفعل الأمر نحو: استقم.

تقسيم الكلام إلى خبر وإنشاء

أعلى

ينقسم الكلام إلى خبر وإنشاء.

تعريف الخبر: هو ما احتمل الصدق والكذب لذاته. فقولنا: "ما احتمل الصدق والكذب " احتراز عن الإِنشاء فإنه لا يحتمل الصدق ولا الكذب. وقولنا: "لذاته " لئلا يشمل التعريف كلام اللّه تعالى مثل: {ألهاكم التكاثر حتى زرتم المقابر} والأمور البديهية مثل الواحد نصف الاثنين. والكل أكبر من الجزء.

تقسيم الخبر إلى صدق وكذب: وينقسم الخبر إلى صدق وكذب فإن طابق مضمونه الواقع نفياً مثل: لا يصلح الناس فوضى لا سراة لهم : أو إثباتاً مثل: الناس سواسية كأسنان المشط فصدق. وإن خالفه نفياً مثل "لا حاجة إلى تعلم الصناعات النافعة " أو إثباتاً مثل: الفرس أسرع من الطائرة فكذب.

تعريف الإِنشاء: هو ما لا يحتمل الصدق ولا الكذب لذاته كأقم الصلاة؛ لا تشرك بالله، وهو نوعان: طلبي وغير طلبي..

أ- الطلبي: وهو ما استدعى مطلوباً غير حاصل وقمت الطلب وهو أقسام منها:

1- الأمر: وهو طلب إيجاد الشيء بصيغة دالة عليه مثل "أطع والديك ".

2- النهي: وهو طلب الكف عن فعل بصيغة دالة عليه نحولا تقصر في واجبك.

3- استفهام: وهو طلب الإِفهام عن شيء نحو هل ذاكرت درسك.

4- التمني: وهو ما كان مدلوله طلب أمر لا مطمع فيه أو عسير المنال بصيغة دالة عليه.

مثال الأول: ليت شباباً بوع فاشتريت.

ومثال الثاني: ليت المسلمين يتحدون.

5- الترجي: وهو ما كان المطلوب فيه ممكناً وكان محبوباً بصيغة دالة عليه مثل: لعل شباب المسلمين يتجهون إلى النهل من معين دينهم الحنيف.

6- العرض: وهو الطلب برفق مثل قولك لصديقك: "ألا تزور صديقك ".

7- التحضيض: وهو الطلب بحث مثل: ألا تقاتلون قوماً نكثوا أيمانهم وهموا بإخراج الرسول وهم بدءوكم أول مرة.

ب- وغير الطلبي: كصيغ العقود نحو: بعت واشتريت وزوجت مراداً بها إمضاء العقد، وكصيغ القسم نحو: واللّه لأصدقن في الحديث ؛ وكالمدح نحو: نعم الطالب المجد. والذم نحو: بئست الصفة الحسد.


بَابُ التعزير

بَابُ التعزير[1]

التعزير- لغة- هو مصدر (عزَّر) وأصل العز ر: المنع، فأخذ منه، لأنه يمنع من الوقوع في المعصية.

وشرعاً:- التأديب على ذنب لا حد فيه ولا كفارة، كالاستمتاع من المرأة بما دون الفرج، أو السرقة من غيرِ حرز، والقذف بغير الزنا، والمعاصي التي لم يقدر لها حدود، هي الكثرة الغالبة.

أما ما فيه حدّ مقدر من الشارع، فهو القليل المحصور، وسيأتي إن شاء الله تعالى الكلام على مقدار هذه العقوبة والخلاف فيه.

أما حكمته التشريعية:- فهو من جملة الحدود التي تقدم الكلام في فوائدها ومنافعها.

وحكمه ثابت، في الكتاب، والسنة، والإجماع. ونصوصه كثيرة مشهورة.

الحديث الرابع والخمسون بعد الثلاثمائة

عَنْ أبي بُرْدَةَ هانئ بْنِ نِيَار البلويِّ رَضي الله عَنْهُ: أنَّهُ سَمِع رَسُولَ اللّه صلى الله عليه وسلم يَقُولُ:

" لا يُجْلَدُ فَوْقَ عَشْرَةِ أسْوَاطٍ إلا في حَدٍّ مِنْ حدود اللّه".

المعنى الإجمالي:

يراد بحدود الله تعالى، أوامره و نواهيه. فهذه لها عقوبات رادعة عنها، إما مقدرة، كالزنا والقذف أو غيره مقدرة، كالإفطار في نهار رمضان، ومنع الزكاة، و غير ذلك من قِبَلِ المحرمات، أو ترك الواجبات.

وهناك تأديبات و تعزيرات للنساء و الصبيان، لغير معصية الله..

وإنما تفعل لتقويمهم وتهذيبهم. فهذه لا يزايد فيها على عشرة أسواط، ماداموا لم يتركوا واجبا من دينهم، أو يفعلوا محرما عليهم من ربهم.

ما يستفاد من الحديث:

1- أن حدود اللّه تعالى، التي أمر بها، أو نهى عنها، لها عقوبات تردع عنها، إما مقدرة من الشارع، أو راجع وتقديرها إلى المصلحة التي يراها الحاكم . وهى أنواع كما يأتي.

2- أن تأديب الصبيان و النساء والخدم ونحوهم، يكون خفيفا بقدر التوجيه والتخويف، فلا يزاد فيه على عشرة أسواط

والأولى تهذيبهم بدون الضرب، بل بالتوجيه، والتعليم، والإرشاد، والتشويق، فهو أدعى للقبول واللطف في التعليم.

والأحوال في هذا المقام تختلف كثيراً، فينبغي فعل الأصلح.

3- ظاهر هذا الحديث تحريم الزيادة على عشرة أسواط، لأن الحديث جاء بصيغة النَهْي ويقتضي التحريم.

اختلاق العلماء:

اختلاف العلماء في المراد من معنى قوله " إلا في حَدٍّ من حدود الله " فذهب بعضهم: إلى أن المراد (بالحدود) هي التي قدرت عقوباتها شرعاً كحد الزنا، والقذف، والسرقة، والقصاص في النفس، وما دونها من الأطراف والجروح.

فعلى هذا، يكون ما عداها من المعاصي، هو الذي عقوبة مرتكبه التعزير، وهو من عشرة أسواط فأدنى، وهذا هو المشهور من مذهب الإمام أحمد.

على أن الأصحاب يريدون بالتعزير المقدر، لمن كان قد فعل المعصية.

أما المقيم عليها، فيُعزَّر حتى يُقلع عنها، ولذا قال شيخ الإسلام:(والذين قدروا التعزير من أصحابنا، إنما هو فيما إذا كان تعزيرا على ما مضى من فعل أو ترك.

فإن كان تعزيرا لأجل ترك ما هو فاعل له، فهو بمنزلة قتل المرتد والحربي، وقتال الباغي. وهذا تعزير ليس يقدر، بل ينتهي إلى القتل، كما في الصائل لأخذ المال، يجوز أن يمنع ولو بالقتل) وله بقية.

وعنه أن كل معصية لها مثل المقدر، لا يبلغ بها حدًا المقدَر، كأن يزني بجارية له فيها شرك، فيجلد مائة سوط إلا واحداً.

ومذهب أبي حنيفة، و الشافعي: أنه لا يبلغ بالتعزير، الحدود المقدرة.

وذهب بعض العلماء: إلى أن معنى قوله "إلا في حد من حدود الله" أن المراد بحدود الله، أوامره ونواهيه، وأنه مادام التعزير لأجل ارتكاب معصية بترك واجب أو فعل محرم، فيبلغ به الحد الذي يراه الإمام رادعاً وزاجراً من ارتكابه والعودة إليه، وذلك يختلف باختلاف المكان والزمان، وباختلاف الأشخاص، وباختلاف المعصية.

فللأزمنة: والأمكنة، حكم بالتحفيف أ والتشديد في عقوبة العصاة، وكذلك الأشخاص، لكل منهم أدبه اللائق والكافي لردعه.

فبعضهم يكفيه التوبيخ، وبعضهم الضرب والجلد. وبعضهم الحبس. وبعضهم أخذ المال.

والذين يندر أن تقع منهم المعاصي _ وهم ذوو الهيئات _ فينبغي التجاوز عنهم.

وبعضهم مجاهرون معاندون، فينبغي النكاية بهم.

والمعاصي تختلف في عِظَمِها وخفتها.

فينبغي للحاكم ملاحظة الأحوال، و الظروف، والملابسات، ليكون على بصيرة من أمره، ولتكون تعزيرا ته وتأديباته واقعة مواقعها، وافية بمقصودها، وهو راجع إ إلى رأي الحاكم، فقد يكون بالتوبيخ، وقد يكون بالهجر، وقد يكون بالجلد، وقد يكون بالحبس، وقد يكون بأخذ المال، وقد يكون بالقتل.

وكل هذه العقوبات، لها أصل في الشرع. وإليك كلام العلماء في هذا الباب.

قال الإمام أحمد رحمه الله تعالى- فيمن شرب خمراً في نهار رمضان، أو أتى شيئاً نحو هذا-: (أقيم عليه الحد وغلظ عليه، مثل الذي يقتل في الحرم، ودية وثلث دية)

وقال أيضاً: (إذا أتت المرأة المرأة، تعاقبان وتؤدًبان).

وقال أيضاً- فيمن طعن على الصحابة-: (إنه قد وجب على السلطان عقوبته، فإن تاب وإلا أعاد العقوبة).

وقد أطال الناقل عن شيخ الإسلام في " الاختيارات " في هذا الباب فنجتزئ من ذلك بفقرات تُبيِّن رأيه، وتنير الطريق في هذه المسألة.

قال رحمه اللَه: (وقد يكون التعزير بالعزل والنَّيْلِ من عِرْضِه، مثل أن يقال: يا ظالم، يا معتدى، وبإقامته من المجلس).

وقال: (والتعزير بالمال سائغ، إتلافاً، وأخذا، وهو جار على أصل أحمد، لأنه لم يختلف أصحابه أن العقوبات في الأموال غير منسوخة كلها).

وقول الشيخ أبى محمد المقدسى (ابن قدامه): (ولا يجوز أخذ مال المعزر)، إشارة منه إلى ما يفعله الولاة الظلمة.

و قال: (ويملك السلطان تعزير من ثبت عنده أنه كتم الخبر الواجب.كما يملك تعزير المقر إقراراً مجهولا حتى يفسره، أو من كتم الإقرار).

وقد يكون التعزير بتركه المستحب كما يعزر العاطس الذي لم يحمد اللّه، (بترك تشميته).

وقال :( وأفتيت أميرا مقدماً على عسكر كبير في الحربية، فإذا نهبوا أموال المسلمين ولم ينز جروا إلا بالقتل، أن يقتل من يَكفون بقتله ولو أنهم عشرة إذ هو من باب دفع الصائل).

وقال (ابن القيم ): (الصواب أن المراد بالحدود هنا، الحقوق التي هي أوامر الله ونواهييه. وهي المرادة بقوله تعالى: {وَمَنْ يتعدَّ حُدودَ اللّه فأولئكَ هُمُ الظالمون} وفي أخرى (فَقَدْ ظَلَمَ نَفسَهُ) وقال:{تِلْكَ حُدُوُد الله فلا تَقرَبُوها} فلا يزاد على الجلدات العشر، في التأديبات التي لا تتعلق بمعِصية، كتأديب الأب ولده الصغير).

وقال أبو يوسف- صاحب أبي حنيفة-: (التعزير على قدر عظم الذنب

وصغره، على قدر ما يرى الحاكم من احتمال المضروب، فيما بينه وبين أقل من ثمانين).

وقال الإمام مالك رحمه اللّه تعالى: (التعزير على قدر الجرم. فإن كان جرمه أعظم من القذف، ضُرِبَ مَائة أو أكثر).

وقال أبو ثور: (التعزير على قدر الجناية وتسرعِ الفاعل في الشر، وعلى قدر ما يكون أنكل وأبلغ في الأدب، وإن جاوز التعزير الحد، إذا كان الجرم عظيما، مثل أن يقتل الرجل عبده، أو يقطع منه شيئاً، أو يعاقبه عقوبة يسرف فيها، فتكون العقوبة فيه على قدر ذلك. وما يراه الإمام إذا كان عدلا مأمو نا).

وقال شيخنا (عبد الرحمن بن سعدى) رحمه الله تعالى: و (الصحيح جواز الزيادة في التعزير على عشر جلدات بحسب المصلحة والزجر). فهذه أقوال الأئمة وآراؤهم في التعزير رحمهم اللّه تعالى.

والمراد بقوله صلى الله عليه وسلم : (لا يجلد أحد فوق عشر جلدات إلا في حَد من حدود الله) : أن المراد به المعصية، وأن الذي لا يزاد على ذلك، تأديب الصغير، والزوجة، والخادم، و نحوهم في غير معصية.

فوائد منقوله عن شيخ الإسلام:

الأولى: كان عمر بن الخطاب يكرر التعزير في الفعل إذا اشتمل على أنواع من المحرمات فكان يعرز في اليوم الأول مائة، وفي الثاني مائة، وفي الثالث مائة، يفرق التعزير لئلا يفضى إلى فساد بعض الأعضاء.

الثانية: الذي عنده مماليك وغلمان يجب عليه أن يأمرهم بالمعروف وينهاهم عن المنكر. وإذا كان قادرا على عقوبتهم فينبغي له أن يعزرهم على ذلك إذا لم يؤدوا الواجبات ويتركوا المحرمات.

الثالثة: الاستمناء باليد حرام عند جمهور العلماء، وهو أصح القولين في مذهب أحمد، وفي القول الآخر هو مكروه غير محرم، وأكثرهم لا يبيحونه لخوف العنت... ونقل عن طائفة من الصحابة والتابعين أنهم رخصوا فيه للضرورة، مثل أن يخشى الزنا، فلا يعصم منه إلا به، ومثل إن لم يفعله أن يمرض، وهذا قول أحمد وغيره وأما بدون الضرورة فما علمت أحدا أرخص فيه. والله. أعلم .

[1] وضعت هذه الترجمة، لأنها المقصودة من هذا الحديث- اهـ- شارح.


الفصل الأولى

الفصل الأول:

كلمة موجزة عن جغرافية العالم الإِسلامي

ثالثاً خصائص الموقع الجغرافي للعالم الإِسلامي | أولاً تحديد العالم الإِسلامي من حيث المساحة والسكان
 | ثانيا ً موقع العالم الإِسلامي

أولاً تحديد العالم الإِسلامي من حيث المساحة والسكان

أعلى

1- الدول الإِسلامية في آسيا:

توجد في آسيا اثنتان وعشرون دولة إسلامية، تصل مساحتها إلى عشرة ملايين كيلومتر مربع تقريباً، أي ما يزيد على 23% من مساحة قارة آسيا كلها. ويزيد عدد المسلمين في الدول الإِسلامية الآسيوية على نصف مجموع عدد المسلمين في العالم.

2- الأقليات الإِسلامية في آسيا:

يقصد بالأقليات الإِسلامية، المسلمون الذين يعيشون في دول غير إسلامية، ويبلغ عدد هذه الأقليات الإِسلامية أكثر من 250 مليوناً، وتعد الهند والصين والاتحاد السوفيتي سابقاً من أكبر دول آسيا من حيث الأقليات الإِسلامية.

3- الدول الإِسلامية في إفريقيا:

يصل عدد الدول الإِسلامية المستقلة في إفريقيا إلى أكثر من عشرين دولة تغطي مساحتها نحو نصف مساحة القارة، ويصل عدد سكان هذه الدول الإِسلامية إلى ما يزيد عن 200 مليون نسمة.

4- الأقليات الإِسلامية في إفريقيا:

يعيش عدد من المسلمين في دول غير إسلامية بإفريقيا مثل: غانا، والكاميرون، والجابون، وكينيا، وأوغندا، وتانزانيا، وملاوى، وموزمبيق. ويقدر عدد المسلمين في هذه الدول بأكثر من 40 مليون نسمة.

5- الأقليات الإِسلامية في قارات العالم الأخرى:

هناك أكثر من عشرة ملايين من المسلمين يعيشون في قارة أوربا كأقليات إسلامية وعلى سبيل المثال يوجد في اليونان مائتا ألف مسلم وفي بلغاريا أكثر من مليون مسلم.

أما الأقليات التي تعيش في الأمريكتين وأستراليا فيقدر عددها بنحو ثلاثة ملايين من المسلمين، يتركز مليون منهم في أمريكا الجنوبية، وفي أمريكا الشمالية أكثر من مليون مسلم، ومما يلاحظ أن عدد المسلمين يتزايد في أمريكا الشمالية، يوماً بعد يوم، بسبب إشهار أعداد لا بأس بها إسلامهم.

ثانيا ً موقع العالم الإِسلامي

أعلى

يمتد العالم الإِسلامي امتداداً كبيراً ويشتمل على أقاليم طبيعية متباينة ومتعددة نتيجة لهذا الامتداد، ويمكن تحديد موقع العالم الإِسلامي كما يلي:

1- تكون غالبية الدول الإِسلامية نطاقاً متصلاً في النصف الشمالي من إفريقيا والجزء الغربي من آسيا، أي من خط طول 18ْ غرباً على ساحل غرب إفريقيا الشمالية إلى خط طول 90ْ شرقاً حيث أقليم سينكيانج الصيني (تركستان الشرقية).

أما بالنسبة لدوائر العرض فتمتد هذه الكتلة من دائرة عرض 20ْ جنوباً (الصومال) حتى دائرة عرض 55ْ شمالاً، حيث الحدود الشمالية لجمهورية كازاكستان الإِسلامية في وسط آسيا. وتبلغ مساحة هذه الكتلة المتصلة حوالي 30 مليون كم مربع تقريباً أي نحو 20% من مساحة يابس الكرة الأرضية، كما يمثل عدد المسلمين فيها نحو 14% من عدد سكان العالم وحوالي 60% من عدد المسلمين في العالم.

2- هناك كتلة إسلامية أخرى تتمثل في جزر وأشباه جزر جنوب شرقي آسيا والتي تتكون أساساً من أندونيسيا وماليزيا وبرِوني وتمتد هذه الكتلة الجزرية الإِسلامية بين خطي طول 99ْ و 140ْ شرقاً، وبين دائرتي عرض 10ْ جنوب خط الإِستواء و8ْ شمال خط الإِستواء. وتصل مساحة هذه الكتلة إلى نحو 2 مليون كم 2، ويصل عدد سكانها إلى حوالي 18% من عدد مسلمي العالم.

3- تقع بين هاتين الكتلتين الإِسلاميتين مناطق صغيرة المساحة لكنها عظيمة الكثافة السكانية مثل بنجلاديش التي تصل مساحتها إلى 144 ألف كم 2، وتشمل نحو ثمانين مليوناً من المسلمين إلى جانب وجود مناطق كثيرة متفرقة في الهند يجتمع فيها المسلمون، ويكفي أن نشير إلى أن عدد المسلمين في الهند يقدر بنحو 100 مليون، كما توجد مناطق كثيرة في الصين يتركز فيها أكثر من 70 مليوناً من المسلمين.

4- توجد دولتان إسلاميتان في أوربا هما: ألبانيا والبوسنة والهرسك إلى جانب جزء من تركيا.

5- يتضح لنا مما سبق أن العالم الإِسلامي يمتد بالنسبة لدوائر العرض إلى أكثر من 65 درجة عرضية، تشتملِ على عدد كبير من الأقاليم المناخية والنباتية تمتد من الإِقليم الإِستوائي جنوباً حتى الإِقليم المعتدل البارد شمالاً.

وتبلغ مساحة دول العالم الإِسلامي مجتمعة نحو 32 مليون كم2، أي ما يزيد على مساحة الاتحاد السوفيتي سابقاً والولايات المتحدة الأمريكية معاً (انظر شكل 13).

العَالم الإسلامي

شكل (13)

ثالثاً خصائص الموقع الجغرافي للعالم الإِسلامي

أعلى

يحتل العالم الإِسلامي موقعاً ممتازاً بين قارات العالم، وعلى الرغم من أن هناك بعض الدول الإِسلامية الداخلية التي لا تطل على بحار مفتوحة مثل أفغانستان في آسيا، وتشاد والنيجر ومالي وبوركينافاسو وإفريقيا الوسطى في إفريقيا، إلا أننا نجد أن بقية الدول الإِسلامية تطل على أهم طرق المواصلات البحرية في العالم على النحو التالي:

1- من جهة الغرب تطل الدول الإِسلامية: المغرب، وموريتانيا، والسنغال، وغينيا، وسيراليون، ونيجيريا، على المحيط الأطلسي الذي يمر به نحو 52% من تجارة العالم.

2- تشرف على سواحل البحر المتوسط دول إسلامية هي: سوريا، ولبنان، ومصر، وليبيا، وتونس، والجزائر، والمغرب، وفلسطين المحتلة وكذلك تركيا.

3- تشرف دول إسلامية على الخليج العربي وخليج عمان هي: إيران على الساحل الشرقي، والعراق على الساحل الشمالي، والكويت والمملكة العربية السعودية والبحرين وقطر ودولة الإِمارات وعمان، على الساحل الغربي.

4- تطل على البحر الأحمر سبع دول إسلامية هي: المملكة العربية السعودية، والأردن، والجمهورية العربية اليمنية، وجيبوتي، والسودان، ومصر بالإِضافة إلى فلسطين المحتلة.

5- يتحكم العالم الإِسلامي في أهم الممرات المائية العالمية على النحو التال ي :

(أ) مضيق جبل طارق:

يتحكم مضيق جبل طارق في الاتصال بين البحر المتوسط والمحيط الأطلسي، ولا يزيد اتساع هذا الممر المائي على 15 كيلومتراً ويصل طوله إلى 58 كيلومتراً، ويعد مضيق جبل طارق المدخل الغربي لأقصر طريق ملاحي يربط الغرب بالشرق أو المحيطين الأطلسي والهندي عن طريق قناة السويس، ويسيطر المغرب على الساحل الجنوبي لمضيق جبل طارق، كما تسيطر إسبانيا على الساحل الشمالي.

(ب) قناة السويس:

تربط هذه القناة بين المحيطين الهندي والأطلسي عن طريق بحر العرب والبحرين الأحمر والمتوسط، وقد ساعدت على تنشيط التبادل التجاري بين الدول الإِفريقية والآسيوية من جهة وبين دول أوربا من جهة أخرى، ويزيد طول قناة السويس قليلاً على 160كيلومتراً، ويمر بها حوالي 18 ألف سفينة سنوياً.

وقد أغلقت قناة السويس بسبب عدوان إسرائيل مرتين: المرة الأولى سنة 1956م، والمرة الثانية سنة 1967م، وفتحت للملاحة في يونيو عام 1975م، وذلك بعد هزيمة إسرائيل في حرب أكتوبر سنة 1973م. وتجري في الوقت الحاضر عمليتا توسعة وتعميق للقناة لكي تسمح بمرور البواخر وناقلات زيت عملاقة.

وقد اتضحت أهمية قناة السويس بصورة عملية حين أغلقت، مما ترتب عليه زيادة طول المسافة التي تقطعها السفن من المحيط الهندي إلى أوربا بنحو يتراوح ما بين 20% إلى 60%، وقد ترتب على ذلك زيادة في تكاليف النقل نتيجة لطول المسافة.

(جـ) مضيق باب المندب:

ويتحكم في الاتصال بين البحر الأحمرِ والمحيط الهندي، ويصل متوسط اتساع مضيق باب المندب إلى 32 كيلوِمتراً، وتقسمه جزيرة بريِم إلى ممرين، ممرغربي يصل اتساعه إلى 25 كيلومتراً، ويبلغ عمقه 311 متراً، وممر شرقي اتساعه حوالي أربعة كيلومترات ويبلغ عمقه 30 متراً.

ولقد ازدادت أهمية مضيق باب المندب بعد حفر قناة السويس حيث جعلت لهذا المضيق أهمية استراتيجية في مجال المواصلات العالمية.

(د) ممـر ملقـــا:

يقع هذا الممر ما بين جِزيرة سومطرة وشبه جزيرة الملايو، ويصل بين بحر الصين الجنوبي شرقاَ والمحيط الهندي غرباً، وتتحكم فيه في دولتان إسلاميتان هما ماليزيا وأندونيسيا.

(هـ) مضيقا البوسفور والدردنيل:

يقع مضيق البوسفور بين البحرين الأسود ومرمرة. وقد أقيمت عليه قنطرة معلقة تعد رابع قنطرة في العالم من حيث الطول. وتربط هذه القنطرة بين الساحل الآسيوي والشاطئ الأوربي لتركيا. وقد افتتحت سنة 1393هـ (1973م). ومتوسط اتساع مضيق البوسفور 5، 2 كيلومتر تقريباً، وأقل اتساع له 750 متراً. أما مضيق الدردنيل فيصل بين بحرمرمرة وبحر إيجة وهو أكبر اتساعاً وطولاً من مضيق البوسفور ويصل متوسط عرضه إلى حوالي 6 كيلومترات ويمتد لمسافة 61 كيلومتراً تقريباً.

6- تتمتع الدول الإِسلامية بموقع ذي أهمية كبيرة بالنسبة لخطوط الطيران الدولية التي تمر معظمها بسماء هذه الدول.

7- ظل العالم الإِسلامي محتفظاً بمزايا موقعه في مختلف العصور وقد اخزقته الطرق البرية التي كان من أهمها طريق الحرير الذي كان يربط شرق بلاد الصين ببلاد شرق البحر المتوسط. وقد كانت الطرق البرية عاملاً مهماً في نقل المؤثرات الحضارية والثقافية، مما زاد من اتصال جهات العالم الإِسلامي بعضها ببعض وقد أدت هذه الطرق إلى نشأة كثير من المدن مثل طشقند وسمرقند.

أسئلــة تطبيقيــة

1- اذكر بإيجاز خصائص الموقع الجغرافي للعالم الإِسلامي.

2- عدد الممرات المائية التي توجد في قلب العالم الإِسلامي، ثم بيَّن أهمية كل منها في المواصلات العالمية؟


(3) خُروجُ الخبَر عن مُقتَضى الظاهر
الأمثلة:
(1) قال تعالى:
{وَلا تخاطبني في الذينَ ظَلَموا إنهُمْ مُغْرَقُون}.
(2) قال تعالى:
{وَمَا أبرئ نفسي إنَ النَّفْس لأمَّارةٌ بالسُّوء}.
(3) وقال تعالى:
{ثمَّ إنّكُمْ بَعْدَ ذلِكَ لَمَيِّتُونَ }.
(4) وقال حَجَل بن نضلة القيسي:
إنَّ بَنى عَمِّكَ فِيهمْ رِمَاح[1] |  |  | جاء شَقِيقٌ عارضاً رُمْحَه
(5) وقال تعالى يخاطب منكري وَحْدَانيَّتِه:
{وَإِلهُكُمْ إِلهٌ وَاحِدٌ}.
(6) الجهل ضار: (تقوله لمن يُنكر ضرر الجهل)
البحث:
عرفنا في الباب السابق أن المخاطَب إن كان خالي الذهن ألقى إليه الخبر غير مؤكَّد، و إن كان متردّداً في مضمون الخبر طالباً معرفته حَسُن توكيده له و إن كان منكرًا وجب التوكيد، و إلقاء الكلام على هذا النمط هو ما يقتضيه الظاهر. قد توجد اعتبارات تدعو إلى مخالفة هذا الظاهر نشرحها فيما يأتي:
اُنظر إلى المثال الأول تجد المخاطب خالي الذهن من الحكم الخاص بالظالمين، وكان مقتضى الظاهر على هذا أن يُلْقَى إليه الخبر غير مؤكدٍ، لكن الآية الشريفة جاءت بالتوكيد، فما سبب خروجها عن مقتضى الظاهر؟ السبب أن الله سبحانه لما نهى نوحاً عن مخاطبته في شان مخالفيه دفعه ذلك إلى التطلع إلى ما سيصيبهم فنزل لذلك منزلة السائل المتردد؟ أحُكِمَ عليهم بالإغراق أم لا؟ فأجيب بقوله: {إنهم مغرقون}.
وكذلك الحال في المثال الثاني فإن المخاطب خالي الذهن من الحكم الذي تضمنه قوله تعالى: {إن النفس لأمارة بالسوء} غير أن هذا الحكم لما كان مسبوقاً بجملة أخرى و هي قوله تعالى: {و ما أبري نفسي } و هي تشير إلى أن النفس محكوم عليها بشي غير محبوب أصبح المخاطب مستشرفا متطلعاً إلى نوع هذا الحكم، فنزل من أجل ذلك منزلة الطالب المتردد و ألقي إليه الخبر مؤكدًا.
انظر إلى المثال الثالث تجد المخاطبين غير منكرين الحكمَ الذي تضمنه قوله تعالى: {ثم إنكم بعد ذلك لميتون }، فما السبب إذًا في إلقاء الخبر إليهم مؤكداً؟ السبب ظهور أمارات الإنكار عليهم فإن غفلتهم عن الموت عدم استعدادهم له بالعمل الصالح يُعَدَان من علامات الإنكار، ومن أجل ذلك نزلوا منزلةَ المنكرين وألقى إِليهم الخبر مؤكَدَا بمؤكدين.
وكذلك الحال في قول حَجَل بن نضله فإن شقيقاً لا ينكر رماح بنى عمه، ولكن مجيئَه عارضاً رمحه من غير تهيؤ للقتال ولا استعدادٍ له، دليل على عدم اكتراثه. و على أنه يعتقد أن بنى عمه عُزْل لا سلاحَ معهم، فلذلك انْزل منزلةَ المنكرين أكد له الخبر وخوطب خطاب المنكر، فقيل له: "إِن بنى عمك فيهم رماح ".
اُنظر إِلى المثال الخامس تر أن الله سبحانه يخاطب المنكرين الذين يجحدون وحدانيته، ولكنه ألقى إليهم الخبر خاليا من التوكيد كما يُلْقَى لغير المنكرين فقال: {و إلهكم إله واحد} فما وجه ذلك ؟ الوجه أنّ بين أيدي هؤلاء من البراهين الساطعة والحجج القاطعة ما لو تأملوا لوجدوا فيه نهاية الإِقناع ولذلك لم يُقِم الله لهذا الإِنكار وزناً ولم يعتدَّ به في توجيه الخطاب إليهم.
وكذلك الحال في المثال الأخير، فإن لدى المخاطب من الدلائل على ضرر الجهل ما لو تأَمله لارتدعَ عن إِنكاره، ولذلك ألقي إليه الخبر خالياً من التوكيد.
القواعد:
(34) إِذَا ألقيَ الْخَبَرُ خالِياً من التَّوْكِيدِ لخالي الذِّهْن، ؤُ مؤَكَّدا استحسانا للسائل المُتَردِّدِ، و مؤكدًا وُجُوباً لِلْمُنكِر، كان ذلك الخبرُ جارياً عَلَى مُقْتَضى الظَّاهِر.
(35) وقد يَجْرى الخَبَرُ عَلَى خلافِ ما يَقْتَضِيهِ الظَّاهِرُ لاعتبارات يَلْحَظها المتكَلِّمُ ومنْ ذلك ما يأتي:
(أ) أَنْ يُنَزَّلَ خالي الذِّهْن مَنْزلَةَ السائل المُتَرَدِّدِ إذَا تَقَدَّمَ في الكلام ما يُشِيرُ إِلى حُكْمِ الخَبَرِ.
(ب) أَن يُجْعلَ غَيْرُ الْمُنْكرِ كالْمُنْكِر لِظُهور إمارات الإِنكار عَلَيْهِ.
(جـ) أَنْ يُجْعَلَ الْمُنْكِرُ كغَيرِ المنكر إن كانَ لدَيْهِ دَلائلُ وشَوَاهِدُ لَوْ تأملها لارْتَدَعَ عَنْ إِنْكارهِ.
نموذج
بين وجه خروج الخبر عن مقتضى الظاهر فيما يأتي:
(1) قال تعالى: {يأيها الناس اتقُوا ربكُمْ إنً زلْزَلةَ الساعَةِ شيء عظِيم}
(2) إن برَّ الْوَالدَيْن لواجبٌ (تقوله لمن لا يطِيع والديه).
(3)إِن الله لمُطلِّع على أفعال العباد (تقوله لمن يظلم الناس بغير حق).
(4) الله موجود (تقول ذلك لمن ينكر وجود الإله)
الإِجابة
(1) الظاهر في المثال الأول يقتضي أَن يُلقى الخبر خالياً من التوكيد، لأن المخاطَب خالي الذهن من الحكم ولكن لما تقدم في الكلام ما يشعر بنوع الحكم أصبح المخاطب متطلعاً إِليه، فنزَّل منزلةَ السائل المتردد و استُحسن إِلقاءَ الكلام إِليه مؤكدًا جرياً على خلاف مقتضى الظاهر.
(2) مقتضى الظاهر أَن يُلقى الخبر غير مؤكد، لأَن المخاطب هنا لا ينكر أن بر الوالدين واجب:لا يتردد في ذلك، ولكن عصيانه أمارة من أمارات الإِنكار، فلذلك نزَل منزلة المنكر.
(3) الظاهر هنا يقتضي إلقاء الخبر غير مؤكد أَيضاً، لأَن المخاطب لا يُنكِرُ الحكم ولا يترددُ فيه ولكنه نزَل منزلة المنكر، وألقى إليه الخبر مؤكدًا لظهور إمارات الإِنكار عليه وهى ظلمه العباد بغير حق.
(4) الظاهر هنا يقتضي التوكيد لأَن المخاطب يَجْحد وجود الله، ولكن لمَا كان بين يديه من الدلائل والشواهد ما لو تأمله لارتدع عن الإِنكار، جعل كغير المنكر. ألقى إليه خالياً من التوكيد جرياً على خلاف مقتضى الظاهر.
تمرينات
(أ) بين وجه خروج الخبر عن مقتضى الظاهر في كل مثال من الأمثلة الآتية:
(1) قال تعالى: {و صلِّ علَيْهمْ إن صلاتَكَ سكَنٌ لَهم }.
(2) و قال:{ قلْ هو الله أحد اللهُ الصَمدُ }.
(3) إِن الفراغ لَمَفْسدةٌ (تقوله لمن يعرف ذلك ولكنه يَكره العمَل).
(4) العلم نافع (تقول ذلك لمن ينكر فائدة العلوم).
(5) قال أبو الطيب:
فإِنَّ الرفْقَ بالجَانيِ عِتاب [2] | تَرفقْ أيُّها الْموْلَى عليْهـمْ
(ب) (1) هات مثالين يكون الخبر في كل منهما مؤكدًا استحساناً، و جارياً على خلاف مقتضى الظاهر واشرح السبب في كل من المثالين.
(2) هات مثالين يكون الخبر في كل منهما مؤكدًا وجوباً وخارجاً عن مقتضى الظاهر، واشرح وجه التوكيد في كل من المثالين.
(3) هات مثالين يكون الخبر في كل منهما خالياً من التوكيد خارجاً عن مقتضى الظاهر، واشرح وجه الخروج في كل من المثالين.
(جـ) اشرح قول عنترة وبيِّن وجه توكيد الخبر فيه:
مِن الأكارم ما قَد تَنْسِل العربُ [3] |  | لِلهِ دَرُّ بني عبْسٍ لقَدْ نَسلُوا

[1] شقيق : هو أحد بني عمرو بن عبد قيس بن معن و عارضا رمحه أي جاعلا رمحه و هو راكب على فخذيه بحيث يكون عرض الرمح في جهة العدو و ذلك ادلالا بشجاعته و استخفافا بمن يقابلهم حتى كأنه يعتقد أنهم لا سلاح عندهم.

[2] الرفق : ضد العنف و الجاني المذنب ، يقول : ترفق بهم و إن جنوا فان الجاني إذا عومل بالرفق لان ورجع عن جنايته فكأن الرفق به بمنزلة العتاب.

[3] نسلوا : ولدوا : و معنى قوله : نسلوا من الأكارم ما قد تنسل العرب ، أنهم ولدوا من الأماجد ما يلده العرب العظماء.


ثواب الانشغال

فائدة جليلة

ثواب الانشغال بالله

إذا أصبح العبد وأمسى وليس همه إلا الله وحده تحمل الله سبحانه حوائجه كلها، وحمل عنه كل ما أهمه، وفرغ قلبه لمحبته، ولسانه لذكره، وجوارحه لطاعته. وان أصبح وأمسى والدنيا همه حمله الله همومها وغمومها وأنكادها، ووكله إلى نفسه, فشغل قلبه عن محبته بمحبة الخلق، ولسانه عن ذكره بذكرهم، وجوارحه عن طاعته بخدمتهم وأشغالهم، فهو يكدح كدح الوحش في خدمة غيره، كالكير ينفخ بطنه ويعصر أضلاعه في نفع غيره. فكل من أعرض عن عبودية الله وطاعته ومحبته بلى بعبودية المخلوق ومحبته وخدمته. قال تعالى : {ومَنْ يَعِشْ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لهُ شيطاناً فهو لهُ قُريْنُ} [1] .

قال سفيان بن عيينة [2] : لا تأتون بمثل مشهور للعرب إلا جئتكم به من القرآن. فقال له قائل: فأين في القرآن "اعط أخاك تمرة فإن لم يقبل فأعطيه جمرة"؟ فقال في قوله: {وَمَنْ يَعْشُ عَن ذِكْرِ الرَّحْمَنٍ نُقَيِّضْ لَهُ شَيْطََانًا فَهُوَ لَهُ قَرِينٌ} الآية.

[1] | سورة الزخرف،الآية 36.
[2] | هو سفيان بن عيينة بن ميمون الهلالي، أبو محمد، ولد بالكوفة سنة (107ءهـ- 725م). وسكن مكة وتوفى فيما سنة (198هـ- 814 م). كان حافظا، ثقة، قال الشافعي فيه: " لولا مالك وسفيان لذهب علم الحجاز ".


المعلقات
المعلقات قصائد محكمة النسج جيدة المعنى اختيرت من بين القصائد الجاهلية؛ لتكون مثالاً يحتذى ونهجاً يتبع.
وقد عرف الناس قدر المعلقات وقيمتها فقدموها على غيرها وجعلوا شعراءها أئمة للشعراء في العصر الجاهلي وما تلاه من عصور، وما زال المتذوقون للشعر يعترفون بتقدم شعراء المعلقات. ويعتري الغموض الطريقة التي اتبعت في اختيار المعلقات من بين أشعار العرب كما يمتد ذلك الغموض إلى الراوي لتلك المعلقات أو المختار للمعلقات، على أن الرأي الراجح في ذلك هو الرأي القائل بأن حماداً الراوية هو الذي اختار تلك القصائد من مجموع الشعر الجاهلي لما تتمتع به من التقدم على غيرها[1]، وقيل سميت تلك القصائد بالمعلقات؛ لأنها علقت بأستار الكعبة، وتعليق الشعر الجيد على الكعبة ليس غريباً فمن عادة العرب أن يعلقوا الأمور المهمة على الكعبة؛ فعندما طال النزاع بين النبي صلى الله عليه وسلم وقريش اتفقت قريش فيما بينها على أن تقاطع بني هاشم فلا يزوجونهم، ولا يتزوجون منهم، ولا يبيعونهم شيئاً ولا يشترون منهم شيئاً، وتعاهدوا على ذلك وكتبوا ذلك العهد في صحيفة علقوها في جوف الكعبة[2].
ومن أسماء المعلقات السموط وهي العقود؛ فالعرب يشبهون القصيدة الجيدة بالعقد الذي يعلق في صدر الحسناء، والسموط تأخذ معنى المعلقات
لأن السموط تعلق مثلها. ومن أسمائها المذهّبات لأن تلك القصائد تكتب بماء الذهب قبل تعليقها.
ومن أسمائها: القصائد المشهورات؛ لأنها اشتهرت أكثر من غيرها، وسميت أيضاً السبع الطوال الجاهليات، والتزم بهذا الاسم من رأى أن المعلقات سبع، ومن أسمائها القصائد التسع ويطلق هذا الاسم من يرى أن القصائد المشهورة تسع، ويطلق على المعلقات القصائد العشر ويختار هذا الاسم من يرى أن القصائد عشر[3]. فعدد المعلقات مختلف فيه ولكن عدداً من الذين دونوها أو شرحوها يرون أنها سبع.
وأصحاب المعلقات الذين اتفق عليهم أكثر الرواة هم: امرؤ القيس، وطرفة، وزهير، ولبيد، وعمرو بن كلثوم، ولم يحدث خلاف في هؤلاء الخمسة فهم أصحاب معلقات باتفاق رواتها، أما السادس والسابع فهما عنترة والحارث بن حلزة عند أكثر رواة المعلقات، أما أبو زيد القرشي صاحب جمهرة أشعار العرب فقد جعل النابغة والأعشى من أصحاب السبع وأخرج عنترة والحارث بن حلزة وجعلهما من أصحاب المجمهرات وهي قصائد أقل قيمة من المعلقات[4] وقد أثبت النحاس الأعشى والنابغة بعد أن انتهى من شرح القصائد السبع[5].
وجاء التبريزي فأثبت ما أثبته النحاس وأضاف شاعراً عاشراً لأصحاب المعلقات هو عِبَيد بن الأبرص، وعلى رأي التبريزى تكون المعلقات عشراً، ولم يقل أَحد إنها أكثر من عشر، وهؤلاء هم أصحاب المعلقات ومطالع قصائدهم:
1- امرؤ القيس ومطلع معلقته:
قِفَانَبْكِ من ذكرى حبيب ومنزل | بِسَقْطِ اللوِّىَ بينَ الدَّخولِ فَحوْمَلِ
2- طرفة بن العبد البكري ومطلع معلقته:
لِخَوْلَهَ أطْلاَلٌ بِبُرْقـَةِ ثَهْمـَدِ | تَلوُحُ كَبَاقي الوَشْمِ في ظَاهِرِ اليَدِ[6]
3- زهير بن أبي سلمى المُزني ومطلع معلقته:
أَمن أُمِّ أَوفَى دِمْنة لمْ تَكَلَّـمِ | بِحَومَانـَةِ الـدَّرَّاجِ فالمُـتَثلَّـم[7]
4- لبيد بن ربيعة العامري ومطلع معلقته:
عَفَتِ الدِّيَارُ مَحلُّهَا فَمُقَامُـهَا | بِمِنىَّ تَأَبَّدَ غَوْلُـهَا فَرِجـامُـها[8]
5- عمرو بن كلثوم التغلبي ومطلع معلقته:
ألاَ هُبَّي بصَحْنِكِ فاصْبَحِيْنـَا | ولاتُبْـقِي خُمُـورَ الأنْـدرِيْنَـا[9]
6- عنترة بن شداد العبسي ومطلع معلقته:
هَلْ غَادَرَ الشُّعَرَاءُ من مُتـَردَّمِ | أَمْ هَلْ عرَفْتَ الدَّارَ بَعْدَ تَوَهُّم[10]
7- الحارث بن حلزة اليشكري ومطلع معلقته:
آذَنـَتْـنَا بِبَيـْنِـهَا أسْمـاءُ | رُبَّ ثـاوٍ يُمَـلُّ مِنْـهُ الثَّـوَاءُ[11]
8- الأعشى: ميمون بن قيس ومطلع معلقته:
ودِّعْ هُرَيْرَةَ إن الرَّكْبَ مُرْتَحِلُ | وهَلْ تُطِيقُ وَدَاعـاً أَيُّهَا الرَّجُـلُ
وقد جعل أبو زيد القرشي معلقة الأعشى القصيدة التي مطلعها:
ما بكاءُ الكَبِـيرِ في الأطْـلالِ | وسُؤاَلي ومَـا تَرُدُّ سُـؤالِـي[12]
9- النابغة الذبياني ومطلع معلقته:
يا دَارَ مَيَّةَ بالعَلْيَـا، فالسَّنَـدِ | أَقوَتْ وَطالَ عَلَيْها سالِفُ الأبَدِ[13]
ويرى أبو زيد القرشي أن معلقة النابغة هي القصيدة التي مطلعها:
عوُجُوا فَحَيُّوا لِنُعْمٍ دِمْنَةَ الدَّار | ِ ماذَا تُحَيُّونَ من نُؤْي وأَحْجَارِ[14]
10- عبيد بن الأبرص ومطلع معلقته:
أقفَرَ من أهْلِـهِ مـَلْحـُوبُ | فـالقُـطَّبِيَّـاتُ فالذَّنُـوبُ[15]
وقد اعتنى العلماء بشرح هذه المعلقات عناية كبيرة فشرحوا غريبها وأعربوا ألفاظها وشرحوا أبياتها؛ ومن أولئك الذين اعتنوا بالمعلقات: أبو بكر محمد بن القاسم الأنباري المتوفى سنة 327 هـ، وأحمد بن محمد
النحاس المتوفى سنة 338 هـ والحسين بن أحمد الزوزني المتوفى سنة 486 هـ ويحي بن علي التبريزي المتوفى سنة 502 هـ فأهم شروح المعلقات هي هذه الشروح. وهناك شروح كثيرة غير هذه، فالمعلقات من الشعر الذي حظي بعناية الباحثين على مر العصور.
أسئلـة:
1- ما المعلقات، ولم سميت بذلك؟
2- اشتهرت المعلقات بأسماء كثيرة اذكرها.
3- اذكر مطالع المعلقات العشر مع ذكر أصحابها.
4- كيف كانت تعلق المعلقات؟

[1]القصائد التسع المشهورات 2/682.

[2] سيرة ابن هشام 1/375.

[3] انظر العمدة لابن رشييق 1/ 96.

[4] انظر أول الجزء الثاني من جمهرة أشعار العرب.

[5] القصائد التسع المشهورات 2/ 681.

[6] الأطلال: ما شخص من آثار الديار. البرقة: حجارة يخالطها رمل. وثهمد: هضبة قرب القاعية في عالية نجد. الوشم: الخضاب.

[7] الدمنة: الأثر والرماد. وبحومانة الدراج: اسم موضع في شمالي القصيم قريب من القيصومة (قيصومة النباج) والمتثلم: جبل في الجواء في القصيم.

[8] عفت: درست. المحل: الموضع والمكان. والمقام: الإقامة. منى: هضبة حمراء فيها ماء قريبة من بلدة نفي وتبعد عن الدوادمي تسعين كيلا من جهة الشمال. تأبد: توخش. غول: جبل أحمر فيه ماء ويقع جنوبي منى ويبعد عنها أربعين كيلا. الرجام: هضاب صغار على رؤوسها حجارة وتعرف اليوم باللجام وتقع بين غول ومنى.

[9] هبي: أي قومي من نومك. والصحن: القدح القصير الحيطان. اصبحينا: قدمي لنا الصبوح وهو ما يشرب في الصباح. الأندرين: موضع بالشام مشهور بجودة خموره. ويقصد بقوله: ولا تبقى خمور الأندرينا: أي لا تخفي الخمر الجيدة وتعطينا الرديئة.

[10] يقال: ردمت الشيء: أي أصلحته. ومعنى (هل غادر الشعراء من متردم) أي هل ترك الشعراء معنى لم يطرقوه!

[11] آذنتنا: أخبرتنا. البين: الفراق. والثاوي: المقيم.

[12] يقول: ما بكاء شيخ كبير مثلي وسؤالي من لا يرد علىَّ.

[13] العلياء: الأرض المرتفعة. السند: ما علا من سفح الجبل. أقوت: خلت من أهلها. الأبد: الدهر.

[14] عوجوا: قفوا. الدمنة ما بقي من آثار الديار. النؤي: حفر حول الخباء لمنع المطر من الدخول في الخيمة.

[15] ملحوب: منهل في شمالي القصيم يبعد عن بريدة ستين كيلا.

القطبيات: هضاب فيها ملازم ماء في غربي القصيم وهي قريبة من سواج. الذنوب: ثلاث هضاب غرب بلدة عفيف بما يقارب تسعين كيلا.


باب الجعالة

وهي أن يقول: من رد لقطتي أو ضالتي أو بنى لي هذا، الحائط فله كذا، فمن فعل ذلك استحق الجعل لما روى أبو سعيد أن قوماً لدغ رجل منهم فأتوا أصحاب رسول اللّه صلى الله عليه وسلم فقالوا هل فيكم من راق؟ فقالوا لا حتى تجعلوا لنا شيئًا، فجعلوا لهم قطيعًا من الغنم، فجعل رجل منهم يقرأ بفاتحة الكتاب ويرقى ويتفل حتى برأ فأخذوا الغنم، وسألوا عن ذلك النبي -صلى الله عليه وسلم- فقال "وما يدريكم أنها رقية؟ خذوا واضربوا لي معكم بسهم" ولو التقط اللقطة قبل أن يبلغه الجعل لم يستحقه.

باب الجعالة

(وهي أن يقول: من رد لقطتي أو ضالتي أو بنى لي هذا الحائط فله كذا، فمن فعل ذلك استحق الجعل) لقوله سبحانه وتعالى: {ولمن جاء به حمل بعير } (1)، وروى أبو مسعود: أن ناسًا من أصحاب رسول اللّه صلى اله عليه وسلم أتوا حيًا من أحياء العرب فلم يقروهم، فبينما هم كذلك إذ لُدغ سيد أولئك، فقالوا: هل فيكم من راق؟ فقالوا: لم تقرونا فلا نفعل أو تجعلوا لنا جعلاً، فجعلوا لهم قطيع شياه، فجعل رجل منهم يقرأ بأم القرآن ويجمع ريقه ويتفل، فبرأ الرجل، فأتوهم بالشاة فقالوا لا نأخذها حتى نسأل عنها رسول اللّه صلى الله عليه وسلم، [فسألوا عنها رسول اللّه -صلى الله عليه وسلم- فقال: "وما يدريك أنها رقية، خذوها واضربوا لي فيها بسهم" متفق عليه (2). ولأن الحاجة تدعو إلى ذلك في رد الضالة ونحوها فجاز كالأجرة.

مسألة: (ولو التقط اللقطة قبل أن يبلغه الجعل لم يستحقه) لأنه يجب عليه ردها إذا وجدها فلا يجوز له الأخذ على الواجب.

(1) | آية 72 سورة يوسف.
(2) | رواه البخاري في: فضائل القرآن: حديث رقم (5007). ومسلم في: السلام: حديث رقم (65، 66).


القاب الحروف

أَلقاب الحروف

ذكر الخليل بن أَحمد فى أَول كتاب العين، ومكي بن أبى طالب فى الرعاية، وابن الجزرى في التمهيد والنشر: عشرة أَلقاب للحروف بحسب المواضع التي تخرج منها:

1- (الحروف الحلقية): وهى ستة: الهمزة، والهاء، والعين، والحاء، والغين، والخاء، سميت بذلك لأنها تخرج من الحلق :

2- (الحروف اللَّهَوية): وهما حرفان: القاف، والكاف، سميا بذلك لقرب مخرجهما من اللهاة..

3- (الحروف الشجْرية): وهى ثلاثة: الجيم، والشين، والياء، ويزيد بعضهم الضاد، سميت بذلك لأَن مخرجها يحاذى ما بين اللحيين كما أَنه منطبق الفم ومنفرجه، فالشجْر كما قال صاحب القاموس: من الفم مخرجه أَو مؤخره أَو ما انفتح من منطبق الفم أَو ملتقى اللِّهْزِمتين أَو ما بين اللحيين.

4- (الحروف الأسَلية): وهى ثلاثة: الصاد، والسين، والزاى، سميت بذلك نسبة إِلى مخرجها وهوأَسلة اللسان، أي رأسه، قال صاحب القاموس: الأسلة كل عود لا عوج فيه ومن اللسان طرفه ومن النصل والذراع مستدقه.

5- (الحروف الِنّطَعِيَّة): وهى ثلاثة: الطاء، والدالة، والتاء، سميت بذلك نسبة إِلى مخرجها فإِنه ينطبق على نطع الغار الأعلى: أي الجزء الأمامي من الحنك الأعلى وفيه خطوط كالتحزيز.

6- (الحروف الِلّثوية): وهى ثلاثة: الظاء، والذال، والثاء، سميت بذلك لأن مخرجها قريب من اللِّثَة وهى اللحم الذي تنغرز فيه الأسنان..

7- (الحروف الذَّلْقية): ويقال الذولقية وهى ثلاثة: اللام، والراء، والنون، سميت بذلك نسبة إِلى مخرجها وهو طرف اللسان.. وذَلْق اللسان طرفه..

8- (الحروف الشفهية): وهى ثلاثة: الباء، والواو، والميم، سميت بذلك نسبة إِلى مخرجها..

9- (الحروف الجوفية): وهى الألف، والواو، والياء الجوفيتان، سميت بذلك نسبة إِلى مخرجها الذي هو الجوف.

10- (الحروف الهوائية): هي الحروف الجوفية السابق ذكرها، تسمى الهوائية لأن الصوت يمتد بها مع الهواء فى الفم حتى ينتهي إِلى خارجه..

تمرين رقم (2)

1- تنقسم المخارج إِلى خمسة أَنواع وبين ما تحت كل نوع من مخارج؟

2- بين مخارج الحروف الآتية مع ذكر أهم الصفات التي تتصف بها: الضاد، الزاى، السين، الصاد، الشين، القاف، الكاف، الهاء، الباء، الفاء، اللام، الطاء.

3- بين معاني الصفات الآتية مع ذكر حروفها:

الاستعلاء ، الاستفال ، الإطباق ، الانفتاح ، اللين ،

الرخاوة ، الشدة ، الهمس ، الجهر ، التكرير ، القلقلة.

4- الحروف الآتية تتحد مخارجها وتفترق في الصفات فتميز كلا منها صفة لازمة فيه بين ذلك:

الصاد والسين ، الدال والتاءُ والطاءُ ، الباءُ والميم والواو.

5- بين الصفة التي يتميز بها الحرف الذي تحته خط:

{إَن اَلَّذِينَ فَتنَوُاْ المؤمنين والمؤمنات ثُمَّ لَم يتُوبُوا فَلَهم عَذَابُ جَهَنَّمَ وَلهم عَذَابُ اَلحريق (10) إِنّ اَلَّذِينَ أمنُوا وَعَملُواْ الصالحات لهم جَنَّتَ تجرىِ مِن تَحتهَا الأنهار ذلِكَ الفوز الكبير(11) إِنَّ بَطشَ رَبِّكَ لَشديد (12) إنَّه هُوَ يبدئُ وَيعُيدُ (13) وهو الغفور الودود (14) ذو العرش المجَيدُ (15) فَعَّال لِّمَا يُرِيدُ (16) هَل أَتاكَ حدِيثُ اَلجنُوُدِ (17) فِرعونَ وَثَمُودَ (18) بل الذين كفروا في تَكذِيبٍ (19) والله مُن وَرَابِهِم مُّحِيطُ (20) بَل هُوَ قرءان مَّجيدٌ(21) في لَوحَ محفُوظ (22) }.

جدول بياني للحروف العربية مع بيان صفتها القوية والضعيفة ومجموع ما لكل حرف من الصفات.


المصنفون الذين ألفوا في التفسير بالرأي

ألف في التفسير بالرأي عدد من العلماء منهم:-

1- أثير الدين أبو عبد الله محمد بن يوسف بن علي بن يوسف بن حيان الأندلسي الغرناطي الشهير بأبي حيان:

كان ملما بالقراءات صحيحها وشاذها، وعرف بكثرة نظمه للأشعار والموشحات وهو إمام في النحو والتصريف.

كتابه في التفسير سماه "البحر المحيط " وهو كتاب مفيد يقع في ثمانية مجلدات كبار، وهو مطبوع ومتداول بين أهل العلم، ويعتبر مرجعاً مهماَ لمن يريد أن يقف على وجوه الإِعراب لألفاظ القرآن الكريم.

توفي رحمه الله تعالى بمصر سنة 745 من الهجرة [1] .

2- أبو الفضل شهاب الدين السيد محمود أفندي الألوسي البغدادي:

كان علامة في المنقول والمعقول في الفروع والأصول.

كتابه في التفسير سماه "روح المعاني في تفسير القرآن العظيم والسبع المثاني " جمع فيه أقوال السلف رواية ودراية مشتملاً على أقوال الخلف بكل أمانة وعناية، جمع فيه مسائل كونية ونحوية وفقهية وغير ذلك.

توفي رحمه اللّه في يوم الجمعة الخامس والعشرين من ذي القعدة سنة سبعين ومائتين بعد الألف من الهجرة [2] .

3- أبو السعود محمد بن محمد بن مصطفى، العمادي، الحنفي:

ألف في التفسير كتاباً سماه "إرشاد العقل السليم إلى مزايا الكتاب الكريم" وهو مطبوع غير أنه اعتمد على تفسير الكشاف والبيضاوي وغيرهما ممن تقدمه، ولم يغتر بما جاء في الكشاف من الاعتزاليات، ولم يذكرها إلا على

جهة التحذير منها، وذكر في آخر كل سورة حديثاً في فضلها وفي ثبوت أكثرها نظر.

توفي رحمه الله سنة 982 هـ [3] .

المصنفون الذين جمعوا في التفسير بين المأثور والرأي

ألّف في ذلك عدد من العلماء منهم:

1- أبو إسحاق أحمد بن محمد بن إبراهيم النيسابوري الثعلبي:

كان أحد أوعية العلم اسم كتابه في التفسير"الكشف والبيان عن تفسير القرآن " ليس فيه ما يعاب به إلا ما ضمنه من الأحاديث الواهية التي هي في الضعف متناهية.

قال ابن تيمية: "والثعلبي هو في نفسه كان فيه خير ودين ولكنه كان حاطب ليل ينقل ما وجد في كتب التفسير من صحيح وضعيف وموضوع".

وهو لم يطبع بعد، منه نسخ مصورة في معهد المخطوطات بمكتبة الأزهر غير كامل منه أربع مجلدات ضخام ينتهي عند أواخر سورة الفرقان.

توفي الثعلبي في المحرم سنة سبع وعشرين وأربع مائة [4] .

2- أبو محمد الحسن بن مسعود بن محمد الفراء البغوي:

كان حافظاً قدوة وهو أحد الأئمة الأعلام صاحب التصانيف له سعة في الإِطلاع على الحديث الشريف وعلى دراية بالرواية وعللها وعلى معرفة بمذاهب الصحابة والتابعين وأئمة الأمصار والمجتهدين له كتاب في التفسير سماه "معالم التنزيل " وهو تفسير متوسط جامع لأقاويل السلف في تفسير الآي وقد تجنب فيه إيراد كل ما ليس له صلة بالتفسير وقد طبع أكثر من مرة.

قال ابن تيمية "وأما التفاسير الثلاثة المسؤول عنها فأسلمها من البدعة والأحاديث الضعيفة البغوي " ا.هـ.

توفي البغوي رحمه الله تعالى في شوال سنة ست عشرة وخمسمائة [5] .

3- الإِمام العلامة محمد بن علي بن محمد بن عبد الله الشوكاني:

من القطر اليماني، صاحب التصانيف المفيدة كتابه في التفسير اسمه "فتح القدير الجامع بين فني الرواية والدراية من علم التفسير" وهو مطبوع في خمسة مجلدات معروف ومتداول بين الخاصة والعامة.

توفي رحمه الله تعالى بصنعاء سنة 1250هـ.

أسئلة

س 1: ينقسم التفسير إلى قسمين أذكرهما.

س 2: عرف التفسير بالمأثور وبين أهميته.

س 3: أذكر ثلاثة مؤلفات للتفسير بالمأثور مع ذكر مؤلفيها.

س 4: عرف التفسير بالرأي.

س 5: للتفسير بالرأي قسمان أذكرهما مع بيان حكم كل منهما.

س 6: أذكر ثمانية من العلوم التي تشترط للتفسير بالرأي المحمود.

س 7: لماذا كانت العلوم التالية مما يحتاج إليها المفسر:

أ ـ اللغة؟ ب ـ أصول الفقه؟ جـ ـ أسباب النزول؟

س 8: أذكر ثلاثة مؤلفات للتفسير بالرأي مع ذكر مؤلفيها.

س 9: . أذكر ثلاثة مؤلفات جمعت بين التفسير بالمأثور والرأي.

[1] التفسير والمفسرون للدكتور الذهبي 1/317.

[2] التفسير والمفسرون للدكتور الذهبي 1/ 352.

[3] التفسير والمفسرون للدكتور الذهبي 1/ 345، 349.

[4] سير الأعلام للذهبي 17/ 435، التفسير والمفسرون للدكتور الذهبي 227/1، مقدمة في أصول التفسير لابن تيمية ص 76، البداية والنهاية لابن كثير 12/43.

[5] سير الأعلام للذهبي 19/ 439، تذكرة الحفاظ للذهبي 4/1257، التفسير والمفسرون للدكتور الذهبي 1/ 234، مجموع فتاوى ابن تيمية 13/386، وانظر مقدمة أصول التفسير لابن تيمية ص 76.


باَب الْعرَايا

باَب الْعرَايا[1]

الحديث الثاني

الحديث الأول

هذا الباب يذكر فيه ما جاء في جواز بيع العارية- ويأتي تعريفها-: وهى مسألة مستثناة من تحريم "بيع المزابنة " الذي تقدم الكلام عليه في الحديث رقم [257] ، ويأتي توضيح ذلك وتوجيهه إن شاء الله تعالى.

الحديث الأول

أعلى

عَنْ زَيْدِ بنِ ثَابِتٍ رَضي الله عَنْهُ: أن رَسولَ الله صَلًى الله عَلَيْهِ وَسَلمَ رَخَصَ لصاَحب الْعَريَّةِ أنْ يَبيعَها بخَرْصِهَا.

ولـ " مسلم " بِخَرْصِهَا تمْراً، يَأكُلُونَهَا رُطباً.

الغريب:

: فعيلة بمعنى مفعولة. وجمعها عرايا مثل مطية ومطايا. قال في مختار الصحاح : وإنما أدخلت فيها الهاء، لأنها أفردت فصارت في عداد الأسماء، كالنطيحة، والأكيلة. وسميت " عرية " لانفرادها بالرخصة عن أخواتها.

العرية

المعنى الإجمالي :

تقدم أن بيع التمر على رؤوس النخيل بتمر مثله محرم، لأنه بيع المزابنة

المنهي عنه، لما فيه من الجهل بتساوي النوعين الربويين.

وأشد حالاته إذا باعه على رؤوسه وهو رطب، بتمر جاف، فقد خفى تساويه من وجهتين 1:- كونهما بيعاً خرصا 2: - وكون أحدهما رطبا، والآخر جافاً، فهذا البيع أحد صور " ربا الفضل " .

كانت الأثمان قليلة في الزمن الأول، فيأتي الرطب في المدينة والتفكه به، والناس محتاجون إليه، وليس عند بعضهم ما يشترى به من النقود، فرخص لهم أن يشتروا مايتفكهون به من الرطب بالتمر الجاف ليأكلوها رطبة مراعين في ذلك تساويهما لو آلت ثمار النخل إلى الجفاف.

ما يستفاد من الحديث:

1- تحريم بيع التمر على النخل بتمر مثله، لأنه بيع المزابنة المنهي عنه، ومأخذه في هذا الحديث لفظ " رخص ".

2- جواز بيع العرية- وتقدم شرحها لغة وشرعا-: هو مستثنى من التحريم السابق في المزابنة.

3- أن الرخصة لمن احتاج إلى أكل الرطب خاصة.

4- أن يقدر الرطب على النخلة تمرا بقدر التمر الذي جعل ثمنا له.

فائدتان:

الأولى: تقدم التحريم في بيع المزابنة الذي هو إحدى صور الربا المحرم، واستثنى من هذا التحريم مسألة " العرايا " .

فلما جاءت على خلاف الأصل، اشترط العلماء للرخصة فيها شروطا ، بعضها مأخوذ من أحاديثها، وبعضها باق على أصل معاملة الربا.

1- أن تخرص النخلة بما تؤول إليه تمراً لطلب المماثلة.

2- أن تكون لمحتاج إلى الرطب ليأكله رطبا.

والمشهور من مذهبنا المنع في عكس هذه المسألة: وهو أن يشترى المحتاج إلى التمر برطبة تمراً وفى وجه يجوز ، لأنه إذا جاز لمن يريد التفكه بالرطب، فكيف لا يجوز لمن احتاج إلى التمر ليأكل؟!

3- أن لا يكون معه نقود يشترى بها.

4- أن يتقابضا قبل التفرق، فالتمر بكيله، والنخلة بتخليتها.

5- أن لا تزيد عن خمسة أوسق، ويأتي في الحديث الذي بعد هذا.

6- إذا اشترى اثنان فأكثر من الرطب لكل واحد خمسة أوسق من رجل واحد صح، ولو اشترى شخص من بائعين فأكثر خمسة أوسق صح أيضاً. أما إذا اشترى من اثنين فأكثر أزيد من خمسة أوسق فلا يصح.

الفائدة الثانية:

الجمهور من العلماء يقصرون الجواز على النخل خاصة، ورخص به طائفة من العلماء ومنهم شيخ الإسلام في سائر الثمار، لأن الرطب فاكهة المدينة ولكل بلد فاكهة، والحكمة المرخصة موجودة فيها كلها، والرخصة عامة.

الحديث الثاني

أعلى

عَنْ أبي هريرةَ رَضي الله عَنْهُ: أنَ النبي صَلى الله عَلَيْهِ وَسلمَ رَخَّصَ في بَيْع العَرَايَا في خَمْسَةِ أوْسُق ، أو دون خَمْسَةِ أوْسقٍ .

المعنى الإجمالي :

لما كانت مسألة "العرايا" مباحة للحاجة من أصل محرم، اقتصر على القدر المحتاج إليه غالباً، فرخص فيما قدره خمسة أوسق فقط أو ما دون ذلك، لأنه في هذا القدر تحصل الكفاية للتفكه بالرطب.

ما يستفاد من الحديث:

1- الرخصة في بيع العرايا للحاجة إلى التفكه بالرطب.

2- أن تكون الرخصة بقدر الكفاية، لأن الرخصة لا يتجاوز بها قدر الحاجة.

3- الوسق بسكون السين- ستون صاعا نبويا ، فيكون ثلاثمائة صاع. وتقدم أن الصاع النبوي، ينقص عن صاعنا الحاضر (وكيلتنا) الخمس وخمس الخمس، وهذا هو الحد الأعلى للجواز.

اختلاف العلماء:

ذهب كثير من العلماء، ومنهم الشافعية والحنابلة والظاهرية: إلى أنه لا يجوز بيع العرايا إلا فيما دون خمسة أوسق ، لأن الأصل التحريم، وبيع العرايا رخصة، فيؤخذ بما يتحقق فيه الجواز ، ويلغى الشك الذي وقع في الحديث [ خمسة أوسق أو دون خسة أوسق] وهو شك وقع لأحد رواة الحديث. وهو داود بن الحصين، فلذلك جوزنا " دون خمسة أوسق " لأنه متفق عليها ومنعنا " الخمسة " للشك فيها. والأصل التحريم للنهى عن المزابنة.

وذهب بعضهم- ومنهم المالكية- إلى الجواز في الخمسة عملا برواية الشك، وبما روى عن سهل بن أبي حَثْمة [ أن العرية ثلاثة أوسق أو أربعة أو خمسة] وهو رواية عن الإمام أحمد، نظر فيها إلى عموم الرخصة، فلا يضر الشك في الزيادة القليلة، واختارها شيخنا " عبد الرحمن آل سعدي " رحمه الله تعالى.

[1] كانت ترجمة المؤلف [ باب العرايا وغير ذلك ] فرأيت أن أجعل العرايا في باب ، وباقي أحاديث الباب في ثلاثة أبواب تناسبها للأحكام . ا.هـ شارح


فضل التجاوز عن المعسر
4- عن أبي هريرة رضي اللّه عنه عن النبي صلى الله عليه وسلم قال: "كان تاجرٌ يُداين الناسَ، فإذا رأى مُعسِراً قال لفتيانه: تجاوزوا عنه لعلَّ اللّه أن يتجاوز عنَّا، فتجاوز اللّه عنه ". رواه البخاري في البيوع باب 18 واللفظ له، ومسلم في المساقاه باب فضل انظارالمعسر
شرح المفردات:
: يعاملهم بالدّين، فيصيرون مدينين له. | يداين الناس
: فقيراً، لم يجد وفاء لدينه. | معسراً
: جمع فتى، وهو الخادم حراً كان أو عبداً. | فتيانه
: اعفوا عنه، أو أنظروه إلى ميسرة، أو تساهلوا معه في الاقتضاء، فخذوا ما تيسر وإن كان فيه نقص. | تجاوزوا عنه
: عفا عنه، وغفر له ذنوبه. | تجاوز اللّه عنه
المعنى الإجمالي :
من محاسن الدين الإسلامي، أنه يدعو إلى الأخلاق الفاضلة والشيم النبيلة، والصفات الحميدة، والأفعال الكريمة، ومنها حث المسلم أن يكون مباركاً أينما كان، ينتفع المسلمون بما لديه من الخير، سواء كان علماً أو جاها أو مالاً، فيعلمهم من علمه، ويشفع لهم بجاهه، ويبذل لهم نفسه، فيقضي حوائجهم ما استطاع إلى ذلك سبيلاً، وقد قيل:
 | والجود بالنفس أقصى غاية الجود
الجود بالمال جود فيه مكرمة |

ومن ذلك إعانتهم بالمال كالصدقة عليهم، واقراضهم إلى أجل مع التوسع عليهم، وإمهال و إنظار من يكون معسراً منهم، عملاً بقول اللّه تعالى: {وإن كان ذو عسرة فنظرة إلى ميسرة } الآية، وبقول النبي صلى الله عليه وسلم : "من نفّس عن مؤمنٍ كربة من كرب الدنيا نفّس اللّه عنه كربة من كرب يوم القيامة، ومن يسّر على معسرٍ يسّر اللّه عليه في الدنيا والآخرة" رواه أحمد في المسند 252/2، ومسلم. وفيهما أيضاً: قوله صلى الله عليه وسلم : "واللّه في عون العبد ما كان العبد في عون أخيه".

وهذه المعاملة الطيبة يحبها اللّه سبحانه وتعالى ويكرم صاحبها،فمن عفى عفى اللّه عنه ومن تسامح سامحه اللّه، ومن أعطى مما عنده أعطاه اللّه أكثر وأعظم، ومن تفضل على غيره من الناس تفضل اللّه عليه، فاللّه سبحانه أولى بالكرم والفضل من الإنسان.كما جاء في بعض روايات حديث الباب عند مسلم يقول اللّه تعالى: "نحن أحق بذلك منه تجاوزوا عن عبدي ".

فوائد الحديث:

1- فضل إنظار المعسر والتجاوز عنه.

2- إن اليسير من الحسنات، إذا كان خالصاً للّه كفر كثيراً من السيئات.

3- إن أجر الإحسان يحصل لمن أمر به وإن لم يتول ذلك بنفسه.

4- إن الجزاء من جنس العمل. فمن تجاوز عن عباد اللّه تجاوز اللّه عنه.

5- جواز الوكالة، ومشروعية توصية الوكيل بما فيه خير.


(د) الصفة المشبهة باسم الفاعل

الأمثلة:

1- {ولئن أَذقناه نعماء بعد ضراء مسته ليقولن ذهب السيئاتُ عني إنه لفرحٌ فخور}. {سيعلمون غداً من الكذَّاب الأشر}. كلُّ أم فرحة بأولادها . {ومن كان في هذه أعمى فهو في الآخرة أعمى وأضل سبيلا}. الدجّال أعور العين . {قال إنه يقول إنها بقرة صفراء فاقع لونها تسرُّ الناظرين}. {ولما رجع موسى إلى قومه غضبان أسفا}. الدلو ملآي بالماء.

2- {وفديناه بذبح عظيم}. {ذق إنك أنت العزيز الكريم}. المؤمن سمح الخُلُق طلق المحيا – النيل عذب ماؤه – المسلم شجاع عند لقاء العدو – الكريم جَبَانُ الكلب – هذه امرأة صناع اليد – {من ذا الذي يقرض الله قرضاً حسناً فيضاعفه له}. خالد بن الوليد بطل الإسلام – العنب حلو المذاق – لا تكن صلبا فتكسر .

3- هذا الرجل طاهر القلب صافي السريرة موفور الذكاء .

4- {قالتا لا نستقي حتى يصدر الرعاء وأبونا شيخ كبير}. – لا يقبل الله إلا الطيب من الصدقات – المؤمن عفيف اللسان.

5- العنب حلو مذاقه – العنب حلو المذاق – العنب حلو مذاقا – العنب حلو المذاق.

الإيضاح :

تأمل الكلمات التي تحتها خط في الأمثلة لسابقة، تجد كل واحدة منها صفة أخذت من فعل لازم، للدلالة على معنى ثابت بالموصوف ومثل هذه الكلمات يطلق عليها فى اللغة العربية اسم "الصفة المشبهة باسم الفاعل "، وسميت بذلك لأنها تشبه اسم الفاعل في دلالته على ذات وحدث؛ ولأنها تثنى وتجمع، وتذكر وتؤنث مثله، وكذلك لأنها تعمل كما يعمل.

والأفعال اللازمة التي تصاغ منها الصفة المشبهة، إما أن تكون على وزن "فَعِلَ" وإما أن تكون على وزن "فََعُلَ" فإن كان الفعل من وزن " فََعِلَ"، جاءت الصفة المشبهة منه على ثلاثة أوزان:

الأول : فَعِل (ومؤنثه فَعِلة) وذلك فيما دل على حزن أو فرح.

الثاني : أفْعَلُ (ومؤنثه فَعلاء) وذلك فيما دل على عيب أو حِلية أو لون.

الثالث : فَعلان (ومؤنثه فَعلَى) وذلك فيما دلً على خلو أو امتلاء.

وذلك كله واضح. في أمثلة المجموعة الأولى.

أما إن كان الفعل اللازم على وزن" فَعُل" فإن الصفة المشبهة تجيء منه على أوزان كثير في اللغة العربية، وأشهرها: فَعيلَ، وفَعْل، وفُعَال، وفَعَال، وفَعَل وفُعْل، كما في أمثلة المجموعة الثانية.

وأحيانا تجيء الصفة المشبهة على وزن اسم الفاعل أو اسم المفعول، حين يدلان على الثبوت، وذلك عند إضافتهما إلى مرفوعهما، مثل: هذا الرجل طاهر القلب صافي السريرة موفور الذكاء في المجموعة الثالثة.

وكل ما جاء من الأفعال الثلاثية بمعنى فاعل، وليس على وزنه فهو صفة مشبهة، مثل: شيخ وطيب وعفيف، في أمثلة المجموعة الرابعة.

هذه هي أوزان الصفة المشبهة باسم الفاعل، والفرق بين الصفة المشبهة واسم الفاعل، أن اسم الفاعل يدلْ على من قام به الفعل على وجه الحدوث والتجدد، أما الصفة المشبْهة فتدل على من قام به الفعل على وجه الثبوت، فإذا قلت: "على جالس " دل ذلك على أن جلوسه يحدث ثم ينقطع، وإذا قلت "على مَرحَ " دل ذلك على أن مرحه صفة ثابتة فيه.

وإذا تأملت أمثلة المجموعة الخامسة، عرفت أن الصفة المشبهة يجوز فيها أن ترفع ما بعدها على أنه فاعل لها، وأن تنصبه على أنه مفعول به إن كان معرفة، أو على أنه تمييز إن كان نكرة، كما يجوز أن تجرْه على أنه مضاف إليه، ومثل ذلك أن تقول أيضا:"محمد حَسَنٌ وجهُه"، أو: "محمد حَسَنُ الوجهَ " أو:" محمد حَسَنٌ وجهاً"، أو: محمد حَسَنُ الوجهِ ".

القاعدة:

1- الصفة المشبْهة هي كل وصف أخذ من الفعل اللازم للدلالة على معنى قائم بالموصوف، قياماً ثابتاً لا حادثاً متجدداً.

2- إذا كان الفعل اللازم على وزن "فَعِل" صيغت الصفة المشبهة منه على ثلاثة أوزان هي:

(أ) فََعِلٌ (ومؤنثه فَعِلَة) إذا دل الفعل على حزن أو فرح.

(ب) أفْعَل (ومؤنثه فَعلاء) إذا دلَّ الفعل على عيب أو حِلية أو لون.

(ج) فَعلان (ومؤنثه فعلى) إذا دلَّ الفعل على خلو أو امتلاء.

3- وإذا كان الفعل اللازم على وزن "فَعُلَ " صيغت الصفة المشبهة منه على أوزان كثيرة في اللغة العربية، وأشهرها ستة هي :

فَعِيلٌ- فَعْلٌ- فُعَالٌ- فَعَالٌ- فََعَلٌ- فُعْلٌ.

4- من الصفات المشبهة ما جاء على وزن اسم الفاعل أو اسم المفعول ودل على الثبوت، فأضيف إلى مرفوعه.

5- من الصفات المشبهة كذلك ما جاء من الثلاثي بمعنى فاعل وليس على وزنه.

6- يجوز في معمول الصفة المشبهة الرفع على الفاعلية، والنصب على أنه شبيه بالمفعول به إن كان معرفة وعلى التمييز إن كان نكرة، والجر على الإضافة.


أحاديث النزول

وما وصف الرسول به ربه (عز وجل) من الأحاديث الصحاح التي تلقاها أهل المعرفة بالقبولِ، ويجبَ الإيمانُ بها كذلك. فمن ذلك قوله صلى الله عليه وسلم (ينزلُ ربُّنا إلى السماء الدنيا كل ليلةٍ حين يبقى ثلثُ الليلِ الآخر، فيقولُ مَنْ يدعوني فأستجيبُ له؟ مَنْ يسألُني فأعطيهُ؟ من يستغفرني فَأغفِرُ له؟ " [1]

____________________________

وقوله: (وما وصف الرسول به 000) الخ. يعني أنه: كما وجب الإيمان بكل ما وصف اللّه به نفسه في كتابه من غير تحريف، ولا تعطيل، ولا تكييف، ولا تمثيل، كذلك يجب الإيمان بكل ما وصفه به أعلم الخلق بربه وبما يجب له، وهو رسوله الصادق المصدوق صلوات اللّه وسلامه عليه وآله.

قوله (كذلك) أي: إيماناً مثل ذلك الأَيمان، خالياً من التحريف، والتعطيل، ومن التكييف، والتمثيل، بل إثبات لها على الوجه اللائق بعظمة الرب (جل شأنه).

قوله (فمن ذلك مثل قوله صلى اله عليه وسلم 000) الخ. الكلام على هذا الحديث من جهتين:

الأولى: صحته من جهة النقل وقد ذكر المؤلف (رحمه اللّه) أنه متفق عليه. ويقول الذهبي في كتابه "العلو للعلي الغفار" أن أحاديث النزول متواترة تفيد القطع، وعلى هذا فلا مجال لإنكار أو جحود.

الثانية: ما يفيده هذا الحديث، وهو إخباره صلى اله عليه وسلم بنزول الرب (تبارك وتعالى) كل ليلة... الخ.

ومعنى هذا: أن النزول صفة للّه (عز وجل) عن، ما يليق بجلاله، وعظمته، فهو لا يماثل نزول الخلق كما أن استواءه لا يماثل استواء الخلق.

يقول شيخ الإسلام (رحمه اللّه) في تفسير سورة الِإخلاص: "فالرب سبحانه إذا وصفه رسوله بأنه ينزل إلى سماء الدنيا كل ليلة، وأنه يدنو عشية عرفة إلى الحجاج، وأنه كلم موسى في الوادي الأيمن في البقعة المباركة من الشجرة، وأنه استوى إلى السماء وهي دخان فقال لها وللأرض: ائتيا طوعاً أو كرهاً، لم يلزم من ذلك أن تكون هذه الأفعال من جنس ما نشاهده من نزول هذه الأعيان المشهودة! حتى يقال ذلك يستلزم تفريغ مكان وشغل آخر! ".

فأهل السنة والجماعة: يؤمنون بالنزول صفة حقيقية للّه (عز وجل) على الكيفية التي يشاء، فيثبتون النزول، كما يثبتون جميع الصفات التي ثبتت في الكتاب والسنة، ويقفون عند ذلك، فلا يكيفون، ولا يمثلون، ولا ينفون، ولا يعطلون، ويقولون: إن الرسول أخبرنا أنه ينزل، ولكنه لم يخبرنا كيف ينزل، وقد علمنا أنه فعال لما يريد، وأنه على كل شيء قدير.

ولهذا: ترى خواص المؤمنين يتعرضون في هذا الوقت الجليل لألطاف ربهم ومواهبه، فيقومون لعبوديته، خاضعين، خاشعين، داعين، متضرعين، يرجون منه حصول مطالبهم التي وعدهم بها على لسان رسوله صلى اله عليه وسلم .

[1] رواه البخاري ومسلم في صحيحيهما.


النسب(أ) - النسب إلى ما آخره تاء التأنيث

النسب
(أ) - النسب إلى ما آخره تاء التأنيث
الأمثلة:
 | فاطِميَ | فاطمة: | بصري | بصرة: | مكي | مكة :
 | سياسيَ | سياسة: | فاكهيَ | فاكهة: | زهريَ | زهرة:
 | حبشي | حبشة: | إداري | إ دارة: | جامعِى | جامعة:
الإيضاح:
النسب هو أن تزيد في آخر الاسم ياء مشددة مكسوراً ما قبلها، والغرض منه تحقيق الاختصار في الكلام، وذلك بجعل المنسوب من طائفة المنسوب إليه، دون إطالة بذكر الصفة. فبدلاً من أن تقوله مثلاً: " إبراهيم من أهل دمشق " تقول في النسب: " إبراهيم دمشقي ".
وإذا تأمًلت الأمثلة السابقة، وجدتها كلها كلمات مؤنثة بتاء التأنيث ولو نظرت إليها بعد النسب، عرفت أن تاء التأنيث قد حذفت منها كلها وهذا يعني أن المؤنث بالتاء تحذف تاؤه عند النسب إليه، ولهذا لا يصح أن نقول كما يقول عوامّ الناس اليوم في النسب إلى: " حياة ": " حياتيَ "، وإنما يقال في النسب إليها: " حيوي "، كما سنعرف فيما بعد.
القاعدة:
المؤنث بالتاء تحذف تاؤه عند النسب إليه.


باب ما جاء في منكري القدر

قال المُصنِّفُ رحمه اللّه تعالى: بابُ ما جاء في مُنكري القَدَر.

ش: أي: من الوعيد الشديد، ونحو ذلك.

أخرج أبو داود، عن عبد العزيز بن أبي حازم، عن أبيه، عن ابن عمر رضي اللّه عنهما، عن النبي صلى الله عليه وسلم قال: "القدريةُ مجوسُ هذه الأمة، إنْ مرِضوا فلا تعودوهم، وإنْ ماتوا فلا تشهدوهم " [1] .

وعن عمر مولى غُفْرة [2] ، عن رجلٍ من الأنصار، عن حُذيفة- وهو ابن اليمان- رضي اللّه عنهما، قال: قال رسول اللّه صلى الله عليه وسلم: "لكل أمَّة مجوس، ومجوسُ هذه الأمة الذين يقولون: لا قَدر. من مات منهم فلا تشهدوا جنازته، ومن مرض منهم فلا تعودوه، وهم شيعةُ الدجال، وحق على الله أن يُلحقهم بالدجال " [3] .

قال المُصنِّفُ رحمه اللّه تعالى: قال ابنُ عمر: والذي نفسُ ابن عمر بيده، لو كان لأحدهم مثلُ أُحدٍ ذهباً، ثم أنفقه في سبيل اللّه ما قَبلَه اللّه منه، حتى يُؤمِنَ بالقدر. ثم استدل بقول النبي صلى الله عليه وسلم: "الإيمانُ أن تؤمِنَ باللّه وملائكته، وكُتبه ورُسله واليوم الآخر، وتُؤمنَ بالقدر خَيْره وشرِّه ". رواه مسلم.

ش: حديثُ ابن عمر هذا: أخرجه مُسلم، وأبو داود، والترمذي، والنسائي، وابن ماجة، عن يحي بن يَعْمَر، قال: كان أوَّل من تكلَّم في القدر بالبصرة معبدٌ الجُهني، فانطلقتُ أنا وحُميد بن عبد الرحمن الحِميري حاجَّين، أو مُعتمرين، فقلنا: لو لقينا أحداً من أصحاب رسول اللّه صلى الله عليه وسلم فسألناه عما يقول هؤلاء في القدر؟ فوَفَّق اللّه لنا عبد الله بن عمر داخلاً المسجد، فاكتنَفْتُه أنا وصاحبي، فظننتُ أنَّ صاحبي سيكِل الكلام إليَّ، فقلت: أبا عبد الرحمن، إنه قد ظهر قِبلنا أناسٌ يقرؤون القرآن، ويتقفَّرون [4] العلم، يزعمون أنْ لا قَدَر والأمر أُنف [5] . فقال: فإذا لقيتَ أولئك فأخبرهم أني بريءٌ منهم، وأنهم بُرآء مني، والذي يحلفُ به عبد الله بن عمر، لو أنَّ لأحدهم مثلَ أُحد ذهباً فأنفقه ما قبله اللّه منه، حتى يُؤمن بالقدر.

ثم قال: حدَّثني عمر بن الخطاب رضي اللّه عنه، قال: بينما نحن عند رسول اللّه صلى الله عليه وسلم إذ طلع علينا رجلٌ شديد بياض الثياب، شديد سواد الشعر لا يُرى عليه أثر السفر، ولا يعرفه منا أحد. حتى جلس إلى النبي صلى الله عليه وسلم فأسند رُكبتيه إلى ركبتيه، ووضع كفَّيه على فخذيه. وقال: يا محمد، أخبرني عن الإسلام، قال رسول اللّه صلى الله عليه وسلم: "الإسلامُ أن تشهد أن لا إله إلا اللّه وأنَّ محمداً رسول اللّه، وتُقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إنْ استطعت إليه سبيلاً" قال: صدقت. فعجبنا له يسأله ويُصدِّقُه، قال: فأخبرني عن الإيمان، قال: "أن تؤمن باللّه وملائكته وكتبه ورسله واليوم الآخر، وتؤمنَ بالقدر خيره وشره" قال: صدقت، قال: فأخبرني عن الإحسان، قال: "أن تعبد اللّه كأنك تراه، فإن لم تكن تراه فإنَّه يراك" قال: فأخبرني عن الساعة، قال: "ما المسؤولُ عنها بأعلم من السائل "قال: فأخبرني عن أماراتها، قال: "أن تَلد الأمَةُ رَبَّتها، وأنْ ترى الحُفاة العُراة العالة رعاءَ الشاء يتطاولون في البُنيان ". قال: فانطلق. فلبثتُ ثلاثاً- وفي رواية مسلم: مليًّا- ثم قال: "يا عمر، أتدري من السائل؟ ". قلتُ: اللّه ورسوله أعلم، قال: "فإنَّه جبريلُ أتاكم يُعلِّمُك دينَكم" [6] .

ففي هذا الحديث: أنَّ الإيمان بالقدر، من أصول الإيمان الستة المذكورة. فمن لم يُؤمن بالقدر خيره وشره، فقد ترك أصلاً من أصول الدين وجحده، فيُشبه من قال اللّه فيهم: {أَفَتُؤمِنُونَ بِبَعْضِ الكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ}. [ البقرة: 85].

قال المُصنِّفُ رحمه اللّه تعالى: وعن عُبادة بن الصامت، أنه قال لابنه: يا بُني، إنك لن تجد طَعْمَ الإيمان، حتى تعلم أنَّ ما أصابك لم يَكن لِيُخْطِئك، وما أخطأك لم يكن ليصيبك؟ سمعتُ رسول اللّه صلى الله عليه وسلم يقول:

"إنَّ أول ما خلق اللّه القلم، فقال له: اكتب، فقال: ربِّ وماذا أكتبُ؟ قال: اكتبْ مقادير كلِّ شيء حتى تقوم الساعة". يا بُنَيَّ، سمعتُ رسول اللّه صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مني ".

وفي رواية لأحمد: "إنَّ أوَّل ما خلق الله تعالى القلم، فقال له: اكتب فجرى في تلك الساعة بما هو كائنٌ إلى يوم القيامة ".

وفي رواية لابن وهب، قال رسول اللّه صلى الله عليه وسلم: "فمن لم يُؤمن بالقدر خَيره وشره: أحرقه اللّه بالنار" [7] .

ش: قوله: (وعن عبادة)، قد تقَّدم ذكرُه في باب فضل التَّوحيد. وحديثُه هذا، رواه أبو داود [8]

ورواه الإمامُ أحمد بكماله، قال: حدَّثنا الحسن بن سوار، حدثنا ليث، عن معاوية، عن أيوب بن زياد، حدثني عُبادة بن الوليد بن عبادة، حدثني أبي، قال: دخلتُ على عُبادة وهو مريضٌ أتخايل فيه الموت، فقلت: يا أبتاه، أوصني واجتهد لي، فقال: أجلسوني. قال: يا بني إنَّك لن تجد طعم الإيمان، ولن تبلغ حقيقة العلم باللّه، حتى تؤمن بالقدر خيره ولضره، قلت: يا أبتاه وكيف أعلم ما خير القدر وشره؟ قال: تعلم أنَّ ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك، يا بني إني سمعتُ رسول اللّه صلى الله عليه وسلم يقول: "إنَّ أول ما خلق الله القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائنٌ إلى يوم القيامة". يا بني، إن مت ولست على ذلك دخلت النار.

ورواه الترمذي، بسنده المتصل إلى عطاء بن أبي رباح، عن الوليد بن عبادة، عن أبيه، وقال: حسنٌ صحيح غريب [9] .

وفي هذا الحديث ونحوه: بيانُ شمول علم اللّه تعالى، وإحاطته بما كان وما يكون في الدنيا والآخرة، كمِا قال تعالى: {اللّه الذي خَلَق سَبْعَ سَماواتٍ وَمِنَ الأرْضِ مثْلَهُنَّ يَتَنَزَّلُ الأمْرُ بَيْنهُنَ لِتَعْلَمُوا أنَّ اللّه على كُلِّ شيء قَدِيرٌ وان اللّه قَدْ أَحاط بِكُلًّ شيء عِلْماً}. [ الطلاق: 12].

وقد قال الإمامُ أحمد- رحمه اللّه تعالى- لما سُئل عن القدر، قال: القدرُ قدرةُ الرحمن [10] . واستحسن هذا ابنُ عقيل، من أحمد رحمه اللّه تعال [11] .

والمعنى: أنه لا يمتنع [12] عن قُدرة اللّه شيءٌ . ونفاةُ القدر قد جحدوا كمال قُدرةِ اللّه تعالى، فضلُّوا عن سواء السبيل.

وقد قال بعض السلف: ناظروهم بالعلم، فإنْ أقرّوا به خُصموا، وإن جحدوه كفروا [13] .

[ قال شيخُ الإسلام رحمه اللّه تعالى: والناسُ في باب خلْق الرث وأمره، وِلمَ فعل ذلك، على طرفين ووسط:

فالقدريةُ من المعتزلة وغيرهم قصدوا تعظيم الرب تعالى، بتنزيهه عما ظنوه قُبحاً من الأفعال وظلما. فأنكروا عموم قُدرته ومشيئته، ولم يجعلوه خالقاً لشيء، ولا أنَّه ما شاء كان وما لم يشأ لم يكن. بل قالوا: يشاء ما لا يكون، ويكون ما لا يشأ. ثم إنَّهم وضعوا لربهم شريعةً فيما يجب عليه ويحرم بالقياس على أنفسهم، وتكلَّموا في التقدير والتجويز بهذا القياس الفاسد الذي شبَّهوا فيه الخالق بالمخلوق، فضلُّوا وأضلّوا ] [14] ‍‍‍!‍‍‍.‍‍‍‍‍‍

قال المُصنِّفُ رحمه اللّه تعالى: وفي (المسند)، و (السنن)، عن ابن الديلمي، قال: أتيتُ أُبَيَّ بن كعب، فقلت: في نفسي شيء في القدر، فحدثني بشيء لعل اللّه يُذهبه من قلبي، فقال: لو أنفقت مثل أُحد ذهباً ما قبله اللّه منك حتى تؤمن بالقدر، وتعلم أنَّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك. ولو مُت على غير هذا لكنت من أهل النار، قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم. حديث صحيح، رواه الحاكم في (صحيحه) [15] .

ش: قوله: (وفي المسند، وسنن أبي داود، عن ابن الديلمي) وهو أبو بُسر، بالسن المُهملة، وبالباء المضمومة. ويقال: أبو بشر، بالشين المعجمة وكسر الباء، وبعضُهم صحح الأول. واسمه عبد الله بن فيروز. [16]

ولفظُ أبي داود، قال: لو أنً اللّه عذب أهل سمواته وأهل أرضه، عذبهم وهو غير ظالم لهم. ولو رحمهم، لكانت رحمته خيراً لهم من أعمالهم. ولو أنفقت مثل أُحد ذهباً ما قبله اللّه منك حتى تؤمن بالقدر، وتعلم أنَّ ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك. ولو مُتَّ على غير هذا، لكنت من أهل النار. قال: فأتيتُ عبد الله بن مسعود، فقال مثل ذلك. قال: ثم أتيت حُذيفة بن اليمان، فقال مثل ذلك. قال: ثم أتيتُ زيد بن ثابت، قال: فحدَّثني عن النبي صلى الله عليه وسلم مثل ذلك. وأخرجه ابنُ ماجة.

وقال العِمادُ ابن كثير: عن سُفيان، عن منصور، عن ربعي بن خِراش، عن رجل، عن علي بن أبي طالب، قال: قال رسول اللّه صلى الله عليه وسلم: "لا يؤمن عبدٌ حتى يؤمن بأربع: يشهد أن لا إله إلا اللّه، وأني رسولُ اللّه بعثني بالحق، ويؤمن بالبعث بعد الموت، ويؤمن بالقدر خيره وشره ". وكذا رواه الترمذيُّ، عن النضْر بن شُميل، عن شُعبة، عن منصور، به. ورواه من حديث أبي داود الطيالسي، عن شُعبة، عن ربعي، عن علي، فذكره [17] .

وقد ثبت في (صحيح مسلم)، من رواية عبد الله بن وهب، وغيره، عن أبي هانيء الخولاني، عن أبي عبد الرحمن الحُبُلي، عن عبد الله بن عمرو، قال: قال رسول اللّه صلى الله عليه وسلم: "إنَّ اللّه كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة- زاد ابنُ وهب- وكان عرشه على الماء" [18] ورواه الترمذيُّ، وقال: حديثٌ حسن غريب. [19] [20] .

وكلُّ هذه الأحاديث، وما في معناها: فيها الوعيدُ [21] الشديد على عدم الإيمان بالقدر، وهي الحجةُ على نفاة القدر من المعتزلة وغيرهم، ومن مذهبهم: تخليدُ أهلِ المعاصي في النار. وهذا الذي اعتقدوه من أكبر الكبائر، وأعظمِ المعاصي. وفي الحقيقة: إذا اعتبرنا إقامة الحجة عليهم بما تواترت به نصوص الكتاب والسُّنة من إثبات القدر، فقد حكموا على أنفسهم بالخلود في النار إنْ لم يتوبوا. وهذا لازمٌ لهم على مذهبهم هذا، وقد خالفوا ما تواترت به أدلةُ الكتاب والسُّنة من إثبات القدر، وعدم تخليد أهلِ الكبائر من الموحِّدين في النار.

[1] أبو داود في "السنن " رقم (4691)، وأخرجه أحمد في "المسند" (2/86، 125) وعبد الله بن أحمد في كتاب "السنة " رقم (915) وابن أبي عاصم في "السنة" رقم (339) والحاكم في "المستدرك" (1/ 85) والآجري في "الشريعة" (190) واللالكائي في "شرح أصول الاعتقاد" رقم (1150) قال الذهبيُ في كتاب "الكبائر" (114): رواته ثقات، لكنه منقطع. وله شاهدٌ من حديث أبي هريرة: أخرجه ابن أبي عاصم في "السنة" رقم (342) والآجرى في "الشريعة" (191)، وشاهد من حديث جابر: أخرجه ابن ماجة في "السنن " رقم (92) وابن أبي عاصم في "السنة" رقم (328) والطبراني في " الصغير" رقم (800)، وشاهدٌ من حديث أنس: أخرجه الطبراني في الأوسط كما في "مجمع الزوائد" للهيثمي (7/205) وقال: رجاله رجال الصحيح، غير هارون وهو ثقة. وشاهدٌ من حديث سهل بن سعد: أخرجه اللالكائي في "شرح أصول الاعتقاد" رقم (1151، 1152).

[2] أبو حفص، ابن عبد الله المدني، ضعيفٌ، وكان كثيرُ الإرسال (ت 146 هـ) "تقريب " (414).

[3] أخرجه أبو داود في " السنن " رقم (4692)، وأحمد في " المسند" (5/ 406، 407) والطيالسي في" المسند" رقم (434) وابن أبي عاصم في "السنة" رقم (329) والالكائي في "شرح أصول الاعتقاد" رقم (1155). وهو حديث حسن.

[4]يتقفرون العلم: يتطلبونه، ويتبعون أثره. ابن الأثير " النهاية" (4/ 90).

[5] الأمرُ أُنفٌ: أي مُستانف، لم يسبق به قدر. "غريب الحديث" للخطابي (2/ 394).

[6] مسلم في "الصحيح " رقم (8) وأبو داود في " السنن" رقم (4695) والترمذي في "الجامع" رقم (2613) والنسائي في " المجتبى" (8/97) وابن ماجة في "السنن " رقم (63)، وأخرجه أحمد في " المسند" (1/1 5) وابن مَنْده في كتاب " الإيمان " برقم (5، 6، 7، 8، 10).

[7] أخرج هذه الرواية ابن وهب في "القدر" رقم (26) وابنُ أبي عاصم في كتاب "السنة" رقم (111) والآجري في " الشريعة" (186).

[8] أبو داود في " السنن" رقم (4700).

[9] أحمد في "المسند" (5/317) والترمذي في الجامع رقم (2156، 3316)، وأخرجه الطيالسي في "المسند" رقم (577) وابن أبي شيبة في "المصنف " (14/114) والبخاري في " التاريخ الكبير" (6/ 92) وابن جرير في "التفسير " ( 29/16) وابن أبي عاصم في "السنة " رقم (103، 104، 105، 107) والآجري في " الشريعة "

(177، 187)، واللالكائي في "شرح أصول الاعتقاد" رقم (357، 1097، 1233)، قال الهيثمي في "مجمع الزوائد" (7/198): رواه الطبراني في "الكبير " و "الأوسط" وفي أحدهما: عثمان بن أبي العاتكة، وهو ضعيف. وقد وثّقه دُحيّم وبقية رجاله ثقات، وفي بعضهم كلام. وله شاهد من حديث ابن عباس: أخرجه ابن أبي عاصم في السنة رقم (108) وأبو يعلى في "المسند" رقم (2329) والدارمي في "الرد على الجهمية" (77) وعبد الله بن أحمد في كتاب "السنة" رقم (854) وابن جرير الطبري في التفسير (29/ 16) والطبراني في "الكبير (12/68) وأبو نعيم في "الحلية" (8/ 181) قال الهيثمي في "مجمع الزوائد" (7/190) رواه البزار ورجاله ثقات. ورواه الطبراني ورجاله ثقات.

[10] أخرجه ابن هانيء في "المسائل " رقم (1868).

[11] نقله ابن القيم في "طريق الهجرتين " (114).

[12] (ط): يمنع.

[13] أخرجه الدارمي في "الرد على الجهمية" (75) عن عمر بن عبد العزيز.

[14] ما بينها ساقط من (ض) و (هـ) و (ط) ومعلَّق في هامش الأصل، وعليه كلمة صح.

[15] أحمد في "المسند" (5/182، 185، 189)، وأبو داود في " السنن " رقم (4699) وابن ماجة في "السنن" رقم (77) ولم أقف عليه في " المستدرك "، وأخرجه عبد الله بن أحمد في كتاب"السنة" رقم (843، 844) = وابن أبي عاصم في "السنة " رقم (245) والطبراني في "الكبير" رقم (4940) وابن حبان في " الصحيح "

(55/2) والآجري في " الشريعة" (187) واللالكائي في "شرح أصول الاعتقاد" رقم (1093، 232 1) من حديث أبي بن كعب، وزيد بن ثابت. وأخرجه الطبراني في الكبير" رقم (564 10) من حديث عمران بن حصين، وابن مسعود، وأبي بن كعب. قال الهيثمي في "مجمع الزوائد" (7/198) رواه الطبراني باسنادين، ورجال هذه الطريق ثقات.

[ 16] ثقة، من كبار التابعين ومنهم من ذكره في الصحابة. "تقريب " (317).

[17] الترمذي في "الجامع، رقم (2146) وقال: حديثُ أبي داود، عن شُعبة عندي أصح من حديث النفر، وأخرجه ابن ماجة في "السنن" رقم (81) وأحمد في " المسند" (1/97، 133) والطيالسي في "السنن " رقم (106) وابن أبي عاصم في "السنة" رقم (130) وابن حبان في "الصحيح " (1/202) والحاكم في "المستدرك " (1/32) وصححه ووافقه الذهبي، واللالكائي في "شرح أصول الاعتقاد" رقم (1104، 1105).

[18] مسلم في"الصحيح " رقم (2653)، وأخرجه أحمد في "المسند" (2/ 169).

[19] الترمذي في "الجامع " رقم (2157).

[20] ابن كثير في "التفسير" (7/460).

[21] الأصل و (ض): وما في معناها، وما فيها من الوعيد.


(هـ) اسم التفضيل

الأمثلة:

1- {إذ قالوا ليوسف وأخوه أحب إلى أبينا منا}- {هُم للكفر يومئذ أقرب منهم للإيمان}- {فقال لصاحبه وهو يحاوره أنا أكثر منك مالا وأعز نفرا}. {قل نار جهنم أشد حرّاً لو كانوا يفقهون}. {لأنتم أشد رهبةً في صورهم من الله}.

2- {للذين لا يؤمنون بالآخرة مثل السوء ولله المثل الأعلى}- {ولا تَهنوا ولا تحزنوا وأنتم الأعلونَ إن كنتم مؤمنين}-{فأولئك لهم الدرجات العُلى} - {وجعل كلمة الذين كفروا السفلَى وكلمة الله هي العُليا}- {ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر لعلهم يرجعون}.

3- {وكان الإنسان أكثر شيء جدلا}- "الكتب أحسن رفقاء- الموعظتان اللتان وعظني بهذا أبي وأمي أحسن موعظتين- العلوم التي تلقيناها في المدرسة أنفع علوم".

4- هذا الغلام أذكي الغلمان- {لتجدن أشد الناس عداوة للذين أمنوا اليهود والذين أشركوا ولتجدَنً أقربهم مودة للذين أمنوا الذين قالوا إنا نصارى}- {ولتجدنهم أحرص الناس على حياة}- {وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي} - هذه الفتاة أصغر الطالبات سِنّاً أو صغرى الطالبات سِنّاً- المهذبات أفضل البنات أو فضليات البنات.

5- ما من أيام أحب إلى الله فيها الصوم منه في عشر ذي الحجة- أرأيت رجلا أشد في قلبه العطف منه في قلب أخي ؟– لا يكن غيرك أقرب إليه صنع المعروف منه إليك.

الإيضاح:

اسم التفضيل هو اسم مشتق يصاغ على وزن "أفعل" للدلالة على أن شيئين اشتركا في صفة وزاد أحدهما على الآخر في هذه الصفة، فلو قلت مثلا: "النيل أطول من الفرات"، كانت كلمة "أطول" دالة على أن النيل والفرات اشتركا في صفة واحدة هي الطول، غير أن النيل يزيد على الفرات فيه، ويسمى ما قبل اسم التفضيل "مفضلا"، وما بعده "مفضلا عليه".

ويصاغ اسم التفضيل من الأفعال التي يصاغ منها فعلا التعجب، وهي كل فعل متصرف، قابل للتفاوت، ثلاثي، تام، ليس على أفعل الذي مؤنثه فعلاء، مبني للمعلوم، مثبت، كما سبق أن عرفنا ذلك.

وما لا يتعجب منه البتة لا يصاغ منه اسم التفضيل كذلك، وهى الأفعال الجامدة أو التي لا تقبل التفاوت. كما يتوصل إلى التفضيل من الأفعال التي لم تستكمل الشروط بما يتوصل به في التعجب، وقد عرفنا طريقة ذلك من قبل، فكما تقول: "ما أشدّ استخراج على لعويص المسائل" تقول: "على أشد استخراجاً لعويص المسائل من خليل"، غير أن مصدر الفعل ينصب هنا على التمييز.

وإذا تأملت أمثلة المجموعات الأربع الأولى فيما سبق، عرفت أن اسم التفضيل له في الاستعمال أربع حالات: فهو إما أن يكون مجرّداً من (أل) والإضافة، أو يكون محلى بأل، أو مضافاً إلى نكرة أو مضافاً إلى معرفة.

فإن كان مجرّداً من (أل) والإضافة، فإنه يجب فيه الإفراد والتذكير، ويؤتى بعده بمن جارة للمفضل عليه، كما في أمثلة المجموعة الأولى. وأحياناً تحذف (من) مع المفضل عليه، إذا دل المقام على ذلك، كما في قوله تعالى: {قل نار جهنم أشد حراً لو كانوا يفقهون}، أي أشد حراً من أية نار.

وإن كان اسم التفضيل محلى بأل، وجبت فيه مطابقته للمفضل ولا يجوز أن يؤتى بعده بمن، كما في أمثلة المجموعة الثانية.

وإن أضيف اسم التفضيل إلى نكرة وجب فيه الإفراد والتذكير، كما يجب فيه مطابقة المضاف إليه للمفضل، ولا يؤتى معه بمن كذلك، ويتضح كل ذلك في أمثلة المجموعة الثالثة.

أما إن أضيف اسم التفضيل إلى معرفة، فإنه يجوز فيه الإفراد والتذكير (كالمجرد من أل والإضافة) أو مطابقته للمفضل (كالمحلى بأل) ولا يؤتى معه بمن كذلك، وهذا واضح في أمثلة المجموعة الرابعة.

أما عمل اسم التفضيل فإنه يرفع ضميراً مستتراً فيه هو فاعله، كما في أمثلة المجموعات الأربع الأولى كلها. ولا يرفع اسم التفضيل فاعلا ظاهراً إلا إذا صح أن يأتي في موضعه فعل بمعناه ، وذلك لا يكون إلا إذا وقع اسم التفضيل بعد نفي أو نهي أو استفهام، وكان مرفوعه أجنبياً مفضلا على نفسه باعتبارين، كما في أمثلة المجموعة الخامسة، ففي المثال الأول منها سُبق اسم التفضيل بنفي، وفى المثال الثاني

سُبق اسم التفضيل باستفهام، وفى المثال الثالث سُبق اسم التفضيل بنهي، كما أن مرفوعه في الأمثلة الثلاثة أجنبي، ويُقصد بذلك أنه لم يتصل بضمير يعود على الموصوف، وهذا المرفوع مفضل على نفسه باعتبارين، فإن معنى المثال الأول مثلا أن الصوم باعتبار أنه واقع في عشر ذي الحجة، أحب إلى الله من الصوم نفسه باعتبار كونه واقعاً في غير ذلك من الأيام.

القاعدة :

1- اسم التفضيل هو مشتق على وزن "أفعل" يدلُّ على أن شيئين اشتركا في صفة وزاد أحدها على الآخر فيها.

2- يصاغ اسم التفضيل مما يصاغ منه فعلا التعجب، وما لا يجوز التعجب

منه لا يأتي منه اسم التفضيل ، كما يتوصل إلى التفضيل مما لم يستوف

الشروط "بأشد" ونحوه، وينصب مصدر الفعل بعده على التمييز.

3- لاسم التفضيل في الاستعمال أربع حالات :

(أ) أن يكون مجرداً من (أل) والإضافة، ويجب فيه الإفراد والتذكير، ويؤتى بعده بمن جارة للمفضل عليه، ويجوز حذفها لقرينة.

(ب) أن يكون محلى بأل، ويجب مطابقته للمفضل، ولا يؤتى بعده بمن.

(ج) أن يكون مضافاً إلى نكرة، ويجب فيه الإفراد والتذكير، ومطابقة المضاف إليه للمفضل، ولا يؤتى بعده بمن.

(د) أن يكون مضافاً إلى معرفة، ويجوز فيه الإفراد والتذكير، أو مطابقة المفضل، ولا يؤتى بعده بمن.

4- يرفع اسم التفضيل ضميراً مستتراً على الفاعلية، ولا يرفع فاعلاً ظاهراً إلا إذا سبقه نفي أو نهي أو استفهام، وكان مرفوعه أجنبياً مفضلا على نفسه باعتبارين.


صفة الفرح والضحك والعجب

وقوله صلى اله عليه وسلم (اللّه أشد فرحاً بتوبة عبده المؤمن التائب من أحدكم براحلته " الحديث متفقٌ عليه.

____________________________

قوله (للّه أشد فرحاً. 00) الخ. تتمة هذا الحديث كما في البخاري وغيره: "للّه أشد فرحاً بتوبة عبده المؤمن من رجل بأرض فلاة دَوَّيةً مهلكة، ومعه راحلته عليها طعامه وشرابه، فنزل عنها، فنام وراحلته عند رأسه، فاستيقظ، وقد ذهبت، فذهب في طلبها فلم يقدر عليها حتى أدركه الموت من العطش، فقال: واللّه لأرجعنَّ فلأموتنَّ حيث كان رحلي، فرجع فنام، فاستيقظ، فإذا راحلته عند رأسه! فقال: اللهم أنت عبدي وأنا ربك! أخطأ من شدة الفرح ".

وفي هذا الحديث : إثبات صفة الفرح للّه (عز وجل) والكلام فيه كالكلام في غيره من الصفات: أنه صفة حقيقية للّه (عز وجل) على ما يليق به، وهو من صفات الفعل التابعة لمشيئته (تعالى) وقدرته، فيحدث له هذا المعنى المعبر عنه بالفرح عندما يحدث عبده التوبة والإنابة إليه، وهو مستلزم لرضاه عن عبده التائب وقبوله توبته.

وإذا كان الفرح في المخلوق على أنوا ع، فقد يكون: فرح خفة وسرور وطرب، وقد يكون فرح أشر وبطر، فاللّه (عز وجل) منزه

وقوله صلى الله عليه وسلم (يضحكُ الله إلى رَجُلينِ يقْتُلُ أحدُهُما الآخر كِلاهُما يدخُلُ الجنَّة" متفق عليه.

____________________________

عن ذلك كله، ففرحه لا يشبه فرح أحد من خلقه، لا في ذاته، ولا في أسبابه ولا في غاياته، فسببه كمال رحمته وإحسانه التي يُحبُّ من عباده أن يتعرضوا لها، وغايته إتمام نعمته على التائبين المنيبين.

وأما تفسير الفرح بلازمه وهو: الرضى، وتفسير الرضا: بإرادة الثواب! فكل ذلك نفي، وتعطيل لفرحه، ورضاه (سبحانه)! أوجبه سُوءُ ظنِّ هؤلاء المعطلة بربهم، حيث توهموا أن هذه المعاني تكون فيه كما هي في المخلوق تعالى اللّه عن تشبيههم وتعطيلهم!.

قوله: (يضحك اللّه إلى رجلين 000) الخ: يثبت أهل السنة والجماعة الضحك للّه (عز وجل) كما أفاده هذا الحديث، وغيره على المعنى الذي يليق به (سبحانه) والذي لا يشبهه ضحك المخلوقين

عندما يستخفهم الفرح أو يستفزهم الطرب، بل هو معنى يحدث في ذاته عند وجود مقتضية، وإنما يحدث بمشيئته وحكمته، فإن الضحك إنما ينشأ في المخلوق عند إدراكه لأمر عجيب يخرج عن نظائره، وهذه الحالة المذكورة في هذا الحديث كذلك، فإن تسليط الكافر على قتل المسلم، مدعاة في بادئ الرأي لسخط اللّه على الكافر، وخذلانه، ومعاقبته في الدنيا والآخرة، فإذا من اللّه على هذا الكافر بعد ذلك بالتوبة، وهداه للدخول في الإسلام، وقاتل في سبيل اللّه حتى يستشهد، فيدخل الجنة كان ذلك من الأمور العجيبة حقاً!.

وهذا من كمال رحمته، وإحسانه، وسعة فضله على عباده (سبحانه) فإن المسلم يقاتل في سبيل اللّه، ويقتله الكافر، فيكرم اللّه المسلم بالشهادة، ثم يمن على ذلك القاتل، فيهديه للإسلام والاستشهاد في سبيله، فيدخلان الجنة جميعاً!.

وأما تأويل ضحكه (سبحانه) ب: الرضا، أو القبول، أو أن الشيء حل عنده بمحل ما يضحك منه، وليس هناك في الحقيقة ضحك! فهو نفي لما أثبته رسول اللّه صلى اله عليه وسلم لربه، فلا يلتفت إليه.

وقوله " عَجبَ رَبُّنا من قنوطِ عبادهِ وقُرْب خَيرِهِ، ينظُرُ إليكم أَزِليِنَ قَنِطِينَ فيظَلُّ يضحكُ يعلمُ أنَّ فَرَجَكُم قَريبٌ " حديث حسنٌ .

____________________________

قوله: "عجب ربنا... " الخ. هذا الحديث يثبت للّه (عز وجل) صفة العجب، وفي معناه قوله عليه الصلاة والسلام: "عجب ربك من شاب ليس له صبوة" [1]، وقرأ ابن مسعود رضي اللّه عنه "بَلْ عَجِبْتُ وُيسْخَرُونَ " [2] بضم التاء على أنها ضمير الرب جل شأنه.

وليس عجبه (سبحانه) ناشئاً عن خفاء في الأسباب، أوجهل بحقائق الأمور، كما هو الحال في عجب المخلوقين.

بل هو: معنى يحدث له (سبحانه) على مقتضى مشيئته، وحكمته، وعند وجود مقتضيه، وهو الشيء الذي يستحق أن يتعجب منه.

وهذا العجب الذي وصف به الرسول ربَّه هنا من آثار رحمته، وهو من كماله (تعالى)، فإذا تأخر الغيث عن العباد مع فقرهم، وشدة حاجتهم، واستولى عليهم اليأس، والقنوط، وصار نظرهم قاصراً على الأسباب الظاهرة، وحسبوا أن لا يكون وراءها فرج من القريب المجيب، فيعجب اللّه منهم.

وهذا محل عجيب حقاً، إذ كيف يقنطون ورحمته وسعت كل شيء؟ والأسباب لحصولها قد توفرت! فإن حاجة العباد وضرورتهم من أسباب رحمته، وكذا الدعاء بحصول الغيث، والرجاء في اللّه من أسبابها، وقد جرت عادته (سبحانه) في خلقه أن الفرج مع الكرب، وأن اليسر مع العسر، وأن الشدة لا تدوم، فإذا انضم إلى ذلك قوة التِجَاء، وطمع في فضل اللّه، وتضرع إليه ودعاء، فتح اللّه عليهم من خزائن رحمته مالا يخطر على البال.

والقنوط مصدر قَنَطَ يَقْنِطُ وهو: اليأس من رحمة اللّه، قال تعالى(وَمَنْ يَقْنَطْ مِنْ رَحْمَةِ رَبِّهِ إِلا اْلضَّالُّونَ) [3].

قوله: (وقرب خيره) أي: فضله ورحمته، وقد رُوِىَ "غيره " والغير اسم من قولك غير الشيء فتغير، وفي حديث الاستسقاء "من يكفر باللّه يلق الغَيِر" [4] أي تغير الحال وانتقالها من الصلاح إلى الفساد.

قوله: " أَزِلِينَ قنطين " حالان من الضمير المجرور في "إليكم " وأزلين جمع أزل، اسم فاعل من الأزل، بمعنى: الشدة والضيق، يقال: أزِل الرجل يأزَل أزْلاً، من باب ضرب [5] أي صار في ضيق وجدب.

[1] رواه الإمام أحمد في مسنده، وأبو يعلي والطبراني، وفي إسناده ضعف. لكن صح في العجب أحاديت منها: ما رواه البخاري ( عجب الله من قوم يدخلون الجنة بالسلاسل).

[2] الآية 12 من سورة الصافات.

[3] الآية 56 من سورة الحجر.

[4] لم أقف عليه، لكن ذكره ابن الأثير في النهاية في شرح مادة (غير).

[5] هكذا في الأصل (ضرب) والصحيح (فرح) وقد أثبتها هكذا بعض محققي الكتاب.


(ب)- النسب إلى المقصور والمنقوص والممدود

الأمثلة:

هولندي

هولندا:

فرنسي

فرنسا:

أمريكي

أمريكا:

1-

قلميّ

قلما:

كندي

كندا:

مصطفيّ

مصطفى:

بنمي

بنما:

كسلي

كسلاً:

يافاوي

يافوي/أو:

يافي/أو:

يافا:

2-

بنهاوي

بنهوي/أو:

بنهي/أو:

بنها:

كسراوي

كسروي/أو:

كسريّ/أو:

كسرى:

نمساوي

نمسوي/أو:

نمسي/أو:

نمسا:

قِنوي

قنا:

عصوي

عصا:

فتوي

فتى:

3-

نَشَوي

نشا:

المرتضيّ

المرتضى:

المهتديّ

المهتدى:

4-

المرتجيّ

المرتجى:

المقتديّ

المقتدى:

العاصوي

العاصي/أو:

العاصي:

القاضويّ

القاضيّ/أو:

القاضي:

5-

العمويّ

العمى:

الشجويّ

الشجى:

6-

امتلائي

امتلاء:

ابتدائي

ابتداء:

إنشائي

إنشاء:

7-

بيضاويّ

بيضاء:

سوداوي

سوداء:

صحراويّ

صحراء:

8-

بناويّ

بنائي/أو:

بناء:

كساويّ

كسائي/أو:

كساء:

9-

سماويّ

سمائي/أو:

سماء:

ا لإيضاح:

عرفنا في دروس سابقة شيئاً عن المقصور والمنقوص والممدود من الأسماء ونريد أن نعرف الآن، كيف ينسب العرب إلى مثل هذه الأسماء. وإنك إذا تأمَّلت المجاميع الثلاثة الأولى في الأمثلة السابقة، وجدت الأسماء التي بها من نوع المقصور، غير أنها لم تُعامل كلها معاملة واحدة في النسب إليها، ففي المجموعة الأولى مثلاً، ترى ألف المقصور. قد حذفت، فإذا تأمَّلت الأمثلة، عرفت أن ألف المقصور فيها، تجاوزت أربعة أحرف كما في: أمريكا، وفرنسا، وهولندا، ومصطفى، أو وقعت رابعة في كلمات تحرك الحرف الثاني فيها، مثل: كَنَدَا، وقَلَمَا (مدينة بمصر) وكَسَلَا (مقاطعة بالسودان) وبَنَمَا (قناة في أمريكا).

أما أمثلة المجموعة الثانية، وهي: يافا، وبِنْهَا (مدينة في مصر) وكِسْرَى، ونِمسَا، فقد وقعت الألف فيها- كما ترى- رابعة كذلك، غير أن الحرف الثاني منها ساكن وليس متحركاً. وإذا تأملتها عند النسب إليها، عرفت أنه يجوز لنا فيها حذف الألف أو، قلبها واواً، وفى حالة قلبها واواً، يجوز لنا أيضاً أن نزيد ألفاً قبل الواو.. وهكذا يجوز لنا في النسب إلى كل اسم مقصور على أربعة أحرف ثانيها ساكن، ثلاث صور، كما في مثل: يافيَ ويافوىّ ويافاوىّ، فى النسب إلى: يافا.

وإذا تأملت أمثلة المجموعة الثالثة، وهى: فتى، وعَصاً، وقِنَا (مدينة بمصر) ونَشَا، وجدت ألف المقصور فيها كلها بعد حرفين اثنين فقط. وإذا نظرت إليها بعد النسب عرفت أن ألف المقصور فيها قلبت واواً لا غير فلا يجوز لنا فيها غير ذلك.

أما المجموعات الرابعة والخامسة والسادسة، فهي - كما ترى- للأسماء المنقوصة، وإنك إذا تأملتها عرفت أنها لم تعامل كذلك معاملة واحدة في النسب إليها، فإن ياء

المنقوص حذفت في أمثلة المجموعة الرابعة كلها، وهي: المهتدى، والمرتضى، والمعتدى، والمرتجى، وإذا نظرت إليها عرفت أن ياء المنقوص فيها، قد وقعت بعد أربعة أحرف، وهكذا كل منقوص تجاوزت ياؤهْ أربعة أحرف، يجب حذفها عند النسب إليه.

أما أمثلة المجموعة الخامسة، وهى: القاضي، والعاصي، فقد وقعت فيها ياء المنقوص بعد ثلاثة أحرف. وإذا تأملتها بعد النسب إليها، عرفت أنه يجوز لنا في مثل هذا النوع من المنقوص حذف يائه أو قلبها واواً عند النسب إليه.

وفي أمثلة المجموعة السادسة: الشجى (بمعنى الحزين أو المشغول) والعمى، ترى ياء المنقوص واقعة بعد حرفين اثنتين، وإذا نظرت إليها عند النسب، عرفت أن هذه الياء قد قلبت واواً دائماً.

و في المجاميع الثلاثة الأخيرة، ترى أمثلة الممدود، وهى لم تعامل كلها معاملة واحدة عند النسب إليها كذلك. وإنك إذا تأملتها، عرفت أن الممدود يعامل عند النسب إليه معاملته في التثنية والجمع سواء بسواء، فقد سبق أن عرفنا أنه إن كانت همزته أصلية، فإنها تبقى في التثنية والجمع، وكذلك الحال هنا عند النسب إلى ما همزته أصليه من الممدود، كما في أمثلة المجموعة السابعة: إنشاء، وابتداء، وامتلاء. أما إذا كانت همزة الممدود للتأنيث، فقد سبق أن عرفنا أن هذه الهمزة تقلب واواً عند التثنية والجمع، وكذلك الحال هنا، كما ترى ذلك في أمثلة المجموعة الثامنة: صحراء، وسو داء وبيضاء. كما أنك عرفت من قبل أن الممدود إذا كانت همزته منقلبة عن أصل، فإنه يجوز لنا عند تثنيته أو جمعه، أن نبقيها همزة، أو أن نقلبها واواً، وكذلك الحال هنا عند النسب إلى مثل هذا النوع من الممدود، كما ترى ذلك في أمثلة المجموعة التاسعة: كساء، وبناء، وسماء، إذ يقال في النسب إلى الأول منها مثلاً: كسائي، أو كساوي.

القاعدة:

عند النسب إلى المقصور والمنقوص والممدود يتبع ما يلي:

1- يجب حذف ألف المقصور ة إن تجاوزت أربعة أحرف؟ أو كانت رابعة في كلمة تحرك ثاني حروفها.

2- يجوز حذف ألف المقصور، أو قلبها واوا، إن كانت رابعة في كلمة سكن ثاني حروفها، ويجوز فئ حالة القلب زيادة ألف قبلها.

3- يجب قلب ألف المقصور واواً إن كانت ثالثة.

4- يجب حذف ياء المنقوص إن تجاوزت أربعة أحرف.

5- يجوز حذف ياء المنقوص، أو قلبها واواً، إن كانت رابعة.

6- يجب قلب ياء المنقوص واواً، إن كانت ثالثة.

7- يعامل الممدود في النسب إليه معاملته في التثنية والجمع، فتبقى همزته إن كانت أصلية، وتقلب واواً إن كانت للتأنيث، وتبقى أو تقلب واواً إن كانت منقلبة عن أصل.


باب ما جاء في المصورين

قال المُصنِّفُ رحمه اللّه تعالى: بابُ ما جاء في المصوِّرين.

عن أبي هريرة، قال: قال رسول اللّه صلى الله عليه وسلم: "قال اللّه تعالِى: ومَن أظلمُ ممن ذهب يخلقُ كخلقي، فليخلقوا ذرَّة أو ليخلقوا حبةَ، أو ليخلقوا شَعيرة". أخرجاه [1] .

ولهما، عن عائشة: أنَّ رسول اللّه صلى الله عليه وسلم قال: "أشدُّ الناس عذاباً يوم القيامة الذين يُضاهئون بخلق اللّه " [2] .

ولهما، عن ابن عباس: سمعت رسول اللّه صلى الله عليه وسلم يقول: "كل مصوِّر في النار، يُجعل له بكل صوِرةٍ صوَّرها نفسٌ يعذب بها في جهنم " [3] . ولهما، عنه مرفوعاَ "من صوَّر صورةً في الدنيا كُلِّف أن ينفخ فيها الروح، وليس بنافخ " [4] .

ش: قوله: (بابُ ما جاء في المصوِّرين).

أي: من عظيم عقوبةِ اللّه لهم، وعذابه. وقد ذكر النبيُّ صلى الله عليه وسلم العلَّة: وهي المضاهاة بخلق اللّه، لأنَّ اللّه تعالى له الخلق والأمر. فهو رب كلِّ شيء ومليكُه، وهو خالقُ كل شيء ، وهو الذي صوَّر جميع المخلوقات، وجعل فيها الأرواح التي تحصل بها الحياة، كما قال تعالى: { الذي أَحسَنَ كُلَّ شيء خَلَقه وبدأ خلق الإنسان من طين. ثمَّ جَعل نسْلَهُ من سُلاَلَةٍ من ماءٍ مهين. ثُمَّ سوَّاهُ ونفخ فيه من رُوحه وجعل لكم السَّمْعَ والأبْصار والأفئدةَ قليلاً ما تَشْكُرُون }. [ السجدة: 7- 9].

فالمصوِّرُ لما صور الصورة على شكل ما خلقه الله تعالى من إنسان أو بهيمة، صار مضاهياً لخلق اللّه. فصار ما صوَّره عذاباً له يوم القيامة، وكُلِّف أن ينفخ فيها الروح وليسر بنافخ. فكان أشد الناس عذاباً، لأن ذنبه من أكبر الذنوب.

فإذا كان هذا فيمن صوَّر صورة على مثال ما خلقه اللّه تعالى من الحيوان، فكيف بحال من سوَى المخلوق برب العالمين وشبهه بخلقه، وصرف له شيئاً من العبادة التي خلق اللّه الخلق [5] ليعبدوه وحده بما لا يستحقه غيره، من كلِّ عمل يُحبه اللّه من العبد و يرضاه؟.

فتسويةُ المخلوق بالخالق، بصرف حقه لمن لا يستحقه من خلقه، وجعله شريكاً له فيما اختص به تعالى وتقدس: هو أعظمُ ذنب عُصي اللّه تعالى به، ولهذا أرسل رسله، وأنزل كتبه، لبيان هذا الشرك والنهي عنه، وإخلاص العبادة بجميع أنواعها للّه تعالى. فنجَّى تعالى رسله ومن أطاعهم، وأهلك من جحد التوحيد، واستمر على الشرك والتنديد. فما أعظمه من ذنب: { إنَّ اللّه لا يَغْفِرُ أن يُشرك بِهِ ويَغْفِرُ مادون ذلك لِمَنْ يَشاءُ }. [ النساء: 48 ، 116]، { وَمَنْ يُشرِكْ باللّه فَكَأنَّما خَرَّ مِن السماء فتخطفُهُ الطَّيْرُ أو تَهْوِي بِهِ الرِّيحُ في مكانٍ سَحِيقٍ }. [ الحج: 31].

قال المُصنِّفُ رحمه اللّه تعالى: ولمسلم، عن أبي الهيَّاج، قال: قال لي عليٌّ : ألا أبعثُك على ما بعثني عليه رسول اللّه صلى الله عليه وسلم؟ " أنْ لا تَدَعَ صورةً إلا طمَستها، ولا قبراً مُشرِفاً إلاَّ سوَّيته " [6] .

ش: قوله: (ولمسلم، عن أبي الهياج). الأسديُّ، حيَّان بن حُصين.

(قال: قال لي علي). هو أميرُ المؤمنين، علي بن أبي طالب رضي اللّه عنه.

قوله: ألا أبعثُك على ما بعثني عليه رسول اللّه صلى الله عليه وسلم؟ " أنْ لا تدع صورة إلا طمستها، ولا قبراً مُشرْفاً إلا سويته ".

فيه: التصريحُ [7] بأنَّ النبي صلى الله عليه وسلم بعث علياً لذلك. أمَّا الصور: فلمضاهاتها لخلق اللّه. وأمَّا تسويةُ القبور: فلما في تعليتها من الفتنة بأربابها وتعظيمها، وهو من ذرائع الشرك ووسائله. فصرفُ الهمم إلى هذا وأمثاله، من مصالح الدين ومقاصده وواجباته

ولمَّا وقع التساهلُ في هذه الأمور وقع المحذور، وعظمت الفتنة بأرباب القبور، وصارت محطاً لرحال العابدين المعظِّمين لها. فصرفوا لها جُلَّ العبادة: من الدعاء والاستعانة والاستغاثة، والتضرع لها، والذبح لها، والنذور، وغير ذلك من كلِّ شركٍ محرَّم [8] محظور.

قال العلاَّمة ابن القيِّم- رحمه اللّه تعالى-: ومن جمع بين سُنَّة رسول الله صلى الله عليه وسلم في القبور، وما أمر به وما نهى عنه وما كان عليه أصحابهُ، وبين ما عليه أكثر الناس اليوم. رأى أحدَهما مضاداً للآخر، مناقضاً له، بحيث لا يجتمعان أبداً.

فنهى رسولُ الله صلى الله عليه وسلم عن الصلاة إلى القبور، وهؤلاء يُصلُّون عندها وإليها.

ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد، ويسمُّونها مشاهدة مضاهاة لبيوت اللّه.

ونهى عن إيقاد السُّرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها.

ونهى أن تُتَّخذ عيداً، وهؤلاء يتخذونها أعياداً ومناسك، ويجتمعون لها كاجتماعهم للعيد أو أكثر.

وأمر بتسويتها، كما روى مُسلمٌ في (صحيحه)، عن أبي الهيَّاج الأسدي.

- فذكر حديثَ الباب-، وحديثَ ثُمامة بن شُفَي، وهو عند مسلم أيضاً، قال: كُنَّا مع فَضالة بن عُبيد بأرض الروم برُودس [9] ، فتُوُفي صاحبٌ لنا. فأمر فَضالةُ بقبره فسُوّي، ثم قال: سمعت رسول اللّه صلى الله عليه وسلم يأمر بتسويتها [10] .

وهؤلاء يُبالغون في مخالفة هذين الحديثين، ويرفعونها من الأرض كالبيت، ويعقدون عليها القباب.

ونهى عن تجصيص القبر والبناء عليه ة كما روى مسلم في (صحيحه)، عن جابر، قال: نهى رسولُ اللّه صلى الله عليه وسلم عن تجصيص القبر، وأنْ يقعد عليه، وأنْ يُبنى عليه [11] .

ونهى عن الكتابة عليها، كما روى أبو داود في (سُننه)، عن جابر: أنَّ رسول اللّه صلى الله عليه وسلم نهى عن تجصيص القبور، وأنْ يُكتب عليها. قال الترمذيُّ: حديثٌ حسن صحيح [12] . وهؤلاء يتَّخذون عليها الألواح، ويكتبون عليها القرآن وغيره!.

ونهى أنْ يُزاد عليها غيرُ ترابها، كما روى أبو داود، عن جابر أيضاً: نهى أنْ يُجصص القبر، أو يُكتب عليه، أو يُزاد عليه. [13] وهؤلاء يزيدون عليه الأجُرَّ والأحجار والجَص. قال إبراهيمُ النَّخَعي: كانوا يكرهون الأجُر على قبورهم.

والمقصود: أنَّ هؤلاء المعظمين للقبور المتخذينَها أعياداً، الموقدين عليها السُّرج، الذين يبنون عليها المساجدَ والقباب: مناقضون لما أمر به رسولُ اللّه صلى الله عليه وسلم، محادُّون لما جاء به. وأعظمُ ذلك اتخاذُها مساجد، وإيقادُ السرج عليها. وهو من الكبائر، وقد صرَّح الفقهاءُ من أصحاب أحمد وغيرهم، بتحريمه.

قال أبو محمد المقدسي: ولو أُبيح اتخاذُ السرج عليها لم يُلعن من فعله. ولأن فيه إفراطاً [14] في تعظيم القبور، أشبه تعظيمَ الأصنام.

قال: ولا يجوز اتخاذُ المساجد على القبور، لهذا الخبر، ولأن رسول الله صلى الله عليه وسلم قال: "لعن اللّه اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، يحذَّرُ ما صنعوا" متفق عليه [15] .

ولأنَّ تخصيص القبور يُشبه [16] تعظيمَ الأصنام بالسجود لها، والتقرب إليها. وقد رُوِّينا أنَّ ابتداء عبادة الأصنام تعظيم الأموات باتخاذ صورهم، والتمسح بها، والصلاةِ عندها [17] . انتهى.

وقد آل الأمرُ بهؤلاء الضًّلال المشركين إلى أنْ شرعوا للقبور حجاً، ووضعوا لها مناسك، حتى صنَّف بعضُ غلاتهم في ذلك كتاباً وسمَّاه: (مناسك حج المشاهد) [18] ، مضاهاةً منه بالقبور للبيت الحرام.

ولا يخفى أنَّ هذا مفارقةٌ لدين الإسلام، ودخولٌ في دين عُبَّاد الأصنام. فانظروا إلى هذا التباين العظيم: بين ما شرعه رسولُ الله صلى الله عليه وسلم وقصدَه من النهي عمَّا تقدم ذكرُه في القبور، وبيَّن ما شرعه هؤلاء وقصدوه.

ولا ريب أنَّ في ذلك من المفاسد ما يُعجز عن حصره:

فمنها: تعظيمُها [19] الموقع في الافتتان بها. ومنها: اتخاذُها أعياداً. ومنها: السفرُ إليها.

ومنها: مُشابهةُ عِبادة [20] الأصنام، بما يفعل عندها: من العُكوف عليها والمجاورة عندها [، وتعليقِ الستور عليها، وسدانتها. وعُبَّادُها يرجِّحون المجاورةَ عندها ] [21] على المجاورة عند المسجد الحرام، ويرون سدانتهَا أفضل من خدمة المساجد، والويلُ لقيَِّمها ليلةَ يطفأ القنديلُ المعلَّق عليها!.

ومنها: النذرُ لها، ولسدنتها.

ومنها: اعتقادُ المشركين بها أنَّ بها يُكشف البلاء وينصر على الأعداء، ويستنزل غيثُ السماء، وتفرج الكروب، وتُقضى الحوائج، وينصر المظلوم، ويجار الخائف إلى غير ذلك.

ومنها: الدخول في لعنة الله ورسوله، باتخاذ المساجد عليها، وإيقاد السُّرج عليها. ومنها: الشركُ الأكبر، الذي يُفعل عندها.

ومنها: إيذاءُ أصحابها، بما يفعله المشركون بقبورهم. فإنهم يُؤذيهم ما يُفعل عند قبورهم، ويكرهونه غاية الكراهية، كما أنَّ المسيح عليه السلام يكره ما يفعل النصارى عند قبره [22] .

وكذلك غيرَه من الأنبياء والأولياء والمشايخ، يؤذيهم ما يفعله أشباه النصارى عند قبورهم. ويومِ القيامة يتبرؤون منهم، كما قال تعالى: {وَيَومَ يَحْشرُهُم وما يَعْبُدُون مِن دونِ الله فيَقُولُ: أأَنْتُم أَضْلَلْتُم عِبَادي هؤلاء أمْ هُمْ ضَلُّوا السبِيل. قَالُوا سُبْحانَك ما كان ينبغي لنا أنْ نَتَّخِذَ من دونك مِن أَولِيَاء وَلَكِنْ مَتَّعْتَهُم وآباءهُم حتى نسوا الذِّكْر وكانُوا قَوْماً بُوراً} [الفرقان: 17-18].

قال الله للمشركين: {فَقَدْ كَذَّبُوكُم بما تَقُولُون} [الفرقان: 19]. وقال تعالى: {وإذْ قال الله يا عيسى ابنَ مَرْيم أَأنت قُلْتَ لِلناس اتخذوني وأُمِّي إلهين مِن دونِ اللّه قال سُبحانك ما يكون لي أَن أَقولَ ما ليْس لي بحق إنْ كنت قُلتُه فقد علمتَه تعلم ما في نفسي ولا أعلم ما في نفسك}. الآية [المائدة: 116]، وقال تعالى: {وَيَوْمَ يَحْشُرُهُم جميعاً ثُمَّ يَقُول للملائكة أَهَؤلاء إيَّاكُم كانُوا يَعْبُدُون. قالُوا سُبْحانَك أنْتَ وَلِيُّنَا من دُونِهِم بَلْ كَانُوا يَعْبدُون الجِنَّ أَكْثَرُهُم بِهِم مُؤمِنُون}. [سبأ: 40- 41].

ومنها: إماتةُ السُّنن، وإحياءُ البدع. ومنها: تفضيلُها على خير البقاع وأحبها إلى الله، فإنَّ عُبَّاد القبور يقصدونها مع التعظيم والاحترام، والخشوعِ ورقة القلب والعكوفِ بالهمَّة على الموتى، ما لا يفعلونه في المساجد، ولا [23] قريباً منه.

ومنها: أنَّ الذي شرعه الرسولُ صلى الله عليه وسلم، [عند زيارة القبور] [24] : إنَّما هو تذكُّرُ الآخرة، والإحسانُ إلى المزور بالدعاء له والترحم عليه، والاستغفار له وسؤالِ العافية، فيكون الزائرُ محسناً إلى نفسه، وإلى الميت.

فقَلَب هؤلاء المشركون الأمر، وعكسوا الدين. وجعلوا المقصود بالزيارة الشركَ بالميت، ودعاءه والدعاء به، وسؤالَه حوائجهم، واستنزالَ البركة منه ونصره لهم على الأعداء، ونحو ذلك. فصاروا مسيئين إلى أنفسهم، وإلى الميت.

وكان رسولُ الله صلى الله عليه وسلم قد نهى الرجالَ عن زيارة القبور، سدّاً للذريعة. فلما تمكَّن التوحيدُ في قلوبهم أذِن لهم في زيارتها على الوجه الذي شرعه، ونهاهم أنْ يقولوا هُجراً. ومن أعظم الهُجر: الشركُ عندها، قولاً وفعلاً.

وفي (صحيح مسلم)، عن أبي هريرة، قال: قال رسولُ الله صلى الله عليه وسلم: "زوروا القبورَ، فإنها تذكر الموت " [25] .

وعن ابن عباس، قال: مرَّ رسولُ اللّه صلى الله عليه وسلم بقبور المدينة، فأقبل عليهم بوجهه، فقال: "السلامُ عليكم يا أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر" رواه أحمد، والترمذي وحسنه [26] .

فهذه الزيارةُ التي شرعها رسول اللّه صلى الله عليه وسلم لأمته، وعلَّمهم إياها. هل تجد فيها شيئاً مما اعتمده [27] أهلُ الشرك والبدع؟ أم تجدها مضادَّةً لما هم عليه من كل وجه؟!. وما أحسن ما قال مالك بن أنس رحمه اللّه: لن يُصلح آخر هذه الأمة إلاَّ ما أصلح أوَّلهَا. ولكن كُلَّما ضعف تمسكُ الأمم بعهود أنبيائهم، ونقصَ إيمانهمُ: عوَّضوا عن ذلك، بما أحدثوه من البدع والشرك.

ولقد جرَّد السلفُ الصالح التوحيد وحموا جانبه، حتى كان أحدُهم إذا سلَّم على النبي صلى الله عليه وسلم ثم أراد الدعاء استقبل القبلة، وجعل ظهره إلى جدار القبر، ثم دعا.

ونصَّ على ذلك الأئمةُ الأربعة: أنَّه يستقبل القبلة وقت الدعاء، حتى لا يدعو عند القبر، فإنَّ الدعاء عبادة. وفي الترمذي، وغيره مرفوعا "الدعاء هو العبادة" [28] فجرَّد السلفُ العبادة للّه، ولم يفعلوا عند القبور منها إلاَّ ما أذِن فيه رسولُ الله صلى الله عليه وسلم: من الدعاء لأصحابها، والاستغفار لهم، والترحمِ عليهم [29] .

وأخرج أبو داود، عن أبي هريرة، قال: قال رسول اللّه صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلُّوا عليَّ فإنَّ صلاتكم تبلغني حيث كنتم" [30] وإسنادُه جيد، رواته ثقات مشاهير.

وقوله: "ولا تجعلوا بيوتكم قبوراً " أي: لا تعطِّلوها من الصلاة فيها والدعاء والقراءة، فتكون بمنزلة القبور.

فأمر بتحري النافلة في البيوت، ونهى عن تحرِّي العبادة [31] عند القبور. وهذا ضدُّ ما عليه المشركون، من النصارى وأشباههم.

ثم إنَّ في تعظيم القبور واتخاذها أعيادًا من المفاسد العظيمة التي لا يعلمها إلاَّّ الله، ما يغضبُ لأجله كلُّ من في قلبه وقارٌ للّه وغيرةٌ على التوحيد، وتهجينٌ وتقبيح للشرك، ولكن: ما لجُرحٍ بميِّتٍ إيلامُ [32] .

فمن مفاسد [33] اتخاذِها أعياداً: الصلاةُ [34] إليها والطواف بها، وتقبيلها واستلامها، وتعفيرُ الخدود على تُرابها، وعبادة أصحابها والاستغاثةُ بهم، وسؤالهم النصر والرزق والعافية وقضاء الديون، وتفريج الكُربات، وإِغاثة اللهفات، وغيرُ ذلك من أنوع الطلبات، التي كان عبَّادُ الأوثان يسألونها أوثانهم.

فلو رأيت غلاة المتخذين لها عيداً، وقد نزلوا عن الأكوار والدوابِّ إذا رأوها من كل مكان بعيد. فوضعوا لها الجباه، وقبَّلوا الأرض وكشفوا الرؤوس، وارتفعت أصواتُهم بالضجيج، وتباكوا حتى تسمع لهم النشيج! ورأوا أنهم قد أربوا في الربح على الحجيج. فاستغاثوا بمن لا يُبديء ولا يعيد، ونادوا ولكن من مكان بعيد.

حتى إذا دنوا منها صلَّوا عند القبر ركعتين، ورأوا أنهم قد أحرزوا من الأجر ولا أجر من صلى إلى القبلتين. فتراهم حول القبر ركعاً وسجداً، يبتغون فضلاً من الميت ورضواناً، وقد ملؤوا أكفَهم خيبةً وخسراناً!.

فلغير اللّه- بل للشيطان- ما يُراق هناك من العبرات، ويرتفع من الأصوات، ويطلب من الميت من الحاجات، ويُسأل من تفريج الكربات، وإغناء [35] ذوي الفاقات، ومعافاة ذوي العاهات والبليات.

ثمِ انثنوا بعد ذلك حول القبر طائفين، تشبيهاً له بالبيت الحرام الذي جعله اللّه مباركاَ وهدى للعالمين. ثم أخذوا في التقبيل والاستلام، أرأيت الحجر الأسود وما يَفعل به وفدُ البيت الحرام؟! ثم عفَّروا لديه تلك الجباه والخدود، التي يعلم اللّه أنها لم تُعفر كذلك بين يديه في السجود.

ثم كمّلوا مناسك حجِّ القبر بالتقصير هناك والحلاق، واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند اللّه من خلاق.

وقد يُعطى [36] لذلك الوثن القرابين، وكانت صلاتهم ونسكهم وقرباتهُم لغير اللّه رب العالمين. فلو رأيتهم يهنيء بعضُهم بعضاً، ويقول: أجزل الله لنا ولكم أجراً وافراً وحظاً!.

فإذا رجعوا، سألهم غلاةُ المتخلِّفين: أنْ يبيع أحدُهم ثواب حجة القبر، بحج [37] المتخلِّف إلى البيت الحرام. فيقول: لا، ولا بحجك كلِّ عام!!.

هذا، ولم نتجاوز فيما حكينا [38] عنهم، ولا استقصينا جميع بدعهم وضلالهم، إذ هي فوق ما يخطر بالبال، أو يدور في الخيال. وهذا مبدأ عبادة الأصنام في قوم نوح، كما تقدم.

وكلّ من شمَّ أدنى رائحةٍ من العلم والفقه، يعلم أنَّ أهمَّ [39] الأمور: سدُّ الذريعة إلى هذا المحظور، وأنَّ صاحب الشرع أعلمُ بعاقبة ما نهى عنه وما يؤول إليه، وأحكم في نهيه عنه وتوعُّده عليه، وأنَ الخير والهُدى في اتباعه وطاعته والشرَّ والضلال في معصيته ومخالفته، انتهى كلامُه رحمه اللّه [40] .

[1] البخاري في "الصحيح" رقم (5953، 7559) ومسلم في "الصحيح" رقم (2111)، وأخرجه أحمد في "المسند" (2/391).

[2] البخاري في "الصحيح" رقم (5954) ومسلم في "الصحيح" رقم (2106)، وأخرجه أحمد في "المسند" (6/36، 83، 85، 86، 199، 219).

[3] البخاري في " الصحيح، رقم (2225، 5963، 7042) ومسلم في " الصحيح " رقم (2110)، وأخرجه أحمد في "المسند" (1/308).

[4] البخاري في "الصحيح " رقم (5963) ومسلم في " الصحيح " رقم (2110)، وأخرجه أحمد في " المسند " (1/216، 241، 246، 350، 359، 360).

[5] (ط): ما خلق الله الخلق إلا.

[6] مسلم في "الصحيح" رقم (969)، وأخرجه أبو داود في "السنن" رقم (3218) والترمذي في "الجامع " رقم (1049) والنسائي في " المجتبى" (4/ 88) وعبد الرزاق في " المصنف" (3/ 504) وأحمد في "المسند" (1/96،145).

[7] (هـ) (ط): تصريح.

[8] (هـ) (ط): محرم. ساقطة.

[9] رُودس. جزيرةُ في البحر الأبيض المتوسط، لا زالت تحمل هذا الاسم إلى اليوم، وغالب أهلها من النصارى

[10] مسلم في "الصحيح " رقم (968).

[11] مسلم في "الصحيح " رقم (970).

[12] أبو داود في " السنن" رقم (3226) والترمذي في " الجامع " رقم (1052)، وأخرجه النسائي في " المجتبى"

(4/ 86) وأحمد في "المسند" (3/339) وابن أبي شيبة في "المصنف" (3/ 335) والحاكم في "المستدرك " (1/370) وصححه ووافقه الذهبي، وعنه البيهقي في "السنن " (4/ 4) قال النووي في " المجموع شرح المهذب " (5/248) إسنادهُ صحيح.

[13] أبو داود في "السنن " رقم (3226)، وأخرجه النسائي في "المجتبى" (4/ 86).

[14] (ط): بإضافة ما نصه: ولأن فيه تضييعاً للمال في غير فائدة وإفراطاً.

[15] مضى تخريجه.

[16] (ط): ولأن تجصيص القبور بالصلاة عندها يشبه.

[17] مضى تخريجه.

[18] علق في هامش (ض) ما نصه: هو ابن المعيث (كذا) الرافضي. ا هـ. والصواب: ابن النعمان المُفيد، وهو محمد بن محمد بن النعمان بن عبد السلام العكبري، أبو عبد الله، ويُعرف بابن المعلم الرافضي، من شيوخهم وكهنتهم المخذولين ورئيسهم وأستاذهم هلك عام 413 هـ "شذرات الذهب " (3/ 199).

[19] (ط): تعظيم.

[20] (ض) (هـ) (ط): عباد.

[21] ما بينهما معلَّق في هامش الأصل، وعليه كلمةُ صح.

[22] هو القبرُ المزعوم في فلسطين، وانظر: ما قالوه في أناجيلهم عن صلبه ودفنه، وتناقضاتهم في ذلك، "الفصل في الملل والأهواء والنحل" (2/127) . قال الله تعالى:{ وما قتلوه وما صلبوه ولكن شبه لهم وإن الذين اختلفوا فيه لفي شك منه مالهم به من علم إلاَّ اتباع الظنّ وما قتلوه يقينا. بل رفعه الله إليه وكان الله عزيزاً حكيما} [النساء : 157-158].

[23] (ط): ولا يحصل لهم فيها نظيره ولا.

[24] إضافة من (ط) "والإغاثة".

[25] قطعة من حديث، عند مسلم في "الصحيح" رقم (976)، وأخرجه أبو داود في والسنن " رقم (3234) والنسائي في "المجتبى" (4/90) وابن ماجة في "السنن" رقم (1571) وأحمد في "المسند" (2/ 441)، وأخرجه من حديث بُريدة: الترمذي في "الجامع" رقم (1054).

[26] أحمد في "المسند" (6/111، 180، 221) والترمذي في "الجامع" رقم (1053) واللفظ له، وأخرجه مسلم في "الصحيح " (974، 975) والطبراني في "الكبير" الرقم (12613) من حديث ابن عباس، وعائشة، وبريدة.

[27] (ض) (هـ) (ط): يعتمده.

[28] مضى تخريجه.

[29] ابن القيم في "إغاثة اللهفان من مصايد الشيطان " (1/ 214- 220).

[30] أبو داود في "السنن " رقم (2042) وقد مضى تخريجه.

[31] (هـ) (ط): النافلة.

[32] شطر بيتٍ من قصيدة طويلة لأبي الطيب المتنبي، أوله:

من يهن يسهل الهوان عليه

ومنها:

ذلَّ من يغبطُ الذليل بعيش رب عيش أخص منه الحِمامُ

إن بعضاً من القريض هُذاء. ليس شيئاً وبعضُه أحكام. "الديوان " بشرح العكبري (4/ 92).

[33] (هـ) (ط): المفاسد

[34] (هـ) (ط): والصلاة.

[35] (هـ) (ط): وإغاثة اللهفان، وإغناء.

[36] (ط): قربوا.

[37] (ط): بحجة.

[38] (هـ) (ط): حكيناه.

[39] (ض، هـ) (ط): من أهم.

[40] ابن القيم في "إغاثة اللهفان من مصايد الشيطان " (1/210-213).


(و) اسما الزمان والمكان

الأمثلة:

1- {وأما من خاف مقام ربه ونهى النفس عن الهوى فإن الجنةْ هي المأوى}. {أليس في جهنم مثْوى للكافرين}. {وظنوا أن لا ملجأ من الله إلا إليه}. {عسى أن يبعثك ربُّك مقاما محمودا}. مطلع الشمس الساعة السادسة.

2- {إن موعدهم الصبحُ أليس الصبح بقريب}. مولد النبي صلى الله عليه وسم شهر ربيع . المورد العذب كثير الزحام. مرجع القافلة بعد شهرين. مكة مَهبط الوحي.

3- {وقل رب أنزلني منزلا مباركاً وأنت خير المنزلين}. {وما من دابة في الأرض إلا على الله رزقها ويعلم مُسْتقرها ومُستودَعَها كل في كتاب مبين}. {يسألونك عن الساعة أيان مرساها}.

الإيضاح:

إذا تأملت في الأمثلة السابقة الكلمات التي تحتها خط، وجدت أن بعضها يدل على مكان حدوث الفعل (المأوى- مثوى- ملجأ- مَقام- المورد- مهبط - منزل- مستقر- مستودع) وبعضها يدل على زمان حدوث الفعل (مطلع- موعد- مولد- مرجع- مُرْسى)، وتسمى الأولى لذلك (باسم المكان) كما تسمى الأخرى (باسم الزمان)، فاسم الزمان والمكان على هذا اسمان مشتقان من الفعل للدلالة على زمانه أو مكانه.

وإذا تأملت أمثلة المجموعة الأولى وجدت أسماء الزمان والمكان فيها جاءت على وزن (مَفْعَل) بفتح العين، فإذا تدبرت فعل كل اسم منها وجدته إما ثلاثياً ناقصاً أي معتل الآخر، مثل: "مأوى" و"مثوى". وإما ثلاثياً صحيح الآخر ومضارعه مفتوح العين، مثل: "ملجأ " أو مضموم العين مثل: "مقام" و" مطلع" وهذه هي الأفعال التي يأتي منها اسم الزمان والمكان على وزن "مَفْعَل " بفتح العين.

أما أسماء الزمان والمكان الواردة بالمجموعة الثانية، فقد جاءت على وزن "مفْعِل " بكسر العين، وإذا تدبرت فعل كل اسم منها، وجدته إما ثلاثياً معتل الأول صحيح الآخِر، مثل: "موعد" و" مولد" و"مورد " وإما ثلاثياً صحيح الأول والآخر، ومضارعه مكسور العين، مثل: " مرجع" و " مهبط ".

وإذا تأملت أمثلة المجموعة الثالثة وجدتها تحتوى على أسماء للزمان والمكان، مصوغة على وزن اسم المفعول، وإذا تدبرت أفعالها وجدتها غير ثلاثية، وقد صيغت أسماء الزمان والمكان منها كما يصاغ اسم المفعول من غير الثلاثي، أي بزنة المضارع مع إبدال حرف المضارعة ميماً مضمومة وفتح ما قبل الآخر.

القاعدة :

1- اسما الزمان والمكان مشتقان يدلان على زمان الفعل أو مكانه.

2- يصاغان من الثلاثي على وزن "مَفعَل " بفتح العين، في حالتين:

(أ) إذا كان الفعل ناقصاً، أي معتل الآخر.

(ب) إذا كان الفعل صحيحاً، وعين مضارعه مفتوحة أو مضمومة.

3- ويصاغان من الثلاثي على وزن " مفعِل " بكسر العين، في حالتين كذلك:

(أ) إذا كان الفعل مثالا، أي معتل الأول، صحيح الآخر.

(ب) إذا كان الفعل صحيحاً، وعين مضارعه مكسورة.

4- ويصاغان من غير الثلاثي ، كما يصاغ اسم المفعول منه، أي بوزن المضارع مع إبدال حرف المضارعة ميماً مضمومة وفتح ما قبل الآخر.

5- أسماء الزمان والمكان لا تعمل.


صفة القدم والقول والنداء

  • وقوله صلى الله عليه وسلم(لا تزالُ جهنَّمُ يُلْقَى فِيها وهي تَقُولُ هَلْ مِنْ مَزِيْدٍ ؟ حتَّى يضعَ ربُّ العزَّةِ فيها رِجْلَهُ [ وفي رواية: عَلَيهَا قَدَمَهُ] فينزَوي بعضُها إلى بعضً فتقولُ قَط قَط " متفق عليه.

    ____________________________

    قوله: " لا تزال جهنم... " الخ. في هذا الحديث: إثبات الرجل والقدم للّه (عز وجل)، وهذه الصفة تُجْرَي مجرى بقية الصفات، فَتُثبت للّه على الوجه اللائق بعظمته (سبحانه). والحكمة في وضع رجله (سبحانه) في النار أنه قد وعد أن يملأها، كما في قوله تعالى( لأملأن جَهَنَّمَ مِنَ الجنة وَالنَّاس

    ِ أَجْمَعِين ) [1].

    ولما كان مقتضى رحمته وعدله أن لا يعذب أحداً بغير ذنب، وكانت النار في غاية العمق والسعة، حقق وعده (تعالى) فوضع فيها قدمه، فحينئذ يتلاقى طرفاها ولا يبقى فيها فضل عن أهلها.

    وأما الجنة، فإنه يبقى فيها فضل عن أهلها، مع كثرة ما أعطاهم وأوسع لهم، فينشئ اللّه لها خلقاً آخرين كما ثبت بذلك الحديث.

  • وقوله: "يقولُ الله تعالى يا آدم! فيقولُ: لبَّيكَ وسعديكَ فَيُنادي بصوتٍ : إن الله يأمرك أن تُخرِج من ذرِّيَّتك بعثاً إلى النارِ" متفق عليه. وقوله (ما منكم من أحدٍ إلا سيكلمُهُ ربُّهُ وليسَ بينهُ وبينهُ تَرْجُمَان "!.

    ____________________________

    قوله: " يقول اللّه تعالى يا آدم... " الخ. يا هذين الحديثين: إثبات القول، والنداء، والتكليم للّه (عز وجل) وقد سبق [2] أن بينا مذهب أهل السنة والجماعة في ذلك، وأنهم يؤمنون بأن هذه صفات

    أفعال له (سبحانه) تابعة لمشيئته وحكمته، فهو قال ويقول، ونادى وينادى، وكلم ويكلم، وأن قوله، ونداءه، وتكليمه إنما يكون بحروف وأصوات يسمعها من يناديه ويكلمه.

    وفي هذا رد على الأشاعرة في قولهم: أن كلامه قديم، وأنه بلا حرف، ولا صوت!.

    وقد دل الحديث الثاني: على أنه (سبحانه) سيكلم جميع عباده بلا واسطة، وهذا تكليم عام، لأنه تكليم محاسبة، فهو يشمل المؤمن، والكافر، والبر، والفاجر.

    ولا ينافيه قوله تعال(ولا يكلمهم الله ) [3] لأن المنفي هنا هو التكليم بما يَسَرُّ المُكَلَّم، وهو تكليم خاص، ويقابله تكليمه (سبحانه) لأهل الجنة تكليمَ محبة، ورضوان، وإحسان.

  • [1] آية رقم 13 السجدة

    [2] انظر صفحه 116.

    [3] الآية 77 من سورة آل عمران


(جـ)- النسب إلى فَعِيلة وفُعَيلة
الأمثلة:
 | جَزَرِي | جزيرة: | مَدَنِي | مدينة: | حنفيّ | حنيفة: | 1-
 |  |  |  |  | صَحَفِي | صحِيَفِـة |
 | جليلي | جليلة: | قَوِيميّ | قويمة: | طَوِيلي | طويلة: | 2-
 |  |  |  |  | قليلي | قليلة: |
 | مُزَنِي | مزينة | قُرَظِي | قريظة: | جُهَنِي | جهينة: | 3-
 |  |  |  |  | عُمَرِىّ | عميرة: |
 | جُنَيْنِي | جنينة: | هُرَيْرِي | هريرة: | أمَيْمِي | أميمة: | 4-
 |  |  |  |  | قُطيطِي | قطيطة: |
الإيضاح:
تأمَل أمثلة المجموعة الأولى: حَنِيفة، ومَدِينة، وجَزِيرة، وصَحِيفة، تجدها كلها على وزن (فَعِيلة) بفتح الفاء وكسر العين. وانظر إليها بعد النسب، تجد أن تاء التأنيث فيها قد حذفت، وهذا أمر تعلمناه من قبل، غير أنه قد زاد على ذلك هنا، حذف ياء " فَعِيلة " وفتح ما قبلها، فصارت الكلمات عند النسب إليها- كما ترى: حَنَفي، ومَدَني، وجَزَري، وصَحَفيّ.
غير أنك حين تنظر إلى أمثلة المجموعة الثانية، تجد أنها على وزن (فَعِيلة) أيضاً، ومع ذلك لم تحذف ياؤها عند النسب إليها، وإذا تأملتها عرفت أن بعضها، وهو: طويلة، وقويمة، عينه حرف علة، وبعضها الآَخر، وهو: جليلة، وقليلة، عينه ولامه من جنس واحد، وهو ما يسمى بمضعف العين. وهذا هو السر في عدم حذف ياء (فَعِيلَة) عند النسب إليها فِي هذه الأمثلة، فالشرط إذن في حذف هذه الياء، هو أن تكون الكلمة صحيحة العين غير مضعّفتها.
وإذا نظرت إلى أمثلة المجموعة الثالثة، وهى جُهَيْنة، وقُرَيْظَة، ومُزَيْنة، وعُمَيْرة، وجدتها كلها على وزن (فُعَيلَة) بضم الفاء وفتح العين. وإذا تأملتها عند النسب إليها، عرفت أنه إلى جانب حذف تاء التأنيث منها، قد حذفت ياء (فُعَيلة) منها كذلك.
غير أنك حين تنظر إلى أمثلة المجموعة الرابعة، تجد أنها على وزن (فعُيلة) أيضاً، ومع ذلك لم تحذف ياؤها عند النسب إليها، وإذا تأملتها عرفت أنها كلها مضعّفة العين، أي أن عينها ولامها من جنس واحد، وهي: أميمة، وهُريرة، وجُنينة، وقُطيطة. ومن ذلك يمكنك أن تستنبط أن حذف ياء (فُعَيْلة) مشروط بعدم تضعيف العين فيها، فإن كانت العين مضعفة، بقيت الياء كما هي.
القاعدة:
1- تحذف ياء (فُعَيْلَة وتفتح عينها عند النسب إليها، بشرط صحة العين، وعدم تضعيفها. 2- تحذف ياء فُعَيْلَة، عند النسب إليها، بشرط عدم تضعيف العين فيها.


باب ما جاء في كثرة الحلف

قال المُصنِّفُ رحمه اللّه تعالى: بابُ ما جاء في كثرة الحلف.

ش: أي: من النهي عنه، والوعيد.

قال المصنِّفُ رحمه اللّه تعالى: وقولِ اللّه تعالى: {واحفظُوا أيْمانَكُم } [ المائدة: 89].

ش: قال ابنُ جرير: لا تتركوها بغير تكفير [1] . وذكر غيرُه من المفسِّرين، عن ابن عباس: يُريد لا تحلفوا. وقال آخرون: احفظوا أيمانكم عن الحِنْث [2] ، فلا تحنثوا [3] .

والمصنِّفُ، أراد من الآية: المعنى الذي ذكره ابن عباس، فإنَّ القولين متلازمان. فيلزم من كثرة الحلف كثرةُ الحِنث، مع ما يدل عليه من الاستخفاف، وعدم التعظيم للّه، وغير ذلك مما يُنافي كمال التوحيد الواجب أو عدمه.

قال المصنِّفُ رحمه اللّه تعالى: عن أبي هريرة: سمعتُ رسولَ الله صلى الله عليه وسلم يقول: "الحلِفُ منْفَقةٌ للسِّلعة، ممحقةٌ للكسب " أخرجاه.

ش: أي: البخاري، ومسلم. وأخرجه أبو داود، والنسائي [4] .

والمعنى: أنَّه إذا حلف على سلعته أنه أُعطي فيها كذا وكذا أو أنه اشتراها بكذا وكذا، وقد يظنه المشتري صادقاً فيما حلف عليه فيأخذها بزيادة على قيمتها، والبائع كذَّاب، وحلف طمعاً في الزيادة، فيكون قد عصى الله تعالى، فيعاقب بمحق البركة.

فإذا ذهبت بركةُ كسبه دخل عليه من النقص أعظم من تلك الزيادة التي دخلت عليه بسبب حلفه، وربما ذهب ثمنُ تلك السلعة رأساً. وما عند الله لا يُنال إلا بطاعته، وإنْ تزخرفت الدنيا للعاصي فعاقبتها اضمحلال وذهابٌ وعقاب.

قال المُصنِّفُ رحمه اللّه تعالى: وعن سلمان، أنَّ رسول اللّه صلى الله عليه وسلم قال: " ثلاثةٌ لا يكلِّمهم الله ولا يزكِّيهم ولهم عذابٌ أليم اشيْيمِطٌ زانٍ ، وعائلٌ مستكبرٌ ، ورجلٌ جعل اللّه بضاعته، لا يشتري إلا بيمينه ولا يبيع إلا بيمينه " رواه الطبرانيُّ بسند صحيح [5]

ش: وسلمان: لعلَّه سلمان الفارسي [6] ، أبو عبد الله. أسلم مقدم النبي صلى الله عليه وسلم المدينة وشهد الخندق، روى عنه: أبو عثمان النَّهديُّ، وشرحبيل بن السمط، وغيرهما. قال النبي صلى الله عليه وسلم : "سلمانُ منا أهل البيت" [7] ، "إنَّ الله يحب من أصحابي أربعة: عليُّ، وأبو ذر، وسلمانُ، والمقداد". أخرجه الترمذيُّ، وابنُ ماجة [8] .

قال الحسن: كان سلمانُ أميراً على ثلاثين ألفاً، يخطب بهم في عباءةٍ يفترشُ نصفَها ويلبس نصفها [9] . تُوفي في خلافة عثمان، قال أبو عُبيد: سنة ستٍ وثلاثين. عن ثلاثمائة وخمسين سنة [10] ، ويُحتمل: أنَّه سلمان بن عامر بن أوس الضبِّي.

قوله: "ثلاثةٌ لا يُكلِّمُهم اللّه" نَفْيُ كلام الرب تعالى وتقدس عن هؤلاء العصاة، دليلٌ على أنه يكلِّم من أطاعه، وأنَّ الكلام صفة من صفات كماله. والأدلةُ على ذلك من الكتاب والسُّنة أظهرُ شيءٍ وأبينه، وهو [11] الذي عليه أهلُ السُّنة والجماعة من المحققين: قيامُ الأفعال باللّه سبحانه، وأنَّ الفعل يقع بمشيئته تعالى وقدرته شيئاً فشيئاً، ولم يزل متصفاً به.

فهو حادثُ الآحاد، قديمُ النوع، كما يقول ذلك أئمة أصحاب الحديث، وغيرهم من أصحاب الشافعي، وأحمد، وسائر الطوائف، كما قال تعالى: {إنَّما أَمرُهُ إذا أَرادَ شيئًا أَن يَقُول لَهُ كُنْ فيَكُونَ }. [يس: 82] فأتى بالحروف الدالة على [ الاستقبال، والأفعال الدالة على] [12] الحال والاستقبال أيضاً. وذلك في القرآن كثير.

قال شيخُ الإسلام: فإذا قالوا لنا- يعني النُّفاة-: فهذا يلزم [13] أنْ تكون الحوادثُ قائمةً به؟ قلنا: ومَن أنكر هذا قبلكم من السلف والأئمة؟! ونصوصُ القرآن والسُّنة تتضمن ذلك مع صريح العقل.

ولفظُ الحوادث مُجمل، فقد يُراد به الأمراض [14] والنقائص، واللّه منزَه عن ذلك، ولكن يقوم به ما شاء من كلامه وأفعاله ونحو ذلك، مما دلَّ عليه الكتاب والسُّنة.

والقولُ الصحيح: قولُ أهلِ العلم [15] ، الذين يقولون لم يزل متكلماً إذا شاء، كما قال ابنُ المبارك، وأحمد بن حنبل، وغيرُهما من أئمة السُّنة. انتهى [16] .

قلتُ: ومعنى قيام الحوادث به تعالى: قدرتُه عليها، وإيجادًه لها بمشيئته وأمره، والله أعلم.

قوله: "ولا يزكَيهم ولهم عذابٌ أليم" لما عظم دبهُم عظمت عقوبتهم، فعوقبوا بهذه الثلاث التي هي أعظمُ العقوبات.

قوله: "أشيمطٌ زان "صغَره تحقيراً له، وذلك لأن داعي المعصية ضَعُفَ في حقه، فدلَّ على أنَّ الحامل له على الزنا: محبةُ المعصية والفجور، وعدمُ خوفه من اللّه.

وضعفُ الداعي إلى المعصية مع فعلها يوجب تغليظَ العقوبة عليه، بخلاف الشاب، فإنَّ قوة داعي الشهوة منه قد يغلبه مع خوفه من اللّه، وقد يرجع على نفسه بالندم، ولومِها على المعصية، فينتهي ويراجع.

وكذلك العائل المستكبر، ليس له ما يدعوه إلى الكبر، لأنً الداعي إلى الكبر في الغالب كثرةُ المال والنِّعم والرياسة. والعائلُ الفقير لا داعي له إلى أنْ يستكبر. فاستكبارهُ مع عدم الداعي إليه، يدلُّ على أنَّ الكبر طبيعةٌ له، كامنٌ في قلبه. فعظُمت عقوبتُه، لعدم الداعي إلى هذا الخلق الذَّميم، الذي هو من أكبر المعاصي.

قوله: "ورجلٌ جعل اللّه بضاعته" بنصب الاسم الشريف، أي: الحلف به، جعله بضاعته، لملازمته له وغلبته عليه.

وهذه أعمالٌ تدل على أنَّ صاحبها إنْ كان موحِّداً فتوحيدُه ضعيف، وأعماله ضعيفة، بحسب ما قام بقلبه وظهر على لسانه وعمله من تلك المعاصي العظيمة، على قلة الداعي إليها. نسأل الله السلامة والعافية، ونعوذ باللّه من كلِّ عمل لا يحبه ربنُا ولا يرضاه.

قال المُصنِّفُ رحمه اللّه تعالى: وفي الصحيح، عن عمرانَ بن حُصين، قال: قال رسول الله صلى الله عليه وسلم: "خيرُ أُمتي قرني، ثم الذين يلونهمِ، ثم الذين يلونهم- قال عمران: فلا أدري، أذكرَ بعد قرنه مرتين أو ثلاثاً- ثم إنَّ بعدكم قومٌ يشهدون ولا يُستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السِّمَن " [17] .

ش: قوله: (وفي الصحيح) أي: (صحيح مسلم)، وأخرجه أبو داود، والترمذي، ورواه البخاري بلفظ "خيركم" [18] .

قوله: "خيرُ أمتي قرني " لفضيلة أهلِ ذلك القرن: في العلم والإيمان، والأعمالِ الصالحة التي يتنافس فيها المتنافسون، ويتفاضل فيها العاملون. فغلب الخيرُ فيها وكثر أهلهُ، وقل الشرُّ فيها وأهله، واعتزَّ فيها الإِسلام والإِيمان، وكثرُ فيه العلم والعلماء.

"ثم الذين يلونهم " فُضِّلُوا على مَن بعدهم: لظهور الإِسلام فيهم وكثرة الداعي إليه، والراغب فيه والقائم به. وما ظهر فيه من البدع، أنكر واستعظم وأُزيل، كبدعة الخوارج والقدرية والرَّافضة. فهذه البدعُ وإنْ كانت قد ظهرت، فأهلها في غاية الذُّل والمقت والهوان والقتل، فيمن عاند منهم ولم يتُب.

قوله: "فلا أدري أذكر بعد قرنه مرتين أو ثلاثاً؟" هذا شكٌّ من راوي الحديث عمران بن حصين، والمشهور في الروايات: أنَّ القرون المفضَّلة ثلاثةٌ . الثالثُ دون الأولين في الفضل، لكثرة ظهور [19] البدع فيه، لكنَّ العلماء متوافرون، والإسلامَ فيه ظاهر، والجهاد فيه قائم. ثم ذكر ما وقع بعد الثلاثة [20] ، من الجفاء في الدين، وكثرةِ الأهواء.

فقال: "ثم إنَّ بعدكم قومٌ يشهدون ولا يُستشهدون" لاستخفافهم بأمر الشهادة، وعدم تحريهم للصدق، وذلك لقلة دينهم، وضعف إسلامهم.

قول: "ويخونون ولا يُؤتمنون " يدل على أنَّ الخيانة قد غلبت على كثير منهم، أو أكثرهم.

قوله: "وينذُرون ولا يوفون" أي: لا يؤدُّون ما وجب عليهم. فظهورُ هذه الأعمال الذميمة، يدلُّ على ضعف إسلامهم وعدم إيمانهم.

قوله: "ويظهر فيهم السِّمنَ" لرغبتهم في الدنيا، ونيل شهواتهم والتنعُّمِ بها وغفلتهم عن الدار الآخرة والعمل لها.

وفي حديث أنس "لا يأتي زمانٌ إلاَّ والذي بعده شرٌّ منه حتى تلقوا ربكم " قال أنس: سمعتُه من نبيكم صلى الله عليه وسلم [21] . فما زال الشرّ يزيد في الأمة، حتى ظهر الشركُ والبدع في كثيرٍ منهم. حتى فيمن ينتسب إلى العلم، ويتصدَّر للتعليم والتصنيف. [22]

قال المُصنِّفُ رحمه اللّه تعالى: وفيه، عن ابن مسعود: أنَّ النبي صلى الله عليه وسلم قال: "خيرُ الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قومٌ تسبق شهادةُ أحدهم يمينَه، ويمينه شهادَته ". قال إبراهيمُ: كانوا يضربوننا على الشهادة والعهد، ونحنُ صغار [23] .

ش: قلتُ: وهذه حالُ من صرف رغبته إلى الدنيا ونسي المعاد، فخفَّ أمرُ الشهادة واليمن عنده تَحمُّلاً وأداءً، لقلَّة خوفه من الله، وعدم مبالاته بذلك.

وهذا هو الغالبُ على الأكثر، والله المستعان. فإذا كان هذا قد وقع في الصَّدر الأول، ففي [24] ما بعده أكثر بأضعاف. فكُن من الناس على حذر.

قوله: (قال إبراهيم). هو النَّخعي.

(كانوا يضربوننا على الشهادة والعهد، ونحن صغار)، وذلك لكثرة عِلْم التابعين، وقوة إيمانهم ومعرفتهم بربهم، وقيامِهم بوظيفة الأمر بالمعروف والنهي عن المنكر، لأنه من أفضل الجهاد، ولا يقوم الدينُ إلا به.

وفي هذا: الرغبة في تمرين الصغار على طاعة ربهم، ونهيهم عمَّا يضرهم [25] . وذلك فضلُ الله يؤتيه من يشاء، والله ذو الفضل العظيم.

[1] ابن جرير الطبري في "التفسير" (10/562).

[2] الحنث: الإثم، والحلْفُ في اليمين. "القاموس المحيط " (1/ 722).

[3] ذكره البغوي في "التفسير" (2/62).

[4] البخاري في "الصحيح " رقم (2087) ومسلم في "الصحيح " رقم (1606) وأبو داود في "السنن " رقم (3335) والنسائي في " المجتبى (7/ 246)، وأخرجه أحمد في" المسند" (2/ 235، 242، 13 4) بلفظ مفسر " اليمين الكاذبة منفقة للسلعة ممحقة للكسب ".

[5] الطبراني في "الكبير" رقم (6111) و "الصغيرة "رقم (821) "والأوسط" كما في " الترغيب والترهيب " للمنذري (2/587) وقال: ورواته محتج بهم في الصحيح.

[6] صرَّح به الطبراني في "معاجمه" الثلاثة، دون تردد.

[7] أخرجه ابن سعد في "الطبقات" (4/82، 7/318)، وابن جرير الطبري في "التفسير" (1 133/2)، والطبراني في" الكبير" (6040) ، والحاكم في" المستدرك" (3/598) وقال الذهبي: سنده ضعيف. وأبو نعيم في "أخبار أصبهان" (1/ 54) من حديث عمرو بن عوف المزني. قال الهيثمي في "مجمع الزوائد" (6/130): وفيه كثير بن عبد الله المزني، وقد ضعفه الجمهور، وحسن الترمذي حديثه وبقية رجاله ثقات، وأخرجه الطبراني في "الكبير" رقم (6541) وأبو نعيم في "الحلية، (1/187) عن علي موقوفاً.

[8] الترمذي في "الجامع " رقم (3720) وقال: هذا حديث حسن غريب. وابن ماجة في "السنن" رقم (149)، وأخرجه أحمد في "المسند" (5/351، 356) وفي "فضائل الصحابة" رقم (1103، 1176، 1181) والحاكم في " المستدرك" (3/130) وأبو نعيم في "الحلية" (1/ 172) من حديث بُريده، وفيه شريك بن عبد الله النخعي، القاضي، صدوق يخطي كثيراً "تقريب" (266).

[9] أخرجه ابن سعد في " الطبقات " (4/87) وأبو نعيل في "الحلية" (1/197).

[10] قال الذهبيُّ في "سير النبلاء" (1/555) وقد فتشتُ، فما ظفرت في سنَّه بشيء سوى قول البحراني، وذلك منقطع لا إسناد له. ومجموعُ أمره وغزوه وهمته وتصرفه وسفَه للجريد، وأشياء مما تقدم، يُنبئ بأنه ليس بمعمر ولا هرم، فقد فارق وطنه وهو حدث، ولعله قدم الحجاز وله أربعون سنة أو أقل، فلعله عاش بضعاً وسبعين سنة. وما أراه بلغ المائة.

[11] (ض) (هـ) (ط): وهذا هو.

[12] ما بينهما ساقط من (ط).

[13] (ط): يلزمه.

[14] (ط): الأعراض. تحريف.

[15] (هـ) (ط): العلم والحديث.

[16] ينظر: ابن تيميه، "مجموع الفتاوى" (6/90).

[17] مسلم في "الصحيح" رقم (2535).

[18] أبو داود في "السنن" رقم (4657) والترمذي في "الجامع" رقم (2222، 2223) والبخاري في "الصحيح " رقم

(2651، 3650، 6428، 6695)، وأخرجه أحمد في "المسند" (4/436) وابن أبي شيبة في "المصنف " (12/176).

[19] (هـ) (ط): ظهور. ساقطة.

[20] (هـ) (ط): القرون الثلاثة.

[21] أخرجه البخاري في "الصحيح" رقم (7068)، وأحمد في "المسند" (3/117، 132، 179).

[22] في (هـ) و (ط) زيادة ما نصه: قلت: بل قد دعوا إلى الشرك والضلال والبدع، وصنفوا في ذلك نظماً ونثراً، فنعوذ باللْه من موجبات غضبه.

[23] مسلم في "الصحيح " رقم (2533)، وأخرجه البخاري في "الصحيح" رقم (2652، 3651، 6429، 6658) وأحمد في "المسند" (1/378، 442).

[24] (ط): في صدر الإسلام الأول فما.

[25] ومن أعظم ما يُحقق ذلك: أنْ يجعل المُربي من نفسه القدوةَ والمثال الحي، لما يحمله ويدعو إليه من قيم ومبادئ وأخلاق. فيرسم في الأفق معالم الصورة المشرقة لسلفنا الصالح، ويحكي في النفوس الظامئة تباشير الفجر الجديد.


(ز) اسم الآلة

الأمثلة:

1- الفلاح يحرث أرضه بالمحراث- النشار ينشر الخشب بالمنشار – التلميذ يبرى القلم بالمبرة- الفاكهي يزن الفاكهة بالميزان.

2- الفلاح يحصد الزرع بالنجل- الصانع يبرد الحديد بالمبرد- الحائك يقص الثوب بالمقص- البدوية تغزل الصوف بالمغزل .

3- المريض يتناول الدواء بالملعقة - الحداد يطرق الحديد بالمطرقة- التلميذ يخط سطراً بالمسطرة - الكاتب يملأ قلمه من المحبرة.

4- للفلاح الفأس – وللقصاب الساطور والسكين - وللنجار القدوم - وللكاتب القلم.

الإيضاح:

إذا نظرت إلى ما تحته خط في الأمثلة السابقة، وجدت أنها كلمات تدل على آلات مختلفة، ويستعملها بنو البشر على اختلاف صناعاتهم وحرفهم في حياتهم اليومية، ولذلك يسمى كل واحد منها: "اسم الآلة".

ويصاغ اسم الآلة في اللغة العربية من الأفعال الثلاثية المتعدية وأوزانه القياسية ثلاثة هي :

1- وزن " مِفعال " مثل: مِحراث، ومِنشار، ومِيزان في أمثلة المجموعة الأولى.

2- وزن: "مِفْعَل " مثل: مِنجل، ومِقص، ومِغزل في أمثلة المجموعة الثانية.

3- وزن: "مِفْعَلة"مثل: مِبراة، ومِلعقة، ومِطرقة، ومِسطرة، ومِحبرة في أمثلة المجموعة الثالثة.

وهناك من أسماء الآلة ما هو غير مشتق، و إنما هو مما وضعته العرب على غير قياس ، وترى بعض أمثلته في المجموعة الرابعة: مثل الفأس، والساطور، والسكين والقدوم، والقلم، وغير ذلك.

القاعدة :

1- اسم الآلة، هو اسم مشتق من الثلاثي المتعدي، للدلالة على ما وقع الفعل بواسطته.

2- الأوزان القياسية لاسم الآلة في العربية ثلاثة هي :

(أ) مِفْعَال. (ب) مِفْعَل. (ج) مِفْعَلة.

3- جاء في العربية بعض أسماء الآلة غير مشتق، وهذه الأسماء سماعية مثل: الفأس، والساطور، والسكن، والقدوم، والقلم.

4- اسم الآلة لا يعمل.


صفة العلو

وقولُهُ في رقية المريض: "رَبَّنا الله الذي في السماءِ تَقَدَّسَ اسْمُكَ، أَمرُكَ في السماءِ والأرض، كما رحمتُكَ في السماءِ، اجعل رَحْمَتَكَ في الأرض، اغفر لنا حُوبَنَاَ وخَطَايانا، أنت رب الطَّيِّبينَ أنزل رحمةً من رحمتك وشفاءً من شفائِك على هذا الوَجِع، فيبرأ" حديث حسن رواه أبو داود وغيره- وقوله "ألا تَأْمَنُوني وأنا أمنُ من في السَّمَاءِ " حديث صحيح.

____________________________

قوله: "ربنا اللّه الذي في السماء... " الخ. الحديث الأول صريح في علوه (تعالى) و فوقيته، فهو كقوله تعالى(أَ أَمِنتُمْ مَنْ في السماء) [1] وقد سبق أن قلنا: إن هذه النصوص ليس المراد منهَا

أن السماء ظرف حَاوٍ لَهُ سبحانه.

بل "في " إما أن تكون بمعنى (على) كما قاله كثير من أهل العلم والمعرفة واللغة.

و"في " تكون بمعنى (على) في مواضع كثيرة، مثل قوله تعالى ( لأصَلِّبَنَّكُمْ في جُذُوعِ النخل ) [2] وإما أن يكون المراد من السماء جهة العلو، وعَلى الوجهين فهي نص في علوه (تعالى) على خلقه.

في حديث الرقية المذكور توسل إلى اللّه (عز وجل) بالثناء عليه، بربو بيته، وإلاهيته، وتقديس اسمه، وعلوه على خلقه، وعموم أمره الشرعي، وأمره القدري، ثم توسل إليه برحمته- التي شملت أهل سمواته جميعاً- أن يجعل لأهل الأرض نصيباً منها.

ثم توسل إليه بسؤال مغفرة الحوب، وهو الذنب العظيم، ثم الخطايا التي هي دونه، ثم توسلٌ إليه بربو بيته الخاصة للطيبين من عباده، وهم الأنبياء، وأتباعهم التي كان من آثارها أن غمرهم بنعم الدين والدنيا الظاهرة والباطنة.

فهذه الوسائل المتنوعة إلى اللّه لا يكاد يُرد دعاء من توسل بها، ولهذا دعا اللّه بعدها بالشفاء، الذي هو شفاء اللّه، الذي لا يدع مرضاً إلا أزاله، ولا تعلق فيه لغير اللّه.

فهل يفقه هذا عباد القبور من المتوسلين بالذوات والأشخاص! والحق! والجاه! والحرمة! ونحو ذلك؟

وقوله: "والعرشُ فوق الماءِ والله فوقَ العرشِ، وهو يعلمُ ما أنتم عليه " حديث حسن رواه أبو داود وغيره.

وقوله للجَارِيهٍ : "أين اللّه "؟ قالت: في السماءِ، قال: "مَنْ أَنا"؟ قالت: أنت رسولُ اللّه، قال: " أَعتِقْهَا فإنها مؤمنةٌ )) رواه مسلم.

____________________________

و أما الحديث الثاني [3]: فقد تضمن شهادة الرسول صلى الله عليه وسلم بالإيمان للجارية التي اعترفت بعلوه (تعالى) على خلقه، فدل ذلك على أن وصف العلو من أعظم أوصاف الباري (جل شأنه) حيث خصه بالسؤال عنه دون بقية الأوصاف، ودل أيضاً على أن الإيمان بعلوه المطلق من كل وجه هو من أعظم أصول الإيمان، فمن أنكره فقد حرم الإيمان الصحيح.

والعجيب من هؤلاء الحمقى من المعطلة- النفاة- زعمهم أنهم أعلم باللّه من رسوله! فينفون عنه

ال (أين)؟ بعدما وقع هذا اللفظ بعينه من الرسول مرة سائلا غيره- كما في هذا الحديث- ومرة مجيباً لمن سأله بقوله: أين كان ربنا؟

وأما قوله (والعرش فوق الماء000) الخ. ففيه الجمع بين الإيمان بعلوه (تعالى) على عرشه، وبإحاطة علمه بالموجودات كلها، فسبحان من هو علي في دُنُوه قريب في عُلُوِّه.

[1] الآية 16 من سورة الملك.

[2] الآية 71 من سورة طه.

[3] لعل الأصوب الرابع .

/html>


(د)- النسب إلى ما يدل على الجمع

الأمثلة:

كِتابي

كتب:

فَرَضِيّ

فَرائض:

دَوليّ

دُوَل:

1-

قَبَلِيّ

قَبائل:

رَهْطِيّ

رهط:

إبليّ

إبل:

قومِيّ

قوم:

2-

نَفَرِيّ

نَفَر:

بَقَرِيّ

بقر:

تمريّ

تمر:

شَجَرِيّ

شَجَر:

3-

نَحْلِيّ

نَحل:

عباديدي

عَباديد:

أبابيليّ

أبابيل:

4-

أنبارِيّ

أنبار:

أنصارِيّ

أنصار:

مدائنيّ

مدائن:

5-

جزا ئرِيّ

جزائر:

الإيضاح:

تأمل أمثلة المجموعة الأولى تجد أنها عبارة عن جموع، وهي: دُوَل، وفَرَائض، وكُتُب، وقَبَائل. وانظر إليها عند النسب، تجد العرب لم ينبوا إليها على لفظها، فلم يقولوا: (دُلي) مثلاً، وإنما يأتون بالمفرد وينسبون إليه، يقولون: " دَوْلي "، لأن المفرد (دوْلة). وهكذا تعرف أن الناس يخطئون، حين ينسبون من يشتغل بالصحافة، فيقولون (صُحفيّ)، فهم ينسبون إلى: (صحف)، وهذا لا يجوز لأن هذه الكلمة جمع، والصواب أن ينسب إلى المفرد منها، وهو: (صحيفة) على وزن (فَعِيلَة). وقد عرفنا من قبل كيف ينسب إلى هذا الوزن، إذ تحذف ياؤه وتفتح عينه، فيقال: (صَحَفيّ).. وهكذا تعرف أن النسب إلى الجمع يكون دائما بالنسب إلى المفرد. غير أن هناك أشياء تدل على الجمع وليت جمعا حقيقيا، وكذلك نجد العرب ينسبون إليها على لفظها. ومن ذلك ما يسمى بـ(اسم الجمع) وهو ما لا واحد له من لفظه، كما في أمثلة المجموعة الثانية: قوم، وإبل، ورهط، ونفر، فإن مفرد (قوم) مثلا: رجل أو امرأة، وهما ليسا من لفظ (قوم).

ومن ذلك أيضا ما يسمى بـ(اسم الجنس الجمعي) وهو ما يفرق بينه وبين واحده بالتاء، كما في أمثلة المجموعة الثالثة: شجر، وتمر، وبقر، ونحل، فإن مفردها يفترق عنها بإلحاق التاء به، فيقال: شجرة، وتمرة، وبقرة، ونحلة، وهكذا.

وقد يكون الجمع لا واحدة له على وجه الإطلاق، وهذا قليل في اللغة العربية، مثل: أبابيل، وعباديد (بمعنى جماعات)، وعندئذ ينسب العرب إلى لفظه كذالك، كما ترى في أمثلة المجموعة الرابعة.

وإذا سمي بالجمع، وصار علما على شيء، فعندئذ ينسب العرب على لفظه كذلك ولم تنسب إلى مفرده، كما ترى في أمثلة المجموع الخامسة: مدائن، وأنصار، وأنمار، وجزائر.

وعلى ذلك يمكنك القول بأن النسب إلى ما يدل على الجمع، يكون بالنسب إلى مفرده، إلا إذا كان اسم جمع، أو اسم جنس جمعي، أو جمعا لا واحد له،أو سمي به وجرى مجرى العلم.

القاعدة:

1- ينسب إلى مفرد الجمع لا إلى الجمع.

2- يبنسب إلى لفظ ما يدل على الجمع في الأحوال التالية:

(أ) إذا كان اسم جمع.

(ب) إذا كان اسم جنس جمعياً.

(جـ) إذا كان جمعاً لا واحد له.

(د) إذا كان جمعاً جارياً مجرى العلم.


باب ما جاء في ذمة الله وذمة رسوله

قال المُصنِّفُ رحمه اللّه تعالى: بابُ ما جاء في ذمَّة اللّه وذمَّةِ رسوله. وقولِ اللّه تعالى: {وَأَوْفُوا بعَهْدِ اللّه إِذا عاهَدْتُم ولا تَنْقُضُوا الأيْمَان بَعْدَ تَوْكِيدِها وقَدْ جَعَلْتُم اللّه عَلَيكُم كَفِيلاَ إنَّ اللّه يَعْلمُ ما تَفْعَلُون}. [ النحل: 91].

ش: قال العِمادُ ابن كثير: وهذا مما يأمر اللّه تعالى به، وهو الوفاءُ بالعهود والمواثيق، والمحافظةُ على الأيمان [المؤكدة] [1] ، ولهذا قال: {ولا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكيدِها} ولا تعارض بين هذا، وقوله: {ولا تَجْعَلُوا اللّه عُرْضَةً لأيْمَانِكُم} [البقرة: 224] وبين قوله: {ذلِكَ كَفَّارَةُ أَيْمَانِكُم إذا حَلَفْتُم واحفَظُوا أَيمَانَكُمْ} [المائدة: 89] أي: لا تتركوها بلا تكفير، و[بين قوله صلى الله عليه وسلم] [2] في (الصحيحين): "إني واللّه إن شاء اللّه لا أحلف على يمين فأرى غيرَها خيراً منها إلاََّ أتيتُ الذي هو خير وتحلَّلتها" [- وفي رواية- "وكفَّرت عن يميني " [3] .

لا تعارض بين هذا كلِّه، وبين الآية المذكورة هنا وهي] قوله {ولا تَنْقُضُوا الأيْمَان بَعْدَ تَوْكِيدها} [لأن] هذه الأيمان، المراد بها: الداخلةُ في العهود والمواثيق، لا الأيمان الواردة على حثّ أو منع. ولهذا قال مجاهد، في الآية: يعني الحِلْف، أي: حِلْف الجاهلية.

ويؤيِّده: ما رواه الإمام أحمد، عن جُبير بن مُطعِم، قال: قال رسول الله صلى الله عليه وسلم: "لا حلف في الإسلام، وأيَّما حلف كان في الجاهلية لم يزده الإسلام إلا شدة" [4] .

[وكذا رواه مسلم] [5] . ومعناه: أنَّ الإسلام لا يحتاج معه إلى الحلف، الذي كان أهل الجاهلية يفعلونه. فإنَّ في التمسك بالإسلام، حمايةً [6] وكفاية عمَّا كانوا فيه.

وقوله: {إنَّ اللّه يَعْلَمُ ما تَفْعَلُون} تهديدٌ ووعيد، [لمن نقض الأيْمان بعد توكيدها] [7] .

قال المُصنِّفُ رحمه اللّه تعالى: وعن بُريدة، قال: كان رسولُ الله صلى الله عليه وسلم، إذا أمَّر أميراً على جيش أو سريَّة، أوصاه في خاصته بتقوى الله، ومن معه من المسلمين خيراً. فقال: "اغزوا بسم الله، في سبيل اللّه، قاتلوا من كفر باللّه. اغزوا ولا تَغلُّوا ولا تغدِروا، ولا تُمثَّلوا، ولا تقتلوا وليداً. وإذا لقيتَ عدوَّك من المشركين، فادعهم إلى ثلاث خصال- أو خلال- فأيَّتهُن ما أجابوك، فاقبل منهم وكفَّ عنهم. ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين. وأخبرهم: أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين. فإن أبوا أن يتحوَّلوا منها، فأخبرهم: أنهم يكونون كأعراب المسلمين. يجري عليهم حكمُ الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين. فإن هم أبوا، فاسألهم الجزية. فإن هم أجابوك، فاقبل منهم وكفَّ عنهم. فإن هم أبوا، فاستعن بالله، وقاتلهم. وإذا حاصرت أهل حصنٍ ، فأرادوك أنْ تجعل لهم ذمَّة الله وذمَّه نبيه. فلا تجعل لهم ذمَّةَ اللّه وذمة نبيه. ولكن اجعل لهم ذمَّتك وذمة أصحابك. فإنكم إن تخفروا ذممكم وذمة أصحابكم، أهونُ من أن تخفروا ذمَّة الله وذمة نبيه. وإذا حاصرت أهل حصن، فأرادوك أن تنزلهم على حكم الله. فلا تنزلهم، ولكن أنزلهم على حكمك. فإنك لا تدري: أتصيب فيهم حُكمَ الله أم لا ؟ " رواه مسلم [8] .

ش: قوله: (عن بريدة)، هو ابن الحُصيب الأسلمي، وهذا الحديث من رواية ابنه سُليمان عنه. قاله في (المفهم).

قوله: (كان رسول الله صلى الله عليه وسلم إذا أمَّر أميراً على جيش أو سرية، أوصاه في خاصَّته بتقوى الله تعالى) فيه من الفقه: تأميرُ الأمراء، ووصيَّتهم.

قال الحربي: السرية: الخيل تبلغ أربعمائة ونحوها. والجيش: ما كان أكثر من ذلك. وتقوى الله: التحرز بطاعته من عقوبته.

قلتُ: وذلك بالعمل بما أمر الله به، والانتهاء عما نهى الله عنه.

قوله: (ومن معه من المسلمين خيراً) أي: ووصَّاه بمن معه منهم، أن يفعل معهم خيراً: من الرفق بهم، والإحسان إليهم، وخفضِ الجناح لهم، وترك التعاظم عليهم.

وقوله: "اغزو باسم الله" أي: اشرعوا في فعل الغزو، مُستعينين باللّه مخلصين له. قلتُ: فتكون الباء في بسم اللّه هنا، للاستعانة والتوكل على اللّه.

وقوله: "قاتلوا من كفر باللّه " هذا العموم يشمل جميع أهل الكفر، المحاربين وغيرهم. وقد خُصِّص منهم من له عهدٌ ، والرهبان والنسوان، ومن لم يبلغ الحُلم. وقد قال مُتصلاً به: "ولا تقتلوا وليداً ثم وإنما نهى عن قتل الرهبان والنسوان، لأنه لا يكون منهم قتال غالباً، فإنْ كان منهم قتالٌ أو تدبير قُتلوا.

قلتُ: وكذلك الذَّراري، والأولاد.

قوله: "ولا تَغلُّوا ولا تغدِروا ولا تمثِّلوا" الغلول: الأخذُ من الغنيمة، من غير قسمتها. والغدر: نقضُ العهد. والتمثيل هنا: التشويهُ بالقتيل، كقطع أنفه وأُذنه والعبث به. ولا خلاف في تحريم الغلول والغدر، وفي كراهة [9] المُثلة.

وقوله: "وإذا لقيت عدوَّك من المشركين فادعهم إلى ثلاث خلال، أو خصال " الروايةُ بأو للشك [10] ، وهو من بعض الرواة. ومعنى الخِلال والخصال، واحد.

وقوله: "فأيَّتهُنَّ ما أجابوك فاقبل منهم وكفَّ عنهم" قيَّدناه، عمَّن يوثق بعلمه. وتقييدُه بنصب أيتَّهن، على أنْ يعمل فيها أجابوك، لا على إسقاط حرف الجر. وما زائدةٌ . ويكون تقدير الكلام: فإلى أيتهنَّ أجابوك فاقبل منهم. كما تقول: أجبتك إلى كذا أو في كذا. فيُعدَّى إلى الثاني بحروف الجر.

قلتُ: فيكون في ناصب "أيتَّهن " وجهان: ذكرَهما الشارح [11] . الأوَّل: منصوب على الاشتغال، والثاني: على نزع الخافض.

قوله: ثم ادعهم إلى الإِسلام" كذا وقعت الروايةُ في جميع نسخ [كتاب] [12] مسلم "ثم ادعهم" بزيادة ثم، والصوابُ إسقاطها. كما رويَ في غير (كتاب مسلم)، (كمصنف) أبي داود [13] ، وكتاب (الأموال) لأبي عُبيدة لأن ذلك هو ابتداء تفسير الثلاث الخصال.

وقوله: "ثم ادعهم إلى التحول إلى دار المهاجرين" يعني المدينة، وكان هذا في أول الأمر، وقت [14] وجوب الهجرة إلى المدينة على كلِّ من دخل في الإسلام. وهذا يدلُّ على أنَ الهجرة واجبةٌ على كل من آمن من أهل مكة، وغيرها.

قوله: "فإنْ أبوا أنْ يتحولوا" يعني: أنَّ من أسلم ولم يُجاهد ولم يهاجر، لا يعطى من الخُمس ولا من الفيء شيئاً.

وقد أخذ الشافعيُّ بالحديث في الأعراب، فلم ير لهم من الفيء شيئاً. وأنَّ لهم الصدقة المأخوذة من أغنيائهم، فتردُّ على فقرائهم. كما أنَّ أهل الجهاد وأجناد المسلمين لا حق لهم في الصدقة عنده، ومَصرفُ كلِّ مال في أهله. وسوَّى مالك وأبو حنيفة بين المالين، وجوَّزا صرفَهما للضعيف [15] .

وقوله: "فإن هم أبوا فاسألهم الجزية" فيه: حجة لمالك وأصحابه، والأوزاعي في أخذ الجزية من كلِّ كافر: عربياً كان أو غيره، كتابياً كان أو غيره.

وذهب أبو حنيفة إلى أنَّها تؤخذُ من الجميع، إلاَّ من مشركي العرب ومجوسهم. وقال الشافعي: لا تُؤخذ إلا من أهل الكتاب: عرباً كانوا أو عجماً. وهو قولُ

الإمام أحمد في ظاهر مذهبه، وتُؤخذ من المجوس.
قلتُ: لأنَّ النبي صلى الله عليه وسلم أخذها منهم، وقال: "سُنُّوا بهم سنة أهل الكتاب " [16] .
وقد اختُلف [17] في القدر المفروض من الجزية، فقال مالك: أربعةُ دنانير على أهل الذهب، وأربعون درهماً على أهل الورق. وهل ينقص منها الضعيف أو لا؟ قولان. وقال الشافعيُّ: فيه دينارٌ على الغني والفقير. وقال أبو حنيفة، والكوفيون على الغني ثمانيةٌ وأربعون درهماً، والوسط أربعةٌ وعشرون درهماً، والفقير اثنا عشر درهماً. وهو قول أحمد بن حنبل [18] .
قال يحي بن يُوسف الصرصري الحنبلي [19] .
مجوس، فإنْ هم سلَّموا الجزية اصدد | وقاتل يهوداً والنصارى وعصبة الـ
وأربعة مـن بـعد عشرين زيِّـد | على الأدون اثني عشر درهماً افرضن
ثمـانية مـع أربـعـين لتنـقد | لأوسطهم حالاً، ومن كان مـوسراً
وشيخٍ لهم فانٍ وأعـمى ومقـعد | وتسقط عن صبيانهم ونسـائهـم
ومن وجبت منهم عليه فيهتدي [20] | وذي الفقر والمجنون أو عبد مسلـم
وعند مالكٍ ، وكافَة العلماء: على الرجال الأحرار البالغين العقلاء، دون غيرهم. وإنَّما تُؤخذ ممن كان تحت قهر المسلمين، لا ممن نأى بداره. ويجب تحويلهم إلى بلاد المسلمين، أو حربهم [21] .
وقوله: "وإذا حاصرت أهل حصن " الكلام إلى آخره، فيه حجةٌ لمن يقول من الفقهاء، وأهل الأصول: إنَّ المصيب في مسائل الاجتهاد واحد. وهو المعروفُ من مذهب مالك، وغيره.
ووجه الاستدلال: لأنه صلى الله عليه وسلم قد نص على أنَّ للّه تعالى حُكماً معيناً في المجتهدات [22] [23] . ومن وافقه فهو المصيب، ومن لم يوافقه مخطئ [24] [25] .
قوله: "وإذا حاصرت أهل حصن فأرادوك أنْ تجعل لهم ذمة اللّه" الحديث. الذِّمة: العهد، وتَخْفِر: تنقض، يقال: أخْفَرتَ الرجل: نقضت عهده، وخَفَرْتَه: أجرته.
ومعناه: أنَّه خاف من نقض من لم يعرف حقَّ الوفاء بالعهد، كجهلة [26] الأعراب، فكأنه يقول: إن وقع نقضٌ من متعد [27] ، كان نقضُ عهد الخلق أهون من نقض عهد اللّه تعالى، والله أعلم.
قوله [28] : وقول نافع، وقد سُئل عن الدعوة قبل القتال [29] .
ذكر فيه : أنَّ مذهب مالك، يجمع فيه [30] بين الأحاديث في الدعوة قبل القتال.
قال: وهو أن مالكاً، قال: لا يقاتل الكفار قبل أن يُدْعوا، ولا تُلتمس غرَّتُهم. إلاَّ أن يكونوا بَلَغتهم الدعوة، فيجوز أن تؤخذ [31] غرتهم.
وهذا الذي صار إليه مالك، وهو الصحيح، لأن فائدة الدعوة أن يعرف العدوُ أن المسلمين لا يقاتلون للدنيا ولا للعصبية، وإنما يقاتلون للدين. فإذا علموا بذلك، أمكن أن يكون ذلك سبباً مُميلاً لهم إلى الانقياد إلى الحق. بخلاف ما إذا جهلوا مقصود المسلمين، فقد يظنون أنهم يقاتلون للممالك [32] وللدنيا، فيزيدون عتواً وبغضًا [33] . واللّه أعلم.

[1] إضافة من (ط) "والتفسير".

[2] ساقط من الأصل و (ض) و (هـ).

[3] البخاري في "الصحيح" رقم (6718، 6719) ومسلم في "الصحيح" رقم (1649)، وأخرجه أحمد في "المسند" (4/404، 418) من حديث أبي موسى الأشعري.

[4] أحمد في " المسند" (4/ 83).

[5] مسلم في "الصحيح" رقم (2530)، وأخرجه أبو داود في "السنن" رقم (2925). (4) (ط): حماية و. ساقط.

[6] (ط): حماية وساقط.

[7] ابن كثير في "التفسير" (4/516).

[8] مسلم في "الصحيح " رقم (1731)، وأخرجه أحمد في "المسند" (5/352، 358) وابن أبي شيبة في "المصنف " (12/328).

[9] ) (هـ) (ط): كراهية.

[10] (هـ) (ط): الرواية بالشك.

[11] يعني: القرطبي، صاحب كتاب "المُفهم شرح صحيح مسلم" الذي نقل عنه هنا.

[12] إضافة من (ض) و (هـ) و (ط).

[13] أبو داود في "السنن" رقم (2613)، وأخرجه ابن الجارود في "المنتقى" رقم (1042).

[14] (هـ) (ط): وقت. ساقطة.

[15] ينظر :كتاب " الأموال ". لابن زنجويه" (1/ 477).

[16] أخرجه مالك في " الموطأ" كتاب (الزكاة) رقم (43) وعبد الرزاق في " المصنف" (15/ 325) وابن أبي شيبة في "المصنف " (12/243) والقاسم بن سلام في كتاب "الأموال " (35) والبيهقي في "السنن " (9/ 189) من حديث عبد الرحمن بن عوف. قال ابن عبد البر في "التمهيد" (2/ 114): هذا حديث منقطع، ولكن معناه متصل من وجوه حسان.

[17] (هـ) (ط): اختلفوا.

[18] ينظر ابن قدامة "المغني " (13/ 209)، وابن القيم "أحكام أهل الذمة" (1/ 26).

[19] أبو زكريا، جمال الدين الأنصاري الزُّريراني الضرير، أديب فقيه (ت656 هـ) "تاريخ أبن رجب " (2/262).

[20] من كتاب "الذُرة اليتيمة والمحجة المستقيمة في نظم مختصر الخرقي". وينظر " المدخل " لابن بدران (428).

[21] ينظر "الأموال " لابن زنجويه (1/ 115) "والتمهيد" لابن عبد البر (2/130).

[22] (هـ) (ط): أن الله تعالى قد حكم حكما معينا في المجتهدات.

[23] ويدل له أيضاً: ما أخرجه البخاري في "الصحيح" رقم (7352) ومسلم في "الصحيح" رقم (6 171) وأحمد في " المسند" (2/187، 4/198، 204، 205) من حديث عمرو بن العاص، أن النبي- صلى الله عليه وسلم - قال: "إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر".

[24] (هـ) (ط): فهو المخطئ.

[25] وهو مذهب عامة أهل العلم، ينظر: أبو يعلى الحنبلي "العدة في أصول الفقه " (5/1540) والغزالي "المنخول" (451) والقرافي " التنقيح " (438) وآل تيميه " المسوَّدة" (497).

[26] (ط): للعهد كجملة.

[27] (هـ) (ط): متعد معتد.

[28] أي: القرطبي في كتاب "المفهم ".

[29] أخرجه أبو داود في "السنن" رقم (2633) عن ابن عون، قال: كتبتُ إلى نافع أسأله عن دعاء المشركين عند القتال، فكتب إلى: إن ذلك كان في أول الإسلام، وقد أغار نبي الله صلى الله عليه وسلم على بني المصطلق وهم غارون، وأنعامهم تُسقى على الماء. فقتل مقاتلتهم وسبى سبيهم، وأصاب يومئذ جويرية بنت الحارث. حدثني بذلك عبد الله، وكان في ذلك الجيش. قال أبو داود: هذا حديث نبيل، رواه ابن عون عن نافع، ولم يشركه فيه أحد.

[30] (ض) (هـ) (ط): فيه. ساقطة.

[31] (ط): تلتمس.

[32] (ض) (ط): للملك.

[33] غير أنْ من الأحسن، كما قال ابن عبد البر في "التمهيد" (2/216): الدعاءُ قبل القتال، لأن رسول الله - صلى الله عليه وسلم- كان يأمر سراياه بذلك، وكان يدعو كل من يقاتله. مع اشتهار كلمته، ودينه في جزيرة العرب. واللّه أعلم.


تمرينات عامة على المشتقات

(1)

استخرج اسم الفاعل وصيغ البالغة من الآيات التالية، ثم أعرب ما تحته خط فيها:

{لو خرجوا فيكم ما زادوكم إلا خبالاً، ولأوضعوا خلالكم يبغونكم الفتنة، وفيكم سماعون لهم، والله عليم بالظالمين ، لقد ابتغوا الفتنة من قبل وقلبوا لك الأمور حتى جاء الحق وظهر أمر الله وهم كارهون، ومنهم من يقود ائذن لي ولا تفتني، ألا في الفتنة سقطوا، وإن جهنم لمحيطةَ بالكافرين. إن تصبك حسنة تَسُؤهُم، وإن تصبك مصيبة يقولوا قد أخذنا أمرنا من قبل، ويتولوا وهم فرحون، قل لن يصيبنا إلا ما كتب الله لنا، هو مولانا وعلى الله فليتوكل المؤمنون}.

(2)

عيّن في الآيات التالية اسم الفاعل، وبين معموله، وشرط عمله إن كان مما يعمل بشروط :

1- ليجعل ما يُلقي الشيطان فتنةً للذين في قلوبهم مرضٌ والقاسية قلوبهم.

2- ولا آمين البيت الحرام يبتغون فضلاً من ربهم ورضواناً.

3- وإذ قتلتم نفساً فادارأتم فيها والله مخرج ما كنتم تكتمون.

4- خُشّعاً أبصارهم يخرجون من الأجداث كأنهم جرادٌ منتشر.

5- وما كنا مهلكي القرى إلا وأهلها ظالمون.

6- ربنا إنك جامعُ الناس ليوم لا ريبَ فيه.

7- فإذا ركبوا في الفُلك دعَوا الله مخلصين له الدين.

8- والذاكرين الله كثيراً .

9- واعلموا أنكم غير معجزي الله وأن الله مُخزي الكافرين.

10- فهل أنتم مغنون عنا نصيباً من النار.

(3)
استخرج أسماء الفاعلين والمفعولين وصيغ المبالغة والصفات المشبْهة وعيّن معمول كل منها في الأبيات التالية:
1- وليس بنافع ذا البخل مــــال |  |  |  | ولا مُزْر بصــاحبه السخــاء
2- أخا الحرب لبّاساً إليها جـلالها |  |  |  | وليس بولاَّج الخوالف أعقـــلا
3- ولست بمستبـــق أخا لا تلمه |  |  |  | على شعث أي الرجــال المهذب
4- فتاتان أما منهمـــا فشبيهـة |  |  |  | هلالاً وأخرى منهما تشبـه البدرا
5- بيضُ الوجوه كريمة أحســابهم |  |  |  | شمْ الأنوف من الطـــراز الأول
6- حسنُ الوجه طلقُه أنت في السلـم |  |  |  | وفى الحـــرب كالح مـــكفهر
7- وما أنا خاشن أن تحـــين منيّتي |  |  |  | ولا راهبـــاً ما قد يجيء به الدهـر
8- أتاني أنهم مـــزقون عِـرضى |  |  |  | جحــاش الكرمـــلين لها فديـد
9- ما عاش من عاش مذموماً خصائلُـه |  |  |  | ولم يمت من يكـــن بالخير مذكورا
10- كناطح صخرة يومـــاً ليوهنهـا |  |  |  | فلم يضرها وأوهى قـــرنة الوعـلُ
11- وبعـــض الداء ملتمس شفــاه |  |  |  | وداء الحمـــق ليس لـــه دواء
12- النازلون بكـــل مُعْتـــَـرَكٍ |  |  |  | والطيبـــون معـاقـــد الأزْر
13- وهل نافعي أن تُرفع الحجب بيننــا |  |  |  | ودون الذي أملتُ منـــك حجاب
14- وعاجز الرأي مِضيـاع لفرصتــه |  |  |  | حتى إذا فات أمر عـــاتب القدرا
15- ألم أقسم عليــك لتخـــبرني |  |  |  | أمحمـــول على النعش الهمــام
16- ضروب بنصل السيف سوقَ سِمانهـا |  |  |  | إذا عـــدموا زاداً فإنك عــاقر
17- حتى أبير مــــلكاً وكاهــلا |  |  |  | القـــاتلين البطَل الحُـــلاحلا
18- الشاتِمَيْ عرضى ولم أشتمهمـــا |  |  |  | والنــاذرين إذا لم القهمـــا دمي
(4)
بيِّن ما جاء في الآيات التالية من أسماء التفضيل مضافاً أو محلى بأل أو مجرّداً مع ذكر حكم كل:
1- {تنزيلا ممن خلق الأرض والسموات العُلى}.
2- {ولأمة مؤمنة خير من مشركة ولو أعجبتكم}.
3- {وكذلك جعلنا في كل قرية أكابر مجرميها ليمكروا فيها}.
4- {أولئك الذين اشتروا الحياة الدنيا بالآخرة}.
5- {يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما}.
6- {قل هل ننبئكم بالأخسرين أعمالا}.
7- {الأعراب أشد كُفْراً ونفاقا}.
8- {إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما ويذهبا بطريقكم المثلَى}.
9- {يدعو لمنْ ضرهُ أقربُ من نفعه لبئس المولى ولبئس العشير}.
10- {الله لا اله إلا هو له الأسماء الحسنى}.
(5)
عيِّن المشتقات من الأسماء في الآيات الكريمة التالية، وبين نوعها، ومعمولها إن كان لها معمول ، ثم أعرب ما تحته خط فيها:
{وقضى ربك ألا تعبدوا إلاَّ إياه وبالوالدين إحسانا، إمّا يبلغَنَّ عندك الكبر أحدهما أو كلاهما، فلا تقل لهما أف ولا تنهرهما وقل لهما قولا كريماً، واخفض لهما جناح الذل من الرحمة، وقل رب ارحمهما كما ربياني صغيرا، ربكم أعلم بما في نفوسكم إن تكونوا صالحين فإنه كان للأوابين غفورا، وأت ذا القربى حقه والمسكين وابن السبيل ولا تبذر تبذيراً، إن المبذرين كانوا إخوان الشياطين وكان الشيطان لربه كفورا، و إما تعرضن عنهم ابتغاء رحمة من ربك ترجوها فقل لهم قولا ميسورا، ولا تجعل يَدك مغلولةً إلى عنقك، ولا تبسطها كل البسط فتقعد ملوماً محسورا، إن ربك يبسط الرزق لمن يشاء ويقدر إنه كان بعباده خبيرا بصيرا، ولا تقتلوا أولادكم خشية إملاق، نحن نرزقهم وإياكم إن قتلهم كان خِطئا كبيرا، ولا تقربوا الزنى إنه كان فاحشة وساء سبيلا، ولا تقتلوا التنفس التي حرم الله إلا بالحق، ومن قُتل مظلوماً فقد جعلنا لوليه سلطانا فلا يسرف في القتل إنه كان منصورا، ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا بالعهد إن العهد كان مسئولا}.
(6)
عيِّن فيما يأتي أسماء الزمان والمكان واضبط حروف كل اسم منها، مبيناً سبب الضبط:
1- من مأمنه يُوتى الحذر.
2- {واقعدوا لهم كل مرصد}.
3- {بل لهم موعد لن يجدوا من دونه موئلا}.
4- الظلم مرتعه وخيم.
5- الطائف مصطاف المملكة.
6- وضع الإحسان في غير موضعه ظلم.
7- {لا أبرح حق أبلغ مجمع البحرين}.
8- {وقل رب أدخلني مدخل صدق وأخرجني مخرج صدق}.
9- لكل سر مُستودع.
10- منضج العنب فصل الصيف.
(7)
هات أسماء التفضيل من الأفعال الآتية، وضعها في جمل مفيدة:
احمر نام رمى فرح اقتتل
جار أهدى جَبن صلى استقام
اهتدى انحدر تقدم سعى تساقط
(8)
استخرج من الأبيات التالية أسماء المكان، واضبط حروفها بالشكل مع بيان سبب الضبط، ثم أعرب ما تحته خط فيها:
1- حننت إلى ريا ونفسك باعدتْ |  |  | مزارك من ريـا وشعبـاكمـا معـــا
2- بنفسي تلك الأرض مـا أطيب الرّبا |  |  | وما أحسن المصطـاف والمتربعــا
3- وفى الناس إن رثت حبــالك واصل |  |  | وفى الأرض عن دار القِلَى متحـول
4- ولرب نازلة يضيق بها الفـتي |  |  | ذَرْعـاً وعنــد الله منهـــا المخـرج
5- هـــذه الـربوة كـانت ملعبـا |  |  | لِشَبَـــابينَا وكــانت مرتعـا
6- بكـرت تُخـوفني الحتـوف كأنني |  |  | أصبحت عن غرض الحتوف بمعـزل
فأجبتهـا إن المنيــة منْهَـــل |  |  | لابـد أن أسقي بكــأس المنهـل
7- ودبابــة قمت العبـاب بمكمـن |  |  | أمـين ترى السـاري وليس يراهـا
(9)
استخرج من الآيات التالية ما فيها من مشتقات الأسماء مبيّناً نوعها وعملها، واذكر أفعالها، ثم أعرب ما تحته خط فيها:
1- {هو الله الذي لا إله إلا هو الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر، سبحان الله عما يشركون، هو الله الخالق البارئ المصور له الأسماء الحسنى، يسبح له ما في السموات والأرض وهو العزيز الحكم}.
2- {ولا تُطِع كلَّ حلاف مَهين، هماز مشاء بنميم، منّاع للخير مُعْتد أثيم ، عُتل بعد ذلك زَنيم}.
3- {ألقيا في جهنم كلَّ كفّار عنيد، مناع للخير معتد مُريب، الذي جعل مع الله إلها آخر فألقياه في العذاب الشديد، قال قرينه ربنا ما أطغيته، ولكن كان في ضلال بعيد، قال لا تختصموا لَدَي وقد قدمت إليكم بالوعيد، ما يبَدل القولُ لدي وما أنا بظلام للعبيد، يوم نقول لجهنم هل امتلأت وتقول هل من مزيد، و أزلفت الجنة للمتقين غير بعيد، هذا ما توعدون لكل أواب حفيظ، من خشي الرحمن بالغيب وجاء بقلب منيب}.
(10)
صُغ اسم الآلة من الأفعال الآتية وضعه في جمل مفيدة:
قرض | ثقب | شرط | ذرا |  | طرق
شوى | سنْ | كنس | قلى |  | غرف
طحن | محا | فتح | نظر |  | عزف
رأى | لعق | قاد | صاد |  | حك
(11)
عيِّن فيما يأتي كل اسم فاعل وصيغة مبالغة، مع ذكر فِعله ومعموله إن وجد:
1-{ قال إنه يقول إنها بقرة صفراء فاقع لونها تسر الناظرين}.
2- {وما هم بضارين به من أحد إلا بإذن الله}.
3- {إنّا مهلكوا أهل هذه القرية إن أهلها كانوا ظالمين}.
4- {لا يسأم الإنسان من دعاء الخير وإن مسه الشرُّ فيئوسٌ قنوط}.
5- {يوم يخرجون من الأجداث سراعاً كأنهم إلى نُصُب يُوفضون خاشعةً أبصارهم}.
6- {إنّا منزلون على أهل هذه القرية رجزا من السماء بما كانوا يفسقون}.
7- {قالوا لا علم لنا إنك أنت علام الغيوب}.
8- {إن الله جامع المنافقين والكافرين في جهنم جميعاً}.
9- {ولا تكتموا الشهادة ومن يكتمها فإنه آثم قلبه}.
10- {سمّاعون للكذب أكّالون للسُّحْتِ}.
11- {إذ قال الله يا عيسى إنّي مُتوفيك ورافعك إليَّ ومطهرك من الذين كفروا}.
12- {إنهم لآكلون منها فمالئون منها البطون}.
13- {وحملها الإنسان إنه كان ظلوماً جهولا}.
14- {إن الإنسان خلق هلوعا، إذا مسَّه الشر جزوعا، وإذا مسه الخير مَنوعا}.
15- {وما يستوي البحران هذا عذبٌ فرات سائغ شرابه}.
(12)
خاطب بالعبارة التالية غير الواحد، وغيِّر فيها ما يلزم تغييره:
"أنت الفائز الأول فكنت أجدر بالجائزة".
(13)
استخرج مما يلي كل اسم مفعول وعيّن معموله وأعربه:
"كان عمر بن الخطاب رضى الله عنه رءوفاً بالضعفاء يأخذ لهم حقهم من الأقوياء، فصار الحق في عهده مصوناً، وأصبح الضعيف في كَنفه آمناً، وكان يقود الرعية بسياسة قوامها: لين في غير ضعف، وشدة في غير عنف، فأطاعوه رغبة ورهبة، فعاش طول حياته مهيباً جَانبُه، مخشياً بطشُه، ولقي ربه مبكياً عليه من جميع المسلمين، مرضيّاً عن سياسته الرشيدة وسنته الحميدة، مدعوا له بالرحمة والرضوان".
(14)
استخرج من العبارات التالية كلّْ مشتق وبين نوعه واذكر فعله:
1- كلب جوال خير من أسد رابض.
2- المرء مخبوء تحت طي لسانه لا تحت طيلسانه.
3- الحر حر وإن مسه الضُّرُّ.
4- السعيد من وُعِظَ بغيره.
5- اليد العليا خير من اليد السفلى.
6- ما النار في الفتيلة بأحرق من التعادي في القبيلة.
7- مجلس العلم روضة.
8- عقل الرجل ميزانه.
9- التأني محمود عواقبه.
10- منى مرمى الجمرات.
(15)
يعيش كثير من أنواع الحيوان والطير في جماعات كبيرة ، كالبقر الوحشي والقرود والفيلة والغزلان والذئاب وغيرها وهذا يحقق لها سهولة التزاوج والتعاون
في البحث عن الغذاء والدفاع أو الهجوم وقت الخطر. ومن المشاهد المألوفة في كل قطيع من الحيوان أو سرب من الطير وجود قائد له أو أكثر يرشده في حِله وترحاله، وينأى به عن مواطن الخطر. وإنَّ من الممتع مشاهدة الجماعات المختلفة من الحيوان والطير في أثناء إقامتها وتنقلها، وما يصدر عنها من أعمال تدل على الحيلة والحذر وبعد النظر والقيادة الرشيدة. وعلى سبيل المثال ترى الطيور في هجرتها تسير في جموع زاخرة، لا يكاد يحصيها العَدّ ، ولكنها مع كثرتها تسير في نظام عجيب وترتيب محكم. فما أجمل نظام تلك الجموع من الحيوان والطير، وما أشد تمسكها وما أحرانا أن نتخذ من حياتها عبرة .
1- استخرج من القطعة السابقة ثلاثة من المشتقات المختلفة وبين نوع كل واحد منها.
2- استخرج منها كذلك ثلاثة من أساليب التعجب.
3- أعرب ما تحته خط فيها.


صفة المعية

وقوله: "أفضلُ الإيمانِ أن تعلمَ أنَّ الله معكَ حيثُمَا كُنْتَ " حديث حسن، وقوله: "إذا قَامَ أحدُكُم إلى الصلاةِ فلا يبصُقَنّ قِبَلَ وجهه ولاعن يمينهِ، فإنّ الله قِبَلَ وجهِهِ، ولكِنْ عن يسارِهِ، أو تَحْتَ قَدَمِهِ "متفق عليه.

____________________________

قوله: (أفضل الإيمان أن تعلم 000) الخ. دلالة على أن أفضل الإيمان، هو مقام الإحسان والمراقبة، وهو: أن يعبد العبد ربه كأنه يراه ويشاهده، ويعلم أن اللّه معه حيث كان، فلا يتكلم، ولا يفعل، ولا يخوض في أمر ما إلا واللّه رقيب مطلع عليه، قال تعالى (وَمَا تَكُونُ في شَأْنٍ وَمَا تَتْلُوا مِنْهُ مِنْ قُرْآنٍ ولا تعملون مِنْ عَمَل إِلا كُنَّا عَلَيْكمَ شُهُوداً إِذْ تُفِيضُونَ فِيهِ ) [1].

ولاشك أن هذه المعية إذا استحضرها العبد في كل أحواله، فإنه يستحي من اللّه (عز وجل) أن يراه حيث نهاه، أو أن يفتقده حيث أمره، فتكون عوناً له على اجتناب ما حرم اللّه، والمسارعة إلى فعل ما أمر به من الطاعات على وجه الكمال ظاهراً وباطناً، ولاسيما إذا دخل في الصلاة التي هي أعظم صلة ومناجاة بين العبد وربه، فيخشع قلبه، ويستحضر عظمة اللّه وجلاله، فتقل حركاته ولا يسيء الأدب مع ربه بالبصق أمامه أو عن يمينه.

قوله "إذا قام أحدكم إلى الصلاة... " الخ. دل على أن اللّه (عز وجل) يكون قِبَلَ وَجْهِ المصَلِّي.

قال شيخ الإسلام في العقيدة الحموية: "إن الحديث حق على ظاهره، وهو (سبحانه) فوق العرش، وهو قبل وجه المصلي، بل هذا الوصف يثبت للمخلوق، فإن الإنسان لو أنه يناجي السماء، أو يناجي الشمس والقمر لكانت السماء والشمس والقمر فوقه، وكانت أيضاً قبل وجهه! ".

[1] الآية ا 6 من سورة يونس.

/html>


(هـ)- ما يغني عن ياء النسب
الأمثلة:
 | - لبّان | - عطّار | - حّداد | نجّار | 1-
 | - صائِغ | - دارِع | - لابِن | طاعِم | 2-
 | - طَعِن | - نَهِر | - لَسِن | لَبِن | 3-
الإيضاح:
استعملت العرب بعض الصيغ للدلالة على النسب، غير إلحاق ياء النسب بالاسم، وإذا تأملت الأمثلة السابقة، عرفت أنها ثلاث صيغ، الأولى على وزن: (فَعٌال)، وهي صيغة تغلب في الحرف والصناعات، مثل: نجّار، وحدّاد، وعطَار، ولبان. في أمثلة المجموعة الأولى.
وهناك صيغة: (فَاعِل) بمعنى صاحب كذا. وإذا تأمَلت المجموعة الثانية، وجدت لهذه الصيغة أمثلة مختلفة، فمثلاً: (طاعِم) أي صاحب طعام، و (لابن) أي صاحب لًبن، و (دارِع) أي صاحب درْع، و (صائغ) أي صاحب صياغة في الذهب والفضة وغيرهما.
والصيغة الثالثة قليلة الاستعمال في العربية، وهي على وزن (فَعِل) بمعنى صاحب كذا أيضاً. وانظر مثلاً إلى أمثلهْ المجموعة الثالثة: ففيها (لَبِن) أي صاحب لبن، و(لَسِن) أي صاحب لسان، و (نَهِر) أي صاحب نهار، بمعنى أنه يعمل بالنهار، و (طَعِن) أي صاحب طَعْن بالرمح في الحروب والغارات.
القاعدة:
تستعمل العرب للنسب غير الياء ثلاث صيغ هي: 1- فَغَّال، وتغلب في الحرف والصناعات. 2- فَاعِل، بمعنى صاحب كذا. 3- فَعِل، بمعنى صاحب كذا.


باب ما جاء في الإقسام على الله

باب ما جاء في الإقسام على الله [1]

قال المُصنِّفُ رحمه اللّه تعالى: بابُ ما جاء في الإقسام على اللّه.

عن جُندب بن عبد اللّه، قال: قال رسول اللّه صلى الله عليه وسلم: "قال رجلٌ : والله لا يغفر اللّه لفلان، فقال اللّه عز وجل: من ذا الذي يتألَّى عليَّ أنْ لا أغفرَ لفلان؟ إني قد غفرتُ له، وأحبطتُ عملَك " رواه مسلم [2] .

وفي حديث أبي هريرة: أنَّ القائل رجلٌ عابد. قال أبو هريرة: تكلَّم بكلمة، أو بقت دنياه وآخرتَه [3] .

ش: قوله: (باب ما جاء في الإقسام على اللّه). ذكر المصنفُ فيه حديث جُندب بن عبد الله، قال: قال رسول اللّه صلى الله عليه وسلم "قال رجلٌ : واللّه لا يغفر اللّه لفلان. قال الله عز وجل: من ذا الذي يتألَّى عليَّ أن لا أغفر لفلان، إني قد غفرت له، وأحبطت عملك ". رواه مسلم.

قوله: "يتألَّى" يحلف [4] ، والأليَّة بالتشديد: الحَلِف.

وصحَّ من حديث أبي هريرة: قال البَغويُّ في (شرح السُّنة)- وساق بالسند إلى عكرمة بن عمار- قال: دخلتُ مسجد المدينة، فناداني شيخ فقال: يا يمامِيُّ، لَعال، وما أعرفه. قال: لا تقولن لرجل: واللّه لا يغفر اللّه لك أبداً ولا يدخلك الجنة.

قلتُ: ومن أنت يرحمك اللّه؟ قال: أبو هريرة. قال، فقلتُ: إنَّ هذه كلمة يقولها أحدُنا لأهله [5] إذا غضب، أو لزوجته أو لخادمه، قال: فإني سمعتُ رسول اللّه صلى الله عليه وسلم يقول: "إنَّ رجلين كانا في بني إسرائيل متحابين، أحدهما مجتهدٌ في العبادة، والآخر كأنه يقول مذنب. فجعل يقول: أقصِر عما أنت فيه. قال، فيقول: خَلِّني وربي. حتى وجده [6] يومًا على ذنبِ استعظمه، فقال: أقْصِر، فقال: خَلني وربي، أبُعثت عليَّ رقيباً. فقال: واللّه لا يغفر اللّه لك ولا يدخلك الجنة أبداً. قال: فبعث اللّه إليهما ملكاً، فقبض أرواحَهما، فاجتمعا عنده. فقال للمذنب: ادخل الجنة برحمتي، وقال للآخر: أتستطيع أنْ تحظر على عبدي رحمتي؟ قال: لا يا رب، قال اذهبوا به إلى النار". قال أبو هريرة: والذي نفسي بيده، لتكلَّم بكلمة أو بقت دنياه وآخرته [7] .

ورواه أبو داود في (سُننه)، وهذا لفظُه: عن أبي هريرة رضي الله عنه، [ قال: سمعتُ رسول اللّه صلى الله عليه وسلم] [8] يقول: "كان رجلان في بني إسرائيل متواخيين، فكان أحدهما يُذنب، والآخر مُجتهدٌ في العبادة. فكان لا يزال المجتهد يرى الآخر على الذنب، فيقول: أقصر. فوجده يوماً على ذنب، فقال له: أقصر. فقال: خلني وربي، أبعُثت عليَّ رقيباً؟ فقال: والله لا يغفر الله لك، أو لا يدخلك الجنة. فقبض أرواحهما، فاجتمعا عند رب العالمين، فقال لهذا المجتهد: أكنت بي عالماً، أو كنت على ما في يدي قادراً؟ وقال للمذنب: اذهب فادخل الجنة برحمتي، وقال للآخر: اذهبوا به إلى النار" [9] إلى آخره [10] .

قوله: (في حديث أبي هريرة أنَّ القائل رجلٌ عابد) يُشير إلى قوله في هذا الحديث "أحدُهما مجتهدٌ في العبادة".

وفي هذه الأحاديث: بيان خطر اللسان، وذلك يفيد التحرُّزَ من الكلام، كما في حديث معاذ، قلت: يا رسول الله، وإنا لمؤاخذون بما نتكلم به؟ قال: "ثكلتك أُمُّك يا معاذ، وهل يَكُبُّ الناس في النار على وجوههم- أو قال: على مناخرهم- إلا حصائدُ ألسنتهم؟ " [11] واللّه أعلم.

[1] في إحدى نسخ "كتاب التوحيد" الخطية: بابُ ما جاء في الإقسام على الله بلا علم.

[2] مسلم في "الصحيح "رقم (2621).

[3] أخرجه أبو داود في "السنن" رقم (4901) وأحمد في "المسند" (2/323، 363) وابن المبارك في "كتاب الزهد" رقم (900). بإسناد حسن.

[4] (ط): أي: يحلف.

[5] (ض) (هـ) (ط): لبعض أهله.

[6] (هـ) (ط): قال فوجده.

[7] البغوي في "شرح السنة" (14/384) عن ضمضم بن جوس.

[8] ما بينهما ساقط من (هـ) و (ط).

[9] أبو داود في "السنن" رقم (4901)، وقد مضى تخريجه.

[10] (هـ) (ط): إلى آخره. ساقط.

[11] أخرجه الترمذي في "الجامع " رقم (2619) وقال: هذا حديث حسن صحيح. وابن ماجة في "السنن " رقم (4021) وأحمد في "المسند" (5/231، ، 236، 237) والطيالسي في "السنن" رقم (0 56) والنسائي في "السنن الكبرى" كما في "تحفه الأشراف" (8/410) وابن أبي الدنيا " كتاب الصمت " رقم (6) والحاكم في " المستدرك "

(2/412) وصححه وافقه الذهبي، وأخرجه من حديث عبادة ابن الصامت: البخاري في "خلق أفعال العباد" (73) والحاكم في " المستدرك" (4/286) وصححه وافقه الذهبي.


التوابع

(أ) النعت الحقيقي والسببي

الأمثلة:

1- {الحج أشهر معلوماتَ}.{فتيمموا صعيداً طيِّباً}. {فإذا ذهب الخوف سَلَقوكم بألسنةٍ حِداد}. {ومن يُسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى}. {فيهما عينان نضاختان}. {أنت مولانا فانصرنا على القوم الكافرين}.

2- أمام مدرستنا شجرة باسقةَ فروعُها- مررت بالرجُل المقطوعةِ رجله. هذه صورة قديمٌ عهدُها- هذه بئر عذبٌ ماؤها- بهرني الفدائيون المحكمُ تدبيرُهم.

3- {إني أراني أحمل فوق رأسي خبزاً تأكل الطير منه}- {فبعث الله غراباً يبحث في الأرض}- {في جنات وعيون وزروع ونخل طلعها هضيم}- {في جنّة عالية قطوفها دانية}.

4- {الذين كفروا وصدوا عن سبيل الله زدناهم عذاباً فوق العذاب بما كانوا يفسدون}- {وعادا وثمود وأصحاب الرسّ وقروناً بين ذلك كثيرا}. {وقال رَجُل مؤمن من آل فرعون يكتم إيمانه أتقتلون رجلا أن يقول ربي الله وقد جاءكم بالبينات من ربكم}- {أولئك عليهم صلوات من ربهم ورحمة}.

الإيضاح:

التوابع هي كلمات تتبع ما قبلها في الإعراب فُترفع إذا كان مرفوعاً وتنصب إذا كان منصوباً، وتجرّ إذا كان مجروراً، وتُجْزَم إذا كان مجزوماً. والتوابع هي في العربية تسمى : النعت، والعطف، والتوكيد، والبدل. وفيما يلي ندرسها واحداً بعد الآخر.

تأمل ما وضع تحته خط في أمثلة المجموعة الأولى تجد أنها كلمات تدل على صفة في الأسماء التي قبلها، وذلك على العكس من الكلمات التي وضع تحتها خط في أمثلة المجموعة الثانية، فإنها تدل على صفة في الأسماء التي جاءت بعدها غير أن تلك الأسماء التي بعدها لها تعلق وارتباط وصلة بما قبلها، فإن الفروع في المثال الأول لها صلة بالشجرة، وكذلك الرِّجل في المثال الثاني لها ارتباط بالرَّجُل..

وهكذا في بقية الأمثلة. وتسمى الكلمات التي تدل على صفة في الأسماء التي قبلها حقيقة: "بالنعت الحقيقي" كما في أمثلة المجموعة الأولى كلها، أما إذا كانت تدل على صفة في اسم بعدها له تعلق وارتباط بما قبلها، فإنها تسمى "بالنعت السببي" .

وإذا عدنا مرة أخرى إلى أمثلة المجموعة الأولى، وهي أمثلة "النعت الحقيقي" نجد النعت فيها يتبع المنعوت في الإعراب، ففي المثال الأول النعت مرفوع لأن منعوته مرفوع، وفي المثال الثاني النعت منصوب لأن المنعوت منصوب، وفي المثال الثالث النعت مجرور لأن المنعوت مجرور كذلك. كما نجد أن النعت يتبع المنعوت في تنكيره - كما في الأمثلة الثلاثة الأولى- أو في تعريفه كما في المثال الرابع والمثال السادس. كذلك نجد أن النعت يتبع منعوته في إفراده- كما في المثال الأول- أو في تثنيته- كما في المثال الخامس- أو في جمعه- كما في المثال السادس. كما نجد أيضاً أن النعت يتبع منعوته في تذكيره- كما في المثال الأول مثلا، أو في تأنيثه- كما في المثال الرابع. وهكذا يمكن أن نقول إن النعت الحقيقي يتبع منعوته في واحد من أوجه الإعراب، وفي واحد من التعريف والتنكير، وفي واحد من الإفراد والتثنية والجمع، وفي واحد من التذكير والتأنيث.

وإذا تأملت أمثلة المجموعة الثانية، وهي أمثلة" النعت السببي "، تجد النعت فيها يتبع المنعوت في إعرابه وفي تعريفه وتنكيره كذلك، غير أنه في ناحية الإفراد والتثنية والجمع لا يتبع شيئاً، بل يكون مفرداً دائماً، كما يتضح من الأمثلة كلها في هذه المجموعة. أما التذكير والتأنيث، فإنه لا يتبع فيها ما قبله بل يعامل هنا بحسب ما بعده، فقد أنث في المثال الثاني:"مررت بالرجل المقطوعة رجله" مثلا، لأن ما بعده وهو " الرجل " مؤنثة، مع أن ما قبله مذكر، كما ذكر في المثال الثالث: "هذه صورة قديم عهدها" لأن ما بعده وهو: "العهد" مذكر، وهكذا يمكن أن نقول إن " النعت السببي" يكون مفرداً دائماً، ويتبع ما قبله في إعرابه، وفي تعريفه وتنكيره ، كما يتبع ما بعده في تذكير وتأنيثه فحسب.

والنعت قد يأتي في اللغة العربية (جملة) سواء أكانت تلك الجملة فعلية، كما في المثالين الأول والثاني من أمثلة المجموعة الثالثة، أم كانت جملة اسمية كما في المثالين الثالث والرابع من أمثلة هذه المجموعة نفسها.

كما يأتي النعت كذلك (شبه جملة)، أي ظرفا، كما في المثالين الأول والثاني من أمثلة المجموعة الرابعة، أو جاراً ومجروراً، كما في المثالين الثالث والرابع من أمثلة تلك المجموعة كذلك.

غير أننا نلاحظ أن المنعوت في حالة النعت بالجملة أو شبه الجملة لا بد أن يكون نكرة، كما هو واضح في أمثلة المجموعتين الثالثة والرابعة ، لأنه إن كان ما قبل الجملة أو شبه الجملة معرفة، كانت الجملة وشبه الجملة حالين وليستا نعتين، فلو قلت مثلا: "سمعت عصفورا يغرد "، كانت جملة "يغرّد" صفة لعصفور، على عكس مما لو قلت: "سمعت العصفور يغرد" فإن الجملة نفسها تُعرب حالا من العصفور، لا نعتاً له.

القاعدة:

1- النعت هو ما دل على صفة في اسم قبله، أو في اسم له صلة بما قبله، فإن دل على صفة في اسم قبله، فهو"النعت الحقيقي"، وإن دلَّ على صفة فيما له صلة بما قبله، فهو "النعت السببي".

2- النعت الحقيقي يتبع منعوته في واحد من أربعة أشياء:

(أ) واحد من حالات الإعراب: الرفع والنصب والجر.

(ب) واحد من التعريف والتنكير.

(ج) واحد من الإفراد والتثنية والجمع.

(د) واحد من التذكير والتأنيث.

3- النعت السببي يكون مفرداً دائماً، ويتبع ما قبله في واحد من شيئين:

(أ) واحد من حالات الإعراب: الرفع والنصب والجر.

(ب) واحد من التعريف والتنكير.

كما يتبع ما بعده في التذكير والتأنيث.

4- يأتي النعت جملة اسمية أو فعلية، كما يأتي شبه جملة أي ظرفاً أو جارا ومجروراً، ويجب أن يكون المنعوت حينئذ نكرة.


لإثبات بعض الأسماء

  • وقوله صلى الله عليه وسلم : ( اللهُ ربَّ السماوات السبع والأرض وربَّ العرشِ العظيمِ، ربَّنا ربَّ كلِّ شيءٍ ، فالِقَ الحَبِّ وَالنَّوى، مُنْزلَ التوراةِ والإنجيلِ والقرآنِ، أعوذُ بكَ من شرِّ نفسي ومِنْ شر كل دابة أنت آخذٌ بناصِيَتِها، أنتَ الأولُ فليسَ قبلكَ شيءٌ ، وأنت الآخر فليسَ بعدكَ شيءٌ ، وأنت الظاهِرُ فليسَ فوقكَ شيءٌ ، وأنت الباطِنُ فليسَ دونكَ شيءٌ ، اقضِ عنِّى الدينَ وأغنِنِي من الفقرِ" رواه مسلم.

    ____________________________

    قوله: "اللهم رب السماوات... " الخ. تضمن هذا الحديث، إثبات أسمائه تعالى: الأول، والآخر، والظاهر، والباطن، وهي من الأسماء الحسنى، وقد فسرها النبي صلى الله عليه وسلم بما لا يدع مجالا لقائل، فهو أعلم الخلق جميعاً بأسماء ربه، وبالمعاني التي تدل عليها، فلا يصح أن يلتفت إلى قول غيره أيا كان.

    وفي الحديث- أيضاً- يعلمنا نبينا (صلوات اللّه وسلامه عليه وآله) كيف نُثْني على ربنا (عز وجل) قَبْلَ السؤال، فهو يثني عليه بربو بيته العامةَ التي انتظمت كل شيء، ثم بربو بيته الخاصة الممثلة في إنزاله هذه الكتب الثلاثة، تحمل الهدى، والنور إلى العباد، ثم يعوذ ويعتصم به (سبحانه) من شر نفسه، ومن شر كل ذي شرمن خلقه، ثم يسأله في آخر الحديث أن يقضي عنه دينه، وأن يغنيه من فقر.

    • /body>


تمرينات
- 1 -
كان زيد بن ثابت رضي الله عنه أحد كتاب الوحي، وكان يكتب إلى الملوك مع ما كان يكتبه من الوحي. وقيل إنه تعلّم اللسان الفارسي من رسول كسرى، والرومي من حاجب النبي صلى الله عليه وسلم. والحبشيَ من خادم النبي صلى الله عليه وسلم، والقبطي من خادمه عليه الصلاة والسلام. وكان حنظلة بن الربيع بن المرقّع بن صيفي، خليفة كل كاتب من كتاب النبي صلى الله عليه وسلم، إذا غاب عن عمله، فغلب عليه اسم الكاتب. وكتب عبد الله بن خَلَف الخزاعي، لعمر بن الخطاب رضي الله عنه، على ديوان البصرة، حتى عزله عبيد الله بن زياد. وولى مكانه حبيب بن سعد القيسيّ، وكتب لعلي بن أبى طالب رضي الله عنه، سعيد بن نمران الهمدانيَ، ولمعاوية بن أبي سفيان، سعيد بن أنس الغساني. كما كان المغيرة بن شعبة كاتباً لأبي موسى الأشعري. وكان للنبي صلى الله عليه وسلم عشرة كتَّاب، أشهرهم زيد بن ثابت الأنصاري، رضي الله عنه.
1- هات من النص السابق ما يأتي:
(أ) كل اسم منسوب، وبين المنسوب إليه، وما حدث فيه من تغييرات.
(ب) كل اسم ممنوع من الصرف، واذكر علة منعه من ذلك.
(جـ) اسم شرط غير جازم، وبيَن فعله وجوابه.
(د) تمييز عدد مجموع وأعربه.
(هـ) اسماَ مصغراَ، واذكر مكبره.
2- أعرب ما تحته خط فيه.
- 2 -
انسب إلى الكلمات الآتية، وبين ما حدث لها عند النسب:
القاهرة- سويسرا- رَبِيعة- حُذَيْفة- الداعي- جرداء- طنطا- نَمْل- مستشفى- أجا.
- 3 -
استخرج من الآيات التالية كل اسم منسوب، وبيَن المنسوب إليه، وميّز فيها ما نسب بالياء مما نسب بغيرها:
1- {وكذلك أنزلناه حكما عربيا ولئن اتبعت أهواءهم من بعد ما جاءك من العلم مالك من الله من ولي ولا واق}
2- {قال فإنا قد فتنا قومك من بعدك وأضلهم السامري}
3- {فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكامته}
4- {قال فما خطبك يا سامري قال بصرت بما لم يبصروا به}
5- {هو الذي بعث في الأميين رسولا منهم يتلوا عليهم آياته }
6- {قالوا أرجه وأخاه وأرسل في المدائن حاشرين يأتوك بكل سحّار عليم}
7- {متكئين على رفرف خضر وعبقري حسان}
8- {إنا أنزلناه قرآنا عربيا لعلكم تعقلون}
- 4 -
انسب إلى الكلمات التالية، وبين ما يجوز فيه وجهان من النسب فيها:
طهطا- الهادي- العَشِي- فناء- أبها- دعاء- المستبقى- اجتزاء- وَ بَاء- مالِي- صفاء- دمياط- شقراء- تجارة- حَلْفا- نابغة- رمضان- بخَارى.
- 5 -
بيَن المنسوب إليه لكل منسوب من الكلمات التالية:
فاطمي- أَعرابي- مَشْرِقِي- وَرْدِي- خضراوي- بُثَنِي- نميمي- ربَعي - قُرَ ظِي- خُوَيصي- فداوىَ- بدهي- نارِي- سُوقِي- قَبَلي- وَ زِيري- بيضي- بيضاوي- أرضِي- هندي- أدَبِي- عَفيفي- هُريري- خَطابيّ.
- 6 -
عيَن المنسوب والمنسوب إليه فيما يلي، وميَز فيه ما نسب بالياء مما نسب بغير الياء:
هجريّ- بقَال- يماميذ- عُماني- تِهاميّ - غَزَيّ- حكوميّ- بزَاز- دارع- تبوكيّ- أفلاجيّ- حائك- كَوْفيّ- فلاح- طَبَعِيّ- ذَرّىّ- نحّاس- قارّيّ- صبَاغ- انطوائيّ- عبَاسيّ- لبَان- سماويّ- كيميائيّ- بَرَدِىّ- أوربَيّ- تاجر- لحام.
- 7 -
استخرج المنسوب بغير الياء في الأبيات التالية، واذكر المنسوب إليه، ثم أعرب ما تحته خط فيها:
وأقعد فانك أنت الطاعم الكاسي | دع المكَارم لا ترحل لبغيتها | 1-
لا أدلج الليل ولكن أبتكر | لست بليلي ولكني نهر | 2-
لابن في الصيف تامر | وغررتني وزعمت أنك | 3-
وليس بذي سيف وليس بنبّال | وليس بذي رمح فيطعنني | 4-
يدحو الرقاقة مثل اللمح بالبصر | إن أنس لا أنس خبازا مررت به | 5-
يجوز في النسب إلى الأسماء التالية، وجهان، فبيّنهما، واذكر السبب:
الوادي- طَهْطَا- كُبرى- صَفاء- شبرَا- إملاء- الراعِي- سعْدي- رجاء-أخر ى- دِرْعا- الغادِي-
- 9 -
انسب إلى الأسماء الآتية، وبيّن التغيير الذي يحدثه النسب في كل منها:
الساقية- المعتدي- الرّضِي- طَحَا- المستكفي- الزاوية- بَيْداء- الغَوِي- النّاسي- سُكَيْنَة- أنمار- حُطَيئة.
- 10 -
استخرج من الأبيات التالية كل اسم منسوب، واذكر المنسوب إليه، وبيّن التغيير الذي حدث لكل اسم بالنسب، ثم أعرب ما تحته خط فيها:
أبِالحزن حلوا أم محلّهم السهلُ | أوحشية العينين أين لك الأهل |  | 1-
كما أشرفت فوق الصُّوار قرونها | ترى غابة الخطى فوق رءوسهم |  | 2-
عند تهاوى الشدّ وانبساطه | كالكوكب الدّرّيّ في انحطاطه |  | 3-
بليلى العامريّة أو يُراح | كأن القلب ليلة قيل يُغْدَى |  | 4-
فرقّى كأنه حبشيّ | نسجته الجنوب وَهْى صناع |  | 5-
إذا ما القارظ العنزي آبا | فرجّى الخير وانتظري إيابي |  | 6-
ولا شربت في جلد حَوْب مُعَلَّب | فما جَزِعت أزدية من ختانها |  | 7-
كما كل ضبيّ من اللؤم أزرق | لقد زَرِقت عيناك يا ابن مكَعْبَر |  | 8-
هتكنا حجاب الشمس أو قطرت دما | إذا ما غضبنا غضبة مضريّة |  | 9-
سَراتهم في الفارسي المسَرّد | فقلت لهم ظنوا بألفي مدجّج | 10-
قضى نحبه في ملتقى القوم هَوْبَرُ | عشية فرّ الحارثيون بعدما | 11-
يُخطّ لها في ثَرمداء قليب | وما أنت أمَا ذِكرها رَبَعيّـة | 12-
قفا الخنزير تحسبه غزالا | تَشمّ التغلبيَّـة وهي سكرى | 13-
أهذا المغيري الذي كان يذْكَرُ | أشارت بمدراهأ وقالت لأختها | 14-
ليتمّ إلاَ للخليفة جعفر | قد تمَ حسن الجعفري ولم يكن | 15-
فهي مهد الأَمجاد والأَريَحِيَة | حي هذه الجزيرة العربيَة | 16-
رأيه فارسية أعيادُه | عربي لسانه فلسفي | 17-
أو خوض مهلكة أو ضرب هنديّ | لا يعشق الدهر إلا ذكر معركة | 18-
شَمّريّاً كالبلبل الصدّاح | لو دعاني الأمير عاين منّي | 19-
يتركن مَنْ ضربوا كمن لم يُولد | متقلدين صفائحاً هنديّـة | 20-
وذو يَمَن بالمشرفِىَ المشطّب | نَفتْهُم قريشا عن أباطح مكّة | 21-
حركات أهل الأرض وهي سَكُون | إنسية وحشية كثرت بها | 22-

- 11 -

بعد أن قبض رسول الله صلى الله عليه وسلم، اجتمع المهاجرون والأنصار، في سقيفة بني ساعدة، ليختاروا خليفة للمسلمين، فقال الحبًاب بن المنذر، مِنّا أَمير ومنكم أمير، فإن عمل المهاجري في الأنصاري شيئاً، ردَ عليه، وإن عمل الأنصاري في المهاجري شيئا. ردَ عليه وإن لم تفعلوا فأنا جُذيلها المحَكًك، وعُذَيقها المرجّب، لَنُعيدَنها جَذَعة. قال عمر بن الخطاب: فأردت أن أتكلم، وكنت زوّرت كلاما في نفسي، فقال أبو بكر: على رسلك يا عمر، فما ترَك كلمة كنتُ زوّرتها في نفسي إلا تكلم بها، فقال: نحن المهاجرين أول الناس إسلاما. وأكرمهم أحساباً، وأوسطهم داراً، وأحسنهم وجوهاً، وأمسّهم برسول الله صلَى الله عليه وسلَّم رحماً، وأنتم إخواننا في الإسلام، وشركاؤنا في الدين، نصرتم وواسيتم، فجزاكم الله خيراً، فنحن الأمراء وأنتم الوزراء، لا تدين العرب إلاّ لهذا الحي من قريش. فضرب عمر على يده فبايعه، وبايع الناس من بعده.

1- استخرج من هذا النص ما يالي:

(أ) كل اسم منسوب، وبيّن المنسوب إليه.

(ب) كلّ مصغر، وبين مكبّره.

(جـ) كلّ جمع تكسير، وبيّن مفرده.

(د) فِعْلاً مؤكداً بالنون، وبيّن حكم توكيده.

(هـ) اسماً منصوباً على الاختصاص وأعربه.

(و) فِعْلاً منصوباً بعد لام التعليل.

(ز) خبراً مقدماً على المبتدأ وجوباً، واذكر السبب.

(ح) منادى مبنياً، واذكر السبب.

(ط) فِعْلاً مجزوماً بحذف النون.

(ى). ممنوعاً من الصرف للعلمية والتأنيث.

2- أعرب ما تحته خط في النص.

- 12 -

قال أبو المُجيب الرَّبَعيّ: لا وحشة أوحش من عُجْب، ولا ظَهير أعون من مَشُورة، ولا فقر أشدّ من عدم العقل.

وقال بعض العلماء: طبقات الشعراء ثلاثة: شاعر، وشُوَيْعِر، وشعرور.

والشُّويعر محمد بن حمران بن أبي حمران، سماه بذلك امرؤ القيس.

وكان أبو حية النميريّ، أجنّ من جُعَيْفران الموسوس الشاعر. وكان صاحب مبالغات، قال مرّة، عن لي ظبي فرميته، فراغ عن سهمي، فعارضه والله السهم، ثم راغ فراوغه حتى صرعه.

وقال أعرابي: ما غُبنت قطّ حتى يُغبن قومي. قيل: وكيف؟ قال: لا أفعل شيئاً حتى أشاورهم.

وقال مورق العجلي: ما تكلمت بكلمة في الغضب، أندم عليها في الرضا. وقد سألت الله حاجة منذ أربعين سنة، فما أجابني ولا يئست منها: ألاّ أتكلم فيما لا يعنيني.

وقال الباهليَ: قيل لأعرابي: ما بال المراثي أجود أشعاركم؟ قال: لأنا نقولها وأكبادنا تحترق.

1- هات من الأقوال السابقة ما يلي:

(أ) كل اسم منسوب واذكر المنسوب إليه، وما حدث فيه من تغييرات بالنسب.

(ب) اسماً مصغراً واذكر مكبره، وما حدث فيه من تغييرات بالتصغير.

(جـ) اسماً ممنوعاً من الصرف للوصفية ووزن الفعل.

(د) جمع قلة، واذكر وزنه ومفرده.

(هـ) جمعاً على صيغة منتهى الجموع، واذكر وزنه ومفرده.

(و) مضارعاً منصوباً بأن مضمرة، وآخر منصوباً بأن ظاهرة.

(ز) اسما مقصوراً، وانسب إليه، وبين ما حدث فيه من تغيير بالنسب.

(ح) عاطفاً للترتيب والتعقيب، وآخر للترتيب والتراخي.

2- صغر الكلمات التالية: الشعراء- المراثي- أكباد.

3- أعرب ما تحته خط فى الأقوال السابقة.

- 13 -

انسب إلى الكلمات التالية، وبئن ما حدث فيها من تغييرات بالنسب:

سَقّاء- هُدى- ثَناء- الكوفة- تَمَرات- شديدة- عُرينة- أرَضُون- رُبَا- دنيا- قَضَاء- هاشم- أرجاء- مساجد- هَواء- دميمة- المهذّبات- رَفّاء- العَزيزية- الشعراء- مستشفيات- جَذِيمة- إنشاء- الأحساء- الجَارِي- اجتراء- رقيقة- الفلاّحون- عَصْماء- أريحا.

- 14 -

تهتم المملكة العربية السعودية، بالاستفادة من مياه البحر، اهتماماً كبيراً، وذلك لتوفير المياه للسكان، وللاستعمال في الأغراض الزراعية، والمملكة تستخدم الطرق العلمية الحديثة في تحلية المياه، وقد أنشئ حتى الآن خمس محطات للتحلية، موجودة في جدّة، والخبر والوجه، وضبا، والخفجي. وهناك عدة طرق تستعمل في تحلية المياه في الوقت الحاضر، ومنها طريقة التقطير؟ وطريقة التجميد، وطريقة التنافذ العكسي، وطريقة التحليل الكهربائي وطريقة التبادل الأيّوني. وطريقة التقطير هي أكثر الطرق شيوعاً في تحلية المياه. وتبلغ نسبة استعمالها ما يقرب من خمس وتسعين بالمائة، وهي التي تستخدم في الكويت، وفي المنطقتين الشرقية والغربية، من المملكة العربية السعودية. وأساس هذه الطريقة هو تبخير الماء المالح، ثم تكثيفه، فيتحول إلى ماء عذب.

1- استخرج من النص السابق كل اسم منسوب، واذكر المنسوب إليه.

2- أعرب ما تحته خط فيه.


باب لا يستشفع بالله على خلقة

باب لا يستشفع بالله على خلقه

قال المُصنِّفُ رحمه اللّه تعالى: بابٌ لا يُستشفع باللّه على خلقه.

عن جُبير بن مُطعِم، قال: جاء أعرابيًّ إلى النبي صلى الله عليه وسلم، فقال: يا رسول اللّه، نُهكَت الأنفس، وجاع العيال، وهلكت الأموالُ، فاستسق لنا ربك، فَإنَّا نستشفع باللّه عليك، وبك على اللّه. فقال النبي صلى الله عليه وسلم "سُبحان اللّه، سبحان اللّه!" فما زال يُسبِّح، حتى عُرف ذلك في وجوه أصحابه. ثم قال: "ويحك، أتدري ما اللّه؟ إن شأن اللّه أعظمُ من ذلك، إنه لا يُستشفع باللّه على أحد". وذكر الحديث، رواه أبو داود [1] .

ش: قوله: (بابٌ لا يُستشفع باللّه على خلقه). وذكر الحديث، وسياقُ أبي داود في (سننه) أتم مما ذكره المصنف رحمه اللّه، ولفظُه: عن جُبير بن محمد بن جبير بن مُطعم، عن أبيه، عن جده، قال: أتى النبيَّ صلى الله عليه وسلم أعرابيٌّ ، فقال: يا رسول اللّه، جُهدت الأنفس، وضاعت العيال ونُهكت الأموال، وهلكت الأنعام، فاستسق الله لنا، فإنا نستشفع بك على اللّه، ونستشفع باللّه عليك، فقال النبيُّ صلى الله عليه وسلم: "ويحك! أتدري ما تقول؟" وسبح رسول اللّه صلى الله عليه وسلم فما زال يسبح حتى عُرف ذلك في وجوه أصحابه، ثم قال: "ويحك! إنه لا يُستشفع بالله على أحدٍ من خلقه، شأن اللّه أعظم من ذلك، ويحك، أتدري ما اللّه؟ إنَ عرشه على سمواته لهكذا- وقال بأصبعه مثل القبة عليه- وإنَّه ليئطُّ به أطيط الرَّحل [2] بالراكب ".

قال ابنُ يسار [3] في حديثه: "إنً اللّه فوق عرشه، وعرشه فوق سمواته " .

قال الحافظُ الذهبي: رواه أبو داود- بإسنادٍ حسن عنده- في (الرد على الجهمية)، من حديث محمد بن إسحاق بن يسار 4] .

قوله: "ويحك إنه لا يُستشفع بالله على أحد من خلقه " فإنَّه تعالى ربُّ كلِّ شيء ومليكُه، والخير كلُّه بيده. لا مانع لما أعطى، ولا مُعطي لما منع، ولا راد لما قضى وما كان اللّه ليُعجزه من شيء في السماوات ولا في الأرض، إنه كان عليماً قديراً.

إنما أمرُه إذا أراد شيئا أن يقول له: كن، فيكون. والخلقُ وما في أيديهم مُلكُه يتصرف فيه كيف يشاء. وهو الذي يشفع الشافع إليه، ولهذا أنكر على الأعرابي

قولَه هذا [5] ، وسبح اللّه كثيراً وعظَّمه، لأن هذا القول لا يليق بالخالق سبحانه وبحمده، إنَّ شأن اللّه أعظم من ذلك.

وفي هذا الحديث: إثباتُ علوِّ اللّه على خلقه، وأنَّ عرشه فوق سمواته. وفيه: تفسيرُ الاستواء بالعلو، كما فسَّره الصحابة والتابعون والأئمة.

خلافاً للمعطلة: من الجهمية [6] ، والمعتزلة، ومن أخذ عنهم كالأشاعرة ونحوهم. ممن ألحد في أسماء اللّه وصفاته، وصرفها عن المعنى الذي وضعت له ودلَّت عليه، من إثبات صفات اللّه تعالى، التي دلَّت على كماله جل وعلا.

كما عليه السلفُ الصالح والأئمة، ومن تبعهم ممَّن تمسَّك بالسنة. فإنَّهم أثبتوا ما أثبته اللّه لنفسه، وأثبته له رسولُه من صفات كماله، على ما يليق بجلاله وعظمته. إثباتاً بلا تمثيل، وتنزيهاً بلا تعطيل.

قال العلاَّمة ابن القيِّم في (مفتاح دار السعادة)- بعد كلام سبق فيما يُعرِّفُ العبدَ بنفسه وبربه من عجائب مخلوقاته- قال بعد ذلك:

والثاني: أنْ يتجاوز هذا إلى النظر بالبصيرة الباطنة، فتُفتح له أبوابُ السماء، فيجول في أقطارها وملكوتها وبن ملائكتها.

ثم يُفتح له باب بعد باب، حتى ينتهي به سير القلب إلى عرش الرحمن. فينظر سعتَه وعظمته، وجلاله ومجده ورفعته. يرى السماوات السبع والأرضين السبع بالنسبة إليه، كحَلَقة ملقاة بأرض فلاة. ويرى الملائكة حافيّن من حول العرش، لهم زَجلٌ بالتسبيح والتحميد والتقديس والتكبير.

والأمرُ ينزل من فوقه بتدبير الممالك والجنود، التي لا يعلمها إلاَّربُّها ومليكها. فينزل الأمرُ بإحياء قومٍ وإماتة آخرين، وإعزاز قومٍ وإذلال آخرين، وإنشاء مُلْك وسلب ملك. وتحويل نعمة من محل إلى محل.

وقضاء الحاجات، على اختلافها وتباينها وكثرتها: من جبر كسير، وإغناء فقير،

وشفاء مريض، وتفريج كرب، ومغفرة ذنب، وكشف ضُر، ونصر مظلوم، وهداية حيران، وتعليم جاهل، وردّ آبق، وأمان خائف، وإجارةِ مستجير، ومدد لضعيف وإغاثة لملهوف، وإعانة لعاجز، وانتقام من ظالم، وكفّ لعدوان.

فهي مراسيمُ دائرة بين العدل والفضل والحكمة والرحمة، تنفذ في أقطار العوالم، لا يشغله سمع شيء منها عن سمع غيره، ولا تغلطه كثرة المسائل والحوائج، على اختلافها [7] وتباينها واتحاد وقتها. ولا تبرَّم بإلحاح المُلحّن، ولا تنقص ذرَّةٌ من خزائنه، لا إله إلا هو العزيز الحكيم.

فحينئذٍ يقوم القلبُ نجين يدي الرحمن مُطرقاً لهيبته، خاشعا لعظمته عان لعزته. فيسجد بين يدي الملك الحق المُبين، سجدةً لا يرفع رأسه منها إلى يوم المزيد. فهذا سَفرُ القلب، وهو في وطنه وداره ومحل ملكه، وهذا من [ أعظم آيات اللّه، وعجائب صنعه. فيا له من سفر ما أبركَه و أروحه،] [8] وأعظم ثمرته وربحه، وأجلَّ منفعته وأحسن عاقبته. سفرٌ هو حياة الأرواح، ومفتاح السعادة وغنيمة العقول والألباب، لا كالسفر الذي هو قطعة من العذاب. انتهى كلامه رحمه اللّه تعالى [9] .

وأمَّا الاستشفاعُ بالرسول صلى الله عليه وسلم في حياته، فالمرادُ به: استجلابُ دعائه، وليس خاصاً به لمجيء. بل كلُّ حيٍّ صالحٍ يُرجى أن يُستجاب له، فلا بأس أن يطلب منه أنْ يدعو للسائل بالمطالب الخاصة أو العامة، كما قال النبي صلى الله عليه وسلم لعمر لما أراد أن يعتمر من المدينة: "لا تنسنا يا أخي من صالح دُعائك " [10] .

وأمَّا الميت: فإنما يُشرع في حقه الدعاء له على جنازته، وعلى قبره وفي غير ذلك. وهذا هو الذي يشرع في حق الميت، وأمَّا دعاؤه: فلم يشرع، بل قد دلَّ الكتابُ والسُّنة على النهي عنه، والوعيد عليه، كما قال تعالى: {والذين تَدْعُون من دُونه ما يَمْلِكُون من قِطمير. إنْ تَدْعُوهُم لا يَسْمَعُوا دُعاءكُم ولَوْ سَمِعُوا ما استجابوا لكُم ويَوْم القيامة يَكْفُرُون بشرككم ولا يُنبّئك مثلُ خبير} [فاطر: 13- 14] فبيَّن تعالى أنَّ دعاء من لا يسمع ولا يستجيب شركٌ ، يكفر به المدعوُّ يوم القيامة.

أي: يُنكره، ويعادي من فعله. كما في آية الأحقاف: {وإذا حُشر الناسُ كانُوا لهم أَعْداءً وكانُوا بِعِبادتِهِم كافِرين } [ الأحقاف: 6] فكلُّ ميتٍ أو غائب، لا يسمع ولا يستجيب ولا ينفع ولا يضر.

والصحابة رضي اللّه عنهم، لا سيما أهل السوابق منهم كالخلفاء الراشدين، لم يُنقل عن أحد منهم ولا عن غيرهم: أنهم أنزلوا حاجتهم بالنبي صلى الله عليه وسلم بعد وفاته، حتى في أوقات الجدب؟ كما وقع لعمر رضي اللّه عنه لما خرج ليستسقي بالناس، خرج بالعباس عمِّ النبي صلى الله عليه وسلم فأمره أن يستسقي [11] ، لأنه حيٌّ حاضر يدعو ربه، فلو جاز أن يُستسقى بأحدٍ بعد وفاته لاستسقى عمر رضي اللّه عنه في السابقين الأولين [12] بالنبي صلى الله عليه وسلم.

وبهذا يظهر الفرقُ بين الحي والميت، لأن المقصود من الحي دعاؤه إذا كان حاضراً. فإنهم في الحقيقة إنما توجهوا إلى اللّه بطلب الدعاء ممن يدعوه ويتضرعَّ إليه، وهم كذلك يدعون ربهم.

فمن تعدَّى المشروع إلى ما لا يُشرع، ضل وأضل. فلو كان دعاءُ الميت خيراً لكان الصحابة إليه أسبقَ وعليه أحرص، وبهم أليق، وبحقه أعلم وأقوم. فمن تمسَّك بكتاب اللّه نجا، ومن تركه واعتمد على عقله هلك، وباللّه التوفيق.

[1] أبو داود في "السنن" رقم (4726)، وأخرجه البخاري في "التاريخ الكبير" (2/224) والدارمي في " الرد على الجهمية" (24) وابن خزيمة في "التوحيد" رقم (147) وابن أبي عاصم في "السنة" رقم (575، 576) والطبراني في "الكبير" رقم (1547) والدارقطني في "الصفات " (38) واللالكائي في "شرح أصول الاعتقاد" رقم (656) وأبو الشيخ في "العظمة" رقم (198)، وصححه ابنُ القيم في "تهذيب السنن" (7/95). وابن كثير في "التاريخ " (1/8).

[2] أطَّ الرحل ونحيه، يئطُ أطيطاً: صوت "القاموس المحيط" (1/ 156).

[3] (ط): ابن بشار. تحريف، وهو محمد بن إسحاق بن يسار، أبو بكر المطلبي، مولاهم، صدوق يدلس

ت (150 هـ)، "تقريب " (467).

[4] الذهبي في " العلو للعلي الغفار،. ( ).

[5] (هـ) (ط): هذا. ساقطة.

[6] (هـ) (ط): والجهمية.

[7] (ط): اختلاف لغاتها.

[8] ما بينهما ساقط من (ط).

[9] ابن القيم في "مفتاح دار السعادة ومنشور ولاية العلم والإرادة" (217).

[10] أخرجه أبو داود في "السنن" رقم (1498) والترمدي في "الجامع " رقم (3557) وقال: هذا حديث حسن صحيح، وابن ماجة في "السنن" رقم (2894) وأحمد في "المسند" (1/29،2/59) وابن سعد في "الطبقات " (3/273) وأبو يعلى في "المسند" رقم (5501،0 555) والبيهقي في "السنن" (5/ 1 25)، من حديث ابن عمر، وفيه عاصم بن عبيد الله العدوي، ضعيف، تقريب (285) وانظر "قاعدة في التوسل" لابن تيمية (261).

[11] أخرجه البخاري في "الصحيح " رقم (1010، 3710) عن أنس.

[12] (هـ) (ط): والسابقون الأولون.


(ب) عطف البيان

الأمثلة:

1- {إذ قال لهم أخوهم نوح ألا تتقون}.{ثم أرسلنا موسى وأخاه هارون بآياتنا وسلطان مبين}. {وإلى عاد أخاهم هوداً قال يا قوم اعبدوا الله}.

2- "الزجاجة كأنها كوكب دري يوقد من شجرة مباركة زيتونة ". "من ورائهم جهنم ويُسقى من ماء صديد" . " أو كفارة طعام مساكين ".

3- فاطمة نجح عمرو أخوها - البيت سافر خالد ساكنه.

4- يا بكرُ الحارثُ- يا إبراهيم المهدي .

الإيضاح:

عرفنا من قبل أن التوابع أربعة هي : النعت، والعطف، والتوكيد، والبدل، وقد انتهينا من درس النعت، أما العطف فإنه ينقسم إلى قسمين : عطف البيان، وعطف النسق.

ونتحدث هنا عن القسم الأول، وهو عطف البيان. وإنك إذا تأملت ما وضع تحته خط في الأمثلة السابقة من الكلمات، لوجدت أن كل واحدة منها عبارة عن تابع لما قبلها، مشبه للنعت في كونه يكشف عن المراد، كما يكشف النعت، وينزل من المتبوع منزلة الكلمة الموضحة لكلمة غريبة قبلها.

فوظيفة هذا العطف إذاً تشبه وظيفة النعت في أنه يوضح متبوعه إذا كان هذا المتبوع معرفة، كما في أمثلة المجموعة الأولى، أو يخصص هذا المتبوع إذا كان نكرة ، كما في أمثلة المجموعة الثانية، غير أنه يفترق عن النعت في أنه من الكلمات الجامدة التي لا تؤول بمشتق، على العكس من النعت الذي يجب أن يكون مشتقاً أو جامداً يمكن أن يؤول بمشتق يحل محله.

وكلّ أمثلة عطف البيان يجوز أن يعرب فيها التابع عطف بيان أو بدل كل من كل، وهو البدل المطابق الذي سندرسه بعد ذلك إلا في حالتين اثنتين، يتحتم فيهما عطف البيان ولا يجوز الإعراب على البدلية، وهما:

1- إذا لم يمكن الاستغناء عن التابع، كأن يشتمل عل ضمير يربط الخبر بالمبتدأ كما في أمثلة المجموعة الثالثة، فإننا لا يمكن أن نقول في المثال الأول منها مثلا: "فاطمة نجح عمرو"، إذ لو حذفت كلمة "أخوها" لمفسد التركيب، وأصبح بلا معنى.

2- إذا لم يمكن الاستغناء عن المتبوع، كأن يكون التابع فيه (أل) والمتبوع منادى، كما في أمثلة المجموعة الرابعة، فإننا لا يصح أن نقول في أمثال الأول منها مثلا: "يا الحارث"، لأن المنادى لا يكون فيه (أل) في اللغة العربية.

القاعدة:

1- عطف البيان هو تابع جامد يشبه الصفة في توضيح متبوعه إن كان معرفة، وتخصيصه إن كان نكرة.

2- كل ما جاز إعرابه عطف بيان جاز إعرابه بدل "كُل من كل" إلا في حالتين:

(أ) إذا لم يمكن الاستغناء عنه، كأن يشتمل على ضمير يربط الخبر بالمبتدأ.

(ب) إذا لم يمكن الاستغناء عن متبوعه، كأن يكون فيه (أل) والمتبوع منادى.


لإثبات صفة السمع ورؤية المؤمنين لربهم

وقوله صلى الله عليه وسلم لما رفع الصحابة أصواتهم بالذكر: "أيها الناس ارْبعوُا علما أنفسكم فإنكم لا تدعون أصم ولا غائبا. إنما تدعون سمَيعاً بصيراً قريباً، إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته " متفق عليه.

وقوله: "إِنَّكُمْ سَتَرَوْنَ رَبكم كما ترونَ القمرَ ليلةَ البدرِ لا تُضَامُونَ في رؤيتهِ، فإن استطَعْتُمْ أَنْ لا تُغْلَبوُا على صلاةٍ قبل طلوع الشمسِ وصلاةِ قبل غروبها فَافْعَلوا" متفق عليه.

____________________________

قوله: "أيها الناس اربعوا على أنفسكم... " الخ. أفاد هذا الحديث قربه (سبحانه) من عباده، وأنه ليس بحاجة إلى أن يرفعوا إليه أصواتهم، فإنه يعلم السر والنجوى، وهذا القرب المذكور في الحديث قرب إحاطة، وعلم، وسمع، ورؤية، فلا ينافي علوه على خلقه.

هذا الحديث الصحيح المتواتر يشهد لما دلت عليه الآيات السابقة من رؤية المؤمنين للّه (عز وجل) في الجنة، وتمتعهم بالنظر إلى وجهه الكريم، وهذه النصوص من الآيات والأحاديث تدل على أمرين:

أولهما: علوه تعالى على خلقه، لأنها صريحة في أنهم يرونه من فوقهم.

ثانيهما: أن أعظم أنواع النعيم هو النظر إلى وجه اللّه الكريم.

وقوله "كما ترون القمر ليلة البدر" المراد تشبيه الرؤية بالرؤية، لا تشبيه المرئي بالمرئي، يعني: أن رؤيتهم لربهم تكون من الظهور والوضوح كرؤية القمر في أكمل حالاته، وهي كونه بدراً، ولا يحجبه سحاب، ولهذا قال بعد ذلك " لا تضامون في رؤيته " روى بتشديد الميم من التَّضامِّ، بمعني: التزاحم والتلاصق، والتاء يجوز فيها الضم والفتح، على أن الأصل تتضامُّون فحذفت إحدى التاءين تخفيفاً، وروى بتخفيف الميم من الضيم بمعنى: الظلم، يعني لا يلحقكم في رؤيته ضيم ولا غبن.

وفي حثه صلى الله عليه وسلم في هذا الحديث على صلاة العصر وصلاة الفجر خاصة إشارة إلى أن من حافظ عليهما في جماعة نال هذا النعيم الكامل، الذي يضمحل بإزا ئه كل نعيم، وهو يدل على تأكد هاتين الصلاتين، كما دل على ذلك الحديث الآخر "يتعاقبون فيكم ملائكة بالليل، وملائكة بالنهار، ويجتمعون في صلاة الصبح، وصلاة العصر" متفق عليه.


باب ما جاء في حماية المصطفى جناب التوحيد

باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد

وسده طرق الشرك

قال المُصنِّفُ رحمه اللّه تعالى: بابُ ما جاء في حماية المصطفى صلى الله عليه وسلم [1] حِمى التوحيد، وسدِّه طُرقَ الشرك.

عن عبدا لله بن الشخِّير، قال: انطلقتُ في وفد بني عامر إلى رسول اللّه صلى الله عليه وسلم، فقلنا: أنت سيِّدُنا. فقال: "السيِّدُ اللّه تبارك وتعالى"، قلنا: وأفضلنا فضلاً، وأعظمنا طولاً، فقال: "قولوا بقولكم، أو بعض قولكم، ولا يستجْرينَّكم الشيطان ". رواه أبو داود بسندٍ جيد [2] .

وعن أنس، أنَّ ناساً قالوا: يا رسول اللّه، يا خيَرنا، وابنَ خيرنا، وسيدنا وابن سيدنا. فقال: "يا أيها الناس، قولوا بقولكم ولا يستهوينكم الشيطان، أنا محمدٌ عبد الله ورسوله، ما أُحب أن ترفعوني فوق منزلتي التي أنزلني اللّه عزَّ وجل " رواه النسائي بسندٍ جيد [3] .

ش: قوله: (بابُ ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسدِّه طرق الشرك) حمايتُه صلى الله عليه وسلم حمى التوحيد، عما يشوبُه من الأقوال والأعمال التي يضمحل معها التوحيد أو ينقص. وهذا كثيرٌ في السُّنة الثابتة عنه صلى الله عليه وسلم، كقوله: "لا تُطروني كما أطرت النصارى ابن مريم، إنما أنا عبدٌ فقولوا: عبد الله ورسوله " وتقدم، وقوله: "إنه لا يُستغاث بي، وإنما يستغاث باللّه عز وجل " ونحو ذلك.

ونهى عن التمادح، وشدَّد القولَ فيه، كقوله لمن مدح إنسانًا: "ويلك قطعت عُنق صاحبك" [4] والحديث أخرجه أبو داود، عن عبد الرحمن بن أبي بكرة، عن أبيه: أنَّ رجلاً أثنى على رجل عند رسول اللّه صلى الله عليه وسلم، فقال له "قطعت عُنقَ صاحبك- ثلاثاً " [5] .

وقالت: "إذا لقيتم المداحين فاحثوا في وجوههم التراب" لما أخرجه مسلم، والترمذي، وابن ماجة، عن المقداد ابن الأسود [6] .

وفي هذه الأحاديث [7] : نهى أنْ يقولوا: أنت سيدنا، وقال: "السيدُ اللّه تبارك وتعالى" ونهاهم أن يقولوا: وأفضلنا فضلاً وأعظمنا طولاً، وقال: "لا يستجرينَّكم الشيطان ".

وكذلك قوله، في حديث أنس: أنَّ ناساً قالوا: يا رسول اللّه، يا خيرَنا وابن خيرنا وسيدنا وابنَ سيدنا فقال: "يا أيها الناس قولوا بقولكم ولا يستهوينكم الشيطان" كره صلى الله عليه وسلم أن يواجهوه بالمدح، فيُفضي بهم إلى الغلو.

وأخبر صلى الله عليه وسلم أنَّ مواجهة المادح للممدوح بمدحه- ولو بما فيه- من عمل الشيطان، لما تفضي محبةُ المدح إليه من تعاظم الممدوح في نفسه، وذلك يُنافي كمال التوحيد.

فإن العبادة لا تقوم إلاَّ بقُطب رحاها الذي لا تدور إلا عليه، وذلك غايةُ الذل في غاية المحبة. وكمال الذل يقتضي: الخضوع والخشية والاستكانة للّه تعالى، وأنَّه لا يرى نفسه إلا في مقام الذم لها، أو المعاتبة لها، [8] في حق ربه. وكذلك الحبُّ لا تحصل غايتُه إلا إذا كان يحب ما يحبه اللّه، ويكره ما يكرهه اللّه من الأقوال والأعمال والإرادات.

ومحبةُ المدح من العبد لنفسه يُخالف ما يحبه اللّه منه، والمادح يغره من نفسه فيكون آثما. فمقامُ العبودية يقتضي كراهة المدح رأساً، والنهي عنه صيانةٌ لهذا المقام. فمتى اخلص الذل للّه، والمحبة له: خلصت أعمالُه وصحت. فمتى أدخل عليها ما يشوبها من هذه الشوائب: دخل على مقام العبودية بالنقص أو الفساد.

وإذا أدَّاه المدحُ إلى التعاظم في نفسه، والإعجاب بها: وقع في أمر عظيم، ينافي العبودية الخاصة، كما في الحديث: "الكبرياءُ ردائي والعظمة إزاري، فمن نازعني شيئا منهما عذبته" [9] ، وفي الحديث: "لا يدخل الجنة من كان في قلبه مثقالُ ذرَّة من كبر" [10] .

وهذه الآفة [11] قد تكون محبة المدح سبباً لها، وسلَّما إليها. والعُجْب يأكل الحسنات، كما تأكل النار الحطب.

وأمَّا المادح، فقد يُفضي به المدح إلى أن يُنزل الممدوح منزلةً لا يستحقها. كما يوجد كثيراً في أشعارهم، من الغلو الذي نهى عنه الرسولُ صلى الله عليه وسلم وحذر أُمته أن يقع منهم. فقد وقع الكثير منه، حتى صرحوا فيه بالشرك في الربوبية والإلهية والملك، كما تقدَّمت الإشارةُ إلى شيءٍ من ذلك.

والنبيُّ صلى الله عليه وسلم لما أكمل اللّه له مقامَ العُبودية، صار يكره أن يُمدح، صيانةً لهذا المقام. وأرشد الأمة إلى ترك ذلك نُصحاً لهم، وحمايةً لمقام التوحيد عن أنْ يدخله ما يفسده أو يضعفه، من الشرك ووسائله: {فبدَّل الذين ظلموا قولا غيرَ الذي قيل لهم } [البقرة: 59] ورأوا أنَّ فعل ما نهاهم صلى الله عليه وسلم عن فعله قربةٌ من أفضل القربات، وحسنة من أعظم الحسنات.

وأما تسميةُ العبد بالسيد، فاختلف العلماء في ذلك:

قال العلاَّمةُ ابنُ القيِّم في (بدائع الفوائد): اختلف الناسُ في جواز إطلاق السيد على البشر. فمنعه قوم، ونُقل عن مالك، واحتجوا بقول النبي صلى الله عليه وسلم لما قيل له: يا سيِّدَنا، قال: " السيد اللّه" [12] .

وجوَّزه قومٌ ، واحتجوا بقول النبي صلى الله عليه وسلم للأنصار "قوموا إلى سيدكم " [13] وهذا أصحُّ من الحديث الأول.

قال هؤلاء: السيد أحدُ ما يضاف إليه، فلا يقال للتميمي سيِّدُ كندة، ولا يقال: المَلَك سيِّد البشر. قال: وعلى هذا فلا يجوز أنْ يطلق على اللّه هذا الإسم.

وفي هذا نظر، فإنَّ السَّيد إذا أُطلق عليه تعالى فهو في منزلة المالك، والمولَى، والرب، لا بمعنى الذي يُطلق على المخلوق. انتهى [14] .

قلتُ: فقد صحَّ عن ابن عباس رضي اللّه عنهما، أنه قال في معنى قول اللّه تعالى: { قُلْ أَغيْر اللّه أبْغِي ربًّا} [الأنعام: 164] أي: إلهاً وسيداً [15] . وقال في قول اللّه تعالى: {اللّه الصمدُ} أنَه السيد، الذي كمُل في جميع أنواع السؤدد [16] . وقال أبو وائل [17] : هو السيد الذي انتهى سؤددُه [18] .

وأمّا استدلالهمِ بقول النبي صلى الله عليه وسلم للأنصار "قوموا إلى سيدكم " فالظاهر: أنَّ النبي صلى الله عليه وسلم لم يواجه سعداَ به، فيكون في هذا المقام تفصيل. واللّه أعلم.

[1] في بعض النسخ الخطية لكتاب "التوحيد": حماية النبي صلى الله عليه وسلم.

[2] أبو داود في "السنن " رقم (4806)، وأخرجه أحمد في "المسند" (4/ 24، 25) والبخاري في "الأدب المفرد" رقم (211) والنسائي في "عمل اليوم والليلة" رقم (245، 247) وابن أبي الدنيا في "كتاب الصمت " رقم (73) قال ابن حجر في "فتح الباري" (5/179): رجاله ثقات، وقد صححه غيرُ واحد.

[3] النسائي في "عمل اليوم والليلة" رقم (248، 249) وأخرجه أحمد في المسند" (/153، 241، 249) وابن حبان في "الصحيح " (46/8) وأبو نعيم في "الحلية" (6/252) واللالكائي في "شرح أصول الاعتقاد" رقم (2675) قال ابن عبد الهادي في " الصارم" (246): إسنادهُ صحيح.

[*] مضى تخريجه.

[4] أخرجه البخاري في "الصحيح " رقم (2662، 6061، 6162) ومسلم في "الصحيح" رقم (3000) وأحمد في "المسند" (5/ 46، 47) من حديث أبي بكرة.

[5] أبو داود في " السنن " رقم (4805).

[6] مسلم في "الصحيح" رقم (2 5 30) والترمذي في "الجامع " رقم (2395) وابن ماجة رقم (2 374)، وأخرجه أبو داود في " السنن " رقم (4804) وأحمد في " المسند" (2/ 94).

[7] (هـ) (ط): هذا الحديث.

[8] إضافة من (ض) و (هـ) و (ط).

[9] أخرجه مسلم في "الصحيح " رقم (2620) وأبو داود في "السنن" رقم (4090) واللفظ له، من حديث أبي هريرة.

[10] أخرجه مسلم في " الصحيح" رقم (91) وأبو داود في " السنن" رقم (4091) والترمذي في "الجامع " رقم

(1999) وأحمد في "المسند" (1/199، 451). من حديث ابن مسعود.

[11] (ض) (هـ) (ط): الآفات.

[12] سبق تخريجه.

[13] أخرجه البخاري في "الصحيح" رقم (3043، 3804، 4121، 6262) ومسلم في "الصحيح " رقم (1768) وأحمد في "المسند" (3/ 22، 71) من حديث أبي سعيد الخدري.

[14] ابن القيم، "بدائع الفوائد" (3/213).

[15] ذكره البغوي في "التفسير" (2/147).

[16] أخرجه ابن جرير في " التفسير" (30/ 346) وابن المنذر، وابن أبي حاتم، وأبو الشيخ في "العظمة" كما في "الدر المنثور" (8/ 682).

[17] شقيق بن سلمة الأسدي الكوفي، ثقة مخضرم، مات في خلافة عمر بن عبد العزيز، وله مائة سنة. "تقريب " (268).

[18] أخرجه ابن جرير في "التفسير" (30/ 346) والبخاري في "الصحيح " (8/ 739) معلقاً، وابن أبي عاصم في "السنة" (1/ 229).


“ج” عطف النسق

(جـ) عطف النسق

الأمثلة

1- {قل لا يستوي الخبيث والطيب}. {يا مريم اقنتي لربك واسجدي واركعي مع الراكعين}. {إن هي إلا حياتنا الدنيا نموت ونحيا}. {فادع لنا رَبك يخرج لنا مما تنبت الأرض من بَقْلها وقثائها وفومها وعَدسها وبصلها}.

2- {الله الذي يرسل الرياحَ فتثيرُ سحاباً فيبسطه في السماء كيف يشاء}. {فطوَّعت له نفسُه قتلَ أخيه فقتله فأصبح من الخاسرين}.{فوكزه موسى فقضى عليه}.

3- {إن كنتم في ريب من البعث فإنّا خلقناكم من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلقة وغير مخلقة}.{متاع قليل ثم مأواهم جهنم وبئس المهاد}. {والذي يميتني ثم يحيين}.

4- المؤمن يجزى بالحسنات حتى مثقال- الذرة- يموت الناس حتى الأنبياءُ- وُزعت الجوائز على السباحين الفائزين حتى الأخيرِ.

5- {فكفّارته إطعامُ عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة}. {قال قائل منهم كم لبثتم قالوا لبثنا يوماً أو بعضَ يوم}. {فمن حج البيتَ أو اعتمر فلا جناح عليه أن يَطّوَّفَ بهما}.

6- {سواء علينا أجزعنا أم صَبَرْنا}. {وإن أدرى أقريب أم بعيدٌ ما توعدون}. {قل هل يستوي الأعمى والبصير أم هل تستوي الظلمات والنور}.

7- قرأت كتاباً لا مَجَلةًّ- الرأي السديد يهدى إليه العقل لا العاطفة- أحِبّ الأخيارَ لا الأشرارَ.

8- ما عرفت الغدرَ لكن الوفاءَ- لا تصاحب الأشرارَ لكن الأخيارَ.

9- ما عرفت الغدرَ بل الوفاءَ- لا تصاحب الأشرارَ بل الأخيارَ- ظهر على الأمواج زورَق بل سفينةَ- اكتب رسالةً بل برقيْة.

10- أنا وأنت صديقان- قال النبي صلى الله عليه وسلم: "أنا وكافل اليتيم في الجنة"-" فأنجيناه وأصحاب السفينة".

11- " لقد كنتم أنتم وآباؤكم في ضلال مبين "- " اسكن أنت وزوجك الجنة" - " ما أشركنا ولا آباؤنا".

12- "فقال لها وللأرض ائتيا طوعاً أو كرهاً"- "وعليها وعلى الفلك تحملون،- "قل الله ينجيكم منها ومن كل كرب".

الإيضاح :

عطف النسق هو العطف بواسطة أحد حروف العطف المستعملة في اللغة العربية، وهي تسعة : الواو، والفاء، وثم، وحتى، وأو، وأم ، ولا، ولكن، وبل. أما " الواو" فإنها لمطلق الجمع بين المعطوف والمعطوف عليه، أي أنها لا تدل على ترتيب ولا تعقيب بينهما كما يتضح في أمثلة المجموعة الأولى.

و"الفاء" تدل على الترتيب والتعقيب، وهذا معناه أن المعطوف جاء بعد المعطوف عليه بلا مهلة في الزمن، وهذا بين في أمثلة المجموعة الثانية.

و"ثم" تدل على الترتيب والتراخي، ويعنى هذا مجيء المعطوف بعد المعطوف عليه بمدة متراخية، كما هو ظاهر في أمثلة المجموعة الثالثة.

و"حتى" تدل على الغاية التي تنتهي إليها الأشياء بالزيادة أو بالنقص، كما يتضح من أمثلة المجموعة الرابعة.

أما "أو" فإنها تدل على التخيير كما في المثال الأول من المجموعة الخامسة، كما تدل على الشك، وهذا واضح في المثال الثاني من هذه المجموعة ، وتدل كذلك على التقسيم والتفصيل كما هو واضح في المثال الثالث من المجموعة نفسها.

وتدل " أم " على التسوية بين شيئين، إذا وقع قبلها همزة مسبوقة بكلمة "سواء" أو" ما أبالي" وما أشبهها، كالمثال الأول في المجموعة السادسة كما تدل على طلب تعيين أحد الشيئين، وهذا ظاهر في المثال الثاني من هذه المجموعة، وتدل كذلك على معنى الإضراب والعدول عن الشيء إلى غيره، كما في المثال الثالث.

أما "لا" فإنها تدل على إثبات الحكم للمعطوف عليه ونفيه عن المعطوف كما في أمثلة المجموعة السابعة.

و" لكن" لا يعطف بها إلا بعد نفي أو نهي، وتعنى الاستدراك، كما في أمثلة المجموعة الثامنة.

أما "بل" فقد يعطف بها بعد النفي والنهى فتكون للاستدراك مثل "لكن " تماماً، كما في المثالين الأول والثاني من أمثلة المجموعة التاسعة، كما يعطف بها بعد الخبر المثبت والأمر، فتكون للإضراب والعدول عن الشيء إلى غير، كما في المثالين الثالث والرابع في هذه المجموعة.

تلك هي حروف العطف في اللغة العربية، وهي تجعل المعطوف كالمعطوف عليه في الإعراب رفعاً ونصباً وجرّاً وجزماً؛ ويُعطف بها الاسمُ على الاسم، والفعل على الفعل والجملة على الجملة، أي أن المعطوف بها يتبع المعطوف عليه في نوعه كذلك.

وفي اللغة العربية يجوز عطف الضمير على الضمير، وعطف الظاهر على الضمير المنفصل، أو الضمير المتصل المنصوب، بلا قيد ولا شروط كما في أمثلة المجموعة العاشرة.

أما عطف الاسم الظاهر على الضمير المتصل المرفوع، سواءً أكان بارزاً أم مستتراً فإنه لا يجوز إلا بعد أن يفصل بين المعطوف عليه بضمير منفصل، كما في المثالين الأول والثاني في المجموعة الحادية عشرة، أو أي فاصل كالنفي في المثال الثالث من هذه المجموعة.

وكذلك لا يعطف الظاهر على الضمير المتصل المخفوض إلا بإعادة الخافض عند أغلب النحويين العرب، كما في أمثلة المجموعة الثانية عشرة.

القاعدة :

1- عطف النسق تابع يتوسط بينه وبين متبوعه أحد حروف العطف التالية الواو، والفاء، وثم، وحتى، وأو، وأم، ولا، ولكن، وبل.

2- تأتى هذه الحروف للمعاني التالية:

(أ) الواو: لمطلق الجمع.

(ب) الفاء: للترتيب والتعقيب.

(ج) ثم: للترتيب والتراخي.

(د) حتى: للغاية في النقص أو الزيادة.

(هـ) أو: للتخيير، أو الشك، أو التقسيم والتفصيل.

(و) لم: للتسوية بين شيئين، أو لطلب التعيين، أو للإضراب.

(ز) لا: لنفي الحكم عن المعطوف.

(ح) لكن: للاستدراك ولا يعطف بها إلا بعد نفي أو نهي .

(ط) بل: للاستدراك بعد النفي والنهي وللإضراب بعد الخبر المثبت والأمر.

3- يتبع المعطوف المعطوف عليه في إعرابه رفعاً ونصباً وجرّاً وجزما، وفي

نوعه، أي يعطف الاسم على الاسم والفعل على الفعل والجملة على الجملة.

4- يعطف الضمير على الضمير، والظاهر على الضمير المنفصل، أو على الضمير المتصل المنصوب، بلا قيد ولا شرط.

5- يعطف الظاهر على الضمير المتصل المرفوع، ظاهراً أو مستترا، بشرط أن يفصل بينهما بضمير منفصل، أو أي فاصل.

6- يعطف الظاهر على الضمير المتصل المخفوض، بشرط إعادة الخافض مع المعطوف.


أهل السنة وسط بين الطوائف

إلى أمثال هذه الأحاديث التي يخبر فيها رسول الله صلى الله عليه وسلم عن ربه بما يخبر به، فإن الفرقة الناجية أهل السنة والجماعة، يؤمنون بذلك، كما يؤمنون بما أخبر الله به في كتابه، من غير تحريف، ولا تعطيل، ومن غير تكييف، ولا تمثيل، بل هم الوسط في فرق الأمة، كما أن الأمة هي الوسط في الأمم.

____________________________

قوله (إلى أمثال هذه الأحاديث 000) الخ. لما كان ما ذكره المؤلف من الأحاديث ليس هو كل ما ورد في باب الصفات من الأخبار، نبه على أن أمثال هذه الأحاديث التي ذكرها مما يخبر فيه الرسول صلى الله عليه وسلم عن ربه بما يخبر به، فإن حكمه كذلك وهو وجوب الإيمان بما يتضمنه من أسماء اللّه وصفاته.

ثم عاد فأكد معتقد أهل السنة والجماعة، وهو أنهم: يؤمنون بما وردت به السنة الصحيحة من صفات، كإيمانهم بما أخبر اللّه به في كتابه من غير تحريف، ولا تعطيل، ومن غير تكييف، ولا تمثيل.

ثم أخبر عن أهل السنة والجماعة بأنهم وسط بين فرق الضلال والزيغ من هذه الأمة، كما أن هذه الأمة وسط بين الأمم السابقة قال تعالى(وَكَذَلِكَ جَعَلْنَكُم أُمَّةً وَسَطاً لِتَكُونوا شُهَداءَ عَلى النَّاسِ وُيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً) [1] ومعنى وسطاً: عدولا خياراً، كما ورد الحديث بذلك [2] .

فهذه الأمة، وسط بين الأمم التي تجنح إلى الغلو الضار، والأمم التي تميل إلى التفريط المهلك.

فإن من الأمم من غلا في المخلوقين، وجعل لهم من صفات الخالق، وحقوقه ما جعل! كالنصارى الذين غلوا في المسيح والرهبان!.

ومنهم من جفى الأنبياء وأتباعهم، حتى قتلهم، ورد دعوتهم كاليهود الذين قتلوا زكريا! ويحي! وحاولوا قتل المسيح! ورموه بالبهتان!.

وأما هذه الأمة، فقد آمنت بكل رسول أرسله اللّه، واعتقدت رسالتهم، وعرفت لهم مقاماتهم الرفيعة التي فضلهم اللّه بها.

ومن الأمم أيضاً من استحلت كل خبيث وطيب! ومنها من حرم الطيبات غلواً ومجاوزة!.

وأما هذه الأمة، فقد أحل اللّه لها الطيبات، وحرم عليها الخبائث....

إلى غير ذلك من الأمور التي من اللّه على هذه الأمة- الكاملة - بالتوسط فيها. فذلك أهل السنهَ والجماعة ومتَوسطون بين فرق الأمة المبتدعة التي انحرفت عن الصراط المستقيم

فهم وسط في باب صفات اللّه (سبحانه وتعالى) بين أهل التعطيل الجهمية وأهل التمثيل المشبهة.

____________________________

قوله: (فهم وسط في باب صفات اللّه 000) الخ. يعني: أن أهل السنة والجماعة وسط في باب الصفات بين من ينفيها، ويعطل الذات العلية عنها، ويحرِّف ما ورد فيها من الآيات والأحاديث عن معانيها الصحيحة إلى ما يعتقده هو من معان بلا دليل صحيح ولا عقل صريح! كقولهم : رحمة اللّه: إرادة الإحسان! ويده: قدرته! وعينه: حفظه ورعايته! واستواؤه على العرش: استيلاؤه!... إلى أمثال ذلك من أنواع النفي، والتعطيل التي أوقعهم فيها سوء ظنهم بربهم، وتوهمهم أن قيام هذه الصفات به لا يعقل إلا على النحو الموجود في قيامها بالمخلوق.

ولقد أحسن القائل حيث يقول:

وقُصَارَى أمرِ مَنْ أوَّلَ أَنْ ظَنُّوا الظنونَا

فيقولون على الرحمن مَالا يعلمونَا

وإنما سُمِّيَ أهلُ التعطيل: جهْمِيَّة، نسبةً إلى الجهم بن صفوان الترمذي، رأس الفتنة والضلال، وقد تُوُسِّع في هذا اللفظ حتى أصبح يطلق على كل من نفى شيئا من الأسماء والصفات، فهو شامل لجميع فرق النفاة من فلاسفة، ومعتزلة، وأشعرية، وقرامطة باطنية.

فأهل السنة والجماعة، وسط بين هؤلاء الجهمية النفاة، وبين أهل التمثيل المشبهة الذين شبهوا اللّه بخلقه ومثلوه بعباده! وقد رد اللّه على الطائفتين بقوله (لَيْسَ كَمِثْلِهِ شيَِءٌ ) [3] فهذا يرد على المشبهة، وقوله (وَهُوَ السَّمِيعُ اْلبَصِير ) [4] يرد على المعطلة.

وأما أهل الحق فهم الذين يثبتون الصفات للّه (تعالى) إثباتا بلا تمثيل، وينزهونه عن مشابهة المخلوقات تنزيهاً بلا تعطيل، فجمعوا ما عند الفريقين، أعنى: التنزيه والإثبات، وتركوا ما أخطؤوا وأساؤوا فيه من التعطيل والتشبيه.

وهم وسط في باب أفعال الله بين الجبرية والقدرية وغيرهم

____________________________

قوله: (وهم وسط 000) الخ. قال الشيخ العلامة محمد بن عبد العزيز بن مانع في تعليقه على هذه العبارة [5] ما نصه:

" أعلم أن الناس اختلفوا في أفعال العباد، هل هي مقدورة للرب أم لا؟ فقال جهم وأتباعه- وهم الجبرية-: إن ذلك الفعل مقدور للرب لا للعبد! وكذلك الأشعريَ وأتباعه: إن المؤثر في المقدور قدرة الرب دون قدرة العبد! وقال جمهور المعتزلة- وهم القدرية- أي: نفا ت القدر: إن الرب لا يقدر على عين مقدور العبد! واختلفوا: هل يقدر على مثل مقدوره؟ فأثبته البصريون، كأبي علي، وأبي هاشم، ونفاه الكَعْبِى وأتباعه البغداديُّون.

وقال أهل الحق: أفعال العباد بها صاروا مطيعين، وعصاة، وهي مخلوقة للّه (تعالى) والحق (سبحانه) منفرد بخلق المخلوقات، لا خالق لها سواه.

فالجبرية غَلَوْا في إثبات القدر، فنفو فعل العبد أصلا: والمعتزلة نفاة القدر جعلوا العباد خالقين مع اللّه! ولهذا كانوا مجوس هذه الأمة.

وهدى اللّه المؤمنين أهل السنة لما اختلفوا فيه من الحق بإذنه.

واللّه يهدي من يشاء إلى صراط مستقيم- فقالوا: العباد فاعلون، واللّه خالقهم، وخالق أفعالهم، كما قال تعالى (وَاللّه خَلَقَكُمْ وما تعملون ) [6] وإنما نقلنا هذه العبارة بنصها لأنها تلخيص جيد لمذاهب المتكلمين في القدر وأفعال العباد.

وفي باب وعيد اللّه بين المرجئة، والوعيدية من القدرية وغيرهم

____________________________

قوله: (وفي باب وعيد اللّه 000) الخ. يعني: أن أهل السنة والجماعة وسط في باب الوعيد بين المفرطين- من المرجئة- الذين قالوا: لا يضر مع الإيمان ذنب، كما لا تنفع مع الكفر طاعة! وزعموا

أن الإيمان مجرد التصديق بالقلب وإن لم ينطق به! وسموا بذلك نسبة إلى: الإرجاء، أي: التأخير، لأنهم أخروا الأعمال عن ا لإيمان.

ولاشك أن الإرجاء بهذا المعنى كفر يخرج صاحبه عن الملة، فإنه لابد في الإيمان من قول اللسان، واعتقاد بالجنان، وعمل بالأركان، فإذا اختل واحد منها لم يكن الرجل مؤمناً.

وأما الإرجاء الذي نسب إلى بعض الأ ئمة من أهل الكوفة، كأبي حنيفة وغيره، وهو قولهم: إن الأعمال ليست من الإيمان، ولكنهم مع ذلك يوافقون أهل السنة على أن اللّه يعذب من يعذب من أهل الكبائر بالنار، ثم يخرجهم منها بالشفاعة وغيرها، وعلى أنه لابد في الإيمان من نطق باللسان، وعلى أن الأعمال المفروضة واجبة يستحق تاركها الذم والعقاب، فهذا النوع من الإرجاء ليس كفراً، وإن كان قولا باطلا مبتدعاً لإخراجهم الأعمال عن الإيمان.

وأما الوعيدية فهم القائلون: بأن اللّه يجب عليه عقلا أن يعذب العاصي! كما يجب عليه أن يثب المطيع! فمن مات على كبيرة ولم يتب منها لا يجوز عندهم أن يغفر اللّه له! ومذهبهم باطل! مخالف للكتاب والسنة، قال تعالى (إن الله لا يغفر أن يشرك بِهِ وُيَغْفِرُ مَا دُونَ ذَلِكَ لمن يَشَاءُ) [7] وقد استفاضت الأحاديث في خروج عصاة الموحدين من النار ودخولهم الجنة.

فمذهب أهل السنة والجماعة وسط بين نفاة الوعيد- من المرجئة- وبين موجبيه- من القدرية- فمن مات على كبيرة عندهم، فأمره مفوض إلى اللّه إن شاء عاقبه، وإن شاء عفا عنه، كما دلت عليه الآية السابقة.و إذا عاقبه بها، فإنه لا يخلد خلود الكفار، بل يخرج من النار ويدخل الجنة.

وفي باب أسماء الإيمان، والدين بين الحرورية، والمعتزلة، وبين المرجئة والجهمية.

____________________________

قوله: (وفي باب أسماء الإيمان 000) الخ. كانت مسألة الأسماء والأحكام من أول ما وقع فيه النزل في الإسلام بين الطوائف المختلفة، وكان للأحداث السياسية، والحروب التي جرت بين علي، ومعاوية (رضي اللّه عنهما) في ذلك الحين، وما ترتب عليها من ظهور الخوارج، والرافضة، والقدرية أثر كبير في ذلك النزاع .

والمراد بالأسماء هنا: أسماء الدين مثل: مؤمن، ومسلم، وكافر، وفاسق... الخ، والمرد بالأحكام: أحكام أصحابها في الدنيا والآخرة.

فالخوارج الحرورية، والمعتزلة ذهبوا إلى أنه لا يستحق اسم الإيمان إلا من صدق بجنانه، وأقر بلسانه، وقام بجميع الواجبات، وأجتنب جميع الكبائر فمرتكب الكبيرة عندهم لا يسمى: مؤمناً باتفاق بين الفريقين! ولكنهم اختلفوا هل يسمى: كافراً أو لا؟ فالخوارج يسمونه: كافراً ! ويستحلون دمه وماله! ولهذا كفروا علياً! ومعاوية! وأصحابهما! واستحلوا منهم ما يستحلون من الكافر!.

وأما المعتزلة فقالوا: إن مرتكب الكبيرة خرج من الإيمان، ولم يدخل في الكفر، فهو بمنزلة بين المنزلتين! وهذا أحد الأصول التي قام عليها مذهب الاعتزال.

واتفق الفريقان- أيضاَ- على: أن من مات على كبيرة، ولم يتب منها فهو مخلد في النار! فوقع الاتفاق بينهما في أمرين:

1- نفي الإِيمان عن مرتكب الكبيرة!.

2- خلوده في النار مع الكفار!.

ووقع الخلاف- أيضاً- في موضعين أحدهما: تسميته: كافراً.

والثاني: استحلال دمه وماله! وهو الحكم الدنيوي. وأما المرجئة فقد سبق بيان مذهبهم [8] وهو: أنه لا يضر مع الإيمان معصية! فمرتكب الكبيرة عندهم مؤمن كامل الإيمان، ولا يستحق دخول النار!.

فمذهب أهل السنة والجماعة وسط بين هذين المذهبين، فمرتكب الكبيرة عندهم مؤمن ناقص الإيمان، قد نقص من إيمانه بقدر ما ارتكب من معصية، فلا ينفون عنه الإيمان أصلا- كالخوارج، والمعتزلة- ولا يقولون بأنه كامل الإِيمان- كالمرجئة والجهمية- وحكمه في الآخرة عندهم: أنه قد يغفر اللّه (عز وجل) عنه فيدخل الجنة ابتداء، أو يعذبه بقدر معصيته، ثم يخرجه ويدخله الجنة- كل سبق-، وهذا الحكم- أيضاً- وسط بين من يقول: بخلوده في النار! وبين من يقول: إنه لا يستحق على المعصية عقاباً!.

وفي أصحاب رسول اللّه صلى الله عليه وسلم بين الرافضة والخوارج

____________________________

قوله (وفي أصحاب رسول اللّه 000) الخ. المعروف أن الرافضة (قبحهم اللّه) يسبون الصحابة (رضي اللّه عنهم) ويلعنونهم، وربما كَفَّرُوهم أو كَفَّروا بعضهم، والغالبية منهم- مع سبهم لكثير من الصحابة، والخلفاء- يَغْلُون في علي، وأولاده! ويعتقدون فيهم الِإلهية! وقد ظهر هؤلاء في حياة علي (رضي اللّه عنه) بزعامة عبد الله بن سبأ، الذي كان يهودياً وأسلم، وأراد أن يكيد للِإسلام، وأهله- كما كاد اليهود من قبل للنصرانية وأفسدوها على أهلها- وقد حرقهم علي (رضي اللّه عنه) في النار لِإطفاء فتنتهم، وروى عنه في ذلك قوله:

لَمَّا رَأَيْتُ الأَمْرَ أَمْراً مُنْكَراً

أَجَّجْتُ نَارِي وَدَعُوتُ قُنْبَراَ

وأما الخوارج، فقد قابلوا هؤلاء الروافض، فكفروا علياً ومعاوية (رضي اللّه عنهما) ومن معهما من الصحابة! وقاتلوهم! واستحلوا دماءهم، وأموالهم!.

وأما أهل السنة والجماعة، فكانوا وسطاً بين غلو هؤلاء، وتقصير أولئك، وهداهم اللّه إلى الاعتراف بفضل أصحاب نبيهم، وأنهم أكمل هذه الأمة إيماناً، وإسلاماً، وعلماً، وحكمة، ولكنهم لم يغلو فيهم ولم يعتقدوا عصمتهم، بل قاموا بحقوقهم، وأحبوهم لعظيم سابقتهم. وحسن بلائهم في نصرة الِإسلام، وجهادهم مع رسول اللّه صلى الله عليه وسلم

[1] الآية 143 من سورة البقرة.

[2] انظر صحيح البخاري، كتاب التفسير، باب تفسير قوله تعالى ِوكذلك جعلناكم أمة وسطا).

[3] الآية 11 من سورة الشورى.

[4] نفس الآية السابقة.

[5] وهو من علق على الواسطية في طبعة، مطبعة الراشد.

[6] الآية 96 من سورة الصافات.

[7] الآية 48 من سورة النساء.

[8] ا نظر صفحة 153.


باب قوله تعالى و ما قدروا الله حق قدرة

باب ما جاء في قول الله تعالى: {وما قدروا الله حق قدره والأرض

جميعا قبضته يوم القيامة}

قال المُصنِّفُ رحمه اللّه تعالى: بابُ ما جاء في قول اللّه تعالى: {وما قَدَرُوا اللّه حقَّ قدْرِه والأرضُ جميعاً قبضَتُه يومَ القيامة والسماوات مطوياتٌ بيمينه سُبْحانه وتعالى عمَّا يُشركون }. [ الزمر: 67].

عن ابن مسعود، قال: جاء حَبْرٌ من الأحبار إلى رسول اللّه صلى الله عليه وسلم، فقال: يا محمد، إنَّا نجدُ أنَّ اللّه يجعلُ السماوات على إصْبَع، والأرضين على إصبع، والشجرَ على إصبع، والماء على إصبع، والثرَى على إصبع، وسائرَ الخلق على إصبعِ. فيقول: أنا الملِكُ. فضحك النبيًّ صلى الله عليه وسلم حتى بدت نواجذُه، تصديقا لقول الحَبْر، ثم قرأ: {وما قَدرُوا اللّه حق قدره والأرضُ جميعاً قبضته يوم القيامة}. الآية. متفق عليه.

وفي روايةٍ لمسلم: والجبالَ والشجر على إصبع، ثم يهزهُنَّ، فيقول: أنا الملك، أنا اللّه.

وفي روايةٍ للبخاري: يجعلُ السماوات على إصبع، والماءَ والثرى على إصبع، وسائر الخلق على إصبع. أخرجاه [1] .

ش: قوله: بابُ ما جاء في قولِ اللّه تعالى: {وما قَدَرُوا الله حَقَّ قَدْرِهِ والأرْضُ جَميعاً قَبْضتُهُ يَوْمَ القِيامةِ والسماوات مَطْوياتٌ بِيَمِيِنِه سُبْحَانَهُ وتَعَالى عَما يُشرِكُونَ}.

أي: من الأحاديث والآثار، في معنى هذه الآية الكريمة.

قال العِمادُ ابن كثير رحمه اللّه تعالى: يقول تعالى: ما قَدَر المشركون اللّه حقَّ قَدْره، حتى عبدوا معه غيره. وهو العظيم الذي لا أعظم منه، القادرُ على كلِّ شيء، المالكُ لكل شيء، وكلُّ شيء تحت قهره وقدرته.

قال السُّدي: [2] ما عظموه حقَّ عظمته. وقال محمد بن كعب: لو قَدَروه حقَّ قدره، ما كذَّبوه.

وقال عليُّ بن أبي طلحة، عن ابن عباس: هم الكفار، الذين لم يؤمنوا بقُدرة اللّه عليهم. فمن آمن أنَّ اللّه على كلِّ شيء قدير، فقد قَدَر اللّه حقَّ قدره، ومن لم يؤمن بذلك فلم يقدر اللّه حقَّ قدره [3] .

وقد وردت أحاديثُ كثيرة متعلقة بهذه الآية، الطريُق فيها وفي أمثالها: من مذهب السلف، وهو إمرارها كما جاءت من غير تكييف ولا تحريف.

- وذكر حديث ابن مسعود، كما ذكره المصنف رحمه اللّه في هذا الباب- قال: ورواه البخاري في (صحيحه) في غير موضع، ومسلم، والإمام أحمد، الترمذي، والنسائي. كلُّهم من حديث سُليمان بن مهران هو الأعمش، عن إبراهيم، عن عُبيدة، عن ابن مسعود، بنحوه.

[قال الإمام أحمد: حدّثنا معاوية، حدثنا الأعمش، عن إبراهيم، عن علقمة، عن عبد الله] [4] ، قال: جاء رجلٌ من أهل الكتاب إلى النبي صلى الله عليه وسلم، فقال: يا أبا القاسم، أبَلغك أنَّ اللّه يحمل الخلائق على إصْبَع، والسماوات على إصبع، والأرضين على إصبع، والشجرَ على إصبع، والثَّرَى على إصبع. فضحك رسولُ الله صلى الله عليه وسلم حتى بدت نواجذُه، قال: وأنزل اللّه عز وجل: {وما قَدَرُوا اللّه حَقَّ قَدْرهِ} الآية. وهكذا رواه البخاري، ومسلم، والنسائي، من طُرق عن الأعمش، به [5] .

وقال الإمام أحمد: حدَّثنا الحسين بن حسن الأشقر، حدثنا أبو كُدَينة، عن عطاء، عن أبي الضُّحى، عن ابن عباس، قال: مر َّيهوديٌّ برسول اللّه صلى الله عليه وسلم وهو جالس، فقال: كيف تقول يا أبا القاسم يومَ يَجعل اللّه السماوات على ذه- وأشار بالسبابة- والأرضَ على ذه، والجبال على ذه، وسائر الخلق على ذه؟ كلُّ ذلك يُشير بأصبعه. فأنزل اللّه عز وجل: {وما قدَرُوا الله حَقَّ قدْرِهِ } وكذا رواه الترمذي في (التفسير) ، بسنده عن أبي الضُّحى مسلم بن صُبيح، به. وقال: حسن صحيح غريب، لا نعرفه إلاَّ من هذا الوجه [6] .

ثم قال البخاري: حدثنا سعيد بن عُفير، حدثنا الليث، حدثني عبد الرحمن بن خالد بن مُسافر، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن: أنَّ أبا هريرة قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "يقبض الله الأرض، ويطوي السماء بيمينه، فيقول: أنا الملك، أين مُلوك الأرض؟ " تفرَّد به من هذا الوجه، ورواه مسلم من وجه آخر [7] .

وقال البخاريُّ في موضع آخر: حدَّثنا مُقدَّم بن محمد، حدثنا عمّي القاسم بن يحي، عن عُبيد اللّه، عن نافع، عن ابن عمر، قال: إنَّ رسول اللّه صلى الله عليه وسلم قال: "إنَّ اللّه يقبض يوم القيامة الأرضين، وتكون السماء بيمينه، ثم يقول: أنا المَلِكُ " تفرَّد به أيضاً من هذا الوجه، ورواه مسلم من وجه آخر [8] .

وقد رواه الإمام أحمد من طريق آخر، بلفظٍ أبسط من هذا السياق وأطول، فقال: حدثنا عفان، حدثنا حماد بن سلمة، أنبأنا إسحاق بن عبد الله بن أبي طلحة، عن عبيد اللّه بن مُقسِّم، عن ابن عمر: أنَّ رسول اللّه صلى الله عليه وسلم قرأ هذه الآية يوماً على المنبر {وما قَدَرُوا اللّه حَق قَدْرِهِ والأرضُ جَميعاً قَبْضَتُهُ يَوْمَ القِيامةِ والسماوات مَطْوِيَّاتٌ بيَمِينه سُبْحانَهُ وتعالى عَمَّا يُشرِكون} ورسولُ اللّه صلى الله عليه وسلم يقول هكذا بيده يحركها، ويَقبل بها ويدبر "يمجِّدُ الربُّ نفسه: أنا الجبار، أنا المتكبر، أنا الملك، أنا العزيز، أنا الكريم " فَرَجف برسول اللّه صلى الله عليه وسلم المنبرُ، حتى قلنا: ليخرَّن به [9] انتهى [10] .

قال المُصنِّفُ رحمه اللّه تعالى: ولمسلم، عن ابن عمر مرفوعًا: "يطوي اللّه السماوات يوم القيامة، ثم يأخذُهنَّ بيده اليمنى، ثم يقول: أنا الَملِكُ، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع، ثم يأخذهنَّ بشماله، ثم يقول: أنا الملِكُ، أين الجبارون؟ أين المتكبرون؟ " [11] .

ورُوي: عن ابن عباس، قال: ما السماوات السبع والأرضون السبع في كَفِّ الرحمن إلاَّ كخردلةٍ في يد أحدكم [12] .

وقال ابنُ جرير: حدثني يونس، أخبرنا ابن وهب، قال: قال ابنُ زيد: حدثني أبي، قال: قال رسولُ اللّه صلى الله عليه وسلم: "ما السماوات السبع في الكرسي، إلا كدراهم سبعةٍ أُلقيت في تُرْسٍ".

قال: وقال أبو ذر: سمعتُ رسول اللّه صلى الله عليه وسلم يقول: "ما الكرسيُّ في العرش إلاَّ كحَلَقة من حديد أُلقيت بين ظَهْرَي فلاةٍ من الأرض " [13] .

وعن ابن مسعود، قال: بَين السماء الدنيا والتي تليها خمسُمائة عام، وبين كلَّ سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرشُ فوق الماء. واللّه فوق العرش، لا يخفى عليه شيءٌ من أعمالكم. أخرجه ابنُ مهدي، عن حمَّاد بن سلمة، عن عاصم، عن زرّ، عن عبد الله. ورواه بنحوه المسعوديُّ، عن عاصم، عن أبي وائل، عن عبد الله [14] .

قاله الحافظ الذهبي، قال: وله طرق [15] .

وعن العباس بن عبد المطلب، قال: قال رسولُ اللّه صلى الله عليه وسلم "هل تدرون كم بين السماء والأرض؟" قلنا: اللّه ورسوله أعلم. قال: "بينهما مسيرة خمسمائة سنة، ومن كلِّ سماء إلى سماء مسيرة خمسمائة سنة، وكثِفُ كلِّ سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر. بين أسفله وأعلاه كما بين السماء والأرض، واللّه تعالى فوق ذلك، وليس يخفى عليه شيءٌ من أعمال بني آدم ". أخرجه أبو داود وغيره [16] .

ش: قوله: (ولمسلم عن ابن عمر). الحديث. كذا في رواية مُسلم. [ وقال الحُميدي: وهي أتم3) [17] ، وهي عند مسلم من حديث سالم، عن أبيه.

وأخرجه البخاري، من حديث عبيد الله، عن نافع، عن ابن عمر، قال: "إنَّ اللّه يقبض يوم القيامة الأرضين، وتكون السماء بيمينه " وأخرجه مسلم، من حديث عبيد اللّه بن مُقسّم.

قلتُ: وهذه الأحاديث وما في معناها، تدلُّ على عظمة اللّه وعظيم قدرته وعِظم مخلوقاته. وقد تعرَّف سبحانه وتعالى إلى عباده بصفاته، وعجائب مخلوقاته.

وكلها تُعرِّف وتدل على كماله وأنَّه هو المعبود وحده، لا شريك له في ربوبيته وإلهيته. وتدل على إثبات الصفات على ما يليق بجلال اللّه وعظمته، إثباتاً بلا تمثيل، وتنزيها بلا تعطيل. وهذا هو الذي دل عليه نصوصُ الكتاب والسنة، وعليه سلف الأمة وأئمتها ومن تبعهم بإحسان، واقتفى آثارهم على الإسلام والإيمان.

وتأمَّل ما في هذه الأحاديث الصحيحة، من تعظيم النبي صلى الله عليه وسلم ربَّه بذكر صفات كماله على ما يليق بعظمته وجلاله، وتصديقه اليهود فيما أخبروا به عن اللّه من الصفات التي تدل على عظمته.

وتأمَّل ما فيها من إثبات علو اللّه على عرشه، ولم يقل النبيُّ صلى الله عليه وسلم في شيء منها: إنَّ ظاهرها غيرُ مراد، أو أنها تدل على تشبيه صفات اللّه بصفات خلقه. فلو كان هذا حقاً بلَّغه أمينُه أمتَّه، فإنَّ اللّه أكمل له الدين وأتمَّ به النعمة، فبلَّغ البلاغ المبين. صلوات اللّه وسلامه عليه، وعلى أصحابه ومن تبعهم إلى يوم الدين.

وتلقَّى الصحابةُ رضي اللّه عنهم عن نبيهم صلى الله عليه وسلم ما وصف به ربَّه، من صفات كماله ونعوت جلاله. فآمنوا به، وآمنوا بكتاب اللّه وما تضمَّنه من صفات ربهم جل وعلا، كما قال تعالى: {والرَّاسِخُون في العِلْم يَقُولُون آمَنَا به كُلٌّ من عنْدِ رَ بِّنا} [ آل عمران: 7].

وكذلك التابعون لهم بإحسان وتابعوهم، والأئمةُ من المحدثين والفقهاء: كلهم وصفوا [19] اللّه بما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم. ولم يجحدوا شيئاً من

الصفات، ولا قال أحدٌ منهم: إنَّ ظاهرها غير مراد، ولا إنه يلزم من إثباتها التشبيه. بل أنكروا على من قال ذلك غاية الإنكار، وصنَّفوا في ردِّ هذه الشبهات المصنفات الكبار المعروفة، الموجودة بأيدي أهل السنة والجماعة.

قال شيخُ الإسلام أحمد بن تيميه رحمه الله: وهذا كتابُ اللّه من أوله إلى آخره، وسُنة رسوله صلى الله عليه وسلم، وكلامُ الصحابة والتابعين، وكلامُ سائر الأئمة مملوء [20] بما هو نصُّ، أو ظاهر: أنَّ الله تعالى فوق كلِّ شيء، وأنه فوق العرش فوق السماوات، مستوٍ على عرشه، مثل قوله تعالى: {إليه يصعدُ الكَلِمُ الطيِّبُ والعَمَلُ الصالح يَرْفعُهُ} [فاطر: 10].

وقوله تعالى: {إذ قال الله يا عيسى إنِّي مُتوفِّيك ورافعُك إليَّ } [ آل عمران: 55]، وقوله تعالى: {بَلْ رَفَعهُ الله إليْهِ } [ النساء: 158] وقوله تعالى: {ذي المعارج. تعْرُجُ الملائِكَةُ والرُّوحُ إليه}. [المعارج: 3- 4].

وقوله تعالى: {يُدَبِّرُ الأمْرَ من السماء إلى الأرضِ ثُمَّ يَعْرُجُ إليه} [السجدة: ه] وقوله تعالى: {يخافُون ربَّهم من فوقهم} [ النحل: ه].

وقوله تعالى: {هُو الذي خلَقَ لكم ما في الأرض جميعاً ثُمَّ استوى إلى السماء فسوّاهُنَّ سَبْعَ سموات} [البقرة: 29].

وقوله تعالى: {إنَّ رَبكُمُ اللّه الذي خَلَقَ السماوات والأرض في ستة أيام ثُمَّ استوى على العرش يُغشي الليلَ النهار يَطْلبه حثيثاً والشمسَ والقمر والنًّجوم مُسخَّرات بأمْرِه ألا له الخَلْقُ والأمْرُ تبارك الله ربُّ العالمين } [ الأعراف: 54].

وقوله تعالى: {إنً ربَّكُم الله الذي خلق السماوات والأرض في ستَة أيام ثُمَّ استوى على العرش يُدبِّرُ الأمر ما مِنْ شَفِيعٍ إلاَّ من بَعْدِ إذْنِهِ ذلكم اللّه ربكم فاعبدوه أفلا تذكَّرون} [يونس: 3] فذكر التوحيدينِ في هذه الآية.

وقوله تعالى: {اللّه الذي رفع السماوات بِغيرِ عَمَدٍ ترونها ثم استوى على العرشْ } [ الرعد: 2].

وقوله تعالى: {تَنْزِيلاًَ مِمَّنْ خَلَقَ الأرضَ والسماوات العُلى. الرحمنُ على العَرْشِ استوى} [طه: 4- ه].

وقوله تعالى: {وَتَوَكَّلْ على الحيِّ الذي لا يَمُوتُ وسَبِّحْ بحَمْدِهِ وَكفَى بهِ بذنُوب عِبَادِهِ خَبيراً. الذي خَلَق السماوات والأرْضَ وما بَيْنَهُما في سَتَّةِ أَيَّامٍ ثُم استَوَى علَى العَرْش الرَّحْمنُ فاسألْ بهِ خَبِيراً} [ الفرقان: 58- 59].

وقولهَ تعالى: {اللّه اَلذي خلق السماوات والأرْضَ وما بَيْنَهُما في سِتَّةِ أَيَّامٍ ثُمَّ استوى على العَرْش ما لَكُم من كونه من وَليٍّ ولا شفيع أفلا تتذكَّرون. يُدبِّرُ الأمْرَ مِن السماء إلى الأرْضِ ثُمَّ يَعْرُجُ إليْهِ في يَوْمٍ كان مِقْدَارُهُ ألف سنةٍ مِمَّا تَعُدُّونْ } [ السجدة: 4- ه].

وقوله: {هُوَ الذي خلقَ السماوات والأرْضَ في سِتَّةِ أَيامٍ ثُمَّ استوى على العرش يَعْلم ما يَلجُ في الأرْضِ وما يَخْرُجُ مِنْها وما يَنْزِلُ مِن السماء وما يَعْرُجُ فيها وهو مَعَكُم أَيْنَما كُنْتُم واللّه بما تَعْمَلُون بصير} [الحديد: 4] فذكر عمومَ علمه وعموم قدرته، وعموم إحاطته وعموم رؤيته.

وقوله: { أَأَمِنْتُم من في السَّماء أنْ يَخْسِف بكُمُ الأرْض فإذا هي تُمورُ. أم أَمنْتُم من في السماء أنْ يُرْسِل عليْكُم حاصباً فستعلمون كيف نذير} [ الملك: 16-17].

وقولي تعالى: {تَنْزِيلٌ من حَكِيم حَمِيدٍ} [فصلت: 42].

وقوله تعالى: {تَنْزِيلُ الكتاب من اللّه العزيز الحكيم} [ الجاثية: 2].

وقوله تعالى: {وقال فِرْعَوْنُ يا هَامَانُ ابن لي صرْحاً لَعَلِّي ابلُغُ الأسْباب أسباب السماوات فاطَّلعَ إلى إله مُوسى وإنِّي لأظُنُّهُ كاذِبًا} [غافر: 36-37]. انتهى كلامهُ رحمه اللّه [21]

قلتُ: وقد ذكر الأئمةُ رحمهم اللّه تعالى- فيما صنَّفوه في الرد على نُفاة الصفات من الجهمية والمعتزلة والأشاعرة ونحوهم- أقوالَ الصحابة والتابعين:

فمن ذلك: ما رواه الحافظُ الذهبي في (كتاب العلو)، وغيره- بالأسانيد الصحيحة- عن أم سلمة زوج النبي صلى الله عليه وسلم، أنها قالت في قوله تعالى: {الرحمنُ على العَرْش استوى} قالت: الاستواءُ غيرُ مجهول والكيف غير معقول، والإقرار به إيمان، والجحود به كفر. رواه ابنُ المنذر، واللالكائي، وغيرُهما بأسانيد صحاح [22] .

قال: وثبت عن سُفيان بن عيينة، أنه قال: لما سُئل ربيعةُ ابن أبي عبد الرحمن: كيف الاستواء؟ قال: الاستواء غير مجهول، والكيفُ غير معقول، ومن اللّه الرسالة، وعلى الرسول البلاغ، وعلينا التصديق [23] .

وقال ابنُ وهب: كُنَّا عند مالك، فدخل رجلٌ ، فقال: يا أبا عبد الله {الرحمنُ على العرش استوى} كيف استوى؟ فأطرق مالك، وأخذته الرُّحَضاء [24] ، وقال: الرحمن على العرش استوى، كما وصف نفسه، ولا يقال: كيف؟ وكيف عنه مرفوع. وأنت صاحب بدعة، أخرجوه. رواه البيهقي بإسناد صحيح، عن ابن وهب [25] .

ورواه عن يحي بن يحي أيضاً، ولفظُه، قال: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة [26] .

قال الذهبي: فانظر إليهم، كيف أثبتوا الاستواء لله، وأخبروا أنه معلومٌ لا يحتاج لفظه إلى تفسير، ونفوا عنه الكيفية.

قال البخاري في (صحيحه): قال مُجاهد {استوى} علا على العرش [27] .

وقال إسحاق بن راهوْيه: سمعتُ غيرَ واحدٍ من المفسرين، يقول {الرحمنُ على العرش استوى} أي: ارتفع [28] .

وقال محمد بن جرير الطبري، في قوله تعالى: {الرحمنُ على العرش استوى} أي: علا وارتفع [29] .

وشواهدُه في أقوال الصحابة والتَابعين وأتباعهم، فمن ذلك: قولُ عبد الله بن رواحة رضي اللّه عنه:

وأنَّ النـار مثـوى الكافرينـا

شهـدتّ بأنَّ وعـد الله حـقُّ

وفـوقَ العـرش ربُّ العالمينـا

وأنَّ الـعرش فوق الـماء طاف

ملائـكة الإلـه مسوَّمينـا [30]

وتحـملـه ملائـكةٌ شـداد

وروى الدارميُّ، والحاكم، والبيهقي بأصح إسناد، إلى علي بن الحسن بن شَقيق، قال: سمعتُ ابن المبارك يقول: نعرف ربَّنا بأنه فوق سبع سمواته، على العرش استوى، بائن من خلقه. لا نقول كما قالت الجهمية [31] .

قال الدارمي: حدثنا حسن بن الصباح البزار، حدثنا علي بن الحسن بن شقيق، عن ابن المبارك: قيل له: كيف نعرف ربنا؟ قال: بأنه فوق السماء السابعة، على العرش بائنٌ من خلقه [32] .

وقد تقدم قولُ الأوزاعي: كنَّا- والتابعون متوافرون- نقول: إنَّ اللّه تعالى ذِكرُه فوق عرشه، ونؤمن بما وردت به السُّنة [33] .

وقال أبو عمر الطلَمنْكي [34] في كتاب (الأصول): أجمع المسلمون من أهل السُّنة، على أنَّ اللّه استوى على عرشه بذاته.

وقال في هذا الكتاب أيضاً: أجمع أهل السُّنة، على أنَّ اللّه تعالى استوى على عرشه على الحقيقة، لا على المجاز. ثم ساق بسنده، عن مالك، قوله: اللّه في السماء، وعلمُه في كلِّ مكان.

ثم قال في هذا الكتاب: أجمع المسلمون من أهل السُّنة، أنَّ معنى قوله: {وهو معَكُم أَينَما كُنْتُم} ونحو ذلك من القرآن: أنَّ ذلك علمه، وأنَّ اللّه فوق السماوات بذاته، مستو على عرشه كيف شاء. وهذا لفظُه في كتابه [35] .

وهذا كثيرٌ في كلام الصحابة، والتابعين والأئمة: أثبتوا ما أثبته الله في كتابه وعلى لسان رسوله على الحقيقة، على ما يليق بجلال الله وعظمته، ونفوا عنه مشابهة المخلوقين. ولم يمثِّلوا ولم يكيّفوا، على [36] ما ذكرنا ذلك عنهم في هذا الباب.

وقال الحافظ الذهبيُّ: وأول وقت سمعت مقالة من أنكر أنَّ الله تعالى فوق العرش: هو الجعد بن درهم، وكذلك أنكر جميع الصفات. فقتله خالد بن عبد الله القسري، وقصته مشهورة [37] .

وأخذ عنه هذه المقالة: الجهم بن صفوان، إمامُ الجهمية. فأظهرها واحتج لها بالشبهات، وكان ذلك في آخر عصر التابعين. فأنكر مقالته أئمةُ ذلك العصر، مثل الأوزاعي، وأبي حنيفة، ومالك، والليث بن سعد، والثوري، وحمَّاد بن زيد، وحماد بن سلمة، وابن المبارك، ومن بعدهم من أئمة الهدى.

فقال الأوزاعيُّ، إمام أهل الشام على رأس الخمسين ومائة عند ظهور هذه المقالة: ما أخبرنا عبد الواسع الأبهري بسنده، إلى أبي بكر البيهقي: أنبأنا أبو عبد الله الحافظ، أخبرني محمد بن علي الجوهري- ببغداد- حدثنا إبراهيم بن الهيثم، حدثنا محمد بن كثير المصيصي، سمعتُ الأوزاعي يقول: كنا- والتابعون متوافرون- نقول: إنَّ الله فوق عرشه، ونؤمن بما وردت به السُّنة من صفاته. أخرجه البيهقيُّ في (الصفات)، ورواته أئمة ثقات [38] .

وقال الإمام الشافعي رحمه الله تعالى: للّه أسماءٌ وصفات، لا يسع أحداً ردُّها. ومن خالف بعد ثبوت الحجة عليه كفر، وأمَّا قبل قيام الحجة فإنه يُعذر بالجهل. ونثبت هذه الصفات، وننفي عنه التشبيه، كما نفى عن نفسه، فقال: {لَيْس كَمِثْلِهِ شيء} [ الشورى: 11] انتهى من (فتح الباري) [39] .

قوله: (وعن العباس بن عبد المطلب)، ساقه المُصنِّفُ مختصراً، والذي في (سنن أبي داود): عن العباس بن عبد المطلب، قال: كنتُ في البطحاء، في عصابة فيهم رسول الله صلى الله عليه وسلم. فمرَّت بهم سحابة، فنظر إليها، فقال: "ما تُسمُّون هذه؟" قالوا: السحاب، قال: "والمُزن ". قالوا: والمزن، قال:

" والعَنَان " قالوا: والعَنَان- قال أبو داود: لم أتقن العنان جيداً- قال: "هل تدرون ما بُعْدُ ما بين السماء والأرض؟ " قالوا: لا ندري، قال: "إنَّ بُعد ما بينهما إمَّا واحدة، أو اثنتان، أو ثلاث وسبعون سنة، ثم السماء فوقها كذلك حتى عدَّد سبع سماوات. يجثم فوق السابعة بحرٌ ، بين أسفله وأعلاه مثل ما بين سماء إلى سماء. ثم فوق ذلك ثمانيةُ أوعال، بين أظلافهم ورُكبهم مثل ما بين سماء إلى سماء. ثم على ظهورهم العرش، بين أسفله وأعلاه، كما بين سماء إلى سماء. ثم الله تبارك وتعالى، فوق ذلك".

وأخرجه الترمذي، وابن ماجة، وقال الترمذي: حسنٌ غريب، وقال الحافظ الذهبي: رواه أبو داود بإسناد حسن.

وروى الترمذيُّ نحوه، من حديث أبي هريرة، وفيه "بُعْدُ ما بين سماءٍ إلى سماء خمسمائة عام" ولا مُنافاة بينهما، لأن تقدير ذلك بخمسمائة عام، هو على سير القافلة مثلاً، ونيِّف وسبعون سنة على سير البريد. لأنه يصح أن يقال: بيننا وبين

مصر عشرون يوماً باعتبار سير العادة، وثلاث أيام باعتبار سير البريد. وروى شَريكٌ بعض هذا الحديث، عن سماك فوقفه، هذا آخرُ كلامه [40] .

قلتُ: فيه التصريح بأنَّ اللّه فوق عرشه، كما تقدَّم في الآيات المحكمات والأحاديث الصحيحة، وفي كلام السلف من الصحابة والتابعين وتابعيهم. وهذا الحديث له شواهدُ في (الصحيحين) وغيرهما، ولا عبرة بقول من ضعَّفه؟ لكثرة شواهده التي يستحيل دفعُها، وصرفها عن ظواهرها.

وهذا الحديثُ كأمثاله: يدلُّ على عظمة اللّه وكماله، وعظيم مخلوقاته، وأنَّه المتصف بصفات الكمال التي وصف بها نفسه في كتابه، ووصفه بها رسوله صلى الله عليه وسلم. وعلى كمال قدرته، وأنه هو المعبود وحده لا شريك له، دون كلِّ ما سواه.

وباللّه التوفيق، ولا حول ولا قوَّة إلا باللّه العلي العظيم، وحسبنا اللّه ونعم الوكيل.

وصلى اللّه على سيد المُرسلين وإمام المتقين، نبينا محمد وعلى آله وصحبه أجمعن. تم كتابُ (فتح المجيد) بعون الملك الحميد [41] .

[1] البخاري في "الصحيح" قم (4811، 7414، 7415، 7451، 7513)، ومسلم في "الصحيح" رقم (2786)، وأخرجه النسائي في كتاب "التفسير" رقم (470، 471، 472) و الترمذي في "الجامع " رقم (3239) وأحمد في " المسند" (1/457) وابن خزيمة في " الصحيح" رقم (102، 103) والطبري في " التفسير" (24/ 26).

[2] (ط): قال مجاهد: نزلت في قريش، وقال السدي.

[3] أخرج هذه الآثار: ابن جرير الطبري في "التفسير" (24/ 25).

[4] إضافة من (ط) "والتفسير".

[5] مضى تخريجه، في أول الباب.

[6] أحمد في "المسند" (1/251) والترمذي في "الجامع" رقم (3238) وأخرجه ابن خزيمة في " كتاب التوحيد " (106) والطبري في "التفسير" (24/26) وابن أبي عاصم في "السنة" رقم (543).

[7] البخاري في "الصحيح" رقم (4812، 6519، 7382، 7413 )، ومسلم في "الصحيح " رقم (2787) وابن خزيمة في "كتاب التوحيد" رقم (92، 93).

[8] البخاري في " الصحيح" رقم (7412)، ومسلم في " الصحيح " رقم (2788).

[9] أحمد في " المسند" (2/72)، وأخرجه ابن خزيمة في "كتاب التوحيد" رقم (95) وابن جرير الطبري في "التفسير" (24/27).

[10] ابن كثير في "التفسير" (7/103- 105).

[11] مسلم في "الصحيح " رقم (2788).

[12] أخرجه ابن جرير الطبري في "التفسير " (24/25).

[13] ابن جرير الطبري في "التفسير" رقم (5794)، وأخرجه أبو الشيخ في "العظمة" رقم (220، 252) قال ابن كثير، في "التاريخ" (1/ 11): أول الحديث مُرسل، وعن أبي ذر منقطع. وقد روي عنه، من طريق أخرى موصولاً أهـ. وأخرجه من هذا الطريق: أبو الشيخ في "العظمة" رقم (206، 259) وابن مردويه في "التفسير" كما في "الدر المنثور" (2/17) وأبو نعيم في الحلية" (1/166) والبيهقي في "الأسماء والصفات " (510)، قال ابن حجر في "فتح الباري " (13/ 411) صححه ابن حبان، وله شاهد عن مجاهد، أخرجه سعيد بن منصور في "التفسير" بسند صحيح أهـ. وأخرجه أبو الشيخ في "العظمة" رقم ( 218، 248، 249) وعبد الله بن أحمد في "السنة" رقم (591).

[14] أخرجه الدارمي في "الرد على الجهمية" (26) وابن خزيمة في كتاب "التوحيد" رقم (594) والطبراني في "الكبير" رقم (8987) وأبو الشيخ في "العظمة" رقم (203، 279)، والبيهقي في "الأسماء والصفات "= (507) واللالكائي في "شرح أصول الاعتقاد" رقم (659) قال الهيثمي في "مجمع الزوائد" (1/ 86): ورجاله رجالُ الصحيح.

[15] الذهبي، " العلو للعلي الغفار" (64).

[16] أبو داود في "السنن " رقم (4723)، وأخرجه الترمذيَ في " الجامع " رقم (3317) وقال: هذا حديث حسن غريب، وابن ماجة في "السنن " رقم (193) وأحمد في "المسند" (1/206، 207) وعثمان الدارمي في "الرد على الجهمية" (24)، وابن أبي عاصم في "السنة" رقم (577) وابن خزيمة في "التوحيد" رقم (144) وأبو الشيخ في "العظمة" رقم (204)، وابن مندة في "التوحيد" رقم (21) والأجري في "الشريعة" (292) والحاكم في "المستدرك" (2/288) وصححه، وأبو نُعيم في "أخبار اصبهان" (2/2)، واللالكائي في "شرح أصول الاعتقاد" رقم (649، 650، 651)، وأخرجه من حديث أبي هريرة: الترمذي في "الجامع" رقم (3294)، وأحمد في "المسند" (2/370) وابن أبي عاصم في " السنة" رقم (578) وأبو الشيخ في "العظمة" رقم (201) وابن أبي حاتم، والبزار كما في "تفسير ابن كثير" (8/ 33).

[17] ما بينهما معلَّقَ في هامش الأصل.

[18] (هـ) (ط): وصف.

[19] (هـ) (ط): وصف.

[20] (ط): مملوءة كلها.

[21] ابن تيميه، "مجموع الفتاوى" (5/12) وما بعدها. ونقله ابن القيم في "اجتماع الجيوش" (96).

[22] الذهبي ني كتاب "العلو للعلي الغفار" (65)، واللالكائي في "شرح أصول الاعتقاد" رقم (663)، وأخرجه ابن مردويه في "التفسير" كما في "الدر المنثور" (3/473) قال ابنُ تيميه رحمه الله تعالى في "الفتاوى" (5/365): ليس إسناده مما يُعتمد عليه.

[23] أخرجه البيهقي في "الأسماء الصفات" (516) واللالكاثي في "شرح أصول الاعتقاد" رقم (665)، قال ابن تيميه- رحمه الله تعالى في "الفتاوى" (5/365): ثابت عن ربيعة.

[24] الرُّحضاء: عَرَق المحموم. "غريب الحديث" الخطابي (2/ 582).

[25] البيهقي في "الأسماء والصفات " (516)، وأخرجه أبو نُعيم في "الحلية" (6/325)، والدارمي في "الرد على الجهمية" (55) واللالكائي في "شرح أصول الاعتقاد" رقم (664) قال ابن حجر في "فتح الباري" (13/ 406): إسنادهُ جيد.

[26] البيهقي في "المصدر السابق".

[27] البخاري في "الصحيح " (13/403).

[28] أخرجه اللالكائي في "شرح أصول الاعتقاد" رقم (662).

[29] ابن جرير الطبري في "التفسير" (16/138).

[30] أخرجه الدارمي في "الرد على الجهمية" (27)، والذهبي في "سير النبلاء" (1/238).

[31] الدارمي في "الرد على الجهمية" (23)، وأخرجه عبد الله بن حنبل في "السنة" رقم (22، 598)، والبخاري في "خلق أفعال العباد" (8) وصححه ابن تيميه في "الحموية" (41).

[32] الدارمي في "الرد على الجهمية" (23).

[33] أخرجه البيهقي في "الأسماء والصفات " (515) بسند جيد، كما قال ابن حجر في "فتح الباري " (13/406).

[34] أحمد بن محمد بن عبد الله المعافري الأندلسي، حافظ محدث إمام ت (429 هـ) "سير النبلاء" (17/566).

[35] نقله ابن القيم في "اجتماع الجيوش الإسلامية" (142).

[36] (ض) (هـ) (ط): كما.

[37] ينظر: تاريخ ابن كثير (10/ 21).

[38] مضى تخريجه.

[39] ابن حجر في "فتح الباري" (13/407).

[*] مضى تخريجه في أول الباب .

[40] الذهبي في "العلو للعلي الغفار".

[41] في (ط): والحمد لله رب العالمين، وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين. كمل مقابلةً وتصحيحاً وقراءة، على يد شيخنا العلامة المُحقق الفهامة بقية أهل الاستقامة، الشيخ عبد اللّه بن الشيخ حسن آل الشيخ متع الله بحياته سنة 362 اهـ.


تفصيل في مسألة المعية

فصل

وقد دخل فيما ذكرناه من الِإيمان باللّه الِإيمان بما أخبر الله به في كتابه، وتواتر عن رسوله، وأجمع عليه سَلَفُ الأمة من أَنَّه (سبحانه) فوق سماواته، على عرشه عَليٌّ [1] من خلقه، وهو (سبحانه) معهم أينما كانوا، يعلم ما هم عَامِلون، كما جَمَعَ بين ذلك في قوله: ِ

(هُوَ الذِّي خَلَقَ السَمَاوَاتِ وَالأَرضَ فِي سِتَةِ أَيَامٍ ثُمَّ اسْتَوَى عَلَى العَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ والله بِمَا تَعْمَلُونَ بَصِيرٌ ) [2].

وليس معنى قوله (وَهُوَ مَعَكُمْ ) أنه مختلط بالخلق! فإن هذا لا توجبه اللغة، وهو خلاف ما أجمع عليه سلف الأمة، وخلاف ما فطر اللّه عليه الخلق، بل القمر آية من آيات الله من أصغر مخلوقاته، وهو موضوع في السماء، وهو مع المسافر وغير المسافر أينما كان.

وهو (سبحانه) فوق عرشه، رقيب على خلقه، مهيمن عليها، مطلع عليهم إلى غير ذلك من معاني ربو بيته.

وكل هذا الكلام الذي ذكره اللّه- من أنه فوق العرش وأنه معنا- حق على حقيقته لا يحتاج إلى تحريف، ولكن يصان عن الظنون الكاذبة، مثل أن يُظَنَّ أن ظاهر قوله...، ( فيِ السماء ) أن السماء تظله أو تقله! وهذا باطل بإجماع أهل العلم والِإيمان، فإن الله قد وسع كرسيه السماوات والأرض، وهو يمسك السماوات والأرض أن تزولا، ويمسك السماء أن تقع على الأرض إلا بأذنه، ومن آياته أن تقوم السماء والأرض بأمره.

____________________________

وقوله: (وقد دخل فيما ذكرناه من الِإيمان 000) الخ. صرح المؤلف هنا بمسألة علو اللّه (تعالى) واستوائه على عرشه بائناً من خلقه، كما أخبر اللّه عن ذلك في كتابه، وكما تواتر الخبر بذلك عن رسوله، وكل أجمع عليه سلف الأمة، الذين هم أكملها علماً وإيماناً، مُؤكِّداً بذلك ما سبق أن ذكره في هذا الصَّدَدِ، ومشدِّداً النَّكِير على من أنكر ذلك- من الجهمية، والمعتزلة، ومن تبعهم من الأشاعرة.

ثم بين أن استواءه على عرشه لا ينافي مَعِيَّته. وقربه من خلقه، فإن المعية ليس معناها: الاختلاط والمجاورة الحسية! وضرب لذلك مثلا بالقمر الذي هو موضوع في السماء، وهو مع المسافر وغيره أينما كان، بظهوره، واتصال نوره، فإذا جاز هذا- بالنسبة للقمر وهو من أصغر مخلوقات اللّه- أفلا يجوز بالنسبة إلى اللطيف الخبير الذي أحاط بعباده علماً، وقدرة، والذي هو شهيد مطلع عليهم، يسمعهم، ويراهم، ويعلم سرهم، ونجواهم؟ بل العالم كله، سموا ته، وأرضه؟ من العرش إلى الفرش، كله بين يديه (سبحانه) كأنه بُنْدُقَةٌ في يد أحدنا، أفلا يجوز لمن هذا شأنه أن يقال: إنه مع خلقه، معٍ كونه عالياً عليهم، بائناً منهم فوق عرشه؟ بل يجب الإيمان بكل من: علوه (تعالى) ومعيته، واعتقاد أن ذلك كله حق على حقيقته من غير أن يساء فهم ذلك، أو يحمل على معان فاسدة كأن يفهم من قوله (وَهُوَ مَعَكُمْ ) معية الاختلاط والامتزاج كما يزعمه الحلولية! أو يفهم من قوله (في السَّماءِ ) أن السماء ظرف حَاوٍ لَهُ محيط به! كيف وقد وسع كرسيهَ السماوات والأرض جميعاً؟ وهو الذي يمسك السماء أن تقع على الأرض إلا بإذنه؟ فسبحان من لا يبلغه وهم الواهمين! ولا تدركه أ فهام العالمين!.

فصل

وقد دخل في ذلك الإيمان بأنه قريب مجيب، كما جع بين ذلك في قوله: ( وإذا سألك عبادي عني فإني مجيب ) الآية [3] - وقوله صلى الله عليه وسلم (إن الذي تدعونه أقرب إلى أحدِكم من عُنُقِ راحِلَتِه) [4] ، وما ذكر في الكتاب والسنة من قربه ومعيته، لا ينافي ما ذكر من علوه و فوقيته، فإنه (سبحانه) ليس كمثله شيء في جميع نُعُوتِه، وهو عَلِىُّ في دُنُوِّه قريب في عُلُوِّهِ.

____________________________

قوله: (وقد دخل في ذلك الإيمان 000) الخ. يجب الإيمان بما وصف اللّه به نفسه من أنه قريب مجيب، فهو (سبحانه) قريب ممن يدعوه ويناجيه، يسمع دعاءه ونجواه، ويجيب دعاءه متى شاء، وكيف شاء فهو (تعالى) قريب قُرْب العلم والإحاطة، كما قال تعالى(وَلَقَدْ خَلَقْنَا الإنسان وَنَعْلَمُ ما توسوس بهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيهِ مِنْ حَبْلِ الوريد) [5].

وبهذا يتبين أنه لا منافاة أصلا بين ما ذكر في الكتاب والسنة من قربه (تعالى) ومعيته، وبين ما فيهما من علوه (تعالى) و فوقيته، فهذه كلها نعوت له على ما يليق به (سبحانه) ليس كمثله شيء في شيء منها.

[1] في نسخة الجامعة (بائن) وما أثبته مر طبعة الِإفتاء، حيث قال الأنصاري- المعلق على النسخة - إنه وجدها في عدة نسخ من العقيدة الواسطية، أثبتها- كذلك- زهير الشاويش وهي كذلك في الفتاوى الكبرى.

[2] الآية 4 من سورة الحديد.

[3] الآية 186 من سورة البقرة.

[4] سبق تخريجه في الصفحة (165).

[5] الآية 16 من سورة ق.


(د) التوكيد

الأمثلة:

1-{كلا إذا دُكت الأرض دَكّاً دَكّاً وجاء ربك والملك صَفّاً صَفّاً}. {هيهات هيهَات لما توعدون}. {فمهل الكافرين أمهلهم رويداً}. {فإن مع العسر يُسْراً إن مع العُسر يُسرا}. {كلا سيعلمون ثم كلاّ سيعلمون}. نَعم نعم هذا خَطَّي.

2- تسلم أخي شهادة التفوق من مدير المدرسة نفسه. ألقى الشاعر نفسُه قصيدتَه.

3- رأيت البيتَ الحرامَ عينَه وصليت فيه يوماً كاملا. إن الوزير عينة هو الذي افتتح المؤتمر.

4-{وعلم آدمَ الأسماء كلها}. {قل إن الأمر كله لله}. {ولو شاء ربك لآمن مَنْ في الأرض كلهم جميعاً}.

5- {فسجد الملائكة كلهم أجمعون}. {فكُبكبوا فيها هم والغاوون وجنود إبليس أجمعون}. {فوربك لنسألنّهم أجمعين}.

6-أحرز طلبةُ الفصل جميعهُم النجاح في الامتحان. سار الجيشُ جميعه.

7-صافح الوزير الحاضرين عامْتَهم قبل بَدءِ الحفل. فرحت الأسرة عامتُها بعودة ابنها ظافراً.

8-جلس الحارسان كلاهما في تمام الساعة السادسة. إن الوالدين كليهما يعطفان على أبنائهما.

9-عيناك كلتاهما حادَّتان. رأيت النحلتين كلتيهما تمتصان رحيق الزهرة.

الإيضاح:

تأمل أمثلة المجموعة الأولى تجد فيها كلمات وجمل قد تكررت، بقصد تأكيد المعنى وتقويته في نفس السامع، إذ المراد في الآية الأولى مثلا أن الأرض ستدكْ بالفعل، دكا لا ريب في وقوعه. ومثل هذا النوع من تكرار الألفاظ والجمل يسمى: "التوكيد اللفظي" وفائدته كما قلنا: تقرير المؤكد في نفس السامع وتمكينه من قلبه.

وهناك نوع آخر من التوكيد يسمى: "التوكيد المعنوي" وله ألفاظ مخصوصة في العربية هي: النفس، والعين، وكل، وأجمع وما تصرف منها، وجميع، وعامة، وكِلاَ، وكلتا.

لما "النفس" و"العين" فيفيد التوكيد بهما رفع احتمال أن يكون في الكلام مجاز أو سهو أو نسيان، ولو تأملت المجموعتين الثانية والثالثة لأدركت هذه الفائدة بوضوح، ففي المثال: "تسلم أخي شهادة التفوق من مدير المدرسة نفسه"، لو حذفت كلمة "نفسه" لكان احتمال أن يكون الأخ قد تسلم شهادته من نائب المدير مثلا.

وأما بقية كلمات التوكيد المعنوي، فإنها تفيد رفع توهم عدم إرادة الشمول أي أنها تؤكد الدلالة على الإحاطة والشمول، في متبوعها، فإنك لو قلت مثلا: "نجح طلبة الفصل"، كان هناك احتمال أن تكون أردت أن معظم طلبة الفصل قد نجحوا، ولكنك حين تقول: "نجح طلبة الفصل كلهم"، فإن هذا الاحتمال يزول، وتتأكد دلالة هذه الجملة على شمول النجاح لجميع طلبة الفصل.

ويمكن في العربية تقوية التوكيد في بعض الأحيان، بأن يؤتى بعد كلمة "كله" بكلمة "أجمع"، وبعد " كلها " بكلمة "جمعاء"، وبعد "كلهم" بكلمة "أجمعين"، وبعد "كلهن" بكلمة "جُمَع". ويمكن كذلك أن تحذف كلمة "كل " وأخواتها ويكتفى بالتوكيد بأجمع وما تصرف منها، كما في أمثلة المجموعة الخامسة.

وكل هذه الكلمات من كلمات التوكيد المعنوي (ما عدا أجمع وما تصرف منها) لا بد من إضافتها إلى ضمير يعود على المؤكد، ويطابقه في التذكير والتأنيث، والإفراد والتثنية والجمع، كما ترى ذلك في الأمثلة كلها. فإن وجدتها مضافة إلى الاسم الظاهر، لم تكن من ألفاظ التوكيد المعنوي وتعرب حينئذ بحسب موقعها في الجملة. ويتضح هذا في قولنا مثلا: "نجح الطلبة كلهم " و"نجح كل الطلبة " ففي المثال الأول أضيفت "كل " إلى ضمير يعود على المؤكد، فهي هنا من ألفاظ التوكيد المعنوي. أما المثال الثاني فهي فيه مضافة إلى الظاهر، وموقعها في الجملة فاعل للفعل "نجح ".

بقي أن تعرف أن "كلا" و"كلتا" إذا أضيفتا للضمير، كانتا من ألفاظ التوكيد المعنوي كذلك، وأعربتا إعراب المثنى في هذه الحالة، أما إذا أضيفتا إلى الظاهر، فإنهما تعربان بحسب موقعهما من الجملة وتلزم فيهما الألف دائماً، أي أنهما تعربان إعراب الاسم المقصور الذي تُقَدر الحركات الإعرابية على الألف فيه، فلو قلت مثلا: " درست الرأيين كليهما " كانت "كليهما" توكيداً معنوياً للرأيين وتوكيد المنصوب منصوب وعلامة نصبه الياءُ، لأنه ملحق بالمثنى، وهي مضاف والهاءُ مضاف إليه. أما إذا قلت: درست كلا الرأيين كانت "كلا" مفعولا به وهي منصوبة بفتحة مقدرة على الألف، وكلمة "الرأيين" مضاف إليه.

القاعدة:

1- التوكيد نوعان: لفظي ومعنوي، فاللفظي هو إعادة المؤكد بلفظه سواء كان اسماً أم فعلاً أم حرفاً أم جملة، والتوكيد المعنوي يكون بالألفاظ التالية: (النفس، والعين، وكل، وأجمع وما تصرف منها، وجميع، وعامة، وكلا، وكلتا). والتوكيد يتبع المؤكد في إعرابه.

2- فائدة التوكيد اللفظي: تقرير المؤكد في نفس السامع وتمكينه من قلبه. وفائدة التوكيد بالنفس والعين: رفع احتمال أن يكون في الكلام مجاز

أو سهو. وفائدة التوكيد ببقية كلمات التوكيد المعنوي : الدلالة على الإحاطة والشمول.

3- لتقوية التوكيد يقال: "كُله أجمع" و"كلها جمعاءُ" و"كلهم أجمعون " و"كلهن جُمَع"، حسبما تتطلبه العبارة.

4- لا بُدّ في كلمات التوكيد المعنوي- ما عدا أجمع وما تصرف منها- من إضافتها إلى ضمير يعود على المؤكد ويطابقه في الجنس والعدد.

5- إذا أضيفت هذه الكلمات إلى الاسم الظاهر، خرجت عن التوكيد وأعربت بحسب موقعها في الجملة.

6- يؤكّد بكلا وكلتا المثنى إذا أضيفتا إلى الضمير، وتعربان إعراب المثنى، أما إذا أضيفتا إلى الاسم الظاهر، فإنهما تعربان على حسب موقعهما في الجملة، وتقدر عليهما علامات الأعراب الثلاث كالاسم المقصور.


صفة الكلام ورؤية المؤمنين لربهم

ومن الإيمان بالله وكتبه: الإيمان بأن القرآن كلام الله، منزل غير مخلوق، منه بدأ، وإليه يعود، وأن الله تكلم به حقيقة، وأن هذا القرآن الذي أنزله على محمد صلى الله عليه وسلم هو كلام الله حقيقة، لا كلام غيره، ولا يجوز إطلاق القول بأنه حكاية عن كلام الله، أو عبارة عنه، بل إذا قرأه الناس، أو كتبوه في المصاحف لم يخرج بذلك عن أن يكون كلام الله (تعالى) حقيقة، فإن الكلام إنما يضاف حقيقة إلى من قاله مُبْتَدِئاً لا إلى من قاله مُبَلِّغاً مُؤَدِّياً، وهو كلام الله، حروفه، ومعانيه، ليس كلام الله الحروف دون المعاني، ولا المعاني دون الحروف.

____________________________

قوله: (ومن الإيمان باللّه وكتبه.. ) الخ. جعل المصنف الإيمان بأن القرآن كلام اللّه داخلا في الإيمان باللّه لأنه صنفه من صفاته، فلا يتم الإيمان به إلا بها، إذ الكلام لا يكون إلا صفة للمتكلم، واللّه (سبحانه) موصوف بأنه متكلم بما شاء متى شاء، وأنه لم يزل ولا يزال يتكلم، بمعنى: أن نوع كلامه قديم، وإن كانت آحاده لا تزال تقع شيئاً بعد شيء بحسب حكمته.

وقد قلنا- فيما سبق- إن الإضافة في قولنا: القرآن كلام اللّه هي من إضافة الصفة للموصوف فتفيد أن القرآن صفة الرب

(سبحانه) وأنه تكلم به حقيقة بألفاظه، ومعانيه، بصوت نفسه، فمن زعم أن القرآن مخلوق- من المعتزلة- فقد أعظم الفرية على اللّه! ونفى كلام اللّه عن اللّه وصفا، وجعله وصفاً لمخلوق! وكان- أيضاً- متجنياً على اللغة، فليس فيها: متكلم بمعنى: خالق للكلام! ومن زعم أن القرآن الموجود بيننا حكاية عن كلام اللّه كما تقوله الكلابية أو أنه عبارة عنه كما تقول الأشعرية، فقد قال بنصف قول المعتزلة، حيث فرق بين الألفاظ والمعاني! فجعل الألفاظ مخلوقة! والمعاني عبارة عن الصفة القديمة، كما أنه ضاهى النصارى في قوهم بحلول اللاَهُوت وهو: الكلمة في الناسوت وهو: جسد عيسى (عليه السلام) إذ قال بحلول المعاني التي هي صفة القديمة في هذه ا ألفا ظ المخلوقة، فجعل الألفاظ ناسوتاً لها .

والقرآن كلام اللّه حيث تصرَّف، فمهما كتبناه في المصاحف، أو تلوناه بالألْسنة لم يخرج بذلك عن أن يكون كلام اللّه، لأن الكلام - كما قال المصنف- إنما يضاف إلى من قاله مبتدئاً، لا إلى من قاله مبلغاً مؤدياً.

وأما معنى قول السلف: منه بدا وإليه يعود، فهو من البَدْء، يعني: أن اللّه هو الذي تكلم به ابتداءً، لم يبتدأ من غيره، ويحتمل أن يكون من البَدَا، بمعنى: الظهور، يعني: أنه هو الذي تكلم به

وظهر منه لم يظهر من غيره، ومعنى: إليه يعود، أي: يرجع إليه، وصفاً، لأنه وصف القائم به، وقيل: معناه: يعود إليه في آخر الزمان، حين يرفع من المصاحف والصدور، كل ورد في أشرا ط الساعة.

وأما كون الإيمان بأن القرآن كلام اللّه داخلا في الإيمان بالكتب، فإن الإيمان بها إيماناً صحيحاً يقتضي إيمان العبد بأن اللّه تكلم بها بألفاضها ومعانيها، وأنها جميعاً كلامه هو، لا كلام غيره.

فهو الذي تكلم بالتوراة بالعبرانية، وبالإنجيل بالسريانية، وبالقرآن بلسان عربي مبين.

وقد دخل- أيضاً- فيما ذكرناه من الإيمان به، وبكتبه، وبملائكته، وبرسله، الإيمان بأن المؤمنين يرونه يوم القيامة، عياناً، بأبصارهم، كما يرون الشمس صحواً ليس بها سحاب، وكما يرون القمر ليلة البدر لا يضامون في رؤيته، يرونه (سبحانه) وهم في عر صات القيامة، ثم يرونه بعد دخول الجنة كما يشاء اللّه تعالى.

____________________________

قوله: (وقد دخل أيضاً فيما ذكرناه 000) الخ. تقدم الكلام على رؤية المؤمنين لربهم [1] (عز وجل) في الجنة كما دلت على ذلك الآيات والأحاديث الصريحة، فلا حاجة بنا إلى إعادة الكلام فيها.

غير أن قوله (يرونه (سبحانه) وهم في عر صات القيامة) قد يوهم أن هذه الرؤية- أيضاً- خاصة بالمؤمنين، ولكن الحق أنها عامة لجميع أهل الموقف، حين يجيء الرب لفصل القضاء بينهم، كما يدل عليه قوله تعالى (هَلْ يَنْظُرُونَ إلاَ أَنْ يَأْتِيَهُمُ الله فِي ظُلَلٍ مِنَ الغَمَامِ ) [2] الآية.

والعَرصات: جمع عَرَصة، وهي كل موضع واسع لا بناء فيه.

[1] انظر صفحة 114.

[2] ا لآية 210 من سورة البقرة.


(هـ) البدل

الأمثلة:

1- {جعل الله الكعبةَ البيتَ الحرامَ قياماً للناس}. {وحاق بآل فرعون سوء العذاب النار يعرضون عليها غدوا وعشياً}.

2- {ولله على الناس حجْ البيت مَنِ استطاع إليه سبيلا}. {فيه آيات بيناتً مقام إبراهيم}.

3- {يسألونك عن الشهر الحرام قتال فيه}. أطربني البلبل صوته .

4- أكلت خبزاً لحماً- اشتريت سيفا رمحاً.

5- {ومن يفعلْ ذلك يلقَ أثاماً يضاعف له العذاب يوم القيامة}. {أمدكم بما تَعلمون أمدكم بأنعام وبنين}.

الإيضاح:

تأمل ما تحته خط في أمثلة المجموعات الأربع الأولى، تجد كل كلمة منها قد سبقت بكلمة أخرى ليست مقصودة لذاتها، و إنما ذكرت توطئة وتمهيداً للكلمات التي تحتها خط، فالكعبة في المثال الأول مَهدت للكلمة التي تحتها خط في المثال نفسه وهي " البيت الحرام " فهذه الكلمة هي المقصودة لذاتها في هذه الآية، وفائدة هذا التكرار تقوية الكلام وتقريره . ومثل هذه الكلمات تسمى " بدلا " وهي تتبع الكلمات السابقة عليها في إعرابها رفعا ونصباً وجرا وجزما، وتسمى الكلمة السابقة على البدل "المبدل منه".

والبدل أنواع، فهو إن كان مساوياً للمبدل منه تماما سمى " بدل الكل من الكلّ" أو "البدل المطابق" كما في أمثلة المجموعة الأولى، وقد سبق أن عرفنا أن هذا النوع يجوز أن يعرب "عطف بيان" كذلك.

وإن كان البدل جزءا من المبدل منه، كما في أمثلة المجموعة الثانية، سمي البدل: " بدل البعض من الكل "، فإن المستطيعين للحج هم بعض الناس، ومقام إبراهيم هو بعض آيات البيت الكريم.

وإن كان البدل يدل على صفة عارضة في المبدل منه، ولا يدل على جزء أصيل فيه، سمي "بدل الاشتما" كما في أمثلة المجموعة الثالثة، فإن القتال ليس جزءا من الشهر الحرام و إنما هو يعرض فيه، وكذلك صوت البلبل هو صفة عارضة في

البلبل، وليس جزءا منه.

وأحياناً يقصد الإنسان شيئاً فينسى ويسبق لسانه إلى شيء آخر، ثم يتذكر، فيعود إلى قصده الحقيقي فيذكر ما كان قصد إليه، كما في أمثلة المجموعة الرابعة، إذ كنت تقصد أنك أكلت لحماً، غير أن لسانك سبق إلى ذكر الخبز، أو كنت تقصد أنك اشتريت رمحاً فسهوت وذكرت السيف.

ومثل هذا النوع من البدل يسمى "بدل الغلط " وهو يقع كثيرا في لغة الخطاب، ولكنه لا يقع في كلام البلغاء، والبليغ إن وقع في شيء منه، أتى بين المبدل منه والبدل بكلمة "بل" التي عرفناها في باب العطف، ليدل بها على غلطه أو نسيانه.

وبدل البعض من الكل وبدل الاشتمال لا بدّ فيهما من ضمير يتصل بهما ويربطهما بالمبدل منه، كما هو واضح في الأمثلة.

وكما يبدل الاسم من الاسم يبدل الفعل من الفعل والجملة من الجملة، كما في أمثلة المجموعة الخامسة.

القاعدة:

1- البدل تابع مقصود بالحكم، يسبقه ما يمهّد له، وليس مقصوداً لذاته، ويسمى : المبدل منه.

2- أنواع البدل أربعة هي:

(أ) البدل المطابق، أو بدل الكلْ من الكلْ، وهو ما كان فيه البدل عين المبدل منه، ويجوز إعرابه عطف بيان كذلك.

(ب) بدل البعض من الكل، وهو ما كان البدل فيه جزءاً حقيقياً من المبدل منه.

(ج) بدل الاشتمال وهو ما يدل على صفة عارضة في المبدل منه.

(د) بدل الغلط، وهو ما ذكر بدلا من اللفظ الذي سبق إليه اللسان، فذكر غلطاً أو سهواً .

3- بدل البعض ويدل الاشتمال، يتصل كل واحد مهما بضمير يربطه بالمبدل منه.

4- البدل يتبع المبدل منه في إعرابه رفعاً ونصباً وجراً وجزماً.

5- كما يبدل الاسم من الاسم، يبدل كذلك الفعل من الفعل، والجملة من الجملة.


أحوال الأصول
- أحوال الأصول
- أقسام الأصول
أحوال الأصول | أعلى
- أصول المسائل المتقدمة تعتريها أحوال ثلاث، وهي:( النقص، والعدل، و العول) وبها توصف الأصول والمسائل، فيقال: (أصل ناقص أو مسألة ناقصة)، (وأصل عادل أو مسألة عادلة)، (وأصل عائل أو مسألة عائلة). وربما استعملت (الفريضة) مراداً بها: (المسألة).
فالأصل الناقص
هو ما كان مجموع سهام الفروض أقل منه.
مثاله: (زوج، وبنت، وشقيقة) فأصل المسألة أربعة. للزوج الربع واحد، وللبنت النصف اثنان، والباقي واحد للشقيقة تعصيباً. فمجموع سهام الفروض ثلاثة، وهي أقل من أربعة. فالأصل ناقص والمسألة ناقصة. أو الفريضة ناقصة.
مثال آخر: (أم، وبنت، وعم) فأصل المسألة ستة. للأم السدس واحد، وللبنت النصف ثلاثة، والباقي اثنان للعم تعصيباً. فمجموع سهام الفروض أربعة، هي أقل من ستة. فالأصل ناقص والمسألة ناقصة. أو الفريضة ناقصة.
مثال آخر: (زوجة، وبنت، وبنت ابن، وجدة، وأخ شقيق) فأصل المسألة أربعة وعشر ون.للزوجة الثمن ثلاثه، وللبنت النصف اثنا عشر، ولبنت الابن السدس أربعة، وللجدة السدس أربعة، والباقي واحد للأخ الشقيق تعصيباً. فمجموع سهام الفروض ثلاثة وعشرون، وهو أقل من أربعة وعشرين، فالأصل ناقص، والمسألة ناقصة. أو الفريضة ناقصة.
والأصل العادل
هو ما كان مجموع سهام الفروض يساويه:
مثاله: (زوج، وشقيقة) فأصل المسألة اثنان. للزوج النصف واحد، وللشقيقة النصف واحد.فمجموع سهام الفروض اثنان، والأصل اثنان. فالأصل عادل، والمسألة عادلة. أو الفريضة عادلة.
مثال آخر : (أختان من الأب، وأخوان من الأم) فأصل المسألة ثلاثة. للأختين من الأب الثلثان اثنان، وللأخوين من الأم الثلث واحد. فمجموع سهام الفروض ثلاثة والأصل ثلاثة. فالأصل عادل والمسألة عادلة. أو الفريضة عادلة.
مثال آخر : (ثلاث شقائق، وثلاث جدات، وأخت من الأم) فأصل المسألة ستة. للشقائق الثلاث الثلثان أربعة، وللجدات الثلاث السدس واحد، وللأخت من الأم السدس واحد. فمجموع سهام الفروض ستة، والأصل ستة، فالأصل عادل والمسألة عادلة. أو الفريضة عادلة.
والأصل العائل:
هو ما كان مجموع سهام الفروض أكثر منه.
مثاله: (زوج، وخمس أخوات لأب) فأصل المسألة ستة. للزوج (النصف) ثلاثة، وللأخوات لأب الخمس (الثلثان) أربعة. فمجموع سهام الفروض سبعة والأصل ستة. فالأصل عائل والمسألة عائلة. أو الفريضة عائلة.
مثال آخر: (زوج، وسبع شقائق، وأربعة إخوة من الأم، وست أخوات من الأم، وجدتان). فأصل المسألة ستة. للزوج النصف ثلاثة، وللشقائق السبع الثلثان أربعة، و للإخوة والأخوات من الأم العشرة الثلث اثنان، وللجدتين السدس واحد. فمجموع السهام عشرة والأصل ستة فالأصل عائل والمسألة عائلة. أو الفريضة عائلة.
مثال آخر : (ثلاث زوجات، وشقيقة، وثلاث أخوات من الأب، وخمس أخوات من الأم، وأم) فأصل المسألة اثنا عشر. للزوجات الثلاث الربع ثلاثة، وللشقيقة النصف ستة، والأخوات من الأب الثلاث السدس اثنان. وللأخوات من الأم الخمس الثلث أربعة، وللأم السدس اثنان. فمجموع سهام الفروض سبعة عشر. والأصل اثنا عشر. فالأصل عائل والمسألة عائلة. أو الفريضة عائلة.
أقسام الأصول | أعلى
أقسام الأصول باعتبار(النقص، والعدل، والعول)
تنقسم الأصول بهذا الاعتبار إلى أربعة أقسام:
1- ما يأتي ناقصاً فقط وهو الأصول: (أربعهّ) و (ثمانية) و (ثمانية عشر)و (ستة وثلاثون).
2- ما يأتي ناقصاً وعادلا ولا يأتي عائلا. وهو الأصلان (اثنان) و (ثلاثة).
3- ما يأتي ناقصاً وعائلًا ولا يأتي عادلًا: وهو الأصلان: (اثنا عشر) و( أربعة وعشرون).
4- ما يأتي ناقصاً وعادلاً وعائلا: وهو الأصل (ستة) وحده.
أسئلة وتدريبـات
أجب عن الأسئلة الآتيـة:
1- لأصول المسائل ثلاث حالات، اذكرها.
2- عرف الأصل الناقص عند الفرضيين، ومثل له مثالاً بمسألة محلولة.
3- عرف الأصل العادل عند الفرضيين ومثل له مثالاً بمسألة محلولة.
4- عرف الأصل العائل عند الفرضيين ومثل له مثالا بمسألة محلولة.
5- مات شخص وترك (أماً، وبنتأ، وعـما) حل المسألة مبيناً أصل المسألة وحالته، وسهام كل فرض.
6- مات شخص وترك (شقيقتين، وجدة، وأختاً من الأم) حل المسألة مبيناً أصل المسألة وحالته وسهام كل فرض.
7- مات شخص عن (زوجـة، وشقيقة، وأخت من الأب، وأخت من الأم، وأم)
حل المسألة مبيناً أصل المسألة وحالته وسهام كل فرض.
8- تنقسم الأصول إلى أربعة أقسام باعتبار النقص والعدل و العول فاذكرها.
9- اذكر الأصول التي تأتي ناقصة فقط.
15- اذكر الأصول التي تأتي ناقصة وعادلة ولا تأتي عائلة.
11- اذكر الأصول التي تأتي ناقصة وعائلة ولا تأتىِ عادلة.
12- اذكر الأصول التي تأتي ناقصة وعائلة وعادلة.


الهجرة إلى الحبشة

الهجرة الأولى إلى الحبشة:

وفي السنة الخامسة: أمر النبي صلى الله عليه وسلم أصحابه بالهجرة إلى الحبشة لما اشتد عليهم العذاب والأذى، وقال "إن فيها رجلاً لا يُظلم الناس عنده".

وكانت الحبشة متجر قريش. وكان أهل هذه الهجرة الأولى: اثني عشر رجلاً وأربع نسوة. وكان أول من هاجر إليها عثمان بن عفان رضي الله عنه، ومعه زوجته رقية بنت رسول الله. وستر قوم إسلامهم.

وممن خرج: الزبير وعبد الرحمن بن عوف وابن مسعود وأبو سلمة وامرأته رضي الله عنهم. خرجوا متسللين سراً، فوفق الله لهم ساعة وصولهم إلى الساحل سفينتين للتجار. فحملوهم إلى الحبشة. وخرجت قريش في آثارهم حتى جاءوا البحر. فلم يدركوا منهم أحد. وكان خروجهم في رجب. فأقاموا بالحبشة شعبان ورمضان. ثم رجعوا إلى مكة في شوال، لما بلغهم: أن قريشاً صافوا رسول الله صلى الله عليه وسلم وكفوا عنه.

وكان سبب ذلك: أن رسول الله صلى الله عليه وسلم قرأ سورة النجم. فلما بلغ {53: 18-19 أفرأيتم اللات والعزى، ومناة الثالثة الأخرى} ألقى الشيِطان على لسانه " تلك الغرانيق العلى وإن شفاعتهن لترتجى، فقال المشركون: ما ذكرآلهتنا بخير قبل اليوم. وقد علمنا أن الله يخلق ويرزق ويحي ويميت، ولكن آلهتنا تشفع عند الله. فلما بلغ السجدة سجد، وسجد معه المسلمون والمشركون كلهم. إلا شيخاً من قريش. رفع إلى جبهته كفاً من حصى فسجد عليه " وقال: يكفيني هذا([1]). فحزن النبي صلى الله عليه وسلم حزناً شديداً، وخاف من الله خوفاً عظيماً، فأنزل الله {22: 53- 55 وما أرسلنا من قبلك من رسول ولا نبي إلا إذا تمنى ألقى الشيطان في أمنيته. فينسخ الله ما يلقي الشيطان ثم يُحكِم الله آياته – الآيات}

ولما استمر النبي صلى الله عليه وسلم على سبّ آلهتهم، عادوا إلى شر مما كانوا عليه، وازدادوا شدة على من أسلم.

الهجرة الثانية إلى الحبشة:

فلما قرب مهاجرة الحبشة من مكة، و بلغهم أمرهم، توقفوا عن الدخول، ثم دخل كل رجل في جوار رجل من قريش. ثم اشتد عليهم البلاء والعذاب من قريش وسطت بهم عشائرهم، وصعب عليهم ما بلغهم عن النجاشي من حسن جواره. فأذن لهم رسول الله صلى الله عليه وسلم في الخروج إلى الحبشة مرة ثانية. فخرجوا .

وكان عدة من خرج في المرة الثانية : ثلاثة وثمانين رجلاً- إن كان فيهم عمار بن ياسر - ومن النساء تسعة عشر امرأة.

فلما سمعوا بمهاجر رسول الله صلى الله عليه وسلم إلى المدينة: رجع منهم ثلاثة وثلاثون رجلا، ومن النساء ثمان. ومات منهم رجلان بمكة. وحبس سبعة. وشهد بدراً منهم أربعة وعشرون رجلا.

كتاب رسول الله إلى النجاشي يزوجه أم حبيبة :

فلما كان شهر ربيع سنة سبع من الهجرة، كتب رسول الله صلى الله عليه وسلم كتاباً إلى النجاشي يدعوه إلى الإسلام. وكتب إليه: أن يزوجه أم حبيبة بنت أبي سفيان. وكانت مهاجرة مع زوجها عبد الله بن جحش. فتنصر هناك ومات نصرانياً.

وكتب إليه أيضاً : أن يبعث إليه من بقي من أصحابه. فلما قرأ الكتاب أسلم. وقال : لو قدرت أن آتيه لأتيته. وزوجه أم حبيبة ، وأصدقها عنه أربعمائة دينار . وحمل بقية أصحابه في سفينتين. فقدموا على رسول الله صلى الله عليه وسلم بخيبر، وقد فتحها.

بعث قريش إلى النجاشي تطلب إرجاع المسلمين :

ولما كان بعد بدر: اجتمعت قريش بدار الندوة. وقالوا إن لنا في الذين عند النجاشي ثأراً. فاجمعوا مالاً، واهدوه إلى النجاشي ، لعله يدفع إليكم من عنده ولتنْتَدِب لذلك رجلين من أهل رأيكم. فبعثوا عمرو بن العاص وعمارة بن الوليد[2] مع الهدية . فركبا البحر. فلما دخلا على النجاشي سجدا، وسلما عليه.

وقالا: قوماً لك ناصحون. وإنهم بعثونا إليك لنحذرك هؤلاء الذين قدموا عليك لأنهم قوم اتبعوا رجلا كذاباً. خرج فينا يزعم أنه رسول الله، ولم يتبعه إلا السفهاء فضيقنا عليهم، وألجأناهم إلى شعب بأرضنا، لا يخرج منهم أحد ولا يدخل عليهم أحد. فقتلهم الجوع والعطش. فلما اشتد عليهم الأمر، بعث إليك ابن عمه ليفسد عليك دينك وملكك. فاحذرهم، وادفعهم إلينا لنكفيكهم، وآية ذلك: أنهم إذا دخلوا عليك لا يسجدون لك، ولايحيونك بالتحية التي تحيَّى بها، رغبة عن دينك فدعاهم النجاشي. فلما حضروا. صاح جعفر بن أبي طالب بالباب "يستأذن عليك حزب الله" فقال النجاشي: مروا هذا الصائح فليعد كلامه. ففعل. قال: نعم. فليدخلوا بإذن الله وذمته. فدخلوا ولم يسجدوا له. فقال: ما منعكم أن تسجدوا لي؟ قالوا: إنما نسجد لله الذي خلقك وملكك، وإنما كانت تلك التحية لنا ونحن نعبد الأوثان. فبعث الله فينا نبياَ صادقاً، وأمرنا بالتحية التي رضيها الله. وهي "السلام" تحية أهل الجنة. فعرف النجاشي أن ذلك حق، وأنه في التوراة والإنجيل.

فقال: أيكم الهاتف يستأذن؟ فقال جعفر: أنا. قال: فتكلم.

قال: إنك ملك لا يصلح عندك كثرة الكلام ولا الظلم. وأنا أحب أن أجيب عن أصحابي. فاءْمُرْ هذين الرجلين فليتكلم أحدهما، فتسمع محاورتنا.

فقال عمرو لجعفر: تكلم. فقال جعفر للنجاشي: سله، أعبيد نحن أم أحرار؟ فإن كنا عبيداً أبقنا من أربابنا فارددنا إليهم. فقال عمرو: بل أحرار كرام.

فقال: هل أهرقنا دماً بغير حق فيقتص منا؟ قال عمرو: ولا قطرة.

فقال: هل أخذنا أموال الناس بغير حق، فعلينا قضاؤها فقال عمرو: ولا قيراط.

فقال النجاشي: فما تطلبون منهم؟ قال:كنا نحن وهم على أمر واحد، على دين آبائنا. فتركوا ذلك واتبعوا غيره.

فقال النجاشي: ما هذا الذي كنتم عليه، وما الذي اتبعتموه؟ قل: واصدقني. فقال جعفر: أما الذي كنا عليه: فتركناه. وهو دين الشيطان. كنا نكفر بالله، ونعبد الحجارة. وأما الذي تحولنا إليه: فدين الله الإسلام، جاءنا به من الله رسول وكتاب مثل كتاب ابن مريم موافقاً له.

فقال: تكلمت بأمر عظيم. فعلى رِسلك.

ثم أمر بضرب الناقوس، فاجتمع إليه كل قسيس وراهب. فقال لهم: أنشدكم الله الذي أنزل الإنجيل على عيسى، هل تجدون بين عيسى وبين يوم القيامة نبياً؟ قالوا: اللهم نعم، قد بشرنا به عيسى، وقال: من آمن به فقد آمن بي، ومن كفر به فقد كفر بي.

فقال النجاشي لجعفر رضي الله عنه: ماذا يقول لكم هذا الرجل؟ وما يأمركم به؟ وما ينهاكم عنه؟.

فقال: يقرأ علينا كتاب الله، ويأمرنا بالمعروف، وينهانا عن المنكر. ويأمرنا بحسن الجوار، وصلة الرحم، وبر اليتيم. ويأمرنا بأن نعبد الله وحده لا شريك له. فقال: اقرأ مما يقرأ عليكم. فقرأ سورتي العنكبوت والروم. ففاضت عينا النجاشي من الدمع. وقال: زدنا من هذا الحديث الطيب. فقرأ عليهم سورة الكهف.

فأراد عمرو أن يُغْضِب النجاشي. فقال: إنهم يشتمون عيسى وأمه.

فقال: ما تقولون في عيسى وأمه؟ فقرأ عليهم سورة مريم. فلما أتى على ذكر عيسى وأمه: رفع النجاشي بقشةٍ من سواكه قدر ما يقذِي العين. فقال: والله ما زاد المسيح على ما تقولون نقيراً.

وفيه نزل قول الله تعالى: {5: 83-85 وإذا سمعوا ما أنزل إلى الرسول ترى أعينهم تفيض من الدمع مما عرفوا من الحق، يقولون: ربنا آمنا فاكتبنا مع الشاهدين. وما لنا لا نؤمن بالله وما جاءنا من الحق؟ الآيات}.

فأقبل النجاشي على جعفر. ثم قال: اذهبوا فأنتم سُيوم بأرضي- والسيوم الآمنون- من سَبَّكم غرم. فلا هوادة([3]) اليوم على حزب إبراهيم.

موت النجاشي:

ولما مات النجاشي، خرج رسول الله صلى الله عليه وسلم فصلى عليه كما يصلي على الجنائز. فقال المنافقون: يصلي على علج مات بأرض الحبشة. فأنزل الله تعالى: {3: 199 وإن من أهل الكتاب لمن يؤمن بالله وما أنزل إليكم وما أنزل إليهم خاشعين لله – الآية}.

وقيل: إن إرسال قريش في طلبهم كان قبل الهجرة إلى المدينة.

وفي سنة خمس من النبوة استتر رسول الله صلى الله عليه وسلم في دار الأرقم ابن أبي الأرقم.

[1] قد حقق المحدثون: أن قصة الغرانيق واهية. قال القاضي عياض: إن من ذكرها من المفسرين وغيرهم لم يسندها أحد منهم: ولا رفعها إلى صاحب إلا رواية البزاز. وقد بين البزاز: أنه لا يعرف من طريق يجوز ذكره، سوى ما ذكره. وفيه ما فيه. وإنما سجد المشركون حين أخذتهم عظمة القرآن بقوة أسلوبه وعظمة آياته. وجلال سحره. وعذوبة ألفاظه، وحلاوته الأخاذة. وبالأخص حين قرأه رسول الله صلى الله عليه وسلم. وتلاه حق تلاوته.

[2] وعند ابن هشام : أنهم بعثوا معهما عبد الله بن أبي ربيعة.

[3] أي لا محاباة ولا رخصة.


lesson 5 pilgrimage

LESSON FIVE

Pilgrimage

(A)

to require يطلب

afford يقدر على التكاليف

sacred duty واجب مقدس

solemnly بوقار

beyond our ability ليس في طاقتنا

expenses نفقات

humbly بخشوع

to praise يحمدـ يمدح

The fifth pillar of Islam is the pilgrimage to the Holy House of Allah in Makkah As Allah requires us to do nothing beyond our ability, pilgrimage must be made only by those who can afford it. A Muslim who is too ill or too poor to perform pilgrimage is exempted from this duty. This means that the journey must be made only by Muslims who are healthy enough to bear its difficulties and who have enough money to cover its expenses.

Pilgrimage has been described as a yearly meeting of Musـ ims from all over the world. Hundreds of thousands of Muslims, men and women, old and young, rich and poor, black and white, come from the four corners of the world to perform this sacred duty. On the 9th of Thul-Hijja, all these gather at Arafat where they stand humbly and solemnly before Allah, praising Him, thanking Him and praying to Him.-

1 ـ Where do Muslims go on pilgrimage?

2ـ Is it an obligation upon poor Muslims to goon pilgrimage?

3ـ Where do Muslims gather on the ninth of Thul-Hijja?

4 ـ Why do they gather there?

(B)

unforgettable لا ينسى

regardless of دون اعتبار

scene منظر ـ مشهد

to carve ينحت ـ ينقش

experience تجربة ـ خبرة

nationality جنسية

to realize يدرك

memory الذاكرة

Pilgrimage is an unforgettable experience. You go to the Holy Land with a pure heart and a pure soul. You spend the days of pilgrimage feeling that everybody around you is a brother or a sister regardless of age, language, nationality or colour. You realize the true meaning 4f brotherhood and equality. Everybody is dressed in the same simple manner. The scene of thousands of believers moving round the Ka'aba or between Mount Safa and Mount Marwa, all with one feeling,one thought, and one aim: that of winning the blessings of Allah, is a scene that will remain forever carwd in your memory and in your heart.

1 ـ What does a pilgrim feel towards other pilgrims?

2 ـ Can you tell by a pilgrim's dress whether he is rich or poor? Why?

3 ـ What scene will a pilgrim never forget?

VOCABULARY

5 .A)Complete the following sentences using these words:

unforgettable - nationality - afford - praised - expenses

1 ـ Pilgrimage must be made only by those who can ...... it.

2 ـMy father paid all the……. of my schooling.

3 ـ The teacher ……the clever student in front of his class mates.

4 ـ Pilgrimage is an ........ experience.

5 ـ A passport shows a person's name, age, occupation and ...............

LANGUAGE STUDY

too ….. to

A Muslim who is too ill or too poor to perform pilgrimage is exempted from this duty.

SIMPIE REPLACEMENT

He is too sick to work.

talk.

get up.

walk.

leave the hospital.

perform pilgrimage.

5 B) Answer using "too...." . Follow the examples:

1- Why don't you walk to school? (far)

- Because it is too far.

2ـ Why don't you drink the tea (hot)?

ـBecause it is too hot.

3ـ Why can't you understand this lesson? (difficult)

4ـ Why don't you go out? (cold)

5 ـ Why don't you lift this box? (heavy)

6ـ Why can't you eat this piece of cake? (hard)

7ـ Why don't you wear your brown coat? (old)

8- Why don't they see the house? (dark)

9ـ Why don't you want to climb those trees (tall)?

10 ـWhy can't we live on the sun? (hot)

11 ـ Why can't we see microbes without microscopes? (tiny)

5.C) Answer the questions in the previous exercise using ``too....to.''

Examples:

1ـ Why don't you walk to school?

Because it's too far to walk to.

2- Why don't you drink the tea?

Because it's too hot to drink.

Enough to . .

The journey must be made only by Muslims who are healthy enough to bear its difficulties.

SIMPLE REPLACEMENT

It's small enough to lift.

hide.

put in your pocket.

hold in your hand.

He is strong enough to lift it.

hold it.

fight them.

bear the difficulties of

pilgrimage.

5 D) Rewrite the following sentences using "enough" coupled with the adjectives given between brackets.

1- He can go on pilgrimage. (healthy)

- He is healthy enough to go on pilgrimage.

2- He can reach the shelf. (tall)

- He is tall enough to reach the shelf.

3- Salem cannot answer these questions (clever)

- Salem isn't clever enough to answer these

questions

4- He can buy the palace. (rich)

5- He will tell the truth. (brave)

6- He will not help us. (kind)

7- He cannot understand the lesson. (intelligent)

8- He can drive a car. (clever)

9- They can see it clearly. (near)

10- They will be in time. (get up early)

too and enough

too old

old enough

Note: "too" has a negative result although the surface structure of the sentence is affirmative. "enough" has a positive result unless it is negated by "not".

Examples:

He is kind enough to help us = He will help us.

He isn't kind enough to help us. =He will not help us.

Examples showing the difference between "too" and "enough":

ـ This child is three years old.

ـ He is too young to go to school. That child is six years old.

ـ He is old enough to go to school.

5 .E) Give the meaning of the following sentences. Follow the examples.

1- It's easy enough for me to understand,--- can understand it.

2 ـ It's too hard for me to understand. --- I cannot understand it.

3 ـ ALi's well enough to work. ----!He can work.

4 ـ ALi's too ill to work. ---He cannot work.

5 ـ It's small enough to put in your pocket. ---You....

6 ـ It's too big to put in your pocket. -- ـYou

7 ـ The weather is too cold for us to go outside. -- We

8 ـ The weather is warm enough for us to go outside

9 ـ It's early enough for him to catch the bus

10 ـ It's too late for him to catch the bus

5.F) Join the following pairs of sentences using `!too" or "enough".

1 ـThe tea is still hot. I can't drink it.

ـThe tea is still too hot (for me) to drink.

2 ـMuhammad is tall. He can reach it.

ـMuhammad is tall enough to reach it.

3 ـThat's easy. You can understand it.

4 ـIt's big. It won't fit in the drawer.

5 ـHe feels well now . He can go out.

6 ـIt's late. You won't catch the six o'clock news.

7 ـWe're tired. We can't walk any more.

8 ـThe road is still smooth. We can drive on.

9 ـIt's hot. We cannot touch it.

10 ـThey're poor . They can't buy their daily food.

COMPOSITION

Answer the following questions to form a paragraph on "Pilgrimage".

1- What is the fifth pillar of Islam?.

2- To whom is it prescribed?

3- Is it a yearly or a monthly meeting?

4- Where do hundreds of thousands of Muslims come from to perform this sacred duty?

5 ـDo they go to the Holy Land with a pure heart and a pure soul?

6 ـHow is everybody dressed?

7 ـHow do they spend the days of pilgrimage?

8 ـIs it an unforgettable experience? (Begin your sentence with "Really……

TEST ONE

I - COMPOSITION

1 ـAnswer the following questions to form a paragraph on `The Pillars of Islam"

1 ـUpon what has Islam been built?

2 ـ What is the first pillar of Islam?

3 ـ What is the second pillar?

4 ـ What is the third pillar?

5 ـ Is it an act of charity?

6 ـ Is it an obligation? (Join 6 and 7 using "not only but also")

7 ـ What is the fourth pillar?

8- Does it purify the human soul and body?

9 ـ What is the fifth pillar of Islam?

10 ـ To whom is it only prescribed?

II- COMPREHENSION

2- Read the following passage and then answer the questions: Abdel Aziz is a Saudi Arabian student. He studies at Imam

Muhammad Ibn Saud Islamic University. When he gets his university degree he hopes to work for the Islamic Centre in London. There, he hopes to call for Islam. That is why he should learn English well Learning English will enable him to talk to English- speaking people. He will be able to tell them a great deal about Islam from an Islamic point of view. There are increasing numbers of people who wish to know the true facts of Islam. He will also be able to defend Islam against those who spread false beliefs about it.

A) Give complete answers to the following questions:

Where does Abdel Aziz study?

What does he hope to do when he works for the Islamic Centre?

What language will he mainly speak in London?

B) Choose the right answers:

Who is Abdel Aziz?

a) He is a worker in the Islamic Centre

b) He is a student.

C) He is a Saudi Arabian teacher.

2- People who spread false beliefs about Islam must be

a) ignored

b) respected

c) fought

III- TEXT BOOK

3- Answer THREE only of the following questions:

1- What did the Arabs worship before Islam?

2- What must a Muslim do before praying, if he is in a state of grave impurity?

3- What does the payment of the poor due (Zakat) apply to?

4- Who are exempted from the fasting of Ramadan?

5- How is everybody dressed during the pilgrimage to the Holy House of Allah?

IV- LINGUISTICS

4- Complete using the correct answer:

1- He lives in a house .............. near the main hospital stands.

a- that b-which c-whom

2ـ …......…the poor due is the third pillar of Islam.

a- Pay b- Paid c- Paying

3ـ Children should be …....…to the sun to be healthy and strong.

a- permitted bـ exposed c- exempted

4 ـ At midnight yesterday I stopped…..... and went to bed.

a- to read b- reading c- reader

5 ـ The Holy Quran is …......book humanity has ever known.

a- the greatest bـ greatest c- greater

6 ـ The Holy Quran teaches Us not to........ any person for his wealth.

a- testify bـ prevail c- envy

7 ـA Muslim who is very ........... perform pilgrimage.

a- is able b- to can c- cannot

8 ـ History is one of ............... subjects.

a- interesting bـ most interesting c- the most interesting

9 ـ The doctor . . .. a lot of medicine to my Uncle.

a- prescribed bـ recited c- carved

10- He has 200,000 riyals. He is.... to perform pilgrimage.

a- too wealthy ـb wealthy enough c-poor enough

V - TRANSLATION

5-A) Translate into Arabic:

Pilgrimage is a duty; besides, it has been described as a yearly meeting of Muslims from all over the world. Hundreds of thousands of Muslims, men and women, old and young, rich and poor, black and white, come from the four corners of the world to perform this sacred duty.

B) Translate into English:

الله ربي والإسلام ديني ومحمد نبيي .


تقسيمُ الخبَر إلى مَرفوع وموقوف وَمقطوع

ينقسم الخبر باعتبار منتهى سنده إلى مرفوع وموقوف ومقطوع.

المقطوع والفرق بينه وبن المنقطع | المرفوع وأنواعه
المخضرم | الموقوف، الصحابي وما تعرف به الصحبة

المرفوع وأنواعه

أعلى

المرفوع: ما أضيف إلى رسول الله صلى الله عليه وسلم من قول أو فعل أو تقرير صريحا أو حكما. وأنواعه ستة وهى:

1- المرفوع القولي صريحاً نحو أن يقول الصحابي: سمعت رسول الله صلى الله عليه وسلم يقول كذا، أو يقول هو أو غيره، كان رسول الله صلى الله عليه وسلم يقول كذا.

2- المرفوع الفعلي صريحاً نحو أن يقول الصحابي: رأيت رسول الله صلى الله عليه وسلم يفعل كذا، أو يقول هو أو غيره: كان رسول الله صلى الله عليه وسلم يفعل كذا.

3- المرفوع التقريري صريحاً نحو أن يقول الصحابي: فعلت بحضرة النبي صلى الله عليه وسلم كذا، أو يقول هو أو غيره: فعل فلان بحضرة النبي كذا، ولم يذكر إنكاره لذلك.

4- المرفوع القولي حكماً نحو أن يقول الصحابي غير المعروف بالأخذ عن أهل الكتاب قولاً لا مجال للرأي والاجتهاد فيه ولا تعلق له ببيان غريب أو شرح مشكل مثل إخباره عن الأمور الماضية كبدأ الخلق ونحوه أو إخباره عن الأمور الآتية كالفتن وأحوال القيامة وكذا إخباره عما يحصل بفعله ثواب مخصوص أو عقاب مخصوص.

5- المرفوع الفعلي حكماً نحو أن يفعل الصحابي فعلا لا مجال للرأي فيه كصلاة علي ابن أبي طالب رضي الله عنه الكسوف في كل ركعة أكثر من ركوعين.

6- المرفوع التقريري حكماً نحو أن يخبر الصحابي: أنهم كانوا يفعلون في عهد النبي صلى الله عليه وسلم كذا ولا ينكر عليهم.

ومن الصيغ التي لها حكم الرفع: قول الصحابي: من السنة كذا، أمرنا بكذا، نهينا عن كذا، أو يحكم الصحابي على فعل من الأفعال بأنه طاعة لله تعالى أو لرسوله صلى الله عليه وسلم أو معصية كقول عمار بن ياسر رضي الله عنه:" من صام يوم الشك فقد عصى أبا القاسم صلى الله عليه وسلم". رواه أصحاب السنن وعلقه البخاري.

الموقوف، الصحابي وما تعرف به الصحبة

أعلى

الموقوف: ما أضيف إلى الصحابي من قول أو فعل أو تقرير. والصحابي: هو من لقي النبي صلى الله عليه وسلم مؤمنا به ومات على الإسلام ولو تخللت ذلك ردة على الأصح.

والصحبة تعرف بالتواتر أو الاستفاضة أو بإخبار بعض الصحابة أو بعض ثقات التابعين أو بإخباره عن نفسه أنه صحابي إذا كانت دعواه ممكنة.

المقطوع والفرق بينه وبن المنقطع

أعلى

المقطوع: ما أضيف إلى التابعي أومن دونه من قول أو فعل. والفرق بين المقطوع والمنقطع اصطلاحاً إن الأول صفة من صفات المتن مثل الرفع والوقف والآخر صفة من صفات الإسناد مثل التعليق والإرسال.

والتابعي: هو من لقي صحابيا مؤمنا ومات على الإسلام.

المخضرم

أعلى

المخضرم: هو من أدرك الجاهلية وزمن الرسول صلى الله عليه وسلم ولم يلقه.

والمخضرمون أكثر من عشرين نفساً منهم الأحنف بن قيس وأبو مسلم الخولاني وأبو رجاء العطاردي وأبو عثمان النهدي.

وهم من التابعين على الصحيح.


باب التعصيب
مباحث هذا الباب:
- التعصيب. ( تعريفه، أسبابه )
- أقسام العصبة. (بالنفس، بالغير، مع الغير).
- أحكام تختص بالعصبة.
- جهات العصوبة.
- كيفية إرث العصبة عند اجتماعهم.
- أحكام تختص بعصوبة الولاء.
- اجتماع فرضين أو تعصيبين أو فرض مع تعصيب لشخصٍ.
- الاشتراك في فرض أو تعصيب والانفراد بأحدهما.
أعلى | 1- تعريف التعصيب
التعصيب لغة: من عَصَبَ يَعصِب عصْباً الشيء شدهّ وطواه ولواه. وبه: إجتمعوا وأحاطوا به، وعصَّبة: شدّه بالعصابة (العمامة). ومنه: عصبة الرجل، سموا به لأنهم يحمونه ويحوطونه، وهم بنوه وآباؤه وقرابته الذكور من قبل اَبائه.
واصطلاحاً: التعصيب: الإرث بلا تقدير. فالعصبة: هم الوارثون بلا تقدير.
2- أسباب التعصيب
للتعصيب سببان وهما: النسب، والولاء.
فالعصبة بالنسب: هم جميع القرابة الذكور الوارثين ما عدا أولاد الأم. ومنهم البنات، وبنات الابن (وإن نزل)، والشقائق،والأخوات من الأب.
والعصبة بالولاء: المعتِق والمعتِقة وعصبتهما بالنفس.
.- والعصبة بالسببين ينقسمون إلى الأقسام الثلاثة الآتية:
أعلى | 2- أقسام العصبة
وهي ثلاثة: عصبة بالنفس، وبالغير، ومع الغير.
العصبة بالنفس :
وهم أربعة عشر.
1- الابن 8- ابن الأخ من الأب ( وإن نزل).
2- ابن الابن (وإن نزل) 9- العم الشقيق (وإن علا).
3- الأب 10- العم من الأب ( وإن علا).
4- الجد (أب الأب وإن علا) 11- ابن العم الشقيق (وإن نزل).
5- الأخ الشقيق 12- ابن العم من الأب (وإن نزل).
6- الأخ من الأب 13- المعتِق.
7- ابن الأخ الشقيق (وإن نزل) 14- المعتِقة.
- من انفرد من هؤلاء ورث المال كله.
- لا أنثى عصبة بالنفس سوى المعتِقة.
- الزوج وأولاد الأم ليسوا من العصبة.
العصبة بالغير :
وهم أربعة أصناف:
1- البنت: بالابن 2- بنت الابن: بابن الابن (وإن نزل).
3- الشقيقة: بالشقيق 4- الأخت من الأب: بالأخ من ال: ب. . - لا يعصب البنت إلا ابن الميت.
- بنت الابن يعصبها ابن ابن في درجتها، ومن كان أنزل منها إن احتاجت إليه.
- لا يعصب الشقيقة غيرالشقيق.
- لا يعصب الأخت من الأب غيرالأخ من الأب (1).
ِالأمثلة:
1- بنت (فأكثر) مع ابن (فأكثر). المال بينهم للذكر مثل حظ الأنثين.
2- بنت ابن (فأكثر) مع ابن ابن (فأكثر): المال بينهم للذكر مثل حظ الأنثيين.
3- بنت مع ابن ابن (فأكثر) للبنت النصف، والباقي لابن الابن.
4- بنت ابن مع ابن ابن ابن (فأكثر) لبنت الابن النصف، والباقي لابن الابن النازل. 5- بنتان (فأكثر) مع بنت ابن (فأكثر) للبنتين (فأكثر) الثلثان، ولاشيء لبنات الابن لاستغراق البنتين الثلثين، والباقي لأولى رجل ذكر.
6- بنتان (فأكثر) مع بنت ابن (فأكثر) مع ابن ابن (فأكثر وإن نزل): الثلثان للبنتين، والباقي لبنت الابن مع أبناء الابن للذكر مثل حظ الأنثيين.
7- بنت، وبنت ابن، وبنت ابن ابن: للبنت النصف، ولبنت الابن السدس (تكملة الثلثين) ولاشيء لبنت ابن الابن. وإذا وجد مع بنت ابن الابن ابن ابن (فِى درجتها أو أنزل منها) عصبها في الباقي.
8- بنت أبن (فأكثر) مع ابن ابن (فأكثر) مع بنت أو بنتين (فأكثر): فلأولاد الابن الباقي تعصيباً- للذكر مثل حظ الأنثيين- بعد أخذ البنت نصفها في الأولى، أو البنات ثلثيهن في الثانية.
9- بنتان مع بنت ابن (فأكثر) مع بنت ابن ابن (أنزل منها) مع ابن ابن في درجة الأخيرة أو أنزل منهن جميعاً: للبنتين الثلثان، والباقي لأولاد الابن جميعاً- للذكر مثل حظ الأنثيين_.
النصف | بنت ابن | 10- وإليك مثال في جدولين:
السدس تكملة الثلثين | بنت ابن ابن
الباقي تعصيبا | بنت ابن ابن ابن بنت ابن ابن ابن ابن بنت ابن ابن ابن ابن ابن بنت ابن ابن ابن ابن ابن ابن ابن ابن ابن ابن ابن ابن ابن | الثلثان | بنتان
 |  | الباقي تعصيباً | بنت ابن بنت ابن ابن بنت ابن ابن ابن ابن ابن ابن ابن

11- شقيقة (فأكثر) مع شقيق (فأكثر): المال بينهم للذكر مثل حظ الأنثيين.
12- شقيقة أو شقيقتان (فأكثر) مع الأخ من الأب (فأكثر): النصف للشقيقة الواحدة أو الثلثان للعدد من الشقائق والباقي للإخوة من الأب تعصيباً.
13- أخت من الأب (فأكثر) مع أخ من الأب (فأكثر): المال بينهم للذكر مثل حظ الأنثيين.
14- أخت من الأب أو أختان (فأكثر) من الأب مع ابن أخ شقيق (فأكثر): النصف للأخت من الأب الواحدة أو الثلثين لعددهن والباقي لابن الأخ الشقيق.
- الأخوات يكنَّ عصبة مع البنت ومع بنت الابن (وإن نزل) .
العصبة مع الغير :
وهم صنفان:
1- الشقائق مع الفروع الإناث.
2- الأخوات من الأب مع الفروع الِإناث.
- الأخوات إذا كنَّ عصبة بالغير فلا يكُنَّ عصبة مع الغير.
- كلِ أخت إذا كانت عصبة حجبت من كان دونها جهة أو درجة أو قوة وسيأتي قريبا التفصيل عن "الجهة" و"الدرجة" و"القوة". وبابُ الحجب- إن شاء الله تعالى -. الأمثلة:
1- شقيقة (فأكثر) أو أخت (فأكثر) من الأب مع بنت (فأكثر) أو بنت ابن (فأكثر ): للبنات وبنات الابن فرضهن، والباقي للأخوات، شقيقاتٍ (أو لأب عند عدم الشقائق).
2- بنت، وشقيقة، وأخ من الأب، أو أخت من الأب:ً للبنت النصف، وللشقيقة الباقي، ولاشيء للأخ أو الأخت من الأب.
3- بنت ابن، وأخت من الأب، وابن أخ شقيق: لبنت الابن النصف، والباقي للأخت من الأب، ولاشيء لابن الشقيق.
.- وفي العصبة مع الغير قال صاحب الرحبية:
والأخوات إن تكن بناتُ فهن معهن معصَّبَات
أعلى | 3- أحكام تختص بالعصبة
.- مَن انفرد منهم أخذ المال كله،- وهذا خاص بالعصبة بالنفس.
- إذا كان معهم أصحاب فروض فلهم الفاضل عن سهام الفروض.
.- لا شيء لهمِ من الإرث إذا استغرقت سهام الفروض التركة. إلا إذا كان العاصب ابناَ أو أباً أو أب أب (و إن علا).
.- فالابن يستحيل معه استغراق سهام الفروض التركة.
.- و الأب، وأب الأب (وإن علا) يفرض لمن وجد منهم السدس عند استغراق سهام الفروض التركة. أو كان ما بقي أقل من السادس، وتعول المسألة في الحالتين. وسيأتي مبحث العول قريباً- إن شاء الله تعالى-.
الأمثلة:
1- الأبوان وابن: السدس: لكلً من الأبوين، والباقي للابن.
2- زوج، وأبوان، وابن: الربع: للزوج، السدس: لكلٍ من الأبوين، والباقي للابن. 3- زوجة، وأب الأم، وأم الأم، وابن: الثمن: للزوجة، والسدس: لكلٍ من الجد والجدة والباقي للابن.
4- زوج، بنت، بنت ابن، أب أوجد: الربع للزوج، والنصف للبنت، والسدس لبنت الابن، (تكملة الثلثين) وسدس للأب أو الجد، وتعول المسألة.
5- زوج، وبنتان، وجدة، وجد: الربع للزوج، والثلثان: للبنتين، وسدس لكل من الجدة والجد، وتعول.
6- زوجة، وبنتان، وأم، وجد: الثمن للزوجة،، الثلثان للبنتين، وسدس لكلٍ من الأم والجد، وتعول.
7- زوج، وبنتان، وشقيق أو شقيقة فأكثر: الربع للزوج، والثلثان للبنتين، والباقي لمن وجد من الأشقاء.
8- زوج، وبنتان، وأم، وشقيق أو شقيقة فأكثر أو أخ أو أخت لأب فأكثر: الربع للزوج والثلثان للبنتين، والسدس للأم وتعول المسألة، ولاشيء للإخوة.
9- زوجة وشقيقتان، وأختان لأم، وأم، و إخوة من الأب (مطلقا): الربع للزوجة، والثلثان للشقيتين، والثلث للأختين لأم، والسدس: للأم. وتعول المسألة. ولا شيء للإ خوة من الأب. لأنهم عصبة.
أعلى | 4- جهات العصوبة
جهات العصوبة على القول الراجح ؛ خمس وهي مرتبة على النحو الاَتي: البنوة، ثم الأبوة، ثم الأخوة ، ثم العمومة، ثم الولاء. نظمها بعضهم بقوله: بنوةّ أبوّة أخوّة عمومة وذو الولاء التتمة - المراد بالبنوّة: أبناء الميت وأبناؤهم (وإن نزلوا)، ويعصبون البنات وبنات الأبناء (وإن نزلوا)- كما تقدم في "العصبة بالغير".
- المراد بالأبوّة: الأب، وأبوه (وإن علا) بمحض الذكور (عند من لا يورث الإخوة اللأشقاء ولأب مع الجد).
- المراد بالأخوّة: الإخوة الأشقاء ولأب وأبناؤهم (وإن نزلوا) وتتعصب الأَخوات الشقائق ولأب- على نحو ما تقدم في " العصبة بالغير" "والعصبة مع الغير"-
- المراد بالعمومة : الأعمام الأشقاء ولأب (وإن علا) وبنوهم (وإن نزلوا).
- المراد بالولاء: المعتِق والمعتِقةُ وعصبتهما بالنفس.
- والذين يُورّثون (الإخوة الأشقاء أو لأب) مع أب الأب ( وإن علا) يجعلون الجهات ستاً: فهي عندهم كما يلي: البنوّة، ثم الأبوة، ثم الجدودة مع الأخوّة، ثم بنو الإخوة ، ثم العمومة مع بنيهم، ثمِ الولا ء .
.- ومن جعل "بيت المال " عاصبا عدّه جهة سابعة عند انتظامه.
أعلى | 5- كيفية إرث العصبة عند اجتماعهم
تمهيد:
إرثهم عند إجتماعهم مبني على ما ثبت عن الرسول صلى الله عليه وسلم: "ألحقوا الفرائصْ بأهلها فما بقى فلأولَى رجل ذكر". متفق عليه برواية ابن عباس رضي الله عنهما.
فقوله صلى الله عليه وسلم: "فلأوْلى" دلت على ترتيب الأولوية في الإرث كما يلي:
- أولا اعتبار الجهة في الأولوية: وقد تقدم ترتيبها في المبحث السابق. فالبنوة مقدمة على الأبوة مثلا.
- ثانيا اعتبار الدرجة في الأولوية: وهي القرب إلى الميت طبقة. فالابن أقرب إلى الميت من ابن الابن، مثلا.
- ثالثا اعتبار قوة القرابة في الأولوية: وهي إدلاء الوارث بأبويه إلى الميت فالشقيق يدلى بأبويه والأخ لأب يدلى بالأب فقط مثلا.
-ولا يتصور ذلك إلا في الإخوة بينهم، والأعمام و بنيهم. فالذي يدلى بالأبوين أقوى من الذي يدلى بالأب فقط.
-كيفية توريثهم عند اجتماعهم:
- فإذا اجتمع عاصبان فأكثر. وكانوا متحدين جهة، ودرجة، وقوة واشتركوا في الإرث: (للذكر مثل حظ الأنثيين): كالابن مع البنت، وكالشقيقة مع الشَقيق.
- وإذا كانوا ذكوراً فقط أو إناثاً فقط اشتركوا في الإرث بالسوّية: كعدد من الأبناء أو عدد من الأشقاء (في الذكور)، أو عدد من الشقائق عصبة مع البنات (في الإناث).
- وإذا اختلفوا جهة قدم أولاهم جهة: كابن الابن النازل مع الأب. فالابن هو العاصب والأب يرث السدس فرضاً ولا عصوبة للأب. وكابن أخ من الأب (نازل) مع العم الشقيق: المال كله لابن الأخ النازل.
- وإذا اتحدوا جهة واختلفوا درجة، قدم أقربهم إلى الميت كأخ من الأب مع ابن أخ شقيق: المال كله للأخ من الأب. لأنه أقرب درجة.
- وإذا اتحدوا جهة ودرجة، واختلفوا في قوة القرابة. قدم الأولى في قوة القرابة. كالأخ الشقيق مع الأخ من الأب: المال كله للأخ الشقيق. وكذلك العم الشقيق مع العم من الأب. المال كله للعم الشقيق. وفي هذا المعنى قال الناظم الجعبري:
فبالجهة التقديم ثم بقربه وبعدها التقديم بالقوة اجعلا.
أعلى | 6- أحكام تختص بعصوبة الولاء
- يتبين مما تقدم أن المعتِق أو المعتِقة آخر مَنْ يرث بالعصوبة . لأن الولاء آخر جهات العصوبة.
- فلا يرث المعتِق بعصوبة الولاء إلا إذا انعدم العصبة بالنسب.
- ثم إذا عُدِمَ المعتِق أو المعتِقة فعصبتهما بالنفس يصبحون عصبة للميت. .- وترتيب عصبة المعتِق كترتيب العصبة بالنسب.
- و إذا عُدِم عصبة المولى (المعتِق أو المعتِقة) بالنفسِ انتقلت العصوبة إلى معتِق المعتِق و هلم جرا.
- قواعد ثلاث للإرث بالولاء:
1- لا يثبت الولاء لعصبة عصباتِ المعتِق إلا إذا كانوا عصبة للمعتِق لأن (الولاء لا يُوْرَث).
مثاله: دعد لها عتيق، وخالد زوجها من غير عصبتها، وبكر ابنها منه. فماتت دعد ثم ابنها ثم مات عتيقها فلا يرث زوجُها من عتيقها- رغم كونه عصبة عصبتها- فهو أب ابنها.
2- لا ميراث لمعتِق عصبات المعتِق إلا من أعتق أباه أو جده.
مثاله: معتق أب المعتق ومعتق أخ المعتق المال لمعتِق أب المعتق.
3- لا يرث النساء بالولاء إلا مَنْ أعتقن أو أعتقه مَنْ أعتقن.
أعلى | 7- اجتماع فرضين أو تعصيبين أو فرض مع تعصيب لشخصِ
1- إذا اجتمع في شخص جهتا فرض: ورث بهما، إن لم تحجب إحداهما الأخرى ولا يتصور هذا إلا في وطء شبهة. ونكاح المجوس. مثاله: كمن تزوج أخته من أبيه- والعياذ بالله-:. فهي ترثه بالزوجية، وبكرا أختاً لأب

مثال آخر: امرأة تركت بنتا وهي بنت ابن( بوطء شبهة)- والعياذ باللّه-: فهي ترث النصف فرضاً لكونها بنتاً، وترث السدس فرضاً أيضاً لكونها بنت ابن.

2- إذا اجتمع في شخص جهتا تعصيب قدمت أَولاهما:

مثاله: أبن وهو معتق: وهذا يرث ببنوته لا بولائه

مثال آخر: امرأة تركت ابنا من زوجها ابن عمها: فهو ابنها وابن ابن عمها. فهذا أيضاً يرث ببنوته لا بكونه ابن ابن عم.

3- إذا اجتمع في شخص جهة فرض وجهة تعصيب ورث بهما:

مثاله: (زوج وهو ابن عم): يرث النصف زوجاً، والباقي تعصيباً ابن عم.

مثال آخر: امرأة تركت بنتا وهي من أبيها (بوطء شبهة)- والعياذ باللّه-: فهي ترث النصف بنتا فرضا والباقي تعصيباً أختا من الأب.

8- الاشتراك في فرض أو تعصيب والانفراد بأحدهما

أعلى

- المشتركون من أهل الفروض في فرض واحد.

وهم سبعهّ أصناف:

ا- الزوجات: يشتركن في فرضي (الربع والثمن).

2، 3- البنات، والشقائق: يشتركن في (الثلثين).

4، 5- بنات الأبناء، والأخوات من اّلأب: يشتركن في فرضي (الثلثين والسدس).

6- أولاد الأم (ذكوراً وإناثا) يشتركون في( الثلث).

7- الجدات: يشتركن في (السدس).

- الذين ينفردون بفرضهم ولا يشترك معظم فيه أحد.

وهم تسعة أشخاص:

1- الزوج. 2- الأب. 3- أب الأب (إن علا ). 4- الأم. لأنه لا يتصور تعددهم.

5- ولد الأم في السدس عند الانفراد وذوات النصف في النصف. عند عدم المشاركة والمعصب وهنّ:

6- الأخت الشقيقة 7- الأخت لأب.

8- البنت 9- بنت الإِبن.

- الذين يمكن اشترِاكهم في تعصيب.

وهم اثنا عشر صنفاَ:

1- الفروع الذكور أو الإناثْ مع الذكور (وإن نزلوا).

2- الأشقاء وحدهم أوهم مع الشقائق.

3- أبناء الأشقاء.

4- الإخوة من الأب وحدهم أو هم مع الأخوات من الأب.

5- أبنَاء الإخوة من الأب.

6- الشقائق مع الفرع الإناث (عصبة مع الغير).

7- الأخوات من الأب مع الفرع الإناث (عصبة مع الغير).

8- الأعمام الأشقاء (وإن علوا).

9- الأعمام من الأب (وإن علوا).

10- أبناء الأعمام الأشقاء (وإن نزلوا).

11- أبناء الأعمام من الأب (وإن نزلوا).

12- المعتِق والمعتِقة (عند تعددهم).

- الذين ينفردون بتعصيبهم ولا يشترك معهم فيه أحد.

وهم شخصان:

1- الأب 2- أب الأب (وإن علا)- عند من لا يورث الإخوة لغير الأم مع الجد-.

أسئلة وتدريبات

أجب عن الأسئلة الآتية:

1- عرف التعصيب لغة واصطلاحاً.

2- مَنْ العصبة؟ وما أسباب الإرث بالتعصيب؟.

3- النسب والولاء سببا التعصيب. اذكر العصبة الوارثين بكل منهما.

4- اذكر أقسام العصبة.

5- مَنْ العصبة بالنفس؟

6- مَنْ العصبة بالغير؟

7- مَنْ العصبة مع الغير؟

8- مَنْ يعصب البنات، ومنْ يعصب بنات الابن؟

9- مَنْ يعصب الشقائق ومن يعصب الأخوات من الأب؟

10- متى تكون الشقائق والأخوات من الأب عصبة مع الغير؟

11- لا يثبت الولاء لعصبة عصبات المعتِق إلا إذا كانوا عصبةً للمعتِق. فما السبب في ذلك؟ وضح ذلك بمثال.

12- اذكر مثالاً لاجتماع جهتي تعصيب في شخص، وكيف تورثه بهما؟

13- تسعة أشخاص ينفردون بفرضهم، فمن هم؟

14- اثنا عشر صنفاً يشتركون في التعصيب، فمن هم؟

15- ستة أصناف من جهة الأخوة يشتركون في تعصيب، فمن هم؟

16- أربعة أصناف من العمومة يشتركون في تعصيب، فمن هم؟

17- شخصان لا يشترك معهما أحد في تعصيب، فمن هما؟

18- حل المسائل التالية بذكر نوع الإرث محددا من غير جدول.

(أ) أم، وبنت ابن، وابن ابن.

(ب) زوج، وبنت، وشقيقة، وبنت ابن.

(ج) زوجة، وبنتان. وأخت لأب، وابن أخ شقيق.

(د) زوج، وأب، وجد، وعم، وأم، وجدة.

(هـ) أب، وأم، وابن، وابن ابن، وزوجة.

(و) أب، وأم، وأخ شقيق، وزوج .

(ز) أب، وأم، وأخوان شقيقان، وزوجة.

(ح) ابن، وأم الأم، أخ لأب،،وأخ شقيق، وجد.

(ط) ابن عم، وجدة، ومعتِق، وثلاث زوجات.

(ي) بنتان، وشقيقة وأخ من الأب، وزوجتان.

(ك) عم شقيق، وعم لأب، وابن ابن أخ من الأب.

(ل) زوج، وبنتان، وابن ابن، وجد.

(م) زوجة، وشقيقة، وأختان من الأب، وأخوان من الأم، وأخت من الأم، وعمان شقيقان.

(ن) زوج، وشقيقة، وأخت من الأب.

(س) بنت ابن، وشقيقة، وأخت من الأب.

(ع) زوجة، وشقيقتان، و 4 أخوات من الأب وابن عم.

(ف) زوجة، وشقيقتان، و3 أخوات من الأب، وأخ من الأب وابن عم.

(ص) بنتان، وبنت ابن، وأخت من الأب، وأخت من الأم.

(1) أبناء الأخوة لا يعصبون الأخوات ولا بنات الأخوة. فالأخوات كما ذكر، وبنات الأخوة لسن من الورثة. قال الرحبي: "وليس بين الأخ بالمعصب من مثله أو فوقه في النسب ".


ذكر الحث على لزوم الحياء و ترك القحه

ذكر الحث على لزوم الحياء وترك القحة [1]
أنبأنا الفضيل بن الحباب الجمحي، حدثنا القعنبي عن شعبة عن منصور، عن ربعي، عن ابن مسعود أن النبي صلى الله عليه وسلم قال: " إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت ".
قال أبو حاتم رضي الله عنه: الواجب على العاقل لزوم الحياء، لأنه أصل العقل وبذر الخير، وتركه أصل الجهل وبذر الشر، والحياء يدل على العقل كما أن عدمه دال على الجهل، ومن لم ينصف الناس منه حياؤه، لم ينصفه منهم قحته، ولقد أحسن الذي يقول:
 | فتى لا ترى فـيـه خلائق أربع | وليـس بمنسـوب إلى العلم والنهى
 | ينال جسيم الخير والفضل أجمع | فواحدة: تقــوى الإله التي بـها
 | طباع عليه ذو المروءة يطــبع | وثانية: صدق الحيــاء فإنــه
 | إليه خبايا من فجور تســرع | وثالثة: حلم إذا الجهل أطلـعـت
 | إذا نابه الحق الذي ليـس يدفع | ورابعة: جود بـملـك يـمينـه
وأنشدني محمد بن عبد الله البغدادي:
 | فلا خير في وجه إذا قل ماؤه | إذا قل ماء الوجه قل حياؤه
 | يدل على وجه الكريم حياؤه | حياءك فاحفظه عليك، فإنما
أنبأنا أبو خليفة حدثنا ابن كثير حدثنا سفيان الثوري عن أبي إسحاق عن أبى الأحوص عن عبد الله قال: " ألأم شيء في المؤمن الفحش ".
قال أبو حاتم رضي الله عنه: الحياء اسم يشتمل على مجانبة المكروه من الخصال والحياء حياآن:
أحدهما: استحياء العبد من الله جل وعلا عند الاهتمام[2] بمباشرة ما خطر عليه.
والثاني: استحياء من المخلوقين عند الدخول فيما يكرهون من القول والفعل معا.
والحياآن جميعا محمودان، إلا أن أحدهما فرض والآخر فضل، فلزوم الحياء عند مجانبة ما نهى الله عنه فرض، ولزوم الحياء عند مقارفة ما كره الناس فضل.
وأنشدني محمد بن المنذر بن سعيد عن محمد بن خلف التيمي قال: أنشدني رجل من خزاعة:
 | ولم تستحي فاصنع ما تشاء | إذا لم تخش عاقـبـة الليالي
 | ولا الدنيا إذا ذهـب الحياء | فلا والله، ما في العيـش خير
 | ويبقى العود ما بقي اللحاء | يعيش المرء ما استـحيا بخير
حدثنا إسحاق بن إبراهيم القاضي حدثنا قتيبة بن سعيد حدثنا الليث بن سعد عن عقيل عن الزهري: أن أبا بكر الصديق قال يوما وهو يخطب: " أيها الناس استحيوا من الله، فوالله ما خرجت لحاجة منذ بايعت رسول الله صلى الله عليه وسلم أريد الغائط إلا وأنا مقنع رأسي حياء من الله ".
قال أبو حاتم رضى الله عنه: الحياء من الإيمان، والمؤمن في الجنة، والبذاء من الجفاء، والجافي في النار، إلا أن يتفضل الله عليه برحمته فيخلصه منه.
فإذا لزم المرء الحياء كانت أسباب الخير منه موجودة، كما أن الواقح إذا لزم البذاء كان وجود الخير منه معدوما وتواتر الشر منه موجودا؛ لأن الحياء هو الحائل بين المرء وبين المزجورات كلها فبقوة الحياء يضعف ارتكابه إياها، وبضعف الحياء تقوى مباشرته إياها.
ولقد أحسن الذي يقول:
 | وبين ركوبها إلا الحيــاء | ورب قبيـحة ما حال بيني
 | إذا ذهـب الحياء فلا دواء | فكان هو الدواء لها، ولكن
وأنبأنا محمد بن المنذر بن سعيد حدثنا عمر بن شبة حدثنا عبد الأعلى ابن عبد الأعلى حدثنا هشام عن محمد عن كثير بن أفلح عن زيد بن ثابت قال: " من لا يستحي من الناس لا يستحي من الله ".
قال أبو حاتم رضي الله عنه: الواجب على العاقل أن يعود نفسه لزوم الحياء من الناس، وإن من أعظم بركته تعويد النفس ركوب الخصال المحمودة ومجانبتها الخلال المذمومة، كما أن من أعظم بركة الحياء من الله الفوز من النار بلزوم الحياء عند مجانبة ما نهى الله عنه؛ لأن ابن آدم مطبوع على الكرم واللؤم معا في المعاملة بينه وبين الله والعشرة بينه وبين المخلوقين، وإذا قوى حياؤه قوى كرمه، وضعف لؤمه، وإذا ضعف حياؤه قوى لؤمه وضعف كرمه، ولقد أنشدني على بن محمد البسامي:
 | تقلب في الأمور كما يشاء | إذا رزق الفـتى وجها وقاحا
 | يعالجـه بـه فـيـه غناء | ولم يك للدواء ولا لشـيء
 | حياء لوجـهه إلا العنـاء | فما لك في معاتـبة الذي لا
قال أبو حاتم: إن المرء إذا اشتد حياؤه صان عرضه، ودفن مساويه ونشر محاسنه، ومن ذهب حياؤه ذهب سروره، ومن ذهب سروره هان على الناس ومقت، من مقت أوذي، ومن أوذي حزن، ومن حزن فقد عقله، ومن أصيب في عقله كان أكثر قوله عليه لا له، ولا دواء لمن لا حياء له، ولا حياء لمن لا وفاء، له ولا وفاء لمن لا إخاء له، ومن قل حياؤه صنع ما شاء وقال ما أحب.
وأنشدني عبد العزيز بن سليمان الأبرش:
 | وتستحي مخلوقا فما شئت فاصنع | إذا لم تصن عرضا ولم تخش خالقا
 | ويجهل منك الحق فالصرم أوسـع | إذا كنت تأتي المـرء تعظم حقـه
أنبأنا محمد بن سعيد القزاز حدثني عبد الله بن مسعود الثعلبي باليمن حدثنا أحمد بن زيد بن السكن الجندي عن سفيان بن عيينة قال: قال يحيى بن جعدة: " إذا رأيت الرجل قليل الحياء فاعلم أنه مدخول في نسبه ".

[1] القحة: ـ بكسر القاف وفتحها ـ مصدر قولهم: وقح الرجل ـ بالضم ـ إذا قل حياؤه.

[2] الاهتمام: أراد به الهم بالشيء والعزم على فعله.


د

د- جمع المؤنث السالم
اجتهدت المريماتُ |
ان الزينباتِ مؤدبات | أ
للهنداتِ نشاط |
قدمَ الطلحاتُ |
فازت الفاطماتُ | ب
جنيتُ ثمرات
رضيت عن مسلمات قانتات |
قرأتُ صَفَحاتٍ |
نظرت إلى زَهَرات |
في المنزل غُرَفاتَ أو غُرُفات أو غُرْفات | جـ
يرتُ خُطَوالت أو خُطُوات أو خُطْوات |
قطَعْتُ البرتقالةَ قِطَعات كبيرة أو قِطِعَات أو قطْعات |
في المدينة نهيرات |
تسلقتُ جُبيلات | د
تصدقتُ بدريهمات |
هذه جبالٌ شامخاتٌ |
شاهدَتُ بساتينَ جميلات | هـ
نظرتُ إلى قصور شاهقات |
جاء أولاتُ الفضلِ |
احترمت أولاتِ الخلقِ | و
أعجبتُ بأولاتِ العفةِ |
الإيضاح:
لاحظ الكلمات (المريمات، الزينبات، الهندات، ) الواردة في المجموعة الأولى -أ- تجدها تدل على أكثر من اثنتين بمفردها مريم، زينب، هند، وقد خلت هذه الأعلام المفردة المؤنثة من التاء وجمعت بزيادة ألف وتاء في آخرها مع سلامة المفرد من التغيير. تأمل الكلمات (الطلحات، الفاطمات، ثمرات، مسلمات) الواردة في المجموعة الثانية- ب- تجد أن مفردها: طلحة، فاطمة، ثمرة، مسلمة، وأن جميع هذه المفردات مؤنثة لأنها ختمت بتاء التأنيث، وجمعت بزيادة ألف وتاء في آخر الاسم المفرد. إذا نظرت إلى الكلمات (صفحات، زهرات، غرفات ، خطوات، قَطعات) الواردة في المجموعة الثالثة- ج- تجد أن مفردها: صفحة، زهرة، غرفة، خطوة، قطعة، اسم ثلاثي ساكن الثاني خال من الادغام ، فالكلمتان صفحة وزهرة، مفتوحتان الفاء، ساكنتا العين، فجمعهما صَفحات، وَزَهَرات، بفتح الفاء، والعين معاً. أما إذا كان الاسم مضموم الفاء أو مكسورها نحو: غرفة، خطوة، قطعة، فتقول في جمعه: غُرَفات، خُطوات، قِطَعات، بفتح ثانيه أو باتباع ثانيه لأوله، فتقول فيه: غُرُفات، خُطُوات، قِطِعات، أو التسكين.
وإذا تأملت الكلمات (نهيرات ، جبيلات، دريهمات) الواردة في المجموعة الرابعة - د- تجد أن مفردها: جميل، نهير، دريهم، مصغر يدل على مذكر لا يعقل ولذلك جمعت بالألف والتاء.
أما الكلمات (شامخات، جميلات، شاهقات) الواردة في المجموعة الخامسة (هـ) فمفردها: شامخ، جميل، شاهق، تجميعها صفات تدل على مذكر غير عاقل ولهذا جمعت بالألف والتاء.
أما كلمة (أولات) الواردة في أمثلة المجموعة السادسة (و) فهي بمعنى"صاحبات" اسم جمع وليست جمعاً، لا مفرد لها من لفظها وإنما لها مفرد من معناها وهو "ذات" بمعنى صاحبة، ولهذا السبب ألحقت بجمع المؤنث السالم وذلك لعدم استيفائها الشروط المطلوبة لهذا الجمع.
القاعدة:
جمع المؤنث السالم هو ما دل على أكثر من اثنين بزيادة ألف وتاء على مفرده. وأهم الأسماء المفردة التي تجمع هذا الجمع ما يلي:
1- ما ختم بتاء التأنيث.
2- ما كان خالياً من علامة التأنيث ولكنه مؤنث تأنيثاً معنوياً.
3- الاسم المصغر لمذكر غير عاقل.
4- الوصف المذكر لغير عاقل.
إذا كان الاسم المفرد ثلاثياً صحيح العين ساكنها مفتوح الفاءوجب فتح عينه عند الجمع. أما إذا كان مضموم الفاء أو مكسورها جاز في عينه الفتح والاتباع للفاء والتسكين.
ويلحق بهذا الجمع في إعرابه كلمة "أولات" بمعنى صاحبات ، فإنها اسم جمع وليست جمعاً إذ لا واحد لها من لفظها
يرفع جمع المؤنث السالم والملحق به بالضمة كالاسم المفرد، ويجر بالكسرة وينصب بالكسرة نيابة عن الفتحة.
تمرينات
(1)
اجمع الكلمات الآتية جمع مؤنث سالماً ثم أدخلها بمجموعة في جملتين مرفوعة في الأولى ومنصوب في الثانية وبين علامة النصب.
كاتبة- معلمة- سيارة- مسافرة- ورقة- حمزة- طلحة- وقفة- شجرة- حشرة.
(2)
الكلمات الآتية مثنيات فَرُد كل واحد منها إلى مفرده اجمع هذا المفرد جمع مؤنث سالم، واستعمل كل واحد منها في جملة مفيدة:
الزينبان- الرسالتان- المدربتان- النخلتان.
(3)
ضع جمع مؤنث سلماً في كل مكان خال فيما يأتي وبين موقعه من الإعراب وعلامة إعرابه:
الصالحات من النساء ... | (أ)
... محسنات إلى الفقراء. | (ب)
إن... يعطفن على أبنائهن. | (ج)
تصنع... في مصانع كثيرة في بلادنا. | (د)
… فضلهن كثير. | (هـ)
ترجو… لتلميذاتهن كل تقدم. | (و)
أثر التلاميذ... تشغل وقت فراغهم. | (ز)
إن هؤلاء... يدرسن الطب. | (ح)
ليت... هنا يسمعن المحاضرة. | (ط)
... محك أصدقاء. | (ي)
(4)
اقرأ الآيات الكريمة الآتية، ثم استخرج منها جمع المؤنث السالم:
{لا تتبعوا خطوات الشيطان}
{إن الحسنات يذهبن السيئات}
{ولقد أريناه ءاياتنا كلها فكذب وأبى}
{أولات الأحمال أجلهن أن يضعن حملهن}
{عسى ربه وإن طلقكن أن يبدله أزواجاً خيراً منكن مسلمات مؤمنات قانتات تائبات عابدات سائحات ثيبات وأبكاراً}
{خلق الله السماوات و الأرض}
(5)
نموج في الإعراب:
أكرمتُ المجدات
- فعل ماض مبنى على السكون لاتصاله بضمير الرفع والتاء ضمير المتكلم مبني على الضم في محل رفع فاعل. | أكرمت
- مفعول به منصوب بالكسرة نيابة عن الفتحة لأنه جمع مؤنث سالم. | المجدات
(6)
أعرب ما تحته خط فيما يأتي:
{وإن كن أولات حمل فأنفقوا عليهن حتى تضعن حملهن}
فتجنب الشهوات واحذر أن تكون لها قتيلا


خير النساء

5- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "تنكح المرأة لأربع: لمالها، ولحسبها، وجمالها، ولدينها، فاظفر بذات الدين ترِبت يداك".

(رواه البخاري في النكاح باب 15 واللفظ له، ومسلم في كتاب الرضاع باب استحباب نكاح ذات الدين.)

المفردات:

: المراد بالنكاح هنا: التزويج.

تنكح المرأة

: لأجل أربع خصال.

لأربع

: شرفها، وقيل الفعال الحسنة.

حسبها

: أي فز.

فاظفر

: أي صاحبة الدين وهي الحريصة على تطبيق الإسلام.

ذات الدين

: لصقت بالتراب وهي كناية عن الفقر، وهو دعاء لا يُقصد حقيقته.

تربتْ يداك

المعنى الإجمالي :

على الرجل العاقل ذي المروءة والديانة والكياسة أن يكون ذوو الدين والخلق الحسن، والمعاملة الطيبة أغلى عنده من كل شيء في هذه الدنيا.

فيختار من الرجال أتقاهم وأخلقهم لصحبته، وحري بمن كان كذلك أن يختار قرينته في حياته، ومكان حرثه من خيرة النساء أخلاقاً، وأكثرهن طاعة لله عز وجل واتبعهن لرسوله صلى الله عليه وسلم ، كيف وقد جاء في الحديث: "تخيروا لنطفكم فأنكحوا الأكْفاء وأنكحوا إليهم ". وهو صحيح بشواهده فذات الدين والخُلُق كنز ينبغي الحرص عليه والبحث عنه في الدنيا. وقد ثبت في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال: "الدنيا متاع وخير متاع الدنيا المرأة الصالحة ".

ولما كان بعض الناس يبحث عن الزوجة ذات المال لعله أن ينال من وراء ذلك شيئاً.

وآخر يختار الحسب فقط وله في ذلك مآرب كثيرة.

وثالث يرغب في الجمال الخِلْقي دون مراعاة لما سوى ذلك، لما كان الأمر كذلك: أرشد النبي صلى الله عليه وسلم أتباعه بالحرص على صاحبة الدين والخلق الحسن سواء كان لها مال أو جمال أو لم يكن، فدينها يرفعها ويعلي منزلتها. وبذلك يكون الرجل قد بذر حبّة في أرض خصبة فيجني ثمرة ذلك ذرية طيبة صالحة تنفعه حياً وتدعو له ميتاً.

فوائد الحديث:

1- شدة حرص النبي صلى الله عليه وسلم على دلالة أمته إلى الخير.

2- ينبغي للرجل أن يتزوج ذات الدين والخلق الحسن.

3- المال والجمال والحسب من أسباب رغبة الرجل في المرأة.

4- فضل الإنسان بدينه وخلقه لا بحسبه ونسبه.


تفسير سورة الآحزاب الآيات من 1 إلى 30

تفسير سورة الأحزاب

مدنية، ثلاث وسبعون آية

الآية 1 - 15 الآية 16 - 30

إلى أعلى

1- {يا أيها النبي اتق الله}: دُمْ على تقواه{ولا تطع الكافرين والمنافقين} فيما يُخالف شريعتَك{إن الله كان عليماً} بما يكون قبل كونه{حكيماً} فيما يخلقه. 2-{واتبع ما يُوحى إليك من ربك} أي: القرآن{إن الله كان بما يعملون خبيرا} وفي قراءة بالفوقانية.3-{وتوكلْ على الله} في أمرك {وكفى بالله وكيلا} : حافظا لك ، وأمته تبع له في ذلك كله . 4- {م ا جعل الله لرجل من قلبين في جوفه} ردا على مَن قال مِن الكفار: إن له قلبين يعقل بكل منهما أفضل من عقل محمد {وما جعل أزواجَكم اللائي}، بهمزة وياء وبلا ياء {تُظَاهِرون} بلا ألف قبل الهاء، وبها، والتاء الثانية في الأصل مدغمة في الظاء{منهن} يقول الواحد مثلاً لزوجته: أنت علي كظهر أمي{أمهاِتكم} أي: كالأمهات في تحريمها بذلك ، المعد في الجاهلية طلاقا ، وإنما تجب به الكفار بشرطه كما ذكر في سورة المجادلة {وما جعل أدعياءَكم} جمع دَعي، وهو من يُدعى لغير أبيه ابنًا له {أبناءَكم} حقيقة{ذلكم قولكم بأفواهكم} أي: اليهود والمنافقين، قالوا لما تزوج النبي صلى الله عليه وسلم زينب بنت جحش التي كانت امرأة زيد بن حارثة الذي تبناه النبي صلى الله عليه وسلم قالوا: تزوج محمد امرأة ابنه، فأكذبهم الله تعالى في ذلك {والله يقول الحق} في ذلك{وهو يهدي السبيل}: سبيل الحق. 5- لكن {ادعوهم لآبائهم هو أقسط}: أعدل {عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم}: بنو عمكم {وليس عليكم جناح فيما أخطأتم به} في ذلك{ولكن} في {ما تعمدت قلوبكم} فيه، وهو بعد النهي{وكان الله غفوراً} لما كان من قولكم قبل النهي{رحيما} بكم في ذلك. 6 -{النبي أولى بالمؤمنين من أنفسهم} فيما دعاهم إليه ودَعتهم أنفسهم إلى خلافه {وأزواجُه أمهاتُهم} في حرمة نكاحهن عليهم{وأولوا الأرحام}: ذوو القرابات{بعضُهم أولى ببعض} في الإرث{في كتاب الله من المؤمنين والمهاجرين} أي: من الإرث بالإيمان والهجرة الذي كان أول الإسلام، فنُسِخ {إلا}: لكن{أن تفعلوا إلى أوليائكم معروفاً} بوصية، فجائز{كان ذلك} أي: نسخُ الإرث بالإيمان والهجرة بإرث ذوي الأرحام {في الكتاب مسطوراً} وأريد بالكتاب في الموضعين اللوحُ المحفوظ. 7- {و} اذكر {وإذ أخذنا من النبيين ميثاقهم} حين أُخرجوا من صلب آدم كالذر، جمع ذرة، وهي أصغر النمل {ومنك ومن نوح وإبراهيم وموسى وعيسى ابن مريم} بأن يعبد الله وأن يدعوا الله إلى عبادته، وذكر الخمسة من عطف الخاص على العام {وأخذنا منهم ميثاقا غليظا}: شديداً بالوفاء بما حملوه ، وهو اليمين بالله تعالى. 8- ثم أخذ الميثاق {ليسأل} الله {الصادقين عن صدقهم} في تبليغ الرسالة تبكيتا للكافرين بهم{وأعد} تعالى{للكافرين} بهم {عذابا أليما}: مؤلماً، هو عطف على "أخذنا". 9-{يا أيها الذين آمنوا اذكروا نعمة الله عليكم ، إذ جاءتكم جنود} من الكفار متحزبون أيام حفر الخندق{فأرسلنا عليهم ريحاً وجنوداً لم تروها} من الملائكة {وكان الله بما تعملون} بالتاء : من حفر الخندق ، وبالياء : من تحزيب المشركين {بصيرا} . 10-{إذ جاؤوكم من فوقكم ومن أسفل منكم}: من أعلى الوادي وأسفله، من المشرق والمغرب {وإذ زاغت الأبصار}: مالت عن كل شيء إلى عدوها من كل جانب {وبلغت القلوب الحناجر}، جمع حنجرة، وهي منتهى الحلقوم ، من شدة الخوف {وتظنون بالله الظنونا} المختلفة بالنصر واليأس. 11-{هنالك ابتلي المؤمنون}: أختبروا ليتبين المخلصث من غيره {وزلزلوا} حركوا {زلزالا شديد} من شدة الفزع 12- {و} اذكر{إذ يقول المنافقون والذين في قلوبهم مرض}: ضعف اعتقاد{ما وعدنا الله ورسوله} بالنصر {إلا غرورا}: باطلًا 13- {وإذ قالت طائفة منهم} أي: المنافقين: {يا أهل يثرب} هي أرض المدينة، ولم تصرف للعلمية ووزن الفعل {لا مقام لكم}، بضم الميم وفتحها، أي: لا إقامة ولا مكانة {فارجعوا} إلى منازلكم من المدينة، وكانوا خرجوا مع النبي صلى الله عليه وسلم إلى سَلْع- جبل خارج المدينة- للقتال {ويستأذن فريق منهم النبي} في الرجوع {يقولون إن بيوتنا عورة} : غير حصينة يخشى عليها، قال تعالى: {وما هي بعورة إن} : ما{يريدون إلا فراراً} من القتال 14- {ولو دخلت} أي: المدبنة{عليهم من أقطارها}: نواحيها{ثم سئلوا} أي: سألهم الداخلون{الفتنة}: الشرك {لآتوها}، بالمد والقصر، أي: أعطوا وفعلوا {وما تلبثوا بها إلا يسيرا}. 15- {ولقد كانوا عاهدوا الله من قبلُ لا يولون الأدبار وكان وعد الله مسؤولاً} عن الوفاء به.

إلى أعلى

16 -{قل لن ينفعكم الفرار إن فررتم من الموت أو القتل}: إن فررتم{لا تمتعون} في الدنيا بعد فراركم{إلا قليلاً}: بقية آجالكم. 17- {قل من ذا الذي يعصمكم} : يُجيركم{من الله إن أراد بكم سوءاً}: هلاكا أو هزيمة{أو} يصيبكم بسوء إن{أراد} الله {بكم رحمة}: خيرا{ولا يجدون لهم من دون الله} أي: غيره{وليا} ينفعهم{ولا نصيراً} يدفع الضر عنهم 18-{قد يعلم الله المُعوِّقين}: المثبطين {منكم والقائلين لإخوانهم هلُمَّ}: تعالَوا{إلينا ولا يأتون البأس} : القتال {إلا قليلاً}: رياءً وسمعة. 19-{أشحةً عليكم} بالمعاونة، جمع شحيح، وهو حال من ضمير يأتون{فإذا جاء الخوف رأيتهم ينظرون إليك تدور أعينُهم كالذي} كنَظَر، أو كدوران الذي {يُغشى عليه من الموت} أي: سكراته {فإذا ذهب الخوف} وحيزت الغنائم {سلقوكم}: آذوْكم، أو ضربوكم{بألسنة حِدادٍ أشحةً على الخير} أي: الغنيمة يطلبونها{أولئك لم يؤمنوا} حقيقة {فأحبط الله أعمالهم وكان ذلك} الإحباط {على الله يسيرا} بإرادته . 20- {يحسبون الأحزا ب} من الكفار {لم يذهبوا}إلى مكة لخوفهم منهم {وإن يأت الأحزاب} كرة أخرى {يودُّوا} : يتمنوا {لو أنهم بادون في الأعراب} أي : كائنون في البادية {يسألون عن أنبائكم} : أخباركم مع الكفار {ولو كانوا فيكم}هذه الكرة {ما قاتلوا إلا قليلا} : رياء وخوفا من التعيير . 21- {لقد كان لكم في رسول الله أسوة} ، بكسر الهمزة وضمها {حسنة} : اقتداء به في القتال والثبات في مواطنه{لمن}، بدل من "لكم" {كان يرجو الله}: يخافُه {واليومَ الآخِر وذكر الله كثيراً} بخلاف من ليس كذلك 22- {ولما رأى المؤمنون الأحزاب} من الكفار{قالوا هذا ما وعدنا الله ورسوله} من الابتلاء والنصر {وصدق الله ورسوله} في الوعد {وما زادهم} ذلك{إلا إيماناً}: تصديقاً بوعد الله{وتسليماً} لأمره. 23-{من المؤمنين رجال صدقوا ما عاهدوا اللهَ عليه} من الثبات مع النبي صلى الله عليه وسلم {فمنهم من قضى نحبه}: مات أو قتل في سبيل الله {ومنهم من ينتظرُ} ذلك{وما بدلوا تبديلاً} في العهد، وهم بخلاف حال المنافقين 24- {لِيجزيَ الله الصادقين بصدقهم ويعذبَ المنافقين إن شاء} بأن يميتهم على نفاقهم{أو يتوبَ عليهم إن الله كان غفوراً} لمن تاب {رحيماً} به. 25- {وردَّ الله الذين كفروا} أي: الأحزابَ {بغيظهم لم ينالوا خيرا}: مرادَهم من الظفر بالمؤمنين {وكفى الله المؤمنين القتالَ} بالريح والملائكة {وكان الله قويا} على إيجاد ما يريده {عزيزاً}: غالباً على أمره. 26- {وأنزل الذين ظاهروهم من أهل الكتاب} أي: قريظة{من صياصيهم} :- حصونهم، جمع صِيصِيَة، وهو ما يتحصن به {وقذف في قلوبهم الرعب}: الخوف {فريقاً تقتلون} منهم، وهم المقاتلة{وتأسِرون فريقاً} منهم، أي: الذراري.27- {وأورثكم أرضهم وديارهم وأموالهمَ وأرضاً لم تطؤوها} بعدُ، وهي خيبر أخذت بعد قريظة {وكان الله على كل شيء قديراً} 28-{يا أيها النبي قل لأزواجك} وهن تسع، وطلبن منه من زينة الدنيا ما ليس عنده {إن كنتن تردن الحياة الدنيا وزينتها فتعالَين أمتعكن} أي: متعة الطلاق{وأُسرحكن سراحاً جميلاً}: أطلقكن من غير ضرار. 29-{وإن كنتن تردن الله ورسوله والدار الآخرة} أي: الجنة{فإن الله أعد للمحسنات منكن} بإرادة الآخرة{أجراً عظيماً} أي: الجنة، فاخترن الآخرة على الدنيا. 30-{يا نساء النبي من يأت منكن بفاحشة مبينة} بفتح الياء وكسرها، أي: بُيِّنت، أو هي بَيْنة {يضاعف} وفي قراءة : يضعِّف بالتشديد، وفي أخرى: نضعف بالنون معه ونصب "العذاب " {لها العذاب ضعفين}: ضعفي عذاب غيرهن، أي: مثليه {وكان ذلك على الله يسيراً}.


باب ما جاء في التطير (1)

قال المُصنِّفُ رحمه اللّه تعالى: بابُ ما جاء في التطُّير.

ش: [ أي: من النهي عنه والوعيدِ فيه ][1] ، مصدرُ تطيَّر يتطَّير [تطيُّراً] [2] ، و الطِّيرةُ- بكسر الطاء وفتح الياء، وقد تُسكَّن-: اسمُ مصدرٍ من تطَّير [طِيرة] [3] .

وأصلُه [4] : التطيرُ بالسَّوانح والبوارِح، من الطير والظباء وغيرهما، وكان ذلك يصُدُّهم عن مقاصدهم. فنفاه الشّرعُ [5] وأبطله، وأخبر أنَه لا تأثير له في جلب نفع أو [6] دفع ضُرٍّ [7] .

قال المدائني [8] : سألتُ رُؤبة بن العجاج: ما [9] السانحُ؟ قال: ما ولاَّك ميامِنه. قلتُ: فما البارحُ؟ قال: وما ولاَّك مياسِره. والذي يجيءُ من أمامك فهو النَّاطحُ والنطيح [10] ، والذي يجيءُ من خلفك هو [11] القاعدُ والقعيد!. ولما كانت الطيرةُ من الشّرك المُنافي لكمال التوحيد الواجب- لكونها من إلقاء الشيطان وتخويفه ووسوسته [12] - ذكرها المصنَفُ في كتاب التوحيد، تحذيرًا مما يُنافي كمالَ التوحيد الواجب.

قال المُصنِّفُ رحمه اللّه تعالى: وقولِ اللّه تعالى: {ألا إنَّما طائِرُهُم عند اللّه ولكِنَّ أَكْثَرَهُم لا يَعْلَمُون}.[ الأعراف: 131].

ش: ذكر تعالى هذه [13] الآيةَ في سياق قوله تعالى: {فإذَا جاءتْهُم الحسَنَةُ قالوا لنا هَذهِ وإن تُصِبْهُم سيِّئَةٌ يَطَّيَّرُوا بمُوسى ومَنْ مَعهُ }. [ الأعراف: 131].

المعنى: أنَّ آل فرعون إذا [14] أصابتهم الحسنة، أي: الخِصب والسعة والعافية- كما فسَّره مجاهدُ وغيرُه [15] - قالوا: لنا هذه، أي: نحن الجديرون والحقيقون به، ونحن أهلُه. وإنْ تُصبهم سيئة، أي: بلاء وقحط، يطَّيروا [16] بموسى ومن معه، [فيقولون: هذا بسبب موسى وأصحابه، أصابنا بشؤمهم. فقال اللّه تعالى:][17] {أَلاَ إنَّما طائِرُهُم عِنْدَ اللّه }.

قال ابنُ عباس: طائرهم: ما قضى عليهم وقدَّر لهم. وفي رواية: شُؤمهم [18] عند اللّه ومن قِبَله. أي: إنما جاءهم الشؤم من قبله، بكفرهم وتكذيبهم بآياته ورسله [19] .

قوله: {وَلَكِنَّ أَكثَرَهُم لا يَعْلَمُونَ} أي: أنَّ أكثرهم جهّالٌ لا يدرون، ولو فهموا وعقلوا لعلموا أنَه ليس فيما جاء به موسى عليه السلام إلاَّ الخير والبركة والسعادة والفلاح لمن آمن به واتبعه.

قال المُصنِّف رحمه اللّه تعالى: وقولي: {قالُوا طائِرُكُم مَعَكُم أَئِنْ ذُكِّرْتُم بَلْ أَنْتُم قَوْمٌ مُسرِفُون}. [يس: 19].

ش: المعنى- واللّه أعلم- حظُّكم وما نابكم من شرًّ معكم، بسبب أفعالِكم وكفركم ومخالفتِكم الناصحين، ليس هو من أجلنا ولا بسببنا، بل ببغيكم وعداوتكم [20] .

فطائرُ الباغي الظالم معه، فما وقع به من الشرور [21] فهو سببُه الجالب له. وذلك بقضاء اللّه وقدره وحكمته وعدله، كما قال تعالى: {أَفنَجْعَلُ المُسْلِمين كالمُجْرِمِين . مالكُم كيْف تحْكُمُون }. [ القلم: 35- 36].

ويحتمل أنْ يكون المعنى: طائركم معكم. أي: راجعٌ عليكم. فالتطُّير الذي حصل لكم إنما يعود عليكم، وهذا من باب القصاص في الكلام، ونظيرُه قولُه عليه السلام: "إذا سلََّم عليكم أهلُ الكتاب فقولوا: وعليكم" [22] ذكره ابنُ القيّم [23] .

وقوله: {أَئنْ ذُكِّرْتُم } أي: من أجل أنّا ذكَّرناكم وأمرناكم بتوحيد اللّه قابلتمونا بهذا الكلام {بَلْ أَنتُمْ قَوْمٌ مُسرِفُونَ } وقال قتادة: أئن ذكَّرناكم باللّه تطيّرتم بنا [24] ؟!.

ومناسبةُ الآيتين للترجمة: أنَّ التطير من عمل أهل الجاهلية والمشركين، وقد ذمَّهم اللّه به ومقتهم. وقد نهى رسولُ اللّه صلى الله عليه وسلم عن التطير، وأخبر أنَّه شرك، كما سيأتي في أحاديث الباب.

قال المُصنِّفُ رحمه اللّه تعالى: عن أبي هريرة: أن رسول اللّه صلى الله عليه وسلم قال: "لا عَدوى ولا طِيرة ولا هامَة ولا صَفَر" أخرجاه[25] . زاد مسلمٌ : "ولا نَوْءَ، ولا غُول "[26] .

ش: قال أبو السعادات: العَدوى: اسمٌ من الإِعداء. كالرَّعوى [27] . يُقال: أعداه الداءُ، يُعديه إعداءً: إذا أصابه مثل ما بصاحب الداء [28] [29] .

وفي روايةٍ لمسلم: أنَّ أبا هريرة، كان يُحدِّثُ بحديث "لا عدوى "، ويُحدِّثُ عن النبي صلى الله عليه وسلم أنه قال: "لا يُورِدُ مُمرِضٌ على مُصح ".

ثم إنَّ أبا هريرة اقتصر على حديث "لا يُورِدُ ممرضٌ على مصح" وأمسك عن حديث "لا عدوى " فراجعوه، وقالوا: سمعناك تُحدثه [30] ، فأبى أنْ يعترف به.

قال أبو سلمة- الراوي عن أبي هريرة-: فلا أدري أنسي أبو هريرة أو نَسخ أحدُ القولين الآخر؟ [31] .

وقد رَوى حديثَ لا عدوى جماعةٌ من الصحابة: أنسُ بن مالك [32] ، وجابر بن عبد الله [33] ، والسائب بن يزيد [34] ، وابن عمر [35] وغيرُهم [36] ، وفي بعض روايات هذا الحديث "وفِرَّ من المجذوم كما تفرُّ من الأسد" [37] .

وقد اختلف العلماءُ في ذلك، وأحسنُ ما قيل فيه: قولُ البيهقي- وتبعه ابنُ الصَّلاح، وابنُ القيم، وابنُ رجب، وابنُ مُفلح، وغيرُهم [38] -. أنَّ قوله: "لا عدوى" ثم على الوجه الذي يعتقده أهلُ الجاهلية، من إضافة الفعل إلى غير اللّه تعالى، وأنَّ هذه الأمور تُعدي بطبعها. وإلاّ فقد يجعل اللّه بمشيئته مخالطةَ الصحيح من به شيءٌ من الأمراض سببًا لحدوث ذلك، ولهذا قال: "وفِرَّ من المجذوم كما تفرُّ من الأسد" وقال: "لا يُورِدُ مُمرضٌ على مُصح " وقال في الطاعون "من سمع به في أرضٍ فلا يقدُم عليه " [39] وكلُّ ذلك بتقدير اللّه تعال [40] .

ولأحمد، والترمذي، عن ابن مسعود، مرفوعًا "لا يُعدي شيءٌ شيئا"- قالها ثلاثًا- فقال أعرابيٌّ : يا رسول الله النُّقْبَةُ من الجرَب تكون بمِشفَر البعير أو بذنبه في الإبل العظيمة فتَجْرَبُ كلُّها؟ فقال رسولُ اللّه صلى الله عليه وسلم: "فمن أجربَ الأول؟ لا عدوى ولا طِيرةَ ولا هامة ولا صَفَر، خلق اللّه كلَّ نفسٍ وكتب حياتَها ومصائبها ورزقها " [41] .

فأخبر صلى الله عليه وسلم: أنً ذلك كلَّه بقضاء اللّه وقدره، والعبدُ مأمورٌ باتقاء أسباب الشر إذا كان في عافية. فكما أنه يُؤمر أنْ لا يُلقي نفسَه في الماء وفي النار، مما جرت العادةُ أنه يُهلك أو يفر. فكذلك اجتنابُ مقاربةِ المريض كالمجذوم، والقدوم على بلد الطاعون، فإن هذه كلها أسبابٌ للمرض والتلف، فاللّه سبحانه هو خالقُ الأسباب ومُسبَّباتها، لا خالق غيرُه ولا مقدِّر غيره.

وأما إذا قوي التوكُّل على اللّه، والإِيمان بقضاء اللّه وقدره- فقويت النفسُ على مُباشرة بعض هذه الأسباب، اعتمادًا على اللّه، ورجاءً منه أن لا يحصل به ضرر- ففي هذه الحال تجوزُ مباشرةُ ذلك، لا سيَّما إذا كانت مصلحةً عامة أو خاصة.

وعلى هذا يُحمل الحديث الذي رواه أبو داود، والترمذي: أنَّ النبي صلى الله عليه وسلم أخذ بيد مجذومٍ فأدخلها معه في القَصْعة، ثم قال "كُل بسم اللّه، ثقةً باللّه وتوكلاً عليه " [42] وقد أخذ به الإمامُ أحمد. ورُوي ذلك عن عمر [43] ، وابنه، [44] وسلمان [45] رضي اللّه عنهم.

ونظيرُ ذلك: ما رُوي عن خالد بن الوليد من أكل السُّم [46] ، ومنه: مَشيُ سعد بن أبي وقَّاص [47] ، وأبي مُسلم الخولاني على متن البحر. قاله ابنُ رجب رحمه اللّه [48] .

قوله: "ولا طِيرةَ " قال ابنُ القيِّم: يحتملِ أنْ يكون نفيًا أو نهيًا، أي: لا تطَّيروا، ولكنَّ قولَه في الحديث "ولا عدوى ولا صَفر ولا هامَة" يدلُّ على أن المراد النفيُ، وإبطال هذه الأمور التي كانت الجاهليةُ تعانيها. والنفيُ في هذا أبلغ من النهي، لأنَّ النفي يدلُّ على بُطلان ذلك وعدمِ تأثيره، والنهيُ إنما يدلُّ على المنع منه.

وفي صحيح مسلم، عن معاوية بن الحَكم: أنه قال لرسول الله صلى الله عليه وسلم: ومنا أُناسٌ يتطيرون، قال: "ذلك شيءٌ يجده أحدُكم في نفسه فلا يصدَّنكم" [49] فأخبر أن تأذِّيه [50] وتشاؤمه بالطيرة إنما هو في نفسه وعقيدته، لا في المُتطَّير به. فوهمُه وخوفه وإشراكه هو الذي يُطيِّره ويصده، لا [51] ما رآه وسمعه.

فأوضح صلى الله عليه وسلم لأمته الأمر، وبينَّ لهم فسادَ الطيرة ليعلموا أنَّ الله سبحانه لم يجعل لهم عليها علامة، ولا فيها دلالة، ولا نَصَبها سببًا لما يخافونه ويحذرونه، ولتطمئن قلوبُهم، وتسكن نفوسُهم إلى وحدانيته تعالى التي أرسل بها رسله، وأنزل بها كتبه، وخلق لأجلها السماوات والأرض، وعمر الدارين الجنةَ والنار بسبب التوحيد. فقطع صلى الله عليه وسلم عِلَق الشركِ من قلوبهم، لئلا يبقى فيها علقة منها، ولا يتلبَّسوا بعمل من أعمال [ أهل] [52] النار البتة.

فمن استمسك بعروة التوحيد الوثقى، واعتصم بحبله المتين، وتوكَّل على اللّه، قطع هاجسَ الطيرة من قبل استقرارها، وبادر خواطرهَا من قبل استمكانها [53] .

قال عكرمة: كنَّا جلوسًا عند ابن عباس، فمر َّطائرٌ يصيح، فقال رجلٌ من القوم: خير خير، فقال ابن عباس: لا خير ولا شر [54] . فبادره بالإِنكار عليه، لئلا يعتقد تأثيره في الخير والشر.

وخرج طاوسُ مع صاحبِ له في سفر، فصاح غرابٌ ، فقال الرجل: خير، فقال طاوس: وأيُّ خيرٍ عند هذا؟ لا تصحبني [55] 0 انتهى ملخصًا [56]

وقد جاءت أحاديثُ ظن بعضُ الناس أنَّها تدلُّ على جواز الطيرة. كقوله صلى الله عليه وسلم:

" الشؤمُ في ثلاث: في المرأة، والدابة، والدار" [57] ونحو هذا.

قال ابنُ القيّم رحمه اللّه: إخبارُه صلى الله عليه وسلم بالشؤم في هذه الثلاثة ليس فيه [58] إثباتُ الطِّيرةِ التي نفاها اللّه، وإنما غايتُه أنَ الله سبحانه قد يخلُق منها أعيانًا مشؤومة على من قاربها وسكنها [59] ، وأعيانًا مباركة لا يلحق من قاربها منها شؤمٌ ولا شر.

وهذا كما يُعطي سبحانه الوالدين ولداً مُباركًا يريان الخير على وجهه، ويُعطي غيرَهما ولداً مشؤومًا يريان الشرَّ على وجهه، وكذلك [60] ما يُعطاه العبدُ من ولاية أو غيرها، فكذلك الدارُ والمرأة والفرس.

والله سبحانه خالقُ الخير والشر والسُّعودِ والنحوس، فيخلُق بعضَ هذه الأعيان سعودًا مُباركة، ويقضي بسعادة من قاربها وحصولِ اليُمن والبركة له. ويخلق بعضها نُحوسا يتنحَّس بها من قاربها.

وكلُّ ذلك بقضاء اللّه [61] وقدره، كما خلق سائرَ الأسباب وربطها بمسببَّاتها المتضادة والمختلفة. كما خلق المسك وغَيره من الأرواح الطيبة ولذَّذ بها مَن قاربها من الناس، وخلق ضدَّها وجعلها سببًا لألم من قاربها من الناس.

والفرقُ بين هذين النوعين مُدركٌ بالحس، فكذلك في الديار والنساء والخيل، فهذا لونٌ والطِّيرةُ الشركية لون. انتهى [62] .

قوله: "ولا هامةَ" بتخفيف الميم، على الصحيح. قال الفَّراء [63] : الهامةُ: طيرٌ من طيور الليل. كأنَه يعني البُومة.

قال ابنُ الأعراب [64] : كانوا يتشاءمون بها إذا وقعت على بيت أحدِهم، يقول: نَعَتْ إليّ نفسي أو أحداً من أهل داري، فجاء الحديثُ بنفي ذلك وإبطاله.

قوله: "ولا صفَر" بفتح الفاء. روى أبو عبيدة في غريب الحديث، عن رُؤبة، أنه قال: هي حيَّة تكون في البطن تُصيب الماشيةَ والناس، وهي أعدى من الجرب عند العرب [65] !.

وعلى هذا: فالمرادُ بنفيه: ما كانوا يعتقدونه من العدوى. وممن قال بهذا سفيانُ بن عيينة، والإمام أحمد، والبخاري، وابن جرير.

وقال آخرون: المراد به: شهر صفر، والنفي لِما كان أهلُ الجاهلية يفعلونه في النسيء، وكانوا يُحلُّون المحرم ويُحرمون صفر مكانه، وهو قولُ مالك [66] .

[1] ما بينهما ساقطٌ من الأصل.

[2] إضافةٌ من ض وهـ.

[3] إضافةٌ من ض وهـ و ط.

[4] في هـ ط زيادة: كما يُقال: تخيَّر خيرة، ولم يجيء في المصادر على هذه الزَّنة غيرُهما. وأصله.

[5] هـ ط: الشارع.

[6 ]ط: ولا.

[7] ينظر: ابن الأثير، "النهاية" 3/152.

[8] أبو الحسن، علي بن عبد الله بن أبي سيف الأخباري، مؤرخٌ نسَّابه حافظ، له كتاب الزجر والفأل ت 225هـ "اللباب" 3/182.

[9] ض هـ ط: قلت ما.

[10] ض: والنطيح. ساقطة.

[11] ط: فهو.

[12] في هـ زيادة ما نصه: ووسوسته بتعلُّق القلب بها خوفاً وطمعاً، ومنافاتها للتوكلِ على الله الذي لا ينفع ولا يضر غيرهُ، واعتقاد النفع والضر في طائر ونحوه لا علم عنده ولا قصد. فهذَا وإنْ كان من الشرك الأصغر فهو من أقبح الشرك، وهذا كاعتقاد المنجَّمين في النجوم التي سخَّرها الله تعالى. اعتقدوا أنّ لها تأثيراً في الكون، وهي خلقُ مسخّر لا تنفع ولا تضر.

[13] الأصل ض هـ: في هذه. ولعل المثبت هو الصواب.

[14] ط: كانوا إذا.

[15] أخرجه ابن جرير الطبري في "التفسير" رقم 14983.

[16 ]ط: تطيَّروا.

[17] ما بينهما ساقطٌ من الأصل، وهو انتقالُ نظر.

[18] الأصل: شؤمهم فقال تعالى ألا إنما طائرهم.

[19] "تفسير البغوي" 2/190.

[20] ض هـ ط: وعدوانكم.

[21] هـ ط: الشر.

[22] أخرجه البخاري في "الصحيح" رقم 6258، 6926 ومسلم في "الصحيح" رقم 2163 وأحمد في "المسند" 3/99، 140، 144، 212، 214، 218، 234، 262 من حديث أنس بن مالك.

[23] ابن القيم، "مفتاح دار السعادة" 579.

[24]أخرجه ابنُ جرير الطبري في "التفسير" 22/158.

[25] البخاري في "الصحيح" رقم 5757 ومسلم في "الصحيح" رقم 2220، وأخرجه أحمد في "المسند" 2/267، 327، 397، 434.

[26] من رواية أبي هريرة، ومن رواية جابر رقم 2222، وأخرجه أحمد في "المسند" 3/293، 312 وأبو يعلي في "المسند" رقم 1789.

[27] ط: كالدعوى. تحريف.

[28] ابن الأثير، "النهاية في غريب الحديث" 3/192.

[29] في هـ و ط زيادة ما نصه: وقال غيره: هو اسمٌ من الإِعداء، وهو مجاوزة العلة من صاحبها إلى غيره، والمنفي نفس سراية العلة أو إضافتها إلى العلة. والأول هو الظاهر.

[30] هـ ط: تحدث به.

[31] مسلم في "الصحيح" رقم 2221، وأخرجه أبو داود في "السنن" رقم 3911 وابن جرير الطبري في "تهذيب الآثار" رقم 4.

[32] أخرجه البخاري في "الصحيح" رقم 5756، 5776 ومسلم في "الصحيح" رقم 2224 وأحمد في "المسند" 3/118، 130، 154، 173، 178، 251، 276، 278.

[33] أخرجه مسلم في "الصحيح" رقم 2222 وأحمد في "المسند" 3/293، 312، 382.

[34] أخرجه مسلم في "الصحيح" رقم 2220 وأحمد في "المسند" 3/449، 450.

[35] أخرجه البخاري في "الصحيح" رقم 5772 ومسلم في "الصحيح" رقم 2225 وأحمد في "المسند" 2/24، 153.

[36] وأخرجه أحمد في "المسند" 1/269، 328 من حديث ابن عباس، وأخرجه أيضاً من حديث عبد الله بن عمرو 2/222 ومن حديث سعد بن أبي وقاص 1/180 ومن حديث ابن مسعود 1/440، وأخرجه ابن جرير الطبري في "تهذيب الآثار" من حديث أبي أمامة رقم 24 ومن حديث أبي سعيد الخدري رقم 27.

[37] أخرجه البخاري في "الصحيح" رقم 5707 تعليقاً، وقد وصله أحمد في "المسند" 2/443 وابن أبي شيبة في "المصنف" 9/44 وابن جرير الطبري في "تهذيب الآثار" رقم 38، 39، وله شاهدٌ من حديث عائشة، عند ابن خزيمة في "كتاب التوكل" كما في "فتح الباري" 10/159.

[38] البيهقي، في "السنن" 7/216 وابن الصلاح، "علوم الحديث" 415 وابن القيم، "مفتاح دار السعادة"582 و"زاد المعاد" 4/148 وابن رجب، "لطائف المعارف" 69 وابن مفلح، "الآداب الشرعية" 3/363 وانظر: الطبري، "تهذيب الآثار" مسند علي /16 وابن قتيبة، "مختلف الحديث" 102.

[39] أخرجه البخاري في "الصحيح" رقم 5728 ومسلم في "الصحيح" رقم 2218 وأحمد في "المسند" 5/206، 208 من حديث أسامة، وأخرجه البخاري في "الصحيح" رقم 5729، 5730، 6973 ومسلم في "الصحيح"رقم 2219 وأحمد في "المسند"1/194 من حديث عبد الرحمن بن عوف، وأخرجه أحمد في "المسند" 1/180،182 من حديث سعد بن أبي وقاص.

[40] ينظر البغوي، "شرح السنة" 12/169.

[41] أحمد في "المسند" 1/440 والترمذي في "الجامع" رقم 2144، وأخرجه أبو يعلى في "المسند" رقم 5182 والطحاوي في "معاني الآثار" 4/308، وأخرجه من حديث أبي هريرة: أحمد في "المسند" 2/327 وابن جرير الطبري في "تهذيب الآثار" رقم 8، وأصله عند البخاري في "الصحيح" رقم 5717، 5770، 5775 ومسلم في "الصحيح" رقم 2220.

[42] أبو داود في "السنن" رقم 3925 والترمذي في "الجامع" رقم 1818 وقال: هذا حديثٌ غريب، من حديث جابر، وأخرجه ابن ماجة في "السنن" رقم 3542 وابن أبي شيبة في "المصنف" 8/318 وأبو يعلى في "المسند" رقم 1822 وابن جرير الطبري في "تهذيب الآثار" رقم 84 وابن حبان في الصحيح 7/641 وابن شاهين في "ناسخ الحديث" رقم 541 والحاكم في "المستدرك" 4/136 وصححه ووافقه الذهبي عنه به، وقال ابن حجر في "فتح الباري" 10/160: فيه نظر. وقال ابنُ القيم في "زاد المعاد" 4/153: لا يثبت ولا يصح.

[43] أخرجه عبد الرزاق في "المصنف" 10/405، 11/205 وابن سعد في "الطبقات" 4/117 قال البغوي في "شرح السنة" 12/172: وهو عندي أشبه وأصح.

[44] أخرجه ابن أبي شيبة في "المصنف" 8/317 وابن جرير الطبري في "تهذيب الآثار" رقم 80، 81.

[45] أخرجه ابن أبي شيبة في "المصنف" 8/317 وأبو نُعيم في "الحلية" 1/200.

[46] أخرجه ابن أبي شيبة في "المصنف" رقم 15577 وأبو يعلى في "المسند" رقم 7186 والطبراني في "الكبير" رقم 3808، 3809، وفيه انقطاع كما في "مجمع الزوائد" 9/350 لكن أخرجه أحمد في "فضائل الصحابة" رقم 1481، 1482 بإسناد متصل.

[47] أخرجه أبو نُعيم في "الدلائل" رقم 522 وذلك حين عبر نهر دجلة مع جيوش المسلمين سنة ست عشرة.

[48] ابن رجب، "لطائف المعارف" 69.

[49] قطعةٌ من حديث طويل، عند مسلم في "الصحيح" رقم 537، وأخرجه أحمد في "المسند"5/447، 448

[50] هـ: تأثره.

[51]ط: لما. تحريف.

[52] إضافة من ض و هـ و ط.

[53 ]ط: استكمالها.

[54] أخرجه الطبري، كما في "فتح الباري" 10/215.

[55] أخرجه عبد الرزاق في "المصنف" 10/406، والخلال كما في "الآداب الشرعية" 3/369.

[56] ابنُ القيّم "مفتاحُ دار السعادة ومنشورُ ولاية العلم والإِرادة" 582.

[57] أخرجه البخاري في "الصحيح" رقم 2858، ومسلم في "الصحيح" رقم 2225 وأحمد في "المسند" 2/8، 115، 126، 136، 153 واللفظ له، من حديث ابن عمر. وعند أحمد في "المسند" 6/246 عن عائشة، قالت: والذي أنزل القرآن على أبي القاسم ما هكذا كان يقول، ولكن نبي الله صلى الله عليه وسلم كان يقول: "كان أهل الجاهلية يقولون: الطيرة في المرأة والدار والدابة" ثم قرأت عائشة ما أصاب من مصيبة في الأرض ولا في أنفسكم إلاَّ في كتاب" إلى آخر الآية.

[58] الأصل و ض و هـ: فيها. والمثبت من "مفتاح دار السعادة".

[59] ض هـ ط: وساكنها.

[60] الأصل: وكذا.

[61] ض هـ ط: بقضائه.

[62] ابن القيّم "مفتاح دار السعادة ومنشور ولاية العلم والإِرادة" 606.

[63] أبو زكريا، يحي بن زياد بن عبد الله الأسدي، مولاهم، حافظ نحوي، لغوي مفسر ت 207هـ "تذكرة الحفاظ" 1/372.

[64] أبو عبد الله، محمد بن زياد بن الأعرابي الهاشمي، مولاهم، لغوي مؤرخ نسابة ت 231هـ "تاريـخ ابن كثير" 10/307.

[65] أبو عبيدة، "غريب الحديث" 1/25، ونقله ابنُ جرير الطبري في "تهذيب الآثار" 1/38.

[66] أخرجه أبو داود في "السنن" رقم 3914.


الوصف

7- الوصـف
قال عبد الله بن المعتز [1] يصف السحاب:
جَرَى دَمْــعُهَا في خُدُودِ الثرى | وسِارية [2] لا تَـــمَلُّ البُكـا
بِبَرْقٍ كــــــهنْديَّةِ تُنْتَضَى [3] | سرتْ تَقْدَحُ الصبــحَ في لَيْلها
ءِ رعداًَ أجَشَّ كـــجَرِّ الرحَى | فلما دَنَتْ جَلْجَلَتْ [4] في السما
ع [5] بأنوارها واعتِجارُ [6] الرُّبى | ضَمَــانٌ عليــها ارتداء اليَفَا
علَى التُّرب حتى اكتسى ما اكتسى | فــما زال مَــدْمـَعُها باكياً
وَجُنَّ النَــبات بـــها والتقى | فأضـــحت سواءً وُجُوهُ البلاد

[1] عبد الله بن المعتز.

أبو العباس، عبد الله بن الخليفة المعتز، ولد عام 247 هـ. وقد عاش في جو من الاضطراب السياسي للدولة، حتى إنه بويع بالخلافة عام 296 هـ، ثم خُلع في اليوم الثاني وعُذب حتى مات، ولذلك يسقطه أكثر المؤرخين من عداد خلفاء بني العباس.

وقد كان ابن المعتز أديباً شاعراً ناقداً مؤلفاً، ومن مؤلفاته طبقات الشعراء، وكتاب البديع، وهما كتابان مطبوعان، كما أن ديوانه قد طبع عدة طبعات أدقها بتحقجق د. محمد بديع شريف وانظر في ترجمته: أشعار أولاد الخلفاء للصولي، ووفيات الأعيان، وشذرات الذهب، وألف عنه د. محمد عبد المنعم خفاجى كتاباً كبيراً، وكذلك ألف عنه عبد العزيز سيد الأهل ومحمد عبد العزيز الكفراوي.

والقصيدة في ديوانه ص 21 (دار صادر).

[2] السارية: السحابة التي تسري ليلاً.

[3] الهندية: السيوف. وتنتضى: أي تسل وتمتشق من غمدها

[4] جلجلت: الجلجلة صوت الرعد.

[5] اليفاع: الأرض المرتفعة.

[6] الاعتجار: الإحاطة.


بيان فضل التوحيد و ما يكفر من الذنوب -3

بيان فضل التوحيد وما يكفر من الذنوب (3)

قال القاضي عياض[1]: ما ورد في حديث عُبادة يكون خصوصاً[2] لمن قال ما ذكره النبيُّ [3]-صلى الله عليه وسلم ، وقَرَن بالشهادتين حقيقةَ الإيمان والتوحيد الذي ورد في حديثه، فيكون له من الأجر ما يرجَحُ على سيئاته، ويوجب له المغفرةَ والرحمة، ودخولَ الجنة لأوَّل وهْل!.

[4] قال العَّلامةُ ابن القيّم رحمه اللّه تعالى: والمقصود أنَّ كلمة التوحيد إذا شهد بها المؤمنُ عارفاً لمعناها وحقيقته[5] نفياً وإثباتا، مُتصفاً بموجبها قائماً قلبه ولسانُه وجوارحه بشهادته، فهذه الكلمةُ من[6] هذا الشاهد. أصلُها ثابتٌ راسخ في قلبه، وفروعُها متصلةٌ في السماء، وهي مخرجةٌ لثمرتها كلَّ وقت 0 انتهى[7].

قال المصنِّفُ رحمه اللّه تعالى: ولهما، في حديث عِتْبان " فإنَّ اللّه حرّم على النار من قال: لا إله إلاَ اللّه يبتغي بذلك وجهَ اللّه " [8] .

ش : قوله: (ولهما). أي: للبخاري[9]، ومسلم في (صحيحيهما) بكماله[10]. وهذا طرفٌ من حديث طويل، أخرجه الشيخان.

و: عِتبان[11]. بكسر المهملة، بعدها مُثنَّاة فوقية، ثم موحَّدة: ابنُ مالك بن عمرو بن العجلان الأنصاري، من بني سالم بن عوف، صحابي مشهور، مات في خلافة معاوية.

وأخرجه[12] البخاريُّ في (صحيحه) بسنده، عن قتادة، قال: حدثنا أنس بن مالك، أنَّ النبي صلى الله عليه وسلم - ومُعاذ رديفه على الرَّحْل- قال: "يا مُعاذُ " " قال: لبيك يا رسول الله وسَعْدَيْك، قال: "يا معاذُ‍‍‍‍‍!‍‍‍‍‍‍‍ " قال: لبيك يا رسول الله وسعديك، قال: "يا معاذ" قال: لبيك يا رسول الله وسعديك- ثلاثا- قال: "ما مِن أحدٍ يشهدُ أنْ لا إله إلاَ الله وأنَّ محمداً رسول الله صِدقاً من قلبه إلاَّ حرمه الله تعالى على النار" قال: يا رسول الله، أفلا أُخبر به [13] الناسَ فيستبشروا، قال: "إذًا يتَّكلوا" فأخبر بها معاذٌ عند موته تأثُّما [14].

وساق بسند آخر: حدثنا معتمر، قال: سمعتُ أبي، قال[15]: سمعتُ أنساً، قال: ذُكر لي أنَّ النبي صلى الله عليه وسلم قال لمعاذ بن جبل: "من لقي اللّه لا يُشرك به شيئاً دخل الجنة" قال: أفلا أبشرُ الناس؟ قال: "لا إني أخاف/ أن يتكلوا" [16].

قلتُ: فتبين بهذا السياق معنى شهادةِ أنْ لا إله إلاَ اللّه، وأنها تتضمن تركَ[17] الشرك لمن قالها بصدقٍ ويقين وإخلاص.

قال شيخُ الإسلام، وغيرُه- في هذا الحديث ونحوه-: إنها[18] فيمن قالها( [19] ومات عليها ؛ كما جاءت مقيدةً بقوله، خالصاً من قلبه غيرَ شاك فيها 219) ، بصدق ويقين.

فإنَّ حقيقة التوحيد انجذابُ الروح إلى اللّه تعالى [جملةً، فمن شهد أنْ لا إله إلا اللّه خالصاً من[20] قلبه دخل الجنة ؛ لأنَّ الإخلاص هو انجذابُ القلب[21] إلى اللّه تعالى][22] بأن يتوبَ من الذنوب توبة نصوحاً[23].

فإذا مات على تلك الحال نال ذلك ؛ فإنه قد تواترت الأحاديثُ بأنه يخرج من النار من قال: لا إله إلاَّ اللّه، وكان في قلبه من الخير ما يزنُ شعيرةً، وما يزنُ خردلةً، وما يزن ذرَةً.

وتواترت بأنَ كثيراً ممن يقول: لا إله إلاَّ اللّه، يدخل[24] ثم يخرج منها. [25]وتواترت بأن اللّه حرَّم على النار أنْ تأكل أثرَ السجود من ابن آدم، فهؤلاء كانوا يُصلّون، ويسجدون للّه[26].

وتواترت بأن اللّه[27] يُحرِّمُ[28] على النار من قال: لا إله إلا الله[29]، وشهد أنْ لا

إله إلا اللّه وأنَّ محمداً رسول اللّه، لكن جاءت مقيّدةً بالقيود الثِّقال.

وأكثرُ من يقولها لا يعرف الإخلاص!، وأكثر من يقولها إنَّما يقولها تقليداً أو عادةً، ولم يخالط[30] الإِيمانُ بشاشةَ قلبه!.

وغالبُ من يُفتنُ عند الموت وفي القبور أمثالُ هؤلاء ة كما في الحديث: "سمعتُ الناسَ يقولون شيئاً فقُلتُه "[31] وغالبُ أعمال هؤلاء إنَّما هو تقليدٌ واقتداءٌ بأمثالهم، وهم من أقرب الناس من قوله تعالى: { إنَّا وجدنا آباءنا على أمَّةٍ وإنَّا على آثارهم مُقتدون }. الزخرف: 123 وحينئذٍ فلا مُنافاة بين الأحاديث.

فإنَّه إذا قالها بإخلاصٍ ويقين تام، لم يكن في هذه الحال مُصراً على ذنب أصلاً ؛ فإنَ كمال[32] إخلاصه ويقينه يوجبُ أنْ يكون اللّه أحبَّ إليه من كل شيء، فإذن لا يبقى في قلبه إرادةٌ لما حرَّم الله ولا كراهةٌ لما أمر اللّه.

وهذا هو الذي يَحُرم على النار، وإنْ كانت له ذنوبٌ قبل ذلك. فإنَّ هذا الإيمان[33] وهذا الِإخلاص، وهذه التوبة[34] وهذه المحبة وهذا اليقين، لا يتركون[35] له ذنباً إلا مُحي عنه كما يمحوا الليلُ النهار.

فإذا قالها على وجه الكمال المانعِ من الشرك الأكبر والأصغر، فهذا غيرُ مصرَّاً على ذنب أصلا، فيُغفر له ويحرم على النار.

وإنْ قالها على وجه خلص به[36]/ من الشرك الأكبر دون الأصغر، ولم يأتِ بعدها بما يناقضُ ذلك، فهذه الحسنةُ لا يقاومها شيء من السيئات.

فيرجحُ[37] بها ميزانُ الحسنات ، كما في حديث البطاقة[38]، فيحرم على النار، ولكن تنقص درجتُه في الجنة بقدر ذنوبه.

وهذا بخلاف من رجحت سيئاتُه بحسناته، ومات مُصرَّاً على ذلك. فإنَّه يستوجب النار، وإنْ قال: لا إله إلا الله ، وخلص بها من الشرك الأكبر، لكنَّه لم يمت على ذلك، بل أتى بعد ذلك[39] بسيئاتٍ رجحت على حسنةِ توحيده. فإنه في حال قولها كان مخلصاً، لكنه أتى بذنوبِ أوهنت ذلك التوحيد والإخلاص فأضعفته، وقويت نارُ الذنوب حتى أحرقت ذَلك. بخلاف المُخلص المستيقن ؛ فإنَّ حسناته لا تكون إلا راجحةً على سيئاته، ولا يكون مُصرّا على سيئات، فإنْ مات على ذلك دخل الجنة.

وإنَّما يُخاف على المخلص أنْ يأتي بسيئةٍ راجحة، فيضعُف إيمانُه فلا يقولها بإخلاص ويقين مانعٍ من جميع السيئات. ويُخشى عليه من الشرك الأكبر والأصغر، فإنْ سَلِم من الأكبر بقي معه[40] من الأصغر، فيُضيف إلى ذلك سيئاتٍ تنضمُّ إلى هذا الشرك، فيرجح جانبُ السيئات.

فإنَّ السيئات تُضعف الإيمان واليقين، فيضعف قولُ: لا إله إلا اللّه، فيمتنع الإخلاصُ بالقلب، فيصير المتكلمُ بها كالهاذي أو النائم، أو من يُحسِّن صوته بآيةٍ من القرآن من غير ذوقٍ[48] وحلاوة. فهؤلاء لم يقولوها بكمال الصدق واليقين، بل يأتون بعدها بسيئات تنقُضُ ذلك، بل يقولونها من غير يقينٍ وصدق، ويموتون على ذلك، ولهم سيئاتٌ كثيرة تمنعهم من دخول الجنة.

وإذا[49] كثُرت الذنوبُ ثقُل على اللسان قولُها، وقسا القلب عن قولها، وكره العملَ الصالح، وثقُل عليه سماعُ القرآن، واستبشر بذكر غيره[50]، واطمأنَّ إلى الباطل، واستحلى الرَّفث، ومخالطةَ أهل الباطل[51]، وكره مخالطة أهل الحق. فمثلُ هذا إذا قالها، قال[52] بلسانه ما ليس في قلبه، وبفيه ما لا يصدِّقهُ عملُه.

قال الحسن[53]: ليس الإيمانُ بالتحلّي ولا بالتمني، ولكن ما وقَر في القلوب وصدَّقته الأعمال. فمن قال خيراً وعمل خيراً قُبل منه، ومن قال خيراً وعمل شرا/ لم يُقبل منه[54].

وقال بكرُ [55] بن عبد اللّه المُزَنيّ [56] : ما سبقهم أبو بكرٍ رضي الله عنه بكثرة صيامٍ ولا صلاة، ولكن بشيءٍ وقَر في قلبه [57] .

فمن قال: لا إله إلاَّ اللّه، ولم يقُم بموجَبها، بل اكتسب مع ذلك ذنوباً، وكان صادقاً في قولها موقناً بها- لكن له ذنوبٌ أضعفت صدقَه ويقينه- وانضاف إلى ذلك الشركُ الأصغر العملي [58] : رجحت [59] هذه السيئاتُ على هذه الحسنة، ومات مُصرّاً على الذنوب.

بخلاف مَن يقولُها بيقين وصدق ؛ فإنَه: إمَّا أنْ لا [60] يكون مُصرَّاً على سيئةٍ أصلا، أو [61] يكون توحيدُه - المتضمِّن لصدقه ويقينه- رجَّح حسناته.

والذين يدخلون النار ممن يقولها: لم [62] يقولوها بالصدق واليقين التامَّين [63] المُنافيين للسيئات، أو لرُجحانها، أو قالوها واكتسبوا بعد ذلك سيئاتٍ رجحت على حسناتهم، ثم ضعُف لذلك صدقُهم ويقينهم، ثم لم يقولوها بعد ذلك بصدقٍ ويقين تام [64] لأنَّ الذنوب قد أضعفت ذلك الصدق واليقين من قلوبهم. فقولُها

من مثل هؤلاء: لا يقوى على محو السيئات، فترجحُ سيئاتهم[65] على حسناتهم. انتهى مُلخصا[66].

وقد ذكر هذا كثيرٌ من العُلماء: كابن القيّم، وابن رجب، وغيرهم.

قلتُ: وبما قرره شيخُ الإسلام رحمه الله تعالى، تجتمع الأحاديث. قال: وفي الحديث دليلٌ على أنَّه لا يكفي في الإيمان النطقُ من غير اعتقاد، وبالعكس. وفيه: تحريمُ النار على أهل التوحيد الكامل.

وفيه: أنَّ العمل لا ينفعُ إلا إذا كان خالصاً للّه[67] تعالى[68].

تنبيه: قال القُرطبي في (تذكرته): قوله في الحديث: "من إيمان" أي: من أعمال الإيمان[69] التي هي من أعمال الجوارح، فيكون فيه دلالةٌ على أنَ الأعمال الصالحة من الإيمان.

والدليلُ على أنَه أراد بالإيمان[70] ما قلناه- ولم يُرد مجرد الإيمان الذي هو التوحيدُ، ونفي الشركاء والإخلاص بقوله[71]: لا إله إلا الله-[72] ما في الحديث نفسه، من قوله:[73] "أخرجوا " . ثم بعد ذلك "يقبضُ سبحانه قبضةً فيُخرج قوماً لم يعملوا خيراً قط " يُريد بذلك: إلا[74] التوحيدَ المجرَّد من الأعمال. انتهى ملخصاً من (شرح سنن ابن ماجة)[75].

قال المُصنِّفُ رحمه اللّه تعالى: وعن أبي سعيد الخُدري رضي اللّه عنه، عن رسول اللّه صلى الله عليه وسلم ، قال: "قال موسى: ياربِّ علِّمني شيئاً أذكُركَ وأدعوك به. قال: قُل يا موسى: لا إله إلاَ اللّه. قال: كلُّ عبادك يقولون هذا. قال: ياموسى لو أنَّ السمواتِ السبعَ وعامِرهُنَّ غيري، والأرضينَ السبعَ في كِفةٍ ، ولا إله إلاَ اللّه في كِفةٍ ، مالت بهن لا إله إلا اللّه " رواه ابنُ حبان، والحاكم وصححه [76]

ش: أبو سعيد. اسمُه: سعد بن مالك بن سِنان بن عبيد[77] الأنصاري الخزرجي، صحابي جليل، وأبوه[78] كذلك. استُصغِر أبو سعيدٍ بأُحد، وشهد[79] ما بعدها. مات بالمدينة سنة ثلاثٍ - أو أربع أو خمس- وستين. وقيل: سنة أربعٍ وسبعين .

قوله: "أذكرك " أي: أُثني عليك[80]. "وأدعوك " أي: أسألك به.

قوله: "قُل يا موسى: لا إله إلا اللّه " فيه: أنَّ الذاكر[81] يقولُها كلها، ولا يقتصر على لفظ الجلالة، ولا على هو، كما يفعلُه غُلاة جهّالِ المتصوفة ؛ فإنَّ ذلك بدعة وضلالة.

قوله: "كل عبادك يقولون هذا " ثبت بخط المُصنف بالجمع، والذي في الأصول "يقول " بالإِفراد مراعاةً للفظة كُل.

وهو[82] في (المُسند) من حديث عبد اللّه بن عمرو، بلفظ الجمع ؛ كما ذكره المصنَفُ على معنى كُل. ومعنى[83]: "كل عبادك يقولون هذا " . إنما[84] أُريد شيئاً تخُصني به من بين عموم عبادك.

وفِى رواية- بعد قوله "كلُّ عبادك يقولون هذا"- "قل: لا إله إلا اللّه، قال: لا إله إلاَ أنت " يا رب: إنما أُريد شيئاً تُخصّني به ".

ولمَّا كان بالناس- بل بالعالم كلِّه- من الضرورة إلى لا إله إلاَّ اللّه مالا نهاية له، كانت من أكثر الأذكار وجوداً، وأيسرها حُصولاً، وأعظمِها معنىً.

والعَوامُّ والجُهَّال يَعدِلون عنها إلى الدعوات المُبتدعة، التي ليست في الكتاب ولا في السنة.

[1] أبو الفضل، عياض بن موسى بن عياض اليحصبي. محدث فقيه (ت 544). "الديباج المذهب" (2/46)

[2] (ط) مخصوصاً.

[3] النبي. ليست في (ض) و(م) و(هـ) و(ط).

[4] ما بينهما ساقط من (هـ) و(ط). وفي (ض) في موضع آخر، ومعلقُ في هامش الأصل وعليه كلمة صح.

[5] (ض) بمعناها وحقيقتها.

[6] (ض): في.

[7] انتهى ليس في الأصل و(م). وانظر ابن القيم، "الفوائد" (214).

[8] البخاري في " الصحيح " الأرقام (425، 667، 686، 6423، 6938)، ومسلم في " الصحيح " الرقمان (33،657) في قصة مالك بن الدخشن.

[9] (ض): البخاري.

[10] (م): بكماله. ساقطة.

[11] (ط): عبتان. تحريف.

[12] (م) (هـ) (ط): وأخرى.

[13] (ض): أبشر.

[14] "صحيح البخاري " رقم (128)، وأخرجه مسلم في "الصحيح " رقم (32) واللفظ للبخاري.

[15] (ض): سمعت أبي قال. ساقط.

[16] "صحيح البخاري" رقم (129).

[17] الأصل: بترك.

[18] (هـ): إنه.

[19] ما بينهما ساقط من (ض).

[20] (ض): في.

[21] (ض): الروح.

[22] ما بينها ساقط من الأصل، ولعله انتقال نظر من الناسخ.

[23] (م): النصوح. تحريف.

[24] (ض) (م) (هـ) (ط): يدخل النار.

[25] (م): ثم.

[26] (ض): لله بأن كثيراً ممن يقول لا إله إلا الله يدخل النار ثم يخرج منها. لعله سهو من الناسخ.

[27] (ض)( م )(هـ) (ط). بأنه.

[28] (م): حرم.

[29] (م)( ط): ومن.

[30] (ط): تخالط حلاوة.

[31] أخرجه أحمد في " المسند " (6/ 139) من حديث عائشة رضي الله عنها، وصححه المنذري في " الترغيب " (4/365)، وأخرجه ابن ماجة في "السنن " رقم (4268) من حديث أبي هريرة رضي الله عنه، وصححه البوصيري في "مصباح الزجاجة" (3/ 312) وقال: رواه النسائي في "التفسير" وفي "الملائكة". وله شاهد عند الترمذي في " الجامع " رقم (1071).

[32] (ط): كان كمال.

[33] (م): الإيمان وهذه التوبة.

[34] (م). وهذه التوبة. ساقط.

[35] (هـ) (ط): لا تترك.

[36] (م): به. ساقطة.

[37] (هـ): فيترجح.

[38] أخرجه أحمد في "المسند" (2/213)، والترمذي في "الجامع " رقم (2639). وقال حديث حسن. وسيأتي.

[39] (هـ) (ط): بعدها.

[40] (هـ): منه. تحريف.

[41] (ض) (م) (هـ) (ط): ذوق طعم.

[42] (هـ) (ط): فإذا.

[43] (ط): غير الله.

[44] (م) (ط): الغفلة.

[45] (ط): قال. ساقطة.

[46] البصري.

[47] أخرجه الخطيب في "اقتضاء العلم العمل " رقم (56)، وأخرج أوله ابن بطة الحنبلي في "الإبانة الكبرى" رقم (1094) والآجري في "الشريعة" (130) عنه، وأخرجه مفرقاً: ابن المبارك في "الزهد" رقم (91، 1565). وأخرج الآجري في "الشريعة" (129) عن الحسن قال: قال قوم على عهد رسول الله صلى الله عليه وسلم : إنا لنحب ربنا عز وجل، فأنزل الله: { قل إن كنتم تحبون الله فاتبعوني } الآية. فجعل اتباع نبيه محمداً صلى الله عليه وسلم عَلَماً لحبه وكذب من خالفه.

[55] الأصل و(م) و(هـ): أبو بكر. تحريف.

[56] أبو عبد الله، بن عمرو البصري، من أقران الحسن البصري، ثقة ثبت، من العباد (ت 108) "سير النبلاء "(4/ 532).

[57] (ض): صدره.

[58] (ط): العمل (م) ساقطة.

[59] في جميع النسخ: فرجحت. والمثبت من "التيسير" (90).

[60] (هـ): لا. ساقطة.

[61] في جميع النسخ: و. والمثبت من "التيسير".

[62] (ض) (م )(هـ) (ط): إما أنهم لم.

[63] (ض)(م)(هـ)( ط). التام.

[64] (ض): تام. ساقطة.

[65] (م): سيئاتهم. ساقطة.

[66] ينظر: ابن تيمية، "مجموع الفتاوى" (2/ 256، 14/420).

[67] (هـ)( ط): لوجه الله.

[68] (م) (هـ) (ط): تعالى، على ما شرعه على لسان رسوله صلى الله عليه وسلم .

[69] (ض) الإيمان على لسان ما شرعه رسول الله صلى الله عليه وسلم .

[70] (ط): الإيمان.

[71] (هـ) (ط): يقول.

[72] الأصل و(ض) و(م) و(هـ): لما. والمثبت من (ط) و "التذكرة ".

[73] (ط): قول.

[74] (ط): إلا. ساقطة.

[75] القرطبي، " التذكرة في أحوال الموتى وأمور الآخرة " (402).

[76] ابن حبان في "الصحيح " رقم (2324) (موارد)، والحاكم في (المستدرك " (1/528) ووافقه الذهبي. وأخرجه النسائي في " عمل اليوم والليلة" رقم (834، 1141)، وأبو نعيم في " الحلية " (8/328)، والبيهقي في "الأسماء والصفات " (102) وأبو يعلى كما في "مجمع الزوائد" (10/ 82) وقال: رجاله وثقوا على ضعف فيهم. وفيه دراج بن سمعان. وصححه الحافظ بن حجر في "فتح الباري " (11/208).

[77] (هـ) (ط): عبد. تحريف.

[78] (ض) (ط): وأبو. تحريف.

[79] (م): ثم شهد.

[80] (م) (هـ) (ط): عليك به.

[81] (م) (هـ) (ط): الذاكر بها.

[82] (ض): هو. ساقطة.

[83] (م) (هـ)( ط): معنى قوله.

[84] (ط): أي إنما.


الفصل الخامس : الحياة الحيوانيه

الفصل الخامس: الحياة الحيوانية

يجد الإِنسان صعوبة في دراسة الحياة الحيوانية لأسباب منها:

1- أن الحيوان قادر على الحركة والانتقال من منطقة إلى أخرى مما يزيد من تكاليف الدراسة.

2- صعوبة الوصول إلى أماكن بعضها؛ كالتي تعيش في المرتفعات الشاهقة أو في أعماق البحار.

3- خطورة الاقتراب من بعضها مما يعرض حياة الدارسين للخطر.

وعلى الرغم من ذلك فقد توفر للإِنسان معلومات كثيرة عن الحياة الحيوانية على سطح الأرض بفضل تطور أساليب الدراسة واستخدام الأجهزة الحديثة في ذلك.

وقد قدر بعض العلماء عدد الحيوانات البرية، والبحرية، بنحو مليون نوع مختلف! يؤثر في توزيعها على سطح الأرض وفي البحار مجموعة من العوامل.

أهم العوامل المؤثرة في توزيع الحياة الحيوانية:

ا- النبات الطبيعي:

يعد النبات الطبيعي من أهم المؤثرات في توزيع الحياة الحيوانية، حيث أن للحشائش حيواناتها التي تعيش عليها، وعلى هذه الحيوانات تعيش حيوانات أخرى تسمى بالحيوانات آكلة اللحوم، ولذلك فإن الحياة الحيوانية، وتنوعها تتناسب تناسباً طردياً مع كثافة الحياة النباتية. وتعد مناطق (السفانا) أغنى النطاقات النباتية بالحيوانات مثل: الزراف، والغزلان، والنمور، والأسود، وغير ذلك.

أما في المناطق الاستوائية ذات الأشجار الضخمة المتشابكة فتكثر الحيوانات الزاحفة مثل الأفاعي، والمتسلقة مثل: القردة، والنسانيس.

2- المناخ:

لكل بيئة حرارية ما يناسبها من الحيوانات، فالمناطق القطبية تعيش بها الحيوانات ذات الفراء السميك الذي يقيها من شدة البرد كالدببة والثعالب والذئاب القطبية.

بينما قي المناطق الحارة تعيش الحيوانات قليلة الشعر. إضافة إلى أن تغيرات المناخ لها أثر في دفع الحيوانات للهجرة من مكان إلى آخر.

3- التضاريس:

يلحظ أثر التضاريس على الحياة الحيوانية من خلال تنوع الحيوانات من حيث الضخامة تبعاً لاختلاف التضاريس. فالمناطق السهلية تتميز بحيواناتها الضخمة ؛ كالجمال، والفيلة، والأبقار. بينما تتميز حيوانات المناطق الجبلية بصغر حجمها وخفة حركتها ومقدرتها على القفز، وسرعة الحركة، كالماعز، واللاَّما، وغير ذلك.

4- توزيع اليابس والماء:

يلحظ على حيوانات، آسيا، وأفريقيا، وأوربا، أنها متجانسة، ومتشابهة إلى حد ما! نظراً لاتصال اليابس فيما بين هذه القارات، وبالتالي سهولة حركة الحيوانات. بينما يلحظ الاختلاف والتنوع بين كل من حيوانات استراليا وأمريكا الجنوبية وأمريكا الشمالية ؛ بسبب التباعد بين هذه القارات ووجود الحواجز المائية بينها، فمثلاً: تنفرد استراليا بحيوان الكنغر! وتنفرد أمريكا الجنوبية بحيوان اللاَّما، وحيوان الألباكا!

علاقة الإِنسان بالحياة الحيوانية:

تتمثل علاقة الإِنسان بالحياة الحيوانية في:

1- الصيد البري والبحري.

2- تربية الحيوانات.

1- الصيد البري والبحري:

وقد مارسه الإِنسان منذ القدم بوسائل بدائية تطورت مع مرور الزمن إلى أن أصبح في الوقت الحاضر يمارس بوسائل حديثة مما كان له أثره في القضاء على كثير من أنواع الحيوانات أو ندرتها؛ الأمر الذي جعل بعض الدول تصدر قوانين بتحديد مناطق الصيد وتنظيمه.

هذا ولا يقتصر الإِنسان على صيد الحيوانات البرية أو البحرية من أجل لحومها بل يصطاد أنواعاً من الحيوانات المفترسة والسامة من أجل جلودها وفرائها، كالثعالب، والدببة القطبية، والثعابين، والتماسيح، وغيرها.

2- تربية الحيوانات المستأنسة:

الحيوانات المستأنسة هي الحيوانات الأليفة بالنسبة له، وهي قليلة جداً بالنسبة للحيوانات غير المستأنسة، وهذه الحيوانات قد أودع اللّه فيها قابلية الاستئناس وسخرها للإِنسان يستفيد من منافعها في شتى شؤونه، قال جل شأنه: {وَالأَنْعَامَ خَلَقَهَالَكُمْ فِيهَا دِفْءٌ وَمَناَفِعُ وَمِنْهَا تأكلُونَ * وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُريحُونَ وَحِينَ تَسْرَحونَ * وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لم تَكُونُواْ بَالِغِيهِ إِلاَّ بشِقِ الأنفُس إِنَّ رَبَّكُمْ لَرَءُوفٌ رحِيمٌ * وَاْلْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِترْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَالاَ تَعْلَمُونَ} [1].

ومع التقدم العلمي للإِنسان تطورت تربية الحيوانات حيث أصبحت تمارس في مزارع واسعة تهيأ لها فيها الأعلاف والرعاية الصحية للاستفادة القصوى من لحومها، وألبانها، وفرائها؛ كما هي الحال في استراليا، وأوربا، ومزارع تربية الأبقار في المملكة العربية السعودية.

أسئلة للمراجعة والتطبيق

س 1: علل صعوبة دراسة الحياة الحيوانية.

س 2: بين العلاقة بين النباتات الطبيعية، وتوزيع الحياة الحيوانية على سطح الكرة الأرضية.

س 3: وضح أبرز صفات حيوانات المناطق الباردة.

س 4: صحح العبارة الاَتية:

"تتميز حيوانات المناطق السهلية بصغر حجمها، وخفة حركتها، وقدرتها على القفز، وسرعة الحركة. بينما تتميز حيوانات المناطق الجبلية بالضخامة، وبطء الحركة".

س ه: تحدث باختصار عن علاقة الإِنسان بالحياة الحيوانية.

[1] سورة النحل الآيات من 5- 9.


باب الرجعه

باب الرجعة

إذا طلق امرأته بعد الدخول بغير عوض أقل من ثلاث أو العبد أقل من اثنتين فله رجعتها ما دامت في العدة لقول اللّه تعالى: {وبعولتهن أحق بردهن في ذلك إن أرادوا إصلاحًا} والرجعة أن يقول لرجلين من المسلمين: اشهدا أنني قد راجعت زوجتي أو رددتها أو أمسكتها، من غير ولي ولا صداق يزيده ولا رضائها، وإن وطئها كان رجعة، والرجعية زوجة يلحقها الطلاق والظهار، ولها التزين لزوجها والتشرف له، وله وطؤها والخلوة والسفر بها. وإذا ارتجعها عادت على ما بقي من طلاقها، ولو تركها حتى بانت ثم نكحت زوجًا غيره ثم بانت منه وتزوجها الأول رجعت إليه على ما بقي من طلاقها. وإذا اختلفا في انقضاء عدتها فالقول قولها مع يمينها إذا ادعت من ذلك ممكنا. وإن ادعى الزوج بعد انقضاء عدتها أنه قد راجعها في عدتها فأنكرته فالقول قولها، وإن كانت له بينة حكم له بها، فإن كانت قد تزوجت ردت إليه سواء كان دخل بها الثاني أو لم يدخل بها.

باب الرجعة

مسألة: (وإذا طلق) الرجل (امرأته بعد الدخول بغير عوض أقل من ثلاث أو العبد أقل من اثنتين فله رجعتها ما دامت في العدة لقوله سبحانه: {وبعولتهن أحق بردهن في ذلك إن أرادوا إصلاحا}) [1] يعني في العدة، ذكر ذلك بعد قوله: {والمطلقات يتربصن بأنفسهن "ثلاثة قروء} [2] والمراد بهذه الآية المدخول بها بدليل أن غير المدخول بها ليس عليها عدة بقوله: {فإن طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها}.

مسألة: (والرجعة أن يقول لرجلين من المسلمين: اشهدا أنى قد راجعت زوجتي أو رددتها أو أمسكتها، من غير ولي ولا صداق يزيده ولا رضائها) للآية.

مسألة: (وإن وطئها كانت رجعة) سواء نوى الرجعة أو لم ينو، لأن سبب زوال الملك انعقد مع الخيار، فالوطء من المالك يمنع زوال الملك كوطء البائع في مدة الخيار.

مسألة: (والرجعية زوجة) بدليل أن الله سبحانه سمى الرجعة إمساكًا بقوله سبحانه: {الطلاق مرتان، فإمساك بمعروف أو تسريح بإحسان} وسمى المطلقين بعولة فقال عز من قائل: {وبعولتهن أحق بردهن} فـ(يلحقها) طلاقه وظهاره ولعانه وخلعه، ويرثها وترثه، لأنها زوجته فثبت فيها ذلك كما قبل الطلاق.

مسألة: (ولها التزين لزوجها والتشرف له، وله وطؤها والخلوة والسفر بها) لذلك، ولأن اللّه سبحانه قال: {والذين هم لفروجهم حافظون، إلا على أزواجهم} [3] . وهذه زوجة فباح له منها ما يباح من الزوجات.

مسألة: (وإذا ارتجعها عادت على ما بقي من طلاقها) ولا تخلو المطلقة من ثلاثة أحوال: الأول أن يطلقها ثلاثًا فتنكح زوجًا غيره ويصيبها ثم يتزوجها الأول. فهذه تعود إليه على طلاق ثلاث بإجماع منهم قاله ابن المنذر، والثاني أن يطلقها دون الثلاث ثم تعود إليه برجعة أو نكاح جديد قبل زوج ثان، فهذه تعود إليه على ما بقي من طلاقها بغير خلاف نعلمه. الثالث طلقها دون الثلاث فقضت عدتها ثم نكحت غيره ثم تزوجها الأول، فإنها تعود إليه على ما بقي من الثلاث، وهو قول الأكابر من أصحاب رسول اللّه صلى الله عليه وسلم، عمر وعلي وأبي ومعاذ وعمران بن حصين وأبي هريرة وزيد وعبد الله بن عمر. وعنه تعود إليه على طلقات ثلاث، وهو قول ابن عمر وابن عباس لأن وطء الزوج الثاني مثبت للحل فيثبت حلاً يتسع لثلاث طلقات كما بعد الثلاث، ولأن وطء الثاني يهدم الطلقات الثلاث فأولى أن يهدم ما دونها، ودليل الأولى أن وطء الثاني لا يحتاج إليه لإحلال الزوج الأول فلا يعتبر حكم الطلاق كوطء السيد ولأنه تزويج قبل استيفاء الثلاث فأشبه ما لو وجدت إليه قبل وطء الثاني. وقولهم إن وطء الثاني يثبت الحل فلا يصح لوجهين: أحدهما منع كونه مثبتًا للحل أصلاً، وإنما هو في الطلاق الثلاث غاية للتحريم بدليل قوله: {فلا تحل له من بعد حتى تنكح زوجًا غيره} وحتى للغاية، وإنما سمى النبي صلى الله عليه وسلم الزوج الذي قصد الحلية محللاً تجوزًا بدليل أنه لعنه، ومن أثبت حلالاً يستحق لعنًا. الثاني أن الحل إنما يثبت في محل فيه تحريم وهي المطلقة ثلاثا، وها هنا هي حلال له فلا يثبت فيها حل آخر، وقولهم إنه يهدم الطلاق قلنا بل هو غاية لتحريمه، وما دون الثلاث لا تحريم فيه فلا يكون غاية له.

مسألة: (وإذا اختلفا في انقضاء عدتها فالقول قولها مع يمينها إذا ادعت من ذلك ممكنًا) لقول اللّه سبحانه: {لا يحل لهن أن يكتمن ما خلق اللّه في أرحامهن} فلولا أن قولهن مقبول ما حرم عليهن كتمانه كالشهود لما حرم عليهم كتمان الشهادة دل على قبولها منهم. وقوله إذا ادعت من ذلك ممكنًا يعني أنها تدعي انقضاء عدتها بالقروء في زمان يمكن انقضاؤها فيه كالشهرين ونحوهما، وإن ادعت انقضاءها في مدة لا يمكن انقضاؤها فيها لم تسمع دعواها، مثل أن تدعي انقضاءها بالقروء في أقل من ثمانية وعشرين يومًا إذا قلنا الأقراء الاطهار، أو في أقل من تسعة وعشرين يومًا إذا قلنا هي الحيض، لأننا نعلم كذبها، وإن ادعت انقضاءها بالقروء في شهر لم تقبل دعواها إلا ببينة لأنه يروى عن علي ولأنه يندر جدًا فيرجع ببينة، فإذا زاد على الشهرين لم يندر كندرته في الشهر فقبل من غير بينة.

مسألة: (وإن ادعى الزوج بعد انقضاء عدتها أنه قد كان راجعها في عدتها فأنكرته فالقول قولها) بإجماعهم، لأنه ادعاها في زمن لا يملكها والأصل عدم الرجعة وحصول البينونة.

مسألة: (وإن كانت له بينة حكم له بها) لقوله: "البينة على المدعي"، (فإن كانت قد تزوجت ردت إليه سواء دخل بها الثاني أو لم يدخل بها) لأنها زوجته فترد إليه كما لو لم يتزوج.

[1] سورة البقرة: الآية 228.

[2] سورة البقرة: الآية 228 .

[3] سورة المؤمنون: الآية ه.


حرف الجـيم


بَابُ ما جاء في الاستئمار وَالاستئذان

عَنْ أبي هريرة رَضيَ الله عَنْهُ أنَ رَسُولَ الله صلى لله عليه وسلم قَال: "لا تُنْكَحُ الأيِّمُ حَتى تستأمر، وَلا تُنْكَحُ البِكْرُ حَتًى تُستأذَن ، قالُوا: يا رسول الله، وَكيفَ إذنها ؟ قَال: أن تسكت".

الغريب:

الأيم : بفتح الهمزة وتشديد الياء التحتية المثناة، بعدها ميم، أشهر وأكثر ما تستعمل، في المرأة المفارقة من زوجها، وهو متعين هنا، لمقابلتها للبكر.

تستأمر : أصل الاستئمار: طلب الأمر. فالمعنى لا يعقد عليها إلا بعد طلب الأمر منها، وأمرها به.

لا تنكح : برفع الفعل المضارع بعد لا النافية، وإن كان الغرض النهي وهذا أسلوب معروف من أساليب البلاغة العربية.

المعنى الإجمالي:

عقد النكاح عقد خطير، يستبيح به الزوج أشد ما تحافظ عليه المرأة،: هو بضعها.

وتكون بهذا العقد أسيرة عند زوجها، يوجهها حيث يشاء ويريد، لهذا جعل لها الشارع العادل الرحيم الحكيم الأمر، في أن تختار شريك حياتها، وأن تصطفيه بنظرها. فهي التي تريد أن تعاشره، وهى أعلم بميولها ورغبتها.

فلهذا نهى النبي صلى الله عليه وسلم أن تزوج الثيب حتى يؤخذ أمرها فتأمر.

كما نهى عن تزويج البكر حتى تستأذن في ذلك أيضا فتأذن.

بما أنه يغلب الحياء على البكر، اكتفى منها بما هو أخف من الأمر، وهو الإذن، كما اكتفى بسكوتها، دليلا على رضاها.

ما يؤخذ من الحديث:

1- النهي عن نكاح الثيب قبل استئمارها وطلبها ذلك وقد ورد النهى بصيغة النفي، ليكون أبلغ، فيكون النكاح بدونه باطلا.

2- النهْيُ عن نكاح البكر قبل استئذانها، ومقتضى طلب إذنها، أن نكاحها بدونه باطل أيضا.

3- يفيد طلب إذنها: أن المراد بها البالغة، وإلا لم يكن لاستئذانها فائدة، لو كان المراد الصغيرة. قال ابن دقيق العيد: الاستئذان إنما يكون في حق من له إذن، ولا إذن للصغيرة فلا تكون داخلة تحت الإرادة، و يختص الحديث بالبوالغ، فيكون أقرب إلى التأكد وقال الشافعي في القديم: أستحب ألا تزوج البكر الصغيرة حتى تبلغ و تستأذن

4- عبر عن البكر بالاستئذان لغلبة الحياء عليها، فلا تكون موافقتها بأمر كالثيب.

5- يكفى في إذنها السكوت لحيائها -غالبا- عن النطق. و الأحسن أن يجعل لموافقتها بالسكوت أجلا، تعلم به أنها بعد انتهاء مدته يعتبر سكوتها إذنا منها وموافقة.

6- لا يكفي في استئمار الثيب واستئذان البكر مجرد الإخبار بالزواج، بل لا بد من تعريفها بالزوج تعريفا تاما، عن سنه، وجماله، ومكانته، ونسبه، وغناه، وعمله، وضد هذه الأشياء، وغير ذلك مما فيه مصلحة لها.

7- قال شيخ الإسلام: من كان لها ولي من النسب وهو العصبة فهذه يزوجها الولي بإذنها، ولا يفتقر ذلك إلى حاكم باتفاق العلماء. وأما من لا ولي لها فإن كان في القرية أو المحلة نائب حاكم زوجها، وهو أمير الأعراب ورئيس القرية وإذا كان فيهم إمام مطاع زوجها أيضا بإذنها. والله أعلم.

8- وقال شيخ الإسلام الإشهاد على إذن المرأة ليس شرطا في صحة العقد عند جماهير العلماء، وإنما فيه خلاف شاذ في مذهب أحمد والشافعي، والمشهور من المذهبين كقول الجمهور وأن ذلك لا يشترط والذي ينبغي لشهود النكاح أن يشهدوا على إذن الزوجة قبل العقد لوجوه ثلاثة، ليكون العقد متفقا على صحته، وللأمان من الجحود، وخشية أن يكون الولي كاذبا في دعوى الاستئذان.

اختلاف العلماء:

ليس هناك نزاع بين العلماء، في أن البالغة العاقلة الثيب لا تجبر على النكاح ودليل ذلك واضح.

وليس هناك نزاع أيضا في أن البكر التي دون التسع، ليس لها إذن، فلأبيها تزويجها بلا إذنها ولا رضاها بكفئها. قال شيخ الإسلام فإن أباها يزوجها ولا إذن لها.

ودليلهم زواج عائشة رضي الله عنها من النبي صلى الله عليه وسلم وهى ابنة ست. واختلفوا في البالغة.

فالمشهور من مذهب الإمام أحمد أن لأبيها إجبارها، وهو مذهب مالك، والشافعي، وإسحاق.

ودليلهم ما رواه داود عن ابن عباس، أن النبي صلى الله عليه وسلم قال: "الأيم أحق بنفسها من وليها، والبكر تستأذن وإذنها صِماتها[1] ". فحيث قسم النساء قسمين، وأثبت لأحدهما الحق، دل على نفيه عن الآخر وهو البكر، فيكون وليها أحق منها.

الرواية الثانية عن الإمام أحمد، ليس له إجبارها وهو مذهب الإمام أبي حنيفة والأوزاعى، والثوري، وأبي ثور.

واختار هذه الرواية من الأصحاب: أبو بكر، والشيخ تقي الدين ابن تيميه، وابن القيم وصاحب الفائق، وشيخنا (عبد الرحمن آل سعدي) ومال إليه الشيخ عبد الله أبا بطين، مفتى الديار النجدية في زمنه.

ودليل هذا القول، حديث الباب، إذ نهى النبي صلى الله عليه وسلم عن تزويجها بدون إذنها، ولو لم يكن إذنها معتبراً، لما جعله غاية لإنكاحها.

وبما رواه أبو داود، وابن ماجة، عن ابن عباس: أن جارية بكرا أتت النبي صلى الله عليه وسلم، فذكرت أن أباها زوجها وهى كارهة، فخيرها النبي صلى الله عليه وسلم. وقال صلى الله عليه وسلم: "والبكر تستأذن".

ففي حديث الباب النهيُ، وحديث الجارية فيه الحكم بخيارها، وفى الحديث الثالث، الأمر باستئذانها وهو يقتضي الوجوب.

وهذا القول هو الذي تقتضيه قواعد الشرع الحكيمة العادلة.

فإذا كان أبوها لا يتصرف بالقليل من مالها بدون إذنها، فكيف يكرهها على بَذْل بضعها وَعشرةِ من تكرهه، ولا ترغب في البقاء معه؟.

إن إرغامها على الزواج بمن تكره، هو الحبس المظلم لنفسها، وقلبها، وبدنها وعقلها.

والقول به، ينافي العدل والحكمة.

وما الفرق بينها وبين الثيب، التي عرفوا لها هذا الحق؟.

إن التفريق بينهما، من التفريق بين المتماثلين، الذي يأباه القياس.

وما استدل به للقول الأول من قوله: "الأيم أحق بنفسها من وليها" مفهوم، وعلى القول بكونه حجة، فدليل المنطوق مقدم عليه.

تتمة:

عقد النكاح، كبير خطير، وضرره ونفعه عائد على الأسرة كلها. لذا أرى العمل بقوله تعالى {وأمرهم شورى بينهم} وهو أن يبحث من أطرافه، ويتدوال الرأي فيه بين جميع أفراد الأسرة المعتبرين، وأن يستخيروا الله تعالى، ويسألوه التسديد والتوفيق، ويعملوا بما يرون أنه الأحسن والأولى.

ويكون للزوجة الرأي الأخير بعد تعريفها وتفهيمها. وإذا تم على هذا، فهو أحرى أن يؤدم بين الزوجين والأسرتين.

(1) بكسر الصاد:- هو السكوت.


العام والخاص

تعريف العام وصيغ العموم أقسام العام تعريف الخاص وبيان المخصص

للنظم التشريعة والأحكام الدينية مقاصد تهدف إليها، وقد يجتمع للحكم التشريعي خصائص تجعله عاماً يشمل كل الأفراد، أو ينطبق على جميع الحالات، وقد يكون لذلك القصد غاية خاصة فالتعبير عنه يتناول بعمومه الحكم ثم يأتي ما يبين حده أو يحصر نطاقه، والبيان العربي في تلوين الخطاب وبيان المقاصد والغايات مظهر من مظاهر قوة اللغة واتساع مادتها. فإذا ورد هذا في كلام الله المعجز كان وقعه في النفس عنوان إعجاز تشريعي مع الإعجاز اللغوي.

تعريف العام وصيغ العموم

العام: هو اللفظ المستغرق لما يصلح له من غير حصر [1]

وقد اختلف العلماء في معنى العموم، أله في اللغة صيغة موضوعة له خاصة به تدل عليه أم لا؟

فذهب أكثر العلماء إلى أن هناك صيغا وضعت في اللغة للدلالة حقيقة على العموم، وتستعمل مجازا فيما عداه، واستدلوا على ذلك بأدلة نصية، وإجماعية ومعنوية.

أ- فمن الأدلة النصية قوله تعالى {ونادى نوح ربه فقال رب إن ابني من أهلي وإن وعدك الحق وأنت أحكم الحاكمين، قال يا نوح إنه ليس من أهلك} (45، 46- هود) ووجه الدلالة أن نوحا عليه السلام توجه بهذا النداء تمسكاً منه بقوله تعالى: {إنا منجّوك وأهلك} (33- العنكبوت) وأقره الله تعالى على هذا النداء، وأجابه بما دل على أنه ليس من أهله، ولولا أن إضافة الأهل إلى نوح للعموم لما صح ذلك.

ومنها قوله تعالى: {ولما جاءت رسلنا إبراهيم بالبشرى قالوا إنا مهلكو أهل هذه القرية إن أهلها كانوا ظالمين، قال إن فيها لوطا قالوا نحن أعلم بمن فيها لننجينه وأهله إلا امرأته كانت من الغابرين} (31، 32، العنكبوت) ووجه الدلالة أن إبراهيم فهم من قول الملائكة {أهل هذه القرية} العموم، حيث ذكر "لوطا" فأقره الملائكة على ذلك، وأجابوه بتخصيص لوط وأهله بالاستثناء، واستثناء امرأته من الناجين، وذلك كله يدل على العموم.

ب- ومن الأدلة الإجماعية إجماع الصحابة على إجراء قوله تعالى: {الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة} (2- النور) [2] وقوله {والسارق والسارقة فاقطعوا أيديهما} (38- المائدة) [3] ونحو ذلك على العموم في كل زان وسارق.

ج- ومن الأدلة المعنوية، أن العموم يفهم من استعمال ألفاظه، ولو لم تكن هذه الألفاظ موضوعة له لما تبادر إلى الذهن فهمه منها، كألفاظ الشرط والاستفهام والموصول.

وأننا ندرك الفرق بين "كل" و "بعض" و لو كان "كل" غير مفيد للعموم لما تحقق الفرق.

ولو قال قائل في النكرة المنفية " لا رجل في الدار " فإنه يعد كاذبا إذا قدر أنه رأى رجلا ما، كما ورد قوله تعالى: {قل من أنزل الكتاب الذي جاء به موسى} (91- الأنعام) تكذيبا لمن قال: {ما أنزل الله على بشر من شيء} (91- الأنعام) وهذا يدل على أن النكرة بعد النفي للعموم، ولو لم تكن للعموم لما كان قولنا "لا إله إلا الله" توحيدا لعدم دلالته على نفي كل إله سوى الله تعالى[4].

وبناء على هذا فللعموم صيغه التي تدل عليه.

منها "كل" كقوله تعالى {كل نفس ذائقة الموت} (185- آل عمران) وقوله {الله خالق كل شيء} (102- الأنعام) ومثلها جميع.

ومنها: المعروف بأل التي ليست للعهد كقوله {والعصر، إن الإنسان لفي خسر} (1، 2- العصر) أي كل إنسان، بدليل قوله بعد {إلا الذين آمنوا} (3- العصر) وقوله {وأحل الله البيع} (275- البقرة) وقوله {والسارق والسارقة فاقطعوا أيديهما} (38- المائدة).

ومنها: النكرة في سياق النفي والنهي كقوله {فلا رفث ولا فسوق ولا جدال في الحج} (197- البقرة) وقوله {فلا تقل لهما أف ولا تنهرهما} (23- الإسراء) أو في سياق الشرط كقوله {وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله} (6- براءة).

ومنها: الذي والتي وفروعهما كقوله {والذي قال لوالديه أف لكما} (17- الأحقاف). أي كل من قال ذلك بدليل قوله بعد بصيغة الجمع {أولئك الذين حق عليهم القول} (18- الأحقاف) وقوله {واللذان يأتيانها منكم فآذوهما} (16- النساء) وقوله {واللائي يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلاثة أشهر واللائي لم يحضن وأولات الأحمال أجلهن أن يضعن حملهن} (4- الطلاق).

وأسماء الشرط كقوله تعالى {فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما} (158- البقرة) للعموم في العاقل، وقوله {وما تفعله من خير يعلمه الله} (197- البقرة) للعموم في غير العاقل، وقوله {وحيثما كنتم فولوا وجوهكم شطره} (150- البقرة) للعموم في المكان، وقوله {أيا ما تدعو فله الأسماء الحسنى} (110- الإسراء).

ومنها: اسم الجنس المضاف إلى معرفة كقوله {فليحذر الذين يخالفون عن أمره} (63 النور) أي كل أمر لله، وقوله {يوصيكم الله في أولادكم} (11- النساء).

أقسام العام

والعام على ثلاثة أقسام:

الأول: الباقي على عمومه، وقد قال القاضي جلال الدين البلقيني [5] : "ومثاله عزيز، إذ ما من عام إلا ويتخيل فيه التخصيص، وذكر الزركشي في " البرهان " أنه كثير في القرآن. وأورد منه قوله تعالى {والله بكل شيء عليم} (176- النساء) وقوله {ولا يظلم ربك أحداً} (49- الكهف) وقوله {حرمت عليكم أمهاتكم} (23- النساء) فإنه لا خصوص فيها.

الثاني: العام المراد به الخصوص، كقوله تعالى {الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم} (173- آل عمران) فالمراد بالناس الأولى نعيم ابن مسعود، والمراد بالناس الثانية أبو سفيان لا العموم في كل منهما، يدل على هذا قوله تعالى بعد {إنما ذلكم الشيطان} فوقعت الإشارة بقوله (ذلكم) إلى واحد بعينه، ولو كان المعنى به جمعاً لقال (إنما أولئكم الشيطان) وكقوله تعالى {فنادته الملائكة وهو قائم يصلي في المحراب} (39- آل عمران) والمنادي جبرائيل كما في قراءة ابن مسعود وقوله {ثم أفيضوا من حيث أفاض الناس} (199- البقرة) والمراد بالناس إبراهيم، أو سائر العرب غير قريش.

الثالث: العام المخصوص، لأمثلته في القرآن كثيرة جداً وستأتي.

ومنه قوله تعالى {وكلوا اشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر} (187- البقرة) وقوله {ولله على الناس حج البيت من استطاع إليه سبيلا} (97-آل عمران).

تعريف الخاص وبيان المخصص

والخاص: يقابل العام، فهو الذي لا يستغرق الصالح له من غير حصر والتخصيص: هو إخراج بعض ما تناوله اللفظ العام، والمخصص: إما متصل: وهو الذي لم يفصل فيه بين العام والمخصص له بفاصل، وإما منفصل: وهو بخلافه، والمتصل خمسة:

أحدها: الاستثناء، كقوله تعالى {والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبداً وأولئك هم الفاسقون، إلا الذين تابوا} (4، 5- النور) وقوله {إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض ذلك لهم خزي في الدنيا ولهم في الآخرة عذاب عظيم، إلا الذين تابوا من قبل أن تقدروا عليهم} (33- 34- المائدة).

الثاني: الصفة: كقوله تعالى {وربائبكم اللاتي في حجوركم من نسائكم اللاتي دخلتم بهن} (23- النساء) فقوله {اللاتي دخلتم بهن} صفة لنسائكم، والمعنى أن الربيبة من المرأة المدخول بها محرمة على الرجل حلال له إذا لم يدخل بها.

الثالث: الشرط: كقوله {كتب عليكم إذا حضر أحدكم الموت إن ترك خيرا الوصية للوالدين والأقربين بالمعروف حقاً على المتقين} (185- البقرة) فقوله (إن ترك خيراً) أي مالاً، شرط في الوصية، وقوله {والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم إن علمتم فيهم خيراً} (33- النور) أي قدرة على الأداء، أو أمانة وكسبا.

الرابع : الغاية: كقوله {ولا تحلقوا رؤوسكم حتى يبلغ الهدي محله} (196- البقرة) وقوله {ولا تقربوهن حتى يطهرن} (222- البقرة).

الخامس: بدل البعض من الكل: كقوله تعالى {ولله على الناس حج البيت من استطاع إليه سبيلاً} (97- آل عمران) وقوله (من استطاع) بدل من الناس، فيكون وجوب الحج خاصاً بالمستطيع.

والمخصص المنفصل: ما كان في موضع آخر من آية أو حديث أو إجماع أو قياس. فما خص بالقرآن كقوله تعالى {والمطلقات يتربصن بأنفسهن ثلاثة قروء} (228- البقرة) فهو عام في كل مطلقة حاملاً كانت أو غير حامل، مدخولاً بها أو غير مدخول بها، خص بقوله {وأولات الأحمال أجلهن أن يضعن حملهن} (4- الطلاق) وبقوله {إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة} (49- الأحزاب).

وما خص بالحديث كقوله تعالى {وأحل الله البيع وحرم الربا} (275- البقرة) خص من البيع البيوع الفاسدة التي ذكرت في الحديث، كما في البخاري عن ابن عمر رضي الله عنه قال: "نهى رسول الله صلى الله عليه وسلم عن عسب الفحل" وفي الصحيحين عن ابن عمر: "أن رسول الله صلى الله عليه وسلم نهى عن بيع حبل الحبلة" وكان بيعا تبتاعه الجاهلية، كان الرجل يبتاع الجزور إلى أن تُنْتَج الناقة ثم تنتج التي في بطنها"- واللفظ للبخاري، إلى غير ذلك من الأحاديث.

ورخص من الربا العرايا الثابتة بالسنة فإنها مباحة، فعن أبي هريرة رضي الله عنه "أن رسول الله صلى الله عليه وسلم رخص في بيع العرايا بخرصها فيما دون خمسة أوسق أو في خمسة أوسق". [6]

وما خص بالإجماع آية المواريث {يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين} (11- النساء) خص منها بالإجماع الرقيق لأن الرق مانع من الإرث.

وما خص بالقياس آية الزنا {الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة} (2- النور) خص منها العبد بالقياس على الأمة التي نص على تخصيصها عموم الآية في قوله تعالى {فعليهن نصف ما على المحصنات من العذاب} (25- النساء).

[1] | انتقد الآمدي هذا التعريف- ولم أجد تعريفا أتم منه، كما انتقد تعريف الخاص الذي سيأتي - انظر " الإحكام في أصول الأحكام- صفحة 181 ج 2 ط الحلبي.
[2] | تخصيص الآية بغير المحصن جاء بأدلة مخصصة هي التي وردت في رجم المحصن الحر.
[3] | تخصيص الآية باعتبار الحرز ومقدار المسروق جاء بأدلة مخصصة كذلك
[4] | أغفلنا آراء الآخرين فلم نذكرها حيث لا نرى حاجة إليها.
[5] | هو عبد الرحمن بن رسلان، أبو الفضل جلال الدين البلقيني، كان عالماً بارعاً في الفقه والتفسير وأصول العربية، وله تعليق على البخاري سماه: " الإفهام لما في صحيح البخاري من الإبهام " تولى القضاء في مصر، وتوفي سنة 824هـ وانظر الإتقان، صفحة 16 ج 2.
[6] | متفق علبه


The Reformer: Muhammad Ibn Abdel Wahhab.

(1)
LESSON ONE
The Reformer: Muhammad Ibn Abdel Wahhab.
(Adapted from an article in the "Al- raby" Magazine, by Sheikh Hassan Abdullah Al-Sheikh, Minister of Higher Education).
(A)
Reformer |  |  |  | مصلح |  | Ever since |  |  |  | منذ
Adaptet from |  |  |  | مقتبسة من |  | In particular |  |  |  | بصفة خاصة
Article |  |  |  | مقال |  | Jurisprudence |  |  |  | الفقه
Minister |  |  |  | وزير |  | Came of age |  |  |  | بلغ من الرشد
Higher education |  |  |  | التعليم العالي |  | To resume |  |  |  | يستأنف
Ever since his childhood, the Reformer, Muhammad Ibn Abdel Wahhab had shown signs of intelligence. Before he was ten years old, he had already learnt the Holy Quran by heart. His father, who was the judge and Mufti of their native town in Najd, started to teach him the Islamic sciences and, in particular, the Hanbali jurisprudence (Fiqh).
When he came of age, he led the people in prayers. He then went on pilgrimage and visited Medina. He resumed his studies both at home and in Hijaz, where he met some of the great scholars of Makkah and Medina.
1 - At what age did the Imam learn the Quran by heart?.
2 - What did his father teach him?
3 - Whom did he meet in Hijaz?
(B)
syntax |  |  | النحو |  |  | Heresy |  | بدعة
otherwise |  |  | والآ |  |  | Polytheists |  | المشركون
to perish |  |  | يهلك |  |  | Scorching |  | حارقة
The Imam then travelled to Basra, in Iraq, where he read and studied a large number of hooks on the Prophet's sayings, on Islamic jurisprudence and on Arabic syntax. He realized that some Muslims had fallen into heresies which had nothing to do with Islam. He started his call against those heresies saying that Muslims must worship none but Allah the Almighty; otherwise they would become polytheists
Like other reformers, the Imam had enemies who opposed his views and conspired to drive him out of Basra. He left the town on foot, on an extremely hot day, and was about to perish of thirst under the scorching sun of the desert, when he met a man who saved his life. The man gave him water and carried him on his donkey to the Iraqi town of Al -Zubair.
1 - What did the Imam study in Basra?
2 - Why did the Imam attack heresies?
3 - How was the Imam's life saved?.
(C)
References | المراجع |  |  |  | give up |  |  |  | يتخلى عن
Commit | يرتكب |  |  |  | foreign to |  |  |  | مخالف لــ
The Imam wanted to leave for Syria, but as he had no money, he had to go back to Najd, where he resumed his religious studies. Among the most important references that were of great benefit to the Imam were the hooks of the great scholar Ahmad Ibn Taymeyah and those of Ibnel Qayyem Al -Jouziah.
During his stay in Huraymela, a village in Najd, he never gave up his call to the Muslims to abstain from committing the heresies which were foreign to the true religion. His father advised him to be careful for fear of what his enemies had in store for him.
When his father died ,he declared his call, demanding that Muslims should worship none but!Allah and forbidding them to give prophets, saints, holy men or places more than their due.
(D)
Hostility |  | العداء |  |  |  |  | Domes |  |  | قباب
reverence |  | تبجيل |  |  |  |  | the oneness |  |  | الوحدانية
Although many of his countrymen responded to his call, there were others who received it with hostility. Some of these tried to kill him in his own house and he had to leave the village and go back to his native town, Al - Uyayna. The prince of that town welcomed him and ordered the people to follow the teachings of the Imam. At that time, many domes and idols existed in the villages of Najd were treated with reverence by the ignorant people.
The Imam explained that those domes and idols were against the belief in the oneness ofMlah. The Imam, the prince and many of the believers went out together and destroyed the domes and statues with their own hands.
1 - Why did the Imam have to leave Huraymela?.
2 - How was he received by the Prince of Al-Uyayna?.
3 – Who destroyed the domes and statues?.
(E)
vowed | تعاهد |  |  |  | polytheism |  |  |  | الشرك
Banner | لواء |  |  |  | for the cause of |  |  |  | في سبيل
This displeased the ignorant people again. They complained to the ruler of Ahsa and Qatif who ordered the prince of Al Uyayna to force Ibn Abdel-Wahhab out of his town. So, the Imam had to leave the town and go to Dar'iya where he was welcomed by its prince, Muhammad Ibn Saud, who promised to protect him and support his call.
They vowed to work together for the victory of Islam and to fight together against polytheism. In spite of the efforts made by the enemies of the call, Ibn Saud and Ibn Abdel-Wahhab continued their struggle for twenty one years. The enemies were defeated and the call succeeded in uniting all the villages of Najd under one banner - the banner of the true religion.
In 1206 H. (AD. 1791), the Imam died after a long life of about ninety years which he spent fighting for the cause of Allah and of Islam.
1 - Why was the Imam forced to go to Dar'iya?
2 - What did Ibn Saud offer him?
3 - How long did the struggle continue?
4 - How did the Imam spend his long life?
VOCABULARY
Complete the following sentences using these words and phrases:
perish - came of age - references - in particular - adapted from.
1 - His father taught him the Islamic sciences and ….. the Hanbali Jurisprudence.
2 - When he …… his uncle gave him all his late father's property.
3 - Yesterday, I read a story ……. Kalila and Demna.
4 - He was about to …….. of thirst under the scorching sun of the desert.
5 - Before writing an article, I always consult many ……..for information.
LANGUAGE STUDY
for fear of
in spite of

Sheikh Muhammad Ibn Abdel Wahhab continued his struggle in spite of the efforts made by his enemies.

His father advised him to be careful for fear of what his en!shadinrfrhim.

SIMPLE REPLACEMENT:

A. He didn't go out for fear of the wolves.

the robbers.

heavy rain.

catching cold.

the police.

B. He went out in spite of his illness.

the rain outside.

his father's advice.

the darkness.

the rough weather.

1 .B) Answer the following questions using "for fear of" . Follow the examples:

1 - Why does he always carry a gun?

For fear of his enemies.

2 - Why does he always carry an umbrella?

For fear of the rain.

Why did he build a high wall round the villa?

Why didn't he go out?.

Why is he studying hard?.

Why does he never lie?

Why doesn't he eat much?

Why did some Arabs before Islam kill their children?.

1 .C) Rewrite the following sentences using "in spite of ":

1 - His old age doesn't prevent him from working.

He works in spite of his old age.

2 - His illness didn't prevent him from playing.

He played in spite of his illness.

3- His poverty doesn't prevent him from living happily.

4- His enemies couldn't prevent him from working for his call.

5- The cold weather didn't prevent him from going out.

6- The ignorant people couldn't prevent him from destroying the domes and statues.

Have to

Had to

Has to

- The Imam had to leave the village and go back to his native village.

- The Imam had to go back to Najd to resume his religious studies.

Note: “Have to", pronounced (ha f to), expresses necessity or obligation. `Had to' is the past form of `have to' and `has to'.

They are followed by an infinitive.

SIMPLE REPLACEMENT

We have to study more before exams.

stop when the red light is on.

slow down at a crossroads.

eat in order to live.

speak English during an English lesson.

get a passport when we want to travel abroad.

1.b) Rewrite the following sentences using "have to" "has to" or "had to".

1 - It was necessary for me to go before eight o'clock.

I had to go before eight o'clock.

2 - It is our duty to obey our parents.

We have to obey our parents.

3 - It is Salman's duty to help his father.

Salman has to help his father.

4 - It is necessary that you get up early.

5 - It was necessary for him to go back to his native town.

6 - It is necessary for him to wear a woollen coat.

7 - It is necessary that we speak a language before we write it.

8 – It was his duty to help his poor uncle.

1.E) Fixed Reply

1 - I have an exam next week.

You have to study hard.

2 - Ali is seriously ill.

He has to see a doctor.

3 - His enemies planned to kill him.

So he had to leave the Village.

4- My plane takes off at six o'clock in the morning. (get up early)

5- I am travelling abroad, what do I have to do? (get a passport).

6- My house has been robbed. (call the police).

7- Their house is too old. I think it is going to fall down. (leave)

8- I read the lesson once, but I didn't understand it. (read it again)

9- Ali has a headache.

10- I feel tired.

11- His shoes are very dirty.

12- Your father was ill last week.

where = in which

- The Imam went to Najd where he resumed his studies.

- The Imam went to Dar'iya where he was welcomed by it! Prince.

SIMPLE REPLACEMENT:

He is going to Riyadh where his uncle lives.

his brother studies.

he can live comfortably.

he can find a good hospital.

his friend keeps a shop.

1 .F) Follow the examples as you make sentences with "in which" and "where":

1-Saudi Arabia is a country. Peace and security prevail in Saudi Arabia.

Saudi Arabia is a country in which peace and security prevail.

Saudi Arabia is a country where peace and security pre vail.

2- He lives in a village. People help each other in that village.

He lives in a village in which people help each other.

He lives in a village where people help each other.

3- Riyadh is a city. The streets are carefully built in Riyadh.

4- He has been to Argentina. People speak Spanish in Argentina.

5- He is going to Riyadh. He can find a suitable job in Riyadh

6- He is going to Dammam. He can live comfortablyin Dammam.

7- Taif is a city. People can enjoy their summer holidays in Taif.

1.G) Expansion:

Use (The Imam went to .... where....) in each of the sentences you form. Follow the examples:

1 - The Imam was welcomed in Dar!iya.

The Imam went to Dar'iya where he was welcomed.

2 - The Imam resumed his religious studies in Najd.

The Imam went to Najd where he resumed his religious studies.

3- The Imam met some of the great scholars in Hijaz.

4- The Imam studied a large number of Hooks in Basra.

5- The Imam started his call against the heresies in Basra.

6- In Huraymela, the Imam called the Muslims to abstain from committing the heresies

COMPOSITION

1 H) Re -arrange the following sentences to form the story of sheikh Muhammad Ibn Abdel Wahhab's struggle for his call

1- Some ignorant people tried to murder the Imam, so he had to leave his village and go back to his native town, Al-Uyayna.

2- He went to Dar'iya where he was welcomed by its prince Muhammad Ibn Saud.

3- Sheikh Muhammad Ibn Abdel Wahhab realized that some Muslims had fallen into heresies.

4- This displeased the ignorant people again and the Imam had to leave the town.

5- He started his call against those heresies saying that Muslims must worship none but Allah.

6- They vowed to work together and the call succeeded in uniting all the villages of Najd under one banner - the banner of the true religion.

7- The Imam stayed in Huraymela, where he never gave up his call to the Muslims to abstain from committing the heresies.

8- At Al -Uyayna, the Imam, the prince and many of the believeres destroyed the domes and statues with Their own hands.


التأصيل-2

أمثلة محلولة في جداول للأصول السبعة المتفقة عليها

الأصل اثنان:
2 |  |  | 2 |  |  | 2 |
1 | نصف | زوج | 1 | نصف | أخت لأب | 1 | نصف | بنت ابن
1 | با | أب | 1 | با | عم | 1 | با | أخت لأب
2 |  |  | 2 |  |  | 2 |
1 | نصف | بنت | 1 | نصف | زوج | 1 | نصف | زوج
1 | با | شقيقية | 1 | با | شقيق | 1 | نصف | قة
2 |  |  | 2 |  |  | 2 |
1 | نصف | بنت ابن | 1 | نصف | شقيقة | 1 | نصف | أخت لأب
1 | با | ابن ابن ابن | 1 | با | أخ لأب | 1 | با | ابن شقيق
-الأصل ثلاثة :
3 |  |  | 3 |  |  | 3 |
1 | ثلث | أم | 1 | ثلث | أم | 1 | ثلث | أم
2 | با | عم | 2 | با | شقيق | 2 | با | أب
3 |  |  | 3 |  |  | 3 |
1 | ثلث | أخ لأم أخت لأم | 1 | ثلث | أختان لأم | 1 | ثلث | أخوان لأم
2 | با | عم | 2 | با | أخ لأب | 2 | با | شقيق
3 |  |  | 3 |  |  | 3 |
2 | ثلثان | ثلاث شقائق | 1 | ثلث | أربعةإخوة لأم | 1 | ثلث |  | ثلاثة إخوة لأم
1 | با | أخ لأب | 2 | ثلثان | ثلاثة أخوات لأب | 2 | ثلثان |  | أربعة شقائق
3 |  |  | 3 |  |  | 3 |
2 | ثلثان | سبع بنات ابن | 2 | ثلثان | ثمان بنات | 2 | ثلثان |  |  |  |  | أربعة أخوات لأب
1 | با | أخت لأب | 1 | با | شقيقة | 1 | با |  |  |  |  | ابن أخ شقيق
 |  |  | 3 |  |  | 3 |  |
 |  |  | 2 | ثلثان | بنتان ابن | 2 |  | ثلثان |  |  | ثلاثة بنات
 |  |  | 1 | با | ابن ابن ابن | 1 |  | با |  | ابن ابن

-الأصل أربعة :

4

4

4

1

ربع

زوجة

1

ربع

زوجة

1

ربع

زوج

3

با

ابن عم

3

با

أب

3

با

ابن

4

4

4

1

ربع

3زوجات

1

ربع

4زوجات

1

ربع

زوج

2

نصف

أخت لأب

3

با

أربعة أشقاءأربع شقائق

3

با

عشر أبنا وعشر بنات

1

با

ابن أخ شقيق

4 |  |  | 4 |  |  | 4
1 | ربع | زوج | 1 | ربع | زوجة | 1 | ربع | زوجة
3 | با | 4بن | 2 | نصف | شقيقة | 1 | ثلث با | أم
 |  |  | 1 | با | أخ لأب | 2 | با | أب

أحد الغراوين :

 | 4 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 4 |
 | 1 |  |  |  | ربع |  |  | زوج |  | 1 |  |  |  | ربع | زوجة |  |  | 1 | ربع |  | زوج
 | 2 |  |  |  | نصف |  |  | بنت |  | 3 |  |  |  | با | شقيق وشقيقة |  |  | 3 | با |  | ابن وبنت
 |  | 1 |  |  | با |  |  |  | شقيق
-الأصل ستة :
 |  | 6 |  |  |  |  |  |  |  |  | 6 |  |  |  |  | 6 |  |  |  |
 |  |  | 1 | سدس |  |  | أخت لأم |  |  |  |  | 1 |  | سدس | جدة |  | 1 |  |  | سدس | أم
 |  |  | 5 | با |  |  | أخ لأب |  |  |  |  | 5 |  | با | جد |  | 5 |  |  | با | ابن
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 6
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1 | سدس |  | أخ لأم
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 5 | با |  | شقيق
 |  |  | 6 |  |  |  |  |  |  |  |  | 6 |  |  |  | 6 |  |  |  |
 |  |  | 3 |  |  | نصف | أخت شقيقة |  |  |  |  | 3 | نصف |  | بنت |  | 3 |  |  | نصف | بنت
 |  |  | 1 |  |  | سدس | أخت لأب |  |  |  |  | 1 | سدس |  | بنت ابن |  | 1 |  |  | سدس | 5 بنات ابن
 |  |  | 2 |  |  | با | ابن أخ شقيق |  |  |  |  | 2 | با |  | ابن ابن ابن |  | 2 |  |  | با | عم

6

6

6

3

نصف

زوج

3

نصف

بنت ابن

3

نصف

شقيقة

1

ثلث با

أم

1

سدس

أم

1

سدس

سبع أ خوات لأب

2

با

أب

2

سدس وبا

أب

2

با

عشر أعمام

6

6

6

3

نصف

شقيقة

3

نصف

بنت ابن

4

ثلثان

ثلاث بنات

2

ثلث

أخ من الأم

1

سدس

جدتان

1

سدس

ثلاث جدات

أخت من الأم

1

سدس

أم

2

سدس با

جد

1

سدس

جد

6

6

6

3

نصف

زوج

3

نصف

زوج

4

ثلثان

ثلاثة شقائق

2

ثلث

أم

1

سدس

جدة

1

سدس

ثلاثة جدات

1

با

جد

2

با

جد

1

سدس

أخ لأم

-الأصل ثمانية:

8

8

8

1

ثمن

زوجة

1

ثمن

4زوجات

1

ثمن

زوجة

7

با

ابن ابن

7

با

10أبنا

7

با

ابن

8

8

1

ثمن

زوجة

1

ثمن

زوجة

4

نصف

بنت ابن

4

نصف

بنت

3

با

ابن ابن ابن

3

با

ابن عم

الأصل اثنا عشر:

12

12

12

3

ربع

زوجة

3

ربع

زوجة

3

ربع

زوج

2

سدس

جدة

6

نصف

شقيقة

6

نصف

بنت

7

با

جد

2

سدس

جدة

2

سدس

أم

1

با

أخ من الأم

1

با

عم

12

12

3

ربع

زوج

3

ربع

زوجة

6

نصف

بنت

6

نصف

شقيقة

2

سدس

بنت ابن

2

سدس

أخت لأب

1

با

ابن ابن ابن

1

با

ابن أخ شقيق

12

12

12

3

ربع

زوج

3

ربع

زوج

3

ربع

زوجة

8

ثلثان

أربع بنات ابن

8

ثلثان

ثلاث بنات

8

ثلثان

أختان لأب

1

با

سبسبع شقائق

1

با

شقيق

1

با

ابن أخ لأب

-الأصل أربعة وعشرون :
24 |  |  | 24 |  |  | 24
3 | ثمن | زوجتان | 3 | ثمن | ثلاث زوجات | 3 | ثمن | زوجة
16 | ثلثان | ابنتان | 12 | نصف | بنت ابن | 12 | نصف | بنت
4 | سدس | جدتان | 4 | سدس | ثلاث جدات | 4 | سدس | بنت ابن
1 | با | أخ شقيق | 5 | سدس با | جد | 4 | سدس | أم
 |  |  |  |  |  | 1 | با | عم
 |  |  | 24 |  |  |
 |  |  | 3 | ثمن | أربع زوجات
 |  |  | 16 | ثلثان | خمس بنات ابن
 |  |  | 4 | سدس | ثلاث جدات
 |  |  | 1 | با | سبع أبناء ابن ابن

أسئلة وتدريبات:

- أجب عن الأسئلة الآتية:

1- عرف التأصيل لغة واصطلاحاً.

2- ما المراد بالمسألة وبأصلها وبالصورة والسهام عند الفرضيين.؟

3- كيف تؤصل المسألة إذا كان الورثة عصبة فقط.؟

4- كيف تؤصل المسألة إذا كان في المسألة عصبة وذو فرض واحد.؟

5- أوجد المضاعف المشترك البسيط للأعداد التالية:(6، 8، 3) وللأعداد (4، 3، 6).

6- اذكر مخارج الفروض التالية: الثلثان، السدس، الثمن.

7- اذكر إجمالا طرق استخراج أصل المسألة عند تعدد الفروض.

8- اذكر ضابط الأصل (اثنين) مع المثال.

9- اذكر ضابط الأصل( ثلاثة) مع المثال.

10- ما أصل المسألة إذا كان فيها نصف مع ثلثين؟ وضحه بمثال.

11- ما أصل المسألة إذا كان فيها نصف مع ثلث باق؟ وضحه بمثال.

12- ما أصل المسألة إذا كان فيها ربع مع ثلثين وسدس؟ وضحه بمثال.

13- هل يجتمع الثمن مع الربع في مسألة؟ ولماذا؟

14- هل يجتمع الثمن مع الثلث في مسألة؟ ولماذا؟

15- قد يتكرر النصف في مسألة واحدة، وضح ذلك بمثال.

16- قد يتكرر السدس في مسألة واحدة ثلاث مرات، وضح ذلك بمثال.

17- اذكر النسب الأربع مرتبة مع التمثيل لكل نسبة بالأرقام.

18- ما المماثلة وما الحكم عند التماثل، وضح بمثال.

19- ما المداخلة وما الحكم عند التداخل، وضح بمثال.

20- ما الموافقة وما الحكم عند التوافق، وضح بمثال.

21- ما المباينة وما الحكم عند التباين، وضح بمثال.

22- انظر بين كل عددين من الأعداد الآتية بالنسب الأربع وبين نتيجة ذلك: (4،3) و(6،6) و(6،8) و(8،2)

23- بين نتيجة النظر بين الأعداد الآتية بالنسب الأربع، ثم حاول استخراج النتيجة بالطريقتين المختصرتين للفرضيين والحسابين:

أ-6،6،8،9،12،16،12،13،15،16

وإليك النتيجة لتراجع طريقتك لتصل إليها صحيحة 18360.

ب-27، 24، 17، 15، 12، 24، 8، 15، 8

وإليك النتيجة لتراجع طريقتك لتصل إِليها صحيحة (55080).

ج-72، 48، 36، 54، 64، 24، 32، 40

واليك النتيجة لتراجع طريقتك لتصل إليها صحيحة (8640).


أغراض التشبيه

(5) أغراض التشبيه

الأمثلة:

(1) قال البحترى:

عَنْ كلِّ نِدٍّ في النَّدى وضَريب

دَانٍ إلى أَيْدِى العُفاةِ وشَاسِعٌ

لِلْعُصْبَةِ السَّارِينَ جِدُّ قَرِيبِ.

كالْبَدْر أفرَطَ فِي العُلُوِّ ضَوْؤُهُ

* * *

(2) يقال النَّابغة الذُّبْيانيُّ [1] :

إذَا طَلَعَت لَمْ يَبْدُ مِنْهُنَّ كَوْكَبُ

كأنك شمْس والمُلوكَ كَواكِبٌ

* * *

(3) قال المتنبي في وصف أسد:

تَحتَ الدُّجَى نارَ الْفَريق حُلولا [2]

مَا قوبلَتْ عَيناه إِلا ظُنَّتا

* * *

(4) وقال تعالى:

{ وَالَّذِينَ يَدْعُونَ مِنْ دُونهِ لا يَسْتَجيبُونَ لَهُمْ بشَيءٍ إلا كَبَاسِطِ كفَّيْهِ إِلَى الْمَاءَ لِيَبْلُغَ فَاهُ وَمَا هُوَ ببَالِغِهِ }.

* * *

(5) وقال أَبو الحسن الأَنبارىّ [3] في مصلوب:

كَمَدّهِماَ إِلَيْهِمْ بالهباتِ [4]

مَدَدْتَ يَدَيْكَ نَحْوَهُمُ احتِفاءً

* * *

وقال أَعرابي في ذم امرأَته:

توَهَّمْتَهُ باباً مِنَ النَّار يُفْتَحُ

وتَفْتَحُ – لا كانتْ – فماً لَو رَأَيْتَهُ

البحث:

وصف البحتري ممدوحه في البيت الأول بأَنه قريب للمحتاجين، بعيدُ المنزلة، بينه وبين نُظَرَائه في الكرم بَوْنٌ شاسع. ولكن البحتري حينما أَحس أَنه وصف ممدوحه بوصفين متضادين، هما القُرب البُعد، أَراد أَن يبين لكل أَن ذلك ممكن، وأن ليس في الأمر تناقض؛ فشبَّه ممدوحه بالبدر الذي هو بعيد في السماء ولكنَّ ضوءَه قريب جداً للسائرين بالليل، وهذا أَحر أَغراض التشبيه وهو بيان إِمكان المشبَّه.

والنَّابغة يُشبِّه ممدوحه بالشمس ويشبِّه غيره من المكلوك بالكواكب، لأَن سطوة الممدوح تَغُضُّ من سطوةِ كل ملك كما تخفِي الشمس الكواكب فهو يريد أَن يبين حال المدوح وحال غيره من الملوك، وبيان الحال من أَغراض التشبيه أَيضاً.

وبيت المتنبي يصف عيْني الأَسد في الظلام بشدة الاحمرار والتوقد حتى إِن من يراهما من بُعْدٍ يظنهما ناراً لقوم حُلول مقيمين، فلو لم يعْمدِ المتنبي إِلى التشبيه لقال: إِنَّ عَيْنَي الأَسد محمرتان ولكنه اضْطْرَّ إِلى التشبيه لِيُبَيِّن مقدار هذا الاحمرإر عِظَمه، وهذا من أغراض التشبيه أيضاً.

أما الآية الكريمة فإنها تتحدث في شأن من يعْبدون الأوثان، وأنهم إذا دعوا آلهتَهم لا يستجيبون لهم، ولا يرجع إليهم هذا الدعاءُ بفائدة، وقد أراد الله جل شأْنه أن يُقرِّر هذه الحال ويُثَبتَها في الأَذهان، فشبَّه هؤلاء الوثنيين بمن يبسُط كفيه إلى الماء ليشرب فلا يصلى الماءُ إلى فمه بالبداهة؛ لأنه يَخْرُجُ من خلال أصابعه ما دامت كفاه مبسوطتين، فالغرض من هذا التشبيه تقرير حال المشبَّه، ويأْتي هذا الفرض حينما يكون المشبَّه أمرًا معنويًّا؛ لأَن النفس لا تجزم بالمعنويات جزمها بالحسيَّات فهي في حاجة إلى الإقناع.

وبيت أبى الحسن الأنبارى من قصيدة نالت شهرة في الأدب العربي لا لشيء إلا أنها حسّنت ما أجمع الناس على قبحه والاشمئزاز منه "وهو الصَّلْب" فهو يشبّه مدّ ذراعي المصلوب على الخشبة والناس حولَه بمدّ ذراعيه بالعطاءِ للسائلين أيام حياته، والغرض من هذا التشبيه التزيين، وأكثر ما يكون هذا النوع في المديح والرثاء والفخر ووصف ما تميل إليه النفوس.

والأعرابي في البيت الأخير يتحدث عن امرأته في سخط وألم، حتى إِنه ليدعو عليها بالحرمان من الوجود فيقول: "لا كانت"، ويشبِّه فمها حينما تفتحه بباب من أبواب جهنم، والغرض من هذا التشبيه التقبيح، وأكثر ما يكون في الهجاءِ ووصفِ ما تنفِر منه النفس.

القاعدة

(10) أَغْرَاضُ التشبيهِ كثيرةٌ [5] منها ما يأْتي:

(أ) بيانُ إِمْكان المشبَّه: وذلك حِينَ يُسْنَدُ إِليْهِ أمْر مُسْتغْرَبٌ لا تزول غرابتُه إلا بذكر شبيهٍ له.

(ب) بيانُ حالِهِ: وذلك حينما يكونُ المشبَّهُ غيرَ معروف الصفةِ قَبْلَ التشبيه فَيُفيدُهُ التشبيهُ الوصفَ.

(جـ) بيانُ مقدار حالِهِ: وذلك إذا كان المشبَّهُ معروفَ الصفةِ قَبْلَ التشبيهِ مَعْرفَةً إِجْماليَّةً وكان التشبيه يُبَيِّنُ مقدارَ هذه الصفةِ.

(د) تَقْريرُ حالِهِ: كما إذا كانا ما أُسْنِدَ إِلى المشبَّه يحتاج إِلى التثبيت والإِيضاح بالمثال.

(هـ) تَزْيينُ الْمُشَبَّهِ أو تَقْبيحُهُ.

نموذج

(1) قال ابن الرومي في مدح إسماعيل بن بُلْبُل:

كَمَا علا بِرسولِ الله عَدْنَانُ

وكم أَبٍ قَدْ علا بِابْنٍ ذُرَا شَرفٍ

(2) وقال أبو الطَّيب في المديح:

كَأَنَّكَ بَحْرٌ والمُلُوكُ جَداوِلُ

أرَى كلَّ ذِي جُودٍ إلَيْكَ مَصِيرُه

الإِجابة

الغرض من التشبيه

وجه الشبه

المشبه به

المشبه

إمكان المشبه

ارتفاع شأن الأول بالآخر

علو عدنان بالرسول

(1) علو الأب بالابن

بيان حال المشبه

العظم

بحر

(2) الضمير في كأنك

" " "

الاستمداد من شيء أعظم

جداول

(3) الملوك

تمرينات

(1)

بيِّن الغرض من كل تشبيه فيما يأتي:

(1) قال البحتري:

فَشأْناك انْخِفاض وارْتِفاعُ

دنوْتَ تَواضُعاً وعَلَوت مجْدًا

ويدْنُو الضوْءُ منها والشعاعُ

كذَاك اَلشَّمْسُ تَبْعُدُ أَنْ تُسامي

(2) قال الشريف الرضى [6] :

رأيْتُكما في القلْبِ والعينِ تَوْءَما [7]

أُحِبكِ يا لوْن الشَّباب لأنني

فلمْ أدر منْ عِزٍّ من القَلْبُ منْكما

سَكَنْتِ سوادَ القَلْب إِذ كنْتِ شِبههُ

(3) وقال صاحب كليلة ودمنة:

فضلُ ذي العلم وإِن أخفاه كالمسك يُسْتر ثم لا يَمْنَعُ ذلك رائحتَه أَن تفوح.

(4) وقال الشاعر:

عَلَى الماءِ خانَتْه فُروجُ الأَصابع

وأصْبَحْتُ مِنْ لَيْلَى الغَداة كقابضٍ

(5) وقال المتنبي في الهجاء:

قِرْدٌ يُقَهقه أوْ عجوزٌ تلْطِمُ

وإذا أشَارَ مُحدِّثاً فكأنَّه

(6) وقال السرِىّ الرَّفاء:

ضَنْكٌ تقَارَبَ قُطْراهُ فقدْ ضَاقا [8]

لي منزِلٌ كوِجار الضَّبِّ أَنزِلُهُ

فما أمُدُّ بِهِ رِجلاً ولا سَاقا

أَرَاهُ قالَبَ جِسمِي حين أدْخُلهُ

(7) وقال ابن المعتز:

هُبُوبُ الرِّياحِ ومرُّ الصَّبا [9]

غَدِيرٌ تُرجرِج أَمْواجَهُ

تَوَهَّمْتَه جَوْشَناً مُذْهَبا [10]

إذا الشَّمسُ مِنْ فَوْقِهِ أَشرَقَتْ

(8) وقال سعيد بن هاشم الخالدى [11] من قصيدة يصف فيها خادماً له:

خًوَّلَنيهِ المُهَيْمِنُ الصَّمَدُ

ما هُو عَبْدٌ لَكنَّه وَلَدٌ

فَهْوَ يَدِي والذِّرَاعُ والعضُدُ

وشَد أَزرِي بحُسْن خِدْمته

(9) وقال المعري في الشيب والشباب:

ـبِ فَلاَ عِلْمَ لِي بِذَنْبِ الْمشِيبِ

خَبِّرِيني مَاذَا كرهْتِ مِن الشَّيْـ

لؤ أَمْ كوْنُه كثغْرِ الحبِيب؟ [12]

أَضِياءُ النَّهارِ أِم وضَحُ اللؤْ

ـمعُ مِنْ منْظَرٍ يَرُوقُ وطِيبِ

واذكُري لِي فَضْلَ الشبابٍ وما يجْـ

ـغَيِّ أَمْ أَنَّهُ كَعيْش الأَدِيبِ؟

غدْرُهُ بِالخَلِيلِ أَم حُبُّه لِـ

(10) ومما ينسب إلى عنترة [13] :

ذِئْبٌ تَرعْرَع في نَواحي المنْزِل

وأَنا ابْنُ سوْداء الجَبِينِ كأَنّها

والشَّعْرُ مِنْها مِثلُ حبِّ الفٌلْفلِ

السّاقُ مِنْهَا مِثْلُ ساقِ نعَامَةٍ

(11) وقال ابن شُهيدٍ الأَندلسي [14] يصف بُرْغُوثاً:

أَسْودُ زَنجي، أَهليُّ وحشيٌ، ليس بِوانٍ ولا زُمّيل [15] ، وكأَنه جُزْءٌ لا يتجزأ من ليْل، أو نقطةُ مِداد، أو سويداءُ [16] فؤاد، شُرْبُهُ عبّ [17] ، ومشيه وثبٌ، يَكمنُ نهارهُ، ويسير ليلَه، يُدارك [18] بطعن مؤلم، ويستحلُّ دم البرئ والمجرم، مُساورٌ [19] للأساوِرة [20] ، ومُجرّدٌ نصْله [21] على الجبابرة لا يُمْنعُ منه أمير، ولا تَنفعُ فيه غيرةُ غيور، وهو أحقرُ حقير، شرُّهُ مبعوث [22] ، وعهدُه منكوث [23] ، وكَفى بهذا نقصاناً للإنسان، ودلالةً على قدرة الرحمن.

(2)

(1) كوِّن تشبيهاً الغرضُ منه بيان حال النَّمِر.

(2) " " " " " " الكرة الأرضية.

(3) " " " " " مقدار حال دواءٍ مرّ.

(4) " " " " " " " نار شبت في منزل.

(5) " " " تقرير حال طائش يرمي نفسه في المهالك ولا يدرى.

(6) " " " " " من يعيش ظلام الباطل ويؤذيه نور الحق.

(7) كوِّن تشبيهاً الغرضُ منه بيان إمكان العظيم من شيء حقير.

(8) " " " " " " أن التعب يُنتج راحة ولذة.

(9) " " لتزيين الكلب.

(10) " " " الشيخوخة.

(11) " " لتقبيح الضيف.

(12) " " " الشتاء.

(3)

اِشرح بإيجاز الأبيات الآتية وبيِّن الغرض من كل تشبيه فيها:

سقاهُ مُضاعَفُ الغَيثِ العَميمِ [24]

وَقانا لَفْحَة الرَّمْضاءِ وادٍ

حُنُوَّ المُرْضِعاتِ على الفَطِيم [25]

نَزَلْنا دوْحَهُ فَحنَا عليْنَا

ألذَّ مِن المُدامةِ للنَّدِيم [26]

وأرْشَفَنا على ظمأٍ زُلاَلا

(6) التشبيه المقلوب

الأمثلة:

(2) قال محمد بن وُهيْب الحمْيَرىُّ [27] :

وَجْهُ الخَليفةِ حِينَ يُمْتَدَحُ

وبَدَا الصَّباحُ كأنَّ غرَّتَهُ

(2) وقال البحترىّ:

تبَسًّمُ عِيسَى حِين يَلْفِظُ بالْوَعْدِ

كأَنَّ سَناها بالْعَشيِّ لِصُبْحِها

(3) وقال آخر:

كأنَّ فَسِيحَها صدْرُ الحَليمِ

أحِنُّ لَهُم ودُونَهُمُ فَلاةٌ

البحث:

يقول الحِمْيَرِى: إِن تباشير الصباح تشبه في التلألؤ وجه الخليفة عناء سماعه المديح، فأنت ترى هنا أن هذا التشبيه خرج عما كان مستقرًّا في نفسك من أن الشيءَ يُشَبَّه دائماً بما هو أَقوى منه في وجه الشبه، إذا المألوف أَن يقال إِنَّ الخليفة يشبه الصباح، ولكنه عكس وقلب للمبالغة والإغراق بادعاءِ أَن وجه الشبه أَقوى في المشبه، وهذا التشبيه مظهر من مظاهر الافتنان والإبداع.

ويشبه البحترى برق السحابة الذي استمر لماعاً طوال الليل يتبسم ممدوحه حينما يَعِدُّ بالعطاء، ولا شك أَن لمعان البرق أَقوى من بريق الابتسام، فكان المعهود أن يشبه الابتسام بالبرق كما هي عادة الشعراء، ولكن البحتري قلب التشبيه [28] .

وفي المثال الثالث شُبِّهت الفلاة بصدر الحليم في الاتساع، وهذا أَيضاً تشبيه مقلوب.

القاعـدة:

(12) التشبيهُ المقلوبُ هو جعل المشبَّهِ مشبَّهاً به بادِّعاءِ أِنَّ وجه الشبه فيه أَقوى وأَظهر.

نمُوذجٌ

(1) كأَن النسيم في الرقة أَخلاقه. (2) وكأَن الماءَ في الصفاء طباعه.

(3) وكأَن ضوءَ النهار جبينه. (4) وكأَن نشر الروض حسن سيرته.

الإِجابـة

نوع التشبيه

وجه الشبه

المشبه به

المشبه

مقلوب

الرقة

أَخلاقه

(1) النسيم

مقلوب

الصفاء

طباعه

(2) الماء

مقلوب

الإِشراق

جبينه

(3) ضوء النهار

مقلوب

جميل الأَثر

حسن سيرته

(4) نشر الروض

تمرينـات

(1)

لِم كان التشبيه مقلوباً فيما يأْتي؟

(1) قال ابن المعتز:

والصبُّح في طُرَّة لَيْلٍ مُسْفِرِ كأنَّه غُرَّةُ مُهْرٍ أشقَر [29]

(2) وقال البحترى:

في حُمْرةِ الوردِ شيءٌ من تَلهُّبِهَا وللقضِيب نصِيبٌ من تثَنِّيها

(3) وقال أيضاً في وصف بركة المتوكل:

كأنَّها حِين لَجَّتْ في تدفقِها يدُ الخَلِيفةِ لَمَّا سال وَاديها [30]

(4) سارت بنا السفينة في بحر كأَنه جدْواك، وقد سطع نور البدر كأنَّه جَمال مُحياك.

(2)

ميِّز التشبيه المقلوب من غير المقلوب فيما يأتي وبيّن الغرض من كل تشبيه:

(1) كأن سواد الليل شعرٌ فاحم.

(2) قال أبو الطيب:

أسِنَّتُهُ في جانِبَيْها الكواكِبُ [31]

يزُور الأعادِي في سماء عجاجةٍ

(3) كأَنَّ النَّبْلَ كلامُه وكأنَّ الوَبْل [32] نواله.

(4) قال الأبِيوَرْدى [33] :

سوْف تَفْنَى الدّهُورُ وهي براق

كلِماتي قلائِدُ الأعْناقِ

(5) أرسل أحدُ كتَّاب المأمون [34] إليه فرساً وقال:

مِثلُهُ لَيْس يُرامُ

قَدْ بعَثْنَا بِجوَادٍ

ـحَسْنِ سرْجٌ ولِجام [35]

فَرَسٌ بُزْهَى بِهِ لِلـ

سائر الجسْم ظَلامُ

وجْههُ صُبْحٌ ولكنْ

لَى على العبْدِ حرامُ

والذِي يصْلح لِلمَوْ

(3)

حوِّل التشبيهات الآتية إلى تشبيهات مقلوبة وبيِّن أَيُّها أبلغ:

(1) قال البحترى يصف قصرًا فوق هضْبة:

وتُرابها مِسْك يشاب بِعنبَرِ

في رأس مشرفةِ حصاها لُؤلُؤ

(2) وقال:

يدَ الغَيْث عنْد الأرض حرَّقها المحل [36]

وكانتْ يَد الفَتْح بنِ خَاقان عنْدَكم

(3) وقال في الغزل:

يتَثَنَّى تثَنِّى الغُصْن غَضَّا

لَستُ أنساه بادِياً مِنْ بَعيدٍ

(!) وقال في المديح:

وصافَى بِأَخلاق هي الطَّل في الصُّبحِ [37]

وأشرق عن بِشر هو النورُ في الضُّحا

(4)

حول التشبيهات المقلوبة الآتية إلى تشبيهات غبر مقلوبة:

(1) ركبنا قطارًا كأَنه الجواد السبَّاق. (3) ظهر الصبح كأَنه حجَّتُك الساطعة.

(2) فاح الزهر كأنه ذكرك الجميل. (4) تقلد الفارس سيفاً كأنه عزيمته يوم النزال.

(5)

كون تشبيهاً مقلوباً من كل طرفين من الأطرف الآتية مع وضع كل طرف مع ما يناسبه:

قصْفُ الرعد . غضَبة . لَمْعُ البرق . أخلاقه

نور جبينه . الصاعقة . شَعْرُهُ . ابتسامه

شعاعُ الشمس . صوته . سواد الليل . أزهار الربيع

(6)

أَتمم التشبيهات المقلوبة الآتية:

(1) كأنَّ ... قدومك لزيارتي. (4) كأَن ... حرارة حقده.

(2) كأن ... جرأتك. (5) كأن ... حدُّ عزيمتك.

(3) كأن ... صوته المنكر. (6) كأن ... احتياله.

(7)

أتمم التشبيهات المقلوبة:

(1) كأن عصف الريح ... (4) كأَن الدُّرر ...

(2) كأن ذل اليتيم ... (5) كأَن صفاءَ الماءِ ...

(3) كأن نضرة الورد ... (6) كأن السِّحر ...

(8)

جاءَ في كتب الأَدب أَن أبا تمام حينما قال في مدح أَحمدِ بن المعتصم [38] :

إِقدامُ عمروٍ [39] في سَمَاحةِ حاتِم [40] في حَلْمِ أَحْنَف [41] في ذَكاء إِيَاس [42]

قال بعض حُساده أَمام ممْدُوحه: "ما زدت على أَن شبّهت الأَمير بمن هم دونه".

فقال أَبو تمام:

مثلاً شَروداً في النّدى والباسِ [43]

لا تُنكِروا ضرْبي لَه منْ دُونَه

مَثلاً مِن المِشْكاةِ والنبراس [44]

فالله قَدْ ضرب الأَقلَّ لِنُورِهِ

فما معنى الرد الذي ساقه أبو تمام في البيتين السابقين؟ وهل في استطاعتك أن تدافع عن أبي تمام بحجة أخرى يعد أن تنظر في البيت جميعه؟ وما نوع التشبيه الذي يُرْضى هؤلاء النقاد؟

(9)

هات تشبيهات مقلوبة في وصف جرئ مقدام، ثم في وصف سفينة، ثم في وصف كلام بليغ.

(10)

ولكِنَّهَا معْدودة في البهَائم

ولَوْلا احْتِقَارُ الأُسدِ شَبَّهْتُهُمْ بِها

تكلَّمْ على ما في البيت السابق من ضروب الحسن البياني، وهل تَري أن المدح يكون أبلغَ لو قال "شبهتها بهم" وماذا يكون التشبيه إذًا؟

[1] | شاعر من شعراء الجاهلية، وسمي النابغة لنبوغه في الشعر، شهد له عبد الملك بن مروان بأنه أشعر العرب وكان خاصاً بالنعمان ومن ندمائه، وكانت تنصب له قبة حمراه بسوق عكاظ فيأتي إليه الشعراء ينشدونه أشعارهم فيحكم فيها، وقد مات قبيل البعثة.
[2] | الدجى: جمع دجية وهي الظلمة، والفريق: الجماعة، وحلولا: أي مقيمين وهو حال من الفريق.
[3] | هو أبو الحسن الأنباري أحد الشعراء المجيدين عاش في بغداد، وتوفى سنة 328هـ، وقد اشتهر بمرثيته التي رثي بها أبا طاهر بن بقية وزير عز الدولة قتل وصلب، وهو من أعظم المراثي ولم يسمع بمثلها في مصلوب، حتى إن عضد الدولة الذي أمر بصلبه تمني لو كان هو المصلوب وقيلت يه.
[4] | الاحتفاء: المبالغة في الإكرام، والهبات: جمع هبة والمقصود بها العطية
[5] | الأغراض المذكورة في القاعدة ترجع جميعها كما ترى إلى المشبه، وهذا هو الغالب، وقد ترجع إلى المشبه به وذلك في التشبيه المقلوب وسيأتي.
[6] | هو أبو الحسن محمد ينتهي نسبه إلى الحسين بن علي كرم الله وجهه، وكان ذا هيبة وعفة وورع، ويقال إنه أشعر قريش، لأن المجيد منهم ليس بمكثر، والمكثر ليس بمجيد أما هو فقد جمع بين والإجادة والإكثار، ولد ببغداد وتوفى بها سنة 406هـ.
[7] | التوءم من جميع الحيوان: المولود مع غيره في بطن، ويقال هما توءمان وهما توءم، يريد بالتوءم هنا النظيرين.
[8] | الوجار. الجحر، الضنك: الضيق، والقطر: الجانب.
[9] | الصبا: ريح مهبها من الشرق.
[10] | الجوشن: الدرع.
[11] | شاعر من بني عبد القيس كان أعجوبة في قوة الحافظة، وله تصانيف في الأدب وديوان شعر، توفى سنة 400هـ.
[12] | الوضح: الضوء والبياض.
[13] | هو من شعراء الطبقة الأولى كانت أمه حبشية. وقد اشتهر بالشجاعة والإقدام وتوفى قبل ظهور الإسلام بسبع سنين،
[14] | هو من بني شهيد الأشجعي أحد أفراد الأندلس أدباً وعلماً، وله شعر جيد وتصانيف بديعة، وتوفى بقرطبة مسقط رأٍسه سنة 426هـ.
[15] | الزميل: الضعيف.
[16] | السويداء: حبة القلب.
[17] | العب: شرب بلا مص.
[18] | يدارك: يتابع.
[19] | مساور: مواثب ومهاجم.
[20] | الأساورة: جمع أسوار وهو قائد الفرس، أو من يحسن رمي السهام، أو الثابت على ظهر الفرس.
[21] | النصل: حديدة السيف والسهم والرمح والسكين.
[22] | مبعوث: منتشر.
[23] | منكوث: منقوض.
[24] | لفح النار: إحراقها، والرمضاء: شدة الحر أو الأرض الحارة من شدة حر الشمس.
[25] | الدوح: واحده دوحة وهي الشجرة، والمعنى نزلنا ظل دوحة.
[26] | أرشفنا: سقانا.
[27] | هو متشيع من شعراء الدولة العباسية بصري الأصل بغدادي النشأة، اتصل بالمأمون ومدحه ثم لم يزل منقطعاً إليه حتى مات.
[28] | يقرب من هذا النوع ما ذكره الحلبي في كتاب حسن التوسل وسماه تشبيه التفضيل، وهو أن يشبه شيء بشيء لفظاً أو تقديراً ثم يعدل من التشبيه لادعاء أن المشبه أفضل من المشبه به، ومثل له بقول الشاعر
 | : حسبت جماله بدراً مضيئاً | وأين البدر من ذاك الجمال
 | ومنه قول المتنبي في سيف الدولة
 | : ولما تلقاك السحاب بصوبه | تلقاه أعلى منه كعباً وأكرم
 | وقول الشاعر
 | : من قاس جدواك يوماً | بالسحب أخطأ مدحك
 | السحب تعطى وتبكى | وأنت تعطى وتضحك
[29] | طرة الشيء: طرفه، وليل مستفر: أي دخل في الإسفار وهو ظهور الفجر، والغرة: بياض في جبهة الفرس، والمهر الأشقر: الأحمر الشعر.
[30] | لج في الأمر من (بابي ضرب وفتح): تمادي واستمر.
[31] | العجاجة، الغبار، الأسنة جمع سنان: وهو طرف الرمح.
[32] | الوبل: المطر الشديد المستمر، والنوال: العطاء.
[33] | شاعر فصيح راوية نسابة له مصنفات في اللغة لم يسبق إلى مثلها، وقد مات بأصبهان سنة 558 هـ والأبيوردي نسبة إلى أبيورد بليدة بخراسان.
[34] | هو ابن الخليفة هارون الرشيد، كان عالماً فاضلا، وقد برع في العربية ومهر في الفلسفة، واشتهر بجدوده وفصاحته، وكان من أكبر رجال بني العباس حزماً وعزماً ودماء وشجاعة، وتوفى سنة 218 هـ.
[35] | يزهي بكذا: يتيه ويتكبر، وسرج نائب فاعل.
[36] | ا لفتح بن خاقان: شاعر فصيح، كان في نهاية الفطنة والذكاء، وهو فأرسى الأصل من أبناءِ الملوك، اتخذه المتوكل العباسي أخاً له واستوزره، وقدمه على أهله وولده، واجتمعت له خزانة كتب حافلة، وقتل مع المتوكل سنة 217هـ، واليد: النعمة والعطاء، والمحل: الجدب وانقطاع المطر.
[37] | البشر: الفرح والبشاشة، ويكون الزهر وقت الضحا متفتحاً، والطل وقت الصبح في أكل أحوال نقائه وصفائه.
[38] | هو ابن الخليفة العباسي الثامن (أمير المؤمنين المعتصم).
[39] | هو عمرو بن معدي كرب الزبيدى فارس اليمن وصاحب الغارات المشهورة، وأخبار شجاعته كثيرة توفى سنة 21هـ.
[40] | هو أحد أجواد العرب المشهورين.
[41] | هو الأحنف بن قيس من سادات التابعين، كان شهماً حليما عزيزاً في قومه، إذا غضب غضب له مائة ألف سيف لا يسألون لماذا غضب، توفى سنة 67هـ.
[42] | هو قاضى البصرة وأحد أعاجيب الدهر في الفطنة والذكاء يضرب المثل بذكائه وصدق حدسه توفى سنة 122هـ.
[43] | شروداً: سائراً، والندى: الكرم، والبأس: ا لشجاعة والقوة.
[44] | المشكاة: فتحة في الحائط غير نافذة، و النبراس: المصباح.


ذكر استحباب قبول الاعتذار من المعتذر
أنبأنا علي بن الحسن بن عبد الجبار - بنصيبين - حدثنا علي بن حرب الطائي حدثنا وكيع عن الثوري عن ابن جريج عن العباس بن عبد الرحمن بن مينا عن جودان قال: قال رسول الله صلى الله عليه وسلم " من اعتذر الى أخيه فلم يقبل كان عليه مثل خطيئة صاحب مكس ".
قال أبو حاتم رضي الله عنه: أنا خائف أن يكون ابن جريج رحمه الله ورضوانه عليه دلس هذا الخبر بأن سمعه من العباس بن عبد الرحمن فهو حديث حسن.
فالواجب على العاقل إذا اعتذر إليه أخوه لجرم مضى، أو لتقصير سبق، أن يقبل عذره، ويجعله كمن لم يذنب؛ لأن من تنصل إليه فلم يقبل أخاف أن لا يرد الحوض على المصطفى صلى الله عليه وسلم، ومن فرط منه تقصير في سبب من الأسباب يجب عليه الاعتذار في تقصيره إلى أخيه.
ولقد أنشدني محمد بن عبد الله بن زنجي البغدادي:
 | من التقصير عذر أخ مقر | إذا اعتذر الصديق إليك يوما
 | فإن الصفح شيمة كل حر | فصنه عن جفائك، واعف عنه
وأنشدني محمد بن إسحاق الواسطي:
 | إقراره بالجـرم والذنـب | شفيع من أسلمه جرمه
 | إعتاب من أصبح ذا عتب | وتوبة المذنب من ذنبه
أنبأنا عمرو بن محمد، حدثنا الغلابي، حدثنا ابن عائشة، قال: غضب سليمان بن عبد الملك على خالد بن عبد الله، فلما دخل عليه قال: يا أمير المؤمنين، القدرة تذهب الحفيظة، وأنت تجل عن العقوبة، فإن تعف فأهل ذاك أنت، وإن تعاقب فأهل ذاك أنا، فال: فعفا عنه.
قال أبو حاتم رضي الله عنه: لا يجب للمرء أن يعتذر بحيله إلى من لا يحب أن يجد له عذرا، ولا يجب أن يكثر من الاعتذار إلى أخيه؛ فإن الإكثار من الاعتذار هو السبب المؤدي إلى التهمة، وإني أستحب الإقلال من الاعتذار على الأحوال كلها؛ لعلمي أن المعاذير يعتريها الكذب، وقل ما رأيت أحدا اعتذر إلا شاب اعتذاره بالكذب، ومن اعترف بالزلة استحق الصفح عنها، لأن ذل الاعتذار عن الزلة يوجب تسكين الغضب عنها والمعتذر إذا كان محقا خضع في قوله، وذل في فعله، كما أنشدني المنتصر بن بلال:
 | إلي، فلم ينهض بإحسانك الشكر | أيا رب قد أحسنت عودا وبدأة
 | فعذري إقراري بأن ليس لي عذر | فمن كان ذا عذر إليك وحجة
وأنشدني الكريزي:
 | وألزمتني ذنبا وإن كنت مجرما[1] | وإني وإن أظهرت لي منك جفوة
 | أراك بها منى أبـر وأرحـما | لراض لنفسي ما رضيت لها به
أنبأنا محمد بن عثمان العقبي، حدثنا الفيض بن الجهم التميمي، حدثنا عبد الله ابن خبيق قال: كان يقال: احتمل من دل عليك، واقبل ممن اعتذر إليك.
أنبأنا بكر بن محمد بن الوهاب القزاز - بالبصرة - حدثنا إسماعيل بن إبراهيم أبو بشر قال: سمعت أبي قال: حدثنا مبارك بن فضالة عن حميد الطويل عن أبي قلابة، قال: "إذا بلغك عن أخيك شيء تكرهه فالتمس له عذرا فإن لم تجد له عذرا، فقل: لعل له عذرا لا أعلمه".
قال أبو حاتم رضي الله عنه: لا يجب للمرء أن يعلن عقوبة من لم يعلن ذنبه، ولا يخلو المعتذر في اعتذاره من أحد رجلين: إما أن يكون صادقا في اعتذاره، أو كاذبا؛ فإن كان صادقا فقد استحق العفو؛ لأن شر الناس من لم يقل العثرات، ولا يستر الزلات، وإن كان كاذبا فالواجب على المرء إذا علم من المعتذر إثم الكذب وريبته وخضوع الاعتذار وذلته: أن لا يعاقبه على الذنب السالف بل يشكر له الإحسان المحدث، الذي جاء به في اعتذاره، وليس يعيب المعتذر إن ذل وخضع في اعتذاره إلى أخيه.
وأنشدني الأبرش:
 | فأين عاطفة الأخوة؟ | هبني أسأت، كما زعمت،
 | فأين فضلك والمروة؟ | أو إن أسأت، كما أسأت
وأنشدني علي بن محمد البسامي:
 | فعفو جميل كي يكون لك الفضل | هبني مسيئا كالذي قلت ظالـما
 | أتيت به - أهلا فأنـت له أهـل | فإن لم أكن للعفو منك - لسوء ما
وأنشدني ابن زنجي البغدادي:
مثـــل جـــرم أبــي لهب ت، وكـم أسـأت فلـم أتـب |  | هبني أسأت، وكـان جرمـي فأنـا أتـوب كـما أســأ
وأنشدني محمد بن أبي علي، أنشدنا الربعي عن الأصمعي :
 | وخير الناس من أخطأ فتابا[2] | أتيتك تائبا من كل ذنب
 | وقد ملك العقوبة والثوابا؟ | أليس الله يستعفى فيعفو
وأنشدني محمد بن إسحاق الواسطي:
 | وتـاب إلى ربـه آدم | عصيت وتبت، كما قد عصى
 | لكم يغفر الغافر الراحم | فقل قول يوسـف لا تـثربا
أنبأنا محمد بن المهاجر المعدل، حدثنا محمد بن عبد الله الجرزي عن حميد ابن سنان الخالدي - وكان نديما لأبي دلف - قال: دخلت على أبي دلف يوما، وبين يديه كتاب وهو يضحك، فقال: هذا كتاب عبد الله بن طاهر، وفيه أبيات أحب أن أنشدك إياها، وذلك أني كنت استبطأته في بعض المؤامرات، فكتبت إليه:
 | ولا خير فيمن لا يدوم له عه | أرى ودكم كالورد ليس بدائم
 | له نضرة تبقى إذا فني الورد | وودي بكم كالآس حسنا وبهجة
فكتب إلي بهذه الأبيات:
 | وهل زهر إلا وسيدهـا الورد | شبهت ودي الورد، فهو مشاكلي
 | ولم تخلف التشبيه فيك ولم تعد | وشبهت منك الود بالآس في البقا
 | وليس له في الريح قبل ولا بعد | فودك كـالآس المـرير مـذاقه
أخبرنا عبد الكبير بن عمر الخطابي بالبصرة، حدثنا أبو حاتم السجستاني عن الأصمعي قال: حدثنا عيسى بن عمر قال: كان لأبي الأسود الدؤلي صديق، فرأى منه بعض ما يكره، فقال أبو الأسود:
 | أتاني، فقال: اتخذني خليلا | رأيت امرءا لم أكن أبله[3]
 | فلم ينقص الود منه فـتيلا | فخاللـته، ثم صافيتـه
 | عتابا رفيقا وقولا جـميلا | فراجعـته، ثم عاتبـته
 | ولا ذاكر الله إلا قليـلا | فألفـيته غير مسـتعتب
 | وأتبع ذلك هجرا طـويلا | ألست حقيقا بتـوديعه
قال أبو حاتم رضي الله عنه: الاعتذار يذهب الهموم، ويجلى الأحزان، ويدفع الحقد، ويذهب الصد، والإقلال منه تستغرق فيه الجنايات العظيمة والذنوب الكثيرة، والإكثار منه يؤدي الى الاتهام وسوء الرأي، فلو لم يكن في اعتذار المرء إلى أخيه خصلة تحمد إلا نفى التعجب عن النفس في الحال لكان الواجب على العاقل أن لا يفارقه الاعتذار عند كل زلة.
ولقد أنشدني الكريزي:
 | فطال ما صح لي من طرفك النظر | فانظر إلى بطرف غير ذي مرض
 | واجمع برفقك ما قد كاد ينتشر[4] | أدرك بفضلك عظما كنت تجبره
أنبأنا عمرو بن محمد الأنصاري، حدثنا الغلابي، حدثنا مهدي بن سابق حدثنا عطاء بن مصعب قال قدم عبد الرحمن بن عنبسة بن سعيد على معن بن زائدة باليمن، وكانت بينهما عداوة، فلما رآه قال: له يا عبد الرحمن، بأي وجه أتيتني؟ ولأي خير أملتني؟ قال: أصلح الله الأمير! اسمع مني حتى أنشدك بيتين قالهما نصيب في عبد العزيز بن مروان، قال: وما هما؟ فأنشده:
 | كفعلك، أو للفعل منك مقارب | لو كان فوق الأرض حي فعاله
 | سواك على المستعتبين المذاهب | لقلت له هذا، ولكن تعـذرت
فقال: أقم، فإني لا أواخذك فيما مضى، ولا أعنفك فيما بقي.
أنبأنا الخلادي حدثنا محمد بن موسى السمري عن حماد بن إسحاق قال. ابن السماك لمحمد بن سليمان، أو حماد بن موسى لكاتبه، ورآه كالمعرض عنه: مالي أراك كالمعرض عني؟ قال: بلغني عنك شيء كرهته، قال: إذا لا أبالي، قال ولم؟ قال: لأنه إن كان ذنبا غفرته، وإن كان باطلا لم تقبله، قال: فعاد إلى المؤانسة.
قال أبو حاتم رضي الله عنه قد ذكرت ما يشاكل هذه الحكايات في كتاب "مراعاة العشرة"، فأغنى ذلك عن تكرارها في هذا الكتاب.

[1] "إن" الأخيرة نافية، والمعنى: ما لم أكن في الواقع مجرما، على حد قوله تعالى {35 :41 إن أمسكهما من أحد من بعده } وقوله {73: 25 إن أدري أقريب ما توعدون }

[2] أخطا: أصله أخطأ، فقلب الهمزة ألفا لانفتاح ما قبلها.

[3] هكذا في الأصل، والمحفوظ "أريت امرءا كنت لم أبله" إلخ، مع بعض اختلاف في الباقي.

[4] ينتشر: يتفرق ويذهب ههنا وههنا.


(د) الأفعال المبنية

1- الفعل الماضي

الأمثلة:

(أ) {الله نزل أحسن الحديث كتاباً متشابها ؤ}.

{قالت رب إني وضعتها أنثى}.

{فلما آتاهما صالحاً جعلا له شركاء فيما آتاهما}.

{وما رميت إذ رميت ولكن الله رمى}.

(ب) قرأت قصتين وفهمت مغزاهما.

سرنا في أرض اخضر زرعها.

الأمهات يسهرن على راحة أبنائهن.

(ج) {إنما صنعوا كيد ساحر}.

{للذين أحسنوا الحسنى وزيادة}.

{الأبناء سمعوا نصائح الآباء}

الإيضاح :

تأمل أمثلة المجموعة الأولى (أ) تجد أن الفعل الماضي مبنى على الفتح. فالفعل الأول (نزل) مبنى على الفتح لأنه لم يتصل به شيء. والفعل الثاني (قالت) مبنى على الفتح لاتصاله بتاء التأنيث الساكنة والفعل الثالث (جعلا) مبنى على الفتح لاتصاله بألف الاثنين. أما الفعل الرابع (رمى) فمعتل الآخر بالألف فبنى على الفتح المقدر للتعذر.

تأمل أمثلة المجموعة الثانية (ب) تجد أن الفعل الماضي مبنى على السكون. فالفعلان قرأت وفهمت مبنيان على السكون لاتصالهما بتاء الفاعل. والفعل (صرنا) مبنى على السكون لاتصاله بنا الفاعلين، والفعل (سرنا) مبنى على السكون لاتصاله بنون النسوة.

وتأمل أمثلة المجموعة الثالثة (ج) تجد أن هذه الأفعال الماضية: صنعوا، أحسنوا، سمعوا مبنية على الضم لاتصالها بواو الجماعة.

القاعدة:

أحوال بناء الفعل الماضي:

1- يبنى الفعل الماضي على الفتح الظاهر إذا صح آخره ولم يتصل به شيء أو اتصلت به تاء التأنيث أو ألف الاثنين ويبنى على الفتح المقدر للتعذر إن كان معتل الآخر بالألف.

2- ويبنى على السكون إذا اتصلت به (تاء) الفاعل، أو (نا) الفاعلين أو (نون) النسوة.

3- ويبنى على الضم إذا اتصلت به (واو) الجماعة.

2- فعل الأمر

الأمثلة:

(أ) انصرْ أخاك ظالماً أو مظلوماً.

خَالقِ الناسَ بخلق حَسن.

أقمن الصلاة.

(ب) اعمَلَن واجبَكَ.

حافَظن على العهْدِ

(ج) انْهَ عن المنكر.

{ادع إلى سبيلِ ربكَ بالحكمةِ والموعظةِ الحسنةِ}.

الق دلوكَ في الدلاءِ.

(د) {اذهبَا إلى فرعون إنّه طَغي}.

{كلوا من طيبات ما رزقناكم}.

{يا مريم اقنتي لربك واسجدي واركعي مع الراكعين}.

الإيضاح:

تأمل الأمثلة الواردة في المجموعة الأولى (أ) تجد أن أفعال الأمر: انصر، خالق، أقمن، جاءت مبنية على السكون. فالفعلان: انصر، خالق مبنيان على السكون لأنهما صحيحا الآخر ولم يتصل بهما شيء. والفعل الثالث: أقمن، مبنى على السكون لاتصاله بنون النسوة.

ثم تأمل أمثلة المجموعة الثانية (ب) تر أن فعلى الأمر: اعملن، حافظن، مبنيان على الفتح لاتصالهما بنون التوكيد الثقيلة (المشددة) أو الخفيفة (الساكنة).

وإذا نظرت إلى الأفعال الواردة في المجموعة الثالثة (ج): انه، ادع، ألق، تجد أنها مبنية على حذف حرف العلة لأنها معتلة الآخر بالألف أو الواو أو الياء. فالفعل (انه) مبنى على حذف حرف العلة من آخره وهو الألف. والفعل (ادع) مبنى على حذف حرف العلة من آخره وهو الواو، والفعل (ألق) مبنى على حذف حرف العلة من آخره وهو الياء.

أما في الأمثلة المجموعة الرابعة (د) فتجد أفعال الأمر: اذهبا، كلوا، اقنتي، اسجدي، اركعي، مبنية على حذف النون لأنها اتصلت بألف الاثنين أو واو الجماعة أو ياء المخاطبة، فالفعل اذهبا مبنى على حذف النون لاتصاله بألف الاثنين، والفعل كلوا مبني على حذف النون لاتصاله بواو الجماعة. والأفعال اقنتي، اسجدي، اركعي ، مبنية على حذف النون لاتصالها بياء المخاطبة.

القاعدة:

لبناء فعل الأمر، أربع حالات:

1- يبنى على السكون إذا كان صحيح الآخر ولم يتصل آخره بشيء. أو اتصلت به نون النسوة.

2- ويبنى على الفتح إذا اتصلت به نون التوكيد ثقيلة أو خفيفة.

3- ويبنى على حذف حرف العلة إذا كان معتل الآخر.

4- ويبنى على حذف النون إذا اتصلَ بألف الاثنين أو واو الجماعة أو ياء المخاطبة.

3- الفعل المضارع

الأمثلة:

(أ) لا تقطعنْ ذنبَ الأفعى وترسلها.

لا تمدحن امرأ بما ليس فِيه.

(ب) {والوالدات يرضعن أولادهن، حولين كاملين}.

{والمطلقات يتربصن بأنفسهن}.

الإيضاح :

لاحظ الفعلين المضارعين: تقطعن، تمدحن في المجموعة الأولى (أ) تجد أن الفعل الأول تقطعن اتصل بنون التوكيد الخفيفة، وأن الفعل الثاني تمدحن اتصل بنون التوكيد الثقيلة وجاء الفعلان في هاتين الحالتين مبنيين علي الفتح.

أما الفعلان: يرضعن، يتربصن في المجموعة الثانية (ب) فقد بنيا على السكون لأن كلا منهما قد اتصل بنون النسوة.

القاعدة :

يبنى الفعل المضارع في حالتين:

1- إذا اتصلت به إحدى نوني التوكيد الخفيفة أو الثقيلة ويكون بناؤه في هذه الحالة على الفتح.

2- إذا اتصلت به نون النسوة ويبنى في هذه الحالة على السكون. ويعرب الفعل المضارع فيما عدا هاتين الحالتين.


تفسير سورة الصافات الآيات من 62 إلى 122
من الآية 75 - 82 | من الآية 62 - 74
من الآية 99 - 113 | من الآية 83 - 98
 | من الآية 114 - 122
إلى الأعلى

شرح الكلمات:
: أي ذلك المذكور لأهل الجنة خير نُزلاً وهو ما يعد للنازل من ضيف وغيره. | أذلك خير نزلا
: المعدة لأهل النار وهي من أخبث الشجر طعما ومرارة. | أم شجرة الزقوم
: أي امتحانا واختبارا لهم في الدنيا وعذابا لهم في الآخرة. | إنا جعلناها فتنة للظالمين
: أي في قعر الجحيم وأغصانها في دركاتها. | تخرج في أصل الجحيم
: أي ما يطلع من ثمرها أولاً كالحيات القبيحة المنظر. | طلعها كأنه رؤوس الشياطين
: أي بعد أكلها يسقون ماء حميما فذلك الشوب أي الخلط. | إذ لهم عليها لشوبا من حميم
: أي وجدوا آباءهم. | إنهم ألفوا آباءهم
: أي يسرعون مندفعين إلى اتباعهم بدون فكر ولا رويّة. | فهم على آثارهم يهرعون
: أي رسلا منذرين لهم من العذاب. | ولقد أرسلنا فيهم منذرين
: إنها كانت عذاباً أليما لإصرارهم على الكفر. | فانظر كيف كان عاقبة المنذرين
: فانهم نجوا من العذاب ولم يهلكوا. | إلا عباد الله المخلصين

معنى الآيات:

لما ذكر تعالى ما أعده لأهل الإيمان به وطاعته وطاعة رسوله من النعيم المقيم في الجنة دار الأبرار قال أذلك[1] المذكور من النعيم في الجنة خير نزلا والنزل ما يُعد [2] من قرى للضيف النازل وغيره أم شجرة الزقوم، أي ثمرها وهو ثمر سمج مر قبيح المنظر. ثم أخبر تعالى أنه جعلها فتنة للظالمين من كفار قريش إذ قالوا لما سمعوا بها كيف تنبت الشجرة في النار والنار تحرق الشجر، فكذبوا بها فكان ذلك فتنة لهم. ثم وصفها تعالى بقوله{ إنها شجرة تخرج من أصل الجحيم}، أي في قعرها وتمتد فروعها في دركات النار. وقوله طلعها أي ما يطلع من ثمرها في قبح منظر { كأنه رؤوس[3] الشياطين} لأنَّ العرب تضرب المثل بالشيطان في القبح كما أن هناك حيات يسمونها بالشيطان قبيحة المنظر وقوله فإِنهم أي الظلمة المشركين لآكلون منها أي من شجرة[4] الزقوم لشدة جوعهم فمالئون منها البطون أي بطونهم { ثم إن لهم عليها لشوبا من حميم} وذلك أنهم لما يأكلون يعطشون فيسقون من حميم فذلك الشوب من الحميم إذ الشوب الخلط والمزج يُقال شاب اللبن بالماء أي خلطه به وقوله{ ثم إن مرجعهم لإلى الجحيم } أي مردهم إلى الجحيم بعدما يأكلون ويشربون في مجالس خاصة بالأكل والشرب يردون إلى نار الجحيم.

وقوله تعالى { إنهم ألفوا آباءهم ضالين} أي وجدوا آباءهم ضالين عن طريق الهدى والرشاد {فهم على آثارهم يهرعون [5] }، أي يهرولون مسرعين وراءهم يتبعونهم في الشرك والكفر والضلال وقوله تعالى {ولقد ضل قبلهم أكثر الأولين} أي فليس هؤلاء أول من ضل {ولقد أرسلنا } أي في أولئك الضالين من الأقوام السالفين منذرين أي رسلا ينذرونهم فلم يؤمنوا فأهلكناهم فانظر كيف كان عاقبة المنذرين إنها كانت هلاكاً ودماراً للكافرين. وقوله تعالى {إلا عباد الله المخلصين[6] } استثناء منه تعالى لعباده المؤمنين الصالحين وهم الذين استخلصهم لعبادته بذكره وشكره فآمنوا وأطاعوا فإِنه تعالى نجاهم وأهلك أعداءهم الكافرين المكذبين وفي الآية تهديد ووعيد لكفار قريش بما لا مزيد عليه.

هداية الآيات:

من هداية الآيات:

1- بيان أحسن الأساليب في الدعوة وهو الترهيب والترغيب.

2- تقرير البعث والجزاء بأسلوب العرض للأحداث التي تتم في القيامة.

3- التنديد بالاتباع في الضلال للآباء والأجداد وأهل البلاد.

4- إهلاك الله تعالى للظالمين وإنجابه للمؤمنين عند الأخذ بالذنوب في الدنيا والآخرة.

إلى الأعلى

شرح الكلمات:
: أي قال إني مغلول فانتصر "من سورة القمر" | ولقد نادانا نوح
: أي له إذ نحياه وأهلكنا الكافرين من قومه. | فلنعم المجيبون
: أي عداد الغرق بالطوفان. | من الكرب العظيم
: إذ عامة الناس كانوا من ذريته سام، وحام ويافث. | وجعلنا ذريته هم الباقين
أي أبقينا عليه ثناء حسنا عند سائر الأمم والشعوب. | وتركنا عليه في الآخرين
: أي سلام منّا على نوح في العالمين أي في الناس أجمعين. | سلام على نوح في العالمين
: أي كما جزينا نوحاً بالذكر الحسن والسلام في العالمين نجزى المحسنين. | إنا كذلك نجزي المحسنين
: أي كفار قومه المشركين بعد إنجاء المؤمنين في السفينة | ثم أغرقنا الآخرين

معنى الآيات:

على إثر ذكره تعالى إهلاك المنذرين وإنجائه المؤمنين من عباده المخلصين ذكر قصة تاريخية لذلك وهي نوح وقومه حيث أنذر نوح قومه ولما جاء العذاب أنجى الله عباده المخلصين وأهلك المكذبين المنذرين فقال تعالى في ذكر هذه القصة الموجزة { ولقد نادانا نوح} أي دعانا لنصرته من قومه {فقال رب انصرني بما كذبون} ، {وقال إني مغلوب فانتصر} {فلنعم المجيبون } نحن له {ونجيناه وأهله} باستثناء امرأته وولده كنعان {من الكرب العظيم} وهو عذاب الغرق. وقوله {وجعلنا ذريته هم الباقين} إلى يوم القيامة وهذا جزاء له على صبره في دعوته وإخلاصه وصدقه فيها إذ كل الناس اليوم من أولاده الثلاثة وهم [7] سام وهو أبو العرب والروم وفارس، وحام وهو أبو السودان ويافث وهو أبو الترك والخزر وهم التتار ضيقوا العيون ولهذا سموا الخزر من خزر العين وهو ضيقها وصغرها، ويأجوج ومأجوج ، وقوله{ وتركنا عليه في الآخرين} [8] أي في أجيال البشرية التي أتت بعده وهو الذكر الحسن والثناء العطر المعبر عنه بقوله تعالى {سلام على نوح في العالمين } وقوله تعالى {إنا كذلك نجزي المحسنين } أي كما جزينا نوحا لإيمانه وصبره وتقواه وصدقه ونصحه وإخلاصه نجزي المحسنين في إيمانهم وتقواهم وهذه بشرى للمؤمنين وقوله {إنه من عبادنا المؤمنين} ثناء عليه وبيان لعلة الإكرام والإنعام عليه. ودعوة إلى الإيمان لا بالترغيب فيه، وقوله {ثم أغرقنا الآخرين } أي أغرقناهم بالطوفان بكفرهم وشركهم وتكذيبهم بعد أن أنجينا المؤمنين.

هداية الآيات:

من هداية الآيات:

1- بيان إكرام الله لأوليائه، وإهانته لأعدائه.

2- إجابة دعاء الصالحين لاسيما عندما يظلمون.

3- فضل الإحسان وحسن عاقبة أهله.

4- فضل الإيمان وكرامة أهله عند الله في الدنيا والآخرة.

5ـ قول سلام على نوح في العالمين إذا قاله المؤمن حين يمسي [9] أو يصبح يحفظه الله تعالى من لسعة العقرب. وأصح منه قول: أعوذ بكلمات الله التامة [10] من شر ما خلق لصحة الحديث في ذلك.

إلى الأعلى

شرح الكلمات:
: وان من أشياع نوح على ملته ومنهاجه إبراهيم الخليل عليهما السلام. | وإن من شيعته لإبراهيم
: أي أتى ربّه بقلب سليم من الشرك والشك والالتفات إلى غير الرب سبحانه وتعالى. | إذ جاء ربه بقلب سليم
: أي حين قال لأبيه وقومه المشركين أي شيء تعبدون؟ | إذ قال لأبيه وقومه ماذا تعبدون؟
: أي كذبا هو أسوأ الكذب تريدون آلهة غير الله؟ | أئفكا آلهة دون الله تريدون؟
: أي شيء هو؟ أترون أنه لا يسخط عليكم ولا يعاقبكم فتعبدون غيره وهو ربكم ورب العالمين. | فما ظنكم برب العالمين
: أي إيهاما لهم إذ كانوا يؤلهون النجوم. | فنظر نظرة في النجوم
: أي عليل أي ذو سقم وهو المرض والعلة . | فقال إني سقيم
: أي رجعوا إلى ما هم فيه وتركوه قابلين عذره. | فتولوا عنه مدبرين
: أي مال إليها خفية . | فراغ إلى آلهتهم
: أي بقوة يمينه فكسرها بفأس وحطمها. | فراغ عليهم ضربا باليمين
: أي يمشون بقوة وسرعة. | فأقبلوا إليه يزفُّون
: من الحجارة والأخشاب والمعادن كالذهب والفضة. | ما تنحتون
: أي وخلق ما تعبدون من أصنام وكواكب. | وما تعملون
: واملأوه حطبا وأضرموا فيه النار فإذا التهب ألقوه فيه. | فقالوا ابنوا له بنيانا
: أي المقهورين الخائبين في كيدهم إذ نجى الله إبراهيم. | فجعلناهم الأسفلين

معنى الآيات:

لما ذكر تعالى قصة نوح مقرراً بها نصرة أوليائه وخذلان أعدائه ذكر قصة أخرى هي قصة إبراهيم وهي أكبر موعظة لكفار قريش لأنهم ينتمون إلى إبراهيم ويدعون أنهم على ملته وملة ولده إسماعيل فلذا أطال الحديث فيها فقال سبحانه وتعالا {وإن من [11] شيعته لإبراهيم} أي وإن من أشياع نوح الذين هم على ملته ومنهجه إبراهيم خليل الرحمن {إذ جاء ربه بقلب سليم} أي إذ أتى [12] ربه بقلب سليم من الشرك والشك والالتفات إلى غير الرب تعالى في الوسط الذي قال لأبيه وقومه ماذا تعبدون، منكرا عليهم عبادة الأصنام فلو كان في قلبه أدنى التفاتة إلى غيره طمعا أو خوفا ما أمكنه أن يقول الذي قال بل كان في تلك الساعة سليم القلب ليس فيه نظر لغير الله تعالى وقوله { أئفكا [13] آلهة دون الله تريدون} أي أكذباً هو أسوأ الكذب تريدون آلهة غير الله حيث جعلتموها بكذبكم بألسنتكم آلهة وهي أحجار وأصنام. وقوله {فما ظنكم بربِّ العالمين } وقد عبدتم الكذب دونه إذ آلهتكم ما هي إلا كذب بحت. أترون أن الله لا يسخط عليكم ولا يعاقبكم؟ وقوله {فنظر نظرة في النجوم فقال إني سقيم } هنا كلام محذوف دل عليه المقام وهو أن أهل البلد قد عزموا على الخروج إلى عيد لهم يقضونه خارج البلد، فعرضوا عليه الخروج معهم فاعتذر بقوله إني سقيم أي ذو سقم بعد أن نظر في النجوم موهما لهم أنه رأى ما دله على أنه سيصاب بسقم وهو مرض الطاعون وكان القوم منجمين ينظرون إلى النجوم فيدعون أنهم يعرفون بذلك الخير والشرك الذي ينزل إلى الأرض بواسطة الكواكب فأوهمهم بذلك فتركوه خوفا من عدوى الطاعون، أو تركوه قبولا لعذره[14] هذا ما دل عليه قوله تعالى {فنظر نظرة في النجوم فقال إني سقيم } {فتولوا عنه } أي لذلك ورجعوا إلى أمورهم وما هم عازمون عليه من الخروج إلى العيد خارج البلد وهو معنى فتولوا عنه مدبرين وهنا وقد خلا له المكان الذي فيه الآلهة من الحراس والعباد والزوار للآلهة في بهوها الخاص فنفذ ما حلف على تنفيذه في مناظرة كانت بينه وبين بعضهم إذ قال {تالله لأكيدن أصنامكم بعد أن تولوا مدبرين } وبدأ المهمة فقال للآلهة وأنواع الأطعمة أمامها تلك الأطعمة من الحلويات وغيرها التي يتركها المشركون لتباركها الآلهة ثم يأكلونها رجاء بركتها {ألا تأكلون } عارضا عليها الأكل سخرية بها فلم تجبه ولم تأكل فقال لها {مالكم لا تنطقون } ثم انهال عليها ضربا بفأس بيده اليمني فكسرها وجعلها جذاذا أي قطعاً متناثرة. فلما رجعوا من عيدهم مساء وجاءوا بَهْو الآلهة ليأخذوا الأطعمة وجدوا الآلهة مكسرة. {فأقبلوا إليه يزفون} أي مسرعين بأن طلبوا من رجالهم إحضاره على الفور فأحضروه وأخذوا يحاكمونه فقال في دفاعه {أتعبدون ما تنحتون } أي بأيديكم من أصنام بعضها من حجر وبعض من خشب ومن فضة ومن ذهب أيضا، {والله خلقكم وما تعملون} من كل عمل من أعمالكم فلم لا تعبدونه، وتعبدون أصناما لا تنفع ولا تضر، ولما غلبهم في الحجة وانهزموا أمامه أصدروا أمرهم بإِحراقه بالنار فقالوا {ابنوا له بنيانا} أي فرنا عظيما واملأوه حطبا وأضرموا فيه النار حتى إذا التهب فألقوه في جحيمه وهو معنى قوله تعالى {فقالوا ابنوه له بنيانا فألقوه في الجحيم } وقوله تعالى {فأرادوا} أي بإبراهيم {كيدأً} أي شرا وذلك بعزمهم على إحراقه وتنفيذهم ما عزموا عليه {فجعلناهم الأسفلين} أي المتهورين المغلولين إذ قال تعالى للنار {كوني برداً وسلاماً على إبراهيم} فكانت فخرج منها إبراهيم ولم يخرق سوى كتافيه الذي في يديه ورجليه وخيب الله سعي المشركين وأذلهم أمام إبراهيم وأخزاهم وهو معنى قوله تعالى {فجعلناهم الأخسرين [15] } وقد جمع الله تعالى لهم بين الخسران في كل ما أملوه من عملهم والذل الذي ما فارقهم.

هداية الآيات:

من هداية الآيات:

1- أصل الدين واحد فالإسلام هو دين الله الذي تعبد به آدم فمن بعده إلى محمد صلى الله عليه وسلم

2- كمال إبراهيم في سلامة قلبه من الالتفات إلى غير الله تعالى حتى إن جبريل قد عرض له وهو في طريقه إلى الجحيم الذي أعده له قومه فقال "هل لك حاجة يا إبراهيم فقال أما إليك فلا".

3- من أقبح الكذب ادعاء أن غير الله يعبد مع الله تبركا به أو طلبا لشفاعته.

4- وجوب تغيير المنكر عند القدرة عليه.

5- بيان ابتلاء إبراهيم وأنه القي في النار فصبر، ولذا أكرمه ربه بما سيأتي في السياق بيانه.

إلى الأعلى

شرح الكلمات:
: أي إني مهاجر إلى ربى سيهدين إلى مكان أعبده فيه فلا أمنع فيه من عبادته. | إني ذاهب إلى ربه سيهدين
: أي ولدا من الصالحين. | رب هب لي من الصالحين
: أي ذي حلم وصبر كثير يولد له. | بغلام حليم
: أي بلغ من العمر ما أصبح يقدر فيه على العمل كسبع سنين فأكثر. | فلما بلغ معه السعي
: أي من الرأي الرشد. | فانظر ماذا ترى
:أي على الذبح الذي أمرت به. | من الصابرين
: أي خضعا لأمر الله الولد والوالد وانقادا له. | فلما أسلما
: أي صرعه على جبينه بأن وضع جبينه على الأرض ولكل إنسان جبينان أيمن وأيسر والجبهة بينهما. | وتله للجبين
: أي بما عزمت عليه وفعلته من الخروج بالولد إلى منى وصرعه على الأرض وإمرار السكين على حلقه. | قد صدقت الرؤيا
: أي الأمر بالذبح اختبار عظيم. | إن هذا لهو البلاء المبين
: أي كبش كبير. | وفديناه بذبح عظيم
: أي أبقينا عليه ثناء وذكراً حسنا فيمن جاء بعده من الناس. | وتركنا عليه في الآخرين
: أي وباركنا عليه بتكثير ذريته وذرية اسحق حتى إن عامة الأنبياء من ذريتهما. | وباركنا عليه وعلى اسحق

معنى الآيات:

ما زال السياق الكريم في قصة إبراهيم الخليل إنه بعد أن القي به في النار وخرج بحمد الله سالما قرر الهجرة وترك البلاد، وقال {إني ذاهب إلى ربي سيهدين } أي إني ذاهب إلى حيث أذن لي ربي بالهجرة إليه حيث أتمكن من عبادته فذهب إلى بلاد الشام ونزل أولا بحران من الشام، وقوله سيهدين أي يثبتني بدوام هدايته لي. ودعا ربه قائلا {رب هب لي من الصالحين}، أي ارزقني أولاداً صالحين. فاستجاب الله تعالى له وذلك انه سافر في أرض القدس مع زوجته سارة وانتهى إلى مصر، وحدث أن وهب طاغية مصر جارية لسارة تسمى هاجر فوهبتها سارة لزوجها إبراهيم فتسراها فولدت له غلاما هو إسماعيل وهو استجابة الله تعالى لإبراهيم في دعائه عند هجرته {رب هب لي من الصالحين } وهو قوله تعالى {فبشرناه بغلام حليم }. وقد أخذ سارة ما يأخذ النساء من الغيرة لما رأت جارية إبراهيم أنجبت له إسماعيل فأمر الله إبراهيم بأن يأخذها وطفلها إلى مكة إبعادا لهاعن سارة ليقل تألمها. وهناك بمكة رأى إبراهيم رؤيته ورؤيا الأنبياء وحي وقال لإسماعيل ما أخبر تعالى به في قوله، {فبشرناه بغلام حليم فلما بلغ معه السعي} كابن سبع سنين [16] فأكثر بمعنى أصبح قادرا على العمل معه {قال يا بني إني أرى في المنام أني أذبحك فانظر ماذا ترى} أي استشاره ليرى رأيه في القبول أو الرفض فأجاب إسماعيل قائلا {يا أبت افعل ما تؤمر} أي ما يأمرك به ربك {ستجدني إن شاء الله من الصابرين } وفعلا خرج به إبراهيم من حول البيت إلى منى [17] وانتهى إلى مكان تجاوز به مكان الجمرات الثلاث وتله للجبين أي صرعه على جبينه بأن وضع جبينه على الأرض وأخذ المدية ووضعها على رقبته والتفت لأمر ما وإذا بكبش أملح والهاتف يقول اترك ذاك وخذ هذا فترك الولد وذبح الكبش وكانت آية. وهو قوله تعالى {وفديناه بذبح عظيم }، وقوله تعالى {وناديناه أن يا إبراهيم قد صدقت الرؤيا إنا كذلك نجزي المحسنين إن هذا لهو البلاء المبين } أي الاختبار البين وبذلك تأهل للخلة وأصبح خليل الرحمن ، وقوله تعالى {وفديناه } أي إسماعيل {بذبح عظيم} [18] أي بكبش عظيم. وهو الذي ذبحه إبراهيم وترك إسماعيل [19] وقوله {وتركنا عليه في الآخرين} أي أبقينا عليه ثناء عاطرا وذكرا حسنا فيمن جاء بعده من الأمم والشعوب.{ سلام على إبراهيم}، أي سلام من الله على إبراهيم كذلك أي كذلك الجزاء الذي جزى به اللُه تعالى إبراهيم على إيمانه وهجرته وصبره وطاعته يجزي المحسنين وقوله {إنه من عبادنا المؤمنين } وفي هذا ثناء عاطر على المؤمنين، وقوله {وبشرناه بإسحاق نبياً من الصالحين} وهذا يوم جاءه الضيف من الملائكة وهم في طريقهم إلى المؤتفكات قرى قوم لوط، وذلك بعد أن بلغ من العمر عتيا وامرأته سارة كذلك إذ قالت ساعة البشرى { أ ألد وأنا عجوز وهذا بعلي شيخاً} وعجبا لمن يقول إن الذبيح اسحق وليس إسماعيل ، وقوله تعالى {وباركنا عليه وعلى اسحق } أي وباركنا عليه بتكثير ذريته وذرية إسحاق حتى إن عامة الأنبياء من بعدهما من ذريتهما. وقوله تعالى {ومن ذريْتهما} أي إبراهيم واسحق {محسن} أي مؤمن صالح {وظالم لنفسه} بالشرك والمعاصي.

هداية الآيات:

من هداية الآيات:

1- فضل الهجرة في سبيل الله وأن أول هجرة كانت في الأرض هي هجرة إبراهيم من العراق إلى الشام.

2- بيان أن الذبيح هو إسماعيل وليس هو اسحق كما يقول البعض وكما يدعي اليهود.

3- وجوب بر الوالدين وطاعتهما في المعروف.

4- فضل إبراهيم وعلو مقامه وكرامته عند ربه.

5- فضل الإحسان وجزاء المحسنين.

إلى الأعلى

شرح الكلمات:
: أي بالنبوة والرسالة. | ولقد مننا على موسى وهارون
: أي بني إسرائيل. | ونجيناهما وقومهما
: أي استعباد فرعون إياهم واضطهاده لهم. | من الكرب العظيم
: على فرعون وجنوده. | ونصرناهم
: أي التوراة الموضحة الأحكام والشرائع. | الكتاب المستبين
: أي الإسلام لله رب العالمين. | وهديناهما الصراط المستقيم
: أي أبقينا عليهما في الآخرين ثناء حسنا. | وتركنا عليهما في الآخرين
: أي سلام منا على موسى وهارون. | سلام على موسى و هارون
: أي كما جزيناهما نجزي المحسنين من عبادنا المؤمنين. | إنا كذلك
: أي جزيناهما بما جزيناهما به لإيمانهما. | إ نهما من عبادنا المؤمنين

معنى الآيات:

ما زال السياق في ذكر إفضال الله و إنعامه على من يشاء من عباده فبعد ذكر إنعامه على إبراهيم وولده إسحق ذكر من ذريتهما المحسنين موسى وهارون فقال تعالى {ولقد مننا على موسى وهارون } أي بالنبوة والرسالة [20] {ونجيناهما وقومهما} أي بني إسرائيل {من الكرب العظيم} الذي هو استعباد فرعون والأقباط لهم واضطهادهم زمنا طويلا {ونصرناهم} أي على فرعون وملأه [21] {فكانوا هم الغالبين} {وآتيناهما}[22] أي أعطيناهما{ الكتاب المستبين} وهو التوراة الواضحة الأحكام البيّن الشرائع لا خفاء فيها ولا غموض.{وهديناهما الصراط المستقيم}، وهو الدين الصحيح الذي هو الإسلام دين الله الذي بعث به كافة رسله {وتركنا عليهما في الآخرين } أي وأبقينا عليهما الذكر الحسن والثناء العطر فيمن بعدهما {سلام على موسى وهارون } {إنا كذلك نجزي المحسنين}[23] أي كما جزيناهما لإحسانهما نجزي المحسنين {إنهما من عبادنا المؤمنين } فيه بيان لعلة ما وهبهما من الإنعام والإفضال وهو الإيمان المقتضي للإسلام والإحسان.

هداية الآيات:

من هداية الآيات:

1- بيان إكرام الله تعالى لرسوله موسى وهارون عليهما السلام.

2- بيان إنعام الله تعالى على بني إسرائيل بإنجائهم من آل فرعون ونصرته لهم عليهم .

3- بيان أن الإسلام دين سائر الأنبياء وليس خاصاً بأمة الإسلام.

4- بيان فضل الإحسان والإيمان.

[1]أذلك خير. مبتدأ وخبر ونزلا تمييز، والمعنى أنعيم الجنة خير نزلا أم شجرة الزقوم خير نزلاْ ؟

[2] قرى الضيف هو ما يعد له من طعام وشراب وفراش ويسمى النزل بضم النون والزاي ويجوز تسكين الزاي.

[3] مما تعارف عليه العرب أنهم يصورون كل قبيح (بصورة الشياطين) قال امرؤلقيس:

أيقتلونني والمشرفي مضاجعي ومسنونة زرق كأنياب أغوالي

انظر كيف صور سهامه المحددة بصورة أنياب الأغوال ولا يوجد أغوال في الواقع طالما مجرد تصور وتقدير لا غير

[4] هذا الطعام والشراب مقابل ما لأهل الجنة من رزق معلوم فواكه وهم مكرمون في جنات النعيم.

[5] الإهراع الإسراع من شخص يستحثه شيء على الإسراع والهرولة.

[6] الاستثناء متصل لأن المخلصين كانوا من جملة المنذرين فصدقوا المنذرين واتبعوهم وذلك باستخلاص الله تعالى لهم لعبادته والدعوة إليه.

[7] عن سعيد بن المسيب قال ولد نوح عليه السلام ثلاثة : صام ويافت وحام وولد كل واحد من هؤلاء الثلاث ثلاثة فولد سام العرب وفارس،الروم وولد يافث الترك والصقالبة ويأجوج ومأجوج وولد حام القبط والسودان والبربر.

[8] قال ابن عباس رضي الله عنهما يذكر بخير، قال مجاهد لسان صدق في الأنباء

[9] وقال سعيد بن المسيب وبلغني أنه قال حين يمسي" سلام على نوح في العالميين لم تلدغه عقرب " ذكره أبو عمرو ا بن عبد البر في التمهيد ونقله عنه القرطبي.

[10] روى مالك في الموطأ عن خولة بنت حكيم أن رسول الله صلى الله عليه وسلم قال: من نزل منزلا فليقل: أعوذ بكلمات الله التامات من شر ما خلق فإنه لن يضره شيء حتى يرتحل.

[11] وقيل هاء الضمير عائدة إلى محمد صلى الله عليه وسلم ليكون المعنى وأن من شيعته لإبراهيم وهو حقا من شيعته ولكن السياق يأباه بل المراد نوح عليه السلام.

[12] قيل في مجيئه ربه بقلب سليم إما أن يكون عند دعائه إلى توحيده، أو عند إلقائه في النار.

[13] الاستفهام إنكاري إذ هو أنكر على قومه عبادة وتأليه غير الله تعالى، وقوله فما ظنكم برب العالمين استفهام متفرغ عما قبله وهما للإنكار الأول والثاني. فالأول أنكر عليهم اتخاذهم آلهة قوله تعالى والثاني أتنكر عليهم سؤ ظنهم بالله حتى عبدوا آلهة غيره.

[14] شاهد هذا حديث الصحيح: لم يكذب إبراهيم إلا ثلاثا اثنتين منهن في ذات الله عز وجل قوله: إني سقيم وقوله بل فعله كبيرِهم هذا. وبينما هو ذات يوم وسارة إذ أتى على جبار من الجبابرة فسأله عن سارة فقال هي أختي الحديث.

[15] هذه الجملة من سورة الأنبياء ذكرت هنا شاهداَ مبينا لغاية كيدهم وهو خسرانهم فيما دبروا وفعلوا.

[16] روى عن ابن عباس رضي الله عنهما انه بلغ الثالثة من عمره وفي هذا أقوال ولهذا في التفسير قلنا سبع سنين فأكثر إذ بداية السعي من السبعة والبلوغ ينتهي إلى الخامسة عشر.

[17] قيل إن إبراهيم لما رأى الرؤيا كانت ليلة يوم التروية وهو ثامن الحجة فسمى اليوم بيوم التروية إذ تروى فيه ويوم التاسع عرف أن الرؤيا حق لذا سمي يوم عرفة ويوم العاشر خرج بإسماعيل ليذبحه فسمي يوم النحر لذلك والله اعلم.

[18] اختلف في أيهما الذبيح أهو إسماعيل أم إسحاق والراجح انه إسماعيل لأن الذبح كان في مكة ولم يكن في الشام لأن إسماعيل عاش بمكة ولم يعش بالشام ولأن هاجر كانت في مكة وسارة كانت بالشام وبلغ الخلاف حتى قال بعضهم نفوض فكان التفوض مذهباْ ثالثاْ والذي أثار هذا الخلاف هم أهل الكتاب يريدون سلب هذا الفضل عن النبي محمد صلى الله عليه وسلم وفي الآيات الآتية إشارة إلى ذلك:

إن الذبيح هديت إسماعيل نطق الكتاب بذاك والتنزيل شرف به خص الإله نبينا وأتى به التفسير والتأويل إن كنت أمته فلا تنكر له شرفا به قد خصه التفضيل

[19] ضعْف القرطبي رواية الرجل الذي نادى رسول الله صلى الله عليه وسلم قائلا يا ابن الذبيحين فضحك صلى الله عليه وسلم فلا أرى وجها صحيحاً لتضعيفها إِذ صح أن الذبيح الأول هو إسماعيل والثاني عبد الله الوالد إذ كل منهما أريد ذبحه والله فداه ولله الحمد والمنة.

[20] كانت النبوة والرسالة منة لأن موسى لم يكتسبها بعمل وهارون أعطيها بدعوة أخيه موسى فلم يكتسبها بأي جهد فهي إذاً منة محضة.

[21] إذ خرج فرعون في جيش عرمرم قوامه مائة ألف من الفرسان فقط ثم نجى الله تعالى بنط إسرائيل وأغرق فرعون وجنده أجمعين فكان نصرا عظيما لموسى على فرعون وملأه أجمعين.

[22] موسى أوتى الكتاب اصالة وهارون بالتبعية لأخيه موسى.

[23] إنا كذلك نجزي المحسنين جملة تذييلة إن تحمل معنى التعليل والتوكيل والمحسنون من أحسنوا طاعة الله تعالى فأطاعوه بما يحب من أفعال وتروك على نحو ما شرعه لهم وجملة انهما من عبادنا المؤمنين تعليلية للإنعام السابق.


عظم حقوق العباد

5- عن أبي أمامة- إياس بن ثعلبة الأنصاري الحارثي رضي اللّه عنه- أن رسول اللّه صلى الله عليه وسلم قال: "من اقتطع حق امرئ مسلم بيمينه فقد أوجب اللّه له النار وحرم عليه الجنة. فقال له رجل: وإن كان شيئاً يسيراً يارسول اللّه؟ قال: وإن قضيباً من أراك ".

رواه مسلم في الايمان باب وعيد من اقتطع حق مسلم بيمين فاجرة بالنار. والنسائي وقال: "وإن كان قضيباً من أراك ". وابن ماجة وأحمد.

شرح المفردات:
: أخذ وانتزع. | اقتطـــع
: ما يخصه من مال وغيره. | حق امرئ مسلم
: بحلفه عليه. | بيمـينـه
: عوداً. | قضيبــــاً
: الشجر الذي يتخذ منه السواك. | مــــن أراك

المعنى الإِجمالي:

الشرع المطهر حفظ لكل مسلم كرامته وحقوقه وما يختص به من ممتلكات فحماه من الاعتداء عليه واغتصاب حقه منه، أو أخذه بدون رضاه أو إذن منه وطيب نفسه بذلك فتوعّد بأشد أنواع الوعيد لمن أخذ حق المسلم بيمينه بأن يوجب له دخول النار ويحرم عليه الجنة سواء في ذلك قليل الحق وكثيره، واستمع أخي المسلمِ إلى قوله تعالى: {إن الذين يشترون بعهد اللّه وأيمانهم ثمناً قليلا أولئك لا خلاق لهم في الآخرة ولا يكلمهم اللّه ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذابٌ أليم} [1] وإلى قول الرسول صلى الله عليه وسلم : "من حلف على يمين، وهو فيها فاجرٌ يقتطع بها مال امرئ مسلم لقي اللّه وهو عليه غضبان " [2] فإياك يا أخي المسلم من ظلم العباد واغتصاب حقوقهم وإن كانت قليلة جداً.

ملاحظة:

هذا الحديث وأمثاله من آيات وأحاديث الوعيد يُنْحى فيها منحى أهل السنة والجماعة وهو إمرارها كما جاءت ليكون ذلك أوقع في النفس وأبلغ في الزجر والتحذير من التهاون بحقوق الآخرين بغير رضاهم أو إذنهم.

مع الحذر أن يعتقد المسلم أن فاعل ذلك صار كافراً أولا توبة له، فاللّه سبحانه يقبل توبة عبده ما لم يغرغر أو تطلع الشمس من مغربها، وقد أمر اللّه عباده جميعاً بالتوبة النصوح من جميع الذنوب. ولا يخلّد في النار إلا الكفار والمرتدون عن دينهم كما قال اللّه

سبحانه: {إن الله لا يغفر أن يشرك به ويغفر مما دون ذلك لمن يشاء} [3] وقال سبحانه: {ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعمالهم في الدنيا والآخرة وأولئك أصحاب النار هم فيها خالدون} [4] .

من فوائد الحديث:

1- تحريم الحلف باللّه كذباً.

2- المسلم معصوم المال والدم لا يحل شيء من ذلك بغير حق.

3- تحريم أخذ حق الغير بغير حق وإن كان شيئا يسيراً.

4- إن حرمة المسلم أعظم من حرمة غيره.

[1] سورة آل عمران آية 77.

[2] رواه الشيخان و ابن ماجة.

[3] سورة النساء آية 48.

[4] سورة البقرة من آية 217..


شهادة أن محمدا رسول الله

وأشْهَدُ أنَّ مُحمَّداً عبْدُ 5ُ ورَسُولُه صَلَّى الَله عَلَيه وعَلى آله وَصَحْبِه وَسَلَّم تسليماً مزيداً.

وجعل (الشهادة) للرسول صلى الله عليه وسلم بالرسالة والعبودية، مقرونة بالشهادة للّه بالتوحيد للِإشارة إلى أنه لابد من كل منهما، فلا تغني إحداهما عن الأخرى، ولهذا قرن بينهما في الأذان وفي التشهد. وقال بعضهم في تفسير قوله تعالى {وَرَفَعْنَا لَكَ ذِكْرَكَ} [1] يعني لا أُذْكَر إلا ذكرت معي.

وإنما جمع له بين وصفي الرسالة والعبودية لأنهما أعلى ما يوصف به العبد. والعبادة هي الحكمة التي خلق اللّه الخلق لأجلها كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإنسَ إلا لِيَعْبُدُونِ} [2] فكمال المخلوق، في تحقيق تلك الغاية، وكلما ازداد العبد تحقيقاً للعبودية ازداد كماله وعلت درجته، ولهذا ذكر اللّه نبيه بلقب (العبد) في أسمى أحواله وأشرف مقاماته كالِإسراء به، وقيامه بالدعوة إلى اللّه، والِإيحاء إليه، والتحدي بالذي أنزل عليه، ونبه بوصف العبودية- أيضاً- إلى الرد على أهل الغلو الذين قد يتجاوزون بالرسول خياله قدره، ويرفعونه إلى مرتبة الألوهية. كما يفعل ضلال الصوفية (قبحهم اللّه)، وقد صح عنه صلى الله عليه وسلم أنه قال "لا تطروني كما أطرت النصارى ابن مريم! إنما أنا عبد، فقولوا: عبد اللّه ورسوله" [3] والمقصود أن هذه الشهادة تتضمن اعتراف العبد بكمال عبوديته صلى الله عليه وسلم لربه وكمال رسالته، وأنه فاق جميع البشر في كل خصلة كمال، ولا تتم هذه الشهادة حتى يصدقه العبد في كل ما أخبر به، ويطيعه في كل ما أمر به، وينتهي عما نهى عنه.

(الصلاة) في اللغة الدعاء، قال تعالى {وَصَلِّ عَلَيْهم إِنَّ صَلواتَكَ سَكَنٌ لهُمْ } [4] وأصح ما قيل في صلاة اللّه على رسوله، هو ما ذكره البخاري في صحيحه عن أبي العالية قال: صلاة اللّه على رسوله ثناؤه عليه عند الملائكة.

والمشهور أن (الصلاة) من الملائكة الاستغفار كما في الحديث الصحيح "والملائكة يصلون على أحدكم مادام في مجلسه الذي صلى فيه يقولون: اللهم اغفر له اللهم ارحمه".

ومن الآدميين التضرع والدعاء.

وآل الشخص: هم من يمتون إليه بصله وثيقة من قرابةٍ ونحوها. وآله صلى الله عليه وسلم يراد بهم أحياناً: من حرمت عليهم الصدقة ة وهم بنو هاشم، وبنو المطلب، ويراد بهم أحياناً: كل من تبعه على دينه[5]، وأصل (آل) أهل[6]، أبدلت الهاء همزة فتوالت همزتان فقلبت الثانية منهما ألفاً، ويصغر على أهيل أو أويل، ولا يستعمل إلا فيما (شرف) غالباً فلا يقال: آل الإسكاف وآل الحجام، والمراد (بالصحب) أصحابه ! وهم كل من لقيه حال حياته مؤمناً ومات على ذلك.

(والسلام) اسم مصدر من سلم تسليما عليه، بمعنى: طلب له السلامة من كل مكروه، وهو اسم من أسمائه تعالى، ومعناه: البراءة والخلاص من النقائص، والعيوب، أو الذي يسلم على عباده المؤمنين في الآخرة.

و(مزيداً) صفةً لتسليما، وهو اسم مفعول من زاد المتعدي والتقدير مزيداً فيه.

[1] الآية 4 من سورة الشرق.

[2] الآية 56 من سورة الذ اريات

[3] رواه البخاري في صحيحه من حديث عمر بن الخطاب رضي الله عنه.

[4] من الآية 103 من سورة التوبة.

[5] هذا ليس بصحيح لأنه أ يبنى على دليل، وما ورد أن آل النبي صلى الله عليه وسلم "كل تقي" موضوع.

[6] نفى شيخ الإسلام ابن تيمية أن أصل (آل) أهل: بل قال إن أصلها (أول)، لذا تجدها في المعاجم يا مادة (أول).


تفسير سورة القصص الآيات من 1 إلى 43

تفسير سورة القصص

مكية، إلا {إن الذي فرض} الآية نزلت بالجحفة وإلا {الذين آتيناهم الكتاب} إلى {لا نبتغي الجاهلين}. وهي سبع ـ أو ثمان ـ آية

الآية 1 - 13 الآية 14 - 28 الآية 29 - 43

إلى أعلى

-1 {طسم} الله أعلم بمراده بذلك. 2- {تلك} أي: هذه الآيات {آيات الكتاب} الإضافة بمعنى "من" {المبين} المظهر الحق من الباطل. 3 -{نتلو}: نقص {عليك من نبإ} خب ر{ موسى وفرعون بالحق} الصدق {لقوم يؤمنون} لأجلهم لأنهم المنتفعون به. 4- {إن فرعون علا} تعظم {في الأرض} أرض مصر {وجعل أهلها شيعا}: فرقا في خدمته {يستضعف طائفة منهم} هم بنو إسرائيل {يذبِّح أبناءهم} المولودين {ويستحيي نساءهم} يستبقيهن أحياء لقول بعض الكهنة له: إن مولودا يولد في بني إسرائيل يكون سبب زوال ملكك {إنه كان من المفسدين} بالقتل وغيره. 5- {ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة} بتحقيق الهمزتين وإبدال الثانية ياء يُقتدى بهم في الخير {ونجعلهم الوارثين} ملك فرعون -6 {ونمكِّن لهم في الأرض}: أرض مصر والشام {ونُري فرعون وهامان وجنودهما} وفي قراءة: ويرى بفتح التحتانية والراء ورفع الأسماء الثلاثة {منهم ما كانوا يحذرون}: يخافون من المولود الذي يذهب ملكهم على يديه -7 {وأوحينا} وحي إلهام أو منام {إلى أمِّ موسى} وهو المولود المذكور ولم يشعر بولادته غير أخته {أن أرضعيه فإذا خفت عليه فألقيه في اليم}: البحر، أي: النيل {ولا تخافي} غَرَقَه {ولا تحزني} لفراقه {إنا رادوه إليك وجاعلوه من المرسلين} فأرضعته ثلاثة أشهر لا يبكي، وخافت عليه، فوضعته في تابوت مطلي بالقار من داخل،مُمَهَّد له فيه، وأغلقته وألقته في بحر النيل ليلا. 8- {فالتقطه} بالتابوت صبيحة الليل {آل} أعوان{فرعون} فوضعوه بين يديه وفتح، وأُخرج موسى منه وهو يمصُّ من إبهامه لبنا {ليكون لهم} في عاقبة الأمر {عدوا} يقتل رجالهم {وحزنا} يستعبد نساءهم، وفي قراءة[حزنا] بضم الحاء وسكون الزاي، لغتان في المصدر وهو هنا بمعنى اسم الفاعل من: حزنه، كأحزنه {إن فرعون وهامان} وزيره {وجنودهما كانوا خاطئين} من الخطيئة أي: عاصين فعوقبوا على يديه. 9- {وقالت امرأة فرعون} وقد هم مع أعوانه بقتله: هو {قرت عين لي ولك لا تقتلوه عسى أن ينفعنا أو نتخذه ولدا} فأطاعوها { وهم لا يشعرون} بعاقبة أمرهم معه. 10-{وأصبح فؤاد أم موسى} لما علمت بالتقاطه {فارغا} مما سواه {إن} مخففة من الثقيلة واسمها محذوف أي: إنها {كادت لتبدي به} أي: بأنه ابنها {لولا أن ربطنا على قلبها} بالصبر أي: سكناه {لتكون من المؤمنين}: المصدقين بوعد الله، وجواب "لولا" دل عليه ما قبلها. 11 -{وقالت لأخته} مريم: قصيه اتبعي أثره حتى تعلمي خبره {فبصرت به}: أبصرته {عن جنب}: من مكان بعيد اختلاسا {وهم لا يشعرون} أنها أخته وأنها ترقبه، 12 -{وحرمنا عليه المراضيع من قبل} أي: قبل ردِّه إلى أمه أي: منعناه من قبول ثدي مرضعة غير أمه فلم يقبل ثدي واحدة من المراضع المحضرة له {فقالت} أخته: {هل أدلكم على أهل بيت} لما رأت حنوهم عليه {يكفلونه لكم} بالإرضاع وغيره {وهم له ناصحون} وفسرت ضمير "له" بالملك جوابا لهم، فأجيبت، فجاءت بأمه فقبل ثديها، وأجابتهم عن قبوله بأنها طيبة الريح طيبة اللبن فأذن لها في إرضاعه في بيتها فرجعت به كما قال تعالى: 13 -{فرددناه إلى أمه كي تقرَّ عينها} بلقائه {ولا تحزن} حينئذ {ولتعلم أنَّ وعد الله} برده إليها {حق ولكن أكثرهم} أي: الناس {لا يعلمون} بهذا الوعد ولا بأن هذه أخته وهذه أمه فمكث عندها إلى أن فطمته وأجري عليها أجرتها لكل يوم دينار وأخذتها لأنها مال حربي فأتت به فرعون فتربَّى عنده كما قال تعالى حكاية عنه في سورة الشعراء: {ألم نربك فينا وليدا ولبثت فينا من عمرك سنين}.

إلى أعلى

14- {ولما بلغ أشُدَّه} وهو ثلاثون سنة، أو وثلاث {واستوى} أي: بلغ أربعين سنة {آتيناه حكما}: حكمة {وعلما}:فقها في الدين قبل أن يبعث نبيًّا {وكذلك} كما جزيناه {نجزي المحسنين} لأنفسهم. 15- {ودخل} موسى {المدينة}: مدينة فرعون وهي مَنْف، بعد أن غاب عنه مدة {على حين غفلة من أهلها} وقت القيلولة {فوجد فيها رجلين يقتتلان هذا من شيعته} أي: إسرائيلي {وهذا من عدوه} أي: قبطي يسخر الإسرائيلي ليحمل حطبا إلى مطبخ فرعون {فاستغاثه الذي من شيعته على الذي من عدوه} فقال له موسى: خل سبيله، فقيل: إنه قال لموسى: لقد هممت أن أحمله عليك {فوكزه موسى} أي: ضربه بجمع كفه، وكان شديد القوة والبطش {فقضى عليه} أي: قتله ولم يكن قصد قتله، ودفنه في الرمل {قال هذا} أي: قتله {من عمل الشيطان} المُهَيِّج غضبي {إنه عدوّ} لابن آدم {مضل له مبين} بين الإضلال.16 - {قال} نادما: {رب إني ظلمت نفسي} بقتله {فاغفر لي فغفر له إنه هو الغفور الرحيم} أي: المتصف بهما أزلا وأبدا. 17- {قال رب بما أنعمت}: بحق إنعامك {عليَّ} بالمغرفة اعصمني {فلن أكون ظهيرا} عونا {للمجرمين} الكافرين بعد هذه إن عصمتني. 18- {فأصبح في المدينة خائفا يترقب} ينتظر ما يناله من جهة القتيل {فإذا الذي استنصره بالأمس يستصرخه}: يستغيث به على قبطي آخر {قال له موسى إنك لغوي مبين}: بين الغواية لما فعلته بالأمس واليوم. 19 - {فلما أن} زائدة {أراد أن يبطش بالذي هو عدو لهما} لموسى والمستغيث به {قال} المستغيث -ظانا أنه يبطش به لما قال له-: {يا موسى أتريد أن تقتلني كما قتلت نفسا بالأمس إن}: ما {تريد إلا أن تكون جبارا في الأرض وما تريد أن تكون من المصلحين} فسمع القبطي ذلك، فعلم أن القاتل موسى، فانطلق إلى فرعون فأخبره بذلك، فأمر فرعون الذباحين بقتل موسى، فأخذوا في الطريق إليه.20- {وجاء رجل} هو مؤمن آل فرعون {من أقصى المدينة}: آخرها {يسعى} يسرع في مشيه من طريق أقرب من طريقهم {قال يا موسى إن الملأ} من قوم فرعون {يأتمرون بك}: يتشاورون فيك {ليقتلوك فاخرج} من المدينة {إني لك من الناصحين} في الأمر بالخروج 21- {فخرج منها خائفا يترقب} لحوق طالب أو غوث الله إياه {قال رب نجني من القوم الظالمين} قوم فرعون. 22- { و لما توجّه}: قصد بوجهه { تلقاء مدين}: جهتها، و هي قرية شعيب، مسيرة ثمانية أيام من مصر سُميت بمدين إبراهيم ولم يكن يعرف طريقها {قال عسى ربي أنْ يهديني سواء السبيل} أي: قصد الطريق، أي: الطريق الوسط إليها، فأرسل الله له ملكاً بيده عنزة، فانطلق به إليها. 23- { ولما ورد ماء مدين}: بئر فيها، أي: وصل إليها { ووجد عليه أُمةً}: جماعةً { من الناس يسقون} مواشيهم { ووجد من دونهم} أي: سواهم {امرأتين تذودان}: تمنعان أغنامهما عن الماء . { قال} موسى لهما: { ما خطبكما} أي: ما شأنكما لا تسقيان ؟ { قالتا لا نسقي حتى يصدر الرعاء} -جمع راع، أي: يرجعون من سقيهم خوف الزحام- فنسقي، وفي قراءة: يُصْدِر من الرباعي، أي: يصرفوا مواشيهم عن الماء { و أبونا شيخ كبير} لا يقدر أن يسقي. 24- { فسقى لهما} من بئر أُخرى بقربهما، ورفع حجرًا عنها لا يرفعه إلا عشرة أنفس { ثم تولى}: إنصرف { إلى الظل} لسمرة، من شدة حر الشمس، وهو جائع { فقال رب إني لما أنزلت إلي من خير}: طعام { فقير}: محتاج، فرجعتا إلى أبيهما في زمن أقل مما كانتا ترجعان فيه : فسألهما عن ذلك، فأخبرتاه بمن سقى لهما، فقال لإحداهما: ادعيه لي. 25- قال تعالى { فجاءته إحداهما تمشي على إستحياء} أي: واضعةً كُمَّ درعها على وجهها حياء منه {قالت إن أبي يدعوك ليجزيك أجر ما سقيت لنا} فأجابها منكرا في نفسه أخذ الأجرة، كأنها قصدت المكافأة إن كان ممن يريدها، فمشت بين يديه فجعلت الريح تضرب ثوبها فتكشف ساقيها، فقال لها: امشي خلفي ودلينني على الطريق، ففعلت إلى أن جاء أباها، وهو شعيب عليه السلام، وعنده عشاء، فقال له، اجلس فتعش قال: أخاف أن يكون عوضا مما سقيت لهما، وإنا أهل بيت لا نطلب على عمل خير عوضا، قال: لا، عادتي وعادة آبائي نقري الضيف، ونطعم الطعام، فأكل وأخبره بحاله، قال تعالى: {فلما جاءه وقص عليه القصص}، مصدر بمعنى المقصوص، من قتله القبطي، وقصدهم قتله وخوفه من فرعون {قال لا تخف نجوت من القوم الظالمين} إذ لا سلطان لفرعون على مدين 26- {قالت إحداهما}: وهي المرسلة، الكبرى أو الصغرى: {يا أبت استأجره} اتخذه أجيرا يرعى غنما أي: بدلنا {إن خير من استأجرت القوي الأمين} أي: استأجره لقوته وأمانته، فسألها عنه فأخبرته بما تقدم من رفعه حجر البئر، ومن قوله لها: امشي خلفي، وزيادة أنها لما جاءته وعلم بها، صوب رأسه، فلم يرفعه، فرغب في إنكاحه 27- {قال إني أريد أن أنكحك إحدى ابنتي هاتين}: وهي الكبرى أو الصغرى {على أن تأجرني}: تكون أجيرا لي في رعي غنمي {ثماني حجج} أي: سنين {فإن أتممت عشرا} أي: رعي عشر سنين {فمن عندك} التمام {وما أريد أن أشق عليك} باشتراط العشر {ستجدني إن شاء الله} للتبرك {من الصالحين} الوافين بالعهد. 28 -{قال} موسى: {ذلك} الذي قلته {بيني وبينك أيما الأجلين} الثمان أو العشر، و"ما" زائدة أي: رعيه {قضيت} به أي: فرغت منه {فلا عدوان عليَّ} بطلب الزيادة عليه {والله على ما نقول} أنا وأنت {وكيل} حفيظ أو شهيد، فتمَّ العقد بذلك، وأمر شعيب ابنته أن تعطي موسى عصا يدفع بها السباع عن غنمه وكانت عصيُّ الأنبياء عنده، فوقع في يدها عصا آدم من آس الجنة فأخذها موسى بعلم شعيب.

إلى أعلى

29 - {فلما قضى موسى الأجل} أي: رعيه، وهو ثمان أو عشر سنين، وهو المظنون به {وسار بأهله}: زوجته بإذن أبيها نحو مصر {آنس}: أبصر من بعيد {من جانب الطور}: اسم جبل {نارا قال لأهله امكثوا} هنا {إني آنست نارا لعلي آتيكم منها بخبر} عن الطريق وكان قد أخطأها {أو جذوة} بتثليث الجيم: قطعة وشعلة من النار {لعلكم تصطلون} تستدفئون، والطاء بدل من: تاء الافتعال من صلي النار، بكسر اللام وفتحها. 30- {فلما أتاها نودي من شاطئ} جانب {الواد الأيمن} لموسى {في البقعة المباركة} لموسى لسماعه كلام الله فيها من الشجرة بدل "من شاطئ" بإعادة الجار لنباتها فيه، وهي شجرة عناب أو عليق أو عوسج أن مفسرة لا مخففة {يا موسى إني أنا الله رب العالمين} -31 {وأن ألق عصاك فألقاها فلما رآها تهتز} تتحرك {كأنها جان}: وهي الحية الصغيرة من سرعة حركتها {ولى مدبرا}: هاربا منها {ولم يعقب} أي: يرجع {فنودي يا موسى أقبل ولا تخف إنك من الآمنين}. 32 - {اسلك}: أدخل {يدك} اليمنى بمعنى الكفّ {في جيبك} هو طوق القميص وأخرجها {تخرج} خلاف ما كانت عليه من الأدمة {بيضاء من غير سوء} أي: برص، فأدخلها وأخرجها تضيء كشعاع الشمس تغشى البصر {واضمم إليك جناحك من الرهب}، بفتح الحرفين، وسكون الثاني مع فتح الأول وضمه، أي: الخوف الحاصل من إضاءة اليد، بأن تدخلها في جيبك، فتعود إلى حالتها الأولى، وعبر عنها بالجناح لأنها للإنسان كالجناج للطائر {فذانك}، بالتشديد والتخفيف أي: العصا واليد، وهما مؤنثان، وإنما ذُكِّرَ المشار به إليهما -المبتدأ- لتذكير خبره {برهانان} مرسلان {من ربك إلى فرعون وملائه إنهم كانوا قوما فاسقين} . 33-{قال رب إني قتلت منهم نفسا} هو القبطي السابق {فأخاف أن يقتلون} به. 34 -{وأخي هارون هو أفصح مني لسانا}: أبين {فأرسله معي ردءا}: معينا، وفي قراءة: [ردا] بفتح الدال بلا همزة {يُصدِّقني} بالجزم جواب الدعاء وفي قراءة: [يُصَدِّقُني] بالرفع، وجملته صفة "ردءا" { إني أخاف أن يكذبون}35. - {قال سنشد عضدك}: نقويك {بأخيك ونجعل لكما سلطانا}: غلبة {فلا يصلون إليكما} بسوء، اذهبا{بآياتنا أنتما ومن اتبعكما الغالبون}لهم. 36-{فلما جاءهم موسى بآياتنا بينات}: واضحات، حال {قالوا ما هذا إلا سحر مفترى}: مختلق {وما سمعنا بهذا} كائنا {في} أيام {آبائنا الأولين}. 37- {وقال}، بواو وبدونها {موسى ربي أعلم} عالم {بمن جاء بالهدى من عنده} الضمير للرب {ومن}، عطف على"من" قبلها {تكون} بالفوقانية والتحتانية {له عاقبة الدار} أي: العاقبة المحمودة في الدار الآخرة، أي: هو أنا في الشقين، فأنا محق فيما جئت به {إنه لا يفلح الظالمون}: 38لكافرون. -{وقال فرعون يا أيها الملأ ما علمت لكم من إله غيري فأوقد لي يا هامان على الطين}:ك فاطبخ لي الآجُرّ {فاجعل لي صرحا} قصرا عاليا {لعلي أطلع إلى إله موسى} أنظر إليه وأقف عليه {وإني لأظنُّه من الكاذبين} في ادعائه إلها آخر وأنه رسوله. 39-{واستكبر هو وجنوده في الأرض} أرض مصر {بغير الحق وظنوا أنهم إلينا لايرجعون} بالبناء للفاعل وللمفعول . 40- {فأخذناه وجنوده فنبذناهم}: طرحناهم {في اليم}: البحر المالح، فغرقوا {فانظر كيف كان عاقبة الظالمين} حين صاروا إلى الهلاك. 41-{وجعلناهم} في الدنيا {أئمَّة}، بتحقيق الهمزتين وإبدال الثانية ياء: رؤساء في الشرك {يدعون إلى النار} بدعائهم إلى الشرك {ويوم القيامة لا ينصرون} بدفع العذاب عنهم.42- {وأتبعناهم في هذه الدنيا لعنة}: خزيا {ويوم القيامة هم من المقبوحين}: المبعدين. 43- {ولقد آتينا موسى الكتاب} التوراة {من بعد ما أهلكنا القرون الأولى}: قوم نوح وعاد وثمود وغيرهم {بصائر للناس} حال من "الكتاب" جمع بصيرة وهي نور القلب، أي: أنوارا للقلوب {وهدى} من الضلالة لمن عمل به {ورحمة} لمن آمن به {لعلهم يتذكرن}: يتعظون بما في من المواعظ.


4- دور الكتب

جاء العصر الحديث والكتب العربية موزعهَ في خزائن الكتب في المساجد وبيوت العلماء ومحبي جمع الكتب، وكانت الدولة التركية قد نقلت كثيرا مما حوته خزائن الكتب في المساجد وغيرها.

وحين تولى (علي مبارك) وزارة المعارف في مصر التقت رغبته في لَمَّ شتات الكتب برغبة (الخديوي) الذي كان قد كون مكتبة جيدة في منزله. وقد نتج عن اهتمام "علي مبارك " بالكتب أن برزت دار الكتب المصرية التي افتتحها وجمع فيها ما تفرق من الكتب وفي خزائن المساجد وبيوت العلماء، وأخذت تنمو بالشراء والهبة والطبع حتى تجاوزت محتوياتها في مراكزها الثلاثة أكثر من مليون ونصف.

وإلى جانب دار الكتب كانت مكتبة الأزهر التي تقدمت في التفسير والحديث على دار الكتب وغيرها من المكتبات العربية.

وعمدت كل دولة عربية إلى إنشاء دار كتب، ثم اتسع نطاق المكتبات العامة، فصار في كل جامعة مكتبة مركزية وفي كل كلية وكل معهد بل وكل مدرسة مكتبة. ذلك أن المكتبات تعد مصدر الغذاء العقلي، فالاهتمام بها والمحافظة عليها وعلى محتوياتها واجب. وذلك من أجل توفي الغذاء الفكري لعامة الناس وخاصتهم.


جزم الفعل المضارعأولاً- الأدوات التي تجزم فعلاً واحداً

جزم الفعل المضارع

أولاً- الأدوات التي تجزم فعلاً واحداً

ا لأمثلة:

لم ينزلِ المطرُ

أ لم يطلع الفجرُ

لم يحضرْ رفقاؤُك

{بل لما يذوقوا عذاب}

ب قطفْتُ الثَّمَرَ ولما ينضجْ.

{ولما يدخل الإيمان في قلوبكم}

{ولتكن منكم أمة يدعون إلى الخير}

ج {فمن كان يرجوا لقاء ربه فليعمل عملا صالحا}

لينجز كلٌّ منكم عمَلَه.

{ولا تصعر خدك للناس}

د {ولا تمش في الأرض مرحا}

لا تُخاصمْ مَن هُوَ أقوَى مِنْكَ.

الإيضاح:
تأمل الأفعال المضارعة التي تحتها خط في الأمثلة السابقة تجدها مجزومة، كما أن كلأ منها قد سبقته أداة بجزم الفعل المضارع بعدها.
ففي أمثلة المجموعة (أ) تجد الأفعال المضارعة: ينزل.، يطلع، يحضر، سبقتها أداة جزم وهى: لم، فجزمتها وتسمى لم هذه حرف نفي وجزم وقلب. فهي حرف نفى لأن الأفعال المضارعة بعدها أصبحت منفية لا مثبتة، وحرف جزم لأنها جزمت الأفعال المضارعة وحرف قلب لأنها بعد دخولها على الأفعال المضارعة السابقة أصبح الفعل المضارع المنفى ماضياً بعد أن كان يدل على الحال أو الاستقبال. فمعنى لم ينزل المطر: ما نزل المطر. ومعنى لم يطلع الفجر: ما طلع الفجر، ومعنى لم يحضر رفقاؤك: ما حضر رفقاؤك.
وفي أمثلة المجموعة الثانية (ب) تجد الأفعال المضارعة: يذوقوا، يدخل، ينضج، مسبوقة بلمَّا، وهي مثل لم في جزم الفعل المضارع ونفيه وقلب معناه إلى الماضي، إلا أن لمَّا تنفرد عن لم بأنه لا بدَّ في المنفى بها أن يكون متصلا بالحال متوقع الثبوت في المستقبل. فمعنى: لمَّا يذوقوا عذاب: أنهم ما ذاقوا العذاب في الماضي واستمر نفي العذاب إلى زمن الحال ولكن ثبوته متوقع لأنهم سيذوقونه في الآخرة. ومعنى: لمَّا يدخل الإيمان في قلوبكم: أن الأعراب لم يموتوا إلاّ وقد دخل الإيمان في قلوبهم. ومعنى: قطف الثمر ولما ينضج، أن نفي النضج مستمر إلى الحال ومتوقع الثبوت في المستقبل.
وفي أمثلة المجموعة الثالثة (ج) تجد الأفعال المضارعة: تكن، يعمل، ينجز، مسبوقة بلام تسمى لام الأمر، وجاءت الأفعال بعدها دالة على الطلب وقد جزمتها تلك اللام.
وفي أمثلة المجموعة الرابعة (د) تجد الأفعال المضارعة: تصغر، تمش، تخاصم، مسبوقة بلا الناهية، وجعلت الأفعال بعدها دالة على طلب الكف والامتناع عن التصعير كما في المثال الأول، والمشي تبخراً واختيالاً كما في المثال الثاني ومخاصمة القوي كما في المثال الثالث، وقد جزمت تلك الأْفعال بلا، كما هو واضح في الأمثلة.
القاعدة:
الأدوات التي تجزم فعلاً واحداً هي: (1) لم: تفيد نفي الفعل المضارع وتقلب زمنه إلى الماضي. (2) لما: تفيد نفي الفعل المضارع ويسِتمر النفي بها إلى زمن التكلم وتدل على توقع حدوثه. (3) لام الأمر: تفيد طلب الفعل. (4) لا: تفيد النهى والكف عن الفعل
تمرينات
- 1 -
استخرج الأفعال المجزومة وبيِّن الجازم وعلامة الجزم فيما يأتي:
1- {أم حسبتم أن تدخلوا الجبة ولم يعلم الله الذين جاهدوا منكم ويعلم الصابرين}
2- {ألم تر إلى ربك كيف مد الظل}
3- {ولا تهنا ولا تحزنوا}
4- {وعلى الله فليتوكل المؤمنون}
5- قال حكيم لابنه: "إن لم تحفظ وصيتي عني لم تحفظها عن غيري".
6- قال عليه الصلاة والسلام: "من حَلفَ بالله فليصدق، ومن حُلِف له فليقبل".
7- قدم أبو ليلى، النابغة الجعدي، على رسول الله صلى الله عليه وسلم، فأنشده شعره الذي يقول فيه:
وإنا لنرجو فوق ذلك مظهرا |  | بلغنا السماء مجدنا وسناؤنا
فقال له النبي صلى الله عليه وسلم: " إلى أين يا أبا ليلى" فقال: "إلى الجنة، يا رسول الله بك". فقال له النبي صلى الله عليه وسلم: " إلى الجنة إن شاء الله". فلما انتهى إلى قوله:
بوادر تحمى صفوه أن يكدرا | ولا خير في حلم إذا لم تكن له
حليم إذا ما أورد الأمر أصدرا | ولا خير في جهل إذا لم يكن له
قال النبي صلى الله عليه وسلم: " لا يفضض الله فاك " فعاش مائة وثلاثين سنة لم تنفض له ثنية.
8- {كلا لما يقضما أمره}
9- {لينفق ذو سعة من سعته}
10- {لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا وتسلموا على أهلها}
11- {لا تربوا الصلاة وأنتم سكارى}
- 2 -
قال بشار بن برد:
برأي نصيح أو نصيحة حازم | إذا بلغ الرأي المشورة فاستعن
فإن الخوافي قوة للقوادم | ولا تحسب الشورى عليك غضاضة
تكن نئوما فإن الحرَّ ليس بنائم | وخل الهوينى للضعيف ولا
ولا تشهد الشورى امرأً غير كاتم | وأدن عل القربى المقربَ نفسَه
استخرج من الأبيات السابقة ما ياْتي:
أ- فعلين مجزومين وبيِّن علامة جزمهما.
ب- ثلاثة أفعال مبنية وبيِّن علامة بنائها.
ج- فعلاً ينصب مفعولين.
د- فعلاً ناسخاَ وهات خبره.
هـ- أعرب ما تحته خط.
- 3 -
أدخل الأفعال الآَتية في جمل مفيدة بحيث تكون مجزومة، وبيِّن الجازم وعلامة الجزم:
يخشى، يسمو، يرضى، يدعو، يبني، يرمي، يحرص، يحفظان، ينتصرون.
- 4 -
أعرب ما تحته خط فيما يأتي:
- أشوقا؟ ولما يمض لي غير ليلة فكيف إذا خب المطىّ بنا شهرا
{ولا تدع من دون الله ما لا ينفعك ولا يضرك}
{ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر}


باب حد السرقه

باب حد السرقة

ومن سرق ربع دينار من العين أو ثلاثة دراهم من الورق أو ما يساوي أحدهما من سائر المال فأخرجه من الحرز قطعت يده اليمنى من مفصل الكف وحسمت فإن عاد قطعت رجله اليسرى من مفصل الكعب وحسمت فإن عاد حبس، ولا يقطع غير يد ورجل، ولا تثبت السرقة إلا بشهادة عدلين أو اعتراف مرتين، ولا يقطع حتى يطالب المسروق منه بماله، وإن وهبها للسارق أو باعه إياها قبل ذلك سقط القطع وإن كان بعده لم يسقط، وإن نقصت عن النصاب بعد الإخراج لم يسقط القطع، وإن كان قبله لم يجب، وإذا قطع فعليه رد المسروق إن كان باقيًا أو قيمته إن كان تالفا.

باب حد السرقة

(ومن سرق ربع دينار من العين أو ثلاثة دراهم من الورق أو ما يساوي أحدهما من سائر المال فأخرجه من الحرز قطعت يده اليمنى من مفصل الكف وحسمت) ؛ ولا يجب القطع إلا بشروط أربعة:

أحدها: السرقة، ومعناها أخذ المال على وجه الخفية والاستتار، ومنه استراق السمع، فإن اختطف أو اختلس لم يكن سارقًا ولا قطع عليه، وقد روي عن النبي صلى الله عليه وسلم أنه قال: "ليس على الخائن ولا على المختلس قطع " [1]. وفي حديث عن جابر قال: قال رسول اللّه صلى الله عليه وسلم: "ليس على المنتهب قطع" رواهما أبو داود وقال: لم يسمعهما ابن جريج من أبي الزبير [2]

الشرط الثاني: أن يكون المسروق نصابا، وقيل يقطع في القليل والكثير لظاهر الآية، ولما روى أبو هريرة قال: قال رسول اللّه صلى الله عليه وسلم: "لعن اللّه السارق، يسرق الحبل فتقطع يده، ويسرق البيضة فتقطع يده" متفق عليه [3]. ولنا قول النبي صلى الله عليه وسلم: "لا تقطع إلا في ربع دينار فصاعدا" متفق عليه [4]. ويحتمل أن الحبل يساوي ذلك، وكذلك بيضة السلاح، وروى ابن عمر: "أن رسول اللّه صلى الله عليه وسلم قطع في مجن ثمنه ثلاثة دراهم" متفق عليه [5]. قال ابن عبد البر: هذا أصح حديث يروى في هذا الباب، لا يختلف أهل العلم في ذلك، وفي هذا الحديث دليل على أن العروض تقوم بالدراهم لأن ثمن المجن قوم بها، ولأن ما كان الذهب فيه أصلاً كان الورق فيه أصلاً كنصب الزكاة والديات وقيم المتلفات.

الشرط الثالث: كون المسروق مالاً، فإن سرق ما ليس بمال كالحر فلا قطع فيه صغيرًا كان أو كبيرًا، وقيل يقطع بسرقة الصغير لعموم الآية، ولأنه غير مميز أشبه العبد وذكره أبو الخطاب رواية عن الإمام أحمد، ولنا أنه ليس بمال فلا يقطع بسرقته كالكبير النائم.

الشرط الرابع: أن يخرجه من الحرز، أكثر أهل العلم على اشتراطه، ولا نعلم عن أحد خلافهم إلا الحسن والنخعي، وروي عن عائشة فيمن جمع المتاع في البيت: عليه القطع، وعن الحسن مثل قول سائر أهل العلم، قال ابن المنذر: وليس فيه خبر ثابت فهو كالإجماع منهم، وحكي عن داود أنه لا يعتبر الحرز لأن الآية لا تفصل فيها. ولنا إجماع أهل العلم السابق على قوله، وما روي عن عمرو بن شعيب [عن أبيه عن جده]: "أن رجلاً من مزينة سأل النبي صلى الله عليه وسلم عن الثمار؟ فقال: من أخذ بفيه ولم يتخذ خبنة فليس عليه شيء، ومن احتمل فعليه ثمنه مرتين وضرب ونكال، وما أخذ من أجرانه ففيه القطع إذا بلغ ما يؤخذ من ذلك ثمن المجن " رواه أحمد وأبو داود وابن ماجة [6]. وغيرهم، وهذا الخبر يخص الآية كما خصصناها في اعتبار النصاب. وإذا ثبت هذا في الحرز وما عدا حرزًا في العرف، فإنه لما لم يثبت اعتباره في الشرع من غير تنصيص على بيانه علم أنه رد ذلك إلى العرف لأنه لا طريق إلى معرفته إلا من جهته، إذا ثبت هذا فإن حرز الذهب والفضة والجواهر في الصناديق تحت الأغلاق والأقفال الوثيقة، وحرز الثياب وما خف من المتاع كالصفر والنحاس والرصاص في الدكاكين والبيوت المقفلة في العمران، فإن كان لابسًا ثوبا أو متوسدًا له نائما عليه أو مستيقظا في أي موضع فهو محرز بدليل حديث رداء صفوان إذ سرق رداؤه وهو متوسده في المسجد فقطع النبي صلى الله عليه وسلم سارقه [7]. فإن تدحرج عن الثوب زال الحرز. وحرز البقل وقدور الباقلاء بالشرائج من الخشب والقصب إذا كان في السوق حارس، وحرز الخشب والحطب بالحظائر وتعبية بعضه على بعض ويقيد فوقه بحيث يعسر أخذ شيء منه على ما جرت به العادة، وما في الفنادق مغلق عليه فهو محرز وإن لم يقيد.

مسألة: (فإذا وجدت هذه الشروط وجب قطع يده اليمنى من مفصل الكف وهو الكوع وحسمت)، ولا خلاف بين أهل العلم في أن السارق أول ما يقطع منه يده اليمنى، وروي ذلك عن أبي بكر وعمر ولا مخالف لهما في الصحابة، ولأن البطش بها أقوى فكان البداية بها أردع، ويستحب أن تحسم اليد والرجل بعد القطع، ومعناه أنه يغلى لها الزيت فإذا قطعت غمست فيه لتنسد أفواه العروق لئلا ينزف الدم، وقد روي أن النبي صلى الله عليه وسلم أتى بسارق سرق شملة فقال: "اقطعوه واحسموه" وهو حديث في إسناده مقال، قاله ابن المنذر.

مسألة: (فإن عاد ثانيًا قطعت رجله اليسرى من مفصل الكعب وحسمت) وبذلك قالت الجماعة إلا عطاء وحكي عنه أنه تقطع يده اليسرى لقوله سبحانه: {فاقطعوا أيديهما} وحكي ذلك عن ربيعة وداود، ومذهب جماعة فقهاء الأمصار من الصحابة والتابعين على ما قلناه، وقد روي عن أبي هريرة أن النبي صلى الله عليه وسلم قال في السارق: "إن سرق فاقطعوا يده، ثم إن سرق فاقطعوا رجله". ولأنه في المحاربة تقطع يده اليمنى ورجله اليسرى كذا ها هنا. وإنما قطعت رجله اليسرى لأنه أرفق به، ولأنه يمكنه المشي على خشبة، ولو قطعت رجله اليمنى ويده اليمنى لم يمكنه ذلك.

مسألة: (فإن عاد حبس ولا يقطع غير يد ورجل) وهو اختيار أبي بكر وروي عن علي والحسن والشعبي، وعن أحمد أنه تقطع يده اليسرى في الثالثة وفي الرابعة رجله اليمنى وفي الخامسة يعزر ويحبس وهو قول الشافعي لما روى أبو هريرة أن النبي صلى الله عليه وسلم قال في السارق: "إن سرق فاقطعوا يده، ثم إن سرق فاقطعوا رجله، ثم إن سرق فاقطعوا يده، ثم إن سرق فاقطعوا رجله " ولأن اليسار تقطع قودًا فتقطع في السرقة كاليمنى، ولأن في قطع اليدين تعطيل منفعة الجنس فلم يشرع في حد كالقتل، ألا ترى أن عدلنا في الثانية إلى قطع الرجل لهذا المعنى، ولأن قطع اليدين بمنزلة الإهلاك فإنه لا يمكنه أن يتوضأ ولا أن يستنجي ولا أن يحترز من النجاسة ولا يزيلها عنه ولا يأكل ولا يبطش، ولذلك أوجب اللّه سبحانه في يديه دية جميعه، وقال علي رضي اللّه عنه: إني لأستحي من الله أن لا أدع له يدًا يبطش بها ولا رجلاً يمشي عليها.

مسألة: (ولا تثبت السرقة إلا بشهادة عدلين، أو اعتراف مرتين)، وذلك أن القطع إنما يثبت بأحد أمرين: بينة أو اعتراف، فأما البينة فيشترط فيها أن يكونا رجلين مسلمين حرين عدلين، [سواء كان السارق مسلما أو ذميًا، وقد ذكرنا ذلك في الشهادة في الزنا، ويشترط أن] يصفا السرقة والحرز والجنس والنصاب وقدره ليزول الاختلاف فيه فيقولان: نشهد أن هذا سرق كذا قيمته كذا من حرز، وبصفاته فيقولان: من حرز فلان ابن فلان بحيث يتميز عن غيره، فإذا اجتمعت الشروط وجب الحد، الثاني الاعتراف مرتين، لما روى أبو داود بإسناده عن أمية المخزومي أن النبي صلى الله عليه وسلم أتي بلص قد اعترف فقال له: "ما إخالك سرقت، قال: بلى، فأعاد عديه مرتين أو ثلاثا فأمر به فقطع" [8]. ولو وجب القطع بأول مرة ما أخره. ويشترط أن يذكر في اعترافه شروط السرقة من النصاب والحرز وإخراجه منه.

مسألة: (ولا يقطع حتى يطالب المسروق منه بماله) لأن المال يباح بالبذل والإباحة فيحتمل أن يكون مالكه أباحه إياه أو وقفه على المسلمين أو على طائفة السارق منهم، أو أذن له في دخول حرزه، فاعتبرت المطالبة لنزول هذه الشبهة.

مسألة: (وإن وهبها للسارق أو باعه إياها قبل ذلك سقط القطع، وإن كان بعده لم يسقط) وذلك أنه إذا باعه العين أو وهبها له قبل رفعه إلى الحاكم سقط القطع عنه، لأن المطالبة شرط لما سبق، ولم يبق مطالب، وإن كان البيع أو الهبة بعد أن رفعه إلى الحاكم لم يسقط القطع، لما روى الزهري عن صفوان عن أبيه: أنه نام في المسجد فتوسد رداءه فأخذ من تحت رأسه، فجاء بسارقه إلى النبي صلى الله عليه وسلم فأمر به النبي صلى الله عليه وسلم أن يقطع، فقال صفوان: يا رسول اللّه لم أرد هذا، ردائي عليه صدقة، فقال رسول اللّه صلى الله عليه وسلم: "فهلا قبل أن تأتيني به" رواه ابن ماجة والجوزجاني، وفي لفظ قال: فأتيته فقلت أتقطعه من أجل ثلاثين درهمًا؟ أنا أبيعه وأنسئه ثمنها. قال: "فهلا كان قبل أن تأتيني به " رواه الأثرم وأبو داود، فهذا يدل على أنه لو وجد قبل رفعه إليه لدرأ القطع، وبعده لا يسقط.

مسألة: (وإن نقصت عن النصاب بعد الإخراج لم يسقط القطع، وإن كان قبله لم يجب) لقول اللّه سبحانه: {والسارق والسارقة فاقطعوا أيديهما} ولأنه نقصان حدث في العين فلم يمنع القطع كما لو نقص باستعماله، وسواء نقصت قيمتها قبل الحكم أو بعده، لأن سبب الوجوب السرقة فيعتبر النصاب حينئذ، فأما إن نقص قبل الإخراج لم يجب القطع لعدم الشرط قبل تمام السبب. وسواء نقصت بفعله أو بغير فعله، وإن وجدت ناقصة ولم يدر هل كانت ناقصة حين السرقة أو حدث النقص بعدها لم يجب القطع للشك في شرط الوجوب، ولأن الأصل عدمه.

مسألة: (وإذا قطع فعليه رد المسروق إن كان باقيا أو قيمته إن كان تالفا) لا يختلف أهل العلم في وجوب رد العين على مالكها إن كانت باقية، فأما إن كانت تالفة فعلى السارق رد قيمتها أو مثلها إن كانت مثلية قطع أو لم يقطع موسرًا كان أو معسرًا لأنها عين يجب ضمانها بالرد إن كانت تالفة كما لو لم يقطع، ولأن القطع والغرم حقان يجبان لمستحقين فجاز اجتماعهما كالجزاء والقيمة في الصيد الحرمي المملوك، والحديث في ذلك يرويه سعد بن إبراهيم، وقال ابن المنذر: مجهول، ويحتمل أنه أراد بقوله إذا أقيم الحد على السارق فلا غرم عليه، يعني ليس عليه غرامة أجرة القاطع.

[1] رواه أبو داود في: الحدود: حديث رقم (4392، 4393). والترمذي في: الحدود: حديث رقم (1448). وقال: هذا حديث حسن صحيح.

[2] رواه أبو داود في: الحدود: حديث رقم (4391).

[3] رواه البخاري في: الحدود: حديث رقم (6799). ومسلم في. الحدود: حديث رقم (7).

[4] رواه البخاري في: الحدود: حديث رقم (6789، 0 679، 1 679). ومسلم في: الحدود: حديث رقم (3،2،1).

[5] رواه البخاري في: الحدود: حديث رقم (6798،6797). ومسلم في: الحدود: حديث رقم (6).

[6] رواه أحمد في "المسند" 2/ 207. وأبو داود في: الحدود: حديث رقم (4390). وابن ماجه في: الحدود: حديث رقم (2586).

[7] رواه أبو داود في: الحدود: حديث رقم (4394).

[8] رواه أبو داود في: الحدود: حديث رقم (4380).


lesson seven 7

(7)

LESSON SEVEN

ISLAM'S MIRACLE: THE QURAN

(A)

to persuade: to convince

يقنع

to appeal

يدعو –يناشد

to fail (somebody)

يخذل

unlimited

بلا حدود

marvellous

عجيب

miracle

معجزة

skilful

ماهر

magician

ساحر

serpent

حية

to swallow up

يبتلع

incurable

عضال-لاشفاء له

deceased: dead

ميت

Throughout the ages, Allah sent messengers to mankind to guide them to the right path. Almost all these messenger und great difficulty in persuading their people to respond to their call and in convincing them that they were actually the messengers of Allah. They appealed to Allah the almighty to provide them with the means of proving the truth of their call. Allah never failed His messengers. He aided them with His unlimited power to perform marvellous actions that could not be perofrmed by ordinary men. Those actions are what we call `miracles".

The Quran tells us about numerous miracles performed by prophets before Muhammad (Peace be upon him). In the days of Moses, there were very skilful magicians in Egypt. By the power of Allah, Moses was able to turn his stick into a huge serpent which swallowed up the snakes of Pharoah's magicians. Later, in the age of Christ, medicine was very advanced. Allah enabled Christ to relieve people of incurable diseases and to restore life to the deceased

-1What difficulties did the messengers of Allah meet with?

-2 How could those messengers prove the truth of their call?

-3 What is a miracle?

(B)

feature

مظهر

eloquence

بلاغة

To compete (with)

يتنافس

poetry

الشعر

divine

الهي

Style

أسلوب

illiterate

أمي

Creation

خلق

Challenge (n.&v.)

تحدى يتحدى

Similar to : like

مشابه

When Muhammad was chosen by Allah as His messenger in Arabia, the most important feature of Arab life was the eloquence of speech. Everybody has heard of Okaz Fair which was held every year. The Arabs came from all parts of Arabia to prove their

eloquence and to compete with their poetry. The Quran was then revealed. The divine style of the Holy Quran was Muhammad's greatest miracle. Muhammad was illiterate. This was proof enough that the Book he recited could not be of his or any other man's creation. It was a challenge to the Arabs with all their art and all their eloquence. Several verses of the Quran challenged the Arabs to introduce a book or even a single chapter (Sura) similar to the Quran.

1 - Why did many Arabs attend Okaz Fair?

2 - What did the style of the Quran prove?

3 - Why could the Quran not be of Muhammad's creation?

(C)

Miraculous character

سمة إعجازية

prediction

تنبؤ

Bloodshed

إراقة دماء

Revelation

نزول الوحي

ancient

قديم - عتيق

To regulate

ينظم

Another feature that proves the miraculous character of the Quran is its prediction of future events. It said, for example, that the Muslims would conquer Makkah and reach the "Ka'aba" without any bloodshed. It also said that the Romans would win the war against the Persians who were victorious at that time.

The quran also tells of many events that had taken place thousands of years before the revelation . those events had already been forgotten in the darkness of ancient history

The Quran provides humanity with a system that regulates the life of people and nations. It is a style which is suitable for all ages and all peoples

1- what did the quran say about the Persians?

2- with what does the quran provide humanity?

Vocabulary

7.A complete the following sentence using these words and phrases:

Deceased - regulate - similar - divine swallowed up - incurable

1- my car is …… to my teacher`s car

2- by the power of allah Moses was able to turn his stick into a huge serpent which ……. the snakes of the Pharaoh`s magicians

3- policemen …… the traffic in large towns and cities.

4- Allah enabled Christ to relieve people of ……. Diseases and to restore life to the …….

5- The..... style of the holy quran was Muhammad`s greatest miracle

LANGUAGE STUDY

Adjectives Formed by the Suffix –ble

- Allah enabled Christ to relieve people of incurable diseases .

- The holy Quran provided humanity with a style which is suitable for all ages

SIMPLE REPLACMENT

A. Cancer is curable in its early stages

controllable

B. Cancer is incurable in its later stages

uncontrollable

NOTE : Here are some adjectives ending in the suffix-ble and formed from words you have studied before . Notice that

1-The suffix-ble is preceded either by “a” as in (curable - controllable ) ,or by “i” as in (sesible).

2-some of these adjectives are negated by the prefix un (controllable –uncontrollable ) and some are negated by the prefix in –(curable –incurable )

3- the most of these adjectives are derived from verbs

Defend

(in)defensible

Divide

(in)divisible

Sense

(in)sensible

Accept

(un)acceptable

Avoid

(un)avoidable

Bear

(un)bearable

Control

(un)controllable

Desire

(un)desirable

Forget

(un)forgettable

Reason

(un)reasonable

Rely

(un)reliable

7. B restatment

1 - It is a source that we can rely on

It is a reliable source

2 - It was a town that could not be defended

It was an indefensible town

3 - It is a day that cannot be forgotten

4 - he is a person we cannot rely on

5 - It is a mistake that can be avoided.

6 - Afghanstan is a country that cannot be divided.

7 - It is a proposal that can be accepted.

8 - He was asked to leave the country as he was a man who was not desired.

9 - The ship could not be controlled during the storm.

10- His talkativeness cannot be borne.

C omposition

7 C) Write a paragraph on (Islam's Miracle) using the following guiding words:

1- When - chosen - His messenger - feature -Arab - the el!! quence of speech.

2-Everybody - heard - Okaz Fair - which - held - every year.

3-came - all parts - show - eloquence - compete - poetry.

4-The Quran - then - revealed.

5-Divine - style - the Holy Qu ran - greatest - miracle.

6- Muhammad - illiterate.

7-The Book - recited -could not be - man's creation.

8-a challenge - the Arabs - art - eloquence.

9- miracle- the holy quran

T ranslation

7 D) Translate into Arabic:

The prediction of future events proves the miraculous character of the Holy Qu ran. It said for example, that the Muslims would conquer Makkah and reach the Ka'aba" without any bloodshed. It also said that the Romans would win the war against the Persians who were victorious at that time

7.E) translate into English

يقدم القرآن الكريم للإنسان منهاجاً ينظم حياة الشعوب و الأمم


تقسيم الكلام إلى حقيقة ومجاز

الحقيقة | في تقسيم الكلام إلى حقيقة ومجاز ثلاثة آراء
المجاز |

في تقسيم الكلام إلى حقيقة ومجاز ثلاثة آراء

أعلى

أعلم أولاً أن للناس في تقسيم الكلام إلى حقيقة ومجاز ثلاثة آراء:

1- منع هذا التقسيم أصلا وأنه لا مجاز لا في القرآن ولا في اللغة العربية، ومن الذاهبين إلى ذلك أبو إسحق الإِسفرائيني وقد نصر هذا القول شيخ الإِسلام ابن تيمية في كتاب الإِيمان فقال: إن تقسيم الكلام إلى حقيقة ومجاز اصطلاح حادث بعد انقضاء القرون الثلاثة لم يتكلم به أحد من الصحابة ولا التابعين لهم بإحسان ولا أحد من الأئمة المشهورين في العلم كمالك والثوري والأوزاعي وأبي حنيفة والشافعي بل ولا تكلم به أئمة اللغة والنحو مثل: الخليل وسيبويه وأبي عمرو بن العلاء ونحوهم إلى- أن قال- وهذا الشافعي هو أول من جرد الكلام في أصول الفقه لم يقسم هذا التقسيم ولا تكلم بلفظ الحقيقة والمجاز.

2- منع وجود المجاز في القرآن دون اللغة ونسبه في كتاب الإيمان إلى أبي الحسن الجزري وابن حامد من الحنابلة ومحمد بن خويزمنداد من المالكية وإلى داود بن علي الظاهري وابنه أبي بكر.

3- وقوع المجاز في اللغة وفي القرآن وهو قول القاضي أبي يعلى وابن عقيل وأبي الخطاب وغيرهم من الحنابلة ورجحه ابن قدامة في روضة الناظر ونسبه الزركشي في كتابه البرهان في علوم القرآن إلى الجمهور وإليك كلاما موجزا يتعلق بتقسيم الكلام إلى حقيقة ومجاز عند من يرى ذلك التقسيم:

الحقيقة

أعلى

الحقيقة لغة: مأخوذة من الحق بمعنى الثابت على أنه بمعنى فاعل أو المثبت على أنه بمعنى مفعول.

واصطلاحاً: اللفظ المستعمل فيما وضع له ابتداء في اصطلاح التخاطب، كلفظ أسد، في الحيوان المفترس. وشمس في الكوكب المضيء، وكلمة.. في اصطلاح التخاطب.. تبين لنا أصل تقسيمهم الحقيقة إلى ثلاثة أقسام:

1- لغوية 2- عرفية 3- شرعية

الحقيقة اللغوية: هي اللفظ المستعمل فيما وضع له أولا في اللغة كأسد في الحيوان المفترس.

الحقيقة العرفية: وتكون عامة وخاصة.

أ- فالعرفية العامة: ما تعارف عليه عامة أهل اللغة بغلبة استعمال اللفظ في بعض مدلوله أو بتغليب المجاز على الحقيقة.

فالأول: أن يكون اللفظ قد وضع في أصل اللغة لمعنى عام ثم خصصه العرف ببعض مسمياته كلفظ "دابة" فإن أصله لكل ما دب على وجه الأرض غير أن العرف خصصه بذوات الأربع.

والثاني: أن يكون اللفظ في أصل اللغة لمعنى ثم يشتهر في عرف الاستعمال في المعنى المجازي بحيث لا يفهم من اللفظ عند إطلاقه غيره كلفظ " الغائط " فإنه في أصل الوضع للمكان المطمئن من الأرض ثم نقل عنه إلى الفضلة الخارجة من الإِنسان. وكلفظ " الراوية" فإنه في الأصل للبعير الذي يستقى عليه ثم نقل عنه إِلى المزادة.

ب- والعرفية الخاصة: ما تعارف عليه بعض الطوائف من الألفاظ التي وضعها لمعنى عندهم كتعارف أهل النحو على استعمال الرفع والنصب وأدوات الجر في معان اصطلحوا عليها: وكتعارف أهل البلاغة على المسند والمسند إليه ونحو ذلك.

الحقيقة الشرعية: هي اللفظ المستعمل فيما وضع له أولا في الشرع كالصلاة للعبادة المخصوصة المفتتحة بالتكبير المختتمة بالتسليم، وكّالإيمان، للاعتقاد والقول والعمل.

المجاز

أعلى

المجاز: وهو لغة مكان الجواز أو الجواز على أنه مصدر ميمي .

وفي الاصطلاح قسمان: لغوي وعقلي.

أ- فالمجاز اللغوي هو اللفظ المستعمل في غير ما وضع له أولا لعلاقة مع قرينة.

مثاله: لفظة "الأسد" في الرجل الشجاع فإنها استعملت في غير ما وضعت له أولًا إذا وضع الأول لها إنما هو في الحيوان المفترس واستعمالها في الرجل الشجاع بالوضع الثاني بسبب التجوز بها عن محلها الأول.

العلاقة والغرض منها: واشتراط العلاقة يخرج استعمال اللفظ في غير ما وضع له بطريق السهو أو الغلط كقولك: خذ هذا القلم وتشير إلى كتاب مثلًا، أو بطريق القصد ولكنِ لا مناسبة بين المعنيين كقولك: خذ هذا الكتاب أو اشتريت كتاباً تريد تفاحاَ أو ثوباً إذ لا مناسبة بين الكتاب والتفاح ولا بين الكتاب والثوب.

والغرض من العلاقة: انتقال الذهن من المعنى الأول إلى المعنىِ الثاني عن طريقها فهي كالجسر للذهن يعبر عليها كما في قولك: رأيت أسدًا يرمى، فإن جسر الانتقال من الحيوان المفترس إلى الرجل الشجاع إنما هي الشجاعة التي تربط بين المعنيين في قولك: حيوان مفترس ورجل شجاع.

أقسام العلاقة: والعلاقة إما المشابهة كمشابهة الرجل الشجاع للأسد في الشجاعة في المثال المتقدم لأنها معنى مشترك بينهما.

وإما غير المشابهة كقولهم "بث الأمير عيوناً له في المدينة" أي جواسيس. وكل مجاز علاقته المشابهة يسمى "استعارة " لأنك شبهت ثم استعرتِ لفظ المشبه به وأطلقته على المشبه وكل مجاز علاقته غير المشابهة يسمى "مجازاَ مرسلا" لأنه أرسل عن قيد المشابهة.

والعلاقات بغير المشابهة متعددة لأنها تعم كل مناسبة أو ملابسة بين المعنيين تصحح نقل اللفظ من معناه الأول إلى الثاني كالكلية والجزئية فالأولى كأن تطلق الكل وتريد الجزء كما تقول: قبضت الشرطة على اللص إذ القبض لم يحصل من جميع الشرطة وإنما حصل من بعضهم والثانية كإطلاق العين وإرادة كل الِإنسان في المثال المتقدم للجاسوس.

وكالسببية أو المسببية فالمسببية أن تطلق السبب وتريد المسبب كأن تقوله: "رعينا الغيث" والمسببية أن تطلق المسبب وتريد السبب كأن تقول: "أمطرت السماء ربيعًا".

وكالحالية بأن تطلق الحال وتريد المحل أو المحلية بأن تطلق المحل وتريد الحال فيه إلى غير ذلك.

والمجاز اللغوي يكون مفرداً ومركباً:

1- فالمفرد هو: ما كان في اللفظ المفرد وتقدمت أمثلته.

2- والمركب: ما كان في الجمل فإن كانت العلاقة فيه المشابهة سمي استعارة تمثيلية وإلا فمجاز مركب مرسل كتشبيه صورة بصورة ونقل الدال على الصورة المشبه بها وإطلاقها على الصورة المشبهة كقولك لمتردد في أمر: أراك تقدم رجلا وتؤخر أخرى.

وقولك لمن جمع خصلتين ذميمتين كشرب الدخان وحلق اللحى مثلا: أَ حَشَفًا وسوء كيلة.

ب- المجاز العقلي: ويكون المجاز عقلياً إذا كانت الألفاظ مستعملة في حقائقها ولكن التجوز حصل في الإِسناد كقولك: بنى الأمير القصر، فبنى والأمير والقصر مستعملة في حقائقها ولكن التجوز حصل بنسبة البناء إلى الأمير إذ الباني له حقيقة العمال.


كِتاب الأيمَان والنذور

الحديث الخامس | الحديث الأول
الحديث السادس | الحديث الثاني
الحديث السابع | الحديث الثالث
 | الحديث الرابع

الأيمان- لغة- بفتح الهمزة جمع (يمين). واليمين خلاف اليسار، وأطلقت على الحلف ، لأنهم كانوا إذا تحالفوا، أخذ كل منهم يمين صاحبه.

وتعريفه شرعاً: تحقيق الأمر المحتمل أو تأكيده، بذكر اسم من أسماء الله تعالى، أو صفة من صفاته.

والأصل فيه، الكتاب، والسنة، والإجماع.

فأما الكتاب، فقوله تعالى: {لا يُؤاخِذُكُمُ اللّه باللغو في أيمانكم} الآية. وقوله تعالى: {ولا تَنْقُضُوا الأيمَانَ بَعْدَ تَوْكِيدِها}.

والسنة، شهيرة بذلك، ومنه ما يأتي من الأحاديث إن شاء الله.

وقد أجمعت الأمة على مشروعيه اليمين، وثبوت أحكامها.

ولا ينبغي الإكثار من الحلف، ويشرع مع الحاجة لإزالة شبهة، أو نَفْى تهمة، أو تأكيد خبر.

فقد أمر الله تعالى نبيه محمدا صلى الله عليه وسلم أن يقسم على البعث في ثلاثة مواضع من القرآن {ويستنبؤنك أحَقٌّ هُوَ؟ قُلْ إي وربِّى} {قُلْ بلَى وربِّى لتبْعَثنَّ} {قلَ بَلَى وربِّى لَتَأتِينَّكم} وأقسم صلى الله عليه وسلم لمناسبات كثيرة.

والحلف أنواع، جاء في الأحاديث التي ذكرها المؤلف (اليمين الغموس) و[اليمين التي تدخلها الكفارة] وسيأتي الكلام عليهما.

ولم يذكر المؤلف [لَغوَ اليمين] وأحسن ما فسر به نوعان:

الأول: أنها اليمين التي لا يقصدها الحالف، بل تجرى على لسانه من غير تعقيد ولا تأكيد، كما جاء عن عائشة أن رسول الله صلى الله عليه وسلم قال:"هو كلام الرجل في بيته، " لا والله "و "بلى والله". وجاء عنها هذا الأثر موقوفا أيضاً.

الثاني: أن يعقد الحالف اليمين ظانًّا صدق نفسه، ثم يتبين بخلافه.

فهذان النوعان من لَغْوِ اليمين، ليس على صاحبها إثم ولا كفارة.

***

الحديث الأول

أعلى

عِنْ عَبْدِ الرَّحْمنِ بْنِ سَمُرةَ قَالَ: قَالَ رَسُولُ صلى الله عليه وسلم : " يَا عَبْدَ الرَّحْمنِ بْن سَمُرَةَ، لا تسأل الإمَارَةَ، فَإنَّك إن أعطيتها عَنْ مَسْألةٍ وُكِلْتَ إلَيْهَا، وَإنْ أعطيتها عَنْ غَيْر مَسْألةٍ أعنْتَ عَلَيْهَا. وإذا حَلَفْتَ على يِمِين فَرَأيْتَ غَيرَهَا خَيْراً مِنْهَا فَكَفِّرْ عَنْ يَمِينِكَ وَائْتِ الًذِي هُوَ خَير".

الحديث الثاني

أعلى

عَنْ أبي مُوسىَ رَضيَ اللّه عَنْهُ قَال: قَالَ رسول الله صلى الله عليه وسلم : "إني والله- إنْ شَاءَ الله- لا أحْلِفُ على يَمِين فَأرى غيْرَهَا خَيْراً مِنْهَا إلا أتيت الًذِي هُوَ خَير، وَتَحَلَّلْتُهَا".

المعنى الإجمالي:

يرشد النبي صلى الله عليه وسلم عبد الرحمن بن سمرة، وهذا النصح والإرشاد للأمة عامة.

فيقول: لا تطلب الإمارة، والولايات والوظائف عامة، وتحرص عليها وعلى تحصيلها بالوسائل والوسائط.

فإن وليتها عن هذا الطريق، فإنك ستُوكَلُ إلى جهدك وقوتك.

وأنت- بلا عَوْنِ الله تعالى وتوفيقه- ضعيف قاصر. ولذا فإنك ستخفق في عملك.

وذلك إنك اتَّكَلْتَ على جهدك، وجئت العمل عن غرور وعجب بنفسك، ولم يكن- لطلب العون من الله والتوفيق- محل في نفسك. فحريٌّ إن يخذلك.

ولأنك غالبا ما طلبتها إلا لأغراضك الخاصة.

وستكون أغراضك من مال أو جاهٍ ، أو غيرهما، هي مقصود ك وهدفك، ولن تعطى العمل حقه، فيكون ذلك سبباً لإخفاقك وعدم نجاحك أيضاً.

أما إن جاءتك من غير مسألة ولا طلب، فالغالب أنك- حين لم تستشرف لها- ستكون مهتما للقيام بها، والاجتهاد فيها.

وهذا سيدعوك إلى الالتجاء إلى اللّه تعالى بطلب مدده وعونه وتسديده، وستحرص على القيام بها، وبهذا تعان عليها فتنجح فيها.

ثم ذكر أنه قد يفرط منك يمين، بسبب الامتناع عن الإمارة أو قبولها، فأمرك أنك إذا حلفت على أمر لتفعله أو لِتَدَعَهُ، فإن كان لا يترتب على حلفك شيء، فأنت مخيَّر بين المضي فيها أو التكفير.

وإن كان الأحسن هو فعل المحلوف على تركه، أو ترك المحلوف على فعله فَائتِ الذي هو خير، وكفرْ عن يمينك.

وكما أن هذا أمره، فهو فعله الرشيد أيضاً، كما بينه في الحديث الثاني، حيث أقسم صلى الله عليه وسلم : أنه لا يحلف على يمين فيرى غيرها خيراً إلا أتى الذي هو خير، وتحلل من يمينه بكفارة.

ما يستفاد من الحديثين

1- كراهة طلب الإمارة، والمراد بها، الولايات والوظائف كلها، والحرص عليها لما جاء عن النبي صلى الله عليه وسلم وهو "من ابتغى القضاء وسأله وكل إلى نفسه، ومن كره عليه أنزل الله ملكاً يسدده" ولما في ذلك من تعريض نفسه لعمل قد لا يقوم بحقوقه فيكون مُعَرِّضاً نفسه للخطر، ولما في ذلك- غالباً- من العجب والغرور، فإنه ما طلبه إلا معتدا بنفسه وقوته، وناسيا إعانة اللّه تعالى وتوفيقه، ولما فيه غالبا من سوء القصد، فإنه لن يطلبها مع وجود من يقدم بها غيره إلا لغرض مال، أو جاهٍ أو غير ذلك من المقاصد الدنيئة.

2- أن من جاءته الولاية بلا طلب ولا استشراف، فَسَيُعَانُ عليها، لأنه يرى القصور بنفسه، ويخاف العجز عنها، وحينئذ سيلتجئ إلى اللّه تعالى، فتأتيه الألطاف الإلهية بالعون والتسديد.، وسيحرص على عمله ويخلص فيه، فيكون سبباً لنجاحه وقيامه به.

3- مناسبة هذه الفقرة في الحديث لما بعدها، ولعلها تكون ما بينه الزركشى بقوله [لاحتمال أن يؤديه الامتناع عن الإمارة] إلى الحلف، وتكون المصلحة في القبول].

4- أن من حلف أن لا يفعل كذا، أو أن يفعله، ثم رأى الخير في غير الذي حلف عليه، إما الفعل وإما الترك، فَليَأتِ الذي هو خير، ولْيكَفِّر عن يمينه. ويختلف هذا، باختلاف المحلوف عليه.

فقد يكون الحنث واجباً، وقد يكون مستحبا، وقد يكون حراماً، وقد يكون مباحاً. فيخَير بين البقاء على يمينه، أو الحنث مع التكفير.

5- عند جمهور العلماء أن الكفارة رخصة شرعها الله تعالى لحل ما عقدت اليمين، ولذلك تجزئ قبل الحنث وبعده، وذكر عياض أن الذين قالوا بتقديم التكفير من الصحابة أربعة عشر صحابيا، كما قال به قبل الحنث ربيعه و الأوزاعي والليث ومالك وأحمد وسائر فقهاء الأمصار غير أهل الرأي.

6- أن هذا التشريع، كما هو أمر النبي صلى الله عليه وسلم، فهو- أيضا- فعله. فقد أخبر أنه لا يحلف على يمين فيرى غيرها خيرا منها إلا أتى الذي هو خير، وكفر عن يمينه.

وهذا هو عين المصلحة، وهو تخفيف من ربنا ورحمة.

وكانت الأمم السابقة، ليس عندهم تحليل وتكفير، فلا بد من الوفاء بأيمانهم.

ولذا فإن أيوب عليه السلام، لما حلف أن يضرب زوجته، وترك عزمه. لم يجد لقضاء يمينه إلا أن يضربها بِضِغْثِ[1] فيه عدد الجلدات المرادة.

الحديث الثالث

أعلى

عَنْ عُمَرَ بْن الخَطَّابِ رَضيَ اللّه عَنْهُ قَالَ: قالَ رَسُولُ الله صلى الله عليه وسلم : إنَّ اللّه ينهاكم أنْ تَحْلِفُوا بِآبَائِكُمْ ".

ولـ"مسلم ": "فَمَنْ كَانَ حَالِفاً[2] فَلْيَحْلِفْ بِالله أوْ لِيَصْمُت".

وفي رواية: قالَ عُمَرُ: فوالله مَا حَلَفْتُ بِهَا مُنْذُ سَمِعْتُ رَسُولَ الله يَنْهَى عَنْهَا، ذَاكِراً وَلا آثِراً (يعني: حَاكِياً عَنْ غَيْرِي انَّهُ حَلَفَ بِهَا).

الغريب:
: بضم الميم وكسرها. | ليصمت
: يعني عامداً. | ذاكراً
: بهمزة ممدودة، فثاء مثلثة مكسورة. يعنى حاكياً عن غيري: أن حلف بها. ومنه الزيادة ثابتة في صحيح (البخاري) أيضا من حديث ابن عمر، فتوجه فيها نقدان: | آثرا
: كونها ليست من أفراد ( مسلم). | أحدهما
: أنها ليست من سند عمر. | الثاني

المعنى الإجمالي:

الحلف: معناه تأكيد الفعل أو الترك، بذكر المعظم في النفس، المرهوب السطوة والانتقام، والتعظيم المطلق، والخوف والخشية من الأعمال التي لا تكون إلا للّه.

وصرفها لغيره، أو صرف بعضها، شرك. لهذا ذكر النبي صلى الله عليه وسلم أن الله جل وعلا، ينهانا أن نحلف بشيء غيره كآبائنا، تلك العادة الجارية في الجاهلية، وأمرنا- إذا حلفنا- أن لا نحلف إلا بالله تعالى، لأنه المستحق للتعظيم، وهو القادر- وحده- على الانتقام من الكاذب، وهو الضار النافع.

وإن لم نكن حالفين بالله فَلْنَصْمُتْ وَلنسكتْ عن الحلف بغيره، فإنه شرك كما جاء في الحديث الذي رواه أبو داود، والحاكم، من حديث ابن عمر: (من حلف بغير الله كفر)

ولما علم الصحابة رَضي الله عنهم بالنهي عن ذلك، انتهوا عنه واجتنبوه. فكانوا لا يحلفون إلا بالله، أو بصفاته العلية.

ولذا قال عمر رضى اللّه عنه: (فو الله ما حلفت بها منذ سمعت رسول الله صلى الله عليه وسلم

ينهى عنها، لا عامدا، ولا حاكيا، أي ناقلا كلام غيري).

كل هذا احتراز من الوقوع في المحظور وابتعاد عنه.

ما يستفاد من الحديث:

1- تحريم الحلف بالآباء، لأنه الأصل في النهي. والنهي عن الحلف بالآَباء عام لكل شيء.

فلا يحل لمخلوق- كائنا ً من كان- أن يقسم ويحلف بغير اللّه جل وعلا.

أما الله سبحانه وتعالى فله أن يقسم بما شاء من مخلوقاته.

ولهذا، فلا يحلْ الحلف بغير الله تعالى وصفاته، مهما كان عظم المحلوف به، كالنبي صلى الله عليه وسلم، والكعبة المشرفة، وغيرها.

2- أن من أراد الحلف بغير اللَه فليلزم الصمت، فإنه أسلم له.

3- وعلة النهى: أن الحلف يراد به التأكيد بذكر أعظم شيء في نفس الحالة وأشد عقاب وانتقام. وهذا لا يكون إلا لله تعالى وحده.

وصرفه لغيره كفر كما جاء في حديث ابن عمر. ولكنه كفر لا يخرج من الملة، فإن الكفر أنواع وأقسام.

4- وأما ما وقع مما يخالف هذا النهى من قوله صلى الله عليه وسلم : "أفلح وأبوه إن صدق) فقيل بعدم صحتها. قال ابن عبد البر: هذه اللفظة غير محفوظة. وقيل: إن " وأبيه " مصحفة عن (واللّه) قال ابن حجر: هو محتمل. وقيل إن هذا اللفظ مما يجرى على الألسنة بغير قصد القسم به وذكر النووي أنه ربما كان جائزا ثم نسخ.

5- فضيلة عمر رضي الله عنه، بسرعة امتثاله وحسن فهمه وتورعِه. فلم يحلف بغير الله بنفسه، ولم يحك قَسَمَ غيره بغير الله، امتثالا وابتعاداً، لئلا يتعود لسانه عليه، فيخف عليه و يعتاده.

6- إنما خصَّ النهي عن الحلف بالآباء، مع أنه عامُّ في كل ما سوى الله تعالى، لأن هذه عادة جاهلية، فنص عليها بعينها، مع فهم المراد العام منها.

فقد أدرك النبي صلى الله عليه وسلم عمر بن الخطاب مع رَكب فسمعه يحلف بأبيه، فذكر الحديث.

الحديث الرابع

أعلى

عَنْ أبي هُرَيرةَ رَضي اللّه عَنْهُ عَنِ النَبي صلى الله عليه وسلم قَالَ: " قَالَ سُلَيْمَانُ بنُ دَاوُدَ عَلَيْهمَا السلام: لأطُوفَنَّ الّليلَةَ عَلَى تِسْعِينَ امْرَأةً تَلِدُ كُلُّ امْرَأةٍ مِنْهُنً غلاماً يُقَاتِلُ في سَبِيلِ اللّه.

فَقِيلَ لَهُ: قُلْ: إِنْ شَاءَ اللّه. فَلَمْ يَقُلْ. فَطَافَ بِهنَّ فَلَمْ تَلِدْ مِنْهُن إلا. امْرَأة وَاحِدَة نِصْفَ إنْسَانٍ .

قَالَ: فَقَال رَسُولُ الله صلى الله عليه وسلم " لَوْ قَالَ: إنْ شَاء اللّه لَمْ يَحْنَثْ، وَكَانَ ذلِكَ دَرَكاً لِحَاجَتِهِ ".

قوله: " قيل له: قُلْ: إنْ شَاءَ اللّه " يَعْني قال لَهُ المَلَكُ.

الغريب:
: اللام واقعة في جواب قسم مقّدر محذوف، كأنه قال: (والله لأطوفن) والنون للتأكيد. | لأطوفن
: ألَم بِهنَّ وقاربهن، والمراد به المجامعة. | وطاف بنسائه
: بفتح الدال المهملة والراء، اسم مصدر لـ (أدرك) والمراد به: اللحاق والوصول إلى الشيء. | دَرَكاً لحاجته
: بفتح الميم واللام، أحد الملائكْة. | والملك

المعنى الإجمالي:

سليمان عليه السلام نبي من أنبياء اللّه تعالى إلى بنى إسرائيل، وقد أعطاه الله من الملكً ما لم يعطه أحدا.

وكان من حرصه ورغبته في الخير وإعلاء كلمة اللّه بجهاد أعدائه، أن أقسم باللّه تعالى أن يجامع تسعين امرأة، تلد كل واحدة منهن غلاما يشب ويقوى، حتى يجاهد في سبيل الله وأتى إلى شهوته بهذه النية الصالحة، لتكون عبادةً تقربه من ربه تبارك وتعالى، جاء واثقاً بربه، مخلصاً في مقصده، جازماً في تحقق مراده فأذهله ذلك، وأنساه عن الاستثناء بيمينه بأن يقول: (إن شاء اللّه) مع تذكير الملك له ذلك.

فطاف بهن، فلم تلد له منهن إلا واحدة جاءت بنصف إنسان، تأديبا من اللّه تعالى، وعظة لأوليائه وأصفيائه، وليرجعهم إلى كمالهم بالتعلق به وإدامةْ ذكره ومراقبته، فيما يأتون وما يذرون، وليعلم الناس أن الأمر للّه وحده، وأنه المدبر المتصرف بالأمور.

فليس لنبي ولا لملك ولا لغيرهما مشاركة معه في ملكه وتصرفه، فهو القادر على كل شيء والمدبر لكل شيء.

فلو أن سليمان عليه السلام، استثنى في يمينه بمشيئة الله تعالى، لأدرك حاجته، ونال مطلوبه. ولكن الله قدر هذا، ليكون تشريعاً لخلقه، وعِظَة وعبرة للناس أجمعين.

ما يستفاد من الحديث:

1- أن الاستثناء في اليمين، وهو قول الحالف (إن شاء الله) نافع ومفيد جداً لتحقيق المطلوب، ونَيْلِ المرغوب، فاٍن مشيئة الله تعالى نافذة على كل شيء، وبركة ويمن.

2- أن المستثنى لا يحنث في يمينه، إذا علقه على مشيئة اللّه تعالى.

3- في هذا الحديث، عبرة وعظة وقعت لنبي من أنبياء الله تعالى، صمم في أمره بلا مشيئة اللّه، فلم يشفع له قربه من اللّه جلا وعلا أن يحقق طلبه إلا أن يذكره فلا ينساه، فكيف بمن هو دون الأنبياء رتبة ومنزلة؟! فسبحانك من مرب حكيم.

4- أن عادات أنبياء اللّه وأوليائه، تكون بسبب نيا تهم الصالحة عبادات.

فهم يجامعون- مثلا- ليحصنوا فروجهم وأعينهم عن الحرام، وليحصنوا زوجاتهم أو ليرزقوا أولاداً صالحين، أو ليحصل كل هذا. فتكون العادة عبادة بسبب هذه النية الصالحة، والمقاصد السامية.

أما الغافلون فعباداتهم كعاداتهم. فهم يأتون المساجد للصلاة، جَرْياً على العادة المتبعة عند المسلمين، وليس لذكر الله في قلوبهم مقام. فإنا لله وإنا إليه راجعون.

5- يُجْرِى الله تعالى ويُقدر مثل هذه الأمور على الكَمَلَةِ من عباده لِيرىَ الناس أن الأمر له وحده، وأنه المتفرد بالتدبير والتصريف، وأن ليس له مشارك في حكمه وأمره.

6- قال ابن دقيق العيد: وقد يؤخذ من الحديث جواز الإخبار عن وقوع الشيء بناء على الظن، فإن هذا الإخبار من سليمان لم يكن عن وحي، وإلا لوجب أن يقع ما أخبر به.

***

الحديث الخامس

أعلى

عَنْ عَبْدِ اللَه بْنِ مَسْعُودٍ رَضيَ الله عَنْهُ قالَ: قَالَ رَسُولُ اللّه صلى الله عليه وسلم: " مَنْ حَلَفَ عَلَى يَمينِ صَبْرٍ، يَقتَطِعُ بها مال امرئٍ مسلم ، هُوَ فِيها فاجر، لقي الله وٍهُوَ عَلَيْهِ غضبانُ " و َنَزَلَت {إنَّ الَذِيَنَ يَشتَرُونَ بِعَهْدِ الله وأيمانهم ثَمنا قلِيلا} إلى آخر الآية.

الغريب:
: بإضافة يمين إلى صبر، و (صَبْر) هو بفتح الصاد وسكون الباء الموحدة، | يمين صبر
: الحبس. | والصبر
وصفت اليمين بالصبر تجوُّزاً، لأنَّ الحبس وقع على الحالف المصبور عليها، الملزَم بها.

المعنى الإجمالي:

في هذا الحديث وعيد شديد لمن اقتطع مال امرئ بغير حق.

وإنما اقتطعه وأخذه بخصومته الفاجرة، و يمينه الكاذبة الآثمة.

فهذا يلقي الله وهو عليه غضبان، ومن غضب اللَه عليه فهو هالك.

ثم تلا النبي صلى الله عليه وسلم هذه الآية الكريمة، مصداقاً لهذا الوعيد الأكيد الشديد من القرآن الكريم.

وبيانها: أن الذين يعتاضون ويستبدلون بعهد الله عليهم وبأيمانِهم الكاذبة الآثمة، أعراض الحياة الدنيا، ليس لهم نصيب من الآخرة، وليس لهم من لطف الله ورحمته في ذلك اليوم العظيم، حظ ولا نصيب، ولا يطهرهم من ذنوبهم وأدر انهم، ولا يذكرهم في الملأ الأعلى بما يَسُرهم، ومع هذا، فلهم عذاب أليم لما في عملهم من مخادعة اللًه ورسوله وإيثارهم الحياة الدنيا على الآخرة، وأكلهم أموال الناس بالباطل، والتضليل في الخصومات والدعاوى.

وهذه صفات اليهود، الذين يتهالكون على المادة بكل طريق ولو بالسفالة والمهانة والنذالة.

فمن أحب أن يتصف بصفاتهم، ويتلطخ بأخلاقهم، ويسلك مسلكهم، ليحشر معهم، فَلْيَعْمَلْ عملهم، فليس عند الله محاباة.

فالناس مراتبهم عنده بأعمالهم. نسأل الله تعالى سلوك الطريق السَّوِيِّ إلى مرضاته.

ما يستفاد هن الحديث:

1-تحريم أخذ أموال الناس بالدعاوى الفاجرة والأيمان الكاذبة، وهو من كبائر الذنوب، لأن ما ترتب عليه غضب الحليم- جل وعلا- كبيرة.

2- التقييد (بالمسلم) من باب التعبير بالغالب، وإلا فمثله الذّميُّ والمعاهد.

3- شرط العقاب على مرتكب هذه اليمين، ما لم يتب ويتحلل من الإثم.

فإن تاب، فالتوبة تَجُبُّ ما قبلها، وهو إجماع العلماء.

4- قوله:- (هو فيها فاجر) ليخرج الناسي والجاهل، فإن الإثم والجزاء لا يستحقهما إلا العامد.

5- إثبات صفة الغضب لله تعالى على وجه يليق بجلاله تعالى {ليْس كَمِثلِهِ شيء وَهُوَ السَمِيعُ البصير}.

6- تفسير هذه الآية الكريمة بهذه القضية، وهو تفسير مرفوع، فيكون الحديث مبينا لمعناها، موضحاً للمراد منها.

7- ملخص معنى الآية الكريمة: أن من استبدل بأيمانه- بالله ورسوله ونكث بما أخذ عليه من الإيمان الوثيقة- الحياة الدنيا وأعراضها، فقد خاب

وخسرت صفقته. لأن عوضه ولو كان الدنيا كلها، هو قليل فجزاء هذا الحرمان من الآخرة والهجران من كلام اللطف والعطف ونظر الرحمة والحنان من الكريم الحنان وسيبقى في آثامه و أرجاسه فلن يطهر. ومع هذا فلن يترك. فإن له عذاباً أليماً أعاذنا الله من ذلك ووالدينا وأقاربنا ومشايخنا

وٍ إخواننا المسلمين. آمين.

***

الحديث السادس

أعلى

عَنِ الأشْعَثِ بْن قَيْس قَالَ: كَانَ بيني وَبَيْنَ رَجُل خُصُومَةٌ في بِئر، فاخْتَصَمْنَا إلى رَسُولَ اللّه صلى الله عليه وسلم .

فَقَالَ رَسُولُ اللّه صلى الله عليه وسلم: " شَاهِدَاكَ أوْ يَمِينُهُ ".

قُلْتُ: إذن يَحْلِفَ ولا يُبَالي.

فَقاَلَ رَسُولُ الله صلى الله عليه وسلم: " مَنْ حَلَفَ عَلَى يِمِيِنِ صبْرٍ يقتطع بِهَا مَالَ امْرِئ مسلم هُوَ فِيهَا فَاجِرٌ لَقي الله وَهُوَ عَلَيْهِ غَضْبَانُ.

ما يستفاد من الحديث:

المعنى المقصود في هذا الحديث، تقدم شرحه في الحديث السابق، ويبقى استخراج الفوائد والأحكام، ونجملها هنا :

1- أن البينة على المدعي واليمين على من أنكر، هي القاعدة الإسلامية في الخصومات، وهي من فصل الخطاب المشار إليه في قوله تعالى {وآتيناه الحِكْمَةَ وَفَصْلَ الْخِطَابِ}.

2- ثبوت الحق بالشاهدين. فإن لم توجد البينة عند المدعِي، فعلى المدعى عليه باليمين.

3- تحريم اليمين (الغموس) وهي الكاذبة، التي تقتطع بها حق غيره، وأنها من الكبائر، التي تعرض صاحبها لغضب اللّه وعقابه.

4- أن حكم الحاكم يرفع الخلاف الظاهر فقط، أما الباطن، فلا يزال باقياً فعلى هذا لا يحل المحكوم به، ما لم يكن مباحا للمحكوم له.

5- أن يمين الفاجر تُسقطُ عنه الدعوى وأن فجوره في دينه، لا يوجب الحجر عليه ولا إبطال إقراره، ولولا ذلك، لم يكن لليمين معنى.

6- البداءة بسماع الحاكم من المدعى، ثم من المدعى عليه: هل يقر أو ينكر؟ ثم طلب لمبينة من المدعى إن أنكر المدعى عليه، ثم توجيه اليمين على المدعى عليه إن لم يجد بينة.

7- فيه موعظة الحاكم للخصوم، خصوصاً عند إرادة الحلف.

8- تغليظ حقوق المسلمين، في قليل الحق وكثيره.

9- أن اليمين الغموس ونقض العهد، لا كفارة فيهما لأنهما أعظم وأخطر من أن تحلهما الكفارة.

فلا بد من التوبة النصوح والتخلص من حقوق العباد.

الحديث السابع

أعلى

عَنْ ثَابِتِ بن الضَّحَّاكِ الأنصَارِي ِّ: أنهُ بايَعَ رَسولَ الله صلى الله عليه وسلم تَحْتَ الشَّجَرَةِ، وَاًنَّ رَسُولَ الله قالَ: "مَنْ حَلف عَلَى يِمِين بمِلَّةٍ غَيْرِ الإسلام، كَاذِباً، مُتَعمِّداً، فَهُوَ كَما قَالَ، وَمن قَتَلَ نفسَه بشيء عُذِّبَ بِهِ يَوْمَ القِيَامَةِ، وَليسَ عَلَى رجل نذر فِيمَا لا يملُك".

وفِى رواية " وَلَعْنُ الْمُؤمِنِ كَقَتْلِهِ ".

وفي رواية " مَن ادَّعَى دَعْوَى كَذِبةً لِيَتَكَثَّرَ بِهَا، لَمْ يَزِدْهُ اللّه إلا قِلَّةً".

المعنى الإجمالي:

روى ثابت بن الضحاك الأنصاري- أحد المبايعين تحت الشجرة (بيعة الرضوان) يوم " الحديبيِة "، عن النبي صلى الله عليه وسلم أنه قال ما معناه: من حلف على يمين بغير شريعة الإسلام: كأن يقول: هو يهودي[3] أو نصرانيّ، أو هو مجوسي، أو هو كافر أو برئ من الله ورسوله متعمداً كاذباً في يمينه، فهو كما نسب نفسه إليه من إحدى هذه الملل الكافرة.

ومن قتل نفسه بشيء، كسيف، أو سكين، أو رصاص، أو غير ذلك من آلات القتل، عُذب به يوم القيامة.

وذلك لأن نفسه ليست ملكا له، وإنما هي ملك للَه تعالى، وهو المتصرف بها، فهي عنده وديعة وأمانة خان فيها بانتحاره.

فالجزاء من جنس العمل، فاستحق العذاب والقصاص، بمثل ما فعل.

ومن لعن مؤمنا، فكأنما قتله، لاشتراك اللاعن والقاتل، بانتهاك حرم الله تعالى، واكتساب الإثم، واستحقاق العذاب.

ومن تكبر وتكثر بالدعاوى الكاذبة، التي ليست فيه، من مال أو علم، أو نسب، أو شرف، أو منصب، مريداً بذلك التطاول، لم يزده اللّه إلا ذلَّةً وحقارة، لأنه أراد رفع نفسه بما ليس فيه، فجزاؤه من جنس مقصده.

وأعظمها أن يقصْد بدعاويه الحيلة لأكل أموال الناس بالباطل، أو تضليلهم و مخادعتهم.

ومن نذر شيئاً لم يملكه- كأن ينذر عتق عبد فلان، أو التصدق بشيء من مال فلان، فإن نذره لاغ لم ينعقد، لأنه لم يقع موقعه، ولم يحل محله.

ما يستفاد من الحديث:

1- تغليظ التحريم على من حلف بشريعة غير الإسلام.

وقد اختلف العلماء. هل لها كفارة أم لا؟.

فالمشهور من مذهبنا أن فيها الكفارة، وهو مذهب الحنفية وغيرهم. ومذهب مالك، والشافعي: ليس فيها كفارة، وهو رواية عن الإمام أحمد، اختارها (ابن قدامه) و (ابن دقيق العيد) وغيرهما، وهي أصح.

2- تحريم قتل الإنسان نفسه، فإن إثمه كإثم القاتل لغيره، ويعذًب بما قتل به نفسه، فإن الجزاء من جنس العمل.

3- وأن لعن الإنسان كقتله في المشاركة في الإثم، وإن لم يستويا في قدره.

4- تحريم ادعاء الإنسان ما ليس فيه، من علم، أو نسب، أو شجاعة، أو غير ذلك. خصوصاً لمن غَر بها الناس، أو يدعي معرفته لعمل، ليتولى وظيفته. كل هذا حرام.

ومن فعله رياء وتكبرا، لم يزده الله تعالى إلا ذِلة، فالجزاء من جنس القصد الدنيء.

5- أن النذر لا ينعقد فيما لا يملكه الناذر، فـإن النذر طاعة و قربة. ولا يتقرب فيما لا يتصرف فيه، وإذا نذر، فليس عليه في نذره شيء.

6- ظاهر قوله في الحديث: (فهو كما قال) أن الحالف بغير ملة الإسلام يخرج من الإسلام، وأن قوله (لعن المؤمن كقتله) أن إثم اللاعن والقاتل سواء. وتقدم الكلام على مثل هذه النصوص.

ولشيخ الإسلام " ابن تيميه " في مثل هذه الأحاديث مسلك، وهو: أنه لابد في وقوع الوعيد من وجود أسبابه وانتفاء موانعه.

فإذا رتب الوعيد على فعل شيء، كان فعله سبباً من أسباب الوعيد الموجب لحصوله.

فإن انتفت الموانع من ذلك وقع، وإن عارض السبب مانع اندفع موجب السبب بحسب قوة المانع وضعفه، وهذه قاعدة نافعة.

[1] الضغث: هو عثكال النخل بشماريخه، أو القبضة من القضبان.

[2] هذه الرواية التي عزاها لـ(مسلم) ليست من هذا الوجه الذي أورده بل أوردها من رواية ابن عمر عن رسول الله صلى الله عليه وسلم : أنه أدرك عمر بن الخطاب في ركب، وعمر يحلف بأبيه، فناداهم رسول الله صلى الله عليه وسلم : ألا إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفاً، فليحلف بالله أو ليصمت.

وهذه الزيادة ثابتة في صحيح "البخاري" أيضا من حديث ابن عمر ، فتوجه فيها نقدان:

أحدهما : كونها ليست من أفراد "مسلم".

[3] يريد أنه نسب نفسه إلى تلك الملة في يمينه وذلك بضمير المفرد المتكلم 0.إذا فعل ذلك فهو كما قال، وإن كان كاذبا في يمينه.


الفصل الثاني

دراسة تفصيلية لبعض الدول الإِسلامية

6- ساحل العاج | 1- مـــالي
7- أر يتريـــا | 2- تشــاد
8- جزر القمـر | 3- السنغــال
9- باكستــان | 4- غينيــا
10- أندونيسيـا | 5- سـيراليـون

1- مـــالي

أعلى

الموقـــع:

مالي دولة داخلية تقع في غرب إفريقيا ويحدها من الغرب السنغال وموريتانيا، ومن الشمال الجزائر، ومن الشرق النيجر وبوركينافاسو، ومن الجنوب بوركينافاسو وساحل العاج وغينيا. (شكل 14) وتبلغ مساحتها 1,240,000 كم 2 تقريباً.

السطــح:

تتكون مالي من هضبة متوسطة الارتفاع ترتفع في أجزائها الجنوبية الغربية حيث تشكل امتداداً لمرتفعات فوتاجالون، وتضم من الشمال جزءاً شاسعاً من الصحراء الكبرى وتشرف في الجنوب الغريي على المجرى الأعلى لنهر السنغال، كما يمر في قسمها الجنوبي المجرى الأعلى والأوسط من نهر النيجر.

المنــاخ :

تقع مالي بين دائرتي عرض 10ْ و25ْ شمالاً تقريباً ومن ثم فهي تقع في المنطقة المدارية الحارة.

ويسود المناخ السوداني المطير صيفاً الأجزاء الجنوبية من البلاد (فيما بين دائرتي عرض 10ْ، 16ْ شمالاً تقريباً)، ويغزر المطر في الجنوب (1000 مليمتر) وتقل كميته ويقصر موسم سقوطه بالاتجاه شمالاً. حيث يسود المناخ شبه الصحراوي والصحراوي خاصة إلى الشمال من دائرة عرض مدينة تمبكتو على ثنية نهر النيجر.

شكل (14)

السكان:

تتألف غالبية السكان من أقوام زنجية تسمى المجموعة السودانية ويوجد بينهم عدد قليل من الطوارق البربر ومن العرب ويقدر عدد السكان بحوالي 8 ملاين نسمة، 90% منهم مسلمون، واللغة الفرنسية هي اللغة الرسمية.

المدن الرئيسـة:

باماكو: وهي العاصمة وعدد سكانها حوالي 650 ألف نسمة، وتقع على المجرى الأعلى لنهر النيجر وتعد ميناءً نهرياً هاماً.

تومبوكتو: وقد لعبت في الماضي دور محطة شهيرة على طريق القوافل، ولا تزال حتى الآن تحتفظ بتجارة الملح الذي يصدر منها إلى بلاد الزنوج الجنوبية، ولها ماض إسلامي عريق.

النشاط الاقتصـادي:

الزراعــة:

الأراضي الصالحة للزراعة فيها لا تزيد على خمس مساحة البلاد، وأهم المحصولات الزراعية: الدخن والذرة الصفراء، والأرز والبطاطا الحلوة والفول السوداني والقطن.

الثروة الحيوانية:

تتمثل في تربية الأبقار والأغنام والإِبل والخيول.

ويتم صيد الأسماك من نهر النيجر والمستنقعات التي تحف به.

الصناعــة:

تتألف من دبغ الجلود وتنظيف الصوف وتمشيطه، وتعليب السمك المجفف والملح لتصديره للبلدان المجاورة.

2- تشــاد

أعلى

الموقع والمساحة:

تقع تشاد في وسط إفريقيا الشمالي وهي دولة داخلية تحدها ليبيا من الشمال والسودان من الشرق، ومن الجنوب إفريقيا الوسطى، ومن الغرب الكاميرون ونيجيريا والنيجر. (شكل 15) وتبلغ مساحتها: حوالي 1،284،000 كم 2.

السطــح:

تتكون أراضي تشاد من منخفض يرتفع تدريجياً في اتجاه الشمال، حتى كتلة جبال تيبستي (3406م)، وفي الشرق تظهر جبال إنِّدي، كما توجد بحيرة تشاد في الغرب عند التقاء الحدود مع نيجيريا والنيجر والكاميرون. ويصب في هذه البحيرة مياه نهر شاري وروافده.

المناخ :

مناخ تشاد مداري، والأمطار متوسطة الكمية في الجنوب لا تزيد على 1000مم حيث تنمو السفانا وتسقط في الصيف، وتقل كلما اتجهنا نحو الشمال حيث يسود مناخ شبه صحراوي قليل الأمطار (400 مليمتر) في الوسط يتدرج إلى مناخ صحراوي نادر المطر في الشمال.

شكل (15)

الســكان:

يتشكل سكان البلاد من قبائل محلية، أكثرهم عدداً قبائل السارا، وتسود القبائل العربية في القسم الأوسط والشمالي، ويقدر عدد السكان بحوالي خمسة ملايين نسمة، 62% منهم مسلمون.

واللغة الرسمية هي الفرنسية والسكان يتكلمون لغاتهم ولهجاتهم المحلية.

المدن الرئيسـة:

نجامينا: وهي العاصمة ويسكنها حوالي 350,000 نسمة وتقع على نهر شاري عند التقائه مع نهر لوغون.

أبيشيه: وتقع قرب الحدود مع السودان وسكانها عرب وهي سوق هامة للمواشي وتعد مركزاً دينياً كبيراً.

النشاط الاقتصـادي:

يتمثل في الزراعة وتربية الماشية، وأهم المحصولات الزراعية: القطن والفول السوداني والذرة بنوعيها والدخن والبطاطا الحلوة والتمور والأرز.

الثروة الحيوانيـة:

للثروة الحيوانية أهمية كبيرة وتشمل الأبقار، والأغنام من ضأن ومعز.

الثروة المعدنية والصناعية:

أهمها الفوسفات والملح الصخري والقصدير. وتنحصر الصناعة في حلج القطن، وعصر الفول السوداني، ودبغ الجلود.

3- السنغــال

أعلى

الموقع والمساحة:

تقع السنغال في غرب إفريقيا يحدها من الشمال موريتانيا، ومن الشرق مالي، ومن الجنوب غينيا وغينيا بيساو، ومن الغرب المحيط الأطلسي وجامبيا (شكل 16) ومساحتها حوالي 192، 196 كم 2.

السطــح:

تتكون هذه البلاد من سهل رملي منخفض تظهر فيه مرتفعات متوسطة لا تزيد على 600م، والنهر الرئيسي في البلاد هو نهر السنغال الذي يجري على طول الحدود بين السنغال وموريتانيا ويصب في المحيط الأطلسي، بالإِضافة إلى نهري جامبيا وكازامانس.

المنــاخ:

مداري بوجه عام وتسقط الأمطار في الصيف وتقل كلما اتجهنا شمالاً.

الســكان:

يتألف سكان السنغال من قبائل وأقوام مختلفة (زنجية سودانية) ويقدر عددهم بحوالي 7 ملاين نسمة، 90% منهم مسلمون.

واللغة الفرنسية هي اللغة الرسمية، أما اللهجات واللغات المحلية فهي المستعملة في التخاطب.

المدن الرئيسـة:

دكار: العاصمة ويسكنها نحو مليون نسمة، وهي ميناء رئيسي على المحيط الأطلسي وتلعب دوراً ثقافياً كبيراً في غرب إفريقيا.

سانت لويس: وهي مدينة ساحلية تقع عند مصب نهر السنغال.

السنغال شكل (16)

النشاط الاقتصـادي:

الزراعة:

تعد السنغال من أوائل بلدان العالم في إنتاج الفول السوداني الذي يمثل ثلثي قيمة الصادرات.

وأهم المحصولات: الذرة الصفراء والبطاطا الحلوة والبن والكاكاو، والأرز، والقطن، والحمضيات.

الثروة الحيوانيـة:

يربى في السنغال الأبقار والمعز.

الصناعـة:

وتتمثل في زيت الفول السوداني والصابون والغزل والنسيج القطني وصناعة الأجبان والدباغة والأحذية.

4- غينيــا

أعلى

الموقع والمساحة:

تقع غينيا في غرب إفريقيا ويحدها من الشمال غينيا بيساو والسنغال ومالي، ومن الشرق ساحل العاج ومالي ومن الجنوب ليبيريا وسيراليون، ومن الغرب المحيط الأطلسي (شكل 17)، وتبلغ مساحتها: حوالي 245،857 كم 2.

السطـح:

ينقسم سطح غينيا إلى الأقسام التضاريسية التالية:

1- السهل الساحلي: في الغرب على ساحل المحيط الأطلنطي وهو سهل منبسط تكثر به المَصَابُّ الخليجية المتسعة التي تنتهي إليها نهيرات ومسيلات مائية عديدة. ويتراوح عرضه ما بين 40، 80 كيلومتراً.

2- المرتفعات الوسطى: وتضم مرتفعات فوتا جالون (1537متراً) ومرتفعات نمبا(1752متراً) ومرتفعات لوما (1948متراً).

3- الهضاب الداخلية: وتقع إلى الشرق من المرتفعات الوسطى وهي عبارة عن هضاب متوسطة الارتفاع تهبط في اتجاه الشرق والشمال الشرقي وتقطعها المجاري العليا لأنهار جامبيا والسنغال والنيجر. والتي تنحدر إليها من مرتفعات فوتا جالون في شكل خوانق عميقة شديدة الانحدار سريعة الجريان.

المنــاخ:

تمتد غينيا بين دائرتي عرض 8ْ، 13ْ شمالاً. وهي بذلك تقع في عروض المناخ المداري الحار الرطب معظم أيام السنة وتنقسم السنة إلى فصلين: فصل ممطر من يونيو إلى أكتوبر وفصل شبه جاف من نوفمبر إلى مايو. وتختلف الظروف المناخية من منطقة لأخرى حسب ظروف السطح والموقع بالنسبة للمحيط. فالسهل الساحلي أغزر الجهات مطراً (400 سم في السنة) حيث يكون أكثر تأثراً بالرياح الموسمية الجنوبية الغربية في حين تكون الهضاب الداخلية أقل الجهات مطراً (70 سم).

شكل (17).

أما المرتفعات الوسطى فهي أكثر الجهات اعتدالاً كما تصيبها كميات وفيرة من الأمطار (ما بين 100-150سم في السنة) تسمح بنمو حياة نباتية غنية.

الســكان:

يقدر عدد السكان بحوالي 5,5 مليون نسمة، 90% منهم مسلمون، وينتسب السكان إلى عدد من شعوب مختلفة وأهمها الفولبة الذين يشكلون 40% من مجموع السكان.

وتعد اللغة الفرنسية هي اللغة الرسمية وتنتشر اللغات واللهجات المحلية على نطاق واسع في التخاطب.

المدن الرئيسة:

كوناكرى: وهي العاصمة وسكانها حوالي 600،000 نسمة، وفيها ميناء يعد المركز التجاري الرئيسي في البلاد.

كانكان: وتقع في الإِقليم الشرقي وترتبط بالعاصمة بخط حديديّ يزيد طوله على 600 كم.

النشاط الاقتصادي:

الزراعة:

يعتمد اقتصاد غينيا على الزراعة ويعمل بها 3/4 ثلاثة أرباع السكان

وأهم المحصولات: الأرز والبطاطا الحلوة والفول السوداني والبن والدخن والذرة بنوعيها.

الثروة الحيوانيـة:

يربى فيها الأبقار والضأن والمعز.

الثروة المعدنية والصناعـة:

أهم المعادن البوكسيت والحديد والذهب والماس.

وتنحصر الصناعة في تعليب المنتجات الزراعية وتحويل جزء من إنتاج البوكسيت إلى آلومين وألمنيوم.

5- سـيراليـون

أعلى

الموقع والمساحة:

تقع في غرب إفريقيا ويحدها من الشمال غينيا، ومن الشرق غينيا وليبيريا، ومن الغرب المحيط الأطلسي، ومن الجنوب ليبيريا والمحيط الأطلسي (شكل 17) وتبلغ مساحتها حوالي 71,740حكم 2.

السطـح:

يتكون من سهل ساحلي منخفض تكثر فيه المستنقعات، ومن هضبة في الشرق متوسطة الارتفاع (500 م)، وترتفع في الشمال حيث جبل لوما والذي تبدأ منه بعض فروع النيجر. وينحدر بالسهل الساحلي عدة أنهار تصب في المحيط الأطلسي أهمها نهر ماكيني.

المنــاخ:

تقع بين دائرتي عرض 7ْ، 10ْ شمالاً ومن ثم فمناخها استوائي بوجه عام رطب ذو فصلين واضحين: فصل مطير طويل وفصل شبه جاف قصير وتسقط الأمطار معظم العام ويبلغ متوسطها حوالي 400سم. وتكثر على الساحل وتقل في الداخل.

الســكان:

يتألف السكان من القبائل الزنجية أهمها قبيلة الماندي، ويزيد عدد السكان عن أربعة ملاين نسمة، أكثر من نصفهم مسلمون.

وتعد الإِنجليزية اللغة الرسمية، كما تنتشر لغة كريول على نطاق واسع.

المدن الرئيسـة:

فريتاون: وهي العاصمة، ويبلغ عدد سكانها حوالي550 ألف نسمة، وهي ميناء طبيعي معروف.

بـو: وتقع جنوب شرقي العاصمة.

النشاط الاقتصادي:

الزراعـة:

تشغل الزراعة نصف مساحة البلاد والمحصول الرئيسي هو الأرز.

أما المحصولات الأخرى فتشمل البن والكاكاو، وجوزالكولا والزنجبيل.

الثروة الحيوانية:

تربى فيها الأبقــار.

الثروة المعدنيـة:

تعد المعادن ثروة البلاد الرئيسة وتشمل الماس والحديد والذهب والبلاتين والكروميت والتيتانيوم.

6- ساحل العاج

أعلى

الموقع والمساحة:

تقع ساحل العاج في غرب إفريقيا ويحدها من الغرب ليبيريا وغينيا، ومن الشمال مالي وبوركينافاسو، ومن الشرق غانا، ومن الجنوب المحيط الأطلسي. وتبلغ مساحتها حوالي 322,500 كم 2 (شكل 18).

السطـح:

يرتفع السطح تدريجياً من السهل الساحلي باتجاه الداخل حيث يؤلف هضبة متوسطة الارتفاع وفي الغرب توجد مرتفعات (1800م) ويجري فيها أنهار عديدة أهمها نهر كافالي ونهر ساسندرا ونهر بنداما ونهر كومويه وتصب في المحيط الأطلسي.

المنـــاخ:

يسود المناخ الاستوائي وتسقط الأمطار طوال العام وتكون غزيرة على الساحل وتقل كلما اتجهنا نحو الداخل.

السكان:

يتألف السكان من زنوج سودانين منقسمين إلى قبائل عديدة أهمها قبيلة الباؤلة ويقدر عدد السكان بحوالي عشرة ملايين نسمة، ما يقارب نصفهم مسلمون.

واللغة الرسمية هي الفرنسية كما تستخدم لهجات محلية في التخاطب.

المدن الرئيسـة:

أبيدجان: العاصمة، وتقوم على شبه جزيرة، وهي مركز تجاري وميناء يطل على المحيط الأطلسي، ويسكنها نحو 1,6 مليون نسمة.

بواكيه: وتقع في وسط البلاد وتنتشر فيها مزارع القطن والبن والكاكاو.

ساحل العاج

شكل (18)

النشاط الاقتصادي:

الزراعة:

يعتمد اقتصاد هذه البلاد على الزراعة، وأهم المحصولات الكاكاو وتحتل ساحل العاج المركز الرابع في العالم من حيث الإِنتاج، والبن وتحتل المركز الثالث في العالم من حيث الإِنتاج. أما المحصولات الأخرى فتشمل الذرة بنوعيها، والدخن، والأرز، والبطاطا الحلوة، والموز، والأناناس، وزيت النخيل.

الثروة الحيوانيـة:

يربى فيها الأبقار والأغنام من ضأن ومعز.

الثروة المعدنية:

أهم المعادن الماس والمنجنيز والتنتال والكولومبيوم، والبوكسيت (خامات الأولمنيوم) والذهب والبترول.

وتتمركز الصناعة في العاصمة أبيدجان وتشتمل على صناعة الحديد والمنسوجات، ومعاصر الزيت من النخيل الزيتي، والورق، ومعمل لتركيب سيارات رينو الفرنسية.

7- أر يتريـــا

أعلى

الموقع والمساحة:

تقع أريتريا على الساحل الجنوبي الغربي للبحر الأحمر بين السودان والحبشة وجيبوتي (شكل 19)، وتبلغ مساحتها 129 ألف كم 2.

شكل (19)

السطــح:

يتكون سطح أريتريا من سهل ساحلي ضيق في الشرق ومرتفعات أريتريا التي تنخفض باتجاه الشمال حيث تجري مياه نهر بركة ونهر القاش.

المنـــاخ:

المنطقة قليلة الأمطار لاحتجابها وراء هضبة الحبشة المرتفعة، أما الحرارة فمرتفعة والرطوبة فيها كثيرة وبخاصة في المناطق الساحلية، والمناطق الداخلية أكثر اعتدالاً لارتفاعها. (منطقة أسمرة).

السكان:

يتألف شعب أرتيريا من عدة مجموعات أهمها تجره وقبائل تماثل البجاه والدناقل، ويقدر عدد السكان بحوالي ستة ملاين نسمة، 75% منهم مسلمون ولغتهم السواحلية.

المدن الرئيسة:

أسمرة: وهي العاصمة وتقع في وسط البلاد.

مصوع: وهي ميناء هام على البحر الأحمر.

النشاط الاقتصادي:

الزراعة:

يشتغل أهل أريتريا بالزراعة، والرعي، ولا تزيد المساحة الصالحة للزراعة على 10% من مساحتها العامة، وتزرع الحبوب والذرة، والقطن، والموز.

الثروة الحيوانيـة:

يشتغل السكان بصيد الأسماك وتربية الأغنام والماشية.

الثروة المعدنية والصناعـة:

يوجد في أريتريا الذهب والحديد والبترول بالقرب من عصب، والصناعة أهمها الغزل والنسيج في العاصمة أسمرة.

8- جزر القمـر

أعلى

الموقع والمساحة:

تقع جزر القمر شرقي ساحل إفريقيا وإٍلى الشمال الغربي من جزيرة ملاجالسي (مدغشقر) وعلى بعدٍ متساوٍ تقريباً من كلا الجانبين يقرب من 275كم. وتتكون جزر القمر من:

- جزيرة القمر الكبرى.

- جزيرة أنجوان.

- جزيرة موحلي.

- جزيرة مايـوت (شكل 20).

وتبلغ مساحتها جميعاً نحو 2170كم 2 وتغطي جزيرة القمر الكبرى بمفردها أكثر من نصف هذه المساحة.

السطـح:

تضم الجزيرة سواحل مرجانية ضيقة، ترتفع إلى الداخل بعض المخاريط البركانية وتكثر بها البراكين التي لا يزال بعضها نشطاً مثل بركان "كارتالا" في جزيرة القمر الكبرى.

المنـــاخ:

الحرارة مرتفعة بوجه عام والرطوبة كثيرة، ومما يزيدها ارتفاعاً تيار موزمبيق الدافيء الذي يسير بجوار شواطئها، والأمطار موسمية تسقط في فصل الصيف.

موقع جُزر القمر

شكل (20)

الســكان:

يبلغ عدد سكان جزر القمر حوالي 500 ألف نسمة، 95% منهم مسلمون، والسكان هم من العرب والسواحليين وبعض الهنود.

ويتكلم السكان اللغة السواحلية وتسود اللغة الفرنسية والعربية.

النشاط الاقتصادي:

أهم المحصولات الزراعية: قصب السكر والبن والكاكاو والسيزال وجوز الهند والمانجو.

وأكثر حيواناتها البقر، ويعمل عدد من السكان بصيد السمك.

وأشهر الصناعات: نسيج الحصر وعصر القصب وصناعة الفخار. ومعظم العرب يعملون بالتجارة، ولهم بعض مزارع قصب السكر.

9- باكستــان

أعلى

الموقــع:

باكستان إحدى دول شبه القارة الهندية، وتقع في جنوب آسيا. ويحدها من الغرب أفغانستان وإيران، ومن الشرق الهند وكشمير ومن الجنوب بحر العرب والهند، ومن الشمال أفغانستان. وتبلغ مساحتها حوالي 804,000 كم2.

السطح:

راجع (شكل 21) ولاحظ أن أرض باكستان تتألف من منطقتين متابينتين هما: السهول في الشرق والمرتفعات في الغرب.

( أ ) السهول:

تقسم السهول إلى قسمين هما: سهول البنجاب في الشمال، وسهول السند في الجنوب.

1- سهول البنجاب: وهي سهول رسوبية مستوية السطح تقريباً تنحدر نحو الجنوب الغربي بشكل بطئ جداً، وترتفع غرباً نحو جبال سليمان وشمالاً نحو تلال الملح، وتخترق هذه السهول روافد نهر السند.

2- سهول السند: وتنحصر بين حافة هضبة بلوخستان في الغرب وبين صحراء ثار في الشرق، ويروي هذه السهول نهر السند.

ويضيق وادي نهر السند بين المنطقتين إذ تقترب جبال سليمان من صحراء ثار. ويصب نهر السند بدلتا في بحر العرب.

(ب) المرتفعات: وتشمل:

1- المنطقة الشمالية الغربية: وتتألف من تلال عالية تحصر بينها بعض السهول مثل: بيشاور، بانو، ودير إسماعيل خان.

2- جبال سليمان: وهي سلسلة من الجبال العالية الوعرة إذ يصل ارتفاعها إلى 3608 متر.

3- هضبة بلوخستان: وهي هضبة واسعة، تكثر فيها البراكين الحديثة، تتجه ثنياتها من الشمال الشرقي نحو الجنوب الغربي، ويعرف القسم الجنوبي منها باسم مكران، وبين أفغانستان وباكستان جبال عالية تجتازها بعض الممرات مثل ممر خيبر وممر بولان.

باكستان شكل (21)

المنــاخ:

تقع باكستان ضمن النطاق الصحراوي في الجنوب، وضمن. نطاق البحر المتوسط في الشمال، ولكن البعد عن البحر ووجود السلاسل الجبلية في الغرب يجعلان المنطقة شبه صحراوية.

وترتفع درجة الحرارة بالمناطق السهلية في فصل الصيف (متوسط درجة الحرارة 38ْ مئوية)، أما الشتاء فهو بارد وجاف ويحدث الصقيع في المرتفعات المتوسطة قد يصل ذلك حتى وادي السند الأسفل.

وتهطل الأمطار في فصل الصيف نتيجة للرياح الموسمية، وتصل كميتها إلى 370مم في الأحواض النهرية وإلى أكثر من 1500مم في بعض المناطق الجبلية الشمالية أما في الشتاء فالأمطار قليلة وتسقط على المرتفعات والمنطقة الشمالية.

السـكان:

يبلغ عدد سكان باكستان نحو 100 مليون نسمة، حوالي 97% منهم مسلمون والباقي من النصارى والهندوس.

ويتكلم نحو 72% من السكان اللغة الأوردية، أما بقية السكان فيتكلمون لغات محلية مثل السندية والبنجابية والبشتو، كما تحظى اللغة العربية باهتمام كبير في المدارس الدينية.

المدن الرئيسـة:

إسلام آباد: وهي العاصمة وتقع في الشمال، وسكانها يزيدون على 100 ألف نسمة.

كراتشي: وهي ميناء باكستان الأول ومركز تجاري هام.

بيشاور: وتقع في الشمال الغربي وتمتاز بقربها من ممر خيبر.

النشاط الاقتصادي:

الزراعة:

ت عد باكستان بلداً زراعياً، وأهـم المحصولات: الحبوب (خاصة الأرز) وقصب السكر والقطن كما يزرع التبغ والفول السوداني وأشجار النخيل.

الثروة الحيوانيـة:

تربى الحيوانات وبخاصة الأبقار والأغنام من ضأن ومعز، بالإِضافة إلى صيد الأسماك من البحر العربي والأنهار.

الثروة المعدنيـة:

باكستان غنية بالثروة المعدنية وبخاصة منطقة البنجاب وهضبة بلوخستان، ويستخرج الحديد والكروم والكبريت والملح والرصاص والمنجنيز.

وقد عثر على البترول والغاز الطبيعي.

وكذلك على الفحم الحجري في تلال الملح في الشمال.

الصناعة:

تشتهر باكستان بصناعة المنسوجات القطنية والسكر والزيوت النباتية، والمواد الكيماوية، من بنسلين وكلور وحمض الكبريت، وهناك الأسمنت، والورق والدباغة والكبريت، كما توجد صناعة أُطُر السيارات وعربات السكك الحديدية.

10- أندونيسيـا

أعلى

الموقــع:

أندونيسيا أكبر أرخبيل في العالم، إذ أنها تضم أكثر من 13,000جزيرة منها 6044 جزيرة مأهولة بالسكان.

وتقع أندونيسيا في الجنوب الشرقي من آسيا، وتفصلها عنها مياه المحيطين الهندي والهادي، وتنتشر هذه الجزر على مساحة واسعة تزيد على سبعة ملايين من الكيلومترات المربعة بين بر وبحر، وتمتد على طول ستة الآف كم تقريباً بين الغرب والشرق وتبلغ مساحة اليابس منها 1،904،570كم2 وأهم الجزر سومطرة، وجاوه، وكاليمنتان (بورنيو) وغينيا الجديدة، وسلبيز، وتيمور. (شكل 22).

السطــح:

تمتد المرتفعات في كل الجزر، ويكون اتجاهها حسب اتجاه الجزيرة، ففي سومطرة مثلاً تمتد الجبال من الشمال الغربي نحو الجنوب الشرقي، وفي جاوه وجزر السوند الصغرى يكون اتجاهها من الغرب إلى الشرق، وفي كاليمنتان من الشمال الشرقي نحو الجنوب الغربي، ويكون الانحدار تدريجياً نحو الشمال والشرق حيث تتسع السهول. وتتعرض البلاد للهزات الأرضية باستمرار، وكذا البراكين التي تمتد على خط كبير على شكل هلال يبدأ من سومطرة ويصل حتى الفلبين، وفي أندونيسيا أكثر من ثلاثمائة بركان بعضها خامد وبعضها نشط.

شكل (22)

المنــاخ:

يمر خط الاستواء في أندونيسيا، ومع ذلك فهي تتمتع بمناخ معتدل إذا قورن بمناخ المناطق الإستوائية ويرجع ذلك إلى وضعها الجزري وارتفاع سطحها وكثافة الغطاء النباتي بها، ويختلف متوسط درجات الحرارة بين المناطق الساحلية المنخفضة وبين المناطق الداخلية المرتفعة، والمدى الحراري السنوي أقل من المدى اليومي، ولهذا قيل: "إن شتاء المناطق الإستوائية هو ليالها". ويصل متوسط درجات الحرارة في المناطق الساحلية إلى 24ْ مئوية، بينما في المناطق الداخلية يقل عن ذلك بسبب وجود الجبال.

وأندونيسيا من البلاد الغزيرة المطر إذ تبلغ الكميات التي تتلقاها المناطق المنخفضة ما يزيد على 80بوصة وتصل في المرتفعات إلى أكثر من ذلك، وأغزر المناطق مطراً هي غربي جزيرة سومطرة، وجنوب وغربي جاوه، وجنوب غربي كاليمنتان (بورنيو) وجنوبي سلبيز، وتتوزع هذه الأمطار على مختلف فصول السنة مع زيادة في الربيع والخريف.

الســكان:

يبلغ عدد سكان أندونيسيا حوالي 167 مليون نسمة أكثر من 90% منهم مسلمون والباقي من ديانات أخرى.

ويتكلم السكان اللغة الملاوية الأندونيسية واللغة الرسمية هي اللغة الأندونيسية وتعرف بـ(بهاسا أندونيسيا) أما اللغة الإِنجليزية فهي اللغة الأجنبية الأولى التي تدرس في المدارس.

المدن الرئيسـة:

جاكرتا: وهي العاصمة وسكانها حوالي 5,5 مليون نسمة وتقع في جزيرة جاوه وهي مركز صناعي وتجاري وميناء مهم.

باندونج: تقع غربي جزيرة جاوه.

النشاط الاقتصادي:

تتمتع أندونيسيا بثروة كبيرة من المواد الطبيعية، والغلات الزراعية. وأهم المواد الاقتصادية بها هي:

الزراعــة:

يعمل 80% من السكان بالزراعة وساعد على ذلك خصوبة التربة البركانية والمياه المتوفرة الناتجة عن كثرة الأمطار إلى جانب ملائمة المناخ واتساع الأرض.

و أهم المحصولات الزراعية :

1- الحبوب: وأهمها الأرز: وهو غذاء السكان الرئيسي وتعتبر أندونيسيا الدولة الرابعة في إنتاج الأرز في العالم حوالي (6%) من الإِنتاج العالمي كما تنتج الذرة والقمح. ويستهلك محلياً.

2- قصب السكر: وتنتج منه أندونيسيا حوالي 2.5% من الإِنتاج العالمي.

3- النارجيل (جوز الهند): ويعد من الغلات الرئيسة في أندونيسيا أيضاً، وتنتج أندونيسيا منه حوالي 22% من الإِنتاج العالمي، ويساهم زيت جوز الهند بنحو 35% من قيمة صادرات أندونيسيا.

4- نخيل الزيت: ويقدر إنتاج أندونيسيا من هذه الثمار حوالي 30% من الإِنتاج العالمي.

5- الكاكاو: تزرع أندونيسيا الكاكاو وبخاصة في جزيرة جاوه، وتنتج منه حوالي 9% من الإِنتاج العالمي.

6- الشاي: تعد أندونيسيا ثالث دولة مصدرة للشاي بعد الهند وسيرالانكا، ويعادل إنتاجها 1، 4% من إنتاج العالم.

7- البن: ويزرع في جاوه وبخاصة في الأقسام الشرقية منها على سفوح المرتفعات، ويقدر إنتاجها 2,8% من الإِنتاج العالمي.

8- الفول السوداني: وتنتج أندونيسيا منه حوالي 2% من إنتاج العالم.

9- التوابل والبهارات: تتصدر أندونيسيا دول العالم في إنتاجها، وبخاصة في جزر المالوكو التي عرفت باسم جزر البهارات ويبلغ إنتاج الفلفل حوالي 85% من الِإنتاج العالمي.

10- الكينـا: تستخرج من أشجار السنكونا التي تنمو في أعالي الجبال وتنتج أندونيسيا 90% من إنتاج العالم من الكينا.

11- الكـابوك: ويطلق عليه اسم القطن الحريري وأصبحت أندونيسيا من أهم البلاد التي تمون العالم به إذ تقدم 75% من إنتاج العالم.

12- المطاط: وهو من أهم الحاصلات التي دخلت البلاد ويقدر بحوالي 29% من إنتاج العالم، وتقدم جزيرة سومطرة وحدها ثلثي الإِنتاج الأندونيسي من المطاط.

الثـروة الخشبية :

توجد أخشاب الأبنوس وأخشاب الأرز الاستوائي ذي الرائحة العطرة، والخيزران ويوجد في البلاد أكثر من 150 نوعاً من شجر النخيل منها: التيك أو الساج الهندي والبامبو، والماهوجني وكلها من الأخشاب الثمينة، وتكثر في المناطق المرتفعة غابات البلوط والصنوبر.

وتعد أندونيسيا خامس دولة من دول العالم الغنية بالأخشاب.

صيد الأسمـاك:

يصاد السمك من تونة وسردين من البحار، كما يربى في البحيرات

والأنهار وحتى في أحواض الأرز وتقدر كمية ما يصاد سنوياً بحواي 860 ألف طن.

الثروة الحيوانيـة:

تتمثل في تربية الأبقار والأغنام والجاموس.

الثروة المعدنيـة:

يوجد الفحم بكميات قليلة في الأجزاء الغربية من جزيرتي كاليمنتان وسومطرة، ويستهلك محلياً في تشغيل قطارات السكك الحديدية.

ويتوفر البترول في جزيرة سومطرة التي تنتج 70% من البترول الأندونيسي، ثم في شرقي جزيرة كاليمنتان، وسيرام، وإيريان، وجاوه.

وأهم المعادن الموجودة في أندونيسيا هي:

القصدير: تنتج منه حوالي 9% من الإِنتاج العالمي.

البوكسيت: (أوكسيد الألمنيوم): وتوجد فلزاته في جزيرة (بنتان) جنوب سنغافورة.

المنجنيز: وتوجد الفلزات في جزيرة جاوه.

الصناعــة:

تشتهر أندونيسيا بصناعة النسيج كما توجد صناعة السكر، والأسمنت، والحديد، والسماد الكيماوي والألمنيوم.


الإنشاء وتقسيمه إلى طلبي وغير طلبي

الإنشاء
تقسيمُه إلى طلبي وغير طلبي
الأمثلة:
(1) أَحِبَّ لِغَيْرِكَ ما تحِبُّ لِنفْسِكَ.
(2) من كلام الحسَن رَضيَ الله عنه[1]:
لا تَطْلُبْ مِنَ الْجَزَاءِ إِلا بقَدْرِ ما صَنَعْتَ.
(3) وقال أَبو الطيب:
فَدَاهُ الْوَرَى أَمْضَى السُّيُوفِ مَضَاربا [2] |  |  |  |  |  | أَلا مَا لِسَيْفِ الدَوْلَةِ اليَوْمَ عاتِــباً
(4) وقال حسانُ بن ثابت:
ما كانَ بَينَ عَلِيٍّ و ابنِ عَــفَّانَـا! |  |  |  |  | يا ليت شعري وَلَيْتَ الطَّيْرَ تُخْبِرُني
(5) وقال أَبو الطيب:
وجْدَانُنَا كل شئ بَعْدَكُمْ عَــدَمُ [3] |  |  |  |  |  | يَا مَنْ يَعزّ عَلَيْنَا أَنْ نُفَارقَــهُمْ
(6) وقال الصِّمَّة بنُ عَبْدِ الله [4]:
ومَا أَحْسَنَ اَلْمُصْطَافَ والمتَرَبَّعَــا[5] |  |  |  |  |  |  |  | بنفسي تلْكَ الأرض ما أَطْيَب الرُّبَـا!
(7) وقال الجاحظ من كتاب:
أَمَّا بعدُ فَنِعْمَ البَديلُ من الزَّلَّةِ الاعتذارُ [6]، وبئْسَ العوَضُ من التَّوبةِ الإِصْرَارُ[7].
(8) وقال عبد الله بنُ طاهر:
ولا باكْتِساب المال يُكتَسبُ العَقْـلُ |  |  |  |  |  |  |  | لَعَمْرُكَ مَا بِالْعَقْل يُكتَسَبُ الغــنى
(9) وقال ذو الرُّمَّة [8]:
مِنَ الْوَجْدِ أو يشفى شجيّ البلابل [9] |  |  |  |  |  |  |  | لَعَلَّ انْحِدَارَ الدَّمْعِ يُعْقِبُ راحــةً
(10) وقال آخر:
مِنَ الْيوْم سُؤْلاً أَنْ يَكُونَ لهُ غَدُ [10] |  |  |  |  |  |  | عَسَى سَائِل ذُو حاجَةٍ إِنْ منعْتَه
البحث:
الأمثلة المتقدمة جميعها إنشائية لأنها لا تحتمل صدقاً، ولا كذباً، وإذا تدبرتها جميعها وجدتها قسمين فأمثلة الطائفة الأولى يطلب بها حصول شيء لم يكن حاصلا وقت الطلب، ولذلك سمي الإنشاء فيها طلبيّا. أما أمثلة الطائفة الثانية فلا يطلب بها شيء. و لذلك يسمى الإنشاء فيها غير طلبي.
تدبر الإِنشاءَ الطلبي و أَمثلة الطائفة الأولى تجده تارة يكون بالأمر كما في المثال الأَول، و تارة بالنهى كما في المثال الثاني. و تارة بالاستفهام كما في المثال الثالث، و تارة بالتمني كما في المثال الرابع، وتارة بالنداء كما في المثال الخامس. و هذه هي أَنواع الإنشاء الطلبي التي سنبحث عنها في هذا الكتاب [11].
اُنظر إلى أمثلة الطائفة الثانية تجد وسائل الإنشاء فيها كثيرة، فقد يكون بصيغ التعجب كما في المثال السادس، أَو بصيغ المدح و الذم كما في المثال السابع أو بالقسم كما في المثال الثامن أو بلعل وعسى وغيرهما من أدوات الرجاء كما في المثالين الأخيرين. و قد يكون بصيغ العقود كبعت واشتريت.
وأنواع الإنشاء غير الطلبي ليست من مباحث علم المعاني ولذلك نقتصر فيها على ما ذكرنا ولا نطيل فيها البحث.
القاعدة:
(36) الإِنْشاء نوعان طَلبَيٌّ و غَيْرُ طلبيٍّ:
(أ) فالطلبيُّ ما يَسْتَدْعي مَطْلوباً غَيرَ حاصل وقتَ الطلب، ويكونُ بالأمر، والنهْي، والاستفهام، والتمني، والنِّداءَ [12].
(ب) وغَيْر الطَّلبي ما لا يَسْتَدْعى مطلوباً، وله صيَغ كَثيرة منها: التَّعَجُّب، والمدح، والذم، والقَسَمُ، وأفعالُ الرجاء، وكذلك صِيَغُ العُقُودِ.
نَمُوذج
لبيان نوع الإنشاء في كل مثال من الأمثلة الآتية:
(1) قال أبو تمام:
صبُّ قد استَعْذَبْتُ ماء بـكائي |  |  | لا تسقني ماء الملام فإنــني
(2) و مما يؤثر:
أحْببْ حبيبكَ هوْناً ما عسى أنْ يكون بغيضَكَ يَوْما ما و أبغض بغيضَكَ هوْناً ما عسى أن يكون حبيبَكَ يوْماً ما.
(3) قال ابن الزيات يمدح الفضْل بن سهْل [13].
لأنتَ أكرمُ من آوَى و منْ نصرا |  |  |  | يا ناصِر الدين إذ رثَّتْ حبائلُه
(4) لأميةَ بن أبى الصَّلْت [14] في طلب حاجة:
حياؤك إن شِيمـتَـكَ الحيـاءُ |  | أأذكر ٌ حاجتي أم قَدْ كـفاني
(5) و قال زُهيْرُ بن أبى سُـلْمى [15]:
إلا وكان لمرتاع بهــا وزرا[16] | نِعْم امرأً هرِمٌ لَم تَعرُ نَائِبــةٌ
(6) قال امرؤ القيس:
وكلُّ غريبٍ للـغريب نسيب | أجارتَنا إنا غَريبان هاهُــنـا
(7) و قال آخر:
حتى يذوق رجالٌ غِبَّ ما صنعوا[17] |  | يا ليت منْ يمْنَع المعروفَ يَمْنعُهُ
(8) و قال أبو نُواس يستعطفُ الأمين:
دُلِمِثْلِهَا وحيـاة راسـك |  | وحياة راسك لا أعــــوُ
(9) قال دِعْبل الخُزاعى:
الله يعلَمُ أنى لَمْ اقـلْ فنَــدا [18] |  | ما أكْثر النَّاس! لا بلْ ما اقَلَّهم!
على كثيرولكن لا أرى أَحدا |  | إنِّي لأفْتَحُ عيني حِين افتَــحُها

الجواب

طريقته | نوعه | صيغة الإنشاء | رقم المثال
النهى الأمر الرجاء الأمر الرجاء النداء الاستفهام المدح النداء التمني القسم التعجب " | طلبي " غير طلبيّ طلبيّ غير طلبي طلبي طلبي غير طلبي طلبي طلبي غير طلبي " " | لا تسقني ماءَ الملام أحبب حبيبك هوناً ما عسى أن يكون بغيضك يوما ما وابغض بغيضك هَوْناً ما عسى أن يكون الخ يا ناصر الدين الخ أأذكر حاجتي نعم امرأ هرم أجارتنا يا ليت من يمنع الخ و حياة رأسك ما أكثر الناس ما أقلهم | 1 2 3 4 5 6 7 8 9
تمرينات
(أ) بين صيغ الإنشاء وأنواعه طرقه فيما يأتي:
(1) قال أبو الطيب يمدح نفسه:
ما أبعد العيب و النقصَان عَن شرفي! أنَا الثريا و ذَانِ الشيْبُ والهَرمُ [19]
(2)و قال :
وربما صحت الأجسام بالـعلَلِ | لعل عتبك محمودٌ عواقبـه
(3) و قال :
من البُعْدِ ما بيني وبيْن المصـائبِ | فَيا لَيْتَ ما بيني وبيْن أحبَّتي
(4) وقال في مدح سيف الدولة:
بالأعادي فَكَيْف يَطْلُبْن شغـلا ؟ | و لعمري لَقَد شَغَلتَ المنَايا
(5) وقال فيه أيضا:
أصبحت من قتلاك بالإحـسان[20] | يا من يقتِّل من أراد بسيفه
(6) و قال فيه أيضا:
كيف السخاء و كيف ضرب الهام[21] | تالله ما عَلِم امرؤٌ لولاكم
(7) و قال أيضا:
وعداوة الشعراء بـئس المقـتنى | و مكايد السفهاء واقعة بهم
(8)و قال أيضا:
برقة الحال و اعذرني و لا تلم[22] | لُم الليالي التي أخنت على جدتي
(9) و قال أيضا:
شوقا إلى من يبيت يرقـدهـا [23] | بئـس اللـيالي مـن طـرب
(ب) (1) كون ثماني جمل إنشائية منها أربع للإنشاء الطلبي و أربع لغير الطلبي.
(2) اِيت بصيغتين للقسم، و أُخرييْن للمدح و الذم، و مثلهما للتعجب.
(3) استعمل الكلمات الآتية في جمل مفيدة، ثم بيًن نوعَ كل إنشاء:
لا الناهية. همزة الاستفهام. ليت. لعل. عسى. حبذا. لا حبذا. ما التعجبية. واو القسم. هل.
(جـ) بين الإنشاء وأَنواعه والخبر و أضربه فيما يأتي:
ولكن أخلاق الرجال تـضيـقُ[24] | (1) لعمرُك ما ضَاقت بلادٌ بأهلهـا
فماذا الذي تغنى كرامُ المناصب ؟[25] | (2) إذا لم تكن نفسُ النَسِيب كأصله
دكًّا فلم يبق من أَركانهـا حجـر | (3) ليت الجبالَ داعتْ عند مصرعـه
لقد حُسنت من قبلُ فيك المداـئح | (4) لئن حسُنت فيك المراثي و ذكْرُها
قُبلٌ يزودُهـا حبيـبٌ راحـلُ [26] | (5) لِلَّهْـو آونـة تـمر كأَنـهـا
عَتَبْتُ ولكن ما علَى الدهر معتَبُ | (6) أخِلاّى لو غَيْرُ الحِمام أصابكـم[27]
أُختان رهـنٌ للعـشية أو غَـدِ [28] | (7) إنْ المسـاءَةَ للمسـرة موعـِدٌ
أن الـسبيـل سبيلـهُ و تـَزوّدِ [29] | فإذا سمعـت بهـالـك فتيـقَّنَــن
ولا مِثْـل الشجاعـة في حـكيم [30] | (8) وكـل شـجاعة في المرء تُغـنى
لا يُهْلِكُ المعروفُ من هو فاعــله | (9) ذريني فإِن البخل لا يُخلِد الفَـتَى
على النعش أَعناق العدا والأقـارب | (10) وكل امرئٍ يوما سيركب كارها
بأَصعب من أَن أَجمع الجَدّ والفهما[31] | (11) وما الجمعُ بين الماء والنار في يدي
وجمالاً يزين جـسمـا وعـقلا | (12) يا ابنتي إن أَردتِ آيـة حـسن
فجمـال النفـوس أسمى وأعلـى | فـانْبُذيِ عادة التـبرج نـبـْــذًا
وردة الـروض لا تُضََارَعَ شكلا | يصنـع الصانعـون وردًا ولـــكن
(د) حول الأخبار الآتية إلى جمل إنشائية واستوف أنواع الإِنشاء الطلبي التى تعرفها:
الروض مزهر- الطير مغرد- يتنافس الصناع
يفيض النيل- نَشِطَ العامل- أجاد الكاتب
(هـ) بين نوع الإنشاء في البيتين التاليين، ثم انثرهما نثرًا فصيحاً.
ومنْ شَمائِلُه التبْدِيلُ و المَلَـــقُ | يأيها المتَحَـلِّي غَيـْرَ شـيمتـه[32]
إِنَ التَّخَلُق يأتي دونَهُ الخُـلُـقُ [33] | اِرجع إلى خُلْقِكَ المعْرُوف ديْـدنُه

[1] هو سبط رسول الله صل الله عليه و سلم كان سيداَ حليماً يكَره الفتن والسيف حتى إنه نزل لمعاوية عن الحلافة حباَ في جمع الكَلمة وترك القتال بين المسلمين، توفى سنة 49 هـ.

[2] أمضى اسم تفضيل بمعنى أقطع وهو منصوب عل المدح، ومضارب السيوف حدودها و جملة فداه الورى وما يتصل بها دعاء.

[3] يقول: إذا فارقناكم، ووجدنا كل شيء فوجدته العدم سواء لأنه لا يغنى غناءكم أحد ولا يخلفكم عندنا بدل.

[4] شاعر غزل مقل بدوى. و هو من شعراء الدولة الأموية و كان شريفا ناسكا عابدا.

[5] الرباء: الأماكن العالية , و المصطاف منزل القوم في الصيف. و المتربع منزلهم في الربيع . يقول: أفدى بنفسي تلك الأرض لطيب رباها و حسنها صيفا و ربيعا.

[6] البديل: البدل، و الزلة: السقطة في الكلام و غيره، يقول: إن مقابلة الزلل بالاعتذار محمودة.

[7] الإصرار عقد النية على البقاء على الذنب، يعني أنه يحب على المذنب أن يتوب من ذنبه وألا يصر على ارتكابه.

[8] من شعراء دولة الأموية و كان بليغ الكلام لسانا اخذ من ظريف الشعر و حسنه ما لم يسبقه إليه أحد.

[9] الشجي: الحزين و البلابل: جمع بلبال و هو الهم و وسواس الصدر و المراد بشجى البلابل المحزون الذي امتلاءهما صدره هماً وحزناً.

[10] لا يليق أن تمنع سائلا أتاك وله حاجة، فإنك إن منعته في يومك الذي هو لك فقد يكون له الغد فيجازيك على الحرمان بالحرمان.

[11] و يكون الإنشاء الطلبي أيضا بالعرض و التحضيض و الجمل الدعائية، و لكنا اقتصرنا على الأنواع الخمسة لاختصاصها بكثير من اللطائف البلاغية.

[12] قد تكون الجملة خبرية في اللفظ و هي إنشائية في المعنى و على ذلك تعد من باب الإنشاء كقول المتنبي يخاطب عضد الدولة : " فدى لك من يقصر عن فداكا " و كقوله يدعو لسيف الدولة بالشفاء من علة أصابته: "شفاك الذي يشفي بجودك خلقه" .

[13] كان فضل بن سهل وزيرا للمأمون و قد اشتهر ببلاغته و حسن كتابته و جمال خلاله و كان يلقب بذي الرياستين و قتل بسرخس سنة 202هـ.

[14] شاعر من شعراء الجاهلية قرأ كتب اليهود و النصارى و كان يمني نفسه أن يكون النبي المبعوث من العرب و لما ظهر النبي صلى الله عليه و سلم امتنع عن الإسلام حسدا له و في شعره كثيرا من ألفاظ السريانية و مات أول ظهور الإسلام.

[15] أحد الثلاثة المتقدمين على سائر شعراء الجاهلية و هم زهير و امرؤ القيس و النابغة كان لا يعاظل في كلامه، وكان يتجنب وحشي الشعر ولا يمدح أحدا إلا بما فيه، وكان يضرب به المثل في تنقيح الشعر حتى سميت قصائده بالحوليات؛ لأنه كان يعمل القصائد ثم يأخذ في تنقيحها و عرضها على الشعراء في سنة كاملة.

[16] تعر: تنزل, و المرتاع: الخائف. الوزر: الملجأ. يمدح الهرم ابن سنان بأنه ملجأ كل خائف و غياث كل ملهوف.

[17] الغب: العاقبة.

[18] الفند بفتحتين: الكذب.

[19] يقول : إن العيب و النقصان بعيدان عني مثل بعد الشيب و الهرم عن الثريا فما دامت الثريا لا تشيب و لا تهرم فأنا لا يلحقني عيب و لا نقصان.

[20] أي أنت تقتل من شئت بسيفك و لكنك صيرتني قتيلا بإحسانك أي بالغت في إحسانك إلي حتى عجزت عن شكرك فصرت كالقتيل.

[21] الهام: الرءوس.

[22] أخنى عليه: أهلكه، و الجدة: المال و الغنى، و رقة الحال كناية عن الفقر.

[23] سهدت: سهرت، و الطرب: خفة تعتري الإنسان من شدة حزن أو سرور.

[24] يقول : إن أرض الله واسعة لم تضق بأحد، و إنما تضيق أخلاق الرجال و صدورهم.

[25] يقول : إذا لم تكون النفس الرجل الشريف مشابهة لأصله في الشرف و الكرم لم ينفعه انتسابه إلى أصل كريم و محتد شريف.

[26] يقول: إن ساعات اللهو مع لذتها قصيرة سريعة المرور كأنها القبل التي يزودها حبيب الراحل، فإن لذتها في غاية القصر ثم تمر ولا يبقى منها إلا ذكرى.

[27] ينادي أصدقاء الذين ماتوا و يقول لو كان ما أصابكم غير الموت لعتبت عليه و لكن لا عتاب على الزمان، لأنه إذا أخذ شيئا لا يرده.

[28] يقول: إن المسرة لا تدوم فغايتها المساءة.

[29] يقول: إذا بلغك موت أحد فاعتبر به و تيقن إن سبيلك سبيله وتزود للآخرة بالعمل الصالح.

[30] يقول: إن الشجاعة كيفما كانت تدفع الهوان عن صاحبها و لكن الشجاعة في الحكيم لا تقاس بها الشجاعة في غيره لأنها حينئذ تكون مقرونة بالحزم فيكون صاحبها أبعد من الخيبة.

[31] الجد: الحظ. يقول إن العاقل محروم في هذه الحياة غالبا. لأن حسن الحظ و الذكاء لا يجتمعان لحي كما لا يجتمع الماء والنار.

[32] الشيمة: الخلق، والشمائل الأخلاق وهو جمع مفرده شمال، والملق: الود واللطف الظاهران ومنه الرجل الملق وهو الذي يعطي بلسانه ما ليس في قلبه.

[33] الديدن: الدأب و العادة، والتخلق: أن يتكلف الإنسان غير خلقه، يقول: لا تتكلف ما ليس من خلقك، لأنك إن فعلت غلبك طبعك و انكشف للناس تصنعك…


فائدة شكوى الجاهل

الجاهل يشكو الله إلى الناس، وهذا غاية الجهل بالمشكو والمشكو إليه، فإنه لو عرف ربه لما شكاه، ولو عرف الناس لما شكا إليهم. ورأى بعض السلف رجلاً يشكو إلى رجل فاقته وضرورته، فقال : يا هذا، والله ما زدت على أن شكوت من يرحمك إلى من لا يرحمك وفي ذلك قيل:

إذا شكوت إلي ابن آدم إنما تشكو الرحيم إلى الذي لا يرحم

والعارف إنما يشكو إلى الله وحده. وأعرف العارفين من جعل شكواه إلى الله من نفسه لا من الناس، فهو يشكو من موجبات تسليط الناس عليه فهو ناظر إلى قوله تعالى : {وما أصابكُمْ من مُصِيْبَةٍ فما كَسَبَتْ أَيْدِيْكُمْ} [1] ، وقوله {وما أصابك من سيئة فمن نفسك} [2] ، وقوله {أولما أصابتكُمْ مصيبةٌ قد أصبتُمْ مثليها قلتم أني هذا قل هو من عند أنفسكم} [3] فالمراتب ثلاثة : أخسها أن تشكو الله إلى خلقه. وأعلاها أن تشكو نفسك إليه، وأوسطها أن تشكو خلقه إليه.

[1] | سورة الشورى، الآية 30 .
[2] | النساء: 79.
[3] | آل عمران: 165.


نماذج من الشعر الجاهلي حاتم الطائي

نماذج من الشعر الجاهلي
قال حاتم الطائي:[1]
1- مهلاً نوارُ أقليِّ اللـوَّمَ والـعذَلاَ | ولا تقولي لشيء فـات: ما فَعَـلاَ
2- ولا تقولي لمالٍ كنـت مهلكـَهُ |  | مهلا، وإن كنت أعطي الجن والخَبَلا[2]
3- يرى البخيلُ سبيلَ المال واحـدةً | إن الجوادَ يـرى في مـاله سُبُـلاَ
4- إن البخيلَ إذا ما مـات يتبعُـه |  | سوءُ الثناء ويحوي الوارثُ الإبـلا
5- فاصْدُقْ حديثَك إن المرء يتبعـهُ | ما كان يَبْني إذا ما نَعْـشُهُ حُمِـلاَ
6- ليت البخيلَ يراه الناس كُلُّهُـمُ |  | كما يراهم، فلا يُقـْرَى إذا نَـزَلاَ
7- لاَ تَعذِلِيني على مالٍ وصلتُ بـه | رحْماً، وخيرُ سبيل المال مـا وصَلاَ
8- يسعَى الفتى، وحِمَامُ الموتِ يُدْركُهُ |  | وكُلُّ يوم يُدَنِّـي للـفَتَى الأجـَلاَ
9- إني لأعلم أني سوف يدركـني | يومي وأصبح عن دنيـاي مُشْتَـغِلاَ

قال المثقف العبدي: [3]
أن تُتِمَّ الوعدَ في شـيء نَـعَمْ | 1- لا تقـولَـن إذا مـا لم تـُرِد
وقبيـحٌ قـول لا بعـد نَـعَمْ | 2- حسنٌ قولُ نَعَـمْ مـن بعـد لا
فَبِلاَ فابـدأ إذا خفـت الـنَّدَمْ | 3- إن لا بعـد نعـم فاحـشـةٌ
بنجاح القـول إن الخُلـْفَ ذَمَّ | 4- فإذا قلتَ نعـم فاصـبر لـها
ومـتى لا يَتَّـقِ الـذَّمَّ يُـذَمّ | 5- واعلم أنَّ الذَمَّ نقـصٌ للفـَتى
إن عرفان الفتى الـحق كَـرَمْ | 6- أُكرِمُ الجَـارَ وأرعـى حقَّـهُ
وليَ الهامـةُ والفـرعُ الأشـَمّ | 7- أنا بيتي من مَعَـدٍّ في الـذُّرَى
في لُحُوم الناس كالسَّبْعِ الضَّرِمْ[4] | 8- لا تـراني راتِعـاً في مَجْـلسٍ
حين يلقاني وإن غِبْتُ شَتَـمْ[5] | 9- إنّ شَرَّ الناسِ مَنْ يَكْـشُر لـي
أُذُنِي عنه وما بي من صـَمَمْ[6] | 10- وكلام سـيء قـد وُقـِرَتْ
جاهل أني كما كـان زَعـَمْ | 11- فَتَعـزَّيت خشـاة أن يَـرَى
ذي الخَنَا أَبقى وإن كان ظَلَمْ[7] | 12- ولَبَعْضُ الصَّفْح والإِعراض عَنْ

[1] هو حاتم بن عبد الله بن سعد بن الحشرج الطائي فارس شاعر جواد، يضرب المثل بكرمه وقد توفي سنة 46 قبل الهجرة. والنص في ديوان حاتم ص 200.

[2] الخبل: الناس.

[3] هو العائذ بن محصن بن ثعلبة من بني عبد القيس من ربيعة توفي سنة 35 ق. هـ.

[4] راتعاً: آكلا. الضرم: الشديد النهم.

[5] يكشر لي: يضحك ويبدي أسنانه.

[6] الوقر: ثقل السمع.

[7] الخنا: الفحش. القصيدة في المفضليات 293.


باب اللقطة

وهي عن ثلاثة أضرب: (أحدها) ما تقل قيمته فيجوز أخذه والانتفاع به من غير تعريف لقول جابر: رخص لنا رسول الله -صلى الله عليه وسلم- في العصا والسوط وأشباهه يلتقطه الرجل ينتفع به. (الثاني) الحيوان الذي يمتنع بنفسه من صغار السباع كالإبل والخيل ونحوها فلا يجوز آخذها، لأن النبي صلى الله عليه وسلم سئل عن ضالة الإبل فقال "ما لك ولها؟ دعها معها حذاؤها وسقاؤها، ترد الماء وتأكل الشجر حتى يأتيها ربها" ومن أخذ هذا لم يملكه ولزمه ضمانه ولم يبرأ إلا بدفعه إلى نائب الإمام (الثالث) ما تكثر قيمته من الأثمان والمتاع والحيوان الذي لا يمتنع من صغار السباع فيجوز أخذه، ويجب تعريفه حولاً في مجامع الناس كالأسواق وأبواب المساجد، فمتى جاء طالبه فوصفه دفعه إليه بغير بينة، إن لم يعرف فهو كسائر ماله، ولا يتصرف فيه حتى يعرف وعاءه ووكاءه وصفته، فمتى جاء طالبه فوصفه دفع إليه أو مثله إن كان قد هلك وإن كان حيواناَ يحتاج إلى مؤنة أو شيئًا يخشى تلفه فله أكله قبل التعريف أو بيعه ثم يعرفه لما روى زيد بن خالد قال: سئل رسول اللّه -صلى الله عليه وسلم- عن لقطة الذهب والورق فقال: "اعرف وكاءها وعفاصها ثم عرفها سنة، فإن جاء طالبها يومًا من الدهر فادفعها إليه " وسأله عن الشاة فقال "خذها فإنما هي لك أو لأخيك أو للذئب" إن هلكت اللقطة في حول التعريف من غير تعد فلا ضمان فيها.

(فصل في اللقيط) هو الطفل المنبوذ، وهو محكوم بحريته وإسلامه، وما وجد عنده من المال فهو له، وولايته لملتقطه إذا كان مسلماً عدلاً، ونفقته في بيت المال إن لم يكن معه ما ينفق عليه، وما خلفه فهو فيء، ومن ادعى نسبه ألحق به إلا إن كان كافراً ألحق به نسبًا لا دينًا ولم يسلم إليه.

تجوز المسابقة بغير جعل في الأشياء كلها، ولا تجوز بجعل إلا في الخيل والإبل والسهام لقول رسول اللّه صلى الله عليه وسلم: "لا سبق إلا في نصل أو خف أو حافر" فإن كان الجعل من غير المستبقين جاز، وهو للسابق منهما، وإن كان من أحدهما فسبق المخرج أو جاءا معاً أحرز سبقه ولا شيء له سواه، أن سبق الآخر أخذه، أن أخرجا جميعًا لم يجز إلا أن يدخلا بينهما محللاً يكافئ فرسه فرسيهما، أو بعيره بعيريهما، أو رميه رميهما، لقول رسول اللّه صلى الله عليه وسلم: "من أدخل فرسًا بين فرسين وهو لا يأمن أن يسبق فليس بقمار، ومن أدخل فرساَ بين فرسين وقد أمن أن يسبق فهو قمار، فإن سبقهما أحرز سبقيهما، وإن سبق أحدهما أحرز سبق نفسه وأخذ سبق صاحبه ولا بد من تحديد المسافة وبيان الغاية وقدر الإصابة وصفتها وعدد الرشق، وإنما تكون المسابقة في الرمي على الإصابة لا على البعد.

باب اللقطة

(وهي على ثلاثة أضرب: أحدها ما تقل قيمته فيجوز أخذه والانتفاع به) كالسوط والشسع والرغيف فيملك بلا (تعريف)، لما روى (جابر) قال: (رخص لنا رسول الله صلى الله عليه وسلم في العصا والسوط والحبل وأشباهه يلتقطه الرجل ينتفع به) رواه أبو داود (1). (الثاني: الحيوان الذي يمتنع بنفسه من صغار السباع كالإبل والخيل) والبقر والبغال، (فلا يجوز) التقاطها لقوله عليه السلام لما (سئل عن ضالة الإبل) في حديث زيد بن مالك "مالك ولها؟ دعها فإن معها حذاؤها وشقاءها ترد الماء وتأكل الشجر حتى يجدها ربها" متفق عليه. (2) .

مسألة: (ومن أخذ هذا لم يملكه ولزمه ضمانه) لأنه أخذ ملك غيره بغير إذنه ولا إذن الشارع له، فهو كالغاصب.

(الثالث: ما تكثر قيمته كالأثمان والمتاع والحيوان الذي لا يمتنع بنفسه من صغار السباع فيجوز أخذه ويجب تعريفه حولاً في مجامع الناس كالأسواق وأبواب المساجد، فمتى جاء طالبه فوصفه دفع إليه بغير بينة). لما روى زيد بن خالد الجهني قال: "سئل رسول اللّه -صلى الله عليه وسلم- عن لقطة الذهب والورق فقال: "اعرف وكاءها وعفاصها ثم عرفها سنة، فإن لم تعرف فاستنفقها ولتكن وديعة عندك. فإن جاء طالبها يوماً من الدهر فادفعها إليه " الحديث. متفق عليه (3).

مسألة: (وإن لم يعرف فهو كسائر ماله، ولا يتصرف فيه حتى يعرف وعاءه ووكاءه وصفته، فمتى جاء طالبه فوصفه دفعه إليه أو مثله إن كان قد هلك) لحديث زيد.

مسألة: (وإن كان حيوانًا يحتاج إلى مؤنة أو يخشى تلفه فله أكله قبل التعريف أو بيعه ثم يعرفه) لأن في حديث زيد وسأله عن الشاة فقال: "خذها فإنما هي لك أو لأخيك أو للذئب ".

مسألة: (وإن هلكت اللقطة في حول التعريف من غير تعد فلا ضمان فيها) لأنها عنده أمانة فهي كالمودع.

(فصل في اللقيط. وهو الطفل المنبوذ وهو محكوم بحريته) لما روى سعيد عن سفيان عن الزهري أنه سمع شبيبًا أبا جميلة قال: وجدت ملقوطًا فأتيت به عمر رضي اللّه عنه، فقال عريفي: يا أمير المؤمنين إنه رجل صالح، فقال عمر: أكذلك هو؟ قال نعم. فقال: اذهب فهو حر ولك ولاؤه وعلينا نفقته، أو قال: رضاعه. وقال ابن المنذر: أجمع عوام أهل العلم على أن اللقيط حر، ولأن الأصل في الآدميين الحرية فيكون حرًا.

مسألة: ويحكم بـ(إسلامه) في دار الإسلام إذا كان فيها مسلم لأنه اجتمع الدار وإسلام من فيها.

مسألة: (وما يوجد عنده من المال فهو له) وكذلك ما يوجد عليه من الثياب الحلي أو تحته من فراش أو سرير أو غيره لأنه آدمي حر فأشبه البالغ.

مسألة: (وولايته لملتقطه إذا كان مسلمًا عدلاً) لحديث أبي جميلة، يعني ولاية حفظه والإنفاق عليه، (ونفقته في بيت المال ان لم يكن معه ما ينفق عليه) لذلك.

مسألة: (وما خلفه فهو فيء) وذلك أن ميراث اللقيط وديته إن قتل لبيت المال إن لم يخلف وارثاً معروفًا [كغيره من المسلمين]، وأما حديث أبي جميلة وقول عمر "ولاؤه لك " فقال ابن المنذر: رجل مجهول وما يقوم بحديثه حجة، يعني أبا جميلة. ويحتمل أن عمر عنى لك ولاية حفظه والقيام به، وحديث وائلة "تجوز المرأة ثلاث مواريث: عتيقها ولقيطها وولدها الذي لاعنت عليه" لا يثبت أيضاً فيكون حكمه في الميراث حكم من ثبت نسبه وانقرض أهله يدفع ميراثه إلى بيت المال.

مسألة: (ومن ادعى نسبه ألحق به) مسلمًا كان أو كافرًا؛ لأنه أقر له بحق لا ضرر فيه على أحد فقبل كما لو أقر له بمال، ويتبع الكافر نسبًا لا ديناً، لأنه محكوم بإسلامه بالدار فلا يزول ذلك بدعوى كافر.

مسألة: (ولم يسلم إليه) يعني إلى الكافر، لأنه لا ولاية لكافر على مسلم.

مسألة: (تجوز المسابقة بغير جعل في الأشياء كلها) الدواب والأقدام والسفن والمزاريق وغيرها، لما روى ابن عمر: أن النبي صلى الله عليه وسلم "سابق بين الخيل من الحفياء إلى ثنية الوداع، وبين التي لم تضمر في ثنية الوداع إلى مسجد بني زريق ". متفق عليه (4). وسابق النبي صلى الله عليه وسلم عائشة على قدميه. وسابق سلمة بن الأ كوع رجلاً من الأنصار بين يدي رسول اللّه صلى الله عليه وسلم، ومر النبي صلى الله عليه وسلم على قوم يربعون حجراَ- أي يرفعونه ليعلم الشديد منهم- فلم ينكر عليهم.

مسألة: (ولا تجوز بعوض إلاّ في الخيل والإبل والسهام) لما روى أبو هريرة أن النبي صلى الله عليه وسلم قال : "لا سبق إلا في نصل أو خف أو حافر" رواه أبو داود (5). فتعين حمله على المسابقة بعوض جمعًا بينه وبين ما سبق من الأحاديث: والمراد بالحافر: الخيل خاصة وبالخف الإبل وبالنصل السهام. لقول النبي صلى الله عليه وسلم: "ليس من اللهو ثلاث: تأديب الرجل فرسه، وملاعبة أهله، ورميه بقوسه ونبله " ولأن غير الخيل والإبل لا تصلح للكر ولا للفر في القتال، وغير السهام لا يعتاد الرمي بها فلم تجز المسابقة بها كالبقر.

مسألة: (فإن كان الجعل من كير المستبقين جاز، وهو للسابق منهما) لأنه إخراج مال لمصلحة فجاز أن يكون من غيرهما كارتباط الخيل في سبيل اللّه عز وجل ويكون للسابق منهما لأنه ليس بقمار.

مسألة: (وإن كان) العوض (من أحدهما فسبق المخرج أو جاءا معًا أحرز سبقه ولا شيء له سواه) أما إذا جاءا معاً فلا شيء لهما لأنه لم يسبق واحد منهما، وإن سبق المخرج أحرز سبقه ولم يأخذ من الآخر شيئًا لأنه لو أخذ شيئًا كان قماراَ.

مسألة: (وإن سبق الآخر) أحرز سبق صاحبه لأنه ليس بقمار.

مسألة: (وإن أخرجا جميعًا لم يجز) لأنه يكون قمارا ( إلا أن يدخلا بينهما محللاً) وهو ثالث لم يخرج (يكافئ فرسه فرسيهما أو بعيره بعيرهما أو رميه رمييهما) لما روى أبو هريرة أن النبي صلى الله عليه وسلم قال: "من أدخل فرسًا بين فرسين وهو لا يأمن أن يسبق فليس بقمار، ومن أدخل فرسًا بين فرسين وهو آمن أن يسبق فهو قمار" رواه أبو داود. فجعله قمارًا إذا أمن أن يسبق لأنه لا يخلو كل واحد منهما أن يغنم أو يغرم، وإذا لم يؤمن أن يسبق لم يكن قمارًا لأن كل واحد لا يخلو من ذلك.

مسألة: (فإن سبقهما أحرز سبقيهما) بالاتفاق (وإن سبق )أحد المستبقين وحده (أحرز سبق نفسه وأخذ سبق صاحبه) ولم يأخذ من المحلل شيئاً، وإن سبق أحد المستبقين والمحلل الثالث أحرز السابق مال نفسه ويكون سبق المسبوق بين السابق والمحلل نصفين.

مسألة: (ولا بد من تحديد المسافة والغاية) بما جرت به العادة، لأن الغرض معرفة أسبقهما وأرماهما، ولا يعلم ذلك إلا بتساويهما في الغاية، ولأن أحدهما قد يكون مقصرًا في أول عدوه سريعًا في انتهائه، وقد يكون بالضد فيحتاج إلى غاية تجمع حاليه.

مسألة: ويشترط معرفة عدد (الإصابة وصفتها وعدد الرشق) الرشق بكسر الراء عبارة عن عدد الرمي الذي يتفقان عليه، والرشق بفتح الراء الرمي نفسه مصدر رشقت رشقًا أي رميت رميًا. اشترط معرفة عدده لأن الحذق في الرمي لا يعلم إلا بذلك، وعدد الإصابة ينبغي أن يكون معلومًا فيكون الرشق مثلاً عشرين والإصابة خمسة فيقولان أننا سبق إلى خمس إصابات من عشرين رمية فهو السابق، اشترطا ذلك ليبين أحذقهما.

مسألة: وأما صفة الإصابة فإن أطلقاها تناولها على أي صفة كانت لأنها إصابة، فإن قالا "خواصل " كانت تأكيداً لأنه اسم لها كيف ما كانت، وتسمى الإصابة أيضاً. "القرع " ويقال "قرطس " إذا أصاب، ومن أسماء الإصابة الموارق وهو ما نفذ الغرض ووقع من الجانب الآخر ويسمى "الصادر" أيضًا، ومن أسمائها "خواسق " وهو ما خرق الغرض وثبت فيه، و "خوارق" لما وهو ما خرق الغرض ولم يثبت فيه، و "خواصر" وهو ما وقع في أحد جانبي الغرض، ومنه الخاصرة لأنها في جانب الإنسان، فإن عينا شيئًا من ذلك تقيم المناضلة به لأن المرجع في ذلك إلى شرطها.

مسألة: (وإنما تكون المسابقة ني الرمي على الإصابة لا على البعد) لأن المقصود منها الإصابة وليس البعد مقصودًا.

(1) | رواه أبو داود في: اللقطة: حديث رقم (1717).
(2) | رواه البخاري في: العلم: حديث رقم (91). ومسلم في: اللقطة: حديث رقم (1، 2).
(3) | المصدر عاليه.
(4) | رواه البخاري في: الجهاد: حديث رقم (2869). ومسلم في: الإمارة: حديث رقم(95).
(5) | رواه أبو داود في: الجهاد: حديث رقم (2574).


احكام الراء

أحكام الراء

قبل الشروع فى بيان أَحوال الراءِ أَذكر قاعدتين مطَّردتين فى هذا الباب وهما:

1- حروف الاستعلاءِ كلها مُفَخَّمَةٌ أَينما وقعت وخاصةً حروف الإطباق، فإنها أَكثرها تفخيماً.

2- حروف الاستفال: كلها مُرَقَّمَةٌ أَينما وقعت، ماعدا الأَلف فإِنها تابعة للحرف الذي قبلها، وماعدا الراء، واللام، فإِن لهما أَحوالا مختلفة وأَحكاماً بحسبها تتبين فيما يأتي:

أَما (الراء): فلها عدة أَحوال: حالة في الوقف، وحالة في الوصل، وتكون متحركةً إِما بضم، أَو بفتح، أَو بكسر، وتكون ساكنةً بعد ضم، أَو بعد فتحٍ، أَو بعد كسرٍ ، وتكون أَولاً، ومتوسطةً، ومتطرفةً. ولها في كل ذلك أَربعة أَحكام: التفخيم،والترقيق، والرَّوْم، والإشمام.

أَما (التفخيم) ففي سبعة مواضع:

1- إِذا تحركت الراء بضمٍ: مثل "رُزِقْنَا " "رُبَمَا" "رُحمَاء " " صَابِرُوْن " " عِشْرُ وْن " " يُبَشِّرُهُم " " غفوْرٌ ".

2- إِذا تحركت بفتحٍ: مثل " بِرَبِّكُمِ " "رَحمَةُ رَبِّكَ " "رَأَى كَوْكَباً" "ِ سرَاجَاً "بشَرٍر" " الطَّيْرَ" " يَسيْراَ ".

3- إِذا وقعت ساكنةً بعد ضمٍ: مثل " ارْكُضْ " " القُرْءان " " الغُرْفة" "الفُرْقان" " فَاهْجُرْ" " لا تكفر" " أَنِ اشكر".

4- إِذا وقعت ساكنةٍ بعد فتحٍ: مثل "وَارْزُقْنَا " "وَارْحَمْنَا" ، "خَرْدَلٍ " " قَرْيَة " " الأرْض " " العَرْشِ " " المَرْجَان " " بِشرَرْ" " عَلى قَدَرْ".

5- إِذا وقعت بعد حرفٍ ساكنٍ سوى الياءِ وقبل ذلك الحرف الساكن فتح أَو ضم " الأًمُوْرْ" " القَدْر" " الأمْرْ" " بالصبْرْ" "ا لفي خُسْرْ".

6- إِذا وقعت ساكنة بعد كسر عارض مثل: "أَم ارتابوا" "لمَنِ ارْتضى " "رَبِّ ارْجِعُوْنِ" " اِرْجعْ " " اِرْجِعِي ".

7- إِذا كانت ساكنةً بعد كسرٍ اصليٍّ ولكن وقع بعدها حرف من حروف الاستعلاءِ واتصل معها في كلمةٍ واحدةٍ ، والذي ورد من ذلك في القرآن خمس كلمات:

" قِرْطَاسٍ " بالأَنعام، " فِرْقَةٍ " و"إرْصَاد " " بالتوبة" "مرصادا" بالنبأ، " لبِاْلمِرْصَاد " بالفجر.

أَما (الترقيق) ففي خمسة مواضع:

1- إِذا تحركت الراءُ بكسرٍ : فإِنها تُرقق مطلقاً- أَي سواءً وقعت أَولا أَو وسطاً أَو أخرا- مثل " رِزْقاً " " رِئْيَا " رِجَالٌ " " الغَارِمِين " " أَرِنَا " "مَرِيْجٍ " "وَأَنْذِرِ النَّاسَ " "والفَجْرِ ولَيَالٍ عَشْرٍ".

2- إِذا وقعت ساكنةً بعد كسرٍ أَصليٍّ متصلٍ بها في كلمةٍ واحدةٍ ولم يقع بعدها حرفُ استعلاءٍ متصلٌ بها، مثل "فِرْعَوْنَ " "شِرْذِمَة" " شِرْعَةً " " مِرْيَة " " الِفرْدَوْسِ " " قُدرْ " " أَ بْصرْ " " نَاصِرْ".

3- إِذا وقعت ساكنةً متطرفةً بعد حرفٍ ساكن سوى الياءِ وقبل هذا الحرف كسر: مثل " الذِّكْرْ" " السِّحْرْ" " الشَعْرْ" وهذا لا يكون إلا

في حالة الوقف على الراءِ فإِذا وصلْتَ تحركت وكان حكمها حينئذ بحسب حركتها.

4- إذا وقعت ساكنةً متطرفةً بعد ياءٍ ساكنةٍ مثل: "قَدِيْرْ" "نذِيْرْ" "نَكِيْرْ" "خَيْرْ" "الطَّيْرْ"، وهذا أَيضاً لا يكون إلا في الوقف.

5- إِذا كانت ساكنةً بعد كسر أصاب ووقع بعدها حرف استعلاءٍ ولكنه منفصل عنها مثل "أَنْ أَنذِرْ قَوْمَك " "فاصِبِرْ صَبْراً" "ولا تُصَعِّرْ خَدَكَ ".

واختلفوا في كلمة "فِرْقٍ " في قوله تعالى: في صورة الشعراءِ {فَانفلقَ فكَانَ كُلّ فِرْقٍ كَالطَّوْدِ العَظيم}.

فمن فَخَّمَ فالسبب عنده وجودُ حرفِ الاستعلاءِ بعد الراءِ متصلا بها في كلمةٍ واحدةٍ ، ومن رَقَّقَ فالسبب عنده أَن حرف الاسمتعلاء، ءِ هذا مكسورٌ فضعفت بذلك حِدَّتُهُ وقوته وانعدم تأْثيره، وذلك أَنه لا يمكن أَن يؤثر في غيره بالتفخيم وهو نفسه معلول بعلة الترقيق التي هي الكسرة، وقد أَشار ابن الجزري إِلى الوجهين في قوله في المقدمة:

والخُلْف في "فِرْقٍ " لِكَسْرٍ يوجَدُ

أَما " الرَّوْم " فمعناه: النطق ببعض الحركة ضمةً كانت أَو كسرةً وذلك في حالة الوقف ويكون في سائر الحروف، فإِذا وقفْتَ على الراءِ في مثل " إِذَا يَسْرِ " أَو في مثل " تُرْجَعُ الأمُوْرُ " جاز أَن تشير إِلى الحركة بالروم. وكذلك إِذا وقفْت على النون في مثل " نسْتَعِين " "بِمَجنُوْنٍ ".

أَما (الإشمام) فمعناه: أَن تضم شفتيك عند الوقف بالسكون على الحرف المضموم فقط، ولم يرد منه شيء في وسط الكلمة عند حفص إِلا في قوله بسورة يوسف " لا تأْمَنَّا " فإِن لك أَن تقرأَ بإِشمام النون إِشارةً إِلى حركة المُدْغَمَة.

واستثنوا تاءَ التأنيث التي تُبدل هاءً عند الوقف فلا يقع فيها روم ولا إِشمام مثل " رَحْمَةُ " " نِعْمة ".

تنبيهات:

بتأَمل أَحوال الراءِ وما ذكرناه من مواضع تفخيمها ومواضع ترقيقها تجد ما يأتي:

1- أَن سبب التفخيم والترقيق يكون حركةً.

2- أَن التفخيم مرتبط بالضمة والفتحة، والترقيق مرتبط بالكسرة. فالكسرة إِذا تحرك الحرف بها أَو وُجدت قبله إِنْ كان ساكناً سبَّبت الترقيق، وكذلك الفتحة والضمة في التفخيم.

ولذلك فإِنك تجد الراء قد رُقِّقت مطلقاً في حال تَحرُّكها بالكسر، ورُقِّقت فى أَغلب الأحوال عند وقوعها ساكنةً بعد كسر..

وكذلك القول في التفخيم.

لكن إِذا وقعت الراء ساكنةً ونظرْتَ فيما قبلها فوجدْتَهُ ساكناً أَيضاً فإِن السكون لا يصلح سبباً لترقيقٍ ولا لتفخيمٍ، ولذلك فإِنك تبحث عن نوع الحركة في الحرف الثالث، أَي الحرف الذي قبل الحرف الساكن

الذي قبل الراءِ، فإِن كانت حركته كسرةً رقَّقْتَ الراءَ: " السِّحْرْ "، وإِن كانت حركته ضمةً أَو فتحةً فخَّمْتَ الراءَ: " خُسْرْ " " القَدْرْ ". وُيستثنى مما قررناه من أَنَّ السبب يكون دائماً حركةً: الياءُ الساكنة إِذا وقعتْ قبل راءٍ ساكنةٍ فإِنها تُؤثر فيه بالترقيق وتكون هي السبب بصرف النظر عما قبلها، وهى حينئذ نائبةٌ منابَ الكسرةِ، وهذا خاص بالياءِ ولا توجد في الواو.

كما يُستثنى مما قررناه من أَن الترقيق مرتبطٌ بالكسرة: الكسرةُ العارضةُ فإِنها لا تؤثَر بالترقيق بسبب كونها عارضةً، والعارض يزول فزوالها في بعض الأَحوال أَفقدها قوتها وتأثيرها.

وأَحياناً يتنازع الحرفَ عاملان أَحدهما يقتضي التفخيمَ والآخر يقتضي الترقيقَ، فيُنظر إلى المُرجِّحات التي تُرجِّح أَحدَهما، ومنها كون عامل التفخيم أَقوى فيُقدم على الضعيف مثل " قِرْطَاس " ومنها الاتصال فإِنَّ الكسرة إِذا كانت متصلةً بالحرف فإِنها تُرجَّح على الحرف المستعلي إِذا كان منفصلاً مثل " فَاصْبِرْ صبْرَاً".


نشأة علم التفسير وتطوره

ترجع نشأة التفسير إلى عهد الرسولَ صلى الله عليه وسلم، فلقد كان الصحابة رضوان الله عليهم إذا التبس عليهم فهم آية من الآيات سألوا رسول الله صلى الله عليه وسلم عنها، فيوضح لهم عليه الصلاة والسلام ما غمض عليهم فهمه وإدراكه. عن ابن مسعود رضي الله عنه قال: "لما نزلت {الَّذِينَ آمَنُواْ وَلَمْ يَلْبسُواْ إِيمَانَهُم بظُلْمٍ}[1] شق ذلك على أصحاب رسول الله صلى الله عليه وسلم وقالوا أينا لا يظلم نفسه! فَقال رسول الله صلى الله عليه وسلم : "ليس هو كما تظنون إنما هو كما قال لقمان لابنه {يَابُنَىَّ لاَ تُشْرِكْ بِالله إِنَّ الشرك لَظُلْمٌ عَظِيمٌ}[2] [3] ".

وقد حرص الصحابة رضوان الله عليهم على تلقي القرآن الكريم من رسول الله صلى الله عليه وسلم وحفظه وتفسيره. عن أبي عبد الرحمن السلمي أنه قال: حدثنا الذين كانوا يقرئوننا القرآن، كعثمان بن عفان وعبد اللّه بن مسعود وغيرهما أنهم كانوا إذا تعلموا من النبي صلى الله عليه وسلم عشر آيات لم يتجاوزها حتى يتعلموا ما فيها من العلم والعمل. قالوا: "فتعلمنا القرآن والعلم والعمل جميعاً ولهذا كانوا يبقون مدة في حفظ السورة [4] .

ولم يكن تفسير القرآن الكريم يدوّن في عهد الرسول صلى الله عليه وسلم كعلم مستقل بذاته، وإنما كان يروى منه عن النبي صلى الله عليه وسلم ما كان يتعرض لتفسيره كما كان يروى عنه عليه الصلاة والسلام الحديث.

ومضى عصر الصحابة رضوان الله عليهم على ما تقدم، ثم جاء عهد التابعين الذين أخذوا علم الكتاب والسنة عنهم وكل طبقة من هؤلاء التابعين تلقت العلم على يد من كان عندها من الصحابة رضوان الله

عليهم، فجمعوا منهم ماروى عن الرسول صلى الله عليه وسلم من الحديث، وما تلقوه عنهم من تفسير للآيات وما يتعلق بها فكان علماء كل بلد يقومون بجمع ما عُرف لأئمة بلدهم، كما فعل ذلك أهل مكة في تفسير ابن عباس رضي الله عنه وأهل الكوفة فيما روى عن ابن مسعود رضي الله عنه من روايات التفسير، ثم توالى بعد ذلك التدوين في التفسير إلى عصرنا الحاضر [5] .

[1] سورة الأنعام آية (82).

[2] سورة لقمان آية (13).

[3] رواه الشيخان، واللفظ لمسلم جـ2 ص 143 كتاب الإِيمان.

[4] مقدمة في أصول التفسير لابن تيمية ص 8.

[5] انظر أصول التفسير وقواعده- خالد عبد الرحمن العك ص 32- 34 بتصرف.


باب بيع النخل بعد التأبير

الحديث الأول

عَنْ عَبْدِ اللّه بْنِ عُمَرَ رَضي اللّه عَنْهُما: أن رَسولَ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ قال: " مَنْ بَاعَ نَخْلا قَدْ أبرت فَثَمَرَتُهَا للْبَائِع، إلا أنْ يَشْتَرِطَ الْمُبْتَاعُ"

ولـ " مسلم " [1] و" مَنْ ابتَاعَ عَبْدا فَمَالُهُ للَّذِي بَاعَهُ إلا أن يَشْتَرِطَ الْمُبْتَاعُ ".

الغريب:
:- بتخفيف الباء وتشديدها. | أبرت
:- أبرت النخل أبراً، بوزن أكلت أكلا. | فالأول
:- أبرت النخل تأبيراً، بوزن علمته أعلمه تعليماً. | والثاني
:- التلقيح، وهو وضع شيء من طلع ذكر النخل، في طلع إناثه. | والتأبير
:- هو المشترى، بقرينة الإشارة إلى البائع ويأتي اللفظ للبائع والمشترى، فهو من الأضداد. | المبتاع

المعنى الإجمالي:

أول العمل في ثمرة النخل هو تلقيحه، ولهذا فإن الشارع أناط به الحكم. فمن باع أصول نخل، فإن كانت الثمرة مؤبرة قد عمل بها صاحبها واستشرفت نفسه لها، فهي للبائع مبقاة على أصولها إلى أوان جذاذها. وإن لم تؤبر فهي داخلة في بيع الأصول، فتكون للمشترى. هذا ما لم يشترط المشترى في الصورة الأولى، دخول الثمرة أو بعضها في البيع، أو يستثنى البائع الثمرة أو بعضها في الصورة الثانية، فتكون باقية على أصولها إلى أوان جذاذها، لاًن المسلمين على شروطهم الصحيحة، وهذا منها. وكذلك العبد الذي جعل سيده بيده مالا، فإن باعه فماله لسيده الذي باعه لأن العقد لا يتناوله، إلا أن يشترطه المشترى، أو يشترط بعضه، فيدخل في البيع.. ولو كان المال الذي معه مما يجرى فيه الربا مع الثمن فإنه جائز لأنه تابع غير مقصود لذاته والتابع لا حكم له، لأنه في حكم المتبوع.

ما يؤخذ من الحديث:

1- أن من باع نخلا قد أُبّر، فثمرته للبائع، وهذا منطوق الحديث.

2- أن من باع نخلا لم يؤبر، فثمرته للمشترى، وهذا مفهوم الحديث.

3- إن استثنى البائع الثمرة التي لم تؤبر، أو بعضها فهي له بشرطه.

4- إن اشرط المشترى دخول الثمرة المؤبرة بالعقد، فهي له بشرطه.

5- صحة اشتراط بعض الثمرة مأخوذ من حذف المفعول به من قوله [ إلا أن يشترط المبتاع ] ، فهو صادق عليه كله، وعلى بعضه.

6- إن كان بعض ثمره مؤبرا ، وبعضه غير مؤبر، فالصحيح أن لكل حكمه، لأن الحكم يدور مع علته وجودا وعدماً. إلا إذا كان التأبير في نخلة واحدة فتكون كل ثمرتها للبائع، لأن باقيها تبع لأولها.

7- ألحق الفقهاء بالبيع جميع التصرفات: كأن يكون النخل عوض صلح. أو صداقا، أو جعله صاحبه أجرة، أو هبة أو غير ذلك مما فيه نقل الملك .

8- دخول الثمرة في البيع إذا اشتريت قبل التأبير ، أو اشترطها المشترى وهي مؤبرة ، يُعَدّ بيعاً للثمر قبل بُدُو صلاحه، لكن رخص فيه لأنه تابع

لأصله. ليس مستقلا. والقاعدة العامة " يثبت تبعاً، ما لا يثبت استقلالا " وهذه الصورة منها وبهذا يجمع بين النصين.

9- أن من باع عبداً، وقد جعل بين يديه مالا يتصرف به، فالمال للبائع إلا أن يشترطه المشترى مع الصفقة، أو يشترط بعضه، فيدخل مع المبيع. وحينئذ يشترط فيه ما يشترط غيره من المبيعات.

10- لا يضر أن يكون مع العبد المبيع ما يدخله الربا مع الثمن، كأن يتبعه فضة والثمن ريالات فضية، لأنه تابع.

11- قال شيخ الإسلام: بيع الزرع بشرط التبقية لا يجوز باتفاق العلماء. وإن اشتراه بشرط القطع جاز بالاتفاق. وإن باعه مطلقا لم يجز عند جماهير العلماء، فإن النبي صلى الله عليه وسلم نهى عن بيع الحب حتى يشتد.

***

[1] قول المصنف : ولـ " مسلم" يوهم أن هذه الزيادة لم يذكرها البخاري في صحيحه ، وليس كذلك ، بل هي في الصحيحين كما نبه عليه في فتح الباري ، وقد ذكرها البخاري في [ باب الرجل يكون له ثمر أو شرك في حائط أو نخل ] والذي أوقع المصنف في الوهم ، هو عدم ذكر البخاري لها في ( باب البيع ) واقتصاره على القطعة الأولى - ا. هـ .


إكرام الله لعباده المؤمنين يوم القيامة
5- عن أبي هريرة- رضي اللّه عنه- قال: قال رسول اللّه صلى الله عليه وسلم : يقول اللّه عز وجل: "أعددت لعبادي الصالحين ما لا عيـن رأت ولا أذن سمعت ولا خطر على قلب بشر: ذخراً بلْهَ ما أطلعكم اللّه عليه، ثم قرأ: {فلا تعلمُ نفسٌ ما أخفِىَ لهم من قرة أعين }. رواه البخاري في التفسير سورة السجدة ومسلم في أول كتاب الجنة وصفة نعيمها وأهلها واللفظ له.
شرح المفردات:
: هذه الصيغة تدل على أن الحديث قدسي. | يقول اللّه عزوجل
: هيأت. | أعددت
: القائمين بحقوق اللّه تعالى وبحقوق عباده. | الصالحين
: لم تره عينٌ من العيون من أي مخلوق كان. | مالا عينٌ رأت
: لم تسمع به أذنُ أيِّ مخلوق. | ولا أذن سمعت
: لم يقع ذلك في بال أحدٍ من الخلق. | ولا خطر على قلب بشر
: بضم الذال وإسكان الخاء، أي مذخوراً ، و هو ما ادخر لوقت الحاجة، وهو بمعنى: خبأت. | ذخراً
: بله: اسم فعل بمعنى دع عنك ما أطلعكم اللّه عليه، فالذي لم يطلعكم عليه أعظم، وقيل معناه: غير. | بَلْهَ ما أطلعكم اللّه عليه
: ما ترضى وتسرُّ به الأعين. | من قرة أعين
: ما خبىء و أدخر لهم . | أخفى لهم
: أي لا تدري نفس. | فلا تعلم نفس
المعنى الإجمالي :
يخبر الرسول- صلى الله عليه وسلم - عن ربه تبارك وتعالى أنه أعد وهيأ لعباده الصاحين، الذين آمنوا بكل ما يجب الإيمان به.
وهؤلاء هم أهل الصلاح و الإصلاح والفلاح الذين أعد اللّه لهم في الجنة من النعيم المقيم ما لم تره عين مخلوق أبدأ، ولم تسمع بمثله أذن قط، ولم يقع في قلب أحد من البشر تصوّره بل لا يعلم حقيقة ذلك إلا اللّه سبحانه وتعالى، كما أخبر اللّه به في هذا الحديث
وفي قوله تعالى:{ فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون }.
وأولى الناس بهذا الوصف هم صحابة الرسول صلى الله عليه وسلم من المهاجرين والأنصار. فإتباعهم في الإيمان والعمل والمنهج وفهم الدين هو الحق الذي يجب على جميع الناس الالتزام به والعض عليه، ودعوة الناس إليه.
فوائد الحديث:
1- فضل الإيمان والعمل الصالح.
2- بيان ما أكرم اللّه به عباده الصالحين في الجنة.
3- إن حقيقة نعيم الجنة لا يمكن أن يتصوره أحد في الدنيا.


الإيمان بما يكون بعد الموت

فصل

ومن الإيمان باليوم الآخر: الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت، فيؤمنون بفتنة القبر، وبعذاب القبر ونعيمه. فأما الفتنة فإن الناس يمتحنون في قبورهم، فيقال للرجل: من ربك، وما دينك، وما نبيك؟ فيثبت اللّه الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة، فيقول المؤمن: ربي الله، والإسلام ديني، ومحمد صلى الله عليه وسلم نبيي. وأما المرتاب فيقول: هاه هاه لا أدري! سمعت الناس يقولون شيئاً فقلته! فيضرب بمرزبة من حديد، فيصيح صيحة يسمعها كل شيء إلا الإنسان، ولو سمعها الإِنسان لصعق، ثم بعد هذه الفتنة إما نعيم، وإما عذاب، إلى أن تقوم القيامة الكبرى، فتعاد الأرواح إلى الأجساد.

____________________________

قوله: ((ومن الإيمان باليوم الآخر... " الخ. إذا كان الإيمان باليوم الآخر أحد الأركان الستة التي يقوم عليها الإِيمان، فإن الإِيمان به إيماناً تاماً كاملا لا يتحقق إلا إذا آمن العبد بكل ما أخبر به النبي صلى الله عليه وسلم من أمور الغيب التي تكون بعد الموت، والضَّابط في ذلك أنها أمور ممكنة أخبر بها الصادق (صلوات اللّه عليه وسَلامه وآله) وكل ممكن أخبر به الصادق يجب الإيمان بوقوعه كما أخبر، فإن هذه الأمور لاستفاد إلا من خبر الرسول، فأهل السنة والجماعة يؤمنون بذلك كله.

وأما أهل المُرُوقِ والإلحـاد من الفلاسفة، والمعتزلة، فينكرون هذه الأمور، من سؤال القبر! ومن نعيم القبر وعذابه! والصراط! والميزان! وغير ذلك، بدعوى أنها لم تثبت بالعقل! والعقل عندهم هو الحاكم الأول الذي لا يجور الإيمان بشيء إلا عن طريقه! وهم يردون الأحاديث الواردة في هذه الأمور، بدعوى أنها أحاديث آحاد لا تقبل في باب الاعتقاد، وأما الآيات فيؤ لونها بما يصرفها عن معانيها!.

و الإضافة في قوله (بفتنة القبر) على معنى: في، أيَ بالفتنة التي تكون في القبر، وأصل الفتنة: وضع الذهب ونحوه على النار لتخليصه من الأوْضَار والعناصر الغريبة، ثم استعملت في الاختبار و ا لامتحان.

وأما عذاب القبر، ونعيمه، فيدل عليه قوله تعالى في حق آل فرعون ( النَّارُ يُعْرَضُونَ عَلَيهَا غُدُوْاً وَعَشِيّا) [1] وقوله (سبحانه) عن قوم نوح (مِمَّا خَطِيئَتهم أُغْرِقُوا فَأُدْخِلُوا نَاراً ) [2] .

وقوله عليه الصلاة والسلام: " القبر إما روضة من رياض الجنة، أو حفرة من حفر النار" [3].

والمَرْزَبَة- بالتخفيف-: المطرقة الكبيرة، ويقال لها- أيضاً - إِرْزَبَّة بالهمزة والتشديد.

وتقوم القيامة التي أخبر الله بها في كتابه، وعلى لسان رسوله، وأجمِع عليها المسلمون، فيقوم الناس من قبورهم لرب العالمين، حفاةَ، عراة، غر لا، وتدنو منهم الشمس، ويلجمهم العرق، فتنصب الموازين، فتوزن بها أعمال العباد.

( فَمَن ثَقُلَت موازينه فأولئك هم المفلحون(102) ومن خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدون) [4] وتنشر الدواوين، وهي صحائف الأعمال، فآخذ كتابه بيمينه، وآخذ كتابه بشماله، أو من وراء ظهره.

____________________________

قوله (وتقوم القيامة 000) الخ. يعني: القيامة الكبرى، وهذا الوصف للتخصيص، احترز به عن القيامة الصغرى التي تكون عند الموت كما في الخبر: " من مات فقد قامت قيامته " [5] وذلك أن اللّه (عز وجل) إذا أذن بانقضاء هذه الدنيا أمر إ سرا فيل (عليه السلام) أن ينفخ في الصور النفخة الأولى، فيصعق كل من في السماوات، ومن في الأرض إلا من شاء اللّه، وتصبح الأرض صعيداً جُرُزا، والجبال كثيباً مهيلا، ويحدث كل ما أخبر اللّه به في كتابه، لاسيما في سورتي التكوير والانفطار، وهذا هو آخر أيام الدنيا، ثم يأمر اللّه السماء، فتمطر مطراً كمني الرجال أربعين يوماً، فينبت منه الناس في قبورهم من عُجْب أذنابهم، وكل ابن آدم يبلى إلا عجب الذنب، حتى إذا تم خلقهم وتركيبهم، أمر الله إ سرا فيل بأن ينفخ في الصور النفخة الثانية، فيقوم الناس من الأجداث أحياء، فيقول الكفار والمنافقون حينئذ ( ياويلنا مَنْ بَعَثَنا مِنْ مرقدنا ) ويقول المؤمنون (هَذَا ما وعد الرحمن وَصَدَقَ المُرْسَلُونَ ) [6] " [7] ثم تحشرهم الملائكة إلى الموقف حفاة: غير منتعلين، عراة: غير مكتسين، غر لا: غير مختتنين، جمع أغر ل، وهو الأقلف ْ، والغرلة: القَلَفَة، وأول من يكتسي يوم القيامة إبراهيم، كما في الحديث.

وهناك في الموقف تدنو الشمس من رؤوس الخلائق ويلجمهم العرق، فمنهم من يبلغ كعبيه، ومنهم من يبلغ ركبتيه، ومنهم من يبلغ ثدييه، ومنهم من يبلغ تُرْقُوَّتَه، كل على قدر عمله، ويكون الناس في ظل اللّه (عز وجل) فإذا اشتد بهم الأمر، وعظم الكرب استشفعوا إلى اللّه (عز وجل) بالرسل والأنبياء أن ينقذهم مما هم فيه، وكل رسول يحيلهم على من بعده، حتى يأتوا نبينا صلى الله عليه وسلم، فيقول: "أنا لها" [8] ويشفع فيهم، فينصرفون إلى فصل القضاء،

وهناك تنصب الموازين، فتوزن بها أعمال العباد، وهي موازين حقيقية كل ميزان منها له لسان وكفتان، و يقلب اللّه أعمال العباد، وهي أعراض أجساماً لها ثقل، فتوضع الحسنات في كفة، والسيئات في كفة، كما قال تعالى( وَنضَعُ المَوَازِيْنَ القِسْطَ لِيَوْم القيامة فَلا تُظْلَمُ نَفْسٌ شَيئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْناَ بِهَا وَكَفَى بِنَا حاسبين) [9].

ثم تنشر الدواوين، وهي: صحائف الأعمال ( فَأَمَّا مِنْ أُوتِى كِتَابَهُ بيَمينِهِ فَسَوْفَ يحاسب حِسَاباً يَسِيراً وَيَنْقَلِبُ إِلى أَهْلِهِ مَسْرُورًا وَأَمَّا مَنْ أُوتيَ كِتَابَهُ بشماله ) أو( من وَرَاءِ ظَهْرِهِ فَسَوفَ يَدْعُو ثُبُوراً وَيَصلى سًعِيرا ً) [10] وَيَقَولُ( يَا ليتني لَمْ أُوتَ كِتَابيَهْ وَلَم أَدْرِ ما حسابيه ) [11] قال تعالى: ( وَوُضِعَ الكتاب فَتَرى المجرمين مُشْفِقِينَ مما فيه وَيَقُولُونَ يَا وَيْلَتَنَا مَا لهذا الكِتَب لا يغادر صَغِيرَةً و لا كَبيْرَةً إِلا أَحْصَهَا وَوَجَدُوا ما عملوا حَاضِرَاً ولا يظلم رَبُّكَ أَحَدَا ) [12] .

كما قال (سبحانه وتعالى ) ( وَ كل إنسان ألزمنه طائره في عنقه ويخرج له يوم القيامة كتابا يلقه منشورا (13) اقرأ كتابك كفى بنفسك اليوم عليك حسيبا) [13] ويحاسب الله الخلائق.

____________________________

وأما قوله تعالى: ( وُكُلَّ إِنْسَانٍ أَلْزَمْنَاه طَائِرَهُ فِي عُنُقِهِ... ) فقد قال الراغب: أي: عمله الذي طار عنه من خير وشر.

ولكن الظاهر أن المراد بالطائر- هنا- نصيبه في الدنيا، وما كتب له فيها من رزق وعمل، كما في قوله تعالى( أُوْلَئِكَ يَنَالُهُمْ نَصِيبُه مِنَ الكتاب ) [14] يعني ما كتب عليهم فيه.

قوله (ويحاسب اللّه الخلائق 000) الخ. المراد بتلك المحاسبة تذكيرهم، وإنباؤهم بما قدموه من خير وشر، أحصاه اللّه ونسوه، وقال تعالى: (ثُمّ إلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ ) [15]. وفي الحدَيث الصحيح "من نوقش الحساب عذب " فقالت عائشة رضي اللّه عنها: يا رسول اللّه أو ليس اللّه يقول:(فَسُوْفَ يُحَاسَبُ حِسَابَاً يَسِيْراً) [16] فقال: "إنما ذلك العرض، ولكن من نوقش الحساب

يهلك" [17].

ويخلو بعبده المؤمن فيقرره بذنوبه، كما وصف ذلك في الكتاب والسنة، وأما الكفار فلا يحاسبون محاسبة من توزن حسناته وسيئاته، فإنه لا حسنات لهم، ولكن تعد أعمالهم، فتحصى، فيوقفون عليها ويقررون بها، ويجزون بها.

____________________________

وأما قوله: (ويخلو بعبده المؤمن) فقد ورد عن ابن عمر (رضي الله عنهما): أن اللّه (عز وجل) يدني منه عبده المؤمن، فيضع عليه كنفه، ويحاسبه فيما بينه وبينه، ويقرره بذنوبه، فيقول: أ لم تفعل كذا يوم كذا؟ ألم تفعل كذا يوم كذا؟ حتى إذا قرره بذنوبه وأيقن أنه قد هلك قال له: سترتها عليك في الدنيا وأنا أغفرها لك اليوم.

وأما قوله فإنه لا حسنات لهم يعني: الكفار لقوله تعالى: (وَقَدِمْنَا إِلى ما عملوا مِنْ عَمَلٍ فَجَعَلْنَهاُ هَبَاءً مَنْثُورا ) [18] وقوله( مَثَلُ الذين كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشتَدَّتْ بهِ اْلرِّيحُ في يَوْمٍ عَاصِفٍ لا يقدرون مما كسبوا عَلَى شيَءٍ ) [19] والصَحيح أنَ أعمال الخير التي يعملها الكافر يجازى بها في الدنيا فقط، حتى إذا جاء يوم القيامة وجد صحيفة حسناته بيضاء، وقيل: يخفف بها عنه من عذاب غير الكفر.

وفي عر صات القيامة الحوض المورود للنبي صلى الله عليه وسلم، ماؤه أشد بياضاً من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، طوله شهر، وعرضه شهر، من يشرب منه شربة لا يظمأ بعدها أبداً. والصراط منصوب على متن جهنم، وهو الجسر الذي بين الجنة والنار، ويمر الناس على قدر أعمالهم، فمنهم من يمر كلمح البصر، ومنها من يمر كالبرق، ومنهم من يمر كالريح، ومنهم من يمر كالفرس الجواد، ومنهم من يمر كَرِكَاب الإبل، ومنهم من يعدو عدواً، ومنهم من يمشي مشياً، ومنهم من يزحف زحفاً، ومنهم من يُخطف خطفاً ويلقى في جهنم، فإن الجسر عليه كلاليب تخطف الناس بأعمالهم، فمن مر على الصراط دخل الجنة، فإذا عبروا عليه وقفوا على قنطرة بين الجنة والنار، فيقتص لبعضهم من بعض، فإذا هُذِّبُوا ونُقُّوا أُذِن لهم في دخول الجنة.

____________________________

وأما قوله: (وفي عر صات القيامة) فإن الأحاديث الواردة في ذكر الحوض تبلغ حد التواتر، رواها من الصحابة بضع وثلاثون صحابياً، فمن أنكره ة فأخْلقْ به أن يحُال بينه وبن وروده يوم العطش الأكبر، وقد ورد في أحاديث: "إن لكل نبي حوضاً " [20] ولكن حوض نبينا صلى الله عليه وسلم أعظمها، وأحلاها وأكثرها وارداً جعلنا اللّه منهم بفضله وكرمه.

وأول من يستفتح باب الجنة محمد صلى الله عليه وسلم، وأول من يدخل الجنة من الأمم أمته.

____________________________

قوله: (والصراط منصوب 000) الخ. أصل الصراط الطريق الواسع قيل: سمي بذلك لأنه يسترط السابلة، أي: يبتلعهم إذا سلكوه، وقد يستعمل في الطريق المعنوي، كل في قوله تعال ( وَأَنَّ هذا صراطي مُسْتَقِيْماً فاتبعوه ) [21].

والصراط الأخروي الذي هو الجسر الممدود على ظهر جهنم بين الجنة والنار حق لا ريب فيه، لورود خبر الصادق به، ومن استقام على صراط اللّه الذي هو دينه الحق في الدنيا استقام على هذا الصراط في الآخرة، وقد ورد في وصفه أنه (أَدق من الشعرة، وأحد من السيف ) [22].

قوله: "وأول من يستفتح باب الجنة محمد صلى الله عليه وسلم ) يعني أول من يحرك حلقها طالباً أن يفتح له بابها، كما قال عليه السلام(أنا سيد ولد آدم يوم القيامة ولا فخر، وأنا أول من تنشق عنه الأرض ولا فخر، وأنا أول من يحرك حلق الجنة، فأدخلها، ويدخلها معي فقراء أمتي ) [23] يعني بعد دخول الرسول والأنبياء (عليهم الصلاة والسلام) يكون فقراء هذه الأمة أول الناس دخولا الجنة.

[1] الآية 46 من سورة غافر.

[2] الآية 5 2 من سورة نوح.

[3] رواه الترمذي في جامعه، والطبراني في الأوسط من حديث ا بي سعيد الخدري وفي إسناده ضعف.

[4] الآيتان 102، 103 من سورة المؤمنون.

[5] إسناده صحيح إلى عمر بن عبد العزيز كما ذكره أبو نعيم في الحلية (5/ 5 32).

[6] الآية 52 من سورة يس.

[7] ويؤيد ذلك قوله تعالى من الآية 6 5 سورة الروم: ( وقال الذين أوتوا العلم والإيمان...).

[8] رواه البخاري ومسلم في صحيحيهما.

[9] الآية 47 من سورة الأنبياء.

[10] الآيات 7، 8، 9، 10، 11، من سورة الانشقاق.

[11] الآية 25، 26، من سورة الحاقة.

[12] الآية 49 من سورة الكهف.

[13] الآيتان 13، 14 من سورة الإسراء.

[14] الآية 37 من سورة الأعراف.

[15] الآية 108 مر سورة الأنعام.

[16] الآية 8 من سورة الانشقاق.

[17] رواه البخاري ومسلم في صحيحيهما.

[18] الآية 23 من سورة الفرقان.

[19] الآية 18 من سورة إبراهيم.

[20] رواه الترمذي في جامعه.

[21] الآية 153 من سورة الأنعام.

[22] رواه مسلم في صحيحه عن أبي سعيد الخدري أنه قال: بلغني أن الجسر... الخ.

[23] رواه الترمذي في جامعه عن أبن عباس وروى مسلم في صحيحه وأبو داود في سننه عن أبي هريرة نحوه، وروىَ أحمد والترمذي في جامعه والبيهقي في سننه الكبرى عن أبي سعيد الخدري نحوه.

ody>


تمرينات عامة على التوابع
(1)
بيِّن فيما يأتي النعت الحقيقي والسببي ومنعوتهما ثم أعرب ما تحته خط:
"أيها الأخ المؤمل خيراً في ربه، هذه نصيحة غالية أسوقها إليك: لا تتخذ من الضالين العابثين ولياً تخصه بأسرارك، ولا من المتقين الصادقين عدوّاً تخفي عنه أخبارك، ولا تصحب إلا مهذب الأخلاق، كرمة أعراقه فالمرء بقرينه، وابتعد عن الأعمال السيئة المعتاد ارتكابها في بعض البلاد الماجن شبابها، وحسبك عمل صالح وإن قل، وإذا أردت السلامة من المفسدين فقل أعوذ برب الناس ملك الناس إله الناس، وإذا أردت أن تأمن مما يروعك، فقل: أعوذ بكلمات الله التامات من غضبه وعقابه، وشارك المؤمنين العاملين في رفعة شأن الإسلام".
(2)
عيّن في الجمل الآتية النعت المفرد والجملة وشبه الجملة وميز فيها الحقيقي من السببي:
1- الخطان المتوازيان لا يلتقيان.
2- كان أخوك شاباً محبوباً لدينا.
3- كل يد بناءة ترفع صوت الوطن عالياً.
4- يرضى الرجل القنوع باليسير.
5- للحق صوت فوق كل صوت.
6- صلاح الدين قائد بطولاته مشهورة.
7- هذا ملك عزيز جاره.
8- الخطيب الجهير صوته يؤثر في سامعيه.
9- عدو عاقل خير من صديق جاهل.
10- جاء الرجل الحسن خطه.
11- شاهدت رجلا يطالب بحقه.
12- ظللتنا غمامة أسود لونها.
13- اقتنيت طائرين جميلا ريشهما.
14- عصفور في اليد خير من عشرة في الغد.
15- رافقت زائرين مختلفا لسانهم.
(3)
اجعل جملة الحال في العبارات التالية صفة:
1- أقبل الضيف يحث الخطا.
2- نزل الراكب يبتسم.
3- سمعت العصفور يغرد.
4- شاهدت الصغار يلعبون.
5- جاء الأسد يزأر.
6- شاهدت التلاميذ يجمعون طوابع البريد.
7- أبصرت الغلام يأكل الحلوى.
8- جاء المسافر شعره مغبر.
9- وقف المريض يئن أمام الطبيب.
10- عاد الصبي ثوبه ممزق.
(4)
عيِّن النعت الحقيقي والسببي، ومنعوتهما في الآيات التالية:
1- "فسوف يأتي الله بقوم يحبهم ويحبْونه أذلة على المؤمنين أعزة على الكافرين".
2- {ولله الأسماء الحسنى فادعوه بها}.
3-{ربنا أخرجنا من هذه القرية الظالم أهلها}.
4- {ومن الجبال جُدد بيض وحُمر مختلف ألوانها وغرابيب سود}.
5- {واتقوا يوما تُرجعون فيه إلى الله}.
6- "يخرج من بطونها شراب مختلف ألوانه فيه شفاء للناس ".
7- {وهذا كتاب أنزلناه مبارك فاتبعوه}.
8- {ألم تر أن الله أنزل من السماء ماء فسلكه ينابيع في الأرض، ثم يخرج به زرعاً مختلفاً ألوانه}.
9- "قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها".
10- "فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك".
(5)
بيِّن في الجمل التالية ما يجب إعرابه عطف بيان ولا يصح أن يكون بدلا، مع السبب:
1- اتسع مجال الحضارة في زمن ابن الرشيد المأمون.
2- هند مات إبراهيم أبوها.
3-الملك عبد العزيز رحمه الله وحد الجزيرة العربية.
4- يا زياد النابغة الذبياني .
5- كان نبي الله داود عليه السلام يأكل من عمل يده.
6- على سافر حسين أخوه.
7- فتحت مصر في عهد الخليفة عمر بن الخطاب رضى الله عنه.
8- يا ميمون الأعشى.
(6)
بيِّن المعطوف و المعطوف عليه وإعرابها، وحرف العطف في الآيات التالية:
1-{اذهب أنت وأخوك بآياتي ولا تنيا في ذكري}.
2-{سواء عليكم أدعوتموهم أم أنتم صامتون}.
3-{نما أشكو بثي وحزني إلى الله}.
4-{فقال لها وللأرض ائتيا طوعاً أو كرهاً".
5-{وإن تؤمنوا وتتقوا يؤتكم أجوركم ولا يسألكم أموالكم}.
6-" فلما أسلما وتله للجبين وناديناه أن يا إبراهيم قد صدقت الرؤيا".
7-{وعلمتم ما لم تعلموا أنتم ولا آباؤكم}.
8- {أفلا يتدبرون القرآن أم على قلوب أقفالها}.
9- {قالوا سواء علينا أوَ عَظْتَ أم لم تكن من الواعظين}.
10-{قد أفلح من تزكى وذكر اسم ربه فصلى}.
11{هذا يوم الفصل جمعناكم والأولين}.
12-{ووصى بها إبراهيم بنيه ويعقو}.
13-{أماته فأقبره ثم إذا شاء أنشره}.
14- {قال كم لبثت قال لبثت يوماً أو بعض يوم}.
15-{اذهب أنت وربك فقاتلا}.
16- {فمن كان منكم مريضاً أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك}.
17- {الذي خلق فسوى والذي قدر فهدى}.
18-{أذلك خير أم جنة الخلد التي وعد المتقون}.
19-{والله خلقكم من تراب ثم من نطفة ثم جعلكم أزواجاً}.
20- {أأنتم أشد خلقاً أم السماء بناها. رفع سمكها فسواها}.
(7)
عيِّن أدوات العطف واذكر معانيها، ووضح المعطوف المعطوف عليه ثم أعرب ما تحته خط فيما. يأتي:
1- {أو كالذي مر على قرية وهي خالية على عروشها. قال أنى يحيي هذه الله بعد موتها، فأماته الله مائةَ عام ثم بعثه، قال كم لبثت، قال: لبثتُ يوماً أو بعض يوم، قال: بل لبثت مائةَ عام، فانظر إلى طعامك وشرابك لم يتسنه وانظر إلى حمارك ولنجعلك آية للناس، وانظر إلى العظام كيف ننشزها ثم نكسوها لحماً، فلما تبين له قال أعلم أن الله على كل شيء قدير}.
2- {ليس البر أن تولوا وجوهكم قبلَ المشرق والمغرب، ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين، وآتى المال على حُبه ذوى القربى واليتامى والمساكين وابن السبيل والسائلين وفى الرقاب وأقام الصلاة وآتى الزكاة والموفون بعهدهم إذا عاهدوا والصابرين في البأساء والضراء وحين البأس، أولئك الذين صدقوا وأولئك هم المتقون}.
(8)
ميز عطف البيان وعطف النسق في الأبيات التالية: ثم بين فيها حروف العطف ومعانيها، والمعطوف والمعطوف عليه:
1- قهرناكـم حتى الكُمـاة فأنتـم |  | تهابوننـا حتى بنينـا الأصـاغـرا
2- أقْسَـمَ بالله أبو حفص عمــر |  | مـا مسهـا من نَقـب ولا دبَـر
3- ألق الصحيفة كي يخفف رَحلَـه |  | والــزاد حتى نعـله ألقـاهــا
4- ولستُ أبالي بعد فقدي مالكــا |  | أمـوتي ناءٍ أم هـو الآن واقــع
5- أحيَا أميــر المؤمنين محمـــد |  | سنن النبيّ حَرامهـا وحــلالهـا
6- فقمت للطيف مرتاعـا فأرقنـي |  | فقلت أهي سرت أم عادني حُلــمُ
7- كان حُلماً فخاطراً فاحتمـــالا |  | ثم أضحى حقيقــة لا خيــالا
(9)
عين فما يأتي المؤكِّد والمؤكَّد، مفرقاً بين التوكيد اللفظي والمعنوي:
1- {وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله}.
2- {فنجيناه وأهله أجمعين}.
3- {أيعدكم أنكم إذا متم وكنتم ترابا وعظاماً أنكم مُخْرجون}.
4- {ولقد أريناه آياتنا كلها فكذب وأبى}.
5- {لأقطعن أيديكم وأرجلكم من خلاف ولأصلبنكم أجمعين}.
6- {ويَرْضين بما آتيتهن كلهن} .
7- {ولأملأن جهنم من الجِنة والناس أجمعين}.
8- قال رسول الله صلى اله صليه وسم: "الخلق كلهم عيال الله فأحبهم إليه أنفعهم لعياله".
9- وقال عليه الصلاة والسلام: "والله لأغزونَّ قريشاً والله لأغزونَّ قريشاً والله لأغزونَّ قريشاً".
10- وقال كذلك: "أيما امرأة أنكحت نفسها بغير ولى فنكاحها باطل، باطل، باطل".
11- النجوم كلها تختفي نهاراً وتظهر ليلا.
12- صن يديك كلتيهما عن الأذى.
13- الطيور كلها تبيض وتَزق صغارها، والحيوانات جميعها تلد وترضع صغارها.
14- على الآباء جميعهم أن يكونوا رحماء بأبنائهم.
15- تسلّم السابق جائزته من الأمير عينه.
16- إن عبد الله نفسه هو الذي شق الجمع وأنقذ الغريق.
17- تلك الدار عينها هي التي ولدت فيها.
18- طلبة المدرسة عامتهم مهذبون.
19- الطائف وأبها كلتاهما أشد برودة من مكة.
20- الجوادان كلاهما سريعان.
(10)
كلا الطالبين مجد.
الطالبان كلاهما مجدان.
(أ) ما الفرق بين (كلا) في الجملتين من حث الموقع.
(ب) بيِّن حالة إعراب كل منهما في موضعه.
(11)
وضح نوع التوكيد في الأبيات التالية، ثم أعرب ما تحته خط فيها:
1- لا لا أبوح بحبِّ بثْنَة إنها أخذت على مواثقا وعهودا
2- ومن ذا الذي تُرضى سجاياه كلها كفى المرءَ نبلا أن تعد معايبه
3- هي الدنيا تقول بملء فيها حذار حَذار من بطشي وفتكي
4- واخفض جناحك للأقارب كلهم بتذلل واسمح لهم إن أذنبوا
5- فإياك إيـاك المـراء فإنــه |  | إلى الشــر دعاء وللشر جالـب
6- فأين إلى أين النجاء ببغـلتى |  | أتاك أتاك اللاحقون احبس احبس
7- أرى أخويك الباقيين كليهما |  | يكونان للأحـزان أورى من الزند
8- إلام الخُلف بينكـم إلامــا |  | وهذى الضجــة الكبرى علاما
9- إذا غضبت عليك بنـو تميم |  | حسبت النـاس كلهم غضـابـا
10- فصبراً في مجال الموت صبـرا |  | فما نيــل الخـلود بمستطـاع
(12)
بين البدل ونوعه والمبدل منه في الآيات التالية:
1- {وما أنزل على الملكين ببابل هاروت وماروت}.
2- {قالوا نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق إلها واحدا}.
3- {تبارك الذي إن شاء جعل لك خيراً من ذلك جنات تجري من تحتها الأنهار}.
4- {إن ذلك لحق تخاصم أهل النار}.
5- {قتل أصحاب الأخدود النار ذات الوقود}.
6- {ويجعل الخبيث بعضه على بعض}.
7- {إن للمتقين مفازا حدائق وأعنابا}.
8- {إذ قال لهم أخوهم نوح ألا تتقون}.
9- {قم الليل إلا قليلا نصفه أو انقص منه قليلا}.
10- {اهدنا الصراط المستقيم صراط الذين أنعمت عليهم}.
(13)
وضِّح في الأبيات الآتية بدل الاسم من الاسم والفعل من الفعل، ثم أعرب ما تحته خط فيها:
1- بلغنـا السمـاء مجدنا وسناؤنا | وإنا لنبغي فـوق ذلك مظهـرا
2- وقد لامني في حب ليلى أقاربي | أخي وابن عمي وابن خالي وخاليا
3- إذا أبو قاسم جادت يداه لنـا | لم يحمد الأجودان البحـر والمطر
4- لك المجمـدان مُدَّخر تليــد | وآخـر بـين أيدينــا قشيب
5- إن عَـلي الله أن تبـايـعـا | تؤخذ كـرها أو تجيء طائعــا
6- متى تأتـنا تلمـم بنا في ديارنا | تجد حطباً جَـزْلاَ ونـارا تأجـجا
(14)
عيِّن البدل ونوعه، واذكر ما يجوز أن يكون عطف بيان في الجمل التالية:
1- أعجبتني القصيدة فكرتها.
2- أعطني القلم الورقة.
3- الفاروق عمر بن الخطاب أول من وضع التاريخ الهجري.
4- نفعني المعلم علمه.
5- أظلتنا الشجرة أغصانها.
6- القائد طارق بن زياد فتح بلاد الأندلس بأمر مولاه موسى بن نصير.
7- تلألأت السماء نجومها.
8- أعط السائل قرشاً ريالا.
9- كُسِر القلم سنه.
10- سافرت إلى دمشق بعلبك.
11- أنشأ القائد عمرو بن العاص مدينة الفسطاط.
12- من كلام على بن أبي طالب رضى الله عنه: "قصم ظهري رجلان: جاهل متنسك، وعالم متهتك".
13- أمير المؤمنين عمر بن عبد العزيز أعدل بني مروان.
14- يحضر الحجج معظمهم في شهر ذي القعدة.
(15)
مثل لما يأتي في جمل مفيدة:
1- نعت مرفوع بالألف.
2- توكيد مرفوع بالواو.
3- بدل مرفوع بضمة مقدرة على الألف.ْ
4- معطوف مرفوع بضمة مقدرة على الياء.
5- معطوف منصوب بالكسرة .
6- بدل مطابق منصوب بالألف.
7- معطوف مرفوع بالواو.
8- بدل من الفعل منصوب.
9- نعت سببي مرفوعه مثنى.
10- توكيد لرفع توهم المجاز.
11- عطف بيان لا يصح أن يكون بدلا.
12- جمع مذكر سالم يعرب بدلا مرفوعاً.
13- ملحق بالمثنى يعرب توكيداً مرفوعاً.
14- اسم من الأسماء الخمسة مرفوع يعرب نعتاً.
15- نعت سببي مرفوع مذكر ومنعوته مثنى مؤنث.
16- نعت سببي منصوب مؤنث ومنعوته مذكر.


شفاعات النبي صلى الله عليه وسلم يوم القيامة

وله صلى الله عليه وسلم في القيامة ثلاث شفاعات:

____________________________

وأما قوله: (وله صلى الله عليه وسلم في القيامة ثلاث شفا عات) فأصل الشفاعة من قولنا: شفَع كذا بكذا إذا ضمه إليه، وسمى الشافع شافعاً لأنه يضم طلبه ورجاءه إلى طلب المشفوع له.

والشفاعة من الأمور التي ثبتت بالكتاب والسنة، وأحاديثها متواترة قال تعالى: ( مَنْ ذَا الذي يَشْفَعُ عِنْدَهُ إلا بِإِذْنِهِ ) [1] فَنَفْىُ الشفاعة بلا إذن، إثبات للشفاعة من بعد الإذن. قال تعالى: عن الملائكة، (وَكَمْ مِنْ مَلَكِ في السماوات لا تُغْنِى شَفَعتهم! شَيئاً إلا مِنْ بَعْدِ أَنْ يَأذَنَ الله لِمَنْ يًشَاءُ وَيَرْضَى)َ [2] فبين اللّه الشفاعة الصحيحة، وهي التي تكون بإذنه، ولمن ارتضى قوله وعمله.

وأما ما يتمسك به الخوارج والمعتزلة في نفي الشفاعة من مثل قوله تعالى: (فَمَا تَنْفَعُهُمْ شفَعة ُالشافعين) [3] ( ولا يقبل مِنْهَا عَدْلٌ ولا تنفعها شَفَعة) [4] ( فَمَا لَنَا مِنْ شَافِعِينَ... ) [5] الخ. فإن الشفاعة المنفية هنا هي: الشفاعة في أهل الشرك. وكذلك الشفاعة الشركية التي يثبتها المشركون لأصنامهم ويثبتها النصارى للمسيح والرهبان، وهي التي تكون بغير إذن اللّه ورضاه.

أما الشفاعة الأولى: فيشفع في أهل الموقف حتى يقضى بينهم بعد أن يتراجع الأنبياء آدم، ونوح، وإبراهيم، وموسى، وعيسى بن مريم عن الشفاعة حتى تنتهي إليه.

وأما الشفاعة الثانية: فيشفع في أهل الجنة أن يدخلوا الجنة،

____________________________

وأما قوله: (أما الشفاعة الأولى فيشفع في أهل الموقف حتى يقضي بينهم) فهذه هي الشفاعة العظمى، وهي المقام المحمود الذي يغبطه به النبيون، والذي وعده اللّه أن يبعثه إياه بقوله ( عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُودا ً) [6] يعني يحمده عليه أهل الموقف جميعاً وقد أمرَنا نبينا صلى الله عليه وسلم إذا سمعنا النداء أن نقول بعد الصلاة عليه: " اللهم رَبَّ هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة، والفضيلة، و ا بعثه مقامَ محمودا لذي وعدته) [7] .

وأما قوله: (وأما الشفاعة الثانية فيشفع في أهل الجنة أن يدخلوا الجنة) يعني أنهم وقد استحقوا دخول الجنة لا يؤذن لهم بدخولها إلا بعد شفاعته صلى الله عليه وسلم .

وهاتان الشفاعتان خاصتان له.

وأما الشفاعة الثالثة: فيشفع فيمن استحق النار، وهذه الشفاعة له، ولسائر النبيين، والصديقين، وغيرهم، فيشفع فيمن استحق النّار أن لا يدخلها، ويشفع فيمن دخلها أن يخرج منها. ويخرج الله من النار أقواماً بغير شفاعة، بل بفضله ورحمته، ويبقى في الجنة فضل عمن دخلها من أهل الدنيا. فينشئ الله لها أقواماً فيدخلهم الجنة.

____________________________

وأما قوله: (وهاتان الشفاعتان خاصتان له) يعني: الشفاعة أهل الموقف، والشفاعة في أهل الجنة أن يدخلوها. وتنضم إليهما ثالثة وهي: شفاعته في تخفيف العذاب عن بعض المشركين، كما في شفاعته لعمه أبي طالب، فيكون في ضحضاح من نار. كما ورد بذلك الحديث.

وأما قوله: (وأما الشفاعة الثالثة فيشفع في من استحق النار) وهذه هي الشفاعة التي ينكرها الخوارج والمعتزلة، فإن مذهبهم: أن من أستحق النار لابد أن يدخلها، ومن دخلها لا يخرج منها لا بشفاعة ولا بغيرها! والأحاديث المستفيضة المتواترة ترد على زعمهم وتبطله.

وأصناف ما تضمنته الدار الآخرة من الحساب والثواب والعقاب والجنة والنار، وتفاصيل ذلك مذكورة في الكتب المنزلة من السماء، والآثار من العلم المأثور عن الأنبياء، وفي العلم الموروث عن محمد صلى الله عليه وسلم من ذلك ما يشفي ويكفي، فمن ابتغاه وجده. وتؤمن الفرقة

____________________________

وأما قوله:(وأصناف ما تضمنته الدار الآخرة من الحساب 000) الخ. فاعلم أن أصل الجزاء على الأعمال خيرها وشرها ثابت بالعقل كما هو ثابت بالسمع، وقد نبه اللّه العقول إلى ذلك في مواضع كثيرة من كتابه مثل قوله تعالى (أ فحسبتم ْ أ نَّمَا خَلَقْنَكم عَبَثاً وَأَنَّكُمْ إِلَينَا لا ترجعون) [8] (ِ أَيَحْسَبُ الإنسان أَنْ يُتْرَكَ سُد َى ) [9] فإنه لا يليق في حكمة الحكيم أن يترك الناس سد ى مهملين،

لا يؤمرون، ولا ينهون، ولا يثابون، ولا يعاقبون، كما لا يليق بعدله وحكمته أن يسوىَ بين المؤمن والكافر، والبر والفاجر، كما قال تعالى: (أَمْ نَجْعَلُ الذين آمنوا وَعَمِلُوا الصالحات كَالمُفْسِدِينَ في اَلأرْضِ أِمْ نَجْعَلُ المتقين كَالفُجَّار) [10] فإن العقول الصحيحة تأَبى ذلك وتنكره أشد الإنكار.

وكذلك نبههم اللّه على ذلك بما أوقعه من أيامه في الدنيا من إكرام الطائعين، وخذلان الطاغين، وأما تفاصيل الأجزية ومقاديرها فلا يُدْرَك إلا بالسمع، و النقول الصحيحة عن المعصوم الذي لا ينطق عن الهوى صلوات اللّه وسلامه عليه وعلى آله.

[1] الآية 255 من سورة البقرة.

[2] الآية 26 من سورة النجم.

[3] الآية 48 من سورة المدثر.

[4] الآية 123 من سورة البقرة.

[5] الآية 100 من سورة الشعراء.

[6] الآية 79 من سورة الإسراء.

[7] رواه البخاري في صحيحه.

[8] الآية 113 من سورة المؤمنون

[9] الآية 36 من سورة القيامة.

[10] الآية 28 من سورة ص.


النداء
(أ) أهم حروف النداء
الأمثلة:
1- أجارتنــا إن الخطـوب تنوب | و إني مقيـم ما أقــام عسـيب
أيْ رجـال الدنيا الجديدة مهلا | قد شأوتم بالمعجــزات الرجـالا
يا رامىَ الشهب بالأحجار تحسبها | كالشهب هيهات ينسى طبعة الحجر
أيا قـبرَ مَعْن كيف واريتَ جُوده | وقد كان منه الـبر والبحر مترعَـا
هيـا أبتي لا زلت فينـا فإنمــا | لنا أمل في العيش مـادمت عائشـا
2- {يوسف أعْرِضْ عن هذا واستغفري لذنبك}. {يوسفُ أيها الصديق أفتنا في سبع بقرات سمان يكلهن سَبْع عِجاف} . {ربنا لا تؤاخذنا إن نسينا أو أخطأنا}.
3- {يا أيها الإنسان ما غَرك بربك الكريم}. {يأيتُها النفس المطمئنة ارجعي إلى ربك راضية مرضية}.
يا هذه الدنيا أطِلّي واسمعي | جيش الأعادى جاء يبغي مصرعي
الإيضاح:
إذا تأملت الأبيات الخمسة الأولى، وجدت بكل واحد منها اسماً يناديه الشاعر الذي قال البيت، وهو في البيت الأول " جارتنا ". وفى الثاني " رجال الدنيا". وفي الثالث: " رامى الشهب ". وفى الرابع: " قبر معن ". وفى الخامس: " أبتي ". ومثل هذه الأسماء يسمى : " المنادى ".
وإذا نظرت في الأبيات مرة أخرى وجدت قبل " المنادى " فيها حرفاً، هو في البيت الأول: "الهمزة". وفى الثاني: "أي". وفى الثالث: "يا". وفى الرابع: "أيا". وفي الخامس : " هيا "، وهذه الحروف هي أهم حروف النداء في اللغة العربية.
وتنقسم حروف النداء إلى ثلاثة أقسام: قسم ينادى به القريب، وهو: الهمزة، وأي، وقسم ثان ينادى به البعيد، وهو: أيا، وهيا، وقسم ثالث يصلح لنداء القريب والبعيد وهو: يا.
وأحياناً يحذف حرف النداء من الكلام، إذا كان مفهوماً من السياق كما في أمثلة المجموعة الثانية، إذ التقدير في المثال الأول منها مثلا: {يا يوسف أعرض عن هذا}.
ولا يصح في العربية أن تدخل حروف النداء على ما فيه (أل)، فإن أريد نداء ما فيه (أل)، جيء قبله بكلمة "أيها" للمذكر، وكلمة "أيتها" للمؤنث أو باسم إشارة مناسب، كما هو واضح في أمثلة المجموعة الثالثة، وإذا تأملت الأمثلة وجدت: "أيها" و"أيتها" مبنيتين على الضم، وما فيه (أل) بعدهما مرفوع على أنه صفة لهما.
القاعدة:
1- أهم حروف النداء في العربية خمسة هي : " الهمزة" و"أي" لنداء القريب، و"أيا " و"هيا " لنداء البعيد، و"يا " لكل منادى قريباً كان أو بعيداً.
2- يجوز حذف حروف النداء إذا كان مفهوما من السياق.
3- عند نداء ما فيه (أل)، تأتي قبله (أيها) للمذكر و (أيتها) للمؤنث، أو اسم إشارة مناسب.


باب القدر

الناجية- أهل السنة والجماعة- بالقدر خيره وشره. والإِيمان بالقدر على درجتين كل درجة تتضمن شيئين.

فالدرجة الأولى: الإيمان بأن الله تعالى علم ما لخلق عاملون بعلمه القديم الذي هو موصوف به أزلا وأبداً، وعلم جميع أحوالهم من الطاعات والمعاصي والأرزاق والآجال ثم كتب الله في اللوح المحفوظ مقادير الخلق، فأول من خلق الله القلم قال له: اكتب. قال: ما كتب؟ قال: اكتب ما هو كائن إلى يوم القيامة.

فما أصاب الإنسانَ أ يكن ليخطئه، وما أ خطاه لمِ يكن ليصيبه، جفت الأقلام وطويت الصحف كما قال تعالى: (ألم تعلم أن الله يعلم ما في السماءَ والأرض إن ذلك في كتاب إن ذلك على الله يسير) [1]

وقال ( ما أصاب مِن مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأ ها إن ذلك على الله يسير ) [2].

وهذا التقدير التابع لعلمه (سبحانه) يكون في مواضع جملة وتفصيلا، فقد كتب في اللوح المحفوظ ما شاء، وإذا خلق جسد الجنين قبل نفخ الروح فيه بعث إليه ملكا فيؤمر بأربع كلماتٍ ، فيقال له: اكتب رزقه، وأجله، وعمله، وشقي أم سعيد، ونحو ذلك، فهذا التقدير قد كان ينكره غلاة القدرية قديماً. ومنكروه اليوم قليل.

والإيمان بالقدر خيره وشره من اللّه (تبارك وتعالى) أحد الأركان الستة التي يدور عليها فلك الإيمان، كما دل عليه حديث جبريل، وغيره، وكما دلت عليه الآيات الصريحة من كتاب اللّه (عز وجل).

وقد ذكر المؤلف هنا أن الإيمان بالقدر على درجتين، وأن كلا منهما تتضمن شيئين، فالدرجة الأولى: تتضمن:

أولا: الإيمان بعلمه القديم المحيط بجميع الأشياء، وأنه (تعالى) علم بهذا العلم القديم، الموصوف به أزلا وأبداً كلَّ ما سيعمله الخلق فيما لا يزال، وعلم به جميع أحوالهم من الطاعات والمعاصي والأرزاق والآجال. فكل ما يوجد من أعيان وأوصاف ويقع من أفعال وأحداث، فهو مطابق لما علمه اللّه (عز وجل) أزلا.

ثانيا: أن اللّه كتب ذلك كله وسجله في اللوح المحفوظ، فما علم اللّه كونه ووقوعه من مقادير الخلائق، وأصناف الموجودات، وما يتبع ذلك من الأحوال والأوصاف والأفعال ودقيق الأمور وجليلها، قد أُمِر القلمُ بكتابته. كما قال صلى الله عليه وسلم :(قدر اللّه مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة وكان عرشه على الماء ) [3] وكما قال في الحديث الذي ذكره المؤلف: "أن أول

ما خلق اللّه القلم قال له اكتب قال وما أكتب؟ قال اكتب ما هو كائن إلى يوم القيامة" [4].

____________________________

و(أول) هنا بالنصب على الظرفية، والعامل فيه قال أي: قال له ذلك أول ما خلقه، وقد روى بالرفع على أنه مبتدأ خبره القلم، ولهذا اختلف العلماء في العرش والقلم، أيهما خلق أولاَ؟ وحكى _ العلامة_ ابن القيم في ذلك قولين واختار أن العرش مخلوق قبل القلم، قال في النونية:

والناس مختلفون في القلم الـذي كُتِبَ القضاءُ به من الديـان

هل كان قبلَ العرشِ أو هو بعده؟ قولان عند أبي العلا الهمداني

والحق أن العـرشَ قـَبلُ لأنـَّه وقتَ الكتابة كان ذا أركان

وكتابةُ القلـمِ الشريـف تعَقَّبَت إجادَه من غير فصْلَ زمـان

وإذا كان القلم قد جرى بكل ما هو كائن إلى يوم القيامة فكل

ما يقع من كائنات وأحداث فهو مطابق لما كُتِب فيه، فما أصاب الِإنسان لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه كما جاء في حديث ابن عباس رضي اللّه عنهما وغيره.

وهذا التقدير التابع للعلم القديم، تارةً يكون جملة كما في اللوح المحفوظ، فإن فيه مقادير كل شيء.

ويكون في مواضع تفصيلا يخطر كل فرد، كما في الكلمات الأربع التي يُؤمْر الملك بكتابتها عند نفخ الروح في الجنين، يكتب رزقه، وأجله، وعمله، وشقي أم سعيد، فهذا تقدير خاص. وهذا التقدير السابق على وجود الأشياء قد كان ينكره غلاة القدرية قديماً مثل: معبد الجهنى، وغيلان الدمشقي، وكانوا يقولون: إن الأمر أنُفُ ! ومنكر هذه الدرجة من القدر كافرة لأنه أنكر معلوماً من الدين بالضرورة قد ثبت بالكتاب والسنة والإجماع.

وأما الدرجة الثانية: فهي: مشيئة الله النافذة، وقدرته الشاملة، وهو الِإيمان بأن ما شاء الله كان، وما لم يشأ لم يكن، وأنه ما في السماوات وما في الأرض من حركة، ولا سكون إلا بمشيئة اللّه (سبحانه) لا يكون في ملكه مالا يريد، وأنه (سبحانه) على كل شيء قدير من الموجودات، والمعدومات، فما من مخلوق في الأرض ولا في السماء إلا الله خالقه (سبحانه) لا خالق غيره، ولا رب سواه. ومع ذلك فقد أمر العباد بطاعته، وطاعة رسله، ونهاهم عن معصيته، وهو (سبحانه) يحب المتقين، والمحسنين، والمقسطين، ويرضى عن الذين آمنوا وعملوا الصالحات، ولا يحب الكافرين، ولا يرضى عن القوم الفاسقين، ولا يأمر بالفحشاء، ولا يرضى لعباده الكفر، ولا يحب الفساد.

____________________________

قوله: (وأما الدرجة الثانية من القدر 000) الخ، فهي تتضمن شيئين - أيضاً- أولهما: الإيمان بعموم مشيئته تعالى، وأن ما شاء كان وما لم يشأ لم يكن، وأنه لا يقع في ملكه مالا يريد، و أن أفعال العباد من الطاعات والمعاصي واقعة بتلك المشيئة العامة التي لا يخرج عنها كائن، سواء كان مما يحبه اللّه و يرضاه أم لا.

وثانيهما: الإيمان بأن جميع الأشياء واقعة بقدرة اللّه (تعالى) وأنها مخلوقة له لا خالق لها سواه، لا فرق في ذلك بين أفعال العباد وغيرها، كما قال تعالى ( والله خَلَقَكُمْ وَمَا تَعْمَلُونَ ) [5].

ويجب الإيمان بالأمر الشرعي، وأن اللّه (تعالى) كلف العباد، فأمرهم بطاعته، وطاعة رسوله، ونهاهم عن معصيته، ولا منافاة أصلاً بين ما ثبت من عموم مشيئته (سبحانه) لجميع الأشياء وبين تكليفه العباد بما شاء من أمر ونهي، فإن تلك المشيئة لا تنافي حرية العبد واختياره للفعل، ولهذا جمع اللّه بين المشيئتين بقوله ( لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ، وَمَا تَشَاؤُون إِلاَ أَنْ يَشَاءَ الله ربُّ العَالَمِينَ ) [6]

كما أنه لا تلزم بين تلك المشيئة وبين الأمر الشرعي المتعلق بما يحبه اللّه و يرضاه، فقد يشاء اللّه مالا يحبه، ويحب مالا يشاء كونه، فالأول كمشيئة وجود إبليس وجنوده، والثاني كمحبة إيمان الكفار، وطاعات الفجار، وعدل الظالمين، وتوبة الفاسقين ولو شاء ذلك لوجد كله، فإنه ما شاء كان وما لم يشأ لم يكن.

[1] الآية 70 من سورة الحج.

[2] الآية 22 من سورة الحديد.

[3] رواه مسلم في صحيحه.

[4] رواه الترمذي في جامعه وقال: حسن صحيح.

[5] الآية 96 من سورة الصافات.

[6] الآيتان 28، 29 من سورة التكوير.

tml> >


(ب). أقسام المنادى وحكم كل قسم

الأمثلة:

1- {قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم} . {يا نساءَ النبي لستن كأحد من النساء}. {يا معشرَ الجن والإنس إن استطعتم أن تنفذوا من أقطار السموات والأرض فانفذوا لا تنفذون إلا بسلطان}.

2- يا رفيقاً بالعباد الطف بنا. يا طالعاً جبلا احذر السقوط.

3- يقول الأعمى: يا رجلاً خذ بيدي. ويقول الواعظ: يا غافلاً والموت يطلبه.

4- {يا نوح إنه ليس من أهلك}. {يا آدمُ أنبئهم بأسمائهم}. {يا صالحُ ائتننا بما تعدنا إن كنت من المرسلين}. {يا هود ما جئتنا ببينة} يا محمدان لا تخلفا الوعد- يا عليون جاهدوا في سبيل الله- يا فاطمات اتقين الله.

5- " يا رجل احترم نفسك- يا متخاصمان اصدقا القول- يا مسافرون جاءت الطائرة- يا معلمات حان وقت الدرس.

الإيضاح:

إذا تأملت ما تحته خط في الأمثلة السابقة، عرفت أن أقسام المنادى في اللغة العربية خمسة أقسام: الأول منها ما كان "مضافاً"، كما في أمثلة المجموعة الأولى. والمنادى فيها منصوب كما ترى. والقسم الثاني ما هو" شبيه بالمضاف" والمراد به: ما اتصل به شيء من تمام معناه، كالجار والمجرور" بالعباد "، والمفعول به "جبلا " في أمثلة المجموعة الثانية، والمنادى فيها منصوب كذلك. والقسم الثالث ما كان "نكرة غير مقصودة" كما ترى في أمثلة المجموعة الثالثة، فإن الأعمى لا ينادي رجلا بعينه، والواعظ لا ينبه غافلا معيناً، وإذا تأملت إعراب هذا القسم وجدته النصب كذلك. والقسم الرابع يحتوى على أعلام يقول عنها النحويون العرب إنها (أعلام مفردة) ويقصدون بها ما ليس مضافاً ولا شبيهاً بالمضاف حتى وان كانت مثناة أو مجموعة، وإذا تأملت إعراب أمثلة هذا القسم عرفت أن المنادى فيه يبنى على ما يرفع به في حالة إعرابه، فالمفرد مثلا يرفع بالضمة فإذا كان منادي بنى على الضمة، مثل: نوح، وآدم، وصالح، وهود، في أمثلة المجموعة الرابعة، أما المثنى فإننا نعرف أنه يرفع بالألف فإذا كان منادى بني على الألف، مثل محمدان في أمثلة هذه المجموعة، وكذلك جمع المذكر السالم يرفع بالواو، فإذا كان منادى

بني على الواو، مثل: عليون، في أمثلة هذه المجموعة كذلك. أما جمع المؤنث السالم فإن رفعه يكون بالضمة فإذا وقع منادى بني على الضمة كذلك كما في المثال الأخير: " يا فاطمات اتقين الله " . والقسم الخامس والأخير من أقسام المنادى هو "النكرة المقصودة"، ففي المثال الأول من المجموعة الخامسة مثلا، أنت تنادي رجلاً معيناً، فهو في الأصل نكرة، غير أنك تعنيه بندائك وتقصد إليه قصداً، وإذا تأملت إعراب هذا القسم، وجدته مبنياً على ما يرفع به الاسم، كالقسم الرابع تماماً.

وهكذا تعرف أن أقسام المنادى خمسة، ويشملها جميعا حكمان هما: النصب للأقسام الثلاثة الأولى، والبناء على ما يرفع به الاسم للقسمين الأخيرين.

القاعدة:

1- أقسام المنادى خمسة هي :

(أ) المضاف.

(ب) الشبيه بالمضاف، وهو: ما اتصل به شيء من تمام معناه .

(ج) النكرة غير المقصودة.

(د) العلم المفرد، وهو ما ليس مضافاً ولا شبيهاً بالمضاف، حتى وإن كان مثنى أو مجموعاً.

(هـ) النكرة المقصودة بالنداء .

2- المنادى المضاف، والشبيه بالمضاف، والنكرة غير المقصودة، حكمه النصب. والمنادى العلم المفرد، والنكرة المقصودة، حكمه البناء على ما يرفع به.


أفعال العباد

والعباد فاعلون حقيقة، والله خالق أفعالهم. والعبد: هو المؤمن، والكافر، والبر، والفاجر، والمصلي، والصائم، وللعباد قدرة على أعمالهم، ولهم إرادة واللّه خالقهم، وخالق قدرتهم وإرادتهم {كما قال تعالى: ( لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ * وَمَا تَشَاؤُونَ إِلاَ أَنْ يَشَاءَ الله رَبُ العَالَمِينَ ) } [1] - [2]

وهذه الدرجة من القدر: يكذب بها عامة القدرية الذين سماهم النبي صلى الله عليه وسلم مجوس هذه الأمة، ويغلو فيها قوم من أهل الإِثبات حتى سلبوا العبد قدرته واختياره ويخرجون عن أفعال الله وأحكامه حكمها ومصالحها!

____________________________

وكذلك لا منافاة بين عموم خلقه (تعالى) لجميع الأشياء وبين كون العبد فاعلا لفعله، فالعبد هو الذي يوصف بفعله، فهو المؤمن، والكافر، والفاجر، والمصلي، والصائم، واللّه خالقه، وخالق فعله لأنه هو الذي خلق فيه القدرة والإرادة اللتين بهما يفعل.

يقول- العلامة- الشيخ عبدا لرحمن بن ناصر آل سعدى- غفر اللّه له وأجزال مثوبته:

إن العبد إذا صلى، وصام، وفِعل الخير، أو عمل شيئاً من المعاصي ة كان هو الفاعل لذلك العمل الصالح، وذلك العمل السيء، وفعله المذكور بلا ريب قد وقع باختياره وهو يحبس ضرورة أنه غير مجبور على الفعل أو الترك، وأنه لو شاء لم يفعل وكان هذا هو الواقع، فهو الذي نظر اللّه عليه في كتابه، ونصر عليه رسوله حيث أضاف الأعزل صالحها وسيئها إلى العباد، وأخبر أنهم الفاعلون لها، وأنهم ممدوحون عليها إن كانت صالحة ومثابون، وملومون عليها إن كانت سيئة ومعاقبون عليها، فقد تبن وأتضح بلا ريب أنها واقعة مؤثم باختيارهم، وأنهم إذا شاءوا فعلوا وإذا شاءوا تركوا، وأن هذا الأمر ثابت عقلا، وحساً، وشرعاً، ومشاهدة:

ومع ذلك، إذا أردت أن تعرف أنها وإن كانت كذلك واقعة مؤثم كيف تكون داخلة في القدر وكيف تشملها المشيئة؟ فيقال: بأي شيء وقعت هذه الأعمال الصادرة من العباد خيرها وشرها؟ فيقال: بقدرتهم وإرادتهم هذا يعترف به كل أحد. فيقال: ومن خلق قدرتهم وإرادتهم ومشيئتهم؟ فالجواب الذي يعترف به كل أحد: أن اللّه هو الذي خلق قدرتهم وإرادتهم، والذي خلق مابه تقع الأفعال هو الخالق للأفعال، فهذا هو الذي يحل الإشكال، ويتمكن العبد أن يعقل بقلبه اجتماع القدر والقضاء والاختيار، ومع ذلك فهو تعالى: أَمَدَّ المؤمنين بأسباب وألطاف وإعانات متنوعة، وصرف عنهم الموانع كما قال صلى الله عليه وسلم ((أما من كان من أهل السعادة فسييسر لعمل أهل السعادة " [3] وكذلك خذل الفاسقين ووكلهم إلى أنفسهم لأنهم لم يؤمنوا به ولم يتوكلوا عليه فولاهم ما تولوا لأنفسهم. أهـ.

وخلاصة مذهب أهل السنة والجماعة في القدر وأفعال العباد ما دلت عليه نصوص الكتاب والسنة، من أن اللّه (سبحانه) هو الخالق لكل شيء، من الأعيان، والأوصاف، والأفعال وغيرها، وأن مشيئته (تعالى) عامة شاملة لجميع الكائنات، فلا يقع منها شيء إلا بتلك المشيئة، وأن خلقه (سبحانه) الأشياء بمشيئته إنما يكون وفقاً لما علمه منها بعلمه القديم، ولما كتبه وقدره في اللوح المحفوظ، وأن للعماد قدرة وإرادة تقر حما أفعالهم، وأنهم الفاعلون حقيقة لهذه الأفعال بمحض اختيارهم، وأنهم لهذا يستحقون عليها الجزاء، إما بالمدح والمثوبة، وإما بالذم والعقوبة، وأن نسبة هذه الأفعال إلى العباد فعلا لاينا في نسبتها إلى اللّه إيجاداً وخلقاً لأنه هو الخالق لجميع الأسباب التي وقعت بها.

وضَل في القدر طائفتان- كما تقدم- الطائفة الأولى: القدرية، نفاة القدر، الذين هم مجوس هذه الأمة، كما ورد ذلك في بعض الأحاديث مرفوعاً وموقوفة، وهؤلاء بالتفريط وإنكار القدر، وزعموا أنه لا يمكن الجمع بين ما هو ثابت بالضرورة من اختيار العبد في فعله ومسئوليته عنه، وبين ما دلت عليه النصوص من عموم خلقه (تعالى) مشيئته، لأن ذلك العموم في زعمهم، إبطال لمسئولية العبد عن فعله، وهدم للتكاليف! فرجحوا جانب الأمر والنهي، وخصصوا النصوص الدالة على عموم الخلق والمشيئة بما عدا أفعال العباد وأثبتوا: أن العبد خالق لفعله بقدرته وإرادته، فأثبتوا خالقين غير اللّه! ولهذا سموا مجوس هذه الأمة، لأن المجوس: يزعمون أن الشيطان يخلق الشر والأشياء المؤذية، فجعلوه خالقاً مع اللّه! فكذلك هؤلاء جعلوا العباد خالقين مع اللّه!.

والطائفة الثانية يقال لها: الجبرية، وهؤلاء غَلَوْا في إثبات القدر، حتى أنكروا أن يكون للعبد فعل حقيقة! بل هو في زعمهم لا حرية له ولا اختيار ولا فعل كالريشة في مهب الريح! وإنما تسند الأفعال إليه، فيقال: صلى، وصام، وقتل، وسرق، كما يقال طلعت الشمس، وجرت الريح، ونزل المطر! فاتهموا ربهم بالظلم! وتكليف العباد بما لا قدرة لهم عليه! ومجازاتهم على ما ليس من فعلهم! واتهموه بالعبث في تكليف العباد! وأبطلوا الحكمة من الأمر والنهي ألا ساء ما يحكمون!.

[1] الآيتان 28، 29 من سورة التكوير.

[2] ما بين المعكفتين ساقطة من طبعة الجامعة وأثبتها كما هو موجود في أصل العقيدة الواسطية.

[3] جزء من حديث رواه البخاري ومسلم في صحيحيهما أوله "ما منكم من أحد... لما الحديث.

html>


(ج) تابع المنادى

أقسامه وحكم كل قسم

الأمثلة:

1- يا سعيد كرز – يا سعيد وخليل – يا علي أبا حسن - يا سعيد وصاحب الدار – يا عبد الله كرز - يا عبد الله وسعيد – يا أبا خالد وأبا عبد الله .

2- يا عبد الله صاحب عمرو – يا بني تميم كلكم – يا عبد الله أبا زيد .

3- يا أحمد صاحب الدار – يا طلاب كلكم – يا زيد أبا عبد الله .

4- يا أحمد الكريم . أو الكريم – يا أحمد الفاتح الباب . أو الفاتح الباب- يا تميم أجمعون . أو أجمعين - يا سعيد بطة . أو بطة .

الإيضاح:

تأمل أمثلة المجموعة الأولى، تجد أن المنادى فيها قد أتبع ببدل أو عطف نسق، وأن هذا البدل وعطف النسق قد عوملا كما لو كانا مستقلين بعد حرف نداء آخر، فكأننا قلنا في المثال الأول: "يا سعيد يا كرزُ"، وفى المثال الثاني : "يا سعيد ويا خليل "، ولذلك نجد أن هذا التابع يبنى إذا كان علماً مفرداً، أو نكرة مقصودة، وينصب إذا كان مضافاً، أو شبيهاً بالمضاف، أو نكرة غير مقصودة، كالمنادى نفسه تماماً. ويستوي في كل هذا أن يكون المتبوع منصوباً أو مبنياً، كما يتضح من الأمثلة.

أما إذا كان التابع نعتا أو توكيداً أو عطف بيان، فإن حكه يختلف تبعاً لحالة المنادى، فان كان المنادى منصوباً وجب نصب التابع، كما ترى ذلك في أمثلة المجموعة الثانية، فالمثال الأول فيها نعت لمنادى منصوب، والثاني توكيد لمنادى منصوب ، والثالث عطف بيان لمنادى كذلك.

وإن كان المنادى مبنياً وجب نصب تابعه: النعت والتوكيد وعطف البيان كذلك، إذا كان هذا التابع مضافاً مجرداً من (أل)، كما هو واضح في أمثلة المجموعة الثالثة، ففي المثال الأول منها نعت مضاف مجرد من (أل) لمنادى مبني، وفي الثاني توكيد، وفي الثالث عطف بيان، وكل منهما مضاف مجرد من (أل) وتابع لمنادى مبني كذلك.

أما إذا كان التابع على العكس من ذلك- مضافاً مقروناً بأل، أو مفرداً غير مضاف، فإنه يجوز فيه النصب والرفع كما يتضح ذلك في أمثلة المجموعة الرابعة، فالمثال الأول فيها نعت مفرد، والثاني نعت مضاف مقرون بأل، والثالث توكيد، والرابع عطف بيان.

القاعدة:

تابع المنادى له الأحكام التالية:

1- يعامل البدل وعطف النسق معاملة المنادى المستقل تماماً، سواء أكان متبوعهما منصوباً أم مبنياً.

2- يجب في النعت والتوكيد وعطف البيان النصب في حالتين:

(أ) إن كان المنادى منصوباً.

(ب) إن كان المنادى مبنياً والتابع مضافاً مجرَّداً من أل.

3- يجوز في النعت والتوكيد وعطف البيان الرفع والنصب، إن كان المنادى مبنياً والتابع مضافاً مقروناً بأل، أو مفرداً أي غير مضاف.


باب الإيمان

فصل

ومن أصول أهل السنة والجماعة: أن الدين والإيمان قول وعمل، قول القلب واللسان، وعمل القلب واللسان والجوارح، وأن الإيمان يزيد بالطاعة وينقص بالمعصية، وهم مع ذلك لا يكفرون أهلَ القبلةِ بمطلق المعاصي، والكبائر، كما يفعله الخوارج، بل الأخوة الإيمانية ثابتة مع المعاصي كما قال (سبحانه):

(فمن عفي له من أخيه شيء فاتباع بالمعروف ) [1]

وقال (وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفئ إلى أمر الله فإن فأت فأصلحوا بينهما بالعدل وأقسطوا إن الله يحب المقسطين ) [2].

وقوله ( إنما المؤمنون إخوة فأصلحوا بين أخويكم ) [3] ولا يسلبون الفاسق الملى الإسلام بالكلية ولا يخلدونه في النار كما تقول المعتزلة بل الفاسق يدخل في اسم الإيمان المطلق كما في قوله( فَتَحريرُ رَقَبَةٍ مؤمنة ) [4] وقد لا يدخل في اسم الإيمان المطلق كما قال تعالى (إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم ء آيته زادتهم ايمنا ) [5] وقوله صلى الله عليه وسلم (لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حِينَ يَشْرَبُهَا وَهُوَ مُؤْمِنٌ ، وَلايَنْتَهِبُ نُهْبَةً ذَاتَ شَرَفٍ يَرْفَعُ النَّاسُ إِلَيهِ فَيهَا أَبْصَارَهُمْ حِينَ يَنْتَهِبُهَا وَهُوَ مُؤْمِنٌ " [6] .

ونقول: هو مؤمن ناقص الإِيمان، أو مؤمن بإيمانه، فاسق بِكَبِيرَتِه، فلا يعطى الاسم المطلق، ولا يسلب مطلق الاسم بكَبيرَته.

____________________________

سبق أن ذكرنا في مسألة الأسماء والأحكام أن أهل السنة والجماعة يعتقدون أن الإيمان قول باللسان، واعتقاد بالجنان، وعمل بالأركان، وأن هذه الثلاثة داخلة في مسمى الإِيمان المطلق.

فالإيمان المطلق، يدخل فيه جميع الدين ظاهره وباطنه، أصوله وفروعه، فلا يستحق اسم الإيمان المطلق إلا مع جمع ذلك كله ولم ينقص منه شيئاً.

ولما كانت الأعمال والأقوال داخلة في مسمى الإيمان كان الإيمان قابلا للزيادة والنقص، فهو يزيد بالطاعة وينقص بالمعصية، كل هو صريح الأدلة من الكتاب والسنة، وكل هو ظاهر مشاهد، من تفاوت المؤمنين في عقائدهم وأعمل قلوبهم وأعمال جوارحهم.

ومن الأدلة على زيادة الإيمان ونقصه أن اللّه قسم المؤمنين ثلاث طبقات فقال سبحانه (ثُمَّ أَوْرَثْنَا الكتاب الذين اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَاِلمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بَالخَيْرَاتِ بِإِذْنِ الله) [7]

فالسابقون بالخيرات: هم الذين أدوا الواجبات، و المستحبات، وتركوا المحرمات، والمكروهات، وهؤلاء هم ا لمقر بون.

والمقتصدون: هم الذين اقتصروا على أداء الواجبات وترك ا لمحرمات.

والظالمون لأنفسهم: هم الذين اجترأوا على بعض المحرمات، وقصروا ببعض الواجبات مع بقاء أصل الإيمان معهم.

ومن وجوه زيادته ونقصه كذلك أن المؤمنين متفاوتون في علوم الإيمان فمنهم من وصل إليه من تفاصيله وعقائده خير كثير، فازداد به إيمانهُ، وتم يقينه، ومنهم مَنْ هو دون ذلك، حتى يبلغ الحالُ ببعضهم أن لا يكون معه إلا إيمان إجمالي لم يتيسر له من التفاصيل شيء، وهو مع ذلك مؤمن. وكذلك متفاوتون في كثير من أعمال القلوب والجوارح وكثرة الطاعات وقلتها.

وأما من ذهب إلى أن الإيمان مجرد التصديق بالقلب، وأنه غير قابل للزيادة أو النقص، كما يروى عن أبي حنيفة وغيره، فهو محجوج بما ذكرنا من الأدلة قال عليه السلام " الإيمان بضع وسبعون شعبة أعلاها: قول لا إله إلا اللّه وأدناها إماطة الأذى عن الطريق " [8] ومع أن الإيمان المطلق مركب من الأقوال والأعمال والاعتقادات، فهي ليست كلها بدرجة واحدة، بل العقائد أصل في الإيمان فمن أنكر شيئاً مما يجب اعتقاده في اللّه، أو ملائكته، أو كتبه، أو رسله، أو اليوم الآخر، أو مما هو معلوم من الدين بالضرورة، كوجوب الصلاة، والزكاة، وحرمة الزنا، والقتل... الخ، فهو كافر قد خرج من الإيمان بهذا الإنكار.

وأما الفاسق الملي الذي يرتكب بعض الكبائر مع اعتقاده حرمتها، فأهل السنة والجماعة لا يسلبون عنه اسم الإِيمان بالكلية، ولا يخلدونه في النار- كما تقول المعتزلة والخوارج- بل هو عندهم مؤمن ناقص الإيمان، قد نقص من إيمانه بقدر معصيته، أو هو مؤمن فاسق، فلا يعطونه اسم الإيمان المطلق، ولا يسلبونه مطلق الإيمان.

وأدلة الكتاب والسنة دالة على ما ذكره المؤلف (رحمه اللّه) من ثبوت مطلق الإيمان مع المعصية قال تعالى(يَا أيها الذين آمَنُوا لا تتخذوا عَدُوْى وَعَدُوَّكُمْ أَوْلِيَاءَ ) [9] فناداهم باسم الإِيمان مع وجود المعصية وهي: موالاة الكفار منهم... الخ.

فائدة:

الإيمان والإسلام الشرعيان متلازمان في الوجود، فلا يوجد أحدهما بدون الآخر، بل كلما وجد إيمان صحيح معتد به، وجد معه إسلام، وكذلك العكس، ولهذا قد يستغنى بذكر أحدهما عن الآخر، لأن أحدهما إذا أفرد بالذكر دخل فيه الآخر، وأما إذا ذكرا معاً مقترنين أريد بالإيمان التصديق والاعتقاد، وأريد بالإسلام الانقياد الظاهري، من الإقرار باللسان وعمل الجوارح، ولكن هذا بالنسبة إلى مطلق الإيمان، أما الإيمان المطلق، فهو أخص مطلقاً من الإسلام، وقد يوجد الإسلام بدونه، كما في قوله تعالى (قَالَتِ ا لأعْرَابُ آمَنَّا قُلْ لم تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا) [10] فأخبر بإسلامهم مع نفي الإيمان عنهم. وفي حديث جبريل ذكر المراتب الثلاثة [11] : الإسلام، والإيمان، والإحسان. فدل على أن كلا منها أخذ مما قبله.

[1] الآية 178 من سورة البقرة.

[2] الآية 9 من سورة الحجرات.

[3] الآية 10 من سورة الحجرات.

[4] الآية 92 من سورة النساء.

[5] الآية 2 من سورة الأنفال.

[6] رواه البخاري ومسلم في صحيحيهما.

[7] الآية 32 من سورة فاطر.

[8] رواه البخاري ومسلم في صحيحهما

[9] أول سورة الممتحنة.

[10] الآية 14 من سورة الحجرات.

[11] هكذا في المطبوع ولعل ا لأصوب (ثلاث).

y>


تمرينات
(1)
استخرج من الجمل الآتية المنادى المعرب والمنادى المبني واذكر حالة بنائه:
1- يا أحمد أطع والديك.
2- يا عاملون أتقنوا عملكم.
3- يا صاحب المطبعة متى يطبع الكتاب؟
4- يا شرطيان تعقبا الجناة.
5- يا سائر لا تسرع في السير.
6- يا سابحان احذرا الغرق.
7- يا خليل اعطف على أخيك الصغير.
8- يا أخي لا تعتمد على غير الله.
9- يا فتاة تعلمي تدبير المنزل.
10- يا مجتهدون أبشروا بالفوز.
11- يا عبد الرحمن اختر الصديق الوفي.
12- يا ذا العلم لا تضن بالعلم على غيرك .
13- يا حكم المباراة كن يقظاً وعادلا.
14- يا واعظاً غيرك ابدأ بنفسك.
15- يا مبعوثاً في طلب العلم أنت سفير لبلادك.
16- يا بائع لا تحتكر السلعة.
17- يا مؤمناً لا تعتمد على غير مولاك.
18- يا سامعا دعاء المظلوم.
19- يا جندي تقدم.
20- يا مربيات اعتنين بالأطفال.
(2)
بيِّن حكم تابع المنادى في البيت التالي وأعرب ما تحته خط فيه:
فما كعب بن مامة وابن أروى |  | بأجود منك يا عمر الجوادا
(3)
أعرب المنادى في الآيات التالية:
1- { قالوا يا أبانا ما لك لا تأمنا على يوسف}.
2- {يا أهل الكتاب لم تلبسون الحق بالباطل}.
3- {يا جبال أوِّبي معه والطير}.
4- {يا بني آدم خذوا زينتكم عند كل مسجد}.
5- {قالوا يا أيها العزيز إن له أباً شيخاً كبيراً}.
6- {يا نوح اهبط بسلام منا وبركات عليك}.
7- {يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم}.
8-{يا آدم اسكن أنت وزوجك الجنة}.
9- {ثم أذن مؤذن أيتها العير إنكم لسارقون}.
10- {قالوا أأنت فعلت هذا بآلهتنا يا إبراهيم}.
11- {قل يا أيها الكافرون لا أعبد ما تعبدون}.
12- {يا حسرة على العباد ما يأتيهم من رسول إلا كانوا به يستهزئون}.
13- {وقيل يا أرض ابلعي ماءك ويا سماء أقلعي}.
14- {يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار}.
15- {ربنا لا تزغ قلوبنا بعد إذ هديتنا}.
(4)
مثل لما يأتي في جمل مفيدة:
1- منادى منصوب بالألف.
2- منادي مبني على الألف.
3- توكيد لمنادى يجوز رفعه ونصبه.
4- منادى منصوب بالياء.
5- منادى مبني على الواو.
6- نعت لمنادى واجب النصب.
7- منادى منصوب بالكسرة.
8- حرف نداء محذوف.
(5)
اجعل كل اسم من الأسماء الآتية منادى في جملتين، بحيث يكَون مبنيْاً مرة ومعربا مرة أخرى:
محسن- كاتب- مسلمون- معلمات- واعظ.
(6)
استخرج من الأبيات الآتية كل منادى، وبين حالته وعلامة إعرابه أو بنائه، واذكر أداته ثم أعرب ما تحته خط فيها:
1- أبنت الدهر عندي كـل بنت | فكيف وصلت أنت من الزحام
2- يا رجاء العيون في كـل أرض | لم يكن غـير أن أراك رجـائي
3- أيا جامع الدنيا لغــير بلاغة | لمن تجمـعُ الدنيا وأنت تموت
4- يا هابطاً أرض الجـزائر مرحبا | أرض الجزائر مَهْبـط الشجعان
5- أمعلمي الوادى وساسـة نشئه | والطابعين شبــابه المأمـولا
6- يا صائد الجحفل المرهوب جانبه | إن الليوث تصيد الناس أحدانا
7- يا أبا جعفـر لقـد راح إفضا | لك خطبـاً على الأنام جليـلا
8- أيها الشرق قد ركـدت طويلا | يأسن المـاء إن أطَالَ الركودا
9- يا عالم الأسرار حسبي مِحْــنة | علمي بأنك عــالم الأسـرار
10- يا جارة الوادي طربتُ وعادني | ما يشبـه الأحـلام من ذكراك
11- يا جيرة الحرم المزهو ساكنه | سقى العهود الخوالى كل منسكب
12- يا رافعاً راية الشورى وحارسها | جزاك ربك خــيرا من محبيها
13- يا صاحبي تقصيــا نظريكما | تريا وجــوه الأرض كيف تصور
14- أيا راكباً إما عرضــت فبلغن | نداماى مــن نجران أن لا تلاقيا
15- أوحشية العينين أين لك الأهل | أبا لحزن حــلوا أم محلهم السهل
16- فيا شوق ما أبقى ويالى من النوى | ويا دمع ما أجرى وياقلب ما أقسى
17- يا كوكبا ما كان أقصــر عمره | وكذاك عمــر كواكب الأسحار
18- أيا شجر الخابور مــالك مورقا | كأنك لم تجــزع على ابن طريف
(7)
اجعل الأسماء الآتية منادى في جمل مفيدة:
مهملاً- التلميذ- المسلمة- عبد الكريم- مؤدبون- شرطي- مدرسا العلوم.
(8)
استخرج مما يلي تابع المنادى، وبين ما يعامل منه معاملة المنادى المستقل، وما يجب نصبه، وما يجوز فيه النصب والرفع، مع ذكر السبب:
1- يا محمد ذا الفضل هل تزورني ؟.
2- يا فتاة وصاحب الدار لا تتشاحنا.
3- يا أبا سعيد عبد العزيز رعاك الله.
4- يا بني وأبناء عمي كونوا يدا واحدة.
5- يا علماء الإسلام كلكم هبوا لنصرة الدين.
6- يا طلاب أجمعون اجتهدوا.
7- يا عبد الله الكريم تقدم.
8- يا ذا الفضل وذا العلم بارك الله لكما.
9- يا خالد الممسك القلم تنبه لما أقول.
10- يا هند أم عمرو أين ولدك؟.
(9)
اجعل الأسماء الآتية منادى واضبطها بالشكل، واذكر سبب الضبط:
محمد أخو على- الصادق- عبد الله والنجار- معلمات الفصل- صائمو رمضان.
(10)
حدًث عبد الرحمن بن عوف رضى الله تعالى عنه قال: "دخلت على أبي بكر الصديق رضى الله عنه، في علته التي مات فيها، فقلت: أراك بارئاً يا خليفة رسول الله. فقال: أما إني على ذلك لشديد الوجع، إني وَليت أموركم خيركم في نفسي، فكلكم ورم أنفه أن يكون له الأمر من دونه، والله لتتخذن نضائد الديباج وستور الحرير، ولتألمن النوم على الصوف الأذربي ، كما يألم أحدكم النوم على حسَك السعدان. والذي نفسي بيده، لأن يقدم أحدكم فتضرب رقبته في غير حد خير له من أن يخوض غمرات الدنيا، يا هادي الطريق جرت، إنما هو والله الفَجر أو البَجر. فقلت: خفض عليك يا خليفة رسول الله صلى اله عليه وسلم، فإن هذا يهيضك إلى ما بك، فوالله ما زلت صالحاً مصلحاً، لا تأس على شيء فاتك من أمر الدنيا، ولقد تخليت بالأمر وحدك، فما رأيت إلا خيراً" .
1- هات من النص السابق ما يلي :
(أ) كل منادى منصوب.
(ب) صفة مشبهة، وأعرب ما بعدها.
(ج) اسم تفضيل مجرد من أل والإضافة، واذكر حكمه.
(د) فعلاً مضارعاً معطوفاً وأعربه.
(هـ) جملة فعلية وقعت صفة.
2- أعرب ما تحته خط في النص السابق.
(11)
ممن علت همته وشرفت نفسه عمارة بن حمزة، قيل إنه دخل يوماً على المنصور، وقعد في مجلسه، فقام رجل وقال: مظلوم يا أمير المزمنين! قال: من ظلمك يا رجل؟ قال: عمارة بن حمزة غصبني ضيعتي. فقال المنصور: يا عمارة قم فاقعد مع خصمك، فقال: ما هو لي بخصم! إن كانت الضيعة له، فلست أنازعه فيها، وإن كانت لي فقد وهبتها له، ولا أقوم من مقام شرفني به أمير المؤمنين ورفعني. وأقعد في أدنى منه لأجل ضيعة!.
1- هات من النص السابق ما يلي:
(أ) منادى منصوباً، وآخر مبنياً على الضم.
(ب) خبراً لمبتدأ محذوف جوازاً.
(ج) حرف عطف يفيد الترتيب والتعقيب.
(د) حرف جر زائد.
(هـ) اسم تفضيل واذكر حالته.
(و) اسم مكان من الثلاثي.
2- أعرب ما تحته خط فيه.


معتقد أهل السنة في الصحابة

فصل

ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم صفاته، كما وصفهم اللّه في قوله تعالى ( والذين جاءو من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين ء ا منوا ربنا إنك رءوف رحيم ) [1]

وطاعة النبي صلى الله عليه وسلم في قوله (لا تسبوا أصحابي فو الذي نفسي بيده لو أن أحدكم أنفق مثل أحدٍ ذهباً ما بلغ مُدَّ أحدِهم ولا نصيفه) [2] ويقبلون ما جاء به الكتاب والسنة والإجماع من فضائلهم، ومراتبهم، ويفضلون من أنفق من قبل الفتح- وهو صلح الحديبية- وقاتل، على من أنفق من بعد وقاتل.

____________________________

يقول المؤلف: إن من أصول أهل السنة والجماعة التي فارقوا بها من عَدَاهم من أهل الزيغ والضلال أنهم لا يزرون بأحد من أصحاب رسولي اللّه صلى الله عليه وسلم، ولا يطعنون عليه، ولا يحملون له حقداً، ولا بغضاً ولا احتقاراً، فقلوبهم وألسنتهم من ذلك كله براء، ولا يقولون فيهم إلا ما حكاه اللّه عنهم بقوله (ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان... ) الآية. فهذا الدعاء الصادر ممن جاء بعدهم ممن اتبعوهم بإحسان يدل على كمال محبتهم لأصحاب رسول اللّه، وثنائهم عليهم، وهم أهل لذلك الحب والتكريم، لفضلهم، وسبقهم، وعظيم سابقتهم، واختصاصهم بالرسول صلى الله عليه وسلم، ولإحسانهم إلى جميع الأمة، لأنهم هم المبلغون لهم جميع ما جاء به نبيهم، في وصل لأحد علم ولا خبر إلا بواسطتهم، وهم يوقرونهم- أيضاً- طاعة للنبي صلى الله عليه وسلم، حيث نهى عن سبهم، والغض منهم، وبين أن العمل القليل من أحد أصحابة يَفُضُل العملَ الكثير من غيرهم، وذلك لكمال إخلاصهم، وصادق إيمانهم، وأما قوله (ويفضلون من أنفق من قبل الفتح- وهو صلح الحديبية- وقاتل على من أنفق من بعده وقاتل) فَلِوُرود النص القرآني بذلك قال تعالى في سورة الحديد ( لا يستوي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الفَتٍْح وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلاَ وَعَدَ الله الحسنى) [3] وأما تفسر الفتح بصلح الحديبية فذلك هو المشهور، وقد صحَّ أن سورة الفتح نزلت عقيبه. وسمي هذا الصلح فتحاً، لما ترتب عليه من نتائج بعيدة المدى في عزة الإسلام، وقوته، وانتشاره، ودخول الناس فيه. ويقدمون المهاجرون على الأنصار، ويؤمنون بأن اللّه قال لأهل بدر وكانوا ثلاثمائة وبضعة عشر.

( اعملوا ما شئتم فقد غفرت لكن) [4].

____________________________

وأما قوله (ويقدمون المهاجرين على الأنصار) فلأن المهاجرين جمعوا الوصفين: النصرة، والهجرة، ولهذا كان الخلفاء الراشدون وبقية العشرة من المهاجرين، وقد جاء القرآن بتقديم المهاجرين على الأنصار في سورة التوبة، والحشر، وهذا التفضيل إنما هو للجملة على الجملة، فلا ينافي أن في الأنصار من هو أفضل من بعض ا لمها جرين.

وقد روى عن أبي بكر رضي اللّه عنه أنه قال في خطبته يوم السقيفة: نحن المهاجرون، وأول الناس إسلاماً، أسلمنا قبلكم، وقدمنا في القرآن عليكم، فنحن الأمراء وأنتم الوزراء [5].

وأما قوله: (ويؤمنون بأن اللّه قال لأهل بدر 000) الخ. فقد ورد أن عمر (رضي اللّه عنه) لما أراد قتل حاطب بن أبي بلتعة- وكان قد شهد بدراً لكتابته كتاباً إلى قريش يخبرهم فيه بمسير الرسول صلى الله عليه وسلم - فقال له الرسول "وما يدريك يا عمر لعل اللّه اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم " [6].

وبأنه لا يدخل النار أحد بايع تحت الشجرة كما أخبر به النبي صلى الله عليه وسلم، بل لقد رضى اللّه عنهم ورضوا عنه وكانوا أكثر من ألف وأربعمائة، ويشهدون بالجنة لمن شهد له رسول الله صلى الله عليه وسلم، كالعشرة، وثابت بن قيس بن شماس، وغيرهم من الصحابة. ويقرون بما تواتر به النقل عن أمير المؤمنين علي بن أبي طالب رضي الله عنه وغيره من أن خير هذه الأمة بعد نبيها أبو بكر، ثم عمر

____________________________

و أ ما قوله: (وبأنه لا يدخل النار أحد بايع الشجرة...) الخ. فلإخباره صلى الله عليه وسلم بذلك ولقوله تعالى ( لَقْدْ رَضِىَ الله عَنِ المُؤْمنين إِذْ يُبَايِعُونَكَ تَحْتَ الشجرة ) [7] الآية. فهذا الرضى مانع من إرادة تعذيبهم، ومستلزم لإكرامهم ومثوبتهم.

وأما قوله (ويشهدون بالجنة لمن شهد له الرسول صلى الله عليه وسلم، كالعشرة، وثابت بن قيس بن شماس، وغيرهم من الصحابة) أما العشرة فهم: أبو بكر، وعمر، وعثمان، وعلي، وطلحة، و الزبير، وسعد بن أبي وقاص، وسعيد بن زيد، وعبد الرحمن بن عوف، وأبو عبيده بن الجراح، وأما غيرهم، فكثابت بن قيس، وعكاشة بن محصن، وعبد الله بن سلام، وكل من ورد الخبر الصحيح بأنه من أهل الجنة.

وأما قوله: (ويقرون بما تواتر به النقل عن أمير المؤمنين علي بن أبي طالب، وغيره من أن خير هذه الأمة بعد نبيها أبو بكر ثم عمر) فقد ورد أن علياً (رضي اللّه عنه) قال ذلك على منبر الكوفة، وسمعه منه الجم الغفير وكان يقول: " ما مات رسول اللّه صلى الله عليه وسلم، حتى علمنا أن أفضلنا بعده أبو بكر، وما مات أبو بكر حتى علمنا أن أفضلنا بعده عمر" [8].

ويثلثون بعثمان، ويربعون بعلي (رضي الله عنهم) كما دلت عليه الآثار، وكما أجمع الصحابة على تقديم عثمان في البيعة، مع أن بعض أهل السنة كانوا قد اختلفوا في عثمان وعلي (رضي اللّه عنهما) بعد اتفاقهم على تقديم أبي بكر وعمر أيهما أفضل؟ فقدم قوم عثمان وسكتوا، أو ربَّعوا بعلي وقدم قوم علياً، وقوم توقفوا.

لكن استقر أمر أهل السنة على تقديم عثمان ثم علي، وإن كانت هذه المسألة- مسألة عثمان وعلي- ليست من الأصول التي يضلل المخالف فيها عند جمهور أهل السنة، لكن التي يضلل فيها مسألة الخلافة، وذلك أنهم يؤمنون أن الخليفة بعد رسول الله كلفه أبو بكر، ثم عمر، ثم عثمان، ثم علي ومن طعن في خلافة أحد من هؤلاء فهو أضل من حمار أهله.

ويحبون أهل بيت رسول الله صلى الله عليه وسلم، ويتلونهم، ويحفظون فيهم وصية رسول الله صلى الله عليه وسلم حيث قال يوم غَدِيرُ خُمِّ: "أذكركم الله في أهل بيتي " [9].

____________________________

وأما قوله (ويثلثون بعثمان ويربعون بعلي 000) الخ. فمذهب جمهور أهل السنة أن ترتيب الخلفاء الراشدين في الفضل على حسب ترتيبهم في الخلافة، وهم لهذا يفضلون عثمان على عليّ محتجين بتقديم الصحابة عثمان في البيعة على عليّ، وبعض أهل السنة يفضلون علياً، لأنه يرى أن ما ورد من الآثار في مزايا عليّ ومناقبه

أكثر، وبعضهم يتوقف في ذلك.

وعلى كل حال، فمسألة التفضيل ليست- كما قال المؤلف- من مسائل الأصول التي يضلل فيها المخالف، وإنه هي مسألة فرعية يتسع لها الخلاف.

وأما مسألة الخلافة، فيجب الاعتقاد بأن خلافة عثمان كانت صحيحة لأنها كانت بمشورة من الستة الذين عينهم عمر (رضي اللّه عنه) ليختاروا الخليفة من بعده، فمن زعم أن خلافة عثمان كانت باطلة، وأن علياً كان أحق بالخلافة منه فهو مبتدع، ضال، يغلب عليه التشيع، مع ما في قوله منا ازدراء بالمهاجرين والأنصار.

أهل بيته صلى الله عليه وسلم هم من تحرم عليهم الصدقة، وهم آل علي، وآل جعفر، وآل عقيل، وآل العباس، وكلهم من بني هاشم، ويلحق بهم بنو المطلب لقوله عليه السلام (إنهم لم يفارقونا جاهلية ولا إسلاماً" [10] فأهل السنة والجماعة يرعون لهم حرمتهم وقرابتهم من رسول اللّه صلى الله عليه وسلم كما يحبونهم لإسلامهم وسبقهم وحسن بلائهم في نصرة دين اللّه (عز وجل) وغدير خم بضم الخاء، قيل: اسم رجل صباغ أضيف إليه الغدير الذي بين مكة والمدينة بالجحفة، وقيل:

وقال أيضاً للعباس عمه- وقد اشتكى إليه أن بعض قريش يجفو بني هاشم- فقال "والذي نفسي بيده لا يؤمنون حتى يحبونكم لله ولقرابتي " [11] وقال "إن الله اصطفى بني إسماعيل واصطفى من بني إسماعيل كنانة واصطفى من كنانة قريشاً واصطفى من قريش بني هاشم واصطفاني من بني هاشم" [12] .

____________________________

خم أسم غيضة هناك نسب إليها الغدير، و الغيضة الشجر الملتف.

وأما قوله عليه السلام لعمه "والذي نفسي بيده لا يؤمنون حتى يحبوكم للّه ولقرابتي)) فمعناه لا يتم إيمان أحد حتى يحبَّ أهل بيت رسول الله صلى الله عليه وسلم لله أولاً. لأنهم من أوليائه، وأهل طاعته الذين يجب محبتهم وموالاتهم فيه.

وثانياً: لمكانهم من رسول اللّه صلى الله عليه وسلم واتصال نسبهم به.

ويتولون أزواج رسول اللّه صلى الله عليه وسلم ، أمهات المؤمنين، ويؤمنون بأنهن أزواجه في الآخرة، خصوصاً خديجة (رضي الله عنها) أم كثر أولاده، وأول من آمن به وعاضده على أمره وكان لها منه المنزلة العالية، والصديقة بنت الصديق (رضي الله عنها) التي قال فيها النبي صلى الله عليه وسلم ((فضل عائشة على النساء كفضل الثريد على سائر الطعام)) [13].

____________________________

أزواجه صلى الله عليه وسلم : هن من تزوجهن بنكاح، فأولهن خديجة بنت خويلد (رضي اللّه عنها) تزوجها بمكة قبل البعثة، وكانت سنَّه خمساً وعشرين، وكانت هي تكبره بخمسة عشر عاماً، ولم يتزوج عليها حتى توفيت، وقد رزق منها بكل أولاده، إلا إبراهيم، وكانت أول من آمن به وقواه على احتمال أعباء الرسالة، وقد ماتتِ قبل الهجرة بثلاث سنين، عن خمس وستين سنة، فتزوج بعدها سوده بنت زمعة، وعقد على عائشة (رضي اللّه عنها) وكانت بنت ست سنين، حتى إذا هاجر إلى المدينة، بنى بها، وهي بنت تسع. ومن زوجاته - أيضاً- أم سلمة، وزينب بنت جحش تزوجها بعد تطليق زيد بن حارثة لها، أو على الأصح زوجه اللّه إياها. وجويرة بنت الحارث، وصفية بنت حيي، وحفصة بنت عمر، وزينب بنت خزيمة، وكلهن أمهات المؤمنين، وهن أزواجه صفات في الآخرة، وأفضلهن على الإطلاق خديجة وعائشة رضي اللّه عنهما.

و يتبرؤون من طريقة الروافض الذين يبغضون الصحابة، ويسبونهم، وطريقة النواصب الذين يؤذون أهل البيت بقول أو عمل، ويمسكون عما شجر بين الصحابة، ويقولون إن هذه الآثار المروية في مساويهم منها ما هو كذب، ومنها ما قد زِيْد فيه ونُقِص وَغْيِّر عن وجهه، والصحيح منه هم فيه معذورون: إما مجتهدون مصيبون، وإما مجتهدون مخطئون.

____________________________

يريد أن أهل السنة والجماعة يتبرؤون من طريقة الروافض التي هي: الغلو في علي وأهل بيته! وبغض من عداه من كبار الصحابة! - وسبهم وتكفيرهم! وأول من سماهم بذلك زيد بن علي (رحمه اللّه) لأنهم لما طلبوا منه أن يتبرأ من إمامة الشيخين أبي بكر وعمر ليبايعوه، أبى ذلك، فتفرقوا عنه، فقال: رفضتموني! فمن يومئذ قيل لهم: رافضة وهم فرق كثيرة منهم الغالية ومنهم دون ذلك.

و يتبر ؤون كذلك من طريقة النواصب، الذين ناصبوا أهل بيت النبوة العداء! لأسباب وأمور سياسية معروفة، ولم يعد لهؤلاء وجود الآن.

ويُمْسِكُ أهلُ السنة والجماعة عن الخوض فيما وقع من نزاع بين الصحابة (رضي اللّه عنهم) لاسيما ما وقع بين علي، وطلحة، والزبير

بعد مقتل عثمان، وما وقع- بعد ذلك- بين علي، ومعاوية، وعمرو بن العاص، وغيرهم، ويرون أن الآثار المروية في مساويهم أكثرها كذب أو محرث عن وجهه، وأما الصحيح منها فيعذرونهم فيه ويقولون: إنهم متاؤلون مجتهدون، وهم مع ذلك لا يدعون لهم العصمة من حجار الذنوب وصغارها، ولكن ما لهم من السوابق، والفضائل، وصحبة رسول الله صلى اله عليه وسلم، والجهاد معه قد يوجب مغفرة ما يصدر منهم من زلات فهم بشهادة رسول الله صلى اله عليه وسلم خير القرون، وأفضلها، ومُدُّ أحدهم، أو نصيفه أفضل من جبل أحد ذهباً يتصدق به من بعدهم، فسيئاتهم مغفورة إلى جانب حسناتهم الكثيرة.

وهم مع ذلك لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره، بل يجوز عليهم الذنوب في الجملة، ولهم من السوابق والفضائل ما يوجب مغفرة ما يصدر منهم إن صدر، حتى إنهم يغفر لهم السيئات مالا يغفر لمن بعدهم، لأن لهم من الحسنات التي تمحو السيئات ما ليس لمن بعدهم

وقد ثبت بقول رسول اللّه صلى اله عليه وسلم أنهم خير القرون وأن المُدِّ من أحدهم إذا تصدق به كان أفضل من جبل أحد ذهباً ممن بعدهم، ثم إذا كان قد صدر من أحدهم ذنب، فيكون قد تاب منه، أو أتى بحسنات تمحوه، أو غفر له سابقته، أو بشفاعة محمد صلى الله عليه وسلم الذي هم أحق الناس بشفاعته، أو ابتلى ببلاء في الدنيا كُفِّر به عنه. فإذا كان هذا في الذنوب المحققة فكيف الأمور التي كانوا فيها مجتهدين؟: إن أصابوا فلهم أجران، وإن أخطأ و ا فلهم أجر واحد. والخطأ مغفور.

ثم أن القَدْرَ الذي ينكر من فعل بعضهم قليل، نزر، مغفور في جنب فضائل القوم، ومحاسنهم، من الإيمان بالله ورسوله، والجهاد في سبيله، والهجرة، والنُصرة، والعلم النافع، والعمل الصالح، ومن نظر في سيرة القوم بعلم وبصيرة وما منِّ الله عليها به من الفضائل؟ علم يقيناً أنهم خير الخلق بعد الأنبياء، لا كان ولا يكون مثلهم، وأنهم الصفوة من قرون هذه الأمة التي هي خير الأمم وكرمها على الله.

يريد المؤلف (رحمه اللّه) أن ينفي عن الصحابة (رضي اللّه عنهم) أن يكون أحدهم قد مات مصراً على ما يوجب سخط اللّه عليه من الذنوب، بل إذا كان قد صدر الذنب من أحدهم فِعلا فلا يخلو عن أحد هذه الأمور التي ذكرها، فإما أن يكون قد تاب منه قبل الموت، أو أتى بحسنات تذهبه وتمحوه، أو غفر له بفضل سالفته في الإسلام، كما غفر لأهل بدر، وأصحاب الشجرة، أو بشفاعة رسول اللّه صلى الله عليه وسلم وهم أسعد الناس بشفاعته، وأحقهم بها، أو ابتلى ببلاء في الدنيا في نفسه، أو ماله، أو ولده فكفر عنه به.

فإذا كان هذا هو ما يجب اعتقاده فيهم بالنسبة إلى ما ارتكبوه من الذنوب المحققة فكيف في الأمور التي هي موضع اجتهاد والخطأ فيها مغفور؟! ثم إذا قيس هذا الذي اخطأوا فيه إلى جنب مالهم من محاسن وفضائل لم يعد أن يكون قطرة في بحر. فاللّه الذي اختار نبيه صلى الله عليه وسلم هو الذي اختار له هؤلاء الأصحاب، فهم خير الخلق بعد الأنبياء والصفوة المختارة من هذه الأمة التي هي أفضل الأمم.

ومن تأمل كلام المؤلف (رحمه اللّه) في شأن الصحابة عجب أشد العجب مما يرميه به الجهلة المتعصبون وادعائهم عليه أنه يتهجم على أَقْدَارهم، ويغض من شأنهم، ويخرق إجماعهم إلى... آخر ما قلوه من مزاعم ومفتريات.

[1] الآية 10 من سورة الحشر.

[2] رواه البخاري ومسلم في صحيحيهما.

[3] الآية 10 من سورة الحديد.

[4] رواه ا لبخاري ومسلم في صحيحيهما.

[5] رواه البخاري في صحيحه "نحن الأمراء وأنتم الوزراء" وذكره ابن حجر في فتح الباري (20/7).

[6] رواه البخاري في صحيحه

[7] الآية 18 مر سورة الفتح.

[8] رواه بهذا اللفظ ابن أبي عاصم في السنة.

[9] رواه مسلم في صحيحه.

[10] رواه النسائي في سننه المجتبي. وهذا الذي ذكره الشارح الحديث الأول وتمامه "إنما بنو هاشم وبنو المطلب شيء وأحد وشبك بين أصابعه " وهذا الأخير رواه البخاري في صحيحه.

[11] رواه ابن ماجة في سننه، وهو جزء من حديث أوله: "ما بال أقوام ... " الحديث.

[12] رواه مسلم في صحيحه.

[13] رواه البخاري ومسلم في صحيحهما.

l>


التحذير والإغراء

الأمثلة:

1- إياك الفاحشةَ- إياك والكذب- إياكما والإهمال- إياكم من الرذيلة- إياكم أن تتهاونوا في أداء الواجب.

2- الحريقَ الحريق- النجدةَ النجدةَ.

3- رأسك والسيف- المعونة والمساعدةَ.

4- الصدقَ يا رجال. أو: الزموا الصّدقَ يا رجال- الخيانةَ يا قوم. أو: احذروا الخيانةَ يا قوم.

الإيضاح:

تأمل أمثلة المجموعة الأولى تجد (إيا) قد جاءت متصلة بحروف الخطاب المختلفة واستعملت للتحذير، وهو تنبيه المخاطب على أمر مذموم ليتجنبه. وتعرب (إيا) في هذه الحالة مفعولا لفعل محذوف وجوباً تقديره " احذر" وما يشبهه. أما المحذر منه، فقد يُذكر بعد (إيا) مباشرة بلا عطف عليها، ويعربان معاً مفعولين للفعل المحذوف، كأنك قلت في المثال الأول: "أحذْرك الفاحشة" وقد يعطف المحذر منه على (إيا) كما في المثالين الثاني والثالث، وأحياناً يجر المحذر منه بمن ظاهرة، كما في المثال الرابع، أو محذوفة قبل المصدر المؤول كما في المثال الخامس.

وإذا تأملت المثال الأول في المجموعة الثانية وجدته للتحذير كذلك، ولم تستعمل فيه (إيا) وإنما كررت كلمة "الحريق" ونصبت بفعل محذوف. أما المثال الثاني "النجدة النجدة" فليس فيه تحذير، وإنما يدل على الإغراء، وهو حث الخاطب على أمر محمود ليفعله، وقد كررت الكلمة فيه كذلك، ونصبه بفعل محذوف وجوباً كذلك وتقديره: "الزم" ونحوه.

أما المجموعة الثالثة فالمثال الأول فيها يدل على التحذير والثاني على الإغراء كذلك، وإذا تأملت المثالين وجدت الكلمة الأولى قد عطفت عليها كلمة أخرى، ولم يظهر الفعل كذلك.

وهكذا ترى أن الفعل يجب حذفه في التحذير والإغراء إذا كررت الكلمة أو عطفت عليها. أما إذا لم تكرر ولم تعطف عليها، فإن الفعل يجوز حذفه أو إثباته، كما هو واضح في أمثلة المجموعة الرابعة.

القاعدة :

1- الإغراء هو: نصب الاسم بفعل محذوف يفيد الترغيب والتشويق والإغراء وفائدته : حث المخاطب على أمر محمود لفعله.

2- التحذير هو: نصب الاسم بفعل محذوف يفيد التنبيه والتحذير. وفائدته: تنبيه المخاطب على أمر مذموم ليجتنبه.

3- يحذف الفعل وجوباً في التحذير والإغراء فيما يلي :

(أ) إذا كان التحذير بكلمة "إيّا".

(ب) إذا كان التحذير أو الإغراء بتكرار الكلمة.

(ج) إذا كان التحذير أو الإغراء بالعطف على الكلمة.

4- يجوز حذف الفعل وإثباته فيما عدا هذه المواضع.


كرمات الأولياء

ومن أصول أهل السنة التصديق بكرا مات الأولياء، وما يجرى اللّه علما أيديهم من خوارق العادات.

في أنواع العلوم، والمكاشفات، وأنواع القدرة، والتأثيرات، والمأثور عن سالف الأمم في سورة الكهف، وغيرها، وعن صدر هذه الأمة من الصحابة والتابعين، وسائر فرق الأمة، وهي موجودة فيها إلى يوم القيامة.

____________________________

وقد تواترت نصوص الكتاب والسنة، ودلت الوقائع قديماً وحديثاً على وقوع كرا مات اللّه لأوليائه المتبعين لهدي أنبيائهم، والكرامة: أمر خارق للعادة، يجريه اللّه على يد ولي من أوليائه، معونة له على أمر ديني أو دنيوي، ويفرق بينها وبين المعجزة بأن المعجزة تكون مقرونة بدعوى الرسالة بخلاف الكرامة.

ويتضمن وقوع هذه الكر ا مات حكماً ومصالح كثيرة أهمها.

أولا: أنها كالمعجزة، تدل أعظم دلالة على ككل قدرة اللّه ونفوذ مشيئته، وأنه فعال لما يريد، وأن له فوق هذه السنن والأسباب المعتادة سنناً أخرى لا يقع عليها علم البشر، ولا تدركها أعمالهم. فمن ذلك: قصة أصحاب الكهف، والنوم الذي أوقعه اللّه بهم تلك المدة الطويلة مع حفضه تعالى لأبدانهم من التحلل والفناء! ومنها: ما أكرم اللّه به مريم بنت عمران من إ صال الرزق إليها وهي في المحراب، حتى عجب من ذلك زكريا (عليه السلام) وسألها:

أنى لك هذا؟ وكذلك: حملها بعيسى بلا أب، وولادتها إياه، وكلامه في المهد وغير ذلك!.

ثانياً: إن وقوع كر ا مات الأولياء هو في الحقيقة معجزة للأنبياء، لأن تلك الكر ا مات لم تحصل لهم إلا ببركة متابعتهم لأنبيائهم وسيرهم على هديهم.

ثالثاً: إن كر ا مات الأولياء هي البشرى التي عجلها اللّه لهم في الدنيا، فإن المراد بالبشرى: كل أمر يدل على ولايتهم، وحسن عاقبتهم، ومن جملة ذلك الكر ا مات هذا، ولم تزل الكر ا مات موجودة لم تنقطع هذه الأمة إلى يوم القيامة، والمشاهدة أكبر دليل، وأنكر الفلاسفة كرا مات الأولياء، كما أنكروا معجزات الأنبياء، وأنكر الكر ا مات- أيضاً- المعتزلة، وبعض الأشاعرة بدعوا التباسها بالمعجزة، وهي دعوى باطلة، لأن الكرامة كما قلنا لا تقترن بدعوى الرسالة.

لكن يجب التنبيه إلى أن ما يقوم به الدجاجلة والمشعوذون، من أصحاب الطرق المبتدعة الذين يسمون أنفسهم ب: المتصوفة، من أعمال ومخا ريق شيطانية، كدخول النار، وضرب أنفسهم بالسلاح، والإمساك بالثعابين، والإخبار بالغيب، إلى غير ذلك ث ليس من الكر ا مات في شيء فإن الكرامة إنما تكون لأولياء اللّه بحق وهؤلاء أولياء الشيطان.

html>


تمرينات
(1)
في قرية من قرى الوادي، والناس نيام، والظلام يُرخي سدُولَه على الكون، نزل السيل فجرف السدود وحطم الجسور واندفعت المياه بقوة لتغرق القرية، وهبّ الناس من مرقدهم على صوت ينادي : النجدة النجدَة. السيل السّيل. السيل والغرق. البيوت والمتاع. السرعة السّرعة. تعاونوا على رد طغيان السيل. وإياكم والكسل، فإن المياه متدفقة والخطب عظيم. فهب الجميع من رقادهم وتعاونوا على إنقاذ الأنفس والأموال من الغرق، بتوفيق من الله سبحانه وتعالى.
استخرج من العبارة السابقة أساليب الإغراء والتحذير، واذكر نوعها، وقدر الأفعال المحذوفة فيها، وبين حكم حذفها.
(2)
حَذر شخصاً أمامك من الأعمال التالية باستعمال (إيّاً)، وقدر الفعل المحذوف واذكر حكم حذفه:
الإفراط في الأكل- التدخين- إهمال الدروس- الوقوع في حفرة- الاقتراب من النار.
(3)
بيِّن أساليب الإغراء والتحذير في الأبيات التالية، ثم أعرب ما تحته خط فيها:
1- أخاك أخاك فهو أجــل ذخر | إذا نابتـك نائبــة الزمـان
2- فإياك إياك المــراء فــإنه | إلى الشر دعاء وللشر جـالب
3- فإياك والأمر الذي إن توسعت | موارده ضاقت عليك المصـادر
4- أخاك أخاك إن من لا أخـا له | كساع إلى الهيجـا بغير سـلاح
5- إياك أن تعظ الرجــال وقد | أصبحـت محتاجـاً إلى الوعـظ
6- تولـوا فاتبعتهـم أدمـعي | فصاحوا: الغريق وصحت: الحريقا
(4)
حُثَّ زميلك على التحلي بالصفات التالية، مستخدماً أساليب الإغراء المعروفة في اللغة العربية مع جعل الفعل محذوفاً وجوباً تارة وجوازاً تارة أخرى:
الانتباه إلى شرح المدرس- التبرع بالدم- الإحسان إلى الفقراء- إنقاذ الغريق.
(5)
عين فيما يلي أساليب الإغراء وأساليب التحذير، وبين ما يجب فيه حذف الفعل وما يجوز مع ذكر السبب:
1-{فقال لهم رسول الله ناقة الله وسقياها}.
2- قال رسول الله صلى الله عليه وسلم: عليك بالرفق وإياك والفحش.
3- قال بعض البلغاء: عباد الله، الحذر الحذر، فوالله لقد ستر، حتى كأنه قد غفر.
4- طاعة الله حتى تفوز بالجنة.
5- إياك والعجلة ففي العجلة الندامة.
6-الكبر الكبْر حتى لا ينفر منك الناس.
7-الثبات الثبات عند اللقاء.
8-إياك أن تهمل درسك.
9-الصدق والأمانة يا رجال.
10-التعاون على البر والتقوى.
11-إياك وجليس السوء.
12-الصلاة جامعة.
13-الصديق الصّديق فهو ذخرك عند الشدة.
14-الاجتهاد الاجْتهاد في طلب العلم.
15-إياك والغضب، فليس الشديد بالصرعة.
16-ثوبك والطين.
17-إياكم والمزاح فإن كثرة المزاح تميت القلب.
18-الغدر فإنه خلق مذموم.
19-المروءة والشهامة فهما عنوان الرجولة.
20-الأدب الأدب فهو نسب من ليس له نسب.
21-إياك أن تقاطع محدثك فتوغر صدره عليك.
22-رأسك والسيف.
23-العمل العمل في ظل راية الإسلام.
24-إياك والتعرض لعيوب الناس.
25-العجلة حتى لا تندم.
(6)
حذِّر أخاك من الوقوع فيما يأتي، مستعملا صور التحذير بغير (إيا)، وقدر الفعل المحذوف في كل صورة.
الغرور- الإسراف- الغدر.
(7)
استخرج من البيتين التاليين منصوباً على الإغراء وبين حكم حذف عامله مع ذكر السبب، ثم أعرب ما تحته خط فيهما:
أخاك الذي إن تدعُه لِمُلمـة | يجبـك كما تبغي ويكفـك من يبغي
وإن تجفه يوماً فليس مكافئـا | فيطمع ذو التزوير والوشي أن يصغى


اتباع الأثر

فصل

ثم من طريقة أهل السنة والجماعة اتباع آثار رسول الله صلى الله عليه وسلم باطناً وظاهراً، واتباع سبيل السابقين الأولين من المهاجرين والأنصار، واتباع وصية رسول الله صلى الله عليه وسلم حيث قال "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل بدعة ضلالة " [1].

ويعلمون أن أصدق الكلام كلام الله وخير الهدي هدي محمد صلى الله عليه وسلم ويؤثرون كلام الله على غيره من كلام أصناف الناس، ويقدمون هدي محمد صلى الله عليه وسلم على هدي كل أحد، ولهذا سموا: أهل الكتاب والسنة، وسموا: أهل الجماعة لأن الجماعة هي الاجتماع، وضدها الفرقة، وإن كان لفظ الجماعة قد صار اسماً لنفس القوم المجتمعين والاجتماع هو الأصل الثالث الذي يعتمد عليه في العلم والدين، وهم يزنون بهذه الأصول الثلاثة جميع ما عليه الناس من أقوال وأعمال باطنة أو ظاهرة مما له تعلق بالدين والإجماع الذي ينضبط، هو ما كان عليه السلف الصالح إذ بعدهم كثر الاختلاف وانتشر في الأمة.

____________________________

قوله (ثم من طريقة أهل السنة 000) الخ. هذا بيان لمنهج أهل السنة والجماعة في استنباط الأحكام الدينية كلها، أصولها وفروعها بعد طريقتهم في مسائل الأصول، وهذا المنهج يقوم على أصول ثلاثة:

أولها: كتاب اللّه (عز وجل) الذي هو خير الكلام وأصدقه، فهم لا يقدمون على كلام اللّه كلام أحد من الناس.

وثانيها: سنة رسول اللّه صفاته وما أثر عنه من هدى، وطريقة لا يقدمون على ذلك هدي أحد من الناس.

وثالثها: ما وقع عليه إجماع الصدر الأول من هذه الأمة قبل التفرق والانتشار وظهور البدع والمقالات، وما جاءهم بعد ذلك مما قاله الناس، وذهبوا إليه من المقالات، وزنوها بهذه الأصول الثلاثة، التي هي: الكتاب والسنة والإجماع، فإن وافقها قبلوه، وإن خالفها ردوه، أيا كان قائله، وهذا هو المنهج الوسط، والصراط المستقيم الذي لا يضل سالكه، ولا يشقي من اتبعه، وسط بين من يتلاعب بالنصوص، فيتأول الكتاب وينكر الأحاديث الصحيحة ولا يعبأ بإجماع السلف، وبين من يخبط خبط عشواء، فيتقبل كل رأي ويأخذ بكل قول، لا يفرق في ذلك بين غث وسمين، وصحيح وسقيم.

[1] رواه الترمذي في جامعه، وقال: "حديث حسن صحيح ".

an>


الاختصاص

الأمثلة:

قال النبي صلى الله عليه وسلم: "نحن معاشر الأنبياء لا نورث، ما تركناه صدقة". وقال عليه الصلاة والسلام: "إنا آل محمد لا تحَل لنا الصدقة".

ويكتب الناس في معاملاتهم: "نحن الموقعين على هذا نشهد بكذا وكذا" مثلا.

كما يقول الراجز: "بنا تميماً يُكشف الضباب ".

الإيضاح:

الكلمات التي تحتها خط في الأمثلة السابقة وهي: "معاشر الأنبياء"، و" آل محمد” و "الموقعين" و "تميماً"، أسماء ظاهرة بعضها أعلام وبعضها معرف بأل وبعضها مضاف إلى علم أو إلى معرف بأل وهي مسبوقة دائماً بضمير المتكلم المنفصل مثل: "نحن" أو المتصل مثل "نا".

وهذه الأسماء الظاهرة جاءت لتوضيح الضمير التي قبلها، فكلمة: "معاشر الأنبياء" في المثال الأول مثلا، وضحت ضمير المتكلم" نحن" وفسرته، وكذلك فما بعده من الأمثلة ويسمى هذا الأسلوب "أسلوب الاختصاص".

وإذا تأملت هذه الأسماء وجدتها منصوبة دائما وناصبها فعل محذوف لا يظهر إطلاقاً في الكلام وتقديره "أخص"، ولذلك تعرب هذه الأسماء: مفعولا به منصوبا على الاختصاص بفعل محذوف تقديره : "أخص".

ومجيء هذه الأسماء معرفة بأل أو مضافة لما فيه أل هو الكثير الغالب. ومن القليل مجيئها أعلاماً أو مضافة إلى أعلام.

القاعدة :

1- المنصوب على الاختصاص هو: اسم ظاهر يأتي بعد ضمير المتكلم لبيان المراد منه.

2- يكثر أن يكون المنصوب على الاختصاص معرَّفاً بأل أو مضافاً لما فيه أل، ويقل كونه علماً أو مضافاً إلى علم.

3- عامل المنصوب على الاختصاص: فعل محذوف وجوباً تقديره: "أخص".


أهل السنة يأمرون بكل الأخلاق الحميدة وينهون عن سيئها

فصل

ثم هم مع هذه الأصول يأمرون بالمعروف، وينهون عن المنكر، على ما توجبه الشريعة، ويرون إقامة الحج، والجهاد، والجمَع، والأعياد مع الأمراء أبراراً كانوا أو فجاراً.

ويحافظون على الجماعات، ويدينون بالنصيحة للأمة، ويعتقدون معنى قوله صلى الله عليه وسلم ((المؤمن للمؤمن كالبنيان يشد بعضه بعضاً" وشبك بذهن أصابعه [1]. وقوله صلى الله عليه وسلم ((مثل المؤمنين في توادهم، وتراحمهم، وتعاطفهم، كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر" [2] .

ويأمرون بالصبر عند البلاء، والشكر عند الرخاء، والرضا بِمُرّ القضاء.

ويَدْعُون إلى مكارم الأخلاق ومحاسن الأعمال، ويعتقدون معنى قوله صلى الله عليه وسلم (( أكمل المؤمنين إيماناً أحسنهم خلقاً" [3] ويندبون إلى أن تصل من قطعك، وتعطى من حرمك، وتعفو عمن ظلمك. ويأمرون ببر الوالدين، وصلة الأرحام، وحسن الجوار،

والإحسان إلى اليتامى، والمساكن، وابن السبيل، والرفق بالمملوك، وينهون عن الفخر، والخيلاء، والبغي، والاستطالة على الخلق، بحق أو بغير حق، ويأمرون بمعالي الأخلاق، وينهون عن سفا سفها، وكل ما يقولونه ويفعلونه من هذا وغيره، فإنما هم فيه متبعون للكتاب والسنة، وطريقتهم هي دين الِإسلام الذي بعث الله به محمداً صلى الله عليه وسلم.

لكن لما أخبر النبي صلى الله عليه وسلم أن أمته ستفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة وهي الجماعة. وفي حديث عنه أنه قال (هم من كان على مثل ما أنا عليه اليوم وأصحابي ) [4] صار المتمسكون بالإسلام المحض الخالص عن الشوب، هم أهل السنة والجماعة.

____________________________

قوله: (ثم هم مع هذه الأصول 000) الخ. جمع المؤلف في هذا الفصل جماع مكارم الأخلاق التي يتخلق بها أهل السنة والجماعة، من الأمر بالمعروف: وهو ما عرف حسنه بالشرع والعقل، والنهي عن المنكر: وهو كل قبيح عقلا وشرعاً، على حسب ما توجبه الشريعة من تلك الفريضة، كما يفهم من قوله عليه السلام ((من رأى منكم منكراً، فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان " [5] ومن شهود الجمع، والجماعات، والحج، والجهاد، مع الأمراء أياً كانوا لقوله عليه السلام: "صلوا خلف كلّ بر وفاجر" [6] ومن النصح لكل مسلم لقوله عليه السلام: " الدِّيَن النصيحة" [7] ومن فهم صحيح لما توجبه الأخوة الإيمانية من تعاطف وتواد وتناصر كل في هذه الأحاديث التي يشبه فيها الرسول صلى الله عليه وسلم المؤمنين بالبنيان المرصوص المتماسك اللَّبنَات، أو بالجسد المترابط الأعضاء، ومن- دعوة إلى الخير- وإلَى مكارم الأخلاق فهم يدعون إلى الصبر على المصائب، والشكر على النعماء، والرضا بقضاء اللّه وقدره، إلى غير ذلك مما ذكره.

وفيهم الصديقون، والشهداء، والصالحون، ومنهم أعلام الهدى، ومصابيح الدجى، أولو المناقب المأثورة، والفضائل المذكورة، وفيهم الأبدال، وفيهم أئمة الدين الذين أجمع المسلمون على هدايتهم، وهم الطائفة المنصورة الذين قال فيهم النبي صلى الله عليه وسلم "لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خالفهم ولا من خذلهم حتى تقوم الساعة" [8] .

نسأل الله أن يجعلنا منهم، وأن لا يزيغ قلوبنا بعد إذ هدانا وأن يهب لنا من لدنه رحمة إنه هو الوهاب، والله أعلم.

وصلى اللّه على محمد وآله وصحبه وسلم تسليماً كثيراً.

____________________________

وأما قوله: (وفيهم الصديقون 000) الخ. فالصدَّيق صيغة مبالغة من: الصدق، يراد به الكثير التصديق، وأبو بكر (رضي اللّه عنه) هو الصديق الأول لهذه الأمة، وأما الشهداء: فهو جمع شهيد، وهو من قتل في المعركة، وأما الأبدال فهم: جمع بدل، وهم الذين يخلف بعضهم بعضاً في تجديد هذا الدين والدفاع عنه، كما في الحديث "يبعث اللّه لهذه الأمة على رأس كل مائة سنة من يجدد لها أمر دينها" [9] واللّه أعلم.

وصلى اللّه على محمد وآله وصحبه وسلم.

[1] رواه البخاري ومسلم في صحيحيهما.

[2] رواه البخاري ومسلم في صحيحيهما.

[3] رواه الترمذي لا جامعه، وقال: "حديث حسن صحيح لا.

[4] تقدم تخريجه صفحة 20.

[5] رواه مسلم في صحيحه.

[6] رواه الدارقطني في سننه عن أبي هريرة، وسنده فيه ضعف.

[7] رواه وسلم في صحيحه.

[8] تقدم تخريجه صفحة 20.

[9] رواه أبو داود في سننه، وسنده صحيح.


تمرينات
(1)
نحن المسلمين أرسينا أسس الحضارة قديماً، ونشرنا مبادئ العدل والمساواة، وقت أن كان الغرب يخْبط في ظلمات الجهالة، ويعاني ألواناً من العَسْف والظلم واستبداد في القرون الوسطى. وإننا أحفاد العرب ندعو للسلام والوئام في ظل الإخاء والتعاون بين الشعوب، وسيكون لنا معشر المسلمين المستقبل السعيد بعد هذا الماضي المجيد.
1- استخرج من القطعة السابقة كل منصوب على الاختصاص، عين الضمير الذي يفسره .
2- أعرب ما تحته خط فيها.
(2)
استخرج الاسم المنصوب على الاختصاص في الجمل التالية، وعين ركني الجملة الواقع هو بينها:
1- نحن العرب نكرم الضيف ونحمي الجار.
2- إنني الجندي أذود الأعداء عن الوطن.
3- إننا القضاة نقضي بالحق وننصف المظلوم.
4- أنا الشرطي أحمي الأمن وأطارد المجرمين.
5- نحن رجال الإسعاف ننقذ المصابين.
6- إننا معشر الصحفيين نتحرى الحقيقة في صوغ الأخبار.
7- نحن أئمة المساجد نصلى بالناس ونعظهم.
8- عليكم شباب الأمة مسئولية كبرى نحو دينكم ووطنكم.
9- نحن الفدائيين لا نهاب الموت.
10- إنني حارس البيت أمسكت باللص.
(3)
اجعل كل اسم مما يلي منصوباً على الاختصاص:
الرياضيين- المشرفين على الطلاب- معشر البدو- علماء الذرة- رجال الجامعات - عمال البترول- التجار- الطيارين- المعلمين- الطلاب- قادة الفكر.
(4)
استخرج من الأبيات التالية المنصوب على الاختصاص، وعين نوعه والضمير الذي يفسره:
1- نحن الحرائر إن مال الزمان بنا |  | لم نَشك إلا إلى الرحمن بلوانا
2- إنًا بني العرب الكرام توحدت |  | آفاقنـا وتلاقـت الأبعـاد
3- نحن بنى ضبة أصحاب الجمل |  | ننازل الموت إذا المـوت نزل
4- لنا معشر الأنصار مجد مؤثل |  | بإرضائنـا خير البرية أحمـدا
5- إنا بني نهشل لا نـدَّعى لأب |  | عنه ولا هـو بالآباء يشرينـا
(5)
نموذج في الإعراب:
نحن التلاميذ نحبّ العلم
نحن | : ضمير مبني في محل رفع مبتدأ.
التلاميذ | : مفعول به منصوب على الاختصاص بفعل محذوف تقديره أخص.
نحب | : فعل مضارع مرفوع بالضمة والفاعل ضمير مستتر. وجملة الفعل والفاعل في محل رفع خبر المبتدأ.
العلم | : مفعول به منصوب بالفتحة.
(6)
نحن أطباء نداوي المرضى- نحن الأطباء نداوي المرضى.
ما موقع الجملتين الفعليتين من الإعراب مع بيان السبب؟ وما إعراب الاسم الذي قبلهما؟
(7)
أعرب ما تحته خط فما يلي :
نحن بنو الدنيا، فلماذا نكره أمنا؟
نحن بني الدنيا نتهافت عليهــا.


اسم الفعل
(أ) أنواعه من حيث المسمى
الأمثلة:
1-شَتْانَ ما بين اليوم والأمس- هيهاتَ النجاحُ بلا عمل.
2-أف لمن يَجبن عند اللقاء- واهاً للمخلوق الضعيف كيف ينسى خالقه!
3-صَه حين يتكلم أبوك- هَلُمَّ حتى نؤدي حق الله علينا.
4-عليك نفسك فقوم منها ما اعوجً- أمامك يا عليُّ فإن الطريق طويل- رُوَيْدَك إذا تكلمت.
5-حَذارِ أن تهلك نفسك بالانغماس في الشهوات- صناع المعروف غير منتظر جزاءه- دراك ما فاتك من الدروس قبل الامتحان.
الإيضاح:
انظر إلى الكلمات التي تحتها خط في الأمثلة السابقة، تجد أنها تدل على ما يدل عليه الفعل من الحدث والزمن، فكلمة " شتان " في المجموعة الأولى مثلا، معناها: بَعُدَ، وكلمة " أف " في المجموعة الثانية، معناها " أتَضَجْر "، وكلمة "صه " في المجموعة الثالثة معناها: اسكت، وهكذا.. غير أن هذه الكلمات وإن دلت على ما يدل عليه الفعل، فإنها لا تقبل علاماته المختلفة، مثل: تاء الفاعل للماضي، وقبول دخول (لم) على المضارع، وقبول لحاق ياء الخاطبة بالأمر، وغير ذلك، ولهذا لا تُعَد مثل هذه الكلمات أفعالا، وقد اصطلح على تسميتها: "أسماء الأفعال".
وكما أن الأفعال ثلاثة أنواع ، فكذلك أسماء الأفعال، فمنها اسم الفعل الماضي، مثل "شتان" و"هيهات " في أمثلة المجموعة الأولى ومعناهما: بَعُدَ. ومنها اسم الفعل المضارع، مثل: "أفٍّ" بمعنى: " أتَضَجّر" و "واهاً" بمعنى: أتعجب، في المجموعة الثانية. ومنها اسم فعل الأمر، مثل: " صه" بمعنى: " اسكت"، و"هلم" بمعنى: أقْبل، في المجموعة الثالثة.
وما ذكرناه من أسماء الأفعال في المجموعات الثلاث الأولى "مُرْتَجَل " بمعنى أنه موضوع للدلالة على معنى الفعل منذ البداية. وهناك أسماء للأفعال في العربية كانت في الأصل دالة على معاني أخرى، كما في أمثلة المجموعة الرابعة، ففي المثال الأول:" عليكَ " بمعنى الزم، وهو منقول من الجار والمجرور. وفي
المثال الثاني: "أمامك" بمعنى: تقدم، وهو منقول من الظرف. وفى المثال الثالث: " رويدك " بمعنى : تمهْل ؛ وهو منقول من المصدر.
وكل أسماء الأفعال هذه سواء منها المرتجل والمنقول، سماعي عن العرب. غير أن هناك نوعاً قياسيّاً من اسم الفعل، يمكن صوغه في كل وقت على وزن (فَعَال) بمعنى افْعَلْ، غير أنه لا يصاغ إلا من الفعل الثلاثي المتصرف التام، فيقال مثلا: من جلَس "جلاس" بمعنى: اجلس، ونحو ذلك ما هو مذكور في أمثلة المجموعة الخامسة.
وكل أسماء الأفعال تستخدم بصيغة واحدة، للمفرد والمثنى والجمع، والمذكر والمؤنث، فيقال مثلا: صه يا محمد، وصه يا محمدان، وصه يا محمدون، وصه يا هندات ونحو ذلك، إلا إذا اتصل اسم الفعل بكاف الخطاب، فإن هذه الكاف تتغير، تبعاً لتغير المخاطب، مثل: " دونك" بمعنى: خُذ، فيقال: دونكَ يا عليُّ ودونك يا زينب، ودونكا يا محمدان، ودونكم يا محمدون، ودونكن يا فتيات، وهكذا.
القاعدة:
1- اسم الفعل: كلمة تدلُّ على معنى الفعل ولا تقبل علاماته.
2- ينقسم اسم الفعل من حيث زمنه إلى: اسم فعل ماض، واسم فعل مضارع، واسم فعل أمر.
3- ينقسم اسم الفعل من حيث وضعه إلى قسمين:
(أ) مرتجل: وهو ما وضع من أول أمره ليدل على معنى الفعل.
(ب) منقول: وهو ما نقل عن الجار والمجرور أو الظرف أو المصدر ليدل على معنى الفعل.
4- يصاغ اسم الفعل قياسياً من الفعل الثلاثي المتصرف التام على وزن (فَعَالِ) للدلالة على الأمر.
5- يستعملَ اسم الفعل بصورة واحدة دائماً، للمفرد والمثنى والجمع والمذكر والمؤنث، إلا إذا اتصل بكاف الخطاب، فإن هذه الكاف تتغير تَبعاً لتغير المخاطب.
وفيما يلي جدول لأهم أسماء الأفعال في العربية:
اسم الفعل | زمنه | معناه | مثاله
هيهاتَ | ماض | بَعُدَ | {هيهات هيهات لما توعدون}.
شَتانَ | " | بَعُدَ | شتان ما بين العلم والجهل.
سرعان | " | سَرُع | سرعان ما اكفهرت السماء ولمع البرق .
أف | مضارع | أتضجْر | {أفٍّ لكم ولما تعبدون من دون الله}.
قَط | " | يكفي | قطني ما أعطيتني.
آو | " | أتوجع | آو ممن يعيثون في الأرض فسادا.
وَي | " | أتعجب | {وَىْ كأنه لا يفلح الكافرون}.
واهاً | " | أتعجب | واهاً لقوم يتدخلون فيما لا يعنيهم.
إيهِ | أمر | زدني من الحديث | إيهِ أيها الشاعر المبدع.
صه | " | اسكت | صه عما يَشِينُك من الكلام.
آمين | " | استجب | اللهم اغفر لنا آمين.
حي | " | أقبل | حَيَّ على الصلاة حَيَّ على الفلاح.
هَيا | " | أسرع | هيا بنا إلى الصلاة.
هيت | " | أسرع | {وغلقت الأبواب وقالت هيت لك}.
هَلُمَّ إلي | " | تعالَ | {والقائلين لإخوانهم هَلُمَّ إلينا}.
هَلُمّ كذا | " | أحضِر | {قل هَلُمَّ شهداءكم الذين يشهدون أن الله حَرًم هذا}.
مه | " | اكْفُف | مَهْ عما تقول من الإفك.
هاكَ | " | خُذ | هاكم البرهان على ما أقول.
إليك | " | تباعد | إليك عن الرذائل.
إليك كذا | " | خُذ | إليكم ملخصاً للدرس.
عليك | " | الزَم | عليك بالرفق في معاملة الحيوان.
رويدَكَ | " | تمهل | رويدك يا أخي.
بَلهَ | " | اترك | اصفح عن زلات الأعداء بلهَ الأصدقاء.
أمامك | " | تقدم | أمامك أيها الجندي.
مكانك | " | اثبت | مكانك أيها اللص.
لديكَ | " | خُذ | لديك قيدَ الحديد فاكسِره.
دونكَ | " | خُذ | دونك كتاب الله فاقرأه.


الجهر بالدعوة

 | الجهر بالدعوة
 | إسلام حمزة بن عبد المطلب:
 | وفي السنة السادسة: أسلم حمزة بن عبد المطلب وعمر.
 | قال ابن إسحاق: مر أبو جهل برسول الله صلى الله عليه وسلم عند الصفا، فآذاه ونال منه، ورسول الله صلى الله عليه وسلم ساكت. فقام رسول الله صلى الله عليه وسلم ودخل المسجد. وكانت مولاة لعبد الله بن جُدعان في مسكن لها على الصفا، تسمع ما يقول أبو جهل. وأقبل حمزة من القنَص متوشحاً قوسه. وكان يسمى: أعَزّ قريش. فأخبرته مولاة ابن جدعان بما سمعت من أبي جهل. فغضب. ودخل المسجد – وأبو جهل جالس في نادي قومه - فقال له حمزة: يا مُصَفِّر اسْتِه. تشتم ابن أخي وأنا علي دينه؟ ثم ضربه بالقوس فشَجَّة مُوضِحة. فثار رجال من بني مخزوم. وثار بنو هاشم. فقال أبو جهل: دعوا أبا عمارة. فإني سببت ابن أخيه سباً قبيحاً. فعلت قريش أن رسول الله صلى الله عليه وسلم قد عَزَّ. فكفوا عنه بعض ما كانوا ينالون منه.
 | إسلام عمر رضي الله عنه:
 | وعن ابن عمر أن رسول الله صلى الله عليه وسلم قال "اللهم أعز الإسلام بأحب الرجلين إليك: إما عمر بن الخطاب، أو أبي جهل بن هشام" فكان أحبهما إلى الله: عمر رضي الله عنه.
 | وروي عن ابن عباس رضي الله عنهما: أنه قال لعمر رضي الله عنه "لم سُميت الفاروق؟ فقال: أسلم حمزة قبلي بثلاثة أيام. ثم شرح إلله صدري للإسلام. وأول شيء سمعته من القرآن وَوَقَر في صدري {20: 8 الله لا إله إلا هو، له الأسماء الحسنى} فما في الأرض نسمة أحب إلىَّ من نسمة رسول الله صلى الله عليه وسلم. فسألت عنه؟ فقيل لي: هو في دار الأرقم. فأتيت الدار- وحمزة في أصحابه جلوسًا في الدار، ورسول الله صلى الله عليه وسلم في البيت- فضربت الباب، فاستجمع القوم. فقال لهم حمزة: مالكم فقالوا: عمر، فخرج رسول الله صلى الله عليه وسلم. فأخذ بمجامع ثيابي. ثم نترني نترة لم أتمالك أن وقعت على ركبتي. فقال: ما أنت بمنتهٍ يا عمر؟ فقلت: أشهد أن لا إله إلا الله، وأنك رسول الله، فكبر أهل الدار تكبيرة سمعها أهل المسجد. فقلت: يا رسول الله، ألسنا علي الحق، إن متنا أو حيينا؟ قال: بلى. فقلت: ففيم الاختفاء؟ والذي بعثك بالحق لنخرجن، فخرجنا في صفين. حمزة في صف، وأنا في صف – له كديد ككديد الطحن – حتى دخلنا المسجد. فلما نظرت إلينا قريش أصابتهم كآبة لم يصبهم مثلها قط. فسماني رسول الله صلى الله عليه وسلم: الفاروق".
 | وقال صهيب: لما أسلم عمر رضي الله عنه جلسنا حول البيت حِلقاً، فطفنا واستنصفنا مما غلظ علينا.
 | حماية أبي طالب لرسول الله:
 | ولما رأت قريش أن رسول الله صلى الله عليه وسلم يتزايد أمره ويقوى، ورأوا ما صنع أبو طالب به. مشوا إليه بعمارة بن الوليد. فقالوا: يا أبا طالب هذا أنهد فتي في قريش وأجمله. فخذه وادفع إلينا هذا الذي خالف دينك ودين آبائك فنقتله، فإنما هو رجل برجل. فقال: بئسما تسومونني، تعطوني ابنكم أربيه لكم وأعطيكم ابني تقتلونه؟ فقال المطعم بن عدي بن نوفل: يا أبا طالب، قد أنصفك قومك، وجاهدوا على التخلص منك بكل طريق. قال: والله ما أنصفتموني، ولكنك أجمعت علي خذلاني. فاصنع ما بدا لك.
 | وقال أشراف مكة لأبي طالب: إما أن تُخلي بيننا وبينه فنكفيكه. فإنك على مثل ما نحن عليه، أو اجمع لحربنا، فإنا لسنا بتاركي ابن أخيك على هذا، حتى نهلكه أو يكف عنا، فقد طلبنا التخلص من حربك بكل ما نظن أنه يخلص. فبعث أبو طالب إلى رسول الله صلى الله عليه وسلم، فقال له: يا ابن أخي، إن قومك جاءوني، وقالوا كذا وكذا، فأبقِ علي وعلى نفسك، ولا تحملني ما لا أطيق أنا ولا أنت. فاكْفُف عن قومك ما يكرهون من قولك-. فقال صلى الله عليه وسلم "والله لووضعوا الشمس في يميني والقمر في يساري، ما تركت هذا الأمر حتى يظهره الله، أو أهلك في طلبه" فقال: امض على أمرك، فوالله لا أسلمك أبداً.
 | ودعا أبو طالب أقاربه إلى نصرته فأجابه بنو هاشم وبنو المطلب، غير أبي لهب، وقال أبو طالب:
 | حتى أوسَّـد في التراب دفينا |  | والله لن يصــلوا إليك بجمعهم
 | وابشـر وقَرْ بذاك منك عيونا |  | فاصدع بأمرك ما عليك غضاضة
 | ولقد صدَقْتَ، وكنتَ ثم أميناً |  | ودعوتني، وعرفتُ أنك ناصحي
 | من خير أديان البــرية دينا |  | وعرضت ديناً قـد عرفت بأنه
 | لوجدتني سـمحًا بذاك مبينا |  | لولا الملامة أو حِذار مســبة
 | حصار بني هاشم في الشعب:
 | ولما اجتمعوا - مؤمنهم وكافرهم - على منع رسول الله صلى الله عليه وسلم: اجتمعت قريش. فأجمعوا أمرهم على أن لا يجالسوهم، ولا يبايعوهم، ولا يدخلوا بيوتهم. حتى يُسلِموا رسول الله صلى الله عليه وسلم للقتل. وكتبوا بذلك صحيفة: فيها عهود ومواثيق "أن لا يقبلوا من بني هاشم صلحاً أبداً، ولا تأخذهم بهم رأفة حتى يسلموه للقتل" فأمرهم أبو طالب أن يدخلوا شَعبه فلبثوا فيه ثلاث سنين. واشتد عليهم البلاء، وقطعوا عنهم الأسواق. فلا يتركون طعاماً يدخل مكة، ولا بيعاَ إلا بادروا فاشتروه. ومنعوه أن يصل شيء منه إلى بني هاشم. حتى كان يسمع أصوات نسائهم يتضاغون من وراء الشعب من الجوع. واشتدوا على من أسلم ممن لم يدخل الشعب، فأوثقوهم. وعظمت الفتنة وزلزلوا زلزالاً شديداً، وكان أبو طالب إذا أخذ الناس مضاجعهم، أمر رسول الله صلى الله عليه وسلم أن يضطجع على فراشه، حتى يرى ذلك من أراد اغتياله. فإذا نام الناس أمر أحد بنيه أو إخوانه أو بني عمه فاضطجع على فراش رسول الله صلى الله عليه وسلم. وأمره أن يأتي أحد فرُشهم.
 | وفى ذلك عمل أبو طالب قصيدته اللامية المشهورة التي قال فيها:
 | وقد قطعوا كل العُرَى والوسائل |  |  | ولما رأيت القوم لا وُدَّ فيـــهمو
 | وقد طاوعوا أمر العدو المزايل |  |  | وقد صارحــونا بالعداوة والأذى
 | وأبيض عضـب من تراث المقاول |  |  | صبرت لهم نفسي بســمراء سمحة
 | وأمســكت من أثوابه بالوصائل |  |  | وأحضرت عند البيت رهطي وأسرتي
 | علينا بســـوء، أو مُلِحٍّ بباطل |  |  | أعوذ برب النــاس من كل طاعن
 | ومن ملحق في الدين ما لم يحاول |  |  | ومن كاشِح يســـعى لنا بمغِيظَة
 | وراقٍ ليرقَى في حِــراء ونازل |  |  | وثور، ومَـنْ أرســى ثَبيراً مكانه
 | وبالله. إن الله ليــــس بغافل |  |  | وبالبيت - حق البيت- من بطن مكة
 | إذا اكتنفوه بالضحى والأصـائل |  |  | وبالحجر المسـود إذ يمســحونه
 | على قدميه حافياً غير ناعـــل |  |  | وموطىء إبراهيـم في الصخر رطبة
 | وما فيهما من صورة وتماثـــل |  |  | وأشواط بين المروتيــن إلى الصفا
 | إلالٍ إلى مفضي الشـراج القوابل |  |  | وبالمشعر الأقصى، إذا عمــدوا له
 | ومن كل ذي نذر، ومن كل راجل |  |  | ومن حج بيت الله من كل راكـب
 | وهل فوقها من حرمة ومــنازل؟ |  |  | وليلة جَمْع والمنازل مــــن منى
 | وهل من معيذ يتقي الله عـادل؟ |  |  | فهل بعد هذا من معاذ لعـــائذ؟
 | ونظعن إلا أمركـم في بـلابـل |  |  | كذبتم وبيت الله نتـرك مـــكة
 | ولما نُطاعن دونـه وننـاضــل |  |  | كذبتم وبيت الله نبزى محـــمدا
 | ونُذهَــل عن أبنائـنا والحلائل |  |  | ونسلمه حتى نُصَرَّع حــــوله
 | نهوض الروايا تحت ذات الصلاصل |  |  | وينهض قـــوم في الحديد إليكمو
 |  | * * * |  |
 | لَتُلْتبسَن أســـــيافُنا بالأماثل |  |  | وإنا لعَمْرُ اللّه إن جـــدَّ ما أرى
 | أخى ثقة حامي الحقيقة باســل |  |  | بكفّي فتى مثل الشهاب ســميْدع
 | يحوط الزمار غير ذرب مواكــل |  |  | وما تَرْكُ قوم - لا أبا لك – سـيدا
 |  | * * * |  |
 | ربيع اليتامى عِصْمة للأرامـــل |  |  | وأبيض يستســقى الغمام بوجهه
 | فهم عنده في حرمة وفواضـــل |  |  | يلوذ به الهُلاك مـــن آل هاشم
 |  | * * * |  |
 | حسود كذوب، مبغض ذى دغائل |  |  | فعتبة، لا تســمع بنا قول كاشح
 | كما مَرَّ قَيْلٌ مـن عظـام المقاول |  |  | ومَرَّ أبو ســــفيان عني معرضاً
 | وتزعم أني لســـت عنك بغافل |  |  | تفر إلى نجد: بْرد ميـــاهـــه
 | ولا معظم عند الأمــور الجلائل |  |  | أَمُطْعِمُ، لم أخذلــك في يوم نحدة
 | وإني متى أوكل فلســت بآكلي |  |  | أمطعم، إن القوم ســاموك خِطَّة
 | عقوبة شر عاجلاً غيـــر آجل |  |  | جزى الله عنا عبد شـمس ونوفلاً
 | فلا تشركوا في أمركم كل واغل |  |  | فعبد مناف أنتمو خير قــومكم
 | الآن حطاب أقْدُر ومراجـــل |  |  | وكنتم حديثاً حَطْبَ قِدْر، فأنتـمو
 | لعمري وجدنا غِبَّه غير طائــل |  |  | فكل صديق وابن أخت نعــده
 | بَراءٌ إلينــــا من مَعَقَةِ خاذل |  |  | سوى أن رهطاً من كلاب بن مرة
 | زهيراً حساماً مفـردا من حمائل |  |  | ونعم ابن أخـت القوم غير مكذب
 |  | * * * |  |
 | وإخوته، دأب المحــب المواصل |  |  | لعمري لقد كُلِّفــتُ وجداً بأحمد
 | إذا قاسه الحكام عند التفـاضل؟ |  |  | فمن مثله في النـــاس أي مؤمل
 | يوالي إلهاً ليس عنه بغافــــل |  |  | حليم رشيد عادل، غير طائــش
 | تُجَرُ على أشياخنا في المحــافل |  |  | فوالله لولا أن أجيء بســــبة
 | من الدهر جدا، غير قول التهازل |  |  | لكنَّا اتبعناه على كل حــــالة
 | لدينا، ولا يُعْنَى بقول الأباطــل |  |  | لقد علـــموا أن ابننا لا مكذب
 | ودافعت عنه بالذُّرى والكلاكـل |  |  | حَدَبْت بنفســـي دونه، وحميتُه
نقض الصحيفة:
ثم بعد ذلك مشى هشام بن عمرو من بني عامر بن لؤي. وكان يصل بني هاشم في الشعب خفية بالليل بالطعام- مشى إلى زهير بن أبي أمية المخزومي- وكانت أمه عاتكة بنت عبد المطلب- وقال: يا زهير، أرضيت أن تأكل الطعام وتشرب الشراب، وأخوالك بحيث تعلم؟ فقال: ويحك، فما أصنع وأنا رجل واحد؟ أما والله لو كان معي رجل آخر لقمت في نقضها. قال: أنا. قال: أبغنا ثالثاً. قال: أبو البختري بن هشام. قال: ابغنا رابعاً. قال: زمعة ابن الأسود. قال: أبغنا خامساً. قال: المطعم بن عدي. قال: فاجتمعوا عند الحجون، وتعاقدوا على القيام بنقض الصحيفة.
فقال زهير: أنا أبدأ بها، فجاءوا إلى الكعبة- وقريش محدقة بها- فنادى زهير: يا أهل مكة، إنا نأكل الطعام، ونشرب الشراب، ونلبس الثياب، و بنو هاشم هَلْكَى، والله لا أقعد حتى تشُق هذه الصحيفة القاطعة الظالمة.
فقال أبو جهل: كذبت. والله لا تشق. فقال زمعة: أنت والله أكذب ما رضينا كتابتها حين كُتبت.
وقال أبو البختري: صدق زمعة، لا نرضى ما كتب فيها ولا نقارُّ عليه.
فقال المطعم بن عدي: صدقتما. وكذب من قال غير ذلك. نبرأ إلى الله منها ومما كتب فيها.
وقال هشام بن عمر: نحو ذلك.
فقال أبو جهل: هذا أمر قد قضي بليل، تُشُوور فيه بغير هذا المكان.
وبعث الله على صحيفتهم الأرضة، فلم تترك اسماً لله إلا لحسته، وبقي ما فيها من شرك وظلم وقطيعة، وأطلع الله رسوله على الذي صنع. بصحيفتهم. فذكر ذلك لعمه. فقال: لا، والثواقب. ما كذبتني.
فانطلق يمشي بعصابة من بنى عبد المطلب، حتى أتى المسجد وهو حافل من قريش. فلما رأوهم ظنوا أنهم خرجوا من شدة الحصار، وأتوا ليعطوهم رسول الله صلى الله عليه وسلم فتكلم أبو طالب. فقال: قد حدث أمر. لعله أن يكون بيننا وبينكم صلحاً، فائتوا بصحيفتكم - وإنما قال ذلك خشية أن ينظروا فيها قبل أن يأتوا بها، فلا يأتون بها- فأتوا بها معجبين. لا يشكون أن رسول الله صلى الله عليه وسلم مدفوع إليهم، قالوا: قد آن لكم أن تفيئوا وترجعوا خطراً لهلكة قومكم. فقال أبو طالب: لأعطينكم أمراً فيه نَصَف، إن ابني أخبرني – ولم يكذبني - أن الله عز وجل بريء من هذه الصحيفة التي في أيديكم، وأنه محا كل اسم له فيها، وترك فيها غدركم، وقطيعتكم. فإن كان ما قال حقاً، فوالله لا نسلمه إليكم حتى نموت عن آخرنا. وإن كان الذي يقول باطلاً، دفعناه إليكم فقتلتموه، أو استحييتموه.
قالوا: قد رضينا، ففتحوا الصحيفة فوجدوها كما أخبر. فقالوا: هذا سحر من صاحبكم، فارتكسوا وعادوا إلى شر ما هم عليه.
فتكلم عند ذلك النفر الذين تعاقدوا- كما تقدم- وقال أبو طالب شعراً يمدح النفر الذين تعاقدوا على نقض الصحيفة. ويمدح النجاشي، منه:
على ملأ، يُهْدَى بحزم ويرشـــد |  |  |  | جزى الله رهطاً بالحجون تتابعوا
إذا ما مشى في رفرف الدرع أجرد |  |  |  | أعان عليــها كل صقر كأنه
مقاولة، بل هم أعـــز وأمـجد |  |  |  | قعوداً لدى جنب الحجون كانهم
وأسلم هشام بن عمرو يوم الفتح.
وخرج بنو هاشم من شعبهم وخالطوا الناس. وكان خروجهم في سنة عشر من النبوة. ومات أبو طالب بعد ذلك بستة أشهر.
موت خديجة وأبي طالب:
وماتت خديجة أم المؤمنين رضي الله عنها بعد موت أبي طالب بأيام. فاشتد البلاء على رسول الله صلى الله عليه وسلم من قومه بعد موت خديجة وعمه، وتجرأوا عليه، وكاشفوه بالأذى، وأرادوا قتله. فمنعهم الله من ذلك.
قال عبد الله بن عمرو بن العاص رضي الله عنهما "حضرتهم. وقد اجتمع أشرافهم في الحجر، فذكروا رسول الله صلى الله عليه وسلم. فقالوا: ما رأينا مثل صبرنا عليه، سَفَّه أحلامنا. وشتم آباءنا. وفرق جماعتنا، فبينما هم فى ذلك. إذ أقبل. فاستلم الركن فلما مَرَّ بهم غمزوه".
وفى حديث: أنه قال لهم في الثانية "لقد جئتكم بالذبح" وأنهم قالوا له: يا أبا القاسم، ما كنت جَهولاً، فانصرِفْ راشداً.
فلما كان من الغد اجتمعوا فقالوا: ذكرتم ما بلغ منكم، حتى إذا أتاكم بما تكرهون تركتموه، فبينما هم كذلك. إذ طلع عليهم، فقالوا: قوموا إليه وَثبة رجل واحد. فلقد رأيت عُقْبة بن أبي مُعَيْط آخذاً بمجامع ردائه، وقام أبو بكر دونه وهو يبكي، يقول: أتقتلون رجلاً أن يقول ربي الله؟.
وفى حديث أسماء "فأتى الصريخ إلى أبى بكر. فقالوا: أدرك صاحبك، فخرج من عندنا وله غدائر أربع، فخرج وهو يقول: ويلكم، أتقتلون رجلاً أن يقول ربي الله؟ فلهوا عنه، وأقبلوا على أبى بكر. فرجع إلينا لا يمس شيئاً من غدائر إلا رجع معه".
ومرة كان يصلي عند البيت، ورهط من أشرافهم يرونه، فأتى أحدهم بسلا جَزور. فرماه على ظهره.
وكانوا يعلمون صدقه وأمانته، وأن ما جاء به هو الحق. لكنهم كما قال الله تعالى: {6: 33 فأنهم لا يكذبونك. ولكن الظالمين بآيات الله يجحدون}.
وذكر الزهري: أن أبا جهل، وجماعة معه، وفيهم الأخنس بن شُريق، استمعوا قراءة رسول الله صلى الله عليه وسلم في الليل، فقال الأخنس لأبى جهل: يا أبا الحكم: ما رأيك فيما سمعت من محمد؟ فقال: تنازعنا نحن وبنو عبد مناف الشرف: أطعموا فأطعمنا. وحملوا فحملنا. وأعطوا فأعطينا. حتى إذا تجاثينا على الرُكبَ، وكنا كفرسي رهان، قالوا: منا نبي يأتيه الوحي من السماء ! فمتى ندرك هذا؟ والله لا نسمع له أبداً، ولا نصدقه أبداً".
وفى رواية "إني لأعلم أن ما يقول حق، ولكن بنى قُصَي قالوا: فينا الندوة. فقلنا: نعم. قالوا: وفيِنا الحجابة، فقلنا: نعم. قالوا: فينا السقاية. فقلنا: نعم وذكرنحوه".


العُلُوّ وَالنُّزول

أنواع النسبي

تقسيم الخبر إلى عال ونازل

قد خص الله تعالى هذه الأمة بالإسناد المتصل إلى نبيها صلى الله عليه وسلم.

قال عبد الله بن المبارك: الإسناد من الدين ولولا الإسناد لقال من شاء ما شاء. رواه مسلم.

وقال سفيان الثوري: الإسناد سلاح المؤمن:

والعلو عبارة عن قلة رجال السند والنزول كثرتهم، وهما من صفات الإسناد.

وعلو الإسناد أفضل من النزول فيه بشرط أن يكون السند العالي خاليا من الضعف، فأما إن كان مع الضعف فلا فضل فيه ولاسيما إن اشتمل على بعض الكذابين أو المتهمين بالكذب.

قال ابن الصلاح: العلو يبعد الإسناد من الخلل لأن كل واحد من رجاله يحتمل أن يقع الخلل من جهته سهواً أو عمداً ففي قلتهم قلة جهات الخلل.

تقسيم الخبر إلى عال ونازل

أعلى

ينقسم الخبر باعتبار علو سنده ونزوله إلى قسمين:

1- الخبر العالي: هو ما قل رجال سنده بالنسبة إلى سند آخر يرد به ذلك الخبر بعدد كثير.

2- الخبر النازل: هو ما كثر رجال سنده بالنسبة إلى سند آخر يرد به ذلك الخبر بعدد قليل.

وكل من العالي والنازل نوعان: مطلق ونسبي.

فالعالي علواً مطلقا: هو ما انتهى سنده إلى النبي صلى الله عليه وسلم بعدد قليل بالنسبة إلى سند آخر يرد به الخبر بعدد كثير. وضده النازل نزولا مطلقا وهو واضح.

والعالي علواً نسبياً: هو ما انتهى سنده إلى إمام مشهور من أئمة الحديث كمالك وشعبة مثلا بعدد قليل بالنسبة إلى سند آخر ورد به ذلك الخبر بعدد كثير، وضده النازل نزولا نسبيا.

أنواع النسبي

أعلى

تتفرع من النسبي أربعة أنواع:

ا- الموافقة: وهي أن يصل الراوي إلى شيخ أحد المصنفين كالبخاري مثلا من غير طريقه مع علو إسناده على إسناد المصنف.

ومثل لذلك الحافظ بأن يروي البخاري حديثا عن قتيبة عن مالك مثلا قال: "فلو رويناه من طريق البخاري كان بيننا وبن قتيبة ثمانية، ولو رويناه من طريق أبي العباس السراج عن قتيبة لكان بيننا وبن قتيبة سبعة، فقد حصلت لنا الموافقة مع البخاري في شيخه قتيبة مع العلو".

2- البدل ويسمى الإبدال وهو: الوصول إلى شيخ شيخ أحد المصنفين من غير طريقه مع علو الإسناد على الإسناد إليه.

ومثال ذلك ما قال الحافظ مشيراً إلى مثال الموافقة المذكور: كأن يقع لنا ذلك الإسناد بعينه من طريق أخرى غير طريق البخاري إلى القعنبي عن مالك فيكون القعنبي فيه بدلا عن قتيبة شيخ ا لبخاري.

وأكثر ما يعتبر كل من الموافقة والبدل إذا قارنا العلو وإلا فهما واقعان بدونه.

3- المساواة: وهي أن يستوي عدد رجال سند الراوي مع سند أحد المصنفين.

ومثال ذلك ما وقع للحافظ ابن حجر من أحاديث فيها بينه وبين النبي صلى الله عليه وسلم عشرة رجال. وقد وقع للترمذي والنسائي بهذا العدد نفسه وهو ما رواه الترمذي في فضل سورة الإخلاص ورواه النسائي في كتاب الصلاة عن أبي أيوب رضي الله عنه مرفوعا: "قل هو الله أحد تعدل ثلث القرآن قال لا أعلم إسناداً أطول من إسناد هذا الحديث وفيه ستة من التابعن".

وللحافظ ابن حجر جزء جمع فيه عشرة أحاديث وسماه العشرة العشارية. قال الحافظ العراقي: وكانت المساواة توجد قديما وأما اليوم فتمكن في مطلق العدد لا في حديث بعينه.

4- المصافحة: وهي أن يستوي إسناد الراوي عدداً مع إسناد تلميذ أحد المصنفين.

فيكون الراوي كأنه لقي المصنف وروي عنه، وسميت بذلك لأن العادة جرت بالمصافحة بين من تلاقيا.


ذكر الحث على لزوم التواضع ومجانبة الكبر
أنبأنا أبو خليفة حدثنا موسى بن إسماعيل التبوذكي حدثنا إسماعيل بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " ما نقصت صدقة من مال، ولا زاد الله عبدا بعفو إلا عزا ولا تواضع أحد لله إلا رفعه الله ".
قال أبو حاتم رضي الله عنه: الواجب على العاقل لزوم التواضع ومجانبة التكبر، ولو لم يكن في التواضع خصلة تحمله إلا أن المرء كلما كثر تواضعه ازداد بذلك رفعة لـكان الواجب عليه أن لا يتزيا بغيره.
والتواضع تواضعان: أحدهما محمود، والآخر مذموم. والتواضع المحمود: ترك التطاول على عباد الله، والإزراء بهم. والتواضع المذموم: هو تواضع المرء لذي الدنيا رغبة في دنياه.
فالعاقل يلزم مفارقة التواضع المذموم على الأحوال كلها، ولا يفارق التواضع المحمود على الجهات كلها.
ولقد أنبأنا الحسن بن سفيان، حدثنا قتيبة بن سعيد حدثنا الليث عن ابن عجلان عن بكير بن عبد الله، عن عبيد الله بن عدي أن عمر بن الخطاب قال: " إن الرجل إذا تواضع لله رفع الله حكمته، [1]وقال انتعش نعشك الله، فهو في نفسه صغير، وفي أعين الناس كبير، وإذا تكبر العبد وعدا طوره وهصه الله إلى الأرض، وقال: اخسأ‍‍! أخسأك الله، فهو في نفسه كبير، وفي أعين الناس صغير ".
قال أبو حاتم رضي الله عنه: التواضع يرفع المرء قدرا، ويعظم له خطرا، ويزيده نبلا.
والتواضع لله جل وعز على ضربين:
أحدهما تواضع العبد لربه عندما يأتي من الطاعات غير معجب بفعله، ولا راء له عنده حالة يوجب بها أسباب الولاية، إلا أن يكون المولى جل وعز هو الذي يتفضل عليه بذلك، وهذا التواضع هو السبب الدافع لنفس العجب عن الطاعات.
والتواضع الآخر: هو ازدراء المرء نفسه واستحقاره إياها عند ذكره ما قارف من المآثم حتى لا يرى أحدا من العالم إلا ويرى نفسه دونه في الطاعات وفوقه في الجنايات.
كما أنبأنا أحمد بن الحسن بن عبد الجبار الصوفي ببغداد، حدثنا يحيى بن معين حدثنا عبد الصمد بن عبد الوارث عن عبد الله بن بكر بن عبد الله المزني قال: قال أبي: " يا بنى لو لم أحضر الموسم لرجوت أن يغفر لهم ".
أنبأنا عبد الرحمن بن يحيى بن معاذ البزاز، حدثنا هشام بن عمار حدثنا ابن صميع، حدثنا زهير بن محمد عن ابن جريج عن مجاهد في قوله { كانوا لنا خاشعين } قال: " متواضعين ".
قال أبو حاتم رضي الله عنه: العاقل يلزم مجانبة التكبر، لما فيه من الخصال المذمومة
إحداهما: أنه لا يتكبر على أحد حتى يعجب بنفسه، ويرى لها على غيرها الفضل؟.
والثانية: ازدراءه بالعالم، لأن من لم يستحقر الناس لم يتكبر عليهم، وكفى بالمستحقر لمن أكرمه الله بالإيمان طغيانا.
والثالثة: منازعة الله جل وعلا في صفاته، إذ الكبرياء والعظمة من صفات الله جل وعلا؛ فمن نازعه إحداهما ألقاه في النار، إلا أن يتفضل عليه بعفوه.
ولقد أحسن الذي يقول:
 | للعقل، مهتـكة للعرض فانتبه | التيه مفســدة للدين، منقصة
 | والعز في الحلم لا في البطش والسفه | لا تشرهن؛ فإن الذل في الشره
سمعت محمد بن محمود النسائي يقول: سمعت أبا داود السنجي يقول: سمعت الأصمعي يقول: سمعت يحيى بن خالد البرمكي يقول: " الشريف إذا تقرأ[2] تواضع، والدنيء إذا تقرأ تكبر ".
قال أبو حاتم رضي الله عنه: لا يمتنع من التواضع أحد، والتواضع يكسب السلامة، ويورث الألفة، ويرفع الحقد، ويذهب الصد، وثمرة التواضع المحبة، كما أن ثمرة القناعة الراحة، وإن تواضع الشريف يزيد في شرفه، كما أن تكبر الوضيع يزيد في ضعته، وكيف لا يتواضع من خلق من نطفة مذرة، وآخره يعود جيفة قذرة، وهو بينهما يحمل العذرة؟
سمعت أبا يعلي يقول: سمعت إسحاق بن أبي إسرائيل يقول: سمعت ابن عيينة يقول: " لو قيل أخرجوا خيار هذه القرية لأخرجوا من لا نعرف ".
وأنشدني الكريزي:
 | فكم تحتها قوم هم منـك أرفع | ولا تمش فوق الأرض إلا تواضعا
 | فكم مات من قوم هم منك أمنع | فإن كنت في عز وخير ومنــعة
أنشدنا أبو عروبة أو ابن قتيبة، أنشدنا المسيب بن واضح عن يوسف بن أسباط:
 | وكفى بملتمس العلو سفالا | وكفى بملتمس التواضع رفعةً
أنبأنا ابن خزيمة، حدثنا محمد بن هشام المروزي، حدثنا حفص بن غياث عن جعفر بن محمد، عن أبيه قال: " حج الحسين بن علي عشر حجج ماشيا ونجبه[3] تقاد إلى جنبه ".
قال أبو حاتم رضي الله عنه: أفضل الناس من تواضع عن رفعة، وزهد عن قدرة، وانصف عن قوة، ولا يترك المرء المتواضع إلا عند استحكام التكبر، فلا يتكبر على الناس أحد إلا بإعجابه بنفسه، وعجب المرء بنفسه أحد حماد عقله، وما رأيت أحد تكبر على من دونه إلا ابتلاه الله بالذلة لمن فوقه.
وأنشدني محمد بن أبي على الخلادي:
 | س فإن العبوس رأس الحماقة | ودع التيه والعبـوس على النا
 | ت صديقا وقد تغر الصداقة | كلما شئت أن تعادى عاديـ
قال أبو حاتم رضي الله عنه: ما استجلبت البغضة بمثل التكبر، ولا اكتسبت المحبة بمثل التواضع، ومن استطال على الأخوان فلا يثقن منهم بالصفاء ولا يجب لصاحب الكبر أن يطمع في حسن الثناء، ولا تكاد ترى تائها إلا وضيعا.
فالعاقل إذا رأى من هو أكبر سنا منه تواضع له، وقال: سبقني إلى الإسلام، وإذا رأى من هو أصغر سنا تواضع له، وقال سبقته بالذنوب، وإذا رأى من هو مثله عده أخا، فكيف يحسن تكبر المرء على أخيه، ولا يجب استحقار أحد، لأن العود المنبوذ ربما انتفع به فحك الرجل به أذنه.
أخبرنا محمد بن المسيب بن إسحاق، حدثنا العباس بن الوليد بن مزيد قال: سمعت محمد بن شعيب بن شابور يقول: " دخل رجل الحمام وزيد بن أبي حبيب فيه، وكان أسود، فقال: له، يا أسود قم فاغسل رأسي قال: فقام فشد عليه إزاره فغسل رأسه، ودلك جسده، فلما فرغ قال له الرجل: كثر الله في السودان مثلك، قال: أحببت أن يكثر من يخدمك ".
أنبأنا محمد بن زنجويه القشيري، حدثنا عبد العزيز بن عبد الله المدائني، حدثنا أبو معاوية عن الأعمش عن مجاهد عن ابن عباس قال: " لو بغى جبل على جبل لدك الله الباغي منهما ".
أنبأنا الحسن بن سفيان، حدثنا نصر بن علي، حدثنا نوح بن قيس عن أخيه عن قتادة قال: " ما نسيت شيئا قط ثم قال لغلامه ناولني نعلي، قال: نعلك في رجلك "[4].
أنبأنا عبد الله بن محمد بن عمر، أنبأنا علي بن خشرم قال: سمعت الفضل بن موسى يقول كان مالك ينسى، فقال لقهرمانه [5]: " اشتر لي غلاما وسمه باسم خفيف حتى لا أنساه، قال: فاشترى له غلاما، وأدخله عليه، فقال: اشتريت لك هذا الغلام، وسميته باسم خفيف، قال: ما سميته؟ قال: فرقد، قال فنظر إلى الغلام، وقال: اجلس يا واقد ".

[1] " الحكمة ـ بفتحات ـ حديدة في اللجام تكون على أنف الفرس وحنكه تمنعه عن مخالفة راكبه ومنه حديث عمر: " إن العبد إذا تواضع لله رفع الله حكمته " ورفعها كناية عن الإعزاز. لأن من صفة الذليل تنكيس رأسه.

[2] " تقرأ: تنسك.

[3] " نجب ـ بضم النون والجيم ـ جمع نجيب، وهو الجمل.

[4] " العبرة في هذا: أنه أنسى ما لا يصح أن ينسى، فكان دليلا على فساد دعواه.

[5] " القهرمان: الخادم. ومالك: هو ابن أنس إمام دار الهجرة.


هـ- الأفعال الخمسة
الملكان يكتبان اِلأعمال |
أنتما تعملان بإخلاص |
المواطنين الصالحون يقومون بواجبهم | أ
أنتم تخدمون بلادكم |
أنتِ يا هندُ تعرفين واجبَك |
هما لن يكتبا إلا حقّاً |
أنتما لن تعملا إلا بإخلاص |
المواطنون الصالحون لن يتأخروا عن أداء الواجب | ب
أنتم لن تقصروا في واجبكم |
أنت يا هْند لن تهملي واجبك |
الوالدان لم يدخرا جهدا لإسعادك |
أنتما لم تعملا إلا بإخلاص |
هم لم يتأخروا عن أداء الواجب | جـ
أنتم لم تقصروا في واجبكم |
أنت يا هند لم تهملي واجبَك |
هما يسعيان في الخير |
أنتما تدعوان إلى الرشاد |
هما يرميان صفوف العدو | د
أنتم تسعون في الخير
المرشدون يدعون إلى الحق |
الفتيان يرمون بإتقان |
أنتِ تسعين في الخير |
أنتِ تدعين إلى الحق | هـ
أنتِ ترمين فلا تخطئين |
الإيضاح:
في المجمعة الأولى (1) أفعال مضارعة خمسة وهى: يكتبان، تعملان، يقومون، تخدمون، تعرفين، وإذا تأملت هذه الأفعال وجدتها مرفوعة لأنها لم يسبقها ناصب ولا جازم.
وتلاحظ أن الفعلين الأول والثاني قد اتصل أخرهما بألف الاثنين وجاء الأول منهما مبدوءا بياء الغائب والآخر مبدوءاً بتاء المخاطب.
وأن الفعلين الثالث و الرابع اتصل أخرهما بواو الجماعة وجاء الأول منهما مبدوءاً بياء الغائب والآخر مبدوءاً بتاء المخاطب.
وأن الفعل الخامس في هذه المجموعة قد اتصل آخره بياء المخاطبة.
وهذه الأفعال المضارعة اتصل بآخرها ألف الاثنين أو واو الجماعة أو ياء المخاطبة يسميها النحاة الأفعال الخمسة وهى ترخص بثبوت النون نيابة عن الضمة كما في هذه الأمثلة.
الأفعال المضارعة الخمسة في المجموعة الثانية (ب) جاءت مسبوقة بناصب وهو (لن) فحذفت منها النون التي كانت متصلة بآخرها في حالة الرفع.
ومن هذا نستنتج أن هذه الأفعال الخمسة تنصب بحذف النون نيابة عن الفتحة.
إذا رجعت إلى الأفعال الخمسة نفسها في المجموعة الثالثة (ج) وجدتها مسبوقة بجازم وهو (لم) فحذفت منها النون التي كانت متصلة بآخرها في حالة الرفع.
ومن هذا نستنتج أيضاً أن الأفعال الخمسة تجزم بحذف النون نيابة عن السكون.
وفي المجموعة الرابعة (د) أفعال مضارعة معتلة الآخر مسندة إلى ألف الاثنين أو واو الجماعة أو ياء المخاطبة.
وبتأملها بعد الإسناد نلاحظ أن الفعل المضارع المعتل الآخر بالألف تقلب ألفه ياء عند إسناده إلى ألفا الاثنين.
وإن الفعل المضارع المعتل الآخر بالواو أو الياء تحرك واوه أر ياؤه بالفتح عند إسناده إلى ألف الاثنين وذلك لمناسبة الألف.
أما إذا أسندت هذه الأفعال المضارعة المعتلة لواو الجماعة وياء المخاطبة فإن حروف العلة الثلاثة تحذف عند الإسناد مع بقاء فتح ما قبل الألف في الحالتين ومع ضم ما قبل الواو وكسر ما قبل ياء المخاطبة عندما يكون المحذوف واواً أو ياء.

القاعدة:

1- الأفعال الخمسة هي: كل فعل مضارع اتصل به ألف اثنين أو واو جماعة أو ياء مخاطبة.

2- ترفع الأفعال الخمسة بثبوت النون نيابة عن الضمة وتنصب وتجزم بحذف هذه النون نيابة عن الفتحة أو السكون.

تمرينات

(1)

خاطب بالعبارة الآتية المفردة والمثنى والجمع مذكراً مؤنثاً:

إذا شئت ألا تؤذى فلا تفعل الأذى ولا تركن إلى قرناء السوء.

(2)

أشر بالعبارة الآتية إلى المفردة والمثنى والجمع بنوعيهما وغيِّر ما يجب تغييره: هذا الذي يصدق في قوله.

(3)

أخبر بالجملة الآتية عن المثنى والجمع بنوعيهما: هو لم يتأخر عن أداء واجبه.

(4)

إيت بالأفعال الخمسة من الأفعال الآتية وأدخل عليها (كي) ثم ضع الجميع في جمل مفيدة:

نوى- جد- نال- مشى- أتى- قرأ- سهر- ز رع- ذهب- شاهد.

(5)

استعمل كل فعل من الأفعال الآتية في جملة مفيدة:

يكتبان- تزرعون- تحصدان- ترضين- يسحبون- يجريان- تقومون- يحفظان.

(6)
استخرج مما يأتي الأفعال المضارعة المرفوعة المنصوبة والمجزومة وبيِّن علامات إعرابها:
{ولا تقتلوهم عند المسجد الحرام حتى يقتلوكم فيه}
{فيهما عينان تجريان}
{لن تنالوا البر حتى تنفقوا ما تحبون}
{لا تدخلوا بيوتاً غير بيوتكم حتى تستأنسوا وتسلموا على أهلها}
{لا يسخر قوم من قوم عسى أن يكونوا خيراً منهم}
{قالوا أتعجبين من أمر الله}
{يخادعون الله والذين ءامنوا وما يخادعون إلا أنفسهم و ما يشعرون}
{ولن تستطيعوا أن تعدلوا بين النسآء ولو حرستم}
{ولا تلبسوا الحق بالباطل وتكتموا الحق وأنتم تعلمون}
{كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون}
{يا ليت قومي يعلمون بما غفر لي ربي}
(7)
نموذج في الإعراب:
الصديقان يسافران غداً الضدان لن يجتمعا
- مبتدأ مرفوع بالألف نيابة عن الضمة لأنه مثنى والنون عوض عن التنوين في الاسم المفرد. | الصديقان
- فعل مضارع مرفوع بثبوت النون نيابة عن الضمة لأنه من الأْفعال الخمسة، وألف الاثنين فاعل مبني على السكون في محل رفع، والجملة الفعلية في محل رفع خبر المبتدأ. | يسافران
- مبتدأ مرفوع بالألف لأنه مثنى،النون عوض عن التنوين في الاسم المفرد. | الضدان
- حرف نفي ونصب. | لن
- فعل مضارع منصوب بلن وعلامة نصبه حذف النون نيابة عن الضمة لأنه من الأفعال الخمسة، وألف الاثنين فاعل مبني على السكون في محل رفع والجملة الفعلية في محل رفع خبر المبتدأ. | يجتمعا
(8)
أعرب ما تحته خط فيما يأتي:
تريدين إدراك المعالي رخيصة ولا بد دون الشهد من إبر النحل
لا تطلبوا الحاجات في غير حينها ولا تطلبها من غير أهلها.
المتقون هم الذين يؤمنون بالله واليوم الآخر.


السماحة في الخلع
6- عن ابن عباس رضي الله عنهما قال: "جاءت امرأةُ ثابت بن قيس بن شماس إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله ما أنقم على ثابت في دين ولا خلق، إلا أني أخاف الكفر، فقال رسول الله صلى الله عليه وسلم : فتردين عليه حديقته؟ فقالت: نعم. فردت عليه، وأمره ففارقها". (رواه البخاري في الطلاق باب 12).
المفردات:
: ما أعيب عليه. | ما أنقم عليه
: هو كفران نعمة العشير . | أخاف الكفر
: بستانه- الذي أصدقها. | حديقته
: تركها أو طلقها. | ففارقها
المعنى الإجمالي:
إن سماحة الإِسلام ويسره وتمشيه مع شعور معتنقيه شامل لكل نواحي الحياة، عبادات كانت أو معاملات، وقد تقدم شيء من ذلك.
وفي هذا الحديث يتضح لنا بجلاء أن المرأة إذا أَبغضت زوجها وكرهت صحبته جاز لها أن تفتدي منه على ما يصطلحان عليه فيفارقها، وعسى الله أن يعوضه خيراً منها ويعوضها خيراً منه.
وفي مثل هذا الأمر لا يحق للرجل الامتناع بل يسارع إلى طاعة الله ورسوله صلى الله عليه وسلم فقد ورد في الحديث "يسروا ولا تعسروا وبشروا ولا تنفروا" (رواه البخاري ومسلم).
ولا يشتط في مفارقته لها فتجلس المرأة نتيجة لهذه المعاملة القاسية السنين ذوات العدد ليست متزوجة ولا مطلقة كما يفعل ذلك الجهال ومن ضعف لديه الوازع الديني.
فقولها: "إلا أني أخاف الكفر" أشارت رضي الله عنها إلى أنها قد تحملها شدة كراهتها لخلقته حيث أنه كان دميما فقط على إظهار السخط منه ليفسخ نكاحها وقد كانت تعرف أن ذلك حراما فخشيت الوقوع فيه.
فقال لها النبي صلى الله عليه وسلم : " فتردين عليه حديقته؟ " وكان قد دفعها صداقا لها، ففعلت، فأمر النبي صلى الله عليه وسلم زوجها بمفارقتها فاستجاب لأمره صلى الله عليه وسلم وفارقها.
أما المرأة التي تسأل الطلاق من غير علة ولا سبب فقد ورد في حقها قوله صلى الله عليه وسلم في الحديث الصحيح: "أيما امرأة سألت زوجها الطلاق من غير ما بأس فحرام عليها رائحة الجنة" (رواه أحمد وأصحاب السنن إلا النسائي).
فوائد الحديث:
1- صحة وقوع الخلع إذا كرهت المرأة زوجها ولو كان يريدها.
2- جواز أخذ العوض على طلاق تطلبه المرأة.
3- إنّ تعنت الرجل وامتناعه عن إيقاع الخلع إذا علم نشوز زوجته عنه وعدم رغبتها فيه مناف للأخلاق والمروءة.
4- على الرجل أن يستجيب لطلب المرأة الخلع إذا ذكرت سبباً يقتضي ذلك.


تفسير سورة الأحزاب الأيات من 31 إلى نهاية السورة

تفسير سورة الأحزاب

من الآية 31 إلى نهاية السورة

الآية31 - 43 الآية 44 - 54 الآية 55 - 73

إلى أعلى

31- {ومن يقنت}: يطع {منكن لله ورسوله وتعمل صالحا نؤتها أجرها مرتين} أي: مثلي ثواب غيرهن من النساء، وفي قراءة بالتحتانية في "تعمل" و" نؤتها" {وأعتدنا لها رزقاً كريماً} في الجنة زيادة. 32-{يا نساء النبي لستن كأحد}: كجماعة {من النساء إن اتقيتن} الله ، فإنكن أعظم {ف لا تخضعن بالقول} للرجال {فيطمعَ الذي في قلبه مرض}: نفاق {وقلنَ قولاً معروفا} من غير خضوع. 33-{وقرن}، بكسر القاف وفتحها{في بيوتكن} من القرار، وأصله: اقررن، بكسر الراء وفتحها من قررت، بفتح الراء وكسرها، نقلت حركة الراء إلى القاف وحذفت مع همزة الوصل {ولا تبرَّجن}، بترك إحدى التائيين من أصله{تبرج الجاهلية الأولى} أي: ما قبل الإسلام من إظهار النساء محاسنهن للرجال، والإظهار بعد الإسلام مذكور في آية: {ولا يبدين زينتهن إلا ما ظهر منها} {وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس} : الإثم يا{أهل البيت} أي: نساء النبي صلى الله عليه وسلم {ويطهركم} منه{تطهيراً}. 34-{واذكرن ما يتلى في بيوتكن من آيات الله} : القرآن {والحكمة} : السنة {إن الله كان لطيفا} بأوليائه {خبيرا}بجميع خلقه . 35- {إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات}: المطيعات {والصادقين والصادقات} في الإيمان{والصابرين والصابرات} على الطاعات{والخاشعين}: المتواضعين {والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات} عن الحرام {والذاكرين الله كثيراً والذاكرات أعد الله لهم مغفرة} للمعاصي {وأجراً عظيما}على الطاعات. 36- {وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن تكون}، بالتاء والياء{لهم الخِيرة} أي: الاختيار{من أمرهم} خلاف أمر الله ورسوله، نزلت في عبد الله بن جحش وأخته زينب خطبها النبي صلى الله عليه وسلم وغنى لزيد بن حارثة، فكرها ذلك حين علما، لظنهما قبلُ أن النبي صلى الله عليه وسلم خطبها لنفسه ، ثم رضيا للآية {ومن يعص الله ورسوله فقد ضل ضلالاً مبيناً}: بينا، فزوجها النبي صلى الله عليه وسلم لزيد، ثم وقع بصره عليها بعد حين، فوقع في نفسه حبها، وفي نفس زيد كراهتها [1]، ثم قال للنبي صلى الله عليه وسلم : أريد فراقها، فقال: أمسك عليك زوجك كما قال تعالى 37- {وإذ} منصوب بـ" اذكر"{تقول للذي أنعم الله عليه} بالإسلام{وأنعمت عليه} بالإعتاق، وهو زيد بن حارثة، كان من سبي الجاهلية، اشتراه رسول الله صلى الله عليه وسلم قبل البعثة وأعتقه وتبناه{أمسك عليك زوجك واتق الله} في أمر طلاقها {وتخفي في نفسك ما الله مبديه}: مظهره، من محبتها{1} وأن لو فارقها زيد تزوجتهاْ {وتخشى الناس} أن يقولوا: تزوج زوجة ابنه {والله أحقّ أن تخشاه} في كل شيء، وتَزوجها، ولا عليك من قول الناس، ثم طلقَها زيد وانقضت عدتها، قال تعالى{فلما قضى زيد منها وَطَرا}: حاجة{زوجناكها} فدخل عليها النبي صلى الله عليه وسلم بغير إذن، وأشبع المسلمين خبزاً ولحماً {لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطَراً وكان أمر الله}: مقضيه {مفعولاً}. 38- {ما كان على النبي من حرج فيما فرض}: أحل {الله له سنةَ الله} أي: كسنة الله فنصب بنزع الخافض{في الذين خلوا من قبل} من الأنبياء أن لا حرج عليهم في ذلك توسعة لهم في النكاح {وكان أمر الله}: فعلُه {قدَراً مقدوراً}: مقضيا. 39- {الذين} نعت لـ"الذين" قبله {يبلغون رسالاتِ الله ويخشونه ولا يخشون أحداً إلا الله} فلا يخشون مقالة الناس فيما أحل الله لهم {وكفى بالله حسيبا} : حافظاً لأعمال خلقه ومحاسبتهم. 40- {ما كان محمد أبا أحد من رجالكم} فليس أبا زيد، أي: والده، فلا يحرم عليه التزوج بزوجته زينب {ولكن} كان{رسولَ الله وخاتم النبيين} فلا يكون له ابن رجل بعده يكون نبيًّا، وفي قراءة بفتح التاء كآلة الختم، أي: به خُتموا {وكان الله بكل شيء عليماً} منه بأن لا نبي بعده، وإذا نزل السيد عيسى، يحكم بشريعته 41- {يا أيها الذين آمنوا اذكروا الله ذكرا كثيراً} 42-{وسبحوه بكرةً وأصيلاً}: أول النهار وآخره 43-{هو الذي يصلي عليكم} أي: يرحمكم{وملائكته} أي: يستغفرون لكم{ليخرجكم}: ليديم إخراجه إياكم{من الظلمات} أي: الكفر {إلى النور} أي: الإيمان{وكان بالمؤمنين رحيماً}.

إلى أعلى

44- {تحيتهم} منه تعالى {يوم يلقونه سلام} بلسان الملائكة {وأعد لهم أجرا كريما} : هو الجنة .45- {يا أيها النبي إنا أرسلناك شاهدا} على من أرسلت إليهم {ومبشرا} من صدقك بالجنة {ونذيرا} : منذرا من كذبك بالنار . 46-{وداعيا إلى الله}: إلى طاعته {بإذنه} : بأمره {وسرجا منيرا} أي: مثله في الاهتداء به . 47-{وبشر المؤمنين بأن لهم من الله فضلا كبيرا} : هو الجنة 48-{ولا تطع الكافرين والمنافقين}فيما يخالف شريعتك {ودع}: اترك{أذاهم}:لا تجازهم عليه إلى أن تؤمرفيهم بأمر {وتوكل على ا لله} فهو كافيك {وكفى بالله وكيلا}:مفوضا إليه. 49-{يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن}وفي قراءة : تماسُّوهن ، أي تجامعوهن {فما لكم عليهن من عدة تعتدُّونها} تحصونها بالأقراء وغيرها {فمتعوهن}:أعطوهن ما يستمتعن به ، أي : إن لم يسم لهن أصدقة ، وإلا ، فلهن نصف المسمى فقط ، قاله ابن عباس وعليه الشافعي {وسرِّحوهنَّ سراحا جميلا} : خلوا سبيلهن من غير إضرار . 50-{يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن}: مهورهن {وما ملكت يمينك مما أفاء الله عليك}من الكفار بالسبي ، كصفية وجويرية {وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك} بخلاف من لم يهاجرن {وامرأةً مؤمنة إن وهبت نفسها للنبي إن أراد النبي أن يستنكحها}: يطلب نكاحها بغير صداق {خالصةً لك من دون المؤمنين} النكاحُ بلفظ الهبة من غير صداق{قد علمنا ما فرضنا عليهم} أي: المؤمنين {في أزواجهم} من الأحكام، بأن لا يزيدوا على أربع نسوة، ولا يتزوجوا إلا بولي وشهود ومهر {و} في {ما ملكت أيمانهم} من الإماء، بشراء وغيره، بأن تكون الأمَة ممن تحل لمالكها كالكتابية، بخلاف المجوسية والوثنية، وان تستبرأ قبل الوطء{لكيلا}، متعلق بما قبل ذلك {يكون عليك حرج}: ضيق في النكاح {وكان الله غفوراً} فيما يعسر التحرز عنه {رحيماً} بالتوسعة في ذلك. 51- {تُرجي}، بالهمزة، والياء بَدَلَه: تؤخر{من تشاء منهن} أي: أزواجك عن نوبتها {وتؤوي} :تضم {إليك من تشاء}منهن فتأتيها {ومن ابتغيت}: طلبت {ممن عزلت}من القسمة{فلا جناح عليك} في طلبها وضمها إليك، خيّرَ في ذلك بعد أن كان القَسم واجباً عليه{ذلك} التخيير{أدنى}: أقرب إلى{أن تَقَر أعينهن ولا يحزن ويرضَين بما آتيتَهن} ما ذُكر المخير فيه{كلهن}، تأكيد للفاعل في "يرضين"{والله يعلم ما في قلوبكم} من أمر النساء والميل إلى بعضهن، وإنما خيرناك فيهن تيسيراً في كل ما أردت {وكان الله عليماً} بخلقه {حليماً} عن عقابهم 52-{لا يحل} بالياء والتاء {لك النساء من بعدُ} بعدَ التسع اللاتي اخترنك{ولا أن تبدلَ}، بترك إحدى التائيين في الأصل{بهن من أزواج} بأن تطلقهن أو بعضهن وتنكح بدلَ مَنْ طلقت{ولو أعجبك حسنهن إلا ما ملكت يمينك} من الإماء، فتحل لك. وقد ملك صلى الله عليه وسلم بعدهن مارية، وولدت له إبراهيم ومات في حياته{وكان الله على كل شيء رقيباً}: حفيظا. 53-{يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم} في الدخول بالدعاء {إلى طعام} فتدخلوا{غير ناظرين}: منتظرين{إناه}: نضجه، مصدر أَنَى يأني{ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا} تمكثوا {مستأنسين لحديث} من بعضكم لبعض {إن ذلكم} المكثَ {كان يؤذي النبي فيستحي منكم} أن يخرجكم{والله لا يستحي من الحق} أن يُخرجكم، أي: لا يترك بيانه، وقرئ: يستحي، بياء واحدة {وإذا سألتموهن} أي: أزواج النبي صلى الله عليه وسلم {متاعاً فاسألوهن من وراء حجاب}: سِتر{ذلكم أطهر لقلوبكم وقلوبهن} من الخواطر المريبة {وما كان لكم أن تؤذوا رسول الله} بشيء{و لا أن تنكحوا أزواجه من بعده أبداً إن ذلكم كان عند الله} ذنباً {عظيما} 54- {إن تبدوا شيئاً أو تخفوه} من نكاحهن بعده{فإن الله كان بكل شيء عليماً} فيجازيكم عليه.

إلى أعلى

55-{لا جناح عليهن في آبائهن ولا أبنائهن ولا إخوانهن ولا أبناء إخوانهن ولا أبناء أخواتهن ولا نسائهن}أي: المؤمنات {ولا ما ملكت أيمانهن} من الإماء والعبيد أن يروهن ويكلموهن من غير حجاب {واتقين الله} فيما أمرتُن {إن الله كان على كل شيء شهيداً} لا يخفى عليه شيء.56- {إن الله وملائكته يصلون على النبي} محمد صلى الله عليه وسلم {يا أيها الذين آمنوا صلوا عليه وسلموا تسليماً} أي: قولوا: اللهم صل على محمد وسلم 57-{إن الذين يؤذون الله ورسوله} وهم الكفار ، يصفون الله بما هو منزه عنه من الولد والشريك ويكذبون رسوله {لعنهم الله في الدنيا والآخرة} أبعدهم {وأعد لهم عذاباً مهيناً}: ذا إهانة، وهو النار. 58-{والذين يؤذون المؤمنين والمؤمناتِ بغير ما اكتسبوا}: يرمونهم بغير ما عملوا {فقد احتملوا بهتاناً}: تحملوا كذباً {وإثما مبيناً}: بينا. 59-{يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يُدنين عليهن من جلابيبهن} ، جمع جلباب ، وهي الملاءة التي تشتمل بها المرأة ، أي : يرخين بعضها على الوجوه إذا خرجن لحاجتهن إلا عينا واحدة {ذلك أدنى} : أقرب إلى {أن يعرفن} بأنهن حرائر {فلا يؤذين} بالتعرض لهن، بخلاف الإماء، فلا يغطين وجوههن، فكان المنافقون يتعرضون لهن{وكان الله غفورا} لما سلف منهن من ترك الستر {رحيما} بهن إذ سترهن. 60- {لئن}، لام قسم {لم ينته المنافقون}عن نفاقهم {والذين في قلوبهم مرض} بالزنى {والمرجِفون في المدينة}المؤمنين بقولهم: قد أتاكم العدو، وسراياكم قتلوا أو هزموا {لنغرينك بهم}: لنسلطنك عليهم {ثم لا يجاورونك}: يساكنونك{فيها إلا قليلا}ثم يخرجون. 61- {ملعونين}: مبعدين عن الرحمة {أين ما ثقفوا}: وجدوا {أخذوا وقُتِّلوا تقتيلا} أي: الحكم فيهم هذا على جهة الأمر به 62- {سنةَ الله} أي: سَن الله ذلك {في الذين خلَوا من قبل} من الأمم الماضية في منافقيهم المرجفين المؤمنين {ولن تجد لسنة الله تبديلاً} منه. 63- {يسألك الناس} أي: أهل مكة {عن الساعة} متى تكون؟{قل إنما علمها عند الله وما يدريك}: يعلمك بها، أي:أنت لا تعلمها {لعل الساعة تكون}: توجد{قريباً}. 64- {إن الله لعن الكافرين}: أبعدهم {وأعد لهم سعيراً}: ناراً شديدة يدخلونها. 65-{خالدين}: مقدراً خلودهم {فيها أبدا لا يجدون وليا} يحفظهم عنها {ولا نصيرا} يدفعها عنهم. 66-{يوم تقلبُ وجوههم في النار يقولون يا}، للتنبيه {ليتنا أطعنا الله وأطعنا الرسولا}. 67-{وقالوا} أي: الأتباع منهم{ربنا إنا أطعنا سادتنا} وفي قراءة: ساداتنا جمع الجمع {وكبراءنا فأضلُّونا السبيلا}: طريق الهدى. 68-{ربنا آتهم ضِعفين من العذاب} أي: مثلي عذابنا{والعنهم}: عذْبهم{لعناً} كثيرا، عَدَده، وفي قراءة: [كبير]، بالموحدة، أي: عظيماً. 69- {يا أيها الذين آمنوا لا تكونوا} مع نبيكم{كالذين آذوا موسى} بقولهم مثلاً: ما يمنعه أن يغتسل معنا إلا أنه آدر {فبرأه الله مما قالوا} ، بأن وضع ثوبه على حجر ليغتسل، ففر الحجر به حتى وقف بين ملأ من بني إسرائيل، فأدركه موسى، فأخذ ثوبه فاستتر به ، فرأوه لا أدرة به ، وهي نفخة في الخصية{وكان عند الله وجيهاً} ذا جاه. ومما أوذي به نبيْنا صلى الله عليه وسلم أنه قسم قسما، فقال رجل: هذه قسمة ما أريدَ بها وجه الله تعالى، فغضب النبي صلى الله عليه وسلم من ذلك، وقال:" يرحم الله موسى لقد أوذي بأكثر من هذا فصبر" رواه البخاري 70-{يا أيها الذين آمنوا اتقوا الله وقولوا قولاً سديداً}: صواباً 71-{يصلحْ لكم أعمالكم}: يتقبلها {ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما}،: نال غاية مطلوبه 72-{إنا عرضنا الأمانة}: الصلوات وغيرها مما في فعلها من الثواب وتركها من العقاب {على السماوات والأرض والجبال} بأن خلق فيها فهماً ونطقاً {فأبيْنَ أن يحملنها وأشفقن}: خِفْنَ {منها وحملها الإنسان}: آدم بعد عرضها عليه{إنه كان ظلوماْ} لنفسه بما حمله {جهولاً} به. 73-{ليعذب الله}، اللام متعلقة بـ"عرضنا" المترتب عليه حملُ آدم {المنافقين والمنافقات والمشركين والمشركات}: المضيعين الأمانة{ويتوبَ الله على المؤمنين والمؤمنات}: المؤدِّين الأمانة {وكان الله غفورا} للمؤمنين{رحيما} بهم.

[1] هذه قصة من وضع اليهود والزنادقة تم نسجها بمكر وخبث، فقولهم: وقع بصره عليها بعد حين، باطل، لأنها ابنةُ عمته، وقد كان يراها، حيث لم يكن حينئذ حجاب، وما كان لرسول الله صلى الله عليه وسلم في علو مقامه ورفعة منزلته أن تطمح نفسه إليها، وهو الذي زوجها زيداً، وقال له- بعد أن شكاها زيد إليه-: امسك عليك زوجك، ولم يكن صلى الله عليه وسلم أخفى حبها، إنما أخفى في نفسِه ما اطلعه الله عليه من أنها ستكون من أزواجه خشية قول الناس : تزوجَ حليلة ابنه، فتريثَ رسول اللْه صلى الله عليه وسلم بالأمر وقال لزيد: أمسك عليك زوجك، فعاتبه الله في ذلك، لأنه قد عهد إليه بتبليغ شرعه، ويريد لله من تزويجه بزينب إلغاء ما استأصل عندهم من عادة التبني: {ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين}. انظر "أحكام القرآن" لابن العربي 3/ 1530- 1533، و"البحر" 7/ 234، و"تفسير" ابن كثير 3/ 491.


باب ما جاء في التطير (2)

وروى أبو داود، عن محمَّد بن راشد، عمًن سمعه يقول: إن أهل الجاهلية يتشاءمون بصفر، ويقولون: إنه شهرٌ مشؤوم، فأبطل النبيُّ صلى الله عليه وسلم ذلك [1] .

قال ابنُ رجب: ولعل هذا القول أشبهُ الأقوال، والتشاؤم بصفر هو من [2] جنس الطيرة المنهيّ عنها، وكذلك التشاؤم بيومٍ من الأيام، كيوم الأربعاء، وتشاؤم أهل الجاهلية بشوال في النكاح فيه خاصة [3] .

قوله: "ولا نَوْءَ" النَوءُ: واحدُ الأنواء، وسيأتي الكلامُ عليه في بابه إنْ شاء اللّه تعالى.

قوله: "ولا غُول " هو بالضم، اسمُه [4] . وجمعُه أغوالٌ وغيلان. وهو المراد هُنا.

قال أبو السعادات: الغول: واحد الغِيلان، وهو جنسٌ من الجن والشياطين. كانت العربُ تزعم أنَّ الغول في الفلاة تتراءى للناس، تتلوَّن تلونًا [في صورٍ] [5] شتّى، وتَغُولُهم: أي: تُضلُّهم عن الطريق وتُهلكُهم، فنفاه النبيُّ صلى الله عليه وسلم وأبطله [6] [7] .

فيكون [8] المعنيُّ بقوله: "لا غُول" أنَها لا تستطيع أن تُضل أحدًا مع ذكر اللّه والتوكل عليه. ويشهدُ له الحديثُ الآخر "لا غُول ولكن السَّعالي " [9] [ السَّعالي] [10] : سَحرةُ الجن. أي: ولكنَّ في الجن سحرةً لهم تلبيسٌ وتخييل.

ومنه: الحديث "إذا تغوَّلت الغيلانُ فبادروا بالأذان " [11] أي: ادفعوا شرَّها بذكر اللّه. وهذا يدلُّ على أنَّه لم يُرد بنفيها عدمَها.

ومنه: حديثُ أبي أيوب: كان لي تمرٌ في سَهْوة، فكانت الغولُ تجيء فتأخذ [12] [13] .

قال المُصنِّفُ رحمه اللّه تعالى: ولهما، عن أنسِ، قال: قال رسول اللّه صلى الله عليه وسلم: "لا عَدْوَى ولا طِيرة، ويُعْجبُني الفألُ " قالواَ: وما الفأل؟ قال: "الكلمةُ الطيبة" [14] .

ش: قوله: "ويُعجبني الفأل " قال أبو السعادات: الفأل- مهموز- فيما يَسرُّ ويسوء، والطيرةُ لا تكون إلا فيما يسوء، وربما استُعملت فيما يسر. يقال: تفاءلتُ بكذا وتفاولت، على التخفِيف[15] والقلب. ولقد[16] أولع الناسُ بترك الهمزة[17] تخفيفاً، وإنما أحبَّ الفألَ، لأن الناس إذا أمَّلوا فائدة اللّه، ورجوا عائدته عند كلِّ سببِ ضعيف أو قوي فهم على خير، وإذا قطعوا أملهم [18] ورجاءهم من اللّه تعالى كان ذَلك من الشر.

وأمَا الطيرةُ: فإن فيها سُوءَ الظن باللّه وتوقُّعَ البلاء، والتفاؤل: أنْ يكون رجلٌ مريض فيسمع آخرَ يقول:[ يا سالم، أو يكون طالبُ ضالَّة فيسمع آخر يقول ][19] : يا واجد، فيقع في ظنه أنه يبرأُ من مرضه ويجد ضالته، ومنه الحديث، قيل: يا رسول اللّه، ما الفأل؟ قال: "الكلمة الطيبة" [20] .

قوله: قالوا: وما الفأل؟ قال: "الكلمة الطيبة " بينَّ صلى الله عليه وسلم أنَّ الفأل يُعجبه، فدلَّ على أنَّه ليس من الطيرة المنهيِّ عنها.

قال ابنُ القيِّم: ليس في الإِعجاب بالفأل ومحبَّتهِ شيءٌ من الشرك، بل ذلك إبانةٌ عن مُقتضى الطبيعة، وموجَب الفطرة الإِنسانية، التي تميلُ إلى ما يوافقها ويلائمُها، كما أخبرهم صلى الله عليه وسلم أنه حُبِّب إليه النساءُ والطيب [21] ، وكان يُحبُّ الحلواء والعسل [22] ، ويحبُّ حَسن الصوت بالقرآن والأذان ويستمع إليه [23] ، ويحبُّ معالي الأخلاق ومكارمَ الشِّيَم [24] .

وبالجملة: يحبُّ كلَّ كمالٍ وخير، وما يُفضي إليهما. واللّه سبحانه قد جعل في غرائز الناس الإِعجابَ بسماع الاسم [25] الحسن، ومحبته وميل نفوسهم إليه، وكذلك جعل فيها الارتياحَ والاستبشار والسرور باسم الفلاح والسلام والنجاح والتهنئة، والبُشرى والفوز والظفر ونحو ذلك. فإذا قرعت هذه الأسماءُ الأسماعَ استبشرت بها النفس [26] ، وانشرح لها الصدر، وقوي بها القلب. وإذا سمعت أضدادَها أوجب لها ضدَّ هذه الحال، فأحزنها ذلك وأثار لها خوفا وطِيرة وانكماشاً وانقباضا عما قصدت له وعزمت عليه، فأورث لها ضررا في الدنيا ونقصا في الإيمان ومقارفةَ الشرك [27] .

وقال الحَليمي [28] : وإنَّما كان صلى الله عليه وسلم يُعجبه الفأل، لأنَ التشاؤم سُوءُ ظنٍّ باللّه تعالى بغير سبب محقق، والتفاؤل حُسن ظن به، والمؤمن مأمورٌ بحسن الظن باللّه تعالى على كلَ حال [29] .

قال المُصنِّفُ رحمه اللّه تعالى: ولأبي داود- بسند صحيح- عن عُقبة بن عامر، قال: ذُكرتْ الطيرةُ عند رسول اللّه صلى الله عليه وسلم، فقال: "أحسنُها الفألُ، ولا تَردُّ مسلمًا، فإذا رأى أحدُكم ما يكره، فليقُل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك"[30]

ش: قوله: عن عُقبة بن عامر هكذا وقع في نُسخ التوحيد، وصوابُه: عن عروة بن عامر [31] . كذا أخرجه أحمد، وأبو داود، وغيرُهما. وهو مكيٌّ ، اختُلف في نسبه، فقال أحمد: عن عروة بن عامر القرشي [32] . وقال غيرُه: الجهني. واختُلف في صُحبته، فقال الباوردي [33] : له صُحبة. وذكره ابنُ حبان في ثقات التابعين. وقال المزي: لا صُحبة له تصح [34] .

قوله: فقال: "أحسنُها الفأل " قد تقدَّم أنَّه صلى الله عليه وسلم كان يُعجبه الفأل.

وروى الترمذيُّ وصححه، عن أنس: أنَ النبي صلى الله عليه وسلم كان إذا خرج لحاجته، يُحبُّ أن يسمع: يا نجيحُ، يا راشد [35] .

وروى أبو داود، عن بُريدة: أن النبي صلى الله عليه وسلم كان لا يتطيَّرُ من شيء، وكان إذا بعث عاملاً سأل عن اسمه، فإذا أعجبه فرح به، وإن كره اسمَه رُئي كراهيُة ذلك في وجهه [36] . وإسنادُه حسن. وهذا فيه استعمالُ الفأل.

قال ابنُ القيِّم: أخبر صلى الله عليه وسلم أنَّ الفأل من الطيرة، وهو خيرُها. فأبطل الطِّيرةَ، وأخبر أنَّ الفأل منها ولكنه خيرٌ منها. ففصَل بين الفأل والطيرة، لما بينهما من الامتياز والتضاد، ونفعِ أحدهما، ومضرَّة الآخر، ونظيرُ هذا: منعُه من الرُّقى بالشرك، وإذنُه في الرّقية إذا لم يكن فيها شرك، لما فيها من المنفعة الخالية من المفسدة [37] . قوله: "ولا تردُّ مسلمًا" قال الطيبي. تعريض بأنَّ الكافر بخلافه.

قوله: "اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلاَّ أنت " أي: لا تأتي الطيرةُ بالحسنات ولا تدفع المكروهات، بل أنت وحدك لا شريك لك الذي تأتي بالحسنات، وتدفع السيئات [38] .

ففيه: نفيُ تعلُّق [39] القلب بغير اللّه في جلب نفعٍ أو دفع ضر، وهذا هو التوحيد. وهو دعاءٌ مناسب لَمن وقع في قلبه- شيءٌ من الطيرة، وتصريحٌ بأنها لا تجلب نفعا ولا تدفع ضراً، ويُعدُّ مَن اعتقدها سفيها مُشركا.

قوله: "ولا حول ولا قوة إلا بك " استعانةٌ باللّه تعالى على فعل التوكل، وعدمِ الالتفات إلى الطيرة التي قد تكون سبباً لوقوع المكروه عقوبةً لفاعلها. وذلك الدعاءُ إنَما يصدر عن حقيقة التوكل، الذي هو أقوى الأسبابِ في جلب الخيرات ودفع المكروهات.

والحولُ والتحول: الانتقال [40] من حالٍ إلى حال، والقوَّةُ على ذلك بالله وحده [41] .

ففيه: التبري من الحول والقوة والمشيئة بدون حول اللّه وقوته ومشيئته، وهذا هو التوحيد في الربوبية، وهو الدليلُ على توحيد الإِلهية الذي هو إفرادُ اللّه تعالى بجميع أنواع العبادة، وهو توحيدُ القصد والإِرادة. وقد تقدَّم بيانُ ذلك بحمد اللّه.

قال المُصنِّفُ رحمه اللّه تعالى: وعن ابن مسعود، مرفوعًا: "الطِّيرة شركٌ ، الطّيرة شرك " وما منا إلاَّ!، ولكن اللّه يُذْهِبُه بالتوكل. رواه أبو داود، والترمذي، وصحَّحه[42] ، وجعل آخرَه من قول ابن مسعود.

ش: ورواه ابنُ ماجة، وابن حِبَّان [43] . ولفظُ أبي داود " الطيرةُ شرك، الطيرةُ شرك، الطيرة شرك " ثلاثًا.

وهذا صريحٌ في تحريم الطيرة، وأنها من الشرك، لما فيها من تعلُق القلبِ على غير اللّه تعالى.

قال ابنُ حمْدان [44] : تُكره الطيرة، وكذا قال غيرُه من أصحاب أحمد.

قال ابنُ مُفلح: والأولى القطعُ بتحريمها، لأنها شرك، وكيف يكون الشرك مكروهاً الكراهة [45] الاصطلاحية؟!! [46] .

قال في شرح السنن: وإنَّما جعل الطيرةَ من الشرك، لأنهم كانوا يعتقدون أنَّ الطيرة تجلبُ لهم نفعًا أو تدفع عنهم ضراً إذا عملوا بموجبه [47] ، فكأنهم أشركوا مع اللّه تعالى [48] .

قوله: وما منا إلاّ قال أبو القاسم الأصبهاني [49] ، والمُنذري: في الحديث إضمارٌ ، والتقدير: وما منا إلاَّ وقد وقع في قلبه شيءٌ من ذلك. انتهى[50] .

وقال الخلخالي: حَذف المُستثنى، لما يتضمَّنه من الحالة المكروهة. وهذا من أدب الكلام.

قوله: ولكن اللّه يُذهِبُه بالتوكل. أي: لكن لمَّا توكَلنا على اللّه في جلب النفع أو دفع الضر، أذهبه اللّه عنا بتوكلنا عليه وحده.

قوله: وجعل آخرَه من قول ابن مسعود، قال ابنُ القيم: وهو الصواب [51] ، فإنَّ الطيرة نوعٌ من الشرك [52] .

قال المُصنَفُ رحمه اللّه تعالى: ولأحمد، من حديث ابن عمرو: "مَن ردَّته الطِّيَرةُ عن حاجته فقد أشرك ". قالوا: فما كفَّارةُ ذلك؟ قال: "أن تقول: اللهم لا خيرَ إلاََّ خيرُك، ولا طير إلا طيرا، ولا إله غيرك "[53] .

ش: هذا الحديثُ رواه أحمد، والطبراني، عن عبد الله بن عمرو بن العاص، وفي إسناده ابن لَهيعة، وبقيةُ رجاله ثقات [54] .

قوله: من حديث ابن عمرو. هو عبد ُاللّه بن عمرو بن العاص بن وائل السَّهمي، أبو محمد- وقيل: أبو عبد الرحمن- أحدُ السابقين المُكثرين من الصحابة [55] ، وأحد العبادلة [56] الفقهاء. مات في ذي الحجة، ليالي

الحرَّة [57] - على الأصح- بالطائف.

قوله: "من ردَّته الطيرة عن حاجته فقد أشرك " وذلك أنَّ الطيرة هي التشاؤمُ بالشيء المرئي أو المسموع. فإذا ردَّه شيءٌ من ذلك عن حاجته التي عزم عليها- كإرادة السفر ونحوه- فمنعه عما أراده وسعى فيه ما رأى وسمع [58] تشاؤمًا، فقد دخل في الشرك، كما تقدم. فلم يُخلص توكّلَه على اللّه بالتفاتة إلى ما سواه، فيكون للشيطان منه نصيب.

قوله: فما كفارة ذلك؟ إلى آخره. فإذا قال ذلك، وأعرض عمَّا وقع في قلبه[ ولم يلتفت إليه: كفَّر اللّه عنه ما وقع في قلبه][59] ابتداءً، لزواله عن قلبه بهذا الدعاء المتضمِّن للاعتماد على الله وحده، والإعراضِ عمَّا سواه.

وتضمن الحديث: أنَّ الطيرة لا تضرُّ من كرهها ومضى في طريقه، وأمَّا من لم يُخلص توكله على اللّه، واسترسل مع الشيطان في ذلك، فقد يُعاقب بالوقوع فيما يكره؟ لأنه إِعراضٌ [60] عن واجب الإيمان بالله، وأنَ الخير كلَّه بيده. فهو الذي يجلبه لعبده بمشيئته وإرادته، وهو الذي يدفع عنه الضر وحده بقُدرته ولُطفه وإحسانه. فلا خير إلاَّ منه، وهو الذي يدفع الشرَّ عن عبده، فما أصابه من ذلك فبذنبه؟ كما قال تعالى: {ما أصابك من حسنةٍ فمن الله وما أصابك من سيئةٍ فمن نَفْسِك }. [ النساء: 79].

قال المُصنِّفُ رحمه اللّه تعالى: وله، من حديث الفَضل بن عبَّاس: "إنَّما الطيرةُ ما أمضاك أو رَدَّك"[61] .

ش: هذا الحديثُ: عند الإِمام أحمد، من حديث الفَضْل بن عباس، قال: خرجتُ مع رسول الله صلى الله عليه وسلم يومًا، فبرَّح ظبيٌ ، فمال في شِقِّه فاحتضنتهُ، فقلتُ: يا رسول اللّه، تطيرت، فقال: "إنما الطيرة ما أمضاك أو ردك ".

وفي إسناده انقطاع [62] ، أي: بين مَسلمة راويه، وبين الفضل. وهو الفضلُ بن العباس بن عبد المطلب، ابنُ عمِّ النبي صلى الله عليه وسلم. قال ابنُ مَعين: قُتل يوم اليرموك [63] . وقال غيرُه: [قُتل يوم مَرْج الصُّفَّر [64] سنة ثلاث عشرة، وهو ابنُ اثنتين وعشرين سنة. وقال أبو داود] [65] : قتل بدمشق، كان عليه درعُ النبي صلى الله عليه وسلم [66] .

قوله: "إنما الطيرةُ ما أمضاك أو ردك " هذا حدُّ الطيرة المنهي عنها، لأنها [67] : ما يحمل الإِنسان على المُضي فيما أراده، ويمنعُه من المضي فيه كذلك.

وأمّا الفألُ الذي كان يُحبه النبيُّ صلى الله عليه وسلم: فيه نوعُ بشارة، فيُسرُّ به العبدُ ولا يعتمد عليه، بخلاف ما يُمضيه أو يردّه، فإنَّ للقلب عليه نوعُ اعتماد، فافهم الفرق، واللّه أعلم.

[1]أبو داود في "السنن" رقم 3915.

[2]ط: من. ساقطة.

[3] ابن رَجَب "لطائف المعارف فيما لمواسم العام من الوظائف" 74.

[4]ض هـ ط: اسم .

[5] ساقط من الأصل.

[6] ابن الأثير، "النهاية في غريب الحديث" 3/396.

[7] في هـ و ط زيادة ما نصه: فإن قيل: ما معنى النفي وقد قال النبي صلى الله عليه وسلم إذا تغولت الغيلان فبادروا بالأذان. أجيب عنه: بأن ذلك كان في الابتداء، ثم دفعها الله عن عباده. أو يقال: المنفي ليس وجود الغول، بل ما يزعمه العرب من تصرفه في نفسه.

[8]ض هـ ط: أو يكون.

[9]أخرجه الخطابي في "غريب الحديث" 1/463 عن الحسن بن محمد، رفَعه. وروي معناه عن عمر، أخرجه عبد الرزاق في "المصنف" 5/162.

[10] إضافةٌ من "النهاية".

[11] قطعة من حديث: أخرجه أحمد في "المسند" 3/305، 381، 382 وأبو يعلى في "المسند" رقم 2219 وابن خزيمة في "الصحيح" رقم 2548 والنسائي في "عمل اليوم والليلة" رقم 955 والدنيوري في "عمل اليوم والليلة" رقم 523 والديلمي في "المسند" رقم 1063 من حديث جابر. = = قال ا لهيثمي في "مجمع الزوائد" 3/213: رواه أبو يعلى ورجالُه رجال الصحيح، وله شاهدٌ من حديث سعد بن أبي وقاص، أخرجه عبد الرزاق في "المصنف" 5/163 والبزار في "المسند" رقم 3129 كشف قال الهيثمي في "مجمع الزوائد" 10/134: رواه البزار ورجاله ثقات إلا أن الحسن البصري لم يسمع من سعد فيما أحسب. وله شاهدٌ آخر من حديث أبي هريرة، أخرجه ابن خزيمة في "الصحيح" رقـم 2549 والطبراني في " الدعاء" رقم 2009، وأخرجه عبد الرزاق في "المصنف" 5/160 عن الحسن مرفوعا، وأصله في "صحيح مسلم" رقم 1926 دون اللفظ المذكور.

[12] قطعةٌ من حديث: أخرجه الترمذي في "الجامع" رقم 2883 وقال: هذا حديثٌ حسن غريب، وأحمد في "المسند" 5/423 وأبو نُعيم في "الدلائل" رقم 545 والطبراني في "الكبير" رقم 4011.

[13] ابن الأثير، "النهاية في غريب الحديث" 3/396. وينظر: ابن مفلح، "الآداب الشرعية" 3/368.

[14] البخاري في "الصحيح" رقم 5776، ومسلم في "الصحيح" رقم 2224، وأخرجه أحمد في "المسند" 3/130، 154، 173، 178، 251، 278.

[15] ض هـ ط: التحقيق. تحريف.

[16]ض هـ ط: وقد.

[17]ض هـ ط: الهمز.

[18] ض هـ ط: آمالهم.

[19] ما بينهما معّلقٌ في هامش الأصل، وعليه كلمة صح.

[20] ابن الأثير، "النهاية في غريب الحديث" 3/405.

[21] أخرجه النسائي في "المجتبى" 7/61 وأحمد في "المسند" 3/128، 199، 285 من حديث أنس.

[22] أخرجه البخاري في "الصحيح" رقم 5431 ومسلم في "الصحـيح" رقم 1474 وأبو داود في "السنن" رقم 3715 وأحمد في "المسند" 6/59 من حديث عائشة.

[23] أخرجه البخاري في "الصحـيح" رقم 5049 ومسلم في "الصحيح" رقم 800 وأبو داود في "السنن" رقم

3668 وأحمد في "المسند" 1/380، 433 عن ابن مسعود.

[24] أخرجه البخاري في "الصحيح" رقم 3761 ومسلم في "الصحيح" رقم 2474 من حديث أبي ذر وانظر: كتاب "مكارم الأخلاق" لابن أبي الدنيا، الأحاديث رقم 6 _ 10.

[25] هـ: بالاسم .

[26]هـ ط: النفوس.

[27] ابن القيَّم "مفتاح دار السعادة" 592.

[28] أبو عبد الله، الحسـين بن محمد بن حليم المروزي حافظ، من فقهـاء الشافعية ت 403هـ " تذكرة الحفاظ" 3/1030.

[29] الحليمي "المنهاج في شعب الإِيمان" 2/25.

[30] أبو داود في "السنن" رقم 3719، وأخرجه ابن أبي شيبة في " المصنف" رقم 6443، 9590، 9591 والدينوري في "عمل اليوم والليلة"رقم 293 والبيهقي في "السنن"8/139 و"الجامع لشعب الإيمان"رقم 1128. وله شاهدٌ مرسل من طريق عبد الرحمن بن سابط الجمحي، به: أخرجه أبو داود في "المراسيل" رقم 539 وآخر عن العمش به، أخرجه عبد الرزاق في "المصنف" 10/406، قال النووي في "رياض الصالحين" 639: رواه أبو داود بإسناد صحيح.

[31] يبدو أنَّ الغلط في ذلك قديم، فقد أخرجه ابنُ السني من رواية عقبة، وهكذا نقله النـوويُّ في "الأذكار"274.

[32] ليس في "مسند أحمد" المطبوع شيءٌ من حديث عروة بن عامر.

[33] هـ ط: الماوردي. تحريف.

[34] المِزَّني، "تهذيب الكمال" 20/26 قال ابنُ حجر في "التهذيب" 7 /185: اثبت غيرُ واحد له صحبة، وشك فيه بعضُهم، وروايته عن بعض الصحابة لا تمنع أن يكون صحابيا.

[35] الترمذي في "الجامع" رقم 1616، وأخرجه الطبراني في "الصغير" رقم 549 وأبو نُعيم في "أخبـار أصبهان" 2/206.

[36] أبو داود في "السنن" رقم 3920، وأخرجه أحمد في "المسند" 5/347 والبيهقي في "السنن" 8/140 قال ابن حجر في "فتح الباري" 10/215: أخرجه أبو داود بسند حسن. وأخرجه من حديث ابن عباس أحمدُ في "المسند" 1/257، 304، 319.

[37] ابن القيم، "مفتاح دار السعادة ومنشور ولاية العلم والإِرادة" 593.

[38] في هـ و ط زيادة ما نصه: والحسنات هنا النعم، والسيئات المصائب، كقوله وإنْ تصبهم حسنة يقولوا هذه من عند الله وان تصبهم سيئة يقولوا هذه من عندك إلى قوله ما أصابت من حسنة فمن الله وما أصابك من سيئة فمن نفسك.

[39] هـ ط: تعليق.

[40]ض: والحول والقوة والانتقال هـ ط: والحول: التحول والانتقال.

[41] هـ ط: وحده لا شريك له.

[42] أبو داود في "السنن" رقم 3910 والترمذي في "الجامع" رقم 1614، وأخرجه أحمد في "المسند" 1/389، 438، 440 والطيالسي في "المسند" رقم 356 والبخاري في "الأدب المفرد" رقم 909 وابن أبي شيبة في "المصنف" رقم 6442 والبغوي في "الجعديات" رقم 503 وأبو يعلى في "المسند" رقم 5092 وابن أبي الدنيا في " التوكل" رقم 41، 42 والحاكم في " المستدرك" 1/17 وصححه ووافقـه الذهبي، والبيهقي في "السنـن " 8/139 "والجامع لشعب الإِيمان" رقم 1124, وأخرجه من حديث علي، أبو يعلى في "المسند" رقم 430، 431 وأخرجه أيضا من حديث أنس رقم 2870 ومن حديث سعد بن أبي وقاص رقم 766.

[43] ابن ماجة في "السنن" رقم 3538 وابن حبان في "الصحيح" 7/642.

[44] أبو عبد الله، أحمد بن حمدان بن شبيب بن حمدان النّمري، فقيهٌ أصولي ت 695 "تاريخ ابن رجب"2/331.

[45] هـ ط: الكراهية.

[46] ابن مفلح "الآداب الشرعية" 3/362.

[47] ط: بموجبها.

[48] "معالم السنن" للخطابي 4/134.

[49] إسماعيل بن محمد بن الفضل بن علي القرشي، الصبهاني، حافظ مفسر لغوي ت535هـ " شذرات الذهب " 4/105.

[50] المنذري، "الترغيب والترهيب" 4/64.

[51] ط: من الصواب.

[52] ابن القيَّم "مفتاح دار السعادة" 581.

[53] أحمد في "المسند" 2/220.

[54] كما قال الهيثمي في "مجمـع الزوائد " 5/105 لكنه من طريق ابن وهب عنه، قال ابن حجـر في "التقريب " 319: صدوق، ورواية ابن المبارك وابن وهب عنه أعدل من غيرهما. وأخرجه الدنيوري في "عمل اليوم والليلة" رقم 292، وله شاهدٌ من حديث بُريدة، أخرجـه الطبراني في " الدعـاء" رقم 1270 والبزار في " المسند" رقم 3028 كشف.

[55] هـ: من الصحابة. ساقط.

[56] الأصل: العبّاد.

[57] وذلك سنة ثلاثٍ وستين، في عهد يزيد بن معاوية. وأما ما روي من الأخبار في استباحة المدينة، والاعتداءِ على أهلها وانتهاك الأعراض، فكذبٌ مفضوح، أملاه الحقد الضارب في نفوس الرافضة على بني أمية. وجميعه من اختلاف الشيعي التالف، أبي مخنف، لوط بن يحي الأزدي. "ينظر تاريخ الطبري" 5/491، وابن تيميه، "منهاج السنة النبوية" 4/575.

[58] ط: وما سمع .

[59] ما بينهما ساقطٌ من الأصل، وهو انتقالُ نظر.

[60]ض هـ ط: اعرض.

[61] أحمد في "المسند" 1/213، وأخرجه أبو يعلى كما في "المطالب العالية" 2/354 من حديث أبي أُمامة.

[62] كما قال ابن مفلح في "الآداب الشرعية" 3/361.

[63] كانت في رجب سنة خـمس عشرة، بين المسلمين والروم على جانب وادي اليرموك بالأردن. "تاريخ الطبري" 3/394.

[64] المَرج: الأرض الواسعة فيها نبتٌ كثير، والصُّفَّر بُليدةٌ في ضواحي دمشق. "معجم البلدان" 5/101.

[65] ما بينهما ساقطٌ من الأصل.

[66] قال ابن كثير في "البداية والنهاية" 7/34: والصحيحُ أنه تأخر إلى سنةِ ثماني عشرة.

[67] ط: أنها. تحريف.


الطغرائي

وقال الطغرائي[1] في لامية العجم:
وحِلْيَةُ الفضلَ زانَتْنِي لدى العَطَلِ[ 3 ] | أَصَالَةُ الرأي صانتْني عن الخَطَلِ[ 2 ]
* * * * * * * *
عن المعالي ويُغْرِي المرءَ بالكسـل | حُبُّ السلامةِ يَثْنِي هَمَّ صـاحبه
في الأرض أو سُلَّماً في الجَوِّ فاعْتَزِلِ | فإن جَنَحْتَ[4] إليه فاتَّـخِذْ نَفَقًا
ركوبها واقْتَنِعْ منــهن بالبَلَــل | ودَعْ غِمَارَ[5] العُلا للمقدمين على
* * * * * * * *
ما أضيقَ العيـشَ لولا فُسْحَةُ الأمل | أُعَلِّلُ النفــسَ بالآمال أَرْقُبُها
فكيف أرضى وقد وَلَّتْ على عَجَلِ | لم أَرْتَض العيـشَ والأيامُ مقبلةٌ
حتى أرى دَوْلَةَ الأوْغَاد[6] والسَّفِلِ | ما كنت أُوثِرُ أن يَمْتَدَّ بي زمني
* * * * * * * *
فحاذِرِ الناسك واصحبهم على دَخَل[7] | أَعْدى عَدُوِّكَ أدنى من وَثِقْتَ به
مــن لا يُعَوِّلُ في الدنيا على رَجُل | وإنما رجُلُ الدنــيا وواحِدُها
* * * * * * * *
فهــــل سَمِعْتَ بِظِلٍّ غيرِ مُنْتَقِلِ | ترجو البـقاءَ بِدَارٍ لا ثَبَاتَ لها

[1] الطغرائي:

أبو اسماعيل، الحسين بن على المشهور بالطغرائي، نسبة إلى الطغراء، وهي الطرة التي كانت تكتب في أعلى المنشورات والأوامر الصادرة عن الديوان، متضمنة اسم الملك ولقبه، ومن يتولى هذا العمل يسمى الطغرائي.

ولد عام 453 هـ بأصبهان، وانتقل إلى بغداد، وتولى ديوان الطغراء للسلطان ملك شاه ابن ألب أرسلان السلجوقي، وقتل عام 515 هـ.

وقد حقق ديوانه ونشره د. علي جواد الطاهر، والدكتور يحيى الجبوري، ولقصيدته المشهورة لامية العجم شروح كثيرة: أشهرها شرح صلاح الدين الصفدي، وهو شرح مفصل في مجلدين كبيرين. وسميت لامية العجم لأن الطغرائي نظمها على نمط لامية العرب للشنفرى الأزدي. وانظر في ترجمته معجم الأدباء (10/ 56) ووفيات الأعيان (2/ 185) وشذرات الذهب (4/ 41). والقصيدة في ديوانه ص 301.

[2] الخطل: المنطق الفاسد المضطرب والفحش والخطأ.

[3] العطل: عطلت المرأة أن خلا جيدها من الجواهر.

[4] جنح: مال إلى حب السلامة. النفق: الطريق تحت الأرض. والمعنى فإن ملت إلى حب السلامة فادخل في نفق تحت الأرض أو اصعد في الجو، لأن السلامة متعذرة عليك ما دمت بين الناس.

[5] غمار: الغمار: اللجج والبحار العميقة، أي اترك المخاطرة في البحار العميقة لغيرك ما دمت راضياً بالسلامة.

[6] الأوغاد: جمع وغد، وهو الدنيء السيِّئ.

السفل: السفلة من الناس، وهم الساقطون التافهون.

[7] الدخل: الريبة والشك.


تعريف الصحاري

الصحاري

الفصل الأول: تعريف الصحاري، وأسباب نشأتها، وتقسيماتها.

ثالثاً : تقسيم الصحاري وفقاً للظروف المناخية | أولاً : تعريفها
رابعاً : تقسيم الصحاري تبعاً لموقعها بالنسبة للبحار | ثانياً : أسباب نشأتها

أولاً : تعريفها

أعلى

الصحاري: هي تلك الأقاليم التي تتميز بندرة المياه وقلة النباتات، حيث يقل المتوسط السنوي للأمطار فيها عن 10 بوصات (25 سم).

ثانياً : أسباب نشأتها

أعلى

نشأت الصحاري لسبب أو لعدة أسباب مجتمعة منها:

1- وقوعها في جهات يسيطر عليها الضغط المرتفع دون المداري فلا تنجذب الرياح المحملة بالرطوبة إليها.

2- وقوعها في مناطق ظل المطر، كصحراء (موهافو) جنوب غرب الولايات المتحدة وصحراء تكلامكان بوسط آسيا.

3- وقوعها في وسط الكتل القارية الواسعة مما يجعل المؤثرات المحيطية لا تصل إليها.

4- وجود تيارات بحرية باردة بجوار السواحل.

ثالثاً : تقسيم الصحاري وفقاً للظروف المناخية

أعلى

تقسم المناطق الصحراوية في العالم وفقاً للظروف المناخية إلى: صحاري حارة، وصحاري معتدلة، وصحاري باردة.

القسم الأول: الصحاري الحارة:

تقع الصحاري الحارة في الغالب ما بين درجتي عرض 18 ْْْْْْْْْْْ إلى 30 ْ شمالاً وجنوباً في غرب القارات. وأهمها في آسيا: صحراء بلاد العرب، وصحراء (ثار) في الهند، وصحراء (كلهاري) والصحراء الكبرى في أفريقيا، وصحراء (اريزونا) في أمريكا الشمالية، وصحراء (بريت ساندي) في غرب استراليا."شكل رقم 17".

شكل (17)

* وأبرز المميزات المناخية في الصحاري الحارة ما يلي:

1- إن المتوسط السنوي لدرجة الحرارة لا يقل في الغالب عن 18مْ.

2- كبر المدى الحراري اليومي والسنوي.

3- انخفاض الرطوبة وقلة السحب.

4- قلة الأمطار بحيث لا يتجاوز متوسطها السنوي 10 بوصات، وتسقط في كثير من الأحيان على شكل زخات غزيرة. وترجع قلة الأمطار في الصحاري الحارة إلى وقوعها في الغالب في منطقة الضغط المرتفع وراء المداري فلا تنجذب الرياح المحملة بالبخار إليها.

القسم الثاني: الصحاري المعتدلة:

تمتد الصحاري المعتدلة غالباً في الأجزاء الداخلية للقارات بين دائرتي عرض 40 إلى 60 شمالاً وجنوباً. حيث تظهر في وسط آسيا وأمريكا الشمالية، أما في نصف الكرة الجنوبي فتظهر فقط في بتاغونيا في أمريكا الجنوبية، ولا تظهر الصحاري المعتدلة في أفريقيا واستراليا لعدم امتداد القارتين جنوباً نحو العروض التي تظهر فيها هذه الصحاري. "شكل رقم17".

* أبرز المميزات المناخية في الصحاري المعتدلة:

1- إن المتوسط السنوي لدرجة الحرارة لا يزيد في الغالب عن 18مْ.

2- متوسط كمية الأمطار قليل جداً، وعلى الرغم من ذلك فهو أفضل منه في الصحاري الحارة، وترجع قلة الأمطار في الصحاري المعتدلة إلى:

( أ ) وقوعها في داخل القارات بعيداً عن المؤثرات المحيطية.

(ب) وقوع بعضها في منطقة (ظل المطر) أي خلف مناطق جبلية مرتفعة تحجز عنها الرياح المحملة بالبخار فلا تصل إليها إلا وقد فقدت ما بها من رطوبة.

القسم الثالث: الصحاري الباردة:

وتمتد هذه الصحاري شمال دائرة عرض 70 شمالاً في أوراسيا وأمريكا الشمالية، وكذلك في القطب الجنوبي في قارة (انتاركتيكا) "شكل رقم 17".

* أبرز مميزاتها المناخية ما يلي:

1- أن متوسط درجة الحرارة السنوي يزيد عن الصفر المئوي.

2- أن متوسط أمطارها السنوي لا يزيدعن 10 بوصات وهو عبارة عن ثلوج.

رابعاً : تقسيم الصحاري تبعاً لموقعها بالنسبة للبحار

أعلى

- صحاري ساحلية.

- صحاري داخلية.

القسم الأول: الصحاري الساحلية:

وهي التي تقع بجوار سواحل البحار والمحيطات، وتتميز باعتدال درجة الحرارة، وصغر المدى الحراري السنوي بسبب تأثير البحار وذلك مقارنة بالصحاري الداخلية.

وباستثناء صحراء شرق وشمال الصومال التي تقع في شرق أفريقيا والتي تقل فيها الأمطار بسبب انخفاضها وموازاة الرياح الجنوبية الغربية الرطبة التي تهب في فصل الصيف لساحلها؛ فإن جميع الصحاري الساحلية في العالم تقع في غرب القارات. ومن أهم أسباب تكونها، مرور التيارات البحرية الباردة بجوارها، والتي تعمل على تبريد الأجزاء السفلى من الكتل الهوائية التي تمر عليها قبل وصولها إلى اليابس فيؤدي ذلك إلى ظهور الضباب على المياه الساحلية وإلى قلة الرطوبة النسبية بها فلا تسقط أمطار على السواحل.

ومن أهـم الصحاري الساحلية في العالم: الأطراف الغربية من الصحراء الكبرى في أفريقيا والممتدة على المحيط الأطلسي والتي يمر بجوارها تيار (كناريا) البارد، وكذلك صحراء (تاميب) على الساحل الجنوب الغربي للقارة ويمر بجوارها تيار بنجويلا البارد. وفي أمريكا الجنوبية صحراء (أتكاما) بموازاة ساحل بيرو وتشيلي، ويمر بجوارها تيار (همبولت) البارد. وفي أمريكا الشمالية صحراء (سونورا) شمال غرب المكسيك ويمر بجوارها تيار (كلفورنيا) البارد.

القسم الثاني: الصحاري الداخلية:

وتقع هذه الصحاري داخل القارات. ومن أهم أسباب نشأتها: بعدها عن المسطحات المائية ؛ مما يؤدي إلى وصول الرياح إليها وقد تخلصت في طريقها من معظم ما تحمله من بخار الماء.

ومن أشهر هذه الصحاري: صحراء الربع الخالي، والصحراء الكبرى، وصحراء (كلهاري) في أفريقيا، وصحراء (فكتوريا) في استراليا. وكذلك صحاري أواسط آسيا كصحراء إيران وصحراء (ثار) وصحراء (منغوليا). وكذلك من أسباب نشأة بعض الصحاري الداخلية وقوعها في مناطق ظل المطر مثل: صحراء (موهافو) في جنوب غرب الولايات المتحدة، وصحراء (تكلا مكان) بوسط آسيا.

ويتمثل المناخ القاري بصورة واضحة في الصحاري الداخلية، حيث نجد الفارق الحراري كبير بين درجة الليل والنهار، وكذلك الحال بين درجات الحرارة بين فصلي الصيف والشتاء.

أسئلة للمراجعة والتطبيق

س1: عرف الصحاري. وما أسباب نشأتها؟

س 2: املأ الفراغات فيما يأتي:

تقسم الصحاري وفقاً للظروف المناخية إلى صحاري...، وصحاري ...، وصحاري...

س 3: قارن بين الصحاري الحارة و الصحاري المعتدلة من حيث:

الموقع ، كمية الأمطار ، متوسط درجة الحرارة.

س 4: اختر للعمود الأول ما يناسبه من العمود الثاني:

صحراء كلهاري تقع في أمريكا الشمالية

صحراء بتاغونيا تقع في إفريقيا

صحراء بلاد العرب تقع في شبه الجزيرة العربية

صحراء اريزونا تقع في أمريكا الجنوبية

س 5: ما أبرز المميزات المناخية للصحاري الباردة؟

س 6: علل تكون الصحاري الساحلية في غرب القارات.

س 7: مثل لأهم الصحاري الساحلية في العالم.

س 8: ما المقصود بالصحاري الداخلية؟ وما أسباب نشأتها؟


باب العده

باب العدة

ولا عدة على من فارقها زوجها في الحياة قبل المسيس والخلوة لقول اللّه تعالى: {يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها} والمعتدات ينقسمن أربعة أقسام:

إحداهن: أولات الأحمال، فعدتهن أن يضعن حملهن،ولو كانت حاملاً بتوأمين لم تنقض عدتها حتى تضع الثاني منهما والحمل الذي تنقضي به العدة وتصير به الأمة أم ولد ما يتبين فيه خلق الإنسان.

الثاني: اللاتي توفي أزواجهن، {يتربصن بأنفسهن أربعة أشهر وعشرًا}، والإماء على النصف من ذلك، وما قبل المسيس وما بعده سواء.

الثالث: المطلقات من ذوات القروء {يتربصن بأنفسهن ثلاثة قروء}، وقرء الأمة حيضتان.

الرابع: {اللائي يئسن من المحيض} {فعدتهن ثلاثة أشهر واللائي لم يحضن}. والأمة شهران.

ويشرع التربص مع العدة في ثلاثة مواضع: (أحدها) إذا ارتفع حيض المرأة لا تدري ما رفعه فإنها تتربص تسعة أشهر ثم تعتد عدة الآيات، وإن عرفت ما رفع الحيض. لم تزل في عدة حتى يعود الحيض فتعتد به. (الثاني) المفقود الذي فقد في مهلكة أو من بين أهله فلم يعلم خبره، تتربص أربع سنين ثم تعتد للوفاة، وإن فقد في غير هذا كالمسافر للتجارة ونحوها لم تنكح حتى تتيقن موته. (الثالث) إذا ارتابت المرأة بعد انقضاء عدتها لظهور أمارات الحمل لم تنكح حتى تزول الريبة، فإن نكحت لم يصح النكاح، وإن ارتابت بعد نكاحها لم يبطل نكاحها إلا إن علمت أنها نكحت وهي حامل، ومتى نكحت المعتدة فنكاحها باطل ويفرق بينهما، وإن فرق بينهما قبل الدخول أتمت عدة الأول، وإن كان بعد الدخول بنت على عدة الأول من حين دخل بها الثاني واستأنفت العدة للثاني وله نكاحها بعد انقضاء العدتين. وإن أتت بولد من أحدهما انقضت به عدته واعتدت للآخر، وإن أمكن أن يكون منهما أري القافة فألحق بمن ألحقوه منهما وانقضت به عدتها منه واعتدت للآخر.

باب العدة

مسألة: (ولا عدة على من فارقها زوجها في الحياة قبل المسيس) لقوله سبحانه: { يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن نما لكم عليهن من عدة تعتدونها}.

مسألة: (والمعتدات ينقسمن أربعة أقسام: إحداهن أولات الأحمال، فعدتهن أن يضعهن حملهن) حرائر كن أو إماء، من فرقة الحياة أو الممات، لقوله سبحانه: {وأولات الاْحمال أجلهن أن يضعن حملهن}[1].

مسألة: (ولو كانت حاملاً بتوأمين لم تنقض عدتها حتى تضع الثاني منهما) للآية.

مسألة: (والحمل الذي تنقضي به العدة ما يتبين فيه) شيء (من خلق الإنسان) لأنه ولد. (الثاني: اللاتي توفي أزواجهن {يتربصن بأنفسهن أربعة أشهر وعشرًا} إن كانت حرة، وشهرين وخمسة أيام إن كانت أمة، وسواء مات قبل الدخول أو بعده إذا لم تكن حاملاً، لقوله سبحانه: {والذين يتوفون منكم ويذرون أزواجًا يتربصن بأنفسهن أربعة أشهر وعشرًا} [2] وقال عليه الصلاة والسلام: "لا يحل لامرأة تؤمن باللّه واليوم أن تحد على ميت فوق ثلاث، إلا على زوج أربعة أشهر وعشرًا" متفق عليه [3].

مسألة: (والإماء على النصف من ذلك) لأن الصحابة رضي اللّه عنهم اتفقوا على أن عدة الأمة المطلقة نصف عدة الحرة، فيجب أن يكون المتوفى عنها زوجها عدتها نصف عدة الحرة. (الثالث المطلقات من ذوات القروء {يتربصن بأنفسهن ثلائة قروء} وقرء الأمة حيضتان) لما روى ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: "طلاق الأمة طلقتان، وقرؤها حيضتان " [4].

فصل: وفي الاقراء روايتان: إحداهما هي الحيض لهذا الخبر، وقول الصحابة رضي اللّه عنهم، وقوله عليه السلام: " تدع الصلاة أيام أقرائها" رواه أبو داود [5]، وقال لفاطمة: "فإذا أتى قرؤك فلا تصلي، وإذا مر قرؤك فتطهري ثم صلي ما بين القرء إلى القرء" رواه النسائي [6]، ولأنه معنى يستبرأ به الرحم فكان بالحيض كاستبراء الأمة. والثانية القرء للأطهار لقوله سبحانه: {فطلقوهن لعدتهن} أي في عدتهن، وإنما تطلق في ا الطهر، فإذا قلنا هي الحيض لم يحتسب بالحيضة التي طلقها فيها حتى تأتي بثلاث كاملة بعدها لقوله سبحانه: {ثلاثة قروء} فتتناول الكاملة فإذا انقطع دمها من الثالثة حلت في إحدى الروايتين لأن ذلك آخر القروء، وفي الأخرى لا تحل حتى تغتسل من الحيضة الثالثة لأنه يروى عن الأكابر من الصحابة رضي اللّه عنهم أبي بكر وعثمان وعبادة وأبي موسى وأبي الدرداء رضي اللّه عنهم، وإن قلنا الأقراء الأطهار احتسبت بالطهر الذي طلقها فيه قرءًا ولو بقي منه لحظة لقوله سبحانه: {فطلقوهن لعدتهن} أي في عدتهن وإنما يكون في عدتهن إذا احتسبن به،، ولأن الطلاق إنما جعل في الطهر دون الحيض كي لا يضر بها فتطول عدتها، ولو لم تحتسب ببقية الطهر فرءًا لم تقض عدتها بالطلاق فيه، وآخر العدة آخر الطهر الثالث إذا رأت الدم بعده انقضت عدتها. (الرابع:{اللائي يئسن من المحيض} {فعدتهن ثلاثة أشهر واللائي لم يحضن} [لقوله سبحانه: {واللائي يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلاثة أشهر واللائي لم يحضن}] [7]، هذا إذا كانت حرة (و) إن كانت (أمة) فعدتها (شهران) لأن كل شهر مكان قرء وعدتها بالأقراء قرْءان. وعنه عدتها ثلاثة أشهر لعموم الآية. ولأن اعتبار الشهور لمعرفة براعة الرحم ولا تحصل بأقل من ثلاثة، وعنه عدتها شهر ونصف لأن عدتها نصف عدة الحرة {و عدة الحرة ثلاثة أشهر فنصفها شهر ونصف} وإنما كملنا الأقراء لتعذر تنصيفه وتنصيف الأشهر ممكن.

مسألة: (ويشرع التربص مع العدة في ثلاثة مواضع: أحدها إذا ارتفع حيضها لا تدري ما رفعه، فإنها تتربص تسعة أشهر ثم تعتد عدة الآيسات) تسعة أشهر للحمل لأنها غالب مدته ثم تعتد بعد ذلك ثلاثة أشهر عدة الآيسات. قال الشافعي رحمه اللّه: هذه فتيا عمر رضي اللّه عنه بين المهاجرين والأنصار. ولم ينكرها منكر علمناه فصار إجماعًا.

مسألة: (وإن عرفت ما رفع الحيض) من مرض أو رضاع أو نفاس (فإنها تنتظر زوال العارض وعود الدم وإن طال، فإن عاد الدم اعتدت به) وروى الأثرم بإسناده عن محمد بن يحيى بن حبان أنه كان عند جده امرأتان هاشمية وأنصارية فطلق الأنصارية وهي ترضع فمرت بها سنة ثم هلك ولم تحض فقالت الأنصارية لم أحض: فاختصموا إلى عثمان فقضى لها بالميراث، فلامت الهاشمية عثمان فقال: هذا عمل ابن عمك هو أشار علينا بهذا، يعني علي بن أبي طالب رضي اللّه عنه (الثاني امرأة المفقود الذي) انقطع خبره وهو قسمان: أحدهما أن تكون غيبة ظاهرها الهلاك كالذي يفقد من بين أهله ليلاً أو نهارًا أو في مفازة مهلكة أو بين الصفين فإن زوجته (تتربص أربع سنين) أكثر مدة الحمل (ثم تعتد للوفاة) أربعة أشهر وعشرا وتحل للأزواج، وهو قول عمر وعلي وابن عمر [وابن عباس]، وابن الزبير، قال الإمام أحمد من ترك هذا القول أي شيء يقول؟ هو عن خمسة من أصحاب رسول اللّه صلى الله عليه وسلم. القسم الثاني (من انقطع خبره لغيبة ظاهرها السلامة) كالتاجر والسائح فإن امرأته تبقى أبدأ إلى أن (تتيقن موته) لأنها زوجته بيقين فلا تزول بالشك روي ذلك عن علي رضي اللّه عنه. وعنه إذا مضى له تسعون سنة قسم ماله، وهذا يقتضي أن زوجته تعتد عدة الوفاة ثم تتزوج، وقال أصحابنا إنما اعتبروا التسعين سنة من يوم ولادته لأن الظاهر أنه لا يعيش أكثر من هذا العمر فإذا اقترن به انقطاع خبره وجب الحكم بموته كما لو كان فقده لعيبة ظاهرها الهلاك والمذهب الأول لأن هذه غيبة ظاهرها السلامة فلم يحكم بموته كما قبل الأربع سنين أو كما قبل التسعين. (الثالث: إذا ارتابت المرأة قبل انقضاء عدتها لظهور أمارات الحمل) من الحركة وانتفاخ البطن وانقطاع الحيض (لم تنكح حتى تزول الريبة) وذلك أن المرتابة لا تخلو من ثلاثة أحوال: أحدها أن تحدث لها الريبة قبل انقضاء عدتها فإنها تبقى في حكم الاعتداد حتى تزول الريبة، فإن بان حمل انقضت عدتها بوضعه، وإن زال وبان أنه ليس بحمل تبينا أن عدتها انقضت بمضي الأقراء والشهور، فإن تزوجت قبل زوال الريبة لم يصح النكاح لأنها تزوجت وهي في حكم المعتدة في الظاهر. الثاني أن تظهر الريبة بعد قضاء العدة والتزويج فالنكاح صحيح، لأنه وجد بعد انقضاء العدة، والحمل مع الريبة مشكوك فيه فلا يزول به ما حكم بصحته، لكن لا يحل لزوجها وطئها لأنا شككنا في صحة النكاح، ثم ننظر فإن وضعت الولد لأقل من ستة أشهر منذ تزوجها الثاني ووطئها فنكاحه باطل لأنه نكحها وهي حامل، وإن أتت به لأكثر من ذلك فالولد لا حق به والنكاح صحيح. الحال الثالث ظهرت الريبة بعد قضاء العدة وقبل النكاح، ففيه وجهان: أحدهما لا يحل لها أن تتزوج، فإن تزوجت فالنكاح باطل لأنها تزوجت مع الشك في انقضاء العدة فلم يصح كما لو وجدت الريبة في العدة. والثاني يحل لها النكاح ويصح لأننا حكمنا بانقضاء العدة وحل النكاح وسقوط النفقة والسكنى فلا يجوز زوال ما حكم به في الشك الطارئ، ولهذا لا ينقض الحاكم ما حكم به بتغير اجتهاده ورجوع الشهود.

مسألة: (ومتى نكحت المعتدة فنكاحها باطل ويفرق بينهما). لا يجوز نكاح معتدة إجماعًا أي عدة كانت لقوله سبحانه: {ولا تعزموا عقدة النكاح حتى يبلغ الكتاب أجله}[8]. وإن تزوجت فالنكاح باطل لأنها ممنوعة من النكاح لحق الزوج الأول فكان نكاحها باطلاً كما لو تزوجت وهي في نكاحه، ويجب أن يفرق بينهما لذلك.

مسألة: (وإن فرق بينهما قبل الدخول أتمت عدة الأول) ولا تنقطع بالعقد الثاني لأنه باطل لا تصير به المرأة فراشًا ولا تستحق بالعقد شيئًا وإن فرق بينهما (بعد الدخول بنت على عدة الأول) وتستأنف (العدة للثاني) وتقدم عدة الأول لأن حقه أسبق ولأن عدته وجبت عن وطء صحيح ولا تتداخل العدتان لأنهما من رجلين، قال أبو حنيفة: تتداخل لأن القصد معرفة براءة الرحم وهذا يحصل به براءة الرحم منهما جميعًا. ولنا ما روى الشافعي في مسنده: حدثنا مالك عن ابن شهاب عن سعيد بن المسيب وسليمان بن يسار أن طلحة كانت تحت رشيد الثقفي فطلقها ونكحت في عدتها، فضربها عمر وضرب زوجها وفرق بينهما، ثم قال: أيما امرأة نكحت في عدتها فإن كان زوجها الذي تزوجها لم يدخل بها فرق بينهما ثم اعتدت بقية عدتها من زوجها الأول وكان خاطبًا من الخطاب، وإن كان قد دخل بها فرق بينهما ثم اعتدت بقية عدتها من الأول ثم اعتدت من الآخر ولا ينكحها أبدأ. وروي بإسناده عن علي أنه قضى في التي تزوج في عدتها أنه يفرق بينهما ولها الصداق بما استحل من فرجها وتكمل ما أفسدت من عدة الأول وتعتد من الآخر، وهذان قولان سديدان من الخلفاء ولم يعرف لهما مخالف من الصحابة، ولأْنهما حقان مقصودان لآدميين فلم يتداخلا كالدينين.

مسألة: (وله نكاحها) يعني الثاني (بعد انقضاء العدتين)، وعنه أنها تحرم عليه على التأبيد لقول عمر: لا ينكحها أبدًا، ولأنه استعجل الحق قبل وقته فحرمه في وقته كالوارث إذا قتل موروثه، ولأنه يفسد النسب فوقع التحريم المؤبد كاللعان. ولنا على إباحتها له أنه لا يخلو إما أن يكون تحريمها بالعقد أو بالوطء في النكاح الفاسد أو بهما، وجميع ذلك لا يقتضي التحريم، بدليل ما لو زنى بها، وما روي عن عمر في تحريمها فقد خالفه علي، وروي عن عمر أنه رجع عن قوله في التحريم إلى قول علي، فإن عليا قال: فإذا انقضت عدتها فهو خاطب من الخطاب، فقال عمر ردوا الجهالات إلى السنة ورجع إلى قول علي، وقياسهم يبطل بما لو زنى بها فإنه استحل وطئها ولا تحرم عليه على التأبيد.

مسألة: (وإن أتت بولد من أحدهما انقضت به عدتها به) منه (واعتدت للآخر) فإن كان يمكن أن يكون من الأول دون الثاني- وهو أن تأتي به لدون ستة أشهر من وطء الثاني وأربع سنين فما دونها من فراق الأول- فإنه يلحق الأول وتنقضي به عدتها منه ثم تعتد بثلاثة أقراء عن الثاني، وإن أتت به لستة أشهر فما زاد إلى أربع سنين من وطء الثاني ولأكثر من أربع سنين منذ بانت من الأول فهو يلحق الثاني دون الأول فتنقضي به عدتها من الثاني ثم تتم عدة الأول، وتقدم ها هنا عدة الثاني على عدة الأول لأنه لا يجوز أن يكون الحمل من إنسان وتعتد به من غيره.

مسألة: (و إن أمكن أن يكون منهما) وهو أن تأتي لستة أشهر فصاعدًا من وطء الثاني ولأربع سنين فما دونها من بينونتها من الأول (أري القافة) فإن ألحقته بالأول لحق به كما لو أمكن أن يكون منه دون الثاني (وانقضت به عدتها منه واعتدت للآخر) و إن ألحقته بالثاني لحق به وانقضت به عدتها منه واعتدت للآخر.

فصل: وإن أشكل أمره على القافة أو لم يكن قافة لزمها أن تعتد بعد وضعه بثلاثة أقراء لأنه إن كان من الأول فقد أتت بما عليها من عدة الثاني. و إن كان من الثاني فعليها أن تكمل عدة الأول ليسقط الفرض بيقين.

[1] سورة الطلاق: الآية 4.

[2] سورة البقرة: الآية 234.

[3] رواه البخاري في: الطلاق: حديث رقم (5334). ومسلم في: الطلاق: حديث رقم (58، 59).

[4] سبق تخريجه.

[5] رواه أبو داود في: الطهارة: حديث رقم (281).

[6] رواه النسائي في: الطهارة: 136- باب ذكر الأقراء: حديث رقم (3).

[7] سورة الطلاق: الآية 4.

[8] سورة البقرة: الآية 235.


بيان فضل التوحيد وما يكفر من الذنوب

بيان فضل التوحيد وما يكفر من الذنوب (4)

قوله: "وعامِرَهنَ غيري ". هو بالنصب عطفٌ على السموات. أي: لو أنَّ السموات السبع ومن فيهنَ من[1] العُمَّار- غير الله تعالى- والأرضين السبع ومن فيهن وُضعوا في كفة الميزان، ولا إله إلاَ اللّه في الكِفَّة الأخُرى، مالت بهنَ لا إله إلا اللّه.

وروى الإمامُ أحمد، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم "أنَ نوحاً قال لابنه عند/ موته: آمُرك بلا إله إلاَ اللّه ؛ فإنٌ السموات السبع والأرضين السبع لو وضعت في كِفَّة ولا إله إلا الله في كفة، رَجحتْ بهنَّ لا إله إلاَّ اللّه، ولو أنَّ السموات السبع والأرضين السبع كن حَلْقةً مُبهمةً قصمتهن[2] لا إله إلا اللّه "[3].

قوله: "في كِفَّة " هو[4] بكسر الكاف وتشديد الفاء، أي: كِفَّة الميزان.

قوله: "مالت بهن " أي: رجحت ؛ وذلك لما اشتملت عليه من نفي الشرك، وتوحيد اللّه: الذي هو أفضل[5] الأعمال، وأساسُ الملة والدين. فمن قالها بإخلاصٍ ويقين، وعمل بمقتضاها ولوازمها وحقوقِها، واستقام على ذلك، فهذه الحسنةُ لا يوازنها شيءٌ ؛ كما قال تعالى: { إنَّ الذين قالوا ربنا اللّه ثم استقاموا فلا خوفٌ عليهم ولا هم يحزنون }. الأحقاف: 13 .

ودلَّ الحديثُ على أنّ: لا إله إلا اللّه، أفضلُ الذكر؟ كحديث عبد اللّه بن عمرو مرفوعاً "خيرُ الدعاءِ دعاءُ يومِ عرفة، وخيرُ ما قلتُ أنا والنبيون من قبلي: لا إله إلا اللّه وحده لا شريك له، له المُلك وله الحمد وهو على كل شيء قدير " رواه أحمد، والترمذي[6].

وعنه أيضاً، مرفوعاً " يُصاح برجلٍ من أُمتي على رؤوس الخلائق يوم القيامة، فيُنشر له تسعةٌ وتسعون سجلاّ، كلُّ سجل منها [7] مدَّ [8] البصر، ثم يُقال [9] : أتُنكرُ من هذا شيئا [10] ؟ فيقول: لا يارب. فيُقال [11] : ألك [12] عُذرٌ أو حسنة؟ فيهاب الرجلُ، فيقول: لا. فيُقال: بلى إنَّ لك عندنا حسنةً [13] ، وإنه لا ظلم عليك [14] ، فيخرجُ له بطاقةٌ فيها: أشهد أنْ لا إله إلا اللّه، وأشهد [15] أنَّ محمداً عبده ورسوله، فيقول: يارب ما هذه البطاقةُ مع هذه السجلات؟! فيقال: إنّك لا تُظلم، فتُوضع السجلاتُ في كِفَّة والبطاقةُ في كِفة، فطاشت السجلاتُ وثقلت البطاقة " .

رواه الترمذيُّ وحسَّنه، والنسائي، وابنُ حبان، والحاكم وقال: صحيحٌ على شرط مسلم، وقال الذهبي في (تلخيصه): صحيح[16].

قال ابنُ القيم رحمه اللّه تعالى: فالأعمالُ لا تتفاضلُ بصورها وعددها، و إنما تتفاضل بتفاضل ما في القلوب. فتكون صورةُ العملين[17] واحدةً، وبينهما من/ التفاضل كما بين السماء والأرض.

قال: تأمل[18] حديثَ البطاقة التي توضع في كِفة، ويقابلها تسعةٌ وتسعون سجلاً، كلُّ سجل منها[19] مدُّ[20] البصر، فتثقل البطاقةُ وتطيش السجلات، فلا يُعذَّب. ومعلوم أنَّ كلَّ موحِّدٍ له هذه البطاقة، وكثيرٌ منهم من[21] يدخل النار بذنوبه[22].

قوله: (رواه ابنُ حبان، والحاكم). ابنُ حبان، اسمُه: محمد بن حِبَّان- بكسر المُهملة وتشديد الموحَّدة- ابنُ أحمد بن حبان بن مُعاذ، أبو حاتم التميمي، البُستي الحافظ، صاحبُ التصانيف: كا (الصحيح)، و(التاريخ)، و(الضعفاء)، و(الثقات) وغير ذلك.

قال الحاكمُ: كان من أوعية العلم في الفقه، واللغة، والحديث، والوعظ، ومن عُقلاء الرجال. مات سنة أربعٍ وخمسين وثلاثمائة، بمدينة بُست- بالمهملة-[23] [24].

وأمّا الحاكمُ، فاسمُه: محمد بن عبد اللّه بن محمد النيسابوري، أبو عبد اللّه الحافظ، ويُعرف بابن البَيِّع، وُلد سنة إحدى وعشرين وثلاثمائة، وصنَّف التصانيف: كا(لمستدرك) و(تاريخ نيسابور) وغيرِهما، ومات سنة خمسٍ وأربعمائة[25]

قال المُصنِّفُ رحمه الله تعالى: وللترمذي وحسَّنه، عن أنس: "سمعتُ رسولَ اللّه صلى الله عليه وسلم يقول: " قال اللّه تعالى: يا ابن آدم! إنَّك لو أتيتني بقُراب الأرض خطايا، ثم لَقيتني لا تُشرك بي شيئاً، لأتيتك بقُرابها مغفرة" [26].

ش: ذكر المصنِّفُ رحمه الله تعالى: الجملةَ الأخيرة من الحديث، وقد رواه الترمذيُّ بتمامه، فقال: عن أنس، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "قال اللّه تبارك وتعالى: يا إبن آدم! إنك ما دعوتَني ورجوتني غفرتُ لك على ما كان منك ولا أُبالي. يا ابن آدم لو بلغت ذُنوبك عَنَان السماء، ثم استغفرتني غفرتُ لك ولا أُبالي. يا ابن آدم إنَّك لو أتيتني.. " الحديث.

الترمذي: اسمُه: محمد بن عيسى بن سَوْرة- بفتح المُهملة- ابن موسى بن الضحاك السُّلمي، أبو عيسى، صاحب (الجامع)، وأحد الحفاظ، كان ضرير البصر. روى عن قُتيبةَ، وهنَّادٍ ، والبخاري، وخلق. مات سنة/ تسعٍ وسبعين ومائتين[27].

وأنسُ: هو ابن مالك بن النَّضْر[28] الأنصاري الخزرجي، خادمُ رسول اللّه صلى الله عليه وسلم : خدمه عشرَ سنين، وقال [ له][29] "اللهم أكثر مالَه وولده، وأدخله الجنة"[30].. مات سنة اثنتين- وقيل: ثلاث- وتسعين[31]، وقد جاوز المائة[32].

وقد[33] رواه الإمام أحمد، من حديث أبي ذرٍّ بمعناه، وهذا لفظُه: "ومن عمل قُراب الأرض خطيئةً، ثم لقيني لا يُشرك بي شيئاً جعلتُ له مثلَها مغفرة".

ورواه مسلم، وأخرجه الطبراني، من حديث ابن عباس، عن النبي صلى الله عليه وسلم .

قوله: "لو أتيتني بقُراب الأرض " بضم القاف، وقيل: بكسرها. والضم أشهر، وهو ملؤُها أو ما يُقارب ملأها.

قوله: "ثم لقيتني لا تُشرك بي شيئا" شرطٌ ثقيل في الوعد بحصول المغفرة، وهو السلامة من الشرك: كثيره وقليله، صغيره وكبيره. ولا يسلمُ من ذلك إلاَّ من سلّم اللّه تعالى، وذلك هو القلبُ السليم ؛ كما قال تعالى: { يوم لا ينفعُ مالٌ ولا بنون إلاَّ من أتى الله بقلبٍ سليم } [34] الشعراء: 89

قال ابنُ رجب: من جاء مع التوحيد بقُراب الأرض خطايا، لقيه اللّه تعالى بقُرابها مغفرة.

إلى أنْ قال: فإنْ كمُل توحيدُ العبد وإخلاصُه للّه تعالى فيه، وقام بشروطه بقلبه ولسانه وجوارحه، أو بقلبه وبلسانه[35] عند الموت، أوجب ذلك مغفرةَ ما قد سلف من الذنوب كلِّها، ومنعه من دخول النار بالكلية. فمن تحقق بكلمة التوحيد قلبُه، أخرجت منه كل ما سوى اللّه تعالى: محبةً وتعظيماً، وإجلالا ومهابة، وخشية وتوكلا. وحينئذٍ تُحرقُ[36] ذنوبه وخطاياه كلها، وإنْ كانت مثلَ زبد البحر. انتهى مُلخصاً[37].

قال العلاَّمةُ ابن القيم رحمه اللّه تعالى- في معنى الحديث-: ويُعفى لأهل التوحيد المُحض- الذي لم يشوبوه[38] بالشرك- ما لا يُعفى لمن ليس كذلك. ولو[39] لقي الموحِّدُ- الذي لم يُشرك باللّه شيئا البتة- ربَّه بقُراب الأرض خطايا، أتاه بقُرابها مغفرة، ولا يحصل هذا لمن نقص[40] توحيدُه.

فإنَّ التوحيد الخالص الذي لا يشوبه شرك، لا يبقى[41] معه ذنبٌ ؛ لأنه يتضمنُ من محبة الله وإجلاله وتعظيمه وخوفه ورجائه[42]، ما يوجبُ غسل الذنوب ولو كانت قرابَ الأرض. فالنجاسةُ عارضة، والدافع لها قوي. انتهى.

وفي هذا الحديث: كثرةُ ثواب التوحيد، وسعةُ كرم اللّه وجوده ورحمته[43]، والردُّ على الخوارج: الذين يكفِّرون المسلم بالذنوب، وعلى المُعتزلة القائلين: بالمنزلة بين المنزلتين، وهي الفسوق، ويقولون: ليس بمؤمنٍ ولا كافر، ويُخلَّد في النار. والصواب: قولُ أهل السنة: أنه لا يُسلب عنه اسم الِإيمان، ولا يُعطاه على الإطلاق، بل يقال: هو مؤمنٌ عاصٍ، أو مؤمنٌ بإيمانه فاسقٌ بكبيرته. وعلى هذا يدلُّ الكتاب/، والسنة، وإجماعُ سلف الأمة.

وعن عبد اللّه بن مسعود، قال: لما أُسري برسول اللّه صلى الله عليه وسلم ، انتُهي به إلى سِدرةِ المُنتهى، فأُعطي ثلاثاً: أُعطي الصلوات الخمس، وخواتيمَ سورة البقرة، وغُفر لمن لا يُشرك بالله من أُمتَه شيئا المُقْحِمات[44]. رواه مسلم[45].

قال ابنُ كثير- في (تفسيره)-[46]: وأخرج الإمامُ أحمد، والترمذي، وابن ماجة، والنسائي، عن أنس بن مالك، قال: قرأ رسولُ اللّه صلى الله عليه وسلم هذه الآية { هو أهلُ التقوى وأهلُ المغفرة } المدثر: 56 ، وقال: "قال ربكم: أنا أهلٌ أنْ أتقى فلا يُجعل معي إله، فمن اُتَّقى أنْ يَجعل معي إلهاً كان أهلا أن أغفرَ له " [47].

قال المصنًفُ رحمه الله تعالى: تأمَّل الخمسَ اللواتي في حديث عُبادة، فإنك إذا جمعتَ بينه وبين حديثَ عِتبان: تبيّن لك معنى قول لا إله إلا الله، وتبين لك خطأ المغرورين.

وفيه: أنَّ الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله، والتنبيه لرجحانها بجميعِ المخلُوقات، مع أنَّ كثيراً ممن يقولها يخِفُّ ميزانُه. وفيه: إثباتُ الصفات، خلافا للمعطلة.

وفيه: أنك إذا عرفت حديثَ أنس، [عرفت أنَ][48] قوله في حديث عِتبان "إن اللّه حرَّم على النار من قال: لا إله إلاَّ الله، يبتغي بذلك وجهَ الله " أنَّه[49] تركُ الشرك[50]، ليس قولها باللسان[51]0 انتهى[52].

[1] (هـ): ومن.

[2] (ط): لقصمتهن.

[3] أحمد في " المسند" (2/ 169، 170، 225)، وأخرجه البخاري في "الآداب " رقم (548)، والحاكم في "المستدرك" (1/48، 49) وصححه ووافقه الذهبي، والبيهقي في "الأسماء والصفات " (103)، والطبراني كما في "مجمع الزوائد" (4/220) وقال: ورجال أحمد ثقات. وأخرجه البزار في "مسنده " رقم (3069) من حديث ابن عمر. قال الهيثمي (10/ 184): وفيه محمد بن إسحاق وهو مدلس وبقية رجاله رجال الصحيح. وأخرجه النسائي في "عمل اليوم والليلة" رقم (832) عن رجل من الأنصار، وأخرجه ابن أبي حاتم، وأبو الشيخ كما في "الدر المنثور" (4/183) من حديث جابر.

[4] (م): هو. ساقطة.

[5] (ض): من أفضل.

[6] الترمذي في " الجامع " رقم (3579) وقال: هذا حديث حسن غريب، ومالك في "الموطأ " (1/215،214 ،423،422)، والبيهقي في " السنن " (5/117). وأخرجه أحمد في " المسند " (2/210) بلفظ: (كان أكثر دعاء رسول اللّه صلى الله عليه وسلم يوم عرفة: لا إله إلا الله). وأخرجه البيهقي في " الشعب " كما في " الكنز " (5/67)، وابن عدي في "الكامل " (4/1600) من حديث أبي هريرة، وذكره الألباني في " صحيحته " رقم (1503).

[7] (ض): منها. ساقطة.

[8] الأصل و (ض) و (هـ) و (ط): مدى.

[9] (ض): يقال له.

[10] (ط) شيئاً أظلمك كتبتي الحافظون.

[11] (هـ): فيقول.

[12] (ط): أفلك .

[13] (م): حسنات.

[14] (ط): عليك اليوم.

[15] (ط): أشهد. ساقطة.

[16] الترمذي في "الجامع " رقم (2641)، وابن حبان في " الصحيح " رقم (2524) (موارد)، والحاكم في " المستدرك "، (1/6،5). وأخرجه ابن ماجة في "السنن" رقم (4300)، وأحمد في "المسند " (2/221،213) وابن مردويه واللالكائي والبيهقي في " البعث " كما في "الدر المنثور" (3/70) ولم يعزه صاحب "تحفة الأشراف " (6/ 342) إلى النسائي.

[17] (م) (ض): العمل.

[18] (هـ )( ط): وتأمل.

[19] (ض): منها. ساقطة.

[20] الأصل و(ض) و(هـ) و(ط): مدى.

[21] (ض) (م) (هـ) (ط): من. ساقطة.

[22] ابن القيم، "مدارج السالكين " (1/331).

[23] (ط) بضم الموحدة وسكون المهملة.

[24] ينظر: السمعاني، " الأنساب " (2/ 209)، والذهبي، "سير أعلام النبلاء " (16/ 92).

[25] ينظر: الذهبي، " المصدر السابق " (17/ 162).

[26] الترمذي في "الجامع " رقم (3534) وقال: هذا حديث حسن غريب. وأخرجه أحمد في "المسند" (5/ 154، 172)، والدارمي في "السنن" رقم (2791) من حديث أبي ذر، وأخرجه أحمد في "المسند" (5/108)، والحاكم في "المستدرك" (4/ 241) ووافقه الذهبي مختصراً من حديثه، وأخرجه الطبراني في "الكبير رقم (12346) و"الصغير" رقم (820) من حديث ابن عباس. وأعله الهيثمي في "المجمع"(10/215)، وله شاهد عند مسلم من حديث أبي ذر في "الصحيح" برقم (2687) وسوف يُشير المؤلف إليها.

[27] ينظر: الذهبي، " سير أعلام النبلاء " (13/ 270).

[28] (ض) (ط): النصر. تحريف.

[29] إضافة من (ط).

[30] أخرجه البخاري في "الصحيح " رقم (6379، 6381)، ومسلم في " الصحيح " رقم (2480، 2481)، وابن سعد في"الطبقات " (7/19) دون قوله (وأدخله الجنة)، لكن أخرجه ابن سعد (7/ 19) بزيادة (واغفر ذنبه).

[31] (هـ): وسبعين. تحريف.

[32] ينظر: الذهبي ، "سير أعلام النبلاء ". (3/ 395).

[33] (ط): والحديث قد.

[34] ينظر: ابن القيم، " بدائع الفوائد " (2/133).

[35] (ض )(م)( هـ) (ط): ولسانه.

[36] (ط): تحترق.

[37] ينظر: ابن رجب، "كلمة الإخلاص " (21) وما بعدها.

[38] (ض)( ط): يُشربوه.

[39] (ض) (م) (هـ)( ط): فلو.

[40] (ض): ينقص.

[41] الأصل: ولا يبقى.

[42] (ض) (م) (هـ) (ط): ورجائه وحده.

[43] المسألتان: الأولى والثانية.

[44] المُقْحِمات: الذنوب العظام والكبائر، من التقحم: وهو الوقوع في المهالك. "المنهاج " (3/3).

[45] مسلم في "الصحيح " رقم (173)، وأخرجه الترمذي في "الجامع " رقم (3272)، والنسائي في " المجتبي " (1/ 223)، وأحمد في " المسند " (1/ 387، 422)، والبيهقي في " الدلائل " (2/373).

[46] ابن كثير، " تفسير القرآن الكريم " (8/ 299).

[47] أحمد في "المسند" (3/ 142 ، 143)، والترمذي في " الجامع " رقم (3325) وقال: هذا حديث حسن غريب (عند ابن كثير 8/ 299: حديث غريب)، وابن ماجة في "السنن " رقم (4299)، والنسائي في "السنن الكبرى " كما في "تحفة الأشراف "(1/ 139). وأخرجه الدارمي في "السنن " رقم (2727)، والحاكم في "المستدرك" (2/508) وصححه ووافقه الذهبي، والخطيب في " التاريخ " (5/ 52، 53)، وابن أبي حاتم وأبو يعلى والبزار والبغوي، كما في "تفسير ابن كثير" (8/ 299)، وابن جرير وابن المنذر وابن عدي وابن مردويه، كما في "الدر المنثور" (8/ 340).

[48] إضافة من كتاب "التوحيد".

[49] (ط): تبين لك أن.

[50] (ط): الشر. تحريف.

[51] المسائل: الخامسة، والسادسة، والثامنة، والتاسعة، والثانية عشرة، والثالثة عشر.

[52] (ط): فقط.


حرف الدّال وحرف الـرّاء وحرف الواو

حرف الدّال حرف الـرّاء حرف الواو


بَابُ لا ينكح مطَلقته ثَلاثاً

بَابُ لا ينكح مطَلقته ثَلاثاً حتى تنكح زوجاً غيره

عَن عَاِئشَةَ رَضيَ الله عَنْهَا قَالَت: جَاءتِ امْرَأةُ رِفَاعَةَ القُرَظِي إلى النَّبي صلى الله عليه وسلم فَقَالَت: كُنْتُ عِندَ رِفَاعَةَ القُرَظِي فَطَلقني فَبَتَّ طلاقي فتزوَّجت بَعْدَهُ عَبْدَ الرحمن بنَ الزُّبير وإنَّمَا مَعَهُ مِثلُ هُدْبَةِ الثوبِ.

فَتَبَسَّمَ رسول الله صلى الله عليه وسلم وَقَالَ: "أتريدين أنْ تَرْجِعِي إلَى رِفَاعَةَ؟ لا، حَتَّى تَذوقي عُسيلَتَهُ وَيَذُوق عُسَيْلَتك".

فَقَالَت: وأبو بَكر عِنْدَه، وخالد بنُ سَعِيدٍ بالبابِ يَنتظِرُ أنْ يُؤذَنَ لَهُ، فنادى: "يَا أبَا بَكْر، ألا تَسْمَعُ إلى هذِهِ مَا تَجْهَرُ بهِ عِنْدَ رَسُول الله صلى الله عليه وسلم؟.

الغريب:

فبت طلاقي: بتشديد التاء المثناة. أصله: القطع، والمراد طلقها الطلقة الأخيرة من الطلقات الثلاث، كما في صحيح مسلم "فطلقها آخر ثلاث تطليقات[1].

الزبيِر: بفتح الزاي، بعدها باء مكسورة، ثم ياء، ثم راء.

هُدْبة: بضم الهاء، وإسكان الدال. بعدها موحدة: هي طرف الثوب الذي لم ينسج، شبهوها بهدب العين. أرادت أن ذَكرَه، يشبه الهدبة في الاسترخاء وعدم الانتشار.

عسَيلته: بضم العين، وفتح السين. تصغير عسلة، وهي كناية عن الجماع. شبه لذته بلذة العسل وحلاوته.

المعنى الإجمالي:

جاءت امرأة رفاعة القرظي شاكية حالها إلى النبي صلى الله عليه وسلم.

فأخبرته أنها كانت زوجاً لرفاعة، فبتَّ طلاقها بالتطليقة الأخيرة، وهي الثالثة من طلقاتها، وأنها تزوجت بعده (عبد الرحمن بن الزبِير) فلم يستطع أن يمسها لأن ذكرَه ضعيف رِخْو، لا ينتشر.

فتبسم النبي صلى الله عليه وسلم من جهرها وتصريحها بهذا الذي تستحي منه النساء عادة، وفهم أن مرادها، الحكم لها بالرجوع إلِى زوجها الأول رفاعة. حيث ظنت أنها بعقد النكاح من عبد الرحمن قد حلت له.

ولكن النبي صلى الله عليه وسلم أبى عليها ذلك، وأخبرها بأنه لابد- لحل رجوعها إلى رفاعة- من أن يطأها زوجها الأخير.

وكان عند النبي صلى الله عليه وسلم أبو بكر، وخالد بن سعيد، بالباب ينتظر الإذن بالدخول فنادى خالد أبا بكر، متذمرا من هذه المرأة التي تجهر بمثل هذا الكلام عند رسول الله صلى الله عليه وسلم، كل هذا، لما له في صدورهْم من الهيبة والإجلال. صلى الله عليه وسلم ورضي اللَه عنهم وأرضاهم، ورزقنا الأدب معه، والإتباع له.

ما يؤخذ من الحديث:

1- أن المراد ببَت الطلاق هنا، الطلقة الأخيرة من الثلاث، كما بينته الرواية الأخرى كما تقدم في شرح [ الغريب].

2- أنه لا يحل بعد هذا البت المذكور هنا أن ينكحها زوجها، الذي بت طلاقها إلا بعد أن تتزوج غيره، ويطأها الزوج الثاني، فيكون المراد بقوله تعالى: {حَتى تَنكِح زوجا غَيْرَهُ } الوطء، لا مجرد العقد قال ابن المنذر: أجمع العلماء على اشتراط الجماع لتحل للأول، فلا تحل له حتى يجامعها الثاني.

3- المراد بالعسيلية، اللذة الحاصلة بتغيب الحشفة ولو لم يحصل إنزال مَني، وعليه إجماع العلماء، فلابد من الإيلاج لأنه مظنة اللذة.

4- أنه لابد من الانتشار، وإلا لم تحصل اللذة المشترطة.

5- أنه لا بأس من التصريح بالأشياء التي يستحي منها للحاجة، فقد أقرها النبي صلى الله عليه وسلم على ذلك، وتبسم من كلامها.

6- حسن خلق النبي صلى الله عليه وسلم، وطيب نفسه. اللهم ارزقنا اتباعه، والإقتداء به. آمين.

اختلاف العلماء:

موضع ذكر هذا الخلاف هو (باب الطلاق) وبما أن المؤلف لم يأت هناك بما يشير إليه وجاءت مناسبته هنا، فإني أذكره لقوته، وللحاجة إليه.

فقد اختلف العلماء فيمن أوقع الطلاق الثلاث دفعة واحدة، أو أوقعها بكلمات ثلاث لم يتخللها رجعة، فهل تلزمه الطلقات الثلاث، فلا تحل له زوجته إلا بعد أن تنكح زوجا غيره، وتعتد منه، أم أنها تكون طلقة واحدة، له رجعتها مادات في العدة، وبعد العدة يعقد عليها ولو لم تنكح زوجاً غيره؟.

اختلف العلماء في ذلك اختلافا طويلا عريضا، وعُذب من أجْل القول بالرجعة بها جماعة من الأئمة والعلماء، منهم شيخ الإسلام، ابن تيميه، وبعض أتباعه.

وما ذلك إلا لأن القول بوقوعها، هو المشهور من المذاهب الأربعة. وكأن من خرج عنها لقوة دليل أو لاتباع إمام من سَلَفِ الأمة ليس على الحق. قاتل الله التعصب والهوى، وهى مسألة طويلة.

ولكننا -نسوق- هنا- ملخصا فيه الكفاية.

ذهب جمهور العلماء، ومنهم الأئمة الأربعة، وجمهور الصحابة والتابعين: إلى وقوع الطلاق الثلاث بكلمة واحدة إذا قال (أنت طالق ثلاثا) ونحوه أو (بكلمات) ولو لم يكن بينهن رجعة.

ودليلهم حديث ركانة بن عبد الله (أنه طلق امرأته البتة) فأخبر النبي صلى الله عليه وسلم بذلك فقال: " والله ما أردتَ إلا واحدة؟ ".

قال ركانة: (والله ما أردتُ إلا واحدة) يستحلفه ثلاثا.

وهذا الحديث أخرجه الشافعي، وأبو داود، والترمذي وصححه، و ابن حبان، و الحاكم.

ووجه الدلالة من الحديث، استحلافه صلى الله عليه وسلم للمطلق أنه لم يرد بالبتة إلا واحدة، فدل على أنه لو أراد بها أكثر، لوقع ما أراده.

واستدلوا أيضا بما في صحيح البخاري عن عائشة " أن رجلا طلق امرأته ثلاثا، فتزوجت فطلقت".

فسئل رسول الله صلى الله عليه وسلم: أتحل للأول؟.

قال: " لا، حتى يذوق عسيلتها كما ذاق الأول" ولو لم تقع الثلاث لم يمنع رجوعها إلى الأول إلا بعد ذوق الثاني عسيلتها.

واستدلوا أيضا بعمل الصحابة، ومنهم عمر بن الخطاب رضي الله عنهم على إيقاع الثلاث بكلمة واحدة ثلاثا، كما نطق بها المطلق. وكفى بهم قدوة وأسوة.

ولهم أدلة غير ما سقْنَا، ولكن ما ذكرنا، هو الصريح الواضح لهم.

وذهب جماعة من العلماء: إلى أن موقع الطلاق الثلاث بكلمة واحدة، أو بكلمات لم يتخللها رجعة، لا يقع عليه إلا طلقة واحدة. وهو مروي عن الصحابة، والتابعين، وأرباب المذاهب.

فمن الصحابة القائلين بهذا القول، أبو موسى الأشعري، وابن عباس، و عبد الله بن مسعود، وعلي، وعبد الرحمن بن عوف، والزبير بن العوام.

ومن التابعين، طاوس، وعطاء، وجابر بن زيد، وغالب أتباع ابن عباس، وعبد الله بن موسى، ومحمد بن إسحاق.

ومن أرباب المذاهب، داود وأكثر أصحابه، وبعض أصحاب أبي حنيفة، و بعض أصحاب مالك، و بعض أصحاب أحمد، منهم المجد عبد السلام بن تيميه، وكان يفتي بها سرا، وحفيده شيخ الإسلام (ابن تيميه) يجهر بها ويفتي بها في مجالسه، وقد عذِّبَ من أجل القول بها، هو وكثير من أتباعه.

ومنهم ابن القيم الذي نصرها نصرا مؤزرا في كتابيه [ الهدى] و[ أعلام الموقعين] فقد أطال البحث فيها، واستعرض نصوصها، وردَ على المخالفين بما يكفى و يشفى.

واستدل هؤلاء بالنص، والقياس.

فأما النص، فما رواه مسلم في صحيحة [أن أبا الصهباء قال لابن عباس: ألم تعلم أن الثلاث كانت تجعل واحدة على عهد رسول الله صلى الله عليه وسلم وأبي بكر وفي صدر من إمارة عمر؟ قال: نعم] وفي لفظ [ ترد إلى واحدة؟ قال: نعم].

فهذا نص صحيح صريح، لا يقبل التأويل والتحويل.

وأما القياس، فإن جَمْعَ الثلاث محرم وبدعة، والنبي صلى الله عليه وسلم يقول: [ من عمل عملا ليس عليه أمرنا فهو رد] وإيقاع الثلاث دفعة واحدة ليس من أمر الرسول، فهو مردود مسدود.

وأجاب هؤلاء عن أدلة الجمهور بما يأتي.

أما حديث ركانة، فقد ورد في بعض ألفاظه (أنه طلقها ثلاثا) وفى لفظ (واحدة) وفى لفظ (البتة) ولذا قال البخاري: إنه مضطرب.

وقال الإمام أحمد: طرقه كلها ضعيفة، وقال بعضهم: في سنده مجهول، وفيه من هو ضعيف متروك.

قال شيخ الإسلام: وحديث ركانة ضعيف عند أئمة الحديث، ضعفه أحمد والبخاري وأبو عبيد وابن حزم بأن رواته ليسوا موصوفين بالعدل والضبط. وأما حديث عائشة فالاستدلال به غير وجيه، إذ من المحتمل مرادها بالثلاث نهاية ما للمطلق من الطلقات الثلاث، وإذا وجد الاحتمال بطل الاستدلال، وهو مجمل يحمل على حديث ابن عباس المبين كما جاء في الأصول.

وأما الاستدلال بعمل الصحابة، فما أولاهم بالاقتداء والاتباع.

ونحن نقول: إنهم يزيدون عن مائة ألف، وكل هذا الجمع الغفير- وأولهم نبيهم- يعدون الثلاث واحدة حتى إذا توفى صلى الله عليه وسلم وهي على ذلك، وجاء خليفته الصديق فاستمرت الحال على ذلك حتى توفى، وخلفه عمر رضي الله عنه، فمضى صدر خلافته والأمر كما هو على عهد النبي صلى الله عليه وسلم وعهد الصديق، بعد ذلك جعلت الثلاث واحدة كما بَينا سببه وبيانه.

فصار جمهور الصحابة ممن قضى نحبه قبل خلافة عمر، أو نزحت به الفتوحات فبل مجلسه الذي عقده لبقية الصحابة المقيمين عنده في المدينة.

فعلمنا -حينئذ- أن الاستدلال بعمل الصحابة منقوض بما يشبه إجماعهم في عهد الصديق على خلافه.

وعمل عمر بن الخطاب رضي اللَهْ تعالى عنه حاشاه وحاشا من معه أن يعملوا عملا يخالف ما كان على عهد النبي صلى الله عليه وسلم وإنما رأى أن الناس تعجلوا، وأكثروا من إيقاع الطلاق الثلاث وهو بدعة محرمة، فرأى أن يلزمهم بما قالوه، تأديبا وتعزيرا على ما ارتكبوا من إثم، وما أتوه عن ضيق هم في غنى عنه ويسر وسعة.

وهذا العمل من عمر رضي الله عنه اجتهاد من اجتهاد الأًئمة، وهو يختلف باختلاف الأزمنة والأمكنة، ولا يستقر تشريعاً لازما لا يتغير، بل المستقر اللازم هو التشريع الأصلي لهذه المسألة.

قال شيخ الإسلام رحمه الله: وإن طلقها ثلاثا في طهر واحد بكلمة واحدة أو كلمات، مثل (أنت طالق ثلاثا) أو (أنت طالق وطالق وطالق) أو (أنت طالق ثم طالق ثم طالق) أو يقول: أنت طالق، ثم يقول: أنت طالق، ثم يقول: أنت طالق. أو عشر طلقات، أو مائة طلقة، ونحو ذلك من العبارات. فهذا للعلماء من السلف والخلف فيه ثلاثة أقوال، سواء كانت مد خولا بها أو غير مدخول بها.

أحدها: أنه طلاق مباح لازم، وهو قول الشافعي وأحمد في الرواية القديمة عنه، اختارها الخرقي.

الثاني: أنه طلاق محرم لازم، وهو. قول مالك وأبي حنيفة وأحمد، اختارها أكثر أصحابه، وهذا القول منقول عن كثير من السلف والخلف من الصحابة والتابعين.

الثالث: أنه محرم ولا يلزم منه إلا طلقة واحدة، وهذا القول منقول عن طائفة من السلف والخلف من الصحابة، وهو قول كثير من التابعين ومن بعدهم، وهو قول بعض أصحاب أبي حنيفة ومالك وأحمد.

وهذا القول (الثالث) هو الذي يدل عليه الكتاب والسنة. وليس في الكتاب والسنة مايو جب الإلزام بالثلاث بمن أوقعها جملة بكلمة أو كلمات بدون رجعة أو عقد. بل إنما في الكتاب والسنة الإلزام بذلك من طلق الطلاق الذي أباحه الله ورسوله. وعلى هذا يدل القياس والاعتبار بسائر أصول الشرع... (و) لا نزاع بين المسلمين أن الرسول صلى الله عليه وسلم معصوم فيما يبلغه عن الله تعالى، فهو معصوم فيما شرعه للأمة بإجماع المسلمين، وكذلك الأمة أيضا معصومة أن تجتمع على ضلالة.

وقال رحمه الله تعالى في موضع آخر: والفرق ظاهر بين الطلاق والحلف به، وبين النذر والحلف بالنذر، فإذا كان الرجل يطلب من الله حاجة فقال: إن شفى الله مريضي أو قضى دينيٍ أو خلصني من هذه الشدة فلله علي أن أتصدق بألف درهم أو أصوم شهرا أو أعتق رقبة، فهذا تعليق نذر يجب عليه الوفاء به بالكتاب والسنة والإجماع. وإذا علق النذر على وجه اليمين فقال: إن سافرت معكم أو إن زوجت فلانا فعلي الحج، أو فمالي صدقة، فهذا عند الصحابة وجمهور العلماء هو حالف بالنذر ليس بناذر، فإذا لم يف بما الزمه أجزأه كفارة يمين.

هذه خلاصة سقناها في بيان هذه المسألة الشهيرة الطويلة الأطراف.

وعلى كلا القولين، فالقول به لا يوجب هذه الثورات التي قسمت المسلمين طالما أنها مسألة فرعية خلافية. والله أعلم.

(1) ذهل الشيخ تقي الدين ابن دقيق العيد عن هذه الرواية التي ساقها المصنف محتملة لإرسال الثلاث دفعة، ومحتملة لأن تكون آخر طلقة، و محتملة لأن يكون بإحدى الكنايات التي تحمل على البينونة عند بعض الفقهاء. ولو فطن لهذه الرواية، لعلم أنها مفسرة لها، وأن المراد- هنا- طلقها الثالثة من التطليقات- ا هـ . شارح.


الناسخ والمنسوخ

تعريف النسخ وشروطه ما يقع فيه النسخ ما به يعرف النسخ وأهميته أقسام النسخ
أنواع النسخ في القرآن حكمة النسخ النسخ إلى بدل وإلى غير بدل أمثلة للنسخ

تنزل التشريعات السماوية من الله تعالى على رسله لإصلاح الناس في العقيدة والعبادة والمعاملة. وحيث كانت العقيدة واحدة لا يطرأ عليها تغيير لقيامها على توحيد الألوهية والربوبية فقد اتفقت دعوة الرسل جميعاً إليها {وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون} (25- الأنبياء). أما العبادات والمعاملات فإنها تتفق في الأسس العامة التي تهدف إلى تهذيب النفس والمحافظة على سلامة المجتمع وربطه برباط التعاون والإخاء، إلا أن مطالب كل أمة قد تختلف عن مطالب أختها، وما يلائم قوما في عصر قد لا يلائمهم في آخر، ومسلك الدعوة في طور النشأة والتأسيس يختلف عن شرعتها بعد التكوين والبناء، فحكمة التشريع في هذه غيرها في تلك، ولا شك أن المشرع سبحانه وتعالى يسع كل شيء رحمة وعلماً، ولله الأمر والنهي {لا يسأل عما يفعل وهم يسألون} (23- الأنبياء) فلا غرابة في أن يرفع تشريع بآخر مراعاة لمصلحة العباد عن علم سابق بالأول والآخر.

تعريف النسخ وشروطه

النسخ لغة: يطلق بمعنى الإزالة، ومنه يقال: نسخت الشمس الظل: أي أزالته. ونسخت الريح أثر المشي- ويطلق بمعنى نقل الشيء من موضع إلى موضع، ومنه نسخت الكتاب: إذا نقلت ما فيه. وفي القرآن {إنا كنا نستنسخ ما كنتم تعملون} (29- الجاثية) والمراد به نقل الأعمال إلى الصحف.

والنسخ في الاصطلاح: رفع الحكم الشرعي بخطاب شرعي- فخرج بالحكم رفع البراءة الأصلية، وخرج بقولنا: بخطاب شرعي: رفع الحكم بموت أو جنون أو إجماع أو قياس.

ويطلق الناسخ على الله تعالى كقوله {ما ننسخ من آية} (106- البقرة) وعلى الآية وما يعرف به النسخ، فيقال: هذه الآية ناسخة لآية كذا، وعلى الحكم الناسخ لحكم آخر.

والمنسوخ هو الحكم المرتفع، فآية المواريث مثلاً أو ما فيها من حكم ناسخ لحكم الوصية الوالدين والأقربين كما سيأتي، ومقتضى ما سبق أنه يشترط في النسخ:

1- أن يكون الحكم المنسوخ شرعياً.

2- أن يكون الدليل على ارتفاع الحكم خطاباً شرعياً متراخياً عن الخطاب المنسوخ حكمه.

3- وألا يكون الخطاب المرفوع حكمه مقيداً بوقت معين. وإلا فالحكم ينتهي بانتهاء وقته ولا يعد هذا نسخاً. قال "مكي" [1] : "ذكر جماعة أن ما ورد من الخطاب مشعراً بالتوقيت والغاية مثل قوله في البقرة {فاعفوا واصفحوا حتى يأتي الله بأمره} [2] محكم غير منسوخ، لأنه مؤجل بأجل، والمؤجل بأجل لا نسخ فيه.

ما يقع فيه النسخ

ومن هنا يعلم أن النسخ لا يكون إلا في الأوامر والنواهي- سواء كانت صريحة في الطلب أو كانت بلفظ الخبر الذي بمعنى الأمر أو النهي على أن يكون ذلك غير متعلق بالاعتقادات التي ترجع إلى ذات الله تعالى وصفاته وكتبه ورسله واليوم الآخر، أو الآداب الخلقية، أو أصول العبادات والمعاملات لأن الشرائع كلها لا تخلو عن هذه الأصول. وهي متفقة فيها، قال تعالى {شرع لكم من الدين ما وصى به نوحاً والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه} (13- الشورى) وقال {يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم} (183- البقرة) وقال {وأذن في الناس بالحج يأتوك رجالاً} (27- الحج) وقال في القصاص {وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص} (45- المائدة) وقال في الجهاد {وكأي من نبي قاتل معه ربيون كثير} (145- آل عمران) وفي الأخلاق {ولا تصعر خدك للناس ولا تمش في الأرض مرحاً} (18- لقمان).

كما لا يدخل النسخ الخبر الصريح الذي ليس بمعنى الطلب كالوعد والوعيد.

ما به يعرف النسخ وأهميته

ولمعرفة الناسخ والمنسوخ أهمية كبيرة عند أهل العلم من الفقهاء والأصوليين والمفسرين حتى لا تختلط الأحكام، ولذلك وردت آثار كثيرة في الحث على معرفته، فقد روى أن علياً رضي الله عنه مر على قاض فقال له: أتعرف الناسخ من المنسوخ؟ قال: لا، فقال: هلكت وأهلكت، وعن ابن عباس أنه قال في قوله تعالى {ومن يؤت الحكمة فقد أوتي خيراً كثيراً} (269- البقرة) قال " ناسخه ومنسوخه ومحكمه ومتشابهه ومقدمه ومؤخره، وحرامه وحلاله " [3]

ولمعرفة الناسخ والمنسوخ طرق:

1- النقل الصريح عن النبي صلى الله عليه وسلم أو عن صحابي كحديث " كنت نهيتكم عن زيارة القبور ألا فزوروها" رواه الحاكم. وقول أنس في قصة أصحاب بئر معونة كما سيأتي: ونزل فيهم قرآن قرأناه حتى رفع. [4]

2- إجماع الأمة على أن هذا ناسخ وهذا منسوخ.

3- معرفة المتقدم من المتأخر في التاريخ.

ولا يعتمد في النسخ على الاجتهاد، أو قول المفسرين، أو التعارض بين الأدلة ظاهراً. أو تأخر إسلام أحد الراويين.

أقسام النسخ

والنسخ أربعة أقسام:

القسم الأول : نسخ القرآن بالقرآن: وهذا القسم متفق على جوازه ووقوعه من القائلين بالنسخ، فآية الاعتداد بالحول مثلاً نسخت بآية الاعتداد بأربعة أشهر وعشراً، كما سيأْتي في الأمثلة.

القسم الثاني : نسخ القرآن بالسنة: وتحت هذا نوعان:

أ- نسخ القرآن بالسنة الآحادية. والجمهور على عدم جوازه. لأن القرآن متواتر يفيد اليقين، والآحادي مظنون، ولا يصح رفع المعلوم بالمظنون.

ب- ونسخ القرآن بالسنة المتواترة. وقد أجازه مالك وأبو حنيفة وأحمد في رواية،لأن الكل وحي. قال تعالى {وما ينطق عن الهوى، إن هو إلا وحي يوحى} (3، 4- النجم) وقال {وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم} (44- النحل) والنسخ نوع من البيان- ومنعه الشافعي وأهل الظاهر وأحمد في الرواية الأخرى، لقوله تعالى {ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها} (156- البقرة) والسنة ليست خيراً من القرآن ولا مثله.

القسم الثالث : نسخ السنة بالقرآن، ويجيزه الجمهور، فالتوجه إلى بيت المقدس كان ثابتاً بالسنة، وليس في القرآن ما يدل عليه، وقد نسخ بالقرآن في قوله {فول وجهك شطر المسجد الحرام} (144- البقرة) ووجوب صوم يوم عاشوراء، كان ثابتاً بالسنة ونسخ بقوله {فمن شهد منكم الشهر فليصمه} (185- البقرة)[5] ومنع هذا القسم الشافعي في إحدى روايتيه، وقال: "وحيث وقع بالسنة فمعها قرآن، أو بالقرآن فمعه سنة عاضده تبين توافق الكتاب والسنة" [6]

القسم الرابع : نسخ السنة بالسنة: وتحت هذا أربعة أنواع:

1- نسخ متواترة بمتواترة

2- ونسخ آحاد بآحاد

3- ونسخ آحاد بمتواترة

4- ونسخ متواترة بآحاد

والثلاثة الأولى جائزة، أما النوع الرابع ففيه الخلاف الوارد في نسخ القرآن بالسنة الآحادية، والجمهور على عدم جوازه.

أما نسخ كل من الإجماع والقياس والنسخ بهما فالصحيح عدم جوازه.

أنواع النسخ في القرآن

والنسخ في القرآن ثلاثة أنواع:

النوع الأول : نسخ التلاوة والحكم معاً، ومثاله: ما رواه مسلم وغيره عن عائشة قالت: "كان فيما أنزل عشر رضعات معلومات يحرمن فنسخن بخمس معلومات" فتوفي رسول الله صلى الله عليه وسلم وهن مما يقرأ من القرآن" وقولها : "وهن مما يقرأ في القرآن" ظاهره بقاء التلاوة، وليس كذلك، فإنه غير موجود في المصحف العثماني. وأجيب بأن المراد قارب الوفاة.[7]

والأظهر أن التلاوة نسخت ولم يبلغ ذلك كل الناس إلا بعد وفاة رسول الله صلى الله عليه وسلم فتوفي وبعض الناس يقرؤها.

وحكى القاضي أبو بكر في "الانتصار" عن قوم إنكار هذا القسم لأن الأخبار فيه أخبار آحاد، ولا يجوز القطع على إنزال القرآن ونسخه بأخبار آحاد لا حجة فيها تفيد القطع، ولكنها ظنية.

ويجاب على ذلك بأن ثبوت النسخ شيء، وثبوت نزول القرآن شيء آخر، فثبوت النسخ يكفي فيه الدليل الظني بخبر الآحاد، أما ثبوت نزول القرآن فهو الذي يشترط فيه الدليل القطعي بالخبر المتواتر، والذي معنا ثبوت النسخ لا ثبوت القرآن فيكفي فيه أخبار الآحاد. ولو قيل إن هذه القراءة لم تثبت بالتواتر لصح ذلك.

النوع الثاني : نسخ الحكم وبقاء التلاوة: ومثاله: نسخ حكم آية العدة بالحول مع بقاء تلاوتها- وهذا النوع هو الذي ألفت فيه الكتب وذكر المؤلفون فيه الآيات المتعددة. والتحقيق أنها قليلة، كما بين ذلك القاضي أبو بكر بن العربي [8]

وقد يقال ما الحكمة في رفع الحكم وبقاء التلاوة؟

والجواب من وجهين: أحدهما: أن القرآن كما يتلى ليعرف الحكم منه، والعمل به، فإنه يتلى كذلك لكونه كلام الله تعالى فيثاب عليه، فتركت التلاوة لهذه الحكمة.

وثانيهما: أن النسخ غالبا يكون للتخفيف، فأبقيت التلاوة تذكيراً بالنعمة في رفع المشقة.

وأما حكمة النسخ قبل العمل، كالصدقة عند النجوى، فيثاب على الإيمان به، وعلى نية طاعة الأمر.

النوع الثالث : نسخ التلاوة مع بقاء الحكم: وقد ذكروا له أمثلة كثيرة،منها آية الرجم "الشيخ والشيخة إذا زنيا فارجموهما البتة نكالاً من الله والله عزيز حكيم" ومنها ما روي في الصحيحين عن أنس في قصة أصحاب بئر معونة الذين قتلوا وقنت الرسول يدعو على قاتليهم، قال أنس: ونزل فيهم قرآن قرأناه حتى رفع "أن بلغوا عنا قومنا أنا لقينا ربنا فارضي عنا وأرضانا" ثم نسخت تلاوته- وبعض أهل العلم ينكر هذا النوع من النسخ. لاْن الأخبار فيه أخبار آحاد، ولا يجوز القطع على إنزال القرآن ونسخه بأخبار آحاد قال ابن الحصار: "إنما يرجع في النسخ إلى نقل صريح عن رسول الله صلى الله عليه وسلم، أو عن صحابي يقول: آية كذا نسخت كذا " قال: وقد يحكم به عند وجود التعارض المقطوع به مع علم التاريخ ليعرف المتقدم والمتأخر، قال ولا يعتمد في النسخ على قول عوام المفسرين، بل ولا اجتهاد المجتهدين من غير نقل صريح ، ولا معارضة بينه، لأن النسخ يتضمن رفع حكم وإثبات حكم تقرر في عهده صلى الله عليه وسلم، والمعتمد فيه النقل والتاريخ دون الرأي والاجتهاد، قال : والناس في هذا بين طرفي نقيض، فمن قائل لا يقبل في النسخ أخبار الآحاد العدول، ومن متساهل يكتفي فيه بقول مفسر أو مجتهد، والصواب خلاف قولهما".[9]

وقد يقال: إن الآية والحكم المستفاد منها متلازمان، لأن الآية دليل على الحكم. فإذا نسخت الآية نسخ حكمها. وإلا وقع الناس في لبس.

ويجاب عن ذلك بأن هذا التلازم يسلم لو لم ينصب الشارع دليلاً على نسخ التلاوة، وعلى إبقاء الحكم، أما وقد نصب الدليل على نسخ التلاوة وحدها، وعلى إبقاء الحكم واستمراره فإن التلازم يكون باطلاً، وينتفي اللبس بهذا الدليل الشرعي الذي يدل على نسخ التلاوة مع بقاء الحكم.

حكمة النسخ

1- مراعاة مصالح العباد.

2- تطور التشريع إلى مرتبة الكمال حسب تطور الدعوة وتطور حال الناس.

3- ابتلاء المكلف واختباره بالامتثال وعدمه.

4- إرادة الخير للأمة والتيسير عليها، لأن النسخ إن كان إلى أشق ففيه زيادة الثواب، وإن كان إلى أخف ففيه سهولة ويسر.

النسخ إلى بدل وإلى غير بدل

والنسخ يكون إلى بدل وإلى غير بدل- والنسخ إلى بدل: إما إلى بدل أخف، وإما إلى بدل مماثل، وإما إلى بدل أثقل:

1- فالنسخ إلى غير بدل: كنسخ الصدقة بين يدي نجوى رسول الله صلى الله عليه وسلم في قوله تعالى {يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة} (12- المجادلة) نسخت بقوله {أأشفقتم أن تقدموا بين يدي نجواكم صدقات فإذ لم تفعلوا وتاب الله عليكم فأقيموا الصلاة وآتوا الزكاة} (13- المجادلة).

وأنكر بعض المعتزلة والظاهرية ذلك، وقالوا: إن النسخ بغير بدل لا يجوز شرعا، لأن الله تعالى يقول: {ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها} (106- البقرة) حيث أفادت الآية أنه لا بد أن يؤتى مكان الحكم المنسوخ بحكم آخر خير منه أو مثله.

ويجاب عن ذلك بأن الله تعالى إذا نسخ حكم الآية بغير بدل فإن هذا يكون بمقتضى حكمته، رعاية لمصلحة عباده، فيكون عدم الحكم خيراً من ذلك الحكم المنسوخ في نفعه للناس، ويصح حينئذ أن يقال: إن الله نسخ حكم الآية السابقة بما هو خير منها حيث كان عدم الحكم خيراً للناس.

2- والنسخ إلى بدل أخف: يمثلون له بقوله تعالى {أحل لكم ليلة الصيام الرفث إلى نساءكم} (187- البقرة) الآية. فهي ناسخة لقوله {كما كتب على الذين من قبلكم} (183- البقرة) لأن مقتضاها الموافقة لما كان عليه السابقون من تحريم الأكل والشرب والوطء إذا صلوا العتمة أو ناموا إلى الليلة التالية ، كما ذكروا ذلك، فقد روى ابن أبي حاتم عن ابن عمر قال: أنزلت {كتب عليكم الصيام كما كتب على الذين من قبلكم} كتب عليهم إذا صلى أحدهم العتمة أو نام حرم عليه الطعام والشراب والنساء إلى مثلها، وروى مثله أحمد والحاكم وغيرهما، وفيه "فأنزل الله عز وجل {أحل لكم ليلة الصيام الرفث إلى نسائكم} الآية".

3- النسخ إلى بدل مماثل: كنسخ التوجه إلى بيت المقدس بالتوجه إلى الكعبة في قوله {فول وجهك شطر المسجد الحرام} (44- البقرة).

4- والنسخ إلى بدل أثقل: كنسخ الحبس في البيوت في قوله {واللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن أربعة منكم فإن شهدوا فأمسكوهن في البيوت} (15- النساء) الآية، بالجلد في قوله {الزانية والزاني} (2- النور) الآية.

أو الرجم في قوله " الشيخ والشيخة إذا زنيا فارجموهما البتة …" [10]

أمثلة للنسخ

وقد ذكر السيوطي في الإتقان إحدى وعشرين آية اعتبرها من قبيل النسخ تذكر منها ما يأتي ونعلق عليه:

1- قوله تعالى {ولله المشرق والمغرب فأينما تولوا فثم وجه الله} (115 البقرة) منسوخة بقوله {فول وجهك شطر المسجد الحرام} (144- البقرة) وقد قيل-وهو الحق- إن الأولى غير منسوخة لأنها في صلاة التطوع في السفر على الراحلة وكذا في حال الخوف والاضطرار، وحكمها باق، كما في الصحيحين، والثانية في الصلوات الخمس، والصحيح أنها ناسخة لما ثبت في السنة من استقبال بيت المقدس.

2- قوله تعالى {كتب عليكم إذا حضر أحدكم الموت إن ترك خيراً الوصية للوالدين والأقربين} (180- البقرة) قيل منسوخة بآية المواريث، وقيل بحديث "إن الله قد أعطى كل ذي حق حقه، فلا وصية لوارث" [11].

3- قوله {وعلى الذين يطيقونه فدية} (184- البقرة) نسخت بقوله {فمن شهد منكم الشهر فليصمه} (175- البقرة) لما في الصحيحين من حديث سلمة بن الأكوع أنه قال: "لما نزلت {وعلى الذين يطيقونه فدية طعام مسكين} كان من أراد أن يفطر يفتدي، حتى نزلت الآية التي بعدها فنسختها".

وذهب ابن عباس إلى أنها محكمة غير منسوخة: روى البخاري عن عطاء أنه سمع ابن عباس رضي الله عنهما يقرأ: {وعلى الذين يطيقونه فدية طعام مسكين} قال ابن عباس: ليست بمنسوخة. هي للشيخ الكبير والمرأة الكبيرة لا يستطيعان أن يصوما فيطعمان كل يوم مسكينا"- وليس معنى (يطيقونه) على هذا يستطيعونه، وإنما معناه يتحملونه بمشقة وكلفة.

وبعضهم جعل الكلام على تقدير لا النافية، أو وعلى الذين لا يطيقونه.

4- قوله {يسألونك عن الشهر الحرام قتال فيه قل قتال فيه كبير} (217- البقرة) نسخت بقوله {وقاتلوا المشركين كافة كما يقاتلونكم كافة} (36- التوبة) وقيل يحمل عموم الأمر بالقتال على غير الأشهر الحرم فلا نسخ.

5- قوله {والذين يتوفون منكم ويذرون أزواجا وصية لأزواجهم متاعاً إلى الحول غير إخراج} (240- البقرة) نسخت بقوله {والذين يتوفون منكم ويذرون أزواجاً يتربصن بأنفسهن أربعة أشهر وعشراً} (234- البقرة).

وقيل إن الآية الأولى محكمة لأنها في مقام الوصية للزوجة إذا لم تخرج ولم تتزوج، أما الثانية فهي لبيان العدة، ولا تنافي بينهما.

6- قوله {وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله} (284- البقرة) نسخت بقوله {لا يكلف الله نفساً إلا وسعها} (286- البقرة).

7- قوله {وإذا حضر القسمة أولو القربى واليتامى والمساكين فارزقوهم منه} (8- النساء) نسخت بآية المواريث وقيل -وهو الصواب- إنها غير منسوخة، وحكمها باق على الندب.

8- قوله {واللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن أربعة منكم فإن شهدوا فأمسكوهن في البيوت حتى يتوفاهن الموت أو يجعل الله لهن سبيلا، واللذان يأتيانها منكم فآذوهما فإن تابا وأصلحا فأعرضوا عنهما} (15، 16- النساء) نسختا بآية الجلد للبكر في سورة النور {الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة} (2- النور) وبالجلد للبكر وبالرجم للثيب الوارد في السنة. ".. البكر بالبكر جلد مائة ونفي سنة، والثيب بالثيب جلد مائة والرجم" [12].

9- قوله {إن يكن منكم عشرون صابرون يغلبوا مائتين} (65- الأنفال) نسخت بقوله {الآن خفف الله عنكم وعلم أن فيكم ضعفاً فإن يكن منكم مائة صابرة يغلب مائتين} (66- الأنفال).

15- قوله {انفروا خفافاً وثقالا} (41- التوبة) نسخت بقوله {ليس على الضعفاء ولا على المرضى} (91- التوبة) الآية، وبقوله {وما كان المؤمنون لينفروا كافة} (122- التوبة) الآية.

وقيل إنه من باب التخصيص لا النسخ. وقد مر ذكر أمثلة أخرى.

[1] | هو مكي بن أبي طالب حموش بن محمد بن مختار القيسي المقرىء يكنى أبا محمد، وأصله من القيروان، كثير التأليف في علوم القرآن والعربية، له كتاب في " الناسخ والمنسوخ، سكن قرطبة، ورحل إلى مصر مرتين، توفي سنة 437هـ.
 | أفرده بالتصنيف خلائق لا يحصون: منهم أبو عبيد القاسم بن سلام، وأبو داود السجستاني، وأبو جعفر النحاس، وابن الأنباري، ومكَي، وابن العربي، وآخرون، انظر الإتقان صفحة 20 ج 2. ومن المعاصرين: الدكتور مصطفى زيد " النسخ في القرآن".
[2] | الآية 109- البقرة .
[3] | أخرجه ابن جرير وابن المنذر وابن أبي حاتم عن ابن عباس
[4] | هم بعث من أصحاب رسول الله بعثهم إلى أهل نجد ، فساروا حتى نزلوا ببئر معونة ، فاستصرخ عليهم عامر بن الطفيل قبائل من بني سليم من عصية ورحل وذكوان – وأحاطوا بهم وقاتلوهم حتى قتلوا عن آخرهم
[5] | أخرج البخاري ومسلم عن عائشة قالت : " كان عاشوراء صياما ، فلما أنزل رمضان كان من شاء صام ومن شاء أفطر" .
[6] | انظر الإتقان صفحة 21 ج2
[7] | هو أبو بكر محمد بن عبد الله بن محمد بن عبد الله المعافري، أحد فقهاء اشبيلية وعلمائها رحل إلى المشرق، ثم عاد إلى المغرب، وتوفي سنة 544هـ
[8] | رواه البخاري تعليقاً عن عمر
[9] | انظر الإتقان، صفحة 24 ج 2.
[10] | اعترض بعض العلماء على هذا النوع محتجين بقوله تعالى {يريد الله بكم اليسر ولا يريد بكم العسر} وقوله {يريد الله أن يخفف عنكم} ويجاب عن ذلك بأن البدل إلى أثقل، يكون ميسراً على المكلفين دون مشقة أو إرهاق مع ما فيه من زيادة النفع وعظيم الثواب، وثقله وصف له بالنسبة إلى ما قبله .
[11] | رواه أبو داود والترمذي وقال: حسن صحيح.
[12] | رواه مسلم من حديث عبادة بن الصامت


Islam : A Way of Life

(2)
LESSON TWO
Islam : A Way of Life
(A)
Relationship |  |  | علاقة – صلة |  |  | to regulate |  |  | ينظم
to lay stress on |  |  | يؤكد |  |  | Harsh |  |  | قاسية
to bid (bade, bidden) |  |  | يأمر |  |  | Suspicion |  |  | الظن – الريبة
sin |  |  | إثم |  |  | to inform |  |  | يبلغ
to condemn |  |  | يدين |  |  | innocent |  |  | برئ
Islam is not a religion only; it is also a way of life. The Holy Quran and the Prophet's Tradition (Sunna) do not only deal with man's relationship with Allah. They also set the rules that regulate relationships among people. These rules are included in numerous verses of the Quran and in the sayings of the Prophet (Hadith).
The Quran lays stress on obedience to our parents and forbids us to treat them badly or to hurt their feelings even with a single harsh word. It also bids us to remember how they have brought us up and how much pain they have taken to do so. It urges us to pray to Allah to bless and forgive them.
Islam warns us against suspicion. We should not suspect our fellow men unless there is a reason, for, if we do so, it will be considered a sin. If we are informed against someone, we must not condemn him without actual evidence, lest we should harm an innocent person and feel sorry for our mistake later on.
1 - What relationships do the Quran and Sunna regulate?.
2 - How should we treat our parents?.
3 - Why should we pray Allah to bless them?
(B)
A dispute |  | نزاع |  |  | To settle |  |  | يسوي
To spy |  | يتجسس |  |  | To speak ill |  |  | يذكر بالسوء
To mock |  | يسخر |  |  | Poverty |  |  | الفقر
Practice |  | عادة – ممارسة |  |  | Savage |  |  | وحشي
To provide for |  | يرزق |  |  | Abandon |  |  | يتخلى عن
Dreadful |  | فظيع |  |  | Disgrace |  |  | عار
When there is a dispute between two believers, Muslims are ordered to settle that dispute peacefully since all believers are brothers. We are also forbidden to spy on others or to speak ill of them in their absence. It is also wrong to mock people, to treat them with disrespect or to call them bad names, for these people are probably better than ourselves.
Before Islam and in its early days, some people used to kill their children for fear of poverty. The Quran commanded them to stop that practice, because it was a savage custom and reminded them that Allah provides for them as He provides for all His creatures. Allah also commanded them to abandon their dreadful custom of burying their daughters alive for fear of disgrace.
1 - How should we settle the disputes among Muslims?
2 - Is it right to mock people ? Why?
3 – What old practices did Islam condemn?
(C)
Vanity | الغرور |  |  | Pride |  |  | التكبر
To avoid | يتجنب |  |  | Humble |  |  | متواضع
To liken | يشبه |  |  | Braying |  |  | نهيق
Rudely | بجفاء |  |  | Avarice |  |  | البخل
Extravagance | الإسراف |  |  | a witness |  |  | شاهد
An article | سلعة |  |  | to weigh |  |  | يزن
To cheat | يغش |  |  | Guardian |  |  | وصي
Orphan | يتيم |  |  | Virtue |  |  | فضيلة
In brief | باختصار |  |  | vice |  |  | رذيلة
Vanity and pride are vices that must be avoided. A Muslim must be humble and speak to others in a low and polite voice. The loud and noisy manner in which some people speak is likened to the braying of donkeys. Even when speaking to a beggar, one must not speak rudely. Avarice and extravagance are both condemned by the Quran.
On the other hand, honesty and justice are highly recommended. If witnesses are called upon to give evidence , they must do so willingly. When a Muslim sells an article, he must weigh it properly; otherwise he will be cheating the buyer. Promises must be fulfilled. A guardian in charge of an orphan's property must be honest and fair.
We shall never finish if we go on counting the regulations set by Islam for man's life. In brief, there is no virtue that Islam does not urge or vice that it does not condemn.
1 - How should a Muslim speak to other people ?
2 - How should a Muslim weigh an article?
3 - How must a guardian deal with the property of an orphan?
VOCABULARY
2 A) Complete the following sentences using these words and phrases:
provides for - to speak ill – lays - stress on - regulate - In brief.
1- My brother joined an institute that ….. the Arabic language.
2- Salman is a hardworking student. He is polite. He is clever …… he is the best student in his class.
3- Islam orders us not ……. of people in their absence.
4- Islam set the rules that …… the relationship among people.
5 -Allahall his creatures.
LANGUAGE STUDY
Conditional Sentences
Type 1.

- It will be a sin if we suspect our fellow-men without a reason.

- We shall never finish if we go on counting the regulations sei by Islam.

SIMPLE REPLACEMENT

A. If he obtains his degree, he will travel abroad.

be rewarded.

please his parents.

get a good job.

make a party.

B. He will travel abroad

He will be rewarded

He will please his parents if he obtains his degree.

He will get a good job

He will make a party.

Notes : A conditional sentence consists of:

(1) the if –clause: if he obtains his degree

(2) the main clause: he will travel abroad.

If he obtains his degree, he will travel abroad.

- There are three types of conditional sentences.

- In type 1 the verb in the if-clause is in the present tense, and the verb in the main clause is in the future.

Examples: If he has money, he will buy the car.

If you smoke, you will harm yourself.

2. B) Correct the verbs between brackets. The sentences are type 1.

1 - If you (break) the window, your father (punish) you.

2 - If he (come) early, I (see) him.

3 - We (not give up) if they (attack) us.

4 - He (do) the exercise if the teacher (ask) him.

5 - He (travel) abroad if his father (give) him money.

Note: "will" may be replaced by "may" "can" or "must"

If he obtains his degree, he may travel abroad.

If he obtains his degree, he can travel abroad.

2.C) Substitute "will" by "may" or "can" in the previous simple replacement drill.

Unless

We should not suspect our fellow men unless there is a reason.

SIMPLE REPLACEMENT

1- I can't get a driver's license unless I am 18 years old.

pass a written test.

pass a driving test.

take an eye test.

Note: unless = if ……. not.

Examples:

We should not suspect our fellow men if there is not a reason.

We should not suspect our fellow men unless there is a reason.

If he does not have car trouble, he will be here by 8 o'clock.

Unless he has car trouble, he will be here by 8 o'clock.

He will be here by 8 o'clock unless he has car trouble.

2. D) Change the if - clauses in the sentences below to unless clauses. Follow the example.

1- If you don't wear your glasses, you will get a headache.

You will get a headache unless you wear your glasses.

2- If you don't take aspirin, your headache will get worse.

3- If it doesn't rain, we will go for a drive.

4- If I don't have to work, I'll join you.

5- If there is no change of plan, he will come.

6- If there is no traffic delay, he will be here in half an hour.

7- If he doesn't behave well, he will get in trouble.

8- There will be a water shortage if we don't have rain soon.

9- If her husband doesn't object, she hopes to have a maid servant from India.

Conditional Sentences

Type 2.

Simple Replacement:

If I spoke rudely to people, they would hate me.

would be angry with me.

might insult me.

might harm me.

might despise me.

Notes: In conditional sentences (type 2), the verb in the if-clause is in the past tense, and the verb in the main clause is in the conditional tense (would + infinitive)

If he came early, we would begin.

- We may also use might", "could" or "should" instead of “would".

If he came early, we might begin.

If he came early, we could begin.

- "were" is recommended as the past tense of "be" for all pronouns.

If I were the minister, I would build more Schools

2.E) Correct the verbs between brackets in the following sentences:

1- If he were older, he (know) better.

2- I would go to Medina next week if I (have) time.

3- I should buy another car if I (be) you.

4- If he (write) the lesson, he would understand it better.

Conditional Sentences

The difference between type 1 and type 2.

Type l.(probable):

If he obtains his degree this year, he will travel abroad.

Type 2. (improbable):

If he obtained his degree this year, he would travel abroad.

Notes: -There is no difference in time. Both types of conditional sentences refer to the present or to the future, even though the verb in the second sentence is in the past tense.

-The difference is in our expectation. In the first sentence, we expect him to obtain his degree, so we say:

If he obtains his degree this year

In the second sentence, we do not expect him to obtain his degree, so we say:

If he obtained his degree this year,.....

More Examples:

If they play well tomorrow, they will win the match.

(We expect them to play well)

If they played well tomorrow, they would win the match.

(We do not expect them to play well)

2.F) Correct the verbs between brackets. Follow the examples.

1- Salem is a rich man.

If he (have) the money now, I (sell) him the car.

If he has the money now, I will sell him the car.

2- Ali is a poor man.

If he (have) money now, I (sell) him the car.

If he had money now, I would sell him the car.

3- Ahmed is a lazy student.

If he (work) hard this month, he (pass) his exams.

4- There are no clouds in the sky.

If it (rain), the farmers (be) happy.

5- There are black clouds in the sky.

If it (rain), the farmers (be ) happy.

6- This is a naughty boy.

If he (annoy) the cat, it (scratch) him.

7- My father is likely to come tomorrow.

If my father (come) tomorrow, he (see) my aunt.

8- He is dying.

If he (live), it (be ) a miracle.

9- We are not sure to get there in time.

If we (get) there in time, we (be) lucky.

10- He is a clever student.

If he (work) harder, he (get) high marks

COMPOSITION

2 .G) Answer the following questions to form a paragraph on: Islam: A way of life. The following words and phrases may help you.

1- What is Islam?

a religion - a way of life.

2- What do the Holy Quran and the Prophet's Tradition set?

rules – regulate- relationship -people.

3- What does Islam order us to do for our parents?

Obey – forbids - treat - badly

4- What does Islam order us to settle peacefully?

Disputes – happen - believers.

5- What is wrong, according to the principles of Islam?

spy on –mock people -treat-disrespect- Call …. Bad names.

6- What are highly recommended in Islam?.

Honesty – justice.

7- What does Islam call for?.

Virtues –make- happy.

8- What does Islam condemn?.

Vices-turn.... into- misery.

(Join 7 and 8 using `and". Begin your sentence with "In brief")

TRANSLATION

2.H) Translate the following into Arabic

Islam warns us against suspicion. We should not suspect our fellow men unless there is a reason, for if we do so, it will be considered a sin. If we are informed against someone, we must not condemn him without actual evidence, lest we should harm an innocent person and feel sorry for our mistake later on.

2.l) Translate the following into English:

ليس الإسلام دينا فحسب، وإنما هو أسلوب في الحياة أيضاً.


التأصيل -3

العول

- الأصول العائلة وصور عول كل

- مسائل محلولة في العول

الأصول العائلة وصور عول كل

أعلى

تعريفه:

لغة: العول مصدر عال يعول، ومعناه الزيادة، أو الجور، أو كثرة العيال، أو القيام بكفالتهم. و يستعمل للنقص، والخيانة

وفي اصطلاح الفرضين: (هو زيادة في السهام ونقص في الأنصباء). وذلك: بأن يتجاوز مجموع سهام الفروض المتعددة أصل المسألة فيترتّب على ذلك نقص أنصباء الورثة أصحاب الفروض.

كما يحصل للغرماء مع المفلس. فيعطى كل غريم من دينه بنسبة ما بقى عند المفلس إلى مجموع الدين.

فمثلا: لو كان مجموع الدين عشرة آلاف، والمبلغ الذي عند المفلس ستة آلاف فيعطى كل غريم ستة أعشار دينه أي (6/ 10) فمن له 100 ريال يأخذ 60 ستين ريالا وهكذا. فإذا عال الأصل (6) مثلاً إلى: (10)، فالأصل= كالباقي عند المفلس، و العول= كمجموع الدين.

الأصول العائلة

وهي ثلاثة: (الستة، والاثناعشر، والأربعة والعشرون).

1- عول الستة :

يعول الأصل (ستة) أربعة عولات:

إلى (سبعة، وثمانية، وتسعة، وعشرة).

- مثال العول إلى سبعة:

(زوج، وشقيقتان) أصل المسألة (ستة).

للزوج النصف ثلاثة، وللشقيقتين الثلثان أربعة. فمجموع السهام (سبعة). وهو أصل المسألة العائل.

.- مثال العول إلى ثمانية:

(زوج، وأم، وأختان من الأب) أصل المسألة (ستة).

للزوج النصف ثلاثة، وللأم السدس واحد، وللأختين من الأب الثلثان أربعة. فمجموع السهام (ثمانية)، وهو أصل المسألة العائل.

.- مثال العول إلى تسعة:

(زوج، وشقيقتان، وأخوان لأم) أصل المسألة (ستة).

للزوج النصف ثلاثة، وللشقيقتين الثلثان أربعة، وللأخوين لأم الثلث اثنان. فمجموع السهام (تسعة) وهو أصل المسألة العائل.

.- مثال العول إلى عشرة:

(زوج، وأختان من الأب، وأختان من الأم، وجدة) أصل المسألة (ستة).

للزوج النصف ثلاثة، وللأختين من الأب الثلثان أربعة، وللأختين من الأم الثلث اثنان، وللجدة السدس واحد. فمجموع السهام( عشرة) وهو أصل المسألة العائل.

2- عول الاثني عشـر:

يعول الأصل (اثنا عشر) ثلاثة عولات:

إلى (ثلاثة عشر، وخمسة عشر، وسبعة عشر).

- مثال العول إلى ثلاثة عشر:

(زوج، وبنتان، وأم) أصل المسألة (اثنا عشر).

للزوج الربع ثلاثة، وللبنتين الثلثان ثمانية، وللأم السدس اثنان.

فمجموع السهام (ثلاثة عشر) وهو أصل المسألة العائل.

.- مثال العول إلى خمسة عشر:

(زوج، وبنت، وبنت ابن، وأب، وأم) أصل المسألة (اثنا عشر).

للزوج الربع ثلاثة، وللبنت النصف ستة، ولبنت الابن السدس اثنان، وللأب السدس اثنان، وللأم السدس اثنان.

فمجموع السهام (خمسة عشر)وهىِ أصل المسألة العائل.

.- مثال العول إلى سبعة عشر:

(ثلاث زوجات، وثمان شقائق، وأربع أخوات من الأم، وجدتان) أصل المسألة (اثنا عشر).

للزوجات الثلاث الربع ثلاثة، وللشقائق الثمان الثلثان ثمانية، وللأخوات من الأم الأربع الثلث أربعة، وللجدتين السدس اثنان.

فمجموع السهام (سبعة عشر) وهي أصل المسألة العائل.

.- فائدة: تسمى هذه المسألة بعدة أسماء منها (أم الأرامل) و (الدينارية الصغرى).

3- عول الأربعة والعشرين :

يعول الأصل (أربعة وعشرون) عولا واحداً.

إلى (سبعة وعشرين).

.- مثاله: (زوجة، وأبوان، وبنتان) أصل المسألة (أربعة وعشرون).

للزوجة الثمن ثلاثة، وللأبوين لكل منهما السدس أربعة فأربعة،

وللبنتين الثلثان ستة عشر.

فمجموع السهام (سبعة وعشرون). وهو أصل المسألة العائل.

مسائل محلولة في العول

أعلى

-عول الستة إلى سبعة

6/7 |  |  |  |  |  |  |  |  |  |  |  | 6/7 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 6/7 |  |  |  |
3 |  |  | نصف |  |  |  |  | زوج |  |  |  | 3 |  |  |  | نصف |  |  |  |  | زوج |  |  |  |  |  |  | 3 |  |  |  | نصف |  |  |  |  | زوج
4 |  |  | ثلثان |  |  |  |  | أختان لأب |  |  |  | 4 |  |  |  | ثلثان |  |  |  |  | شقيقتان |  |  |  |  |  |  | 3 |  |  |  | نصف |  |  |  |  | شقيقة
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1 |  |  |  | سدس |  |  |  |  | أخت لأب
-عول الستة إلى ثمانية :
6/8 |  |  |  |  |  |  |  |  |  |  | 6/8 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 6/8 |  |  |  |  |
3 | نصف |  |  |  | زوج |  |  |  |  |  | 3 |  |  |  | نصف |  |  |  |  | زوج |  |  |  |  |  |  | 3 |  |  |  | نصف |  |  |  |  |  | زوج
4 | ثلثان |  |  |  | أختان لأب |  |  |  |  |  | 4 |  |  |  | ثلثان |  |  |  |  | شقيقتان |  |  |  |  |  |  | 3 |  |  |  | نصف |  |  |  |  |  | شقيقة
1 | سدس |  |  |  | أخت لأم |  |  |  |  |  | 1 |  |  |  | سدس |  |  |  |  | أم |  |  |  |  |  |  | 1 |  |  |  | سدس |  |  |  |  |  | أخت لأب
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1 |  |  |  |  | سدس |  |  |  |  | أخت لأم
-عول ستة إلى تسعة :
6/9 |  |  |  |  |  |  |  |  |  |  | 6/9 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | نصف |  |  |  |  | زوج |  |  |  |  |  | 3 |  |  |  | نصف |  |  |  |  | زوج |  |  |  |  |  |  | 6/9 |  |  |  |
3 | نصف |  |  |  |  | شقيقة |  |  |  |  |  | 2 |  |  |  | ثلث |  |  |  |  | أخوان لأم |  |  |  |  |  |  | 3 |  |  |  | نصف |  |  |  |  | زوج
1 | سدس |  |  |  |  | أخت لأب |  |  |  |  |  | 1 |  |  |  | سدس |  |  |  |  | أم |  |  |  |  |  |  | 4 |  |  |  | ثلثان |  |  |  |  | شقيقتان
1 | سدس |  |  |  |  | أخت لأم |  |  |  |  |  | 3 |  |  |  | نصف |  |  |  |  | أخت لأب |  |  |  |  |  |  | 2 |  |  |  | ثلث |  |  |  |  | أخوان لأم
1 | سدس |  |  |  |  | جدة |  |  |  |  |  |
-عول الستة إلى عشرة:
6/10 |  |  |  |  |  |  |  |  |  |  |  |  | 6/10 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 6/10 |
3 |  | نصف |  |  |  | زوج |  |  |  |  |  | 3 |  |  |  | نصف |  |  |  |  | زوج |  |  |  |  |  |  | 3 |  |  |  | نصف |  |  |  |  | زوج
4 |  | ثلثين |  |  |  | 3أخوات لأب |  |  |  |  |  | 4 |  |  |  | ثلثين |  |  |  |  | 5شقائق |  |  |  |  |  |  | 3 |  |  |  | نصف |  |  |  |  | شقيقة
3 |  | ثلث |  |  |  | 4أخوات لأم |  |  |  |  |  | 2 |  |  |  | ثلث |  |  |  |  | 6 أخوات لأم |  |  |  |  |  |  | 1 |  |  |  | سدس |  |  |  |  | أخت لأب
1 |  | سدس |  |  |  | أم |  |  |  |  |  | 1 |  |  |  | سدس |  |  |  |  | ثلاث جدات |  |  |  |  |  |  | 2 |  |  |  | ثلث |  |  |  |  | أخت لأم أخ لأب
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1 |  |  |  | سدس |  |  |  |  | أم
-عول الاثني عشر إلى ثلاثة عشر :
 |  |  |  |  |  |  |  |  |  |  |  |  | 12/13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 12/13 |  |  |  |  |
 |  |  |  |  |  |  |  |  |  |  |  |  | 3 |  |  |  | ربع |  |  |  |  | زوجة |  |  |  |  |  |  | 3 |  |  |  |  | ربع |  |  |  | زوج
 |  |  |  |  |  |  |  |  |  |  |  |  | 8 |  |  |  | ثلثان |  |  |  |  | شقيقتان |  |  |  |  |  |  | 6 |  |  |  |  | نصف |  |  |  | بنت
 |  |  |  |  |  |  |  |  |  |  |  |  | 2 |  |  |  | سدس |  |  |  |  | أم |  |  |  |  |  |  | 2 |  |  |  |  | سدس |  |  |  | بنت ابن
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2 |  |  |  |  | سدس |  |  |  | أم
- عول الاثني عشر إلى خمسة عشر :
 |  |  |  |  |  |  | 12/15 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 12/15 |  |  |  |  |  |
 |  |  |  |  |  |  | 3 |  |  | ربع |  |  |  | زوج |  |  |  |  |  |  |  |  |  | 3 |  |  |  |  |  | ربع |  |  |  |  |  | زوجة
 |  |  |  |  |  |  | 8 |  |  | ثلثان |  |  |  | بنتان |  |  |  |  |  |  |  |  |  | 6 |  |  |  |  |  | نصف |  |  |  |  |  | قة
 |  |  |  |  |  |  | 2 |  |  | سدس |  |  |  | أب |  |  |  |  |  |  |  |  |  | 2 |  |  |  |  |  | سدس |  |  |  |  |  | ختب
 |  |  |  |  |  |  | 2 |  |  | سدس |  |  |  | أم |  |  |  |  |  |  |  |  |  | 2 |  |  |  |  |  | سدس |  |  |  |  |  | ختم
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2 |  |  |  |  |  | سدس |  |  |  |  |  | أم
-عول الاثنى عشر إلى سبعة عشر :
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 12/17 |  |
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 3 |  | ربع |  |  |  |  |  |  |  | جة
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 8 |  | ثلثان |  |  |  |  |  |  |  | 2 ختب
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 4 |  | ثلث |  |  |  |  |  |  |  | 2ختم
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2 |  | سدس |  |  |  |  |  |  |  | جدة
-عول الأربعة و العشرون إلى سبعة عشرين:
24/27 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 24/27 |  |  |  |  |  |  |
3 |  |  |  | ثمن |  |  |  |  | جة |  |  |  |  |  |  |  |  |  | 3 |  |  |  |  |  |  | ثمن |  |  |  |  |  |  |  |  | جة
16 |  |  |  | ثلثان |  |  |  |  | 2تبن |  |  |  |  |  |  |  |  |  | 12 |  |  |  |  |  |  | نصف |  |  |  |  |  |  |  |  | بنت
4 |  |  |  | سدس |  |  |  |  | جدة |  |  |  |  |  |  |  |  |  | 4 |  |  |  |  |  |  | سدس |  |  |  |  |  |  |  |  | تبن
4 |  |  |  | سدس |  |  |  |  | جدة |  |  |  |  |  |  |  |  |  | 4 |  |  |  |  |  |  | سدس |  |  |  |  |  |  |  |  | أب
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 4 |  |  |  |  |  |  |  | سدس |  |  |  |  |  |  |  |  | أم

أسئلة وتدريبـات

أجب عن الأسئلة الآتيـة:

1- عرف العول لغة واصطلاحاً.

2- ما أثر زيادة سهام الفروض على أصل المسألة.؟

3- ما سبب نقصان أنصباء الفروض؟

4- ما الأصول التي تعول؟

5- يعول الأصل (ستة) أربعة عولات فما هي؟

6- اذكر أصل المسألة الآتية: (زوج، وشقيقتان).

7- اذكر أصل المسألة الآتية: (زوج، وأم، وأختان من الأب).

8- اذكر أصل المسألة الآتية: (زوج، وشقيقتان، وأخوان لأم).

9- اذكر أصل المسألـة الآتية: (زوج، وأختان من الأب، وأختان من الأم، وجدة).

10- يعول الأصل (اثنا عشر) ثلاثة عولات، فما هي؟

11- اذكر أصل المسألة الآتية: (زوج، وبنتان، وأم).

12- اذكر أصل المسألة الآتية: (زوج، وبنت، وبنت ابن، وأم).

13- اذكر أصل المسألة الآتية: (ثلاث زوجات، وثمان شقائق، وأربع أخوات من الأم، وجدتان).

14- يعول الأصل (أربعة وعشرون) عولاً واحداً فما هو؟

15- اذكر أصل المسألة الآتية: (زوجة، وأبوان، وبنتان).


بلاغة التشبيه وبعض ما أثر منه عن العرب والمحدثين

(7) بلاغة التشبيه وبعض ما أُثِرَ منه عن العرب والمُحْدَثين [1]

تنْشأُ بلاغة التشبيه من أنه ينتقل بك من الشيء نفسه إلى شيء طريف يشبهه، أو صورة بارعة تمثِّله. وكلما كان هذا الانتقال بعيدًا قليل الخطورة بالبال، أو ممتزجاً بقليل أو كثير من الخيال، كان التشبيه أروع للنفس وأدعى إلى إعجابها واهتزازها.

فإذا قلت: فلان يُشبه فلاناً في الطول، أو إِنَّ الأرض تشبه الكره في الشكل، أو أَنَّ الجزر البريطانية تشبه بلاد اليابان، لم يكن لهذه التشبيهات أثر للبلاغة؛ لظهور المشابهة وعدم احتياج العثور عليها إلى براعة وجهْد أدبي، ولخلوها من الخيال.

وهذا الضرب من التشبيه يُفصَد به البيان والإيضاح وتقريب الشيء إلى الأفهام، وأكثر ما يستعمل في العلوم والفنون.

ولكنك تأخذك رَوْعة التشبيه حينما تسمع قول المعرى يَصِف نجماً:

ـرِعُ في اللمْح مُقْلَةُ الغضبانِ [2]

يُسْرعُ اللمْح في احْمِرارٍ كما تُسْـ

فإن تشبيه لمحات النجم وتأَلقه مع احمرار ضوئه بسرعة لمحة الغضبان من التشبيهات النادرة التي لا تنقاد إلا لأَديب. ومن ذلك قول الشاعر:

سُنَنٌ لاح بَيْنَهُنَّ ابْتِدَاع

وكأَن النُّجوم بين دُجاها

فإِن جمال هذا التشبيه جاء من شعورك ببراعة الشاعر وحذقه في عقد المشابهة بين حالتين ما كان يخطر بالبال تشابههما، وهما حالة النجوم في رُقْعة الليل بحال السنن الدينية الصحيحة متفرقة بين البدع الباطلة. ولهذا التشبيه روْعة أخرى جاعَت من أَن الشاعر تخيّل أن السنن مصيئة لمَّاعة، وأَن البدع مظلمة قاتمة.

ومن أبدع التشبيهات قول المتنبي:

وقُوف شَحيح ضاع في التُّرْبِ خاتَمُه

بليتُ بِلى الأَطْلاَلِ إنْ لَمْ أقفْ بِهَا

يدعو على نفسه بالبِلى والفناءِ إِذا هو لم يقف بالأَطلال ليذكر عهد من كانوا بها، ثم أَراد أَن يصوِّر لك هيئة وقوفه فقال:كما يقف شحيِح فقد خاتمه في التراب، من كان يُوفق إلى تصوير حال الذاهل المتحير المحزون المطرق برأسه المنتقل من مكان إِلى مكان في اضطراب ودهشة بحال شحيح فقد في التراب خاتمًا ثمينا؟ ولو أردنا أن نورد لك أمثلة من هذا النوع لطال الكلام.

* * *

هذه هي بلاغة التشبيه من حيث مبلَغ طرافته وبُعد مرماه مقدار ما فيه من خيال، أما بلاغته من حيثُ الصورةُ الكلامية التي يوضع فيها أيضًا. فأقل التشبيهات مرتبة في البلاغة ما ذكرت أركانه جميعها. لأن بلاغة التشبيه مبنيَّة على ادعاءِ أَن المشبّه عين المشبه به، ووجود الأداة ووجه الشبه معاً يحولان دون هذا الادعاء، فإذا حذفت الأَداة. وحدها، أو وجه الشبه وحده، ارتفعت درجة التشبيه في البلاغة قليلاً، لأَن حذف أحد هذين يقوى ادعاءَ اتحاد المشبه والمشبه به بعض التقوية. أما أبلغ أنواع التشبيه فالتشبيه البليغ، لأنه مبنيٌّ على ادعاء أن المشبه والمشبه به شيء واحد.

* * *

هذا- وقد جرى العرب والمُحدَثون على تشبيه الجواد بالبحر والمطر، والشجاع بالأَسد، والوجه الحسن بالشمس والقمر، والشَّهم الماضي في الأُمور بالسيف، والعالي المنزلة بالنجم، والحليم الرزين بالجبل، والأَمانيِّ الكاذبة بالأحلام، والوجه الصبيح بالدينار، والشعر الفاحم بالليل، والماء الصافي باللجَيْنِ، والليل بموج البحر، والجيش بالبحر الزاخر، والخيْل بالريح والبرْق، والنجوم بالدرر والأَزهار، والأَسنان بِالبَرْدِ واللؤلؤ، والسفُنِ بالجبال والجداولِ بالحيات الملتوية، والشّيْبِ بالنهار ولمْع السيوف، وغُرَّةِ الفرس بالهلال. ويشبهون الجبانَ بالنَّعامة والذُّبابة، واللئيم بالثعلب، والطائشَ بالفَراش، والذليلَ بالوتدِ. والقاسي بالحديد والصخر، والبليد بالحِمار، والبخِيل بالأرض المُجْدِيَة.

* * *

وقد اشتهر رجال من العرب بِخلال محمودة فصاروا فيها أعلاماً فجرى التشبيه بهم. فيشبه الوفيُّ بالسَّموْءَل [3] ، الكريم بحاتم، والعادل بعُمر [4] ، والحليم بالأحْنَف، والفصيح بسحْبان، والخطيب بقُسٍّ [5] والشجاع بعْمرو بن مَعْديكرب، والحكيمُ بلقمان [6] ، والذكيُّ بإياس.

واشتهر آخرين بصفاتٍ ذميمة فجرى التشبيه بهم أَيضاً، فيشبه العِىُّ بباقِل [7] ، والأحمقُ بهبَنَّقَةَ [8] ، والنادمُ بالكُسعِيّ [9] ، والبخيل بمارد [10] ، والهجَّاءُ بالحُطيّئَة [11] ، والقاسي بالحجاج [12] .

[1] | المحدث في اللغة: المتأخر، والمراد به هنا من جاء عهد العرب الذين يحتج بكلامهم في اللغة.
[2] | لمح البرق والنجم: لمعانهما، ولمح البصر: اختلاس النظر.
[3] | هو السموءل بن حيان اليهودي، يضرب به المثل في الوفاء، وهو من شعراء الجاهلية توفى سنة 62 ق هـ.
[4] | هو أمير المؤمنين وخليفة المسلمين وأحد السابقين إلى الإسلام والأولين، اشتهر بعدله وتواضعه وزهده، وقد نصر الله به الإسلام وأعزه.
[5] | هو ابن ساعدة الإيادي خطيب العرب قاطبة، ويضرب به المثل في البلاغة والحكمة.
[6] | حكيم مشهور آتاه الله الحكمة أي ا لإصابة في القول والعمل.
[7] | رجل اشتهر بالعى، اشترى غزالا مرة بأحد عشر درهماً فسئل عن ثمنه قد أصابع كفيه يريد عشرة وأخرج لسانه ليكملها أحد عشر ففر الغزال، فضرب به المثل في العى.
[8] | هو لقب أبي الودعاء يزيد بن ثروان القيسي، ويضرب به المثل في الحمق.
[9] | هو غامد بن الحرث، خرج مرة للصيد فأصاب خمسة حمر بخمسة أسهم، وكان يظن كل مرة أنه مخطئ، فغضب وكسر قوسه، ولما أصبح رأى الحمر مصروعة والأسهم مخضبة بالدم، فندم على كسر قوسه، وعض على إبهامه فقطعها.
[10] | لقب رجل من بني هلال اسمه مخارق، وكان مشهوراً بالبخل واللؤم.
[11] | شاعر مخضرم كان هجاء مراً ، ولم يكد يسلم من لسانه أحد، هجا أمه وأباه ونفسه، وله ديوان شعر، وتوفى 30هـ.
[12] | هو الحجاج بن يوسف الثقفي، كان عاملا على العرب وخراسان لعبد الملك بن مروان ثم للوليد من بعده، وهو أحد جبابرة العرب وله في القتل والعقوبات غرائب لم يسمع بمثلها. توفى بمدينة واسط سنة 98هـ.


ذكر الحث على لزوم كتمان السر
أنبأنا محمد بن سليمان بن فارس الدلال، حدثنا محمد بن إبراهيم بن سعيد العبدي، حدثنا الهيثم بن أيوب العطار السلمي، حدثنا سهل بن عبد الرحمن عن محمد بن مطرف أبي غسان عن محمد بن المنكدر عن عروة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " استعينوا على الحوائج بكتمان السر، فإن لكل نعمة حاسدا ".
قال أبو حاتم رضي الله عنه: هذا إسناد حسن، وطريق غريب، إن كان عروة هذا هو ابن الزبير بن العوام، وسعيد بن سلام، ما أرى حفظ حديثه؛ فلذلك تنكبت[1] عن ذكره.
فالواجب على من سلك سبيل ذوي الحجى لزوم ما انطوى عليه الضمير بتركه إبداء المكنون فيه، لا إلى ثقة ولا إلى غيره؛ فإن الدهر لا بد من أن يضرب ضرباته، فيوقع ضد الوصل بينهما بحالة من الأحوال فيخرجه وجود ضد ما انطوى عليه قديما من وفائه إلى صحة الخروج بالكلية إلى جفائه، بإبداء مكتوماته، والكشف عن مخبآته.
ولقد أنبأنا محمد بن عثمان العقبي، حدثني محمد بن عبد الكريم العبدي، حدثنا بكر بن يونس بن بكير، حدثني موسى بن علي عن أبيه عن عمرو بن العاص أنه قال: " عجبت من الرجل يفر من القدر، وهو مواقعه، ومن الرجل يرى القذاة في عين أخيه، ويدع الجذع في عينه، ومن الرجل يخرج الضغن من موضع ويدع الضغن في نفسه، وما ندمت على أمر قط فلمت نفسي على تندمي عليه، وما وضعت سري عند أحد فلمته على أن يفشيه، كيف ألومه وقد ضقت به؟ ".
وأنشدني علي بن محمد البسامي:
 | وتبغي لسرك من يكتم | تبيح بسرك ضيقـا بـه
 | ومن لا تخافنه أحـزم | وكتمانك السر ممن تخاف
 | فأنت، وإن لمته، ألـوم | إذا ذاع سرك من مخبر
وأنشدني عبد العزيز بن سليمان:
 | فألقاه في صدري، فصدري أضيق | إذا ضاق صدر المرء عن بعض سره
 | وضيعه قبلي، فذو السر أخرق[2] | ومن لامني في أن أضـيع سره

أخبرنا محمد بن المهاجر المعدل، حدثنا أحمد بن محمد الصيداوي، حدثنا حماد بن إسحاق عن المدائني قال: كان يقال: أصبر الناس الذي لا يفشي سره الى صديقه مخافة أن يقع بينهما شيء فيفشيه، وأنشدني البغدادي:
 | فقد يظهر المرء المضـيع فيـندم | صن السر بالكتمان يرضيك غبه
 | فيظهر حرز السوء ما كنت تكتم | فلا تلجئن سرا إلى غير حرزه
وأنشدني محمد بن إسحاق الواسطي:
 | وكان لسر الأخ غير كتوم[3] | إذا المرء لم يحفظ سريرة نفسه
 | وليس على ود له بمقيـم | فبعدا له من ذي أخ ومـودة
قال أبو حاتم رضي الله عنه: من حصن بالكتمان سره تم له تدبيره، وكان له الظفر بما يريد، والسلامة من العيب والضرر، وإن أخطأه التمكن والظفر، والحازم يجعل سره في وعاء، ويكتمه عن كل مستودع، فإن أضطره الأمر وغلبه أودعه العاقل الناصح له، لأن السر أمانة، وإفشاؤه خيانة، والقلب له وعاؤه، فمن الأوعية ما يضيق بما يودع، ومنها ما يتسع لما استودع.
وأنشدني الكريزي:
 | لا يستطيع له اللسان دخـولا | اجعل لسرك من فؤادك مـنزلا
 | كتم الفؤاد من الشئون وصولا | إن اللسان إذا استطاع إلى الذي
 | من ذي العداوة فاشيا مبـذولا | ألفيت سرك في الصديق وغـيره
وأنشدني المنتصر بن بلال الأنصاري:
 | ولا غرني أني عـليه كـريم | سأكتمه سري وأكـتم سـره
 | وما الناس إلا جاهل وحليم | حليم فيفشي، أو جهول يذيعه
أخبرني محمد بن سعيد القزاز، حدثنا إبراهيم بن الجنيد، حدثني علي بن عيسى عن محمد عن ابن الأعرابي قال: كان يقال: العاقل من حذر صديقه.
وأنشدني بعض إخواننا:
 | أعف وأدنى للرشـاد وأكـرم | لعمرك كتمان الفتى سر ما نوى
 | وأحسن في الأخلاق دوما وأحزم | وأجمل في بث الحديث مقـالة
وأنشدني الكريزي:
 | فأنت إذا حملته الناس أضيع | إذا أنت لم تحفظ لنفسك سرها
 | وينهشني بالغيب يوما ويلسع | ويضحك في وجهي إذا ما لقيته
قال أبو حاتم رضي الله عنه: الإفراط في الاسترسال بالأسرار عجز، وما كتمه المرء من عدوه فلا يجب أن يظهره لصديقه، وكفى لذوي الألباب عبرا ما جربوا، ومن استودع حديثا فليستر، ولا يكن مهتاكا، ولا مشياعا؛ لأن السر إنما سمى سرا؛ لأنه لا يفشى.
فيجب على العاقل أن يكون صدره أوسع لسره من صدر غيره بأن لا يفشيه ولقد أنبأنا محمد بن المهاجر المعدل، حدثنا محمد بن إسماعيل بن يعقوب الأعلم قال: أنشدني محمد بن سليمان بن سلام الجمحي لرجل من عبد شمس:
 | فأفشاه الرجال، فمن تلـوم؟ | إذا ما ضاق صدرك عن حديث
 | وسري عنده فأنـا الظلـوم | إذا عاتبت من أفشى حديـثي
 | وقد ضمنته صدري سـؤوم | وإني يوم أسأم حمـل سـري
 | ولا نفسي إذا حضرت هموم | فلست محدثا سري خلـيلي
 | لما استودعت من سر كتوم | وأطوي السر دون الناس: إني
وأنشدني علي بن حيدة الكاتب، قال: أنشدنا عبد الرحمن بن بندار لشيطان الطاق:
 | يسمعن منك إذا استودعت سر | أمت السر بكتمـان ولا
 | تضعن سـرك إلا عـند حـر | فإذا ضقت به ذرعا، فلا
أنبأنا محمد بن سعيد القزاز، حدثنا الرمادي، حدثنا مسدد قال: سمعت ابن داود يقول سمعت الأعمش يقول: يضيق صدر أحدهم بسره، حتى يحدث به؛ ثم يقول: اكتمه علي.
وأنشدني إبراهيم بن علي الظفري أنشدني الحسين بن عبيد الله:
 | والسر عند كرام الناس مكتوم | لا يكتم السر إلا من له شرف
 | ضلت مفاتيحه والباب مـختوم | السر عندي في بيت له غلـق
أنبأنا الخلادي، حدثنا أحمد بن عبد الله بن شجاع البياضي، قال أنشدنا عبد الرحمن بن محمد:
 | فيا من رأى شيئا يصان بأن ينسى | وإني لأنسى السر كيما أصونه
 | فيخلسه قلبي إلى منطقي خـلسا | مخافة أن يجري ببالي ذكـره
قال أبو حاتم رضي الله عنه: الظفر بالحزم، والحزم بإجالة الرأي، والرأي بتحصين الأسرار، ومن كتم سره كانت الخيرة في يده، ومن أنبأ الناس بأسراره هان عليهم وأذاعوها، ومن لم يكتم السر استحق الندم، ومن استحق الندم صار ناقص العقل، ومن دام على هذا رجع إلى الجهل.
فتحصين السر للعاقل أولى به من التلهف بالندم بعد خروجه منه.
ولقد أحسن الذي يقول:
 | فأودعته قلبي، فكان أمـينا | خشيت لساني أن يكون خـؤونا
 | أيا حركاتي كن في سكونا | فقلت، ليخفى دون شخصي وناظري:
أنبأنا إبراهيم بن إسحاق الأنماطي، حدثنا محمد بن سليمان المصيصي، حدثنا ابن عيينة عن ابن شبرمة عن الحسن في قوله تعالى { وشاورهم في الأمر }3 :159 قال: ما كان يحتاج إليهم، ولكن أحب أن يستن به من بعده.
قال أبو حاتم رضي الله عنه: المستشار مؤتمن، وليس بضامن، والمستشير متحصن من السقط، متخير للرأي.
والواجب على العاقل السالك سبيل ذوي الحجى: أن يعلم أن المشاورة تفشي الأسرار، فلا يستشير إلا اللبيب الناصح الودود الفاضل في دينه، وإرشاد المشير المستشير قضاء حق النعمة في الرأي، والمشورة لا تخلو من البركة إذا كانت مع مثل من وصفنا نعته.
ولقد أنبأنا عمرو بن محمد، حدثنا الغلابي، حدثنا ابن عائشة، قال: قال الحسن: "ما حزب[4] قوما قط أمر فاجتمعوا فتشاوروا فيه إلا أرشدهم الله لأصوبه".
وأنشدني الكريزي:
 | لتعلم مـا تأتـي وما تتجـنب | دبر إذا ما رمت أمرا بفكرة
 | لكي يضح الأمر الذي هو أصوب[5] | وشاور نقي الرأي عند التباسه
وأنشدني المنتصر بن بلال:
 | فإنك إن تعجل إلى القول تـزلل | لا تسبقن الناس بالـرأي واتـئد
 | وقل بعدهم رسلا، وبالحق فاعمل | ولكن تصفح رأي من كان حاضرا
أنبأنا محمد بن عثمان العقبي، حدثني يحيى بن زيد بن محمد الأبلي، حدثني إسماعيل بن حبيب أبو حميد الأبلي عن عبد الله بن الديلمي عن وهب بن منبه أنه قال: "في التوراة أربعة أحرف مكتوبة: من لم يشاور يندم، ومن استغنى استأثر، والفقر الموت الأحمر، وكما تدين تدان".
قال أبو حاتم رضي الله عنه: لا أنس آنس من استشارة عاقل ودود، ولا وحشة أوحش من مخالفته؛ لأن المشاورة والمناظرة بابا بركة ومفتاحا رحمة، من استشير فليشر بالنصيحة، وليجتهد بالرأي، وليلزم الحق، وقصد السبيل وليجعل المستشير كنفسه بترك الخيانة، وبذل النصيحة، وليكن كما أنشدني على ابن محمد البسامي:
 | من يستشار إذا أستشير فيطرق | ومن الرجال إذا زكت أحلامهم
 | فيرى ويعرف ما يقول وينطق | حتى يـجول بكـل واد قلـبه
 | يخفى عليه من الأمور الأوفق | إن الحليـم إذا تفـكر لم يكد
أنبأنا أبو يعلي، حدثنا غسان بن الربيع، حدثنا يزيد بن ثابت عن إياس ابن دغفل، عن الحسن: أن رسول الله صلى الله عليه وسلم قال: " ما شاور قوم قط إلا هدوا إلى رشدهم ".
أخبرني محمد بن المنذر، حدثنا أحمد بن خالد السيرافي، حدثنا شيبان، حدثنا أبو الأشهب قال: قال الحسن: " لا يندم من شاور مرشدا ".
قال أبو حاتم رضي الله عنه: الواجب على العاقل إذا استشير قوم هو فيهم أن يكون آخر من يشير؛ لأنه أمكن من الفكر وأبعد من الزلل، وأقرب من الحزم، وأسلم من السقط، ومن استشار فلينفذ الحزم بأن لا يستشير عاجزا، كما أن الحازم لا يستعين كسلا، وفي الاستشارة عين الهداية، ومن استشار لم يعدم رشدا، ومن ترك المشاورة لم يعدم غيا ولا يندم من شاور مرشدا، وقد أنشدني الواسطي:
 | سقم القلوب وآفة الأبـدان | الهم ما لم تـمضه لـسبيله
 | عند اعتراض طوارق الأحزان | ومعول الرجل الموفـق رأيه
 | كان التبصر أنجد الأعـوان | وإذا الحوادث سددت أسبابه
 | طلب الهدى بتشاور الإخوان | وإذا أضل سـبيله تدبـيره
أنبأنا محمد بن عثمان العقبي، حدثنا مطروح بن شاكر، حدثنا أصبغ عن ابن وهب عن إبراهيم بن نشيط عن ابن أبي حسين قال: كان يقال: "ما هلك امرؤ عن مشورة، ولا سعد بتوحد".
قال أبو حاتم رضي الله عنه: إن من شيم العاقل عند النائبة تنوبه: أن يشاور عاقلا ناصحا ذا رأي ثم يطيعه، وليعترف للحق عند المشورة، ولا يتمادى في الباطل بل يقبل الحق ممن جاء به، ولا يحقر الرأي الجليل إذا أتاه به الرجل الحقير؛ لأن اللؤلؤة الخطيرة لا يشينها قلة خطر غائصها الذي استخرجها، ثم ليستخر الله وليمض فيما أشار عليه، وقد أنشدني البغدادي:
 | إن الحليم إذا عصاك هـداكا | أطع الحليم إذا الحليم عصـاكا
 | أطع الحليم إذا الحليم نـهاكا | وإذا استشارك من تود، فقل له:
 | أربا يحوطك أو يكون هلاكا | ولئن أبـيت لتأتـين خلافـه
 | سبل الرشاد إذا أطعت هواكا | واعلم بأنك لن تسود، ولن ترى
أنبأنا أبو محمد عبد الرحمن بن عبد المؤمن بجرجان، حدثنا محمد بن حميد البزاز، حدثنا جرير عن ابن المقفع عن وزير كسرى قال: " ثلاثة ليس لهم رأي فلا تستشيروهم: صاحب الخف الضيق، وحاقن البول، وصاحب المرأة السوء السليطة[6] ".

[1] تنكبت: اعرضت.

[2] أخرق: أحمق.

[3] الأخ ـ ههنا بتشديد الخاء ـ وهي لغية.

[4] حزبهم: اشتد عليهم وشق.

[5] يضح: مضارع وضح، إذا اشتد ظهوره.

[6] السليطة: أي البذيئة اللسان التي تكثر من قول السوء.


التمرينات

(1)

استخرج مما يأتي الأسماء المبنية وبين علام بنيت:

1- روى عن عمر رضى الله عنه أنه قال: أشعر الناس الذي يقول: من ومن ومن. أراد بذلك زهيرا القائل في معلقته:

ومن يغترب يحسِبْ عدوا صديقه

ومن لا يكــرم نفسه لا يكرم

ومهما يكن عند امرئ من خليقة

وان خالها تخفى على الناس تعلم

2- بين الهجرة ووفاة أبى بكر ثلاث عشرة سنة.

3- أحب أن أراك صباح مساء وليل نهار.

4- رقاش وسجاح امرأتان من نساء العرب.

5- {فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه}.

6- قال الشاعر:

وقطام بين الرافدين تمايلت تخشى العيون وكلها أسرار

7- قال حافظ إبراهيم:

من لي بتربيـة النساء فإنها في الشرق علة ذلك الإخفاق

8- قالت عائشة رضى الله عنها: " إنْ لله خلقاً قلوبهم كقلوب الطير، كلما خفقت الريح خفقت معها، فأف للجبناء، أف للجبناء".

9- {هيهات هيهات لما توعدون}.

10- قال عليه الصلاة والسلام: "من يرد الله به خيراً يفقهه في الدين".

11- من كلام الإمام علي: قيمة كل امرئ ما يحسن.

12- إذا استغنيت عن شيء فدعه وخذ ما أنت محتاج إليه

13- آه لو يسمح الزمان بعَوْدٍ فعسى أن تعود لي أعيادي

14- تذكرت أياماً مضينَ من الصبا فهيهات هيهات إليك رجوعها

15- هي الدنيا تقول بملء فيها حذار حذار من بطشى وفتكى

(2)

مثل لما يأتي في جمل مفيدة:

1- ثلاثة ضمائر تختلف علامات بنائها.

2- أربعة أسماء موصولة مبنية على السكون.

3- ثلاثة أعداد مركبة بعد حرف جر.

4- ثلاثة أسماء أفعال مبنية على الكسر.

(3)

عين الأفعال المبنية، وبين نوعها، وعلامة بنائها فيما يأتي :

1- {يا بني أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك}.

2- {وتالله لأكيدن أصنامكم بعد أن تولوا مدبرين}.

3- {وهزي إليك بجزع النخلة تساقط عليك رطباً جنياً}.

4- قال أعرابي: الله يخلف ما ُأتلف الناس والدهر يتلف ما جمعوا.

5- سأل عمر بن الخطاب عمرو بن معد يكرب عن الحرب، فقال له: هي مرة المذاق، إذا قلصت عن ساق، من صبر فيها عرف، ومن ضعف عنها تلف.

6- لا خاب من استخار ولا ندم من استشار.

7- اتق الله واسع إلى الخير، وأمر بالمعروف، وانه عن المنكر.

8- من كلام أبي بكر رضي الله عنه: أيها الناس أني قد وليت عليكم ولست بخيركم. أطيعوني ما أطعت الله. خالطوا الناس مخالطة إن متم معها بكوا عليكم وإن عشتم حنوا إليكم.

9- لا تستصغرن أمر عدوك إذا حاربته، لأنك إن ظفرت به لم تحمد. وإن ظفر بك لم تعذر.

10- أوصى رجل آخر فقال: اجتنب محارم الله وأد فرائضه تكن عاقلا ثم تنفل بما صلح من الأعمال تزدد في الدنيا عقلا ومن ربك قرباً.

11- قال علي بن أبي طالب رضى الله عنه: اتق بعض التقى وإن قل، واجعل بينك وبين الله سترا وإن رق، من ظن بك خيراً فصدق ظنه .

12- قال ابن رشيق: المشاهير من الشعراء أكثر من أن يحاط بهم عدداً، ومنهم مشاهير قد طارت أسماؤهم، وسار شعرهم وكثر ذكرهم حتى غلبوا على سائر من كان في زمانهم ولكل منهم طائفة تفضله وتتعصب له.

13- قال معاوية لعبد الله بن عامر: إن لي إليك حاجة، أتقضيها؟ قال عبد الله: نعم، ولى إليك حاجة تقضيها؟ قال معاوية: نعم. قال عبد الله ْ: سل حاجتك. قال معاوية: هب لي دورك وضياعك بالطائف. قال عبد الله: نعم، قد فعلت فهي لك منذ الساعة. قال معاوية وصل رحمك، فسل حاجتك. قال عبد الله ردها إلي.

14- {وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى وأقمن الصلاة وآتين الزكاة وأطعن اللْه ورسوله}.

15- قال عليه الصلاة والسلام: "استعينوا على الحاجات بالكتمان فإن كل ذي نعمة محسود".

16- وقال: رحم الله امرأ قال خيراً فغنم أو سكت فسلم.

17- وقال أيضاً: استعينوا على المشي بالسعي .

18- قال المنصور للمهدى: استدم النعمة بالشكر والمقدرة بالعفو والنصر بالتواضع والرحمة للناس.

19- سأل معاوية رضى الله عنه عمرو بن العاص: من أبلغ الناس؟ فقال: من اقتصر على الإيجاز وترك الفضول.

20- قال بعض الحكماء: اغتنم الخير ما أمكنك فإن يسيره كثير، واتق الشر فإن يسيره يدل على كثيره، وإذا أؤتمنت على أمانة فأدها إلى أهلها فإن المؤتمن موثوق به.

21- خطب عمر بن عبد العزيز فقال: أيها الناس لا تستصغروا الذنوب والتمسوا رضا الله بالتوبة، إن الحسنات يذهبن السيئات. قال عز وجل: {والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون}.

22- ولا تطمعن من حاسد في مودة وإن كنت تبديها له وتنيل

(4)

ادخل الأفعال الآتية في جمل مفيدة بحيث يكون الأول والثاني مبنيين على الفتح والثالث والرابع مبنيين على الضم والخامس والسادس مبنيين على السكون:

أصلح- فهم- انصرف- صام- كلم- غضب.

(5)

أدخل كل فعل مما يأتي في جملة مفيدْة بحيث يكون الأول مبنياً على الفتح، والثاني مبنياً على السكون:

تشارك- يجرب.

(6)

ولو لم يكـن ذنب لما عرف العفـو

1- أنا المذنب الخطاء والعفو واسع

عدوا لعقل المرء أعدى من الغضب

2- ولم أر في الأعداء حين اختبرتهم

فمـا فـاته منهـا فليس بضـائر

3- إذا أبقت الدنيا على المرء دينه

خبطت بكفى أطلب الأرض بالأمس

4- ولما دخلنـا تحت فيء رماحهم

إذا عرفـت منه الشجـاعة بالأمس

وليس يعاب المرء من جبن يومه

(أ) استخرج من الأبيات السابقة الأفعال المبنية والمعربة ثم بين حالة بنائها أو إعرابها.

(ب) (يعاب) (أطلب) اجعل هذين الفعلين مبنِيين.

(ج) أعرب ما تحته خط في الأبيات.

(7)

مثل لما يأتي في جمل مفيدة:

1- فعل أمر مبنى على حذف النون.

2- فعل أمر مبنى على الفتح.

3- ثلاثة أفعال ماضية مبنية على السكون.

4- ثلاث جمل بكل منها فعل مبني على الفتح بحيث يكون في الأولى ماضياً وفى الثانية مضارعاً وفي الثالثة أمراً.

5- اسم مبنى على الفتح.

6- اسم مبنى على الضم.

7- اسم مبنى على الكسر.

(8)

تعش سالماً والقـول فيك جميل

صن النفس واحملها على ما يزينها

عسى نكبات الدهر عنك تزول

وإن ضاق رزق اليوم فاصبر إلى غد

إذا الريح مالت مال حيث تميل

ولا خـير في ود امـرئ متـلون

وعنـد احتمال الفقر عنك بخيل

جـواد إذا استغنيت عن أخذ ماله

(أ) استخرج من الأبيات السابقة أربعة أسماء مبنية واذكر نوع كل منها.

(ب) في هذه الأبيات ضمائر متصلة وضح مواضعها ومواقعها الإعرابية.

(ج) عين الأسماء المعربة في هذه الأبيات وأعربها.

(9)

نموذج إعراب

أعرب ما يأتي :

1- قرأت خمسة عشر فصلا

2- أكرمنْ جارك

1- قرأت : فعل ماضي مبني على السكون والتاء فاعل مبني على الضم في محل رفع.

خمسة عشر : مبنى على فتح الجزأين في محل نصب مفعول به.

فصلا : تمييز منصوب بالفتحة الظاهرة.

2- أكرمن : فعل أمر مبنى على الفتح لاتصاله بنون التوكيد الخفيفة. والنون حرف مبنى على السكون لا محل له من الإعراب. والفاعل ضمير مستتر وجوباً تقديره أنت.

جارك : مفعول به منصوب بالفتحة الظاهرة وهو مضاف والكاف ضمير مبنى على الفتح في محل جر مضاف إليه.

(10)

أعرب ما تحته خط فيما يأتي :

1- قال عليه الصلاة والسلام: حصنوا أموالكم بالزكاة، وداووا مرضاكم بالصدقة، واستقبلوا البلاء بالدعاء.

2- ابذلوا معروفكم وكفوا أذاكم.

وكنت على بعـد جعلنك موعدا

3- إذا سأل الإنسـان أيامه الغنى

وبعـد بلاء المرء فاذمم أو أحمد

4- ولا تظهرن ود امرئ قبل خبره

الجمل التي لها محل من الإعراب والجمل التي لا محل لها من الإعراب

(أ) الجمل التي لها محل من الإعراب

الأمثلة:

(أ) المؤمنات يسبحن الله .

الطبيعة مناظرها جميلة .

أنفسهم كانوا يظلمون.

إن العلم طلبهُ فضيلة.

(ب) أقبل محمد والبشرُ يلوحُ على وجههِ.

(ج) {قالَ إني عبد اللهِ}.

(د) {هذا يوم ينفع الصادقين صدقُهم}.

(ه) من رأى من أخيه هفوةً فلتغاضَ عنْها.

{وإن تصبْهم سيئة بما قدمت أيديهم إذا همْ يَقْنطون}.

(و) {وجاءَ من أقصى المدينة رجل يسعَى}.

(ز) خالد يبكى ويضحك.

الإيضاح:

انظر إلى أمثلة المجموعة الأولى (أ) تجد أن جملة (يسحبن الله) جملة فعلية

في محل رفع خبر للمبتدأ الذي هو المؤمنات، وجملة: (مناظرها جميلة) جملة اسمية في محل الرفع خبر للمبتدأ الذي هو الطبيعة. وجملة (يظلمون) جملة فعلية في محل نصب خبر لكان، وجملة: طلبه فضيلة، جملة اسمية في محل رفع خبر إن.

ويتأمل المثال الخامس الوارد في الفقرة (ب) تجد أن جملة (والبشر يلوح على وجهه) في محل نصب حال.

لاحظ المثال السادس الوارد في الفقرة (ج) تجد أن جملة (إني عبد الله) في محل نصب مفعول به لقال.

وانظر إلى المثال السابع الوارد في الفقرة (د) تجد أن (يوم) مضاف وجملة (ينفع الصادقين صدقهم) في محل جر مضاف إليه.

وإذا نظرت إلى المثالين الثامن والتاسع الواردين في الفقرة (هـ) وجدت أن جملة ( فليتغاض عنها) قد اقترنت بالفاء ، فهي في محل جزم جواب الشرط، وجملة ( إذا هم يقنطون ) قد اقترنت بإذا الفجائية فهي في محل جزم جواب الشرط أيضاً .

أما إذا نظرت إلى المثال العاشر الوارد في الفقرة (و) وجدت أن جملة ( يسعى ) جملة فعلية محلها رفع صفة لرجل .

وانظر إلى المثال الأخير الوارد في الفقرة (ز) تجد أن جملة (يبكي) هي خبر المبتدأ الذي هو خالد وجملة ( يضحك ) في محل رفع معطوفة على جملة يبكي فهذه الجملة الأخيرة في المثال الأخير تابعة لجملة أخرى لها محل من الإعراب.

القاعدة :

يكون للجملة محل من الإعراب في سبعة مواضع:

1- إذا وقعت خبراً عن مبتدأ أو خبراً لأن وأخواتها أو عن كان وأخواتها.

2- إذا وقعت حالا.

3- إذا وقعت مفعولا به.

4- إذا وقعت مضافاً يليه.

5- إذا وقعت جواباً لشرط جازم مقترنة بالفاء أو بإذا الفجائية.

6- إذا وقعت صفة.

7- إذا وقعت تابعة لجملة لها محل من الإعراب.


تمني فعل الخير

6- عن ابن مسعود رضي اللّه عنه قال: سمعت النبي صلى الله عليه وسلم يقول: "لا حسد إلا في اثنتين رجل آتاه اللّه مالاً فسلطه على هلكته في الحق، ورجل آتاه اللّه حكمة فهو يقضي بها ويعلمها".

متفق عليه البخاري في الزكاة باب إنفاق المال في حقه. ومسلم في صلاة المسافرين باب فضل من يقوم بالقرآن ويعلمه.

شرح المفردات:
: المراد بالحسد هنا: الغبطة، وهي تمني مثل ما للغير من غير أن يزول عنه. | لا حسد
: إنفاقه في الطاعات. | هلكته في الحق
: الحكمة كل ما منع من الجهل وزجر عن القبيح. وقيل الحكمة هنا: القرآن كما في حديث آخر. | حكمة
: يعمل بها. | يقضي بها

المعنى الإِجمالي:

الحسد محرم بين المسلمين لما فيه من معارضة للقدر، وهو من الصفات المذمومة في الإِنسان، ومع هذا لا يسلم منه إلا من رحم اللّه. وهو أول ذنب عُصِيَ اللّه به حيث حسد إبليس آدم عليه السلام لتفضيل اللّه له وخلقه بيديه عز وجل وأمر الملائكة فسجدوا له، وحسد قابيل هابيل لما تقبل اللّه من الثاني ولم يتقبل من الأول فقتله وباء بإثمهما جميعاً، وهذا هو الحسد المذموم وهو تمني زوال النعمة عن الغير وانتقالها إليه.

وهناك نوع آخر من الحسد غير ممنوع وهو تمني مثل ما عند الغير من غير أن يطلب زوالها عنه، وهذا النوع هو المذكور في هذا الحديث ويسمى أيضًا غبطة. فأخبر النبي صلى الله عليه وسلم أن الحسد لا يصح إلا في حالتين فقط إحداهما من أعطاه اللّه مالاً ووفقه لصرفه في وجوه الخير وطلب الثواب من اللّه جل وعلا. وثانيهما من أعطاه اللّه حكمة فعمل بها وعلمها الناس، فهذان الرجلان يصح لك أن تتمنى مثل حالهما فتعمل بمثل عملهما. فمن تمنى خيراً فله ذلك بحسن نيته كما في الحديث الذي رواه الترمذي عن أبي كبشه الأنماري أنه سمعِ رسول اللّه صلى الله عليه وسلم يقول: "إنما الدنيا لأربعة نفرٍ عبدٍ رزقه اللّه مالًا وعلما فهو يتقي ربه فيه ويصل به رحمه ويعلم للّه فيه حقاً فهذا بأفضل المنازل. وعبدٍ رزقه اللّه علماً ولم يرزقه مالاً فهو صادق النية يقول: لو أن لي مالاً لعملت فيه بعمل فلان فهو بنيته فأجرهما سواء. وعبدٍ رزقه الله مالاً ولم يرزقه علماً يخبط في ماله بغير علم لا يتقي فيه ربه ولا يصل فيه رحمه ولا يعلم للّه فيه حقا فهو بأخبث المنازل. وعبدٍ لم يرزقه اللّه مالاً ولا علماً فهو يقول: لو أن لي مالًا لعملت فيه بعمل فلان فهو بنيته فوزرهما سواء." ورواه ابن ماجة بمعناه.

من فوائد الحديث:

1- تحريم الحسد بين المسلمين إلا ما استثنى.

2- جواز تمني الخير والعمل الصالح.

3- فضل إنفاق المال في وجوهه المشروعة.

4- فضل العلم والعمل به وتعليمه للناس.

5- فيه بيان صفة الحسد المحمود.


تعريف الفرقة الناجية

أمَّا بَعْدُ فهذا اعتقادُ الفرقةِ الناجية المنصُورة إِلى قيام السَّاعة أَهْلِ السُّنةِ والجمَاعة،

(أما بعد) كلمة يؤتى بها للدلالة على الشروع في المقصود، وكان النبي صلى الله عليه وسلم يستعملها كثيراً في خطبه وكتبه. وتقديرها عند النحويين: مهما يكن من شيء بعد. والِإشارة بقوله (هذا) إلى ما تضمنه هذا المؤلف من العقائد الإيمانية التي أجملها في قوله (وهو الإيمان باللّه... الخ) والاعتقاد: مصدر اعتقد كذا إذا اتخذه عقيدة له بمعنى: عقد عليه الضمير والقلب ودان للّه به، وأصله من عقد الحبل، ثم استعمل في التصميم والاعتقاد الجازم.

و (الفِرْقة) بكسر الفاء: الطائفة من الناس، ووصفها بأنها (الناجية المنصورة) أخذاً من قوله عليه السلام "لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر اللّه" [1]

ومن قوله صلى الله عليه وسلم في الحديث الآخر"ستفترق هذه الأمة على ثلاث وسبعين فرقة كلهم في النار إلا واحدة، وهي من كان على مثل ما أنا عليه اليوم وأصحابي" [2].

وقوله (أهل السنة والجماعة) بدل من الفرقة، والمراد بالسنة: الطريقة التي كان عليها رسول اللّه خياله وأصحابه قبل ظهور البدع والمقالات. (والجماعة) في الأصل: القوم المجتمعون والمراد بهم هنا: سلف هذه الأمة من الصحابة والتابعين الذين اجتمعوا على الحق الصريح من كتاب اللّه تعالى وسنة رسوله صلى الله عليه وسلم.

[1] رواه الترمذي في جامعه.

[2] رواه البخاري ومسلم في صحيحيهما.


تفسير سورة الصافات الآيات من 123 إلى نهاية السوره

تفسير سورة الصافات الآيات من 123 إلى نهاية السورة
من الآية 133 - 138 | من الآية 123 - 132
من الآية 149 - 160 | من الآية 139 - 148
من الآية 171 - 182 | من الآية 161 - 170

إلى الأعلى

شرح الكلمات:

: إلياس هو أحد أنبياء بني إسرائيل من سبط هارون أرسله الله تعالى إلى أهل مدينة بعلبك بالشام.

وإن إلياس لمن المرسلين

: أي صنما يسمى بعلا.

أتدعون بعلا

: أي وتتركون عبادة الله أحسن الخالقين.

وتذرون أحسن الخالقين

: أي في النار.

فإنهم لمحضرون

: أي فإِنهم نجوا من النار.

إلا عباد الله المخلصين

: أي أبقينا عليه في الآخرين ذكرا حسنا.

وتركنا عليه في الآخرين

: أي سلام منا على إلياس.

سلام على إل ياسين

معنى الآيات:

ما زال السياق في ذكر إنعام الله تعالى على بعض أنبيائه ورسله فقال تعالى {وإن إلياس لمن[1] المرسلين} وهو من سبط هارون عليه السلام أحد أنبياء بني إسرائيل أخبر تعالى أنه من المرسلين[2] أي اذكر إذ قال لقومه وهم أهل مدينة بعلبك وما حولها {ألا تتقون} أي [3] الله تعالى بعبادته وترك عبادة غيره، وهذا دليل على أنه رسول. وقوله عليه السلام {أتدعون بعلا} [4] هذا إنكار منه لهم على عبادة صنم كبير لهم يسمونه بعلا، أي كيف تعبدون صنما بدعائه والعكوف عليه والذبح والنذر له، وتتركون عبادة الله أحسن الخالقين، الله ربكم [5] ورب آبائكم الأولين. قال تعالى {فكذبوه} أي في أنه لا إله إلا الله {فماتوا وهم كافرون} فاحضروا في جهنم فهم من المحضرين فيها، وقوله تعالى {إلا عباد الله المخلصين} أي الموحدين فانهم ليسِوا في النار بل هم في الجنة. وقوله تعالى {وتركنا عليه في الآخرين} أي وأبقينا له ذكرا حسنا في الذين جاءوا من بعده من الناس. وقوله تعالى { سلام} أي منا {على إل ياسين} { إنا كذلك} أي كما جزينا إلياس لإحسانه في طاعتنا{نجزي المحسنين}، وقوله { إنه من عبادنا المؤمنين} أي استحق تكريمنا والجزاء الحسن لأنه من عبادنا المؤمنين.

هداية الآيات:

من هداية الآيات:

1- تقرير التقيد، والتنديد بالشرك.

2- هلاك المشرك [6] ونجاة الموحدين يوم القيامة.

3- فضل الإحسان ومجازاة أهله بحسن الجزاء.

4- فضل الإيمان وأنه سبب كل خير وكمال.

إلى الأعلى

شرح الكلمات:

: أي وإن لوطا وهو ابن هاران أخي إبراهيم الخليل لمن جملة الرسل أيضا.

وإن لوطا لمن المرسلين

: أي اذكر يا رسولنا ممن أنعمنا عليهم بالنبوة والرسالة لوطا إذ نجيناه وأهله أجمعين من عذاب مطر السوء.

إذ نجيناه وأهله أجمعين

: أي إلا امرأته الكافرة هلكت في الغابرين أي الباقين في العذاب.

إلا عجوزا في الغابرين

: أي أهلكنا الآخرين ممن عدا لوطاً والمؤمنين معه.

ثم دمرنا الآخرين

: أي في أسفاركم إلى فلسطين وغزة ومصر بالليل والنهار.

وإنكم لتمرون عليهم

: أي يا أهل مكة ما حل بهم فتعتبرون وتتعظون فتؤمنوا وتوحدوا.

أفلا تعقلون

معنى الآيات:

مازال السياق في ذكر إنعام الله على من اصطفى من عباده فقال تعالى {وإن لوطاً} وهو ابن هارون أخي إبراهيم [7] عليهما السلام {لمن المرسلين} أي لمن جُملة رسلنا {إذ نجيناه} أي اذكر إنعامنا عليه إذ نجيناه من العذاب وأهله أجمعين {إلا عجوزا في الغابرين } وهي امرأته إذ كانت مع الكافرين فبقيت معهم فهلكت بهلاكهم. وقوله تعالى {ثم دمرنا الآخرين} أي ممن عدا لوطاً ومن آمن به من قومه. وقوله {وإنكم لتمرون [8] عليهم [9] مصبحين وبالليل } هذا خطاب لأهل مكة المشركين إذ كانوا يسافرون للتجارة إلى الشام وفلسطين ويمرون بالبحر الميت وهو مكان الهالكين من قوم لوط أصبح بعد الخسف بحراً ميتاً لا حياة فيه البتة. وقوله {أفلا تعقلون} [10] توبيخ لهم وتقريع على عدم التفكر والتدبر إذ لو فكروا لعلموا أن الله تعالى أهلكهم لتكذيبهم برسولهم وكفرهم بما جاءهم به من الهدى والدين الحق، وقد كذب هؤلاء فأي مانع يمنع من وقوع عذاب بهم كما وقع بقوم لوط من قبلهم.

هداية الآيات:

من هداية الآيات:

1- تقرير نبوة لوط ورسالته.

2- بيان العبرة في إنجاء لوط والمؤمنين معه وإهلاك الكافرين المكذبين به.

3- بيان أن لا شفاعة تنفع [11] ولو كان الشافع أقرب قريب إلا بعد أن يأذن الله للشافع وبعد رضائه عن المشفوع له.

4- وجوب التفكر والتعقل في الأحداث الكونية للاهتداء بذلك إلى معرفة سنن الله تعالى في الكون والحياة.

إلى الأعلى

شرح الكلمات:

: أي وإن يونس بن متى الملقب بذي النون لمن جملة المرسلين.

وإن يونس لمن المرسلين

: أي إذ هرب إلى السفينة المملوءة بالركاب.

إذ أبق إلى الفلك المشحون

: أي اقترع مع ركاب السفينة فكان من المغلوبين.

فساهم فكان من المدحضين

: أي ابتلعه الحوت وهو آتٍ بما يلام عليه.

فالتقمه الحوت وهو مليم

: أي لكان بطن الحوت قبرا له إلى يوم القيامة.

للبث في بطنه إلى يوم يبعثون

: أي فألقيناه من بطن الحوت بالعراء أي بوجه الأرص بالساحل.

فنبذناه بالعراء

: أي عليل كالفرخ المنتوف الرد ى.

وهو سقيم

: أي الدباء: القرع.

شجرة من يقطين

: أي أرسلناه إلى مائة ألف نسمة بل يزيدون بكذا ألف.

إلى مائة ألف أو يزيدون

: أي فآمن قومه عند معاينة أمارات العذاب فأبقاهم الله إلى آجالهم.

فآمنوا فمتعناهم إلى حين

معنى الآيات:

ما زال السياق في ذكر من أنعم الله تعالى عليهم بما شاء من وجوه الإنعام. فقال عزوجل عطفا عما سبق {وإن يونس لمن المرسلين} أي وإن عبدنا يونس بن متى ذا النون لمن جملة من مننا عليهم، بالنبوة والرسالة. {إذ أبق} أي في الوقت الذي هرب من قيمه لما لم يؤمنوا به وواعدهم العذاب وتأخر عنهم فاستعجل فهرب من المدينة وهي نينوي [12] من أرض الموصل بالعراق، فوصل الميناء فوجد سفينة مبحرة فركب وكانت حمولتها أكبر من طاقتها فوقفت في عرض البحر لا تتقدم ولا تتأخر فرأى رُبَّان السفينة أنه لابد من تقليل الشحنة وإلا غرق الجميع، وشح كل راكب بنفسه فاقترعوا [13] فكان يونس من المدحضين أي المغلوبين في القرعة فرموه في البحر فالتقمه حوته، وهو مليم أي فاعل ما يلام عليه من فراره من دعوة قومه إلى الله لما ضاق صدره ولم يطق البقاء معهم. وهذا معنى قوله تعالى {إذ أبق [14] إلى الفلك المشحون فساهم فكان من المدحضين [15] فالتقمه الحوت وهو مليم} [16] وقوله تعالى {فلولا أنه كان من المسبحين، للبث في بطنه} أي بطن الحوت {إلى يوم يبعثون } أي يوم القيامة بأن يصير بطن الحوت قبراً له أي فلولا أن يونس كان من المسبحين أي المكثرين من الصلاة والذكر والدعاء والتسبيح قبل البلاء لما كان يلهم قوله لا إله إلا أنت سبحانك إني كنت من الظالمين، ولما كان يستجاب له ولذا قال رسول صلى الله عليه وسلم "تعرّف على الله في الرخاء يعرفك في الشدة"، فإن صوت يونس سمع تحت العرش فعرفه بعض الملائكة فذكروا ذلك لربهم تعالى فأخبرهم أنه عبده يونس، وأنه كان من المكثرين الصلاة والذكر والدعاء قبل البلاء فلذا استجاب الله تعالى ونجاه من الغم، وهو معنى قوله تعالى {فنبذناه بالعراء} أي بوجه الأرض العارية من الشجر وكل ظل وهو كالفرخ المنترف الريش نضج لحمه من حرارة جرف الحوت وأنبت تعالى عليه شجرة من يقطين أي فرع تظلله بأوراقها الحريرية الناعمة والتي لا ينزل بساحتها الذباب، وسخر له أروية "غزالة" فكانت تأتيه صباح مساء فتفشح عليه أي تفتح رجليها وتدني ضرعها منه فيرضع حتى يشبع إلى أن تماثل للشفاء وعاد إلى قومه فوجدهم مؤمنين لتوبة أحدثوها عند ظهور إمارات العذاب فتاب الله عليهم. وقوله تعالى {وأرسلناه إلى مائة ألف أو يزيدون [17] } أي أرسلناه إلى قومه وهم أهل نينوي وكان تعدادهم مائة ألف وزيادة كذا ألفا فآمنوا أي بالله ربا وبالإسلام دينا وبيونس نبيا ورسولا وتابوا بترك الشرك والكفر فجزيناهم على إيمانهم وتوبتهم بأن كشفنا عنهم العذاب الذي أظلهم، ومتعناهم أي أبقينا عليهم يتمتعون بالحياة إلى نهاية آجالهم المحدودة لهم في كتاب المقادير.

هداية الآيات:

من هداية الآيات:

1- تقرير نبغ يونس ورسالته وضمن ذلك تقرير رسالة محمد صلى الله عليه وسلم.

2- مشروعية الركوب في السفن البحرية.

3- مشروعية الاقتراع لفض النزل في قسمة الأشياء ونحوها.

4- فضل الصلاة والذكر والدعاء؟ والتسبيح [18] وعظيم نفعها عند الوقوع في البلاء.

هـ تقرير مبدأ "تعرف على الله في [19] الرخاء يعرفك في الشدة".

6- بركة أكل اليقطين أي الدباء القرع إذ كان النبي صلى الله عليه وسلم يأكلها ويلتقطها من حافة القصعة.

7- فضل قوم يونس إذ آمنوا كلهم ولم تؤمن أمة بكاملها إلا هم.

إلى الأعلى

شرح الكلمات:

: أي استخبر كفار مكة توبيخا لهم وتقريعاً.

فاستفتهـم

: أي فيختصون بالأفضل الأشرف.

ولهم البنون

: أي لقولهم الملائكة بنات الله.

ليقولون ولد الله

: أي اختار البنات على البنين.

أصطفى البنات

: أي إن الله تعالى منزه عن الصاحبة والولد.

أفلا تذ كرون

: أي ألكم حجة واضحة على صحة ما تدعون.

أم لكم سلطان مبين

: أي الذي تحتجون بما فيه، ومن أين لكمْ ذلك.

فأتوا بكتابكم

: إذ قالوا الملائكة بنات الله.

وجعلوا بينه وبين الجنة نسبا

: أي في العذاب.

ولقد علمت الجنة إنهم لمحضرون

: أي تنزيهـا لله تعالى عما يصفونه به من كون الملائكة بنات له.

سبحان الله عما يصفون

: أي فانهم ينزهون ربهم ولا يصفونه بالنقائص كهؤلاء المشركين.

إلا عباد الله المخلصين

معنى الآيات :

بعد تقرير البعث والتوحيد والنبوة في سياق السابق بالأدلة والحجج والبراهين القاطعة أراد تعالى إبطال فرية من أسوأ الفرى التي عرفتها ديار الجزيرة وهي قول [20] بعضهم إن الله تعالى قد أصهر إلى الجن فأنجب الملائكة وهم بنات الله، وهذا لا شك انه من إيحاء الشيطان لإغواء الإنسان وإضلاله فقال تعالى لرسوله استفتهم أي استخبرهم موبخا لهم مقرعا قائلا لهم { ألربك البنات ولهم البنون }، أي أما تخجلون عندما تنسبون لكم الأسنى والأشرف وهو البنون، وتجعلون لله الأخس والأدنى وهو البنات وقوله تعالى {أم [21] خلقنا الملائكة إناثا وهم شاهدون}، أي حضروا يوم خلقنا الملائكة فعرفوا بذلك أنهم إناث، والجواب لا أنهم لم يشهدوا خلقهم إذاً فلم يكذبون وقوله تعالى {ألا إنهم من إفكهم ليقولون ولد الله وانهم لكاذبون} أي ألا إن هؤلاء المشركين الضالين من كذبهم الذي عاشوا عليه واعتادوه يقولون ولد الله وذلك بقولهم الملائكة بنات الله، وإنهم ورب العزة لكاذبون في قيلهم هذا الذي هو صورة لإفكهم الذي يعيشون عليه. وقوله تعالى {أصطفى [22] البنات على البنين} هذا توبيخ لهم وتقريع أصطفى أي هل الله اختار البنات على البنين فلذا جعلهم إناثا كما تزعمون. مالكم كيف[23] تحكمون هذا الحكم الباطل الفاسد. أفلا تذكرون [24] فتذكروا أن الله تعالى منزه عن الصاحبة والولد أم لكم سلطان مبين أي ألكم حجة قوية تثبت دعواكم والحجة القوية تكون بوحي من الله كتاب أنزله يخبر فيه بما تقولون إذاً {فأتوا بكتابكم}، الذي فيه ما تدعون {إن كنتم صادقين} في زعمكم.

ومن أين لكم الكتاب، وقد كفرتم بكتابكم الذي نزل لهدايتكم وهو القرآن الكريم. وهكذا أبطل الله هذه الفرية بأقوى الحجج. وقوله تعالى: {وجعلوا بينه} أي بين الله تعالى{وبين الجنة نسباً} [25] بقولهم أصهر الله تعالى إلى الجن فتزوج سروات الجن إذ سألهم أبو بكر: من أمهات الملائكة فقالوا سروات الجن وقوله تعالى {ولقد علمت الجنة إنهم لمحضرون} [26] أي في العذاب، فكيف يكون لهم نسب ويعذبهم الله بالنار. فالنسيب يكرم نسيبه لا يعذبه بالنار، وبذلك بطلت هذه الفرية الممقوتة، فنزه الله تعالى نفسه عن مثل هذه الترهات والأباطيل فقال {سبحان الله عما يصفون }. {إلا [27] عباد الله المخلصين } أي فإِنهم لا يصفون ربهم بمثل هذه النقائص التي هي من صفات العباد العجزة المفتقرين إلى الزوجة والولد أما ربّ كل شيء ومالكه وخالقه فلا يقبل العقل أن ينسب إليه الصاحبة والولد. فلذا عباد الله الذين استخلصهم لمعرفته والإيمان به وعبادته لا يصفون ربهم جل جلاله بصفات المحدثين من خلق الله. ولا يكونون من المحضرين في النار.

هداية الآيات:

من هداية الآيات:

1- إبطال فرية بَني ملحان من العرب الذين زين لهم الشيطان فكرة الملائكة بنات الله، ووجود نسب بين الله تعالى وبين الجن.

2- مشروعية دحض الباطل بأقوى الحجج وأصَحّ البراهين.

3- الحجة الأقوى ما كانت من وحي الله في كتاب من كتبه التي أوحى بها إلى رسله.

إلى الأعلى

شرح الكلمات:

: أي من الأصنام.

وما تعبدون

: أي مقدر له عذاب النار.

إلا من هو صال الجحيم

: أي مكان في السماء يعبد الله تعالى فيه لا يتعداه.

إلا له مقام معلوم

: أي أقدامنا في الصلاة.

و إنا لنحن الصافون

: أي المنزهون الله تعالى عما لا يليق به.

و إنا لنحن المسبحون

: أي كفار مكة.

وإن كانوا ليقولون

: أي كتابا من كتب الأمم السابقة.

لو أن عندنا ذكرا

: أي بالكتاب الذي جاءهم وهو القرآن.

فكفروا به

: أي عاقبة كفرهم إن لم يتولوا فيؤمنوا ويوحدوا.

فسوف يعلمون

معنى الآيات:

ما زال السياق في إبطال باطل المشركين فقد قال لهم تعالى{ فإنكم وما تعبدون} [28] من أصنام أيها المشركون. ما أنتم بمضلين أحدا إلا أحدا هو صال [29] الجحيم حيث كتبنا عليه ذلك في كتاب المقادير فهو لابد عامل بما يوجب له النار فهذا قد يفتتن بكم وبعبادتكم فيضل بضلالكم. وقوله تعالى { وما منا إلا له مقام معلوم وإنا[30] لنحن [31] الصافون وإنا لنحن المسبحون} هذا قول جبريل للنبي صلى الله عليه وسلم أخبره بأن الملائكة تصف في السماء للصلاة كما يصف المؤمنون من الناس في الصلاة، وانهم من المسبحين لله الليل والنهار وقد أخبر النبي صلى الله عليه وسلم جبرِيل بأنه ما من موضع شبر في السماء إلا عليه ملك ساجد أو قائم وقوله تعالى {وإن كانوا ليقولون } [32] أي مشركوا العرب{لو أن عندنا ذكرا من الأولين} أي كتابا من كتب الأولين كالتوراة والإنجيل، لكنا عباد الله المخلصين أي لكنا عباداً لله تعالى نعبده ونوحده ولا نشرك به أحداً. فرد تعالى على قولهم هذا إذ هو مجرد تمنٍ كاذب بقوله فكفروا به أي فكفروا بالكتاب الذي جاءهم وهو القرآن الكريم. إذاً فسوف يعلمون عاقبة تكذيبهم إن لم يتوبوا وهو هلاكهم وخسرانهم.

هداية الآيات:

من هداية الآيات:

1- تقرير عقيدة القضاء والقدر إذ من كتب الله عليه النار فسوف يصلاها.

2- تقرير عبودية الملائكة وطاعتهم لله وأنهم لا يتجاوزون ما حد الله تعالى لهم.

3- فضل الصفوف في الصلاة وفضل تسريتها.

4- بيان كذب المشركين إذ كانوا يدعون أنهم لو أَنزل عليهم كتابٌ كما أنزل على من قبلهم لكانوا عباد الله المخلصين أي الذين يعبدونه ويخلصون له العبادة.

5- تهديد الله تعالى للمشركين على كذبهم بقوله فسوف يعلمون.

إلى الأعلى

شرح الكلمات:

: هي قوله تعالى لأغلبن أنا ورسلي.

سبقت كلمتنا

: أي للكافرين بالحجة والنصرة.

وإن جندنا لهم الغالبون

: أي أعرض عنهم حتى تؤمر فيهم بالقتال.

فتول عنهم حتى حين

: أي أنظرهم.

وأبصرهم

: أي العذاب.

فإِذا نزل بساحتهم

: أي أعرض عنهم.

وتولَّ عنهم

: أي تنزيها لربك يا محمد.

سبحان ربك

: أي تنزيها له عما يصفه به هؤلاء المشركون من الصاحبة والولد والشريك.

عما يصفون

: أي أَمَنَة من الله لهم في الدنيا والآخرة.

وسلام على المرسلين

: أي الثناء بالجميل خالص لله رب الثقلين الإنس والجن على نصر أوليائه العالمين وإهلاك أعدائه.

والحمد لله رب العالمين

معنى الآيات:

لما ختم السياق الأول بتهديد الكافرين بقوله تعالى {فكفروا به فسوف يعلمون } أخبر تعالى رسوله بما يطمئنه على نصر الله تعالى له فقال { ولقد سبقت كلمتنا لعبادنا[33] المرسلين} وهي قوله { إنهم لهم المنصورون وإن جندنا لهم الغالبون }. أي بالحجة والبرهان، وبالرمح [34] والسنان. وقوله { وتول عنهم حتى حين} يأمر رسوله أن يعرض عن المشركين من قومه حتى حين يأمره فيهم بأمر [35] ، أو ينزل بهم بلاء أو بأساً وقوله {وأبصرهم} أي أنظرهم فسوف يبصرون لا محالة ما ينزل بهم من عذاب الله في الدنيا وفي الآخرة. وقوله تعالى { أفبعذابنا يستعجلون}، ينكر تعالى عليهم استعجالهم العذاب الدال على سفههم وخفة أحلامهم إذ لما يستعجل العذاب إلا أحمق جاهل وعذاب من استعجلوا إنه عذاب الله قال تعالى { فإذا نزل بساحتهم}،أي بفناء دارهم { فساء صباح المنذرين}، أي بئس صباحهم من صباح إنه صباح هلاكهم ودمارهم ثم أمر تعالى مرة أخرى رسوله أن يتول عنهم وينتظر ما يحل بهم فقال { وتول عنهم حتى حين وأبصر[36] فسوف يبصرون}، وفي الآية من التهديد والوعيد لهؤلاء المشركين مالا يقادر قدره. وأخيرا نزه تعالى نفسه عما يصفه به المشركون من الولد والشريك وسلّم على المرسلين، وحمد نفسه مشيرا إلى مقتضى الحمد وموجبه وهو كونه رب العالمين فقال { سبحان [37] ربك } يا محمد {رب العزة}، ومالكها يعز بها من يشاء ويذل من يشاء { عما يصفون}[38] من الصاحبة والولد والشريك،{وسلام } منا{على المرسلين}، وأنت منهم { والحمد لله رب العالمين}، على نصره أولياءه و إهلاكه أعدائه.

هداية الآيات:

من هداية الآيات:

1- تقرير النبوة المحمدية.

2- وعد الله تعالى لرسوله بالنصر وقد أنجزه ما وعـده والحمد لله.

3- استحباب ختم الدعاء أو الكلام بقراءة جملة {سبحان ربك ربّ العزة[39] عما يصفون وسلام على المرسلين والحمد لله رب العالمين} لورود ذلك في السنة.

[1] قدم تعالى ذكر نوح وإبراهيم وموسى وكلهم رسل أصحاب شرائع وعقب عليهم بذكر ثلاثة آخرين ليست لهم شرائع مستقلة وهم الياس ولوط ويونس ويوسف واسم الياس في كتب بني اسر ائيل "ايليا"،.

[2] عد في جملة المرسلين لأن الله تعالى أمره بتبليغ ملوك بني إسرائيل أن الله غضب عليهم من أجل عبادة الأصنام. فاطلاق اسم الرسول عليه كإطلاقه على اسم رسل عيسى عليه السلام في سورة يس.

[3] ألا تتقون الهمزة للاستفهام الإنكاري ينكر عليهم عدم تقواهم لله ولا نافية وحذف مفعول يتقون للحلم به. أي ألا تتقون الله تعالى أو عذابه ونقمه.

[4] قرأ نافع آل ياسين كآل محمد، وقرأ حفص إل بكسر الهمزة وسكون اللام. واختلف هل إل ياسين معناه إلياس ، أو معناه ذوو ياسين كآل بني فلان ، والراجح أن المراد بآل ياسين نحو قول النبي صلى الله عليه وسلم آل محمد كل تقي.

[5] قرأ نافع والأكثرون الله بالرفع على الابتداء ، وقرأ حفص الله بالنصب عى عطف البيان على أحسن الخالقين.

[6] سياق قصة الياس فيها تذكير للرسول صلى الله عليه وسلم ولقريش أيضا إذ على الرسول أن يبلغ وليس عليه أن يأتي قومه بالعذاب ولو طالب به المدعوون فان إِلياس لم يعذب الله قومه في الدنيا وترك عذابهم إلى الآخرة.

[7] يقال مر به ومر عليه بمعنى إلا أن التمكن والمباشرة بالممرور به لعلى اكثر منه بالباء ومصبحين حال منصوب على الحالية بالياء والنون لأنه جمع سلامة للمذكر.

[8] جيء بالمضارع في لتمرون للإيقاظ والاعتبار لا في حقيقة الإخبار.

[9] خرج لوط مع عمه إبراهيم عليه السلام بعد حادثة إلقاء إبراهيم في النار ونجاته منها فآمن له لوط وخرج معه مهاجراً فأرسله الله تعالى إلى أصحاب المؤتفكات وهي قرى سدوم وعمورة.

[10] الاستفهام للإنكار والتقريع على جهالتهم وغفلتهم وعدم استعمال عقولهم للاهتداء.

[11] أخذ هذا الحكم من كون لوط عليه السلام لم يشفع لزوجه في النجاة من الهلاك الذي أصاب المفسدين وذلك لكفرها وفسادها.

[12] نينوى كانت مدينة عظيمة من مدن الآشوريين وكان بها مائة ألف أسير من بني إسرائيل أسرهم الآشوريون فأرسل الله تعالى إليهم يونس من فلسطين.

[13] اقترعوا هو معنى قوله تعالى فساهم والمساهمة مشتقة من السهام التي واحدها سهم لأنهم كانوا يقرعون بالسهام وهي أعواد النبال وتسمى الأزلام أيضا والفاء في فساهم للتفريع.

[14]أبق يأبق إباقاً العبد إذا فرَّ من مالكه.

[15] الاقتراع مشروع فقد فعله رسول الله صلى الله عليه وسلم في ثلاثة مواطن منها القرعة بين نسائه إذا أراد السفر بواحدة منهن وشرع الاقتراع فيما إذا تساوت الحقوق والمصالح لأجل دفع الضغائن كالإستهام على من يلي أمر كذا من خلافة أو أذان أوالصف الأول وما إلى ذلك من قسمة دار أو أرض.

[16] الميم اسم فاعل من الآم يليم إذا فعل ما يلومه عليه الناس فهو جعلهم لائمين له بفعله فهو ألامهم على نفسه.

[17] أو بمعنى بل على قول الكوفيين واستشهدوا بقول جرير:

ماذا ترى في عيال قد برمت بهم لم أحص عدتهم إلا بعدّاد

كانوا ثمانين أو زادوا ثمانية لولا رجاؤك قد قتلت أولادي

[18] روى أبو داود عنه صلى الله عليه وسلم انه قال دعاء ذي النون في بطن الحوت "لا إله إلا أنت سبحانك إني كنت من الظالمين" لم يدع به رجل مسلم في شيء قط إلا استجيب له.

[19] بعض حديث صحيح رواه مسلم وغيره.

[20] قال القرطبي في بيان من قال هذه القولة القذرة الفاسدة الباطلة قال: ذلك جهينة وخزاعة وبني مليح وبني سلمة وعبد الدار زعمت أن الملائكة بنات الله.

[21] الاستفهام للتوبيخ والتقريع والتأنيب.

[22] أصطفى. الهمزة للاستفهام وهمزة الوصل محذوفة والاستفهام للإنكار والتوبيخ والتقريع واصطفى بمعنى اختار البنات على البنين وقول الجمهور بهمزة القطع للاستفهام وقرأ بعض بهمزة الوصل دون همزة القطع إلا أنها منوية.

[23] مالكم ما اسم استفهام عن ذات وهي مبتدأ ولكم خبر، والمعنى. أي شيء حصل لكم؟

[24] أفلا تذكرون قرأ نافع تذكرون بتشديد الدال والكاف معاً إذ الأصل تتذكرون فأدغمت إحدى التاءين في الذال. وقرأ حفص تذكرون بتخفيف الذال لحذف التاء الثانية والاستفهام إنكاري.

[25] النسب القرابة العموديهً بالآباء والأمهات والأفقية كالإخوان والأعمام والمعنى ذوي النسب لله تعالى وهو نسب البنوة لزعمهم أن الملائكة بنات الله تعالى الله عن ذلك علواً كبيرا.

[26] المحضرون المجلوبون للحضور، والمراد المحضرون للعقاب والعذاب.

[27] الاستثناء منقطع وجائز أن يكون من الحضور للعقاب فإن عباد الله لا يحضرون للعقاب ولا يعاقبون وجائز أن يكون منقطع من سبحان الله عما يصفون فإن عباد الله لا يصفون الله بالنقائص كما فى التفسير وهو أولى من الأول.

[28] جائز أن تكون ما موصولة بمعنى الذي وجائز أن تكون مصدرية أي فإنكم وعادتكم لهذه الأصنام ما تفتنون على الله عبدا من عباده بإضلاله وإفساده إلا عبدا قضى الله بعذابه فهو صال الجحيم، وفي الآية رد على نفاة القدر، ومن احسن ما قيل شعراً قول لبيد به ربيعه:

إن تقوى ربنا خير نفل وبإذن الله رْيثي والعجل

احمد الله فلا ندّ له بيديه الخير ما شاء فعل

من هداه سبل الخير اهتدى ناعم البال ومن شاء اضل

[29] الأصل صالي الجحيم وحذفت الياء لعدم النطق بها لوجود همزة الوصل.

[30] هذا من قول الملائكة. قال مقاتل هذه الآيات الثلاث نزلت ورسول الله صلى الله عليه وسلم عند سدرة المنتهى فتأخر جبريل فقال النبي صلى الله عليه وسلم أهنا تفارقني؟ فقال ما أسطيع أن أتقدم عن مكاني وأنزل الله تعالى حكاية عن قول الملائكة وما منا إلا له مقام معلوم.

[31] روى مسلم أن النبي صلى الله عليه وسلم خرج على أصحابه وهم في المسجد فقال ألا تصفون كما تصف الملائكة عند ربها؟ فقالوا يا رسول الله كيف تصف الملائكة عند ربها؟ قال يصفون الصف الأول ويتراصون في الصف.

[32] وان كانوا ليقولون: إن مخففة من الثقيلة واللام للابتداء وهي الفارقة بين المخففة والنافية.

[33] جائز أن يكون المراد قوله تعالى ( كتب الله لأغلبن أنا ورسلي)، الآية

[34] قال الحسن: لم يقتل من أصحاب الشرائع أحد قط.

[35] كإذن له صلى الله عليه وسلم بجهادهم ، وجائز أن يكون حتى يجيء أجلهم أو يأتي يوم بدر أو فتح.

[36] كرر للتأكيد، وكذا وتول عنهم مكرر للتأكيد.

[37] سئل رسول الله صلى الله عليه وسلم عن قوله تعالى {سبحان الله} فقال هو تنزيه الله عن كل سوء.

[38] يصفون الله عز وجل بأن له صاحبة وله ولداً وشريكا.

[39]ذكر القرطبي أن النبي صلى الله عليه وسلم كان يختم صلاته غير مرة بقول. سبحان ربك ربى العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين.


تفسير سورة القصص الآيات من 44إلى نهاية السورة

تفسير سورة القصص

الآيات من 44 إلى نهاية السورة

الآية 44 - 59 الآية 60 - 77 الآية 78 - 88

إلى أعلى

44- {وما كنت} يا محمد {بجانب} الجبل أو الوادي أو المكان {الغربي} من موسى حين المناجاة {إذ قضينا}: أوحينا {إلى موسى الأمر} بالرسالة إلى فرعون وقومه {وما كنت من الشاهدين} لذلك، فتعلمه فتخبر به. 45- {ولكنا أنشأنا قرونا}: أمما من بعد موسى {فتطاول عليهم العمر} أي: طالت أعمارهم، فنسوا العهود، واندرست العلوم، وانقطع الوحي، فجئنا بك رسولا، وأوحينا إليك خبر موسى وغيره {وما كنت ثاويا} مقيما {في أهل مدين تتلو عليهم آياتنا} خبر ثان فتعرف قصتهم فتخبر بها {ولكنا كنا مرسلين} لك وإليك بأخبار المتقدمين. 46- {وما كنت بجانب الطور}: الجبل {إذ}: حين {نادينا} موسى أن خذ الكتاب بقوة {ولكن} أرسلناك {رحمة من ربك لتنذر قوما ما أتاهم من نذير من قبلك} وهم أهل مكة {لعلهم يتذكرون} يتعظون. 47- {ولولا أن تصيبهم مصيبة}: عقوبة {بما قدمت أيديهم} من الكفر وغيره {فيقولوا ربنا لولا} هلا {أرسلت إلينا رسولا فنتبع آياتك} المرسل بها {ونكون من المؤمنين}، وجواب "لولا" محذوف، وما بعدها مبتدأ، والمعنى: لولا الإصابة المسبب عنها قولهم، أو لولا قولهم المسبب عنها، لعاجلناهم بالعقوبة، ولما أرسلناك إليهم رسولا .48 - { فلما جاءهم الحق}: محمد {من عندنا قالوا لولا}: هلا {أُوتِيَ مثل ما أوتي موسى} من الآيات كاليد البيضاء والعصا وغيرهما، أو الكتاب جملة واحدة، قال تعالى: {أو لم يكفروا بما أوتي موسى من قبل} حيث {قالوا} فيه وفي محمد: {ساحران} وفي قراءة: سِحْرَان، أي: القرآن والتوراة {تظاهرا} تعاونا {وقالوا إنا بكل} من النبيين والكتابين {كافرون}. 49- {قل} لهم: {فأتوا بكتاب من عند الله هو أهدى منهما} من الكتابين {أتبعه إن كنتم صادقين} في قولكم. 50- {فإن لم يستجيبوا لك} دعاءك بالإتيان بكتاب {فاعلم أنما يتَّبِعون أهواءهم} في كفرهم {ومن أضل ممن اتبع هواه بغير هدى من الله} أي: لا أضل منه {إن الله لا يهدي القوم الظالمين} الكافرين. الجراح حين قَتل أباه يوم بدر: {لا تجدُ قوماً يؤمنون بالله واليوم الأخر يوادون من حَاد الله} الآية. 51-{ولقد وصَّلنا}: بَيَّنَّا {لهم القول}: القرآن {لعلهم يتذكرون}: يتَّعظون، فيؤمنون. 52- {الذين آتيناهم الكتاب من قبله} أي: القرآن {هم به يؤمنون} أيضا، نزلت في جماعة أسلموا من اليهود كعبد الله بن سلام وغيره ومن النصارى قدموا من الحبشة ومن الشام. 53-{وإذا يتلى عليهم} القرآن {قالوا آمنا به إنه الحق من ربنا إنا كنا مسلمين}. {من قبله مسلمين}: موحدين. 54-{أولئك يؤتون أجرهم مرتين} بإيمانهم بالكتابين {بما صبروا} بصبرهم على العمل بهما {ويدرءون}: يدفعون {بالحسنة السيئة} منهم {ومما رزقناهم ينفقون}: يتصدقون. 55- {وإذا سمعوا اللغو}: الشتم والأذى من الكفار {أعرضوا عنه وقالوا لنا أعمالنا ولكم أعمالكم سلام عليكم} سلام متاركة، أي: سلمتم منا من الشتم وغيره {لا نبتغي الجاهلين}: لا نصحبهم 56- ونزل في حرصه صلى الله عليه وسلم على إيمان عمّه أبي طالب: {إنك لا تهدي من أحببت} هدايته {ولكن الله يهدي من يشاء وهو أعلم} أي: عالم {بالمهتدين له}. 57- {وقالوا} أي: قومه: {إن نتبع الهدى معك نتخطف من أرضنا} ننتزع منها بسرعة قال تعالى: {أو لم نمكن لهم حرما آمنا}: يأمنون فيه من الإغارة والقتل الواقعين من بعض العرب على بعض {تجبى} بالفوقانية والتحتانية {إليه ثمرات كل شيء} من كل أوب {رزقا} لهم {من لدنا} أي: عندنا {ولكن أكثرهم لا يعلمون} أن ما نقوله حق. 58 - {وكم أهلكنا من قرية بَطِرَتْ معيشتها}: عيشها، وأريد بالقرية أهلها {فتلك مساكنهم لم تسكن من بعدهم إلا قليلا} للمارة يوما أو بعضه {وكنا نحن الوارثين} منهم. 59- {وما كان ربك مهلك القرى} بظلم منها {حتى يبعث في أمِّها} أي: أعظمها {رسولا يتلو عليهم آياتنا وما كنا مهلكي القرى إلا وأهلها ظالمون} بتكذيب الرسل.

إلى أعلى

60 - {وما أوتيتم من شيء فمتاع الحياة الدنيا وزينتها} أي: تتمتعون وتتزينون به أيام حياتكم ثم يفنى {وما عند الله} أي: ثوابه {خير وأبقى أفلا تعقلون} بالتاء والياء، أن الباقي خير من الفاني. 61- {أفمن وعدناه وعدا حسنا فهو لاقيه}: مصيبه، وهو الجنة {كمن متعناه متاع الحياة الدنيا} فيزول عن قريب {ثم هو يوم القيامة من المحضرين} النار؟ الأول المؤمن، والثاني الكافر، أي: لا تساوي بينهما. 26- {و} اذكر {يوم يناديهم} الله{فيقول أين شركائي الذين كنتم تزعمونـ}ـهم شركائي؟ 63- {قال الذين حق عليهم القول} بدخول النار، وهم رؤساء الضلالة {ربنا هؤلاء الذين أغوينا} هم مبتدأ وصفته {أغويناهم} خبره، فغَوَوْا {كما غوينا}: لم نكرههم على الغي {تبرأنا إليك} منهم {ما كانوا إيانا يعبدون} "ما" نافية وقدم المفعول للفاصلة. 64- {وقيل ادعوا شركاءكم}، أي: الأصنام الذين كنتم تزعمون أنهم شركاء الله {فدعوهم فلم يستجيبوا لهم} دعاءهم {ورأوا} هم {العذاب}: أبصروه {لو أنهم كانوا يهتدون} في الدنيا لما رأوه في الآخرة. 65-{و} اذكر {يوم يناديهم فيقول ماذا أجبتم المرسلين} إليكم. 66 - {فعميت عليهم الأنباء}: الأخبار المنجية في الجواب {يومئذ} أي: لم يجدوا خبرا لهم فيه نجاة. {فهم لا يتسائلون} عنه، فيسكتون. 67-{فأما من تاب} من الشرك {وآمن} : صدَّق بتوحيد الله {و عمل صالحاً}: أدى الفرائض {فعسى أن يكونوا من المفلحين} : الناجين بوعد الله. 68-{و ربك يخلق ما يشاء و يختار} ما يشاء {ما كان لهم} للمشركين {الخيرة} : الإختيار في شيء {سبحان الله وتعالى عما يشركون} عن إشراكهم 69- {وربك يعلم ما تكن صدورهم} تسر قلوبهم من الكفر و غيره {وما يعلنون} بألسنتهم من ذلك. 70- {وهو الله لا إله إلا هو له الحمد في الأولى} : الدنيا {و الأخرة}: الجنة {وله الحكم} القضاء النافذ في كل شئ {و إليه ترجعون} بالنشور. 71- {قل} لأهل مكة: {أرأيتم} أي: أخبروني {إن جعل الله عليكم الليل سرمدا}: دائما {إلى يوم القيامة من إله غير الله} بزعمكم {يأتيكم بضياء}: نهار تطلبون فيه المعيشة {أفلا تسمعون} ذلك سماع تفهُّم، فترجعون عن الإشراك. 72-{قل} لهم: {أرأيتم إن جعل الله عليكم النهار سرمدا إلى يوم القيامة من إله غير الله} بزعمكم {يأتيكم بليل تسكنون} تستريحون {فيه} من التعب{أفلا تبصرون} ما أنتم عليه من الخطأ في الإشراك فترجعون عنه؟ 73- {ومن رحمته} تعالى {جعل لكم الليل والنهار لتسكنوا فيه} في الليل {ولتبتغوا من فضله} في النهار بالكسب {ولعلكم تشكرون} النعمة فيهما. 74- {و} اذكر {يوم يناديهم فيقول أين شركائي الذين كنتم تزعمون}، ذكر ثانيا ليبنى عليه. 75- {ونزعنا}: أخرجنا {من كل أمة شهيدا} وهو نبيهم يشهد عليهم بما قالوا {فقلنا} لهم {هاتوا برهانكم} على ما قلتم من الإشراك{فعلموا أن الحق} في الإلهية {لله} لا يشاركه فيها أحد. {وضل} غاب {عنهم ما كانوا يفترون} في الدنيا من أن معه شريكا، تعالى عن ذلك. 76- {إن قارون كان من قوم موسى} ابن عمه وابن خالته، وآمن به {فبغى عليهم} بالكبر والعلو وكثرة المال {وآتيناه من الكنوز ما إن مفاتحه لتنوء} تثقل {بالعصبة}: الجماعة {أولي}: أصحاب {القوة} أي: تثقلهم، فالباء للتعدية، وعدَّتهم قيل: سبعون وقيل: أربعون وقيل: عشرة وقيل: غير ذلك، {إذ قال له قومه} المؤمنون من بني إسرائيل {لا تفرح} بكثرة المال فرح بطر {إن الله لا يحب الفرحين} بذلك 77 {وابتغ} اطلب {فيما آتاك الله} من المال {الدار الآخرة} بأن تنفقه في طاعة الله {ولا تنس} تترك {نصيبك من الدنيا} أي: أن تعمل فيها للآخرة {وأحسن} للناس بالصدقة {كما أحسن الله إليك ولا تبغ} تطلب {الفساد في الأرض} بعمل المعاصي {إن الله لا يحب المفسدين} بمعنى أنه يعاقبهم.

إلى أعلى

78 - {قال إنما أوتيته} أي: المال {على علم عندي} أي: في مقابلته. وكان أعلم من بني إسرائيل بالتوراة بعد موسى وهارون، قال تعالى{أو لم يعلم أن الله قد أهلك من قبله من القرون}: الأمم{من هو أشد منه قوة وأكثر جمعا} للمال؟أي: هو عالم بذلك، ويهلكم الله{ولا يسأل عن ذنوبهم المجرمون} لعلمه تعالى بها، فيدخلون النار بلا حساب. 79- {فخرج} قارون{على قومه في زينته} بأتباعه الكثيرين، ركبانا متحلين بملابس الذهب والحرير على خيول وبغال متحلية{قال الذين يريدون الحياة الدنيا يا}، للتنبيه {ليت لنا مثل ما أوتي قارون} في الدنيا{إنه لذو حظ}: نصيب {عظيم}: واف فيها. 80- {وقال} لهم {الذين أوتوا العلم} بما وعد الله في الآخرة: {ويلكم}، كلمة زجر{ثواب الله} في الآخرة بالجنة{خير لمن آمن وعمل صالحا} مما أوتي قارون في الدنيا {ولا يُلَقَّاها} أي: الجنة المثاب بها{إلا الصابرون} على الطاعة وعن المعصية. 81-{فخسفنا به}: بقارون {وبداره الأرض فما كان له من فئة ينصرون من دون الله} أي: غيره، بأن يمنعوا عنه الهلاك {وما كان من المنتصرين} منه. 82-{وأصبح الذين تمنَّوا مكانه بالأمس} أي: من قريب {يقولون ويكأن الله يبسط}: يوسع {الزرق لمن يشاء من عباده ويقدر}: يضيق على من يشاء، و"وي"اسم فعل بمعنى أعجب، أي: أنا، والكاف بمعنى اللام {لولا أن منَّ الله علينا لخسف بنا}، بالبناء للفاعل والمفعول {ويكأنَّه لا يفلح الكافرون} لنعمة الله، كقارون. 83-{تلك الدار الآخرة} أي: الجنة نجعلها للذين {لا يريدون علوا في الأرض} بالبغي{ولا فسادا} بعمل المعاصي {والعاقبة} المحمودة {للمتقين} عقاب الله بعمل الطاعات. 84 -{من جاء بالحسنة فله خير منها}: ثواب بسببها، وهو عشر أمثالها {ومن جاء بالسيئة فلا يجزى الذين عملوا السيئات إلا} جزاء{ما كانوا يعملون} أي: مثله. 85-{إن الذي فرض عليك القرآن}: أنزله {لرادك إلى معاد}: إلى مكة، وكان قد اشتاقها {قل ربي أعلم من جاء بالهدى ومن هو في ضلال مبين} نزل جوابا لقول كفار مكة له: إنك في ضلال، أي: فهو الجائي بالهدى، وهم في ضلال، "وأعلم" بمعنى عالم. 86- {وما كنت ترجو أن يلقى إليك الكتاب}: القرآن {إلا} لكن ألقي إليك {رحمة من ربِّك فلا تكوننَّ ظهيرا}: معينا {للكافرين} على دينهم الذي دعوك إليه. 87-{ولا يصدنك} أصله: يصدوننك حذفت نون الرفع للجازم، والواو للفاعل لالتقائها مع النون الساكنة {عن آيات الله بعد إذ أنزلت إليك} أي: لا ترجع إليهم في ذلك{وادع} الناس {إلى ربك} بتوحيده وعبادته {ولا تكونن من المشركين} بإعانتهم، ولم يؤثر الجازم في الفعل لبنائه. 88- {ولا تدع}: تعبد {مع الله إلها آخر لا إله إلا هو كل شيء هالكٍ إلا وجهه}: إلا إياه {له الحكم}: القضاء النافذ {وإليه ترجعون} بالنشور من قبوركم.


5- الترجمة

بدأت الترجمة الحديثة في العالم العربي في عهد ( محمد علي ) ذلك أنه حرص على إيصال علوم الغرب إلى فكر أبناء أمته وذلك ليتمكنوا من استيعاب العلومِ التي شاعت في الغرب، وقد ترجمت في أيامه كتب كثيرة في الطب والهندسة وشتى العلوم، مثل " روح الاجتماع " و " جوامع الكلم " ونحوها واتصلت الترجمة وأخذت تتسع في كل مكان وبدأت في عهد (إسماعيل) ترجمة الكتب الأدبية وبخاصة القصص والروايات. وكان للمنفلوطي إسهام جيد في تلك المترجمات لأنه كان يكل ترجمة بعض الأعمال إلى بعض رفقائه ثم يصوغها صوغاً عربياً جميلاً من ذلك " ماجدولين " و " الفضيله " و " الشاعر " و " في سبيل التاج ".

وأقبل الناس على الترجمة من الإنجليزية، لأنها كانت لغة التدريس في مصر إذ ذاك، ثم كثر المترجمون حتى إن الكتاب الجيد يترجم أكثر من مرة مثل "ماجدولين" و "البؤساء"


ثانياً- الأدوات التي تجزم فعلين ومحلها من الإعراب

الأمثلة:

1- {لا تسألوا عن أشياء إن تبد لكم تسؤكم}

2- إذ مَا تجتهدْ تنلْ جائزة.

3- {من يعمل سوء يجز به}

4- ما تزرعِ اليومَ تحصدْهُ غداً.

5- مَهمَا تَعشْ تسمعْ بما لَمْ تسمعْ

6- مَتَى تَأتِنا نستقبلْكَ.

7- أيَّانَ تطعِ اللهَ يساعدْكَ.

8- أيْنَ يكثر التعليمُ تتقدمُ البلادُ.

9- أيْنَمَا يكثرِ العمرانُ تبنَ المدارسُ والمستشفياتُ.

10- أنَّى تَدْعُ اللهَ ترَه سميعاً.

11- حَيْثُمَا تستقمْ يقدرْ لكَ اللهُ نجاحاً.

12- كَيْفَما تعاملِ الناسَ يعاملوكَ.

13- كَيْفَما يكنِ المرءُ يكنْ قرينُه.

14- أيُّ مالٍ تدخرْه في صغرِك ينفعْكَ في كبركَ.

15- أيُّ طالبٍ يجتهدْ يتقدَّمْ.

16- أيُّ كِتاب تقرأْ تستفدْ مِنْه.

17- أيُّ ادخار تدخرْ يَدْعمْ مستقبلَكَ.

18- أيُّ يوم تذهبْ أذهبْ مَعَك.

19- أيُّ بلدٍ تسافرْ إليه تجدْ أصدقاء.

الإيضاح:

في كل مثال من الأمثلة السابقة تجد فعلين مضارعين سبقتهما أداة جازمة فجزمتهما. وتسمى هذه الأداة أداة الشرط. هنا الأداة تتطلب فعلين يتوقف حصول الفعل الثاني على حصول الفعل الأَول ويأتي جزاء له، إذ لا يتم معنى الجملة بالفعل الأول بل لا بُدَّ من جواب ليتم المعنى. ويسمي النحاة الفعل الأول من هذه الجملة فعل الشرط، والثاني جواب الشرط وجزاءه.

تأمَّل هذه الأدوات الجازمة في الأمثلة السابقة تجد منها ما هر حرف، ومنها ما هو اسم:

- إن وإذما وهما من الحروف ولا محل لهما من الإعراب.

- من وما ومهما: من للعاقل، وما ومهما لغير العاقل. وهذه الأدوات الثلاث أسماء فلا بُدَّ لها من محل إعراب.

فمن في المثال الثالث في محل رفع مبتدأ وذلك لأن فعل الشرط وهو (يعمل) متعد استوفى مفعوله وهو كلمة (سوءاً).

وما في المثال الرابع في محل نصب مفعول به وذلك لأن فعل الشرط وهو (تزرع)

متعد ولم يستوف مفعوله.

ومهما في المثال الخامس في محل رفع مبتدأ وذلك لأن فعل الشرط وهو (تعش) لازم لا يحتاج إلى مفعول.

ومن هنا نستنتج أن من وما ومهما تكون في محل رفع مبتدأ إذا كان كل الشرط فعلاً لازماً أو متعدياً استوفى مفعوله. وتكون في محل نصب مفعولاً به إذا كان فعل الشرط متعدياً لم يستوف مفعوله.

- متى وأيَّان في المثاليين السادس والسابع ظرفا زمان وتعربان في محل نصب مفعول فيه لفعل الشرط.

- أين وأينما وأنَّى وحيثما في الأمثلة الثامن والتاسع والعاشر والحادي عشر ظروف مكان، وتعرب في محل نصب مفعولاً فيه لفعل الشرط، و"ما" في أينما زائدة للتوكيد.

- كيفما في المثال الثاني عشر تعرب في محل نصب على الحال من فاعل فعل الشرط، وفى المثال الثالث عشر تعرب كيفما خبراً لفعل الشرط (يكن).

ومن هنا نستنتج أن كيفما تكون في محل نصب على الحالية إذا كان فعل الشرط تاماً، وفى محل نصب على الخبرية لفعل الشرط إذا كان ناقصاً.

- أيُّ في المثال الرابع عشر والخامس عشر تعرب مبتدأ وذلك لاْن فعل الشرط وهو (تدخر) متعد استوفى مفعوله وهو الهاء، وفعل الشرط في المثال الخامس عشر وهو (يجتهد) لازم لا يحتاج إلى مفعول. وأيُّ في المثال السادس عشر تعرب في محل نصب مفعولاً به وذلك لأن فعل الشرط وهو (تقرأ) متعد ولم يستوف مفعوله.

وكلمة أيُّ هذه بحسب ما تضاف إليه، فتستعمل للعاقل ولغيره وللزمان والمكان وذلك تبعاً للمضاف إليه، فهي في المثال الرابع عشر تدل على غير العاقل وذلك لأنها أضيفت لما لا يعقل وهو كلمة (مال) وفى المثال الخامس عشر

تدل أيُّ على العاقل وذلك لأنها أضيفت لما يعقل وهو كلمة (طالب). وفى المثال السابع عثر أضيفت أيُّ إلى مصدر وهر كلمهَ (ادخار) فتعرب مفعولاً مطلقاً. وفي المثال الثامن عشر أضيفت أيُّ إلى زمان وهو كلمة (يوم) فتعرب ظرف زمان. وفي المثال التاسع عشر أضيفت أيُّ إلى مكان وهو كلمة (بلد) فتعرب ظرف مكان.

القاعدة:

الأدوات التي تجزم فعلين هي أدوات الشرط الجازمة، ويسمى الفعل الأول بعدها فعل الشرط والثاني جوابه وجزاءه وهذه الأدوات هي:

- إن وإذما: ويدلان على ر بط الجواب بالشرط ولا محل لهما من الإعراب لأنهما حرفان، وباقي أدوات الشرط أسماء فلا بد لها من محل إعراب.

- من وما ومهما: تدل الأُولى على العاقل والباقيتان على غير العاقل، ويعرب كل منها مبتدأ في محل رفع إذا كان فعل الشرط لازما أو متعديا استوفى مفعوله.

ويعرب كل منها مفعولاً به لفعل الشرط في محل نصب إذا كان فعل الشرط متعدياً لم يستوف مفعوله.

- متى وأيَّان للزمان: ويعرب كل منهما في محل نصب على الظرفية الزمانية بفعل الشرط.

- أين وأنَّى وحيثما: للمكان ويعرب كل منها في محل نصب على الظرفية المكانية بفعل الشرط.

- كيفما: للحال، وتعرب في محل نصب على الحالية إذا كان فعل الشرط تاماً، وفى محل نصب على الخبرية بفعل الشرط إن كان ناقصاً.

- أيُّ: وتكون بحسب ما تضاف إليه. تكون للعاقل إن أضيفت إلى عاقل. وتكون لغير العاقل إن أضيفت إلى غير العاقل. وإن أضيفت إلى ظرف زمان فهي ظرف زمان. وإن أضيفت إلى ظرف مكان فهي ظرف مكان، و إن أضيفت إلى مصدر فهي مفعول مطلق.

تمرينات

- 1 -

استخرج مما يأتي الجوازم التي تجزم فعلين وبيِّن مواقعها الإعرابية ونوع الجزم الذي عملته في الأفعال:

1- {أينما تكونوا يأت بكم الله جميعا}

2- {من يشفع شفاعة حسنة يكن له نصيب منها}

3- {ومن يفل ذلك يلق أثاما}

4- {فمن يرد الله أن يهيديه يشرح صدره للإسلام}

5- {أينما يوجه لا يأت بخير}

6- {م ن يتق الله يجعل له مخرجا}

7- {أينما تكون يدركم الموت}

8- أنا ابن جلا وطلاّع الثنايا متى أضع العمامة تعرفوني

9- من يهن يسهل الهوان عليه ما لجرح بميت إيلام

10- متى تزره تلق من عرفه ما شئت من طيب ومن عطر

11- ومن يجعل المعروف في غير أهله يكن حمده ذمّاً عليه ويندم

12- أغرَك مني أن حبّك قاتلي وأنك مهما تاْمري القلب يفعل

13- من تكن الدنيا أكبر همه يضق بها ذرعاً.

14- {وما تنفقوا من خير يوف إليكم}

15- رأيت المنايا خبط عشواء من تصب تمته ومن تخطي يعمر فيهرم

- 3 -

ضع في كل مكان خال مما يأتي أداة شرط جازمة مناصبة وبيَّن المضارع المجزوم وعلامة جزمه:

ا-.....: تبطن تظهره الأيام.

2-...... تكن فاذكر الله.

3-...... يذهب العالم يكرم.

4-...... تكن يكن رفاقك.

5-...... تطع الله يساعدك.

6-....... يفعل الخير لا يعدم جوازيه.

- 4 -

مثل لما يأتي في جمل مفيدة:

1-ثلاثة أسماء شرطية مبنية على السكون.

2- اسْمَيْ شرط يعربان مبتدأ.

3- اسْمَيْ شرط يعربان ظرفاً.

4- اسم شرط يعرب حالاً.

5- اسم شرط يعرب مفعولاً مطلقاً.

- 5 -

استعمل كلاً من أدوات الشرط الآَتية في جمل مفيدة بحيث تكون مبتدأ مرة ومفعولاً به أخرى:

من- ما- مهما

- 6 -

نماذج للإعراب:

أعرب ما يأتي:

أ- مهما تضمرْه يظهرْ على أسِرةِ وجهك.

ب- ما تصنعْ تجزَ به.

ج- أيُّ سيرٍ تسرْ أتبعْك.

د- أينما تسعَ تجدْ رزقاً.

ــــــــــــــــــــــ

أ- مهما : اسم شرط جازم يجزم فعلين، الأول فعل الشرط والثاني جوابه وجزاؤه مبني على السكون في محل رفع مبتدأ.

تضمره : تضمر: فعل مضارع، فعل الشرط مجزوم وعلامة جزمه السكون، والفاعل ضمير مستتر وجوباً تقديره أنت، والهاء ضمير الغائب مبني على الضم في محل نصب مفعول به.

يظهر : فعل مضارع، جواب الشرط مجزوم وعلامة جزمه السكون،

والفاعل ضمير مستتر جوازاً تقديره (هو).

على أسرة: على حرف جر. أسرة: مجرور بعلى وعلامة جره الكسرة الظاهرة وهو مُضاف.

وجهك: وجه: مُضاف إليه مجرور وعلامة جره الكسرة الظاهرة وهو مُضاف والكاف ضمير مبني على الفتح في محل جر مُضاف إليه.

ب- ما: اسم شرط جازم يجزم فعلين، الأول فعل الشرط والثاني جوابه وجزاؤه، مبني على السكون في محل نصب مفعول به.

تصنع: فعل مضارع، فعل الشرط مجزوم وعلامة جزمه السكون والفاعل ضمير مستتر وجوباً تقديره أنت.

تجز: فعل مضارع مبني للمجهول جواب الشرط مجزوم وعلامة جزمه حذف حرف العلة وهو الألف، ونائب الفاعل ضمير مستتر وجوباَ تقديره أنت.

به: الباء حرف جر، والهاء ضمير مبنى على الكسر في حل جر بحرف الجر.

ج- أيُّ : مفعول مطلق منصوب بالفتحة يجزم فعلين الأول فعل الشرط والثاني جوابه وجزاؤه، وهو مضاف.

سير : مضاف إليه مجرور بالكسرة.

تسر : فعل مضارع فعل الشرط مجزوم وعلامة جزمه السكون والفاعل ضمير مستتر وجوباً تقديره أنت.

أتبعك : أتبع فعل مضارع جواب الشرط مجزوم وعلامة جزمه السكون والفاعل ضمير مستتر وجوباً تقديره أنا: والكاف ضمير مبنى على

الفتح في محل نصب مفعول به.

د- أينما: أين اسم شرط جازم يجزم فعلين. الأول فعل الشرط والثاني جوابه وجزاؤه، مبني على الفتح في محل نصب ظرف مكان لفعل الشرط. وما زائدة.

تسع: فعل مضارع، فعل الشرط مجزوم وعلامة جزمه حذف حرف العلة وهو الألف، والفاعل ضمير مستتر وجوباَ تقديره أنت.

تجد: فعل مضارع، جواب الشرط مجزوم وعلامة جزمه السكون، والفاعل ضمير مستتر وجوباً تقديره أنت.

رزقاً: مفعول به منصوب بالفتحة الظاهرة.

- 7 -

أعرب مما تحته خط فيما يأتي:

- وأحلم عن خلَى وأعلم أنه متى أجزه حلماً عن الجهل يندم

- من يرد الله به خيراً يفقهه فئ الدين.

- إن تعودوا نعد.

- من يحفظ لسانه يحفظ نفسه.


باب حد المحاربين

وهم الذين يعرضون للناس في الصحراء جهرة ليأخذوا أموالهم. فمن قتل منهم وأخذ المال قتل وصلب حتى يشتهر ودفع إلى أهله، ومن قتل ولم يأخذ المال قتل ولم يصلب، ومن أخذ المال ولم يقتل قطعت يده اليمنى ورجله اليسرى في مقام واحد وحسمتا، ولا يقطع إلا من أخذ ما يقطع به السارق ، ومن أخاف السبيل ولم يقتل ولا أخذ مالاً نفي من الأرض، ومن تاب قبل القدرة عليه سقطت عنه حدود اللّه تعالى وأخذ بحقوق الآدميين إلا أن يعفى له عنها.

فصل

ومن عرض له من يريد نفسه أو ماله أو حريمه أو حمل عليه سلاحًا أو دخل منزله بغير إذنه فله دفعه بأسهل ما يكون أنه يندفع به، فإن لم يندفع إلا بقتله فله قتله ولا ضمان عليه، وإن قتل الدافع فهو شهيد وعلى قاتله ضمانه، ومن صالت عليه بهيمة فله دفعها بمثل ذلك ولا ضمان في ذلك، ومن اطلع في دار إنسان أو بيته من خصاص الباب أو نحوه فحذفه بعصاة ففقأ عينه فلا ضمان عليه، وإن عض إنسان يده فانتزعها منه فسقطت ثناياه فلا ضمان.

باب حد المحاربين

(وهم الذين يعرضون للناس في الصحراء جهرة ليأخذوا أموالهم، فمن قتل منهم وأخذ المال قتل) وإن عفا صاحب المال (وصلب حتى يشتهر ودفع إلى أهله، ومن قتل ولم يأخذ المال قتل ولم يصلب، ومن أخذ المال ولم يقتل قطعت يده اليمنى ورجله اليسرى في مقام واحد وحسمتا) وخلى سبيله، روي هذا عن ابن عباس رضي اللّه عنهما. وقيل يخير الإمام فيهم بين القتل والقطع والنفي، لقوله سبحانه: {إنما جزاء الذين يحاربون اللّه ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض } [1] و "أو" للتخيير. وقيل: إن قتل قتل، وإن أخذ المال قطع، أن قتل وأخذ المال فالإمام مخير بين قتله وصلبه وبين قطعه وقتله وبين أن يجمع له ذلك كله لأنه وجد منه ما يوجب القتل والقطع فأشبه ما لو زنى وسرق، وعنه إذا قتل وأخذ المال قطع ثم قتل ثم صلب. قال مالك: إذا قطع الطريق فإن رآه الإمام جلدًا ذا رأي قتله، وإن كان جلدًا لا رأي له قطعه. ولنا على أنه لا يقتل إذا لم يقتل قول النبي صلى الله عليه وسلم: "لا يحل دم امرئ مسلم إلا بإحدى ثلاث: كفر بعد إيمان، أو زنا بعد إحصان، أو قتل نفس بغير حق" [2]. وأما "أو" فقد قال ابن عباس رضي اللّه عنهما مثل قولنا، فإما أن يكون توقيفًا أو لغة، وأيهما كان فهو حجة يدل على أنه بدأ بالأغلظ، فالأغلظ، وعرف القرآن فيما أريد به التخيير البداية بالأخف ككفارة اليمين، وما أريد به الترتيب بدئ فيه بالأغلظ فالا غلظ ككفارة القتل يدل عليه أن العقوبات تختلف باختلاف الإجرام، ولذلك اختلف حكم الزاني والقاذف والسارق وقد سوى بينهم مع اختلاف جناياتهم، وبهذا نرد على مالك، فإنه إنما اعتبر الجلد والرأي، وهو على خلاف الأصول التي ذكرناها. وقول أبي حنيفة لا يصح لأن القطع لو وجب بحق الله سبحانه لم يخير الإمام فيه كقطع السارق وكما لو انفرد بأخذ المال، ولأن الحدود لله سبحانه إذا كان فيها قتل سقط ما دونه كما لو سرق وزنى وهو محصن. وذكر العاقولي في معلقه: أن أبا داود روى عن ابن عباس قال: وادع رسول اللّه صلى الله عليه وسلم أبا بردة الأسلمي فجاء ناس يريدون الإسلام فقطع عليهم أصحابه، فنزل جبريل عليه السلام بالحد فيهم أن من قتل وأخذ المال قتل ثم صلب، ومن قتل ولم يأخذ المال قتل، ومن أخذ المال ولم يقتل قطعت يده ورجله من خلاف " وهو نص.

مسألة: (ولا يقطع إلا من أخذ ما يقطع به السارق) لقوله صلى الله عليه وسلم "لا قطع إلا في ربع دينار" ولم يفصل.

مسألة: (ومن أخاف السبيل ولم يقتل ولا أخذ مالاً نفي من الأرض) لقوله سبحانه: {أو ينفوا من الأرض} قال ابن عباس: النفي في هذه الحالة يعني في حق من لم يقتل ولم يأخذ مالا ولكنه أخاف السبيل، ونفيه تشريده عن الأمصار والبلدان، فلا يترك يأوي إلى بلد لظاهر الآية، فإن النفي الطرد والإبعاد، وأما الحبس فهو إمساك، وهما متنافيان.

مسألة: (ومن تاب قبل القدرة عليه سقطت عنه حدود الله تعالى وأخذ بحقوق الآدميين إلا أن يعفى له عنها) لا نعلم في هذا خلافًا، ودليله قول اللّه سبحانه: {إلا الذين تابوا من قبل أن تقدروا عليهم فاعلموا أن اللّه غفور رحيم} فيسقط عنهم تحتم القتل والصلب والقطع والنفي، ويبقى عليهم القصاص في النفس والجراح وغرامة المال والدية لما لا قصا"صر فيه، ولأنه إذا [تاب قبل القدرة عليه فالظاهر أنها توبة إخلاص، وأما التوبة بعد القدرة عليه فالظاهر أنها تقيه من إقامة الحد عليه فلا تفيده، وأما حقوق الآدميين التي ذكرناها [من القصاص وغيرها] فيؤخذ بها ولا تسقط بالتوبة كما لو أخذ شيئًا أو أتلف شيئا وهو غير محارب ثم تاب، فإنه يلزم به إلا أن يعفو صاحبه.

مسألة: (ومن عرض له من يريد نفسه أو ماله أو حريمه أو حمل عليه سلاحا أو دخل منزلة بغير إذنه فله دفعه بأسهل ما يكون أنه يندفع به، فإن لم يندفع إلا بقتله فله قتله ولا ضمان عليه، وإن قتل الدافع فهو شهيد) وذلك أن من عرض لإنسان يريد نفسه أو ماله أو حريمه فإنه يجوز له دفعه عن نفسه وماله وحريمه بأسهل ما يندفع به، كما يجوز ذلك في أهل البغي، فإن كان يندفع بالقول لم يجز ضربه لأن المقصود دفعه وليس المقصود ضربه، وإن كان يندفع بالضرب لم يجز قتله لأن المقصود دفعه لا قتله، فإن لم يمكن دفعه إلا بالقتل أو خاف أن يبادره بالقتل إن لم يقتله فله ضربه بما يقتله به أو يقطع طرفه، فإن قتله أو أتلف منه عضوًا كان هدرا لأنه قتله لدفع شره فلم يضمن كالباغي، ولأنه اضطره إلى قتله فصار كأنه القاتل لنفسه، وإن قتل الدافع فهو شهيد، لما روى عبد الله بن عمروبن العاص عن النبي صلى الله عليه وسلم أنه قال: "من أريد ماله بغير حق فقاتل فقتل فهو شهيد" رواه الخلال بإسناده، ولأنه قتل لدفع ظالم فكان شهيدا كالعادل يقتله الباغي، سواء كان القاصد ذكرا أو أنثى، كبيرًا أو صغيرًا، وهكذا الحكم فيمن حمل عليه السلاح أو دخل منزله بغير إذنه بالسلاح فأمره بالخروج فلم يفعل فله أن يخرجه بأسهل ما يمكن على ما سبق فيمن عرض له من يريد نفسه أو ماله.

مسألة: (ومن صالت عليه بهيمة فله دفعها بمثل ذلك ولا ضمان) عليه وذلك أنه من صالت عليه بهيمة فلم يقدر على دفعها إلا بقتلها جاز له قتلها إجماعًا، وليس عليه ضمانها إذا كانت لغيره. وقال أبو حنيفة: عليه ضمانها لأنه أتلف مال غيره لإحياء نفسه فكان عليه ضمانه كالمضطر إلى طعام غيره، ولنا أنه قتلها بالدفع الجائز فلم يضمنها كالعبد، ولأنه حيوان جاز إتلافه لجنايته فلم يضمنه كالآدمي، ويفارق المضطر فإن الطعام لم يلجئه إلى إتلافه، ولهذا لو قتل المحرم الصيد للمجاعة ضمنه ولو قتله لصياله لم يضمنه.

مسألة: (ومن اطلع في دار إنسان أو بيته من خصاص الباب أو نحوه فحذفه بحصاة ففقأ عينه فلا ضمان عليه) وقال أبو حنيفة يضمنه، لأنه لو دخل منزله ونظر فيه أو نال من امرأته ما دون الفرج لم يجز قلع عينه، فمجرد النظر أولى ولنا ما روى أبو هريرة أن رسول اللّه صلى الله عليه وسلم قال: "لو أن امرءًا اطلع عليك بغير إذن فحذفته بحصاة ففقأت عينه لم يكن عليك جناح" وعن سهل بن سعد: أن رجلا اطلع في جحر من باب رسول اللّه صلى الله عليه وسلم ورسول الله صلى الله عليه وسلم يحك رأسه بمدارة في يده ، فقال له رسول اللّه صلى الله عليه وسلم : "لو علمت أنك تنظر في لطمست- أو لطعنت- بها في عينك " متفق عليهما [3]. وهذا أولى مما ذكروه.

مسألة: (وإن عض إنسان يده فانتزعها منه فسقطت ثناياه فلا ضمان) فيها لما روي عن عمران بن حصين أن رجلاً عض يد رجل، فنزع يده من فيه فوقعت ثناياه، فاختصموا إلى النبي صلى الله عليه وسلم فقال: "يعض أحدكم يد أخيه كما يعض الفحل، لا دية لك" متفق عليه [4].

[1] سورة المائدة: الآية 33.

[2] سبق تخريجه.

[3] الأول: رواه البخاري في: الديات: حديث رقم (6888). ومسلم في: الأدب: حديث رقم (44). والثاني: رواه البخاري في: الديات: حديث رقم (6901). ومسلم في: الأدب: حديث رقم (41).

[4] رواه البخاري في: الديات: حديث رقم (6892). ومسلم في: القسامة: حديث رقم (21، 22).


lesson 8 khalid bin alwaleed the sword of allah

(8)

LESSON EIGHT

KHALID : THE SWORD OF ALLAH

(A)

to relate

يروي

expansion

توسع

a trade

حرفة

race (n.& v.)

سباق يسابق

to wrestle

يصارع

prominent

بارز

at hand

قريباً وشيكاً

opportunity

فرصة

No one can relate the events that led to the victory and expansion of Islam without mentioning the name of the famous leader, Khalid Ibnul Waleed. Khalid's father, Al-Waleed Ibnul Mughira, was one of the richest men of Quraysh. Being the son of a wealthy family, he did not have to learn a trade like other young men who needed to earn their living. He spent his days riding, racing and practising the arts of fighting and wrestling. This was perhaps, one of the reasons that he later became a powerful atid brilliant warrior.

Khalid came to be known as a prominent fighter at the battle of Uhud. At that time he had not yet adopted Islam and he was fighting against the Prophet (Peace be upon him) and his followers. We all know how the Muslim archers forgot the Prophet's instructions when victory seemed to be at hand. They left their positions and hurried to collect the spoils. Khalid, who was stationed behind the Muslim army, realized that it was his opportunity. He attacked the Muslims and, had it not been for Allah's support, he would have defeated them.

1-Why did Khalid not learn a trade to earn his living?

2- at which battle khalid come to be known as a prominent fighter?

3-When was Khalid able to attack the Muslims?

(B)

tact

براعة

desolate

جرداء

barren

قاحلة

to represent

يمثل

to replace

يحل محل

disbelief

حفر

Khalid fought against the Muslims in several other battles with courage and tact which drew the Prophet's attention to him. The Prophet talked to Khalid's brother, Al-Waleed, who had already adopted Islam and wondered why the Muslim faith had not conquered the heart of that brave man. Al-Waleed told his brother what the Prophet had said. A few nights later, Khalid had a wonderful dream. He saw himself wandering in a desolate land where there was neither plantation nor water; but suddenly he saw himself leaving that barren desert and entering a vast area of green land full of vegetation and fruit. The dream had but one interpretation. The green paradise represented the light of the Muslim faith that would soon fill his heart and replace the darkness of disbelief. Without hesitation, he traveled to Medina where he met the Prophet and declared his belief in Islam.

1- Why did the Prophet hope that Khalid would embrace Islam?

2- What did the barren desert he saw in his dream represent?

3- Why did Khalid travel to Medina?

4- Why was this a new victory for Islam?

(C)

military

حربي عسكري

the renegades

المرتدون

claimed

زعموا

to resist

يقاوم

vigorously

بشدة

triumphant :victorious

منتصر

From that day, Khalid became one of the greatest soldiers in the Muslim forces. He took part in several battles in which he showed outstanding courage and skill. It was this military skill that made the Prophet call him the "Sword of Allah", and appoint him leader of one of the four armies that conquered Makkah.

After the Prophet's death, Khalid played a leading part in the battles against the renegades and against those who claimed to be prophets such as Musailema, the Liar. The first Caliph, Abu Bakr, then sent Khalid to assist the army which was heading for Iraq. The Persian army was resisting the Muslims vigorously. After Khalid's arrival, several battles took place in which the Muslims were triumphant. The spread of Islam in Iraq owes a great deal to the bravery and skill of Khalid Ibnul Waleed.

1 - Why did the Prophet call Khalid the "Sword of Allah"?

2 - Whom did Khalid fight against after the Prophet's death?

3 - On what mission did Abou Baker send him?

(D)

spears

الرماح

to succeed

يخلف

to submit

يخضع

self-denial

إنكار الذات

loyalty

الولاء

gene rations

الأجيال

Khalid went on fighting for the glory of Islam. Among the famous battles in which he played a leading role was the battle of Yarmouk. In that battle, Khalid proved that the most powerful weapon was not the huge number of soldiers, or the swords and spears, but the deep faith of the fighters. With that faith the Muslim troops were able to achieve victory over the Roman army which was at least six times their number.

During the battle of Yarmouk,AbouBakrdied and Umar Ibnul Khattab succeded him The new Caliph sent a message to Abu-Ubaida Ibnul Jarrah ordering him to replace Khalid in the leadership of the Muslim army. Abu-Ubaida kept the news from Khalid until the battle was over. When Khalid learnt about the Caliph's order, he submitted to it and willingly continued to serve as a soldier underAbu-Ubaida's command

This was an example of obedience, self- denial and loyalty to be followed by the later generations

1- what did khalid fight for?

2-what were Umar ibnul khattab`s order s?

3- how did khalid become an example of obedience and loyalty ?

VOCABULARY

8 A) Complete the following sentences using these words: generation - racing - desolate - renegades - wrestling - military.

1-After the Prophet's death, Khalid played a leading part in the battles against the……..

2-Muslims must resist any……….. attack vigorously

3 He spent his days riding,..... and practising the arts of fighting and………

4-You are the new one which we are going to depend

5-He saw himself wandering in a ……land where there was neither plantation nor water.

LANGUAGE STUDY

Embedded questions

- We all know how the Muslim fighters forgot the Prophet's instructions

- The prophet wondered why the Muslim faith had not penetrated Khaild's heart.

- Al Waleed told his brother what the prophet had said

SIMPLE REPLACMENT

We all know how the muslim fighters forgot the prophet`s instructions

Why when where

8.B) There is a question embedded in each of the following sentences. leave the main sentence out, and make the question in its full form. Follow the examples:

1- I know how Khalid embraced Islam.

How did Khalid embrace Islam?

2-Al Waleed told his brother what the Prophet had said.

What had the Prophet said?

3-I know who Khalid's brother was

4- Khalid told them where the army should fight.

5-We all know who ordered Khalid to leave the leadership of the army.

6- We all know how Khalid behaved when he was ordered to leave the leadership

7-The Prophet wondered why the Muslim faith had not penetrated Khalid's heart.

8-We know how the fighters forgot the Prophet's instructions

NOTE : Embedded questions lose the characteristics of the question form; however, they retain the question words, i.e. when, where, how etc

EXAMPLE : where is ali ?

I wonder where Ali is .

8.C) Make each of the following questions embedded in the sentence "I don't know".

1- Where did he go?

I don't know where he went.

2-How does he spend his weekends?

I don't know how he spends his weekends

3 - When does he get there?

4 - How does he manage the factory?

5 - What do they prefer?

6 - What is that noise?

7 - What is their standard of !iving?

8 - Who does he study with?

9 - What happened?

10 - Who called?

11 - Whatdotheymean?

12 - Why is he angry?

13 - Where does he live?

14 - Where do they work?

COMPOSITION

8. D) Write the story of "Khalid: The Sword of Allah" you may use the following guiding words. Khalid's father - richest - Quraysh

1- khalid`s father - richest - quraysh

2 - learn a trade - earn his living.

3 - spent - riding - racing - arts of fighting - wrestling.

4 - became - powerful - brilliant warrior.

5 - fought - the Muslims - battles.

6 - courage-tact-drew.... attention to....

7 - wonderful dream - rays - Islam - penetrated - heart and soul.

8 - hesitation - traveled - Medina - met - declared - his belief in Islam.

9 - became - greatest soldiers - forces.

10 - took part in - battles - showed - courage and skill.

11 - military skill - made -call him


الأمـــــر

الأمـــر

من يدخل في خطاب التكليف ومن لا يدخل | الأمر
النهي | صيغه
صيغ تفيد ما تفيده صيغة النهي | صيغ تفيد ما تفيده صيغ الأمر
ورود صيغة النهي بغير التحريم | الحكم الذي تقتضيه صيغة الأمر عند الإِطلاق
أحوال النهي | الأمر بالشيء أمر به وبما لا يتم إلا به
اقتضاء النهي فساد المنهي عنه | استعمال صيغة الأمر في غير معناها الأصلي
الأمر والنهي بلفظ الخبر | تكرار المأمور به أو عدم تكراره
 | الأمر المطلق يقتضي فعل المأمور به على الفور

الأمـــــر

أعلى

يطلق لفظ الأمر إطلاقين:

الأول: على طلب الفعل كقوله تعالى: {وأمر أهلك بالصلاة} وهذا الأمر يجمع على أوامر .

الثاني: على الفعل والحال والشأن كقوله تعالى : {وشاورهم في الأمر}

وهذا الأمر يجمع على أمور والمراد هنا: الأول لما فيه من الطلب .

والأمر في الاصطلاح: استدعاء فعل بالقول الدال عليه على سبيل الاستعلاء وأكثر الأصوليين لا يشترط العلو ولا الاستعلاء في الأمر واستشهدوا بقول عمرو بن العاصِ لمعاوية:

أمرتك أمراً جازماَ فعصيتني وكان من التوفيق قتل ابن هاشم

وكان خارجاً على معاوية فظفر به ثم عفا عنه، فخرج عليه مرة أخرى، ومعلوم أنه ليس هناك علو ولا استعلاء من عمرو على معاوية، وكذلك قوله تعالى حكاية عن فرعون لقومه: {فماذا تأمرون} .

ويمكن أن يجاب عن ذلك بأنه حين منحهم سلطة إبداء الرأي كان ذلك إعلاء لهم.

صيغـــــه

أعلى

وللأمر صيغ تدل على طلب الفعل إذا تجردت عن القرائن الصارفة عنه وهي أربع:

1- فعل الأمر: مثل: أقم الصلاة، استغفروا ربكم، يا أيها النبي جاهد الكفار والمنافقين.

2- المضارع المجزوم بلام الأمر: مثل قوله تعالى: {ثم ليقضوا تفثهم وليوفوا نذورهم وليطوفوا بالبيت العتيق}.

3- اسم فعل الأمر: مثل قوله تعالى: {يا أيها الذين آمنوا عليكم أنفسكم}.

4- المصدر النائب عن فعل الأمر: مثل قوله تعالى: {فضرب الرقاب} .

صيغ تفيد ما تفيده صيغ الأمر

أعلى

تقدم ذكر صيغ الأمر الأصلية، وهناك صيغ أخرى تدل على الأمر بالشيء وطلب إيجاده ومن هذه الصيغ: التصريح بلفظ الأمر مثل: آمركم وأمرتكم أنتم مأمورون؟ وكذا التصريح بالإيجاب ؛ والفرض والكتب ؛ ولفظة حق على العباد وعلى المؤمنين ؛ وكذا ما فيه ترتيب الذم والعقاب على الترك أو إحباط العمل بالترك ونحو ذلك.

هذا هو رأى الجمهور واستدلوا بإجماع أهل اللغة على تسمية ذلك أمراً فإن السيد إذا قالت لعبده: "اعطني كذا " عد آمراً وعد العبد مطيعاً إن فعل وعاصياً إن ترك.

وذهب الأشاعرة ومن وافقهم إلى أن الأمر ليست له صيغة لفظية لأن الكلام عندهم المعنى القائم بالنفس دون اللفظ وإنما جعل اللفظ ليعير به عن المعنى النفسي ويدل عليه. وهذا الرأي باطل لمخالفة الكتاب والسنة.

أما الكتاب فقوله تعالى لزكريا: {آيتك ألا تكلم الناس ثلاث ليال سوياً} فإنه لم يسم المعنى الذي قام بنفس زكريا وأفهمه قومه بالإشارة إليهم: كلاما.

وأما السنة فقوله صلى الله عليه وسلم : "إن الله تجاوز لأمتي ما حدثت أنفسها ما لم تتكلم به أو تعمله"، ففرق بين المعنى القائم بالنفس والكلام وأخبر برفع المؤاخذةْ في الأول دون الثاني.

الحكم الذي تقتضيه صيغة الأمر عند الإِطلاق

أعلى

إذا وردت صيغة الأمر مجردة عن القرائن الدالة على المراد بها اقتضت الوجوب وهو قول الجمهور وعليه دلت الأدلة كقوله تعالى لإِبليس: {ما منعك ألا تسجد إذ أمرتك} وقوله: {وإذا قيل لهم اركعوا لا يركعون} وقوله: {فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم} وقوله: {أفعصيت أمري} وقوله: {وما كان لمؤمن ولا مؤمنة إذا قضى اللّه ورسوله أمراً أن يكون لهم الخيرة من أمرهم} إلى غير ذلك إذ لا خلاص للمأمور من الوعيد ولا نجاة له من العذاب ولا من عار العصيان إلا بالامتثال ويدل لذلك أيضاً أن الصحابة رضي اللّه عنهم كانوا يستدلون بالأمر على الوجوب ولم يقع بينهم خلاف في ذلك فكان إجماعاً وكذلك إطباق أهل اللغة على ذم العبد الذي لمِ يمتثل أمر سيده ووصفه بالعصيان، ولا يذم ويوصف بالعصيان إلا من كان تاركا لواجب عليه.

الأمر بالشيء أمر به وبما لا يتم إلا به

أعلى

إذا كان الواجب المطلق يتوقف وجوده على شيء فإن الأمر يشمله أيضاً ضرورة توقف حصول الواجب عليه كالطهارة فإن الأمر بالصلاة يشملها وهذا معنى قولهم " الأمر بالشيء أمر به وبما لا يتم إلا به " وليس معنى ذلك أن وجوبه جاء ضمناً بدون دليل مستقل، بل له أدلة أخرى، غير أن الأمر الخاص بذلك الواجب يقتضي وجوب ما توقف الواجب عليه.

هذا في الواجب المطلق فإن وجوب الصلاة مثلا غير مشروط بقيد فيكون الأمر بها مقتضياً الأمر بما لا يتم إلا به وهو الطهارة.

أما في الواجب المقيد فليس كذلك كالزكاة فإن وجوبها مقيد بملك النصاب فليس الأمر بها أمراً بتحصيل النصاب ليتم وجوب إخراجها بإمتلاكه، لأن ذلك إتمام للوجوب لا للواجب، ولذا يقولون: مالا يتم الواجب إلا به فهو واجب،

ومالا يتم الوجوب إلا به فليس بواجب، والصلاة قد استقر وجوبها، أما الزكاة فلا تجب حتى يحصل النصاب.

استعمال صيغة الأمر في غير معناها الأصلي

أعلى

قد تخرج صيغة الأمر عن معناها الأصلي إلى معان ترشد إليها القرائن ومن ذلك ما يأتي:

1- للإِباحة مثل قوله تعالى: {كلوا واشربوا}.

2- وللتهديد مثل قوله تعالى: {اعملوا ما شئتم}.

3- وللامتنان مثل قوله تعالى: {كلوا من طيبات ما رزقناكم}.

4- وللإكرام مثل قوله تعالى: {أدخلوها بسلام آمنين}.

5- وللتعجيز مثل قوله تعالى: {فأتوا بسورة من مثله}.

6- وللتسوية مثل قوله تعالى: {واصبروا أو لا تصبروا}.

7- وللاحتقار مثل قوله تعالى: {القوا ما أنتم ملقون}.

8- وللمشورة مثل قوله تعالى: {فانظر ماذا ترى}.

9- وللاعتبار مثل قوله تعالى: {انظروا إلى ثمره إذا أثمر}.

10- وللدعاء مثل قولك: {رب اغفر لي}.

11- وللالتماس: مثل قولك لزميلك: {ناولني القلم}.

إلى غير ذلك من المعاني المتنوعة.

تكرار المأمور به أو عدم تكراره

أعلى

في هذا البحث ثلاث صور: لأن الأمر إما أن يقيد بما يفيد الوحدة أو بما يفيد التكرار أو يكون خالياً عن القيد.

فالأول: يحمل على ما قيد به، والقيد إما صفة أو شرط، فالقيد بصفة كقوله تعالى: {والسارق والسارقة فاقطعوا أيديهما} و فكلما حصلت السرقة وجب القطع ما لم يكن تكرارها قبله، والمقيد بشرط كقوله صلى الله عليه وسلم : " إذا سمعتم المؤذن فقولوا مثل ما يقول ".. الخ.

والثاني: يحمل على ما قيد به أيضاً كقوله تعالى: {وللّه على الناس حج البيت من استطاع إليه سبيلا} وقد سئل رسول الله-صلى الله عليه وسلم - أفي كل عام يارسول الله؟ فأجاب بما يدل على أنه في العمر مرة فيحمل في الآية على الوحدة لهذا القيد.

أما الثالث: وهو الخالي عن القيد فالأكثرون على عدم إفادته التكرار لأنه لمطلق إيجاد الماهية والمرة الواحدة تكفى فيه فمثلا لو قال الزوج لوكيله "طلق زوجتي " لم يملك إلا تطليقة واحدة ولو أمر السيد عبده بدخول الدار مثلا برأت ذمته بمرة واحدة ولم يحسن لومه ولا توبيخه.

الأمر المطلق يقتضي فعل المأمور به على الفور

أعلى

إذا وردت صيغة الأمر خالية مما يدل على فور أو تراخ اقتضت فعل المأمور به فورا في أول زمن الإِمكان لقيام الأدلة على ذلك كقوله تعالى: {وسارعوا إلى مغفرة من ربكم} وقوله: {سابقوا إلى مغفرة من ربكم} وقوله: {فاستبقوا الخيرات} وكمدحه المسارعين في قوله: {أولئك يسارعون في الخيرات}. ووجه دلالة هذه النصوص أن وضع الاستباق والمسابقة والمسارعة للفورية.

وكذم الله تعالى لإبليس على عدم المبادرة بالسجود بقوله تعالى: {ما منعك أن لا تسجد إذ أمرتك} أي في قوله تعالى: {وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس} ، ولو لم يكن الأمر للفور لما استحق الذم ويدل لذلك من جهة اللغة: أن السيد لو أمر عبده فلم يمتثل فعاقبه فاعتذر العبد بأن الأمر على التراخي لم يكن عذره مقبولا عندهم.

وما استدل به القائلون بأنه على التراخي من تأخير النبي صلى الله عليه وسلم الحج إلى سنة عشر مدفوع بكون النبي صلى الله عليه وسلم يحتمل أنه أخره، لأغراض منها: كراهيته لمشاهدة ما كان المشركون يفعلونه في الحرم مما فيه مخالفة للشريعة، فلما أذن مؤذنوه في السنة التاسعة ببراءة الله ورسوله من المشركين ومنعهم من قربان الحرم وطهر الله مكة من أدران الشرك حج عليه الصلاة والسلام.

من يدخل في خطاب التكليف ومن لا يدخل

أعلى

الناس على قسمين:

1- قسم لم يكتمل إدراكه، وذلك إما لعدم البلوغ كالصغير أو لفقدان العقل كالمجنون، أو لتغطيته كالسكران أو لذهوله كالساهي.

2- قسم مكتمل الإدراك، وهو البالغ العاقل السالم من العوارض المتقدمة فالقسم الأول لا يدخل في نطاق التكليف ولا يشمله الخطاب بدليل العقل والنقل.

أ- أما من جهة العقل فلأن الأمر يقتضي الامتثال ومن لم يدرك أمراً لا يتأتي منه امتثاله.

ب- وأما من جهة النقل فلحديث "رفع القلم عن ثلاثة" الحديث.

ولا يعترض على هذا بتضمين ما أتلفه لأن ضمان حق الغير يستوي فيه العاقل ونجير العاقل حتى لو أتلفته بهيمة لزم صاحبها ضمانه.

وأما القسم الثاني: فهم إما مسلمون أو غير مسلمين، والخطاب إما بأصل كالعقائد وإما بفرع كالصلاة والصيام ونحو ذلك.

أ- فالخطاب بأصل يشملهما إتفاقا.

ب- والخطاب بفرع فيه خلاف والصحيح دخول الكفار فيه كالمسلمين، ومن أدلة ذلك قوله تعالى عن الكفار: {ما سلككم في سقر قالوا لم نك من المصلين ولم نك نطعم المسكين وكنا نخوض مع الخائضين وكنا نكذب بيوم الدين} فذكروا من أسباب تعذيبهم تركهم لما أمروا به من الفروع كتركهم الصلاة والزكاة وارتكابهم لما نهوا عنه بخوضهم مع الخائضين، ولم يقتصروا على ذكر السبب الأكابر وهو تكذيبهم بيوم الدين.

ومنها رجمه صلى الله عليه وسلم اليهوديين، وكذلك قوله تعالى: {الذين كفروا وصدوا عن سبيل اللّه زدنا هم عذاباً فوق العذاب}. وكما أن المؤمن يثاب على إيمانه وعلى امتثاله الأوامر واجتناب النواهي فكذلك الكافر يعاقب على ترك التوحيد وعلى ارتكاب النواهي وعدم امتثال الأوامر.

النهي

أعلى

تعريفه: أ - لغة المنع. ومنه سمي العقل نهية لأنه ينهى صاحبه ويمنعه من الوقوع فيما لا يليق.

ب - واصطلاحاً: طلب الكف عن فعل على سبيل الاستعلاء، بغير كف ونحوها.

مثال قوله تعالى: {لا تأكلوا أموالكم بينكم بالباطل}، وقوله: {لا تخونوا اللّه والرسول وتخونوا أماناتكم وأنتم تعلمون} .

صيغته: "كل مضارع مجزوم بلا " ولا يدخل في ذلك: كف، أو خل،

أو ذر، أو دع مما جاء لطلب الكف كما في قوله تعالى: {وذروا ظاهر الِإثم وباطنه} {ودع أذاهم} {فخلوا سبيلهم} لأنها وإن كانت تفيد طلب الكف إلا أنها بصيغة الأمر.

مقتضى النهي: التحريم حقيقة بالاتفاق لقوله صلى الله عليه وسلم : " وما نهيتكم عنه فاجتنبوه".

صيغ تفيد ما تفيده صيغة النهي

أعلى

ويلتحق بصيغة النهي في إفادة التحريم: التصريح بلفظ التحريم، والنهي والحظر والوعيد على الفعل، وذم الفاعل، وإيجاب الكفارة بالفعل، وكلمة ما كان لهم كذا ولم يكن لهم. وكذا ترتيب الحد على الفعل وكلمة "لا يحل " ووصف الفعل بأنه فساد أو أنه من تزيين الشيطان وعمله. وأنه تعالى لا يرضاه لعباده، ولا يزكى فاعله، ولا يكلمه ولا ينظر إليه ونحو ذلك.

ورود صيغة النهي بغير التحريم

أعلى

1- ترد للكراهية كالنهي عن الشرب من فم القربة.

2- وترد للدعاء إن كان من أدنى لأعلى مثل: ربنا لا تؤاخذنا إن نسينا أو أخطأنا.

3- وترد للإرشاد مثل قوله تعالى: {لا تسألوا عن أشياء أن تبد لكم تسؤكم}.

وعلى العموم فإنها ترد لكثير مما يرد له الأمر غير أن الأمر لطلب الفعل والنهي لطلب الكف.

أحوال النهي

أعلى

أحوال النهي أربع وهي:

1- أن يكون النهي عن شيء واحد فقط وهو الكثير كالنهي عن الزنا مثلا.

2- أن يكون النهي عن الجمع بين متعدد، وللمنهي أن يفعل أيها شاء على انفراده، كالجمع بين الأختين. والجمع بين المرأة وعمتها، وبينها وبين خالتها.

3- أن يكون النهي عن التفريق بين شيئين أو أكثر دون الجمعِ كالتفريق بين رجليه بنعل إحداهما دون الأخرى. بل على المنهي أن ينعلهما معا أو يحفيهما معاً.

4- أن يكون النهي عن متعدد اجتماعا وافتراقاً مثل قوله تعالى: {ولا تطع منهم آثماً أو كفورا} . فلا تجوز طاعتهما مجتمعين ولا مفترقين، ومن أمثلة ذلك: لا تأكل السمك وتشرب اللبن. على جزم الفعلين، فإن النهي منصب على الأكل والشرب اجتماعا وافتراقاً، فإذا نصب الثاني كان مثالا للحالة الثانية. وإذا رفع كان مثالا للحالة الأولى.

اقتضاء النهي فساد المنهي عنه

أعلى

المنهيات على قسمين:

1- قسم منهي عنه ولم يتوجه إليه طلب قط مثل قوله تعالى: {ولا تقربوا الزنا} وقوله: {واعبدوا اللّه ولا تشركوا به شيئا} .

وهذا هو المنهي عنه لذاته، أي لقبحه في نفسه، فهذا محرم قطعا وباطل لزوما. وما ترتب عليه باطل كذلك، كالولد من الزنا لا يلحق بأبيه، وعمل المشرك لا يثاب عليه.

2- وقسم منهي عنه من وجه مع وجود أمر به من وجه آخر وهذا القسم على ثلاث صور.

أ- منهي عنه لصفته.

ب- منهي عنه لأمر لازم له.

جـ- منهي عنه لأمر خارج عنه.

الأمثلة على ما تقدم.

أولا: المنهي عنه لصفته

أ- في العبادات: نهي الحائض عن الصلاة، ونهى السكران عنها أيضاً .

ب- في المعاملات: النهي عن بيع الملاقيح وذلك لجهالة البيع.

ثانياً: المنهي عنه لأمر لازم له

أ- في العبادات: النهي عن الصوم يوم العيد، لما يلزمه من الإعراض عن ضيافة الله في ذلك اليوم.

ب- في المعاملات: النهي عن بيع العبد المسلم لكافر إذا لم يعتق عليه لما فيه من ولاية الكافر على المسلم المبيع.

ثالثاً: المنهي عنه لأمر خارج عنه

أ- في العبادات: النهي عن الوضع بماء مغصوب أو الصلاة في أرض مغصوبة.

وبيان كون النهي لأمر خارج عنه. أن النهي لا لنفس الوضوء ولكن لأنه حق للغير لا يجوز استعماله بغير إذن فسواء فيه الإتلاف بوضوء أو بإراقة أو غير ذلك،

ويتضح لك الفرق بين المنهي عنه لذاته والمنهي عنه لأمر خارج عنه بالفرق بين الماء المتنجس والماء المغصوب.

ب- في المعاملات: النهي عن البيع بعد النداء لصلاة الجمعة.

وبيان ، كونه لأمر خارج عنه أن البيع قد استوفى شروطه ولكنه مظنة لفوات الصلاة كما أن فوات الصلاة قد يكون لعدة أسباب أخرى.

والجمهور على أن النهي في هذه الصورة لا يقتضي الفساد لأن نفس المنهي عنه وهو البيع سالم من مبطل والنهي لذلك الخارج، فالجهة منفكة أي جهة صحة البيع عن جهة توجه النهي إليه. وعند أحمد أن النهي يقتضي الفساد لأن النهي يقتضي العقاب والصحة تقتضي الثواب فلا يثاب ويعاقب في وقت واحد بسبب محمل واحد.

الأدلة على اقتضاء النهي الفساد…، وهي كثيرة.

منها. قوله عليه السلام في الحديث الصحيح: "من عمل عملا ليس عليه أمرنا فهو رد" أي مردود وما كان مردودا على فاعله فكأنه لم يوجد، والرد إذا أضيف إلى العبادات اقتضى عدم الاعتداد بها وإذا أضيف إلى العقود اقتضى فسادها وعدم نفوذها.

ومنها: أمره صلى الله عليه وسلم بلالا حين اشترى صاعا من التمر الجيد بصاعين من الرديء برده وإعلامه بأن ذلك عين الربا.

ومنها: أن الصحابة كانوا يستدلون على الفساد بالنهي كاستدلالهم على فساد عقود الربا بقوله صلى الله عليه وسلم : " لا تبيعوا الذهب بالذهب إلا مثلا بمثل " وعلى فساد نكاح المحرم بالنهي عنه.

الأمر والنهي بلفظ الخبر

أعلى

الأمر والنهي بلفظ الخبر كالأمر والنهي بلفظ الطلب في جميع الأحكام، واليك الأمثلة على النوعين:

أ- مثال الأمر بلفظ الخبر قوله تعالى: {والمطلقات يتربصن بأنفسهن ثلاثة قروء} وقوله: {والوالدات يرضعن أولادهن حولين كاملين} وقوله صلى الله عليه وسلم : "من مات وعليه صيام صام عنه وليه " .

ب- ومثال النهي بلفظ الخبر قوله تعالى: {فلا رفث ولا فسوق ولا جدال في الحج} وقوله صلى الله عليه وسلم : "لا ضرر ولا ضرار" وقوله عظيما في كتابه لعمرو بن حزم: "وأن لا يمس القرآن إلا طاهر".


بَابُ النَّذر

الحديث الرابع | الحديث الأول
الحديث الخامس | الحديث الثاني
 | الحديث الثالث

النذر لغة: الإيجاب.

وشرعا: إلزام المكلف نفسه عبادة لم تكن لازمة بأصل الشرع.

والأصل فيه، الكتاب، والسنة، والإجماع.

أما الكتاب فقوله تعالى: {يُوفُونَ بالنَّذرِ} {وَليُوفُوا نُذُورَهُمْ}.

وأما السنة: فقوله صلى الله عليه وسلم: "مَنْ نَذَرَ أنْ يُطِيعَ اللّه فيطعه وَمَنْ نَذَرَ أنْ يَعْصىَ الله فَلاَ يَعْصِهِ" رواه البخاري.

وقد أجمع المسلمون على صحته في الجملة.

وقرن العلماء بين اليمين والنذر، لأنهما متقاربان في الأحكام، فكل منهما يقصد به التأكيد.

لكن موجب اليمين البِر بيمينه أو الكفارة.

وأما موجب النذر، فهو الوفاء بما نذره، ما لم يقصد بالنَذر الحثَّ أو المنع، فيكون حكمه ومجراه مجرى اليمين، تحله كفارة اليمين.

وأما الفروق التي بينهما، فمجملها ما يأتي:

1- ما تقدم من أن النذر الشرعي لابد من الوفاء به ولا يقوم غيره مقامه.

وأما اليمين فتحله الكفارة.

2- أن النذر يقصد به مجرد التقرب وقد يكون الحاملُ حصولَ مطلوبٍ أو زوال مكروه.

وأما اليمين فيقصد به الحث على فعل شيء، أو المنع منه.

3- أن عقد النذر مكروه، وأما اليمين فمباح، وقد يشرع إذا دعت إليه الأسباب.

4- أن النذر يجب الوفاء به، وأما اليمين ففيه تفصيل يرجع إلى ما يترتب عليه.

فقد يكون التحلل منه مباحا، أو مكروها، أو مستحبا، أو واجباً، أومحرماً، حسب المصالح أو المفاسد المترتبة عليه.

***

الحديث الأول

أعلى

عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عَنْهُ قالَ: قُلْتُ يَا رَسُولَ الله إني كُنْتُ نَذرْتُ فِي الْجَاهِلِيَّةِ أنْ أعْتَكِفَ لَيْلَةً.

وفي رواية: يَوْماً- في الْمَسْجِدِ الْحَرَام؟

قالَ: " فَأوْفِ بِنَذْرِكَ ".

ما يستفاد من الحديث:

تّقدم شرح هذا الحديث في (باب الاعتكاف).

ونجمل- هنا- ما فيه من الأحكام بما يأتي:-

1- أن الاعتكاف عبادة لله تعالى، ولذا وجبت بالنذر.

2- أنه لا يشترط في الاعتكاف الصيام، إذ أمره أن يوفي بنذره اعتكاف ليلة، والليل ليس محلا للصوم، الجمع بينهما أكمل.

3- وجوب الوفاء بالنذر المطلق، وهو نذر الطاعة الذي لم يعلَّق على شيء. بل قصد به مجرد التبرر.

4- أن النذر من الكافر صحيح منعقد، يجب عليه الوفاء به.

الحديث الثاني

أعلى

عَنْ عَبْدِ اللَه بْنِ عمر رضي الله عَنْهُما عَنِ النَبي صلى الله عليه وسلم : أنه نهَى عَنِ النَذْرِ وَقَالَ: " إنَ النَذْرَ لا يأتي بِخَيْر، وإنما يُسْتَخْرَجُ بِهِ مِنَ الْبَخِيلِ ".

المعنى الإجمالي:

نهى النبي صلى الله عليه وسلم عن النذر، وعلل نهيه بأنه لا يأتي بخير، وذلك لما يترتب عليه من إيجاب الإنسان على نفسه شيئاً، هو في سعة منه، فيخشى أن يقصر

في أدائه، فيتعرض للإثم، ولما فيه من إرادة المعاوضة مع اللَه تعالى في التزام العبادة معلقة على حصول المطلوب، أو زوال المكروه.

وربما ظن- والعياذ باللّه- أن الله تعالى أجاب طلبه، ليقوم بعبادته.

لهذه المحاذير وغيرها، نهى عنه النبي صلى الله عليه وسلم، إيثاراً للسلامة، وطمعاً في جود اللّه تعالى بلا دالَّةٍ ولا مشارطة، وإنما بالرجاء والدعاء.

وليس بالنذر فائدة، إلا أنه يستخرج به من البخيل، الذي لا يقوم إلا بما وجب عليه فعله وتحتم عليه أداؤه، فيأتي به مكرها، متثاقلا، فارغاً من أساس العمل، وهي النية الصالحة، والرغبة فيما عند الله تعالى.

ما يستفاد من الحديث:

1- النهى عن النذر، وأصل النهْى للتحريم، والذي صرفه عن التحريم، مدح الموفين به.

2- العلة في النهي (أنه لا يأتي بخير) لأنه لا يَرُد من قضاء الله شيئاً، ولئلا يظن الناذر أنه عوض حصول مطالبة.

والله تعالى غنيُّ عن الأعواض، وعن الخلق أجمعِن، فهم الفقراء، وطاعتهم لا تزيد في ملكه شيئا.

3- واللّه تبارك وتعالى قدًر الواجبات على العباد، بقدر طاقَتهم، وجعل لزائد نوافل، لأنها خارجة عما يحتملونه من العبادات.

والناذر خافت هذه الحكمة والتقدير، ولعله يعجز عن القيام بما نذر، فيكون آثماً مسَبباً في الإثم.

4- فائدة النذر، أنه يستخرج به من البخيل، الذي غايته القيام بالواجب ويثقل عليه ما عداه.

فالنذر وسيلة لقيامه بما لم يجب عليه بأصل الشرع.

5- هذا الباب من غرائب العلم.

فالأصل أن الوسائل لها أحكام المقاصد إلا النذر، فالوفاء به واجب، وعقده مكروه، فيكون مخالفاً لغيره. والحكمة ظاهرة كما تقدم.

6- يكره النذر إذا كان طاعة لله تعالى.

فأما النذر الذي يقدم للموتى والقبور، ويوفي به عند الأضرحة والقباب، أو يرضى به ويستخدم الشياطين، فهذا هو الشرك الذي كان يفعله المشركون لأصنامهم، ويقربونه لأوثانهم. وحكمه معروف. نعوذ باللّه من غضبه وعقابه.

7- ذكر الصنعاني أن هذا باب واسع، من تتبعه عرف أن العبد إذا أولج نفسه فيما لم يوجبه الله عليه كان معرضا لعدم الوفاء بتقصيره وتثبيط الشيطان له، وأنه لا يفي به إلا القليل، وهم المشار إليهم بقوله: {من المؤمنين رجال صدقوا ما عاهدوا الله عليه}.

***

الحديث الثالث

أعلى

عَنْ عقبة بْنِ عامر قَالَ: " نَذَرَتْ أخْتِي أنْ تَمْشىَ إلى بَيْتِ الله الْحَرَام حَافِيَةً[1] فأمرتني أن استفتي لَهَا رَسولَ الله صلى الله عليه وسلم فاستفتيته فَقالَ " لتمَشي وَلْتَرْكَبْ ".

ما يستفاد من الحديث:

1- أن من نذر المَشْيَ إلى المسجد الحرام، أو أحد المسجدين ماشياً، لا يجب عليه الوفاء به، لأن هذا ليس نذر عبادة مقصودة، وإنما هو نذر مباح، ونذر المباح، إن لم يَفِ به فعليه الكفارة.

2- أنه إذا اشتمل النذر في أمر مباح وعبادة، فلكل حكمه، فيؤمر بالعبادة، لأنها التي يجب الوفاء بها، إذ قد اشتمل أداؤها على المصلحة.

3- ومنها:- أنه لا يتعبد بما إلا شرعه اللّه تعالى من الطاعات.

فالأصل في العبادات الحظر، فلا يشرع إلا ما شرعه الله ورسوله. ومن زاد في الشرع، فقد أراد الاستدراك على الله تعالى ورسوله، صلى الله عليه وسلم.

4- في الحديث بيان لبعض العلل في كراهية الشارع للنذر، وهو العجز عن القيام بالمنذور.

فالظاهر أن هذه المرأة لما نذرت المشي، علمت من نفسها عدم القدرة، فاضطرت إلى الخروج من هذا المأزق.

***

الحديث الرابع

أعلى

عَنْ عَبدِ اللَه بن عباس رَضي اللَه عَنهمَا: أنَّهُ قالَ: "اسْتَفْتى سَعْدُ ابْنُ عبادَةَ رَسُولَ الله صلى الله عليه وسلم في نَذْر كان عَلَى أمه، تُوُفِّيَتْ قَبْلَ أنْ تَقضِيَهُ.

فَقَالَ رَسُولُ اللَه صلى الله عليه وسلم: " فاقضه عَنْهَا ".

ما يستفاد من الحديث:

1- أن النذر عبادة، يجب الوفاء بها، وأداؤها.

2- أن من مات وعليه ننر، قضاه عنه وارثه.

3- لم يذكر في هذا الحديث نوع النذر: هل هو بدنيٌ أو مالٌي؟.

فأما المالي- ومنه الحج- فتدخله النيابة عند جمهور العلماء.

وقد تقدم أن الصحيح في الصيام أن النيابة تدخل البدني أيضاً، لحديث عائشة في الصحيحين مرفوعا: "من مات وعليه صوم صام عنه وليه".

ونذر أم سعد قيل، كان صوما. وقيل: عتقا، وقيل: صدقة، وقيل: نذراً مطلقاً. وكل من هذه الأقوال استدل أصحابها عليها بأحاديث.

وحديث الصوم والعتق، قد تكلم فيهما العلماء.

وأما حديث الصدقة، فليس صريحاً أنها نذرت ذلك.

وقال القاضي عياض: (والذي يظهر، أنه كان نذرها في المال أو مبهما).

وقال ابن حجر: (بل ظاهر حديث الباب أنه كان معينا عن سعد).

4- وفي الحديث بر الوالدين بعد وفاتهما.

وأعظم برهما وفاء ما عليهما من الديون أو الحقوق والواجبات، سواء كانت لله تعالى أو للآدميين.

الحديث الخامس

أعلى

عَنْ كَعْبِ بْن مَالِكٍ قالَ: قُلْتُ يَا رَسُولَ الله، إنَّ مِنْ تَوبَتِي أنْ أنْخَلِعَ مِنْ مَالي صَدَقَةً إلَى الله وَإلَى رَسُولِهِ.

فَقَالَ رَسُولُ اللّه صلى الله عليه وسلم: "أمْسِكْ عَلَيكَ بَعْضَ مَالِكَ، فَهُوَ خَير لَكَ"

المعنى الإجمالي:

كان كعب بن مالك الأنصاري رضي الله عنه أحد الثلاثة الذين خُلِّفُوا عن " غزوة تبوك " بلا نفاق ولا عذر.

فلما رجع النبي صلى الله عليه وسلم من تلك الغزوة، هجرهم، وأمر أصحابه بهجرهم.

ومازالوا مهجورين، حتى نزلت توبتهم ورضي الله عنهم، فرضي الرسول والصحابة.

فكان من شدة فرح كعب برضا الله عنه وقبول توبته، أن أراد أن ينخلع من كل ماله، ويخرج منه صدقة لوجه الله تعالى، فيكون إنفاقه فيما يرضى الله ورسوله.

فقال له النبي صلى الله عليه وسلم: أمسك عليك، فالله تعالى لما علم صدق نيتك وحسن توبتك، غفر لك ذنبك، وتجاوز عنك.

ولو لم تفعل هذا، فالله لا يكلف نفساً إلا وسعها.

وقد أنفق بعض ماله، فرحا برضا الله تعالى، وليجد ثوابه مُدَّخراً عنده وأبقى بعضه، ليقوم بمصالحه ونفقاته الواجبة من مؤونة نفسه، ومؤونة من يعول. والله رؤوف بعباده.

ما يستفاد من الحديث:

1- أن من نذر الصدقة بماله كله، أبقى منه ما يكفيه ويكفي من يعول، وأخرج الباقي.

والمذهب عند الحنابلة، يخرج الثلث، ويمسك الباقي.

واستدلوا بأبي لبابة حين انخلع من ماله كله، فقد أمره النبي صلى الله عليه وسلم أن يسمك الثلث. رواه أحمد.

والقول الأول: أولى وأقرب إلى مفهوم الشارع في قصة كعب.

ولأنه لما نذر كل ماله، صار الذي بقدر نفقاته الواجبة، كالمستثنى شرعا، فلا يجوز التصرف فيه، كما لو نذر صيام سنة، فلن يدخل في نذره ما يجب فطره كالعيدين.

2- أن الأولى والأحسن، أن لا ينهك الإنسان ماله بالصدقات، لأن عليه نفقات واجبة، والني صلى الله عليه وسلم يقول " ابدأ بنفسك ثم بمن تعول".

3- أن النفقة على النفس و الزوجة والقريب، عبادة جليلة، وصدقة عظيمة مع النية الحسنة.

فالأحسن أن يتصدق بنية التقرب، وأن لا تطغى نية قضاء الشهرة والشفقة المجردة والمحبة، على نية العمل.

4- أن الصدقة سبب في مَحْوِ الذنوب، لما فيها من رضا الرب تبارك وتعالى والإحسان إلى الفقراء والمساكين، واستجلاب دعائهم.

[1] لفظ (حافية) ليس في (البخاري) كما نبه عليه (عبد الحق) في (الجمع بين الصحيحين).


الإِنشاءُ الطلبي (1) الأَمر

الإِنشاءُ الطلبي
(1) الأَمر
الأَمثلة:
(1) من رسالة لعليّ رضي الله عنه بعث بها إِلى ابن عَباس وكان عاملا بمكة: أَما بعدُ فأَقِمْ لِلنَّاس الحج وَذَكِّرْهُمْ بأَيام الله [1]، واجْلِسْ لهُمُ العصْرَيْن [2] فَأَفْتِ الْمُسْتَفْتىَ، وَعَلِّمِ الجاهلَ، وذَاكر العالِمَ.
(2) وقال تعالى: { وَلْيُوفوا نُذُورَهُمْ وَلْيَطَوَّفوا بالْبَيتِ الْعِتيق}.
(3) وقال: {عليكم أَنْفُسَكُمْ لا يضركم مَنْ ضَلَّ إذا اهـتَدَ يْتُمْ }.
(4) وقال: { وَبِالْوَالِدَيْن إِحْسَاناً }.
(5) وقال أَبو الطيب في مدح سيف الدولة:
وَمِثْلَ سُرَاكَ فَلْيَكُن الطِّلابُ [3] | كذَا فَلْيسْرِ مَنْ طَلَبَ الأعادي
 | (6) وقال يخاطبه:
فأنت الذي صَيّرتَهُ لي حُسَّداً [4] | أَزل حَسَدَ الحُسَّادِ عنِّى بكَبْتهم
 | (7) وقال امرؤ القيس:
بسِقْطِ اللّوَى بَيْنَ الدَّخُول فَحَوْمَل | قِفَا نَبكِ مِنْ ذِكْرَى حَبيب وَمَنْزِلِ[5]
 | (8) وقال أَيضاً:
بصُبْحٍ وَمَا الإِصْباحُ منْكَ بأَمْثَل [6] | أَلا أَيُّها اللَّيْلُ الطَّويلُ أَلا انْجَـل
 | (9) وقال البحتري:
كفاني نَدَاكُمْ عَنْ جمِيعِ المطَالِبِ | فَمَنْ شَاءَ فَلْيَبْخَلْ وَمَنْ شَاءَ فَلْيجُدْ
 | (10) وقال أَبو الطيب:
بَيْنَ طَعْن الْقَنَا يخَفْق البُنــود [7] | عِشْ عَزيزًا أَوْ مُتْ وَأَنتَ كَريمٌ
 | (11) وقال آخر:
وَهَاتُوا كَريماً مَاتَ مِنْ كثْرَةِ البَذل | أروني بخيلا طال عُمْرًا ببُخْـلِهِ
 | (12) و قال غيره:
ولَمْ تستحي فاصْنَعْ ما تشـاء | إذَا لم تَخْشَ عاقِبَةَ الليـالي
(13) وقال تعالى:
{وَكلوا وَاَشْرَبوا حَتَّى يَتَبَيَّنَ لَكُمُ اَلخَيْطُ الأبيض مِن الخَيْطِ الأسود مِنَ الْفَجْر}.
البحث:
إذا تأملت أَمثلة الطائفة الأولى رأيت كلاًّ منها يشتمل على صيغة يُطْلب بها على وجه التكليف والإلزام حصول شئ لم يكن حاصلاً وقت الطلب. تم إذا أَنعمت النظر رأيت طالب الفعل فيها أعظم و أعلى ممن طُلِب الفعل منه. وهذا هو الأمر الحقيقي وإِذا تأَملت صِيغَتَهُ رأَيتها لا تخرج عن أَربع: هي فعل الأمر كما في المثال الأول والمضارع المقرون بلام الأمر كما في المثال الثاني ،واسم فعل الأمر كما في المثال الثالث. و المصدر النائب عن فعل الأمر كما في المثال الرابع.
أنظر إذاً إِلى الطائفة الثانية تجد أَن الأمر جميعها لم يستعمل في معناه الحقيقي وهو طلب الفعل من الأَعلَى للأدنى على وجه الإِيجاب والإِلزام، وإِنما يدل على معان أخرى يُدركها السامع من السياق و قرائن الأحوال.
فأَبو الطيب في المثال الخامس لا يريد تكليفاً ولا يقصد إِلى إِلزام. وإِنما ينصح لمن ينافسون سيف الدولة ويرشدهم إلى الطريق المثلى في طلب المجد وكسب الرفعة. فالأَمر هنا للنصر و الإِرشاد لا للإِيجاب والإلزام.
وصيغة الأَمر في المثال السادس لا يُراد بها معناها الأصلي، لأن المتنبي يخاطب مليكه، والمليك لا يأمره أَحد من شعبه . وإِنما يراد بها الدعاء، وكذلك كل صيغة للأَمر يُخاطِبُ بها الأَدنى من هو أَعلى منه منزلة وشأناً.
وإذا تدبرت المثال السابع وجدت امرأَ القيس يتخيَّل صاحين يستوقفهما ويستبكيهما جرياً على عادة الشعراء، إذ يتخيل أحدهم أَن له رفيقين يصطحبانه في غدُوِّهِ ورواحه، فيوجه إليهما الخطاب، و يفضي إليهما بسره و مكنون صدره، بصيغة الأمر إِذا صدرت من رفيق لرفيقه أو من ندَّ لِنِدِّه لم يُرد بها الإيجاب والإلزام. وإنما يراد بها محض الالتماس.
و امرؤ القيس في المثال الثامن لم يأمر الليل ولم يكلفه شيئاً، لأن الليل لا يسمع ولا يطيع، وإنما أرسل صيغة الأَمر وأَراد بها التمني.
وإذا تدبرت الأمثلة الباقية و تعرفت سياقها وأحطْت مما يكنَفها من قرائن الأحوال أَدركت أَن صيغ الأمر فيها لم تأت للدلالة على المعنى الأصلي: وانما جاءت لتفيد التخيير، والتسوية، والتعجيز، والتهديد والإِباحة على الترتيب.
القواعد:
(37) الأمر طَلَبُ الْفِعْل على وجْهِ الاِسْتِعْلاء.
(38) لِلأَمْر أَرْبَعُ صِيَغ: فِعْلُ الأمر، والْمُضَارعُ المقرونُ بلام الأَمْر واسمُ فِعْل الأَمْر، والمَصْدرُ النَّائِبُ عَنْ فِعْل الأَمْر.
(39) قَدْ تَخْرُجُ صِيغ الأَمْر عَنْ مَعْناها الأصلي إِلى مَعانِ أُخْرَى تُسْتفاد مِنْ سِياق الكلام، كالإِرشَادِ، والدّعاءِ، والالْتماس، و التمني، والتَّخْيير والتَّسْوية و التَّعْجيزِ، والتَّهْديدِ، والإِباحةِ.
نموذج
لبيان صيغ الأمر وتعيين المراد من كل صيغة فيما يأتي:
(1) قال تعالى خطاباً ليحيى عليه السلام: {خُذِ الكِتَابَ بقُوه }.
(2) قال الأرجاني:
يَوما و إن كُنْتَ مِنْ أهل المشورات | شاور سِواكَ إذَا نابتـكَ نائِبَـــة
(3) وقال أبو العتاهية:
وارْغَبْ بنَفسِكَ عن رَدَى اللذات[8] | واخفِضْ جناحكَ إِن مُنِحْت إمَارة
وقال أبؤ العلاء:
ويَا نَفْس جدِّي إن دهْرَكِ هازلُ [9] | فيا موت زُرْ إِنَّ الحَياةَ ذَمِـيـمة
(5) وقال آخر:
أَرَى ما تَريْن أَو بخِيلاً مُخَـلَّدا[10] | أريني جَواداً ماتَ هَزْلاً لعـــلني
قال خالد بن صفْوَان [11] ينصح ابنه:
دع مِنْ أعمال السر ما لا يَصْلحُ لكَ في العلانيَةِ.
(7) و قـال بشار بن بُرد:
مُقَارفُ ذَنْب مَرَّةً و مُجانبُه[12] | فَعِش واحداً أو صِلْ أخَاكَ فإنَهُ
(8) و قال تعالى:
{قُل تَتمَتًعوا فإن مَصِيرَكُم إلى النار }.
(9) و قال أبو الطيب يخاطب سيف الدولة:
وَلاَ تُعْطِيَنَّ الناسَ ما أنا قائلُ [13] | أَخَا الجود أعط النَّاسَ ما أنت مالِكٌ
(10) و قال قطري بن الفُجَاءَة [14] يخاطب نفسه :
فَما نَيْلُ الخْلود بمـستَـطاعِ | فَصبْرًا في مجال المـوْتِ صـــبرًا

الإجابة
 | المعنى المراد | صيغة الأمر | الرقم | المعنى المراد | صيغة الأمر | الرقم
 | التعجيز | أريني | 5 | المعنى الحقيقي للأمر | خذ الكتاب | 1
 | الإرشاد | دع من أعمال السر | 6 | الإرشاد | شاور سواك | 2
 | التخير | فعش واحداً أو صل أخاك | 7 | " | واخفض جناحك | 3
 | المعنى الحقيقي للأمر | قل | 8 | " | وارغب بنفسك |
 |  | تمتعو |  |  |  |
 | دعاء | أعط الناس | 9 | التمني | زر | 4
 | المعنى الحقيقي للأمر | صبراً | 10 | " | جدي |
تمرينات
(1) لم كانت صيغ الأمر في الأمثلة الآتية تفيد الإِرشاد، و الالتماس،والتعجيز، و التمني، والدعاء على الترتيب؟:
ولاَ يغُرُّكَ مِنْهم ثَغْر مُبْتَسمِ | (1) وكُنْ على حَذرِ للنَّاس تَسْتُرُه
أوْ أعِيدا إليَّ عهد الشبابِ | (2)يا خليلي خلِّياني ومـا بي
و عِمى صبَاحاً دار عَبلَةَ و اسلمي [15] | (3) يا دارِ عبْلَةَ بالجواء تكلمي
(2)لم كانت صيغ الأمر في الأمثلة الآتية تفيد الدعاءَ والتعجيز، والتسوية، على الترتيب؟:
(1) اسْلَمْ يزيدُ فَما في الدين من أوَدٍ إذا سلمت و ما في المُلكِ منْ خَلل [16]
(2) أرني الذي عاشَرْتَهُ فَوَجدْتَه مُتَغاضِياً لَكَ عَنْ أقَلىِّ عثار
(3) اصبروا أوْ لا تصبروا.
(3) بين صيغ الأمر و ما يراد بها في ما يأتي:
(1) نَصح أحدُ الخلفاء عاملاً له فقال:
تَمسك بحبل القرآن واستنصحه، وأحِلَّ حلالَه و حرِّم حرامه.
(2)وقال حكيم لابنه:
يا بُنَيَّ اسْتَعِذْ باللهِ من شِرَار النَّاس، وكنْ مِنْ خِيارهِمْ على حَذَر.
(3) يا بُني زاحِم العلماء برُكْبَتَيك وأنْصتْ إليهم بأذنيْكَ، فإن القلبَ يحْيا بنور العلم كما تحي الأرض الميْتَةُ بمطر السماء.
(4) و قال أبو الطيب يخاطب سيف الدولة:
بشعري أتَاكَ المادحـون مُردّدَا [17] |  |  | أجزني إذا أنشِدت َشِعْرًا فـإنما
أنا الطائر المحكي والأخر الصدى [18] |  |  | ودع كلَّ صوّتٍ غَيْر صوتي فإنني
(5) قال البحتري:
صرْف الحوادث والزّمان الأنْكا |  | فاسْلَم سَلامةَ عِرْضِكَ الموفُورِ منْ
(6) و قال أبو نواس:
منُّكَ المَعْرُوف مَـنْ كـدَره [19] |  | فامـض لا تمنُنْ علىَّ يــدًا
(7)و قال الصِّمة بن عبد الله:
وقلً لِنجد عَندنا أن يُودَّعـا [20] | قِفَا وَ دِّعا و من حَلَّ بالحِـمَى
(8) قال تعالى:
{يا مَعْشَر الجنِّ والإنْس إن استطعتم أن تَنْفُذوا مِنْ أقْطار السماواتِ والأرض فانْفُذُوا لا تَنْفُذوا إلأ بسُلْطان}.
(9) وقال أبو الطيب:
رأيتُكَ تُصْفِى الوُد منْ لَيْس جازِيا [21] |  | أقِلَّ اشتياقا أيها القَلْبُ رُبَّمــا
(10) قال مهيار الديلمــى:
أمينِ الغيْبِ أو عش الوحـــادِ |  |  | و عِــش إما قرينَ أخِ وفي
(11) و قال المعرى:
نَ قَلِيلَ العزَاءَ بالإسْـــعـادِ [22] |  |  | أبَنَاتِ الهَدِيل أسعدن أو عـد
نَّ اللواتي تُحسِنَّ حفظ الـوِدَاد [23] | إِيـهِ لله دركـُّنَّ فـأنـتـ
(4) (1) هات أمثلة لصيغ الأمر الأربع، بحيث يكون المعنى الحقيقي للأمر هو المراد في كل صيغة.
(2) هات مثالين لصيغة الأمر المفيد التخيير.
(3) "" " " " التهديد
(4) "" " " " التعجيز.
(5) اِلعَبْ واهجُر قراءةَ الدرْس.
قد يكون الأمر في الجملتين السابقتين للتوبيخ أَو للإرشاد، أو للتهديد. فبين حال المخاطب في كل حال من الأحوال الثلاث.
(6) اسبح في البحر
قد يكون الأمر في الجملة السابقة للدعاء، أو للالتماس، أو للتعجيز، أو للإرشاد، فبين حال المخاطب في كل من الأحوال الأربعة
(7) حول الجمل الخبرية إلى جمل إنشائية أمرية واستوف جميع صيغ الأمر: أنت تبكر في عملك. يخرج علي إلى الرياض. تصبر نفسي على الشدائد. يأخذ البطل سيفه. يثبت هشام في مكانه. يترك محمد المزاح.
(8) اشرح ما يأتي وبين ما راعك من بلاغته وحسن تأديته المعنى:
كان أبو مسلم [24] يقول لقوّاده: "أشعروا قلوبكم الجراءة فإنها من أسباب الظفر، وأكثروا ذكر الضغائن فإنها تبعث على الإقدام، والزموا الطائفة فإنها حصن المحارب".

[1] يريد أيام الله التي عاقب فيها الماضين على سوء أعمالهم.

[2] يريد بالعصرين الغداة و العشي من باب التغليب.

[3] السري السير ليلا.

[4] كبته : أذله يقول أنت صيرتهم حاسدين لي بما أفضت علي من نعمتك فاصرف شر حسدهم عني بإذلالهم.

[5] قفا: أمر للاثنين بالوقوف. الذكرى التذكر و سقط اللوى و الدخول و حومل مواضع يقول لرفيقه قفا و أعيناني بالبكاء لتذكر حبيب فارقته و منزل خرجت منه و هذا المنزل بين هذه المواضع.

[6] الانجلاء الانكشاف والأمثل الأفضل .أني أقاس من همومي نهارا ما أقاسيه ليلا.

[7] خفق البنود: اضطرابها و البنود جمع بند و هو العلم الكبير.

[8] المراد بخفض الجناح التواضع، و الردى: الهلاك.

[9] يفضل الموت على الحياة و يأمر نفسه أن تأخذ في طريق الجد لأن الدهر غير جاد.

[10] الهزل بالضم و بالفتح: الضيق و الفقر.

[11] كان من فصحاء العرب و المشهورين و كان يجالس عمر بن عبد العزيز وهشام بن عبد الملك، وله معها أخبار، ولد ونشأ بالبصرة، وكان أيسر أهلها مالا، توفي سنة 115هـ.

[12] مقارف الذنب: مرتكبه يقول إذا أردت الا يزل معك صديق فعش منفردا و ذلك مستحيل أما إذا أردت أن تعيش مع الناس فسامح إخوانك و صلهم على ما بهم من عيوب.

[13] يقول أعط الناس أموالك و لا تعطهم شعري. أي لا تحوجني إلى مدح غيرك.

[14] هو أحد رؤوس الخوارج فارس مذكور و شاعر الإسلامي المشهور سلموا عليه بالخلافة ثلاث عشرة سنة.

[15] البيت لعنترة بن شداد، وعبلة: اسم امرأة، و الجواء: واد في ديار بني عبس، و عمي صباحا: انعمي، يقول للدار: أخبريني عن اهلك انعم الله حالك و سلمك من البلى.

[16] الأود: العوج و الخلل الفساد في الأمر.

[17] أ جزني: كافئني، يقول: إذا أنشدك شعرا فاجعل جائزته لي لأن الذي أنشدته هو شعري أتاك به المادحون يرددونه عليك و المعنى انهم يسلخون معاني أشعاري و يقتبسون ألفاظي و يمدحونك.

[18] المعنى: لا يقال غير شعري فان الشعر هو الأصل و غيره حكاية له كالصدى الذي يحكي صوت الصائح.

[19] لا تمنن: لا تمتن، واليد: النعمة، يقول: لا تمتن على بما أسديت إلى من النعم فان المنة تهدم الصنيعة.

[20] الحمى: موضع فيه ماء و كلأ يمنع الناس منه، و النجد: كل ما ارتفع من تهامة إلى أرض العراق، يقول: يا خليلي قفا حتى تودعا نجدا و من سكن حماه والتوديع قليل عندي على النجد فإنه جدير بأكثر من ذلك.

[21] أ قل فعل الأمر من الإقلال، و تصفي: تخلص، يقول لقلبه: لا تشتق إلى من فارقته فانك تخلص الود لمن لا يجزيك عليه بود مثله.

[22] الهديل: الذكر من الحمام أو صوته أو هو اسم الفرخ من عهد نوح كما تزعم العرب.

[23] إيه اسم فعل الأمر، و معناه طلب الزيادة من حديث أو عمل.

[24] هو عبد الرحمن بن مسلم القائم بالدعوة العباسية، وأحد كبار القادة، كان فصيحا في العربية والفارسية، عالما بالأمور مقداما داهية حازما يروي الشعر ويقوله، وبلغ في عمره القصير منزلة عظماء العالم، وقد قتله المنصور لما رأى منه طمعا في الملك سنة 137هـ.


قاعدة أساس الخير

أساس كل خير أن تعلم أن ما شاء الله كان وما لم يشأ لم يكن. فتيقن حينئذٍ أن الحسنات من نعمه فتشكره عليها وتتضرعَ إليه أن لا يقطعها عنك، وأن السيئات من خذلانه وعقوبته. فتبتهل إليه أن يحول بينك وبينها. ولا يكلك في فعل الحسنات وترك السيئات إلى نفسك0 وقد أجمع العارفون على أن كلَّ خير فأصله بتوفيق الله للعبد. وكل شر فأصله خذلانه لعبده. وأجمعوا أن التوفيق أن لا يكلك اللهُ إلى نفسك، وأن الخذلان هو أن يُخلي بينك وبين نفسك، فإذا كان كل خيرٍ فأصله التوفيق وهو بيد الله لا بيد العبد، فمفتاحه الدعاء والافتقار وصدق اللجأ والرغبة والرهبة إليه. فمتى أعطى العبد هذا المفتاح فقد أراد أن يفتح له. ومتى أضله عن المفتاح بقي باب الخير مرتجاً دونه.

قال أمير المؤمنين عمر بن الخطاب: "إني لا أحمل هم الإجابة، ولكن هم الدعاء، فإذا أُلهمت الدعاء فإن الإجابة معه". وعلى قدر نية العبد همته ومراده ورغبته في ذلك يكون توفيقه سبحانه واعانته. فالمعونة من الله تنزل على العباد على قدر هممهم وثباتهم ورغبتهم ورهبتهم، والخذلان ينزل عليهم على حسب ذلك، فالله سبحانه أحكم الحاكمين وأعلم العالمين. يضعُ التوفيق في مواضعه اللائقة به، والخذلان في مواضعه اللائقة به وهو العليم الحكيم، وما أُتيَ من أُتيَ إلا من قبل إضاعة الشكر وإهمال الافتقار والدعاء، ولا ظفرَ من ظفرَ بمشيئة الله وعونه إلا بقيامه بالشكر وصدق الافتقار والدعاء، وملاك ذلك الصبر، فإنه من الإيمان بمنزلة الرأس من الجسد، فإذا قطع الرأس فلا بقاءَ للجسد.

قسوة القلب وصفاؤه:

ما ضرب عبد بعقوبة أعظم من قسوة القلب والبعد عن الله. خلقت النار لإذابة القلوب القاسية، أبعد القلوب من الله القلب القاسي، إذا قسا القلب قحطت العين. قسوة القلب من أربعة أشياء إِذا جاوزت قدر الحاجة: الأكل والنوم والكلام والمخالطهّ. كما أن البدن إذا مرض لم ينفع فيه الطعام والشراب، فكذلك القلب إذا مرض بالشهوات لم تنجع فيِه المواعظ.

من أراد صفاء قلبه فليؤثر الله على شهواته. القلوب المتعلقة بالشهوات محجوبة عن الله بقدر تعلقها بها. القلوب آنية الله في أرضه. فأحبها إليه أرقها وأصلبها وأصفاها. شغلوا قلوبهم بالدنيا. ولو شغلوها بالله والدار الآخرة لجالت في معاني كلامه وآياته المشهودة ورجعت إلى أصحابها بغرائب الحكم وطرف الفرائد. إذا غذي القلب بالتذكر وسقي بالتفكر ونقي من الدغل [1] . رأى العجائب وألهم الحكمة. ليس كل من تحلى بالمعرفة والحكمة وانتحلها كان من أهلها، بل أهل المعرفة والحكمة الذين أحيوا قلوبهم بقتل الهوى. وأما من قتل قلبه فأحيى الهوى. فالمعرفة والحكمة عارية على لسانه.

خراب القلب من الأمن والغفلة، وعمارته من الخشية والذكر.

إذا زهدت القلوب في موائد الدنيا قعدت على موائد الآخرة بين أهل تلك الدعوة، وإذا رضيت بموائد الدنيا فاتتها تلك الموائد.

الشوق إلى الله ولقائه نسيم يهب على القلب يروح عنه وهـج الدنيا.

من وطن قلبه عند ربه سكن واستراح، ومن أرسله في الناس اضطرب واشتد به القلق.

لا تدخل محبة الله في قلب فيه حب الدنيا إلا كما يدخل الجمل في سم الابرة.

إذا أحب الله عبدًا اصطنعه لنفسه واجتباه لمحبته واستخلصه لعبادته، فشغل همه به ولسانه بذكره وجوارحه بخدمته.

القلب يمرض كما يمرض البدن وشفاؤه في التوبة والحمية، ويصدأ كما تصدأ المرآة وجلاؤه بالذكر، ويعرى كما يعرى الجسم وزينته التقوى، ويجوع ويظمأ كما يجوع البدن، وطعامه وشرابه المعرفة والمحبة والتوكل والإنابة والخدمة.

حكم متفرقة:

إياك والغفلة عمن جعل لحياتك أجلا ولأيامك وأنفاسك أمدًا ومن كل ما سواه ولا بد لك منه.

من ترك الاختيار والتدبير في طلب زيادة دنيا أو جاه أو في خوف نقصان أو في التخلص من عدو. توكلا على الله وثقة بتدبيره له وحسن اختياره له، فألقى كنفه بين يديه وسلم الأمر إليه ورضي بما يقضيه له. استراح من الهموم والغموم والأحزان. ومن أبى إلا تدبيره لنفسه وقع في النكد والنصب سوء الحال والتعب. فلا عيش يصفو ولا قلب يفرح ولا عمل يزكو ولا أمل يقوم ولا راحة تدوم، والله سبحانه سهل لخلقه السبيل إليه وحجبهم عنه بالتدبير. فمن رضي بتدبر الله له وسكن إلى اختياره وسلم لحكمه أزال ذلك الحجاب. فأفضى القلب إلى ربه واطمأن إليه وسكن.

المتوكل لا يسأل غير الله ولا يرد على الله ولا يدخر مع الله.

من شغل بنفسه شغل عن غيره، ومن شغل بربه شغل عن نفسه.

الإخلاص هو ما لا يعلمه ملك فيكتبه ولا عدو فيفسده ولا يعجب به صاحبه فيبطله.

الرضا سكون القلب تحت مجاري الأحكام.

الناس في الدنيا معذبون على قدر هممهم بها.

للقلب ستة مواطن يجول فيها لا سابع لها، ثلاثة سافلة وثلاثة عالية، فالسافلة: دنيا تتزين له، ونفس تحدثه، وعدو يوسوس له. فهذه مواطن الأرواح السافلة التي لا تزال تجول فيها. والثلاثة العالية: علم يتبين له، وعقل يرشده، وإله يعبده. والقلوب جوالة هذه المواطن.

اتباع الهوى وطول الأمل مادة كل فساد، فان اتباع الهوى يعمي عن الحق معرفة وقصدًا، وطول الأمل ينسي الآخرة ويصد عن الاستعداد لها.

لا يشم عبد رائحة الصدق ويداهن نفسه أو يداهن غيره.

إذا أراد الله بعبد خيراً جعله معترفاً بذنبه ممسكاً عن ذنب غيره، جواداً بما عنده زاهداً فيما عند غيره محتملا لأذى غيره. وإن أراد به شراً عكس ذلك عليه.

الهمة العلية لا تزال حائمة حول ثلاثة أشياء: تعرف لصفة من الصفات العليا تزداد بمعرفتها محبة وإرادة، وملاحظة لمنة تزداد بملاحظتها شكراً وطاعة، وتذكر لذنب تزداد بتذكره توبة وخشية. فإذا تعلقت الهمة بسوى هذه الثلاثة جالت في أودية الوساوس والخطرات.

من عشق الدنيا نظرت إلى قدرها عنده فصيرته من خدمها عبيدها وأذلته. ومن أعرض عنها نظرت إلى كبر قدره فخدمته وذلت له.

إنما يقطع السفر ويصل المسافر بلزوم الجادة وسير الليل، فإذا حاد المسافر عن الطريق ونام الليل كله فمتى يصل إلى مقصده ؟

[1] أي الفساد.


الفصل الثالث

التكامل الاقتصادي والتبادل التجاري

بين الدول الإِسلامية

ثانياً التبادل التجاري بين دول العالم الإِسلامي

أولاً التكامل الإِقتصادي بين الدول الإِسلامية

أولاً التكامل الإِقتصادي بين الدول الإِسلامية | أعلى

يقصد بالتكامل الاقتصادي بين الدول الإِسلامية أن هذه الدول تستطيع أن تكفي حاجاتها الاقتصادية إذا ما تعاونت فيما بينها.

ويمتد العالم الإِسلامي امتداداً كبيراً ما بين أندونيسيا في الشرق والمغرب في الغرب وبين ضفاف نهر الفولجا وأواسط آسيا في الشمال وأواسط إفريقيا في الجنوب. ويشغل مساحة تزيد على اثنين وعشرين مليون كيلومتر مربع، وقد كان لهذا الامتداد الكبير أثره في إمكانية تحقيق التكامل الاقتصادي والاكتفاء الذاتي للأسباب الآتية:

( أ ) تنوع المناخ: يؤدي تنوع المناخ بطبيعة الحال إلى تنوع الغلات الزراعية، فالزيتون يزرع في البلاد المطلة على البحر المتوسط والشاي في أندونيسيا وبنجلاديش والنخيل الزيتي في أندونيسيا وغربي إفريقيا، وكذا الكاكاو.

(ب) تنوع موارد الثروة الحيوانية والسمكية: ووجود مصائد الأسماك في المملكة المغربية وموريتانيا على سواحل المحيط الأطلسي، وفي الصومال وجمهورية اليمن على المحيط الهندي، وفي أندونيسيا.

(جـ) تنوع موارد الثروة المعدنية: مثل البترول، والحديد، والفوسفات، والرصاص، والنحاس، والمنجنيز، والكروم، والألمنيوم.

(د) تنوع الثروة الزراعية: تتصدر دول العالم الإِسلامي إنتاج العالم من المحصولات الزراعية الآتية:

التوابل: وتنتج الدول الإِسلامية منها أكثر من 90% من الإِنتاج العالمي.

زيت النخيل: وتنتج الدول الإِسلامية منه أكثر من 80% من الإِنتاج العالمي.

أكثر من 98% من إنتاج التمور في العالم.

أكثر من 70% من إنتاج الفول السوداني في العالم.

أكثر من 90% من إنتاج اللبان في العالم.

تنتج أندونيسيا 90% من مادة الكينا.

الكاكاو: وتنتج منه الدول الإِسلامية نحو 50% من الإِنتاج العالمي.

المطاط: وتنتج منه 85% من إنتاج العالم.

الجوت: وتنتج منه 80% من إنتاج العالم.

القطن: وتنتج منه 43% من إنتاج العالم.

وتنتج دول العالم الإِسلامي كميات كبيرة من الفواكه مثل: الحمضيات، والعنب، وزيت الزيتون، والموز الذي يصدر من الصومال ونيجيريا.

(هـ) تنوع الإِنتاج بين دول العالم الإِسلامي، إذ أننا لا نجد من بين الدول الإِسلامية دولة واحدة تملك من موارد الإِنتاج الذاتية ما يحقق لسكانها رخاءً وأمناً غذائياً مستمراً، والدول الإِسلامية كلها تقريباً تعتمد على تصدير المواد الأولية بأسعار رخيصة وتستورد منتجات صناعية بأسعار مرتفعة.

توفر مقومات الصناعة في العالم الإسلامي:

رأس المال: توفر الأرصدة المالية الضخمة الكفيلة بقيام نهضة صناعية وذلك في دول العالم الإِسلامي البترولية مثل المملكة العربية السعودية وإيران والكويت وبقية دول الخليج العربي.

الأيدي العاملة: تتوفر الأيدي العاملة في كثير من الدول الإِسلامية مثل أندونيسيا وبنجلاديش وباكستان ومصر وتركيا.

المواد الخام: تتوفر المواد الخام بجميع أنواعها الزراعية والحيوانية والمعدنية.

القوى المحركة: وتتمثل في البترول الذي تمثل دول العالم الإِسلامي المكانة الأولى في تجارته وإنتاجه، كما تضم أكبر كمية من الاحتياطي العالمي، ويوجد الفحم في تركيا وكازاكستان وبلاد المغرب، كما تستغل مساقط المياه في توليد الكهرباء كما هو الحال في السد العالي وسد أسوان بمصر، وفيجيشا في أذربيجان، وكبرام كوم ونوريك في طاجكستان.

الأسواق: تستطيع أسواق العالم الإِسلامي استيعاب ما يمكن أن تنتجه الدول الإِسلامية المختلفة من منتجات صناعية.

ثانياً التبادل التجاري بين دول العالم الإِسلامي

أعلى

يستند التبادل التجاري على أساسين هامين، الأول وجود فائض في الإِنتاج، والثاني وجود تنوع واختلاف الإِنتاج.

والتبادل التجاري بين دول العالم الإِسلامي محدود للأسباب الآتية:

( أ ) تشابه الغلات الفائضة بين كثير من دول العالم الإِسلامي.

(ب) ارتباط اقتصاديات كثير من الدول الإِسلامية بدول غير إسلامية.

(جـ) عدم وجود طرق مواصلات جيدة تربط بين معظم هذه الأقطار.

(د) تطبيق سياسة الحماية الجمركية في كثير من الدولة الإِسلامية مما يعوق التبادل التجاري بين هذه الدول.

(هـ) باختلاف العملات التي تتعامل بها دول العالم الإِسلامي يؤدي إلى صعوبة تسديد المدفوعات ويعرقل نمو العلاقات التجارية بينها.

(و) منافسة السلع والمصنوعات الأجنبية في أسواق العالم الإِسلامي.

(ز) معظم صادرات الدول الإِسلامية مواد خام تتجه نحو الدولة الصناعية.

ويمكن تنمية التبادل التجاري عن طريق مجموعة من الإِجراءات التالية.:

1- إعفاء الواردات القادمة من الدول الإِسلامية من والرسوم الجمركية.

2- تشجيع عقد الاتفاقيات التجارية بين الدول الإِسلامية.

3- إنشاء شركات نقل إسلامية جوية وبحرية وبرية.

4- توحيد نظم الاستيراد والتصدير بين أقطار دول العالم الإِسلامي.

5- تشجيع قيام المشروعات الإِسلامية المشتركة.

6- الاتفاق على عملة إسلامية (دينار إسلامي) يكون وحدة التعامل بين الدول الإِسلامية.

أسئلـة تطبيقيــة:

1- اذكر الأسباب التي يمكن أن تساعد على تحقيق تكامل اقتصادي واكتفاء ذاتي بين دول العالم الإِسلامي.

2- اذكر الأسباب التي جعلت التبادل التجاري بين دول العالم الإِسلامي محدوداً.

3- كيف يمكن تنمية التبادل التجاري بين دول والعالم الإِسلامي؟

4- يحتل العالم الإِسلامي مكانة عالية في إنتاج بعض المحاصيل الزراعية. وضح ذلك.

5- اشرح مقومات قيام الصناعة في العالم الإِسلامي.


باب الوديعة

وهي أمانة عند المودع لا ضمان عليه فيها إلا أن يتعدى، وإن لم يحفظها في حرز مثلها أو مثل الحرز الذي أمر بإحرازها فيه أو تصرف فيها لنفسه، أو خلطها بما لا تتميز منه، أو أخرجها لينفقها ثم ردها، أو كسر ختم كيسها، أو جحدها ثم أقر بها، أو امتنع من ردها عند طلبها مع إمكانه ضمنها، دان قال: ما أودعتني ثم ادعى تلفها أو ردها لم يقبل منه، وإن قال: ما لك عندي شيء ثم ادعى ردها أو تلفها قبل، والعارية مضمونة وإن لم يتعد فيها المستعير.

باب الوديعة

(وهي أمانة عند المودع لا ضمان عليه فيها إلا أن يتعدى) سواء ذهب معها شيء من مال المودع أو لم يذهب، وعنه إذا ذهبت من بين ماله كرمها، لما روي عن عمر بن الخطاب أنه ضمن أنس بن مالك وديعة ذهبت من بين ماله، ودليل الأولى أن الله سبحانه سماها أمانة، والضمان ينافي الأمانة، ويروى ذلك عن جماعة من الصحابة، ولأن المستودع يحفظها لصاحبها متبرعاً فلو ضمن لامتنع الناس من قبول الودائع فيضر بهم لحاجتهم إليها، وما روي عن عمر محمول على التفريط من أنس في حفظها فلا ينافي ما ذكرناه، فأما إن تعدى فيها أو فرط في حفظها فتلفت ضمنها بغير خلاف نعلمه.

مسألة: (ويلزمه حفظها في حرز مثلها، فإن تركها في دون حرز مثلها ضمن) لأن الإيداع يقتضي الحفظ. فإن أطلق حمل على المتعارف وهو حرز المثل، وهو ما جرت العادة بحفظ مثلها فيه، في الدراهم والدنانير في الصناديق من وراء الأقفال، والثياب في البيوت والمخازن من وراء السكاكر والأغلاق، والخشب في الحضائر والغنم في الصير.

مسألة: (فإن أمره صاحبها بإحرازها في حرز فجعلها في دونه ضمن) لأن صاحبها لم يرضه، وإن أحرزها في مثله أو فوقه لم يضمن؛ لأن من رضي شيئًا رضي مثله وفوقه وقيل يضمن لأنه خالف أمره لغير حاجة [أشبه ما لو نهاه].

مسألة: وإن (تصرف فيها لنفسه) فركب الدابة لغير نفعها أو لبث الثوب فتلف (ضمن) لأنه تعدى فيها فبطل استئمانه.

مسألة: وإن (خلطها بما لا تتميز منه) فقد فوت على نفسه إمكان ردها بعينها فوجب أن يضمنها كما لو ألقاها في مهلكة.

مسألة: وإن (أخرجها لينفقها ثم ردها) ضمن) لأنه هتك الحرز بغير عذر.

مسألة: وإن (كسر ختم كيسها) ضمن ذلك.

مسألة: وإن (جحدها ثم أقر بها) ضمنها لأنه يجحده بطل استئمانه عليها.

مسألة: وإن (امتنع من ردها عند طلبها مع إمكانه ضمنها) لأنه تعدى بالامتناع من ردها فصار كالغاصب.

مسألة: (وإن قال: ما أودعتني، ثم ادعى تلفها أو ردها لم يقبل منه) لأنه مكذب لإنكاره الأول معترف على نفسه بالكذب المنافي للأمانة.

مسألة: (وإن قال ما لك عندي شيء، ثم ادعى ردها أو تلفها قبل) لأن من تلفت الوديعة عنده من غير تفريط من حرزه فلا شيء لمالكها عنده.

مسألة: (والعارية مضمونة وإن لم يتعد فيها المستعير) لما روي عن النبي صلى الله عليه وسلم أنه قال في خطبته عام حجة الوداع: "العارية مؤداة والمنحة مردودة والدين مقضي والزعيم غارم" وروى صفوان بن أمية "أن النبي صلى الله عليه وسلم استعار منه يوم حنين أدراعاً، فقال: أغصباً يا محمد؟ قال: بل عارية مضمونة " رواه أبو داود.


احكام اللام

أحكام اللام

لها أَربعةُ أَحكام: التفخيم ويقال (التغليظ)، والترقيق، والإظهار، والإِدغام.

أَما بالنسبة للتفخيم والترقيق: فإِن الأصل في اللام الترقيق لأنها حرف مُسْتَفِلٌ ولا تُفخم إِلا في اسم الجلالة وذلك في حالتين:

1- إِذا وقعتْ بعد فتحٍ مثل: " قَالَ الَّلهُ " " شَهِدَ الَّله ".

2- إِذا وقعتْ بعد ضمٍ: " يَقوْلُ الَّلهُ" " قَالوا اللَّهُم ".

فإِذا وقع قبل هذه اللام كسرٌ فلا خلاف في ترقيقها مطلقاً- أَي سواء كانت الكسرة متصلةً بها أَم كانت منفصلةً عنها، وعارضةً أَم أَصليةً- مثل:

"لَّلهِ " "بسْم الَّلهِ " "قُل الَّلهم " "ما يفتح الّلهُ " "أحد الله ".

أَما بالنسبة للإظهار والإدغام فهو في " الْ " التي تدخل على بقية الأسماءِ كما يأتي:

(الإظهار): تُظهر اللام فى " أل " إِذا وقع بعدها حرفٌ من حروف (ابْغِ حَجَّكَ وَخَفْ عَقِيمَهُ) ومجموعها أَربعة عشر حرفاً، إِذا وقع أَحدها بعد اللام أُظهرتْ وتُسمَّى حينئذٍ (اللامَ القمرية) وعلامتها خُلوُّها من التشديد، مثل:

" الْقَمْر " " الْعَلِيمْ " " الْخَبِيْر " " الْعَرش " " الْقَوْل " " اْلإيْمَان ".

(الإدغام): يجب إِدغام اللام عند بقيةِ الأحرف وتُسمى حينئذٍ (اللام الشمسية) وعلامتها وجود التشديد بعدها مثل:

" الشَّمْس " " النَّار " " النَّاس " " الضالين" " السُّوء " "الرجز".

أَما اللام في الأفعال فتُظهر دائماً إِلا عند المماثل أَو المُجَانِسِ كما سيأتي عند الكلام عن الإدغام.


التفسير النبوي

لاشك أن الرسول صلى الله عليه وسلم هو المصدر الثاني الذي كان يرجع إليه الصحابة في تفسيرهم لكتاب الله تعالى، فكان الواحد منهم إذا أشكلت عليه آية من كتاب الله رجع إلى رسول الله صلى الله عليه وسلم في تفسيرها، فيبين له ما خفي عليه، لأنه صلى الله عليه وسلم المبين والمفسر للقرآن الكريم، قال تعالى: {وَأَنزَلْناَ إِلَيْكَ الّذِكْرَ لِتُبَيّنَ لِلنَّاسِ مَا نُزّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [1] .

والذي يرجع إلى كتب السنة يجد أنها قد أفردت للتفسير باباً من الأبواب التي اشتملت عليها، ذكرت فيه كثيراً من التفسير بالمأثور عن رسول الله صلى الله عليه وسلم فمن ذلك [2] .

(أ)- عن عقبة بن عامر رضي الله عنه قال: "سمعت رسول الله صلى الله عليه وسلم وهو على المنبر يقول: {وَأَعِدُّواْ لَهُم مَّا استطعتم مِن قُوَّةٍ} [3] ألا إن القوة الرمي، ألا إن القوة الرمي ، ألا إن القوة الرمي" [4].

(ب) عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "صلاة الوسطى صلاة العصر" [5] .

(جـ) عن عدي بن حاتم رضي الله عنه عن النبي صلى الله عليه وسلم قال: "اليهود مغضوب عليهم والنصارى ضلال" [6] .

[1] سورة النحل آية رقم (44).

[2] التفسير والمفسرون للدكتور الذهبي ج 1، ص 45، بتصرف .

[3] سورة الأنفال آية (60).

[4] رواه مسلم ج13 ص 64 كتاب الإِمارة.

[5] رواه الترمذي جـ1 ص 339 برقم 181 في مواقيت الصلاة.

[6] رواه الترمذي جـ5 ص 204 برقم 2954 في التفسير.


بَابُ نهي المشتري

عن بيع الطعام قبل قبضه

الحديث الأول

عَنْ عَبْدِ الله بنِ عُمَرَ رَضيَ الله عَنْهُمَا: أن رَسُولَ الله صلى الله عليه وسلم قال:

" مَنِ ابتاعَ طَعَاماً فَلا يَبِعْهُ حَتَى يَسْتَوْفِيَهُ ".

وفي لفظ: " حَتَّى يَقْبِضَهُ " وعن ابن عباس.. مثله.

: الغريب

: يعنى من اشترى. طعاماً- لغة- كل مطعوم، من مأكول ومشروب . وفي الصدر الأول، إذا أطلق الطعام في الحجاز، انصرف إلى الْبُر خاصة.

من ابتاع

المعنى الإجمالي :

لما كان قبض الطعام من متممات العقد، ومكملات الملك، نهى الشارع الحكيم، المشترى عن بيعه حتى يقبضه ويستوفيه، ويكون تحت يده وتصرفه،

لأنه- قبل القبض- عرضة للتلف في ضمان البائع، ولأن العقد عليه قبل القبض، ربما سبب فسخ العقد الأول.

فاٍن كان بخسارة، حاول المشترى الفسخ، وإن كان بربح، حاوله البائع.

ما يستفاد من الحديث:

1- النهى عن بيع الطعام قبل قبضه.

2- في لفظ [ حتى يستوفيه ] ما يشعر بأنه خاص بما يحتاج إلى حق توفية، وهو المكيل والموزون.

وفي لفظ [ حتى يقبض ] ما يفيد عموم النهي عن البيع، في الجزاف والمكيل ، والموزون، ويأتي الخلاف في ذلك إن شاء اللّه تعالى.

3- جواز بيعه بعد القبض والاستيفاء.

4- النهى ورد في الحديث بالتصرف فيه بالبيع، ولكن ألحق كثير من العلماء- ومنهم الشافعية، والحنابلة- بعض عقود تدخل تحت مسمى البيع، أو تكون وسيلة إليه كالإجارة، والهبة على عوض، والرهن، والحوالة.

5- أما ماعدا البيع وما يجرى مجراه، فيجوز التصرف فيه، لأنها عقود يتسامح فيها بالغرر اليسير، ولأنها لم تقصد للربح فمحذور محاولة فسخ العقد المشار إليها خفية.

اختلاف العلماء:

ذهبت الحنفية والشافعية، إلى المنع من بيع أي شيء قبل قبضه، وهو رواية قوية عن الإمام أحمد، اختارها من أصحابه " ابن عقيل " والشيخ تقي الدين. وقال الشيخ: وعليه تدل أصول أحمد، واختارها " ابن القيم " وصححها، وذكر أن أحاديثها لا تنافي أحاديث الطعام، وأطال القول فيها. لكن الحنفية استثنوا بيع العقار، فيجوز- عندهم- ولو قبل قبضه.

وذهبت المالكية في المشهور عنهم، إلى منع ما بيع من الطعام بالكيل والوزن خاصة.

وذهبت الحنابلة، في المشهور من مذهبهم: إلى منع ما بيع بكيل، أو وزن أو عد ، أو بصفة، أو رؤية متقدمة للعقد. ولا فرق في ذلك بين المطعوم وغيره. وذهب بعض المالكية إلى اختصاص ذلك بالمطعوم، ويستوي في ذلك أن يكون جزافا، أو مكيلا، أو موزوناً أو غيرها.

وفي هذا القدر من البيع تجتمع آراء جميع العلماء، ولم ينفرد من فقهاء المذاهب إلا المتقيدون بمشهور مذهب الحنابلة، الذين قصروا المنع على المبيع بالكيل أو الوزن، أو العد ، أو الذرع[1]، مع أنه- هنا- رواية عن الإمام أحمد منع بيع الطعام مطلقاً. مشى عليها " الخِرَقي " وصاحب المغنى، وشارح المقنع.

أدلة هذه الأقوال:

استدل الحنفية والشافعية ومن وافقهم، بما رواه أحمد، والنسائي، عن حكيم ابن حزام قال: " قُلْتُ: يَا رَسولَ الله، إني اشتَرِى بيوعا ، فَما يَحِل لي منهَا وَمَا يَحرُمُ؟ فقال: إذا اشتريت بيعاً فلا تبْعهُ حَتى تقْبِضَهُ " وفي إسناده مقال للعلماء.

وما رواه أبو داود، والدارقطنى، وصححه الحاكم، وابن حبان، عن زيد بن ثابت: " أن النَبي صلى الله عليه وسلم نَهَى أن تباع السلَعُ حَيْث تُبتاع حَتى يَحُوزَها التجارُ إلَى رِحَالِهِم " ، وظاهر هذين الحديثين ، عامُ في كل مبيع.

واستدل المالكية، الذين يرون أن المنع في مكيل الطعام وموزونه، بما رواه" مسلمِ " و " أحمد " عن جابر قال: " قَالَ رَسُولُ الله صلى الله عليه وسلم : إذَا ابتعْتَ طَعَامَا فَلا تَبِعْه حَتَى تَستوْفِيَهُ ". والاستيفاء، إنما يكون في الكيل أو الوزن.

ومثله في " مسلم " و " أحمد " أيضا عن أبى هريرة: " نَهَى رسُولُ الله صلى الله عليه وسلم : أنْ يُشْتَرى الطَّعَامُ ثُمً يُبَاع حَتَّى يُسْتَوْفَى " .

ولـ" مسلم " : ثم أنَ النبِي صلى الله عليه وسلم قَالَ: "مَنِ اشْترَى طَعَاماً فَلا يَبعْهُ حَتًى يَكْتَالَهُ ".

أما الذين لا يفرقون في المطعوم، بين الجزاف وغيرِه، فيستدلون، بما رواه " البخاري، و " مسلم " و " أبو داود " و " النسائي " عن ابن عمر قال :

" كانُوا يَبْتَاعُونَ الطعَامَ جُزَافاً بأعْلَى السُّوق فَنَهَاهُمْ رَسُولُ اللّه صلى الله عليه وسلم أن يَبِيعُوهُ حَتَّى يَنْقُلُوهُ ".

وفي أحد ألفاظ هذا الحديث: " مَن ابتاعَ طَعَاماً فَلا يَبِعْهُ حتَى يَقْبِضَهُ " .

وهذه أحاديث تعُمُّ الجزاف وغيره، مع أن حديث ابن عمر، نص صريح بالجزاف.

وهذه الأدلة لا تنافي حديثي ابن عمر، وأبي هريرة، اللذين استدل بهما المالكية، لأن ثبوت وجوب القبض في المكيل والموزون، لا يستلزم عدم ثبوت الحكم في غيره.

وأدلة هاتين الطائفتين تدل- بمفهومها- على اختصاص منع البيع في الطعام سواء أكان مكيلا أم موزوناً، كما هو مذهب المالكية، أو هما والجزاف أيضاً،كما هو مذهب الذين بعدهم،: لكنه " مفهوم لقب " وليس بحجة، ولو فرضنا مجيئه، فإنه لا يقاوم منطوق الأحاديث التي استدل بها الحنفية والشافعية.

أما أدلة المشهور من مذهب الحنابلة، فهي مفاهيم أحاديث الطعام، أيضا ، لأنها نصَّتْ عليه، فدل على أن هذا الحكم مقصور على الطعام، وأن قصره على ما يباع بالكيل والوزن، لأنه هو الجاري- غالباً- في بيعه.

ولما روى عن ابن عمر " مَضَتِ السنةُ أن مَا أدرَكهُ الصفْقَةُ حَبا مَجْمُوعا فَهُوَ مِنْ مَال المُبتاعِ " رَواه البخاري تعليقا والمبتاع، هو المشترى.

ثم عَدَّوِا هذا الحكم، إلى كل ما يحتاج إلى حق توفية، مما يبيع بكيل، أو وزن، أو عَدد أو ذرْع، أو بيع بصفة، أو رؤية متقدمة على العقد، لأن هذا كله يحتاج إلى حق توفية.

فائدتان:

الأولى: فقهاء المذاهب يجعلون ضمان التلف في الآفة السماوية-: هي مالا صُنْع لآدمي فيها، كالحر، والبرد، والجراد، ونحو ذلك من الحوادث. فما يصح عندهم تَصرفُ المشترى فيه قبل القبض بالبيع، يكون ضمانه عليه، إذا تلف أو تعيّب. وما لا يصح تصرفه فيه، فمن ضمان البائع على حسب اختلافهم المتقدم في ذلك.

الثانية: في صفة قبض المبيعات: يحصل قبض ما يبيع بكيل، بكيله. وما بيع بوزن، بوزنه. وما بيع بعد بعده. وما بيع بذرع بذرعه. وما ينقل بنقله، وما يتناول بتناوله.

والعقار والثمر على الشجر، بتخليته ، بأن يرفع البائع يده ويضعها المشترى.

***

[1] الذرع : القياس بالذراع .


lesson 6 Umar adopts islam

(6)

LESSON SIX

Umar Adopts Islam

(A)

prayed to Allah دعا الله

to adopt Islam يعتنق الإسلام

imagine يتصور

opinion رأي

to abuse يسب

brilliant ساطع ـ باهر

bitter مر ـ مرير

justice العدالة

civilization الحضارة

sword سيف

In the early days of Islam, the Prophet (peace be upon him) prayed to Allah to open the eyes and hearts of certain men to the brilliant light of Islam. Among those whom the Prophet hoped to be guided to the right path was Umar Ibn Al-Khattab.

At that time, Umar like many of the Arabs, worshipped idols. He was also one of the bitter enemies of the early Muslims. No one could imagine that such a person would, in a few years' time, become the second Caliph of Islam, the founder of the greatest state in history and the builder of the greatest civilization ever known to humanity.

In the opinion of the unbelievers, Muhammad had caused severe harm to the tribe of Quraysh by his call to justice and equality and by abusing their gods. Umar believed this and was filled with anger against Muhammad. He took his sword and went out to seek the Prophet in order to kill him.

1ـWhat did Umar worship?

2ـWhat did Umar become a few years later?

3 ـWhy were the unbelievers angry with Muhammad?

4 ـFor what did Umar look for Muhammad?

(B)

to blame يلوم

out raged شديد الغضب

intention نية

furiously بغضب

embraced Islam أعتنق الإسلام

cheeks وجنات

brother-in-law زوج الأخت

to admit يعترف

to dash يندفع

On his way, he met a man who blamed him for his intention and told him that he had better turn his anger towards his own sister fatima and her husband Said Ibn Zayd who had both entered into the new religion. Umar was outraged. He hurried to his sister's house where she, her husband and a guest were humbly reciting the Quran. Umar knocked at the door furiously and the guest hid himself in fear of Umar's rage.

Fatima opened the door for her brother who dashed into the house, sprang upon his brother-in- law and knocked him down. Fatima tried to stop her brother but his blows struck at her face until her cheeks bled. With faith and courage, she fearlessly admitted that she and her husband had actually embraced Islam.

1 ـWhy was Umar outraged?

2 ـWhat did the guest do when he heard Umar's knocks?

3 ـWhom did Umar knock down? Why did he do so?

4 ـ Did Umar beat his sister?

(C)

recovered his temper هدوءه استرد

Meek وديع

To submit يخضع

Raging غاضب

Lamb حمل

To penetrate يخترق ـ يتخلل

Before the deep faith and courage of his sister, Umar suddenl y recovered his temper and his fury calmed down. He turned from a raging lion into a meek lamb. He asked his sister to hand him the sheet which they had been reading. She refused, saying that she would not give it to him unless he washed and purified himself. He submitted to her request and then she handed him the sheet. He read the verses of the Quran and the rays of the light of Islam soon penetrated his heart and soul. The guest came out of his hiding-place and told Umar that the Prophet hoped that he would adopt Islam. Umar immediately went to the "House of Al-Arkam" where he met the Prophet (peace be upon him) and declared his belief in Allah and in His messenger.

1- How did Fatima's faith affect Umar?

2 ـWhen did she agree to give him the shee t?

3 ـWhat did the guest tell Uma r?

4 ـWhy did Umar go to the House ofAl-Arkam" at once?

VOCABULARY

6.A) Complete the following sentences using these words:

imagine - prayed - admitted - cheeks - brilliant - civilization

1 ـ The Western . ... has been greatly influenced by the Arab civilization.

2 ـ Fatima tried to stop her brother but his blows struck at her face until her…..bled.

3 ـ Don't …..that I can lend you money every time you ask !

4ـ The Prophet (peace be upon him(…..to Allah to open the eyes and hearts of certain men to the light of Islam.

5 ـ The accused man.... his guilt.

LANGUAGE STUDY

verb + noun + to + verb

The Prophet prayed to Allah to open the eyes and hearts of certain men to the light of Islam.

Urnar asked his sister to hand him the sheet.

The teachings of Islam help man to free himself from corruption.

SIMPLE REPLACEMENT

The teacher told the pupils to write the composition.

asked

advised

encouraged

allowed

expected

ordered

forced

wanted

reminded

6 .B) Give complete answers to the following questions:

1 ـWhat did they ask him to do? (leave)

ـThey asked him to leave.

2 ـWhom did they ask to leave? (the students)

ـThey asked the students to leave.

3ـWhat is he allowing them to do (living room)

4ـWhat time did he ask us to leave (at 7 o'clock)

5ـ Whom did he invite to sit with him at home? (his friend)

6 ـWhom do they prefer us to deal with? (the younger brother)

7 ـHow many chairs are you telling them to bring? ( six chairs )

8ـWhat will he order you to do? (come earlier)

9ـWhere did they train him to speak English (in Enland)

10 ـWhat does he like us all to do before noon? (study)

COMPOSITION

6 .C) Re-arrange the following sentences to form the story of "How Umar became a Muslim".

1- He knocked his brother-in-law down and beat his sister.

2 ـ Before the deep faith and courage of his sister, Umar recoـ vered his temper.

3 ـ While she, her husband and a guest were reciting the Quran, Umar dashed into the house.

4 ـ After Umar had purified himself, he read the Quranic verses.

5- One day,Umar IbnAl-Khattab heard that his sister and her husband had entered the new religion.

6 ـ Soon the rays of the light of Islam penetrated his heart and soul and he became a Muslim.

7 ـ He was outraged and hurried to his sister's house.

8 ـ With faith and courage she admitted that she and her husband had actually embraced Islam.

9 ـ He asked his sister to hand him the sheet which they had been reading.


الحث على التآخي بين المؤمنين
6- عن أنس بن مالك رضي اللّه عنه قال أن رسول اللّه صلى الله عليه وسـلم قال: "لا تباغضوا ولا تحاسدوا ولا تدابروا، وكونوا عباد اللّه إخواناً، ولا يحل لمسـلم أن يهجر أخاه فوق ثلاثة أيام ". رواه البخاري في الأدب المفرد 57 واللفظ له، ومسلم في البر والصلة. باب تحريم التحاسد والتباغض و التدابر .
شرح المفردات:
: أي لا يمقت ولايكره بعضكم بعضاً علىأهواء النفوس. | لا تباغضوا
: أي لا يتمنى أحدكم زوال النعمة عن أخيه المسلم. | لا تحاسدوا
: أي لا يعرض المسلم عن أخيه المسلم. | لا تدابروا
: أي صيروا يا عباد اللّه إخواناً متحابين ، كإخوان النسب في الشفقة والرحمة والمحبة،كما أمركم اللّه بذلك | وكونوا عباد اللّه إخواناً
: يترك، والتها جر : التقاطع. | يهجر
المعنى الإجمالي:
كان رسول اللّه صلى الله عليه وسلم حريصاً على ما يجمع قلوب المؤمنين،ويؤلف بينها، وكان ينهى أشد النهي عن أسباب البغض والعداوة،ويحذر أمته من ذلك، وأخبر أنه بذلك هلكت الأمم السابقة.
فنهى أمته عن أن تتباغض على الأهواء المهلكة التي لا يكون البغض فيها من أجل اللّه، أما إذا أبغض المسلم أحداً لمعصيته للّه عز وجل فهذا مطلوب شرعاً بل هو من أوثق عرى الإيمان.
كما حذر صلى الله عليه وسلم من الحسد أن المؤمنين، وذمه أشد الذم، بل نزل القرآن الكريم بذمه، وذم من يفعله،وقال تعالى: { ود كقير من أهل الكتال لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم من بعد ما تبين لهم الحق }.وقال سبحانه : { أم يحسدون الناس على ما آتاهم الله من فضله }. وقال تعالى{ ومن شر حاسد إذا حسد}.
ونهى عن التدابر والتقاطع من أجل الدنيا وأن من هجر أخاه المسلم فوق ثلاثة أيام فقد فعل ما لا يحل، فإن هجره سنة كاملة كان كأنما قتله والعياذ باللّه كما ورد في الحديث الصحيح بلفظ: "من هجر أخاه سنة فهو كسفك دمه " رواه البخاري في الأدب المفرد رقم 4 0 4 وأبو داود وأحمد في المسند (4/ 320) وسنده صحيح. وأمر عليه الصلاة والسلام أمته بالتحاب والتعاون ، كما أمرهم الله بذلك في قوله تعالى : { وتعاونوا على البر والتقوى ...}.

فوائد الحديث :

1- النهي عن التباغض والتحاسد والتدابر .

2- الحذر من أسباب البغضاء بين المؤمنين.

3- إن هجر المسلم لأخيه أكثر من ثلاثة أيام بدون حق شرعي لا يحل له .

4- أمر المؤمنين بالتحاب والتآخي والتعاون .

5- توجيه النبي صلى الله عليه وسلم لأمته وشفقته عليهم .


(ج) عمله

الأمثلة:

شَتان حال العرب اليوم وحالهم بالأمس- إليكم موجز الأنباء.

وَيْ لمن يكسل ويرجو النجاح- صَهٍ فقد بدأ الدرس.

الإيضاح:

يعمل اسم الفعل عمل الفعل الذي هو بمعناه، فإن رفع هذا الفعل فاعلاً ظاهراً، رفع اسمُ الفعل الفاعلَ الظاهر كذلك، وذلك كالمثال الأول، فإن " شتان " فيه، بمعنى: بَعُدَ، وهو يرفع الفاعل الظاهر. وكذلك إن نصب فعله مفعولا به، نصب هو كذلك المفعولَ به، كالمثال الثاني، ففيه " إليكم" بمعنى: خذوا، وهو ينصب المفعول به، وإن تعلق بالفعل حرفُ جر، تعلْق به حرف جر كذلك، مثل: "ويْ لمن يكسل " في المثال الثالث، فهو بمعنى: أتعجب لمن يكسل، وإن رفع الفعل ضميراً مستتراً رفع اسم الفعل الضمير المستتر أيضاً، كما في المثال الرابع، فإن "صه " فيه بمعنى " اسكت "، وفاعله ضمير مستتر فيه، كفاعل "اسكت" تماماً.

القاعدة:

تعمل أسماء الأفعال عمل الأفعال التي هي بمعناها من حيث التعدية واللزوم، وطلب الفاعل الظاهر أو المستتر.


(ب) أقسامه من حيث التعريف والتنكير

الأمثلة:

1- واهاً لجرأتك علي!- واهاً لتكاسلك وقد قَرب الامتحان!

2- تراك المِزاح فإنه يسقط الهَيْبةَ- ذهابِ مع أخيك إلى السوق- سماع نصح المخلصين.

3- صه فقد وصل ابني- صه إذا ارتقى الخطيب المنبر يوم الجمعة.

الإيضاح:

ما يقبل التنوين من أسماء الأفعال التي عرفناها من قبل، إذا نونَ كان نكرة، وإذا لم ينون كان معرفة. وهو على ثلاثة أقسام: قسم لم يستعمل إلا منوناً، وهو: "واهاً" كما في أمثلة: المجموعة الأولى. وقسم جاء غير منون على كل حال، وهو وزن (فَعَالِ) مثل: ترَاك، وذهابِ، وسمَاع، في أمثلة المجموعة الثانية.

أما القسم الثالث فإنه يستعمل بلا تنوين، فيكون معرفة، كما يستعمل منوَّناً، فيكون نكرة، وذلك مثل: صه، ومه، وإيه، وأفْ، ومعنى التعريف والتنكير فيها أنك إذا قلت لمحدثك مثلا "صَهِ" بلا تنوين فمعناه: اسكت عن حديثك هذا، وخذ في حديث آخر، كالمثال الأول في المجموعة الثالثة، أما إذا قلت "صَهٍ"، بالتنوين، فمعناه : اسكت عن كل حديث، كالمثال الثاني في تلك المجموعة.

القاعدة:

أسماء الأفعال التي تقبل التنوين: ما نون منها نكرة، وما لم ينون معرفة. وأقسامها في ذلك ثلاثة:

1- واجب التنكير، وهو: واهاً.

2- وأحب التعريف، وهو: وزن فعَال.

3- جائز التنكير والتعريف، وهو: صَه، ومَه، وإيه، وأُفّ.


تمرينات
(1)
ذكر لنا زميلنا فائز هذه الحادثة التي جرت معه، فقال: "عثرت في إحدى زياراتي للريف أيام الشتاء على سلحفاة، فأخذت أقلبها بين يدي، ولكنها أغلقت درعها عليها إغلاقاً محكماً، فلما رآني أبي أجتهدُ في فتحها بعصاً في يدي، قال لي: مه عما تفعل، ليس هذا هو الطريق إلى التغلب عليها، هاك السبيل إلى ما تريد، ودونك الأسلوب الصحيح في معاملتها، وأخذ السلحفاة ووضعها بجانب المدفأة، وسرعان ما شعرت بالدفء ، وأخرجت رأسها وأرجلها وزحفت نحوي هادئة وعندئذ قال أبي: الناس يا بني كهذه السلحفاة، فحذار أن تجبر إنساناً على فعل شىء، بل أدفئه ببعض عطفك ولِينك، وحسن معاملتك تجده ينزل على رغبتك، ويفعل ما تريد".
1- استخرج من هذا النص أسماء الأفعال مبيّناً معنى كل منها وموضحاً معمولاتها.
2- ابحث فيه عن اسم فاعل واسم مفعول وصفة مشبهة واسم آلة.
3- أعرب ما تحته خط فيه.
(2)
استخرج من الآيات التالية أسماء الأفعال، وبين معانيها وأزمانها:
1- {قد يعلم الله المعوقين منكم والقائلين لإخوانهم هَلُمَّ إلينا ولا يأتون البأس إلا قليلا}.
2- {وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحساناً، إما يبلغنَّ عندك الكبر أحدهما أو كلاهما فلا تقل لهما أُفٍّ ولا تنهرهما وقل لهما قولا كريما}.
3- {يايها الذين آمنوا عليكم أنفسكم لا يضرّكم من ضلَّ إذا اهتديتم، إلى الله مرجعكم جميعاً فينئكم بما كنتم تعملون}.
4- {والذي قال لوالديه أُفٍّ لكما أتعدانني أن اخرَج وقد خلت القرون من قبلي}.
5- {وأصبح الذين تمنوا مكانه بالأمس يقولون وَيْ كأن الله يبسط الرزق لمن يشاء من عباده ويقْدِر، لولا أن مَن اللهُ علينا لخسف بنا، وَيْ كأنه لا يفلح الكافرون}.
(3)
استخرج من الأبيات الآتية أسماء الأفعال وبين معانيها وأوزانها ، ثم أعرب ما تحته خط في الأبيات:
1- عليك نفسك هذبهـا فمن ملكت | قياده النفـسُ عاش الـدهر مذموما
2- يا رامى الشهب بالأحجار تحسبها | كالشهب هيهات ينسى طبعه الحجرُ
3- واها على دولة بالأمس قد ملأت | جوانب الشرق رغـدا من أيـاديها
4- عليك بإقــــلال الزيارة إنها | إذا كثرت كانت إلى الهجـر مسلكا
5- رويدك أيهـا العــادي ورائـي | لِتُخْـــبرني متى نطـق الجمــاد
6- إيه يا دنيا اعبسـي أو فـابسمـي | لا أرى برقـــك إلا خُلْبـــا
7- جـاورت أعدائي وجاور ربــه | شتــــان بين جـواره وجواري
8- فهيهـات هيهـات العقيقُ ومن به | وهيهات خِـــل بالعقيق نواصله
9- وعــليك نفسـك فارعهــا | واكسـب لهـا فعـــلا جميـلا
10- هــي الدنيا تقول بملء فيهــا | حَـذَارِ حَذَارِ من بطشــي وفتكي
11- عليك نفـسك فتش عن معايبهـا | وخَل عن عثــرات الناس للنـاس
12- تذر الجمـاجم ضاحياً هاماتُهـا | بلهَ الأكفَ كأنهــا لم تخــلــق
13- لشتان ما بين اليزيدين في السـدى | يزيد سليم والأغر ابن حـــاتـم
14- واهــاً لسلمى ثم واهاً واهــا | هـــــي المنى لو أننا نلقاهــا
15- وقولى كلما جشـأت وجاشــت | مكـــانك تحمدي أو تستريحــي
16- نعاء ابن ليلى للسمـاحة والنـدى | وأيـــدي شمال باردات الأنامـل
17- يأيها المـاتح دلـوي دونـكــا | إني رأيت النـاس يحمـــدونكـا
18- منــاعها من إبل منــاعهــا | أما ترى الموت لدى أربـــاعهـا
19- يارب لا تسلبني حبهـا أبـــداً | ويرحم اللْه عبــد قال آمنــيـا
20- نعاءِ أبا ليــلى لكــل طِمِـرة | وجرداء مثل القوس سمح حجـولهـا
21- فعليك بالحجاج لا تعــدل بـه | أحداً إذا نزلت عليـــك أمـور
22- وقفنا فقلنـا إيـه عـن أم سـالم | وما بال تكليم الديار البــلاقــع
23- أيا جاهداً في نيل ما نلت من عـلا | رويدك إني نلتهــــا غير جاهـد
(4)
خاطب بالعبارة التالية: المفردة والمثنى والجمع بنوعيه، وغير ما يلزم لذلك:
"هَلُمَّ إلى صالح الأعمال، داعياً إلى ربك، ودونك كتابه الكريم، ليهديك إلى الطريق المستقيم".
(5)
عَيِّن في الجمل التالية أسماء الأفعال، واذكر أزمانها، ووضح المنقول منها والمرتجل والقياسي، وعين فاعلها ومفعولها إن وجد:
1- وي لمن يأمر الناس بالبر وينسى نفسه.
2- أمامكم فإن الحياة جهاد.
3- سماع نصح والديك.
4- هيهات الأمل إذا لم يسعده العمل.
5- دفاع عن الفضائل، وحَذار من الرذائل.
6- هيهات نجاح الكسلان.
7- هلم إلى التعلم يا شباب.
8- أُفٍّ لمن أسلم قياده لهواه.
9- سرعان ما انتشر الجراد في الأرض.
10- صه إذا قرئ القرآن الكريم.
11- إليكم هذا النبأ الهام.
12- وَيْ لمن يعظ الناس وهو فاسق.
13- رويدك أيها القاضي حتى تسمع مني.
14- أيها الجند هَيا إلى القتال.
15- سرعان ما يعود المنصف إلى الحق عند ظهوره.
16- شتان ما بين الجمال الطبيعي والجمال الصناعي.
17- وَيْ لمن يعيش لنفسه وحدها.
18- إيه من حديثك الطريف.
19- تماديت في الأذى فمه.
20- ربنا استر عيوبنا آمين.
21- هَيا إلى العمل النافع.
22- آه من الصداع .
23- إليك عنى يا دجال.
24- هيهات انفراج أزمة المساكن.
25- وَيْ لقوم يقولون ما لا يفعلون.
26- دونك السلاح فاحمله.
27- هاكم نشرة الأخبار الأخيرة.
28- شتان ما بين السخاء والإسراف .
29- أُفٍّ للخونة والمنافقين .
35- مكانك أيها الحارس.
31- دونكم المكتبة فترددوا عليها.
32- دونك الثمن فاقبضه.
33- هاكم رأيي في هذا الموضوع.
(6)
وضح الفرق في استعمال الكلمات التي تحتها خط، ثم أعرب كلا منها:
1- ما لك وللناس؟ عليك نفسك.
2- ابتعد حتى لا تسقط عليك الأحجار.
3- كنت أقف مكانك عندما هبت الريح.
4- مكانك أيها الغافل حتى أعلمك بالأمر.


المفسرون من الصحابة
اشتهر بالتفسير من الصحابة عشرة: الخلفاء الأربعة، وابن مسعود وابن عباس، وأبي بن كعب، وزيد بن ثابت، وأبو موسى الأشعري، وعبد الله بن الزبير- رضي الله عنهم أجمعين- أما الخلفاء فأكثر من روي عنه منهم علي بن أبي طالب، والرواية عن الثلاثة نزرة جداً، وكان السبب في ذلك تقدم وفاتهم [1] .
وهناك من تكلم في التفسير من الصحابة غير هؤلاء: كأنس بن مالك، وأبي هريرة، وعبد الله بن عمر، وعبد الله بن عمرو، وعائشة- رضي الله عنهم- غير أن ما نقل عنهم في التفسير قليل [2] وفيما يلي نعرّف بثلاثة من أشهر المفسرين المكثرين من الصحابة وهم:
1- علي بن أبي طالب رضي الله عنه: | 2- عبد الله بن عباس رضي الله عنهما:
3- عبدالله بن مسعود رضي الله عنه: |
علي بن أبي طالب رضي الله عنه | أعلى
ترجمته: هو علي بن أبي طالب بن هاشم بن عبد مناف القرشي الهاشمي، ابن عم الرسول صلى الله عليه وسلم ، وزوج ابنته فاطمة رضي الله عنها، أول من آمن به من قرابته، اشتهر باسمه وبكنيته (أبو الحسن وأبو تراب) وأحد العشرة المبشرين بالجنة.
ولد قبل بعثة النبي صلى الله عليه وسلم بعشر سنين وتربى في حجر النبي صلى الله عليه وسلم ، وشهد معه المشاهد كلها إلاّ غزوة تبوك، فإن رسول الله صلى الله عليه وسلم خَلفه على أهله، وقال له: " ألا ترضى أن تكون مني بمنزلة هارون من موسى إلاّ أنه لا نبي بعدي " [3] .
مبلغه من العلم: كان رضي الله عنه بحراً في العلم جمع إلى مهارته في القضاء والفتوى علمه بكتاب الله وفهمه لأسراره وخفي معانيه فكان أعلم الصحابة بمواقع التنزيل ومعرفة التأويل، كان أمير المؤمنين عمر بن الخطاب رضي الله عنه يتعوذ من معضلة ليس لها أبو الحسن.
واشتهر بالفصاحة والبلاغة والبيان والفتيا وحل المشكلات حتى قيل فيه قضية ولا أباحسن لها قال سعيد بن جبير: كان ابن عباس رضي الله عنهما يقول: إذا جاءنا الثبت عن علي لم نعدل به، وقال أيضاً: "ما أخذت من تفسير القرآن فعن علي بن أبي طالب " .
عن أبي الطفيل قال: "شهدت علياً يخطب ويقول: سلوني، فوالله لا تسألوني عن شيء إلاّ أخبرتكم، وسلوني عن كتاب الله، والله ما من آية إلاّ وأنا أعلم أبليل نزلت أم بنهار، أم في سهل، أم في جبل".
وفاته: كانت وفاته رضي الله عنه في الكوفة ليلة السابع عشر من رمضان سنة أربعين من الهجرة رضي الله عنه [4] ، مقتولاً بيد عبد الرحمن بن ملجم وعمره ثلاث وستون سنة.
أهم الطرق عن علي رضي الله عنه في التفسير:
1- طريق هشام عن محمد بن سيرين عن عبيدة السلماني عن علي، طريق صحيحة يخرج منها البخاري وغيره.
2- طريق ابن أبي الحسن عن أبي الطفيل عن علي، وهذه طريق صحيحة يخرج منها ابن عيينة في تفسيره.
3- طريق الزهري عن علي زين العابدين عن أبيه الحسين عن أبيه علي وهذه الطرق صحيحة[5] .
عبد الله بن عباس رضي الله عنهما | أعلى
ترجمته: هو عبد الله بن عباس بن عبد المطلب بن هاشم بن عبد مناف القرشي الهاشمي، وأمه: أم الفضل لبابة بنت الحارث الهلالية، وهو ابن عم رسول الله كما ولد قبل الهجرة بثلاث سنين والنبي صلى الله عليه وسلم وأهل بيته بالشعب بمكة فأتى به إلى النبي صلى الله عليه وسلم فحَنَكه بريقه، لازم النبي صلى الله عليه وسلم .
مبلغه من العلم: كان رضي الله عنه في بيت النبوة فكان يسمع منه الشيء الكثير وضمه صلى الله عليه وسلم إلى صدره وقال: "اللهم علمه الكتاب" [6] ، وقال له حين وضع له وضوءه: "اللهم فقه في الدين وعلمه التأويل " [7] . فكان لدعوة النبي صلى الله عليه وسلم أثراً في علمه وكان على درجة عظيمة من الاجتهاد والمعرفة بمعاني كتاب الله، ولقب بحبر هذه الأمة، ولذا انتهت إليه الرياسة في الفتوى والتفسير.
وكان أمير المؤمنين عمر بن الخطاب رضي الله عنه يدعوه إلى مجالسه ويأخذ بقوله وكان يقول له: "إنك لأصبح فتياننا وجهاً، وأحسنهم خلقاً، وأفقهِهم في كتاب الله " وقال في شأنه: "ذاكم فتى الكهول، إن له لساناً سئولا وقلباً عقولاً".
قال فيه ابن مسعود رضي الله عنه: "نعم ترجمان القرآن ابن عباس ".
وقال ابن عمر رضي الله عنهما لسائل سأله عن آية: انطلق إلى ابن عباس فأسأله فإنه أعلم من بقي بما أنزل على محمد صلى الله عليه وسلم .
وقال فيه عطاء: ما رأيت أكرم من مجلس ابن عباس فقهاً وأعظم
خشية، إن أصحاب الفقه عنده، وأصحاب القرآن عنده، وأصحاب الشعر عنده يصدرهم كلهم من واد واسع.
وفاته: توفي رضي الله عنه في الطائف سنة ثمان وستين للهجرة وهو ابن سبعين سنة [8] .
الطرق المروية في التفسير عن ابن عباس رضي الله عنهما:
(أ) من الطرق الثابتة عن ابن عباس رضي الله عنهما:
1- طريق معاوية بن صالح عن علي بن أبي طلحة عن ابن عباس. قال الحافظ ابن حجر: وعلي صدوق ولم يلق ابن عباس لكنه إنما حمل عن ثقات أصحابه فلذلك كان البخاري وأبو حاتم وغيرهما يعتمدون على هذه النسخة [9] .
2- طريق ابن أبي نجيح عن مجاهد عن ابن عباس.
3- طريق ابن إسحاق عن محمد بن أبي محمد مولى آل زيد بن ثابت عن عكرمة أو [10] سعيد بن جبير عن ابن عباس.
(ب) من الطرق الضعيفة عن ابن عباس رضي الله عنه:
1- طريق جويبر عن الضحاك عن ابن عباس [11] .
2- طريق بشر بن عمارة عن أبي روق عن الضحاك عن ابن عباس [12] .
3- طريق عطية بن سعيد العوفي عن ابن عباس [13] .
(جـ) أوهى الطرق عن ابن عباس:
طريق الكلبي عن أبي صالح عن ابن عباس، فإذا انضم إلى ذلك رواية محمد بن مروان السدى الصغير فهي سلسلة الكذب [14] .
أسئلة
س1: لماذا كانت الرواية عن أبي بكر وعمر وعثمان رضي الله عنهم قليلة جداً؟
س2: تحدث عن علي بن أبي طالب رضي الله عنه من حيث: أ) ترجمته. ب) مبلغة من العلم. جـ) تاريخ وفاته. د) أهم الطرق عنه.
س3: اذكر ثلاثة من الطرق الثابتة عن ابن عباس رضي الله عنهما.
س4: لماذا كانت الطريق التالية ضعيفة في الرواية عن ابن عباس رضي الله عنهما. أ) طريق جويبر عن الضحاك؟ ب) طريق بشر بن عمارة عن أبي روق عن الضحاك؟ جـ) طريق عطية بن سعيد العوفي؟
س5: ما أوهى الطرق في الرواية عن ابن عباس رضي الله عنهما ومتى تسمى سلسلة الكذب؟
عبدالله بن مسعود رضي الله عنه | أعلى
ترجمته: هو عبد الله بن مسعود بن غافل الهذلي وكنيته ( أبو عبد الرحِمن)، وأمه أم عبد بنت عبد وُدّ بن سواء بت هذيل كان ينسب إليها أحياناَ فيقال: (ابن أم عبد) لأن أباه مات في الجاهلية وأدركت أمه الإسلام فأسلمت، كان من السابقين الأولين في الإِسلام، هاجر الهجرتين وشهد بدرا وما بعدها من المشاهد مع رسول الله صلى الله عليه وسلم .
حظي بشرف خدمة رسول الله صلى الله عليه وسلم فلقب بـ(صاحب السواد والسواك) حتى لقد ظنه أبو موسى الأشعري رضي الله عنه منِ أهل بيت النبي صلى الله عليه وسلم حيث قال: "قدمت أنا وأخي من اليمن فمكثنا حيناَ لا نرى ابن مسعود وأمه إلاّ من آهل بيت رسول الله صلى الله عليه وسلم لما نرىَ من كثرة دخوله ودخول أمه على رسول الله صلى الله عليه وسلم ولزومه له " [15] .
مبلغه من العلم: قال له النبي صلى الله عليه وسلم في أول الإِسلام: "إنك لغلام معلم " وقال: "من أحب أن يقرأ القرآن غضاَ كما أنزل فليقرأ على قراءة ابن أم عبد" [16] .
وعن ابن مسعود رضي الله عنه قال: "والله الذي لا إله غيره ما أنزلت سورة من كتاب الله إلاّ وأنا أعلم أين نزلت، ولا أنزلت آية من كتاب الله إلاّ وأنا أعلم فيمن أنزلت، ولو أعلم أحداً أعلم مني بكتاب الله تبلغه الإبل لركبت إليه " [17] .
وفاته: توفي في المدينة النبوية سنة اثنتين وثلاثين من الهجرة ودفن بالبقيع رضي الله عنه [18] .
أشهر الطرق الصحيحة عن ابن مسعود:
1- الأعمش عن إبراهيم عن علقمة عن ابن مسعود.
2- الأعمش عن أبي الضحى عن مسرور عنه.
3- الأعمش عن ابن وائل عنه.
4- مجاهد عن أبي معمر عنه.
5- الثوري عن منصور عن إبراهيم عن علقمة عنه [19] .
درجة تفسير الصحابي:
أولاً: أقوال الصحابة في التفسير لها حكم المرفوع إلى النبي صلى الله عليه وسلم بشرطين:
1- أن يكون مما لا مجال للرأي فيه كأسباب النزول، وأحوال القيامة واليوم الآخر ونحوها.
2- ألا يكون الصحابي معروفاً بالأخذ عن أهل الكتاب الذين أسلموا أي غير معروف بمرويات الإسرائيليات.
ثانياً: ما يكون للرأي فيه مجال مادام لم يسنده إلى رسول اللّه صلى الله عليه وسلم فله حكم الموقوف.
الحكم عليه:
1- ما حكم عليه بأنه من قبيل المرفوع لا يجوز رده اتفاقاً، بل يأخذه المفسر ولا يعدل عنه إلى غيره بأية حال.
2- ما حكم عليه بالوقف، تختلف فيه أنظار العلماء كالآتي:
(أ) ذهب فريق إلى أن الموقوف على الصحابي من التفسير لا يجب الأخذ به لأنه لما لم يرفعه، علم أنه اجتهد فيه، والمجتهد يخطئ ويصيب، والصحابة في اجتهادهم كسائر المجتهدين.
(ب) وذهب فريق آخر إلى أنه يجب الأخذ به والرجوع إليه، لظن سماعهم له من رسول الله صلى الله عليه وسلم فإن فسروا برأيهم فرأيهم أصوب، لأنهم أدرى الناس بكتاب الله، إذ هم أهل اللسان [20] . وهذا القول هو الذي رجحه كثير من العلماء.
قال ابن كثير في مقدمة تفسيره: إذا لم نجد التفسير في القرآن ولا في السنة، رجعنا في ذلك إلى أقوال الصحابة فإنهم أدرى بذلك، لما شاهدوه من القرائن والأحوال التي اختصوا بها، ولما لهم من الفهم التام والعلم الصحيح والعمل الصالح، ولاسيما علماؤهم وكبراؤهم، كالأئمة الأربعة والخلفاء الراشدين، والأئمة المهتدين المهديين، وعبد الله بن مسعود رضي الله عنهم [21].
أسئلة
س1: تحدث عن عبد الله بن مسعود رضي الله عنه من حيث: أ) ترجمته. ب) مبلغه من العلم. جـ) تاريخ وفاته. د) أشهر الطرق الصحيحة عنه.
س2: متى يكون تفسير الصحابي حكم المرفوع إلى الرسول صلى الله عليه وسلم؟ ومتى يكون له حكم الموقوف؟
س3: ما حكم تفسير الصحابي إذا اعتبر من قبيل المرفوع إلى الرسول صلى الله عليه وسلم؟
س4: اختلف العلماء في حكم الموقوف على الصحابي على قولين اذكرهما وما الراجح منهما؟

[1] الإِتقان في علوم القرآن للسيوطي جـ 2 ص 229، بتصرف-

[2] التفسير والمفسرون للدكتور الذهبي جـ1 ص 63.

[3] رواه البخاري8/112 برقم (4416) واللفظ له، ومسلم جـ15 ص 174 في فضائل الصحابة.

[4] الإِصابة في تمييز الصحابة للعسقلاني 2/507-510 بتصرف.

[5] التفسير والمفسرون للدكتور الذهبي 1/ 91.

[6] رواه البخاري 1/ 169.

[7] رواه أحمد 1/266، 314، 328، 335، والترمذي 5/679. وأصله في الصحيحين. انظر البخاري 1/ 244 ومسلم 16/37.

[8] أسد الغابة في معرفة الصحابة- لابن الأثير (3/ 290) بتصرف، وفيات الأعيان- لابن خلكان (3/ 62) بتصرف، الإِصابة في تمييز الصحابة للعسقلاني جـ2، ص 330.

[9] الدر المنثور في التفسير بالمأثور للسيوطي (6/423).

[10] قال الحافظ: هكذا بالشك ولا يضر لكونه عن ثقة. (الدر المنثور 6/423).

[11] هذه الطريق ضعيفة جداً لعلتين .

(أ) لضعف جويبر فهو متروك. (ب) للانقطاع بين الضحاك وابن عباس.

[12] وهذه الطريق ضعيفة أيضاً لعلتين :

(أ) لضعف بشر. (ب) للانقطاع بين الضحاك وابن عباس.

[13] إسناده ضعيف ،لضعف عطية العوفي .

[14] انظر الطرق عن ابن عباس رضي الله عنه في الكتب التالية بتصرف :

-الإتقان في علوم القرآن للسيوطي جـ 2ص 354.

-التفسير والمفسرون للدكتور الذهبي جـ1ص77-81.

- الإسرائيليات - محمد أبو شهبة ص 218-219

[15] رواه البخاري في كتاب مناقب الأنصار . جـ7ص 102-103 ، ومسلم 16/16

[16] رواه أحمد في مسنده 1/26،7 ، 38 ، 445 ، 454، وابن ماجة 1/49 ، حديث (138) واللفظ له .

[17] رواه البخاري 9/47 حديث (5002)، ومسلم بنحوه 16/ 16- 17.

[18] الإِصابة في تمييز الصحابة للعسقلاني جـ2 ص 368، أسد الغابة في معرفة الصحابة لابن الأثير 3/384.

[19] الباعث الحثيث ص 23.

[20] التفسير والمفسرون للدكتور الذهبي 1/95.

[21] تفسير القرآن العظيم لابن كثير 1/ 4.


تحدي الكفار للنبي صلر الله علية وسلم

سؤالهم عن الروح وأهل الكهف:

وكانوا يرسلون إلى أهل الكتاب يسألونهم عن أمره؟

قال ابن إسحاق عن ابن عباس: بعثت قريش النضر بن الحارث، وعُقبة بن أبى مُعَيط، إلى أحبار اليهود بالمدينة، فقالوا لهما: سلاهم عن محمد، وصفا لهم صفته. فإنهم أهل الكتاب. وعندهم ما ليس عندنا من علم الأنبياء.

فخرجا حتى قدما المدينة، فسألاهم عنه؟ ووصفا لهم أمره. فقالت لهما أحبار اليهود: سلوه عن ثلاث، فإن أخبركم بهن فهو نبي مرسل، وإلا فهو رجل منقول. سلوه عن فِتيَةٍ ذهبوا في الدهر الأول: ما كان أمرهم؟ فإنه قد كان لهم حديث عجيب. وسلوه عن رجل طوَّاف قد بلغ مشارقَ الأرض ومغاربها. فما كان نبؤه؟ وسلوه عن الروح ما هو؟

فأقبلا حتى قدما مكة، فقالوا: قد جئناكم بفصل ما بينكم وبين محمد. قد أخبرنا أحْبار يهود: أن نسأله عن أشياء أمرونا بها. فجاءوا رسول الله، فسألوه عما أخبرهم أحبار يهود. فجاءه جبريل بسورة الكهف فيها خبر ما سألوه عنه. من أمر الفتية، والرجل الطَّوَّاف، وجاءه بقوله {17: 85 ويسألونك عن الروح – الآية}.

قال ابن إسحاق: فافتتح السورة بحمده وذكر نبوة رسوله لما أنكروا عليه من ذلك. فقال: {18: 1الحمد لله الذي أنزل على عبده الكتاب} يعني أنك رسول مني، أي تحقيق ما سألوا عنه من نبوتك {ولم يجعل له عِوَجًا} أي أنزله معتدلا. لا خلاف فيه- وذكر تفسير السورة- إلى أن قال {18: 9 أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجباً} أي: ما رأوا من قدرتي في أمر الخلائق، وفيما وضعت على العباد من حججي ما هو أعظم من ذلك وأعجب.

وعن ابن عباس: الذي آتيتك من الكتاب والسنة أعظم من شأن أصحاب الكهف. قال ابن عباس: والأمر على ما ذكروا. فإن مكثهم نياماً ثلاثمائة سنة: آية دالة على قدرة الله ومشيئته. وهي آية دالة على معاد الأبدان كما قال تعالى: {18: 21 وكذلك أعثرنا عليهم ليعلموا أن وعد الله حق، وأن الساعة لا ريب فيها} وكان الناس قد تنازعوا في زمانهم، هل تعاد الأرواح وحدها؟ أم الأرواح والأبدان؟ فجعلهم الله آية دالة على معاد الأبدان، وأخبر النبي صلى الله عليه وسلم بقصتهم، من غير أن يُعَلِّمه بشر، آية دالة على النبوة. فكانت قصتهم آية دالة على الأصول الثلاثة: الإيمان بالله، ورسوله، واليوم الآخر. ومع هذا: فمن آيات الله ما هو أعجب من ذلك.

وقد ذكر الله سبحانه وتعالى سؤالهم عن هذه الآيات التي سألوه عنها ليعلموا: هل هو نبي صادق، أو كاذب؟ فقال: { 18: 83-100 ويسألونك عن ذي القرنين؟ قل سأتلوا عليكم منه ذكراً ـ إلى قوله ـ وعرضنا جهنم يومئذ للكافرين عرضاً} وقوله: {12: 7-102 لقد كان في يوسف وإخوته آيات للسائلين ـ إلى قوله ـ إذ أجمعوا أمرهم وهم يمكرون}.

والقرآن مملوء من إخباره بالغيب الماضي. الذي لا يعلمه أحد من البشر. إلا من جهة الأنبياء، لا من جهة الأولياء، ولا من جهة غيرهم. وقد عرفوا أنه صلى الله عليه وسلم لا يتعلم هذا من بشر. ففيه آية وبرهان قاطع على صدقه ونبوته.

قول الوليد بن المغيرة في القرآن: سحر.

وعن ابن عباس قال "إن الوليد بن المغيرة، جاء إلى النبي صلى الله عليه وسلم. فقال: اقرأ عليَّ. فقرأ عليه {16: 90 إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى ـ الآية} فقال: أعد، فأعاد. فقال: والله إن له لحلاوة. وإن عليه لطلاوة. وإن أعلاه لمثمر. وإن أسفله لمغدق. وإنه ليعلوا ولا يُعْلَى عليه. وإنه ليَحْطِمُ ما تحته. وما يقول هذا بشر".

وفي رواية "وبلغ ذلك أبا جهل، فأتاه. فقال: يا عم، إن قومك يريدون أن يجمعوا لك مالاً. قال: ولم؟ قال: أتيت محمداً لتعوض مما قِبَلَه. قال: قد علمت قريش أني من أكثرها مالاً. قال: فقل فيه قولاً يبلغ قومك: أنك منكر له. قال: ماذا أقول؟ فوالله ما فيكم أعلم بالأشعار مني إلخ".

وفي رواية أن الوليد بن المغيرة قال لهم ـ وقد حضر الموسم ـ: "ستقدم عليكم وفود العرب من كل جانب، وقد سمعوا بأمر صاحبكم. فأجمعوا فيه رأيا ولا تختلفوا، فيكذب بعضكم بعضاً. فقالوا: فأنت فقل. فقال: بل قولوا وأنا أسمع. قالوا: نقول: كاهن. قال: ما هو بزمرة الكهان، ولا سجعهم. قالوا نقول: مجنون، قال: ما هو بمجنون. لقد رأينا الجنون وعرفناه. فما هو بخنقه، ولا وسوسته ولا تخالجه. قالوا: نقول: شاعر. قال: ما هو بشاعر. لقد عرفنا الشعر: رَجَزه وهزجه، وقريضه، ومقبوضه، ومبسوطه. قالوا: نقول ساحر، قال: ما هو بساحر. لقد رأينا السحرة وسحرهم، فما هو بعقدهم ولا نفثهم، قالوا: فما نقول يا أبا عبد شمس؟ قال: ما نقول من شيء من هذا إلا عرف أنه باطل، وإن أقرب القول، أن تقولوا: ساحر، يفرق بين المرء وأخيه، وبين المرء وزوجه، وبين المرء وعشيرته فتفرقوا عنه بذلك. فجعلوا يجلسون للناس، لا يمر بهم أحد إلا حذروه رسول الله صلى الله عليه وسلم. فأنزل الله في الوليد بن المغيرة {74: 11- 26 ذرني ومَنْ خلقت وحيداً – إلى قوله – سَأصلِيهِ سقَر}.

ونزل في النَّفَر الذين كانوا معه يصنفون القول في رسول الله، وفيما جاء؟ به من عند الله {15: 91 الذين جعلوا القرآن عِضِين} أي أصنافاَ.

وكانوا يسألون رسول الله صلى الله عليه وسلم الآيات، فمنها ما يأتيهم الله به، لحكمة أرادها الله سبحانه.

انشقاق القمر:

فمن ذلك أنهم سألوه: أن يريهم آية، فأراهم انشقاق القمر. وأنزل قوله: {54: 1-3 اقتربت الساعة وانشق القمر- الآيات - إلى قوله: كل أمر مستقر} فقالوا: سحركم، انظروا إلى السُّفَّار، فإن كانوا رأوا مثل ما رأيتم فقد صدق. فقدموا من كل وجه. فقالوا: رأينا.

وكان رسول الله صلى الله عليه وسلم ربما طلب من الاَيات - التي يقترحون- رغبة منه في إيمانهم، فيجاب بأنها: لا تستلزم الهدى. بل توجب عذاب الاستئصال لمن كذب بها.

سؤالهم لآيات:

والله سبحانه قد يظهر الآيات الكثيرة، مع طبعه على قلب الكافر، كفرعون، قال تعالى: {6: 109- 111 وأقسموا بالله جهد أيمانهم لئن جاءتهم آية ليؤمنن بها - إلى قوله - ولكن أكثرهم يجهلون} وقال تعالى: {17: 59 وما منعنا أن نرسل بالآيات إلا أن كذب بها الأولون- الآية}.

بين سبحانه وتعالى: أنه إنما منعه أن يرسل بها إلا أن كذب بها الأولون، فإذا كذب هؤلاء كذلك: استحقوا عذاب الاستئصال.

وروى أهل التفسير، وأهل الحديث عن ابن عباس. قال "سأله أهل مكة أن يجعل لهم الصفا ذهباَ، وأنُ ينَحِّى عنهم الجبال حتى يزرعوا.. فقيل له: إن شئت نستأني بهم، وإن شئت أن نؤتيهم الذي سألوا، فإن كفروا هلكوا، كما هلك مَنْ قبلهم. فقال: بل أستأني بهم، فأنزل الله {وما منعنا أن نرسل بالآيات إلا أن كذب بها الأولون- الآية}.

وروى ابن أبى حاتم عن الحسن في الآية. قال: رحمة لكم أيها الأمة، إنا لو أرسلنا بالآَيات، فكذبتم بها: أصابكم ما أصاب من قبلكم. وكانت الآيات تأتيهم آية بعد آية. فلا يؤمنون بها، قال تعالى: {6: 4- 6 وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين – الآيات}.

أخبر سبحانه بأن الآيات تأتيهم فيعرضون عنها، وأنهم سيرون صدق ما جاءت به الرسل، كما أهلك الله من كان قبلهم بالذنوب التي هي تكذيب الرسل، فإن الله سبحانه وتعالى يقول: {28: 59 وما كان ربك مهلك القرى حتى يبعث في أمها رسولاً - الآية} وأخبر بشدة كفرم بأنهم لو أنزل عليهم كتاباً في قرطاس فلمسوه بأيديهم، لكذبوا به، و بين سبحانه أنه لوجعل الرسول ملكاً لجعله على صورة الرجل. إذ كانوا لا يستطيعون أن يروا الملائكة في صورهم التي خلقوا عليها. وحينئذ يقع اللبس عليهم، لظنهم الرسول بشراً لا ملكاً. وقال تعالى: {17: 90-96 وقالوا: لن نؤمن لك حتى تَفجُر لنا من الأرض ينبوعاً- الآيات} وهذه الآيات لو أجيبوا إليها، ثم لم يؤمنوا: لأتاهم عذاب الاستئصال، وهي لا توجب الإيمان، بل إقامة للحجة، والحجة قائمة بغيرها. وهي أيضاً مما لا يصلح فإن قولهم "حتى تفجر لنا من الأرض ينبوعا" يقتضي تفجيرها بمكة، فيصير وادياً ذا زرعَ والله سبحانه وتعالى قضى بسابق حكمته: أن جعل بيته بواد غير ذي زرع، لئلا يكون عنده ما ترغب النفوس فيه من الدنيا. فيكون حجهم للدنيا. وإذا كان له جنة من نخيل وعنب كان في هذا من التوسع في الدنيا ما يقتضي نقص درجته.

وكذلك إذا كان له قصر من زخرف. وهو الذهب.

أما إسقاط السماء كِسَفاً: فهذا لا يكون إلا يوم القيامة.

وأما الإتيان بالله والملائكة قبيلا فهذا لما سأل قوم موسى موسى ما هو دونه: أخذتهم الصاعقة، وقال تعالى: { 4: 153- 161 يسألك أهل الكتاب أن تنزل عليهم كتاباً من السماء- الاَيات}.

بين سبحانه: أن المشركين وأهل الكتاب سألوه إنزال كتاب من السماء، وبين أن الطائفتين لا يؤمنون إذا جاءهم ذلك، وأنهم إنما سألوه تعنتا، فقال عن المشركين {6: 7 ولو نزلنا عليك كتاباً في قرطاس- الآية}.

وقال عن أهل الكتاب {4: 153 فقد سألوا موسى أكبر من ذلك - إلى قوله- ميثاقاً غليظاً} فهم- مع هذا- نقضوا الميثاق، وكفروا بآيات الله، وقتلوا النبيين. فكان فيه من الاعتبار: أن الذين لا يهتدون إذا جاءتهم الآَيات المقترحة لم يكن في مجيئها منفعة لهم، بل فيها وجوب عقوبة عذاب الاستئصال إذا لم يؤمنوا، وتغليظ الأمر عليهم،كما قال تعالى: {4: 160 فبظلم من الذين هادوا- الآية}. فكان في إنزال مثل هذه: أعظم رحمة وحكمة.

ولما طلب الحواريون من المسيح المائدة، كانت من الآيات الموجبة لمن كفر بها عذاباً، لم يعذب الله به أحداً من العالمين. وكان قبل نزول التوراة يهلك الله المكذبين بالرسل بعذاب الاستئصال عاجلاً. وأظهر آيات كثيرة لما أرسل موسى ليبقى ذكرها في الأرض. إذ كان بعد نزول التوراة لم يهلك أمة بعذاب الاستئصال، كما قال تعالى: {28: 43 ولقد آتينا موسى الكتاب من بعد ما أهلكنا القرون الأولى} بل كان بنو إسرائيل لما كانوا يفعلون ما يفعلون - من الكفر والمعاصي - يعذب الله بعضهم ويبقي بعضهم، إذ كانوا لا يتفقون على الكفر، ولم يزل في الأرض منهم أمة باقية على الصلاح. قال تعالى: {7: 168 وقطعناهم في الأرض أمما منهم الصالحون، ومنهم دون ذلك - الآية} وقال: {3: 113، 114 من أهل الكتاب أمة قائمة يتلون آيات الله آناء الليل وهم يسجدون- الآيتين}.

وكان من حكمته تعالى ورحمته- لما أرسل محمداً صلى الله عليه وسلم خاتم المرسلين - أن لا يهلك قومه بعذاب الاستئصال، بل عذب بعضهم بأنواع العذاب كالمستهزئين الذين قال الله فيهم {15: 95، 96 إنا كفيناك المستهزئين- الآيات}.

والذي دعا عليه النبي صلى الله عليه وسلم أن يسلط عليه كلباً من كلابه فافترسه الأسد، كما قال تعالى: {9: 52 قل: هل تربصون بنا إلا إحدى الحسنيين؟ ونحن نتربص بكم أن يصيبكم الله بعذاب من عنده؟– الآية}.

فأخبر سبحانه أنه يعذب الكفار تارة بأيدي المؤمنين بالجهاد والحدود، وتارة بغير ذلك فكان ذلك مما يوجب إيمان أكثرهم؟ كما جرى لقريش وغيرهم. فإنه لو أهلكهم لبادوا، وانقطعت المنفعة بهم، ولم يبق لهم ذرية تؤمن، بخلاف ما عذبهم به من الإذلال والقهر، فإن في ذلك ما يوجب عجزهم، والنفوس إذا كانت قادرة على كمال أغراضها، فلا تكاد تنصرف عنها. بخلاف عجزها عنها. فإنه يدعوها إلى التوبة،كما قيل: من العصمة أن لا تقدر، ولهذا آمن عامتهم.

وقد ذكر الله في التوراة لموسى "إني أُقسِّي قلب فرعون. فلا يؤمن بك لتظهر آياتي وعجائبي".

بين أن في ذلك من الحكمة: انتشار آياته الدالة على صدق أنبيائه في الأرض إذ كان موسى أخبر بتكليم الله له، وبكتابة التوراة له، فأظهر له من الآيات ما يبقى ذكره في الأرض. وكان في ضمن ذلك: من تقسية قلب فرعون ما أوجب هلاكه وهلاك قومه.

وفرعون كان جاحداً للصانع. فلذلك أوتي موسى من الآَيات ما يناسب حاله.

وأما بنو إسرائيل - مع المسيح- فكانوا مقرين بالكتاب الأول. فلم يحتاجوا إلى مثل ما احتاج إليه موسى. ولم يكن محتاجاً إلى جنس تقرير النبوة، إذ كانت الرسل قبله جاءت بما يثبت ذلك. وإنما الحاجة إلي تثبيت نبوته.

ومع هذا فقد أظهر الله على يديه من الآَيات مثل آيات من قبله وأعظم، ومع هذا لم يأت بآيات الاستئصال. بل بين الله في القرآن: أنها لا تنفعهم بل تضرهم. لأنه علم أن قلوبهم كقلوب الأولين. كما قال تعالى: {53،52:51 كذلك ما أتى الذين من قبلهم من رسول، إلا قالوا: ساحر أو مجنون، أتواصوا به؟– الآية} وقال تعالى: {2: 118 كذلك قال الذين من قبلهم مثل قولهم- الآَية} وقال تعالى: {54: 43 أكفاركم خير من أولئكم؟ – الآية} وسورة اقتربت التي ذكر فها انشقاق القمر وإعراضهم عن الآَيات، وقولهم "سحر مستمر" وقال فيها {54: 4 ولقد جاءهم من الأنباء ما فيه مزْدَجَر}.

أي يزجرهم عن الكفر زجراً شديداً، إذ كان في تلك الأنباء صدق الرسل والإنذار بالعذاب الذي وقع بالمتقدمين.

ولهذا يقول عقيب كل قصة {فكيف كان عذابي و نذر؟} أي عذابي لمن كذب رسلي، وإنذاري لهم بذلك قبل مجيئه.

ثم قال " أكفاركم" أيتها الأمة "خير من أولئكم" الذين كذبوا الرسل من قبلكم "أم لكم براءة في الزبر؟ أم يقولون: نحن جميعاً منتصر؟" وذلك: أن كونكم تعذبون مثلهم. إما لكونكم لا تستحقون ما استحقوا، أو لكون الله أخبر أنه لا يعذبكم: فهذا بالنظر إلى فعل الله. وأما بالنظر إلى قوة الرسول صلى الله عليه وسلم وأتباعه، فيقولون "نحن جميعاً منتصر" فإنهم أكثر وأقوى، كما قالوا: {19: 73 أي الفريقين خير مقاماً وأحسن نديا ـ إلى قوله ـ أثاثاً ورئياً} أي أموالاً ومنظراً. فقال تعالى: {54: 45 سيهزم الجمع ويولون الدُّبُر}.

أخبر رسوله صلى الله عليه وسلم بهزيمتهم، وهو بمكة في قلة من الأتباع، وضعف منهم. ولا يظن أحد ـ قبل أن يهاجر ـ بالعادة المعروفة: أن أمره يعلو، ويقاتلهم. فكان كما أخبر. وذلك ببدر، وتلك سنة الله، كما قال تعالى: {48: 33 سنة الله التي قد خلت من قبل ـ الآية}.

وحيث يظهر الكفار ويغلبون، فإنما يكون ذلك لذنوب المؤمنين التي أوجبت نقص إيمانهم، فإذا تابوا نصرهم الله كما قال تعالى: {3: 139 ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين}.

فإذا كان من تمام الحكمة والرحمة: أن لا يهلكهم بالاستئصال كالذين من قبلهم، قال تعالى: {أكفاركم خير من أولئكم؟ أم لكم براءة في الزبر؟} كان لا يأتي بموجب ذلك، مع إتيانه سبحانه بما يقيم الحجة أكمل في الحكمة والرحمة، إذ كان ما أتى به حصل به كمال الهدى والحجة، وما امتنع منه دفع من عذاب الاستئصال ما أوجب بقاء جمهور الأمة، حتى يهتدوا ويؤمنوا

وكان في إرسال خاتم الرسل صلى الله عليه وسلم من الحكمة البالغة، والمنن السابغة، ما لم يكن في رسالة غيره. صلوات الله وسلامه عليهم أجمعين.

رجعنا إلى سيرته صلى الله عليه وسلم.

خروجه صلى الله عليه وسلم إلى الطائف:

ولما اشتد البلاء من قريش على رسول الله صلى الله عليه وسلم، بعد موت عمه: خرج إلى الطائف، رجاء أن يؤوه وينصروه على قومه، ويمنعوه منهم، حتى يبلغ رسالة ربه. ودعاهم إلى الله عز وجل، فلم ير من يؤوي ولم ير ناصراً، وآذوه أشد الأذى. ونالوا منه ما لم يَنلْ منه قومه. وكان معه زيد بن حارثة مولاه. فأقام بينهم عشرة أيام. لا يدع أحداً من أشرافهم إلا كلمه، فقالوا: اخرج من بلدنا. وأغروا به سفهاءهم. فوقفوا له سماطين. وجعلوا يرمونه بالحجارة وبكلمات من السفه، هي أشد وقعاً من الحجارة. حتى دميت قدماه، وزيد ابن حارثة يقيه بنفسه، حتى أصابه شجاج في رأسه، فانصرف إلى مكة محزونا.

وفى مرجعه دعا بالدعاء المشهور "اللهم إني أشكوا إليك ضعف قوتي، وقلة حيلتي، وهواني على الناس، أنت رب المستضعفين، وأنت ربي، إلى من تكلني؟ إلى بعيد يتجهمني، أو إلى عدو ملكته أمري؟ إن لم يكن بك غضب علي فلا أبالي، غير أن عافيتك هي أوسع لي. أعوذ بنور وجهك الذي أشرقت له الظلمات، وصلح عليه أمر الدنيا والآخرة: أن يحل علي غضبك، أو ينزل بي سخطك. لك العُتْبَى حتى ترضى. ولا حول ولا قوة إلا بك".

فأرسل ربه تبارك وتعالى إليه ملك الجبال، يستأمره أن يطبق الأخشبين على أهل مكة – وهما جبلاها اللذان هي بينهما - فقال "بل أسْتأنِي بهم. لعل الله أن يخرج من أصلابهم من يعبده، لا يشرك به شيئاً".

فلما نزل بنخلة في مرجعه، قام يصلي من الليل ما شاء الله، فصرف الله إليه نفراً من الجن. فاستمعوا قراءته، ولم يشعر بهم رسول الله صلى الله عليه وسلم حتى نزل عليه {46: 28-32 وإذ صرفنا إليك نفراً من الجن- إلى قوله- وأولئك في ضلال مبين}.

وأقام بنخلة أياما. فقال زيد بن حارثة رضي الله عنه: كيف تدخل عليهم وقد أخرجوك؟- يعني قريشا- فقال: "يا زيد، إن الله جاعل لما ترى فرجاً ومخرجاً. وإن الله ناصر دينه، ومظهر نبيه".

ثم انتهى إلى مكة. فأرسل رجلاً من خزاعة إلى المطعم بن عدي "أدخل في جوارك؟" فقال: نعم. فدعا المطعم بنيه وقومه، فقال: البسوا السلاح، وكونوا عند أركان البيت. فإني قد أجرت محمداً. فلا يَهجْه أحد. فانتهى رسول الله صلى الله عليه وسلم إلى الركن فاستلمه. وصلى ركعتين. وانصرف إلى بيته، والمطعم بن عدي وولده محدقون به في السلاح، حتى دخل بيته.

الإسراء والمعراج:

ثم أسري برسول الله صلى الله عليه وسلم إلى بيت المقدس راكباً على البراق صحبة جبريل عليه السلام. فنزل هناك. وصلى بالأنبياء إماماً. وربط البراق بحلقة باب المسجد. ثم عُرج به إلى السماء الدنيا. فرأى فيها آدم. ورأى أرواح السعداء عن يمينه، والأشقياء عن شماله. ثم إلى الثانية. فرأى فيها عيسى ويحيى. ثم إلى الثالثة. فرأى فيها يوسف. ثم إلى الرابعة. فرأى فيها إدريس ثم إلى الخامسة فرأى فيها هارون. ثم إلى السادسة. فرأى فيها موسى. فلما جاوزه بكى، فقيل: ما يبكيك؟ قال: أبكي أن غلاماً بعث بعدي يدخل الجنة من أُمته أكثر مما يدخلها من أمتي. ثم عُرج به إلى السماء السابعة. فلقي فيها إبراهيم. ثم إلى سِدْرة المنتهى. ثم رُفع إلى البيت المعمور. فرأى هناك جبريل في صورته، له ستمائة جناح. وهو قوله تعالى: {13:53، 14 ولقد رآه نزلة أخرى عند سدرة المنتهى}.

وكلمه ربه وأعطاه ما أعطاه. وأعطاه الصلاة. فكانت قرة عين رسول الله صلى الله عليه وسلم.

فلما أصبح رسول الله صلى الله عليه وسلم في قومه، وأخبرهم: اشتد تكذيبهم له، وسألوه أن يصف لهم بيت المقدس. فجلاه الله له حتى عاينه. وجعل يخبرهم به. ولا يستطيعون أن يردوا عليه شيئاً. وأخبرهم عن عيرهم التي رآها في مسراه ومرجعه، وعن وقت قدومها، وعن البعير الذي يقدمها. فكان كما قال. فلم يزدهم ذلك إلا ثبورا. وأبي الظالمون إلا كفوراً.


رواية الأقران المدَبج

المسلسل | رواية الأكابر عن الأصاغر وعكس ذلك
المتفق والمفترق، المؤتلف والمختلف، المتشابه | السابق واللاحق
تحمل الحديث وأداؤه | المهمل
طرق التحمل وصيغ الأداء | من حدث ونسي

رواية الأقران: القرينان هما المتقاربان فى السن والأخذ عن المشائخ.

ورواية الأقران: هي أن يروي قرين عن قرينه كرواية الأعمش عن التيمي.

المدبج: بفتح الدال المهملة وتشديد الباء الموحدة مأخوذ من ديباجتي الوجه وهما الخدان لتساويهما وتقابلهما.

وهو اصطلاحاً: أن يروي القرينان كل منهما عن الآخر كرواية أم المؤمنين عائشة عن أبي هريرة وروايته عنها وكرواية مالك والأوزاعي، ورواية أحمد بن حنبل وعلي بن المديني كل عن الاَخر.

والمدبج أخص مطلقاً من الأقران. ومن فوائد معرفة هذا النوع الأمن من أن يظن زيادة في السند أو يظن إبدال "عن" بالواو.

رواية الأكابر عن الأصاغر وعكس ذلك

أعلى

رواية الأكابر عن الأصاغر: هي رواية الشخص عمن دونه في السن أوفي العلم والحفظ. كرواية محمد بن شهاب الزهري عن مالك: ورواية مالك عن عبد الله بن دينار، ومن هذا النوع رواية الصحابة عن التابعين كرواية العبادلة وغيرهم عن كعب الأحبار، ورواية الآباء عن الأبناء.

ومن فوائد معرفة هذا النوع الأمن من أن يظن القلب في السند لأن العادة جرت برواية الأصاغر عن الأكابر.

ورواية الأصاغر عن الأكابر: هي رواية الشخص عمن فوقه في السن أوفي العلم والحفظ. وهي الطريقة المسلوكة.

ومن هذا النوع رواية الأبناء عن الآباء وعن الآباء عن الأجداد.

السابق واللاحق

أعلى

السابق واللاحق: هو أن يشترك راويان متقدم ومتأخر موتا في الرواية عن شيخ واحد مع التباعد بين وفاتيهما.

ومن أمثلته: أبو العباس السراج شيخ البخاري ومسلم.

روى عنه البخاري وأبو الحسين الخفاف وبين وفاتيهما نحو مائة وأربعين سنة لأن البخاري توفي عام ستة وخمسين ومائتن والخفاف عام ثلاثة أو أربعة أو خمسة وتسعين وثلاثمائة.

ومنها الإمام مالك روى عنه الزهري وتوفى سنة 124 وأحمد بن إسماعيل السهمي وتوفى سنة 259 وبين وفاتيهما مائة وخمسة وثلاثون سنة. ومن فوائد معرفة هذا النوع الأمن من أن يظن انقطاع سند المتأخر.

المهمل

أعلى

المهمل: أن يروي الراوي عن شيخين متفقين في الاسم أوفي الاسم واسم الأب أو نحو ذلك، ولم يميزا بما يخص كل واحد منهما. فإن كان الشيخان ثقتين لم تضر الجهالة بهما ومن ذلك ما وقع للبخاري من روايته عن "أحمد" عن ابن وهب.

فهو إما أحمد بن صالح أو أحمد بن عيسى وكلاهما ثقة.

وإن كان أحدهما ثقة والآخر ضعيفاً ضرت الجهالة نحو: سليمان بن داود الخولاني وهو ثقة وسليمان بن داود اليمامي وهو ضعيف.

والفرق بين المهمل والمبهم أن المهمل ذكر اسمه مع الاشتباه والمبهم لم يذكر اسمه.

من حدث ونسي

أعلى

من حدث ونسي: هو أن ينكر الشيخ رواية ما حدث به تلميذه عنه. وحكم ذلك المروى الرد إن أنكره الشيخ على سبيل القطع واليقين كأن يقول: ما حدثته بذلك أو يكذب علي أو نحو ذلك.

ولا يكون الرد قادحاً في عدالة واحد منهما إذ ليس أحدهما أولى بالطعن من الآخر.

وإن أنكره على سبيل التردد والشك كأن يقول: لا أذكر أو لا أعرفه أونحو ذلك فيقبل المروي محمولاً على نسيان الشيخ وتذكر التلميذ، إذ المثبت الجازم مقدم على النافي المتردد.

وللدارقطني في هذا النوع مصنف سماه: من حدث ونسى.

مثال ذلك ما رواه أبو داود والترمذي من حديث سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه مرفوعا في قصة الشاهد واليمين.

قال عبد العزيز بن محمد الدراوردي: حدثني به ربيعة بن أبي عبد الرحمن عن سهيل، فلقيت سهيل فسألته عنه فلم يعرفه فقلت: حدثني ربيعة عنك كذا.

فصار سهيل بعد ذلك يقول: حدثني عبد العزيز عن ربيعة عني أني حدثته عن أبي هريرة رضي الله عنه مرفوعاً بكذا.

المسلسل

أعلى

المسلسل: هو ما اتفق رواته أو بعضهم على وصف للرواة أو الرواية. وصفات الرواة أقوالهم وأفعالهم وصفات الرواية ما يتعلق بصيغ الأداء أو بزمنها ومكانها، وهو نوع واسع جدا.

ومن فوائده اشتماله على مزيد الضبط من رواته.

ومن أمثلته ما رواه الحافظ ابن عسكر في تاريخه: قال حدثنا أبو الحسن علي بن مسلم الفقيه وأخذ بلحيته ثنا عبد العزيز بن أحمد وأخذ بلحيته أنا أبوعمرو عثمان بن أبي بكر وأخذ بلحيته ثنا محمد بن إسحاق العبدي وأخذ بلحيته أنبأنا أحمد بن مهران وأخذ بلحيته ثنا سليمان بن شعيب الكيساني وأخذ بلحيته ثنا شهاب بن خراش وأخذ بلحيته ثنا يزيد الرقاشي وأخذ بلحيته ثنا أنس بن مالك رضي الله عنه وأخذ بلحيته قال سمعت رسول الله صلى الله عليه وسلم يقول: لا يؤمن العبد حتى يؤمن بالقدر خيره وشره وحلوه ومره.

وقبض رسول الله صلى الله عليه وسلم على لحيته وقال: آمنت بالقدر خيره وشره وحلوه ومره.

ومن الأمثلة ما رواه أبو داود والنسائي عن معاذ رضى الله عنه أن رسول الله صلى الله عليه وسلم قال لمعاذ: "إني أحبك فقل دبر كل صلاة اللهم أعنى على ذكرك وشكرك وحسن عبادتك".

فقد تسلسل بقول كل رواته لمن روي عنه: "إني أحبك يا فلان فقل دبر كل صلاة: اللهم أعني". الخ.

المتفق والمفترق، المؤتلف والمختلف، المتشابه

أعلى

ومن أهم أنوع علوم الحديث المتفق والمفترق والمؤتلف والمختلف والمتشابه من الأسماء والألقاب والأنساب.

ومن لم يعرف ذلك ممن يشتغل بالحديث لم يأمن على نفسه العثار ولم يسلم من القدح الجارح.

المتفق والمفترق: هو ما اتفقت أسماء الرواة أو مع أسماء الآباء فصاعدا لفظاً وخطاً واختلفت أشخاصهم نحو: عبد الله بن عمر وعبد الله بن عباس، وعبد الله بن زيد بن عاصم وعبد الله بن زيد بن عبد ربه.

و فائدة معرفة هذا النوع الأمن من اللبس فربما يظن المتعدد واحداً كما وقع لبعضهم، وربما يكون بعض المشتركين ضعيفاً فيضعف الثقة ويوثق الضعيف.

المؤتلف والمختلف: هو أن تأتلف الأسماء أو الألقاب أو الأنساب خطاً وتختلف نطقاً هو: مسور بكسر الميم وسكون السين المهملة وفتح الواو المخففة.

ومُسَوِّر بضم الميم وفتح السين وتشديد الواو المكسورة.

وسلام بالتخفيف وسلام بالتشديد

وفائدة معرفة هذا النوع الأمن من التصحيف والتحريف.

المتشابه: هو مؤلف من النوع السابقين وحده: أن تتفق أسماء الرواة لفظاً وخطاً وتختلف أسماء الآباء لفظاً لا خطاً أو بالعكس نحو محمد بن عقيل، بفتح العين المهملة ومحمد بن عقيل بالضم. وشريح بن النعمان بالشين المعجمة والحاء المهملة وهو تابعي مشهور. وسريج بن النعمان بالسين المهملة والجيم من شيوخ البخاري.

تحمل الحديث وأداؤه

أعلى

تحمل الحديث: روايته وأخذه عن المشائخ، ويشترط فى الأصح فى ذلك اعتبار الفهم والتمييز.

الأداء: هو التحديث بما قد تحمله. ويشترط فيمن يحتج بروايته العدالة والضبط.

طرق التحمل وصيغ الأداء

أعلى

1- السماع: من لفظ الشيخ إملاء من حفظه أو تحديثاً من كتابه وهو أرفع طرق التحمل.

ويقال في الأداء: سمعت أو سمعنا فلاناً ثم حدثني أو حدثنا ثم أخبرني أو أخبرنا ثم أنبأني ونبأني وأنبأنا ونبأنا.

واللفظ الأول أصرح في الدلالة على السماع.

2- القراءة: على الشيخ ويسميها البعض عرضاً لأن القاريء يعرض على الشيخ ما يقرأه.

سواء قرأ الطالب بنفسه على الشيخ من حفظه أو كتابه أو قرأ عليه غيره وهو يسمع، وسواء أكان الشيخ حافظا لما يقرأ عليه أو أمسك أصله هو أو ثقة غيره.

ويقال في الأداء: قرأت أو قرىء على فلان وأنا أسمع. وله أن يعبر بما سبق من الصيغ بشرط أن يقيد بالقراءة لا مطلقا نحو: حدثني فلان قراءة عليه.

وهل العرض مساو للسماع من لفظ الشيخ أو دونه أو فوقه رتبة أقوال أرجحها أن السماع أرفع. والأصل فيه الاقتداء بالنبي صلى الله عليه وسلم فإنه كان يقرأ القرآن على الناس ويعلمهم السنن.

3- الإجازة: وهي الإذن في الرواية لفظاً أو كتابة.

وهي أنواع:

أ- أن يجيز معيناً بمعين وهو أعلاها نحو: أجزتك أن تروي عني صحيح مسلم.

ب- الإجازة لمعين بغير معين نحو: أجزتك رواية مسموعاتي.

جـ- الإجازة لغير معين بمعين نحو: أجزت لمن أدركني رواية صحيح البخاري.

د- الإجازة لغير معين بغير معين: نحو أجزت لأهل زماني رواية مسموعاتي.

هـ- الإجازة لمعدوم تبعا لموجود نحو: أجزت لفلان ومن يولد له بعد بكذا.

4- المناولة: وهي نوعان:

الأول: المقرونة بالإجازة: وهي أرفع أنواع الإجازة مطلقا.

وصورتها أن يناول الشيخ الطالب أصله أو فرعا مقابلا به ويقول له: "هذا روايتي عن فلان فاروه عني".

وشرطه: أن يبقى أصله عند الطالب عارية أو هبة أو تمليكا لينقل عنه.

والثاني: المجردة عن الإجازة بأن يناوله أصله أو ما قام مقامه مقتصراً على قوله: "هذا سماعي أو روايتي عن فلان".

ولم يعتبر بها عند الجمهور.

وصورة الأداء بالإجازة أو المناولة: حدثني فلان إجازة أو مناولة وكذا أخبرني إجازة أو مناولة أو نحو ذلك.

5- المكاتبة: وهي أن يكتب الشيخ مسموعه لحاضر أو غائب بخطه أو بأمره.

وهي نوعان أيضا: مقرونة بالإجازة وهي في الصحة والقوة مثل المناولة المقرونة.

ومجردة عن الإجازة وحكمها حكم المناولة المجردة عن الإذن.

وصورة الأداء: حدثني فلان مكاتبة أو كتب إلي فلان أو نحو ذلك.

6- الإعلام: وهو أن يقول الشيخ أن هذا الكتاب من مسموعاتي عن فلان مقتصرا على ذلك.

7- الوصية: وهي أن يوصي الشيخ بكتاب عند موته أو سفره لأحد ويقال فى الأداء: أوصى إلي فلان أو نحو ذلك.

8- الوجادة: وهي أن يجد أحد حديثاً أو كتابا بخط شيخ يعرفه.

ويقول في الأداء: وجدت أو قرأت بخط فلان أو نحو ذلك. والمروي بالوجادة من قبيل المنقطع.

ويشترط لصحة الرواية بكل من الإعلام والوصية والوجادة أن يكون مقروناً بالإجازة على الصحيح.


ذكر لزوم إستعمال المداراة و ترك المدهنة

ذكر استعمال لزوم المداراة وترك المداهنة مع الناس
أنبأنا محمد بن قتيبة اللخمي بعسقلان وعمر بن سعيد بن سنان الطائي بمنبج قالا: حدثنا ابن واضح حدثنا يوسف بن أسباط حدثنا سفيان عن محمد ابن المنكدر عن جابر قال: قال رسول الله صلى الله عليه وسلم: " مداراة الناس صدقة".
قال أبو حاتم رضي الله عنه: الواجب على العاقل أن يلزم المداراة مع من دفع إليه في العشرة من غير مقارفة المداهنة، إذ المداراة من المدارى صدقة له، والمداهنة من المداهن تكون خطيئة عليه، والفصل بين المداراة والمداهنة: هو أن يجعل المرء وقته في الرياضة لإصلاح الوقت الذي هو له مقيم بلزوم المداراة من غير ثلم في الدين من جهة من الجهات، فمتى ما تخلق المرء بخلق شابه[1] بعض ما كره الله منه في تخلقه، فهذا هو المداهنة، لأن عاقبتها تصير إلى قل ويلازم المداراة؛ لأنها تدعو الى صلاح أحواله، ومن لم يدار الناس ملوه كما أنشدني على بن محمد البسامي:
 | من لم يدار الناس ملوه | دار مـن الناس ملالاتهم
 | من أكرم الناس أحبوه | ومكرم الناس حبيب لهم
أنبأنا محمد بن أحمد بن أبي عون المرياني حدثنا أحمد بن منيع حدثنا ابن المبارك عن الحسن بن عمرو عن منذر الثوري عن ابن الحنفية قال: " ليس بحكيم من لم يعاشر بالمعروف من لا يجد من معاشرته بدا، حتى يأتيه الله منه بالفرج أو المخرج ".
قال أبو حاتم رضي الله عنه: الواجب على العاقل أن يداري الناس مداراة الرجل السابح في الماء الجاري، ومن ذهب إلى عشرة الناس من حيث هو كدر على نفسه عيشه، ولم تصف له مودته؛ لأن وداد الناس لا يستجلب إلا بمساعدتهم على ما هم عليه إلا أن يكون مأثما، فإذا كانت حالة معصية فلا سمع ولا طاعة، والبشر قد ركب فيهم أهواء مختلفة وطبائع متباينة، فكما يشق عليك ترك ما جبلت عليه، فكذلك يشق على غيرك مجانبة مثله، فليس الى صفو ودادهم سبيل، إلا بمعاشرتهم من حيث هم، والإغضاء عن مخالفتهم في الأوقات. أنشدني الأبرش:
 | على الوتجفى، أم على العهد توصل؟ | وقالت، وهزت رأسها وتضاحكت:
 | فقلت: فلم أفعل، فقالـت: ستفعل | فقلت: فلم أفعل، فقالــت: تريده
أنبأنا ابن قحطبة حدثنا أحمد بن المقدام حدثنا حرم[2] قال: سمعت حبيب ابن الشهيد يقول: سمعت الحسن يقول: " يا ابن آدم أصحب الناس بأي خلق شئت يصحبوك عليه".
وأنشدني الكريزي:
 | ويغلظ في القول إن لنت له | تجنى على بما قد جنى
 | كأن الصواب له لا ليه | ويسبق بالعذل لي ظلما
 | خذ اللص بالذنب لا تغفله[3] | كما قال في مثل عالم
قال أبو حاتم، رضى الله عنه: من التمس رضا جميع الناس التمس مالا يدرك ولكن يقصد العاقل رضا من لا يجد من معاشرته بدا، وإن دفعه الوقت الى استحسان أشياء من العادات كان يستقبحها، واستقباح أشياء كان يستحسنها، ما لم يكن مأثما؛ فإن ذلك من المداراة، وما أكثر من دارى فلم يسلم. فكيف توجد السلامة لمن لا يداري؟ أنشدني محمد بن عبد الله البغدادي:
 | له على الأرض ولا والـده | يا ذا الذي أصبــح لا والد
 | فأي نفس بعـده خالـدة | قد مات من قبــلهـما آدم
 | عور فغمض عينك الواحدة | إن جئت أرضا أهلـها كلهم
أنبأنا أبو يعلى، حدثنا عبد الله بن محمد بن أسماء، حدثنا مهدي بن ميمون، حدثنا معاذ بن سعد الأعور قال: " كنت جالسا عند عطاء بن أبي رباح فحدث رجل بحديث، فعرض رجل من القوم في حديثه، قال: فغضب، وقال: ما هذه الطباع؟ إني لأسمع الحديث من الرجل وأنا أعلم به، فأريه كأني لا أحسن منه شيئا ".
أنبأنا محمد بن المهاجر، حدثنا محمد بن محمد الصيداوي، حدثنا حماد بن اسحق عن المدائني، قال: قال معاوية: " لو أن بيني وبين الناس شعرة ما انقطعت قيل وكيف قال لأنهم إن مدوها حليها، وإن خلو مددتها ".
قال أبو حاتم رضي الله عنه: من لم يعاشر الناس على لزوم الإغضاء عما يأتون من المكروه، وترك التوقع لما يأتون من المحبوب، كان إلى تكدير عيشة أقرب منه إلى صفائه، وإلى أن يدفعه الوقت إلى العداوة والبغضاء أقرب منه إلى أن ينال منهم الوداد، وترك الشحناء، ومن لم يدار صديق السوء كما يداري صديق الصدق ليس بحازم. ولقد أحسن الذي يقول:
 | وإن لم تجد عنه محيصا فداره |  | تجنب صديق السوء واصرم حباله
 | تنل منه صفو الود ما لم تماره |  | وأحبب حبيب الصـدق واحذر مراءه
أنبأنا الحسن بن سفيان، حدثنا إبراهيم الحوراني، حدثنا أبو مسهر حدثنا سهل بن هاشم عن إبراهيم بن أدهم قال: قال أبو الدرداء لأم الدرداء: " إذا غضبت فرضيني، وإذا غضبت رضيتك فإذا لم نكن هكذا ما أسرع ما نفترق ".
قال أبو حاتم رضي الله عنه: العاقل إذا دفعه الوقت إلى صحبة من لا يثق بصداقته، أو صداقة من يثق بأخوته، فرأى من أحدهما زلة فرفضه لزلته، بقي وحيدا لا يجد من يعاشر، فريدا لا يجد من يخادن، بل يغضي على الأخ الصادق زلاته، ولا يناقش الصديق السيئ على عثراته؛ لأن المناقشة تلزمه في تصحيح أصل الوداد أكثر مما تلزمه في فرعه.
ومن أنواع المداراة: ما حدثني الحسن بن سفيان، حدثنا عبد الله بن أحمد ابن شبويه، حدثنا الحسن بن واقع، حدثنا ضمرة عن ابن شوذب قال: " كانت لرجل جارية، فوطئها سرا، فقال لأهله: إن مريم كانت تغتسل في هذه الليلة، فاغتسلوا فاغتسل هو واغتسل أهله قال ابن شوذب: وكانت مريم تغتسل في كل ليلة ".
وأنشدني منصور بن محمد الكريزي:
 | لديـه بما يأتي من القبح جاهـل | أغمض عيني عن صديقي، كأنني
 | تطيق احتمال الكره فيما أحاول | وما بي جهل، غير أن خليــقتي
 | بقيت ومالي في نهوضي مفاصل[4] | متى مـا يريني مفـصل فقطعته
 | فإن هو أعــيا كان فيه تحامل[5] | ولكن أداريه، وإن صح شـدني
أنبأنا محمد بن أبي على الخلادي، حدثنا محمد بن الحسن الذهلي عن أبي السائب قال: قال علي: " لا تعامل بالخديعة، فإنها خلق اللئام، وامحض أخاك النصيحة حسنة كانت أم قبيحة، وساعده على كل حال، وزل معه حيث زال ".

[1] أي: خالطه. يقال: شاب اللبن ماء، أي خلطه.

[2] في الخلاصة في ترجمة أحمد بن مقدام: وروى عن حماد بن زيد، وجزم القطيعي ـ بالجيم والزاي.

[3] من أمثال العرب " خذ اللص قبل أن يأخذك ".

[4] يقول: لو أني كلما رابني من صديقي أمر يسبب فصل ما بيننا من مودة لم أجد عند احتياجي إلى من ينهض بي عند عثرتي صديق، كما قال بشار بن برد:

إذا كنت في كل الأمور معاتبا صديقك لم تلق الذي لا تعاتبه

فعش واحدا وصل أخاك فإنه مقارف ذنــب مرة ومجانبه

[5] يقول: إن من الحكمة أن أداري صديقي وأغض عن زلاته، حتى إذا صح وده قويت به، وأعطاني شدة في أمري، وإن ضعف وعجز وجدت منه بعض ما يتحامل به من قوة أنتفع بها.


و- الفعل المضارع المعتل الآخر
{إنما يخشى الله من عباده العلماء}
يسعى الآباء في خير َالأبناء | أ
يشقى الجاهل بجهلِه |
لن يرقى الكسولُ إلى المجد |
لن ينأى السفهاء ُعن الدنايا | ب
أود أن تهوى القراءةَ |
{ولا تنسى نصيبك من الدنيا} |
لا تنهَ عن خلق وتأتيَ مثلَه | جـ
لم يرض المجد إلا بالعمل والمثابرة |
{تجري من تحتهم الأنهار} |
يتقي المؤمنُ ربه | د
المصلي يصحو من نومه مبكراً |
لن تجريَ المقاديرُ إلا بأمرِ الله |
لن يتقيَ المؤمنُ إلا ربه | هـ
تاركُ الصلاةَ لن يصحو من نومه مبكراً |
{فلا تدع مع الله أحداً} |
{ولا تمش في الأرض مرحاً} | و
(لا تقض وقتك في اللعب) |

الإيضاح:

تأمل الأفعال المضارعة (يخشى، يسعى، يشقى) الواردة في المجموعة، أولى (أ) نجدها أفعالاً معتلة الآخر قد تجردت من الناصب والجازم وجاءت مرفوعة بالحركة، ولكن هذه الحركة التي هي الضمة لم تظهر في آخر الفعل وذلك لتعذر ظهورها على حرف العلة الذي جاء في أخر الفعل، فجميع هذه الأفعال التي هي يخشى، يسعى، و يشقى مرفوعة وعلامة رفعها ضمة مقدرة على الألف منع من ظهورها التعذر.

ثم تأمل الأفعال المضارعة (يرقى، ينأى، تهوى) في المجموعة الثانية (ب) تجدها أفعالا معتلة الآخر بالألف أيضاً وجاءت مسبوقة بناصب هو لن أو أن ولكن الحركة التي هي الفتحة لم تظهر على أخر الفعل وذلك لتعذر ظهورها على حرف العلة الذي هو الألف و قد قدرت الفتحة عليه لاستحالة ظهورها. هذه الأفعال الأتي هي: يرقى، ينأى، يهوى، منصوبة بفتحة مقدرة منع من ظهورها التعذر.

إذا نظرت إلى الأفعال المعتلة الأَخر بالألف (تنس، تنه، يرض) في المجموعة الثالثة (ج) وجدتها مسبقة بجازم وهو لا أو لم وقد حذف منها حرف العلة. وهكذا تجزم هذه الأفعال المضارعة المعتلة الأَخر بالألف بحذف حرف العلة من آخرها.

أما الأفعال المعتلة الآخر بالياء أو الواو (تجري، يتقي، يصحو) الواردة في المجموعة الرابعة (د) فإنها قد تجردت من الناصب والجازم وجاءت مرفوعة بالحركة فقدرت الضمة على آخرها لثقلها على الياء أو الواو حيث يثقل على اللسان أن تظهر الحركة على حرف العلة الذي هو الياء أو الواو وإن كان ذلك مستطاعاً مع مشقة، فجميع هذه الأْفعال التي هي: تجري، يتقي، يصحو مرفوعة بضمة مقدرة على الياء أو الواو منع من ظهورها الثقل.

وحين تلاحظ الأفعال نفسها (يجرى، يتقي، يصحو) في المجموعة الخامسة (هـ) تجدها مسبقة بناصب وهو لن وأن الحركة التي هي الفتحة قد ظهرت على آخر الفعل المعتل الآخر بالياء أو الواو وذلك لخفة ظهورها عليهما.

أما الأفعال (تدع، تمش، تقض) المعتلة الآخر بالواو أو الياء في المجموعة السادسة (و) فإنها مسبوقة بجازم وهو (لا) فكانت علامة جزمها حذف حرف العلة من آخرها.

القاعدة:

الفعل المضارع المعتل الأَخر: هو ما كان آخره حرف علة ألف أو واو أو ياء.
أما المعتل بالألف فإنه يرفع وينصب بضمة وفتحة مقدرتين على الألف لتعذر ظهور الحركة على الألف واستحالتها، ويجزم بحذف حرف العلة وهو الألف نيابة عن السكون.
أما المعتل بالواو أو الياء فإنه يرفع بضمة مقدرة على الواو والياء منع من ظهورها الثقل وينصب بفتحة ظاهرة على الواو أو الياء ويجزم بحذف حرف العلة أي الواو أو الياء.
تمرينات
(1)
استخرج مما يأتي الأفعال المضارعة المعتلة الأَخر وبيَن علامات إعرابها:
{يوم ندعو كل أناس بإمامهم}
{فلا تدع مع الله إلهاً أخر}
{يؤتى الحكمة من يشاء ومن يؤت الحكمة فقد أتي خيراً كثيراً}
وإن تنأ عني تلفني عنك نائيا | فإن تدن مني تدن منك مودتي
يزدني في مباعدة ذراعا | بليت بصاحب إن أدن شبرا
قال بعض الحكماء: لا تخل قلبك من المذاكرة فتعود عقيماًَ، ولا تعف طبعك من المذاكرة فتصير سقيما.
قال عمر رضـي الله عنه: كفى بالمرء غيا أن تكون فيه خلة من ثلاث: أن يعيب الشيء ثم يأتي مثله، أو يبدو له من أخيه ما يخفي عليه من نفسه أو يؤذي جليسه فيما لا يعنيه.
قال حكيم لابنه: يا بني لا تضع مالك تصلح مال غيرك، ولا تضحك من غير عجب، ولا تمش في غير أرب.
(2)
هات في جمل مفيدة ثلاثة أفعال مضارعة بحيث يكون الأول مرفوعاً بضمة مقدرة على الواو، والثاني منصوباً بحذف النون، والثالث مجزوماً بحذف حرف العلة.
(3)
ضع كل فعل من الأفعال الآتية في جملة مفيدة بحيث يكون مرة مرفوعاً ومرة منصوباً مرة مجزوماً: يبدو- يرضى- يقتنى- يعلو- يشكو- يرعى.
(4)
هات مضارع كل فعل من الأفعال الآتية ثم ضع كل فعل في جملتين بحيث يكون في إحداهما مرفوعاً بالضمة وفي الأخرى مرفوعاً بثبوت النون:عفا- أبدى- نسي.
(5)
نموج في الإعراب:
يخشى الإنسان البرد.
ينمو النباتُ.
لن يصفوَ الجو.
لم يبن خالد بيتاً.
- فعل مضارع مرفوع بضمة مقدرة على الألف منع من ظهورها التعذر. | يحشى
- فاعل مرفوع بالضمةْ الظاهرة. | الإنسان
- مفعول به منصوب بالفتحة الظاهرة، | البرد
- فعل مضارع مرفوع بضمة مقدرة على الواو منع من ظهورها الثقل. | ينمو
- فاعل مرفوع بالضمة الظاهرة. | النبات
- حرف نفي ونصب | لن
- فعل مضارع منصوب بلن وعلامة نصبه الفتحة الظاهرة في آخره. | يصفو
- فاعل مرفوع بالضمة الظاهرة. | الجو
- حرف نفي وجزم، | لم
- فعل مضارع مجزوم بلم وعلامة جزمه حذف حرف العلة وهو الياء. | يبن
- فاعل مرفوع بالضمة الظاهرة. | خالد
- مفعول به منصوب بالفتحة الظاهرة. | بيتاً
(6)
أعرب ما تحته خط فيما يأتي:
الحر يأتي الهوان.
العاقل يقضى وقته فيما ينفعه
عقود مدح فما أرضى لكم كلمي | ليت الكواكب تدنو لي فأنظمها
وحسب المنايا أن يكن أمانيا | كفى بك داء أن ترى الموت شافيا
سنموت أو نحيا ونحن كرام | إنا جمعنا للجهاد صفوفنا


فضل الرجوع إلى الحق
7- عن الحسن البصري "أن معقل بن يسار -رضي الله عنه- كانت أخته تحت رجل فطلقها ثم خلّى عنها حتى انقضت عدتها، ثم خطبها، فحميَ معقلٌ من ذلك أنفاَ فقال: خلّى عنها وهو يقدر عليها، ثم يخطبها، فحال بينه وبينها، فأنزل الله {وإذا طلقتم النساء فبلغن أجلهن فلا تعضلوهن ...} [ البقرة الآية: 232] إلى آخر الآية، فدعاه رسول الله صلى الله عليه وسلم فقرأ عليه، فترك الحمية، واستقاد لأمر الله". (رواه البخاري في الطلاق، باب 44).
المفردات:
: أخذته الحمية، وهي الأنفة والغيرة. | حَمــيَ
: بفتح الهمزة والنون أي ترك الفعل غيظاً وترفعاً. | أَنَفـــاً
: أطاع وامتثل. | استقاد لأمر الله
: العَضْل، منع الولي موليّتهُ من النكاح ظلماً. | تعضــلوهن
المعنى الإجمالي:
في هذا الحديث حكاية حادثة وقعت لصحابي جليل تبين لنا كيف كان تطبيقهم وامتثالهم رضي الله عنهم لأوامر الله جل وعلا وأوامر رسوله صلى الله عليه وسلم ، كما أنها تدل على قوة إيمانهم وإرغام نفوسهم وأهوائهم على تنفيذ الأوامر الشرعية، كما كان اهتمامهم البالغ هو التماس رضوان الله تعالى بدون تردد.
وقد زوج معقل رضي الله عنه أخته من أبي البداح بن عاصم فكانت معه زمنا ثم طلقها طلاقاً رجعيا ولم يراجعها حتى انقضت عدتها، فجاء يخطبها من وليها وهو أخوها معقل، فمنعه منها وحلف أن لا يزوجه إياها وكانت تريده، فقال له: زوجتك وأفرشتك وأكرمتك فطلقتها ثم جئت تخطبها لا والله لا تعود إليك أبدا، فأنزل الله جل وعلا الآية. فدعاه رسول الله صلى الله عليه وسلم وتلاها عليه فقال: "سمعا لربي وطاعة" ورضي وانقاد للحق وكفَّر عن يمينه وأعادها إلى زوجها الأول بعقد جديد.
فوائد الحديث:
1- اشتراط الولي في النكاح.
2- تحريم عضل الولي لموليته إذا تقدم لها الكفء.
3- وجوب الإسراع إلى قبول الحق والانقياد له وتنفيذه.
4- اهتمام الراعي بالرعيّة.
5- من حلف على أمرٍ فرأى غيره خيراً منه كفَّر عن يمينه وفعل الذي هو خير.


تفسير سورة سبأ

مكية إلا: {ويرى الذين أوتوا العلم} الآية،

وهي أربع- أو خمس- وخمسون آية

الآية 1 - 14 الآية 15 - 31 الآية 32 - 54

إلى أعلى

1-{الحمد الله} حمد تعالى نفسه بذلك، والمراد به الثناء بمضمونه من ثبوت الحمد، وهو الوصف بالجميل لله تعالى{الذي له ما في السماوات وما في الأرض} ملكاً وخلقاً {وله الحمد في الآخرة} كالدنيا، يحمده أولياؤه إذا دخلوا الجنة {وهو الحكيم} في فعله{الخبير} بخلقه.2-{يعلم ما يلج}: يدخل {في الأرض}كماء وغيره {وما يخرج منها} كنبات وغيره {وما ينزل من السماء} من رزق وغيره {وما يعرج}: يصعد {فيها} من عمل وغيره {وهو الرحيم} بأوليائه {الغفور} لهم . 3- {وقال الذين كفروا لا تأتينا الساعة}: القيامة{قل} لهم: {بلى وربي لتأتينكم عالمِ الغيب} بالجر: صفة، والرفع: خبر مبتدأ، [وفي قراءة ]: علام بالجر {لا يعزب}: يغيب{عنه مثقال}: وزن {ذرة}: أصغر نملة {في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين} بين، هو اللوح المحفوظ.4-{ليجزي} فيها{الذين آمنوا وعملوا الصالحاتِ أولئك لهم مغفرة ورزق كريم}: حسن في الجنة 5- {والذين سعَوا في} إبطال {آياتنا}: القرآن {م عاجِزِين} وفي قراءة هنا وفيما يأتي: {معاجزين} أي: مقدرين عجزنا، أو مسابقين لنا، فيفوتونا لظنهم أن لا بعث ولا عقاب {أولئك لهم عذاب من رجز}: سيئ العذاب{أليم}: مؤلم، بالجر والرفع، صفة لـ"رجز"، أو" عذاب" 6- {ويرى}: يعلم {الذين أوتوا العلم}: مؤمنو أهل الكتاب، كعبد الله بن سلام وأصحابه {الذي أنزل إليك من ربك} أي: القرآن{هو}- فصل-{الحقْ ويهديك إلى صراط}: طريق{العزيز الحميد} أي: الله ذي العزة المحمودة 7-{وقال الذين كفروا}أي: قال بعضهم على جهة التعجب لبعض: {هـل ندلكم على رجل}: هو محمد {ينبئكم}: يخبركم أنكم{إذا مزقتم}: قطعتم{كل ممزق} بمعنى تمزيق {إنكم لفي خلق جديد}. 8-{أفتَرَى}، بفتح الهمزة للاستفهام، واستغني بها عن همزة الوصل{على الله كذبًا} في ذلك{أم به جِنة}: جنون تخيل به ذلك ؟ قال تعالى:{بل الذين لا يؤمنون بالآخرة} المشتملة على البعث والعذاب{في العذاب} فيها { والضلال البعيد} عن الحق في الدنيا. 9-{أفلم يرَوا}: ينظروا{إل ى ما بين أيديهم وما خلفهم}: ما فوقهم وما تحتهم {من السماء والأرض إن نشأ نَخسِفْ بهم الأرض أو نُسقط عليهم كِسفاً}، بسكون السين وفتحها: قطعة {من السماء}، وفي قراءة في الأفعال الثلاثة بالياء{إن في ذلك} المرئي{لآيةً لكل عبد منيب}: راجع إلى ربه، تدل على قدرة الله على البعث وما يشاء. 10-{ولقد آتينا داود منا فضلاً}: نبوة وكتابا، وقلنا:{يا جبال أوبي}: رجِّعي {معه} بالتسبيح {والطير}، بالنصب عطفاً على محل "الجبال"، أي: ودعوناها تسبح معه {وأَلَنَّا له الحديد} فكان في يده كالعجين. 11- وقلنا:{أنِ اعمَل} منه {سابغاتٍ}: دروعاً كوامل يجرها لابسها على الأرض {وقدر في السرد} أي: نَسْج الدروع، قيل لصانعها: سراد، أي: اجعله بحيث تتناسب حِلَقهُ {واعملوا} أي: آل داود معه{صالحاً إني بما تعملون بصير} فأجازيكم به. 12- {و} سخرنا{لسليمان الريحَ}، وقراءة الرفع بتقدير: تسخير{غدوُّها}: مسيرها من الغَدوة- بمعنى الصباح- إلى الزوال{شهر ورواحها}: سيرها من الزوال إلى الغروب {شهر} أي: مسيرته{وأسلنا}: أذبنا {له عين القِطْر} أي: النحاس، فأُجريت ثلاثةَ أيام بلياليهن كجري الماء، وعمل الناس إلى اليوم مما أُعطي سليمان {ومن الجن من يعمل بين يديه بإذن}: بأمر{ربه ومن يَزغ}: يعدل {منهم عن أمرنا} له بطاعته {نُذقه من عذاب السعير}: النار في الآخرة، وقيل: في الدنيا، بأن يضربه مَلَك بسوط منها ضربة تحرقه. 13-{يعملون له ما يشاء من محاريبَ}: أبنية مرتفعة يصعد إليها بدرج {وتماثيل}: جمع تمثال وهو كل شيء مثلته بشيء، أي: صوراً من نحاس وزجاج ورخام، ولم يكن اتخاذ الصور حراماً في شريعته{وجفان}، جمع جفنة{كالجواب}، جمع جابية، وهو حوض كبير، يجتمع على الجفنة ألف رجل يأكلون منها{وقدور راسيات}:َ ثابتات، لها قوائم لا تتحرك عن أماكنها، تتخذ من الجبال باليمن، يصعد إليها بالسلالم وقلنا:{اعملوا} يا {آل داود} بطاعة الله {شكراً} له على ما آتاكم{وقليل من عباديَ الشكور}: العامل بطاعتي شكراً لنعمتي. 14-{فلما قضينا عليه} على سليمان{الموتَ} أي: مات، يمكث قائماً على عصاه حولا ميتاً والجن تعمل تلك الأعمال الشاقة على عادتها لا تشعر بموته، حتى أكلت الأرَضَة عصاه، فخر ميتاً{ما دلهم على موته إلا دابةُ الأرض} مصدر: أرضت الخشبةُ، بالبناء للمفعول: أكلتها الأرَضة{تأكل منسأته}، بالهمز، وتركه بألف: عصاه، لأنها تَنسأ: يطرد ويزجر بها{فلما خر} ميتاً{تب ينت الجن}: انكشف لهم{أن} مخففة، أي: أنهم{لو كانوا يعلمون الغيب} ومنه ما غاب عنهم من موت سليمان{ما لبثوا في العذاب المهين}: العمل الشاق لهم لظنهم حياته خلاف ظنهم علم الغيب، وعُلم كونُه سَنَة بحساب ما أكلته الأرَضة من العصا بعد موته يوماً وليلة مثلاً.

إلى أعلى

. 15-{لقد كان لسبأ}، بالصرف وعدمه، قبيلة سميت باسم جدَّ لهم من العرب {في مسكنهم} باليمن{آية} دالة على قدرة الله تعالى {جنتان} بدل {عن يمين وشمال}: عن يمين واديهم وشماله، وقيل لهم:{كلوا من رزق ربكم واشكروا له} على ما رزقكم من النعمة في أرض سبأ {بلدة طيبة} ليس فيها سباخ، ولا بعوضة، ولا ذبابة، ولا برغوث، ولا عقرب، ولا حية، ويمر الغريب فيها وفي ثيابه قمل، فيموت لطيب هوائها، {و} الله {رب غفور}. 16- {فأعرضوا} عن شكره وكفروا {فأرسلنا عليهم سيل العرم} جمع عرمة،وهو ما يمسك الماء من بناء وغيره إلى وقت حاجته، أي: سيل واديهم الممسوك بما ذكر، فأغرق جنتيهم وأموالهم {وبدلناهم بجنتيهم جنتين ذواتي} تثنية ذوات مفرد على الأصل {أكل خمط}: مر بشع، بإضافة "أكل " بمعنى مأكول، وتركها، ويعطف عليه: {وأثل وشيء من سدر قليل}. 17-{ذلك} التبديل {جزيناهم بما كفروا} بكفرهم {وهل يُجازى إلا الكفور} بالياء والنون مع كسر الزاي ونصب " الكفور"أي: ما يناقش إلا هو. 18-{وجعلنا بينهم} بين سبأ وهم باليمن {وبين القرى التي باركنا فيها} بالماء والشجر، وهي قرى الشام التي يسيرون إليها للتجارة{قرى ظاهرة}: متواصلة من اليمن إلى الشام {وقدرنا فيها السير} بحيث يَقيلون في واحدة ويبيتون في أخرى إلى انتهاء سفرهم، ولا يحتاجون فيه إلى حمل زاد وماء، أي: وقلنا: {سيروا فيها لياليَ وأياما آمنين}: لا تخافون في ليل ولا في نهار. 19-{فقالوا ربنا بَعّد} وفي قراءة: باعد{بين أسفارنا} إلى الشام: اجعلها مفاوز ليتطاولوا على الفقراء بركوب الرواحل وحمل الزاد والماء، فبَطِروا النعمة{وظلموا أنفسهم} بالكفر {فجعلناهم أحاديث} لمن بعدهم في ذلك{ومزقناهم كل ممزق}: فرقناهم في البلاد كل التفريق{إن في ذلك} المذكور {لآيات}: عِبَراً {لكل صبار} عن المعاصي {شكور} على النعم. 20- {ولقد صدق} بالتخفيف والتشديد{عليهم} أي: الكفار، منهم سبأ{إبليس ظنه} أنهم بإغوائه يتبعونه {فاتبعوه} فصدَق- بالتخفيف- في ظنه. أو صدق- بالتشديد- ظَنه، أي: وجده صادقاً{إلا} بمعنى لكن {فريقاً من المؤمنين}، للبيان، أي: هم المؤمنون لم يتبعوه. 21-{وما كان له عليهم من سلطان}: تسليط منا{إلا لنعلم} علم ظهور{مَن يؤمن بالآخرة ممن هو منها في شك} فنجازي كلاً منهما{وربك على كل شيء حفيظ}: رقيب. 22- {قل} يامحمد لكفار مكة:{ادعوا الذين زعمتم} أي: زعمتموهم آلهة{من دون الله} أي: غيره لينفعوكم بزعمكم قال تعالى فيهم:{لا يملكون مثقال}: وزن {ذرة} من خير أو شر {في السماوات ولا في الأرض وما لهم فيهما من شِرْك}: شَرِكة {وما له} تعالى{منهم} من الآلهة{من ظهير}: معين. 23-{ولا تنفع الشفاعة عنده} تعالى، رد لقولهم: إن آلهتهم تشفع عنده{إلا لمن أذن}، بفتح الهمزة وضمها {له} فيها {حتى إذ ا فُزِّع}، بالبناء للفاعل والمفعول {عن قلوبهم}: كشف عنها الفزع بالإذن فيها {قالوا} قال عَن بعضهم لبعض استبشاراً: {ماذا قال ربكم} فيها؟ {قالو ا}: القولَ {الحق} أي: قد أذن فيها {وهو العلي} فوق خلقه بالقهر{الكبير}: العظيم. 24- {قل من يرزقكم من السماوات} المطرَ{والأرض} النباتَ؟{قل الله} إن لم يقولوه، لا جواب غيره {وإنا أو إياكم} أي:أحد الفريقين{لعلى هدًى أو في ضلال مبين}: بين، في الإبهام تلطف بهم داع إلى الإيمان إذا وُفقوا له. 25- {قل لا تسألون عما أجرمنا}: أذنبنا{ولا نسأل عما تعملون} لأنا بريئون منكم. 26-{قل يجمع بيننا ربنا} يوم القيامة {ثم يفتح}: يحكم{بيننا بالحق} فيدخل المحقين الجنة والمبطلين النار {وهو الفتاح}: الحاكم{العليم} بما يحكم به. 27- {قل أرونيَ}: أعلموني {الذين ألحقتم به شركاء} في العبادة{كلا}، ردع لهم عن اعتقاد شريك له {بل هو الله العزيز}: الغالب على أمره{الحكيم} في تدبيره لخلقه، فلا يكون له شريك في ملكه. 28- {وما أرسلناك إلا كافة}، حال من "الناس "، قُدِّم للاهتمام {للناس بشيرا}: مبشرا للمؤمنين بالجنة{ونذيراً}: منذراً للكافرين بالعذاب {ولكن أكثر الناس} أي: كفار مكة {لا يعلمون} ذلك. 29- {ويقولون متى هذا الوعد} بالعذاب {إن كنتم صادقين} فيه. 30-{قل لكم ميعادُ يوم لا تستأخرون عنه ساعة ولا تستقدمون} عليه، وهو يوم القيامة. 31-{وقال الذين كفروا} من أهل مكة: {لن نؤمن بهذا القرآن ولا بالذي بين يديه} أي: تَقدمه، كالتوراة والإنجيل الدالين على البعث، لإنكارهم له، قال تعالى فيهم:{ولو ترى} يا محمد{إذ الظالمون}: الكافرون {موقوفون عند ربهم يرجع بعضهم إلى بعض القول يقول الذين استُضعفوا}: الأتباع {للذين استكبروا} الرؤساء: {لولا أنتم} صددتمونا عن الإيمان{لكنا مؤمنين} بالنبي .

إلى أعلى

32 {قال الذين استكبروا للذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم}؟ لا{بل كنتم مجرمين} في أنفسكم. 33- {وقال الذين استُضعفوا للذين استكبروا بل مَكْرُ الليل والنهار} أي: مَكْر فيهما منكم بنا{إذ تأمروننا أن نكفرَ بالله ونجعلَ له أندا دا}:شركاء {وأسرُّوا}أي: الفريقان{الندامةَ} على ترك الإيمان به {لما رأوا العذاب} أي: أخفاها كل عن رفيقه مخافة التعيير{وجعلنا الأغلالَ في أعناق الذين كفروا} في النار{هل}: ما{يجزون إلا} جزاء، ما كانوا يعملون، في الدنيا. 34- {وما أرسلنا في قرية من نذير إلا قال مُترفوها}: رؤساؤها المتنعمون {إنا بما أرسلتم به كافرون}. 35- {وقالوا نحن أكثر أموالاً وأولاداً} ممن آمن {وما نحن بمعذبين}. 36- {قل إن ربي يبسط الر زق}: يُوسعه{لمن يشاء} امتحاناً{ويقدِرُ}: يضيقه لمن يشاء ابتلاءً{ولكن أكثر الناس} أي: كفار مكة {لا يعلمون} ذلك. 37-{وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى}: قربى، أي: تقريبا {إلا}: لكن {من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا} أي: جزاء العمل الحسنة مثلا بعشر فأكثر {وهم في الغرفات} من الجنة {آمنون} من الموت وغيره، وفي قراءة: الغرفة، بمعنى الجمع . 38-{والذين يسعون في آياتنا}: القرآن بالإبطال {معاجزين} لنا مقدرين عجزنا، وأنهم يفوتوننا {أولئك في العذاب محضرون}. 39-{قل إن ربي يبسط الرزق}: يوسعه{لمن يشاء من عباده} امتحاناً{ويقدر}: يُضيقه {له} بعد البسط، أو لمن يشاء ابتلاء{وما أنفقتم من شيء} في الخير{فهو يخلفه وهو خير الرازقين} يقال: كل إنسان يرزق عائلته، أي: من رزق الله. 40- {و} اذكر{يوم نحشرهم جميعاً} أي: المشركين {ثم نقول للملائكة أهؤلاء إياكم}، تحقيق الهمزتين و إبدال الأولى ياء وإسقاطها {كانوا يعبدون}. 41-{قالوا سبحانك}: تنزيهاً لك عن الشريك {أنت ولينا من دونهم} أي: لا موالاة بيننا وبينهم من جهتنا {بل}، للانتقال {كانوا يعبدون الجن}: الشياطين، أي: يطيعونهم في عبادتهم إيانا{وأكثرهم بهم مؤمنون}: مصدقون فيما يقولون لهم. 42- قال تعالى:{فاليوم لا يملك بعضكم لبعض} أي: بعض المعبودين لبعض العابدين{نفعا}: شفاعة-{ولا ضرا}: تعذيباً {ونقول للذين ظلموا}: كفرَوا {ذوقوا عذا ب النار التي كنتم بها تُكذبون}. 43- {وإذا تتلى عليهم آياتنا}: القرآن{بينات}: واضحات بلسان نبينا محمد صلى الله عليه وسلم {قالوا ما هذا إلا رجل يريد أن يصدكم عما كان يعبد آباؤكم} من الأصنام {وقالوا ما هذا} أي: القرآن{إلا إفْك}: كذب{مفترى} على الله {وقال الذين كفروا للحق}: القرآن{لما جاءهم إن}: ما{هذا إلا سحر مبين}: بَين. 44- قال تعالى: {وما آتيناهم من كتب يدرسونها وما أرسلنا إليهم قبلك من نذير} فمن أين كذبوك؟. 45- {وكذب الذين من قبلهم وما بلغوا} أي: هؤلاء {معشار ما آتيناهم} من القوة وطول العمر وكثرة المال {فكذبوا رسلي} إليهم {فكيف كان نكير}: إنكاري عليهم بالعقوبة والإهلاك؟ أي: هو واقع موقعه. 46-{قل إنما أعظكم بواحدة} هي {أن تقوموا لله} أي: لأجله{مثنى}: اثنين اثنين {وفُرادى}: واحداً وَاحداً{ثم تتفكروا} فتعلموا {ما بصاحبكم}: محمد{من جنة}: جنون{إن}: ما{هو إلا نذير لكم بين يدي} أي: قبل{عذاب شديد} في الآخرة إن عصيتموه. 47-{قل} لهم: {ما سألتُكم} على الإنذار والتبليغ{من أجر فهو لكم} أي: لا أسألكم عليه أجراً{إن أجري}: ما ثوابي {إلا ع لى الله وهو على كل شيء شهيد}: مطلع يعلم صدقي. 48-{قل إن ربي يقذف بالحق}: يلقيه إلى أنبيائه{علاّم الغيوب}: ما غاب عن خلقه في السماوات والأرض. 49- {قل جاء الحق}: الإسلام {وما يُبدئ الباطل}: الكفر{وما يُعيد} أي: لم يبق له أثر.50-{قل إن ضللت} عن الحق{فإنما أضل على نفسي} أي: إثم ضلالي عليها {وإن اهتديت فبما يُوحي إلي ربي} من القرآن والحكمة {إنه سميع} للدعاء{قريب}. 51- {ولو ترى} يا محمد{إذ فَزِعُوا} عند البعث، لرأيت أمراً عظيماً {فلا فوت} لهم منا، أي: لا يفوتوننا{وأخذوا من مكان قريب} أي: القبور. 52-{وقالوا آمنا به}: بمحمد أي أو القرآن {وأنى لهم التناوش} بواو، وبالهمزة بدلها، أي تناول الإيمان {من مكان بعيد} عن محله، إذ هم في الآخرة ومحله الدنيا. 53-{وقد كفروا به من قبل} في الدنيا{ويقذفو ن}: يرمون{بالغيب من مكان بعيد} أي: بما غاب علمه عنهم غيبة بعيدة، حيث قالوا في النبي: ساحر، شاعر، كاهن، وفي القرآن: سحر، شعر، كهانة. 54-{وحيل بينهم وبين ما يشتهون}من الإيمان، أي: قبوله {كما فعل بأشياعهم} أشباههم في الكفر {من قبل}أي قبلهم {إنهم كانوا في شك مريب}: موقع في الريبة لهمْ فيما آمنوا به الآن، ولم يعتدوا بدلائله في الدنيا.


باب ما جاء في التنجيم

قال المُصنِّفُ رحمه اللّه تعالى: بابُ ما جاء في التَّنجيم.

ش: قال شيخ الإِسلام: التنجيم: هو الاستدلالُ بالأحوال الفلكية، على الحوادث الأرضية [1] .

وقال الخطَابي: علمُ النجوم المنهي عنه: ما [2] يدَّعيه أهلُ التنجيم، من علم الكوائن والحوادث التي ستقع في مُستقبل الزمان، كأوقات هبوب الريح [3] ومجيء المطر، وتغُّير الأسعار، وما في معناها من الأمور التي يزعمون أنَّها تُدرك معرفتُها بمسير الكواكب في مجاريها، واجتماعها وافتراقها، يدَّعون أن لها تأثيرًا في السُّفليات. وهذا منهم تحكّمٌ على الغيب، وتعاط لعلمٍ قد استأثر اللّه به، لا يعلم الغيب سواه [4] .

قال المُصنِّفُ رحمه اللّه تعالى: قال البخاريُّ في صحيحه: قال قتادة: خلق اللّه هذه النجوم لثلاث: زينةً للسماء، ورجومًا للشياطين، وعلاماتٍ يُهتدَى بها. فمن تأوَّل فيها غيرَ ذلك أخطأ، وأضاع نصيبه، وتكلَّف مالا علمٍ له به. انتهى[5] .

ش: هذا الأثرُ علَّقه البخاريُّ في صحيحه، وأخرجه عبد الرزاق، وعبد بن حُّميد، [6] وابن جرير، وابن المُنذر، وغيرُهم [7] .

وأخرجه الخطيبُ في كتاب النجوم، عن قتادة، ولفظُه، قال: إنَّما جعل اللّه هذه النجوم لثلاث خصال: جعلها زينةً للسماء، وجعلها يُهتدى بها، وجعلها رجومًا للشياطين. فمن تعاطى فيها غير ذلك فقد قال برأيه، وأخطأ حظَّه، وأضاع نصيبه، وتكلَّف ما لا علم له به. وإنَّ ناساً جهلةً بأمر الله، قد أحدثوا في هذه النجوم كهانة: من أعرس بنجم كذا وكذا، كان كذا وكذا، ومن سافر بنجم كذا وكذا، كان كذا وكذا. ولعمري ما من نجمٍ إلا يولد به الأحمرُ والأسود، والطويل والقصير، والحسن والدميم، وما عِلمُ هذه النجوم وهذه الدابة وهذا الطائر بشيءٍ من هذا الغيب. ولو أنَ أحداً علم الغيب لعلمِه آدمُ الذي خلقه اللّه بيده، وأسجد له ملائكته، وعلَّمه أسماءَ كلِّ شيء. انتهى [8] .

وتأمَّل [9] ما أنكره هذا الإمامُ، مما حدث من هذه [10] المنكرات في عصر التابعين. ومازال الشرُّ يزداد في كل عصرٍ بعدهم، حتى بلغ الغايةَ في هذه الأعصار، وعمَّت به البلوى في جميع الأمصار، فمقلٌّ ومستكثر. وعزَ في الناس من ينُكره، وعظُمت المصيبة [11] في الدين. فإنَا للّه وإنا إليه راجعون [12] .

قوله: خلق اللّه هذه النجوم لثلاث. قال اللّه تعالى: {وَلَقد زينا السماء الدُّنيا بمصابيح وجعلناها رُجوماً للشياطين }. [ الملك: ه] وقال تعالى: {وعلاماتٍ وبالنُّجْمِ هُمْ يهتدون }. [ النحل: 16].

وفيه: إشارةٌ إلى أنَّ النجوم في السماء الدنيا، كما روى ابنُ مردويه، عن ابن مسعود رضي اللّه عنه، قال: قال رسولُ اللّه صلى الله عليه وسلم "أما السماء الدنيا: فإنَّ اللّه خلقها من دخان، وجعل فيها سراجاً وقمراً مُنيراً، وزيَّنها بمصابيح، وجعلها رجوماً للشياطين، وحِفظاً من كلِّ شيطانٍ رجيم ". [13] .

قوله: وعلامات. أي: دلالات على الجهات. يُهتدى بها، أي: يهتدي بها الناسُ في ذلك، كما قال تعالى: {وهو الذي جعل لكمُ النجُومَ لتهتدوا بها في ظُلُمات البر والبحر}. [ الأنعام:97] أي: ليعرفوا [14] بها جهةَ قصدهم [15] ، وليس المرادُ أنه يُهتدى بها في علم الغيب، كما يعتقده المنجِّمون.

وقد تقدًم بطلانُه [16] وأنَّه لا حقيقة له، كما قال قتادة: فمن تأول فيها غير ذلك- أي: زعم فيها غيرَ ما ذكر اللّه في كتابه من هذه الثلاث- فقد أخطأ، حيث زعم شيئًا ما أنزل اللّه به من سلطان، وأضاع نصيبَه من كلِّ خير، لأنه أشغل [17] نفسه بما يضره ولا ينفعه [18] .

فإن قيل: المنجَّمُ قد يصدق!! قيل: صدقُه كصدق الكاهن، يصدقُ في كلمةٍ ويكذب في مائة. وصدقُه ليس عن علم، بل قد يوافق قدراً فيكون فتنةً في حق من صدَّقه [19] .

وعن ابن عباس رضي اللّه عنهما- في قوله تعالى: {وأَلْقى في الأرض رواسِي أنْ تميد بكُمْ وانهاراً وسُبلاً لعَلَّكُم تهْتَدُون. وعلاماتٍ }0 [ النحل: 15- 16].

فقولَه: وعلاماتٍ معطوفٌ على ما تقدَّم، مما ذكره في الأرض، ثم استأنف، فقال: {وبالنَجْمِ هُمْ يهتدُون} ذكره ابنُ جرير، عن ابن عباس بمعناه [20] .

وقد جاءت الأحاديثُ عن النبي صلى الله عليه وسلم بإبطال علم التنجيم، كقوله: "من اقتبس شُعبةً من النجوم فقد اقتبس شعبة من السحر". زاد ما زاد [21] .

وعن رجاء بن حَيْوة [22] ، أنَّ النبي صلى الله عليه وسلم قال: "مما أخافُ على أمتي: التصديقَ بالنجوم، والتكذيب بالقدر، وحيفَ الأئمة" . رواه عبدُ بن حُميد [23] .

وعن أبي مِحجن، مرفوعاً "أخافُ على أُمتي ثلاثاً: حيفَ الأئمة، وإيمانًا بالنجوم، وتكذيباً بالقدر" رواه ابنُ عساكر، وحسَّنه السيوطي [24] .

وعن أنس، مرفوعًا "أخافُ على أُمتي بعدي خَصلتين: تكذيباً بالقدر وإيمانًا بالنجوم ". رواه أبو يعلى، وابنُ عَدي، والخطيب [25] في كتاب النجوم [26] ، وحسَّنه السيوطي أيضاً.

والأحاديثُ في ذمَ التنجيم والتحذير منه كثيرة.

قال المُصنِّفُ رحمه اللّه تعالى: وكره قتادةُ تعِلُّمَ منازل القمر، ولم يُرخِّص ابنُ عيينة فيه. ذكره حربٌ[27] عنهما. ورخّص في تعلُّمِ المنازل أ حمدُ، وإسحاق[28] .

ش: قال الخطَّابي: أمَّا علمُ النجوم الذي يُدرك من طريق المشاهدة والخبر، الذي يُعرف به الزوال، وتُعلم به جهةُ القبلة: فإنَّه غيرُ داخل فيما نهى عنه، وذلك أنَّ معرفة رصدِ الظل، ليس شيئًا بأكثر [29] من أنَّ الظل مادام مُتناقصاً، فالشمسُ بعدُ صاعدة نحو وسط السماء [من الأُفق الشرقي، وإذا أخذ في الزيادة فالشَمسُ هابطة من وسط السماء ][30] نحو الأُفق الغربي. وهذا علمٌ يصحُّ إدراكُه بالمشاهدة، إلاّ أنَّ أهل هذه الصناعة قد دبَّروها بما اتخذوا له [31] من الآلات التي يستغني الناظرُ فيها عن مراعاة مُدَّته ومُراصدته.

وأمَّا ما يُستدلُّ به من النجوم على جهة القبلة: فإنها كواكبُ رصدها أهلُ الخبرة بها [32] من الأئمة، الذين لا نشكُّ في عنايتهم بأمر الدين ومعرفتهم بها، وصدقِهم فيما أخبروا به عنها. مثل أنْ يُشاهدَها بحضرة الكعبة، ويُشاهدها على حال الغيبة عنها. فكان إدراكُهم الدلالة منها بالمعاينة، وإدراكنا ذلك بقبول خبرهم إذْ كانوا عندنا غيرَ متهمين في دينهم، ولا مُقصّرين في معرفتهم انتهى [33] .

وروى ابن المنذر، عن مجاهد: أنه كان لا يرى بأساً أنْ يتعلَّم الرجلُ منازلَ القمر [34] .

وروي عن إبراهيم: أنه كان لا يرى بأساً أن يتعلَّم الرجلُ من النجوم ما يهتدي به [35] .

قال بنُ رجب: والمأذون في تعلمه [علمُ] [36] التسيير لا علم التأثير، فإنَّه باطلٌ محرم، قليله وكثيره. وأما علم التسيير، فيتعلم منه ما يحتاج إليه للاهتداء [37] ومعرفة القبلة والطرق. جائزٌ عند الجمهور. انتهى [38] .

قوله: ذكره حرب عنهما. هو الإمام الحافظ، حرث بن إسماعيل، أبو محمد الكرماني، الفقيه، من جلة أصحاب الإمام أحمد. روى عن أحمد، وإسحاق، وابن المديني، وابن معين، وغيرهم. وله كتابُ المسائل التي سُئل عنها الإمام أحمد وغيره، مات سنة ثمانين ومائتين.

وأمَّا إسحاق: فهو ابن إبراهيم بن مخلد، أبو يعقوب [39] الحنطلي النيسابوري، الإمام المعروف بابن راهُويه. روى عن ابن المبارك، وأبي أسامة، وابن عُيينة وطبقتهم. قال أحمد: إسحاق عندنا إمامٌ من أئمة المسلمين. روى عنه أحمد، والبخاري، ومسلم، وأبو داود وغيرهم، وروى هو أيضًا عن أحمد. مات سنة تسعٍ وثلاثين ومائتين.

قال المُصنِّفُ رحمه الله تعالى: وعن أبي موسى، قال: قال رسولً الله صلى الله عليه وسلم: "ثلاثةٌ لا يدخلون الجنة: مُدمِنُ الخمر، وقاطع الرحم، ومصدِّقٌ بالسحر". رواه أحمد، وابن حبان في صحيحه[40] .

ش: هذا الحديثُ رواه أيضا الطبراني، والحاكم، وقال: صحيح. وأقرَّه الذهبي [41] . وتمامه: "ومن مات وهو مدمنٌ الخمر سقاه اللّه من نهر الغُوطة: نهر يجري من فروج المومسات، يؤذي أهل النار ريحُ فروجهن ".

قوله: عن أبي موسى. هو عبد الله بن قيس بن سليم بن حَضَّار- فتح المهملة وتشديد الضاد- أبو موسى الأشعري، صحابيٌ جليل، مات سنة خمسين.

قوله: "ثلاثةٌ لا يدخلون الجنة" هذا من نصوص الوعيد التي كره السلفُ تأويلَها، وقالوا: أمِرُّوها كما جاءت، ومن تأوَّلها فهو على خطر من القول على اللّه بلا علم.

وأحسنُ ما يقال: إنَّ كلَّ عمل دون الشرك والكفر المخرج عن ملّة الإسلام فإنَّه يرجع إلى مشيئة اللّه، فإن عذَّبه به [42] فقد استوجب العذاب، وإن غفر له فبفضله وعفوه ورحمته.

قوله: "مدمن الخمر" أي: المداوم على شُربها.

قوله: "وقاطع الرحم " يعني القرابة، كما قال تعالى: فَهَلْ عَسيْتُم إن تَوَليتُم أن تُفْسِدوا في الأرض وتُقطِّعُوا أَرْحَامَكُم . [محمد: 22] الآية.

قوله: "ومصدِّقٌ بالسحر" أي: مطلقاً، ومنه التنجيم، لِما تقدَّم من الحديث، وهذا وجه مطابقة الحديث للترجمة.

قال الذهبي في الكبائر: ويدخل فيه تعلم السِّيميا وعملُها، وعقْد المرء عن زوجته، ومحبة الزوج لامرأته وبغضها وبغضه، وأشباهُ ذلك بكلماتٍ مجهولة. قال: وكثيرٌ من الكبائر- بل عامتها إلا الأقل- يجهل خلقٌ من الأمة تحريمه، وما بلغه الزجر فيه، ولا الوعيدُ عليه. انتهى [43] .

[1] ابن تيميه، "مجموع الفتاوى" 35/ 192.

[2] ض هـ ط: هو ما.

[3] ض هـ ط: الرياح.

[4] الخطابي "معالم السنن " 4/ 230.

[5] البخاري في " الصحيح" 6/ 295.

[6] عبد الرزاق في "التفسير" كما في "الدر المنثور" 3/328. وعبد بن حميد، كما في "التغليق" لابن حجر 3/489 موصولاً.

[7] أبنُ جرير الطبري في "التفسير" 1/ 1 9، 29/3 وابنُ المُنذر، وابن أبي حاتم، وأبو الشيخ، كما في "الدر المنثور" 3/328.

[8] الخطيب البغدادي في كتاب" القول في النجوم " كما في "الدر المنثور" 3/328.

[9] هـ ط: فتأمل.

[10] ط: هذه. ساقطة.

[11] ط: المصيبة به.

[12] أما في زماننا، فلا تسأل عن هذا الغثاء الزاهق. وارجع بصرك قليلاً، لترى أكوام الجداول وزوايا البروج، والحظوظ تملأ أكثر الصحف والمجلات، نسأل الله العفو والعافية.

[13] ينظر " الدر المنثور" 3/ 328.

[14] ط: لتعرفوا.

[15] ط: قصدكم.

[16] ض هـ ط: وجه بطلانه.

[17] ط: شغل.

[18] قال ابن تيميه، في "مجموع الفتاوى" 35/193: والاستقراء يدل على أنً أهل النجوم لا يفلحون لا في الدنيا ولا في الآخرة.

[19] قال ابن تيميه في "مجموع الفتاوى" 35/172، 89 1: والمنجمون خاطبتهم بدمشق، وحضر عندي رؤساؤهم. قال رئيس منهم: والله إنا نكذب مائة كذبة حتى نصدق في كلمة. قال: ولا تزال أحكامهم كاذبة متهافتة.

[20] ابن جرير الطبري في "التفسير" 14/ 91.

[21] سبق تخريجه.

[22] أبو المقدام، الكندي الفلسطيني، ثقة فقيه ت 112 هـ "تقريب" 208.

[23] عبد بن حميد في "التفسير" كما في "الدر المنثور" 8/ 31، وأخرجه أيضا، من طريق عبد الله بن محيريز به، كما في "المصدر السابق ".

24 ابن عساكر في "التاريخ " كما في "الكنز" 6/ 15، وأخرجه الحاكم، وأبو نعيم كما في " الإصابة"

173/4 وقال: أبو سعد ضعيف ولم يدرك أبا محجن، وأخرجه ابن عبد البر في "جامع بيان العلم " 2/48، وله شاهدُ من حديث أبي أمامة، أخرجه الطبراني كما في "مجمع الزوائد" 7/ 203 وقال: وفيه ليث بن أبي سليم، وهو لين، وبقية رجاله وثَقوا.

[25] ط: والخطاب. تصحيف.

[26] أبو يعلى في "المسند" رقم 4135 وابن عدي في "الكامل، 4/ 1350 والخطيب البغدادي في كتاب "القول في النجوم " كما في "الدر المنثور" 3/ 330، وأخرجه ابن مردويه كما في "المصدر السابق ".

[27] أبو محمد، حرب بن إسماعيل بن خلف الكرماني، فقيه محدث، من تلاميذ أحمد، له عنه مسائل "طبقات الحنابلة " 1/145.

[28] أبو محمد، إسحاق بن إبراهيم بن مخلد الحنظلي، ثقة حافظ مجتهد، قرين أحمد ت 238 هـ" التقريب"

99. ونقله عنهم، ابن رجب في "افضل علم السلف " 31،32.

[29] ط: أكثر.

[30] ما بينهما معلَّقٌ في هامش الأصل، وعليه كلمة صح.

[31] هـ: ا تخذوها ط: ا تخذوه.

[32] هـ ط: بها. ساقطة.

[33] الخطابي "معالم السنن " 4/ 230.

[34] وأخرجه الخطيب البغدادي كما في " الدر المنثور" 3/ 329.

[35] أخرجه ابن أبي شيبة في "المصنف" رقم 5699 وأبو نعيم في "الحلية" 4/225.

[36] إضافة من ض.

[37] ط: من الاهتداء.

[38] "فضل علم السلف على علم الخلف " لابن رجب 34.

[39] ط: أيوب. تصحيف.

[40] أحمد في "المسندة 4/ 399 وابن حبان في "الصحيح" 7/366، وأخرجه أبو يعلى في "المسند" رقم 7248 قال الهيثمي في "مجمع الزوائد" 5/ 74: رجال أحمد وأبي يعلى ثقات، وبحشل في "تاريخ واسط" 180.

[41] الطبراني كما في "مجمع الزوائد" 5/ 74 والحاكم في "المستدرك " 4/ 146 وله شاهدَ من حديث أبي سعيد: أخرجه أحمد في "المسند 3/ 14، 83.

[42] ط: به. ساقطة.

[43] الذهبي، "الكبائر" 45، 46.


ترجمة أبي تمام

دراسة أدبية مفصلة عن
أبي تمام، والبحتري، والمتنبي
1-أبو تمـام
(188-231هـ)
حبيب بن أوس الطائي ولد في قرية جاسم قرب دمشق عام 188هـ على أرجح الأقوال.(قيل: عام 172هـ، وقيل: 182هـ، وقيل: 192هـ).
وقد اختلف مؤرخو الأدب في أصله، فقيل: إن والده نصراني أو رومي اسمه تدوس (أو تيودوس). وأنه قد اتصل بأسرة عتيبة بن عبد الكريم الطائي في حمص وانتسب إليها بالولاء، وحرف اسم والده إلى أوس.
والراجح أنه عربي أصيل من قبيلة طيء، وفي شعره فخر كثير بقبيلة طيء ومدح لعدد كبير من زعمائها.
وقد لقب بأبي تمام إما لما فيه من تمتمة يسيره في النطق، وإما لأن له ابناً يسمى تماماً.
وقد انتقل منذ صباه إلى دمشق وعمل في الحياكة، ثم انتقل إلى مصر عام 208هـ وكان يسقى الماء في جامع عمرو بن العاص رضي الله عنه، ويستمع إلى حلقات العلم في المسجد.
وقد نبغ في الشعر مبكراً، فكان ذلك مدعاة لأن يكثر من التنقل والأسفار لمدح الخلفاء والأمراء والقادة، وكان كثير الطموح شديد الإِعجاب بنفسه، فغادر مصر إلى دمشق عام 214، ومدح الخليفة المأمون عندما مر بها.
ولكن نجمه أخذ يعلو في عهد الخليفة المعتصم، إذ أصبح أكبر شعرائه، وقد استدعاه إلى بغداد، ثم انتقل معه إلى سامراء. واتصل كذلك بعبد الله بن طاهر في خراسان، ومدح القادة الكبار في الدولة العباسية كأبي دلف العجلي، وأبي سعيد محمد بن يوسف الثغري، والحسن بن وهب. وشارك المعتصم في غزوة عمورية الشهيرة عام223 هـ، وقال فيها ملحمته الخالدة:
في حَدِّه الحدُّ بين الجدِّ واللعبِ | السيف أَصدق أنباءً من الكتب
وفي آخر أيامه تولى بريد الموصل، وتوفي بها عام 231هـ.
وقد كان واسع الثقافة سريع البديهة، وقد ذكرت كتب الأدب قصة تدل على سرعة بديهته، فقد مدح أحمد بن الخليفة المعتصم بقصيدة مطلعها:
تَقْضي ذِم ـامَ الأرْبُع الأَدْارَسِ | ما في وقوفك ساعة من بَاسِ
فلما وصل إلى قوله:
في حلم أَحْنَفَ في ذَكاءِ إِيَاسِ | إقدامُ عمرو في سماحة حاتمٍ
اعترض عليه أبو يوسف الكندي الفيلسوف، وقال: الأمير فوق من وصفت، وما زدت على أن شبهته بأجلاف العرب، فأطرق أبو تمام قليلاً، ثم قال على البديهة:
مثلاً شَرُودًا في النـدى والبَاس | لا تنكروا ضربي له من دونه
مثلاً من المشــكاة والنِّبْرَاس | فالله قـد ضرب الأقل لنوره
ولما أخذت القصيدة منه لم يجدوا فيها هذين البيتين، فعجبوا، فقال الكندي: هذا الرجل لن يعيش كثيراً، لأن فكره يأكل جسمه كما يأكل السيف المهند غمده.


مظاهر السطح في المناطق الصحراوية

الفصل الثاني: مظاهر السطح في المناطق الصحراوية:

تعد الرياح من أهم العوامل المؤثرة في تشكيل سطح الأرض، خصوصاً في المناطق الصحراوية، بسبب الجفاف وقلة الغطاء النباتي. فهي تقع بدورين متضادين أحدهما هو النحت والهدم، والثاني هو الإِرساب والبناء، وينتج عن كلا الدورين مظاهر وأشكال خاصة.

بعض مظاهر السطح الناتجة عن نحت الرياح:

يتوقف أثر الرياح في نحت الصخور على عدة عوامل أهمها:

(أ) سرعة الرياح ومدى استمرارها.

(ب) طبيعة تكوين الصخور ومدى صلابتها.

(ج) مقدار ما تحمله الرياح من رمال وحبيبات.

ومن أهم الأشكال الناتجة عن نحت الرياح للصخور ما يلي "شكل رقم18" :

( أ ) الموائد الصحراوية: وتتكون:نتيجة لنحت الرياح للطبقات السفلية من الصخور، بينما تبقى الطبقات المرتفعة الأشد صلابة على هيئة موائد.

شكل (18)

(ب) الكهوف: وتحدث نتيجة لنحت الرياح للطبقات اللينة في المناطق الجبلية خصوصاً في الجهات المقابلة للرياح.

(ج) الياردانج[1]: وهي كتل صخرية مكونة من طبقات متباينة الصلابة استطاعت الرياح أن تنحت طبقاتها اللّينة فظهرت بشكل أحزمة بين الطبقات الصلبة.

(د) التلال الجبلية المنعزلة: وهي عبارة عن كتل جبلية من بقايا الهضاب القديمة استطاعت أن تقاوم عمليات النحت.

بعض مظاهر السطح الناتجة عن الإِرساب:

وأهمها التكوينات الرملية في الجهات الصحراوية بمختلف أشكالها والتي يرجع أصل تكوينها إلى حبيبات (الكوارتز) التي تفتتت عن الصخور (الجرانيتية) ومن أهم هذه الأشكال:

(أ‌) البرخان: وهو عبارة عن تكوين رملي هلالي الشكل ذي قرنين يشيران إلى اتجاه الرياح. "شكل رقم 19".

شكل (19)

(ب) السيف: وهي عبارة عن كثبان طولية تتعامد عليها الرياح.

(ج) الدراع: أو (الدمول) وهو اصطلاح: يطلق على الكثبان الطولية التي تكون موازية لاتجاه الرياح.

(د) الغرود: وهي عبارة عن كثبان طولية متوازية يمتد كل منها عشرات الكيلومترات بعرض لا يزيد عن بضع عشرات من الأمتار.

وفي بعض الأحيان تظهر في المناطق الصحراوية الطبقة الصلبة دون غطاء فتسمى حينئذ بالحماده. أما إذا كانت التكوينات السطحية عبارة عن حصى وحصباء فتعرف باسم السرير.

هذا وتقدر نسبة المناطق الرملية التي تغطي سطح الصحاري في العالم بحوالي 20% من مساحاتها. وتتمثل التكوينات الرملية في المملكة العربية السعودية في المناطق التالية:

(أ) منطقة النفود الكبير: في شمال المملكة حيث يشغل منطقة مثلثة تقريباً قاعدتها في الغرب ورأسها في الشرق، ومتوسط امتداده من الشمال إلى الجنوب 250كم ومن الشرق إلى الغرب 600 كم.

(ب) منطقة الدهناء: وهي شريط رملي يصل بين رمال النفود في الشمال ورمال الربع الخالي في الجنوب بطول 1300كم تقريباً، وبعرض يتراوح بين 25 إلى80 كم.

(ج) منطقة الربع الخالي: وتقع في جنوب المملكة، وتقدر مساحتها بنحو 600 ألف كم2، وتعد أكبر منطقة رملية متصلة في العالم.

أسئلة للمراجعة والتطبيق

س1: علل نشاط عمل الرياح في الصحاري الحارة.

س 2: اذكر ثلاثة أسماء لبعض الأشكال الناتجة عن نحت الرياح في المناطق ا لصحراوية.

مع رسم واحد منها.

س3: ما المقصود بالدخان؟ مع التوضيح بالرسم.

س4: املأ الفراغات فيما يلي:

تقدر نسبة المناطق الرملية في العالم ب……. تقَريباً. وتتمثل التكوينات الرملية في المملكة العربية السعودية في كل من……. و……. و…….

س5: صحح العبارات التالية:

( أ ) تقدر نسبة المناطق الرملية التي تغطي سطح الأرض في العالم بحوالي 40%

(ب) منطقة الربع الخالي تقع في وسط المملكة العربية السعودية ومساحتها 600 الف كم2

(ج) منطقة الدهناء شريط رملي طوله 13000 كم وعرضه بين 25-80 كم

[1] لفظ "ياردانج" مأخوذ من لغة سكان صحاري وسط آسيا حيث توجد هذه الظاهرة بكثرة.


باب الإحداد

وهو واجب على من توفي عنها زوجها، وهو اجتناب الزينة، والطيب، والكحل بالإثمد، ولبس الثياب المصبوغة للتحسين، لقول رسول اللّه صلى الله عليه وسلم "لا تحد امرأة على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشرًا" ولا تلبس ثوبًا مصبوغًا إلا ثوب عصب، ولا تكتحل ولا تمس طيبا إلا إذا اغتسلت نبذة من قسط أو أظفار وعليها المبيت في منزلها الذي وجبت عليها العدة وهي ساكنة فيه إذا أمكنها ذلك، فإن خرجت لسفر أو حج فتوفي زوجها وهي قريبة رجعت لتعتد في بيتها، وإن تباعدت مضت في سفرها، والمطلقة ثلاثا مثلها إلا في الاعتداد في بيتها.

باب الإحداد

مسألة: (وهو واجب على المتوفى عنها زوجها) لما روت أم عطية أن رسول الله -صلى الله عليه وسلم قال: " لا تحد المرأة فوق ثلاثة أيام إلا على زوج ها فإنها تحد عليه أربعة أشهر وعشرًا" [1] (ولا تلبس ثوبًا مصبوغًا إلا ثوب عصب. ولا تكتحل. ولا تمس طيبًا) الاعتداد في طهرها إذا طهرت من حيضها بنبذة من قسط أو أظفار. متفق عليه، وفي حديث أم سلمة: "ولولا تلبس المعصفر من الثياب ولا الممشق [2] ولا الحلي ولا تختضب ولا تكتحل" رواه النسائي [3] . وهو اجتناب الطيب والكحل بالإثمد ولبس الثياب المصبوغة لحديث أم عطية وأم سلمة.

مسألة: (وعليها المبيت في منزلها الذي وجبت عليها العدة وهي ساكنة فيه) روي ذلك عن عمر وابنه وأم سلمة، لما روت فريعة بنت مالك بن سنان أنها "جاءت إلى رسول اللّه صلى الله عليه وسلم فأخبرته أن زوجها خرج في طلب أعبد له فقتلوه، فسألت رسول اللّه صلى الله عليه وسلم أن أرجع إلى أهلي فإن زوجي لم يتركني في مسكن يملكه ولا نفقة، فقال رسول الله -صلى الله عليه وسلم-: "نعم". قالت فخرجت حتى إذا كنت في الحجرة- أو في المسجد- دعاني فقال: كيف قلت؟ فرددت عليه القصة، فقال: امكثي في بيتك حتى يبلغ الكتاب أجله، فاعتددت فيه أربعة أشهر وعشرا، فلما كان عثمان بن عفان أرسل إلي فسألني عن ذلك فأخبرته فأتبعه وقضى به " رواه مالك في موطأ وأبو داود والأثرم وهو حديث صحيح ، فعلى هذا يجب عليها أن تعتد فيه سواء كان ملكا لزوجها أو معه بأجرة أو عارية، لأن النبي صلى الله عليه وسلم قال لفريعة: "امكثي في بيتك" [4] . ولم تكن في بيت يملكه زوجها. وفي بعض الألفاظ: "اعتدي في البيت الذي أتاك فيه " يعني زوجك، فإن أتاها لخبر في غير مسكنها رجعت إلى مسكنها للخبر، وهذا (إذا أمكنها ذلك، فإن) لم يمكنها بأن يحولها مالكه أو تخشى من هدم أو غرق أو عدو فإنها تنتقل لأنه عذر، ولأن القعود للعدة لدفع الضرر عن الزوج في حفظ نسب ولده، والضرر لا يزال بالضرر.

مسألة: (فإن خرجت لسفر أو حج فتوفي زوجها وهي قريبة رجعت لتعتد في بيتها) لأنها في حكم الإقامة (وإن تباعدت) خيرت بين البلدين لأن البلدين تساويا فكانت الخيرة إليها فيما المصلحة لها فيه، لأنها أخبر بمصلحتها، وإن خشيت فوات الحج مضت في سفرها لأنهما عبادتان استويا في الوجوب وضيق الوقت فوجب أن يقدم الأسبق منهما كما لو كانت العدة أسبق.

مسألة: (والمطلقة ثلاثة مثلها إلا في الاعتداد في بيتها) فلا تجب عليها العدة في منزله وتعتد حيث شاءت نص عليه، لما روت فاطمة بنت قيس أن أبا عمرو بن حفص طلقها البتة وهو غائب فأرسل إليها وكيله بشعير، فسخطته، فقال واللّه ما لك علينا من شيء. فجاءت رسول اللّه صلى الله عليه وسلم فذكرت ذلك له فقال: "ليس لك عليه نفقة ولا سكنى". وأمرها أن تعتد في بيت أم شريك، ثم قال: "تلك امرأة يغشاها أصحابي، اعتدي في بيت ابن أم مكتوم " متفق عليه [5] .

[1] سبق تخريجه.

[2] قوله: " الممشق" المصبوغ بطين أحمر

[3] رواه النسائي في: الطلاق: 64- باب ما تجتنب الحادة من الثياب المصبغة: حديث رقم (2).

[4] سبق تخريجه.

[5] رواه البخاري في: الطلاق: حديث رقم (5325، 5326). ومسلم في: الطلاق: حديث رقم (53).


باب من حقق التوحيد دخل الجنة بغير حساب

قال المصنِّفُ رحمه الله تعالى: باب من حقَّق التوحيدَ دخل الجنَةَ بغير حساب.

ش: أي : ولا عذاب . قلت : تحقيقه : تخليصه وتصفيته من شوائب الشرك والبدع والمعاصي.

قال المُصنِّفُ رحمه الله تعالى: قال اللّه تعالى: {إنَّ إِبْرَاهِيم كَانَ أُمَّةً قَانِتاً لله حَنِيفاً وَلَمْ يَكُ مِنَ المُشركينَ} . النحل: 120 .

ش : وصف إبراهيمَ عليه السلام بهذه الصفات، التي هي [1] الغايةُ في تحقيق التوحيد:

الأولى : أنَّه كان أُمةً، أي: قدوةً، وإماماً مُعلِّما للخير. وما ذاك إلا لتكميله مقامَ الصبر واليقين، اللّذين [2] تُنال بهما الإمامةُ في الدين.

الثانيةُ: [3] قوله: {قانتاً} قال شيخُ الإسلام: القُنوتُ [4]: دوامُ الطاعة، والمُصلي إذا طال [5] قيامُه أو ركوعه أو سجوده فهو قانت. قال تعالى: { أمَّنْ هُوَ قَانِتٌ آنَاء اللَيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ } الزمر:9 . انتهى مُلخصاً.

الثالثةُ: أنه كان حنيفا.

قلتُ: قال العلامةُ ابن القيم رحمه الله تعالى: الحنيف [6]: المُقبلُ على الله، المعرِضُ عن كل ما سواه. انتهى [7].

الرابعة: أنه ما كان من المشركين، أي: لصحة إخلاصه وكمالِ صدقه، وبعدِه / عن الشرك.

قلتُ: يوضح هذا، قولُه تعالى: { قَدْ كَانَتْ لَكُم أُسْوة حَسَنَةٌ في إبْرَاهِيمَ وَالِّذِينَ مَعَهُ } أي: على دينه من إخوانه المُرسلين [8]، قاله ابنُ جرير رحمه اللّه تعالى [9].

{ إذ قَالُوا لِقَوْمِهِم إِنَّا بُرءاءُ مِنْكُم وَممَّا تَعْبُدُونَ مِن دُونِ الله كَفَرْنَا بكُمْ وبَدَا بيننا وبينكم العداوةُ والبغضاءُ أبداً حتى تُؤمنوا بالله وحده إلا قول إبراهيم لأبيه لأستغفرن لك وما أملكُ لك من الله من شيء ربَّنا عليك توكلنا وإليك أنبنا وإليك المصيري } الممتحنة: 4.

وذكر تعالى عن خليله عليه السلام، أنَّه قال لأبيه آزر: { وَأعْتَزلُكُم وَمَا تَدْعُونَ مِن دونِ الله وَأَدْعُو رَبِّي } إلى قوله { فَلَمَّا اعتْزَلَهُم وَمَا يَعْبُدُونَ مِن دُونِ الله وهبنا له إسحاقَ ويعقوب وكلًا جعلنا نبيا }. مريم: 48- 49 .

فهذا هو تحقيقُ التوحيد: وهو البراءة من الشرك وأهلِه واعتزالُهم، والكفرُ بهم وعداوتهم وبغضهم. فالله المُستعان.

قال المُصنِّفُ رحمه اللّه تعالى- في هذه الآية: { إنَّ إبْراهِيم كَانَ أُمَّةً } -: لئلا يستوحشَ سالكُ الطريق من قلَّة السالكين { قَانِتاً للّه } لا للمُلوك ولا للتجار المُترفين! { حَنِيفاً } لا يميلُ [10] يميناً ولا شمالاً، كفعل العُلماء المفتونين!! { وَلَمْ يَكُ مِنَ المُشرِكين } خلافاً لمن كثَّر سوادَهم، وزعم [11] أنّه من المسلمين [12] 0 انتهى. وقد روى ابنُ أبي حاتم، عن ابن عباس، في قوله تعالى: { إنَ إبْراهِيم كَانَ أُمَّةً } على الإسلام. ولم يكن [13] في زمانه أحدٌ [14] على الإسلام غيرُه [15].

قلتُ: ولا مُنافاة بين هذا وبين ما تقدَّم: من أنَّه كان إماماً يُقتدى به في الخير [16].

قال المُصنِّفُ رحمه الله تعالى : وقال تعالى: { وَالَّذِينَ هُمْ بِربِّهِم لا يُشرِكُون } المؤمنون: 59،.

ش : وصَفَ المؤمنين السابقين إلى الجنة، فأثنَى عليهم بالصفات التي أعظمُها: أنهم بربهم لا يُشركون. ولما كان المرءُ قد يَعرض له ما يقدحُ في إسلامه: من شركٍ جَلي أو خفي، نفى ذلك عنهم. وهذا هو تحقيقُ التوحيد، الذي حسُنت به [17] أعمالُهم، وكمُلت ونفعَتْهم.

قلتُ: قوله: حسُنت وكمُلت [18]. هذا باعتبار سلامتِهم من الشرك الأصغر. وأمَّا الشركُ الأكبر، فلا يُقال في تركه ذلك، فتدبر. ولو قال الشارح: صحَّت، لكان أقوم.

قال ابنُ كثير: { وَالذِينَ هُمْ بِرَبهِّم لا يُشركونَ } أي: لا يعبدون مع الله غيَره.

بل يوحِّدونه، ويعلمون أنه: لاَ إله إلاَ الله، أحدٌ صمد. لم يتخذ صاحبةً ولا ولداً، وأنه لا نظير له [19].

قال المُصنِّفُ رحمه اللّه تعالى: عن حُصين بن عبد الرحمن، قال: "كنتُ عند سَعيد/ بن جُبير، فقال: أيُّكم رأى الكوكبَ الذي انقضِّ البارحة؟ فقلتُ: أنا!. ثم قلتُ: أمَا إني لم أكُن في صلاة، ولكني لُدِغتُ. قال: فماذا صنعتَ؟ قلتُ: ارتقيتُ. قال فما حملك على ذلك؟! قلتُ: حديثٌ حدَّثناه الشَّعبي، قال: وما حدثكم؟ قلتُ: حدَّثنا عن بُريدة بن الحُصَيْب، أنه قال: "لا رُقْيَةَ إلا من عين أو حُمَةٍ" قال: قد أحسن من انتهِى إلى ما سمعِ، ولكن حدَّثنا ابنُ عباس، عن النبي صلى الله عليه وسلم أنه قال: "عُرضت عليَّ الأمم، فرأيتُ النبيَّ ومعه الرَّهَطُ، والنبيَّ ومعه الرجلُ والرجلان، والنبي وليس معه أحدٌ . إذ رُفع لي سوادٌ عظيم، فظننت أنهم أُمتي، فقيل لي: هذا موسى وقومه. فنظرتُ فإذا سوادٌ عظيم، فقيل لي: هذه أمتك، ومعهم سبعون ألفاً يدخلون الجنَّةَ بغير حسابٍ ولا عذاب " ثم نَهضَ فدخل منزلَه، فخاض الناسُ في أولئك،فقال بعضهُم: فلعلَّهم الذين صحبوا رسول الله صلى الله عليه وسلم ، وقال بعضُهم: فلعلَّهم الذين وُلِدوا في الإسلام، فلم يُشركوا بالله شيئاً، وذكروا أشياءَ، فخرج عليهم رسولُ الله صلى الله عليه وسلم فأخبروه. فقال: "هم الذيِن لا يسترقُون ولا يَكْتَوُون ولا يتطيرَّون وعلى ربهم يتوكَّلون ". فقام عُكّاشة بن مِحْصَن. فقال: يا رسول اللّه، أدْعُ الله أنْ يجعلني منهم، قال: "أنت منهم ". ثم قام رجلٌ آخر، فقال: ادْعُ الله أن يجعلني منهم، فقال: "سبقك بها عُكّاشة".

ش : هكذا أورده المصنفُ غيرَ مَعزُوّ. وقد رواه البخاري مختصراً [20] ومطولاً. ومسلم، واللفظ له، والترمذي، والنسائي [21].

قوله: (عن حُصين بن عبد الرحمن). هو السُّلَمي، أبو الهُذيل الكوفي، ثقةٌ مات سنة ستٍ وثلاثين ومائة، وله ثلاث وتسعون سنة [22].

وسعيد بن جُبير: هو الإمامُ الفقيه، من جلَّة [23] أصحاب ابن عباس، روايتُه عن عائشة، وأبي موسى مُرسلة. وهو كوفي ، مولى لبني أَسَد. قُتل بين يدي الحجاج سنة خمس وتسعين، ولم يُكمل الخمسين [24] .

قوله: (انقضَّ). هو بالقاف والضَّاد المُعجمة، أي: سقط. والبارحةُ، هي: أقربُ ليلةٍ مضت. قال أبو العباس [25] ثعلب [26]/ يقال قبل الزوال: رأيتُ الليلة، وبعد الزوال: رأيتُ البارحة، وكذا قال غيرُه. وهي مُشتقةٌ من بَرح: إذا زال.

قوله: (أمَا إني لم أكن في صلاة)، قال في (مُغني اللبيب): أمَا. بالفتح [27] والتخفيف، على وجهين: أحدُهما: أن تكون حرفَ استفتاح بمنزلة ألا، وإذا [28] وقعت أنّ بعدها كُسرت. الثاني: أنْ تكون بمعنى حقاً، أو أحقاً[29].

وقال آخرون: هي كلمتان: الهمزةُ للاستفهام [30]، و ما اسم بمعنى شيء، ذلك [31] الشيءُ حق. فالمعنى أحقاً [32]. وهذا هو[33] الصواب.

و[موضعُ] [34] ما: النصب على الظرفية. وهذه [35] تُفتح أنّ بعدها. انتهى [36]. والأنسبُ هنا[37] هو الوجه الأول

القائلُ [38] هو حُصين، خاف أنْ يظنَّ الحاضرون: أنَّه رآه وهو يُصلي، فنفى عن نفسه إيهام العبادة. وهذا يدل على فضل السلف، وحرصِهم على الإخلاص، وإبعادهم [39] عن الرياء والتزيُّنِ بما ليس فيهم [40].

قوله: (ولكني لُدغت) بضم أوَّله، وكسر ثانيه. قال أهلُ اللغة: يُقال لدغته العقربُ، وذواتُ السموم: إذا أصابته بسُمِّها، وذلك بأنْ تأبره بشوْكتها.

قوله: (قلتُ: ارتقيت). لفظُ مسلم: استرقيتُ. أي: طلبتُ من يرقاني [41].

قوله: (فما حملك على ذلك؟) فيه طلبُ الحجّةِ على صحة المذهب.

قوله: (حديثٌ حدثناه الشعبيُّ). اسمُه: عامر [42] بن شُرَاحيل الهمداني. وُلد في خلافة عمر، وهو من ثقات التابعين وفقهائهم، مات سنة ثلاثٍ ومائة.

قوله: (عن بُريدة) بضم أوّله وفتح ثانيه، تصغيرُ بُردة (ابن الحُصَيب)- بضم الحاء وفتح الصاد المُهملتين- ابن الحارث الأسلمي، صحابيٌّ شهير. مات سنة ثلاثٍ وستين. قاله ابنُ سعد [43].

قوله (لا رُقْية إلاَ من عينٍ أو حُمَة) وقد رواه أحمدُ، و ابن ماجة، عنه مرفوعاً[44]. ورواه أحمدُ، وأبو داود، والترمذي، عن عِمران بن حُصين، به مرفوعاً. [45] قال الهيثمي : رجالُ أحمد ثقات.

و (العين): هي إصابةُ العائن غيره بعينه. و (الحُمة)- بضمِّ المهملة وتخفيف الميم- سمّ العقرب، وشبهها.

قال الخطَّابي: ومعنى الحديث: لا رُقية أشفى وأولى من رُقيةِ العين والحُمة، وقد رَقى النبيُّ صلى الله عليه وسلم ورُقي.

قوله: (قد/ أحسن من انتهى إلى ما سمع). أي: مَن [46] أخذ بما بلغه من العلم [47] ، وعمل به فقد أحسن. بخلاف من يعملُ بجهل، أوْلا يعمل بما يعلم ؛ فإنَه مسيءٌ آثم. وفيه: فضيلةُ علم السلف ، وحُسنُ أدبهم.

قوله: (ولكن حدّثنا ابنُ عباس) هو عبد اللّه بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم ، دعا له، فقال: "اللهم فقَههُ في الدين، وعلمه التأويل [48] " فكان كذلك، مات بالطائف سنة ثمانٍ وستين.

قال المُصنِّفُ رحمه اللّه: وفيه عُمقُ علمِ السلف؛ لقوله: قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا. فعُلِم أنَّ الحديث الأول لا يخالفُ الثاني [49]. قوله: " عُرضت عليّ الأمم " وفي الترمذي، والنسائي- من رواية عَبْثر بن القاسم [50]، عن حُصين بن عبد الرحمن:- أن ذلك كان ليلة الإسراء. قال الحافظ: فإنْ كان ذلك محفوظاً، كان فيه قوة لمن [51] ذهب إلى تعدد الإسراء، وأنه وقع بالمدينة أيضاً [52].

قلتُ: وفي هذا نظر.

قوله: "فرأيت النبيَّ ومعه الرهط " الذي [53] في (صحيح مُسلم): " الرُّهيط " بالتصغير لا غير، وهم الجماعةُ دون العشرة، قاله [54] النووي.

قوله: "والنبيَّ ومعه الرجل والرجلان، والنبي وليس معه أحد" فيه [55] الردُّ على من احتج بالكثرة.

قوله: "إذ رُفع لي سوادٌ عظيم " [المراد أبه] [56] هُنا: الشخصُ الذي يُرى من بعيد.

قوله: "فظننتُ أنهم أمتي " ؛ لأن الأشخاص التي [57] تُرى في الأفق لا يُدرك منها إلا الصورة.

وفي (صحيح مسلم) "ولكن انظر إلى الأفق " ولم يذكره المصنف. فلعله سقط من الأصل الذي نقل الحديث منه. والله أعلم.

قوله: " فقيل لي: هذا موسى وقومه " أي: موسى بن عِمران، كليمُ الرحمن. وقومُه: أتباعهُ على دينه من بني إسرائيل.

قوله: "فنظرتُ فإذا سواد عظيم. فقيل لي: هذه أُمَّتكُ ومعهم سبعون ألفاً يدخلون الجنة بغير حساب ولا عذاب " أي: لتحقيقهم [58] التوحيد.

وفي رواية ابن فُضيل "ويدخل الجنة من هؤلاء من أمتك سبعون ألفاً".

وفي حديث أبي هريرة- في (الصحيحين)- أنهم [59] "تُضيءُ وجوهُهم إضاءةَ القمر ليلة البدر" [60].

وروى الإمامُ أحمد، والبيهقي- في حديث أبي هُريرة- "فاستزدتُ ربي فزادني مع كلِّ ألفٍ سبعين ألفاً " [61] قال الحافظُ:/ وسندُه جيد [62] .

قوله: (ثم نهض). أي: قام.

قوله: (فخاض الناسُ في أولئك)- [هذا من العامِّ الذي أُريد به الخصوص- أي: جُملة الحاضرين] [63] . خاض: بالخاء والضاد المُعجمتين.

وفي هذا: إباحةُ المناظرة والمبُاحثة في نصوص الشرع، على وجه الاستفادة وبيان الحق.

وفيه: عُمق علم السلف. لمعرفتهم أنَّهم لم ينالوا ذلك إلا بعمل.

وفيه: حرصهُم على الخير. ذكره المصنف [64].

قوله: فقال "هم الذين لا يَسترقون " هكذا ثبت في (الصحيحين)، وهو كذلك في حديث ابن مسعود، في (مُسند أحمد) [65]. وفي رواية لمسلم [66] "لا يَرقُون ".

قال شيخُ الإسلام ابن تيمية رحمه الله تعالى: هذه الزيادةُ وهمٌ من الراوي، لم يَقُل النبي صلى الله عليه وسلم " لا يَرقون " وقد قال النبيُّ صلى الله عليه وسلم وقد سُئل عن الرُّقى: "من استطاع منكم [67] أنْ ينفع أخاه فلينفعه " [68].

وقال: "لا بأس بالرُّقى ما لم تكن شركاً" [69]

قال: وأيضاً، فقد رقى جبريلُ النبي صلى الله عليه وسلم [70] ورقى النبيُّ صلى الله عليه وسلم أصحابه [71].

قال: والفرقُ بين الراقي والمُسترقي: أنَّ المُسترقي [72] سائلٌ مستعطٍ ملتفتٌ إلى غير الله بقلبه، والراقي مُحسن!

قال: و إنما المُراد: وصفُ السبعين ألفاً بتمام التوكل، فلا يسألون غيرَهم أنْ يرقيهم [73] ولا يكويهم [74]. وكذا [75] قال ابنُ القيم [76].

قوله: "ولا يكتوون " أي: لا يسألون غَيرهم أنْ يكويهم، كما لا يسألون غيرهم أنْ يرقيهم [77] ؛ استسلاماً للقضاء، وتلذذا بالبلاء.

قلتُ: والظاهر أنَّ قوله: "لا يكتوون " أعمُّ من أنْ يسألوا ذلك، أو يُفعل بهم ذلك [78] باختيارهم.

أما الكيُّ في نفسه فجائز ؛كما في (الصحيح)- عن جابر بن عبد اللّه- أنَّ النبي صلى الله عليه وسلم بعث إلى أبي بن كعب طبيباً، فقطع له عِرقاً، وكواه [79].

وفي (صحيح البخاري)- عن أنس- أنه كوُي من ذات الجنب، والنبيّ صلى الله عليه وسلم حيٌ [80].

وروى الترمذي، وغيرُه- عن أنس- أنَّ النبي صلى الله عليه وسلم كوى أسعد [81] بن زُرارة، من الشوكة [82] [83].

وفي (صحيح البخاري)- عن ابن عباس- مرفوعاً "الشِّفاءُ في ثلاث: شربةُ عسل، وشرطة محجم، وكيَّةُ نار. وأنا أنهى [84] عن الكي " [85] وفي لفظ "وما أُحب أنْ أكتوي " [86].

قال ابنُ القيم رحمه اللّه تعالى: قد تضمَّنت أحاديثُ الكيِّ أربعةَ أنواع . أحدُها:/ فِعْلُه. والثاني: عدمُ محبته، والثالث: الثناءُ على من تركه، والرابع: النهيُ عنه. ولا تعارُضَ بينها بحمد اللّه.

فإنَّ فعله له [87] يدلُّ على جوازه، وعدمَ محبته [88] لا يدلُّ على المنع منه. وأمَّا الثناءُ على تاركه [89]، فيدلُّ على أنَ تركه أولى وأفضل، وأمَّا النهيُ [90]، فعلى سبيل الاختيار والكراهة [91].

قوله: "ولا يتطيّرون " أي: لا يتشاءمون بالطيور ونحوها. وسيأتي إنْ شاء اللّه تعالى بيانُ الطيرة، وما يتعلَّق بها في بابها.

قوله: "وعلى ربهم يتوكلون " ذكر الأصلَ الجامع الذي تفرَّعت عنه هذه الأفعالُ والخصال، وهو التوكلُ على اللّه، وصِدقُ الالتجاء إليه، والاعتمادُ بالقلب عليه، الذي هو نهايةُ [92] تحقيق التوحيد، الذي يُثمر [93] كلَّ مقام شريف: من المحبة، والرجاء، والخوف، والرضى به رباً وإلهاً، والرضى بقضائه.

وأعلم أنَّ الحديث لا يدلُّ على أنهم لا يُباشرون الأسباب أصلاً ؛ فإنَّ مُباشرة الأسباب- في [94] الجُملة- أمر فطري ضروري، لا انفكاك لأحد عنه. بل نفسُ التوكل:َ مباشرةٌ لأعظم [95] الأسباب ؛ كما قال اللّه تعالى: { وَمَن يَتَوَكَّلْ عَلَى الله فَهُوَ حَسْبُهً } الطلاق: 3، أي: كافيه.

وإنما المرادُ: أنهم يتركون الأمورَ المكرُوهة مع حاجتهم إليها [96]، توكلا على اللّه تعالى، كالاكتواء والاسترقاء. فتركُهم له ؛ لكونه سبباً مكروهاً، لا سيما والمريضُ يتشبَّث- فيما يظنُّه سبباً لشفائه- بخيط العنكبوت.

وأما مباشرةُ الأسباب، والتداوي [97]- على وجهٍ لا كراهية [98] فيه- فغيرُ قادح في التوكل، فلا يكون تركُه مشروعاً ؛ لما في (الصحيحين)- عن أبي هريرة- مرفوعاً "ما أنزل اللّه من داءٍ إلا أنزل له شفاء. ( [99] علِمه من علمه، وجهله من جهله 99) [100] .

وعن أُسامةَ بنِ شَريك، قال: كنتُ عند النبي صلى الله عليه وسلم وجاءت الأعرابُ، فقالوا: يارسول الله، أنتداوى؟ قال: " نعم- ياعباد الله- تداووا ؛ فإنَ الله عز وجل لم يضع داءً إلا وضع له شفاءً. غيرَ داءٍ واحد " قالوا: وما هو؟ قال: "الهرم " رواه أحمد [101].

قال [102] ابنُ القيم رحمه اللّه تعالى: وقد تضمنت هذه الأحاديثُ إثباتَ الأسباب والمُسبِّبات. وإبطالَ قول من أنكرها، والأمرَ بالتداوي، وأنه لا يُنافي التوكل ؛ كما لا يُنافيه/ دفعُ ألم الجوع والعطش، والحر والبرد، بأضدادها. بل لا تتم حقيقةُ التوحيد إلا بمباشرة الأسباب التي نصبها الله تعالى مقتضيةً [103] لمسبباتها قَدَراً وشرعاً، وأنَّ تعطيلها يقدَحُ في نفس التوكل، كما يقدح في [104] الأمر والحكمة، ويضعِفُه من حيثُ يظنُّ معطلها أنَّ تركها أقوى [105] في [106] التوكل.

فإن ترْكها عجزٌ يُنافي التوكل، الذي حقيقتُه اعتمادُ القلب على الله تعالى في حصول ما ينفع العبدَ في دينه ودنياه، ودفعِ ما يضرُّه في دينه ودنياه. ولابُد مع هذا الاعتماد من مُباشرة الأسباب، وإلا كان مُعطِّلاً للحكمة والشرع، فلا يجعل العبد عجزه توكلا، ولا توكُّلَه عجزاً [107].

وقد اختلف العُلماءُ في التداوي: هل هو مباحٌ ، وتركُه أفضل، أو مُستحب أو واجب؟

فالمشهورُ عن أحمد الأول ؛ لهذا الحديث وما في معناه. والمشهورُ عند الشافعية [108] الثاني، حتى ذكر النوويُّ- في (شرح مسلم)-: أنه مذهبُهم، ومذهب جمهور السلف وعامةِ الخلف [109].

واختاره الوزير، أبو المظفّر. قال: ومذهبُ أبي حنيفة: أنه مؤكد، حتى يُداني به الوجوب [110]. قال: ومذهبُ مالك: أنه يستوي فعلُه وتركه، فإنه قال: لا بأس بالتداوي، ولا بأس بتركه [111].

وقال شيخُ الإسلام: ليس بواجبٍ عند جماهير الأئمة، وإنَما أوجبه طائفة قليلة من أصحاب الشافعي وأحمد [112].

قوله: (فقام عكَّاشةُ بن مِحْصَن). هو: بضم العين وتشديد الكاف، ومحصن: بكسر الميم وسكون الحاء وفتح الصاد المُهملتين، ابن حُرثان: بضم المهملة وسكون الراء بعدها مُثلّثة. الأسدي، من [113] بني أسد بن خُزيمة. كان من السابقين إلى الإسلام، ومن أجمل الرجال. هاجر، وشهد بدراً وقاتل فيها، واستُشهد في قتال الرِّدّة مع خالد [114] بيد طُليحة الأسدي سنة اثنتي عشرة [115]، ثم أسلم طُليحةُ بعد ذلك، وجاهد الفُرس يوم القادسية مع سعد بن أبي وقاص، واستُشهد في وقعة الجسر المشهورة [116].

قوله: (فقال: يارسول الله، ادعُ الله أنْ يجعلني منهم، قال: "أنت منهم " وللبخاري في روايةٍ ، فقال: "اللهم/ اجعله منهم " وفيه: طلبُ الدعاء من الفاضل.

([117] قوله: (ثم قام رجلٌ آخر ) ذكره مُبهماً، فلا [118] حاجةَ بنا إلى البحث عن اسمه 117).

قوله: فقال "سبقك بها عكاشة " ( [119] قال القُرطبي: لم يكن عند الثاني من الأحوال ما كان عند عُكَّاشة، فلذلك لم يُجبه، إذ لو أجابه لجاز أنْ يطلب ذلك كلُّ من كان حاضراً، فيتسلسل الأمر، فسدَّ الباب بقوله ذلك. انتهى .

قال المُصنف رحمه الله تعالى: وفيه: استعمالُ المعاريض، وحسنُ خُلُقِه صلى الله عليه وسلم [120].

[1] (م): هما. تحريف.

[2] (ض )( م): ا لذي. تحريف.

[3] الأصل و (ض) و (م): الثاني.

[4] (ض): القنوت في اللغة.

[5] (ض) (م) (هـ)( ط): أ طال.

[6] (م): الحنيف. ساقطة.

[7] ابن القيم، "مفتاح دار السعادة" (1/174).

[8] (ض): المرسلين. ساقطة.

[9] ابن جرير، " جامع البيان " (28/ 62).

[10] (ط): يميل. ساقطة.

[11] (م): ويزعم.

[12] محمد بن عبد الوهاب، " الاستنباط" (237).

[13] الأصل و (هـ): يك.

[14] (م): أحد في الخير.

[15] ابن أبي حاتم، كما في "الدر المنثور" (5/ 176).

[16] (م): في الخير. ساقط.

[17] (ط): بهم. تحريف.

[18] هذه الكلمة ليست في المطبوعة من " تيسير العزيز الحميد" (101).

[19] ابن كثير، تفسير القرآن العظيم " (5/ 473).

[20] (م): أي مختصراً.

[21] البخاري في" الصحيح " رقم (5705، 5752) مطولاً، ورقم (3410، 6472، 6541) مختصراً، ومسلم في "الصحيح" رقم (220)، والترمذي في "الجامع " (2448)، والنسائي في "السنن الكبرى كتاب الطب" كما في " تحفة الأشراف" (4/ 410). وأخرجه أحمد في "المسند، (1/217)، والدارمي في "السنن " رقم (2810).

[22] ابن حجر، "تقريب" (170).

[23] الأصل و(ض) و(هـ): جملة.

[24] ابن حجر، " تقريب " (234).

[25] (ض): السعادات. تحريف.

[26] أحمد بن يحيى الشيباني. إمام أهل الكوفة في النحو، (ت 291 هـ) "وفيات الأعيان " (1/102).

[27] (م): الفتح. تحريف.

[28] (هـ) (ط): فإذا.

[29] في جميع النسخ: أحق، والمثبت من " المغني " .

[30] (ض): للاستفتاح. تحريف

[31] (ط): أي أذلك.

[32] في جميع النسخ: أحق، والمثبت من "المغني".

[33] (م) (هـ) (ط): هذا وهو.

[34] إضافة من " المغني ".

[35] أي: التي بمعنى حقا، أو أحقا.

[36] ابن هشام، " مغني اللبيب عن كتب الأعاريب " (1/56).

[37] (ض): هو. ساقطة.

[38] (ط): والقائل.

[39] (ط): وبعدهم.

[40] (ض)(هـ): فيه.

[41] (ط): يرقيني.

[42] (ض): عامر بن. ساقط.

[43] ابن سعد، "الطبقات" (4/ 241).

[44] أحمد في "المسند" (1/ 271)، وابن ماجة في السنن) رقم (13 35).

[45] أحمد في "المسند" (4/436، 438، 46 4)، والترمذي في "الجامع" رقم (2057)، وأبو داود في "السنن" رقم (3884).

[46] (م): من: ساقطة.

[47] (ط): من العلم. ساقط.

[48] أخرجه أحمد في "المسند" (1/266، 314، 328، 335)، وابن سعد في " الطبقات " (2/365)، والطبراني في " الكبير " رقم (10587)، والحاكم في "المستدرك" (3 / 534) وصححه ووافقه الذهبي، قال الهيثمي في "المجمع " (9/276): ولأحمد طريقان، رجالُهما رجال الصحيح. وهو في الصحيح، غير قوله: "وعلمه التأويل ".

[49] المسألة السابعة عشرة.

[50] أبو زبيد، ابن القاسم الزبيدي، ثقة. ت (179 هـ). "تقريب " (/ 294).

[51] الأصل و (ض) و (م) و (هـ): إلى من. والمثبت من (ط) و "الفتح ".

[52] ابن حجر، "فتح الباري" (11/407).

[53] (ض) (هـ) (ط). والذي.

[54] (ط): قال. تحريف.

[55] (م): وفيه.

[56] زيادة من (ض).

[57] الأصل: الذي.

[58] (م): بتحقيقهم.

[59] الأصل و(ض) و(م) و(هـ): بأنهم.

[60] البخاري في "الصحيح " رقم (5811، 6542)، ومسلم في "الصحيح" رقم (216)، وأحمد في "المسند" (2/400).

[61] أحمد في "المسند، (2/ 359)، والبيهقي في "كتاب البعث" رقم (416).

[62] ابن حجر، "فتح الباري " (11/ 410).

[63] ما بينهما إضافة من (ض) .

[64] المسألتان: السابعة، والثامنة..

[65] أحمد في (المسند) رقم (3806، 3819، 3987).

[66] (ض): لمسلم. ساقطة.

[67] (ض): منكم. ساقطة.

[68] أخرجه مسلم في " الصحيح " رقم (2199) من حديث جابر.

[69] أخرجه مسلم في "الصحيح" رقم (2200)، وأبو داود في "السنن " رقم (3886) من حديث عوف بن مالك.

[70] أخرجه مسلم في "الصحيح" رقم (2186)، والترمذي في "الجامع " رقم (972) من حديث أبي سعيد. وأخرجه مسلم في "الصحيح" رقم (2185) من حديث عائشة.

[71] أخرجه البخاري في "الصحيح" رقم (5743)، ومسلم في "الصحيح " رقم (2194)، وأبو داو في " السنن " رقم (3895) من حديث عائشة.

[72] الأصل: أن المسترقى. ساقط.

[73] الأصل و(ض) و(م) و(هـ): يرقاهم.

[74] ابن تيمية، "مجموع الفتاوى" (1/ 182، 328). وينظر: " قاعدة التوسل " (54).

[75] (م): وكذا. ساقط.

[76] ابن القيم، "مدارج السالكين " (3/495) وربما يقال: إن كلمة (يرقون) هي بضم الياء وفتح القاف، على البناء للمجهول. فلا وهم ولا تناقض، والله أعلم!

[77] الأصل و(ض) و(م) و(هـ): يرقاهم.

[78] (ط): يفعلوا ذلك.

[79] أخرجه مسلم في "الصحيح" رقم (2207)، وأبو داود في " السنن " رقم (3864).

[80] أخرجه البخاري في " الصحيح " رقم (5719، 5721).

[81] (م): سعد. تحريف.

[82] الشوكة: إحمرار ينتشر على الوجه والجسد. ينظر "النهاية" (2/ 510) .

[83] أخرجه الترمذي في "الجامع" رقم (2051). وقال: هذا حديث حسن غريب، وابن حبان في "الصحيح "رقم (1404).

[84] (هـ) (ط): أنهى أمتي.

[85] أخرجه البخاري في "الصحيح" رقم (5680، 5681).

[86] أخرجه البخاري في "الصحيح" رقم (5697،5683، 5702، 5704)، ومسلم في "الصحيح " رقم (2205) .

[87] (ض): له. ساقطة.

[88] (م) (هـ) (ط): صحبته له.

[89] (ط): تركه.

[90] (ط): النهي عنه.

[91] ابن القيم، " زاد المعاد" (4/66).

[92] (ض): غاية.

[93] 1لأصل: يمثر. تحريف.

[94] (هـ): مع.

[95] الأعظم. معلق في هامش الأصل وعليه كلمة صح.

[96] (ض) (ط): إليهم.

[97] (م): والكوي.

[98] (ض) (م) (هـ): كراهة.

[99] ما بينهما ليس في (م).

[100] أخرجه البخاري في " الصحيح " رقم (5678) دون الجملة الأخيرة، وأخرجه مسلم في "الصحيح " رقم (2204) من حديث جابر. وأخرجه أحمد في (المسند) (1/377، 413، 443، 446، 453)، وابن حبان في "الصحيح" رقم (1394) (موارد)، والحاكم في "المستدرك" (4/196) من حديث ابن مسعود.

[101] أحمد في "المسند" (4/278)، وأخرجه أبو داو في "السنن" رقم (3855)، والترمذي في "الجامع" رقم (2039) وقال: هذا حديث حسن صحيح، والنسائي في "الكبرى" كما في "تحفة الأشراف" (1/ 62)، وابن ماجة في "السنن " رقم (3436)، وابن حبان في "الصحيح " رقم (1395) (موارد)، والطيالسي في "المسند" رقم (1747)، والبخاري في "الأدب المفرد" رقم (291)، والحميدي في "المسند" رقم (824)، والطحاوي في " شرح معاني الآثار" (4/323)، والطبراني في "الكبير" (1/ 144)، والحاكم في "المستدرك" (4/ 399) وصححه ووافقه الذهبي.

[102] (ض) (م) (هـ) (ط): وقال.

[103] (م) و" زاد المعاد" : مقتضيات.

[104] (ض): في نفس.

[105] (ض): أقوى. ساقطة.

[106] الأصل و(ض) و(م): من.

[107] ابن القيم، "زاد المعاد في هدي خير العباد" (4/ 14- 15).

[108] (ض): الشافعي.

[109] النووي، " المنهاج شرح صحيح مسلم بن الحجاج " (14/ 191).

[110] (ط): الواجب.

[111] ينظر: ابن عبد البر، "التمهيد" (24/ 65).

[112] ابن تيمية، "مجموع الفتاوى" (24/ 269).

[113] (ط): هو من.

[114] (هـ) (ط): خالد بن الوليد.

[115] قتله انتقاماً لمقتل أخيه حبال بن خويلد، على ماء بُزاخة ببلاد بني أسد. البلاذري "فتوح البلدان " (105)

[116] وكانت سنه ثلاث عشرة للهجرة، وسمى يوم قس الناطف. "فتوح البلدان" (252).

[117] ما بينهما ساقط من (ط).

[118] (هـ): ولا.

[119] ما بينهما ساقط من (م) ومعلق في هامش الأصل، وبجواره كلمة صح.

[120] المسألتان: الحادية والعشرون، والثانية والعشرون.


حرف السِّـين


باَبُ عشرَة النسَاء

الحديث الثاني

الحديث الأول
في هذا الباب يتكلم العلماء على معاشرة كل واحد من الزوجين لصاحبه.
فيبينون شيئا من حقوق الرجل، وبعضا من حقوق المرأة على زوجها، وقد تقدمت الإشارة إلى شيء من ذلك في مقدمة [ كتاب النكاح].
وخلاصة ما نقوله هنا: أن لكل من الزوجين على صاحبه حقوقا، فليحرص كل منهما على أداء ما عليه، تاما غير منقوص.
ومع هذا فالأولى أن لا يشدد صاحبها باستيفائها واستقصائها.
فإذا راعى كل واحد منهما هذه المعاملة الرشيدة الحكيمة، استقامت أمورهم وصلحت أحوالهم.
وإن تشدد كل منهما في طلب حقه كاملا، وتساهل من عليه الحق في أدائه، فثمرة ذلك العيش النكد، والعشرة المُرة، التي يعقبها الفراق، و تفكك الأسر، وينزع عنهم الرحمة، التي سألها النبي صلى الله عليه وسلم لمن هو (سمح إذا قضى، سمح إذا اقتضى).
إلى الأعلى | الحديث الأول
عَنْ أنَس بن مالك رَضي الله عَنْهُ قَالَ: مِن السنةِ إذَا تزَوَّجَ البِكْرَ عَلى الثيب أقَامَ عِنْدَهَا سبعا ثم قَسَمَ. وإذَا تَزَوج الثيبَ أقام عِنْدَهَا ثَلاثاً ثُم قَسَم. قَالَ أبو قِلابَة: ولَو شئتُ لقُلْتُ: إنَ أنَسا رفَعَهُ إلى النبي صلى الله عليه وسلم.
المعنى الإجمالي:
العدل في القسم بين الزوجات واجب، والميل إلى إحداهن ظلم. ومن مال جاء يوم القيامة وشِقه مائل، وذلك من جنس عمله.
فيجب العدل بينهن فيها هو من مُكْنة الإنسان وطاقته.
وما لا يقدر عليه -مما هو في غير استطاعته كالوطء ودواعيه مما يكون أثر المحبة- فهذا خارج عن طوقه، ولا يكلف الله نفسا إلا وسعها.
ومن القَسْمِ الواجب، ما ذكر في هذا الحديث، من أنه إذا تزوج البكر على الثيب، أقام عندها سبعا يؤنسها، ويزيل وحشتها وخجلها، لكونها حديثة عهد بالزواج، ثم قسم لنسائه بالسوية.
وإذا تزوج الثيب أقام عندها ثلاثا، لكونها أقل حاجة إلى هذا من الأولى.
وهذا الحكم الرشيد، جَاء في هذا الحديث الذي له حكم الرفع، لأن الرواة إذا قالوا: من السنة، فلا يقصدون إلا سنة النبي صلى الله عليه وسلم.
إلى الأعلى | الحديث الثاني
عَنِ ابنِ عباس رضي الله عَنْهمَا قَال: قال رسول الله صلى الله عليه وسلم: "لو أن أحَدَكُم إذَا أرَادَ أن يأتي أهْلَهُ قَال: بسْمِ الله، اللَّهمَّ جنبنا الشيطان وجَنبِ الشيطَانَ ما رزقتنا فَإنهُ إن يقدر بَينهُمَا وَلَدْ في ذلك لم يضره الشيطان أبَدَاً".
المعنى الإجمالي:
يبين النبي صلى الله عليه وسلم في هذا الحديث الشريف شيئا من آداب الجماع، وهو أنه ينبغي للرجل إذا أراد جماع زوجته أو أمته أن يقول: "بسم اللّه" فإن كل أمر لا يبدأ فيه بـ "بسم الله" فهو أبتر.
وأن يقول الدعاء النافع "اللَّهُم جَنبْنَا الشيطان وَجَنب الشيطان مَا رَزَقْتَنَا" فإن قدر الله تعالى لهما ولدا من ذلك الجماع، فسَيكون -ببركة اسم الله تعالى وهذا الدعاء المبارك- في عصمة، فلا يضره الشيطان.
وبمثل هذه الآداب الشريفة تكون عادات الإنسان عبادات، حينما تقترن بالآداب الشرعية، والنية الصالحة في إتيان هذه الأعمال.
تنبيه:
ذكر القاضي عياض: أنه لم يحمل هذا الحديث على العموم في جميع الضرر والوسوسة والإغواء. ذكر (ابن دقيق العيد) أنه يحتمل حمله على عموم الضرر، حتى الديني، ويحتمل أن يؤخذ خاصا بالنسبة للضرر البَدَني، وقال: هذا أقرب، وإن كان التخصيص على خلاف الأصل، لأننا لو حملناه على العموم، اقتضى ذلك أن يكون. معصوما من المعاصي كلها، وقد لا يتفق ذلك، ولابد من وقوع ما أخبر به صلى الله عليه وسلم.
وأحسن ما يقال في هذا المقام وأمثاله: أن الشارع جعل لكل شيء أسبابا ومواقع.
فإن وُجِدَت الأسباب، وانتفت الموانع، وُجدَ المسبب الذي رتب عليه.
وإن لم توجد الأسباب، أو وجِدَتْ، ولكن حصلت معها الموانع، لم يقع.
فهنا قد يُسَمي المجامع، ويستعيذ، ولكن توجد موانع تقتضي إبطال السبب أو ضعفه، فلا تحقق المطلوب.
وبهذا يندفع الإشكال الذي تحير فيه (تقي الدين بن دقيق العيد) في هذه المسألة.
فائدة:
قال شيخ الإسلام رحمه الله تعالى: وأما العزل فقد حرمه طائفة من العلماء، لكن مذهب الأئمة الأربعة أنه يجوز بإذن المرأة.
فائدة ثانية:
وقال أيضا: المرأة إذا تزوجت كان زوجها أملك بها من أبويها، وطاعة زوجها عليها أوجب، فليس لها أن تخرج من منزله إلا بإذنه، سواء أمرها أبوها أو أمها باتفاق الأئمة. وإذا أراد الرجل أن ينتقل بها من مكان إلى مكان آخر مع قيامه بما يجب عليه وحفظ حدود الله فيها ونهاها أبوها عن طاعته في ذلك، فعليها أن تطيع زوجها دون أبويها، فإن الأبوين هما ظالمان، ليس لهما أن ينهياها عن طاعة مثل هذا الزوج.


المطلق وَالمقيّد

بعض الأحكام التشريعية يرد تارة مطلقاً في فرد شائع لا يتقيد بصفة أو شرط، ويرد تارة أخرى متناولاً له مع أمر زائد على حقيقته الشاملة لجنسه من صفة أو شرط، وإطلاق اللفظ مرة وتقييده أخرى من البيان العربي، وهو ما يعرف في كتاب الله المعجز "بمطلق القرآن ومقيده".

تعريف المطلق وَالمقيّد

والمطلق: هو ما دل على الحقيقة بلا قيد، فهو يتناول واحداً لا بعينه من الحقيقة، وأكثر مواضعه النكرة في الإثبات كلفظ (رقبة) في مثل (فتحرير رقبة) فإنه يتناول عتق إنسان مملوك- وهو شائع في جنس العبيد مؤمنهم وكافرهم على السواء- وهو نكرة في الإثبات، لأن المعنى: فعليه تحرير رقبة، وكقوله عليه الصلاة والسلام " لا نكاح إلا بولي " رواه أحمد، والأربعة. وهو مطلق في جنس الأولياء سواء كان رشيداً أو غير رشيد. ولهذا عرفه بعض الأصوليين بأنه عبارة عن الفكرة في سياق الإثبات، فقولنا " نكرة " احتراز عن أسماء المعارف وما مدلوله واحد معين، وقولنا "في سياق الإثبات" احتراز عن النكرة في سياق النفي فإنها تعم جميع ما هو من جنسها.

والمقيد: هو ما دل على الحقيقة بقيد، كالرقبة المقيدة بالإيمان في قوله: {فتحرير رقبة مؤمنة}.

أقسام المطلق والمقيد وحكم كل منها

وللمطلق والمقيد صور عقلية نذكر منها الأقسام الواقعية فيما يلي:

1- أن يتحد السبب والحكم : كالصيام في كفارة اليمين: جاء مطلقا في القراءة المتواترة بالمصحف {فمن لم يجد فصيام ثلاثة أيام ذلك كفارة أيمانكم إذا حلفتم} (89- المائدة) ومقيداً بالتتابع في قراءة ابن مسعود "فصيام ثلاثة أيام متتابعات". فمثل هذا يحمل المطلق فيه على المقيد لأن السبب الواحد لا يوجب المتنافيين- لهذا قال قوم بالتتابع [1] ، وخالفهم من يرى أن القراءة غير المتواترة- وإن كانت مشهورة- ليست حجة ، فليس هنا مقيد حتى يحمل عليه المطلق.

2- أن يتحد السبب ويختلف الحكم: كالأيدي في الوضوء والتيمم. قيد غسل الأيدي في الوضوء بأنه إلى المرافق، قال تعالى {يا أيها الذين آمنوا إذا قمتم إلى الصلاة فاغسلوا وجوهكم وأيديكم إلى المرافق} (6- المائدة) وأطلق المسح في التيمم قال تعالى {فتيمموا صعيداً طيباً فامسحوا بوجوهكم وأيديكم منه} (6- المائدة) فقيل لا يحمل المطلق على المقيد لاختلاف الحكم. ونقل الغزالي عن أكثر الشافعية حمل المطلق على المقيد هنا لاتحاد السبب وإن اختلف الحكم.

3- أن يختلف السبب ويتحد الحكم: وفي هذا صورتان:

أ- الأولى: أن يكون التقييد واحداً. كعتق الرقبة في الكفارة، ورد اشتراط الإيمان في الرقبة بتقييدها بالرقبة المؤمنة في كفارة القتل الخطأ، قال تعالى {وما كان لمؤمن أن يقتل مؤمنا إلا خطأ ومن قتل مؤمناً خطأ فتحرير رقبة مؤمنة} (92- النساء) وأطلقت في كفارة الظهار، قال تعالى {الذين يظاهرون من نسائهم ثم يعودون لما قالوا فتحرير رقبة من قبل أن يتماسا} (3- المجادلة) وفي كفارة اليمين، قال تعالى {لا يؤاخذكم الله باللغو في إيمانكم ولكن يؤاخذكم بما عقدتم الأيمان فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة} (89- المائدة) فقال جماعة منهم المالكية وكثير من الشافعية يحمل المطلق على المقيد من غير دليل، فلا تجزئ الرقبة الكافرة في كفارة الظهار واليمين، وقال آخرون -وهو مذهب الأحناف- لا يحمل المطلق على المقيد إلا بدليل، فيجوز إعتاق الكافرة في كفارة الظهار واليمين.

وحجة أصحاب الرأي الأول أن كلام الله تعالى متحد في ذاته، لا تعدد فيه، فإذا نص على اشتراط الإيمان في كفارة القتل، كان ذلك تنصيصا على اشتراطه في كفارة الظهار، ولهذا حمل قوله تعالى: {والذاكرات} على قوله في أول الآية {والذاكرين الله كثيراً} (35- الأحزاب) من غير دليل خارج، أي والذاكرات الله كثيرا، والعرب من مذهبها استحباب الإطلاق اكتفاء بالقيد وطلبا للإيجاز والاختصار. وقد قال تعالى: {عن اليمين وعن الشمال قعيد} (17- ق) والمراد: " عن اليمين قعيد"، ولكن حذف لدلالة الثاني عليه [2] .

وأما حجة أصحاب أبي حنيفة فإنهم قالوا: إن حمل {والذاكرات} على {والذاكرين الله كثيرا} جاء بدليل. ودليله أن قوله: {والذاكرات} معطوف على قوله {والذاكرين الله كثيرا} ولا استقلال له بنفسه، فوجب رده إلى ما هو معطوف عليه ومشارك له في حكمه، ومثله العطف في قوله تعالى {عن اليمين وعن الشمال قعيد} وإذا امتنع التقيد من غير دليل، فلا بد من دليل، ولا نص من كتاب أو سنة يدل على ذلك. والقياس يلزم منه رفع ما اقتضاه المطلق من الخروج عن العهدة بأي شيء كان، مما هو داخل تحت اللفظ المطلق، فيكون نسخا، ونسخ النص لا يكون بالقياس.

ويجاب عن ذلك من أصحاب الرأي الأول بأننا لا نسلم أنه يلزم من قياس المطلق على المقيد نسخ النص المطلق، بل تقييده ببعض مسمياته، فتقيد "الرقبة" بأن تكون مؤمنة، فيكون الإيمان شرطا في الخروج عن العهدة. كما أنكم تشترطون فيها صفة السلامة ولم يدل على ذلك نص من كتاب أو سنة.

ب- الثانية: أن يكون التقييد مختلفاً، كالكفارة بالصوم، قيد الصوم بالتتابع في كفارة القتل، قال تعالى {فمن لم يجد فصيام شهرين متتابعين توبة من الله} (92- النساء) وفي كفارة الظهار، قال تعالى {فمن لم يجد فصيام شهرين متتابعين من قبل أن يتماسا} (3- المجادلة) وجاء تقييده بالتفريق في صوم المتمتع بالحج. قال تعالى {فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا جعتم} (196- البقرة) ثم جاء الصوم مطلقاً دون تقييد بالتتابع أو التفريق في كفارة اليمين قال تعالى {فمن لم يجد فصيام ثلاثة أيام} (89- المائدة) وفي قضاء رمضان قال تعالى {فمن كان منكم مريضاً أو على سفر فعدة من أيام أخر} (184- البقرة) فالمطلق في هذا لا يحمل على المقيد. لأن القيد مختلف. فحمل المطلق على أحدهما ترجيح بلا مرجح.

4- أن يختلف السبب ويختلف الحكم: -كاليد في الوضوء. والسرقة. قيدت في الوضوء إلى المرافق، وأطلقت في السرقة. قال تعالى {والسارق والسارقة فاقطعوا أيديهما} (38- المائدة) فلا يحمل المطلق على المقيد للاختلاف سبباً وحكماً، وليس في هذا شيء من التعارض.

قال صاحب البرهان( [3] ) : "إن وجد دليل على تقييد المطلق صير إليه، وإلا فلا والمطلق على إطلاقه والمقيد على تقييده ، لأن الله تعالى خاطبنا بلغة العرب، والضابط أن الله تعالى إذا حكم في شيء بصفة أو شرط ثم ورد حكم آخر مطلقاً نُظر، فإن لم يكن له أصل يُرد إليه إلا ذلك الحكم المقيد وجب تقييده به، وإن كان له أصل غيره لم يكن رده إلى أحدهما بأولى من الآخر.

[1] | وبه قال أبو حنيفة والثوري، وهو أحد قولي الشافعي.
[2] | انظر "الإحكام " للآمدي صفحة 5 ج 3، و " البر هان " للزركشي. صفحة (16)ج2 .
[3] | انظر الإتقان صفحة 31 ج 2 صفحة 15 ج 2


التصحيح
- تعريف التصحيح
- مصطلحات مستعملة في باب التصحيح
- كيفية التصحيح
- التصحيح في حال الانكسار على فريق واحد
- التصحيح في حال الانكسار على أكثر من فريق
- أقسام الأصول
أعلى | - تعريف التصحيح:
لغة: تفعيل من الصحة، والصحة نقيض السقم.
واصطلاحاً: معرفة أقل عدد ينقسم على أفراد الورثة بلا كسر. ويسمى ذلك العدد (مَصَحَّ) المسألة.
متى يضطر إلى تصحيح المسألة؟
- يُضطر إلى تصحيح أي مسألة إذا كانت سهام فرض أو أكثر أو سهام تعصيب من
أصل المسألة، أومن عولها، لا تنقسم على مستحقيها بلا كسر، أما إذا كانت منقسمة فلا حاجة إلى التصحيح.
.- وإليك مثالا للانقسام:
(ثلاث زوجات، وثمان شقائق، وعم) فأصل هذه المسألة (اثنا عشر)
للزوجات الثلاث الربع (ثلاثة) وهي منقسمة عليهن، وللشقائق الثمان الثلثان (ثمانية) وهي منقسمة عليهن أيضاً، وللعم الباقي (واحد) وهو منقسم عليه أيضاً. فلا حاجة إذاً إلى تصحيح هذه المسألة.

قال صاحب الرحبية:

فترك تطويل الحساب ربِح

وإن تكن من أصلها تصح

.- وإليك مثالاً لعدم الانقسام:

فِي المسألة السابقة إذا كانت الزوجات (اثنتين) أو كانت الشقائق (ثلاثاً) أو كان العم أكثر من واحد، فحينئذ نُضطر إلى التصحيح لأن سهام أحد الفَرْضَينْ أو التعصيب لا تنقسم على مستحقيها بلا كسر.

أعلى

مصطلحات مستعملة في باب التصحيح

الفريق: مستحقو فرض، أو تعصيب إذا كانوا عدداً يعبر عن مجموعهم (فريقاً).

الرؤوس. يعبر عن أفراد (الفريق) ب (الرؤوس) وإذا كان الفريق عصبة ذكوراً وإناثاًجعل الذكر رأسين لقوله تعالى: { للذكر مثل حظ الأنثيين} (فابن مع بنت) أو (شقيق مع شقيقة) ثلاثة رؤوس.
الانكسار: إذا كان سهام فرضٍ أو تعصيب لا تنقسم على الرؤوس بلا كسر سمى(انكساراَ). فالسهام منكسرة، والرؤوس منكسرة عليها.
جزء السهم: هو أصغر عدد يضرب فيه الأصل- ولو عائلا- لمعرفة نصيب الفرد بلا كسر.
الرواجع: هي الأعداد الناتجة بعد النظر بين السهام والرؤوس المتوافقة والمتباينة في باب التصحيح، وبين السهام والمسائل المتوافقة والمتباينة في المناسخات وما بعدها
المَصَح: هو ناتج ضرب أصل المسألة في جزء السهم.
الجامعة: نهاية مصحات المسائل (1).
أعلى | كيفية التصحيح
.- تصحيح أي مسألة فرضية لابد له من معرفة شيئين:
1- معرفة أصل المسألة: ويعرف الأصل- كما تقدم- من مخارج الفروض، أو هو عدد رؤوس العصبة عند عدم الفروض.
2- معرفة جزء السهم: ويعرف بنظرين:
أ- النظر بين السهام والرؤوس المتوافقة والمتباينة، فيحتفظ بأصغر وَفْق الرؤوس الموافقة، وبكامل الرؤوس المباينة ؛ وتسمى: (الرواجع)- كما تقدم.
ب النظر بين (الرواجع) بالنسب الأربع والناتج: (جزء سهم) المسألة.
(1) سيأتي بيانها تفصيلاَ في باب المناسخات وما لعده من الأبواب إن شاء ا الله تعالى.
.- وإذا عُرِفَ (الأصل) و(جزء السهم) ضُرِبَ الأصل في جزء السهم، و الناتج: (مَصَحُّ) المسألة.
.- ومَصَحّ المسألة هو العدد الذي ينقسم على أفراد الورثة بلا كسر.
.- وإذا ضرِبَتْ سهام فرضٍ أو تعصيب في (جزء السهم) كان الناتج منقسما على أفراد فريق ذلك الفرض أو التعصيب بلا كسر.
.- ومجموع الأنصباء يساوى مَصَحَّ المسألة.
أعلى | التصحيح في حال الانكسار على فريق واحد
.- إذا كان الانكسار بين سهام فريق واحد ورؤوسه، فهما إما: متوافقان، أو متباينان.
فإذا كانا متوافقين فأصغر وفَقْ الرؤوس (جزء سهم) المسألة.
وإذا كانا متباينين فكامل الرؤوس (جزء سهم) المسألة.
.- وناتج ضرب أصل المسألة في جزء السهم (مَصَح) المسألة.
.- ثم إذا ضُربَتْ سهامُ الفريق في جزء السهم كان الناتجُ نصيبَ ذلك الفريق منقَسماً عليهم بلا كسر[1].
أمثلة الانكسار على فريق واحد :
.- مثال للموافقة: (زوج وست شقائق):
للفرد | 7×3=21 |  | 6/7 |  | جزء السهم(3)
9 | 9 |  | 3 |  | نصف |  | زوج | الرواجع3
2 | 12 |  | 4 |  | ثلثان |  | 6شقائق
.- تجد أصل المسألة (6) وعالت إلى (7) وسهام الشقائق الست (4) وهي منكسرة على الرؤوس. وبين السهام والرؤوس موافقة في النصف، فنصف عدد الرؤوس (3) وهو العدد (الراجع) وهو جزء سهم المسألة، وضربنا عول المسألة: (7) في (جزء السهم): (3) فكان الناتج: (21) وهو مصح المسألة.
ثم ضربنـا نصيب كل فريق من الأصـل في جزء السهم: (3) فكـان نصيب الـزوج: (3 × 3=9) ونصيب الشقائق : (4 × 3=12) وهو منقسم عليهن بلا كسر. لكل واحدة (2).
- مثال آخر للموافقة: (زوجة، و12 أختا من الأب، وعم).
والحل كالسابق، ودونك الصورة:
للفرد |  | 12×3=36 |  | 12 |  | جزء السهم(3)
9 |  | 9 |  | 3 |  | ربع | زوجة |  | الرواجع 3
2 |  | 24 |  | 8 |  | ثلثان | 12 أختا من الأب
3 |  | 3 |  | 1 |  | الباقي | عم
-فروض المسألة (ربع وثلثان) فالأصل (12) وجزء السهم (3) فالمصح (36).
- مثال المباينة: (زوج وخمس شقائق):
للفرد |  | 7×5=35 |  | 6/7 | جزء السهم (5)
15 |  | 15 |  | 3 | نصف |  | زوج |  | الرواجعة 5
4 |  | 20 |  | 4 | ثلثان |  | 5 شقائق
- تجد: أصل المسألة (6) وعالت إلى (7) ونصيب الشقائق (4) ورؤوسهن (5) بينهما تباين، فجعلنـا كامـل عدد الـرؤوس (5) جز سهم المسألة وضربنا عول المسألة: (7) فيه فالناتج: (35) وهو مصح المسألة.
ثم ضربنـا نصيب كل فريق من الأصل في جزء السهم فكان نصيب الشقائق (25) وهي منقسمة عليهن بلا كسر. فصار نصيب الفرد: للزوج: (15) وللشقيقة الواحدة: (4).
مثال آخر للمباينة:( زوجة، وتسع بنات، وأم،. وشقيق).
والحل كالسابق، ودونك الصورة :
للفرد | 24×9=216 |  | 24 |  |  | جزء السهم (9)
27 | 27 |  | 3 |  |  | ثمن |  | زوجة |  | الرواجع 9
16 | 144 |  | 16 |  |  | ثلثان |  | 9بنات
36 | 36 |  | 4 |  |  | سدس |  | أم
9 | 9 |  | 1 |  |  | الباقي |  | ق
- فروض المسألة (ثمن وثلثان وسدس) والانكسار في سهام البنات، وبينها وبين عدد رؤوسهن تباين، فجزء السهم: (9). فالمصح: (216).

أعلى

التصحيح في حال الإنكسار على أكثر من فريق

.- إذا كان الانكسار على فريقين فأكثر فلابد من خطوتين للوصول إلى (جزء السهم).

أولاهما: النظر بين السهام والرؤوس المتوافقة والمتباينة، ويحتفظ بأصغر وفق الرؤوس الموافقة، وبكامل الرؤوس المباينة ، وتسمى هذه الأعداد المحتفظ بها (الرواجع).

ثانيتهما: النظر بين هذه (الرواجع) بالنسب الأربع كلها على الترتيب المتقدم، وناتج النظر هو: (جزء سهم) المسألة، ويضرب الأصل فيه، والناتج: (مَصَح) المسألة.

.- ثم إذا ضربت سهام كلّ فريق في (جزء السهم) كان الناتج نصيب ذلك الفريق منقسماً عليهم بلا كسر.

.- لا يُنظر بين السهام والرؤوس (المتماثلة)، لأن السهام حينئذ منقسمة على الرؤوس، فلا حاجة إلى تصحيح المسألة.

.- ولا يُنظر بين السهام والرؤِوس (المتداخلة)، لأن السهام إذا كانت هي العددَ الأكبر فهِو انقسام أيضاَ، ولو كانت السهام العددَ الأصغر والرؤوس العددَ الأكبر، فضُربَ الأصلُ في العدد الأكبر (الرؤوس) فلا يتوصل إلى أقل عدد ينقسم عَلى الورثة بلا كسر، ولما تقدم لا يُنظر بين السهام
- والرؤوس بالنسبتين (المماثلة والمداخلة) في تصحيح المسألة.
.- وقد تقدم- في (كليات تتعلق بالنسب الأربع) أن كل عددين متداخلين متوافقان.
أمثلة الانكسار على أكثر من فريق:
.- وإليك أمثلة للانكسار على أكثر من فريق محلولة في جداول، وستجد توضيح مراحل حل كلٍ منها تحتها مجملة وَفقَ ما تقدم في كيفية التصحيح
- بمراعاة الآتي:
.- الأصل: ناتج النظر بين مخارج الفروض.
.- الرواجع: ناتج النظر بين (السهام والرؤوس) بالموافقة والمباينة فقط.
.- جزء السهم: ناتج النظر بين (الرواجع) بالنسب الأربع كلها على الترتيب المتقدم.
.- المصَحّ: ناتج ضرب (الأصل) في (جزء السهم).
.- سهام كل فريق من المصح: ناتج ضرب (سهام كل فريق من الأصل) في (جزء السهم).
.- نصيب الفرد الواحد: ناتج قسمة (سهام كل فريق) من المصحّ، على عدد رؤوس كل فريق.
أمثلة للانكسار على فريقين :
.- مثال للأصل (3): (ثلاثة إخوة من الأم، وست أخوات من الأب)
 |  | للفرد |  | 3×3=9 |  | 3 |  |  |  | جزء السهم 3
 |  | 1 |  | 3 |  | 1 |  |  |  | ثلث |  |  | 3خم |  |  |  | الرواجع3 3
 |  | 1 |  | 6 |  | 2 |  |  |  | ثلثان |  |  | 6ختب
- فروض المسألـة: (ثلث وثلثـان)، فأصلهـا: (3)، والرواجع: (3 و 3)، فجزء السهم (3) فالمصح (9).
.- مثال للأصل (4): (ثلاث زوجات، وأخت شقيقة، وأربعة أعمام).
للفرد |  |  |  | 4×12=48 |  | 4 |  |  |  | جزء السهم 3×4=(12)
4 |  |  |  | 12 |  | 1 |  |  |  | ربع |  |  | جة | 3 الرواجع 4
24 |  |  |  | 24 |  | 2 |  |  |  | نصف |  |  | قة
3 |  |  |  | 12 |  | 1 |  |  |  | الباقي |  |  | عم
.- فروض المسألـة: (ربـع ونصف) فالأصـل: (4)، والرواجـع: (3 و4) فجزء السهم: (12) فالمصح (48).
.- مثال للأصل (8): (ربع زوجات، وبنت، وتسع شقائق).
للفرد |  |  |  | 8×12=96 |  | 8 |  |  |  | جزء السهم 3×4=(12)
3 |  |  |  | 12 |  | 1 |  |  |  | ثمن | 4جة |  |  | 4 الرواجع 3
48 |  |  |  | 48 |  | 4 |  |  |  | نصف | بنت
4 |  |  |  | 36 |  | 3 |  |  |  | الباقي | قة
.- فروض المسألـة: (ثمن ونصف) فالأصـل: (8)، والـرواجع: (4 و3) فجزء السهم: (12) فالمصح (96).
.- مثال للأصل (12): (زوج، وتسع بنات، وثلاث جدات، وجد).
 | للفرد |  | 15×9=135 |  |  |  | 12/15 |  | جزء السهم(9)
 | 27 |  | 27 |  |  |  | 3 |  | ربع |  |  | ج |  |  | الرواجع 9
 | 8 |  | 72 |  |  |  | 8 |  | ثلثان |  |  | 9بنت
 | 6 |  | 18 |  |  |  | 2 |  | سدس |  |  | 3جدة |  |  | 3
 | 18 |  | 18 |  |  |  | 2 |  | سدس |  |  | جد
- فروض المسألة: (ربع وثلثان وسدسان) فالأصل: (12) وعال إلى (15)، والرواجع: (9 و3)، فجزء السهم (9)، فالمصح (135).
.- مثال آخر للأصل (12): (ثلاث زوجات، واثنتا عشرة شقيقة، وثمانية إخوة لأم، وجدتان)
 | للفرد |  | 17×6=102 |  |  |  | 12/17 |  | جزء السهم 3×2=6
 | 6 |  | 18 |  |  |  | 3 |  | ربع |  |  | 3جة |  |  |  | الرواجع3 2
 | 4 |  | 48 |  |  |  | 8 |  | ثلثان |  |  | 12قة
 | 3 |  | 24 |  |  |  | 4 |  | ثلث |  |  | 8خم
 | 6 |  | 12 |  |  |  | 2 |  | سدس |  |  | 2جدة
.- فروض المسألة: (ربع، وثلثان، وثلث وسدس)، فالأصل:
(12) وعال إلى (17)، والرواجع: (3 و2)، فجزء السهم: (6)
فالمصح (102).
مثال للانكسار على ثلاثة فرق:
- مثال للأصل (6): (شقيقة، وست أخوات لأب، وثمان أخوات لأم، وثلاث جدات).
 | للفرد |  | 7×12=84 |  | 6/7 |  |  |  | جزء السهم 3×4=12
 | 36 |  | 36 |  | 3 |  |  |  | نصف |  |  | قة |  |  |  | ا لروا جع6 4 3
 | 2 |  | 12 |  | 1 |  |  |  | سدس |  |  | 6ختب
 | 3 |  | 24 |  | 2 |  |  |  | ثلث |  |  | 8ختم
 | 4 |  | 12 |  | 1 |  |  |  | سدس |  |  | 3جدة
- فروض المسألة: (نصف وسدس وثلث وسدس) فالأصل: (6) وعال إلى (7) والرواجع (6 و 4 و 3) فجزء السهم: (12) فالمصح (84).
مثال للانكسار على أربعة فرق :
- مثال للأصل (12): (أربع زوجات، وثلاث شقائق، وثلاث أخوات لأم، وأربع جدات)
 | للفرد |  | 17×12=204 |  |  |  | 12/17 |  | جزء السهم 4×3=12
 | 9 |  | 36 |  |  |  | 3 |  | ربع |  |  | 4جة |  |  | 4 ا لروا جع 3 3 2
 | 32 |  | 96 |  |  |  | 8 |  | ثلثان |  |  | 3قة
 | 16 |  | 48 |  |  |  | 4 |  | ثلث |  |  | 3ختم
 | 6 |  | 24 |  |  |  | 2 |  | سدس |  |  | 4جدة
- فروض المسألـة (ربـع وثلثان وثلث وسدس) فالأصل: (12) وعال إِلى (17) والرواجـع: (4 و3 و3 و2) فجزء السهم: (12)، فالمصح (204)
- مثال للأصل (24): (أربع زوجات، وعشر بنات، وثلاث جدات، وخمسة أعمام).
للفرد |  |  |  | 24×60=1440 |  |  |  | 24 |  | جزء السهم 4×5×3=60
45 |  |  |  | 180 |  |  |  | 3 |  | ثمن |  |  | 4جة |  |  |  | 4 الرواجع 5 3 5
96 |  |  |  | 960 |  |  |  | 16 |  | ثلثان |  |  | 10بنت
80 |  |  |  | 240 |  |  |  | 4 |  | سدس |  |  | 3جدة
12 |  |  |  | 60 |  |  |  | 1 |  | الباقي |  |  | 5عم
.- فروض المسألة: (ثمن وثلثان وسدس) فالأصل: (24)، والرواجع: (4 و5 و3 و5) فجزء السهم: (60)، فالمصح: (1440).
أعلى | أقسام الأصول
باعتبار وقوع الانكسارات تحتها :
.- ومما تقدم يتبين أن الأصول تنقسم باعتبار الانكسارات إلى أربعة أقسام هي:
1- قسم لا يتصور تحته إلا انكسار واحد، وهو الأصل: (اثنان).
2- قسم يتصور تحته انكسارات، وهو الأصول: (ثلاثة، وأربعة، و ثمانية).
3- قسم يتصور تحته ثلاثة انكسارات، وهو الأصل: (ستة) إجماعاً
والأصلان: (اثنا عشر و أربعة وعشرون) عند من لا يورث غير جدتين.
4- قسم يتصور تحته أربعة انكسارات، وهو الأصلان:
(اثنا عشر، وأربعة وعشرونْ) عند من يورث أكثر من جدتين.
.- لا يتصور الانكسار على أكثر من ثلاثة فرق- عند من لا يورث أكثر من جدتين- لأن الانكسار على أكثر من ثلاثة فرق إنما يتصور في الأصلين:
(اثنى عشر وأربعة وعشرين) وسدس كلٍ منهما منقسم على الجدتين. وأما من يورث أكثر من جدتين فيتصور عنده الانكسار على أربعة فرق. .- وتلك نهاية الانكسارات في المسائل الفرضية.
أسئلة وتدريبات.
أجب عن الأسئلة الآتية:
1- عرف التصحيح لغة واصطلاحاً.
2- ما الفرق بين الأصل والمصح.
3- متى لا نحتاج إلى تصحيح المسألة؟ ومتى نُضطر إليه؟ وضح ذلك بالأمثلة.
4- عرف الكلمات الآتية: الفريق، الرؤوس، الانكسار، الرواجع، جزء السهم. المصح.
5- لابد لتصحيح مسألة من معرفة شيئين، اذكرهما.
6- كيف تستخرج جزء سمهم المسألة؟
7- كيف تصحح المسألة إذا كان الانكسار على فريق واحد.
8- إذا كان بين الرؤوس والسهام الموافقة فما العمل إذا كان الانكسار على فريق واحد.
9- إذا كان بين السهام والرؤوس المباينة فما العمل إذا كان الانكسار على فريق واحد.
10- كيف تصحح المسألة إذا كان الانكسار على أكثر من فريق.
11- حل المسائل التالية:
أ- (بنت، و 7 شقائق).
ب- (زوجة، و 16 شقيقة، وأخ من الأب).
ج- (زوج ، و 8 أخوات من الأب).
د- ( زوجة، و7 بنات، وجدة، وجد)
هـ- (4 أخوات من الأم، و 8 أخوات شقائق).
و- (4 زوجات، و 6 شقائق، 10 أعمام)
ز- (2 زوجة، وبنت، و 5 أخوات من الأب).
ح- (4 زوجات، و 10 شقائق، و 6 إخوة من الأم، و 3 جدات).
ط-( شقيقهّ، و 8 أخوات لأب، و 6 أخوات لأم، و 4 جدات).
ي- (4 زوجات، و 12 بنتا، و 3 جدات، و 7 أعمام).
12- ما النسب التي ينظر بها بين السهام والرؤوس؟ وما ترتيبها؟
13- ما النسب التي ينظر بها بين الرواجع؟ وما ترتيبها؟
14- كم انكساراً يتصور تحت الأصول الآتية (اثنان)، (ثلاثة) و (أربعة) و (ثمانية).
15- كم انكسارأ يتصور تحت الأصل (ستة).
16- كم انكساراً يتصور تحت الأصلين (اثنى عشر) و (أربعةٍ وعشرين).
17- ما نهاية الانكسارات في المسائل الفرضية

[1] تجد نصيب الفرد من المصح هو (نصيب) الفريق كله من الأصل عند المباينة. وتجد نصيب الفرد من المصح هو (وَفْقَ) نصيب الفريق كله من الأصل عند الموافقة


المجاز اللغوي

الحقيقـة والمجـاز

المجاز اللغوي

الأمثلة:

(1) قال ابنُ العَمِيد [1] :

نَفْسٌ أحَبُّ إِلَيَّ مِنْ نَفْسي

قامَتْ تُظَلِّلُني مِنَ الشَّمْسِ

شَمْسٌ تُظَلِّلُني مِنَ الشمْسِ

قامَتْ تُظَلِّلُني ومِنْ عَجَبٍ

(2) وقال البحترى يَصِف مبارزة الفَتْح بن خاقان لأسد:

عِراكاً إِذَا الْهيَّابَة النِّكْسٌ كَذَّبَا [2]

فَلَم أَرَضِرْ غامَيْن أصْدَق مِنْكُما

مِنَ الْقَوْم يَغْشَى باسِل الْوَجْه أغْلبَا [3]

هِزبرٌ مَشَى يَبْغِي هِزَبْرًا وأغْلَبٌ

(3) وقال المتنبي يقد سقط مطرٌ على سيف الدولة:

تَحَيَّرُ مِنْهُ فِي أمْرٍ عُجابِ [4]

لِعَيْني كُلَّ يَومٍ مِنْكَ حَظُّ

وَمَوْقِعُ ذَا السَّحَابِ على سَحَاب [5]

حِمَالةُ ذَا الحُسَام عِلى حُسامٍ

(4) وقال البحترى:

إِذَا العَيْنُ رَاحَتْ وَهْى عَيْنٌ على الجَوَى

فَلَيْسَ بسرٍّ مَا تُسِرُّ اَلأَضَالِعُ

البحث:

انظر إِلى الشطر الأَخير في البيتين الأولين، تجد أن كلمة "الشمس " استعملت في معنيين: أحدهما المعنى الحقيقي للشمس التي تعرفها، وهي التي تظهر في المشرق صبحاً وتختفي عند الغروب مساءً، والثاني إنسان وضاءُ الوجه يشبه الشمس في التلأْلؤ، وهذا المعنى غير حقيقي، وإِذا تأملتَ رأيتَ أنَّ هناك صِلَةً وعلاقة بين المعنى الأصليّ للشمس والمعنى العارض الذي اسْتُعْمِلَتْ فيه. وهذه العلاقة هي المشابهة، لأَن الشخص الوضئَ الوجه يُشْبِه الشمس في الإِشراق، ولا يمكن أن يلتبس عليك الأَمر فتَفْهَم من "شمس تظللني" المعنى الحقيقي للشمس، لأَن الشمس الحقيقية لا تُظَلِّل، فكلمة تظللني إِذا تمنع من إِرادة المعنى الحقيقي، ولهذا تسمى قرينة دالة على أَن المعنى المقصود هو المعنى الجديد العارض.

وإذا تأَملت البيت الثاني للبحترىِّ رأَيت أن كلمة "هِزَبْرًا" الثانية يراد بها الأَسد الحقيقي، وأن كلمة "هزبر" الأُولى يراد بها الممودوح الشجاع، وهذا معنى غير حقيقي، ورأيت أن العلاقة بين المعنى الحقيقي للأسد والمعنى العارض هي المشابهة في الشجاعة، وأن القرينة المانعة من إرادة المعنى الحقيقي للأَسد هي أن الحال المفهومة من سياق الكلام تدل على أن المقصود المعنى العارض، ومثل ذلك يقال في "أغْلب من القَوْم" و "باسِل الوَجْه أغْلبا" فإِن الثانية تدل على المعنى الأصلي للأسد، والأولى تدل على المعنى العارض وهو الرجل الشجاع والعلاقة المشابهة، والقرينة المانعة من إرادة المعنى الأَصلي هنا لفطية وهي "من القوم".

تستطيع بعد هذا البيان أن تدرك في البيت الثاني للمتنبي أن كلمة "حسام" الثانية استعملتْ في غير معناها الحقيقي لعلاقة المشابهة في تَحمُّل الأَخطار. والقرينة تُفهم من المقام فهي حالِية، ومثل ذلك كلمة "سحاب" الأَخيرة فإِنها استعملت لتدل على سيف الدولة لعلاقة المشابهة بينه وبين السحاب في الكرم، والقرينة حالِيَّة أيضاً.

أَما بيت البحترى فمعناه أنَّ عين الإنسان إِذا أصبحت بسبب بكائها جاسوساً على ما في النفس من وجْدٍ وحُزْن. فإن ما تَنْطَوِى عليه النفس منهما لا يكون سراً مكتوماً؛ فأَنت ترى أن كلمة "العين" الأولى استعملت في معناها الحقيقي وأن كلمة "عين" الثانية استعملت في الجاسوس وهو غير معناها الأصلي، ولكن لأَن العين جزء من الجاسوس وبها يَعْمل، أطلقها وأراد الكل شأن العرب في إِطلاق الجزء وإِرادة الكلّ، وأَنت تري أن العلاقة بين العين والجاسوس ليست المشابهة وإنما هي الجزئية والقرينة "على الجوى" فهي لفظيَّة.

ويتَّضح من كل ما ذكرنا أن الكلمات: شمس، وهِزَبْر، وأغْلب، وحُسام، وسحاب، وعين، استعملت في غير معناها الحقيقي لعلاقة وارتباط بين المعنى الحقيقي والمعنى العارض وتسمى كل كلمة من هذه مجازاً لغويًّا.

القاعدة

(12) المَجَاز اللّغَوىُّ هُوَ اللفظُ المُسْتعْمَلُ في غير ما وُضِعَ لَه لِعَلاقة مع قَرينةٍ مانِعةٍ مِنْ إِرادَةِ المعْنَى الحقيقي. والعَلاقةُ بَيْنَ الْمَعْنَى الحقيقي والمعنى المجازىّ قدْ تكونُ المُشَابَهةَ، وقد تكونُ غيرَها، والقَرينَةُ قد تكونُ لفظيةً وقد تكونُ حَالِيَّةً.

نَمُـوذَجٌ

(1) قال أبو الطيب حين مرض بالحمَّى بمصر:

وإِن أُحْمَمْ فَما حُمَّ اعْتزامى

فإن أمْرض فَما مرضَ اصْطِباري

(2) وقال حينما أنْذر السحابُ بالمطر وكان مع ممدوحه:

فقُلْت إلَيْكَ إن معِي السّحَابا [6]

تعَرّض لِي السَّحابُ وقد قَفلْنَا

(3) وقال آخر:

وقوى وإنْ ضَنُّوا علىَّ كِرامُ.

بِلادي وإِنْ جارت على عزِيزهٌ

الإجابـة

القرينة

توضيح العلاقة

العلاقة

السبب

المجاز

لفظية وهي اصطبارى

شبه قلة الصبر بالمرض

لما لكل منهما من الدلالة

على الضعف

المشابهة

لأن الاصطبار

لا يمرض

(1) مرض

" " اعتزامي

شبه انحلال العزم

بالإصابة بالحمى لما لكل

منهما من التأثير السئ

"

لأن الاعتزام

لا يحم

(ب) حم

" " معي

شبه الممدوح بالسحاب

لما لكليهما من الأثر

النافع

"

لأن السحاب لا

يكون رفيقاً

(2) السحاب

الأخيرة

" " جارت

ذكر البلاد وأراد أهلها

فالعلاقة المحلية

غير المشابهة

لأن البلاد

لا تجور

(3) بلادي

تمرينـات

(1)

الكلمات التي تحتها الخطوات استُعْمِلَتْ مرَّةً استعمالاً حقيقيًّا، ومرَّة استعمالاً مجازيًّا، بيَّن المجازيَّ منها مع ذكر العلاقة والقرينة لفظيةً أَو حاليَّةً.

(1) قال المتنبي في المديح:

وَيَوْمًا بجُرد تطرُدُ الفَقْر والْجَدْبا

فيوْمًا بخيْل تَطرُد الرومَ عنْهُمُ

(2) وقال:

مُطالعةَ الشمْسِ التي في لثامه [7]

فَلا زالَت الشَّمسُ التي في سمائه

(3) وقال:

ما يفعل الصَّمْصام بالصِّمْصام [8]

عيبٌ عليك تُرَى بِسيْفٍ في الوَغَى

(4) وقال:

إِذا اعْتَلَّ سيفُ الدولةَ اعتلَّت الأرْض [9] .

(5) وقال أبو تمام في الرِّثاء:

منَ الضرب واعتلَّتْ عليه القنا السُّمْر [10]

وما مات حتى مات مضْربُ سَيفه

(6) كان خالد بن الوَليدِ [11] إذا سار سار النصر تحت لِوائهِ.

بنْيتَ فَخَارًا لا تُسامَى شواهِقهْ

(7) بنَيْتَ بيوتاً عالِيات وقَبْلَها

(2)

(1) أمِنَ الحقيقةِ أم مِنَ المجاز كلمة "الشمسين" في قول المتنبي يَرثي أخت سيف الدولة؟:

وليْتَ غائبة الشمْسيْنِ لَمْ تَغِبِ [12]

فَلَيْتَ طالِعَةَ الشمسَيْنِ غائِبةٌ

(2) أحقِيقة أمْ مجازٌ كلمة "بدرا" في قول الشاعر؟:

فَكان كِلانا ناظِرًا وَحْدَه بَدْرَا

وَفدْ نَظَرتْ بدْر الدُّجَى ورأَيْتُهَا

(3) أَحقيقةَ أم مجازٌ كلمة "ليالي" في قول المتنبي؟:

في ليلْةٍ فَأَرَتْ لَيالي أربعا [13]

نَشَرَتْ ثلاث ذَوائِبْ مِن شَعْرِها

(4) أحقيقة أمْ مجازٌ كلمة "القمرين" في قول المتنبي؟:

فَأَرَتْنِي القَمريْنِ في وقتٍ معاً

واسْتقْبلَتْ قَمرَ السماءِ بوجْهِها

(3)

(1) استعمل الأَسماء الآتية استعمالاً حقيقيًّا مرةً ومجازيًّا أُخرى لعلاقة المشابهة:

البَرق – الرِّيح – المطر – الدُّرَر – الثعلب – النسْر – النجوم - الحَنْظَل.

(ب) استعمل الأفعال الآتية استعمالاً حقيقيًّا مرة ومجازيًّا أخرى لعلاقة المشابهة:

غرِق – قتَلَ - مزَّقَ – شرِب - دَفن - أراق - رمى - سقَطَ.

(4)

ضع مفعولاً به في المكان الخالي يكون مستعملا استعمالا مجازيًّا، ثم اشرح العلاقة والقرينة:

أحيا طلعت حرب ... نَثر الخطيب ... زَرع المحْسن ...

قَوَّم المعلم ... قتَلَ الكسلان ... حاربتْ أوربا ...

(5)

ضع في جملةٍ كلمة "أذُن" لتدل على الرجل الذي يميل لسماع الوشايات، وفي جملةٍ أخرى كلمة "يمين" لتدل على القوة، ثم بيِّن العلاقة.

(6)

كون أربع جمل تشتمل كل منها على مجاز لغوىَّ علاقتُه المشابهة.

(7)

اشرح بيْتَي البحترى في المديح ثم بيِّن ما تضمنته كلمة "شمسين" من الحقيقة والمجاز:

سنا الشَّمس من أُفْقٍ ووجْهَكَ من أُفْق [14]

طَلعْت لهمْ وقتَ الشرُوق فَعاينُوا

ضِياؤُهما وفْقاً مِن الغَرْبِ والشرْقِ [15]

فما عاينوا شَمْسينِ قَبْلَهُما الْتَقى

[1] | هو الوزير أبو الفضل محمد بن العميد نبغ في الأدب وعلوم الفلسفة والنجوم، وقد برز في الكتابة على أهل زمانه حتى قيل: "بدئت الكتابة بعبد الحميد وختمت بابن العميد" توفى سنة 360هـ.
[2] | الضرغام: الأسد، الهيابة: الجبان، والنكس: الضعيف.
[3] | الهزبر: الأسد، والأغلب: الأسد أيضاً، الباسل: الشجاع.
[4] | تحير: أصلها تتحير حذف منها إحدى التاءين.
[5] | حمالة السيف: ما يحمل به.
[6] | قفلنا: رجعنا، وإليك: اكفف.
[7] | المطالعة هنا المشاركة في الطلوع – أي لا زال باقياً بقاء الشمس فكلما طلعت في السماء كان وجهه طالعاً بإزائعا.
[8] | الوغي: الحرب، والصمصام: السيف؛ يريد أنك كالسيف في المضاء فلا حاجة بك إلى السيف.
[9] | أعل: مرض
[10] | مضرب السيف: حده، والقنا: الرماح، والسمر: الرماح أيضاً، أي لم يمت في ساحة الحرب حتى تثلم سيفه وضعفت الرماح عن المقاومة.
[11] | صحابي جليل وقائد كبير من قواد جنود المسلمين، قاتل المرتدين في عهد أبي بكر رضى الله عنه، ثم فتح الحيرة وجانباً عظماً من العراق، وكان موفقاً في غزواته وحروبه، قال أبو بكر: عجزت النساء أن يلدان مثل خالد، وقد توفى سنة 21 هـ.
[12] | يقصد بطالعة الشمسين الشمس الحقيقية، وبغائبة الشمسين أخت سيف الدولة.
[13] | الذوائب: جمع ذؤابة وهي الخصلة من الشعر.
[14] | السنا: النور، والأفق: الناحية.
[15] | وفقا: أي متفقين في الميعاد.


ذكر الحث على لزوم النصيحة للمسلمين كافة
أنبأنا الحسين بن محمد بن أبي معشر - بحران - حدثنا عبد الرحمن بن عمرو البجلي، حدثنا زهير بن معاوية عن سهيل بن أبي صالح عن عطاء بن يزيد الليثي عن تميم الداري قال: قال رسول الله صلى الله عليه وسلم: " الدين النصيحة، قيل: لمن يا رسول الله؟ قال: لله، ولرسوله، ولأئمة المسلمين، وعامتهم ".
قال أبو حاتم رضي الله عنه: الواجب على العاقل لزوم النصيحة للمسلمين كافة، وترك الخيانة لهم بالإضمار والقول والفعل معا، إذ المصطفى صلى الله عليه وسلم كان يشترط على من بايعه من "أصحابه النصح" لكل مسلم مع إقامة الصلاة وإيتاء الزكاة.
وأخبرني محمد بن أبي علي الخلادي، حدثنا محمد بن الحسن الذهلي عن أبي السائب قال: قال علي بن أبي طالب رضى الله عنه: " لا تعمل بالخديعة فإنها خلق اللئام، وامحض أخاك النصيحة حسنة كانت أو قبيحة، وزل معه حيث زال ".
وأنشدني الكريزي:
 | سرا إلينا، وسـامته التكاليـف | قل للنصيح الذي أهدى نصيحته
 | والنصح مستوحش منه ومألوف | النصح ليـس له حـد فتعـرفه
 | كانت لنا عظـة منه وتعنـيف | حتى إذا صرحت عـنا عواقبه
 | ما نالنا حـسرة مـنه وتلـهيف | لو كان للنصح حد يـستبان به
 | بعض لبعض، فمجهول ومعروف | لكن له سـبل شـتى مخالفـة
 | والنصح ممضي، ومردود وموقوف | والناس غاو، وذو رشد، ومختلط
قال أبو حاتم رضي الله عنه: خير الإخوان أشدهم مبالغة في النصيحة، كما أن خير الأعمال أحمدها عاقبه، وأحسنها إخلاصا، وضرب الناصح خير من تحية الشانئ.
ويجب أن يكون للعاقل نصيحة مبذولة للعامة مكتوما من العام والخاص ما قدر عليه، وليس الناصح بأولى بالنصيحة من المنصوح له.
وأنبأنا عمرو بن محمد، حدثنا الغلابي، حدثنا محمد بن عبد الرحمن بن القاسم التيمي، حدثني أبي قال: " لما قدم على الكوفة لقيه المغيرة بن شعبة فقال له: إني أشير عليك برأي فاقبله، قال: هات، قال: أقر معاوية على الشام، يسمح لك طاعته، فإن أهل الشام قد ذاقوه فاستعذبوه، ووليهم عشرين سنة لم يعتبوا عليه، ولم يعتبوه في عرض ولا مال، فقال: والله لو سألني قرية ما وليته إياها، قال: فقال المغيرة: أراه سيلي أرضين وقريات ".
أنبأنا محمد بن المهاجر، حدثنا ابن أبي شيبة، حدثنا إسماعيل بن إبراهيم، حدثنا ابن المبارك عن معمر عن يحيى بن المختار عن الحسن قال: " المؤمن شعبة من المؤمن، وهو مرآة أخيه، إن رأى منه مالا يعجبه سدده وقومه ونصحه السر والعلانية " وأنشدني علي بن محمد البسامي:
 | ولكنه في النصح غير مريب | أمنت على السر امرءا غير حازم
 | بعلياء نار أوقدت بثقـوب | فذاع به في الناس، حتى كأنـما
 | وما كل مؤت نصحه بلبيب | فما كل ذي لب بمؤتيك نصحه
 | فحق له من طاعة بنصـيب | ولكن إذا ما استجمعا عند واحد
سمعت محمد بن نصر بن نوفل المروزي يقول: سمعت أبا داود السنجي يقول: سمعت ابن الأعرابي يقول: قال بعض الحكماء " اثنان ظالمان: رجل أهديت له النصيحة فاتخذها ذنبا، ورجل وسع له في مكان ضيق فجلس متربعا ".
قال أبو حاتم رضي الله عنه: النصيحة محاطة بالتهمة، وليست النصيحة إلا لمن قبلها، كما أن الدنيا ليست إلا لمن تركها، ولا الآخرة إلا لمن طلبها، وليس على كل ذي نصح إلا الجهد، ولو لم يقبل من نصحائه ما يثقل عليه لم يحمد غب رأيه، ومشاورة الأصم أحمد من الناصح المعرض عنه، ومن بذل نصيحة لمن لا يشكر كان كالباذر في السباخ، وأكثر ما يوجد ترك قبول النصيحة من المعجب برأيه، وأنشدني الأبرش:
 | فلم يطعك، فـلا تنصـح له أبدا | إذا نصحت لذي عجب لترشده
 | ولا يـجيب إلى إرشـاده أحـدا | فإن ذا العجب لا يعطيك طاعته
 | إن لم يكن لك قربى، أو يكن ولدا | وما عليك، وإن غاو غوى حقبا
قال أبو حاتم رضي الله عنه: النصيحة تجب على الناس كافة على ما ذكرنا قبل ولكن إبداؤها لا يجب إلا سرا؛ لأن من وعظ أخاه علانية فقد شانه، ومن وعظه سرا فقد زانه، فإبلاغ المجهود للمسلم فيما يزين أخاه أحرى من القصد فيما يشينه.
ولقد أنبأنا محمد بن عثمان العقبي، حدثنا الرمادي، حدثنا علي بن المديني، حدثنا سفيان قال: " قلت لمسعر تحب أن يخبرك رجل بعيوبك؟ قال أما أن يجيء إنسان فيوبخني بها فلا وأما أن يجيء ناصح فنعم ".
أخبرنا محمد بن أبي علي الخلادي حدثنا محمد بن المغيرة النوفلي حدثنا محمد بن علي الشقيقي حدثنا أبي عن ابن المبارك قال: " كان الرجل إذا رأى من أخيه ما يكره أمره في ستر، ونهاه في ستر، فيؤجر في ستره ويؤجر في نهيه، فأما اليوم فإذا رأى أحد من أحد ما يكره استغضب أخاه، وهتك ستره ".
أخبرنا محمد بن سعيد القزاز حدثنا محمد بن منصور حدثني علي بن المديني عن سفيان قال: "جاء طلحة إلى عبد الجبار بن وائل - وعنده قوم - فساره بشيء، ثم انصرف، فقال: أتدرون ما قال لي؟ قال: رأيتك التفت أمس وأنت تصلي".
قال أبو حاتم رضي الله عنه: النصيحة إذا كانت على نعت ما وصفنا تقيم الألفة، وتؤدي حق الأخوة.
وعلامة الناصح إذا أراد زينة المنصوح له أن ينصحه سرا، وعلامة من أراد شينه أن ينصحه، علانية فليحذر العاقل نصحه الأعداء في السر والعلانية. ولقد أنشدني ابن زنجي البغدادي:
 | علانية، والغش تحت الأضـالع | فكم من عدو معلن لك نصـحه
 | فكنت له في الرشد غير مطاوع | وكم من صديق مرشد قد عصيته
 | سيبدو عليها كل سر وذائـع | وما الأمر إلا بالعواقـب؛ إنهـا
وأنشدني منصور بن محمد الكريزي:
 | يبدي لي النصح منه وهو مشتمل | وصاحب غير مأمون غوائـله
 | وقد أحطت بعلـمي أنه دغـل | على خلاف الذي يبدي ويظهر
 | عقل إليه مـن الزلات ينتـقل | عفوت عنه انتظارا أن يثوب له
 | غش وليـس له عن ذاك منتقل | دهرا فلما بدا لـي أن شيـمته
 | إلى مودته ما حنـت الإبـل[1] | تركته ترك قال لا رجوع لـه
أخبرنا عبد الله بن محمد القيراطي حدثنا محمد بن يزيد الملقب يحمش حدثنا يعلي بن عبيد حدثنا أبو حيان عن أبيه قال: كتب الربيع بن خيثم وصيه:
" بسم الله الرحمن الرحيم، هذا ما أوصي به الربيع بن خيثم، وأشهد عليه وكفى بالله شهيدا وجازيا لعباده الصالحين مثيبا، إني رضيت بالله ربا، وبالإسلام دينا، وبمحمد صلى الله عليه وسلم نبيا، وأن يعبد الله[2] من أطاعني في العابدين ويحمده في الحامدين، وينصح لجماعة المسلمين ".

[1] الإبل: لا تترك الحنين، فهذه كناية عن دوام تركه إياه.

[2] في الأصل "وأن يعبد الله ومن أطاعني " والواو مقحمة.


(ب) الجمل التي لا محل لها من الإعراب
الأمثلة:
{الله نورُ السموات والأرضِ}. | (أ)
{الحمد للهِ الذي أَنزلَ على عبده الكتاب}. | (ب)
{فورب السماء والأرض إنه لحق}. | (ج)
إذا جاء أخوك فأكرمْه. | (د)
من يعملْ خيراً يجزَ به. |
كتابي (أطالَ اللهُ بقاءَك) مصور لك ما بي من الشوقِ إليك. | (ه)
نحنُ (معاشر الأنبياء) لا نُورثُ ما تركناه صدقة. |
{إنه لقسم لو تعلمون عظيمٌ}. |
{فأوحينا إليه}{أنِ اصْنع الفُلك بأعيننا ووحينا}. | (و)
أشرت إليه (أنْ قم). |
{خذ العفو وأمر بالعرف}. | (ز)
الإيضاح:
انظر إلى هذه الآية {الله نور السموات والأرض} تجدها قد وقعت في افتتاح الكلام، ولذلك فلا محل لها من الإعراب.
وانظر إلى الآية الثانية الواردة في الفقرة (ب) تجد جملة (أنزل) قد وقعت بعد الاسم الموصول (الذي) وتسمى هذه الجملة صلة الموصول ولا محل لها من ا لإعراب.
وفي الآية الثالثة الواردة في الفقرة (ج) تجد جملة (إنه لحق) قد وقعت جواباً لقسم فلذلك امتنع أن يكون لها محل من الإعراب.
تأمل المثالين الواردين في الفقرة الرابعة (د) تجد جملة (فأكرمه) قد وقعت جواباً لأداة شرط غير جازمة وهى إذا الظرفية، وجملة (يجز به) وقعت في جواب شرط جازم من غير أن تقترن بإذا الفجائية أو بالفاء، ولذلك لا يكون لهاتين الجملتين محل من الإعراب.
تأمل الأمثلة الثلاثة الواردة في الفقرة الخامسة (هـ) تجد جملة (أطال الله بقاءك)
قد توسطت بين المبتدأ وخبره وجملة (معاشر الأنبياء) قد توسطت أيضاً بين المبتدأ الذي هو (نحن) والخبر الذي هو جملة (لا نورث). فمعاشر منصوب على الاختصاص بفعل محذوف وجوباً تقديره : أخص . وجملة (لو تعلمون) قد توسطت بين قسم وعظيم. وتسمى هذه الجمل الثلاث اعتراضية لأنها اعترضت بين شيئين متلازمين كالمبتدأ وخبره والصفة والموصوف كما رأيت في الأمثلة السابقة ولا محل لها من الإعراب.
لاحظ المثالين الواردين في الفقرة السادسة (و) تجد جملة (أن اصنع الفلك) قد جاءت مفسرة وموضحة للجملة قبلها. أي : الذي أوحيناه إليه هو أن يصنع الفلك. وكذلك جملة (أن قم). وقد اشترط النحاة في الجملة الأولى من الجملتين أن يكون فيها معنى القول دون حروفه لأن القول إذا كان صريحاً لا يحتاج إلى التفسير. والجملة المفسرة لا يكون لها محل من الإعراب.
انظر إلى الآية الواردة في الفقرة الأخيرة (ز) تجد جملة (وأمر بالعرف) معطوفة على جملة (خذ العفو) وجملة (خذ العفو) ابتدائية لا محل لها من الإعراب فكذلك ما عطف عليها وهى (وأمر بالعرف) لا محل لها.
القاعدة :
الجمل التي لا محل لها من الإعراب سبع :
1- الابتدائية.
2- الواقعة صلة لموصول.
3- الواقعة جواباً لقسم.
4- الواقعة جواباً لشرط غير جازم أو جازم غير مقرونة بالفاء أو إذا الفجائية.
5- المعترضة.
6- المفسرة.
7- التابعة لجملة لا محل لها من الإعراب.


اجتناب الظن

7- عن أبي هريرة رضي اللّه عنه أنّ رسول اللّه صلى الله عليه وسلم قال: "إياكم والظن فإنّ الظن أكذب الحديث، ولا تحسسوا، ولا تجسسوا، ولا تناجشوا، ولا تحاسدوا، ولا تباغضوا، ولا تدابروا، وكونوا عباد اللّه إخواناً".

رواه البخاري في الأدب، باب 58 "{أيها الذين آمنوا اجتنبوا كثيرا من الظن}" وهذا لفظه ومسلم في البر والصلة باب تحريم الظن والتجسس والتنافس.

شرح المفردات:
: احذروا تحقيق التهمة التي لا سبب يقتضيها. | إياكم والظنّ
: أكذب القول. | أكذب الحديث
: هو الاستماع لكلام الغير. | لا تحسسوا
: هو التفتيش عن بواطن الأمور، وقيل: البحث عن العورات. | لا تجسسوا
: النجش أن يزيد في السلعة وهو لا يريد شراءها ليوقع غيره فيها. | ولا تناجشوا
: أي لا يحسد بعضكم بعضاً، والحسد تمني زوال النعمة عن الغير. | ولا تحاسدوا
: أي لا يبغض بعضكم بعضاً. والبغض: العداوة. | ولا تباغضوا
: التدابر أن يولي كل من الجماعة دبره الآخر، وهو كناية عن المصارمة والهجران. | ولا تدابروا

المعنى الإِجمالي:

يحذّر النبي صلى الله عليه وسلم أمته من إتباع الظّنّ الذي مبناه على الشك والريب في أي شأن من شئونهم سواء كان ذلك تحديثاً أو إخباراً أو حكماً أو غير ذلك، وقد ذم اللّه سبحانه الذين يعتمدون على الظن فيصدرون عليه أحكامهم وأقوالهم وتعبداتهم. قال اللّه تعالى: {إن الذين لا يؤمنون بالآخرة ليسمون الملائكة تسمية الأنثى، وما لهم به من علم إن يتبعون إلا الظن وإن الظن لا يغني من الحق شيئاً} وقال سبحانه أيضاً: {إن هي إلا أسماء سميتموها أنتم وآباؤكم ما أنزل اللّه بها من سلطان إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى} .

والظن غالباً إنما يكون من إلقاء الشيطان وتغريره، وقد كره اللّه الغيرة من غير ريبة، وأمر عباده بالتثبت في الأخبار والأحكام حتى لا يقع الإِنسان في الخطأ وظلمِ الناس، فيندم على ما صدر منه، قال اللّه تعالى: {يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوماً بجهالة فتصبحوا على ما فعلتم نادمين}.

وفي الحديث الصحيح يقول النبي صلى الله عليه وسلم : "كفى بالمرء كذبا أن يحدث بكل ما سمع " [1]. والواجب على المسلم أن يحسن الظن بالمسلمين على حسب ظواهرهم حتى يتبين له خلاف ذلك.

كما نهى رسول الله صلى الله عليه وسلم أمته عن التطلع إلى أخبار الناس - لاسيما التي تفضي إلى سوء الظن- وحذر من طلب ذلك وتلمسه، ونهى عن استماع أحاديث الناس الخاصة بهم، وأوضح لأمته أن تتبع عوراتهم وابتغاء الريبة فيهم يفسدهم أو يكاد، كما فِي حديث معاوية بن أبي سفيان رضي اللّه عنه مرفوعاً: "إنك إن اتبعت عورات الناس أفسدتهم، أو كدت أن تفسدهم، فقال أبو الدرداء: كلمة سمعها معاوية من رسول اللّه صلى الله عليه وسلم نفعه اللّه تعالى بها" [2] .

وروى أيضاً من حديث المقدام بن معد يكرب وأبي أمامة عن النبي صلى الله عليه وسلم قال: "إن الأمير إذا ابتغى الريبة في الناس أفسدهم " [3] .

كما نهاهم الرسول صلى الله عليه وسلم عن النجش وهو الترفع على الغير وقيل: هو الزيادة في ثمن سلعة لا يريد شراءها بل إضراراً بأحد المتبايعين. ونهاهم عن التحاسد فيما بينهم والتباغض والتدابر والمخالفة وكل ما من شأنه أن يفرِق جماعة المسلمين، لأن المؤمنين إخوة فكيف يحسد بعضهم بعضًا وقد قال اللّه تعالى: {ولا تتمنوا ما فضل اللّه به بعضكم على بعض} وقال سبحانه لهم جميعاً: {واسألوا اللّه من فضله} وكيف يحصل بينهم بغضاء أو عداوة أو اختلاف في وجهات النظر التي تؤدي بهم إلى التفرقة والضعف، فنهاهم عن هذا كله وأمرهم بالتحابب والتواد وأن يكونوا إخوة في اللّه كما قال اللّه تعالى: {إنما المؤمنون إخوة} [4]، وقوله سبحانه: {ملة أبيكم إبراهيم هو سماكم المسلمين من قبل... } [5] .

من فوائد الحديث:

1- التحذير من سوء الظن بالمسلمين.

2- أن الأحكام والأقوال يجب أن تبنى على اليقين.

3- من اتبع الظن وجزم به وقع فيما نهى اللّه عنه ورسوله صلى الله عليه وسلم .

4- النهي عن تعاطي كل ما من شأنه تفريق كلمة المسلمين والإِضرار بهم.

5- نصح الرسول صلى الله عليه وسلم لأمته وتعليمه لها كل ما ينفعها.

[1]رواه مسلم في مقدمة صحيحه (1/8)..

[2]رواه أبو داود في سننه، في كتاب الأدب، باب في النهي عن التجسس رقم (4888)..

[3]رواه أبو داود في سننه تحت الكتاب و الباب السابق رقم (4889).

[4] سورة ا لحجرات، آية (10). .

[5]سورة الحج، آية (78).


تفسير الإيمان بالله وملائكته وكتبه ورسله

وكتبِه ورسُلِه والبعْثِ بعدَ الموتِ والإِيمان بالقدَرِ خيْره وشرِّهِ.
و(الكتب) جمع كتاب: وهو من الكَتْب بمعنى: الجمع والضم والمراد بها: الكتب المنزلة من السماء على الرسل (عليهم الصلاة والسلام) والمعلوم لنا منها: صحف إبراهيم، والتوراة التي أنزلت على موسى في الألواح، والإنجيل الذي أنزل على عيسى، والزبور[1] الذي أنزل على داود، والقرآن الكريم الذي هو آخرها نزولا، وهو المصدق لها، والمهيمن عليها، وما عداها يجب الإيمان به إجمالا.
و(الرسل) جمع رسول، وقد تقدم أنه: مَنْ أَوْحَى اللّه إليه بشرع وأمره بتبليغه، وعلينا أن نؤمن تفصيلا بمن سمى اللّه في كتابه منهم ة وهم خمسة وعشرون، ذكرهم الشاعر في قوله:
بعد عشر ويبقى سبعةٌ وهمُ | في ( تِلْكَ حُجَّتُنَا)[2] منهم ثمانيةٌ
ذو الكفل آدم بالمختار قد ختموا | إدريس هود شعيب صالح وكذا
وأما من عدا هؤلاء من الرسل والأنبياء فنؤمن بهم إجمالا على معنى الاعتقاد بنبوتهم ورسالتهم دون أن نكلف أنفسنا البحث عن كتابه، وهو: جمع ما تحلل من أجزاء الأجساد التي كانت في الدنيا، وإنشاؤها خلقاً جديداً، وإعادة الحياة إليها، ومنكروا البعث الجثماني- كالفلاسفة والنصارى- كفار، وأما من أقر به ولكنه زعم أن الله يبعث الأرواح في أجسام غير الأجسام التي كانت في الدنيا فهو مبتدع وفاسق.
وأما (القدر) فهو في الأصل: مصدر، تقول: قَدَرت الشيء- بفتح الدال وتخفيفها- أقدِره- بكسرها- قدْراً وقدَرا إذا أحطت بمقداره، والمراد به في لسان الشرع: أن اللّه عز وجل علم مقادير الأشياء وأزمانها أزلا، ثم أوجدها بقدرته ومشيئته على وفق ما علمه منها، وأنه كتبها في اللوح قبل إحداثها، كما في الحديث "أول ما خلق اللّه القلم، فقال له: اكتب، قال: فما اكتب؟ قال: اكتب كل ما هو كائن" قال تعالى: {مَا أَصَابَ مِن مُّصِيبَةٍ فيِ الأرْضِ وَلاَ قي أنفسكم إِلا فيِ كِتاب من قَبْل أَن نّبْرَأهَا} [3].

[1] الزبور يجب تقديمه على التوراة والِإنجيل لأنه أنزل قبلهما.

[2] يشير إلى الآية (83) وما بعدها وهي (84، 83) من سورة الأنعام حيث ذكر فيهن أسم (18) 1 سولا فلترا جع.

[3] الآية 22 من سورة الحديد.


6- المعاجم والمجامع اللغوية

حين بدأت الترجمة في عهد (محمد علي) ظهرت بعض المشكلات أهمها الحاجة إلى ألفاظ بديلة لما لم يوجد له مقابل بين أيدي المترجمين، ولهذا ظهرت معاجم كثيرة عربية وإنجليزية، أو عربية وفرنسية، أو عربية وإيطالية، وقد يجمع المعجم الواحد أكثر من لغتين.

غير أن كُتّاب هذه المعاجم كالت تقوم أمامهم صعوبات إذا لم يجدوا اللفظ المقابل بين أيديهم، ولذلك نشأت الحاجة إلى مجامع لغوية تتولى وضع ألفاظ ومصطلحات بطرق سليمة، كالاشتقاق، والنحت، أو تعريب اللفظة بعد إخضاع لفظها للسان العربي بالنقص، أو الزيادة، أو التحريف، فجرت محاولات في مصر لإنشاء مجمع اللغة العربية أكثر من مرة إلا أنه، لا يكاد ينهض حتى يكبو. إلى أن تنبهت الحكومة المصرية فأصدرت قرارها سنة 1351 هـ بإنشاء مجمع اللغة العربية الذي مازال قائماً حتى الآن، ولكي تضمن الحكومة المصرية نجاحه عمدت إلى تطعيمه بالمختصين في العلوم المختلفة، وجعلت من أعضائه بعض المستشرقين، كما فتحت الباب لِإسهام الدول العربية بعضو من كل دولة.

ثم أنْشئ المجمع العلمي بدمشق، ثم المجمع العلمي ببغداد، وفي زمن متأخر أنشأت الأردن مجمعا وأصدر كل مجمع مجلة، ووضعت مصطلحات، لبعض الكلمات الأجنبية مثل الدراجة (اللبسكلته) والبهو (للصالون) والمعطف (للبالطو).

واختلفوا في بعض المصطلحات، فوضع مجمع اللغة العربية بمصر مِسَرًة (للتلفون)، ووضع له المجمع العلمي بدمشق (هاتف) لكن جدواها ظلت محدودة.


تفسير سورة ص الآيات من 1 إلى 24

سورة ص
مكية
وآياتها ثمان وثمانون آية
تفسر سورة ص الآيات من 1 إلى 24
من الآية 12 - 20 | من الآية 1 - 11
 | من الآية 21 - 25

إلى الأعلى

شرح الكلمات::

: هذا أحد الحروف المقطعة يكتب ص ويقرأ صاد الله أعلم بمراده به.

ص

: أي أقسم بالقرآن ذي الذكر إذ به يذكر الله تعالى ما الأمر كما يقول هؤلاء الكافرون من أن النبي ساحر وشاعر وكاذب.

والقرآن ذي الذكر

: أي أهل مكة في عزة نفس وشقاق مع النبي والمؤمنين وعداوة فلذا قالوا في الرسول ما قالوا، وإلا فهم يعلمون براءته مما قالوا فيه.

بل الذين كفروا في عزة وشقاق

: أي كثيرا من الأمم الماضية أهلكناهم.

وكم أهلكنا قبلهم من قرن

: أي صرخوا واستغاثوا وليس الوقت وقت مهرب ولا نجاة.

فنادوا ولات حين مناص

: أي وما اعتبر بهم أهل مكة وعجبوا أن جاءهم منذر منهم محمد صلى الله عليه وسلم .

وعجبوا

: أي لما يظهره من الخوارق ولما يسنده إلى الله تعالى من الإرسال والإنزال.

قالوا ساحر كذاب

: أي لما قال لهم قولوا لا إله إلا الله، فقالوا كيف يسع الخلائق إله واحد؟ .

:أي جعل الآلهة إلها واحد أمر عجيب

أجعل الآلهة إلهاً واحدا

إن هذا لشيء عجاب

: أي خرجوا من بيت أبي طالب حيث كانوا مجتمعين بالنبي صلى الله عليه وسلم وسمعوا منه قوله لهم قولوا لا إله إلا الله.

وانطلق الملأ منهم أن امشوا

: أي إن هذا المذكور من التوحيد لأمر يراد منا تنفيذه.

إن هذا لشيء يراد

: أي ملة عيسى عليه السلام.

في الملة الآخرة

: أي ما هذا إلا كذب مختلق.

إن هذا إلا اختلاق

: أي كيف يكون ذلك وليس هو بأكبر منا ولا أشرف.

أأنزل عليه الذكر من بيننا

: أي بل هم في شك من القرآن والوحي ولذا قالوا في الرسول ما قالوا.

بل هم في شك من ذكري

: أي بل لم يذوقوا عذابي إذ لو ذاقوه لما كذبوا بل آمنوا ولا ينفعهم إيمان.

بل لما يذوقوا عذاب

: أي من النبوة وغيرها فيعطوا منها من شاءوا ويحرموا من شاءوا.

أم عندهم خزائن رحمة ربك

: أي ليس لهم ذلك.

أم لهم ملك السموات والأرض

: أي الموصلة إلى السماء فيأتوا بالوحي فيخصوا به من شاءوا أو يمنعوا الوحي النازل على نبينا محمد صلى الله عليه وسلم وأنى لهم ذلك.

فليرتقوا في الأسباب

: أي هم جند حقير في تكذيبهم لك مهزوم أمامك وفي بدر.

جند ما هنالك مهزوم

: أي من الأمم الماضية التي تحزبت على رسلها وأهلكها الله تعالى.

من الأحزاب

معنى الآيات:

قوله تعالى {ص[1] والقرآن ذي الذكر} أما ص فإنه أحد حروف الهجاء ومذهب السلف فيه أن يقال الله أعلم بمراده به إذ هو من المتشابه الذي يجب الإيمان به ويوكل أمر معناه إلى من أنزله، وقد ذكرنا غير ما مرة أن هذه الحروف قد أفادت فائدتين فليطلبهما من شاء من القراء الكرام من السور المفتتحة بمثل هذه الحروف نحو طس، ألم. وأما قوله {والقرآن} هو كتاب الله هذا المنزل على محمد صلى الله عليه وسلم { وذي الذكر} [2] معناه التذكير إذ به يذكر الله تعالى والجملة قسم أقسم الله به فقال {والقرآن ذي الذكر } وجواب القسم محذوف تقديره [3] ما الأمر كما يقول هؤلاء المشركون من أن النبي محمدا صلى الله عليه وسلم ساحر وشاعر وكاذب {بل الذين كفروا في عزة وشقاق}، أي بل هم في عزة نفس وكبرياء وخلاف وعداوة مع النبي صلى الله عليه وسلم والمؤمنين فحملهم ذلك على أن يقولوا في الرسول ما قالوا، والا فهم يعلمون يقينا أن النبي محمدا صلى الله عليه وسلم أبعد الناس عن السحر والشعر والكذب والجنون. وقوله تعالى { كم أهلكنا قبلهم من قرن}، أي كثيرا من الأمم الماضية أهلكناها بتكذيبها لرسلها فلما جاءهم العذاب نادوا[4] صارخين مستغيثين {ولات[5] حين مناص} أي وليست الساعة ساعة نجاة ولا هرب، فلم لا يعتبر مشركو مكة بمثل هؤلاء. لم يعتبروا {وعجبوا أن جاءهم منذر منهم} ينذرهم عذاب الله في الدنيا والآخرة وهو محمد صلى الله عليه وسلم {وقال الكافرون }أي لم يعتبروا وعجبوا وقالوا فيه صلى الله عليه وسلم {ساحر كذاب }. {أجعل الآلهة إلها واحدا إن هذا لشيء عجاب} [6] أي عجيب أي كيف يسع العباد إله واحد إن هذا لأمر يتعجب منه غاية العجب، لأنهم قاسوا الغائب وهو الله تعالى على الشاهد وهو الإنسان الضعيف فوقعوا في أفحش خطأ وأقبحه.

وقوله تعالى {وانطلق الملأ منهم } وهم يقولون لبعضهم بعضا امشوا واصبروا على آلهتكم {إن هذا لشيء يراد}، أي منا إمضاؤه وتنفيذه. قالوا هذا وما بعده من القول لما اجتمعوا بالرسول صلى الله عليه وسلم في منزل عمه أبي طالب لمفاوضة الرسول في شأن دعوته فلما قال لهم الرسول صلى الله عليه وسلم قولوا لا إله إلا الله قاموا من المجلس وانطلقوا يمشون ويقولون ما أخبر تعالى به عنهما {أنْ امشوا واصبروا على آلهتكم }أي على عبادتها فلا تتخلوا عنها {إن هذا} أي الدعوة إِلى لا إله إلا الله لشيء كبير يراد منا إمضاؤه وتنفيذه لصالح غيرنا. ما سمعنا بهذا أي بالتوحيد في الملة الآخرة أي الدين الأخير وهو ما جاء به عيسى بن مريم عليه السلام. {إن هذا إلا اختلاق} أي ما هذا الذي يدعو إليه محمد إلا كذب اختلقه لم ينزل عليه ولم يوحَ به إليه. وواصلوا كلامهم قائلين { أأنزل عليه الذكر}، أي القرآن { من بيننا}، وليس هو بأكبرنا سنا ولا بأشرفنا نسباً. فكيف صلى الله عليه وسلم وقوله تعالى {بل هم في شك من ذكري} أي لم يكن بالقوم جهل بصدق محمد في قوله وسلامة عقله، وإنما حملهم على ذلك هو شكهم في القرآن وما ينزل به من الحق ويدعو إليه من الهدى، وهذا أولاً وثانيا إنهم لما يذوقوا عذابي إذ لو ذاقوا عذاب الله على تكذيبهم ما كذبوا، وسوف يذوقونه ولكن لا ينفعهم يومئذ تصديق ولا إيمان. وقوله تعالى {أم عندهم خزائن رحمة ربك العزيز الوهاب} أي بل أعندهم خزائن رحمة ربك يا رسولنا العزيز أي الغالب الوهاب أي الكثير العطاء من النبوة وغيرها وعندئذ لهم أن يعطوا من شاءوا ويمنعوا من شاءوا ولكن فهل لهم من خزائن رحمة ربك شيء والجواب لا إذاً فلم ينكرون هبة الله لمحمد بالنبوة والوحي والرسالة.. وقوله تعالى { أم لهم ملك السموات والأرض}، أي بل ألهم ملك السموات والأرض صلى الله عليه وسلم إذا كان هذا لهما فليرتقوا في الأسباب سببا بعد سبب حتى ينتهوا إلى السماء السابعة ويمنعوا الوحي النازل على محمد صلى الله عليه وسلم من ربه سبحانه وتعالى. ومن أين لهم ذلك وهم الضعفاء الحقيرون إنهم كما قال تعالى فيهم { جند ما هنالك مهزوم[7] من الأحزاب } أي جند حقير من جملة أحزاب الباطل والشر مهزوم هنالك ببدر ويوم الفتح بإذن الله.

هداية الآيات:

من هداية الآيات:

1- لله تعالى أن يقسم بما يشاء بخلاف العبد لايقسم إلا بربه تعالى.

2- بيان ما كان عليه المشركون من كبرياء وعداء للنبي صلى الله عليه وسلم

3- بيان جهل المشركين في استنكارهم للا إله إلا الله محمد رسول الله.

4- تحدي الرب تعالى للمشركين إظهاراً لعجزهم ودعوة لهم إلى النزول إلى الحق وقبوله.

5 ـ إخبار القرآن بالغيب وصدقه في ذلك.

6- ذم كلمة الأحزاب ومدلولها إذ لا تأتي الأحزاب بخير.

إلى الأعلى

شرح الكلمات:

: أي قبل هؤلاء المشركين من قريش.

كذبت قبلهم

: أي صاحب أوتاد أربعة يشد إليها من أراد تعذيبه.

وفرعون ذو الأوتاد

: أي الغيضة وهم قوم شعيب.

وأصحاب الأيكة

: أي ما كل واحد منهم إلا كذب الرسل ولم يصدقهم فيما دعوا إليه.

إن كل إلا كذب الرسل

: أي وجبت عقوبتي عليهم.

فحق عقاب

: هي نفخة اسرافيل في الصور نفخة.

صيحة واحدة

: أي ليس لها من فتور ولا انقطاع حتى تهلك كل شيء.

مالها من فواق

: أي صك أعمالنا لنرى ما أعددت لنا إذ القط الكتاب.

عجل لنا قطنا

: أي القوة والشدة في طاعة الله تعالى.

ذا الأيد

: أي رجاع إلى الله في كل أموره.

إنه أواب

: أي بالمساء بعد العصر إلى الغروب والإشراق من طلوع الشمس إلى ارتفاع الضحى.

بالعشي والإشراق

: أي والطيور مجموعة.

والطير محشورة له

: أي وأعطينا داود الحكمة. وهي الإصابة في الأمور والسداد فيها وفصل الخطاب. الفقه[8] في القضاء ومن ذلك البينة على المُدعي واليمين على من أنكر.

وأتيناه الحكمة وفصل الخطاب

معنى الآيات:

السياق الكريم في تسلية النبي صلى الله عليه وسلم وتهديد المشركين علهم يتوبون إلى الله ويرجعون قال تعالى {كذبت[9] قبلهم} أي قبل قومك يا محمد {قوم نوح وعاد وفرعون ذو الأوتاد} أي [10] صاحب الأوتاد التي كان يشد إليها من أراد تعذيبه ويعذبه عليها كأعواد المشانق، { وثمود وقوم لوط وأصحاب الأيكة}أي الغيضة وهي الشجر الملتف وهم قوم شعيب،{ أولئك الأحزاب}، أي الطوائف الكافرة الهالكة {إن كُلّ إلا كذب الرسل } أي ما كل واحدة منها إلا كذبت الرسل{ فحق عقاب} أي وجب عقابي لهم فعاقبتهم، وما ينظر هؤلاء من قومك { إلا صيحة واحدة مالها من فواق} [11] أي من فتور ولا انقطاع حتى يهلك كل شيء ولا يبقى إلا وجه الله ذو الجلال والإكرام. وقوله تعالى { وقالوا ربنا عجل لنا قطنا[12] قبل يوم الحساب}، قالوا هذا لما نزل{ فأما من أوتي كتابه بيمينه}، الآيات من سورة الحاقة. قال غلاة الكافرين كأبي جهل وغيره استهزاء، ربنا عجل لنا قطنا أي كتابنا لنرى ما فيه من حسنات وسيئات قبل يوم القيامة والحساب والجزاء وهم لا يؤمنون ببعث ولا جزاء، وإنما قالوا هذا استهزاء وعنادا أو مكابرة فلذا قال تعالى لرسوله {اصبر على ما يقولون واذكر عبدنا داود ذا الأيد} [13] أي القوة في دين[14] الله { إنه أواب } أي رجاع إلى الله تعالى اذكره لتتأسى به في صبره وقوته في الحق وقوله تعالى { إنا سخرنا} الآيات بيان لإنعام الله تعالى على داود لتعظم الرغبة في الاقتداء به، والرغبة إلى الله تعالى فيما لديه من إفضالات {إنا سخرنا الجبال معه يسبحن بالعشي والإشراق} [15]، أي إذا سبح داود في المساء من بعد العصر إلى الغروب وفي الإشراق وهو وقت الضحى سبحت الجبال معه أي رددت تسبيحه كرامة له والطير محشورة أي وسخرنا الطير محشورة أي مجموعة تردد التسبيح معه، وقوله {كل له أواب} أي كل من الجبال والطير أواب أي رجاع يسبح الله تعالى. وقوله {وشددنا ملكه}، أي قوينا ملك داود بمنحنا إياه كل أسباب القوة المادية والروحية. {وآتيناه الحكمة} وهي النبوة والإصابة في الأمور والسداد فيها قولا كانت أو فعلا. {وفصل الخطاب } أي حسن القضاء والبصيرة فيه، والبيان الشافي في كلامه. فبه اقتده يا رسولنا.

هداية الآيات:

من هداية الآيات:

1- تسلية الرسول صلى الله عليه وسلم وحمله على الصبر على أذى قريش وتكذيبها وعنادها.

2- تهديد قريش إذا أصرت على التكذيب بأشد أنواع العقوبات.

3- بيان استهزاء المشركين واستخفافهم بأخبار الله تعالى وشرائعه.

4- مشروعية الأسوة والاقتداء بالصالحين.

5- بيان آية تسخير الله تعالى الجبال والطير لداود تسبح الله تعالى معه.

6- حسن[16] صوت داود في قراءته وتسبيحه.

7- مشروعية صلاة الإشراق والضحى.

إلى الأعلى

شرح الكلمات:

: الاستفهام هنا للتعجب أي حمل المخاطب على التعجب.

هل أتاك

: أي خبر الخصم الغريب في بابه العجيب في واقعه.

نبأ الخصم

: أي محراب مسجده إذ منعوا من الدخول من الباب فقصدوا سورة ونزلوا من أعلى السور.

إذ تسوروا المحراب

: أي تعدى بعضنا على بعض.

بغى بعضنا على بعض

: أي احكم بالعدل ولا تجر في حكمك.

فاحكم بيننا بالحق ولا تشطط

: أي أرشدنا إلى العدل في قضيتنا هذه ولا تمل بنا إلى غير الحق.

واهدنا إلى سواء الصراط

: أي عَلَى ديني في الإسلام.

إن هذا أخي

: أي اجعلني كافلها بمعنى تنازل لي عنها وملكنيها.

فقال اكفليها

: أي غلبوني في الكلام الجدلي فأخذها مني.

وعزني في الخطاب

: أي يطلبه نعجتك وضمها إلى نعاجه.

لقد ظلمك بسؤال نعجتك

: أي الشركاء يظلم بعضهم بعضا.

من الخلطاء ليبغي بعضهم

: أي أيقن داود أنما فتنه ربه أي اختبره.

وظن داود أنما فتناه

: أي طلب المغفرة من ربه بقوله استغفر الله وسقط ساجدا على الأرض وأناب أي رجع تائبا إلى ربه.

فاستغفر ربه وخر راكعا وأناب

:أي وحسن مرجع عندنا وهي الجنة والدرجات العلا فيها.

وإن له عندنا لزلفى وحسن مآب

معنى الآيات:

ما زال السياق في تسلية الرسول وحمله على الصبر على ما يعاني من كفار قريش من تطاول وأذى فقال له ربه تعالى { هل أتاك } إلى آخر الآيات. وذلك أن داود[17] عليه السلام ذكر مرة في نفسه ما اكرم الله تعالى به إبراهيم واسحق ويعقوب من حسن الثناء الباقي لهم في الناس، فتمنى مثله فقيل له إنهم امتحنوا فصبروا فسأل أن يبتلى كالذي ابتلوا به ويعطى كالذي أعطوا إن هو صبر فاختبره الله تعالى بناء على رغبته فأرسل إليه ملكين[18] في صورة رجلين فتسورا عليه المحراب كما يأتي تفصيله في الآيات وهو قوله تعالى {وهل أتاك} يا رسولنا نبأ الخصم[19] وهما ملكان في صورة رجلين، ولفظ الخصم يطلق على الواحد والأكثر كالعدو فيقال هذا خصمي وهؤلاء خصمي، وهذا عدوي، وهؤلاء عدو لي. وقوله { إذ [20] تسوروا المحراب} أي طلعوا على سور المنزل الذي هر المحراب في عرف بني إسرائيل ولم يدخلوا من الباب لأن الحرس منعهم من ذلك، لأن لداود وقتا ينقطع فيه للعبادة فلا يسمح بمقابلة أحد وقوله {إذ دخلوا على داود وهو في محرابه ففزع منهم}، أي ارتاع واضطرب نفسا { فقالوا لا تخف خصمان}، أي نحن خصمان {بغى بعضنا على بعض} أي اعتدى بعضنا على بعض جئنا نتحاكم إليك {فاحكم بيننا بالحق ولا تشطط}، أي لا تجر في الحكم { واهدنا إلى سواء الصراط} أي إلى[21] وسط الطريق فلا تمل بنا عن الحق. ثم عرضا عليه القضية فقال أحدهما وهو المظلوم عارضاً مظلمته{ إن هذا أخي} أي في الإسلام { له تسع وتسعون نعجة ولي نعجة واحدة فقال لي أكفليها} أي ملكنيها أضمها إلى نعاجي ،{ وعزني في الخطاب } أي وغلبني في الكلام والجدال وأخذها مني فقال داود على الفور وبدون أن يسمع من الخصم الثاني أ لقد ظلمك بسؤال نعجتك إلى نعاجه وعلل لذلك بقوله { وإن كثيراً من الخلطاء}، أي الشركاء في زرع أو ماشية أو تجارة {ليبغي بعضهم على بعض إلا الذين آمنوا وعملوا الصالحات} وهم أهل الإيمان والتقوى فانهم يسلمون من مثل هذه الاعتداءات،{وقليل ما هم} أي وهم قليل جداً، وهنا طار الملكان من بين يدي داود وعرجا إلى السماء فعلم عندئذ أنما فتنه ربه كما رغب إليه وأنه لم يصبر حيث قضى بدون أن يسمع من الخصم الثاني فكانت زلة صغيرة أرته أن ما ناله إبراهيم واسحق ويعقوب من الكمال كان نتيجة ابتلاء عظيم، وهنا استغفر داود ربه { [22] وخر راكعا} يبكي ويطلب العفو وأناب إلى ربه في أمره كله، وذكر تعالى أنه قبل توبته وعفا عنه فقال تعالى {فغفرنا له ذلك وإن له عندنا لزلفى} أي لقُربة عندنا }وحسن مآب} أي مرجع وهو الدرجات العلا في دار الأبرار، جعلنا الله تعالى من أهلها بفضله ورحمته.

هداية الآيات:

من هداية الآيات:

1- فائدة عرض مثل هذا القصص تقوية قلب الرسول صلى الله عليه وسلم وتثبيت فؤاده وحمله على الصبر.

2- تقرير نبوة النبي يكن إذ مثل هذا القصص لا يتأتى له قصه إلا بوحي إلهي.

3- تقرير جواز تشكل الملائكة في صورة[23] بني آدم.

4- حرمة إصدار القاضي أو الحاكم الحكم قبل أن يسمع الدعوى من الخصمين معاً إذ هذا محل الفتنة التي كانت لداود عليه السلام.

5- وجوب التوبة عند الوقوع في الذنب

6- مشروعية السجود[24] عند قراءة هذه الآية {وخر راكعاً وأناب}.

[1] قرأ الجمهور ص بالسكون وقرأ الحسن وأبي بن كعب صاد بكسر الدال وبدون تنوين، وتوجيهها أنها من صادى يصادي إذا عارض نحو {فأنت له تصدى}، أي تتعرض والمصادات المعارضة، والمعنى عارض القرآن بعملك وقابله به، فاعمل بأوامره وانته عن نواهيه أو اتله وتعرض لقراءته.

[2] في شرح هذه الكلمة عدة أوجه منها ذي الشرف أي من آمن به وعمل بما فيه كان شرفا له. في الدارين كما أنه شريف في نفسه لإعجازه، وقيل ذي الذكر أي فيه ذكر ما يحتاج إليه وقيل الموعظة وقيل فيه أسماء الله وتمجيده.

[3] وذكر لجواب القسم أمور منها ما في التفسير وهو أمثلها وقيل الجواب بل الذين كفروا وقيل الجواب انه لمن عند الله تعالى أي القرآن المؤلف من حروف ص وغيره.

[4] النداء رفع الصوت ومنه الحديث "القه على بلال فإنه أندى منك صوتاً" القرن الأمة.

[5] ولات هي لا النافية زيدت فيها التاء كما زيدت في ربت وثمت وهي مشبهة بليس وهي مختصة بنفي أسماء الزمان والمناص النجاء والغوث وهومصدر ميمي من نَاصه إذ فاته والمعنى فنادوا مبتهلين في حال ليس فيها وقت نجاة وغوث.

[6] العجاب وصف الشيء الذي يتعجب منه كثيرا لأن وزن فعال بضم أوله يدل على تمكن الوصف مثل طوال أو كرام.

[7] جند ما هنالك (ما) مزيدة للتأكيد أي تأكيد حقارة جند إن قيل التنكير للتحقير وإن كان للتعظيم فهي لتوكيده وهنالك إشارة إلى مكان بعيد، ومهزوم مقموع ذليل قد انقطعت حجتهم وذهبت حجتهم وفي الخطاب تسلية للنبي صلى الله عليه وسلم بمعنى لا تحفل بهم ولا تغتم لشأنهم.

[8] صور من فصل الخطاب الذي هو الفقه والبصيرة في القضاء روي أن ابن أبي ليلى جلد امرأة مجنونة قذفت رجلا فقالت له يابن الزانين جلدها وهي قائمة في المسجد فبلغ ذلك أبا حنيفة فقال أخطأ ابن أبي ليلى من ستة وجو وهي 1- المجنون لا حد عليه لأنه غير مكلف 2- إن كان القذف حقا لله تعالى فلا يقام على القاذف إلا حدا واحداً كما هو مذهب أبي حنيفة 3- أقام الحد بدون مطالبة المقذوف به. 4ـ إنه والى بين الحدين والواجب أن يفرق بينهما 5- أنه حدها قائمة والمرأة تحد جالسة مستورة. 6- أنه أقام الحد في المسجد والإجماع أن الحدود لا تقام في المساجد.

[9] مفعول كذبت محذوف سيدل عليه ما يأتي من قوله: {إن كل إلا كذب الرسل}، فالمفعول المحذوف هو الرسل والجملة بيان لسابقتها تحمل التسلية والعزاء للرسول صلى الله عليه وسلم .

[10] جائز أن يكون المراد بالأوتاد القوة والبطش أو الأهرام لأنها بناء راسخ في الأرض كالأوتاد جمع وتد بكسر التاء وهو عود غليظ له راس مفلطح يدق في الأرض ليشد به ظنب الخيمة أو حبالها قال الشاعر:

والبيت لا يبنى إلا على عمد ولا عماد إذا لم ترس أوتاد

[11] الفواق اسم للزمن الذي بين الحلبتين والرضعتين إذ الحالب محلب الناقة ثم يترك ولدها يرضعها حتى تدر اللبن ثم يبعده ويحلبها مرة ثانية فالفواق هو مابين الحلبتين والرضعتين.

[12] القط: هو القسط من الشيء ويطلق كما هنا على قطعة الورق أوما يكتب عليه العطاء لأحد ويسمى بالصك

[13] الأيد ليست جمع يد وإنما المراد بها القوة والشدة وهو مصدر آدَ يئيد أيدا. إذا قوى واشتد ومنه التأييد الذي هو التقوية قال تعالى {فآواكم وأيدكم بنصره}.

[14] شاهده قوله صلى الله عليه وسلم احب الصلاة إلى الله صلاة داود وأحب الصيام إلى الله عز وجل صيام داود كان ينام نصف الليل ويقوم ثلثه وينام سدسه وكان يصوم يوما ويفطر يوما ولا يفر إذاِ لاقى وإنه كان أوابا "في الصحيحين".

[15] قال ابن عباس رضي الله عنهما كنت أمر بهذه الآية بالعشي والإشراق ولا أدري ما هي حتى حدثتني أم هانئ أن رسول الله صلى الله عليه وسلم دخل عليها فدعا بوضوء فتوضأ ثم صلى صلاة (الضحى) وقال يا أم هانئ هذه صلاة الإشراق. وروى البخاري عن أبي هريرة قال أوصاني خليلي بثلاث خصال لا أدعهن حتى أموت صوم ثلاثة أيام من كل شهر وصلاة الضحى ونوم على وتر.

[16] شاهده قوله صلى الله عليه وسلم لأبي موسى الأشعرى وقد سمعه يقرأ القرآن ويرتل بحسن صوت لقد أوتيت مزمارا من مزامير داود. والمزمار والمزمور الصوت الحسن وبه سميت آلة الزمر مزماراً.

[17] ذكر المفسرون هنا نقلا عن كتب بني إسرائيل عجائب وغرائب في قصة داود هذه من أبشعها أنه نظر من كوة المحراب فرأى امرأة تغتسل فأحبها وطلبها بأن أرسل زوجها إلى الجهاد ليموت قتيلا حتى يتزوج داود امرأته بعد موته أعرضنا عن هذه الأباطيل منزهين نبي الله عن هذه الأكاذيب الممجوجة التي لا يرتكبها أقل الناس إيمانا وشأنا كما نسبوا إلى يوسف ما نسبوا، رواية عن اليهود وهم أكذب خلق الله تعالى بعد أن لعنوا بظلمهم.

[18] لا خلاف بين المفسرين أن الخصمين كانا ملكين انتهى.

[19] شاهده قول الشاعر.

وخصم غضاب ينفضون لحاهم كنفض البراذين العراق المخاليا

[20] إذ طرف للزمان الماضي متعلق بمحذوف تقديره. تحاكم الخصم إذ تسوروا الخ

[21] سواء الصراط أي وسط الطريق وهذا كناية عن الحكم بالعدل وعدم الجور عن الحق أي الميل كمن يميل إلى جانب الطريق.

[22] أطلق الركوع وأريد به السجود وهو شائع كما في قول الشاعر.

فخر على وجهه راكعا وتاب إلى الله من كل ذنب

[23] وكثيرا ما كان جبريل يأتي رسول الله صلى الله عليه وسلم في صورة دحية بن خليقة الكلبي.

[24] في البخاري قال ابن عباس قال صلى الله عليه وسلم ليست من عزائم القرآن وقد رأيت النبي صلى الله عليه وسلم يسجد فيها قال ابن العربي: والذي عندي أنها ليست موضع سجود ولكن النبي صلى الله عليه وسلم سجد فيها فسجدنا بالاقتداء له وقد صح عن النبي صلى الله عليه وسلم سجود الشكر ولما بشر بقتل أبي جهل قام فصلى ركعتين شكرا لله تعالى.


ثالثاً- اقتران جواب التنرط بالفاء

ثالثاً- اقتران جواب الشرط بالفاء

الأمثلة:

1- إن تسافر فأنتَ موفقُ.

2- إن حكمْتَ فاحْكُمْ بالقسطِ.

3- إن أساءُوا فبئسَ ما فَعلُوا.

4- {ومن ينقلب على عقبيه فلن يضر الله شيئا}

5- {ومن يطع الرسول فقد أطاع الله}

6- إن أتقنْتَ عملَكَ فستنالُ أجرَكَ.

7- ما تقدمْ لوطنِكَ من خيرٍ فسَوفَ يحفظُ لَكَ.

8- {فإن توليتم فما سألتكم عليه من أجر}

الإيضاح:

إذا تأملت الأمثلة السابقة تجد جواب الشرط فيها قد اقترن بالفاء وذلك لأن الجواب لا يصلح أن تباشره أداة الشرط.

فالجملة الاسمية كما في المثال الأول لا تدخل عليها أداة والفعل الطلبي كما في المثال الثاني والجامد كما في المثال الثالث والمنفي بلن كما في المثال الرابع والمقرون بقد كما في المثال الخامس والمقرون بالسين أو سوف كما في المثالين السادس والسابع والمنفي بماْ كما في المثال الثامن. هذه الجمل التي جاءت أفعالها عام هذه الصورة لا تصلح لدخول

أداة الشرط عليها لذلك وجب اقترانها بالفاء لربط الجواب بفعل الشرط، وتكون هذه الجمل جميعها بعد الفاء في محل جزم جواباً للشرط.

القاعدة:

إذا لم يصلح جواب الشرط للجزم وجب اقترانه بفاء تربط جملته بفعل الشرط، وتكون الجملة بعدها في محل جزم جواباً للشرط ويكون ذلك في المواضع الآتية:

1- إذا كان الجواب جملة اسمية.

2- إذا كان جملة طلبية.

3- إذا كان فعلاً جامداً.

4- إذا كان فعلاً منفياً بلن.

5- إذا كان فعلاً مقروناً بقد.

6- إذا كان فعلاً مضارعاً مقترناً بالسين أو سوف.

7- إذا كان فعلاً منفياً بما.

تمرينات

- 1 -

عيِّن الجمل الشرطية فيما يأتي وبيِّن سبب اقتران أجوبتها بالفاء:

1- {وإن خفتم عيلة فسوف يغنيكم الله من فضله}

2- {قالوا إن يسرق فقد سرق أخ له من قبل}

3- {ومن يقاتل في سبيل الله فيقتل أو يغلب فسوف نؤتيه أجرا عظيما}

4- {ومن يعص الله ورسوله فقد ضل ضلالا مبينا}

5- {قل إن كنتم تحبون الله فاتبعوني يحببكم الله}

6- {ومن تولى فما أرسلناك عليهم حفيظا}

7- {وإن تعرض عنهم فلن يضروك شيئا}

8- من بنى بنياناً فليتقنه.

9- من دخل المسجد فهو آمن، ومن دخل دار أبى سفيان فهو آمن

10- ومن لا يزل ينقاد للغيِّ والصبا سيلفى على طول السلامة نادما

11- {وإن يمسسك الله بضر ملا كاشف له إلا هو}

12- من رأى من أخيه شيئاً فليصبر عليه.

13- أينما كنت فاتق الله ولا تخف الناس.

14- {وما يفعلوا من خير فلن يكفروه}

15- {ومن يستنكف عن عبادته ويستكبر فسيحشرهم إلى جهنم جميعا}

- 2 -

ضع جواباً مقروناً بالفاء في كل مكان خالٍ من الأمكنة الخالية الآَتية:

1- من يؤد فرائض الله......

2- إن عاد الزمان......

3-.- من يذد عن حياض الحق......

4- ما تتعلم في الصغر......

5- من يظلم الناس......

6- إن أسأت......

7- إن أنجزت عملك …..

8- إن أردت أن تطاع......

9- حيثما تجد العيش سهلاً......

10- من يحسن عمله......

- 3 -

مثِّل لما يأتي في جمل مفيدة:

1- جملة شرطية جواب الشرط فيها جملة فعلية فعلها مسبوق بما.

2- جملة شرطية جواب الشرط فيها جملة فعلية فعلها مسبوق بلن.

- 4 -

نموذج للإعراب:

أعرب ما يأتي:

إن تجتهدْ فأنْتَ فائزٌ .

إن : حرف شرط جازم يجزم فعلين، الأول فعل الشرط والثاني جوابه وجزاؤه.

تجتهد: فعل مضارع، فعل الشرط مجزوم وعلامة جزمه السكون، والفاعل ضمير مستتر وجوباً تقديره أنت.

فأنت: الفاء واقعة في جواب الشرط، وأنت ضمير مبني على الفتح في محل رفع مبتدأ.

فائز: خبر المبتدأ مرفوع بالضمة الظاهرة والجملة من المبتدأ والخبر في محل جزم جواب الشرط.

أعرب ما يأتي:

- إن تعف عن المسيء فأنت كريم.

- إن شرعت في عمل فاستمد من الله حسن معونته.

- ومن تكن العلياء همة نفسه فكل الذي يلقاه فيها محبب

- من يكن للسر مفشياً فلا تأتمنه.


باب قتال أهل البغي

وهم الخارجون على الإمام يريدون إزالته عن منصبه فعلى المسلمين معونة إمامهم في دفعهم بأسهل ما يندفعون به، فإن آل إلى قتالهم أو تلف مالهم فلا شيء على الدافع، وإن قتل الدافع كان شهيدا، ولا يتبع لهم مدبر ولا يجهز على جريح، ولا يغنم لهم مال، ولا تسبى لهم ذرية، ومن قتل منهم غسل وكفن وصلي عليه، ولا ضمان على أحد الفريقين فيما أتلف حال الحرب من نفس أو مال، وما أخذ البغاة -حال امتناعهم- من زكاة أو جزية أو خراج لم يعد عليهم ولا على الدافع إليهم، ولا ينقض من حكم حاكمهم إلا ما ينقض من حكم غيره.

باب قتال أهل البغي

(وهم الخارجون على الإمام يريدون إزالته عن منصبه) وهم من أهل الحق يخرجون عن قبضة الإمام لتأويل سائغ وفيهم منعه يحتاج في كفهم إلى جميع الجيش فهؤلاء هم البغاة (فعلى المسلمين معونة إمامهم في دفعهم) عنه، واجتمعت الصحابة رضوان اللّه عليهم على قتال البغاة، وقاتل أبو بكر مانعي الزكاة، وعلي قاتل أهل البصرة يوم الجمل وأهل الشام يوم صفين وأهل النهروان. وروى عبد اللّه بن عمر قال: سمعت رسول اللّه صلى الله عليه وسلم يقول " من أعطى إمامًا صفقة يده وثمرة قلبه فليطعه ما استطاع، فإن جاء آخر ينازعه فاضربوا عنق الآخر" رواه مسلم [1]. وفي حديث أبي سعيد "إذا بويع لخليفتين فاقتلوا الآخر منهما"، وفي حديث عرفجة قال: قال رسول اللّه صلى الله عليه وسلم : "ستكون هنات [2] وهنات - فرفع صوته- إلا من خرج على أمتي وهم جميع فاضربوا عنقه بالسيف كائنًا من كان" [3]. فمن اتفق المسلمون على إمامته وبيعته ثبتت إمامته ووجبت معونته لما ذكرنا من الحديث وإجماع الصحابة وكذلك من ثبتت إمامته بعهد الذي قبله، فإن أبا بكر عهد إلى عمر فأقرت به الصحابة وأجمعوا على قبوله فصار إجماعًا، ولو خرج رجل بسيفه على الناس حتى أقروا له بالطاعة وبايعوه صار إماما يحرم قتاله والخروج عليه لما في ذلك من شق عصا المسلمين وإراقة دمائهم وذهاب أموالهم، ويدخل الخارج عليه في عموم قوله:" من خرج على أمتي وهم جميع فاضربوا عنقه بالسيف كائنا من كان" [4]. وينبغي أن لا يقاتل البغاة حتى يراسلوا فيبعث إليهم من يكشف لهم الصواب، فإن لجوا قاتلهم، لأن اللّه سبحانه بدأ بالإصلاح فقال: {وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر اللّه} [5] وقد روي أن عليًا رضي اللّه عنه راسل أهل البصرة قبل وقعة الجمل وأمر أصحابه أن لا يبدأ وهم بالقتال ثم قال: إن هذا يوم من فلج فيه فلج يوم القمِامة، ثم سمعهم يقولون: اللّه أكبر يا ثارات عثمان، فقال: اللهم أكب قتلة عثمان على وجوههم، وروى عبد اللّه بن شداد أن عليًا بعث إلى الحرورية عبد اللّه بن عباس فواضعوه كتاب الله عز وجل ثلاثة أيام فرجع منهم أربعة آلاف، فإن أبوا الرجوع وعظهم وخوفهم القتالة: فإن أبوا وأمكن دفعهم بدون القتال بما هو أسهل لم يجز قتلهم لأن المقصود دفعهم لا قتلهم.

مسألة: (فإن آل) ما دفعوا به إلى (قتلهم أو تلف مالهم فلا شيء على الدافع) من إثم ولا ضمان لأنه فعل ما أمر به وقتل من أحل اللّه قتله، وكذلك ما أتلفه أهل العدل على أهل البغي حال الحرب من مال لا يضمن، لأنهم إذا لم يضمنوا الأنفس، فالأموال أولى.

مسألة: (وان قتل الدافع كان شهيدا) لأنه قتيل في حرب أمر بها وأثيب عليها فكان شهيدًا كقتيل الكفار.

مسألة: (ولا يتبع لهم مدبر ولا يجهز على جريح) لما روي عن علي رضي اللّه عنه أنه قال يوم الجمل: "لا يذفف [على جريح ولا يهتك ستر ولا يفتح باب، ومن أغلق بابا- أو بابه- فهو آمن، ولا] يتبع مدبر". وعنه أنه ودى قوما من بيت المال قتلوا مدبرين، وعن أبي أمامهَ قال: شهدت صفين فكانوا لا يجهزون على جريح، ولا يطليون موليًا ولا يصلبون قتيلاً، وعن عبد اللّه بن مسعود أن رسول الله صلى الله عليه وسلم قال: "يا ابن أم عبد، ما حكم من بغى على أمتي؟ فقلت: اللّه ورسوله أعلم. فقال: لا يتبع مدبرهم ولا يجاز على جريحهم ولا يقسم فيئهم". ولأن المقصود كفهم ودفعهم- وقد حصل- فلم يجز قتلهم كالصائل.

مسألة: (ولا يغنم لهم مال، ولا تسبى لهم ذرية) ولا نعلم بين أهل العلم في تحريم ذلك خلافا، ولما سبق من حديث أبي أمامة وحديث ابن مسعود، ولأن قتالهم إنما هو لدفعهم وردهم إلى الحق لا لكفرهم فلا يستباح منهم إلا ما حصل ضرورة للدفع كالصائل، وبقي حكم المال والذرية على أصل العصمة.

مسألة: (ومن قتل منهم غسل وكفن وصلي عليه) لقوله عليه السلام:" صلوا على من قال لا إله إلا الله". ولأنهم مسلمون لم يثبت لهم حكم الشهادة فيصلى عليهم ويغسلون كما لو لم يكن لهم فئة فإن المخالف يسلم في هذه الصورة.

مسألة: (ولا ضمان على أحد الفريقين فيما أتلف حال الحرب من نفس أو مال) أما البغاة فلأنهم قتلوا وأتلفوا بتأويل فلا يلزمهم الضمان، وأما أهل العدل فلا يلزمهم ذلك أيضا لأنهم فعلوا ما يجوز لهم فعله فلم يلزمهم شيء للباغين لأنهم متعدون بقتالهم.

مسألة: (وما أخذه) أهل البغي- (حال امتناعهم- من زكاة أو جزية أو خراج لم يعد عليهم) يروى ذلك عن ابن عمر وسلمة بن الأكوع، ولأن عليًا رضي اللّه عنه لما ظهر على أهل البصرة لم يطالبهم بشيء مما جبوه، ولأن في ذلك مشقة شديدة فإنهم قد يغلبون على البلاد السنين الكثيرة فإذا ظهر الإمام على البلد فذكر أرباب الأموال أن البغاة أخذوا زكاة أموالهم قبل قولهم ولم يستحلفوا نص عليه لما في إعادته من المشقة، وإنما لم يستحلفوا لأن حق اللّه لا يستحلف عليه.

مسألة: (ولا ينقض من حكم حاكمهم إلا ما ينقض من حكم غيره) يعني إذا نصبوا قاضيا يصلح للقضاء لاجتماع شروط القضاء فيه فحكمه حكم قاضي أهل العدل ينفذ من أحكامه ما ينفذ من أحكام قاضي أهل العدل ويرد منه ما يرد، وعند أبي حنيفة لا يجوز قضاؤه لأنهم مفسقون ببغيهم والفسق ينافي القضاء، وعند أصحابنا لا يفسقون بخروجهم لأن ذلك مما يسوغ الاجتهاد فيه فلا يفسق مجتهدهم كسائر الفروع، فإذا ثبت هذا فإنه إذا حكم بما لا يخالف نصًا ولا إجماعًا نفذ حكمه، وإن خالف ذلك نقض حكمه، وإن حكم بسقوط الضمان عن أهل البغي فيما أتلفوه قبل قيام الحرب لم ينفذ حكمه لمخالفته الإجماع

[1] رواه مسلم في: الإمارة: حديث رقم (46).

[2] قوله: "هنات" جمع هنة، وتطلق على كل شيء، والمراد بها هنا، الفتن والأمور الحادثة.

[3] رواه مسلم في: الإمارة: حديث رقم (59).

[4] سبق تخريجه.

[5] سورة الحجرات: الآية 9.


العام

ما ينزل منزلة العموم | العام
الخاص | صيغ العموم
التخصيص | نصيهّ النكرة في العموم وظهورها فيه
المخصصات | دلالة اللفظ العام واستعمالاته
المخصصات المتصلة | عموم حكم الخطاب الخاص به صلى الله عليه وسلم
المخصصات المنفصلة | العبرة بعموم اللفظ لا بخصوص السبب
 | الحكم على المفرد بحكم العام لا يسقط عمومه

العام

أعلى

تعريفه: أ- هو في اللغة الشامل.

والعموم شمول أمر لآخر مطلقاً.

ب- وفي الاصطلاح: هو اللفظ المستغرق لما يصلح له دفعة بوضع واحد من غير حصر.

فخرج بقولنا " دفعة " نحو رجل. في سياق الإثبات فإنه وإن كان مستغرقاً لجميع ما يصلح له إلا أن هذا الاستغراق على سبيل البدلية لا دفعة واحدة. وبقولنا بوضع واحد. المشترك مثل "القرء والعين " فإنه بوضعين أو أكثر.

وبقولنا من غير حصر. أسماء الأعداد كعشرة ومائة. وهذا عند من لا يرى لفظ العدد من صيغ العموم.

صيغ العموم

أعلى

وللعموم ألفاظ دالة عليه تسمى صيغ العموم ومنها ما يأتي:

1- كل: مثل قوله تعالى: {كل نفس ذائقة الموت} وقوله: {كل آمن بالله وملائكته}.

2- جميع مثل جاء القوم جميعهم.

3- الجمع المعرف بالألف واللام لغير العهد مثل قد أفلح المؤمنون، وكذا المعرف بالإضافة مثل يوصيكم اللّه في أولادكم.

4- المفرد المعرف بالألف واللام لغير العهد مثل {والعصر إن الِإنسان لفي خسر إلا الذين آمنوا...} السورة. وكذا المعرف بالإضافة {وإن تعدوا نعمة الله لا تحصوها} .

5- المثنى المعرف بأل مثل قوله صلى الله عليه وسلم ،" إذا التقى المسلمان بسيفيهما .."الحديث فإنه يعم كل مسلمين.

6- ما- وهي لما لا يعقل مثالها- موصولة- قوله تعالى: {ما عندكم ينفد وما عند اللّه باق} ومثالها- شرطية- قوله تعالى: {وما تفعلوا من حْير يعلمه اللّه}.

7- من- وهي لمن يعقل، مثاله- موصولة- قوله تعالى: {ولا تؤمنوا إلا لمن تبع دينكم} ومثالها- شرطية- قوله تعالى: {فمن يعمل مثقال ذرة خيراً يره} .

8- متى- للزمان المبهم- شرطية مثل متى زرتني أكرمتك.

9- أين- للمكان المبهم- شرطية مثل قوله تعالى: {أينما تكونوا يدرككم الموت}.

10- النكرة في سياق النفي وتكون نصا في العموم وظاهرة فيه

نصيهّ النكرة في العموم وظهورها فيه

أعلى

تكون النكرة في سياق النفي نصا صريحاً في العموم في الحالات الآتية:

1- إذا بنيت مع لا نحو، لا إله إلا الله.

2- إذا زيدت قبلها من وتزاد من قبلها في ثلاثة مواضع:

أ- قبل الفاعل مثل {لتنذر قوماً ما أتاهم من نذير} الآية.

ب- قبل المفعول مثل {وما أرسلنا من قبلك من رسول} الآية.

جـ- قبل المبتدأ مثل {وما من إله إلا إله واحد}.

3- النكرة الملازمة للنفي مثل: ديار كما في قوله تعالى عن نوح: {لا تذر على الأرض من الكافرين ديارا} .

وتكون ظاهرة لا نصاً فيما عدا ذلك كالنكرة العاملة فيها " لا " عمل ليس مثل قولك لا رجل في الدار.

دلالة اللفظ العام واستعمالاته

أعلى

الأصل في العام أن تكون دلالته كلية أي يكون الحكم فيه على كل فرد من أفراده المندرجة تحته وهذا إن لم يدخله تخصيص هو العام الباقي على عمومه وهو قليل ومن أمثلته:

1- قوله: {وما من دابة في الأرض إلا على الله رزقها}.

2- وقوله: {والله بكل شيء عليم}.

3- وقوله: {وحرمت عليكم أمهاتكم}.

وقد يطلق ويكون المراد به فرداً من أفراده، وهذا هو العام المراد به الخصوص. كقوله تعالى: {الذين قال لهم الناس} على أن المراد بالناس خصوص نعيم بن مسعود أو غيره، وقوله تعالى: {أم يحسدون الناس على ما آتاهم اللّه من فضله}، على أن المراد بالناس هنا رسول اللّه صلى الله عليه وسلم وقد يطلق عاما ثم يدخله التخصيص، وهذا هو العام المخصوص. كقوله تعالى: {والمطلقات يتربصن بأنفسهن ثلاثة قروء} فلفظ المطلقات عام خصص بقوله تعالى: {وأولات الأحمال أجلهن أن يضعن حملهن}، فجعل أجلهن وضع الحمل لا ثلاثة قروء.

عموم حكم الخطاب الخاص به صلى الله عليه وسلم

أعلى

الخطاب الخاص بالنبي صلى الله عليه وسلم يتناول حكمه الأمة إلا إذا دل دليل على اختصاصه به.

ومن أدلة ذلك قوله تعالى: {فلما قضى زيد منها وطرا زوجناكها لكيلا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا}، وقوله تعالى في الواهبة نفسها: {خالصة لك من دون المؤمنين} ولو كان حكم الخطاب به يختص به لم يصح التعليل في الآية الأولى ولم يحتج إلى التخصيص في الآية الثانية.

العبرة بعموم اللفظ لا بخصوص السبب

أعلى

إذا ورد لفظ العموم على سبب خاص لم يسقط عمومه سواء كان السبب سؤالا أو غيره كما روى أنه صلى الله عليه وسلم مر على شاة ميتة لميمونة فقال: "أيما أهاب دبغ فقد طهر" ويدل لذلك أن الصحابة كانوا يستدلون بالعمومات الواردة في أسباب خاصة من غير خلاف، وأصرح الأدلة في ذلك أن الأنصاري الذي قبل الأجنبية ونزلت فيه { وإن الحسنات يذهبن السيئات } سأل رسول اللّه صلى الله عليه وسلم عن حكم هذه الآية هل يختص به بقوله: "ألي هذا وحدي " فأجابه النبي صلى الله عليه وسلم بما يدل على التعميم حيث قال: "بل لأمتي كلهم " ويوضحه من جهة اللغة: أن الرجل لو قالت له زوجته: طلقني فطلق جميع نسائه وقع الطلاق عليهن ولم يختص بالطالبة وحدها.

الحكم على المفرد بحكم العام لا يسقط عمومه

أعلى

إذا ذكر حكم عام محكوم عليه بحكم ثم حكم بذلك الحكم على بعض أفراده لم يسقط به حكم العام خلافاً لأبي ثور، وسواء ذكرا معا مثل { تنزل الملائكة والروح } أم لا مثل حديث "أيما إهاب دبغ فقد طهر" مع حديث مسلم أنه صلى الله عليه وسلم مر بشاة ميتة فقال: "هلا أخذتم إهابها فانتفعتم به " ومثل حديث. "من وجد متاعه عند رجل قد أفلس فهو أحق به من غيره " . مع حديث "إذا ابتاع الرجل سلعة ثم أفلس وهي عنده فهو أحق بها من الغرماء". ومثل قول جابر رضي اللّه عنه: قضى رسول اللّه صلى الله عليه وسلم بالشفعة في كل شيء. مع حديث "فإذا وقعت الحدود وصرفت الطرق فلا شفعة".

وفائدة الحكم على بعض العام بحكم العام قيل إنها نفي احتمال إخراجه من العام.

ما ينزل منزلة العموم

أعلى

اشتهر بين الأصوليين فيما ينزل منزلة العموم عبارة مسجعة تنسب إلى الشافعي رحمه الله ونصها: "ترك الاستفصال في حكاية الحال مع قيام الاحتمال ينزل منزلة العموم في المقال ويحسن به الاستدلال " ومن أمثلة هذه القاعدة قوله صلى الله عليه وسلم لغيلان الثقفي وقد أسلم على عشر نسوة: "امسك منهن أربعاً وفارق سائرهن " ولم يسأله هل عقد عليهن معاً أو على الترتيب فدل على عدم الفرق بين الحالين.

الخاص

أعلى

تعريفه: الخاص مقابل للعام فإذا كان العام يتناول أكثر من واحد بلا حصر فإن الخاص لا يتناول سوى واحد كزيد مثلا أو يتناول أكثر منه ولكنه على سبيل الحصر، كاثنين أو خمسة أو مائة لأنه خاص بهذا العدد، ومنه النكرة في سياق الإثبات كقولك رأيت رجلا في البيت أو اعتق عبداً، فإنه وإن كان صالحاً لكل رجل، وصادقاً بأي عبد إلا أنه عملياً لا يصدق إلا بفرد واحد يختص به لأنه بمعنى رأيت رجلا واحداً واعتق عبداً واحداً.

التخصيص

أعلى

تعريفه: لغة الإفراد.

واصطلاحاً: قصر العام على بعض أفراده لدليل يدل على ذلك.

أي جعل الحكم الثابت للعام مقصوراً على بعض أفراده بإخرِاج البعض الآخر عنه وقد يكون التخصيص قصر المتعدد على بعض أفراده أيضاَ.

الأمثلة: أ- قصر العام كقوله تعالى: { يوصيكم اللّه في أولادكم} فهذا عام في جميع أولاد المخاطبين وعام في كل ولد، فخص الأول بقوله -صلى الله عليه وسلم-: "إنا معاشر الأنبياء لا نورث " فأخرج أولاد الأنبياء من عموم أولاد المخاطبين.

وقال صلى الله عليه وسلم : " لا يرث المسلم الكافر " - الحديث- فخص عموم كل ولد بإخراج الولد الكافر.

ب- مثال قصر المتعدد: كقولك مثلا: له عليَّ عشرة دنانير إلا ثلاثة فإن فيه قصر الدين على سبعة فقط.

فتحصل في هذا أمران:

1- عام أو متعدد، أخرج منه البعض، فهو العام المخصوص المتقدم ذكره.

2- دال على الإِخراج، فهو المخصص- باسم الفاعل- كالحديثين المذكورين، والاستثناء في الأخير.

المخصصات

أعلى

المخصص العام على قسمين: متصل ومنفصل.

الأول: هو ما لا يستقل بنفسه بل يتعلق معناه باللفظ فهو مقارن له دائماً.

والثاني: هو ما استقل بنفسه ولا ارتباط له في الذكر مع العام من لفظ أو غيره.

المخصصات المتصلة

أعلى

وهي خمسة أشياء:

1- الاستثناء 2 - الشرط 3- الصفة 4- الغاية 5- بدل البعض.

التخصيص بالاستثناء

تعريفه: هو إخراج البعض بأداة إلا أو ما يقوم مقامها. وهو قسمان. متصل ومنقطع.

ا- فالمتصل: ما كان فيه المستثنى بعضا من المستثنى منه كقوله تعالى في شأن نوح عليه السلام: { فلبث فيهم ألف سنة إلا خمسين عاما} وهذا القسم هو المقصود باتفاق.

2- والمنقطع: ما لم يكن فيه المستثنى بعضا من المستثنى منه نحو: له على عشرة دنانير إلا كتابا.

وفي التخصيص بهذا النوع خلاف وعلى القول به كما عند المالكية يحتاج إلى التأويل أي إلا قيمة الكتاب، فيكون المخرج من العشرة دنانير قيمة الكتاب فكأنه يعود عمليا إلى النوع الأول.

شروط صحة الاستثناء

ولصحة التخصيص بالاستثناء شروط منها:

1- أن يكون ملفوظاً يسمع، لا بمجرد النية، إلا في يمين ظلماً عند المالكية.

2- أن يكون متصلا بما قبله لفظا في العرف، فلا يضر فصله بتنفس أو عطاس خلافاً لابن عباس إذ أجاز فصله مطلقاً.

3- أن لا يستغرق المستثنى منه كخمسة إلا خمسة لأنه يعد لغواً، أو أكثر من النصف عند الحنابلة كخمسة إلا ثلاثة لأن الاستثناء لإخراج القليل. وحاصل الخلاف في الشرط الأخير كالآتي:

1- أن يكون المستثنى أقل مما بقى كخمسة إلا اثنين فهذا صحيح بالإجماع.

2- أن يكون المستثنى مستغرقاً لجميع المستثنى منه كخمسة إلا خمسة وهذا باطل عند الأكثر خلافاً لابن طلحة الأندلسي.

3- أن يكون المستثنى أكثر مما بقى كخمسة إلا أربعة وهو جائز عند الجمهور ممنوع عند الحنابلة.

ورود الاستثناء بعد جمل متعاطفة

قال اللّه تعالى: {والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبداً وأولئك هم الفاسقون إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم}.

فقد ورد الاستثناء في هذه الآية بعد ثلاث جمل:

1- جملة الأمر بالجلد.

2- جملة النهي عن قبول الشهادة منهم.

3- جملة الحكم عليهم بالفسق.

فهل يعود الاستثناء إلى الجميع أو إلى الجملة الأخيرة فقط، خلاف.

أ- فالجمهور على أنه يعود إلى الجميع لأنه الظاهر ما لم يدل دليل على خلاف ذلك فلا يصح رجوعه إلى جملة الجلد في هذه الآية مثلا.

ب- وأبو حنيفة على أنه يعود إلى الجملة الأخيرة فقط لأنه المتيقن.

ومثله ورود الاستثناء بعد مفردات متعاطفة أيضاً نحو: تصدق على الفقراء والمساكين والغارمين إلا الفسقة منهم.

التخصيص بالشرط

تعريفه: المراد بالشرط هنا. الشرط اللغوي وهو المعروف بتعليق أمر بأمر. وأدواته كثيرة منها: إن وإذا مثل "إن نجح زيد فأعطه جائزة".

ووجه التخصيص بالشرط في المثال المتقدم: أنه يخرج من الكلام حالا من أحوال زيد وهي عدم نجاحه، ولولا الشرط لوجب إعطاؤه الجائزة على كل حال. وقد جاء في قوله تعالى: {وإذا ضربتم في الأرض فليس عليكم جناح أن تقصروا من الصلاة } تعليق قصر الصلاة على حصول الشرط وهو الضرب في الأرض، ولولا الشرط لجاز القصر مطلقاً حضراً وسفراً، لكنه خصص بحالة السفر، ويشترط للتخصيص بالشرط أن يتصل بالمشروط لفظاً كما في الاستثناء.

التخصيص بالصفة

والمراد بالصفة. الصفة المعنوية، لا النعت المعروف في علم النحو، فتشمل الحال والظرف والتمييز وغيرها.

والغالب في الصفةْ أن تجيء مخصصة للموصوف قبلها وربما تقدمت عليه كما في إضافة الصفة إلى الموصوف.

ووجه التخصيص بالصفة: أنها تقصر الحكم على ما تصدق عليه وتخرج مفهومها عن نطاق الحكم إذا كان لها مفهوم معتبر.

أ- فمثلا: اقرأ الكتب النافعة في البيت، فإن قولك لصديقك اقرأ الكتب، عام في كل كتاب ولكن الوصف بالنفع قصر حكم القراءة على النافع منها وأخرج ماعدا ذلك.

ب- وكذلك "اقرأ الكتب " عام في كل مكان ولكن قولك "في البيت " قصر القراءة في مكان دون غيره.

جـ- وقولك "إذا حضرت مبكراً أدركت الدرس الأول " فحضرت عام في جميع الأحوال، ومبكراً تخصيص له، ومن أمثلة التخصيص بالصفة قوله تعالى: { ومن لم يستطع منكم طولا أن ينكح المحصنات المؤمنات فما ملكت أيمانكم من فتياتكم المؤمنات } . فلفظة {فتياتكم} عامة خصصتها الصفة بالمؤمنات.

شرط التخصيص بالصفة: ويشترط لذلك أن تكون الصفة متصلة بالموصوف لفظاً كما في الشرط والاستثناء.

التخصيص بالغاية

غاية الشيء: نهايته ولها أدوات دالة عليها هي: إلى وحتى.

وهي التي يتقدمها عموم يشمل ما بعدها لأنها تخرج ما بعدها من عموم ما قبلها مثاله. قال تعالى: {قاتلوا الذين لا يؤمنون باللّه ولا باليوم الآخر ولا يحرمون ما حرم اللّه ورسوله، ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون}.

فإن ما قبل الغاية وهو الأمر بقتالهم عام يشمل كل أحوالهم، فلولا التخصيص بالغاية لكنا مأمورين بقتالهم سواء أعطوا الجزية أم لم يعطوها.

التخصيص ببدل البعض

إذا قلت "أكرم القوم العلماء منهم" فقد أبدلت عموم القوم وجعلت الإِكرام خاصاً بهم فهذا البدل مخصص عند البعض وهو الصحيح.

ومن أمثلته قوله تعالى: {وللّه على الناس حج البيت من استطاع إليه سبيلا} . فلفظ الناس عام يشمل المستطيع وغير المستطيع، فلما ذكر بعده بدل البعض خصصه بالمستطيع.

المخصصات المنفصلة

أعلى

تقدم تعريف المخصص المنفصل وهو أقسام نذكر بعضها فيما يلي:

أولا: التخصيص بالنص من الكتاب أو السنة وهو:

أ- إما آية تخصص عموم آية مثل قوله تعالى: {والمطلقات يتربصن بأنفسهن ثلاثة قروء} خصص منه أولات الأحمال بقوله تعالى: {وأولات الأحمال أجلهن أن يضعن حملهن} وخص منه أيضا المطلقات قبل المسيس بقوله تعالى: {يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها}.

ب- وإما حديث يخصص عموم آية مثل قوله تعالى: {حرمت عليكم الميتة " و خص منه السمك والجراد بقوله صلى الله عليه وسلم : " أحلت لنا ميتتان ودمان أما الميتتان فالجراد والحوت " . ومثل قوله تعالى: {ويسألونك عن المحيض قل هو أذى فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن} خص بما روي عن عائشة وأم سلمة أنه صلى الله عليه وسلم كان يأمر بعض أزواجه أن تشد إزارها فيباشرها وهي حائض.

جـ- وإما آية تخصص عموم حديث مثل قوله صلى الله عليه وسلم : " ما أبين من حيِ فهو ميت " خص بقوله تعالى: " ومن أصوافها وأوبارها وأشعارها أثاثاً ومتاعاَ إلى حين ". ومثل قوله صلى الله عليه وسلم : " إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار" خص بقوله تعالى: {فقاتلوا التي تبغي حتى تفيء إلى أمر اللّه}.

د- وإما حديث يخصص عموم حديث مثل قوله صلى الله عليه وسلم : "فيما سقت السماء العشر" خص بقوله صلى الله عليه وسلم : " ليس فيما دون خمسة أوسق صدقة".

ثانياً: الإجماع، مثل قوله تعالى: { يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين } خص منه الولد الرقيق بالإِجماع ومنه تخصيص العمومات المانعة من الغرر بالإجماع على جواز المضاربة.

ثالثاً: القياس، مثل قوله تعالى: { الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة } فإن عموم الزانية خص بالنص وهو قوله تعالى في الإماء: {فإن أتين بفاحشة فعليهن نصف ما على المحصنات من العذاب} وأما عموم الزاني فهو مخصص بقياس العبد على الأمة لعدم الفارق.

رابعاً: الحس، ومن أمثلته قوله تعالى: {تجبى إليه ثمرات كل شيء} وقوله عن ملكة سبأ: {وأوتيت من كل شيء} فإن المشاهد في مكة حرسها اللّه أنها لا تجبى إليها جميع الثمار على اختلافها وتنوعها وكذلك بلقيس لم تؤت البعض من كل شيء.

خامساً: العقل، ومن أمثلته قوله تعالى: {الله خالق كل شيء} فإن العقل دل على أن ذات الرب جل جلاله مع صفاته غير مخلوقة وإن كان لفظ الشيء يتناوله كما في قوله تعالى: {كل شيء هالك إلا وجهه}.


كِتَابُ القَضَاء

الحديث الرابع | الحديث الأول
الحديث الخامس | الحديث الثاني
الحديث السادس | الحديث الثالث

القضاء بالمد لغة: إحكام الأمر والفراغ منه. قال تعالى: {فَقَضَاهُنَّ سبْعَ سَموَات فى يَوْمَيْن} يعنى أحكمهن وفرغ منهن.

وفى الشرع: تبيين الحكم الشرعي والإلزام به وفصل الخصومات.

و ا لأصل في القضاء ومشروعيته، الكتاب، والسنة، والإجماع، و القياس.

فأما الكتاب: فمثل قوله تعالى: {فَاحْكُمْ بَيْنَ الناس بِالْحَق ولا تَتَّبع الْهَوَى} وقوله: {وأنِ احكم بَيْنَهُمْ بما أنزل الله} وغيرهما.

وأما السنة، فكثيرة، ومنها:- ما جاء في الصحيحين عن عمرو ابن العاص عن النبي صلى الله عليه وسلم أنه قال: " إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد فاخطأ فله أجر".

وأجمع المسلمون على مشروعيته.

ويقتضيه القياس، فلا تستقيم ًالأحوال إلا به، وهو فرض كفاية.

قال في (المعنى): [ وفيه فضل عظيم لِمن قَوِىَ على القيام به، وأداء الحق فيه، ولذلك جعل الله فيه أجراً مع الخطأ، وأسقط عنه حكم الخطأ، ولأن فيه أمرا بالمعروف، ونصرة للمظلوم، وأداء الحق إلى مستحقه وردعاً للظالم عن ظلمه، وإصلاحا بين الناس، وتخليصا لبعضهم من بعض، وذلك من أبواب القرب.

ولذلك تولاه النبي صلى الله عليه وسلم والأنبياء قبله، فكانوا يحكمون لأممهم.

وبعث صلى الله عليه وسلم عَلِيا إلى اليمن قاضيا، وبعث مُعَاذاً قاضيا.

وقد روى عن ابن مسعود أنه قال: لأنْ أجلس قاضيا بين اثنين، أحب. إلى من عبادة سبعين سنة.

وفيه خطر عظيم ووزر كبير، لمن لم يؤدِّ الحق فيه. ولذلك كان السلف رحمة اللّه عليهم يمتنعون منه أشد الامتناع، ويخشون على أنفسهم خطره].

أما حكمته التشريعية: فيكفيك منها ما ذكره (صاحب المغنى).

ولا يمكن حصر ما فيه من حِكَمٍ وأسرار.

وقال الإمام أحمد: [لابد للناس من حاكم، أتذهب حقوق الناس؟].

ولولا القضاء وفصل الخصومات، ورد المظالم، وتبيين الحق، لصارت الحياة فوضى. فيكفى أنه ضرورة من ضرورات الحياة:

***

الحديث الأول

أعلى

عَنْ عائشَةَ رضي اللّه عَنْها قَالَت: قَالَ رَسُولُ الله صلى الله عليه وسلم "مَنْ أحدَثَ فِي أمْرِنَا هذا ما ليسَ مِنْهُ فهُوَ رَدٌّ".

وفي لفظ: "مَنْ عَمِلَ عَمَلا لَيسَ عليه أمْرُنَا فَهوَ رَدٌّ ".

المعنى الإجمالي:

هذا حديث جليل، وأصل عظيم في الشريعة، وقاعدة من قواعد الإسلام العظمى.

فقد أبان أن كل أمر ليس من شرع اللَه تعالى، وكل عمل لا يقوم على أمر الله، فهو مردود باطل، لا يعتد به ولا بما يترتب عليه، فهذا من جوامع كلمِهِ صلى الله عليه وسلم، جعله مقياساً لجميع الأمور والأعمال

فما كان منها على مراد اللَه وشرعه، فهي المقبولة. وما كان على غيرِ أمره ولا شرعه، فهي المردودة.

ما يستفاد من الحديث:

1- قال النووي: " وهذا الحديث قاعدة عظيمة من قواعد الإسلام، ومن جوامع كلمه صلى الله عليه وسلم .

2-و قال أيضاً: فإنه (أي: الحديث) صريح في رد كل البدع والمخترعات[1].

3- وقال أيضاً: " وفي هذا الحديث دليل لمن يقول من الأصوليين إن النهي يقتضي الفساد ".

4- وقال أيضا: "وهذا الحديث ينبغي حفظه واستعماله في إبطال المنكرات و إشاعة الاستدلال به ".

5- وفيه دليل على أن الأصل في العبادات الحظر، فلا يشرع منها ولا يزاد فيها إلا ما شرعه الله ورسوله.

6- قال النووي أيضاً: (فيه دليل على أن المأخوذ بالعقد الفاسد يجب رده على صاحبه ولا يملك).

ويدل عليه أيضا حديث (وإني أخبرت أن على ابني الرجم فافتديت منه بمائة شاة ووليدة).

فقال عليه الصلاة والسلام: " الوليدة والغنم رَدُّ عليك ".

7- قال النووي أيضا: " وفيه دليل على من ابتدع في الدين بدعة لا توافق الشرع فإثمها عليه، وعمله مردود عليه، وأنه يستحق الوعيد ".

8- قال شيخنا "عبد الرحمن بن سعدي": [ ووجه مناسبة هذا الحديث لهذا الباب: أنه لو تبين أن حكم القاضي مخالف لأمر الرسول فإنه يرد، وأن القضاء يترتب على أحكام الشرع، فلا يلتفت إلى ما يحدثه القضاة].

9- قال الصنعاني: يفيد أن كل عمل ليس عليه أمره صلى الله عليه وسلم مردود، والذي عليه هو كل ما دل عليه الكتاب والسنة، وليس محدثاً مبدعا في الدين، فإنه مردود على فاعله وكل أمر كان عليه أمره صلى الله عليه وسلم فإنه مقبول. فإن هذا الحديث نصف العلم، بل العلم كله، إذ منطوقه دال على رد كل عمل لم يكن عليه أمره صلى الله عليه وسلم، ومفهومه أفاد أن كل عمل كان عليه أمره صلى الله عليه وسلم مقبول.

قال شيخ الإسلام رحمه الله تعالى:

دعاوى التهم مثل القتل أو قطع الطريق أو السرقة والعدوان على الخلق بالضرب وغيره (تنقسم) إلى ثلاثة أقسام:

1- إن كان المتهم برا لم تجز عقوبته بالاتفاق.

2- أن يكون مجهول الحال لا يعرف ببر أو فجور، فهذا يحبس حتى تنكشف حاله عند عامة علماء الإسلام والحبس ليس هو السجن، وإنما هو تعويق الشخص ومنعه من التصرف بنفسه، سواء في بيت أو بتوكيل نفس الخصم عليه.

3- أن يكون المتهم معروفا بالفجور، فإذا جاز حبس المجهول فحبس المعروف بالفجور أولى، وما علمت أحدا من أئمة المسلمين قال: إن المدعى عليه في جميع هذه الدعاوى يحلف ويرسل بلا حبس ولا غيره. ومن زعم أن هذا على إطلاقه وعمومه هو الشرع فهو غالط غلطاً فاحشاً مخالفاً لنصوص رسول الله صلى الله عليه وسلم ولإجماع الأمة، وبمثل هذا الغلط الفاحش استجرأ الولاة على مخالفة الشرع واعتدوا حدود الله في ذلك، وتولد من جهل الفريقين بحقيقة الشرع خروج الناس عنه إلى أنواع من البدع السياسية.

الحديث الثاني

أعلى

عَنْ عَائِشَةَ رضي الله عَنْهَا قالت: دَخَلَتْ هِنْدُ بِنْت عتْبَةَ امرأة أبي سُفْيَانَ، عَلى رَسُولَ الله صلى الله عليه وسلم فَقَالَتْ: يا رسول الله، إنَ أبَا سُفيَانَ رجل شَحِيح، لا يعطيني مِنَ النفَقَةِ مَا يكفيني وَيَكْفِى بَنىَّ، إلا ما أخَذْتُ مِنْ مَالِهِ بِغَيْرِ عِلْمِهِ، فَهَلْ عَلَيَّ في ذلكَ مِن جُنَاح؟

فَقَالَ رَسُولُ الله صلى الله عليه وسلم : " خُذِي منْ مَالِهِ بِالْمَعْرُوفِ مَا يَكْفِيكِ و يَكْفي بَنِيكِ ".

ما يستفاد من الحديث:

يؤخذ من هذا الحديث فوائد وأحكام، سألخصها من شرح الإمام النووي على صحيح مسلم وأزيد عليها ما تيسر نقله أو فهمه، وبالله التوفيق:

1- وجوب نفقة الزوجة والأولاد الفقراء والصغار.

2- أن النفقة تقدر بكفاية المنفق عليه وحاله.

3- جواز سماع كلام الأجنبية للحاجة. والله المستعان.

4 جواز ذكر الإنسان بما يكره للشكوى والفتيا، إذا لم يقصد الغيبة.

5- فيه [مسألة الظفر] وهى أن من كان له على إنسان حق فمنعه منه وتمكن من أخذه منه بغير علمه فهل له ذلك أو لا؟ المذاهب فيها ثلاثة:

1- المنع مطلقاً.

2- والجواز مطلقاً.

3- والتفصيل: وهو أنه من كان حقه ظاهرا كالنفقة جاز أن يأخذ بقدر حقه وإن كان سبب حقه خفيا، كوديعة، لم يجز له أن يأخذ شيئا لقوله عليه الصلاة والسلام: "ولا تخن من خانك" وفيه فتح باب للشر، وسد الذرائع مطلوب. وهذا التفصيل هو الصحيح من الأقوال.

6- اختلف العلماء: هل هذا الحكم من الني صلى الله عليه وسلم لهند قضاء أو فتوى؟ فيترتب عليهما ما يأتي؟:

إن كان قضاء، ففيه الحكم على الغائب، وإن كانت فتوى فليس فيه دليل.

إن كان قَضاء، ففيه أنه لا يجوز لغير هند أن تستقل بنفقة أولادها إلا بإذن القاضي، وإن كانت فتوى فيجوز الإنفاق لكل امرأة أشبهتها.

والصحيح أنها فتيا من النبي صلى الله عليه وسلم لا قضاء، ومذهبنا أنه قضاء.

7- وفيه اعتماد العرف في الأمور التي ليس فيها تحديد شرعي، فقد جعل لها من النفقة الكفاية، وهذا راجع إلى ما كان متعارفا في نفقة مثلها وأولادها.

***

الحديث الثالث

أعلى

عَنْ أم سَلَمةَ رَضيَ الله عَنْهَا: أنَّ رَسُولَ الله صلى الله عليه وسلم سَمِعَ جَلَبَةَ خَصْمٍ بِبَابِ حُجْرَتِهِ، فَخَرَجَ إلَيْهمْ فَقَالَ: "ألا إنَّمَا أنَا بَشَرٌ مِثْلكُمْ وَإنَّمَا يَأتيني الْخَصْمُ، فَلَعَلِّ بَعْضَكُم أن يَكُونَ أبْلَغَ مِنْ بَعْض، فَأحْسَبُ أنهُ صَادِقٌ فَأقْضي لَهُ، فمَن قَضَيْتُ لَهُ بِحَق مسلم، فَإنَّمَا هِي قِطْعَةٌ مِنَ النًارِ فَلْيَحْمِلْهَا أوْ يَذرْهَا".

الغريب:
: بفتح الجيم واللام والباء الموحدة، وهي اختلاط الأصوات. | جلبة
: ليتركها، و [ أو] ليست للتخيير، بل للتهديد والوعيد. | لِيَذرْهَا

المعنى الإجمالي:

سمع النبي صلى الله عليه وسلم أصوات خصوم مختلطة، لما بينهم من المنازعة والمشاجرة عند بابه فخرج إليهم ليقضي بينهم فقال:

إنما أنا بشر مثلكم، لا أعلم الغيب، ولا أخبر ببواطن الأمور، لأعلم الصادق منكم من الكاذب، وإنما يأتنيي الخصم لأحكم بينهم، وحكمي مبني على ما أسمعه من حجج الطرفين وبيِّناتهم وأيْمَانِهِم، فلعل بعضكم يكون أبلغ وأفصح و أبينَ من بعض فأحسب أنه صادق مُحِق، فأقضي له.

مع أن الحق- في الباطن- بجانب خصمه، فأعلموا أن حكمي في ظواهر الأمور لا بواطنها، فلن يحل حراما، ولذا فإن من قضيت له بحق غيره وهو يعلم أنه مبطل، فإنما أقطع له قطعة من النار، فليحملها إِن شاء، أو ليتركها. فعقاب ذلك راجع عليه، والله بالمرصاد للظالمين.

ما يستفاد من الحديث

1- فيه أن النبي صلى الله عليه وسلم لا يعلم الغيب والأمور الباطنة إلا بتعليم الله له، ونبه على ذلك بقوله: [إنما أنا بشر].

فلا يجوز أن يرفع فوق قدره الرفيع، الذي جعله الله له، صلى الله عليه وسلم.

2- أنه يجوز عليه صلى الله عليه وسلم في أمور الأحكام، ما يجوز على غيره. فإنه إنما يحكم بين الناس بالظاهر، والله يتولى السرائر، فهو يحكم بالبينة واليمين ونحو ذلك من أحكام الظاهر، مع إمكان كونه في الباطن خلاف ذلك.

3- إنما كلف بالحكم بالظاهر، مع إمكان إطلاع الله إياه على الباطن، فيحكم بيقين نفسه من غير حجة أو يمين، ليكون قدوة وتشريعا لأمته.

4- فيه تسلية وعزاء للحكام.

فإنه إذا كان النبي صلى الله عليه وسلم قد يظن غير الصواب لقوة حجة الخصم فيحكم له، فإن غيره من باب أولى وأحرى.

5- اتفق الأصوليون على أنه صلى الله عليه وسلم لا يُقَر على خطأ. في الأحكام. فكيف التوفيق بين هذا الإجماع وهذا الحديث؟

قال النووي: والجواب: أنه لا تعارض، لأن مراد الأصوليين فيما حكم فيه باجتهاده.

وأما الذي في الحديث، فمعناه إذا حكم بغير اجتهاد كالبينة، فهذا إذا وقع منه ما يخالف ظاهره باطنه لا يسمى الحكم خطأ، بل الحكم صحيح بناء على ما استقر به التكليف، وهو وجوب العمل بالشاهدين مثلا، فإن كانا شاهدي زور أو نحو ذلك، فالتقصير منهما، بخلاف ما إذا أخطأ في الاجتهاد، فإن هذا الذي حكم به ليس هو حكم الشرع.

6- أن حكم الحاكم لا يحيل ما في الباطن، ولا يحل حراما، وهو مذهب جماهير علماء المسلمين، وفقهاء الأمصار، ومنهم الأئمة الثلاثة، مالك، و الشافعي، وأحمد.

فإذا حكم له الحاكم بالزوجة التي يعلم أنه ليست له زوجة، فلا تحل له، أو بالمال الذي يعلم أنه مبطل في دعواه، فلا يحل له، ونحو ذلك.

7- التقييد ب(المسلم) خرج مخرج الغالب، وإلا فمثله الذمي و المعاهد.

8- قوله: "فليحملها أو ليذرها" فيه تهديد شديد ووعيد أكيد على من أخذ أموال الناس بالدعاوى الكاذبة والحيل المحرمة، فهذا التعبير شبيه بقوله تعالى {اعملوا ما شئتم}.

9- قال شيخ الإسلام: الصحابة إذا تكلموا باجتهادهم ينزهون شرع الرسول صلى الله عليه وسلم عن خطئهم وخطأ غيرهم كما قال ابن مسعود في المفوضة: أقول فيها برأي، فإن يكن صوابا فمن الله، وإن يكن خطأ فمني ومن الشيطان، و الله. ورسوله بريئان منه وكذلك روي عن الصديق في الكلالة، وكذلك عن عمر.

الحديث الرابع

أعلى

عَنْ عَبْد الرَّحْمنِ بن أبي بَكْرَةَ قَالَ: كَتَبَ أبي وَكَتَبْتُ لهُ إلى ابنه عُبْد الله أبى بَكْرَةَ- وَهُوَ قَاض بِسِجِسْتَانَ-: أن لا تَحْكُمْ بَيْنَ اثْنَينِ وَأَنْتَ غَضْبَانُ، فَإني سَمعْتُ رسوُلَ اللّه صلى الله عليه وسلم يَقُولُ: "لا يحَكُمْ أحد بَيْنَ اثْنَيْن وَهُوَ غَضْبَانُ".

وفي رواية: "لا يَقْضِيَنَّ حَكَمٌ بَيْنَ اثْنَيْن وَهُوَ غَضْبَانُ".

ما يستفاد من الحديث:

1- فيه أنه يحرم على القاضي أن يحكم بين الخصمين وهو غضبان. قال في [العدة شرح العمدة]: لا نعلم بين أهل العلم خلافا في ذلك.

2- علة النهي أن الغضب يشوش على القاضي فيمنعه من سداد النظر في الدعوى، واستقامة الحال.

3- ألحق العلماء- لهذا المعنى- كل ما يمنع القاضي من حسن النظر في القضية ويشوش فكره من جوع مُقلِق، أو شبع مُفْرِط، أو هم مزعج، أو برد، أو حر شديدين، أو نحو ذلك مما يشغل الخاطر.

4- أنه إذا حكم في بعض هذه الأحوال فأصاب الحق، صح حكمه ونفذ.

5- في الحديث، النصح للمسلمين، لاسيما ولاة الأمر الذين- بصلاحهم واستقامة أحوالهم- يصلح المسلمون.

فنصحهم بالطرق الحسنة من أفضل القرَبِ والطاعات، ومن أرجى الوسائل لإصلاحهم.

الحديث الخامس

أعلى

عَنْ أبى بَكرْ رَضيَ اَللّه عَنْهُ قالَ: قَالَ رَسُول اللّه صلى الله عليه وسلم : "ألا أنبِّئُكُمْ بأكبرِ الْكبائِرِ"؟ ثَلاثاً: قُلْنَا: بَلَى يا رسول اللّه.

قَال: " الإشْرَاكُ بالله، وَعُقُوق الْوَالِدَيْنِ " وَكَانَ مُتَّكِئاً فَجَلَسَ فقال: " ألا وَقَوْلُ الَزُورِ؛ وشهادة الزُّورِ " فَمَا زَالَ يُكَرِّرُهَا حَتَّى قُلْنَا: لَيْتَهُ سَكَتَ.

المعنى الإجمالي:

يعظ النبي صلى الله عليه وسلم أصحابه، مبينا لهم مهلكات الذنوب وموبقات المعاصي بطريق التنبيه، ليستعدوا لتلقي العلم وتتفتح أسماعهم لقبوله فقال: ألا أنبئكم بأكبر الكبائر؟ يكرر ذلك عليهم ثلاثا، ليشتاقوا إليه فيعلق بأذهانهم

قلنا: بلى يا رسول اللّه. فابتدأ بأعظم الذنوب وأشدها خطرا، وهو الشرك بمن أسبغ عليك أنواع النعَم ودفع عنك أصناف النقَم.

فهل جزاؤه أن يشرك معه في عبادته غيره؟ فمن أشرك فجزاؤه الخلود في النار وبئس القرار.

ثم يُثَنَّى بحق أعظم الناس عليك مِنَةً. وأكبرهم حقاً، وهما الوالدان اللذان جعلهما الله السبب في وجودك في هذه الحياة، وأولياك من البر والعطف واللطف في ضعفك وصغرك، مالا تقدر على مكافأته.

فمن أكبر الكبائر، وأعظم الذنوب، جحد حقهما، وتناسى فضلهما، ومقابلة هذا الإحسان الكبير بالعقوق والكفران.

يحدث النبي صلى الله عليه وسلم أصحابه بهذه المواعظ وهو متكئ.

فلما أراد أن يحذرهم من شهادة الزور، اهتم وتحفز، فاعتدل في جلسته لعظم الأمر وجلل الخطب فقال: "ألا وقول الزور، وشهادة، الزور".

فما زال يكررها ويحذر منها حتى اشتد به الأمر وتمنى الصحابة أن يسكت، لما حصل عنده من التأثر والتحمس عند ذكرها، لما في هذه الشهادة [الآثمة] من الأضرار الكثيرة والمفاسد الكبيرة، من تضليل الحكام عن صواب الحكم، ومن قطع حق المحق، ومن إدخال الظلم على المبطل، ومن الكذب عند القضاة وفي مقام الحكم، إلى غير ذلك من المفاسد التي يطول عدها، ولا يمكن حصرها. نسأل الله العافية منها.

ما يستفاد من الحديث:

1- تقسيم الذنوب إلى كبائر وصغائر، ويدل له أيضاً قوله تعالى: {إن تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَونَ عَنْهُ نُكَفِّر عَنْكُم سيِّئاتكم}.

2- اختلف العلماء في تمييز الكبيرة من الصغيرة.

وأحسن ما حدت به الكبيرة ما قاله شيخ الإسلام (ابن تيميه): (إنها مافية حَد في الدنيا، أو وعيد في الآخرة، أو ختم بلعنة، أو غضب، أو نفي إيمان، أو دخول جنة) فهو الكبيرة.

3- أن أعظم الذنوب الشرك بالله، لأنه جعله صدر الكبائر وقد قال تعالى {إن الله لا يَغْفِرُ أن يشرَكَ به وَيَغْفِرُ مَادونَ ذلِكَ لِمَنْ يشَاء} وهل هنا أشد من جحد نعم الرب تبارك وتعالى، بصرف شيء من عبادته إلى غيره؟!

4- عظم حقوق الوالدين، إذ قرن حقهما بحق الله تعالى.

وقد ذكر الله تعالى حقهما مع حقه في كثير من مواضع القرآن الكريم {أن اشكر لي وَلِوَاِلدَيْكَ} {وَقَضَى ربكَ أن لا تَعْبدوا إلا إياه وبالوالدين إحسانا}إلى غير ذلك من الآيات.

5- خطر شهادة الزور وقول الزور وتحريمه، فقد اهتم بهما النبي صلى الله عليه وسلم باعتدال هيئته، وتكرير التحذير منهما، لما فيهما من المفاسد العظيمة، من قطع حق صاحب الحق، وإدخال الظلم على المشهود له، والكذب، والبهتان، وتضليل القضاة، فيحكموا بما هو خلاف الحق في الباطن، إلى غير ذلك من المفاسد العظمى.

6- اهتم[2] النبي صلى الله عليه وسلم لشهادة الزور، لأن الناس يتساهلون فيها فيجترئون عليها أكثر مما يجترئون على غيرها من المعاصي.

7- نصح النبي صلى الله عليه وسلم وتبليغه لأمته كل ما ينفعهم، وتحذيره مما يضرهم. فصلوات الله وسلامه عليه.

8- حسن تعليمه صلى الله عليه وسلم حينما ألقى عليهم هذه المسائل المهمة بطريق التنبيه، ليكون أعلق في أذهانهم، وأرسخ في قلوبهم.

9- يراد بعقوق الوالدين، كل ما يكرهان من الأقوال والأفعال. والنهىُ عن عقوقهما، يستلزم برهما، وهو القيام بما يحبانه- غير معصية الله- والبر بهما في الحياة وبعد وفاتهما.

وجاء النَهيُ عن عقوقهما بأقل مراتبه- وهو التأفف- إشارة إلى ما فوقه من أنواع الأذى.

الحديث السادس

أعلى

عَنْ ابْنِ عباس رَضيَ اللّه عَنْهُمَا: أنَّ النَّبي صلى الله عليه وسلم قَالَ: لو يُعْطَى النَّاسُ بِدَعْوَاهُمْ لادَّعَى نَاسٌ دِمَاءَ رجال وأموالهم وَلكِنَّ الْيَمِين عَلَى الْمُدَّعَى عَلَيْهِ ".

المعنى الإجمالي:

يبيِّن النبي صلى الله عليه وسلم أن من ادَّعى[3] على أحد، فعليه البينة لإثبات دعواه.

فإن لم يكن لديه بينة، فعلى المدَّعَى عليه اليمين لنفي ما ادُّعِىَ عليه من حق الدعوى، وصارت اليمين في جانبه، لأنها تكون مع الأقوى جانباً.

وقوى جانبه، لأن الأصل براءته مما وُجه إليه من الدعوى.

ثم ذكر النبي صلى الله عليه وسلم الحكمة في- كون البينة على المدعى واليمين على من أنكر، وهى أنه لو أعطي كل من ادعى دعوى ما ادعاه، لادَّعى من لا يراقب الله ولا يخشى عقابه- وما أكثرهم- على الأبرياء، دماء وأموالا يبهتونهم فيها.

ولكن الحكيم العليم جعل حدودا وأحكاماً لتخف وطأة الشر، ويـقل الظلم و ا لفساد.

ما يستفاد من الحديث:

1-قال ابن دقيق العيد: (الحديث دليل على أنه لا يجوز الحكم إلا بالقانون الشرعي، الذي رتب، وإن غلب على الظن صدق المدعى.

2- أن اليمين على المدعى عليه. وفي رواية البيهقى: أن البينة على المدَّعى.

3- كون اليمين في جانب المدعى عليه لأنه أقوى، لأن الأصل براءة ذمته، فاكتفى منه باليمين.

4- الحكمة في عدم قبول دعوى المدعى إِلا بالبينة والاكتفاء من المدعى عليه باليمين ما نبه عليه النبي صلى الله عليه وسلم بقوله: (لو يعطى الناس بدعواهم لادًعَى رجال دماء رجال وأموالهم ".

5- بهذا تعلم أن هذا الحديث قاعدة عظمى من قواعد القضاء، فعليها يدور غالب الأحكام.

6- البينة: اسم لكل ما أبان الحق وأظهره، من الشهود وقرائن الحال، ووصف المدَعَى في نحو اللقطة.

قال ابن رجب: (كل عين لم يدً عِهَا صاحب اليد، فمن جاء فوصفها بأوصافها الخفية فهي له). وفي هذه البيِّنات حيازة اليد.

فإن نازعه أحد ما في يده، فهي لصاحب اليد بيمينه، ما لم يأت المدعِى ببينة أقَوى من اليد.

[1] يقصد بذلك، البدع المخالفة للدين والأخلاق الفاضلة، وليس منه العادات والعلوم والفنون المباحة النافعة-اهـ -شارح.

[2] اهتم: حزن.

[3] استكملنا معنى هذا الحديث عن رواية البيهقي بإسناد صحيح "البينة على المدعى واليمين على من أنكر" لتتم الفائدة - اهـ- شارح.


(2) النَّهْى

(2) النَّهْي
الأَمثلة:
(1) قال تعالى في النهي عن أَخذ مال اليتيم بغير حق: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بالتي هي أحْسَنُ}.
(2) وقال في النهى عن قَطْعِ الإنسان رَحِمَه:
{وَلا يَأْتَل [1] أُولُو الْفَضْل مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أولى الْقُرْبَى }.
(3) و قال في النهى عن اتخاذ بطانة السوء:
{يَأيهَا اَلَّذِينَ آمَنُوا لا تَتخِذوا بطَانَةً مِنْ دونكم لا يألُونَكُمْ خَبَالا [2]}.
(4) وقال مسلم بن الوليد في الرشيد:
أَقَمْـتَ قُلتًه مِنْ بَعْدِ تـأويـد [3] | لا يعدَمَنْكَ حِمَى الإِسْلامٍ مِنْ مَـلِكٍ
(5) وقال أَبو الطيب في سيف الدولة:
شجاع متى يُذْكَر لهُ الطعن يَشْتقِ | فَلا تبلغاهُ ما أقولُ فإِنـَه
(6) و قال أَبو نواس في مدح الأمين:
تقْبيلُ رَاحتِهِ و الـرُّكْنِ سِيَّـان [4] |  | يَا نَاقُ لا تَسْأمىِ أوْ تبلغي مَلِكـاً
تستجمعي الْخَفقَ في تِمثَالِ إنسان |  | مَتَى تحطي إلَيْهِ الرحْلَ سَـالِـمَةً
(7) و قال أبو العلاء:
فإن خَلائقَ السـفَهَاءَ تـُعـْدِى |  |  |  |  |  | وَلا تجلس إِلى أَهْل الـدنـايـا
(8) و قال أَبو الأسود الدؤلي [5].
عَار عَليْكَ إذَا فَعَلْتَ عَــظِيمُ |  |  |  |  | لا تَنْهَ عَنْ خُلـقٍ وتأتي مِثـْلـَهُ
(9) و قال آخر:
بنَدَى يَديْهِ فَلَستَ مِنْ أنـْدَادِهِ |  |  |  | لا تَعْرضَنَّ لجـعفر مُتَشـبِّـهـاً
(10) لا تَمْتَثلْ أمري (تقول ذلك لمن هو دونك)
(11) قال أبو الطيب يهجو كافورًا:
إِنَّ العَبيدَ لأنْجَاس منـا كيد [6] |  |  | لا تَشتَر الْعَبْدَ ألا وَالْعَصَا مَـعـه
البحث:
إذا تأملت أمثلة الطائفة الأولى رأيت كلاًّ منها يشتمل على صيغة يُطلب بهذا الكف عن الفعل: وإذا أنعمت النظر رأيت طالب الكف فيها أعظم وأعلى ممن طلب منه. فإِن الطالب في أمثلة هذه الطائفة هو الله سبحانه وتعالى والمطلوب منهم هُمْ عبادُه. وهذا هو النهى الحقيقي- وإذا تأملت صيغته في كل مثال يرد عليك وجدتها واحدة لا تتغير، وهي المضارع المقرون بلا الناهبة.
انظر إذاً إلى الطائفة الثانية تجد أَن النهى في جميعها لم يستعمل في معناه الحقيقي. وهو طلب الكف من أَعلى لأَدن. وإنما يدل على معان أخرى يدركهـا السامع من السياق وقرائن الأَحوال.
فمسلم بن الوليد في المثال الرابع لا يقصد من النهى إلا الدعاءَ للخليفة الرشيد بالبقاء لتأييد الإسلام و إعلاء كلمته.
وأبو الطيب في المثال الخامس إنما يلتمس من صاحبيه أن يكْتُما عن سيف الدولة ما سمعاه في وصف شجاعته و فتكه بالأعداء و حسْن بلائه في الحروب؛ لأنه شجاع و الشجعان يشتاقون إلى الحروب متى ذُكرت لهم، وهذا على ما جرت به عادة العرب في شعرهم إِذ يتخيل الشاعر أن له رفيقين يصطحبانه ويستمعان لإنشاده. فيخاطبهما مخاطبة الأنداد، وصيغة النهى متى وجِّهَتْ من نِدٍّ إلى نده أفادت الالتماس.
وأبو نوَاس في المثال السادس إنما يتمنى أن تتحمل ناقته مشاق السفر وألا ينزل بها السأم حتى تَبلغ ديار الأمين، فترى هناك كيف جمع الله العالمَ في صورة إنسان.
وأبو العلاء في بيته إنما ينصح مخاطبه و يرشده إِلى الابتعاد عن السفهاء و أهل الدنايا.
وأبو الأسود إنما يقصد توبيخ من ينهَى الناس عن السوء ولا ينتهي عنه، ويقصد الآخرون في الأمثلة الثلاثة الباقية إلى التيئيس، والتهديد، والتحقير على الترتيب.
القواعد:
(40) النَّهىُ طَلَبُ الكَفِّ عَن الْفِعْل عَلَى وَجْهِ الاستعلاء.
(41) لِلنَّهْى صِيغَة واحِدة هي المضَارعُ مَعَ لا النَّاهِيَةِ.
(42) قَدْ تَخْرُجُ صِيغَةُ النَّهى عَنْ مَعْناها الحقيقي إلى مَعانٍ أخرى تُسْتَفَادُ مِنَ السياق و قَرَائن الأحوال، كالدُّعاء، والالتماس، والتمني، والإرشاد، والتوبيخ، والتيئيس، والتهديد، و التحْقِير.
نموذج
بيَن صبغه النهى والمراد منها في كل مثال من الأَمثلة الآتية:
(1) قال تعالى: { ولا تُفسِدوا في الأرض بعد إصْلاَحِها }.
(2) و قال أبو العلا:
فَما يُفِيدُكَ إلا المأثَمَ الْحـلِفُ |  |  | لا تَحْلِفنَّ علَى صِدْقِ و لا كَذِب
(3) و قال تعالى: {لا يسخر قَومٌ مِنْ قَوْم عسى أنْ يكُونوا خَيرَا مِنْهُم }.
(4) و قال:{لا تَعْتَذِروا قَدْ كفَرتمْ بعْد إيمانِكُمْ}.
(5) و قال البحتري يخاطب المعتمد على الله [7]:
أبدًا و نَوْرُوزٍ عليْكَ مــعاد[8] |  |  | لا تَخْلُ مِنْ عيْش يكُرُّ سـرُوره
(6) و قال الغَزي:
أرُوحُ بهَا مِثْل الْحمَام مُطَـوَقا |  |  | و لا تُثْقِلاَ جيدى بمِنةِ جاهـل
(7) و قال آخر:
صعبُ وَعِشْ مُسْتريحاً نَاعِمَ الْبَال |  |  | لا تطلُبِ المجد إِن المجدَ سُلَّـمه
(8) و قالت الخنساء ترثى أخاها صخرًا [9]
ألا تبكِيانِ لِصـخْرِ النَّـدى [10] |  |  | أعيْنَيَّ جُودا ولاَ تَجْمُدَا
(9) قال خالدُ بن صفْوان:
لا تطلبوا الحاجاتِ في غير حِينهَا، ولا تطلبوا مِنْ غير أهْلِها.
الإِجابة
المعنى المراد | صيغة النهي | الرقم | المعنى المراد | صيغة النهي | الرقم
الالتماس | لا تثقلا | 6 | المعنى الحقيقي للنهي | ولا تفسدوا | 1
التحقير | لا تطلب | 7 | الإرشاد | لا تحلفن | 2
التمني | لا تجمدا | 8 | التوبيخ | لا يسخر | 3
الإرشاد | لا تطلبوا | 9 | التيئيس | لا تعتذروا | 4
" | ولا تطلبوا |  | الدعاء | لا تخل | 5
تمرينات
(1) لِم كان النهي فيما يأتي للإِرشاد، و التمني و التهديد، و التحقير،على الترتيب؟:
(1) لا يخْدعنكَ مِنْ عدُوٍّ دمْعُه وارحمْ شَبابك من عدُوٍّ تُرْحَم
(2) لا تُمْطِري أَيَّتُها السماءُ.
(3) لا تُقْلِع عن عِنادكَ (تقوله لمن هو دونك).
(4) لا تُجْهدْ نفسَك فيما تعِب فيه الكرام.
(2) بين صيغ النهى والمراد من كل صيغة فيما يأتي:
(1) قال أبو الطيب في مدح سيف الدولة:
لا تَطلُبن كَريـماً بعـْد رُؤيـتِه إنَ الكِرَامَ بأسخاهم يداً خُتِمُوا
لا تَحْسَبِ الْمجْد تَمْراً أنْتَ آكِله لَنْ تبْلُغ المَجْد حتى تَلْعقَ الصبرا
(3) قال الطغْرائي[11]:
لا تطْمحنَّ إلى المراتِبِ قَبْل أن تتَكَامل الأدوات والأسباب
(4) و قال الشريف الرضى:
خشُونَةُ الصِّّلَ عُقْبَى ذلِكَ اللين [12] |  |  | لا تَأمنَنَ عدُوا لانَ جـانبــــُهُ
(5) و قال أبو الطيب:
إذا ضربن كسرنَ النَّبْعَ بالغَرب [13] |  |  | فَلا تَنَـلـكَ الليالي إن أيـديـهـا
تَفْنى وتُورث دائِم الحـسـرات |  |  | (6) لا تـلهـينَّكَ عـنْ مَعادكَ لذَّةٌ
فَلَيْس تأكل الا المـيْتـةَ الضبُعُ |  |  | (7) لا تَحْسبوا منْ قَتَلْتُمْ كان ذَا رمق
(8) قال أَبو العلاء:
فإن ذلِكَ ذَنْب غيْرُ مُغـــتَفَر |  | لا تَطْويَا السرَ عني يوْم نائــــبةٍ
مع الصَّفَاءَ ويُخْفِيهَا مع الـكَدر |  | و الخِلُّ كالماء يُبْدِى لي ضــمائرَه
(9) قال الله تعالى:
{ وَلا تأكلوا أمْوالَكم بَينَكم بالباطل }.
(10) و قال أبو الطيب:
شكوى الجَريح إلى الغِرْبان و الرخَمِ |  |  |  | ولا تَشَكّ إلى خَلْق فَتُـشْمِـتهُ[14]
(11) لا تطلب المجد واقنع فَمَطْلَبُ المجدِ صَعْبُ
(3) (1) هات مثالين تفيدُ صيغةُ النهى في كل منهما المعنى الأصلي للنهى.
(2) هات ثلاثة أمثلة تكون صيغة النهى في المثال الأول منها مفيدة الدعاء، و في الثاني الالتماسَ، و في الثالث التمني.
(3) هات ثلاثة أَمثلة تكون صيغة النهى في أَولها للإِرشاد و في الثاني للتيئيس. وفى الثالث للتهديد.
(4) لا تُفَارق فِراش نومك.
قد يكون النهى في الجملة السابقة للإرشاد. أو التهديد، أو التوبيخ فبين حال المخاطب في كل حال من الأحوال الثلاث.
(5) حول الجمل الخبرية الآتية إلى جمل إنشائية من باب النهى، و عين المراد من صيغة النهى في كل جملة تأتى بها:
(1) أنت تعتمد على غيرك. (5) أَنتم تعتذرون اليوم.
(2) أنت تطيع أمري. (6) أنت تؤاخذني بكل هفوة.
(3) أنت تكثر من عتاب الصديق. (7) يحضرُ عليٌّ مجلسنا.
(4) أنت تنهى عن الشعر و تفعله. (8) يهمل القرويون تعليم أبنائهم.
(6) اشرح البيتين الآتيين وبيِّن المراد من صيغتي النهى فيهما:
فَتَتْعب مِن طول العِتَابِ ويَتعبُوا | فَلا تُلْزِمنَّ الناس غير طباعهمْ
فَأَكثَرُ إيماض البوارق خـلَّبُ [15] | ولا تغْتَررْ منْهم بحُسنِ بشاشَةٍ

[1] يأتل : يحلف و السعة الغنى.

[2] لا يألونكم خبالا : أي لا يقصرون في إفساد شئونكم.

[3] قلة كل شيء : أعلاه و التأويد : التعويج.

[4] الراحة: الكف، والركن: يزيد به ركن الحطيم بالكعبة.

[5] هو ظالم بن عمرو بن ظالم من قبيلة الدئل. كان شاعرا مجيدا و فقيها محدثا و فارسا شجاعا صحب عليا و شهد معه صفين، و هو أول من وضع النحو بإشارة علي رضي الله عنه ، توفي سنة 65هـ.

[6] المناكيد : جمع منكود و هو قليل الخير : أي إن اعبد لا يصلح إلا بالضرب و الإهانة.

[7] هو الخليفة العباسي الخامس عشر بويع بالخلافة سنة 256هـو اشتهر بالحلم الواسع و توفي سنة 279هـ.

[8] النوروز : أول يوم في السنة الشمسية و هو من أعياد الفرس.

[9] هو الشهم الكريم أخو الخنساء لأبيها و قد قتل قبل الإسلام بقليل فرثته أخته بقصائد غراء نالت من اجلها الصيت الذائع بين شعراء الجاهلية و المخضرمين.

[10] لا تجمدا : أي لا تبخلا بالدموع.

[11] هو مؤيد الدين الأصبهاني المعروف بالطغرائي، فاق أهل زمنه في صنعة النظم والنثر، وقد رمي بالإلحاد فقتل 514هـ.

[12] الصل بالكسر : الحية التي لا تنفع منها الرقية.

[13] تنلك : تصبك. والنبع شجر صلب. والغرب: نبت ضعيف، يقول لا أصابتك الليالي بسوء فإنها تغلب القوي بالضعيف.

[14] تشك مضارع من التشكي، و شكوى مفعول المطلق، الرخم: طائر،يقول: لا تشك إلى أحد ما ينزل بك من ضر لئلا تشتمه بشكواك، فيكون الحال كحال الجريح يشكو جراحه إلى الطيور التي ترقب موته لتأكله.

[15] إيماض البرق : لمعانه، والبوارق جمع بارقة : و هي البرق، والخلب: الذي ليس بعده مطر.


قاعدة جليلة 2

قاعدة جليلة

أهل الهدى وأهل الضلال

قال الله تعالى: {وكذلكَ نُفَصِّلُ الآياتِ ولتستبين سـبيلُ المجرمينَ} [1]، وقال: {ومن يشاقق [2] الرسولَ منْ بعد ما تبيّنَ لهُ الهدى ويتبعَ غيرَ سبيلِ المؤمنينَ نوله ما تولّى} [3] الآية. والله تعالى قد بين في كتابه سبيل المؤمنين مفصلة، وسبيل المجرمين مفصلة، وعاقبة هؤلاء مفصلة، وعاقبة هؤلاء مفصلة، وأعمال هؤلاء وأعمال هؤلاء. وأولياء هؤلاء وأولياء هؤلاء، وخذلانه لهؤلاء وتوفيقه لهؤلاء، والأسباب التي وفق بها هؤلاء والأسباب التي خذل بها هؤلاء، وجلا سبحانه الأمرين في كتابه وكشفهما وأوضحهما وبينهما غاية البيان حتى شاهدتهما البصائر كمشاهدة الأبصار للضياء والظلام.

فالعالمون بالله وكتابه ودينه عرفوا سبيل المؤمنين معرفة تفصيلية، وسبيل المجرمين معرفة تًفصيلية، فاستبانت لهم السبيلان كما يستبين للسالك الطريق الموصل إلى مقصوده والطريق الموصل إلى الهلكة. فهؤلاء أعلم الخلق وأنفعهم للناس وأنصحهم لهم وهم الأدلاء الهداة، وبذلك برز الصحابة على جميع من أتى بعدهم إلى يوم القيامة. فإنهم نشأوا في سبيل الضلال والكفر والشرك والسبل الموصلة إلى الهلاك وعرفوها مفصلة، ثم جاءهم الرسول فأخرجهم من تلك الظلمات إلى سبيل الهدى وصراط الله المستقيم، فخرجوا من الظلمة الشديدة إلى النور التام ومن الشرك إلى التوحيد، ومن الجهل إلى العلم، ومن الغي إلى الرشاد، ومن الظلم إلى العادل، ومن الحيرة والعمى إلى الهدى والبصائر، فعرفوا مقدار ما نالوه وظفروا به، ومقدار ما كانوا فيه. فان الضد يظهر حسنه الضد، وإنما تتبين الأشياء بأضدادها. فازدادوا رغبة ومحبة فيما انتقلوا إليه، ونفرة وبغضاً لما انتقلوا عنه، وكانوا أحب الناس في التوحيد والإيمان والإسلام وأبغض الناس قي ضده. عالمين بالسبيل على التفصيل.

تفصيل :

وأما من جاء بعد الصحابة، فمنهم من نشأ في الإسلام غير عالم تفضيل ضده فالتبس عليه بعض تفاصيل سبيل المؤمنين بسبيل المجرمين، فإن اللبس إنما يقع إذا ضعف العلم بالسبيلين أو أحدهما كما قال عمر بن الخطاب : "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية"، وهذا من كمال علم عمر رضي الله عنه، فإنه إذا لم يعرف الجاهلية وحكمها وهو كل ما خالف ما جاء به الرسول صلى الله عليه وسلم فإنه من الجاهلية، فإنها منسوبة إلى الجهل، وكل ما خالف الرسول فهو من الجهل.

فمن لم يعرف سبيل المجرمين ولم تستبن له أوشك أن يظن في بعض سبيلهم إنها من سبيل المؤمنين، كما وقع في هذه الآية من أمور كثيرة في باب الاعتقاد والعلم والعمل هي من سبيل المجرمين والكفار وأعداء الرسل، أدخلها من لم يعرف أنها من سبيلهم في سبيل المؤمنين ودعا إليه وكفر من خالفها واستحل من ما حرمه الله ورسوله كما وقع لأكثر أهل البدع من الجهمية والقدرية والخوارج والروافض و أشباههم ممن ابتدع بدعة ودعا إليه وكفر من خالفها.

والناس في هذا الموضع أربعة فرق:

الفرقة الأولى: من استبان له سبيل المؤمنين وسبيل المجرمين على التفصيل علماً وعملاً، وهؤلاء أعلم الخلق.

الفرقة الثانية: من عميت عن السبيلان من أشباه الأنعام ، وهؤلاء بسبيل المجرمين أحضر ولها أسلك.

الفرقة الثالثة: من صرف عنايته إلى معرفة سبيل المؤمنين دون ضدها فهو يعرف ضدها من حيث الجملة والمخالفة، وأن كل ما خالف سبيل المؤمنين فهو باطل وإن لم يتصوره على التفصيل، بل إذا سمع شيئاً مما خالف سبيل المؤمنين صرف سمعه عنه ولم يشغل نفسه بفهمه ومعرفة وجه بطلانه، وهو بمنزلة من سلمت نفسه من إرادة الشهوات فلم تخطر بقلبه ولم تدعه إليها نفسه، بخلاف الفرقة الأولى، فإنهم يعرفونها وتميل إليها نفوسهم ويجاهدونها على تركها لله.

وقد كتبوا إلى عمر بن الخطاب يسألونه عن هذه المسألة أيهما أفضل: رجل لم تخطر له الشهوات ولم تمر بباله، أو رجل نازعته إليها نفسه فتركها لله؟ فكتب عمر: إن الذي تشتهي نفسه المعاصي ويتركها لله عز وجل من الذين امتحن الله قلوبهم للتقوى لهم مغفرة وأجر عظيم.

وهكذا من عرف البدع والشرك والباطل وطرقه فأبغضها لله وحذرها وحذر منها ودفعها عن نفسه ولم يدعها تخدش وجه إيمانه ولا تورثه شبهة ولا شكاً، بل يزداد بمعرفتها بصيرة في الحق ومحبة له، وكراهة لها ونفرة عنها، أفضل ممن لا تخطر بباله ولا تمر بقلبه، فإنه كلما مرت به وتصورت له ازداد محبة للحق ومعرفة بقدره وسروراً به، فيقوى إيمانه به، كما أن صاحب خواطر الشهوات والمعاصي كلما مرت به فرغب عنها إلى ضدها ازداد محبة لضدها ورغبة فيه وطلباً له وحرصاً عليه، فما ابتلى الله سبحانه عبده المؤمن بمحبة الشهوات والمعاصي وميل نفسه إليها إلا ليسوقه بها إلى محبة ما هو أفضل منها وخير له وأنفع وأدوم، وليجاهد نفسه على تركها له سبحانه فتورثه تلك المجاهدة الوصول إلى المحبوب الأعلى، فكلما نازعته نفسه إلى تلك الشهوات واشتدت إرادته لها وشوقه إليها، صرف ذلك الشوق والإرادة والمحبة إلى النوع العالي الدائم، فكان طلبه له أشد وحرصه عليه أتم. بخلاف النفس الباردة الخالية من ذلك، فإنها وإن كانت طالبة للأعلى لكن بين الطلبين فرق عظيم، ألا ترى أن من مشى إلى محبوبه على الجمر والشوك أعظم ممن مشى إليه راكباً على النجائب [4] فليس من آثر محبوبه مع منازعته نفسه كمن آثره مع عدم منازعته إلى غيره، فهو سبحانه يبتلي عبده بالشهوات، إما حجاباً له عنه، أو حجابا له يوصله إلى رضاه وقربه وكرامته.

الفرقة الرابعة: فرقة عرفت سبيل الشر والبدع والكفر مفصلة، وسبيل المؤمنين مجملة، وهذا حال كثير ممن اعتنى بمقالات الأمم ومقالات أهل البدع، فعرفها على التفصيل ولم يعرف ما جاء به الرسول كذلك، بل عرفه معرفة مجملة وإن حصلت له في بعض الأشياء، ومن تأمل كتبهم رأى ذلك عيانا، وكذلك من كان عارفاً بطرق الشر والظلم والفساد على التفصيل سالكاً لها، إذا تاب ورجع عنها إلى سبيل الأبرار يكون علمه بها مجملاً غير عارف بها على التفصيل معرفة من أفنى عمره في تصرفها وسلوكها.

والمقصود أن الله سبحانه يحب أن تعرف سبيل أعدائه لتجتنب وتبغض، كما يحب أن تعرف سبيل أوليائه لتحب وتسلك، وفي هذه المعرفة من الفوائد والأسرار ما لا يعلمه إلا الله من معرفة عموم ربوبيته سبحانه وحكمته وكمال أسمائه وصفاته وتعلقها بمتعلقاتها واقتفائها لآثارها وموجباتها، وذلك من أعظم الدلالة على ربوبيته وملكه وإلهيته وحبه وبغضه وثوابه وعقابه، والله أعلم.

أرباب الحوائج على باب الملك يسألون قضاء حوائجهم، وأولياؤه المحبون له الذين هو همهم ومرادهم جلساؤه وخواصه، فإذا أراد قضاء حاجة واحد من أولئك أذن لبعض جلسائه وخاصته أن يشفع فيه رحمة له وكرامة للشافع، وسائر الناس مطردون عن الباب مضربون بسياط البعد.

[1] | سورة الأنعام، الآية 55.
[2] | انظر ما قاله، المؤلف في تفسير المشاقة، ص 114.
[3] | النساء: 115.
[4] | نجائب الإبل: خيارها.


الإِسلام في أوربا

كان انتشار الإِسلام في أوربا بين مد وجزر بالفتوحات الإِسلامية تارة وبالدعوة تارة أخرى حصيلته اليوم قرابة ستة وعشرين مليوناً من المسلمين ولقد أخذ الإِسلام في انتشاره داخل أوربا عبر جهات وهي:

1- الجهة الجنوبية:

( أ ) وصل الإِسلام إلى جنوب غرب أوربا بالأندلس عبر مضيق جبل طارق أمضى خلالها ما يزيد على ثمانية قرون أعطى أوربا حضارة اتخذت منها دعامة لنهضتها.

(ب) الحد الشرقي للحوض الغربي للبحر الأبيض المتوسط عبر تونس إلى صقليا وسردينيا ومدن جنوب ايطاليا إلى نهر التيبر على مشارف روما واستمر تقدم الإِسلام إلى مالطة، وحاول المسلمون دخول جنوب فرنسا بعد فتح كورسيكا وهكذا حوّل الإِسلام الحوض الغربي من البحر المتوسط إلى بحيرة إسلامية لعدة قرون.

(جـ) الحوض الشرقي للبحر المتوسط نحو جزره فوصل الإِسلام إلى جزيرة قبرص وكريت واتجه نحو شبه جزيرة البلقان ووسط أوربا.

2- الجهة الشرقية:

( أ ) الشمال الشرقي لأوربا وينحصر بين جبال آرال وبحر قزوين فقد أسلم خلق من البلغار في حوض الفولجا وشمال البحر الأسود وغربه ومن ثم امتد الإِسلام من شمال بحر آرال إلى مصب نهر الفولجا واستمر التوسع الإِسلامي حتى وصل إلى بولندا ولتوانيا.


من معلقة إمرئ القيس

دراسة أدبية لوصف الليل والفرس والصيد
من معلقة امرئ القيس
النص:
علـيَّ بأنـواع الهمـوم لِيَبْتَـلي |  | 1- ولَيْلٍ كموجِ البحر أرخى سُدوُلَهُ
وَأردَفَ أعـجازاً ونـاءَ بِكَلْـكَلِ |  | 2- فقلتُ له لمـا تَمَـطّى بـجَوزِهِ
بصبح ومـا الإصْبَاحُ مِنـْكَ بِأَمْثَلِ |  | 3- ألا أيها الليلُ الطويـلُ ألا أنْجَلِ
بكل مُغَارِ الـفَتـْلِ شـدت بِيَذْبُلِ |  | 4- فيالَكَ من ليل كـأن نُـجُومَهُ
بِأَمْـراسِ كتَّـانٍ إِلى صـُمِّ جَنْدَلِ |  | 5- كأن الثريا عُلِّقَتْ في مَصـَامِهَا
بِمُنـْجَـرِدٍ قَيْـدِ الأوابدِ هَيْـكَل |  | 6- وقد أغْتَدِى والطيرُ في وُكُنـَاتِهَا
كجلمودِ صخر حطَّهُ السّيْلُ من عَلِ |  | 7- مِكرٍّ مِفَـرٍّ مـقبلٍ مـدبرٍ مَعـاً
كما زَلّتِ الصـَّفْواءُ بالـمُتـَنَزِّلِ |  | 8- كُمَيْتٍ يَزِلُّ اللِّبْدُ عن حَالِ مَـتْنِهِ
أَثرْنَ غُبَـاراً بالكَدِيْـدِ المُـرَكـَّلِ |  | 9- مِسَحٍّ إذا ما السَّابحَاتُ على الونَى
ويُلْوِي بأَثْـوَابِ العَنِيـفِ المُثَقـَّلِ | 10- يَزلُّ الغُلاَمُ الخِف عن صَهَواتِهِ
وإرخاءُ سرحانٍ وتقـريبُ تَتْفُـلِ | 11- له أيطَلا ظَبي وسـاقا نعـامة
عَذارَى لَحـوَارٍ في مـلاءِ مُذَيـَّل | 12- فعَنَّ لَنَا سِرْبٌ كـأنَّ نِعَاجَـهُ
جَوَاحـِرُهـَا في صـَرَّةٍ لم تُـزَيَّلِ | 13- فَأَلحقنـا بالهَاديـاتِ ودُونـَهُ
دِراكاً ولم يُنْـضَحْ بِمَـاءِ فَيُغْـسَلِ | 14- فَعادى عِداءً بين ثَوْرٍ ونَعْـجَةٍ
صَفِيفَ شِـوَاء أو قَدِيـْرٍ مُعَـجَّلِ | 15- فظلَّ طُهَاةُ اللحم ما بَيْنَ مُنْضِجٍ
عُصـَارَةُ حـِنَّاءِ بِشَيْـبٍ مُرَجـلِ | 16- كَأنَّ دِمَاءَ الهَادِيَات بِنَحْـرِهِ
وبات بِعَيْني قائماً غَيْرَ مُرْسـَلِ[1] | 17- وَباتَ عَلَيْهِ سَرْجُهُ ولِجَـامُهُ
1- شرح الأبيات:
(1) سدوله: ستوره.
لقد أحاط بي الليل المظلم وأضفى عليَّ الستور فلا أرى شيئاً، فكأن قطع ظلمته أمواج البحر الهائلة، وعندما حجب الرؤية عن عيني أخذت الهموم تنتابني من كل جانب ولكني صبرت لها.
(2، 3) جوزه: وسطه. أعجازه: أواخره. ناء: نهض. كلكل: صدر. أمثل: أهون.
لقد خاطبت الليل عند ما أخذ يمدد جسده؛ فتارة يعرض ظهره وأخرى يجعل عجزه يتبع أوله وثالثة يحاول النهوض والزوال فلا يستطيع، خاطبته قائلاً: انكشف وزل أيها الليل الطويل واترك الصبح يظهر فيريحني، ثم رجعت إلى نفسي فعرفت أن همَّ الصبح يماثل همّ الليل.
(4) المغار: المحكم الفتل. يذبل: جبل في عالية نجد ويعرف اليوم بصبحا.
إنني أبدي عجبي منك أيها الليل؛ فكأن نجومك ثبتت في أماكنها لا تبرحها وكأنها ربطت بحبال قوية في جبل يذبل.
(5) مصامها: مرضعها. الأمراس: جمع مَرَس وهي الحبال المفتولة. الصم: الصلب. الجندل: الحجارة.
وإذا نظرت إلى الثريا وجدتها ثابتة في مكانها فكأنها قد ربطت بحبال كتان إلى حجارة صلبة.
(6) أغتدي: أخرج بفرسي عند تباشير الصباح. وكناتها: أعشاشها.
المنجرد: الفرس القصير الشعر. الأوابد: الوحش. الهيكل: الفرس الطويل الضخم.
إنني أعرف وقت الخروج للصيد فأنا أباغته صباحاً قبل أن تغادر الطيور أعشاشها ووسيلتي لذلك ركوب حصان اكتمل خلقه فهو طويل وضخم.
(7) الجلمود: الصخر الأصم.
وحصاني معتاد على الكر والفر، فهو يقبل ويدبر ويراوغ الوحش فإذا رأيته في معركة مع الفريسة ظننته قطعة حجر دحرجها السيل من أعلى إلى أسفل.
(8) كميت: أحمر يميل إلى السواد. اللبد: ما يوضع من قطع الصوف على ظهره. الصفواءِ: الصخرة الملساء. المتنزل: المطر.
ذلك الحصان لونه أحمر يميل إلى السواد وهو مكتنز باللحم والشحم، فإذا وضعت شيئاً على ظهره فإنه ينحط عنه كما ينحط المطر من على الصخرة الملساء.
(9) مسح: كثير الجري. السابحات: التي تسبح في جريها. الونى: الإعياء. الكديد: ما صلب من الأرض. المُركَّل: ما ركلته بقوائمها.
إن حصاني يسير سيراً سريعاً عند ما تفتر الخيل وتتعب فتضرب الأرض بحوافرها من شدة التعب، فإذا رأيته مع تلك الخيل فكأنه يسبح في الهواء لسهولة سيره.
(10) الخف: الخفيف الجاهل بالركوب. الصهوة: موضع الفارس من ظهر الفرس. العنيف المثقل: الذي لا يحسن الركوب.
إذا حاول الغلام الخفيف ركوب ذلك الجواد زلق عن ظهره وإذا حاول ركوبه الثقيل لوى بثيابه فطرحه وذلك لسرعة عدوه، وإنما يركبه الفارس المتمرس في ركوب الخيل.
(11) الأيطل: الخاصرة. إرخاء: سرعة في لين. التقريب: دون العدو. تتفل: ولد الثعلب.
لقد أخذ جوادي الصفات الحميدة من كل حيوان أو طير فخاصرته ضامرة تشبه خاصرة الظبي، وساقاه طويلتان تشبهان ساقي النعامة، فإن عدا وأسرع أشبه الذئب، وإن تراخى في عدوه أشبه الثعلب.
(12) عن لنا: عرض لنا. السرب: القطيع من بقر الوحش. النعاج: البقر الوحشية البيض. عذارى دوار: عذارى يدرن حول صنم. الملاء المذيل: الثياب الطويلة الذيل.
لقد عرض لنا قطيع من بقر الوحش البيض طويلات الأذناب وهن يطفن حول بعضهن فإذا نظرت إليهن فكأنك تشاهد مجموعة من العذارى قد أرخين ذيول ملاءاتهن البيض وهن يطفن بصنم.
(13) الهاديات: طلائع بقر الوحش. جواحرها: المتخلفات منها. في صرة: في جماعة، تزيل: تؤرق.
لقد ألحقنا ذلك الفرس بأوائل الوحش أما أواخرها فقد تجاورها وهي مجتمعة لم تتفرق بعد؛ لأنه باغتها بسرعة عدوه.
(14) عادى: والى الجري. داركاً: سريعاً مُدْرِكاً. ينضح: يعرق.
لقد أسرع ذلك الحصان إلى الوحش حتى جال جولة بين الثور والنعجة فجمع بينهما وأدركهما معاً، وهو في رحلته هذه لم يتعب ولم يظهر العرق على جسمه.
(15) الطهاة: الطباخون صفيف: شرائح مصفوفة لتمضج على الحجارة. قدير: مطبوخ في قدر.
عندما توافر الصيد وكثر اللحم بدأ الطباخون في عمل الشرائح الرقيقة فوضعوها على النار، ثم أعدوا القدور لطبخ اللحم، فاللحم كثير منه ما يشوى ومنه ما يطبخ .
(16) الهاديات. المتقدمات من بقر الوحش. عصارة حناء. ماء حناء. مرجل. ممشط.
إذا رأيت ذلك الحصان وهو عائد من رحلة صيد فإنك تشاهد الدم في صدره، فكأن ذلك الدم في صدر الحصان حناء في شعر رجل قد أدركه الكبر.
(17) إن ذلك الحصان يُعد للصيد قبل أوانه فإذا نوى صاحبه الصيد جعله يبيت مسرجاً وملجماً وصاحبه يراقبه من وقت لآخر.
2- تقسيم النص:
إذا نظرنا إلى هذا النص وجدناه ينقسم إلى قسمين رئيسين هما: وصف الليل وطوله، والثاني وصف رحلة صيد على حصان أصيل، ويمكن أن نقسم وصف رحلة الصيد إلى قسمين:
القسم الأول يختص بالحصان، والقسم الثاني يختص بالصيد. وإن كان القسم المختص بالصيد يشتمل على وصف للحصان أيضاً، فأقسام النص إذن ثلاثة:
1- وصف الليل وطوله ويبدأ بالبيت الأول: (وليل كموج البحر) وينتهي بالبيت الخامس (كأن الثريا).
2- وصف الحصان ويبدأ بالبيت السادس (وقد أغتدي) وينتهي بالبيت الحادي عشر (له أيطلا ظبي).
3- وصف معركة الصيد بها فيها بقر الوحشي والحصان؛ في بقية النص.
3- دراسة الأفكار:
يشتمل النص على فكرتين رئيستين: الأولى وصف الليل وطوله، والثانية وصف الحصان ومطاردته الوحش، وبما أن امرأ القيس هو أول شاعر عربي يضع منهج الشعر ويجوده فإننا نعتبر هاتين الفكرتين من الأفكار الجيدة التي سبق الشاعر إليها وأبرزها للناس في صورة شعرية.
وإذا نظرنا في الفكرة الأولى وجدنا أن الشاعر أصاب كبد الحقيقة، فالشاعر واحد من الناس يطول عليه الليل عندما تتكالب عليه الهموم حتى يظن أن النجوم لا تبرح أماكنها، فهو صادق فيما قال، فمثل ذلك الموقف يحدث للكثيرين من الناس، وأما أفكاره التي عبر بها عن إعجابه بحصانه، فهو وإن بالغ بعض الشيء في وصف الحصان إلا أن الناس يتقبلون تلك المبالغات لأنها تعبر عن إعجاب امرئ القيس بحصانه، فهو في بعض أفكاره في وصفه للحصان يبتعد عن الحقيقة ولكنه صادق من الناحية الفنية.
ولأفكار امرئ القيس أثر فعال في المجتمع؛ فالناس يعجبون بها، والشعراء يقلدونه فيما قال على مر العصور؛ فالنابغة الذبياني وهو من كبار شعراء العصر الجاهلي اتبع طريقة امرئ القيس في وصف الليل وطوله، وزهير بن أبي سلمى وهو شاعر الصنعة المعروف تأثر بأفكار امرئ القيس في وصف الفرس كما تأثر به أيضاً كثير من الشعراء.
4- الأسلوب:
إذا نظرنا إلى تقدم زمن امرئ القيس عذرناه في قوة أسلوبه وانتقاء الألفاظ الغريبة التي تحتاج منا في عصرنا هذا إلى إن نبحث عنها في المعاجم مثل (تمطى، جوزه، كلكل، مغار، مصامها، وكناتها، الصفواء، أيطل، تتفل، صرة) وامرؤ القيس يستعمل الألفاظ الغليظة أحياناً مثل (تمطى، كلكل، هيكل، مرجل، أيطلا) ولكن مهارة الشاعر في حسن استعمال هذه الألفاظ أخفت الجفاء الذي يتوقعه القارئ أو السامع منها؛ حيث مزجها بالألفاظ السهلة والرقيقة فكون لنا تراكيب متينة متقنة الصنع؛ فقوله: (وأردف أعجازاً وناء بكلكل) متكون من تركيبين ربط بينهما بالواو ربطاً قوياً فقبلت كلمة (كلكل) لأن الكلمات الأخرى ليست في قوتها وغلظتها فجاءت مقبولة وأدت دورها في قوة التركيب ومن ثم في قوة الأسلوب.
وتراكيب الشاعر خالية من التعقيد أو الضعف الذي ينشأ من حشو البيت بتراكيب تتممه، فالشاعر لا يأتي بالتركيب إلا والحاجة إليه ماسة، ولذلك فإن ألفاظ الشاعر وتراكيبه تبدو عليها الأصالة، والشاعر يستخدم التشبيه كثيراً في أسلوبه مثل قوله: (وليل كموج البحر)، وقوله:
كجلمود صخر حطه السيل من العل |  |  | مكر مفر مقبل مذبر معاً
وغير ذلك كثير، وهو يهدف إلى تقريب معانيه إلى المستمع عن طريق التشبيه؛ فالتشبيه يوضح الصورة التي يريدها الشاعر ويقربها، وامرؤ القيس ماهر في صنع الصور الخيالية؛ فالليل صوره في صورة حيوان وهمي؛ له ظهر وعجز وكلكل، وحصانه قطعة حجر دحرجها السيل من عل، والخلاصة: أن أسلوب امرئ القيس هو الأسلوب الرائد للشعراء؛ فقد اقتفوا سبيله واتبعوا طريقه ولولا تمكن الشاعر من فنه لما اقتفاه الشعراء وقلّدوه في أسلوبه.

[1] انظر القصيدة في ديوان امرىء القيس ص 144.


باب الوكالة

كتاب الإجارة

وهي عقد على المنافع لازم من الطرفين لا يملك أحدهما فسخها، ولا تنفسخ بموته ولا جنونه، ولا تنفسخ بتلف العين المعقود عليها أو انقطاع نفعها، وللمستأجر فسخها بالعيب قديما كان أو حادثًا، ولا تصح إلا على نفع معلوم، إما بالعرف كسكنى دار، أو بالوصف كخياطة ثوب معين أو بناء حائط أو حمل شيء إلى موضع معين، وضبط ذلك بصفاته أو معرفة أجرته. وإن وقعت على عين فلا بد من معرفتها. ومن استأجر شيئًا فله أن يقيم مقامه من يستوفيه بإجارته أو غيرها إذا كان مثله أو دونه، وإن استأجر أرضاً لزرع فله زرع ما هو أقل منه ضرراً، فإن زرع ما هو أكثر منه ضرراً أو يخالف ضرره ضرره فعليه أجرة المثل. وإن اكترى إلى موضع فجاوزه أو لحمل شيء فزاد عليه فعليه أجرة المثل للزائد وضمان للعين إن تلفت، وإن تلفت من غير تعد فلا ضمان عليه، ولا ضمان على الأجير الذي يؤجر نفسه مدة بعينها فيما يتلف في يده من غير تفريط ولا على حجام أو ختان أو طبيب إذا عرف منهم حذق في الصنعة ولم تجن أيديهم ولا على الراعي إذا لم يتعد، ويضمن القصار والخياط ونحوهما ممن يتقبل العمل ما تلف بعمله دون ما تلف حرزه.

باب الإجارات

(وهي عقد على المنافع) كسكنى الدار والحمل إلى مكان معين وخدمة الإنسان، قال اللّه سبحانه: {فإن أرضعن لكم فآتوهن أجورهن} وقال تعالى: {قالت إحداهما يا أبته استأجره} ولأن الحاجة تدعو إلى المنافع كالحاجة إلى الأعيان، فلما جاز عقد البيع على الأعيان وجب أن يجوز عقد الإجارة على المنافع.

مسألة: (وهي عقد لازم من الطرفين لا يملك أحدهما فسخها) لأنها عقد بيع أشبهت بيوع الأعيان.

مسألة: (ولا تنفسخ بموته ولا جنونه) كالبيع (ولا تنفسخ بتلف العين المعقود عليها أو انقطاع نفعها) كما لو تلف المكيل قبل قبضه، وكذلك إذا تعيبت كدار استأجرها فانهدمت أو أرض انقطع ماؤها، لأن المنفعة المقصودة منها تعذرت فأشبه تلف العبد، وفيه وجه آخر لا تنفسخ لأنه يمكن الانتفاع بها بالسكنى في خيمة أو يجمع فيها حطباً أو متاعًا، لكن له الفسخ لأنها تعيبت.

مسألة: (ولا تصح الإجارة إلا على نفع معلوم، إما بالعرف كسكنى الدار أو بالوصف كخياطة ثوب معين وبناء حائط أو حمل شيء إلى موضع معين، وضبط ذلك بصفاته) فيشترط أن يكون النفع معلومًا لأنه المعقود عليه فأشبه المبيع، ويحصل العلم بالعرف كسكنى الدار شهرًا والأرض عامًا وبناء حائط يصف طوله وعرضه وارتفاعه (كما يشترط معرفة الأجرة) ويتشرط معرفة الأجرة كما يشترط معرفة الثمن في المبيع.

مسألة: (وإن وقعت) الإجارة (على عين فلا بد من معرفتها) وإجارة العين تنقسم قسمين: أحدهما: أن يكون على مدة كإجارة الدار شهرًا أو العبد للخدمة أو للرعي مدة معلومة، فيشترط معرفتها لأن الأعيان تختلف فتختلف أجرتها، كما أن المبيعات تختلف فتختلف أثمانها. القسم الثاني: إجارتها لعمل معلوم كإجارة الدابة للركوب إلى موضع معين أو بقر لحرث مكان معين أو دراس زرع، فتشترط معرفة العمل وضبطه بما لا يختلف كيلا يفضي إلى التنازع والاختلاف كما قلنا في المبيع.

مسألة: (ومن استأجر شيئًا فله أن يقيم مقامه من يستوفيه بإجارته أو غيرها إذا كان مثله أو دونه) فإذا اكترى داراً فله أن يسكنها مثله ومن هو دونه الضرر لأنه لم يزد على استيفاء حقه، ولا يجوز أن يسكنها من هو أكثر ضررًا منه لأنه يأخذ فوق حقه.

مسألة: (وإن استأجر أرضاً لزرع فله زرع ما هو أقل ضرراً منه) فإذا استأجر أرضًا لزرع حنطة فله أن يزرع شعيرًا أو باقلاء. وليس له زرع ما هو أكثر ضررًا منه كالدخن والذرة والقطن لأن ضررها أكثر، ولا يملك الغرس ولا البناء لأنه أضر من الزرع.

مسألة: ولا يجوز له أن (يخالف ضرره ضرره) مثل القطن والحديد إذا اكترى لأحدهما لم يملك حمل الآخر لأن ضررهما يختلف، فإن الحديد يجتمع في مكان واحد بثقله والقطن يتجافى وتهب فيه الريح فينصب الظهر. فإذا فعل شيئًا في ذلك فعليه أجرة المثل؛ لأنه استوفى منفعة غير التي عقد عليها فلزمه (أجرة المثل) كما لو استأجر أرضاً لزرع شعير فزرعها قمحًا. أو كما لو حمل عليهما من غير استئجار.

مسألة: (و إن اكترى إلى موضع فجاوزه) كمن يكتري دابة إلى حمص فركبها إلى حلب، (أو لحمل شيء فزاد عليه) كمن اكترى لحمل قنطار فحمل قنطارًا ونصفًا (فعليه) الأجرة المذكورة (وأجرة المثل للزائد) لأنها غير مأذون فيها فلزمه أجرتها كما لو غصبها في الجميع، وقال أبو يكر عليه أجرة المثل للجميع لأنه عدل عن المعقود عليه إلى غيره فأشبه ما لو استأجر أرضاً فزرع أخرى، والأول أجود لأنه إنما عدل في الزيادة لا غير فنقول فعل المعقود عليه وزاد فلزمته الأجرة المذكورة للمعقود عليه وأجرة المثل للزيادة لأنها غير مأذون فيها، أشبه ما لو استأجر أرضًا فزرعها وزرع أخرى.

مسألة: (و) يلزمه (ضمان العين إن تلفت) بقيمتها سواء كان صاحبها معها أو لم يكن لأنها تلفت بالجناية عليها وسكوت صاحبها لا يسقط الضمان كمن جلس إلى جنب إنسان فخرق ثيابه وهو ساكت فإن الضمان يلزمه.

مسألة: (وإن تلفت من كير قعدِ فلا ضمان عليه) لأنه غير متعدِ.

مسألة: (ولا ضمان على الأجير الذي يؤجر نفسه مدة بعينها فيما يتلف في يده من غير تفريط). والإجارة على ضربين: خاص ومشترك. فهذا هو الأجير الخاص الذي يؤجر نفسه مدة معلومة لخدمة أو خياطة أو رعاية شهرًا أو سنة أو أكثر، سمي خاصًا لاختصاص المستأجر بمنفعته في تلك المدة دون سائر الناس، لا ضمان عليه فيما يتلف في يده مثل أن تهلك الماشية معه أو تنكسر آلة الحرث وما أشبه ذلك إذا لم يتعد، لأنه أمين فلم يضمن من غير تعد كالمودع، والتعدي أن ينام عن الماشية أو يغفل عنها حتى تبعد منه بعدًا فاحشًا فيأكلها الذئب أو يضرب الشاة ضرباً كثيرا فيضمن بعدوانه. والضرب الثاني الأجير المشترك، وهو الذي يقع العقد معه على عمل معين كخياطة ثوب أو بناء حائط، سمي مشتركًا لأنه يعمل للمستأجر وغيره ويتقبل أعمالاً كثيرة في وقت واحد فيشتركون في منفعته فيضمن ما جنت يده، مثل أن يدفع إلى حائك عملاً فيفسد حياكته أو القصار يخرق الثوب بدقه أو عصره والطباخ ضامن لما فسد من طبيخه والخباز في خبزه، لما روى جلاس بن عمرو أن علياً رضي اللّه عنه كان يضمن الأجير، ولأنه قبض العين لمنفعة من غير استحقاق. وكان ضامنًا لها كالمستعير.

مسألة: (ولا) ضمان (على حجام ولا ختان أو طبيب إذا عرف منهم حذق الصنعة ولم تجن أيديهم) إذا فعل هؤلاء ما أمروا به لم يضمنوا بشرطين أحدهما أن يكونوا ذوي حذق وبصارة في صنعتهم ومعرفة بها، والثاني ألا تجني أيديهم فيتجاوزوا ما أمروا به. لأنهم إذا كانوا كذلك فقد فعلوا فعلاً مأذوناَ فيه فلم يضمنوا سرايته كقطع الإمام يد السارق أو فعلاً مباحاً مأمورًا به أشبه ما ذكرنا.

مسألة: فأما إذا لم يعرف منهم حذق الصنعة فلا يحل لهم مباشرة القطع، فإن قطعوا مع هذا كان فعلاً محرمًا فيضمن سرايته كالقطع ابتداء، وإن كانوا حذاقا إلا أن أيديهم جنت. مثل أن يتجاوز قطع الختان إلى الحفشة أو بعضها أو يقطع في غير محل القطع أو في وقت لا يصلح القطع فيه فإنه يضمن ؛ لأن الإتلاف لا يختلف ضمانه بالعمد والخطأ، لأن هذا فعل محرم فيضمن سرايته كالقطع ابتداء

مسألة: (ولا) ضمان (على الراعي إذا لم يتعد) لأنه مؤتمن على حفظها فلم يضمن من غير تعد كالمودع، والتعدي أن ينام عنها أو يتركها حتى تبعد عنه كثيراَ وشبه ذلك، إذا فعل هذا ضمن لأنه تلف بعدوانه.

مسألة: (ويضمن القصار والخياط ونحوهما ممن يتقبل العمل ما تلف بعمله دون ما تلف من حرزه) وذلك أن القصار إذا أتلف الثوب بقوة الدق والعصر، والخياط بخياطته، فإنه يضمن لأنه قبض العين لمنفعته فأشبه المستعير، فأما إن تلفت من حرزه فلا يضمن لأنه أمين فأشبه المودع.


احكام النون الساكنة و التنوين

أحكام النون الساكنة والتنوين

النون الساكنة: نونٌ تَثْبت لفظاً وخطًّا، وَصْلاً ووَقْفاً، وترد في الأسماءِ والأفعال والحروف، وتقع متوسطةً ومتطرفةً.

ومثلها التنوين: فإِنه نونٌ ساكنةٌ زائدةٌ ، لكنها لا تلحق إِلا آخرَ الأسماءِ، وتَثْبت لفظاً لا خطًّا، ووصلاَ لا وقفاً. فإِذا أَطلقنا النونَ الساكنةَ أَردْنا كلتا النونين.

لهذه (النون الساكنة) عند أَحرف المعجم أَربعة أَحكام هي: (الإظهار، الإدغام، القَلْب، الإخفاء).

فتُظهر عند حروف الحلق، وتُدغم في حروف يَرْمُلُون، وتُقْلَب ميماً عند الباءِ، وتُخْفَى في باقي الأحرف، ونظم ذلك بعضُهُم في ثلاثة أَبيات فقال:

عند حروف الحلق يظهران وعند " يرملون " يدغمان

بغنة في غير را ولام وليس في الكلمة من إدغام

وعند حرف الباء يقلبان ميما وعند الباقي يخفيان

وبيان ذلك بالتفصيل كما يأتي :

( الإظهار ) : في اللغة الإيضاح والبيان . وفي الاصطلاح : إخراج كل حرف من مخرجه من غير غنة .

أي النطق بالنون وتحقيقها من مخرجها وبحرف الإظهار من مخرجه مع الفصل بينهما وإيضاح كل منهما مع الاحتراس من الغنة في النون.

وحروف الإظهار ستة: هي أَحرف الحلق، وقد ذكرها الناظم في قوله:

هَمْزٌ فَهَاءٌ ثُمَّ عَين حَاءُ مُهْمَلَتَانِ ثُمَّ غَين خاءُ

ولا فرق في الإظهار بين أَنْ تجتمعَ النونُ مع حرفِ الحلق في كلمةٍ واحدةٍ أَو تنفصل في كلمةٍ والحرفُ في كلمةٍ أخرى، والعلة في إِظهار النون عند هذه الحروف تَبَاعُدُ مخرج النون مخارج حروف الحلق.

الأمثلة:

" ينْأَوْن " " مَنْءامَن " "كُلٌءامَنَ ".

" مِنْهُم " "إِنْ هُوَ" "فَرِيْقاً هَدَ ى ".

" أَنْعَمتَ " " الأَنعَام " " منْ عَمَلٍ " " سمِيْعٌ عليم ".

" وَانْحَرْ" " تَنْحِتُوْنَ " " مَنْ حَادَّ اللّه " " عزِيْزٌ حَكيْم ".

" فَسَيُنْغِضُوْنَ " " منْ غِلٍّ " " قَوْلاً غَيْرَ".

" فإِنْ خِفْتُم " " والمنْخَنِقةُ " " يَؤمَئِذٍ خَاشِعَة ".

(الإدغام): في اللغة الإدخال، يقال: أَدغم الفرسُ اللجامَ في فِيهِ أَي أَدخله فيه. وفي الاصطلاح: إدخال الحرفِ الأول في الحرفِ الثاني بحيث يصيران حرفاً واحداً مُشدَّداَ.

وفائدته: التسهيل، وذلك لأن النطق بالأَحرف المُتَماثِلة أَو المُتَقَارِبَةِ وفَصْلَهَا عن بعضها وإِظهارَ كلٍّ منها ثقيلٌ على اللسان فخُفًّفَ بالإدغام بينهما فيصير المدغم ناطقاً بحرفين في آنٍ واحدٍ أَوَّلُهُمَا ساكنٌ والآخرُ متحركٌ ، والإدغام ممكن في سائر الحروف سوى حروف الحلق.

أَما النون الساكنة فلا تُدْغَم إِلا في حروف (يَرْمُلُون)، في أَربعةٍ منها بغنةٍ وهي: الياء، والنون، والميم، والواو، وفي اثنين بغير غنة وهما: اللام، والراء.

الأمثلة:

" إِنْ يَشَأْ " " وَإِنْ يَرَوْا " "ءَايَةً يُعْرِضُوْأ ".

"مِنْ مَالٍ " "مِنْ مَاءٍ مَهِيْن " " عَذَابٌ مُقِيْم ".

" مِنْ وَاقٍ " " مِن وليٍّ وَلا نَصِيْر" " يوْمَئِذٍ وَاهِيَة".

"إِنْ نَعْفُ " "مِنْ نَذَيْر" "شيء نُكُرٍ".

"مِنْ رَبِّك " " مَنْ رَبِّهِم " " لَرَءُوفٌ رحِيْم ".

" مِنْ لدُنْكَ " " وَمَنْ لَمْ " " يوْمَئذٍ لخَبِير".

(قاعدة الإدغام):

التي هي الأَصل في الإدغام، وما سبق ذكره خارج عنه وخاص بالنون الساكنة:

وهذه القاعدة تُطَبِّق على جميع الحروف، وذلك أَن كل حرفين الْتَقَيَا في اللغة العربية إِما أَن يكونا متماثلين، أَو متجانسين، أَو متقاربين، أَو متباعدين.

أَما المتباعدان وهما: ما تباعدتْ مخارجُهما، فسبق حكمهما وهو الإظهار.

وأَما المتماثلان: وهما ما اتفقا في المخرج والصفات، مثل: " قُلْ لا" "رَبِحَتْ تجَارَتُهُمْ" " يُدْرِكْكُم " " كَمْ مِنْ ".

والمتجانسان هما: مَا اتفقا في المخرج واختلفا في الصفات، مثل:

" إِذ ظَلمُوْا " " قَدْ تَبَينًّ" " عَبَدْتُمْ " " فآمنت طائِفة" " اِرْكَبْ معَنَا".

حكم المتماثلين والمتجانسين: الإدغام.

والمتقاربان: ما تقاربت مخارجهما، مثل:

" كَذَّبتْ ثمُوْد " " قَدْ سَمعَ " فالأصل فيه عند حفص الإظهار.

(شروط الإدغام):

ئشَترَط للإدغام عند حفصٍ شرطان:

1- أَن يكون الحرفان متماثلين أَو متجانسين.

2- أَن يكون الأول منهما ساكناً والثاني متحركاً.

فإِذا كانا متقاربين، أَو كان الحرف الأول متحركاً فلا إِدغام عنده، وإِن كان غيره يدغمه، وُيسمَّى عندهم (الإِدغامَ الكبير)، مثل " سَلَككمْ" " لذَهَبَ بسَمْعِهِم" " وتَرَى النَاسَ سُكارى" " يُعَذِّبُ منْ يَشَاء".

(الإدغام التام والإدغام الناقص):

يُعتبر الإدغام تاماً إِذا أُعدم الحرف الأَول ولم يبق له أَثر في النطق، أَما إِذا بقيت صفةٌ من صفاته ظاهرةً في النطق اعتُبر ناقصاً، لأَنك حينئذٍ كأَنك نطقْتَ ببعض الحرف الأول، والمفروض في الإدغام أَنْ يُمزج الحرف الأول في الثاني، حتى تذهب ذاتُ الحرف الأول بالكلية.

والإدغام في المتماثلين وفي المتجانسين يكون في الغالب تَامَّاً، ويكون ناقصاً في النون الساكنة إِذا أُدْغمتْ في الواو، أَو الياءِ، فإِنَّ الغنة تبقى وهي من صفات النون، وكذلك في الطاءِ إِذا أً دغمتْ في التاءِ في مثل " أَحَطْت" " فَرَّطْتُ " " بَسَطْتَ " فإِنك تبقي صفةَ الإطباق في الطاءِ عند النطق، وكذلك في القاف إِذا أُدغمتْ في الكاف في " نَخْلُقْكُمُ " فإِنك تبقي صفةَ الاستعلاء في القاف عند النطق، وهو أَحد الوجهين كما صرح به ابن الجزرى في المقدمة.

(مستثنيات من قاعدة الإدغام):

- يمتنع إِدغام النون الساكنة في حروف (يَرملون) إٍ ذا اتصلت بها في كلمةٍ واحدةٍ في مثل: " الدُّنْيا " " صِنْوَان " " بُنْيَانهم " " قِنْوان "، أَما بقية الحروف فلا فرق فيها أَن تتصل أو تنفصل إِذا توفرت شروط الإدغام.

- ولحفصٍ الوجهان في قوله " مَالِيَهْ هَلَكَ عَنِّى.. " فيجوز في الهاءِ الإظهار والإدغام، ولا يَتَأَتَّى الإظهار إِلا بالسكت على الهاءِ الأُولى سكتةً يسيرةً.

- ولا إِدغام في الواو المَدِّيةِ في الواو بعدها، ولا في الياءِ المَدِّيةِ في الياءِ بعدها فتظهرهما بمقدار حركتين مثل " ءَامَنُوْا وَعَمِلُوا.. " " الذِي يُوسْوِسُ.. " فإِذا كانت الواو، أَو الياء، لَيِّنتين أَدغمْتَهُمَا في المُمَاثِلِ، مثل " ءَ اووْا وَنصَرُوا.. " " لَدَىًّ.. ".

- إِذا وقعت النون بعد اللام الساكنةِ مثل " قلْ نَعَم ".. فلا إِدغام مع أَنهما متجانسان، وينبغي الاحتراس من إِدغام اللام في التاءِ في مثل

" فَالْتَقَمَة.. "، أَو الغين في القاف في مثل " لا تُزِغْ قُلُوبَنا.. " لأنها حروفٌ شديدةُ التَّقَارُب.

(مواضع السكت):

السَّكْث هو: قطع الصوت زمناً يسيراً من غير نَفَس.

والمرويَ عند حفصٍ السكتُ فى أَربعةِ مواضع:

1- في سورة الكهف، في قوله " وَلمْ يَجْعَلْ لهُ عِوَجاً- قَيِّماً.. ".

2- في سورة يس ، في قوله "مَنْ بعَثَنَا منْ مَرْقَدنا- هَذَا ما وعد الرَحمن ".

3- في سورة القيامة، في قوله " وَقِيلَ "منْ- رَاقٍ .. ".

4- في سورة المطففين، في قوله " كَلا بَلْ- رانَ ".

(القلْبُ): في اللغة: تحويل الشيء عن وجهه. عن الاصطلاح: قَلْبُ النون الساكنة ميماً، وذلك عند حرف واحد هو الباء، ثم تُخْفَى هذه الميم في الباءِ مع إِظهار الغنة فيها.

ولا فرق في ذلك بين أَن تكون النون مع الباءِ في كلمةٍ واحدةٍ أَو في كلمتين مثل: " أَنْ بُورِكَ.." " الأنْبِيَاء.. " " مِنْ بَعْد.. " " عَليمٌ بِذَاتِ الصُّدُور " " مَشاءٍ بِنَمِيم.. ".

(الإخفاء): في اللغة: الستر. يُقال: أَخفَى الشيءَ، إِذا ستره وواراه. وفى الاصطلاح: هو إِخفاءُ الحرفِ الأَولِ في الحرفِ الثاني مع بقاءِ صفة الغنة. وهو حالة بين الإظهار والإدغام.

وبيان ذلك:

أن الإظهار هو بقاءُ ذات الحرف بتحقيق مخرجه وصفاته، وتمييزه عن الحرف الآخر فلا يمتزج به، والإدغام هو: إِذهاب ذات الحرف الأول بإِذهاب مخرجه وصفته ومَزْجِهِ بالحرف الثاني وإِدماجه فيه ، والإخفاء درجةٌ متوسطةٌ بين الدرجتين، ومرتبةٌ بين المرتبتين، وذلك لأنه لما لم تكن أَحرفه قريبةً قُرْبَ أَحرف الإدغام، ولا بعيدةً بُعْدَ أَحرف الإظهار لم تدغم فيها النونُ ولم تُظْهَر عندها، بل ابتغينا مسلكاً وسطاً، فخلطنا بعضَ النون في الحرف الذي بعدها وأَبْقَيْنَا بعضَها ظاهراً في النطق، وحَرَصْنَا على إِظهار صفتها التي هي الغنة.

ولذلك فإِنك إِذا نطقْتَ بالنون المُخْفَاة فإِنك تنطق بها من الخيشوم فلا يرتفع اللسانُ بمخرجها ولا يلتصق بأُصول الثنايا.

ومن أَجل هذا يعتبر بعضُ المُجوِّدين الإدغامَ الناقصَ والإخفاءَ شيئاً واحداً ولكنَّ المُحقِّق يجد بينهما فرقاً، فإِنَّ درجةَ مَزْجِ النون في الحرف الآخر في الإدغام الناقص أَكثر منه في الإخفاء، لذا تجد التشديدَ في الإدغام ولا تجده في الإخفاءِ.

الحروف التي تُخْفَى فيها النونُ خمسةَ عشرَ حرفاً جمعها (الجَمْزُورِيُّ) في أَوائل هذا النظم:

صِف ذَا ثَنَا كَمْ جَادَ شَخْصٌ قَدْ سَمَا

دُمْ طَيِّبًا زِدْ فِي تُقَّى ضَعْ ظَاِلمَا

وجمعها بعض ظُرَفَاءِ المُجوِّدين في أَوائل هذين البيتين:

ضَحِكَتْ زيْنَبٌ فأَبْدَتْ ثَنَايَا تَرَكَتْني سَكْرَانَ دُوْنَ شَرَابِ

طَوَّقَتْنِيَ ظُلْمَاً قَلاَئِدَ ذُلٍّ جَرَّعَتنِي جُفُوْنُهَا كَأْسَ صَابِ

الأمثلة :

ص : " وً لمَنْ صَبَرَ" " يَنْصُرُكُم " " رِيْحَاً صَرْ صَرَاً ".

ذ : " مَنْ ذَا الذِي " " ليُنْذِرَ" " ظِلٍّ ذيْ ثَلاثِة شُعَبٍ ". "

ث : "مِنْ ثَمَرَةٍ " " مَنْثُوْراً " " أَزْوَاجَاً ثَلاَثَةً ".

ك : " مَنْ كَانَ " " أَنْكَالا " " قَوْلا كَريْماً ".

ج : " وإِنْ جَنَحُوا " " وَأَنْجَيْنَا " " لِكَلّ جَعَلْنَا ".

ش : " فَمَنْ شَهِدَ " " أَنْشَأَ " " غَفُوْرٌ شَكُورٌ ".

ق : " مِنْ قَبْل " " يَنْقَلِبْ " " سَمِيْعٌ قَرِيبٌ ".

س : " أَنْ سيكُوْنَ " " مَا نَنْسَخْ " " رَجُلا سَلَمَاً ".

د : " وَلمَنْ دَخَلَ " " عِنْدَ هُ " " قِنْوَانٌ دَانِيَةٌ ".

ط : " مِنْ طِيْن " " يَنْطقُوْنَ " " صَعِيْداً طَيِّباً ".

ز : " مَن زَكَّاها " " أَنْزلناه " " نَفْسَاً زَكِيَّةً ".

ف : " فَإِنْ فَاءَتْ " " لِيُنْفِقْ " " خَالِداً فيْهَا ".

ت : " وإِنْ تُبْتُمْ " " كُنْتُمْ " " جَنَّتٍ تَجرِي ".

ض : " مِنْ ضعْفٍ " " مَنضوْد " " عَذَاباً ضِعْفَاً ".

ظ : " مِنْ ظَهِيْر" " فَانْظُرُوْا " " ظِلا ظَلِيْلاً ".


تفسير الصحابة

من المعلوم أن الرسول صلى الله عليه وسلم بين الكثير من معاني القرآن لأصحابه كما تشهد بذلك كتب السنة، ولم يبين كل معاني القرآن، لأن من القرآن ما استأثر الله تعالى بعلمه، ومنه ما يعلمه العلماء ومنه ما تعلمه العرب من لغتها ومنه ما لا يعذر أحد في جهالته، وبدهي أن رسول الله صلى الله عليه وسلم لم يفسر لهم ما يرجع فهمه إلى معرفة كلام العرب لأن القرآن نزل بلغتهم، ولم يفسر لهم ما تتبادر الأفهام إلى معرفته وهو الذي لا يعذر أحد بجهله، لأنه لا يخفى على أحد، ولم يفسر لهم ما استأثر الله بعلمه كقيام الساعة وحقيقة الروح وغير ذلك [1] .

والغرض أن يطلب تفسير القرآن منه ومن السنة فإن لم يوجد فيهما، رجعنا في ذلك إلى أقوال الصحابة رضوان الله عليهم فإنهم أدرى بذلك لما شاهدوه من القرآن والأحوال التي اختصوا بها، ولما لهم من الفهم التام والعلم الصحيح [2] .

فهم أعلم الناس بعد رسول الله صلى الله عليه وسلم بالقرآن، وفهمهم له مطلب شرعي كما دلت على ذلك النصوص، وهو مقدم على من بعدهم بكل تأكيد.

مثال ذلك:

قال تعالى:{وَعَلَى الذين يًّطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ}. [3] قال سلمة بن الأكوع رضي الله عنه: كان من أراد أن يفطر ويفتدي حتى نزلت الآية التي بعدها فنسختها.

وقال ابن عمر رضي الله عنه: هي منسوخة.

وقال ابن عباس رضي الله عنهما: ليست بمنسوخة، هو الشيخ الكبير والمرأة الكبيرة لا يستطيعان أن يصوما، فليطعمان مكان كل يوم مسكيناً [4] .

وقول ابن عباس هذا يتأتى على من يفسر الإِطاقة بأنها تحمل الشيء بتكلف وجهد ويشهد له: قراءة " يُطَوِّقُونه "- بضم الياء وفتح الطاء وفتح الواو المشددة.

وأما قراءة العامة من القراءة المشهورة فتشهد للرأي الأول [5] .

مصادر الصحابة في التفسير

كان الصحابة رضوان الله عليهم يبنون اجتهاداتهم في التفسير على ما يلي:.

1- معرفة أوضاع اللغة العربية: فإن لغتهم العربية تعينهم على فهم الآيات التي يتوقف فهمها على لغة العرب.

2- معرفة أسباب النزول: فلقد عاصر الصحابة الوحي وشاهدوا نزوله فعرفوا أسباب النزول ومواقعه [6] ، قال شيخ الإِسلام ابن تيمية: (معرفة سبب النزول يعين على فهم الآية. فإن العلم بالسبب يورث العلم بالمسبب) [7] .

3- معرفة أحوال اليهود والنصارى في جزيرة العرب وقت نزول القرآن: وهذا يعين على فهم الآيات التي فيها الإِشارة إلى أعمالهم والرد عليهم.

4- معرفة عادات العرب: فإن في القرآن الكريم الكثير من الآيات التي لها صلة بعاداتهم.

5- قوة الفهم والإِدراك: وهذا فضل يؤتيه الله من يشاء من عباده، وكثير من آيات القرآن الكريم يدق معناه، ويخفى المراد منه، ولا يظهر إلاّ لمن أوتي حظاً وافرا من الفهم ونور البصيرة، وكان عبد الله بن عباس رضي الله عنهما صاحب النصيب الأكبر والحظ الأوفر من ذلك، وهذا ببركة دعاء الرسول صلى الله عليه وسلم .

أسئلة

س 1: تحدث عن نشأة التفسير وتطوره.

س 2: من أسس علم التفسير، وكيف كان ذلك؟

س 3: مثّل لتفسير القرآن بالسنة.

س 4: على أي شيء كان الصحابة رضوان الله عليهم يبنون اجتهاداتهم في التفسير.

س 5: لماذا كانت معرفة أحوال اليهود والنصارى، ومعرفة عادات العرب من العوامل المساعدة لاجتهادات الصحابة في التفسير؟

[1] التفسير والمفسرون للدكتور الذهبي 1/53 بتصرف.

[2] مقدمة في أصول التفسير لابن تيمية ص 94، وص 95 بتصرف.

[3] سورة البقرة آية 184.

[4] رواه البخاري في التفسير 8/179-181 برقم 4507،4506،4505.

[5] الإسرائيليات في التفسير. محمد أبو شهبة ص 55.

[6] التفسير والمفسرون للدكتور الذهبي، جـ 1 ص 58، بتصرف.

[7] مقدمة في أصول التفسير لابن تيمية ص 47.


بَابُ تحْريم بَيْع الخبائث

من صفات النبي صلى الله عليه وسلم في الكتب السابقة وعلى ألسنة الأنبياء عليم الصلاة والسلام: أنه الذي يحل الطيبات، ويحرم الخبائث.

وهذا تشريع عام في المآكل والمشارب، والملابس، والعادات وغير ذلك.

وهذه قاعدة كبيرة تحافظ على كل طيب، وتنفي كل خبيث، كما أنها معتمد لكل ما جدّ وطرأ، ليقاس بمقياسها الصحيح.

وهذا من كمال هذه الشريعة، ومن عناصر البقاء والخلود فيها.

وتأمل الحديث الآتي تجدْ أن المحرمات فيه عُددَتْ، إشارة إلى أنها نماذج لما يفسد الأديان، والأبدان، والعقول. فيراد بذكرها، التنبيه على أنواعها وأشباهها. والله حكيم عليم.

الحديث الأول

عَنْ جَابرِ رَضَ الله عَنْهُ: أنَهُ سَمِعَ رَسُول الله صلى الله عليه وسلم يقُول عَامَ الفَتْح: " إن الله وَرَسُولَهُ حَرمَ بيعَ الخَمر، وَالمَيتَةِ، وَالخِنزِير ، والأصنام " .

فقيل: يَا رَسُول الله، أرَأيْتَ شحُومَ الْمَيْتَةِ، فَإنَّهَا يُطْلَى بِهَا السَّفُنُ، وَيُدْهَنُ بِهَا الْجُلُودُ، وَيَسْتَصْبحُ بِهَا النَّاسُ؟.

فقال: " لَا. هُوَ حَرَام ".

ثمَّ قَالَ رَسُولُ اللّه على عنْدَ ذلِكَ: " قَاتَلَ اللّه الْيَهُودَ، إنَّ الله لَمَّا حَرَّمَ شُحُومَهَا جَمَلُوهُ، ثُمَّ بَاعُوه فَأكلُوا ثَمَنَهُ ". جَمَلُوهُ: أذَابُوهُ.

الغريب:
: هو فتح مكة، وكان في السنة الثامنة من الهجرة في شهر رمضان. | عام الفتح
: بإعادة الضمير إلى الواحد، تأدباً مع الله تعالت عظمته، وتفرد بالإجلال. | حرَّم
: بفتح الميم، ما ماتت حتف أنفها، أو ذُكتْ ذكاة غير شرعية. | الميتة
: مفرده " صنم " وهو " الوثن " المتخذ من الأحجار وغيرها، على هيئة مخصوصة للعبادة. | الأصنام
: أخبرني عن حكم بيع شحوم الميتة : فهل يحل مع وجود هذه المنافع فيها؟. | أرأيت شحوم الميتة
: أي يستضيئون به، حين يجعلونه في المصابيح وهي السرج. هو حرام: الضمير يعود على البيع . | يستصبح بها الناس
: لعنهم الله، لما ارتكبوه من هذه الحيلة الباطلة. وفيه تنبيه على علة تحريم بيع هذه الأشياء. | قاتل الله اليهود
: بفتح الجيم والميم المخففة. أي أذابوه. و " الجميل " الشحم المذاب. | جملوه

المعنى الإجمالي :

جاءت هذه الشريعة الإسلامية السامية، بكل ما فيه صلاح للبشر، وحذّرت من كل ما فيه مضرة تعود على العقول والأبدان والأديان.

فأباحت الطيبات- وهى أغلب ما خلق الله في الأرض لنا. وحرمت الخبائث.

ومن تلك الخبائث المحرمة هذه الأشياء الأربعة المعدودة في هذا الحديث. فكل واحدا منها يشار به إلى نوع من المضار.

فالخمر- وهي كل ما أسكر وخامر العقل- هي أم الخبائث، التي بها تزول عن الإنسان نعمة العقل التي كرَّمهْ الله بها.

ويأتي في حال سكره ولهوه بأنواع المنكرات والعظائم، وإشاعة العداوة والبغضاء بين المسلمين، والصد عن الخير وعن ذكر الله .

ثم ذكر الميتة، التي لم تمت- غالباً- إلا بعد أن تسممت بالمكروبات والأمراض أو احتقن دمها في لحمها، فأفسده، فأكلها مضرة كبيرة على البدن، وهدم للصحة. ومع هذا، فهي جيفة خبيثة نتنة نجسة، تعافها النفوس، ولو أكلت مع إكراهها والتقزز منها، لصارت مرضاً على مرض، وبلاء مع بلاء.

ثم ذكر أخبث الحيوانات وأكرهها وأبشعها، وهو الخنزير الذي يحتوى على أمراض وميكروبات، لا تكاد النار تقتلها وتزيلها. فضرره عظيم، ومفاسده متعددة، ومع هذا فهو قذر نجس.

ثم ذكر ما فيه الضرر أكبر والمفسدة العظمى، وهى الأصنام التي هي ضلال البشرية وفتنتهم، وهي التي بها حورب الله تعالى وأشركت في عبادته وحقه على خلقه، فهي مصدر الضلال، ومحط الفتنة.

وما أرسلت الرسل وأنزلت الكتب إلا لمحاربتها، وإنقاذ الناس من شرها. فكم فتن بها من خلائق، وكم ضل بها من أمم، وكم استوْجبَتْ النار بها.

فهذه الخبائث، عناوين المفاسد والمضار، التي تعود على العقل والبدن والدين.

فهي أمثلة لاجتناب كل خبيث، وصيانة لما يفسد العقول والأبدان والأديان. فاجتنابها وقاية من أنواع المفاسد.

ما يستفاد من الحديث:

1- تحريم بيع الخمر وعمله وما يعينها عليه وشربه، أو التداوي به.

ويدخل في مسمى الخمر، كل مسكر، سائلا أو جامداَ أُخذَ من أي شيء ، سواء أكان من عنب، أم تمر أم شعير، ومثله الحشيش ، والأفيون، والدخان، والقات، فكلها خبائث محرمة.

2- حرمت لما فيها من المضار الكبيرة والمفاسد العظيمة على العقل، والدين، والبدن، والمال، وما تجره من الشرور والعداوات والجنايات، إلى غير ذلك من مفاسد لا تخفى.

3- تحريم الميتة، لحمها، وشحمها، ودمها، وعصبها، وكل ما تسري الحياة فيه من أجزائها.

وحُرمت، لما فيها من المضرة على البدن، ولما. فيها من الخبث والقذارة والنجاسة، فهي كريهة خبيثة، ومن أجل هذه المضار وانتفاء المصالح ، حَرُمَ بيعها.

4- استثنى جمهور العلماء، الشعر، والوبر، والصوف، والريش من الميتة، لأنه ليس له صلة بها ولا تحله الحياة، فلا يكسب من خبثها.

أما جلدها، فهو نجس قبل الدبغ، لكن بعد أن يدبغ دبغا جيدا ، ويزيل الدباغ فضلاته الخبيثة، فإنه يحل ويطهر عند الجمهور. وبعضهم يقصر استعماله على اليابسات.

والأول أولى، لأن النبي صلى الله عليه وسلم قال: " يطهره الماء والقرَظ " [1]

5- تحريم بيع الخنزير:- ويحرم أكله وملامسته وقربه، فهو من الخبائث التي هي مفسدة محضة، لا مصلحة فيها، فضرره على البدن والعقل عظيم، لأنه يسمم الجسد بأمراضه، ويورث آكله من طباعه الخبيثة، وهو مشاهد في الأمم التي تأكله، فقد عرفوا بالبرودة.

6- تحريم بيع الأصنام، لما تجره من شر كبير على العقل، والدين ، باتخاذها وترويجها، محادة لله تعالى.

ومن ذلك الصليب، الذي هو شعار النصارى. والتماثيل التي تصنع للزعماء والوزراء.

ومنها أيضا هذه الصور التي تظهر في المجلات والصحف وغطها، لا سيما الصور الخليعة العارية الماجنة، التي فتنت الشباب وأثارت غرائزهم الجنسية.

ومنها الأفلام السينمائية، خصوصا المناظر الماجنة السافرة عن الدعارة و الفجور.

فهذه كلها شر لا خير فيه، ومفسدة لا مصلحة فيها، ولكن ألف الناس المنكر، حتى صار معروفا. فالله المستعان.

7- أن درء المفاسد مقدم على جلب المصالح. لا سيما إذا كانت المفاسد أرجح من المصالح.

فإن مصالح شحوم الميتة، لم تبح بيعها، والمعاملة به، ولذا- لما عددوا له منافعها، لعلها تسوغ بيعها- قال: لا، هو حرام.

8- استعمال النجاسة على وجه لا يتعدى لا بأس به، فإنه لم ينههم عنه لما أعلموه به.

والضمير في قوله: " هو حرام " راجع إلى البيع، لا إلى الاستعمال.

9- أن التحيل على محارم الله، سبب لغضبه ولعنه، فإن من يأتي الأمر، عالما تحريمه، أخف ممن يأتيه متذرعاً إليه بالحيل.

لأن الأول معترف بالاعتداء على حدود الله ويرج له الرجوع والاستغفار.

وأما الثاني، فهو مخادع لله تعالى، وبحيلته هذه سيصر على آثامه، فلا يتوب، فيكون محجوبا عن الله تعالى.

10- أن الحيل هي سنة اليهود، المغضوب عليهم.

11- أن حبهم للمادة قديم، حملهم على الحيل ونقض العهود وغشيان المحرمات، ولا يزالون في غيهم يعمهون ، شتت الله شملهم .

قلما ذكر لهم النبي صلى الله عليه وسلم تحريم هذه الأشياء، ذكروا له منافع في شحم الميتة يأتونها، لعله يستثنى تحريمها من هذه الأشياء المحرمة، لهذه المنافع المقصودة ، فقال: لا تبيعوها فإن بيعها حرام، لا تسوغه هذه المنافع. ولم ينههم عن استعمالها فيما ذكروه.

ثم من كان رأفته ونصحه بأمته، حذرهم مما وقع فيه اليهود من استحلال المحرمات بالحيل الدنيئة السافرة، لئلا يقعوا مثلهم فيما يشبهها، فدعا على اليهود باللعن ليشعر أمته عظيم جريمتهم بارتكاب الحيل.

وبين لهم أنه تعالى لما حرم على اليهود الشحوم، عمدوا- من مخادعتهم الله تعالى وعبادتهم للمادة- إلى أن أذابوا الشحم المحرم عليهم كله وباعوه، وأكلوا ثمنه، وزعموا بهذا، أنهم لم ارتكبوا معصية، فهم لم يأكلوا الشحم، وإنما أكلوا ثمن الشحم، وهذا هو التلاعب بأوامر الله تعالى ونواهيه، والاستخفاف بأحكامه وحدوده.

ولقد أصابنا ما أصابهم من ارتكاب الحيل، ومخادعة الله تعالى، مصداقاً لقوله صلى الله عليه وسلم : " لَتَركبُن سنن مَنْ كَان قبلكُم حَذوَ القُذةِ يالقُذةِ [2] . حَتى لَو دخَلوا جُحْرَ ضَبٍّ لَدَخَلتُمُوهُ " فالله المستعان.

ونسأل الله تعالى العصمة والهداية، وأن يرينا الحق حقا وارزقنا اتباعه، ويرينا الباطل باطلا وارزقنا اجتنابه.

12- تحريم الحيل، وأنها لا تغير الحقائق، ولو سميت الأشياء بغير أسمائها وأزيلت بعض صفاتها.

13- أن الشرع جاء. بكل ما فيه الخير والحذر من كل ما فيه شر أو رجح شره على خيره.

14- أن المحرمات المعدودة في الحديث نماذج لأنواع الخبائث المحرمة، التي يعود ضررها على الدين، أو العقل، أو البدن، أو الطباع والأخلاق.

فكأن هذا الحديث سيق لبيان أنواع الخبائث [3]

[1] القرظ : ورق السلم ، كانوا يدبغون به .

[2]القذة : الريشة التي توضع في مؤخرة السهم الذي يرمى به ، وقد كانوا يلائمون ما بين الريش الذي يكون في آخره . .

[3] من هذا المعنى أخذت الترجمة ، التي جعلناها مقدمة لهذا الحديث ا.هـ شارح .


الحث على التوبة
7- عن أبي موسى- الأشعري رضي اللّه عنه- عن النبي صلى الله عليه وسلم قال: "إن اللّه عز وجل يبسط يده بالليل ليتوب مسـيء النهار ويبسط يده بالنهار ليتوب مسيء الليل حتى تطلع الشمس من مغربها". رواه مسلم في التوبة باب غيرة اللّه تعالى وتحريم الفواحش.
شرح المفردات:
: بسط اليد مدها للبذل والعطاء والتوسعة. | يبسط يده
: مذنب. | مسيء
: أي تصبح طالعة من جهة المغرب، وهذا في آخر الزمان، وهو من علامات الساعة. | تطلع الشمس من مغربها
المعنى الإجمالي:
يخبرنا النبي خياله عن كرم ربه تعالى وجوده على عباده وإحسان إليهم بطلب التوبة منهم، وأنه عز وجل يريد من عباده أن يتقوه ويتوبوا إليه من جميع الذنوب والخطايا في جميع الأوقات من ليل أو نهار.
ولذا فإنه تعالى- وهو الغني ذو الرحمة- يبسط يده بالليل لقبول توبة عباده الذين عصوه في النهار فارتكبوا المعاصي والذنوب،وظلموا أنفسهم وعرضوها لعذاب اللّه ووعيده. وكذلك يفعل مثل ذلك بالنهار ليتوب ويقلع عن المعصية من عصاه في الليل، وذلك الدهر كله، كما قال تعالى: {وهو الذي يقبل التوبة عن عباده ويعف عن السيئآت}.. وقوله سبحانه: {وتوبوا إلى الله جميعاً أيها المؤمنون لعلكم تفلحون}. وغيرهما من الآيات.
وفي الحديث: "للّه أفرح بتوبة عبده من أحدكم سقط على بعيره وقد أضله في أرض فلاة" رواه البخاري في الدعوات باب 4 عن أنس رضي اللّه عنه. فهو سبحانه يقبل التوبة في الليل وفي النهار ما لم تطلع الشمس من مغربها فإذا كان ذلك أغلق باب التوبة.
تنبيه:
في هذا الحديث وأمثاله: إثبات صفة اليد للّه عز وجل على ما يليق بجلاله وعظمته.

فنثبت هذه الصفة لربنا سبحانه كما أثبتها لنفسه في قوله سبحانه: {بل يداه مبسوطتان ينفق كيف يشاء}، في رده على فرية اليهود لعنهم اللّه، وقوله تعالى لإبليس: {ما منعك أن تسجد لما خلقتُ بيديّ}. وكذلك أثبتها رسوله صلى الله عليه وسلم بقوله: "لما خلق اللّه الخلق كتب بيده على نفسه إن رحمتي تغلب غضبي". أخرجه مسلم في كتاب التوبة. وكذا أخرجه ابن خزيمة في كتاب التوحيد رقم 7.

فنثبت هذه الصفة وبقية الصفات إثباتاً بلا تشبيه ولا تمثيل، وننزه اللّه جل وعلا عن مشابهة المخلوقين تنزيها بلا تعطيل على حد قوله تعالى: {ليس كمثله شيء وهو السميع البصير}، وهذا هو مذهب أهل السنة والجماعة المتمسكين بالكتاب والسنة من أصحاب النبي صلى الله عليه وسلم ومن تبعهم بإحسان إلى يوم الدين.

فوائد الحديث:

1- فضل اللّه وكرمه على عباده.

2- إثبات صفة اليد وبسطها للّه جل وعلا على الوجه اللائق به سبحانه.

3- قبول التوبة من المذنبين مستمر ما لم تبلغ الروح الحلقوم، أو تطلع الشمس من مغربها.


صفحة جديدة 1

(ب) بَقية أدواتِ الاِسْتِفْهَام

الأمثلة:

(1) مَن اخْتَطَّ القَاهِرَةَ ؟

(2) مَنْ حفر تُرْعَةَ السُّوَيْسِ؟

(3) مَا الْكَرَى؟

(4) مَا الإِسْرَافُ؟

(5) مَتَى تَوَلى الخِلاَفَةَ عُمَرُ؟

(6) مَتَى يَعُودُ المُسَافرُينَ؟

(7) يَسْالُ أيَّانَ يَوْمُ القِيَامَةِ؟

(8) يسألونك عَن السَّاعَةِ أَيَّانَ مُرْسَاهَا؟

البحث:

الجمل المتقدمة جميعها استفهامية، وإِذا تأملت معاني أدوات الاستفهام هنا رأيت أن "من " يطلب بها تعيينُ العقلاء، وأن " ما " تكون لغير العقلاء، ويطلب بها تارة شرح الاسم كما إذا قلت: ما الكَرى؟ فتجاب بأنه النوم، وتارة يطلب بها حقيقة المسمى، كما إذا قلت: ما الإِسراف؟ فتجاب بأَنه تجاوز الحد في النفقة وغيرها، ووجدت أن "متى " يطلب بها تعيين الزمان ماضياً أو مستقبلاً، وأيان للزمان المستقبل خاصة يتكون في موضع التفخيم والتهويل.

وهناك أدوات أخرى للاستفهام هي: كيف، وأين، وأَنَّى، وكم، وأي، "فكيف" يطلب بها تعيين الحال نحو: كيف جئتم؟ و"أين " يطلب بها تعيين المكان نحو: أَين دِجلة والفرات؟ و" أنَّى " تكون بمعنى كيف، نحو: أَنَّى تسود العشيرة وأَبناؤها متخاذلون؟ وبمعنى من أين نحو: أَنى لهم هذا المال وقد كانوا فقراءَ؟ وبمعنى متى نحو: أَنى يحضر الغائبون؟ و"كم" يطلب بها تعيين العدد نحو: كم جنديًّا في الكتيبة؟ وأما "أي " فيطلب بها تعيين أحد المتشاركَيْن في أَمر يعمهما؟ نحو: أي الأخوين أكبر سنا؟ وتقع على الزمان، والمكان، والحال، والعاقل، وغير العاقل على حسب ما تضاف إليه. جميع هذه الأدوات تأتى للتصور ليس غير، ولذلك يكون الجواب معها بتعيين المسئول عنه.

القواعد:

(46) لِلاِسْتِفْهَام أَدَوَاتٌ أخرى غيْرُ الهمزة وهَلْ، وهى:

مَنْ ويُطْلَبُ بهَا تَعْيين الْعُقَلاَء.

ما " " شَرْحُ الاسمِ أو حقيقة المسمَّى.

مَتَى " " تَعْيينُ الزَّمَان مَاضِياً كانَ أو مستقبلا.

أَيَّان " " الْمُسْتَقْبَل خاصَّةً وتكون مَوْضِع التَّهويل.

كَيفَ وَيُطلَبُ بها تَعْيينُ الحال.

أيْنَ " " " المكان.

أَنَّى وتأتى لِمَعَان عِدَّةٍ، فتكونُ بمعْنَى كَيْفَ، وبمعنى مِنْ أَيْنَ، وبمعنى مَتى.

كمْ ويُطَلبُ بها تَعْيينُ العَدَدِ.

أي ويُطلَبُ بهَا تَعْيينُ أَحَدِ الْمُتَشَاركين في أَمْرٍ يَعُمُّهُمَا، ويُسْأَلُ بها عَن الزَّمَان والْحَال والعَدَدِ والعَاقِل وغير العاقل عَلَى حَسَبِ مَا تُضَافُ إِليْهِ.

(47) جَمِيعُ الأَدَوَاتِ الْمُتَقَدِّمةِ يُطلَبُ بها التصور، ولذلِك يكونُ الجوابُ معَهَا بَتعْيين الْمَسْئُول عَنْهُ.


فصل في الهجرة
قد ذكرنا: أنه صلى الله عليه وسلم كان يوافي الموسم كل عام، يتبع الحاج في منازلهم، وفي عكاظ وغيرها، يدعوهم إلى الله. فلم يجبه أحد منهم. ولم يؤْوِه.
فكان مما صنع الله لرسوله: أن الأوس والخزرج كانوا يسمعون من حلفائهِم يهود المدينة: أن نبياً يبعث في هذا الزمان، فنتبعه ونقتلكم معه قتل عاد.
وكانت الأنصار تحج كغيرها من العرب، دون اليهود. فلما رأى الأنصار رسول الله صلى الله عليه وسلم يدعو الناس،إلى الله. وتأملوا أحواله. قال بعضهم لبعض: تعلمون والله يا قوم أن هذا الذي توعدكم به اليهود. فلا يسْبِقَنَّكمْ إليه. وقَدَّر الله بعد ذلك، أن اليهود يكفرون به، فهو قوله تعالى: {2: 89 ولما جاءهم كتاب من عند الله مصدق لما معهم- وكانوا من قبل يستفتحون على الذين كفروا ـ فلما جاءهم ما عرفوا كفروا به. فلعنة الله على الكافرين- والآية بعدها}.
بيعة العقبة الأولى:
فلقي رسول الله صلى الله عليه وسلم في الموسم عند العقبة: ستة نفر من الأنصار كلهم من الخزرج. منهم أسعد بن زرارة، وجابر بن عبد الله بن رئاب السلمي. فدعاهم إلى الإسلام فأسلموا. ثم رجعوا إلى المدينة، فدعوا إلى الإسلام. فنشأ الإسلام فيها، حتى لم تبق دار إلا دخلها. فلما كان العام المقبل: جاء منهم اثني عشر رجلا- الستة الأول، خلا جابراً - ومعهم عبادة بن الصامت، وأبو الهيثم بن التيهان، وغيرهم. الجميع اثني عشر رجلا.
وكان الستة الأولون قد قالوا له- لما أسلموا-: إن بين قومنا من العداوة والشر ما بينهم، وعسى الله أن يجمعهم بك، وسندعوهم إلى أمرك، فإن يجمعهم الله عليك فلا رجلٌ أعز منك، وكان الأوس والخزرج أخوان لأم وأب. أصلهم من اليمن من سبأ، وأمهم قَيْلَة بنت كاهل - امرأة من قضاعة - ويقال لهم لذلك: أبناء قيلة. قال الشاعر:
عليهم خليط في مخالطة عتبها |  | بهاليل من أولاد قيلة، لم يجد
فوقعت بينهم العدواة بسبب قتيل، فلبثت الحرب بينهم مائة وعشرين سنة إلى أن أطفأها الله بالإسلام. وألف بينهم برسول الله صلى الله عليه وسلم، وذلك قوله: {3: 103 واذكروا نعمة الله عليكم إذ كنتم أعداء. فألف بين قلوبكم فأصبحتم بنعمته إخوانا- الآية}.
فلما جاءه الإثني عشر رجلا من العام الآتي - الذين ذكرنا- ومنهم اثنان من الأوس: أبو الهيثم، وعويم بن ساعدة. والباقي من الخزرج.
فلما انصرفوا بعث معهم رسول الله صلى الله عليه وسلم مُصعب بن عمير، وأمره أن يقرئهم القرآن، ويعلمهم الإسلام. فنزل على أبي أمامة - أسعد بن زرارة – فخرج بمصعب- في إحدى خريجاته- فدخل حائطاً من حيطان بني ظفر. فجلسا فيه، واجتمع إليهما رجال ممن أسلم.
إسلام سعد بن معاذ، وأسيد بن حضير:
قال سعد بن معاذ- سيد الأوس- لأسيد بن حُضير: اذهب إلى هذين الذين قد أتيا ليسفها ضعفاءنا، فازجرهما. فإن أسعد بن زرارة ابن خالتي، ولولا ذلك لكفيتك ذلك. وكان سعد وأسيد سيدي قومهما. فأخذ أسيد حربته. ثم أقبل إليهما. فلما رآه أسعد بن زرارة، قال لمصعب: هذا سيد قومه قد جاءك. فاصدق الله فيه، قال مصعب: إن يكلمني أكلمه. فوقف عليهما. فقال: ما جاء بكما إلينا؟ تسفهان ضعفاءنا؟ اعتزلا، إن كان لكما في أنفسكما حاجة. فقال له مصعب: أو تجلس فتسمع. فإن رضيت أمراً قبلته، وإن كرهته كف عنك ما تكره. فقال: أنصفت. ثم ركز حربته وجلس، فكلمه مصعب بالإسلام، وتلا عليه القرآَن. قال: فوالله لعرفنا في وجهه الإسلام قبل أن يتكلم، في إشراقه وتهلله.
ثم قال: ما أحسن هذا وأجمله كيف تصنعون إذا أردتم أن تدخلوا في هذا الدين؟.
قالا له: تغتسل وتطهر ثوبك. ثم تشهد شهادة الحق. ثم تصلي ركعتين.
فقام واغتسل، وطهر ثوبه. وتشهد وصلى ركعتين. ثم قال: إن ورائي رجل إن تبعكما، لم يتخلف عنه أحد من قومه. وسأرشده إليكما الآن - سعد بن معاذ - ثم أخذ حربته، وانصرف إلى سعد في قومه، وهم جلوس في ناديهم.
فقال سعد: أحلف بالله، لقد جاءكم بغير الوجه الذي ذهب به من عندكم.
فلما وقف على النادي، قال له سعد: ما فعلت؟ فقال: كلمت الرجلين. فوالله ما رأيت بهما بأساً. وقد نهيتهما، فقالا: نفعل ما أحببت.
وقد حُدِّثت: أن بني حارثة خرجوا إلى أسعد بن زرارة ليقتلوه - وذلك: أنهم عرفوا أنه ابن خالتك- ليخفروك، فقام سعد مغضباً، للذي ذكر له. فأخذ حربته، فلما رآهما مطمئنين عرف أن أسيداً إنما أراد أن يسمع منهما، فوف عليهما مُتشَتما. ثم قال لأسعد بن زرارة: والله يا أبا أمامة، لولا ما بيني وبينك من القرابة ما رمت هذا مني، تغشانا في دارنا بما نكره؟.
وقد كان أسعد قال لمصعب: جاءك والله سيد من ورائه قومه. إن يتبعك لم يتخلف عنك منهم أحد.
فقال له مصعب: أو تقعد فتسمع؟ فإن رضيت أمراً قبلته، وإن كرهته عزلنا عنك ما تكره، قال: قد أنصفت. ثم ركز حربته فجلس.
فعرض عليه الإسلام، وقرأ عليه القرآن. قال: فعرفنا والله في وجهه الإسلام قبل أن يتكلم، في إشراقه وتهلله. ثم قال: كيف تصنعون إذا أسلمتم؟ قالا: تغتسل وتطهر ثوبك ثم تشهد شهادة الحق. ثم تصلي ركعتين، ففعل ذلك.، ثم أخذ حربته، فأقبل إلى نادى قومه. فلما رأوه قالوا: نحلف بالله لقد رجع بغير الوجه الذي ذهب به، فقال: يابني عبد الاْشهل، كيف أمري فيكم؟ قالوا: سيدنا. وابن سيدنا، وأفضلنا رأياً، وأيمننا نقيبة. قال: فإن كلام رجالكم ونسائكم عليَّ حرام حتى تؤمنوا بالله ورسوله. فما أمسى فيهم رجل ولا امرأة إلا أسلموا، إلا الأصيرم. فإنه تأخر إسلامه إلى يوم أحد. فأسلم وقاتل وقتل، ولم يسجد لله سجدة فقال النبي صلى الله عليه وسلم "عمل قليلا وأجِر كثيراً".
فَأَقام مصعب في منزل أسعد يدعو الناس إلى الإسلام حتى لم يبق دار من دور الأنصار إلا وفيها رجال ونساء مسلمون، إلا ما كان من دار بنى أمية ابن زيد وخطمة، ووائل، وواقف.
وذلك: أنهم كان فيهم قيس بن الأسلت الشاعر. وكانوا يسمعون منه، فوقف بهم عن الإسلام، حتى كان عام الخندق، بعد أن هاجر رسول الله صلى الله عليه وسلم.
فلما كان من العام المقبل.؟ جاء موسم الحج. قال من أسلم من الأنصار: حتى متى نترك رسول الله صلى الله عليه وسلم يُطَرَّد في جبال مكة ويُخاف؟ فخرجوا مع مشركي قومهم حجاجاً.
بيعة العقبة الثانية:
فلما وصلوا واعدوه العقبة، من أواسط أيام التشريق للبيعة، بعد ما انقضى حجهم. فقال له العباس: ما أدري ما هؤلاء القوم الذين جاءوا؟ إني ذو معرفة بأهل يثرب. فلما كان بالليل تسلوا من رحالهم مختفين، ومعهم عبد الله بن عمرو ابن حرام.- أبو جابر- وهو مشرك، وكانوا يكاتمونه الأمر. فلما كانت الليلة التي واعدوا فيها رسول الله صلى الله عليه وسلم، قالوا له: يا أبا جابر، إنك شريف من أشرافنا. وإنا نرغب بك أن تكون حطبا للنار غداً، قال: وما ذلك؟ فأخبروه الخبر. فأسلم، وشهد العقبة وكان نقيباً.
فلما مضى ثلث الليل خرجوا للميعاد، حتى اجتمعوا عنده، من رجل ورجلين ومعه عمه العباس ـ وهو يومئذ على دين قومه ـ ولكنه أحب أن يحضر أمر ابن أخيه، ويتوثق به.
فلما نظر العباس في وجوههم قال: هؤلاء قوم لا نعرفهم، هؤلاء أحداث وكان أول من تكلم. فقال: يا معشر الخزرج ـ وكانت العرب تسمى الجميع الخزرج ـ إن محمداً منا حيث علمتم، وقد منعناه من قومنا وهو في منعة في بلده، إلا أنه أبى إلا الانقطاع إليكم، واللحوق بكم. فإن كنتم ترون أنكم وافون بما دعوتموه إليه ومانعوه ممن خالفه، فأنتم وما تحملتم. وإن كنتم ترون أنكم مسلموه وخاذلوه ـ بعد خروجه إليكم ـ فمن الآن فدعوه. فإنه في عز ومنعة.
قالوا: قد سمعنا ما قلت. فتكلم يا رسول الله، وخذ لنفسك ولربك ما شئت.
فتكلم رسول الله صلى الله عليه وسلم، وقال "أبايعكم على أن تمنعوني ـ إذا قدمت عليكم ـ مما تمنعون منه نساءكم وأبناءكم. ولكم الجنة".
فكان أول من بايعه البراء بن مغرور. فقال: والذي بعثك بالحق لنمنعنّك مما نمنع منه أُزُرنا. فبايِعْنا يا رسول الله. فنحن أهل الحرب والحلقة، ورثناها صاغراً عن كابر. فاعترضه أبو الهيثم بن التيهان، وقال: إن بيننا وبين الناس حبالاً ونحن قاطعوها، فهل عسيت ـ إن أظهرك الله ـ: أن ترجع إلى قومك وتدعنا؟ فتبسم رسول الله صلى الله عليه وسلم، ثم قال: "لا والله، بل الدم الدم، والهدم الهدم، أنتم مني وأنا منكم. أحارب من حاربتم. وأسالم من سالمتم".
فلما قدموا يبايعونه، أخذ بيده أصغرهم ـ أسعد بن زرارة ـ فقال: رويداً يا أهل يثرب، إنا لم نضرب إليه أكباد الإبل إلا ونحن نعلم أنه رسول الله، وإن إخراجه اليوم مفارقة للعرب كافة، وقتل خياركم، وأن تَعَضَّكم السيوف. فإما أنتم تصبرون على ذلك. فخذوه وأجركم على الله، وإما أنتم تخافون من أنفسكم خيفة فذروه. فهو أعذر لكم عند الله. فقالوا: أمِطْ عنا يدك، فوالله ما نَذَرْ هذه البيعة ولا نستقيلها.
فقاموا إليه رجلا رجلا يأخذ منهم ويعطيهم بذلك الجنة، ثم كثر اللغط قال العباس: على رِسْلكم. فإن علينا عيوناً.
ثم قال رسول الله صلى الله عليه وسلم "أخرجوا إليَّ منكم اثني عشر نقيباً كُفلاء على قومهم، ككفالة الحواريين لعيسى ابن مريم. وأنا كفيل على قومي".
وفى رواية "أن موسى اتخذ من قومه اثني عشر نقيباً".
فكان نقيب بني النجار: أسعد بن زرارة. ونقيب بني سلمة: البراء بن معرور، وعبد الله بن عمرو بن حرام. ونقيب بني ساعدة: سعد بن عبادة، والمنذر بن عمرو. ونقيب بني زريق: رافع بن مالك بن عجلان. ونقيب بني الحارث بن الخزرج: عبد الله بن رواحة، وسعد بن الربيع. ونقيب القوافل: عبادة بن الصامت. ونقيب الأوس: أسيد بن حضير، وأبو الهيثم ابن التيهان. ونقيب بني عوف: سعد بن خيثمة.
وكان جميع أهل العقبة: سبعين رجلا و امرأتين.
فلما بايعوه صرخ الشيطان بأنفذ صوت سمع قط: يا أهل الأخاشب، هل لكم في محمد والصَّبأة معه؟ قد اجتمعوا على حربكم. فقال رسول الله صلى الله عليه وسلم "هذا أزب العقبة، أما والله يا عدو الله لأفرغن لك" ثم قال رسول الله صلى الله عليه وسلم "ارفضوا إلى رحالكم".
فقال العباس بن عبادة بن نضلة: والذي بعثك بالحق إنْ شئت لنميلنَّ على أهل مكة غداً بأسيافنا، فقال "لم نؤمر بذلك، ولكن ارجعوا إلى رحالكم". فرجعوا.
فلما أصبحوا غدت عليهم جِلَّة قريش. فقالوا: إنه بلغنا أنكم جئتم صاحبنا البارحة، تستخرجونه من بين أظهرنا؟ وتبايعونه على حربنا. وإنه والله ما من حيّ من العرب أبغض إلينا من أن تَنشَب الحرب بيننا وبينهم منكم. فانبعث رجال – ممن لم يعلم – يحلفون لهم. بالله: ما كان من هذا شيء، والذين يشهدون ينظر بعضهم إلى بعض. وجعل عبد الله بن أبي بن سَلول يقول: هذا باطل. ما كان هذا. وما كان قومي ليفتاتوا على بمثل هذا. لو كنت بيثرب ما صنع قومي هذا، حتى يؤامروني.
فقام القوم- وفيهم الحارث بن هشام- وعليه نعلان جديدان. فقال كعب ابن مالك كلمة – كأنه يريد أن يشرك بها القوم فيما قالوا- فقال: يا أبا جابر، ما تستطيع أن تتخذ- وأنت سيد من ساداتنا - مثل نعلي هذا الفتى؟ فسمعها الحارث، فخلعها من رجليه. ثم رمى بهما إليه. وقال: والله لتنتعلنهما. فقال أبو جابر: مه؟ أحفظت الفتى. فاردد إليه نعليه؟ قال: لا أردهما إليه والله، فأل صالح. لئن صدق الفاْل لأسلبنه.
فلما انفصلت الأنصار عن مكة: صح الخبر عند قريش. فخرجوا في طلبهم، فأدركوا سعد بن عبادة، والمنذر بن عمرو. فأعجزهم المنذر ومضى. وأما سعد: فقالوا له: أنت على دين محمد؟ قال: نعم، فربطوا يديه إلى عنقه بنِسْعَة رحله. وجعلوا يسحبونه بشعره، ويضربونه- وكان ذا جمة- حتى أدخلوه مكة. فجاء المطعم بن عدي والحارث بن حرب بن أمية. فخلصاه من أيديهم.
وتشاورت الأنصار أن يَكِرُّوا إليه. فإذا هو قد طلع عليهم. فرحلوا إلى المدينة. وكان الذي أسره ضرار بن الخطاب الفهري، وقال:
وكان شفائي، لو تداركت منذراً | تداركت سعداً عنوة، فأسرته
أحق دماء أن تهـــان وتهدرا | ولو نِلته طلّت هناك جراحة
فأجابه حسان بن ثابت رضي الله عنه:
وقلت: شفائي لو تداركت منذراً | فخرت بسعد الخير، حين أسـرته
كمستبضع تمراً إلى أهل خيـبراً | وإن امرءا يهدي القصائـد نحونا
بحفر ذراعيها. فلم ترض محـفراً | فلا تك كالشاة التي كـان حتفها
بقرية كسرى، أو بقرية قيصـرا | ولا تك كالوَسْـــنان يحلم أنه
عن الثُّكْل. لو أن الفؤاد تفكـرا | ولا تك كالثكلَى، وكانت بمعزل
ولم يخشه سهم من النبل مضمراً | ولا تك كـالعاوي، وأقبل نحره
وقد يلبس الأنباط ريطاً مقصـراً | أتفخر بالكتــــان لما لبسته
على شرف البيداء([1]) يهوين حسراً | فلولا أبو وهب لمرت قصــائد
وسمعت قريش قائلا يقول بالليل على أبي قبيس:
بمكة لا يخشى خلاف المخالف | فإن يسلم الســعدان يصبح محمد
قالوا من هما؟ قال أبو سفيان: أسْعَدُ بن بكر، أم سعد بن هزيم؟ فلما كانت الليلة القابلة، سمعوه يقول:
وياسعد سعد الخزرجين- الغطارف | فياسعد- سعد الأوس- كن أنت ناصراً
على الله في الفـردوس منة عارف | أجيبا إلى داعي الهدى . وتمنــــيا
جنان من الفـردوس ذات رفارف | فإن ثواب الله للطالــــب الهدى
فقال أبو سفيان: هذا والله سعد بن عبادة، وسعد بن معاذ.

[1] عند ابن هشام "البرقاء".


ذكر ما ابيح من المزاح للمرء و ما كرة منة

ذكر ما أبيح من المزاح للمرء وما كره له منه
أنبأنا أحمد بن علي بن المثنى حدثنا هدبة بن خالد حدثنا همام بن يحيى حدثنا قتادة عن أنس أن النبي صلى الله عليه وسلم " كان له خادم يقال له أنجشة، وكان حسن الصوت، فقال النبي صلى الله عليه وسلم يا أنجشة لا تكسر القوارير "[1]. قال قتادة: يعني ضعفة النساء.
قال أبو حاتم رضي الله عنه: الواجب على العاقل أن يستميل قلوب الناس إليه بالمزاح، وترك التعبس.
والمزاح على ضربين: فمزاح محمود، ومزاح مذموم.
فأما المزاح المحمود: فهو الذي لا يشوبه[2] ما كره الله عز وجل، ولا يكون بإثم ولا قطيعه رحم.
وأما المزاح المذموم: فالذي يثير العداوة، ويذهب البهاء، ويقطع الصداقة، ويجرئ الدنيء عليه، ويحقد الشريف به.
أخبرنا محمد بن المنذر حدثنا إبراهيم بن محمد الرقى حدثنا أبو موسى الأنصاري حدثنا بكر بن سليم قال: سمعت ربيعة يقول: " إياكم والمزاح، فإنه يفسد المودة، ويغل الصدر ".
أنبأنا محمد بن سعيد القزاز حدثنا الفضيل بن الخضر التميمي حدثنا عبد الله ابن حبيق قال: كان يقال: " لا تمازح الشريف، فيحقد عليك، ولا تمازح الوضيع، فيجترئ عليك ".
أنشدني محمد بن عبد الله:
 | إن المزاح ترى به الأضغان[3] | أكرم جليسك، لا تمازح بالأذى
 | فتجذمت من أجله الأقران[4] | كم من مزاح جذ حـبل قرينه
قال أبو حاتم رضي الله عنه: المزاح في غير طاعة الله مسلبة للبهاء مقطعة للصداقة، يورث الضغن، وينبت الغل.
وإنما سمى المزاح مزاحا لأنه زاح عن الحق، وكم من افتراق بين أخوين، وهجران بين متآلفين، كان أول ذلك المزاح.
أنبأنا محمد بن أحمد بن الحسين القرشي حدثنا الأسود بن عامر عن أبي إسرائيل عن الحكم قال: كان يقال : "لا تمار صديقك ولا تمازحه، فإن مجاهدا كان له صديق، فمازحه، فأعرض كل واحد منهما عن صاحبه، فما زاده عن السلام حتى مات ".
قال أبو حاتم رضي الله عنه: وإن من المزاح ما يكون سببا لتهييج المراء والواجب على العاقل اجتنابه؛ لأن المراء مذموم في الأحوال كلها، ولا يخلو المماري من أن يفوته أحد رجلين في المراء: إما رجل هو أعلم منه، فكيف يجادل من هو دونه في العلم؟ أو يكون ذلك أعلم منه، فكيف يماري من هو أعلم منه؟
ولقد سمعت حفص بن عمر البزار يقول سمعت إسحاق بن الضيف يقول: سمعت جعفر بن عون يقول سمعت مسعر بن كدام يقول لابنه كدام:
 | فاسمع مقال أب عليك شفيق | إني نخلتك[5] ياكدام نصيحتي
 | خلقان لا أرضاهما لصديـق | أما المزاحة والمراء فدعهـمـا
 | لمحاور جارا، ولا لشــفيق | إني بلوتهما فلـم أحمــدهما
 | وعروقه في الناس أي عروق | والجهل يزري بالفتى في قـومه
قال أبو حاتم رضي الله عنه: المراء أخو الشنآن[6] كما أن المناقشة أخت العداوة، والمرء قليل نفعه كثير شره، ومنه يكون السباب، ومن السباب يكون القتال، ومن القتال يكون هراقة الدم[7] وما مارى أحد أحدا إلا وقد غير المراء قلبيهما، وقد أحسن الذي يقول:
 | ومن أن يراك الناس فيه مماريا | وإياك مـن حلو المزاح ومره
 | وإن مزاح المرء يبدي التشانيا | وإن مراء المرء يخلق[8] وجهه
 | بها صار مقلي الإخاء وقاليا[9] | دعاه مزاح أو مـراء إلى التي
أخبرني محمد بن المنذر حدثني كثير بن عبد الله التميمي حدثني إسماعيل بن محمد الطلحي حدثنا أبو الأخفش الكناني أنه قال لابن له:
 | ودع السـفاهة إنها لا تنفع | أبني لا تك ما حييـت مماريا
 | إن الضغينة للقـرابة تقـطع | لا تحمـلن ضـغيـنة لقرابة
 | إن الحليم هو الأعز الأمـنع | لا تحسبن الحلم منـك مذلة
أخبرنا محمد بن إبراهيم الخالدي الهروي حدثنا العباس بن الوليد بن مزيد قال: سمعت أبى عن الأوزاعي قال: قال بلال بن سعد: " إذا رأيت الرجل لجوجا مماريا معجبا برأيه، فقد تمت خسارته ".
قال أبو حاتم رضي الله عنه: المزاح إذا كان فيه إثم فهو يسود الوجه، ويدمي القلب ويورث البغضاء، ويحيى الضغينة، وإذا كان من غير معصية يسلى الهم ويرقع الخلة،[10] ويحيى النفوس، ويذهب الحشمة، فالواجب على العاقل أن يستعمل من المزاح ما ينسب بفعله إلى الحلاوة، ولا ينوي به أذى أحد ولا سرور أحد بمساءة أحد.
أخبرنا عبد الله بن محمد بن عائذ -كان بهراة - حدثنا أحمد بن عبد الله ابن حكيم العرياناني - قرية من قرى مرو - حدثنا سهل بن يحيى عن أبيه عن الأعمش عن إبراهيم قال: " لا يمازحك إلا من يحبك ".
أخبرنا محمد بن سعيد القزاز حدثنا إبراهيم بن الجنيد حدثنا الصلت بن مسعود حدثني ابن عيينة قال: أظنني سمعته من داود بن شابور، عن محمد ابن المنكدر قال: قالت لي أمي وأنا غلام: " لا تمازح الغلمان، فتهون عليهم، أو يجترئوا عليك ".
حدثنا عمرو حدثنا الغلابي حدثنا ابن عائشة حدثنا دريد بن مجاشع عن غالب القطان عن مالك بن دينار قال: قال عمر بن الخطاب: " من كثر ضحكه قلت هيبته، ومن مزح استخف به، ومن أكثر من شيء عرف به ".
أنبأنا الحسن بن سفيان حدثنا أبو الدرداء حدثنا أبو إسحاق الطالقاني عن مبشر بن إسماعيل عن راشد بن أبي قبال قال: " استسقى سعيد بن جبير، فأتيته بسويق محلى، فقال: يا راشد شكر أزد ست شيرين "[11].
قال أبو حاتم رضي الله عنه: من مازح رجلا من غير جنسه هان عليه واجترأ عليه، وإن كان المزاح حقا، لأن كل شيء لا يجب أن يسلك به غير مسلكه، ولا يظهر إلا عند أهله.
على أني أكره استعمال المزاح بحضرة العام، كما أكره تركه عند حضور الأشكال.
ولقد أخبرنا كامل بن مكرم حدثنا ربيعة بن الحارث الجيلاني حدثنا عبد الله ابن عبد الجبار الجبابري قال: قال أبو عبد الرحمن الأعرج: " كان إبراهيم بن أدهم يحدثنا ويضاحكنا، وإذا رأى غيرنا قال هذا جاسوس ".

[1] كان أنجشة رضي الله عنه يحدو الإبل وينشطها في السير بجميل صوته، فقال له الرسول صلى الله عليه وسلم: " يا أنجشة رفقا بالقوارير".

[2] يشوبه: يخالطه.

[3] ترى: إما من الرؤية، فمعناه: تكشف وتظهر به الأضغان، وإما من الورى، ومعناه: تقدح به نار العداوة، وتشتعل به نار البغضاء.

[4] جذا الجبل وجذمه: قطعه، غير أن الجذ يستعمل كثيراً في الثمار والزروع، لأن فيه معنى الاستئصال: والجذم في القطع مع سرعة.

[5] إما أن يكون بالخاء المعجمة، من نخل الدقيق: صفاه، واستخلص نقيه، يقصد أني استخلصت لك أصدق نصيحة وأصفاها، وإما من النحلة ـ بالحاء المهملة ـ وهي العطية الخالصة على ود وتكريم.

[6] الشنآن: شدة البغض والعداوة.

[7] هراقة: أصله إرواقة، ويقال: أراق، وهراق، وأهراق، بمعنى سفح وأسال.

[8] أخلقت الثوب: أبليت جدته، وأذهبت رونقه وبهجته.

[9] المقلي: اسم مفعول، من قليت، بمعنى: هجرت وأبغضت.

[10] الخلة ـ بضم الخاء ـ الصداقة، أي يرقع ويصلح من الصداقة والمحبة ما مزقته الملالة والسأم.

[11] بالفارسية ـ الشكر: السكر، أز: من، دست: يد، شيرين: حلو. ومعناه: السكر يكون من يدك حلوا.


تمرينات عامة على ما سبق
(1)
استخرج الأفعال المرفوعة مما يأتي وبين علامة رفعها.
لا يصح للعاقل أن يعظ غيره وينسى نفسه- من طلب ما لم يعنه فاته ما يعنيه-
العقل ينمو كما ينمو النبات ونموه بالتجارب- {لَن تنالوُا البرَّ حتى تنفقوا مما تحبون} العاقل يرى الوفاء بالوعد دينا- تعلما في الصغر ما تتقدمان به في الكبر- أيتها البنت ستكونين ربة منزل فاعلمي لمستقبلك {أتأمرون الناس بِالبر وتنسون أنفسكم} بكثير الكلام ينسى بعضه بعضا- {والله يدعو إلى دار السلام و يهدي من يشاء إلى صراط المستقيم} - كل له غرض يسعى ليدركه- لا يفي بالوعد إلا الحر- لا ينسى الحر وعده.
(2)
استخرج المرفوع بالضمة والمرفوع بغيرها مما يأتي:
المسلم من سلم الناس من يده ولسانه.
من عذب لسانه كثر إخوانه.
أخوك الحق من يسعى معك.
هارون الرشيد كنيته أبو جعفر.
اخوتك كثيرون أما صاحبك فله أُخيٌّ صغير.
الحسنات تذهب السينات.
إذا رأيت من أخيك شياً تكرهه أو خلة لا تحبها فلا تقطع حبله ولا تصرم وده ولكن داو كَلْمَته واستر عورته و أبقه وأبرأ من عمله.
(3)
ضع كل فعل من الفعال الآتية في جمل مفيدة بحيث يكون مرة مرفوعاً ومرة منصوباً ومرة مجزوماً:
يجري- يعوي- يبنى- يهوى- يحيا- يصفو- يهذي- يرضى- يرجو- ينجو- يسمو.
(4)
اقرأ النص الآتي واستخرج منه الأسماء المرفوعة والمنصوبة والمجرورة وبيِّن علامات إعرابها:
لما بنى المنصور مدينة بغداد وأستكثر في بنائها النفقات رأى أن يهدم إيوان كسري ويستعمل أنقاضه، فاستشار خالداً البرمكي في ذلك فقال له خالد: لا نفعل يا أمر المؤمنين، فإنه آية الإسلام ومصلى علي كرم الله وجهه كما يبذل في نقضه يربو على نفعه، فقال له المنصور: أبيت يا خالد إلا ميلا إلى العجمية.
ثم أمر المنصور بهدمه، ففتحت فيه ثلمة كانت النفقات عليها أكثر مما حصل منها، فأمسك المنصور،وقال: يا خالد قد صرنا إلي رأيك. قال خالد: يا أمير المؤمنين، أنا الآن أشير بهدمه، لئلا يتحدث الغادون والرائحون أنك عجزت عن هدم ما بناه غيرك.
(5)
ميِّز المعربات بالحركات من المعربات بالحرية في الأمثلة الآتية:
- عامل أبويك بما تهوي أن يعاملك به بنوك.
- المرء كثير بأخيه.
- كثيرون من البائسين يتضورون جوعا وانتم أيها الأغنياء تتنعمون في رياض الرغد فأشفقوا على أخوتكم ولا تعاملوهم بالقسوة.
- رجع إلى حميه.
- إن الحسد يأكل الحسنات كما تأكل النار الحطب.
- أقمت الحجة على أبيك والمناصرين له.
وأنا الآخذين إذا رضينا | وأنا التاركون إذا سخطنا
- لهند أخ يكرمها.
- قال الرسول عليه السلام: "عَيْنان لاَ تمَسهمَا النَارُ: عَينٌ بكًت من خشَية الله وًعْين باتَتْ تحرس في سبِيلِ الله".
- قال ابن المقفع:
(إذا بدهك أمران لا تدري أيهما أصوب، فانظر أيهما أقرب إلى هواك فخالفه، فإن أكثر الصواب في خلاف الهوى).
وما تعرف العينان فالقلب عارف |  | - فما تنكر العينان فالقلب منكر
إذا فاخرتهم ذكروا الجدودا |  | - فشر العالمين ذوو خمول
أقام لنفسه حسباً جديدا |  | وخير الناس ذو حسب قديم
(6)
استخرج الأفعال المرفوعة والمنصوبة والمجزومة مما يأتي وبيَن علامات إعرابها:
- سئل أعرابي حاجة فرد السائل ولم يعطه فقال له: أين الذين يؤثرون على أنفسهما ولو كان بهم خصاصة فقال: ذهبت مع الذين لا يسألون الناس إلحافا.
- لا تتكلف مالا تطيق، ولا تعد بماء لا تقدر عليه، ولا تطلب من الجزاء إِلا بقدر ما صنعت، ولا تتناول إلا ما رأيت نفسك أهلا له.
- قال أحد العلماء: ثمانية أشياء ينبغي اجتنابها وهي: الجلوس على مائدة لم يدع الشخص إليها، والتآمر على أصاحب البيت، والطمع في الإحسان من الأعداء، والإصغاء إلى حديث اثنين لم يدخلاه بينهما، واحتقار الرئيس، ومجاوزة الحد، والتكلم عند من لا يستمع، بمصادقة من ليس بأهل.
- شر الناس من يبغض الناس والناس يبغضونه.
- من كلام أكثم بن صيفي التميمي: لا تجيبوا فيما لم تسألوا عنه، ولا تضحكوا مما لا يضحك منه.
- لما حاصر رسول الله بني قريظة بعث إليهم بأبي لبابة بن عبد المنذر رسولا، فلم يؤد الرسالة على وجهها فنزل فيه قوله تعالى: {يآيها الذين أمَنوا لاتخونوا اللهَ والرّسَوُلَ وَتخونوا أماناتكم وأنتم لا تعلمون} وشق ذلك عليه فانطلق على وجهه وارتبط في المسجد إلى عمود من عمده وقال لا أبرح مكاني هذا حتى يتوب الله علي مما صنعت.
- قال عليه السلام: "لاَ تَبَاغَضُواَ ولا تَحَاسَدُوا،َ ولاَ تدابروا َوكُوُنوا عَباد اللهِ إخوانا".
ب أباة يكسرون الحديدا |  |  | - جمعتنا الأحداث في زحمة الخط
من حديد. يحطمون السدودا |  |  | ويسيرون للأمام قلاعا
لقوى ولا نكثنا عهودا |  |  | عرب نحن ما خفضنا جناحا
- خطب عمر بن عبدالعزيز فقال: أيها الناس لا تستصغروا الذنوب والتمسوا رضا الله بالتوبة، إن الحسنات يذهبن السيئات، قال عز وجل: {وَالذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكر الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعملون}
- قالت الخنساء ترثي أخاها صخراً:
ألا تبكيان لصخر الندى |  |  |  | أعينيّ جوداً ولا تجمدا
ألا تبكيان الفتى السيدا |  |  |  | آلا تبكيان الجريء الجواد
- الإيمان أن تؤثر الصدق- حيث يضرك- على الكذب حيث ينفعك، وألا يكون في حديثك فضل عن عملك، وأن تتقي الله في حديث غيرك.
(7)
ضع في كل مكان خال مما يأتي فعلا معتل الآخر مناسباً مع ضبطه بالشكل:
أ- المدينان... ما عليهما.
ب- أنتم ... الله.
ح- أنت ... أولادك.
د- هم ... من الخير.
(8)
استخرج من الآيات الكريمة آلاتية الأفعال المضارعة المعتلة الآخر وبين علامات إعرابها:
{بَلِ اللهُ يزكي مَن يشاَء}
{فإذا هي حية تسعى}
{والله يدعو إلى دار السلام}
{اللهُ يهدِي للحق}
{ولا تنس نصيبك من الدنيا}
{ولا تبغ الفساد في الأرض}
{ولا تقف ما ليس لك به علم}
{لن ندعو من دونه إلهاً}
{أليس ذلك بقادر على أن يحي الموتى}
{لن تغني عنهم أموالهم ولا أولادهم}
{أفأمنوا أن تأتيهم غاشية من عذاب الله}
(9)
اقرأ النص الآتي وأعرب ما تحته خط:
مرّ أمير المؤمنين علي بن أبي طالب بالسوق ومعه غلامه قنبر، فوقف على بزاز يسأله: أعندك ثوبان بخمسة دراهم؟ قال: نعم وأخذ علي ثوبين أحدهما بثلاثة دراهم، وأعطاه غلامه. والآخر بدرهمين، وأخذه لنفسه. فقال له غلامه: خذ هذا أنت فانك تعلو المنبر، و تخطب الناس. فقال له علي: وأنت شاب. ولك فرحة وأنا أستحي من ربي أن أتفضل عليك فإني سمعت رسول الله- صلى الله عليه وسلم- يقول: ألبسوهم مما تلبَسون وأطعموهم مما تَطعمُون.
(10)
أعرب ما تحته خط فيما يأتي:
- لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه.
- يسعى الفتى لأمور ليس يدركها.
ويذكر عيباً في أخيه قد اختفى |  |  |  |  |  | - قبيح من الإنسان ينسى عيوبه
وفيه عيوب لو رآها بها اكتفى |  |  |  |  |  | - فلو كان ذا عقل لما عاب غيره
- قال عليه الصلاة والسلام: "إنكم لن تسعوا الناس بِأَعْمَالكمْ فَسَعُوهم بأَخلاَقكْم".
مودته وإن دُعي استجابا |  |  |  |  | - أخوك أخرك مَن يدنو وترجو
وزاد صلاحه منك اقترابا |  |  |  |  | إذا حاربت حارب من تعادي


أسباب دخول الجنة وأسباب دخول النار

8- عن أبي هريرة رضي الله عنه قال: "سئل رسول الله صلى الله عليه وسلم عن أكثر ما يدخل الناس الجنة؟ فقال: تقوى الله وحسن الخلق. وسئل عن أكثر ما يدخل الناس النار؟ فقال: الفم والفرج"

(رواه الترمذي في كتاب البر والصلة باب ما جاء في حسن الخلق وقال: هذا حديث صحيح غريب، وهذا لفظه. ورواه ابن ماجة في كتاب الزهد باب ذكر الذنوب. وأحمد في المسند 2/442،392،291)

المفردات:

: التقوى لغة: من الوقاية وهي أن تجعل بينك وبين ما يؤذيك وقاية. وهي فعل المأمور وترك المحذور.

تقوى الله

: بسط الوجه، وبذل المعروف، وكف الأذى.

حسن الخلق

: مكان اللسان، والمراد كثرة الكلام المحرم.

الفم

: عورة الرجل والمرأة، والمراد الوقوع في الزنا .

الفرْج

المعنى الإجمالي :

كان الصحابة رضي الله عنهم خيار هذه الأمة وأحرصها على

الخير وأخوفهم من الشر، فسأل بعضهم رسول الله صلى الله عليه وسلم عن أعظم الأسباب التي توصل العبد إلى الجنة، وعن الأسباب التي يدخل بها في النار، فأخبرهم رسول الله صلى الله عليه وسلم بأن أكثر الأسباب الموصلة إلى الجنة، هي تقوى الله لأن العبد بها يقوم بحقوق مولاه.

وأعظم هذه الحقوق توحيد الله والبعد عن الشرك، وقوله: "وحسن الخلق" يعني مع الخلق، وأعظم ذلك الإحسان إلى من أساء إليك، وأدناه ترك أذاهم. وسئل أيضاً عليه الصلاة والسلام عن أعظم الأسباب التي يدخل بها العبد النار فقال: "الفم". ذلك لكثرة وقوعه في الكلام المحرم لاشتماله على اللسان، وحفظه ملاك الأمر كله.

وكذلك الفرج، فالمرء بسببه يقع في أعظم المحرمات وهو الزنا. فبالفم والفرج يقع العبد في المخالفة.

فمعصية العبد لشهوته ولاسيما عند هيجانها خوفاً من الله يؤدي لدخول الجنة، كما قال الله سبحانه وتعالى: {وأما من خاف مقام ربه ونهى النفس عن الهوى فإن الجنة هي المأوى } [النازعات آية : 41]

وباللسان يقع الرجل في النار على وجهه، كما في قوله صلى الله عليه وسلم : "وهل يكب الناس في النار على وجوههم أو قال على مناخرهم إلا حصائد ألسنتهم " (رواه الترمذي بسندٍ صحيح) فأعظم أسباب السعادة المحافظة على اللسان والفرج. وأكثر أسباب الشقاء إهمالهما ووقوعهما فيما حرم عليهما.

فوائد الحديث:

1- حرص الصحابة رضي الله عنهم على الخير.

2- عِظم خطر اللسان والفرج على العبد.

3- حفظ الفرج واللسان من الوقوع في الحرام من أسباب دخول الجنة.

4- وجوب القيام بحق الله تعالى، وحقوق عباده.

5- حق الله أوجب من حق الإنسان.

6- التخلق بالأخلاق الفاضلة مع الناس سبب للفلاح في الدارين.


تفسير سورة فاطر

الآية 1 - 11 الآية 12 - 30 الآية 31 - 45

إلى أعلى

1-{الحمد لله} حمد تعالى نفسه بذلك كما بُين في أول سورة سبأ{فاطرِ السماوات والأرض}: خالقِهما على غير مثال سبق {جاعلِ الملائكةِ رسلاً} إلى الأنبياء{أولى أجنحةٍ مثنى وثُلاث ورُباع يزيد في الخلق}: في الملائكة وغيرها{ما يشاء إن الله على كل شيء قدير}. 2-{ما يفتحِ الله للناس من رحمة} كرزق ومطر{فلا ممسك لها وما يمسكْ} من ذلك{فلا مرسل له من بعده} أي: بعد إمساكه {وهو العزيز}: الغالب على أمره{الحكيم} في فعله. 3- {يا أيها الناس} أي: أهل مكة {اذكروا نعمة الله عليكم} بإسكانكم الحرم، ومنع الغارات عنكم{هل من خالق} "من" زائدة، و"خالق" مبتدأ{غيرُ الله} بالرفع والجر، نعت لـ"خالق " لفظاً ومحلاً، وخبر المبتدأ {يرزقكم من السماء} المطرَ{و} من{الأرض} النباتَ؟ والاستفهام للتقرير، أي: لا خالق رازق غيرُه{لا إله إلا هو فأنى تؤفكون} من أين تصرفون عن توحيده مع إقراركم بأنه الخالق الرازق؟. 4- {وإن يكذبوك} يا محمد في مجيئك بالتوحيد والبعث والحساب والعقاب{فقد كذبت رسل من قبلك}في ذلك، فاصبر كما صبروا {و إلى الله ترجع الأمور} في الآخرة، فيجازي المكذبين، وينصر المرسلين. 5-{يا أيها الناس إن وعد الله} بالبعث وغيره {حق فلا تَغرنكم الحياة الدنيا} عن الإيمان بذلك{ولا يَغرَّنَّكم بالله} في حلمه وإمهاله {الغرور}: الشيطان. 6-{إن الشيطان لكم عدو فاتخذوه عدوا} بطاعة الله ولا تطيعوه{إنما يدعو حزبه}: أتباعه في الكفر{ليكونوا من أصحاب السعير}: النار الشديدة. 7-{الذين كفروا لهم عذاب شديد والذين آمنوا وعملوا الصالحات لهم مغفرة وأجر كبير} هذا بيانُ ما لموافقي الشيطان وما لمخالفيه. 8- ونزل في أبي جهل وغيره: {أفمن زين له سوء عمله} بالتمويه{فرآه حسناً} " مَن " مبتدأ خبره: كمن هداه الله؟ لا، دل عليه {فإن الله يضل من يشاء ويهدي من يشاء فلا تذهب نفسك عليهم} على المزين لهم {حسراتٍ} باغتمامك أن لا يؤمنوا {إن اللْه عليم بما يصنعون} فيجازيهم عليه. 9- {والله الذي أرسل الرياح} وفي قراءة: الريح،{فتثير سحاباً} المضارع لحكاية الحال الماضية أي: تزعجه{فسقناه} فيه التفات عن الغيبة{إلى بلد ميت}، بالتشديد والتخفيف، لا نبات بها{فأحيينا به الأرض} من البلد{بعد موتها}: يبسها، أي: أنبتنا به الزرع والكلأ{كذلك النشور} أي: البعث والإحياء. 10-{من كان يريد العزة فلله العزة جميعاً} أي: في الدنيا والآخرة، فلا تُنال منه إلا بطاعته، فليطعه{إليه يصعد الكَلِمُ الطيب}: يعلمه، وهو: لا إله إلا الله، ونحوها{والعمل الصالح يرفعه}: يقبله {والذين يمكرون} المكراتِ {السيئات}بالنبي في دار الندوة من تقييده، أو قتله، أو إخراجه، كما ذكر في الأنفال {لهم عذاب شديد ومكر أولئك هو يبور}: يهلك. 11- {والله خلقكم من تراب}بخلق أبيكم آدم منه{ثم من نطفة} أي: مني، بخلق ذريته منها{ثم جعلكم أزواجاً}: ذكوراً وإناثا {وما تحمل من أنثى، ولا تضع إلا بعلمه} حال، أي: معلومة له {وما يُعمَّر من معمَّر} أي: ما يزاد في عمر طويل العمر {ولا يُنقَص من عم ره} أي: ذلك المعمَّر أو معمَّر آخر{إ لا في كتاب}: هو اللوح المحفوظ{إن ذلك على الله يسير}: هيّن.

إلى أعلى

12- {وما يستوي البحران هذا عذب فُرات}: شديد العذوبة{سائغ شرابه}: شربه{وهذا مِلح أجاج}: شديد الملوحة {ومن كل} منهما{تأكلون لحماً طريا}: هو السمك{وتستخرجون} من المِلح، وقيل: منهما{حِلية تلبسونها}: هي اللؤلؤ والمرجان {وترى}: تبصر{الفلك}: السفن{فيه}: في كل منهما{م واخر}: تمخَر الماء، أي: تشقه بجريها فيه مقبلة ومدبرة بريح واحدة{لتبتغوا}: تطلبوا{من فضله} تعالى بالتجارة {ولعلكم تشكرون} الله على ذلك . 13-{يولج} يدخل الله {الليل في النهار}فيزيد {ويُولج النهار}: يدخله {في الليل} فيزيد {وسخر الشمس والقمر كل} منهما{يجري} في فَلَكِه{لأجل مسمى}: يوم القيامة{ذلكم اَلله ربكم له الملك والذين تدعون}: تعبدون {من دونه} أي: غيره، وهم الأصنام{ما يملكون من قطمير}: لفافة النواة. 14- {إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا} فرضاً {ما استجابوا لكم}ما أجابوكم {ويوم القيامة يكفرون بشرككم}: بإشراككم إياهم مع الله، أي: يتبرؤون منكم ومن عبادتكم إياهم {ولا ينبئك} بأحوال الدارين {مثل خبير}: عالم، وهو الله تعالى. 15-{يا أيها الناس أنتم الفقراء إلى الله} بكل حال {والله هو الغني} عن خلقه {الحميد}: المحمود في صنعه بهم. 16-{إن يشأ يُذهبكم ويأتِ بخلق جديد} بدلَكم. 17- {وما ذلك على الله بعزيز}: شديد. 18-{ولا تزر} نفس {وازرة}: آثمة، أي: لا تحمل{وزرَ} نفس{أخرى وإن تَدع} نفس {مُثقَلة} بالوزر{إلى حِملها} منه أحدا ليحمل بعضه {لا يُحملْ منه شيء ولو كان} المدعو{ذا قربى}: قرابة كالأب والابن. وعدم الحمل في الشقين حكم من الله{إنما تنذر الذين يخشون ربهم بالغيب} أي: يخافونه وما رأوه، لأنهم المنتفعون بالإنذار{وأقاموا الصلاة}: أداموها {ومن تزكَّى}: تطهر من الشرك وغيره {فإنما يتزكَّى لنفسه} فصلاحه مختص به {وإلى الله المصير}: المرجع، فيُجزى بالعمل في الآخرة. 19-{وما يستوي الأعمى والبصير}: الكافر والمؤمن.20-{ولا الظلمات}: الكفر {ولا النور}: الإيمان. 21-{ولا الظل ولا الحَرور}: الجنة والنار 22-{وما يستوي الأحياء ولا الأموات}: المؤمنون والكفار، وزيادة "لا" في الثلاثة تأكيد {إن الله يُسمع من يشاء} هدايتَه، فيجيبه بالإيمان{وما أنت بمسمع مَن في القبور} أي: الكفار- شبههم بالموتى- فيجيبون. 23-{إن}: ما{أنت إلا نذير}: منذر لهم. 24- {إنا أرسلناك بالحق}: بالهدى {بشيراً} من أجاب إليه {ونذيرا} من لم يجب إليه {وإن}: ما{من أمة إلا خلا}: سلف {فيها نذير}: نبي ينذرها. 25- {وإن يكذبوك} أي: أهل مكة{فقد كذب الذين من قبلهم جاءتهم رسلهم بالبينات}: المعجزات {وبالزبر}: كصحف إبراهيم {وبالكتاب المنير}هو التوراة والإِنجيل فاصبر كما صبروا. 26-{ثم أخذتُ الذين كفروا} بتكذيبهم{فكيف كان نكير}: إنكاري عليهم بالعقوبة والإهلاك، أي: هو واقع موقعه. 27- {ألم ترَ}: تعلم{أن الله أنزل من السماء ماءً فأخرجنا}، فيه التفات عن الغيبة {به ثمرات مختلفاً ألوانُها} كأخضر، وأحمر، وأاصفر، وغيرها {ومن الجبال جُدَد} جمع جُدَّة: طريق في الجبل وغيره{بيض وحُمْر} وصُفْر {مختلف ألوانها} بالشدة والضعفَ{وغرابيبُ سود} عطف على "جدد"، أي: صخور شديدة السواد، يقال كثيراً: أسودُ غِرْبِيب، وقليلاً: غِرْبيبُ أسود. 28-{ومن الناس والدواب والأنعام مختلف ألوانه كذلك} كاختلاف الثمار والجبال {إنما يخشى الله من عباده العلماء} بخلاف الجهال ككفار مكة{إن الله عزيز} في ملكه{غفور} لذنوب عباده المؤمنين. 29- {إن الذين يتلون}: يقرؤون {كتاب الله وأقاموا الصلاة}: أدامها {وأنفقوا مما رزقناهم سرا وعلانية} زكاة وغيرها {يرجون تجارة لن تبور}: تهلك. 30-{ليوفيهم أجورَهم}: ثواب أعمالهم المذكورة {ويزيدَهم من فضله إنه غفور} لذنوبهم {شكور} لطاعتهم.

إلى أعلى

31- {والذي أوحينا إليك من الكتاب}: القرآن {هو الحقُ مصدقاً لما بين يديه}: تقَدَّمه من الكتب{إن الله بعباده لخبير بصير} عالم بالبواطن والظواهر. 32- {ثم أورثنا}: أعطينا {الكتاب}: القرآن {الذين اصطفينا من عبادنا}: وهم أمتك{فمنهم ظالم لنفسه} بالتقصير في العمل به {ومنهم مقتصد} يعمل به أغلب الأوقات {ومنهم سابق بالخيرات} يضم إلى العمل التعليم والإرشاد إلى العمل {بإذن الله}: بإرادته {ذلك} أي: إيراثهم الكتاب {هو الفضل الكبير} 33-{جنات عدن}:إقامة {يدخلونها}: الثلاثة، بالبناء للفاعل وللمفعول، خبرُ "جنات" المبتدأ، {يُحلون} خبر ثان {فيها من} بعض {أساور من ذهب ولؤلؤ} مُرصَّع بالذهب{ولباسهم فيها حرير}. 34-{وقالوا الحمد لله الذي أذهب عنا الحَزَنَ} جميعه {إن ربَّنا لغفور} للذنوب{شكور} للطاعات. 35-{الذي أحلنا دار المقامة} أي: الإقامة{من فضله لا يمسنا فيها نصب}: تعب{ولا يمسنا فيها لغو ب}: إعياء من التعب لعدم التكليف فيها، وذكر الثاني التابع للأول للتصريح بنفيه. 36- {والذين كفروا لهم نار جهنم لا يقضى عليهم} بالموت{فيموتوا}: يستريحوا {ولا يُخفف عنهم من عذابها} طرفة عين{كذلك} كما جزيناهم{يجزى كل كفور} كافر، بالياء والنون المفتوحة مع كسر الزاي ونصب" كلّ". 37-{وهم يصطرخون فيها}: يستغيثون بشدة وعويل يقولون:{ربنا أخرجنا} منها{نعملْ صالحا غير الذي كنا نعمل} فيقال لهم: {أوَلم نعمركم ما}: وقتاً {يتذكر فيه من تذكر وجاءكم النذير}: الرسول، فما أجبتم {فذوقوا فما للظالمين}: الكافرين {من نصير} يدفع العذاب عنهم 38-{إن الله عالم غيب السماوات والأرض إنه عليم بذات الصدور} بما في القلوب، فعلمُه بغيره أولى بالنظر إلى حال الناس. 39-{هو الذي جعلكم خلائفَ في الأرض}، جمع خليفة، أي: يخلُف بعضكم بعضاً{فمن كفر}منكم {فعليه كفره} أي: وبال كفره {ولا يزيد الكافرين كفرهم عند ربهم إلا مقتاً}: غضباً{ولا يزيد الكافرين كفرُهم إلا خسارا} للآخرة. 40-{قل أرأيتم شركاءَكم الذين تدعون}: تعبدون {من دون الله} أي: غيره، وهم الأصنام الذين زعمتم أنهم شركاء الله تعالى{أروني}: اخبروني {ماذا خلقوا من الأرض أم لهم شِرْك}: شَرِكة مع الله {في} خلق {السماوات أم آتيناهم كتابا فهم على بينة}:حجة{منه} بأن لهم معي شركة ؟ لا شيء من ذلك {بل إنْ}: ما{يعدُ الظالمون}: الكافرون {بعضُهم بعضاً إلا غروراً}: باطلاً بقولهم: الأصنام تشفع لهم 41-{إن الله يمسك السماواتِ والأرضَ أن تزولا} أي: يمنعهما من الزوال{ولئن} لام قسم{زالتا إن}: ما{أمسكهما}: يمسكهما{من أحد من بعده} أي: سواه{إنه كان حليماً غفوراً} في تأخير عقاب الكفار. 42-{وأقسموا} أي: كفار مكة {بالله جَهْدَ أيمانهم}: غاية اجتهادهم فيها{لئن جاءهم نذير}: رسول{ليكونُنّ أهدى من إحدى الأمم}: اليهود والنصارى وغيرهم، أي: أي واحدة منها، لما رأوا من تكذيب بعضها بعضاً، إذ قالت اليهود: ليست النصارى على شيء، وقالت النصارى: ليست اليهود على شيء{فلما جاءهم نذير}: محمد صلى الله عليه وسلم {ما زادهم} مجيئه{إلا نفوراً}: تباعداً عن الهدى 43-{استكباراً في الأرض} عن الإيمان، مفعول له {ومَكْرَ} العمل {ا لسيئ} من الشرك وغيره{ولا يحيق}: يُحيط {المكرُ السيئ إلا بأهله}: وهو الماكر، ووصف المكر بالسيئ أصل، وإضافته إليه قبل استعمال آخر قدر فيه مضاف حذراً من الإضافة إلى الصفة{فهل ينظرون}: ينتظرون{إلا سنة الأولين}: سنة الله فيهم من تعذيبهم بتكذيبهم رسلهم{فلن تجد لسنة الله تبديلاً ولن تجد لسنة الله تحويلاً} أي: لا يُبدل بالعذاب غيره، ولا يحول إلى غير مستحقه 44- {أو لم يسيروا في الأرض فينظروا كيف كان عاقبةُ الذين من قبلهم وكانوا أشد منهم قوة} فأهلكهم الله بتكذيبهم رسلَهم {وما كان اللّه ليُعجزه من شيء}: يسبقه ويفوته {في السماوات ولا في الأرض إنه كان عليماً} أي: بالأشياء كلها {قديراً} عليها. 45- {ولو يُؤاخذ الله الناسَ بما كسبوا}من المعاصي {مَا تَرَكَ عَلَى ظَهرهَا} أي: الأرض {من دابَّة}: نسَمة تدب عليها{ولكن يؤخِّرهم إلى أجل مسمى} أي: يوم القيامة {فإذا جاء أجلهم فإن الله كان بعباده بصيراً} فيجازيهم على أعمالهم بإثابة المؤمنين وعقاب الكافرين.


باب ما جاء في الإستسقاء بالأنواء

باب ما جاء في الاستسقاء بالأنواء

قال المُصنِّفُ رحمه اللّه تعالى: بابُ ما جاء في الاستسقاءِ بالأنْوَاء.

ش: أي: من الوعيد، والمراد: نسبةُ السُّقيا ومجيء المطر إلى الأنواء.- جمعُ نَوْء [1] وهي منازلُ القمر.

قال أبو السعادات: وهي ثمانٌ وعشرون منزلة، ينزل القمرُ كلَّ ليلة منزلة منها. ومنه قوله تعالى: {والقَمَر قدَّرْنَاهُ مَنازِل }. [يس: 39].

يسقطُ في الغرب كلَّ ثلاث عشرة ليلة منزلةً مع طلوع الفجر، وتطلعُ أُخرى مُقابلَتها ذلك الوقت من المشرق، فتنقضي جميعُها مع انقضاء السنة. وكانت العربُ تزعم أنَ مع سقوط المنزلة وطلوِع رَقيبها يكون مطر، وينسبونه إليها، ويقولون: مُطرنا بنوْء كذا. وإنما سُمِّي نَوْءاَ، لأنه إذا سقط الساقطُ منها نَاء الطالعُ بالمشرق، أي: نَهض وطلع [2] .

قال المُصنَفُ رحمه اللّه تعالى: وقولِ اللّه تعالى: {وَتَجْعَلُونَ رِزْقَكُم أَنَّكُمْ تُكَذِّبُون}. [ الواقعة: 82].

ش: روى الإمام أحمد، والترمذيُّ- وحسنه- وابن جرير، وابن أبي حاتم، والضياء في المُختارة، عن علي رضي اللّه عنه، قال: قال رسولُ اللّه:صلى الله عليه وسلم: "{وتَجعلون رِزْقَكُم } يقول: شُكرَكم {أنَّكم تُكذِّبُون} يقولون: مُطرنا بنوء كذا وكذا، بنجم كذا وكذا" [3] وهذا أولى ما فُسِّرت به الآية.

وروي ذلك: عن علي، وابن عباس، وقتادة، والضحاك، وعطاء الخُراساني، وغيرهم [4] ، وهو قولُ جمهور المفسرين، وبه يظهر وجهُ استدلال المُصنِّف بالآية.

قال ابنُ القيم: أي: وتجعلون حظَّكم من هذا الرزق الذي به حياتكم: التكذيب به، يعني القرآن [5] .

[قال الحسن: تجعلون حظكم ونصيبكم من القرآن] [6] أنكم تُكذِّبون [7] . قال: وخسر عبدٌ لا يكون حظُّه من القرآن إلاَّ التكذيب.

قال المُصنِّفُ رحمه اللّه تعالى: وعن أبي مالك الأشعري، أنَّ رسول اللّه صلى الله عليه وسلم قال: "أربعٌ في أمَّتي من أمر الجاهلية لا يتركونَهن: الفخرُ بالأحساب، والطعنُ في الأنساب، والاستسقاءُ بالنجوم، والنياحة". وقال: "النائحةُ إذا لم تتب قبل موتها تُقام يومَ القيامة وعليها سربالٌ من قَطِران، ودِرعٌ من جرب " رواه مسلم[8] .

ش: أبو مالك، اسمُه: الحارث بن الحارث الشامي. صحابيٌّ ، تفرَّد عنه بالرواية أبو سلاّم. وفي الصحابة أبو مالك الأشعري، اثنان غير هذا [9] .

قوله: "أربعٌ في أمتي من أمر الجاهلية لا يتركونهن "ستفعلُها هذه الأمة: إمَّا مع العلم بتحريمها، أو مع الجهل بذلك، مع كونها من أعمال أهل [10] الجاهلية المذمومة المكروهةِ المحرَّمة.

والمرادُ بالجاهلية هنا: ما قبل المبعث، سُمّوا بذلك لفرط جهلهم، وكلُّ ما يُخالف ما جاء به رسول اللّه صلى الله عليه وسلم [11] فهو جاهلية. فقد خالفهم رسول اللّه صلى الله عليه وسلم في كثيرٍ من أمورهم أو أكثرها، وذلك يُدرك بتدبر القرآن ومعرفة السنة [12] .

قال شيخُ الإسلام: أخبر أنَّ بعض أمرِ الجاهلية لا يتركُه الناس كلُّهم، ذمًا لمن لم يتركه، وهذا يقتضي أنَّ كلَّ ما كان من أمر الجاهلية وفعلِهم فهو مذمومٌ في دين الإسلام، وإلاَّ لم يكن في إضافة هؤلاء [13] المنكرات إلى الجاهلية ذمٌّ لها. ومعلومٌ أنَّ إضافتها للجاهلية [14] خرج مخرج الذم، وهذا كقوله تعالى: {ولا تًبرَّجْنَ تبرُّج الجاهلية الأولى}. [ الأحزاب: 33].

[فإنَّ في ذلك ذمَّاً للتبرج، وذماً لحال الجاهلية الأولى] [15] وذلك يقتضي المنعَ من مشابهتهم في الجملة [16] .

قوله: "الفخرُ بالأحساب " أي: التعاظمُ على الناس بالآباء ومآثرهم، وذلك جهلٌ عظيم، إذ لا كرم إلا بالتقوى، كما قال تعالى: {إنَّ أَكْرَمَكُمْ عِنْد اللّه أَتْقَاكُمْ}. [الحجرات: 13] وقال تعالى: {وما أَموَالُكُم ولا أَولادُكُم بالتي تُقَرِّبكُم عِنْدنا زُلْفى إلا من آمن وعمِل صالحاً فأوْلِئك لهم جزاءُ الضِّعْفِ بما عَمِلُوا وهُم في الغُرُفاتِ آمِنُونَ }. [سبأ: 37].

ولأبي داود، عن أبي هريرة، مرفوعًا: "إنَّ اللّه قد أذهب عنكم عُبِّيَّة الجاهلية[17] ، وفخرَها بالآباء. إنما هو مؤمنٌ تقي، أو فاجرٌ شقي. الناسُ بنو آدم، وآدم خُلق من تراب، ليدعَنَّ رجالٌ فخرهم بأقوام- إنَّما هم فحمٌ من فحم جهنم- أو ليكونُنَّ أهونَ على اللّه من الجعلان " [18] الحديث [19] [20] .

قوله: "والطعنُ في الأنساب" أي: الوقوعُ فيها، بالعيب والتنقُّص.

ولما عيَّر أبو ذر رضي اللّه عنه رجلاً بأُمِّه، قال النبي صلى الله عليه وسلم: "أعيرته بأمه، إنك امرؤٌ فيك جاهلية" متفق عليه [21] .

فدلَّ على أنَّ الطعن في الأنساب من عمل الجاهلية، وأن المسلم قد يكون فيه شيءٌ من هذه الخصال المسمَّاة بجاهلية ويهودية ونصرانية، ولا يوجبُ ذلك كفرَه ولا فسقه. قاله شيخُ الإسلام [22] .

قوله: "والاستسقاءُ بالنجوم " أي: نسبةُ المطر إلى النوء، وهو سُقوط النجم، كما أخرج الإمامُ أحمد، وابنُ جرير، عن جابر السوائي، قال: سمعت رسول اللّه صلى الله عليه وسلم يقول: "أخافُ على أُمتَّي ثلاثاً: استسقاءً بالنجوم، وحَيْفَ السلطان، وتكذيبًا بالقدر" [23] .

فإذا قال قائلُهم: مُطرنا بنجم كذا أو بنوء كذا، فلا يخلو: إمَّا أنْ يعتقد أنَّ له تأثيرًا في نزول [24] المطر، فهذا شركٌ وكفر. وهو الذي يعتقده أهلُ الجاهلية، كاعتقادهم أنَّ دعاء [25] الميت والغائب يجلبُ لهم نفعًا، أو يدفع عنهم ضراً، أو أنَّه يشفع [26] بدعائهم إياه، فهذا هو الشركُ الذي بعث اللّه رسوله صلى الله عليه وسلم بالنهي عنه وقتالِ من فعله، كما قال تعالى: {وقاتِلُوهُم حتى لا تكونَ فتنةٌ ويكون الدينُ كلّه لله } [ الأنفال: 39] والفتنةُ الشرك.

وإمَّا أن يقول: مُطرنا بنوء كذا مثلاً، لكن مع اعتقاده أنَّ المؤثر هو اللّه وحده، لكنه أجرى العادةَ بوجود المطر عند سُقوط ذلك النجم.

والصحيح: أنه يحرم نسبة ذلك إلى النجم، ولو على طريق المجاز، فقد صرَّح ابنُ مُفلح في الفروع، بأنه يحرم قول: مُطرنا بنوء كذا [27] . وجزم في الإِنصاف بتحريمه [28] ، ولم يذكر [29] خلافاً [30] .

وذلك أنَّ القائل لذلك نسبَ ما هو من فعل اللّه تعالى- الذي لا يقدر عليه غيرُه- إلى خلْقٍ مُسخَّر، لا ينفع ولا يضر ولا قُدرة له على شيء. فيكون ذلك شركاً أصغر، واللّه أعلم.

قوله: "والنياحةُ" أي: رفعُ الصوت بالندب على الميت ة لأنها تسخُّطٌ لقضاء [31] الله، وذلك "يُنافي الصبر الواجب، وهي من الكبائر، لشدة الوعيد والعقوبة.

قوله: "النائحةُ إذا لم تتب قبل موتها" فيه: تنبيهٌ على أنَّ التوبة تكفِّر الذنب وإن عظُم، هذا مجمعٌ عليه في الجملة. وتكفر [32] أيضًا بالحسنات الماحية والمصائب، ودعاءِ المسلمين بعضهم لبعض، وبالشفاعة بإذن الله وعفو الله عمَّن شاء ممن لا يُشرك باللّه [33] شيئا.

وفي الحديث، عن ابن عمر، مرفوعًا "إنَّ اللّه تعالى يقبلُ توبةَ العبد ما لم يُغَرْغِر" رواه أحمدُ، والترمذي، وابن ماجة، وابن حبان [34] .

قوله: "تُقام يوم القيامة وعليها سربالٌ من قطران ودرعٌ من جرب " قال القُرطبي: السِّربال، واحدُ السرابيل، وهي الثياب والقُمُص، يعني أنهن يُلطَّخن بالقِطران، فيكون لهن كالقُمص، حتى يكون اشتعالُ النار بأجسادهن أعظم، ورائحتهن أنتن، وأَلمهُا [35] بسبب الجرب أشد.

ورُوي عن ابن عباس: أنَّ القطران هو النحاسُ المُذاب [36] .

قال المُصنِّفُ رحمه اللّه تعالى: ولهما، عن زيد بن خالد، قال: صلَّى لنا رسولُ اللّه صلى الله عليه وسلم صلاة الصبح بالحُدَيبية، على إثْر سماءٍ كانت من الليل، فلما انصرف أقبل على الناس، فقال: "هل تدرون ماذا قال ربكم؟ " قالوا: اللّه ورسوله أعلم. قال: "قال: أصبح من عبادي مؤمنٌ بي وكافر، فأمَّا مَن قال: مُطِرْنا بفضل اللّه ورحمته، فذلك مؤمنٌ بي كافرٌ بالكوكب. وأمَّا مَن قال: مُطرنا بنَوْءِ كذا وكذا، فذلك كافرٌ بي مؤمنٌ بالكوكب" [37] .

ش: زيدُ بن خالد الجُهني، صحابيٌّ مشهور، مات سنة ثمانٍ وستين، وقيل: غير ذلك، وله خمسٌ وثمانون سنة.

قوله: صلى لنا رسولُ اللّه صلى الله عليه وسلم أي: بنا، فاللاََّمُ بمعنى الباء. قال الحافظ: وفيه إطلاقُ ذلك مجازاً. وإنَّما الصلاةُ للّه [38] .

قوله: بالحُديبية بالمهملة [39] وتخفيفِ يائها، وتُثقَّل.

قوله: على إثْر بكسر الهمزة وسكون المثلَّثة على المشهور، وهو ما يعقبُ الشيء.

قوله: سماء. أي: مطر، لأنه ينزل من السحاب، والسماءُ يطلق على كل ما ارتفع.

قوله: فلما انصرف. أي: من صلاته، أي: التفت إلى المأمومين، كما يدلُّ عليه قوله: أقبل على الناس. ويُحتمل أنه أراد السلام.

قوله: "هل تدرون " لفظُ استفهام، ومعناه التنبيه.

وفي النسائي "ألم تسمعوا ما قال ربكُم الليلة؟ " [40] وهذا من الأحاديث القُدسية.

وفيه: إلقاءُ العالم المسألة على أصحابه، ليختبرهم [41] .

قوله: قالوا اللّه ورسوله أعلم. فيه حُسن الأدب للمسؤول إذا سُئل [42] عمَّا لا يعلم: أنْ يكِلَ العلم إلى عالمه. وذلك يجب.

قوله: "أصبح من عبادي" الإضافةُ هنا [43] للعُموم، بدليل التقسيم إلى مؤمن وكافر، كقوله تعالى: {هُوَ الذي خَلَقَكُم فَمِنْكُم كافِرٌ ومِنْكُم مِؤمِنٌ }0 [ التغابن:2]

قوله: "مؤمنٌ بي وكافر" إذا اعتقد أنَّ للنوء تأثيرًا في إنزال المطر، فهذا كفر، لأنه شرك [44] في الربوبية، والمشركُ كافر. وإنْ لم يعتقد ذلك، فهو من الشرك الأصغر، لكونه [45] نسب نعمةَ الله إِلى غيره، ولأن الله لم يجعل النوءَ سببًا لإنزال المطر فيه، وإنَما هو فضلٌ من الله ورحمة. يحبُسه إذا شاء، ويُنزله إذا شاء.

ودلَّ هذا الحديث: أنه [46] لا يجوز لأحدٍ أنْ يُضيف أفعالَ الله إلى غيره، ولو على سبيل المجاز.

وأيضًا، الباءُ تحتمل معاني، وكلها لا تصدق بهذا اللفظ، فليست للسببية ولا للاستعانة، لما عرفتَ من أنَّ هذا باطل. ولا تصدقُ أيضًا على أنها للمصاحبة، لأن المطر قد يجيءُ في هذا الوقت وقد لا يجيء فيه. وإنما يجيء المطرُ في الوقت الذي أراد الله مجيئه فيه، برحمته وحكمته وفضله. فكلُّ معنى تُحمل عليه الباءُ في هذا اللفظ المنهي عنه فاسدٌ .

فيظهر على هذا: تحريمُ هذه اللفظة مطلقًا، لفساد المعنى. وقد تقدَّم القطعُ بتحريمه في كلام صاحب الفروع و الإِنصاف.

قال المُصنِّف: وفيه التفطُّنُ للإيمان في هذا الموضع [47] . يشيرُ إلى أنه الإخلاص.

قوله: "فأمَّا من قال: مُطرنا بفضل الله ورحمته " فالفضلُ والرحمة صِفتان لله، ومذهبُ أهل السنة والجماعة: أنَ ما وصف الله به نفسه ووصفه به رسوله من صفات الذات: كالحياة، والعلم. وصفات الأفعال، كالرحمة التي يرحم بها عباده، كلها صفاتٌ لله قائمة بذاته، ليست قائمةً بغيره، فتفطَّنْ لهذا، فقد غلِط فيه طوائف.

وفي هذا الحديث: أنَّ نعم اللّه [48] لا يجوز أنْ تُضاف إلاَّ إليه وحده، وهو الذي يُحمد عليها، وهذه حالُ أهل التوحيد.

قوله: "وأمَّا من قال: مُطرنا بنوء كذا وكذا" إلى آخره، قد [49] تقدم ما يتعلَّقُ بذلك.

قال المُصنِّفً: وفيه: التفطُّن للكفر في هذا الموضع [50] .

يُشير: أن [51] نسبة النعمة إلى غير الله كفر، ولهذا قطع بعضُ العلماء بتحريمه، وإنْ لم يعتقد تأثير النوء في إنزال [52] المطر. فيكون من كفر النعم، لعدم نسبتها إلى الذي أنعم بها ونسبتها إلى غيره، كما سيأتي في قوله تعالى: {يَعْرِفُونَ نِعْمَة الله ثم يُنْكِرُونها}. [ النحل: 83].

قال القُرطبي في شرح حديث زيد بن خالد: وكانت العربُ إذا طلع نجمٌ من المشرق وسقط آخرُ من المغرب فحدث عند ذلك مطرٌ أو ريح، فمنهم من ينسبه إلى الطالع، ومنهم من ينسبه إلى الغارب، نسبةَ إيجادٍ واختراع، ويُطلقون ذلك القولَ المذكور في الحديث. فنهى الشارعُ من إطلاق ذلك، لئلا يعتقد أحدٌ اعتقادهم، ولا يشتبه [53] بهم في نطقهم. انتهى.

قوله: فمنهم من ينسبُه نسبةَ إيجاد. يدلُّ على أنَّ بعضهم لا [54] يعتقد ذلك، كما قال تعالى: ولئن سألْتَهُم مَنْ نزَّل من السماء ماءً فأحيا به الأرض من بَعْد موتها ليقُولُنَّ اللّه . [ العنكبوت: 63]. فدلَّ على أنَّ منهم من يعرف ويقرُّ بأنَّ اللّه هو الذي أوجد المطر، و [قد] [55] يعتقد هؤلاء أنَّ للنوء فيه شيئاً من التأثير.

والقرطبيُّ في شرحه لم يُصرِّح أنَّ العرب كلَّهم يعتقدون ذلك المعتقد الذي ذكره، فلا اعتراض عليه بالآية، للاحتمال المذكور.

قال المُصنِّفُ رحمه اللّه تعالى: ولهما، من حديث ابن عباس، معناه. وفيه: قال بعضُهم: لقد صدق نوءُ كذا وكذا، فأنزل الله هذه الآيات[56] : {فلا أُقْسِمُ بمواقع النُّجُوم. وإنَّهُ لقسَمٌ لو تَعْلَمُون عظيم. إنَّهُ لَقُرآنٌ كريم. في كِتَاَب مَكْنونٍ . لاَ يَمسُّهُ إلاَّ المطهرون. تنْزيلٌ من ربِّ العالمين . أفبهذا الحديث أَنْتُم مُدْهِنُون. وتَجْعَلُون رِزْقكُم أَنَّكُم تُكَذِّبُون }[57] . [ الواقعة: 75- 82].

ش: وبلفظه، عن ابن عباس، قال: مُطر الناسُ على عهد النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: "أصبح من الناس شاكرٌ، ومنهم كافر". قالوا: هذه رحمةُ الله، وقال بعضهم: لقد صدق نَوْءُ كذا وكذا. قال: فنزلت هذه الآية: {فلا أُقْسِمُ بمَواقع النُجُوم }.

هذاَ قسمٌ من اللّه عز وجل، يقسمُ بما شاء من خلقه على ما شاء، وجوابُ القسم {إنَّهُ لَقُرآنٌ كَرِيمٌ} فتكونُ: لا صلةً لتأكيد النفي، فتقديرُ الكلام: ليس الأمرُ كما زعمتم في القرآن أنه سحرٌ ، أو كهانة، بل هو قرآنٌ كريم.

قال ابنُ جرير: قال بعضُ أهل العربية: معنى قوله {فلا أُقْسِمُ } فليس الأمر كما تقولون، ثم استُؤنف القسم بعد، فقيل: أُقسم [58] .

ومواقع [59] النجوم، قال ابنُ عباس: يعني نجوم القرآن، فإنَّه نزل جملةً ليلة القدر من السماء العُليا إلى السماء الدنيا، ثم نزل مُفرَّقاً في السنين بعدُ. ثم قرأ ابنُ عباس هذه الآية [60] .

ومواقعُها: نزولُها شيئا بعد شيء. وقال مُجاهد: مواقع النجوم: مطالعها ومساقطها [61] . واختاره ابنُ جرير.

وعلى هذا: فتكون المناسبة بين المقسَم به والمُقسَم عليه- وهو القرآن- من وجوه:

أحدُها: أنَ النجوم جعلها الله يُهتدى [62] بها في ظُلمات البر والبحر، وآياتِ القرآن يُهتدى بها في ظلمات الغي والجهل. فتلك هدايةٌ في الظلمات الحسية، والقرآنُ هدايةٌ في الظلمات المعنوية، فجمع بين الهدايتين.

مع ما في النجوم من الزينة الظاهرة، وفي القرآن من الزينة الباطنة، ومع ما في النجوم من الرجوم للشياطين، وفي القرآن من رجوم شياطين الإنس والجن.

والنجوم آياتُه المشهودة العيانية، والقرآنُ آياته المتلفةُ السمعية، مع ما في مواقعها عند الغروب من العبرة والدلالة على آياته القرآنية، ومواقعها عند النزول. ذكره ابنُ القيِّم [63] .

وقوله: {وإنَّهُ لقسمٌ لو ْتَعْلَمُونَ عظيم} قال ابن كثير: أي: وإنَّ هذا القسم الذي أقسمتُ به لقسمٌ عظيم، لو تعلمون عظمتَه لعظَّمتم المقسِم به عليه [64] .

وقوله: {إنَهُ لقُرآنٌ كَرِيمٌ } هذا هو المقسَمُ عليه، وهو القرآن، أي: وإنَّه [65] وحيُ الله وتنزيلُه وكلامه، لا كما يقول الكفار: إنه سحرٌ أو كهانة، أو شعر. بل هو قرآنٌ كريم: أي: عظيمٌ كثير الخير، لأنه كلامُ اللّه.

قال ابنُ القيِّم: فوصفه بما يقتضي حُسنَه، وكثرة خيره ومنافعه وجلالته، فإنَّ الكريم هو البهيُ الكثير الخير العظيم النفع [66] ، وهو من كل شيءٍ أحسنَه وأفضله.

والله سبحانه وتعالى وصف نفسه بالكرم، ووصف به كلامه، ووصف به عرشه، ووصف به ما كثُر َخيرهُ وحسُن منظرُه من النبات وغيره، ولذلك فسر السلفُ، الكريم: بالحسَن، قال الأزهري: الكريم اسمٌ جامع لما يُحمد، والله تعالى كريمٌ جميل الفِعال. وإنه لقرآن كريمٌ يُحمد، لما فيه من الهُدى والبيان والعلم والحكمة [67] .

وقوله: {في كتابِ مكنُون } أي: معظَّم [68] ، في كتابِ معظَم محفوظ موقَّر. قاله ابنُ كثير [69] .

وقال ابنُ القيَّم: اختلف المفسِّرون في هذا، فقيل: هو اللَّوحُ المحفوظ. والصحيحُ أنَه الكتابُ الذي بأيدي الملائكة، وهو المذكور في قوله: {في صُحُفٍ مُكرَّمَةٍ . مَرْفُوعَةٍ مُطهَّرةٍ . بأيدي سفرةٍ . كِرام بَررَةٍ}0 [عبس: 13- 16].

ويدلَّ على أنَّه الكتابُ الذي بأيدي الملائكًة، قولُه: {لا يَمَسُّهُ إلا المُطهَّرُون } فهذا يدلُّ على أنه بأيديهم يمسُّون [70] .

قوله: {لا يمسُّهُ إلا المُطهرون} قال ابنُ عباس: {لا يمسُّهُ إلاََّ المطهرون} قال: الكتابُ الذي في السماء. وفي رواية {لا يمسُّه إلاَّ المطهرون } يعني الملائكة [71] .

وقال قتادة: لا يمسُّه عند اللّه إلا المطهرون. فأمَّا في الدنيا: فإنه يمسه المجوسيُ النجس والمنافقُ الرجس [72] . واختار هذا القول كثيرون. منهم ابن القيِّم، ورجحه.

وقال ابنُ زيد [73] : زعمت قريشُ أنَّ هذا القرآن تنزَّلت به الشياطين، فأخبر اللّه تعالى أنَّه لا يمسه إلا المطهرون، كما قال تعالى: {وما تَنَزَّلَتْ به الشياطينُ. وما يَنْبَغي لهم وما يستطيعون. إنهم عن السمع لمعزولون}. [ الشعراء: 210- 212].

قال ابنُ كثير: هذا قولٌ جيد، وهولا يخرج عن القول قبله [74] . وقال البخاريُّ في صحيحه [75] - في هذه الآية- لا يجد طعمَه إلا من آمن به.

قال ابنُ القيِّم: هذا من إشارة الآية وتنبيهها، وهو أنه لا يتلذذ [76] به، وبقراءته، وفهمه، وتدبره، إلاّ من يشهد أنه كلامُ الله تكلم به حقاً، وأنزله على رسوله وحياً. لا ينال معانيه إلا من لم يكن في قلبه منه حرج، بوجه من الوجوه [77] .

وقال آخرون: {لا يَمَسُّهُ إلا المُطهرُون} [78] أي: من الجنابة والحَدَث. قالوا: ولفظُ الآية خبرٌ ، ومعناه الطلب.

وقالوا: والمرادُ بالقرآن هاهنا المصحف، واحتجوا على ذلك بما رواه مالك في الموطأ، عن عبد الله بن محمد [79] بن أبي بكر بن محمد بن عمرو بن حزم: إنَّ في الكتاب الذي كتبه رسولُ الله صلى الله عليه وسلم لعمرو بن حزم: " أنْ لا يمس القرآن إلا طاهر" [80] .

وقوله: {تنزيلٌ من رب العالمين} [ قال ابنُ كثير: أي: هذا القرآنُ منزَلٌ من الله رب العالمين][81] ، وليس كما يقولون: إنه سحر وكهانة أو شعر، بل هو الحقُّ الذي لا مرية فيه، وليس وراءه حق نافع [82] . وفي هذه الآية: أنَه كلام اللّه تكلَّم به

قال ابن القيِّم: ونظيرُه {ولكن حق القولُ مني }. [ السجدة: 13] وقوله: {قُلْ نَزَّلَهُ رُوحُ القُدُسِ من رَبَّكَ بالحقِّ }. [ النحل: 102] هو إثباتُ علو اللّه تعالى على خلقه، فإنَّ النزول والتنزيل اَلذي تعقله العقولُ، وتعرفه الفطر هو وصولُ الشيء من أعلى إلى أسفل. ولا يرد عليه قولُه: {وَأَنزَلَ لَكُم من الأنْعَامِ ثَمانِيَةَ أَزوَاجٍ }. [ الزُّمر: 6] لأنا نقول: إنَ الذي أنزلها فوقَ سمواته، فأنزلها لنا بأمره.

قال ابنُ القيِّم: وذكر التنزيلَ مُضافاً إلى ربوبيته للعالمين المستلزمةِ لملْكه لهم وتصرفه فيهم، وحكمه عليهم، وإحسانه [83] وإنعامه عليهم، وأنَّ مَن هذا شأنه مع الخلق، كيف يليق به مع ربوبيته التامة أن يتركهم سُدىً، ويدعهم هملاً، ويخلقهم عبثاً. لا يأمرهم ولا ينهاهم، ولا يُثيبهم ولا يُعاقبهم؟ فمن أقرَّ بأنه ربُّ العالمين، أقرَّ بأن القرآن تنزيلُه على رسوله، [واستدل بكونه ربَّ العالمين على ثبوت رسالة رسوله] 1 وصحة ما جاء به. وهذا الاستدلالُ أقوى وأشرفُ من الاستدلال بالمُعجزات والخوارق، وإنْ كانت دلالتها أقربَ إلى أذهان عموم الناس، وتلك إنما تكون لخواص العُقلاء [84] .

قوله: {أفبهذا الحدِيثِ أَنتُم مُدْهِنُونَ } قال مجاهد: أي: تريدون [85] أنْ تُمالئوهم فيه، وتركنوا إليهم [86] .

قال ابنُ القيِّم: ثم وبَّخهم سبحانه على وضعهم الادهان في غير موضعها [87] ، وأنهم يُداهنون فيما حقه أنْ يُصدع به ويُفرق [88] به، ويُعضَّ عليه بالنواجذ، وتُثنى عليه الخناصر، وتعقد عليه القلوبُ والأفئدة، ويُحارب ويسالم لأجله، ولا يلتوي عنه يمنة ولا يسرة، ولا يكون للقلب التفاتٌ إلى غيره، ولا محاكمة إلاّ إليه، ولا مخاصمةٌ إلاّ به، ولا اهتداءٌ في طرق المطالب العالية إلاّ بنوره، ولا شفاءٌ إلاّ به. فهو روحُ الوجود، وحياة العالم، ومدارُ السعادة، وفائدة [89] الفلاح، وطريقُ النجاة، وسبيلُ الرشاد، ونور البصائر.

فكيف تُطلب المداهنة بما هذا شأنه، ولم ينزل للمداهنة، وإنما نزل بالحق وللحق، والمداهنةُ إنما تكون في باطلٍ قوي لا تُمكن إزالتهُ، أو في حق ضعيف لا تمكن إقامته، فيحتاج المداهنُ إلى أن يترك بعضَ الحق ويلتزم بعض الباطل. فأمَّا الحقُ الذي قام به كلّ حق، فكيف يُداهن به [90] ؟

وقوله: {وَتَجْعَلُونَ رِزْقَكُم أَنكُم تُكَذِّبُونَ } تقدَم الكلامُ عليها أول الباب، واللّه سبحانه وتعالى أعلم.

[1] ط: والأنواء جمع نوء.

[2] ابن الأثير، "النهاية في غريب الحديث " 5/ 122.

[3] أحمد في " المسند" 1/ 89، 8 0 1، 1 13 والترمذي في "الجامع " رقم 3291 وابن جرير الطبري في "التفسير" 27/208، وابن أبي حاتم في "التفسير" والضياء في "المختارة" كما في "الدر المنثور" 8/ 29، وأخرجه ابن منيع، وعبد بن حميد، وابن المنذر، والخرائطي، وابن مردويه، كما في المصدر السابق، وله شاهدٌ من حديث أبي أمامة، أخرجه ابن جرير الطبري في " التفسير" 27/ 209. وشاهدٌ عن ابن عباس موقوفاً، أخرجه سعيد بن منصور في "السنن " بسند صحيح كما قال ابن حجر في "فتح ا لباري" 2/ 522.

[4] ينظر "تفسير الطبري " 27/208 و "تفسير ابن كثير" 8/23 و"فتح الباري " 2/522.

[5] ابن القيم، "التبيان في أقسام القرآن " 1/418.

[6] ساقطُ من الأصل، وهو انتقال نظر.

[7] أخرجه عبدُ بن حميد، كما في "الدر المنثور" 8/ 30.

[8] مسلم في "الصحيح " رقم 934، وأخرجه أحمد في "المسند" 5/342، 344 وابن أبي شيبة في "المصنف" 3/ 5 39 وأبو يعلى في " المسند" رقم 1577.

[9] ينظر " الاستغناء في الكُنى" لابن عبد البر 1/ 220 و المُقتنى في سرد الكُنى للذهبي 2/59.

[10] هـ ط: أهل. ساقطة.

[11] هـ ط: الرسول.

[12] في هـ و ط زيادة ما نصه: ولشيخنا رحمه اللْه مصنف لطيف، ذكر فيه ما خالف رسولُ الله صلى الله عليه وسلم فيه أهل الجاهلية، بلغ مائة وعشرين مسألة.

[13] ض هـ ط: هذه.

[14] هـ ط: إلى الجاهلية.

[15] ساقط من الأصل، وهو انتقال نظر.

[16] ابن تيميه "اقتضاء الصراط المستقيم " 1/205.

[17] العُبَّية: الكبر والنخوة. الخطابي "غريب الحديث " 1/290.

[18] أبو داود في "السنن" رقم 5116، وأخرجه الترمذي في "الجامع" رقم 3950 وقال: هذا حديث حسن غريب. وأحمد في " المسند" 2/ 361، 523، 524 وأبو نعيم في "أخبار أصبهان" 2/0 6 قال الحافظ ابن تيميه في "اقتضاء الصراط المستقيم" 1/261، 363: رواه أبو داود وغيره، وهو صحيح.

[19] هـ ط: الحديث. ساقطة.

[20] وهذا لا يعني قطعاً إسقاط ما للعرب من خصوصية، قال ابنُ تيميه رحمه الله تعالى: الذي عليه أهل السنة والجماعة: اعتقاد أنَّ جنس العرب أفضل من جنس العجم، فإن الله تعالى خص العرب ولسانهم بأحكام تميَّزوا بها، وجعل محبتهم سببا لقوة الإيمان ومعاداتهم كفراً أو سبباً للكفر. والشعوبية الذين لا يفضلون العرب على من سواهم إنما يفعلون ذلك عن نوع نفاق!!

قال الإمام أحمد رحمه اللُه تعالى: ولا تقول بقول الشعوبية وأراذل الموالي، الذين لا يحبون العرب ولا يقرون بفضلهم، فإن قولهم بدعة وخلاف.

ومن أجل ذلك كانت الكفاءة في النسب حقاً من الحقوق المطلقة في النكاح، لا تختص بفرد معين يتصرف فيه كيف يشاء. غير أن الذي يجب على المسلم إذا نظر في الفضائل، أو تكلم فيها: أن يسلك سبيل العاقل الدَّين، الذي غرضه أن يعرف الخير ويتحراه جهده. ليس غرضه الفخر على أحد ولا الغمص من أحد. ينظر: ابن تيميه "اقتضاء الصراط المستقيم" 1/ 370، 372، 381 ، 385،395، 401 و "مجموع الفتاوى" 15/ 331.

[21] البخاري في "الصحيح" رقم 30، 2545، 6050 ومسلم في "الصحيح" رقم 1661، وأخرجه أحمد في "المسند" 5/ 161.

[22] ابن تيميه، "اقتضاء الصراط المستقيم" 1/ 220.

[23] أحمد في "المسند" 5/ 89، 90 وابن جرير الطبري كما في "الدر المنثور" 8/ 30، وأخرجه ابن أبي عاصم في "السنة، رقم 324 والطبراني في "الكبير" رقم 1853 و "الصغير" رقم 112 وأبو يعلى في "المسند، رقم 7462، 7470 وعبد بن حُميد كما في "الدر المنثور" 8/ 31 قال الهيثمي في "مجمع الزوائد" 7/203: فيه محمد بن القاسم الأسدي، وثقة ابنُ معين، وكذَبه أحمد، وضعفه بقية الأئمة. وللحديث شواهدُ مضت في الباب السابق .

[24] هـ ط: إنزال.

[25] ط: دعاء. ساقطة.

[26] ض: يشفع لهم.

[27] ابن مفلح، " الفروع " 2/ 163.

[28] هـ ط: بتحريمه ولو على طريق المجاز.

[29] هـ: يذكرا.

[30] المرداوي، "الإنصاف " 2/ 461.

[31] ط: بقضاء.

[32] ط: ويكفر.

[33] ض هـ ط: به.

[34] أحمد في "المسند" 2/132، 153 والترمذي في "الجامع " رقم 3531 وقال: هذا حديث حسن غريب، وابن ماجة في "السنن " رقم 4253 وابن حبان في "الصحيح، 2/12، وأخرجه أبو نُعيم في "الحلية" 5/190 والحاكم في "المستدرك " 4/257 وصححه ووافقه الذهبي، وله شاهدٌ من حديث أبي ذر، أخرجه أحمد في "المسند" 5/ 174 والبخاري في "التاريخ الكبير" 2/161 وابن حبان في "الصحيح" 2/12 والحاكم في "المستدرك" 4/257، وشاهدٌ من حديث عبادة بن الصامت، أخرجه ابن جرير الطبري في "التفسير" رقم 8858، وعن الحسن مرسلاً أخرجه ابن أبي شيبة في "المصنف" 13/463 وابن جرير في "التفسير" رقم 8859، قال ابنُ كثير في "التفسير" 207/2: هذا مرسل حسن.

[35] ط: وألمهن.

[36] أخرجه ابن جرير الطبي في "التفسير" 13/257 وابن المنذر، وابن أبي حاتم، كما في "الدر المنثور"5/59.

[37] البخاري في "الصحيح " رقم 846، 1038، 4147، 7503 ومسلم في "الصحيح" رقم 71، وأخرجه أحمد في "المسند" 4/117.

[38] ابن حجر، "فتح الباري" 2/523.

[39] ط: بالمهملة المضمومة.

[40] النسائي في "المجتبي" 3/ 165.

[41] ط: ليخبرهم. تحريف.

[42] ط: إذا سئل. ساقط.

[43] ض: هنا. ساقطة.

[44] ط: أشرك.

[45] هـ ط: لأنه.

[46] ض هـ ط: على أنه.

[47] المسألة السادسة.

[48] هـ: النعم للّه.

[49] ض هـ ط: قد. ساقطة.

[50] المسألة السابعة.

[51] ض هـ ط: إلى أن.

[52] هـ ط: بإنزال.

[53] ض هـ ط يتشبه.

[54] ط: كان لا.

[55] إضافة من ض و هـ و ط.

[56] الأصل و ض و هـ: الآية.

[57] هو من حديث ابن عباس، عند مسلم في "الصحيح" رقم 73 وأخرجه من حديث أبي هريرة رقم 72.

[58] ابن جرير، "جامع البيان " 27/ 203.

[59] هـ ط: بمواقع.

[60] أخرجه ابن جرير الطبري في "التفسير" 27/203.

[61] في جميع النسخ: ومشارقها. والمثبت من "التفسير" 27/ 204.

[62] ط: ليهتدي.

[63] ابن القيم، "التبيان في أقسام القرآن" 1/393.

[64] "تفسير ابن كثير" 8/ 21.

[65] ض هـ ط: انه.

[66] ط: النفع. ساقطة.

[67] ابن القيم، "التبيان في أقسام القرآن " 1/ 400.

[68] معظم. ليست في ط.

[69] "تفسير ابن كثير" 8/ 21.

[70] ابن القيم "التبيان في أقسام القرآن " 1/ 402.

[71] أخرجه الطبري في "التفسير" 27/ 205.

[72] أخرجه ابن جرير الطبري في "التفسير" 27/ 206.

[73] أبو الشعثاء، جابر بن زيد الازدي البصري، مشهور بكنيته، ثقة فقيه ت 193هـ "تقريب" 136.

[74] "تفسير ابن كثير" 8/ 22.

[75] هكذا في جميع النسخ، ولم أجده في مظانه منه، ونسبه ابن كثير في "التفسير" 8/22 إلى الفراء.

[76] ض هـ ط: يلتذ.

[77] ابن القيم، "التبيان " 1/410.

[78] ض هـ: أي. ساقطة.

[79] ط: بن محمد. ساقطة.

[80] مالك في "الموطأ" كتاب الصلاة باب الصلاة رقم 317 مرسلاً، وأخرجه عبد الرزاق في "المصنف " 1/ 341 والدارمي، في "السنن" رقم 2278 وابن أبي داود في " المصاحف" 185 والدار قطني في "السنن" 1/ 121 وقال: مُرسل ورواته ثقات. وأخرجه من حديث حكيم بن حزام، الطبراني في"الكبير" رقم 3135 والدار قطني في السنن 1/ 22 والحاكم في "المستدرك " 3/ 485 وصححه ووافقه الذهبي، وأخرجه من حديث ابن عمر، الطبراني في "الكبير" رقم 13217 و"الصغير" رقم 1162 والدارقطني في "السنن" 1/ 121 قال ابن حجر في "التلخيص الحبير"1/ 131: إسناده لا بأس به.

[81] ما بينهما مُعلَّق في هامش الأصل وعليه كلمة صح.

[82] "تفسير ابن كثير"8/32.

[83] هـ ط: وإحسانه إليهم.

[84] ابن القيم، "التبيان في أقسام القرآن " 1/ 412.

[85] هـ ط: أتريدون.

[86] أخرجه ابنُ جرير الطبري في "التفسير" 27/207 وعبد بن حُميد، وابن المنذر، كما في "الدر المنثور" 8/28.

[87] ض ط: موضعه.

[88] هـ ط. وبعرف.

[89] ط: وقائد.

[90] ابن القيم، "التبيان في أقسام القرآن" 1/ 416.


ترجمة البحتري

2- البحتري

(206-284 هـ)

أبو عبادة الوليد بن عبيد البحتري الطائي، عربي من قبيلة طيء، ولد في "منبج" قرب حلب عام 206 هـ. ونشأ نشأة عربية خالصة؛ فقد كانت عشيرته "بحتر" تعيش بين البداوة والحضارة، ثم ذهب إلى حلب، وتنقل بين مدن الشام وقراه يمدح العامة والأمراء الصغار تكسباً بشعره. وفي حمص التقى بأبي تمام، وكان لقاؤه به نقطة تحول في حياته، إذ أولاه أبو تمام رعايته وعنايته لما لمس فيه من شاعرية، ولأنه ينتمي إلى طيء قبيلة أبى تمام، ولذلك قال له أبو تمام: أنت والله يا بنيّ أمير الشعراء من بعدي. وقدم له نصيحة أدبية مهمة أفادته في نظم الشعر وتجويده، حيث قال له: (يا أبا عبادة، تخير الأوقات وأنت قليل الهموم صِفْرٌ من الغموم، واعلم أن العادة في الأوقات أن يقصد الإنسان لتأليف شيء أو حفظه في وقت السحر، وذلك أن النفس قد أخذت حظها من الراحة وقسطها من النوم، فإذا أردت النسيب فاجعل اللفظ رقيقاً والمعنى رشيقاً، وأكثر فيه من بيان الصبابة وتوجع الكآبة وقلق الأشواق ولوعة الفراق.. وإياك أن تشين شعرك بالألفاظ الزرية، وكن كأنك خياط يقطع الثياب على مقادير الأجساد، وإذا عارضك الضجر فأرح نفسك ولا تعمل إلا وأنت فارغ القلب، واجعل شهوتك إلى قول الشعر الذريعة إلى حسن نظمه …)[1]

وقد ظل البحتري وفياً لأستاذه أبي تمام رغم ما قيل عنه من التقلب وعدم الوفاء، حتى إنه رد على من قال له: أنت أشعر من أبي تمام بقوله: ما ينفعني هذا القول ولا يضر أبا تمام، والهّ ما أكلت الخبز إلا به، ولوددت أن الأمر كما قالوا، ولكني والله تابع له آخذ منه، لائذ به، نسيمي يركد عند هوائه، وأرضي تنخفض عند سمائه.

وبعد أن أصبح له شهرة في سماء الشعر اتصل بالخليفة العباسي المتوكل ووزيره الفتح بن خاقان ولازمهما حتى قتلا معاً في سامراء عام 247 هـ وهو حاضر في المجلس، فهرب وزار المدائن. ونظم سينيته المشهورة في إيوان كسرى. وبعد ذلك ظل يمدح الخلفاء والوزراء والقادة، ويأخذ منهم الجوائز والصلات حتى جمع ثروة طائلة، وفي آخر أيامه عاد إلى قريته "منبج"، وأقام بها إلى أن توفي عام 284هـ.

[1] العمدة لابن رشيق جـ2 ص 114.


الفصل الثالث نباتات الصحارى و حيواناتها

الفصل الثالث: نباتات اصحاري وحيواناتها

أولا: نباتات الصحاري: تتميز النباتات الصحراوية بقدرتها على النمو في ظروف المناخ الجاف، ولهذا يلحظ أن معظمها عبارة عن نباتات شوكية صغيرة الأوراق كالصبير أو أعشاب أو شجيرات قصيرة.

1- بعض طرق تكيف النباتات الصحراوية مع الجفاف:

تتكيف النباتات الصحراوية مع الجفاف بطرق منها:

( أ ) التفاف الأوراق بحيث تتعرض أطرافها فقط لأشعة الشمس.

(ب) خزن المياه في الأوراق والسيقان مثل الصبير (التين الشوكي).

(ج) امتداد الجذور لأعماق كبيرة في الأرض للوصول إلى الماء الجوفي كالنخيل.

(د ) بعضها تتميز بوجود طبقة شمعية على أوراقها تحول دون تبخر الماء منها.

2- أقسام النباتات الصحراوية من حيث ملاءمتها للمناخ:

تقسم النباتات الصحراوية من حيث ملاءمتها لظروف المناخ إلى نباتات دائمة كالصبير والطرف والأثل والنخيل. ونباتات فصلية تظهر خلال مواسم الأمطار وتنتهي خلال فترة قصيرة.

وتتميز المناطق الصحراوية الباردة بأن نباتاتها من أنواع الطحالب التي تستطيع أن تنمو في المناطق المتجمدة.

ثانياً: حيوانات المناطق الصحراوية:

نظراً لفقر الحياة النباتية في الصحاري فإن الحيوانات التي يمكن أن تعيش فيها قليلة جداً، وقد وهب اللّه هذه الحيوانات خصائص معينة تستطيع من خلالها التكيف مع الظروف القاسية في المناطق الصحراوية.

1- بعض طرق تكيف الحيوانات الصحراوية مع قلة المياه:

يمكن لحيوانات المناطق الصحراوية أن تتكيف مع قلة المياه في الصحاري إما بمقدرتها على الصبر عن الماء لفترة طويلة كالجمل أو لعدم احتياجها إلا لكميات قليلة كالماعز أو بامتصاصها الماء من الندى كالزواحف.

2- بعض طرق تكيف الحيوانات الصحراوية مع تباين درجة الحرارة:

تتكيف حيوانات الصحاري الحارة مع الارتفاع الشديد لدرجة الحرارة بقضاء بعضها الشهور الحارة في حالة سكون تام في جحورها لتقلل ما يمكن فقده من الطعام والماء كالزواحف، والبعض الآخر بكثرة افرازه للعرق كالجمل أو بتساقط أصوافها في الفصل الحار كالضأن.

وتتميز حيوانات الصحاري الباردة بكثافة فرائها لتتحمل البرودة الشديدة كالكاريبو في شمال كندا، والرنة في أوراسيا، والذئاب والثعالب والدببة القطبية.

أسئلة للمراجعة والتطبيق

س1: وضح أبرز صفات النباتات الصحراوية.

س2: بين أهم طرق تكيف النباتات الصحراوية مع الجفاف.

س3: بين طرق تكيف الحيوانات في المناطق الصحراوية مع قلة المياه.

س 4: علل لما يأتي:

(أ) قضاء بعض الحيوانات الصحراوية فترة طويلة في سكون تام عند الارتفاع الشديد في درجة الحرارة.

(ب) تساقط أصواف بعض الحيوانات في الصحاري الحارة في فصل الصيف.

(ج) كثافة الفراء لحيوانات الصحاري الباردة.


باب نفقة المعتدات

وهن ثلاثة أقسام: (أحدها) الرجعية ومن يمكن زوجها إمساكها فلها النفقة والسكنى، ولو أسلم زوج الكافرة أو ارتدت امرأة المسلم فلا نفقة لهما، وإن أسلمت امرأة الكافر أو ارتد زوج المسلمة بعد الدخول فلها نفقة العدة. (الثاني) البائن في الحياة بطلاق أو فسخ فلا سكنى لها بحال ولها النفقة إن كانت حاملاً وإلا فلا (الثالث) التي توفي زوجها فلا نفقة لها ولا سكنى.

باب نفقة المعتدات

مسألة: (وهي ثلاثة أقسام، أحدها الرجعية) وهي (من يمكن زوجها إمساكها، فلها النفقة والسكنى) والكسوة كالزوجة سواء لأنها زوجة يلحقها طلاقه وظهاره وإيلاؤه فكانت لها النفقة كغير المطلقة. (الثاني البائن في الحياة بطلاق أو فسخ) [فإن لم تكن حاملاً] (فلا سكنى لها بحال) ولا نفقة وهو قول علي وابن عباس وجابر، ودليله حديث فاطمة بنت قيس، ولأنها محرمة عليه أشبهت الأجنبية.

مسألة: (ولها النفقة) والسكنى (إن كانت حاملاً) بإجماع أهل العلم لقوله سبحانه: {أسكنوهن من حيث سكنتم من وجدكم}[1] إلى قوله: {و إن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن} وفي بعض ألفاظ حديث فاطمة "لا نفقة لك إلا أن تكوني حاملا" ولأن الحمل ولده فيلزمه الإنفاق عليه، ولا يمكنه الإنفاق عليه إلا بالإنفاق عليها فوجبت كما وجبت أجرة الرضاع. (الثالث التي توفي عنها زوجها فلا نفقة لها ولا سكنى) إن كانت حائلاً، وإن كانت حاملاً ففيه روايتان: إحداهما لها النفقة والسكنى لأنها حامل أشبهت المفارقة في الحياة، والثانية لا نفقة لها ولا سكنى، قال القاضي: وهي أصح لأن المال قد صار للورثة، ونفقة الحامل إنما هي للحمل أو من أجله، ونفقة الحمل من نصيبه من الميراث كما بعد الولادة.

[1] سورة الطلاق: الآية 6.


حرف الضَّـاد


صفحة جديدة 2

(جـ) المعاني التي تُسْتَفَاد مِنَ الاستفهام بالقَرَائن.
الأمثلة:
(1) قال البحتري:
وشيكاً وإلا ضيقة وانفراجها؟[1] |  |  | هل الدهر إلا غمرةٌ وانجلاؤها
(2) وقال أبو الطيب في المديح:
قِيامَ دَليل أو وضُوحَ بـيان؟ [2] |  | أتلْتَمِسُ الأعْداءُ بَعْدَ الذي رأتْ
(3) و قال البحتري:
هُمُ عُودًا وأمضَاهُمْ حُسَامَا؟ [3] | ألَسْتَ أَعَمَّهُمْ جُودا وأزْكــا
(4) وقال آخر:
وهَذِه الضَّجةُ الكُبرَى عَلامَا[4] |  |  | إلامَ الْخُلْفُ بَيْنَكُمُ إِلا مـــا؟
(5) وقال أبو الطيب في الرثاء:
فَقَدَتْ بفَقْدِكَ نَيِّرًا لا يَطْلُـعُ [5] |  |  |  |  | مَنْ لِلْمَحَافِل وَالْجَحَافِل والسُّـرَى
ضَاعُوا ومِثْلُكَ لا يكاد يُضيِّعُ |  |  |  |  | وَمَن اتَّخَذْتَ عَلَى الضُّيُوف خَلِيفةً
(6) وقال يهجو كافورًا:
أَيْنَ المَحَاجمُ يا كافورُ والجَلمُ؟ |  |  |  | مِنْ أَيَّة الطُّرْقِ يأتي مِثْلك الكَرَم؟
(7)و قال أيضاً:
وما سُراهُ على خُفٍّ ولا قَدَم؟ [6] |  |  |  |  |  |  | حَتّام نَحْنُ نسَارى النَّجْم في الظلَم
(8) وقال أيضاً وقد أصابته الحمى:
فَكيف وَصَلْتِ أَنْتِ من الزَّحَام؟ [7] |  |  |  |  |  | أَبنْتَ الدَّهْر عندي كلُّ بــنْتٍ
(9) وقال تعالى: {سواء عَلَينَا أوَعَظْتَ أَمْ لَمْ تَكُنْ مِن الْوَاعِظِين }.
(10) وقال تعالى: {فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا؟ }
(11) وقال تعالى:{ هَلْ أَدُلكُم علَى تِجَارَةٍ تُنْجيكُمْ مِنْ عَذَابٍ أَليم؟}
البحث:
عرفت فيما مضى ألفاظ الاستفهام ومعانيها الحقيقية. هنا نريد أن نبين لك أن هذه الألفاظ قد تخرج إِلى معان أخرى تستفاد من السياق.
تدبر الأمثلة المتقدمة تجد البحتري في المثال الأول لا يسأل عن شيء، وإِنما يريد أن يقول ما الدهر إلا شدة سرعان ما تنجلي، وما هو إِلا ضيق يعقبه فرج، فلفظة هل في كلامه إِنما جاءت للنفي لا لطلب والعلم بشيء كان مجهولا.
وأبو الطيب في المثال الثاني إنما ينكر على الأعداء ارتيابهم في عُلا كافور والتماسهم البراهين على ما كتبه الله من النصر واختصه به من الجدِّ السعيد، بعد أن رأوا كيف يتردى في المهالك كل من أَراد به شرّا وكيف يُصيب الزمان كل من نوى له سوءا، فالاستفهام في البيت لا يفيد معنى سوى الإِنكار.
والبحتري في المثال الثالث إنما يريد أن يحمل الممدوح على الإِقرار بما ادعاه له من الفوْق على بقية الخلفاء في الجود وبسطة الجسم والشجاعة. وليس من قصده أن يسأل، فالاستفهام في كلامه للتقرير.
والشاعر في المثال الرابع يلوم مخاطبيه على تماديهم في الشقاق واستمرارهم في التخاذل والتنافر. ويقرعهم على غلوهم في الصخَب والضجيج، فهو قد خرج بأداة الاستفهام عن معناها الأصلي إلى التوبيخ والتقريع.
وأبو الطيب في المثال الخامس يقصد إلى التعظيم والإجلال بإِظهار ما كان للمرثي أيام حياته من صفات السيادة والشجاعة والكرم، مع ما في ذلك من إظهار التحسر والتفجع. أَما في المثال السادس حيث يهجو كافورًا فإنه ينتقصه ويعمِد إِلى تحقيره والحط من كرامته.
وإذا تدبرت بقية الأَمثلة وجدت أَدوات الاستفهام قد خرجت عن معانيها الأَصلية إِلى الاستبطاء والتعجب. والتسوية والتمني، والتشويق، على الترتيب.
القاعدة:
(38) قَدْ تَخْرُجُ أَلفاظ الاستفهام عَنْ معَانِيها الأَصْلِيَّةِ لمعَانٍ أُخْرى تستفَادُ من سياق الكلام كالنَّفْي، والإِنْكَار، والتَّقْرير والتَّوْبيخِ والتعظيم، والتحقير والاستبطاء والتَّعَجبِ، والتّسْويةِ والتَّمَنِّي والتشويق.
نموذج (1)
(1) شَبَّ في المدينة حريق لم تره، فسل صديقك عن رؤيته إِيَّاه.
(2) سمعت أن أحد أخويك عليٌّ ونجيب أنقذ غريقاً. فسل عليًّا يعين لك المنقذ.
(3) إذا كنت تعرف أن البنفسج يكثر في أحد الفصلين الخريف أو الشتاء لا على التعيين، فضَع سؤالا تطلب فيه تعيين أحد الفصلين.
الإجابة (1)

شرح الإجابة | السؤال المطلوب | الرقم
السؤال هنا عن النسبة وهل والهمزة صالحتان للاستفهام عنها فتذكر إحداهما ويؤتى بعدها بالجملة. | هل رأيت الحريق الذي شب في المدينة؟ | (1)
السؤال هنا للمسند إليه فيستفهم بالهمزة ويؤتى بعدها بالمسؤول عنه ثمَّ يؤتى بمعادل بعد أم. | أأنت الذي أنقذت الغريق؟ | (2)
السؤال عن الظرف ويتبع في تكوينه ما اتبع في المثال السابق. | أفي الخريف يكثر البنفسج أم في الشتاء؟ | (3)

نموذج (2)

لبيان الأغراض التي يدل عليها الاستفهام في الأمثلة الآتية :

(1)قال أبو تمام في المديح :

هل اجتمعتْ أحياء عدنان كلُّها بملتحم إلا وأنت أميرها[8]

(2)وقال البحتري :

أأكفرك النعماء عندي وقد نمت عليَّ نموَّ الفجر والفـــجر ساطع؟[9]

وأنت الذي أعززتني بعـد ذلتي فلا القول مخفوض ولا الطرف خاشع؟[10]

(3)وقال ابن الرومي في المدح :

ألست المرء يجبي كــــلَّ حمدٍ إذا ما لم يكن للحمد جابٍ؟[11]

(4) وقال أبو تمام:

ما للخطوب طغت على كأنـها جهلت بأن نداك بالمرصـاد؟

(5) وقال آخر:

فدَع الوَعِيد فَما وعيدكَ ضَائرى أطنينُ أَجْنِحَةِ الذباب يضير؟[12]

(6) أضاعوني وأيَّ فَتى أَضاعوا؟ لِيوْم كريهَة وسداد ثَغـْر [13]

الإِجابة

الشرح | الغرض | صيغة الاستفهام | الرقم
لأن المعنى أن بطون عدنان لم تجتمع في مكان قتال إلا أنت أمير عليها. | النفي | هل اجتمعت أَحياء عدنان | (1)
فإن البحتري يريد أن يقول لمدحه إنه لا يليق في أن أكفر نعماءك فقد غمرتني بها غمراً، بدلتني بالذل عزا، وبالخضوع والخشوع عظمة وعلواً. | الإنكار | أأكفرك النعماء عندي. | 2
لأن القائل يريد أن يحمل الممدوح على الإقرار بما ادعاه من اجتماع المحامد له. | التقرير | ألست المرء يجبي كل حمد | 3
فإن أبا تمام يعجب من تراكم الشدائد عليه في حين أن ممدوحه لها بالمرصاد يدفعها عنه نداه وعطاياه، ولذلك قال كأنها جهلت بأن نداك بالمرصاد. | التعجب | ما للخطوب طغت علي | 4
لأن الشاعر يشبه وعيد عدوه بصوت أجنحة الذباب. | التحقير | الطنين أجنحة الذباب يضير | 5
لأن المتكلم يريد أن يرفع من شأن نفسه ويبين أنه عماد العشيرة في أو قات الحروب والشدائد. | التعظيم | أضاعوني وأي فتي أضاعوا | 6

تمرينات

(1)

(1) وعدك صديق أَن يزورك في الغد، فشككتَ في أَنه يزورك قبل الظهر أو بعده فضع سؤالاً تطلب به تعيين الوقت.

(2) علمتَ إن واحدًا من عَميْكَ حامِدٍ ومحمود قد اشترى بيتا، فضع سؤالاً تطلب به تعيين المشترى.

(3) إذا كنتَ شاكًا في أَن القصب يزرع في الربيع أو في الصيف، فكيف تصوغ السؤال الذي تطلب به من المخاطب تعيين الزمان؟

(4) سل صديقك عن ميله إِلى الأسفار.

(2)

سل عن: الحال، والمفعول به، والظرف والمبتدأ، والخبر، والجار والمجرور، في الجمل آلاتية:

نظم القصيدة متأثرا - اشترى قلماً - كتب الرسالة ليلاً - علىّ الفائز- مصر خِصْبة - الكتاب في البيت.

(3)

سل عما يأتي:

(ا) أو ل الخلفاء الراشدين. (هـ) عدد المدارس العالية في مصر.

(ب) أطول شارع في المدينة. (و) موطن الفِيلة.

(حـ) حال مصر أيام المماليك. (ز) حقيقة الصدق.

(د) الزمن الذي ينضج فيه العنب. (ح) معنى الضيغَم.

(4)

(1) لم كان الاستفهام في الأمثلة الآتية مفيدا النفي، والإنكار، والتعظيم، على الترتيب؟

مما كان فيها من بلاءٍ ومن خَفْض؟ [14]

(أ) هل الدهْر إلا ساعةٌ ثم تنقضي

(ب) قال تعالى: {أغَيْر الله تَدعُونَ}.
تحت السابغ تُبَّعٌ في حِمْيَر؟ [15] | (حـ) منْ منكم الملكُ المُطَاعُ كأنه
(2) لم كان الاستفهام في الأمثلة الآتية مفيدا التقرير، والتعجب والتمني على الترتيب ؟:
(1) قال تعالى: {ألم نُربّكَ فِينا ولِيدًا ؟ }
(ب) قالت إحدى نساء العرب تشكَو ابنها:
أبَعْد شيء يبْغى عندِي الأدبـا؟ |  | أنْشَا يُمزِّق أثوابي يؤدبــني
(حـ) قال أبو العتاهية في مدح الأمين:
وما كُنْتَ توليني لَعلكَ تذكـرُ |  | تَذكَّر أمين الله حقي وحرمتي
إليَّ بها في سالف الدهر تَـنْظُرُ؟ |  | فَمَنْ لي بالعيْن التي كنتَ مرَّة

(5)

ماذا يُرادُ بالاستفهام في الأمثلة الآتية؟:

(1) قال المتنبي:
ولكن لا سـبيل إلى الوصـال [16] |  |  |  | وَمن لَم يعشق الدنيَا قديما؟
(2) وقال:
أكَان تراثاً ما تَنَاوَلت أم كَسبا؟[17] |  |  | ولست أبالي بعْدَ إدراكي العُلا
(3)وقال :
إذَا مَا لم يَكن ظباً رقـاقـا؟[18] |  | وهل تغنى الرسائلُ في عـدُوٍّ
(4) وقال حينما صرع بدرُ بن عمّار أسدا:
لمن ادخرت الصارم المصقولا؟ [19] | أمُعفر الليثِ الهزبْرِ بـسَوطهِ
(5) وقال أبو تمام:
إذا لهجاني عنْه معْروفه عِندي؟ |  | أؤلبِس هجْر القوْل مَن لوهـجرتـه
ورَأىُ أمير المؤمنين جمـيـلُ؟ | (6) وكيف أخَاف الفَقْر أو أحْرم المنى
أمْ لَيْل عرس أمْ بساطُ سُلاف؟[20] | (7) ما أنْتِ يا دُنْـيا أرؤيا نَـائـم
(8) قال أبو الطيب:
وجدُّك طعان بغَيْر سِـنـَان |  |  |  | ومَا لَـك تـعْنـَى بالأسنـة والقَنَا؟
أم هَـل لَها بِتَـكلم عَـهـدُ؟ |  |  |  | (9) هل بالـطلـول لِسائل ردُّ؟
والموْتُ نَحْوكَ يهو ى فاتِحاً فـاهُ |  |  | (10) حتى متَى أنْتَ في لَهو وِفى لَعِب؟

(11) قال أبو الطيب

أيُحِيطُ ما يَفْنَى بما لا يـنـفـد؟

يفنَى الكَلامُ ولا يحيط بفـضـلـكـم

(12) قال تعالى:{ منْ ذَا الذي يشفعُ عِنْدهُ إلا بإذنِهِ؟ }

(13) قال أبو الطيب:

وأي قلوب هذا الرَّكب شَاقَا؟ [21]

أيدْرى الرَّبعُ أي دم أراقــا؟

(14)وقال المتنبي في سيف الدولة يعُودُه من دُمّل كان فيه:
وأنت لِعِـلة الدنيا طــبيبُ | وكيف تُعلِّك الدنيا بـشـيء؟
وأنْتَ الْمُسْتغاث لما ينُـوبُ | وكيف تنوبك الشكوى بـداء؟
(15) قال أبو العلاء المعري:
وخبيُّ أمْرِكَ شِرَّة وشَـنَارُ[22] |  | أتَظُّن أنك للمعالي كاسِــب؟

(6)

(1) استعمل كل أداة من أدوات الاستفهام في جملتين مفيدتين وأجب عن كل سؤال تأتى به، واجعل غرضك من الاستفهام معناه الحقيقي

(2) استعمل همزة الاستفهام في ست جمل بحيث تكون في الثلاث الأولى منها لطلب التصور، وفي الثلاث الأخيرة لطلب التصديق، واجعل غرضك من الاستفهام معناه الحقيقي.

(3) كون ثلاث جمل استفهامية تامة، أداة الاستفهام في كل منها " هل"، اجعل غرضك من الاستفهام معناه الحقيقي.

(4) هات ثلاث جمل أداة الاستفهام في كل منها " أنى " واستوف المعاني التي عرفتها لهذه الأداة، واجعل غرضك من الاستفهام معناه الحقيقي.

(7)

(1) كون ثلاث جمل استفهامية بحيث يدل الاستفهام في الأولى على التسوية، وفي الثانية على النفي، وفي الثالثة على الإنكار.

(2) هات ثلاث جمل استفهامية: يدل الاستفهام في الأولى منها على التعظيم. وفي الثانية على التحقير، وفي الثالثة على التوبيخ.

(3) مثل للاستفهام الخارج عن معناه الأصلي للتعجب، ثم للتمني، ثم للاستبطاء.

(8)

اشرح البيتين الآتيين وبين أغراض الاستفهام فيهما، وهما يُنسبان لأعرابي يمدح الفضلَ بن يحيى البَرمكي:
فقلت لها هل أثّر اللوم في الـبحر؟ | ولائمة لامتْك يا فضلُ في النَّدى
ومن ذا الذي ينهى الغمام عن القَطر؟ | أتنْهَيْن فضلاً عن عطاياهُ للورى؟

[1] الغمرة الشدة وانجلاؤها : زوالها، ووشيكاً سريعاً.

[2] يقول : هل يطلب أعداؤك دليلا على أن الله يريد أن يجعل أمرك هو الغالب بعد ما رأو ا الأدلة على ذلك.

[3] أزكاهم عوداً: أقواهم جسماً.

[4] المحافل : المجامع، والجحافل: الجيوش، والسرى: مشي الليل، ويريد به الزحف على الأعداء.

[5] المحاجم : جمع محجمة وهي القارورة يحجم بها الجلد، ويقال لها كاس الحجامة، الجلم: أحد شقي المقراض والمراد به المشراط. قيل إن كافورا كان عبدا لحجام بمصر ثم اشتراه الإخشيد.

[6] نساري : من السرى وهو مشي الليل يقول حتى متى نسرى مع النجم في الليل وهو لا يسرى على خف كالإبل ولا على قدم كالناس فلا يتعب مثلنا ومثل مطايانا.

[7] يريد ببنت الدهر : الحمى التي أصيب بها، وبنات الدهر: شدائده ومصائبه. يقول للحمى: عندي كل نوع من أنواع الشدائد، فكيف لم يمنعك ازدحامها من الوصول إلى العظام.

[8] أحياء عدنان: بطونها؛ الملتحم: مكان اشتداد القتال.

[9] القول المخفوض : ما كان لينا ليست في شدة، والطرف الخاشع: العين فيها انكسار وذلة.

[10] جبى : يجمع.ي

[11] الطنين : صوت أجنحة الذباب ، ويضير: يضر.

[12] الكريهة: الشدة في الحرب، والثغر: موضع المخافة من العدو عند حدود البلدان ، ويريد بسداده سده بالخيل والرجال.

[13] البلاء : الهم والغم، والخفض: النعيم والدعة.

[14] البيت لابن هاني الأندلسي، والسوابغ: الدروع، تبع ملك اليمن، وحمير موضع أو قبيلة غربي صنعاء؛ يخاطب الجيش ويقول : أيها الجنود من منكم الملك الذي له من قوة والسلطان ما لتبع.

[15] الناس من قديم الزمان مولعون بحب الدنيا والبقاء فيها، ولكن لم يتمتع أحد بهذا البقاء لأنها لا تدوم لأحد.

[16] التراث : الإرث، يقول: إذا استوليت على معالي الأمور فما أبالي أن أكون بلغتها عن إرث أو كسب وقد كان الوجه أن يقول: أتراثا كان لأن الهمزة لا يليها إلا المسئول عنه كما تقدم لك ولكنه لما ذكر المعادل تعين المسئول عنه.

[17] الظبا : جمع ظبة وهي أحد السيف أي أن العدو لا يشقى منه إلا بالقتل.

[18] عفره : مرغه في التراب، والليث: الأسد، والهزبر: الشديد، والصارمة: السيف القاطع؛ يقول: إذا كنت تصرع الأسد بالسوط وهو أشد حيوان بأسا، فلمن أعددت سيفك؟.

[19] العرس: طعام الوليمة، والسلاف: الخمر.

[20] تعنى بصيغة المبني للمجهول أي تعتني، والجد الحظ، يقول: مالك تعتني بادخار الأسلحة وحظك يطعن أعداءك فيقتلهم بغير سنان.

[21] الربع: الدار، وأراق: سفك، والركب: جماعة الركبان. يذكر مروره بربع الأحبة ويقول: أيدري هذا الربع ما فعل من إراقة دمي، وما هيج في قلبي من الشوق بذكر الأحبة.

[22] الشرة بالكسر: الشر والحدة والحرص، والشنار بالفتح: أقبح العيب.


باب الخوف من الشرك
قال المُصنِّفُ رحمه اللّه تعالى: بابُ الخوف من الشرك. وقولِ اللّه تعالى: { إنَّ الله لاَ يَغْفِرُ أن يُشْرَكَ بِهِ وَيَغْفِرُ مَادُونَ ذلِكَ لِمَنْ يَشَاءُ }. النساء: 48-116،.
ش : قال ابنُ كثير: أخبر تعالى أنَّه: { لا يَغْفِرُ أَنْ يُشْرَكَ بهِ } أي: لا يغفر لعبدٍ لقيه وهو مشرك { وَيَغْفِرُ مَا دونَ ذَلِكَ لِمَنْ يَشَاءُ } أي: من اَلذنوب لمن يشاء [1] من عباده . انتهى [2].
فتبيّنَ بهذه الآية: أنَّ الشرك أعظمُ الذنوب؛ لأن اللّه تعالى أخبر أنَّه لا يغفره لمن لم يتب منه، وما دونه من الذنوب فهو داخلٌ تحت المشيئة [3]: إنْ شاء غفره لمن لقيه به [4]، وإنْ شاء عذَّبه [5].
وذلك يوجبُ للعبد شدَّة الخوف من الشرك الذي هذا شأنُه عند اللّه؛ لأنه أقبحُ القبيح، وأظلم الظلم، وتنقّصٌ لربِّ العالمين، وصرفُ خالص حقِّه لغيره. وعدلُ غيره به، كما قال تعالى { ثم الذين كفروا بربِّهم يَعْدِلُون } . الأنعام: 1 .
ولأنه مناقضٌ للمقصود بالخلق والأمر، منافٍ له من كل وجه، وذلك غايةُ المُعاندة لربّ العالمين، والاستكبارِ عن طاعته، والذّل له، والانقيادِ لأوامره، الذي لا صلاح للعالم إلا بذلك. فمتى خلا منه خرب، وقامت القيامة، كما قال صلى الله عليه وسلم : "لا تقوم الساعة حتى لا يقال في الأرض اللّه، الله " رواه مسلم [6].
ولأنَ الشركَ تشبيه للمخلوق بالخالق- تعالى وتقدَّس- في خصائص الِإلهية: مِن مُلك الضر والنفع، والعطاءِ والمنع، الذي يوجب تعلقَ الدعاء، والخوف والرجاء والتوكل، وأنواع العبادة كلِّها باللّه تعالى وحده. فمن علَّق ذلك بمخلوقٍ فقد شبَّهه بالخالق، وجعل من لا يملكُ لنفسه ضراً ولا نفعاً ولا موتاً ولا حياة ولا نُشوراً شبيهاً بمن له الحمدُ كلُّه، وله الخلق كله، وله المُلك كله، وبيده الخيرُ كله، إليه يرجع الأمرُ كفُه.
فأزمَّةُ الأمور كلِّها بيده سبحانه، ومرجعُها إليه، فما شاء كان وما لم يشأ لم يكن. لا مانع/ لما أعطى، ولا مُعطي لما منع، الذي إذا فتح للناس رحمةً فلا مُمسك لها، وما يمسكُ فلا مُرسل له من بعده وهو العزيز الحكيم. فأقبحُ التشبيه: تشبيه العاجز الفقير بالذات، بالقادر الغني بالذات.
ومن خصائص الإلهية: الكمالُ المُطلق من جميع الوجوه، الذي لا نقص فيه بوجهٍ من الوجوه. وذلك يوجب أنْ تكون العبادةُ كلُّها له وحده، والتعظيم والإجلال، والخشيةُ والدعاء، والرجاء والإنابة، والتوكلُ والتوبة والاستعانة، وغايةُ الحبِّ مع غايةِ الذل. كلُّ ذلك يجب عقلاَ وشرعاً وفطرة، أنْ يكون للّه وحده، ويمتنع عقلاً وشرعاً وفطرة أنْ يكون لغيره.
فمن فعل شيئاً من ذلك بغيره [7]، فقد شبه ذلك الغيرَ بمن لا شبيه له، ولا مِثل [8] له، ولا نِدَّ له [9]، وذلك أقبحُ التشبيه وأبطلُه.
فلهذه الأمور وغيرها: أخبر سُبحانه وتعالى أنه لا يغفره، مع أنَّه كتب على نفسه الرحمة. هذا معنى كلام ابن القيِّم رحمه اللّه تعالى [10].
وفي الآية رد على الخَوارج المكفِّرين بالذنوب، وعلى المُعتزلة القائلين بأنَ أصحاب الكبائر مخلدون [11] في النار، وليسوا عندهم بمؤمنينَ ولا كفار.
ولا يجوز أنْ يُحمل قولُه: { وَيَغْفِرُ مَا دُون ذَلِكَ لَمِنْ يَشَاء } على التائب ؛ فإنَّ التائب من الشرك مغفور له، كما قال تعالى: { قُلْ يَاعِبَادِيَ الذِينَ أَسْرَفُوا عَلَى أَنْفُسِهمْ لَا تَقْنَطُوا مِن رَحْمَةِ الله إِنَ الله يَغْفِرُ الذُنُوبَ جَميعاً }. الزمر: 53،.
فهُنا عمَّ [12] وأطلق ؛ لأن المُراد به التائب، وهناكَ خصَّ وعلّق ؛ لأن المُراد به من لم يتب. هذا مُلخص قولِ شيخ الإسلام [13].
قال المُصنِّفُ رحمه اللّه تعالى : وقال الخليلُ عليه السلام: { وَاجنبني وَبَنِيَّ أنْ نَعْبُدَ الأصْنَامَ } . إبراهيم: 35.
ش : الصَّنَم: ما كان منحوتاً على صورة. والوَثَنُ: ما كان منحوتاً [14] على غير ذلك. ذكره الطبريُّ، عن مُجاهد [15].
قلتُ: وقد يُسمّى الصنمُ وثَناً، [ كما قال الخليلُ عليه السلام: { إنَما تَعْبُدُونَ مِن دُون اللّه أوْثَاناً وَتَخْلُقُونَ إفْكاً } العنكبوت: 17،] [16] ويُقال: إنَّ الوَثَنَ أعمُّ ؛ وهو قوي. فالأصنامُ أوثانٌ ، كما أنَّ القبور أوثان.
قوله: { وَاجْنُبني وَبنيَّ أَنْ نَعْبُدَ الأصْنَامَ } أي: اجعلني وبني في جانبِ عن عبادة الأصنام، وباعد بيننا وبينها. وقد استجاب اللّه تعالى دعاءه، وجعل بَنيه/ أنبياءَ وجنَّبهم عبادة الأصنام.
وقد بينَّ ما يوجب الخوفَ من ذلك ؛ بقوله: { رَبِّ إنَّهُنَّ أضْلَلْنَ كَثِيراً مِنَ النَّاسِ } إبراهيم: 36 ، فإنَّه هو الواقعُ في كلِّ زمان ؛ فإذا عرف الإنسان أنَّ كثيراً وقعوا في الشرك الأكبر، وضلُّوا بعبادة الأصنام: أوجب ذلك خوفَه من أنْ يقع فيما وقع فيه الكثير، من الشرك الذي لا يغفره الله.
قال إبراهيم التيميّ [17]: ومَن يأمنُ البلاءَ بعد إبراهيم؟. رواه ابنُ جرير، وابنُ أبي حاتم [18].
فلا يأمنُ الوقوعَ في الشرك إلا من هو جاهلٌ به، وبما يُخلِّصه منه: من العلم بالله، وبما بعث [19] به رسولَه، من توحيدِه، والنهي عن الشرك به.
قال المُصنِّفُ رحمه الله تعالى: وفي الحديث "أخوفُ ما أخافُ عليكم الشركُ الأصغر"، فسئُل عنه؟ فقال: " الرياء".
ش : أورد المصنفُ هذا الحديثَ مختصراً غيرَ معزوّ. وقد رواه الِإمامُ أحمد، والطبراني، والبيهقي.
وهذا لفظُ أحمد: حدثنا يُونس، حدَّثنا ليث، عن يزيد- يعني [20] ابن الهاد- عن عمرو، عن محمود بن لَبيد: أنَ رسول اللّه صلى الله عليه وسلم قال: "إنَّ أخوفَ ما أخاف عليكم الشركُ الأصغر" قالوا: وما الشرك الأصغر يارسول اللّه؟ قال: " الرياءُ. يقول اللّه تعالى يوم القيامة إذا جزى [21] الناسَ بأعمالهم: اذهبوا إلى الذين كنتم تراؤون في الدنيا، فانظروا هل تجدون عندهم جزاءً" [22]؟
قال المُنذري: ومحمودُ بن لَبيد رأى النبي صلى الله عليه وسلم ، ولم يصح له منه سماعٌ فيما أرى. وذكر ابنُ أبي حاتم: أنَّ البخاريَ قال: له صحبة، ورجَّحه ابنُ عبد البر والحافظ.
وقد رواه الطبرانيُّ بأسانيد جيّدة عن محمود بن لبيد، عن رافع بن خَديج [23]. مات محمود سنة ستٍ وتسعين. وقيل: سنة سبع وتسعين. وله تسع وتسعون سنة. قوله: "إنَّ أخوف ما أخاف عليكم الشرك الأصغر" هذا من شفقته صلى الله عليه وسلم بأمته، ورحمته ورأفته بهم، فلا خير إلَّا دلَّهم عليه وأمرهم به، ولا شرَّ إلا بيَّنه لهم وأخبرهم
به ونهاهم عنه ؛ كما قال صلى الله عليه وسلم - فيما صحَ عنه-: "ما بعث اللّه من نبي إلاَ كان حقاً عليه أنْ يدل أُمته على خير ما يعلمه لهم " الحديث [24]/.
فإذا كان الشركُ الأصغر مخوفاً على أصحاب رسول اللّه صلى الله عليه وسلم - مع كمال علمهم وقوَّةِ إيمانهم- فكيف لا يخافه- وما فوقه- ممن [25] هو دونهم في العلم والإيمان بمراتب؟! خصوصاً إذا عُرف أنَّ أكثر عُلماء الأمصار اليوم لا يعرفون من التوحيد إلا ما أقر به المشركون!. وما عرفوا معنى الإلهية، التي نفتها كلمةُ الإخلاص عن كلِّ ما سوى اللّه.
وأخرج: أبو يعلى، وابنُ المنذر، عن حُذيفة بن اليمان، عن أبي بكر، عن النبي صلى الله عليه وسلم ، قال: " الشركُ [ فيكم] [26] أخفى من دبيب النمل " قال أبو بكر: يارسول اللّه، وهل الشركُ إلا ما عُبد من دون اللّه، أو ما دُعي مع الله، قال: "ثَكِلتك أُمك! الشركُ فيكم أخفى من دبيب النمل " الحديث. وفيه: " أنْ تقول: أعطاني اللّه وفلان، والنَدُّ: أنْ يقول الإنسان: لو لا فلان قتلني فلان " [27] انتهى. من (الدُّر) .
قال المُصنِّفُ رحمه اللّه تعالى: وعن ابن مسعود رضي الله عنه: أنَّ رسول اللّه صلى الله عليه وسلم قال: "من ماتَ وهو يدعو مِن دون اللّه نِداً دخل النار" رواه البخاري [28] .
ش : قال ابنُ القيم: النِّدُّ: الشَّبيه [29]، يُقال: فلانٌ ندُّ فلان، ونديده، أي: مثله وشبهه [30] 0 انتهى، قال تعالى: { فَلا تَجْعَلُوا للّه أَنْدَاداً وَأنْتُم تَعْلَمُونَ } البقرة: 22،.
قوله: "من مات وهو يدعو من دون اللّه [31] ندًّا، أي: يجعل للّه نداً [32] في العبادة، يدعوه ويسأله ويستغيث به، دخل النار".
([33] قال العلامةُ [34] ابنُ القيِّم رحمه اللّه تعالى:
ذا القِسـم ليس بقـابل الغفـرانِ | والشركُ فاحـذره، فشـركٌ ظاهر
كـان، مـن حجـرٍ ومن إنسـان | وهو اتخـاذ النـدِّ للـرحمـن أيّاً
ويحبـه كمحبـة الـدَّيان 33) [35] | يدعـوه، أو يـرجـوه، ثم يخـافه
واعلم، أنَ اتخاذ الند على قسمين:
الأول: أنَه [36] يجعله لله شريكاً في أنواع العبادة أو بعضها [37]، كما تقدم. وهو[38] شركٌ أكبر.
والثاني: ما كان من نوع الشرك الأصغر، كقول الرجل: ماشاء الله وشئت، ولو لا الله وأنت. وكيسير الرياء ؛ فقد ثبت أن النبي صلى الله عليه وسلم لما قال له رجل: ما شاء اللّه
وشئت، قال: "أجعلتني لله ندا ؟ بل ما شاء اللّه وحده " رواه أحمدُ، وابن أبي شيبة، والبخاري في (الأدب المفرد)، والنسائي، وابن ماجة [39]. وقد تقدَّم حُكمُه في باب فضل التوحيد.
وفيه: بيانُ أنَّ دعوةَ غير الله فيما لا يقدرُ عليه إلا الله شركٌ جلي، كطلب الشفاعة من الأموات. فإنَّها مُلكٌ للّه تعالى،/ وبيده ليس [40] بيد غيره منها شيء، وهو الذي يأذنُ للشفيع أنْ يشفع فيمن لاقى الله بالإخلاص والتوحيد من أهل
الكبائر، كما يأتي تقريُره في باب الشفاعة إنْ شاء اللّه تعالى.
قال المُصنِّفُ رحمه الله تعالى: ولمسلمٍ، عن جابر: أنَّ رسول اللّه صلى الله عليه وسلم قال: "من لقيَ الله لا يُشركُ به شيئاً دخل الجنة، ومن لَقيهُ يشركُ به شيئاً دخل النار" [41]
ش : جابر: هو ابنُ عبد الله بن عمرو بن حَرام- بمُهملتين- الأنصاري، ثم السلَمي- بفتحتين- صحابي جليل [42]، ولأبيه مناقب مشهور رضي الله عنهما، مات بالمدينة بعد السبعين، وقد كُف بصرُه، وله أربعٌ وتسعون سنة [43].
قوله: "مَن لقي اللّه لا يُشرك به شيئاً" قال القُرطبي: أي: لم [44] يتخذ معه شريكاً في الإلهية، ولا في الخلق، ولا في العبادة. ومن المعلوم من الشرع، المجمعِ عليه عند أهل السُّنة: أنَّ من مات على ذلك فلابد له من دخول الجنة، وإنْ جَرت عليه قبل ذلك أنواع من العذاب والمحنة [45]، وأنَ مَن [46] مات على الشرك لا يدخل الجنَّةَ، ولا يناله من اللّه رحمة، ويُخلد في النار أبد الآباد، من غير انقطاع عذابِ، ولا تصرُّم آماد.
وقال النووي: أمَّا دخولُ المشرك النارَ فهو على عُمومه، فيدخلها ويخلَّد فيها،ولا فرق فيه [47] بين الكتابي- اليهودي والنصراني [48]- وبن عبدةِ الأوثان وسائر الكفرة، ولا فرق عند أهل الحق بين الكافر عناداً وغيره، ولا بين من خالف مِلة الإسلام وبين من انتسب إليها ثم حُكم بكفره ؛ بجحده [ ما يكفُر بجحده ] [49] وغير ذلك.
وأمَّا دخولُ من مات غيرَ مشركٍ الجنَةَ، فهو مقطوِعٌ له به. لكن إنْ لم يكن صاحبَ كبيرة- مات [50] مُصرًّا عليها- دخل الجنةَ أولا، وإنْ كان صاحب كبيرة مات مُصراً عليها فهو تحت المشيئة: فإنْ عُفي [51] عنه دخل الجنة أولا، وإلاَ
عُذِّب [52] في النار، ثم أُخرج من النار وأُدخل الجنة [53].
وقال غيرُه: اقتصر على نفي الشرك، لاستدعائه التوحيد بالاقتضاء، واستدعائه إثبات الرسالة باللزوم. إذ من كذَّب رُسلَ اللّه فقد كذًب اللّه، ومَن261/ كذَب اللّه فهو مشرك. وهو كقولك: من توضأ صحَّت صلاتُه، أي/: مع سائر الشروط. فالمرادُ: من مات حال كونهِ مؤمناً بجميع ما يجب الإيمان به، إجمالاً في الإجمالي [54]، وتفصيلاً في التفصيلي [55] 0 انتهى [56].

[1] (ض) (م): شاء.

[2] ابن كثير، "تفسير القرآن العظيم" (2/ 286).

[3] (م): مشيئة الله.

[4] (م): به. ساقطة.

[5] (ط): عذب به.

[6] مسلم في "الصحيح" رقم (48 1)، وأخرجه الترمذي في الجامع رقم (2208)، وأحمد في "المسند" (3/201،107، 268)، والحاكم في "المستدرك" (4/495)، وابن حبان في "الصحيح" (8/ 299)، وابن أبي شيبة في" المصنف " (15/23)، وعبد الرزاق في "المصنف " (11/ 402)، وعبد بن حُميد في "المنتخب " رقم (1247) من حديث) أنس.

[7] (ض) (ط): لغيره.

[8] (ط): مثيل.

[9] (ض): له، ساقطة.

[10] ينظر: ابن القيم، "الصواعق المرسلة" (2/ 460 وما بعدها).

[11] (ض) (هـ) (ط): يخلدون.

[12] (ض) (م) (هـ) (ط): عمم.

[13] ابن تيمية، "مجموع الفتاوى "(4/475).

[14] (ض) (م) (هـ) (ط): موضوعًا.

[15] ينظر "تفسير الطبري" (11/ 469).

[16] ما بينهما إضافة من (هـ) و (ط).

[17] أبو أسماء، بن يزيد بن شريك الكوفي العابد، ثقة إلا أنه يرسل ويدلس (ت 192 هـ) "تقريب " (95).

[18] كما في (الدر المنثور) (5/ 46).

[19] (م): بعث الله.

[20] (ض) ت يعني. ساقطة.

[21] (هـ) (ط): جازى.

[22] مسند أحمد (5/428، 429) قال الهيثمي في " مجمع الزوائد " (1/102): ورجاله رجال الصحيح، والطبراني في "الكبير رقم (4301) قال الهيثمي في "المجمع" (10/222): ورجاله رجال الصحيح غير عبد اللْه بن شبيب بن خالد وهو ثقة، وحسَّن الحافظ إسناده كما في " بلوغ المرام " (302).

[23] المنذري، " الترغيب والترهيب " (1/ 69).

[24] قطعة من حديث أخرجه مسلم في "الصحيح" رقم (1844)، والنسائي في" المجتبى " (7/153)، وابن ماجة في " السنن " رقم (56 39)، وأحمد في "المسند" (2/ 1 6 1، 1 9 1) من حديث عبد الله بن عمرو.

[25] (ط): من.

[26] ساقط من الأصل و(م) و(هـ) و(ط).

[27] أبو يعلى في "المسند" رقم (58)، وعنه ابن السني في "عمل اليوم والليلة" رقم (286). و أخرجه ابن المنذر وابن أبي حاتم، كما في " الدر المنثور" (4/ 54)، وفيه ليث بن أبي سليم وهو مدلس، كما في "مجمع الزوائد" (10/ 224)، وله شاهد من حديث أبي موسى الأشعري، أخرجه أحمد في "المسند" (4/403)، وابن أبي شيبة في "المصنف" (10/337)، والطبراني في "الكبير والأوسط " كما في" المجمع" (10/223)، وشاهد من حديث معقل بن يسار، عن أبي بكر، أخرجه البخاري في "الأدب المفرد" رقم (716)، وأبو يعلى في "المسند" رقم (59، 60، 61).

[28] "صحيح البخاري" (4497، 6683)، و أخرجه أحمد في " المسند " (1/462، 464). وأخرجه مسلم في" الصحيح " رقم (92) بغير هذا اللفظ.

[29] (هـ): الشبه.

[30] (ط): وشبيهه. ابن القيم، " إغاثة اللهفان " (2/ 325).

[31] الأصل و (ض) و (م) و (هـ): يدعو لله.

[32] (ض): أي يجعل لله ندا. ساقط.

[33] ما بينهما معلق في هامش الأصل، وعليه كلمة صح.

[34] (ض) (هـ): العلامة. ساقطة.

[35] ابن القيم، "الكافية الشافية في الانتصار للفرقة الناجية" (157).

[36] (م) (هـ) (ط): أن.

[37] (م): أو بعضها. ساقط.

[38] (ض): وهي.

[39] أحمد في " المسند" (1/ 214 ، 283، 347)، والبخاري في "الأدب" رقم (783)، والنسائي في "عمل اليوم والليلة" رقم (988)، وابن ماجة في "السنن" رقم (2117). وأخرجه ابن أبي الدنيا في كتاب "الصمت " رقم (345)، والطبراني في "الكبير" رقم (13005)، وابن السني في "عمل اليوم والليلة" رقم (667)، والطحاوي في "مشكل الآثار" (1/90)، وأبو نُعيم في "الحلية" (4/ 99)، والبيهقي في "الأسماء والصفات" (144) و"السنن الكبرى" (3/217)، والخطيب في " التاريخ " (8/ 105) من حديث ابن عباس. قال البوصيري في "مصباح الزجاجة " (2/ 150): فيه الأجلح بن عبد الله، مُختلف فيه. ورواه أبو بكر بن أبي شيبة في "مسنده ". وذكره الألباني في "صحيحته" رقم (139).

[40] (م): لا.

[41] مسلم في "الصحيح " رقم (93)، وأخرجه أحمد في "المسند" (3/325، 345، 374)، وابن خزيمة في كتاب "التوحيد " رقم (567، 569)، وابن مَندة في كتاب " الإيمان " رقم (74، 75).

[42] (ط): جليل هو وأبوه .

[43] (هـ) (ط): سنة. ساقطة.

[44] (م): لا.

[45] (ض): والمحن.

[46] (ض): من. ساقطة.

[47] (ض) (م): فيه: ساقطة.

[48] الأصل و (ض): بين اليهودي والكتابي والنصراني.

[49] إضافة من " المنهاج".

[50] (ض) (م) (هـ): مات. ساقطة.

[51] (ط): عفا الله.

[52] (م): عذاب. تحريف.

[53] النووي، "المنهاج شرح صحيح مسلم ابن الحجاج" (2/97).

[54] (ض): في الإجمال. (م) ساقط.

[55] (ض) (م): التفصيل.

[56] سليمان بن عبد الله، " تيسير العزيز الحميد " (122).


بَابُ النّهي عن الخلْوَة بِالأجنبية

عَنْ عُقْبَةَ بن عَامِر: أنَّ رَسُـولَ الله صلى الله عليه وسـلم قَالَ: "إياكم وَالدُّخُولَ عَلَى النسَاءَ ".

فَقَالَ رجل مِنَ الأنصار: يا رسول اللّه، أفرأيت الْحَموَ؟ قَالَ: "الحموُ الْمَوتُ".

ولـ (مسلم) عن أبى الطَّاهِرِ عنِ ابن وهْبٍ قَالَ: سمعت الليثَ يَقُولُ: الحَمْوُ أخو الزَّوْجِ وَمَا أشبهه مِن أقَارِب الزوْج، ابن الْعَمٌ وَنَحْوه.

الغريب:

إياكم : مفعول بفعل مضمر، تقديره، اتقُوا الدخول. نصب على التحذير، وهو:- تنبيه المخاطب على محذور، ليتحرز عنه.

وتقدير الكلام: قوا أنفسكم أن تدخلوا على النساء،: النساء أن يدخلن عليكم.و (الدخول) معطوف على المنصوب.

أرأيت الحمو : يعنى أخبرنا عن حكم خلوة الحمو.

والحمو : بفتح الحاء وضم الميم وبعدها واو لم يهمز، هو: قريب الزوج، من أخ، وابن عم، ونحوهما. قال النووي: اتفق أهل اللغة على أن الأحماء أقارب زوج المرأة، كأبيه وعمه وأخيه وابن عمه ونحوهم.

الحمو الموت : شبه (الحمو) بالموت، لما يترتب على دخوله الذي لا ينكر، من الهلاك الديني. قال في فتح الباري: والعرب تصف الشيء المكروه بالموت.

المعنى الإجمالي:

يحذر النبي صلى الله عليه وسلم من الدخول على النساء الأجنبيات، والخلوة بهن، فإنه ماخلا رجل بامرأة، إلا كان الشيطان ثالثهما فإن النفوس ضعيفة، والدوافع إلى المعاصي قوية،فتقع المحرمات، فنهى عن الخلوة بهن ابتعادا عن الشر وأسبابه.

فقال رجل: أخبرنا يا رسول الله، عن الحمو الذي هو قريب الزوج، فربما احتاج، إلى دخول بيت قريبه الزوج وفيه زوجته، أما له من رخصة؟.

فقال صلى الله عليه وسلم: الحمو الموت، لأن الناس قد جروا على التساهل بدخوله، وعدم استنكار ذلك، فيخلو بالمرأة الأجنبية، فربما وقعت الفاحشة وطالت على غير علم ولا ريبه، فيكون الهلاك الديني، والدمار الأبدي، فليس له رخصة، بل احذروا منه ومن خلواته بنسائكم، إن كنتم غيورين.

ما يستفاد من الحديث:

1- النهي عن الدخول على الأجنبيات والخلوة بهن، سدا لذريعة وقوع الفاحشة.

2- أن ذلك عام في الأجانب من أخي الزوج وأقاربه، الذين ليسوا محارم للمرأة. قال ابن دقيق العيد: ولا بد من اعتبار أن يكون الدخول مقتضيا للخلوة، أما إذا لم يقتض ذلك فلا يمتنع.

3- التحريم -هنا- من باب تحريم الوسائل، والوسائل لها أحكام المقاصد.

4- الابتعاد عن مواطن الزلل عامة، خشية الوقوع في الشر.

5- قال شيخ الإسلام: كان عمر بن الخطاب يأمر العزاب ألا يسكنوا بين المتأهلين، وألا يسكن المتأهل بين العزاب، وهكذا فعل المهاجرون لما قدموا المدينة على عهد النبي صلى الله عليه وسلم.


المنطوق وَالمفهُوم

تعريف المنطوق وأقسامه دلالة الاقتضاء ودلالة الإشارة تعريف المفهوم وأقسامه الاختلاف في الاحتجاج به

دلالة الألفاظ على المعاني قد يكون مأخذها من منطوق الكلام الملفوظ به نصاً أو احتمالاً بتقدير أو غير تقدير، وقد يكون مأخذها من مفهوم الكلام سواء وافق حكمها حكم المنطوق أو خالفه- وهذا هو ما يسمى: بالمنطوق والمفهوم.

تعريف المنطوق وأقسامه

المنطوق: هو ما دل عليه اللفظ في محل النطق- أي أن دلالته تكون من مادة الحروف التي ينطق بها.

ومنه: النص، والظاهر، والمؤول:

فالنص: هو ما يفيد بنفسه معنى صريحاً لا يحتمل غيره. كقوله تعالى {فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم تلك عشرة كاملة} (196- البقرة) فإن وصف عشرة بكاملة قطع احتمال العشرة لما دونها مجازاً . وهذا هو الغرض من النص- وقد نقل عن قوم أنهم قالوا بندرة النص جدا في الكتاب والسنة، وبالغ إمام الحرمين في الرد عليهم فقال:"لأن الغرض من النص الاستقلال بإفادة المعنى على القطع مع انحسام جهات التأويل والاحتمال، وهذا وإن عز حصوله بوضع الصيغ ردا إلى اللغة، فما أكثره مع القرائن الحالية والمقالية".

والظاهر: هو ما يسبق إلى الفهم منه عند الإطلاق معنى مع احتمال غيره احتمالاً مرجوحاً، فهو يشترك مع النص في أن دلالته في محل النطق، ويختلف عنه في أن النص يفيد معنى لا يحتمل غيره، والظاهر يفيد معنى عند الإطلاق مع احتمال غيره احتمالاً مرجوحاً كقوله تعالى {فمن اضطر غير باغ ولا عاد} (173- البقرة) فإن الباغي يطلق على الجاهل. ويطلق على الظالم، ولكن إطلاقه على الظالم أظهر وأغلب فهو إطلاق راجح، والأول مرجوح، وكقوله {ولا تقربوهن حتى يطهرن} (222- البقرة) فانقطاع الحيض يقال فيه طهر، والوضوء والغسل يقال فيهما طهر، ودلالة الطهر على الثاني أظهر، فهي دلالة راجحة، والأولى مرجوحة.

والمؤول: هو ما حمل لفظه على المعنى المرجوح لدليل يمنع من إرادة المعنى الراجح، فهو يخالف الظاهر في أن الظاهر يحمل على المعنى الراجح حيث لا دليل يصرفه إلى المعنى المرجوح، أما المؤول فإنه يحمل على المعنى المرجوح لوجود الدليل الصارف عن إرادة المعنى الراجح. وان كان كل منهما يدل عليه اللفظ في محل النطق، كقوله تعالى {واخفض لهما جناح الذل من الرحمة} (24- الإسراء) فإنه محمول على الخضوع والتواضع وحسن معاملة الوالدين. لاستحالة أن يكون للإنسان أجنحة.

دلالة الاقتضاء ودلالة الإشارة

قد تتوقف صحة دلالة اللفظ على إضمار، وتسمى بدلالة الاقتضاء وقد لا تتوقف على إضمار ويدل اللفظ على ما لم يقصد به قصدا أولياً، وتسمى دلالة الإشارة :

فالأول: كقوله تعالى {فمن كان منكم مريضا أو على سفر فعدة من أيام أخر} (184- البقرة). أي فأفطر فعدة. لأن قضاء الصوم على المسافر إنما يجب إذا أفطر في سفره، أما إذا صام في سفره فلا موجب للقضاء خلافا للظاهرية، وقوله تعالى {حرمت عليكم أمهاتكم} (23- النساء) فإنه يتضمن إضمار الوطء ويقتضيه، أي وطء أمهاتكم " لأن التحريم لا يضاف إلى الأعيان، فوجب لذلك إضمار فعل يتعلق به التحريم وهو الوطء، وهذا النوع يقرب من حذف المضاف وإقامة المضاف إليه مقامه، وهو من باب إيجاز القصر في البلاغة وسمي اقتضاء لاقتضاء الكلام شيئاً زائداً على اللفظ.

والثاني: وهو دلالة الإشارة- كقوله تعالى {أحل لكم ليلة الصيام الرفث إلى نسائكم هن لباس لكم وأنتم لباس لهن علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم وعفا عنكم فالآن باشروهن وابتغوا ما كتب الله لكم وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر} (187- البقرة) فإنه يدل على صحة صوم من أصبح جنباً- لأنه يبيح الوطء إلى طلوع الفجر بحيث لا يتسع الوقت للغسل، وهذا يستلزم الإصباح على جنابة، و إباحة سبب الشيء نفسه، فإباحة الجماع إلى آخر جزء من الليل لا يتسع معه الغسل قبل الفجر إباحة للإصباح على جنابة.

وهاتان الدلالتان -الاقتضاء والإشارة- أخذا من المنطوق أيضاً، فهما من أقسام المنطوق، فالمنطوق على هذا يشمل 1- النص، 2- والظاهر 3- والمؤول 4- والاقتضاء 5- والإشارة.

تعريف المفهوم وأقسامه

المفهوم: هو ما دل عليه اللفظ لا في محل النطق وهو قسمان 1- مفهوم موافقة 2- مفهوم مخالفة.

1- فمفهوم الموافقة: هو ما يوافق حكمه المنطوق- وهو نوعان:

أ- النوع الأول: فحوى الخطاب: وهو ما كان المفهوم فيه أولى بالحكم من المنطوق، كفهم تحريم الشتِم والضرب من قوله تعالى {فلا تقل لهما أف} (23- الإسراء) لأن منطوق الآية تحريم التأفيف، فيكون تحريم الشتم والضرب أولى لأنهما أشد.

ب- النوع الثاني: لحن الخطاب: وهو ما ثبت الحكم فيه للمفهوم كثبوته للمنطوق على السواء- كدلالة قوله تعالى {إن الذين يأكلون أموال اليتامى ظلماً إنما يأكلون في بطونهم نارا} (10- النساء) على تحريم إحراق أموال اليتامى أو إضاعتها بأي نوع من أنواع التلف لأن هذا مساو للأكل في الإتلاف.

وتسمية هذين بمفهوم الموافقة لأن المسكوت عنه يوافق المنطوق به في الحكم وإن زاد عليه في النوع الأول، وساواه في الثاني والدلالة فيه من قبيل التنبيه. بالأدنى على الأعلى، أو بالأعلى على الأدنى،وقد اجتمعا في قوله تعالى: {ومن أهل الكتاب مَنْ إن تأمنه بقنطار يؤده إليك ومنهم مَنْ إن تأمنه بدينار لا يؤده إليك} (75- آل عمران) فالجملة الأولى {ومن أهل الكتاب مَنْ إن تأمنه بقنطار يؤده إليك} من التنبيه على أنه يؤدي إليك الدينار وما تحته، والجملة الثانية {ومنهم مَنْ إن تأمنه بدينار لا يؤده إليك} من التنبيه على أنك لا تأمنه بقنطار.

2- مفهوم المخالفة: هو ما يخالف حكمه المنطوق وهو أنواع:

أ- مفهوم صفة: والمراد بها الصفة المعنوية، كالمشتق: في قوله تعالى {إن جاءكم فاسق بنبأ فتبينوا} (6- الحجرات) فمفهوم التعبير بفاسق أن غير الفاسق لا يجب التثبت في خبره، ومعنى هذا أنه يجب قبول خبر الواحد العدل. وكالحال : - في قوله {يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم ومن قتله منكم متعمدا فجزاء مثل ما قتل من النعم} (95- المائدة) فهو يدل على انتفاء الحكم في المخطئ لأن تخصيص العمد بوجوب الجزاء به يدل على نفي وجوب الجزاء في قتل الصيد خطأ. وكالعدد:- في قوله {الحج أشهر معلومات} (197- البقرة) مفهومه أن الإحرام بالحج في غير أشهره لا يصح، وقوله {فاجلدوهم ثمانين جلدة} (4- النور) مفهومه ألا يجلد أقل أو أكثر.

ب: مفهوم شرط: كقوله تعالى {وإن كن أولات حمل فأنفقوا عليهن} (6- الطلاق) فمعناه أن غير الحامل لا يجب الإنفاق عليهن.

ج: مفهوم غاية: كقوله تعالى {فان طلقها فلا تحل له من بعد حتى تنكح زوجاً غيره} (230- البقرة) فمفهوم هذا أنها تحل للأول إذا نكحت غيره بشرط النكاح.

د: مفهوم حصر: كقوله تعالى {إياك نعبد وإياك يستعين} (5 الفاتحة) مفهومه أن غيره سبحانه لا يعبد ولا يستعان به، ولذلك كانت دالة على إفراده تعالىْ بالعبادة والاستعانة.

الاختلاف في الاحتجاج به

اختلف في الاحتجاج بهذه المفاهيم، والأصح في ذلك أنها حجة بشروط، منها:-

أ- ألا يكون المذكور خرج مخرج الغالب، فلا مفهوم للحجور في قوله تعالى {وربائبكم اللاتي في حجوركم} (23- النساء)، لأن الغالب كون الربائب في حجور الأزواج.

ب- ومنها ألا يكون المذكور لبيان الواقع، فلا مفهوم لقوله {ومن يدع مع الله إلهاً آخر لا برهان له به} (117- المؤمنون) لأن الواقع أن أي إله لا برهان عليه، وقوله {لا برهان له به} صفة لازمة جيء بها للتوكيد والتهكم بمدعي إله مع الله لا أن يكون في الآلهة مما يجوز أن يقوم عليه برهان- ومثله قوله {ولا تكرهوا فتياتكم على البغاء إن أردن تحصناً} (33- النور) فلا مفهوم له يدل على إباحة إكراه السيد لأمته على البغاء إن لم ترد التحصن، وإنما قال {إن أردن تحصناً} لأن الإكراه لا يتأتى إلا مع إرادة التحصن. وعن جابر بن عبد الله قال: "كان عبد الله بن أبي يقول لجارية له: اذهبي فابغينا شيئاً، وكانت كارهة، فأنزل الله {ولا تكرهوا فتياتكم على البغاء إن أردن تحصنا لتبتغوا عرض الحياة الدنيا ومن يكرههن فإن الله من بعد إكراههن غفور رحيم}" وعن جابر أيضاً: "أن جارية لعبد الله بن أبي ، يقال لها مسيكة، وأخرى يقال لها أميمة. فكان يريدهما على الزنى . فشكتا ذلك إلى النبي صلى الله عليه وسلم. فأنزل الله {ولا تكرهوا فتياتكم} الآية [1]

والأمر في الاحتجاج بمفهوم الموافقة أيسر، فقد اتفق العلماء على صحة الاحتجاج به سوى الظاهرية. أما الاحتجاج بمفهوم المخالفة فقد أثبته مالك والشافعي وأحمد، و نفاه أبو حنيفة وأصحابه.

واحتج المثبتون بحجج نقلية وعقلية.

فمن الحجج النقلية: ما روي أنه لما نزل قوله تعالى: {استغفر لهم أولا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم} (80- التوبة) قال النبي صلى الله عليه وسلم : " قد خيّرني ربي، فوالله لأزيدنه على السبعين .." ففهم النبي صلى الله عليه وسلم أن ما زاد على السبعين بخلاف السبعين [2] .

ومنها: ما ذهب إليه ابن عباس رضي الله عنهما من منع توريث الأخت مع البنت [3] استدلالا بقوله تعالي {إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك} (176- النساء) حيث أنه فهم من توريث الأخت مع عدم الولد امتناع توريثها مع البنت، لأنها ولد، وهو من فصحاء العرب، وترجمان القرآن.

ومنها: ما روى أن "يعلى بن أمية" قال لعمر: ما بالنا نقصر وقد أمنا. وقد قال الله تعالى {فليس عليكم جناح أن تقصروا من الصلاة إن خفتم} (101- النساء) ووجه الاحتجاج به أنه فهم من تخصيص القصر عند الخوف عدم القصر عند الأمن، ولم ينكر عليه عمر، بل قال: "لقد عجبتُ مما عجبت منه، فسألت النبي صلى الله عليه وسلم عن ذلك، فقال لي: "هي صدقة تصدق الله بها عليكم فاقبلوا صدقته" [4] ويعلى بن أمية وعمر من فصحاء العرب، وقد فهما ذلك، والنبي صلى الله عليه وسلم أقرهما عليه.

ومن الحجج العقلية: أنه لو كان حكم الفاسق وغير الفاسق سواء في قوله: {يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا} (6- الحجرات) في وجوب التثبيت في الخبر لما كان لتخصيص الفاسق بالذكر فائدة. وقس على ذلك سائر الأمثلة.

[1] | انظر الإتقان صفحة 31 ج 2.
 | أخرجها مسلم وغيره.
[2] | نقله ابن جرير بأسانيد كثيرة .
[3] | نقله ابن جرير وغيره عن ابن عباس.
[4] | رواه الإمام أحمد، ورواه . مسلم وأهل السنن.


المناسخات

.- التعريف:

المناسخات جمع مناسخة، والمناسخة مفاعلة من النسخ.

والنسخ لغة:

.- الإبطال: ومنه قوله تعالى: { فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته } (الحج/ 52).

.- أو الإزالة: ومنه نسخت الشمس الظل.

.- أو التغيير: ومنه نسخت الريح أ الأثرَ. ومنه قوله تعالى: {ما ننسخ من آية أوِ ننسها نأت بخير منها} (البقرة/106)

.- أو النقل: ومنه نسخ ما في الكتاب. ومنه قوله تعالى: { إنا كنا نستنسخ ما كنتم تعملون } (الجاثية/29).

وفي اصطلاح الأصوليين: رفع الحكم الثابت بدليل شرعي بدليل آخر شرعي متراخ عنه.

مثاله: نسخ استقبال بيت المقدس باستقبال البيت الحرم.

والمناسخة في اصطلاح الفرضيين:موت واحد فأكثر من ورثة تركة قبل قسمها .

ومناسبة التسمية : انتقال ما ورث الموتى من الميت الأول إلى ورثة آخرين وعليه بطل وزال وتغير ما ورث الأموات من الميت الأول .

أحوال المناسخات الرئيسة

وهي ثلاث:

1- كون ورثة الميت الأخير هم بقية ورثة الميت الأول فمن بعده، ويرثون الأخير كما يرثون الأول فمن بعده.

2- كون ورثة كل ميت لا يرثون غيره. وجميع الأموات بعد الأول من ورثته.

3- كون ورثة الميت الأخير هم بقية ورثة الميت الأول فمن بعده، ولكن أختلف إرثهم من الأخير عن إرثهم ممن قبله، أو ورث معهم من ليس من ورثة من قبله، أو كان من الأموات من ليس من ورثة الأول.

وإليك تفصيل هذه الحالات الثلاث مع شروطها وأحوالها وكيفيه العمل فيها مع الأمثلة:


الاستعارة التصريحية والمكنية

(1) الاستعارة التصريحية والْمَكنيَّة
الأمثلـة:
(1) قال تعالى: { كِتَابٌ أَنْزَلْنَاهُ إلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظلُّمَاتِ إلَى النُّور }.
(2) وقال المتنبي وقد قابله مَمْدُوحُهُ وعانقَه:
ولا رَجُلاً قامَتْ تُعانِقُهُ الأُسدُ | فَلَمْ أرَ قَبْلِي مَن مَشَى الْبَحْرُ نَحوَهُ
(3) وقال في مدح خط سيف الدولة:
تَصَافحَتْ فيهِ بيضُ الهِنْدِ واللِّمم [1] | أمَا تَرَى ظَفَرًا حُلْواً سِوَى ظَفَرِ
* * *
(1) وقال الحجَّاجُ في إحْدى خُطَبه:
أني لأرَى رُؤوُساً قَدْ أيْنَعَتْ وحَانَ قِطافُهـا وإِنّي لَصَاحِبُهَا [2] .
(2) وقال المتنبي:
إلَى ابن أَبى سُلَيْمَانَ الخُطُوبَا [3] | ولَمَّا قَلّت الإِبلُ امْتَطَيْنا
(3) وقال:
وزالَ عَنْكَ إلَى أعْدَائِكَ الألَمُ | الْمَجْدُ عُوفِي إذ عُوفيتَ وَالكرَمُ
البحث:
في كل مثال من الأمثلة السابقة مجاز لُغويٌّ: أي كلمة استُعْملت في غير معناها الحقيقي فالمثال الأَول من الأمثلة الثلاثة الأُولى يشتمل عل كلمتي الظلمات والنور ولا يُقْصد بالأُولى إلا الضلال، ولا يراد بالثانية إلاَّ الهدى والإيمان، والعلاقة المشابهة والقرينة حالية؛ وبيت المتنبي يحتوي على مجازين هما "البحرُ" الذي يراد به الرجل الكريم لعلاقة المشَابهة، والقرينة "مشى" و "الأُسْد" التي يراد بها الشجعان لعلاقة المشابهة، والقرينة "تعانقه" بالبيت الثالث يحتوى على مجاز هو "تصافحت" الذي يراد منه تلاقت، لعلاقة المشابهة والقرينة "بيض الهند واللمم".
وإذا تأملت كل مجاز سبق رأيت أنه تضمَّن تشبيهاً حُذِف منه لفظ المشبَّه واستعير بدله لَفْظ المشبَّه به ليقوم مقامه بادعاء أنَّ المشبه به هو عين المشبَّه، وهذا أبعد مدى في البلاغة، وأدخَل ق المبالغة، ويسمَّى هذا المجاز استعارة، ولما كان المشبَّه به مصرّحاً به في هذا المجاز سمّى استعارة تصريحية.
نرْجع إِذاً إلى الأمثلة الثلاثة الأَخيرة؛ ويكفى أن نوضح لك مثالاً منها لتَقيس عليه ما بعده، وهو قول الحجاج في التهديد: "إِنِّي لأَرى رؤوساً قد أيْنَعت" فإن الذي يفهَم منه أَن يشبه الرؤوس بالثمرات، فأَصل الكلام إِني لأرى رؤوساً كالثمرات قد أينعت، ثم حذف المشبّه به فصار إني لأرى رؤوساً قد أينعت، على تخيُّل أن الرؤوس فد تمثلت في صورة ثمار، ورُمز للمشبه به المحذوف بشيء من لوازمه وهو أينعت، ولما كان المشبه به في هذه الاستعارةُ محْتجباً سميت استعارة مكنية، ومثل ذلك يقال في "امتطينا الخطوبا" وفي كلمة "المجد" في البيت الأخير.
القـاعدة:
(13) الاسْتِعارَةُ مِنَ المجاز اللّغَويَّ، وهيَ تَشْبيهٌ حُذِفَ أحَد طَرفَيْهِ، فَعلاقتها المشابهةُ دائماً، وهي قسمان:
(أ) تَصْريحيّة، وهي ما صُرَّحَ فيها بلَفظِ المشبَّه بهِ.
(ب) مَكنِيَّة، وهي ما حُذِفَ فيها المشَبَّه بهِ ورُمِزَ لهُ بشيء مِنْ لوازمه.
نَمُوذَجٌ
(1) قال المتنبي يَصِفُ دخيل رسول الرّوم على سيف الدولة:
وأقبل يمشى في الْبساطِ فَما دري إلى البحْر يسْعى أمْ إلى البدر يرْتقي
(2) وصف أعرابي أخاً له فقال:
كان أخِي يَقْرى العينَ جَمالا والأُذنَ بياناً [4] .
(3) وقال تعالى علىلسان زكريا:
{رَبِّ إِنِّي وهن العظْمُ مِني واشْتًعل الرَّأْس شَيْباً}.
(4) وقال أعرابي في المدن:
فُلانٌ يَرمي بِطَرْفِهِ حَيْثُ أَشَارَ الكَرم [5] .
الإجـابة
(1) أ ـ شُبِّه سيفُ الدولة بالبحر بجامع [6] العطاء ثم استُعير اللفظُ الدال على المشبّه به وهو البحر للمشبه وهو سيف الدولة، على سبيل الاستعارة التصريحية، والقرينة "فأَقبل يمشي في البساط".
ب ـ شُبِّه سيف الدولة بالبدر بجامع الرّفعة، ثم استعير اللفظ الدال على المشبه به وهو البدر للمشبه وهو سيف الدولة، على سبيل الاستعارة التصريحية، والقرينة "فأََقبل يمشي في البساط".
(2) شبِّه إمتاع العين بالجمال و إمتاع الأُذن بالبيان بقرى الضيف، ثم اشتُقَّ من القِرى يَقْرِى بمعنى يُمْتِع عل سبيل الاستعارة التصريحية، والقرينة جمالا وبياناً.
(3) شُبِّه الرأس بالوقود ثم حذِف المشبه به، ورُمزَ إليه بشيءٍ من لوازمه وهو "اشتعل" على سبيل الاستعارة المكنية، والقرينة إثبات الاشتعال للرأس.
(4) شُبِّه الكرم بإنسان ثم حُذِفَ ورُمزَ إليه بشيء من لوازمه وهو "أَشار" على سبيل الاستعارة المكنية، والقرينة إثبات الإشارة للكرم.
تمرينـات
(1)
أجر الاستعارةَ التصريحية التي تحتها خط فيما يأتي:
لَيْل أَهْدى لها سَوادَ الإِهَاب [7] | (1) كل زَنْجيَّة كأَن سوَاد الْـ
(2) وقال في وصف مزيِّنٍ:
أَفاض على الْوجهِ ماءَ النعيم [8] | إذا لمع البرْقُ في كَفِّه
تَمرُّ على الْوجْهِ مرَّ النَّسِيم [9] | لَه راحةٌ سيْرُها راحةٌ
(3) وقال ابن المعتز:
قتَل البُخْلَ وَأَحْيا الًّسماحا | جُمِعَ الْحقُّ لَنا في إِمام
(2)
أَجرِ الاستعارة المكنية التي تحتها خط فيما يأْتي:
(1) مدح أَعرابي رجلاً فقال:
تَطَلَّعتْ عيونُ الفضل لكَ، وأَصغتْ آذانُ المجدِ إليك.
(2) ومدح آخر قوماً بالشجاعة فقال: أَقْسمتْ سيوفُهمْ ألا تُضيع حقًّا لهم.
(3) وقال السريُّ الرَّفاء:
وكم للِعَوَالي بَيْنهَا مِن مَساحبِ [10] | مَوَاطنُ لمْ يَسْحَبْ بِها الْغَيُّ ذيْلَهُ
(3)
عيِّن التصريحية والمكنية من الاستعارات التي تحتها خط مع بيان السبب:
(1) قال دعبِل الخزاعِيّ [11] :
ضحِك المَشيبُ برَأْسِه فبَكى [12] | لا تَعجَبي يا سَلمُ مِن رَجُلٍ
(2) ذمَّ أعرابي قوماً فقال: أُولئك قومٌ يصومون عن المعروف، ويُفْطرون على الفحشاء.
(3) وذمَّ آخر رجلاً فقال: إِنه سمين المال مهزول المعروف.
(4) وقال البحتري يرثي المتوكل [13] وقد قتِل غِيلة:
ولا دافعتْ أَمْلاكُه وذَخائرُه [14] | فما قاتلَت عنهُ المَنايا جُنودُهُ
نَمْ فالمخاوِف كلُّهُنَّ أَمانُ | (5) وإِذا العِنايةُ لاحظتْك عيونُها
(6) وقال أَبو العتَاهِية يهنِّىءُ المهدي [15] بالخلافة:
إِليْهِ تُجرِّرُ أَذْيالها | أَتـتْه الخِلافةُ منقادة
(4)
ضع الأسماءَ الآتية في جمل بحيث يكُون كلُّ منها استعارةً تصريحية مرة ومكنيةً أخرى:
الشمس - البلبل - البحر - الأَزهار - البرق
(5)
حوِّل الاستعارات الآتية إلى تشبيهات:
(1) قال أبو تمام في وصف سحابة:
مُسْتغِيثٌ بِها الثرى المكروبُ [16] | دِيمَةٌ سمْحَة القِيادِ سَكوبُ
(2) وقال السَّرِيّ في وصف الثلج وقد سقطَ على الجبال:
مُلِمَّ الشيبِ في لمم الجِبال [17] | ألَمَّ برَبعِها صُبْحًا فألْفى
(3) وقال في وصف قلم:
نُ أمْطر في الطَّرس ليْلاً أحم [18] | وأَهبف إِنْ زعْزعته البَنا
(6)
حوِّل التشبيهات الآتية إلى استعارات:
(1) إنَّ الرسول لنورٌ يُسْتضاءُ به.
وفَرعٌ من فروع دوْحَتِك [19] | (2) أنا غُصْنُ من غصونِ سَرْحتِك،
ومِثْلِيَ لا تَنْبُو علَيْكَ مضاربُهْ [20] | (3) أَنا السَّيْفُ إِلا أِنَّ لِلسَّيْفِ نبْوةً
(4) {ثمَّ قسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذلِكَ فَهيَ كالحجارةِ أَوْ أَشَدُّ قسْوةً}.
كأَنَّه علمٌ في رأسِه نارُ [21] | (5) وإنَّ صَخْرًا لتَأْتمُّ الهُداةُ بِه
(6) أَنا غَرْسُ يديك.
ربْداءُ تَجْفِلُ منْ صَفِيرِ الصَّافِر! [22] | (7) أَسَدٌ علىَّ وفي الحُرُوبِ نَعامة
(7)
اشرح قول ابن سِنان الخفاجِى [23] في وصف حمامة، ثم بيِّن ما فيه من البيان:
عليْنا وتتْلُو مِنْ صبابَتِها صُحْفَا [24] | وهاتِفَةٍ في الْبان تُمْلى غَرامَها
لما لَبسَتْ طَوْقاً وما خضَبَتْ كَفَّا [25] | ولوْ صَدَقَتْ فِيما تقُولُ من الأَسى

[1] | بيض الهند: السيوف، واللمم جمع لمة: وهي الشعر المجاور شحمة الأذن، والمراد بها هنا الرموس. يقول: لا ترى الانتصار لذيذاً إلا بعد معركة تتلاقي فيها السيوف بالرؤوس.
[2] | أينعت من أينع الثمر إذا أدرك ونضج، وحان قطافها: آن وقت قطعها، يريد أنه يصير بحال القوم من الشقاق والخلاف في بيعة أمير المؤمنين عبد الملك بن مروان، فهو يحذرهم عاقبة ذلك.
[3] | امتطينا: ركبنا، والخطوب: الأمور الشديدة، يقول: لما عزت الإِبل عليه لفقره حملته الخطوب على قصد هذا الممدوح فكانت له بمنزلة مطية يركبها.
[4] | القرى: إكرام الضيف وإطعامه.
[5] | الطرف: البصر.
[6] | الجامع في الاستعارة هو ما يعبر عنه في التشبيه بوجه الشبه.
[7] | الإهاب: الجلد، يقول: إن القار الذي طليت به السفن لشدة سواده كأنه جزء من الليل أهداه الليل إليها.
[8] | ماء النعيم: وونقه ونضارته.
[9] | الراحة الأولى: باطن الكف، والراحة الثانية: ضد التعب، يصف اليد باللطف والخفة.
[10] | العوالي: جمع عالية وهي الرماح، يقول: إن هذه الأماكن طاهرة من أدران الغواية وإنها منازل شجعان طالما جرت فيها الرماح.
[11] | كان شاعراً هجاء، ولد بالكوفة وأقام ببغداد، وشعره جيد؛ وقد أولع بالهجو والحط من أقدار الناس فهجا الخلفاء ومن دونهم، وتوفي سنة 246.
[12] | يا سلم: يا سلمى.
[13] | هو المتوكل العباسي، بويع بالخلافة بعد وفاة أخيه الواثق سنة 232هـ، وكان جواداً محباً للعمران، وقد نقل مقر الخلافة من بغداد إلى دمشق، وقتل غيلة سنة 247هـ.
[14] | يقول: إن جيشه لم ينفعه حين هجم عليه الأعداء في قصره فلم يقاتل دونه، وإن أملاكه وأمواله لم تغن عنه شيئاً.
[15] | هو من خلفاء الدولة العباسية في العراق، أقام في الخلافة عشر سنين محمود العهد والسيرة محبباً إلى الرعية وكان جواداً، توفي سنة 169هـ.
[16] | الديمة: السحابة الممطرة. وسمحة القياد أي أن الريح تقودها وهي لينة لا تمانع، وسكوب: كثيرة سكب المطر وصبه، والثرى: التراب.
[17] | ألم: نزل. والضمير يعود على الثلج، بربعها: بمنزلها والمقصود بمكانها، والضمير يعود إلى البقعة، واللمم جمع لمة وهي شعر الرأس.
[18] | الهيف في الأصل: رقة الحصر، وزعزعته: هزته، والبنان: الأصابع أو أطرافها، الطرس: القرطاس، والأحم: الأسود،
[19] | السرحة: الشجرة العظيمة وكذلك الدوحة.
[20] | نبوة السيف: عدم قطعه، يقول: أنا سيف لا ينبو عند مقاتلتك وإن نبا السيف الحقيقي.
[21] | العلم: الجبل، وكان العرب يوقدون ناراً بأعلى الجبال لهداية السارين.
[22] | ربداء: أي ذات لون مغبر، تجفل: أي تسرع في الهرب.
[23] | شاعر، أديب كان يرى رأى الشيعة، وقد ولى قلعة من قلاع حلب من قبل الملك محمود بن صالح فشق عصا الطاعة بها؛ فاحتال عليه الملك حتى سمه فمات سنة 466هـ.
[24] | هتفت الحمامة: مدت صوتها، والبان: ضرب من الشجر، وفي قوله (تتلو من صبابتها صحفا) حسن وإبداع.
[25] | الأسى: الحزن.


وصية الخطاب بن المعلى المخزومي ابنه

أخبرني محمد بن المنذر بن سعيد حدثنا أبو حاتم محمد بن إدريس الحنظلي حدثني عبد الرحمن بن أبي عطية الحمصي عن الخطاب بن المعلى المخزومي القرشي أنه وعظ ابنه فقال: " يا بني، عليك بتقوى الله وطاعته، وتجنب محارمه باتباع سنته ومعالمه حتى تصح عيوبك، وتقر عينك، فإنها لا تخفى على الله خافية، وإني قد وسمت لك وسما، ووضعت لك رسما، إن أنت حفظته ووعيته وعملت به ملأت أعين الملوك، وانقاد لك به الصعلوك، ولم تزل مرتجى مشرفا يحتاج إليك، ويرغب إلى ما في يديك، فأطع أباك، واقتصر على وصية أبيك، وفرغ لذلك ذهنك، واشغل به قلبك ولبك، وإياك وهذر الكلام، وكثرة الضحك والمزاح، ومهازلة الإخوان، فإن ذلك يذهب البهاء، ويوقع الشحناء، وعليك بالرزانة والتوقر، من غير كبر يوصف منك، ولا خيلاء تحكي عنك، والق صديقك وعدوك بوجه الرضى، وكف الأذى، من غير ذلة لهم ولا هيبة منهم، وكن في جميع أمورك في أوسطها؛ فإن خير الأمور أوساطها، وقلل الكلام، وأفش السلام وامش متمكنا قصدا، ولا تخط برجلك، ولا تسحب ذيلك، ولا تلو عنقك، ولا ردائك، ولا تنظر في عطفك، ولا تكثر الالتفاف، ولا تقف على الجماعات، ولا تتخذ السوق مجلسا، ولا الحوانيت متحدثا، ولا تكثر المراء، ولا تنازع السفهاء، فإن تكلمت فاختصر، وإن مزحت فاقتصر، وإذا جلست فتربع، وتحفظ من تشبيك أصابعك وتفقيعها، والعبث بلحيتك وخاتمك، وذؤابة سيفك وتخليل أسنانك، وإدخال يدك في أنفك، وكثرة طرد الذباب عنك، وكثرة التثاؤب والتمطي، وأشباه ذلك مما يستخفه الناس منك، ويغتمزون به فيك.

وليكن مجلسك هاديا، وحديثك مقسوما، وأصغ إلى الكلام الحسن ممن حدثك، بغير إظهار عجب منك، ولا مسألة إعادة، وغض عن الفكاهات من المضاحك والحكايات، ولا تحدث عن إعجابك بولدك، ولا جاريتك، ولا عن فرسك، ولا عن سيفك، وإياك وأحاديث الرؤيا، فإنك إن أظهرت عجبا بشيء منها طمع فيها السفهاء، فولدوا لك الأحلام، واغتمزوا في عقلك، ولا تصنع تصنع المرأة، ولا تبذل تبذل العبد، ولا تهلب[1] لحيتك ولا تبطنها، وتوق كثرة الحف، ونتف الشيب، وكثرة الكحل، والإسراف في الدهن، وليكن كحلك غبا، ولا تلح في الحاجات، ولا تخشع في الطلبات، ولا تعلم أهلك وولدك - فضلا عن غيرهم - عدد مالك، فإنهم إن رأوه قليلا هنت عليهم، وإن كان كثيرا لم تبلغ به رضاهم، وأخفهم في غير عنف، ولن لهم قي غير ضعف، ولا تهازل أمتك، وإذا خاصمت فتوقر، وتحفظ من جهلك، وتجنب عن عجلتك، وتفكر في حجتك، وأر الحاكم شيئا من حلمك، ولا تكثر الإشارة بيدك، ولا تحفز على ركبتيك، وتوق حمرة الوجه، وعرق الجبين، وإن سفه عليك فاحلم، وإذا هدأ غضبك فتكلم، وأكرم عرضك، وألق الفضول عنك، وإن قربك سلطان فكن منه على حد السنان، وإن استرسل إليك فلا تأمن من انقلابه عليك، وارفق به رفقك بالصبي، وكلمه بما يشتهي، ولا يحملنك ما ترى من إلطافه إياك، وخاصته بك: أن تدخل بينه وبين أحد من ولده وأهله وحشمه، وإن كان لذلك منك مستمعا، وللقول منك مطيعا، فإن سقطة الداخل بين الملك وأهله صرعة لا تنهض، وزلة لا تقال، وإذا وعدت فحقق، وإذا حدثت فاصدق، ولا تجهر بمنطقك كمنازع الأصم، ولا تخافت به كتخافت الأخرس، وتخير محاسن القول بالحديث المقبول، وإذا حدثت بسماع فانسبه إلى أهله، وإياك الأحاديث العابرة المشنعة التي تنكرها القلوب، وتفف لها الجلود[2]، وإياك ومضعف الكلام مثل: نعم، نعم، ولا، لا، وعجل، عجل، وما أشبه ذلك، وإذا توضأت فأجد عرك كفيك، وليكن وضعك الحرض[3] من الأشنان في فيك كفعلك بالسواك، ولا تنخع في الطست وليكن طرحك الماء من فيك مترسلا، ولا تمج فتنضح على أقرب جلسائك، ولا تعض نصف اللقمة، ثم تعيد ما بقي منها منصبغا، فإن ذلك مكروه، ولا تكثر الاستسقاء على مائدة الملك، ولا تعبث بالمشاش[4]، ولا تعب شيئا مما يقرب إليك على مائدة بقلة خل أو تابل أو عسل، فإن السحابة قد صيرت لنفسها مهابة، ولا تمسك إمساك المثبور، ولا تبذر تبذير السفيه المغرور، واعرف في مالك واجب الحقوق، وحرمة الصديق، واستغن عن الناس يحتاجوا إليك، واعلم أن الجشع يدعو إلى الطبع، والرغبة كما قيل تدق الرقبة، ورب أكلة تمنع أكلات، والتعفف مال جسيم، وخلق كريم، ومعرفة الرجل قدره، تشرف ذكره، ومن تعدى القدر، هوى في بعيد القعر، والصدق زين، والكذب شين، ولصدق يسرع عطب صاحبه أحسن عاقبة من كذب يسلم عليه قائله، ومعاداة الحليم خير من مصادقة الأحمق، ولزوم الكريم على الهوان خير من صحبة اللئيم على الإحسان، ولقرب ملك جواده، خير من مجاورة بحر طراد، وزوجة السوء الداء العضال ونكاح العجوز يذهب بماء الوجه، وطاعة النساء تزري بالعقلاء.

تشبه بأهل العقل تكن منهم، وتصنع للشرف تدركه.

واعلم أن كل امرئ حيث وضع نفسه، وإنما ينسب الصانع إلى صناعته، والمرء يعرف بقرينه، وإياك وإخوان السوء فإنهم يخونون من رافقهم، ويحزنون من صادقهم، وقربهم أعدى من الجرب، ورفضهم من استكمال الأدب، واستخفار المستجير لؤم والعجلة شؤم، وسوء التدبير وهن.

والإخوان اثنان: فمحافظ عليك عند البلاء، وصديق لك في الرخاء، فاحفظ صديق البلاء وتجنب صديق العافية، فإنهم أعدى الأعداء.

ومن اتبع الهوى، مال به الردى، ولا يعجبنك الجهم من الرجال، ولا تحقر ضئيلا كالخلال[5] فإنما المرء بأصغريه: قلبه ولسانه، ولا ينتفع به بأكثر من أصغريه.

وتوق الفساد وإن كنت في بلاد الأعادي، ولا تفرش عرضك لمن دونك، ولا تجعل مالك أكرم عليك من عرضك، ولا تكثر الكلام فتثقل على الأقوام وامنح البشر جليسك، والقبول ممن لاقاك.

وإياك وكثرة التبريق والتزليق، فإن ظاهر ذلك ينسب إلى التأنيث وإياك والتصنع لمغازلة النساء، وكن متقربا، متعززا، منتهزا في فرصتك، رفيقا في حاجتك، متثبتا في حملتك، والبس لكل دهر ثيابه، ومع كل قوم شكلهم.

واحذر ما يلزمك اللائمة في آخرتك، ولا تعجل في أمر حتى تنظر في عاقبته، ولا ترد حتى ترى وجه المصدر.

وعليك بالنورة في كل شهر مرة، وإياك وحلاق الإبط بالنورة، وليكن السواك من طبيعتك، وإذا استكت فعرضا، وعليك بالعمارة، فإنها أنفع التجارة، وعلاج الزرع خير من اقتناء الضرع، ومنازعتك اللئيم تطمعه فيك، ومن أكرم عرضه أكرمه الناس، وذم الجاهل إياك أفضل من ثنائه عليك، ومعرفة الحق من أخلاق الصدق، والرفيق الصالح ابن عم، ومن أيسر أكبر، ومن افتقر احتقر، قصر في المقالة، مخافة الإجابة، والساعي إليك غالب عليك، وطول السفر ملالة وكثرة المنى ضلالة، وليس للغائب صديق، ولا على الميت شفيق، وأدب الشيخ عناء، وتأديب الغلام شقاء، والفاحش أمير، والوقاح[6] وزير، والحليم مطية الأحمق، والحمق داء لا شفاء له والحلم خير وزير، والدين أزين الأمور، والسماجة سفاهة، والسكران شيطان، وكلامه هذيان، والشعر من السحر، والتهدد هجر، والشح شقاء، والشجاعة بقاء، والهدية من الأخلاق السرية، وهي تورث المحبة، ومن ابتدأ المعروف صار دينا، ومن المعروف ابتداء من غير مسألة، وصاحب الرياء يرجع إلى السخاء، ولرياء بخير خير من معالنة بشر، والعرق نزاع، والعادة طبيعة لازمة: إن خير فخير، وإن شرا فشر، ومن حل عقدا احتمل حقدا، ومراجعة السلطان خرق بالإنسان، والفرار عار، والتقدم مخاطرة، وأعجل منفعة إيسار في دعة، وكثرة العلل من البخل، وشر الرجال الكثير الاعتلال، وحسن اللقاء يذهب بالشحناء، ولين الكلام من أخلاق الكرام.

يا بني إن زوجة الرجل سكنه، ولا عيش له مع خلافها، فإذا هممت بنكاح امرأة فسل عن أهلها، فإن العروق الطيبة تنبت الثمار الحلوة.

واعلم أن النساء أشد اختلافا من أصابع الكف، فتوق منهن كل ذات بذا مجبولة على الأذى، فمنهن المعجبة بنفسها، المزرية ببعلها، إن أكرمها رأته لفضلها عليه، لا تشكر على جميل، ولا ترضى منه بقليل، لسانها عليه سيف صقيل، قد كشفت القحة ستر الحياء عن وجهها، فلا تستحي من إعوارها، ولا تستحي من جارها، كلبة هرارة، مهارشة عقارة[7] فوجه زوجها مكلوم،

وعرضه مشتوم، ولا ترعى عليه لدين ولا الدنيا ،ولا تحفظه لصحبة ولا لكثرة بنين، حجابه مهتوك، وستره منشور، وخيره مدفون، يصبح كئيبا، ويمسي عاتبا، شرابه مر، وطعامه غيظ، وولده ضياع، وبيته مستهلك، وثوبه وسخ، ورأسه شعث، إن ضحك فواهن، وإن تكلم فمتكاره، نهاره ليل، وليله ويل، تلدغه مثل الحية العقارة، وتلسعه مثل العقرب الجرارة.

ومنهن شفشليق[8] شعشع سلفع، ذات سم منقع، وإبراق واختلاق، تهب مع الرياح، وتطير مع كل ذي جناح، إن قال: لا، قالت: نعم، وإن قال: نعم، قالت: لا، مولدة لمخازيه، محتقرة لما في يديه، تضرب له الأمثال، وتقصر به دون الرجال، وتنقله من حال إلى حال، حتى قلا بيته، ومل ولده، وغث عيشه، وهانت عليه نفسه، وحتى أنكره إخوانه، ورحمه جيرانه.

ومنهن الورهاء[9] الحمقاء، ذات الدل في غير موضعها، الماضغة للسانها، الآخذة في غير شأنها، قد قنعت بحبه، ورضيت بكسبه، تأكل كالحمار الراتع، تنتشر الشمس ولما يسمع لها صوت، ولم يكنس لها بيت، طعامها بائت، وإناؤها وضر[10]، وعجينها حامض، وماؤها فاتر، ومتاعها مزروع، وماعونها ممنوع، وخادمها مضروب، وجارها محروب.

ومنهن العطوف الودود، المباركة الولود، المأمونة على غيبها، المحبوبة في جيرانها، المحمودة في سرها وإعلانها، الكريمة التبعل، الكثيرة التفضل، الخافضة صوتا، النظيفة بيتا، خادمها مسمن، وابنها مزين، وخيرها دائم، وزوجها ناعم، موموقة مألوفة، وبالعفاف والخيرات موصوفة.

جعلك الله يا بني ممن يقتدي بالهدى، ويأتم بالتقى، ويجتنب السخط، ويحب الرضى.

والله خليفتي عليك، والمتولي لأمرك، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله على محمد نبي الهدى وعلى آله وسلم تسليما كثيرا.

[1] هلب الشعر: نتف ما غلظ منه، وتبطين اللحية: أن لا يؤخذ مما تحت الذقن والحنك من الشعر.

[2] تقف لها الجلود: تقشعر.

[3] الحرض ـ بزنة قفل أو عنق ـ الأشنان تغسل به الأيدي إثر الطعام.

[4] المشاش ـ بزنة غراب ـ العظم الذي لا مخ فيه.

[5] الخلال ـبكسر الخاء ـ بزنة الكتاب: العود الذي تخلل به الأسنان، يريد الرجل النحيف البالغ النحافة.

[6] الوقاح ـ بفتح الواو ـ الوصف من الوقاحة، وهي الإفراط في سوء الأدب.

[7] هر الكلب هريراً: نبح، وعقارة: تعقر صاحبها كما يعقر الكلب.

[8] الشفشليق: العجوز المسترخية، والشعشع: الطويلة، والسلفع: الصخابة البذيئة السيئة الخلق، والسم المنقع: المربى.

[9] الورهاء: الحمقاء، وأصله قولهم "سحابة ورهاء" أي كثيرة المطر.

[10] الوضر ـ بفتح الواو والضاد ـ بقية الدسم والدهن في الإناء، والوضر ـ بكسر الضاد ـ الوصف منه.


تمرينات

(1)

عيًن فيما يأتي الجمل التي لها محل من الإعراب والجمل التي لا محل لها من الإعراب مع ذكر السبب:

1- {كنتم خير أمة أخرجت للناس}.

2- {إن المنافقين يخادعون الله وهو خادعهم}.

3- {وإن يكذبوك فقد كذبت رسل من قبلك}.

4- قيل لأعرابي: ما بال المراثي أجود أشعاركم؟ قال: لأننا نقول وأكبادنا تحترق.

5- خرج الحجاج يوماً للصيد. فرأى أعرابياً يرعى إبلا. فقال له كيف رأيت يا أعرابي سيرة أميركم الحجاج؟ فقال: غشوم ظلوم، لا حياه الله. فقال لم لا تشكوه إلى أمير المؤمنين عبد الملك؟. فقال: ذاك ظلمه أعظم، وجوره أعم. فبينا هما كذلك، أحاطت الخيل بالحجاج. فأشار إلى من معه أن خذوا هذا الأعرابي ، فقادوه على دابة. فسألهم الأعرابي: ما اسم الذي أمركم بي؟ قالوا الحجاج. فحرك دابته حتى قرب منه ونادى: يا حجاج السر الذي بيني وبينك أحب أن يكون مكتوماً. فضحك وأمر بتخلية سبيله.

6- قال النبي صلى الله عليه وسلم: " من عظمت نعمة الله عنده، عظمت مئونة الناس عليه، فإن لم يقم بتلك المئونة، فقد عرض النعمة للزوال".

7- قال علي بن أبي طالب: من أُعطى أربعاً لم يحرم أربعاً: من أعطى الدعاء لم يحرم الإجابة، ومن أعطى التوبة لم يحرم القبول، ومن أعطى الاستغفار لم يحرم المغفرة، ومن أعطى الشكر لم يحرم الزيادة.

8- {إذا دعاكم دعوة من الأرض إذا أنتم تخرجون}.

9- {ما قلت لهم إلا ما أمرتني به أن اعبدوا الله رب وربكم}.

10- الحمد لله الذي خلق السموات والأرض.

11- هذا رجل والحق يقال كريم.

12- مررت بدار عفت أثارها.

13- قال ابن المقفع: الجاهل إن جاورك أنصبك وإن ألفك حمل عليك ما لا تطيق ، وإن عاشرك أذاك وأخافك.

(2)

أكمل الجمل الآتية، ثم بين ألها محل من الإعراب أم لا؟

1- الغصن..... ناضج.

2- الحرب..... وخمت.

3- العلم تحصيله.....

4- لو أنصف الناس.....

5- من اتكل على زاد غيره.....

6- سمعت صياحاً..... من منزل..... منزلى.

7-..... والليل سادل أستاره.

8- سمعت خطيباً..... الناس وهم.....

9- والله.....

10- أولئك هم الذين..... منار العلم.

11- من يعتصم بحبل الله.....

12- لا خير في صديق.....

13- الذي أكرمك..... إليه.

14- الطيور..... وأنت لم تزل نائماً.

15- ما كل ما يتمنى المرء .....

(3)

1- هات في كلام مفيد جملة فعلية في محل رفع وثانية في محل نصب وثالثة في محل جر ورابعة في محل جزم.

2- كوِّن ثلاث جمل في محل جزم، إحداها اسمية والثانية فعلية مثبتة والثالثة فعلية منفية.

3- إيت بثلاث جمل لا محل لها من الإعراب لثلاثة أسباب.

(4)

اجعل كل جملة مما يأتي مرة في محل رفع، ومرة في محل نصب، ومرة في محل جر:

1- يؤدون الواجب. 2- يتنافسان في العمل.

3- يتباهى بمكانه. 4- هواؤه طيب.

5- بكت ديارهم. 6- ينشر عبيره.

7- يحب وطنه. 8- سقط عن فرسه.

9- ظهرت محاسنه. 10- قطوفها دانية.

(5)

غيِّر المفردات التي تحتها خط فيما يأتي بجمل اسمية أو فعلية ثم بين موقعها من الإعراب:

1- لا يزال العلماء في كل عصر مكرمين. 2- الناس مفطورون على الحرص.

3- إن العلم زينة المرء. 4- الأزهار في الربيع مزهرة ومورقة .

5- من له أذن سامعة فليسمع.

(6)

نموذج إعراب

أعرب ما يأتي :

(أ) الحديقة أشجارها مثمرة.

(ب) اتق شر من أحسنت إليه.

(أ) الحديقة : مبتدأ أول مرفوع وعلامة رفعه ضمة ظاهرة في آخره.

أشجار : مبتدأ ثان مرفوع وعلامة رفعه ضمة ظاهرة في آخره . أشجار مضاف والهاء ضمير مبنى على السكون في محل جر مضاف إليه.

مثمرة : خبر المبتدأ الثاني ، وجملة المبتدأ الثاني وخبره في محل رفع خبر المبتدأ الأول.

(ب) اتق : فعل أمر مبني على حذف حرف العلة من آخره وهو الياء وفاعله ضمير مستتر وجوباً تقديره أنت.

شر : مفعول به منصوب بالفتحة الظاهرة في آخره وهو مضاف.

من : اسم موصول مبني على السكون في محل جر مضاف إليه.

أحسنت : فعل ماض مبني على السكون، والتاء ضمير المخاطب فاعل مبني على الفتح في محل رفع. وجملة أحسنت صلة الموصول لا محل لها من الإعراب.

إليه : إلى حرف جر والهاء ضمير الغيبة مبنى على الكسر في محل جر بحرف الجر.

(7)

أعرب الجمل الآتية:

1- الرياح الشديدة تقتلع الأشجار.

2- وما تفعلوا من خير فإن الله به عليم.

3- هنيئاً للتي تحسن إلى الفقراء.


عقوبة مَنْ وَلِيَ أمر المسلمين واحتجب عنهم

8- عن أبي مريم الأزدي رضي اللّه عنه قال: دخلت على معاوية رضي اللّه عنه فقال: ما أنعمنا بك أبا فلان -وهي كلمة تقولها العرب- فقلت: حديثاً سمعته أخبرك به سمعت رسول اللّه صلى الله عليه وسلم يقول:

"من ولاه اللّه عز وجل شيئاً من أمر المسلمين، فاحتجب دون حاجتهم، وخلّتهم، وفقرهم، احتجب اللّه عنه دون حاجته وخَلّته وفقره ". قال: فجعل رجلاً على حوائج الناس. رواه أبو داود في الخراج والإِمارة والفيء. باب فيما يلزم الإمام من أمر الرعية.

شرح المفردات:
: هي كلمة تعجب، والمقصود إظهار الفرح والسرور بقدومه. | ما أنعمنا بك أبا فلان
: استتر وامتنع من الخروج إلى الناس عند حاجتهم إليه. | احتجب دون حاجتهم
: فقرهم وحاجتهم الشديدة. | خَلَّتهـــــم

المعنى الإِجمالي:

دين الإِسلام يدعو للمحبة والألفة وإكرام القادم بالكلام الطيب والقول الحسن، والكلمة الطيبة صدقة من الصدقات يُتقى بها حر نار جهنم، وتجعل لك في قلب أخيك المسلم محبة ومودة، وقد مدح اللّه الذين يستعملون طيِّب الكلام ويبتعدون عن رديئه ومرذوله، فقال تعالى: {وهدوا إلى الطيب من القول وهدوا إلى صراط الحميد}[1] وفي الحديث: عن علي رضي اللّه عنه قال قال رسول اللّه صلى الله عليه وسلم : "إنّ في الجنة لغرفاً يُرى بطونها من ظهورها وظهورها من بطونها، فقال أعرابي: يارسول اللّه لمن هي؟ قال: لمن أطاب الكلام وأطعم الطعام وصلى بالليل والناس نيام " [2] .

وكان الصحابة رضِي اللّه عنهم يتناصحون ولكن بالكلام اللين، فيبلغ بعضهم بعضًا ويتعلم من لا يعلم ممن يعلم، فبلّغ أبو مريم الأزدي معاوية بن أبي سفيان وهو خليفة حديثًا بخصوص الرعية وأنه لا يصلح لمن ولاه اللّه أمر المسلمين أن يجلس في بيته فلا يستطيعون الوصول إليه لقضاء حاجاتهم، وأن من فعل ذلك احتجب اللّه عنه دون حاجته وفقره ومسكنته، فعمل معاوية رضي اللّه بنصيحته وكلف رجلاً لقضاء حوائج المسلمين.

من فوائد الحديث:

1- حرص الصحابة رضي اللّه عنهم على الخير.

2- تواضع معاوية رضي اللّه عنه وقبوله النصيحة.

3- فضل الكلام الطيب لما يحدث في القلوب من المحبة والإِخاء.

4- فضل الرفق والسماحة بين المسلمين.

5- من كان في حاجة إخوانه كان اللّه في حاجته ومن رفق بعباد اللّه رفق اللّه به، ومن شق عليهم شق اللّه عليه.

6- الحكمة في معالجة كل شخص بما يناسبه من النصيحة والخير.

7- ينبغي أن تكون نصيحة ولي أمر المسلمين ، بينه وبين الناصح فقط، ولا يجهر بها أمام الناس.

[1]سورة الحج، آية (24).

[2]رواه الإمام أحمد في المسند (1/136).


التحريف والتعطيل معناهما وأنواعهما وأن الله ليس كمثله شيء

في كِتَابه، وبِمَا وَصَفَهُ به رسُولُه من غير تحريفٍ ولا َتَعْطِيلٍ ومن غير تكييفٍ ولا تمْثيلٍ، بل يُؤْمنُونَ بأنَّ اللّه سُبْحَانَهُ (ليس َكَمِثلِهِ ء شَيء وَهُو السميع البصِيُر) [1] فَلاَ يُنفُون عنْه ما وصف به نَفْسَهُ، ولا يحرفون الكَلِمَ عَن مَواضِعِهِ

وأما (التعطيل) فهو مأخوذ من: العَطَل، الذي هو الخلو والفراغ والترك، ومنه قوله تعالى {وَبئْرٍ معَطَّلَةٍ} [2] أي أهملها أهلها وتركوا وِرْدَهَا، والمراد به هنا: نفي اَلصفات الِإلهية، وإنكار قيامها بذاته تعالى، فالفرق بين (التحريف) و (التعطيل) أن التعطيل: نفى للمعنى الحق الذي دل عليه الكتاب والسنة، وأما التحريف: فهو تفسير النصوص بالمعاني الباطلة التي لا تدل عليها.

والنسبة بينهما العموم والخصوص المطلق، فإن التعطيل أعم مطلقاً من التحريف، بمعنى أنه كلما وجد التحريف وجد التعطيل دون العكس، وبذلك يوجدان معاً فيمن أثبت المعنى الباطل ونفي المعنى الحق، ويوجد التعطيل بدون التحريف فيمن نفى الصفات الواردة في الكتاب والسنة وزعم أن ظاهرها غير مراد، ولكنه لم يعين لها معنى آخر، وهو ما يسمونه: بالتفويض.

ومن الخطأ القول : بأن هذا هو مذهب السلف! كما نسب ذلك إليهم المتأخر ون من الأشاعرة وغيرهم! فإن السلف لم يكونوا يفوضون في علم المعنى، ولا كانوا يقرؤون كلاماً لا يفهمون معناه! بل كانوا يفهمون معاني النصوص من الكتاب والسنة، ويثبتونها للّه عز وجل، ثم يفوضون فيما وراء ذلك من كنه الصفات، أو كيفياتها كما قال مالك حين سئل عن كيفية استوائه (تعالى) على العرش: "الاستواء معلوم والكيف مجهول".

وأما قوله: (ومن غير تكييف ولا تمثيل) فالفرق بينهما: أن التكييف أن يعتقد أن صفاته تعالى على كيفية كذا، أو يسأل عنها بكيف.

وأما (التمثيل) فهو اعتقاد أنها مثل صفات المخلوقين، وليس المراد من قوله: من غير تكييف أنهم ينفون الكيف مطلقاً! فإن كل شيء لابد أن يكون على كيفية ما، ولكن المراد أنهم ينفون علمهم بالكيف إذ لا يعلم كيفية ذاته وصفاته إلا هو سبحانه.

قوله: {لَيْسَ كَمِثْلِهِ} هذه الآية المحكمة من كتاب اللّه (عز وجل) هي دستور أهل السنة والجماعة في باب الصفات فإن اللّه (عز وجل) قد جمع فيها بين النفي والِإثبات، فنفى عن نفسه المثل، وأثبت لنفسه سمعاً وبصراً. فدل هذا على أن المذهب الحق ليس هو نفي الصفات مطلقاً- كما هو شأن المعطلة- ولا إثباتها مطلقاً - كما هو شأن الممثلة- بل إثباتها بلا تمثيل. وقد اختلف في إعراب {لَيْسَ كَمِثْلِهِ شيءٌ} على وجوه أصحها أن (الكاف) صلة زيدت للتأكيد، كما في قول الشاعر:

ليس كمثله الفتى زهير خلق يواز يه في الفضائل

وقوله: (فلا ينفون عنه 000) الخ تفريع على ما قبله، فإنهم إذا كانوا يؤمنون باللّه على هذا الوجه فلا ينفون ولا يحرفون، ولا يكيفون ولا يمثلون.

و(المواضع) جمع موضع، والمراد بها: المعاني التي يجب تنزيل الكلام عليها، لأنها هي المتبادرة منه عند الإطلاق، فهم لا يعدلون به عنها.

[1] عجز الآية 11 من سورة الشورى.

[2] من الآية 4 من سورة الحج.


الاستشراق والغزو الفكري

أ- الاستشراق

الاستشراق لفظ أطلق على أعمال جماعات من الغربيين اهتمت بالاستشراق ولغاته وعلومه، وهو قديم في التاريخ عرفت منه أعمال الغربيين في القرن الخامس للهجرة لأهداف تنصيرية، واتصل هذا العمل وما يزال، وكان بعضا في الماضي يبحث عن المعرفة و الفائدة العلمية، أما في العصِر الحديث فقد امتزج بالمصالح السياسية والاقتصادية وأصبح في أغلبه وسيلة من وسائل الاستعمار وقد اهتم كثير من المستشرقين بعلوم العرب وألفوا فيها وترجموا وحققوا بعض الكتب في التاريخ واللغة والأدب والعلوم، وخصوا لذلك ما يخدم أهدافهم أو يسهل مهمتهم في غالب الأمر.

وفي العصر الحديث ازداد عملهم على الأرض الشرقية، وأصبح بعضهم أساتذة في الجامعات العربية، ودخلوا المجامع اللغوِية، ومن أهم هؤلاء" شمبليون " عضو حملة نابليون الفرنسية ومكتشف حجر رشيد [1] ، والمستشرق " جويدي " صاحب فهارس الأغاني، وأحد أساتذة جامعة فؤاد المصرية ومنهم أيضا " نيلنو " صاحب كتاب تاريخ الأدب العربي فىِ الجاهلية وصدر الإسلام ودولة بني أمية (وكارل بروكلمان) صاحب الكتاب الشهير في تاريخ الأدب العربي، وصاحب تاريخ الشعوب الإسلامية أيضا.

ومن المستشرقين الذين وقفوا أعمالهم على خدمة الاستعمار الغربي (دانلوب) (وكرومر) اللذان أوشك عملهما أن يحول اللسان المصري إلى لسان إنجليزي لولا لطف اللّه تبارك وتعالى 0 ومن أعوانهم من النصارى العرب (لويس عوض)، و (فيليب حتي)، و(سلامه موسى)، و (سعيد عقل) ونحوهم.

ب ـ الغزو الفكري

ويقصد به أعمال الغربيين التي تهدف إلى السيطرة على الأمة العربية عن طريق التمكين للغتهم وفكرهم وعاداتهم وتقاليدهم، لتتم السيطرة على الشعوب عن طريقها، والذين يعملون من المستشرقين في هذا الميدان هم أكثر خطورة وقد برز منهم في مصر " دانلوب " و" اللورد كرومر " وقد أوشكت مصر أن تفقد على يديهما كل ما بقي في لسان أبنائها من لغة الكتاب والسنة لكن تنبه الغيورين من المصريين حال دون ذلك بفضل الله.

ويأخذ الغزو الفكري الفرنسي شكلاً أكثر عنفاً حيث يتحول إلى حرب معلنة على لغة البلاد وعلومها ومقومات شخصيتها ومثال ذلك واضح في أعمال الفرنسيين في الجزائر. وقد استطاع المستشرقون أن يجتذبوا إليهم عددا من صفوة أبناء العرب ليحولوهم إلى دعاة لهم، يتم على أيديهم من التأثير على أبناء قومهم ما لا يمكن أن يتم على أيدي المستشرقين بخاصة والغربيين بعامة ومن أهم هؤلاء الدكتور طه حسين، وجبران خليل جبران، وأمين الريحاني وأمثالهم ولهؤلاء الثلاثة أثر كبير في ميدان اللغة والفكر بعامة والمجال الشعري بخاصة، مثل قضية الانتحال والترويج للعامية، ومحاربة الأشكال السليمة في الأدب العربي.

[1] وهو حجر عليه كتابات باللغة المصرية القديمة (الهيروغليفية) فكت عن طريقه رموز هذه اللغة.


رابعاً- العطف عل ال!ثرط وعل الجواب بالواو والفاء

رابعاً- العطف على الشرط وعلى الجواب بالواو والفاء

الأمثلة:

أ إن تصدقْ وتخبرْني أو وتخبرَني بالحقيقة أعفُ عنكَ.

إنْ تدخلْ الامتحانَ وتنجحْ أو تنجحَ أكافثْك.

ب إنْ تثابرْ على عملك فتتقنْه أو فتتقنَه تفزْ.

من يقرأْ فيفهمْ أو فيفهمَ يستفدْ.

ج إنْ تجتهدْ تنجحْ وتفرحْ أو وتفرحَ أو وتفرحُ.

إنْ تدخرِ المالَ ينفعْك وينفعْ أو وينفعَ أو وينفعُ وطنَك.

د من يخالطِ السفهاءَ يخسرْ فيندمْ أو فيندمَ أو فيندمُ.

إن تقل صدقاَ تحمدْ فتقدرْ أو فتقدرَ أو فتقدرُ.

الإيضاح:

تأمَل المثالين في المجموعة الأولى (أ) تجد أن الفعل المضارع (تخبرني) في المثال الأول، والفعل المضارع (تنجح) في المثال الثاني قد اقترنا بالواو وتوسطا فعل الشرط وجوابه فلذلك جاز فيهما الجزم عطفاً على فعل الشرط وجاز فيهما أيضاً النصب بأن مضمرة وجوبا بعد الواو. وتكون الواو في حالة النصب للمعية.

إذا تأمَلت المثالين في المجموعة الثانية (ب) وجدت الفعلين المضارعين (تتقن ويفهم) قد اقترنا بالفاء وتوسطا فعل الشرط وجوابه، فجاءا مرة مجزومين ومرة منصوبين. أماالجزم فبالعطف على فعل الشرط، وأما النصب فبأن مضمرة وجوباً بعد الفاء. وتكون هذه الفاء في حالة النصب للسببية. وإنما لم يجز الرفع في المضارع المتوسط بين الشرط وجوابه لعدم صحة الاستئناف قبل تمام الكلام.

ثم تأمل المثالين في المجموعة الثالثة (ج) تجد الفعلين المضارعين (تفرح وينفع) قد اقترنا بالواو ووقعا بعد جواب الشرط فجاءا مرة مجزومين ومرة منصوبين ومرة مرفوعين. أما الجزم والنصب فكما تقدم. وأما الرفع فعلى الاستئناف.

وأخيراً تأمَّل المثالين الأخيرين تجد الفعلين المضارعين (يندم وتقدر) قد اقترنا بالفاء ووقعا بعد جواب الشرط، فجاز فيهما الجزم والنصب على ما تقدم، وجاز فيهما الرفع على الاستئناف. وإنما جاز الرفع في المضارع المتأخر لأن الاستئناف لا يكون إلا بعد استيفاء الشرط جوابه.

القاعدة:

إذا عطف على الشرط مضارع بالفاء أو الواو جاز فيه وجهان: الجزم على العطف، والنصب بأن مضمرة وجوباً بعد الفاء والواو.

وإذا عطف على الجواب مضارع بالفاء أو الواو جاز فيه ثلاثة أوجه:

الجزم، والنصب والرفع.

أما الجزم والنصب فكما تقدم، وأما الرفع فعلى الاستئناف.


تفسير سورة ص الآيات من 25 إلى 44
من الآية 30 - 33 | من الآية 25 - 29
من الآية 41 - 44 | من الآية 34 - 40

إلى الأعلى

شرح الكلمات:

: أي خلفت أن سبقك تدبر أمر الناس بإذننا.

إنا جعلناك خليفة

: أي هوى النفس وهو ما تميل إليه مما تشتهيه.

ولا تتبع الهوى

: أي عن الطريق الموصل إلى رضوانه.

فيضلك عن سبيل الله

: أي يخطئون الطريق الموصل إلى رضوانه وهو الإيمان والتقوى.

إن الذين يضلون عن سبيل الله

: أي بنسيانهم يوم القيامة فلم يتقوا الله تعالى.

بما نسوا يوم الحساب

: أي عبثا لغير حكمة مقصودة من ذلك الخلق.

باطلا

: أي ظنًّ أن السموات والأرض وما بينهما خلقت عبثا لا لحكمة مقصودة منها ظن الذين كفروا.

ذلك ظن الذين كفروا

: أي من واد في النار بعيد غوره كريه ريحه لا يطاق.

فويل للذين كفروا من النار

:أي لا تفارقه البركة يجدها قارئه والعامل به والحاكم بما فيه.

مبارك

: أي ليتعظ به أصحاب العقول الراجحة.

وليتذكر أولوا الألباب

معنى الآيات:

ما زال السياق في ذكر قصة داود للعظة والاعتبار وتثبيت فؤاد النبي صلى الله عليه وسلم فقال تعالى { يا داود} [1] أي وقلنا له أي بعد توبته وقبولها يا داود {إنا جعلناك خليفة في الأرض} [2] خلفت من قبلك من الأنبياء تدبر أمر الناس {فاحكم بين الناس بالحق} أي بالعدل الموافق لشرع الله ورضاه، {ولا تتبع الهوى} وهو ما تهواه نفسك دون ما هو شرع الله، {فيضلك} [3] أي اتباع الهوى يضلك عن سبيل الله المفضي بالعباد إلى الإسعاد والكمال وذلك أن الأحكام إذا كانت مطابقة للشريعة الإلهية انتظمت بها مصالح العباد ونفعت العامة والخاصة أما إذا كانت على وفق الهوى وتحصيل مقاصد النفس للحاكم لا غير أفضت إلى تخريب العالم بوقوع الهرج والمرج بين الناس وفي ذلك هلاك الحاكم والمحكومين، وقوله تعالى ، القائم على الإيمان والتقوى وإقامة الشرع والعدل هؤلاء {لهم عذاب شديد في الدنيا والآخرة بما نسوا يوم الحساب} [4] أي بسبب نسيانهم ليوم القيامة فتركوا العمل له وهو الإيمان والتقوى التقوى التي هي فعل الأوامر الإلهية واجتناب النواهي في العقيدة والقول والعمل،، وقوله تعالى في الآية (27) {وما خلقنا السماء والأرض وما بينهما باطلا} ينفي تعالى ما يظنه المشركون وهو أن خلق الكون لم يكن لحكمة اقتضت خلقه وإيجاده وهي أن يعبد الله تعالى بذكره وشكره المتمثل في الإيمان والتقوى. وقوله {ذلك ظن الذين كفروا} أي ظن أن الله خلق السماء والأرض وما بينهما لا لحكمة مقصودة وهي عبادة الله تعالى بما يشرع لعباده من العبادات القلبية والقولية والفعلية ظن الذين كفروا من كفار مكة وغرِهم. ثم توعدهم تعالى على كفرهم وظنهم الخاطئ الذي نتج عنه كفرهم وعصيانهم فقال {فويل للذين كفروا من النار} أي ويل للذين كفروا من واد في جهنم بعيد الغور كريه الريح. وقوله تعالى في الآية (28) {أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار} هذا أولاً رد لما زعمه المشركون من أنهم يعطون في الآخرة من النعيم مثل ما يعطى المؤمنون، وثانيا ينفي تعالى أن يسوى بين من آمن به واتبع هداه فأطاعه في الأمر والنهي، وبين من أفسد في الأرض بالشرك والمعاصي كما نفى أن يجعل المتقين الذين آمنوا واتقوا فتركوا الشرك والمعاصي كالفجار الذين فجروا أي خرجوا عن طاعة الله ورسوله فلم يؤمنوا ولم يوحدوا فعاشوا كفاراً فجاراً وماتَوا على ذلك. أي فحاشا لله رب العالمين وأعدل العادلين وأحكم الحاكمين أن يسوي بين أهل الإيمان والتقوى ، وبين أهل الشرك والمعاصي بل ينعم الأولين في دار النعيم، ويعذب الآخرين في سواء الجحيم وقوله تعالى في الآية (29) {كتاب أنزلناه} أي هذا كتاب مبارك أنزلناه على رسولنا ليدبروا [5] آياته بمعنى يتأملوها ويترووها بعقولهم فيحصلوا على هداية القلوب والعقول فيؤمنوا بالله ويعملوا بطاعته فينجوا ويسعدوا. وليذكّر أولوا[6] الألباب أي وليتعظ بمواعظه وينزجر بزواجره أولو الألباب أي العقول السليمة ووصف الكتاب وهو القرآن بالبركة هو كما أخبر الله لا تفارق القرآن البركة وهي الخير الدائم فكل من قرأه متدبراً عرف الهدى ومن قرأه تقرباً حصل على القرب وفاز به ومن قرأه حاكماً عدل في حكمه.

هداية الآيات:

من هداية الآيات:

1- وجوب الحكم بالعدل على كل من حكم ولا عدل في غير الشرع الإلهي.

2- حرمة اتباع الهوى لما يفضي بالعبد إلى الهلاك والخسار.

3- تقرير البعث والجزاء.

4- إبطال ظن من يظن أن الحياة الدنيا خلقت عبثا وباطلا.

5- تنزيه الرب تعالى عن العبث والظلم.

6- فضيلة العقول لمن استعملها في التدبر والتذكر.

7- بركة[7] القرآن لا تفارقه أبدا وما طلبها أحد إلا وجدها.

إلى الأعلى

شرح الكلمات:

: أي ومن جملة هباتنا لداود الأواب أن وهبنا له سليمان ابنه.

ووهبنا لداود سليمان

: أي سليمان أي رجاع إلى ربه بالتوبة والإنابة.

نعم العبد إنه أواب

: أي الخيل الصافنات أي القائمة على ثلاث الجياد أي السوابق.

الصافنات الجياد

: أي حب الخيل عن ذكر ربي وهي صلاة العصر لانشغاله باستعراض الخيل للجهاد.

حب الخير

: أي استترت الشمس في الأفق وتغطت عن أعين الناظرين.

حتى توارت بالحجاب

: أي ردوا الخيل التي استعرضتها آنفا فشغلتني عن ذكر ربي.

ردوها علي

:أي فأخذ يمسح بسوق تلك الخيل وأعناقها.

فطفق مسحاً بالسوق

معنى الآيات:

ما زال السياق في ذكر إفضال الله على داود[8] حيث قال {ووهبنا لداود سليمان نعم العبد} فذكر تعالى أنه وهبه سليمان وأثنى على سليمان بأنه نعم العبد لله، وعلل لتلك الأفضلية بقوله {إنه أواب} [9] أي كثير الأوبة إلى الله تعالى، وهي الرجوع إلى الله بذكره واستغفاره عند الغفلة والنسيان العارض للعبد، وأشار تعالى إلى ذلك بقوله {إذ عرض[10] عليه بالعشي الصافنات الجياد } [11] أي الخيل القوية على السير التي إذا وقفت تأبى أن تقف على أربع كالحمير بل تقف على ثلاثٍ وترفع الرابعة، والجياد هي السريعة العدو، وهذا العرض كان استعراضا منه لها إعداد لغزو أراده فاستعرض خيله فانشغل بذلك عن صلاة العصر فلم يشعر إلا وقد غربت الشمس وهو معنى قوله تعالى {حتى توارت} أي استترت الشمس {بالحجاب} أي بالأفق الذي حجبها عن أعين الناظرين. فندم لذلك وقال {إني أحببت حب الخير} أي الخيل {عن ذكر ربي} وصلى العصر، ثم عاد إلى إكمال الاستعراض فردها رجاله عليه فجعل يمسح بيده سوقها[12] وأعناقها حتى أكمل استعراضها هذا وجه الأوبة التي وصف بها سليمان عليه السلام في قوله تعالى {إنه أواب}.

هداية الآيات:

م ن هداية الآيات:

1- الولد الصالح هبة إلهية لوالده فليشكر الله تعالى من وهب ذلك.

2- الثناء على العبد بالتوبة الفورية التي تعقب الذنب مباشرة.

3- جواز استعراض الحاكم القائد قواته تفقداً لها لما قد يحدثه فيها.

4- إطلاق لفظ الخير على الخيل فيه تقرير أن الخيل إذا ربطت في سبيل الله كان طعامها وشرابها حسنات لمن ربطها في سبيل الله كما في الحديث الصحيح "الخيل لثلاث.....".

5- ربط الطائرات النفاثة في الحظائر اليوم والمدرعات وإعدادها للقتال في سبيل الله حل محل ربط الجياد من الخيل في سبيل الله.

إلى الأعلى

شرح الكلمات:

: أي ابتليناه.

ولقد فتنا سليمان

: أي شق ولد ميت لا روح فيه.

وألقينا على كرسيه جسداً

: أي رجع إلى ربه وتاب إليه من عدم استثنائه في يمينه.

ثم أناب

: أي أعطني ملكا لا يكون لسواي من الناس.

وهب لي ملكاً لا ينبغي لأحد من بعدي

: أي استجبنا له فسخرنا له الريح تجري بأمره.

فسخرنا له الريح

: أي لينة حيث أراد.

رخاء حيث أصاب

: أي وسخرنا له الشياطين من الجن منهم البناء ومنهم الغواص في البحر.

والشياطين كل بناء وغواص

: أي مشدودين في الأصفاد أيديهم إلى أعناقهم في السجون المظلمة وذلك إذا تمردوا وعصوا أمرا من أوامره.

مقرنين في الأصفاد

: أي وقلنا له هذا عطاؤنا .

هذا عطاؤنا

: أي أعط من شئت وما شئت وامنع كذلك .

فامنن أو امسك

: أي منا لك .

بغير حساب

: أي وإن لسليمان عندنا لقربة يوم القيامة.

وإن له عندنا لزلفى

: أي مرجع في الجنة في الدرجات العلا.

وحسن مآب

معنى الآيات:

ما زال السياق في ذكر إنعام الله على آل داود ففد أخبر تعالى هنا عما منّ به على سليمان فأخبر تعالى انه ابتلاه كما ابتلى أباه داود وتاب سليمان كما تاب داود ولم يسقط ذلك من علو منزلتهما وشرف مقامهما قال تعالى في الآية (34) {ولقد فتنا سليمان } [13] أي ابتليناه، وذلك انه كما اخبر رسول الله صلى الله عليه وسلم في الصحيح أنه قال لأطأن الليلة مائة جارية[14] تلد كل جارية ولداً يصبح فارساً يقاتل في سبيل الله، ولم يقل إن شاء الله أي لم يستثن ووطئ نساءه في تلك الليلة فعوقب لعدم استثنائه فلم يلدن إلا واحدة جاءت بولد مشلول بالشلل النصفي فلما وضعته أمه أتوا به إلى سليمان ووضعوا على كرسيه. وهو قوله تعالى {وألقينا على كرسيّه جسداً ثم أناب} سليمان إلى ربه فاستغفر وتاب فتاب الله عليه وقال {رب اغفر لي وهب لي ملكاً لا ينبغي[15] لأحد من بعدي } أي لا يكون مثله لسواي منه الناس وتوسل إلى الله في قبول دعائه بقوله {إنك أنت الوهاب} فاستجاب الله تعالى له فسخر له الريح تجري بأمره حيث يريد لأنها تحمل بساطه أو سفينته الهوائية التي غدوها شهر ورواحها رخاء أي ليْنة حيث أصاب أي أراد، كما سخر له شياطين الجن منهم البناء الذي يقوم بالبناء للدور والمصانع ومنهم الغواص في أعماق البحر لاستخراج اللآلي ، ومنهم من إذا عصاه وتمرد عليه جمع يديه إلى عنقه بصفدٍ ووضعه تحت الأرض. هذا ما جاء في قول الله تعالى {فسخرنا له الريح تجري بأمره رخاء حيث أصاب والشياطين كل بناء وغواص وآخرين مقرنين في الأصفاد } [16] وقوله تعالى {هذا عطاؤنا فامنن أو أمسك بغير حساب } أي أعطيناه ما طلب منا وقلنا له هذا إعطاؤنا لك فامنن أي أعط ما شئت لمن شئت وامنع ما شئت عمن شئت بغير حساب منا عليك. وفوق هذا وإن لك عندنا يوم القيامة للقربة وحسن المرجع هو قوله تعالى {وإن له عندنا لزلفى وحسن مآب}.

هداية الآيات:

من هداية الآيات:

1- تقرير قول بعضهم حسنات الأبرار سيئات المقربين إذ عدم الاستثناء في قوله لأطأن الليلة مائة جارية الحديث عوقب به فلم تلد امرأة من المائة إلا واحدة وولدت طفلا مشلولا، وعوقب به نبينا فانقطع عنه الوحي نصف شهر واكرَبه ذلك لأنه لم يستثن عندما سئل عن ثلاث مسائل وقال غدا أجيبكم.

2- مشروعية التوبة من كل ذنب صغيرا كان أو كبيرا.

3- مشروعية التوسل إلى الله تعالى لأسمائه الحسنى.

4- بيان إنعام الله تعالى على عبده سليمان.

5- بيان تسخير الله تعالى لسليمان الريح والجن وهذا لم يكن لأحد غيره من الناس.

إلى الأعلى

شرح الكلمات:

: أي اذكر يا نبينا محمد صلى الله عليه وسلم عبدنا أيوب بن عيصو بن اسحق بن إبراهيم.

واذكر عبدنا أيوب

: أي بضرّ وألم شديد نسب هذا للشيطان لكونه سببا وتأدبا مع الله تعالى.

بنصب وعذاب

: أي اضرب برجلك الأرض تنبع عين ماء.

اركض برجلك

: أي وقلنا له هذا ماء بارد تغتسل منه، وتشرب فتشفى.

هذا مغتسل بارد وشراب

: أي حزمة من حشيش يابس.

ضغثا

: بترك ضربها.

ولا تحنث

: أي أيوب عليه السلام.

نعم العبد

: أي رجاع إلى الله تعالى.

إنه أواب

معنى الآيات:

مازال السياق في ذكر قصص الأنبياء ليثبت به فؤاد نبيّه محمد صلى الله عليه وسلم فقال تعالى له {واذكر عبدنا[17] أيوب} وهو أيوب بن عيصو بن اسحق بن إبراهيم الخليل عليهم السلام {إذ نادى ربه}، أي دعاه قائلا {رب إني قد مسني الشيطان بنصب [18] وعذاب} [19] أي ألم شديد، وذلك بعد مرض شديد دام مدة تزيد على كذا سنة، وقال في ضراعة أخرى ذكرت في سورة الأنبياء {رب إني مسني الضر وأنت أرحم الراحمين } قال تعالى {فاستجبنا له فكشفنا ما به من ضر وآتيناه أهله ومثلهم معهم } وقوله {اركض [20] برجلك هذا مغتسل بارد وشراب} أي لما أراد الله كشف الضر عنه قال له اركض برجلك أي اضرب برجلك الأرض ينبع منها ماءً فاشرب[21] منه واغتسل تشف ففعل فشفي كأن لم يكن به ضر البتة. وقوله تعالى{ ووهبنا له[22] أهله ومثلهم معهم} أي عوضه الله تعالى عما فقد من أهل وولد، وقوله { رحمة منا} أي كان ذلك التعويض لأيوب{رحمة منا وذكرى لأولي الألباب} أي عبرة لأولي القلوب الحية الواعية يعلمون بها أن الله قد يبتلي أحب عباده إليه ليرفعه بذلك درجات عالية ما كان ليصل إليها دون الابتلاء في ذات الله والصبر عليه. وقوله (وخذ بيدك [23] ضغثاً} ، أي قلنا له خذ بيدك ضغثا أي حزمة من حشيش يابس واضرب به امرأتك ضربة واحدة إذ في الحزمة مائة عود وكان قد حلف أن يضرب امرأته مائة جلدة لما حصل منها من تقصير في يوم من أيام حياتهما، فأفتاه ربه تعالى بما ذكر في هذه الآية. وقوله تعالى { إنا وجدناه[24] صابراً} أي قد اختبرناه بالمرض وفقد الأهل والمال والولد فوجدناه صابرا، وبذلك أثنى عليه بقوله {نعم العبد} أي أيوب {إنه أواب} رجاع إلى ربه في كل أمره لا يعرف إلا الله.

هداية الآيات:

من هداية الآيات:

1- تقرير نبوة محمد صلى الله عليه وسلم من طريق هذا القصص الذي لا يتأتى إلا بالوحي الإلهي.

2- قد يبتلي الله تعالى من يحبه من عباده ليزيد في علوِّ مقامه ورفعة شأنه.

3- فضل الصبر وعاقبته الحميدة في الدنيا والآخرة.

4- مشروعية الفتيا وهي خاصة بأهل الفقه والعلم.

5- وجوب الكفارة على من حنث في يمينه.

[1] افتتح الخطاب بالنداء لاسترعاء وعي المخاطب ليهتم بما سيقال له.

[2] لا يقال يا خليفة الله إلا لرسوله أما من عدا الرسل فإن الخليفة منهم هو خليفة لمن قبله وليس خليفة لله تعالى والصحابة قالوا لأبي بكر خليفة رسول الله صلى الله عليه وسلم.

[3] الفاء هي السببية والمضارع بعدها منصوب وفي الآية تحريم اتباع هوى النفس المسبب الخروج من دائرة العدل والحق. وفي الآية دليل على أنه لا يجوز الحكم لعلم الحاكم بل بالبينة والشهود وقد روي أن النبي صلى الله عليه وسلم اشترى فرسا فجحده البائع فلم يحكم عليه لعلمه وقال من يشهد لي. فقام خزيمة فشهد فحكم عليه.

[4] سمي يوم القيامة يوم الحساب لما يجري فيه من حساب الناس بما كسبوا من خير وشر وسمي يوم الدين للمجازاة التي تتم بعد الحساب، وسمى يوم الفصل للفصل بين الناس والحكم لهم فيما بينهم.

[5] ليدبروا أصلها ليتدبروا فأدغمت التاء في الدال لقرب مخرجيهما.

[6] الألباب العقول والواحد لب ويجمع على ألبّ كما جمع بؤس على أبؤس قال أبو طالب قلبي إليه مشرف الألب والتذكر هو استحضار الذهن ما كان يعلمه كاستحضار ما هو منسي أيضا.

[7] بركة القرآن تتجلى في صرفها النفس عن السوء ودفعها إلى الخير وذلك لمن يقرأ القرآن موقناً به متدبرا له فإن له في كل حرف عشر حسنات مع ما يفضيه على روحه من نور المعرفة وحب الآخرة.

[8] جملة نعم العبد في محل نصب على الحال والمخصوص بالمدح محذوف أي سليمان

[9] الجملة تعليلية لما سبقها.

[10] العارض هم سواس خيله. والعرض هو الإمراء والإحضار أمام الرائي والجياد جمع جواد وهو الفرس الشديد الحفر، كما يقال للإنسان جواد إذا كان كثير العطية غزيرها. والجواد يجمع على أجواد وأجاود.

[11] الصافنات صفة لموصوف محذوف وهو الخيل أو الأفراس وهو الذي يقف على ثلاث قوائم والواحدة صافة.

[12] ذكر كثير من المفسرين أن قوله فطفق مسحا بالسوق والأعناق أنه ذبحها وأطعمها الفقراء لأنها ألهته عن الصلاة وما في التفسير هو اختيار ابن جرير وهو الحق والصواب.

[13] ذكر المفسرون لهذه الفتنة عدهَ أمور وهي قصص أشبه بالخرافات الإسرائيلية أمثلها ما رواه سعيد بن جبير عن ابن عباس قال. اختصم إلى سليمان فريقان أحدهما من أهل جرارة امرأة سليمان وكان يحبها فهوى أن يقع القضاء لهم ثم قضى بينهما بالحق فأصابه الذي أصابه عقوبة لذلك الهوى وما في التفسير أصح وأقرب إلى تفسير الآيات.

[14] نص الحديث عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم قال سليمان لأطوفن الليلة علىِ تسعين امرأة كلهن تأتي بفارس يجاهد في سبيل الله فقال له صاحبه قل إن شاء الله فلم يقل إن شاء الله فطاف عليهن جميعا فلم تحمل منهم إلا امرأة واحدة جاءت بشق رجل وأيم الذي نفس محمد بيده لو قال إن شاء الله لجاهدوا في سبيل الله فرسانا أجمعون.

[15] روى البخاري أن النبي صلى الله عليه وسلم قال إن عفريت من الجن تفلت علي البارحة ليقطع على صلاتي فحماني الله تبارك وتعالى منه فأردت أن أربطه إلى سارية من سواري المسجد حتى تصبحوا وتنظروا إليه كلكم فذكرت قول أخي سليمان عليه السلام {رب اغفر لي وهب لي ملكاً لا ينبغي لأحد من بعدي إنك أنت الوهاب} فرددته خاسئا.

[16] الأصفاد جمع صفد بفتح الصاد والفاء القيد من حديد.

[17] قال القرطبي أمر النبي صلى الله عليه وسلم بالاقتداء بهم في الصبر على المكاره.

[18] قرأ الجمهور بنصب بضم النون وتسكين الصاد وقرئ بنصب بفتحها كحزن وحزن فالنصف الشر والبلاء الشديد والنصب بالتحريك التعب والإعياء.

[19] الباء في بنصب سببية أي مسني نصب وعذاب بسبب وسوسة الشيطان لي فنسب النصب والعذاب إلى الشيطان لأنهما كانا بسبب وسواسه.

[20] الركض التحريك يقال ركب الدابة إذا حركها برجليه فركضت أي تحركت بسرعة وجملة اركض مقولة لقول محذوف أي قلنا له أركض برجلك.

[21] أي ماء فيه شفاء ومغتسل اسم مفعول أي مغتسل به هو من باب الحذف والإيصال مثل تمرون الديار ولا تعرج: فكلامكم إذا علي حرام. أي تمرون بالديار فحذف الباء.

[22] لم تشر الآيات إلى أن أيوب رزئ بموت أهله ولا بفقد ماله وسياق الآيات لا يدل على أن أيوب مات أهله من بنين وأحفاد وما يذكر هنا من كونه فقد أهله بموتهم ثم أحياهم الله تعالى له هو من أحاديث بني إسرائيل، والظاهر أن الله تعالى حفظ لأيوب أهله ووهبه مثلهم أي أعطاه أهله وزاده ضعفهم ولو أراد مما تقوله الناس لقال وأحيا له أهله ووهبنا له مثلهم والله أعلم.

[23] هذه الفتيا مما خص الله تعالى بها عده أيوب فلا تتعداه إلى غيره والنبي صلى الله عليه وسلم قال إني والله لا أحلف على يمين فأرى غيرها خيراً منها إلا كفَّرت عن يمني وفعلت الذي هو خير وما روى أبو داود من أن رجلا مريضا وجب عليه حد فأفتاهم الرسول صلى الله عليه وسلم بضربه بعثكول نخل به مائة عود فضربوه ضربة واحدة فان الحبر إن صح فالعلة هي مرضه الشديد وعلته القائمة له.

[24] الجملة تعليلية لما تقدم من إنعام الله تعالى على أيوب أي وهبه الله ذلك الإنعام لصبره على ما ابتلاه به وكذا جملة إنه أواب.


باب حكم المرتد

ومن ارتد عن الإسلام من الرجال والنساء وجب قتله لقول رسول اللّه صلى الله عليه وسلم : "من بدل دينه فاقتلوه" ولا يقتل حتى يستتاب ثلاثا، فإن تاب وإلا قتل بالسيف، ومن جحد اللّه أو جعل له شريكًا أو صاحبة أو ولدًا أو كذب الله تعالى أو سبه أو كذب رسوله أو سبه أو جحد نبيا أو جحد كتاب اللّه أو شيئًا منه أو جحد أحد أركان الإسلام أو أحل محرمًا ظهر الإجماع على تحريمه فقد ارتد، إلا أن يكون ممن تخفى عليه الواجبات والمحرمات فيعرف ذلك فإن لم يقبل كفر، ويصح إسلام الصبي العاقل، وإن ارتد لم يقتل حتى يستتاب ثلاثًا بعد بلوغه، ومن ثبتت ردته فأسلم قبل منه ؛ويكفي في إسلامه أن يشهد أن لا إله إلا اللّه وأن محمدا رسول اللّه، إلا أن يكون كفره بجحد نبي أو كتاب أو فريضة أو نحوه، أو يعتقد أن محمدًا صلى الله عليه وسلم بعث إلى العرب خاصة فلا يقبل منه حتى يقر بما جحده، وإذا ارتد الزوجان ولحقا بدار الحرب فسبيا لم يجز استرقاقهما ولا استرقاق من ولد لهما قبل ردتهما، ويجوز استرقاق سائر أولادهما.

باب حكم المرتد

(ومن ارتد عن الإسلام من الرجال والنساء وجب قتله لقول) النبي (-صلى الله عليه وسلم : "من بدل دينه فاقتلوه") وأجمع أهل العلم على وجوب قتل المرتدين، روي ذلك عن أبي بكر وعمر وعلي ومعاذ وأبي موسى وابن عباس وخالد رضي اللّه عنهم ولم ينكر فكان إجماعًا.

مسألة: (ولا يقتل حتى يستتاب ثلاثًا، فإن تاب وإلا قتل بالسيف) لما روى مالك في موطأه عن محمد بن عبد اللّه بن عبد الرحمن بن عبد القاري عن أبيه أنه قدم على عمر رجل من قبل أبي موسى، فقال له عمر: هل من مغربة خبر؟ قال: نعم رجل كفر بعد إسلامه، فقال: ما فعلتم به؟ قال قربناه فضربنا عنقه، قال عمر: فهلا حبستموه ثلاثا فأطعمتموه كل يوم رغيفًا واستتبتموه لعله يتوب أو يراجع أمر الله اللهم إني لم أحضر، ولم آمر. ولم أرض إذا بلغني. ولو لم تجب استتابته لما برئ من فعلهم. إذا ثبت وجوب الاستتابة فإن مدتها ثلاثة أيام لحديث عمر [أو حكم المرأة في قتلها بالردة حكم الرجل]، ولأن الارتداد قد يكون لشبهة ولا يزول في الحال فوجب أن ينظر في مدة يرتأى فيها، وأولى ذلك ثلاثة أيام لأنها مدة قريبة، وينبغي أن يضيق عليه في مدة الاستتابة ويحبس لحديث عمر وتكرر دعايته لعله ينعطف قلبه ويراجع دينه. وإذا ثبت هذا فلا فرق بين الرجال والنساء في وجوب القتل بالارتداد، روي ذلك عن أبي بكر وعلي رضي اللّه عنهما لقوله عليه السلام: "من بدل دينه فاقتلوه" [1]. وروى الدارقطني بإسناده أن امرأة يقال لها أم مروان ارتدت عن الإسلام فبلغ أمرها إلى النبي صلى الله عليه وسلم الله عليه وسلم فأمر بها أن تستتاب فإن تابت وإلا قتلت، ولأنها شخص بدل دين الحق بالباطل فتقتل كالرجل، وإذا ثبت هذا فإن الردة لا تصح إلا من عاقل، فأما من لا عقل له كالطفل الذي لا عقل له والمجنون فلا تصح ردتهما ولا حكم لكلامهما، قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم أن المجنون إذا ارتد في حال جنونه أنه مسلم على ما كان قبل ذلك، ولو قتله قاتل عمدًا كان عليه القود إذا طلب أولياؤه، وقد قال عليه السلام : "رفع القلم عن الصبي حتى يبلغ، وعن النائم حتى يستيقظ، وعن المجنون حتى يفيق " [2] وأما القتل فإنه يكون بالسيف بالقياس على القتل في القصاص لأنه أروح للمقتول.

مسألة: (ومن جحد الله) سبحانه بعد إقراره به فقد ارتد لأنه لم يعبد إلها ومن (جعل له شريكًا) فهو مشرك وليس بموحد، (وكذلك من جعل له (ندًا) ومن جعل للّه (ولدًا) فقد كذب على اللّه تعالى، ومن (سبه) فقد استخف به، ومن (كذب رسوله أو سبه) فقد رد على اللّه تعالى ولم يوجب طاعته ومن (جحد نبيًا) فقد كفر لقوله سبحانه: {إن الذين يكفرون باللّه ورسله ويريدون أن يفرقوا بين اللّه ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلا، أولئك هم الكافرون حقًا}، وكذا من (جحد كتاب الله أو شيئًا منه) فقد كفر لأنه كذب اللّه تعالى ورد عليه، قال اللّه تعالى: {آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن باللّه وملائكته وكتبه ورسله} [3] ومن (جحد أحد أركان الإسلام أو أحل محرمًا ظهر الإجماع على تحريمه فقد) كذب الله ورسوله، لأن أدلة ذلك قد ظهرت في الكتاب والسنة فلا تخفى على المسلمين ولا يجحدها إلا مكذب للّه ورسوله صلى الله عليه وسلم .

مسألة: ( إلا أن يكون ممن تخفى عليه الواجبات والمحرمات فيعرف ذلك، فإن لم يقبل ذلك كفر). والذي يخفى عليه ذلك من يكون حديث عهد بالإسلام أو يكون قد نشأ ببلاد بعيدة عن المسلمين فهذا يعرف، فإن رجع عن ذلك وإلا قتل. وأما من كان ناشئًا بين المسلمين مسلمًا فهو كافر يستتاب فإن تاب وإلا قتل، وذلك لأن إقرار هذه الأشياء ظاهر في الكتاب والسنة، فالمخل بها مكذب لله ولرسوله فيكفر بذلك كما قلنا في جاحد أركان الإسلام.

مسألة: (ويصح إسلام الصبي العاقل) وهو إذا بلغ عشر سنين وعقل الإسلام وصح إسلامه، لأن عليًا رضي اللّه عنه أسلم صبيًا فصح إسلامه وعد ذلك من مناقبه وسبقه، ويقال أول من أسلم من الصبيان علي ومن الرجال أبو بكر ومن النساء خديجة ومن العبيد بلال رضي الله عنهم، وفي الحديث عن النبي صلى الله عليه وسلم : "من قال لا إله إلا الله دخل الجنة "، وقال صلى الله عليه وسلم : " أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها". وقال: "كل مولود يولد على الفطرة فأبواه يهودانه وينصرانه ويمجسانه حتى يعرب عن لسانه فإما شاكرا وإما كفورا" وهذا يدخل في عموم الصبي، ولأن الإسلام عبادة محضة فصحت من الصبي كالصلاة والحج، وإن كان دون عشر سنين نظرت فإن كان لا يعقل الإسلام لم يصح منه لأنه لا يصدر عن عقل فيكون كلامه مثل كلام المجنون، وإن كان يعقل الإسلام فينبغي أن يصح إسلامه؛ وكلام الخرقي يقتضي التفريق بين ابن عشر وبين من له دون العشر، وعموم ما ذكرنا من الآثار يقتضي عدم التفريق، وقد حكى ابن المنذر عن أحمد إذا كان ابن سبع فإسلامه إسلام، قال الجوزجاني: حجة أحمد في السبع أن النبي صلى الله عليه وسلم قال: "مروهم بالصلاة لسبع "، وعن عروة أن عليا والزبير أسلما وهما ابنا ثمان سنين، وبايع النبي صلى الله عليه وسلم ابن الزبير لسبع أو ثمان سنين.

مسألة: (وإن ارتد الصبي لم يقتل حتى يستتاب ثلاثًا بعد بلوغه) وذلك لأن ردة الصبي صحيحة كما أن إسلامه صحيح، و إنما يقتل قبل البلوغ لأن الغلام لا تجب عليه عقوبة بدليل أنه لا يتعلق به حكم الزنا والسرقة والقصاص، فإذا بلغ فثبوته على ردته بمنزلة ابتدائها. فعند ذلك يستتاب ثلاثًا فإن تاب وإلا قتل كالذي ارتد وهو بالغ.

مسألة: (ومن ثبتت ردته) ثم (أسلم قبل منه) كما يقبل من الكافر الأصلي (إلا أن يكون كفره بجحد نبي أو كتاب أو فريضة أو نحوه أو يعتقد أن محمدًا -صلى الله عليه وسلم- بعث إلى العرب خاصة فلا يقبل منه حتى يقر بما جحده) فإن كان كفره بقوله إن محمدًا صلى الله عليه وسلم إنما بعث إلى العرب خاصة احتاج -مع الشهادتين- إلى أن يقر أنه مبعوث إلى الخلق أجمعين، ويتبرأ مع الشهادتين من كل دين يخالف دين الإسلام، لأنه إذا اقتصر على الشهادتين احتمل أنه أراد ما اعتقده، وإن ارتد بجحود فرض لم يسلم حتى يقر بما في جحده ويعيد الشهادتين لأنه كذب اللّه ورسوله بما اعتقده، وكذلك إذا استباح محرمًا.

مسألة: (وإذا ارتد الزوجان ولحقا بدار الحرب فسبيا لم يجز استرقاقهما ولا استرقاق من ولد لهما قبل ردتهما، ويجوز استرقاق سائر أولادهما) وذلك لأن الرق لا يجري على المرتد بحال لقوله عليه السلام: "من بدل دينه فاقتلوه" ولأنه لا يجوز إقراره على كفره فلم يجز استرقاقه كالرجل فإنهم سلموه ولم يثبت أن الذين سباهم أبو بكر رضي اللّه عنه كانوا أسلموا، ولا يثبت لهم حكم الردة، فأما أولاد المرتدين فإن كانوا ولدوا قبل الردة فإنهم محكوم بإسلامهم تبعًا لآبائهم ولا يتبعونهم في الردة لأن الإسلام يعلو وقد تبعوهم فيه فلا يتبعونهم في الكفر ولا يجوز استرقاقهم صغارًا لأنهم مسلمون، ولا كبارًا لأنهم إذا كبروا فرضوا الإسلام فهم مسلمون، وإن رضوا الكفر فهم مرتدون حكمهم حكم آبائهم في الاستتابة وتحريم الاسترقاق، فأما من حدث من أولادهم بعد الردة فهو محكوم بكفره لأنه ولد بين أبوين كافرين، ويجوز استرقاقهم في ظاهر كلام الخرقي ونصّ عليه أحمد لأنهم لم يثبت لهم حكم الإسلام فجاز استرقاقهم كولد الحربيين.

[1] رواه البخاري في: الجهاد: حديث رقم (3017).

[2] سبق تخريجه.

[3] سورة البقرة: الآية 285.


أقسام اللفظ من حيث الدلالة

ما يقع به البيان | حكم هذه الأقسام
تأخير البيان عن وقت الحاجة وإليه | (1) المجمل
منزلة المبين من المبين | أنواع الإجمال
لا يشترط في البيان أن يعلمه كل إنسان | (نصوص ليست مجملة)
 | (2)- المبين

اللفظ من حيث هو دال على المعنى له حالات:

1- ألا يحتمل إلا معنى واحدا كقوله تعالى: {تلك عشرة كاملة}.

وقوله: {فتم ميقات ربه أربعين ليلة} ومثل هذا يسمى "نصاً" مأخوذ من منصة العروس ومعناه في اللغة الرفع.

2- أن يحتمل أكثر من معنى على السواء كما في "قرء وعين "ويسمى "مجملا".

3- أن يحتمل أكثر من معنى ولكنه في أحدها أرجح منه في غيره فالراجح يسمى "ظاهراً " . كقولك "رأيت اليوم أسداً " فهو محتمل للحيوان المفترس وللرجل الشجاع ولكنه في الأول أرجح.

4- وإن حمل على المعنى المرجوح فهو المؤول كحمل لفظ "الأسد" على الرجل الشجاع كما في المثال السابق. ولابد في حمله على المعنى المرجوح من قرينة وإلا كان باطلا.

ووجه الحصر في هذه الأقسام: أن اللفظ إما أن يحتمل معنى واحداً فقط أو أكثر فالأول النص، والثاني إما أن يكون في أحد المعنيين أو المعاني أظهر منه في غيره أولا بأن يكون على السواء فالأول الظاهر ومقابله المؤول والثاني المجمل.

حكم هذه الأقسام

أعلى

1- لا يعدل عن النص إلا بنسخ.

2- لا يعمل بالمجمل إلا بعد البيان.

3- لا يترك الظاهر وينتقل إلى المؤول إلا لقرينة قوية تجعل الجانب المرجوح راجحاً.

مثاله: لفظ " الجار" في حديث " الجار أحق بصقبه " فإنه راجح في المجاور مرجوح في الشريك فحمله الحنابلة على الشريك مع أنه مرجوح لقرينة قوية وهي قوله صلى الله عليه وسلم : "فإذا ضربت الحدود وصرفت الطرق فلا شفعة " فقالوا: لا ضرب لحدود ولا صرف لطرق إلا في الشركة أما الجيران فكل على حدوده وطرقه، ولهذا قالوا: لا شفعة لجار.

المجمل والمبين

(1) المجمل

أعلى

تعريفه: أ- لغة: هو ما جمع وجملة الشيء مجموعه كجملة الحساب.

ب- واصطلاحاً: ما احتمل معنيين أو أكثر من غير ترجح لأحدهما أو أحدها على غيره.

الأمثلة: من ذلك لفظ القرء، فهو متردد بين معنيين على السواء: الطهر والحيض بدون ترجح لأحدهما على الآخر ولهذا التردد وقع الخلاف في المراد بالقرء في قوله تعالى: {والمطلقات يتربصن بأنفسهن ثلاثة قروء} فحمله الشافعي ومالك على الطهر، وأبو حنيفة وأحمد حملاه على "الحيض ".

أنواع الإجمال

أعلى

قد يكون الإجمال في مركب أو مفرد، والمفرد يكون اسماً أو فعلاً أو حرفاً، وقد يكون لاختلاف في تقدير حرف محذوف.

الأمثلة: 1- الإجمال في المركب كقوله تعالى: {إلا أن يعفون أو يعفو الذي بيده عقدة النكاح} . لاحتمال أن يكون الزوج وأن يكون الولي. ولذا حمله أحمد والشافعي على الزوج ؛ وحمله مالك على الولي.

2- الإِجمال في المفرد:

أ- الإجمال في الاسم: تقدم منه لفظ "القرء" ومثله لفظ "العين " للجارحة والجارية والنقد.

ب- الإِجمال في الفعل: كقوله تعالى: {والليل إذا عسعس} لتردده بين أقبل وأدبر.

جـ- الإِجمال في الحرف: كقوله تعالى: {فامسحوا بوجوهكم وأيديكم منه} لاحتمال من للتبعيض ولابتداء الغاية ولذا حمله أحمد والشافعي على الأول، وحمله مالك وأبو حنيفة على الثاني.

3- الإِجمال بسبب الخلاف في تقدير الحرف المحذوف كقوله تعالى: {وترغبون أن تنكحوهن}. لأن الحرف المقدر بعد ترغبون يحتمل أن يكون " في " أي ترغبون في نكاحهن لجمالهن، ويحتمل أن يكون "عن " أي ترغبون عن نكاحهن لفقرهن ودمامتهن.

العمل في المجمل: ينظر أولاً هل هناك قرائن أو مرجحات لأحد المعاني أولا فإن وجدت عمل بها، وإلا ترك الاستدلال به ولذا قيل: إذا وجد الاحتمال بطل الاستدلال.

(نصوص ليست مجملة)

أعلى

ا- التحريم المضاف إلى الأعيان كقوله تعالى: {حرمت عليِكم أمهاتكم} وقوله: {حرمت عليكم الميتة} ليست بمجمل لظهوره عرفاَ في النكاح في الأول، وفي الأكل في الثاني.

2- قوله تعالى: {وامسحوا برؤوسكم} ليس بمجمل بل هو ظاهر في مسح جميع الرأس لأن الرأس اسم للكل لا للبعض.

3- قوله صلى الله عليه وسلم : "رفع عن أمتي الخطأ والنسيان " ليس بمجمل إذ المراد به رفع المؤاخذة لأن ذات اخطأ والنسيان، غير مرفوعة. وضمان المتلف خطأ أو نسياناً غير مرفوع إجماعاً فلم يبق إلا رفع المؤاخذة.

4- قوله صلى الله عليه وسلم : "لا صلاة إلا بطهور"، "لا نكاح إلا بولي"، "لا صيام لمن لم يبيت الصيامِ من الليل" ونحو ذلك ليس بمجمل لأن المراد نفي الصحة والاعتداد شرعا.

5- قوله صلى الله عليه وسلم : "لا عمل إلا بنية" ليس بمجمل لأن العمل:

أ - إن كان عبادة فالمراد فيه الصحة والاعتداد شرعاً.

ب- وإن كان معاملة فهو يصح ويعتد به دون النية إجماعاً، والنفي فيه ينصب على انتفاء الأجر. فمن رد الأمانة والمغصوب مثلا لا يريد وجه اللّه فإن المطالبة تسقط عنه ويصح فعله ويعتد به ولكن لا أجر له، وكذلك جميع التروك.

(2)- المبين

أعلى

أ- المبين "بالفتح " بمعنى البين الواضح وهو المقابل للمجمل لأنه المتضح معناه فلا يفتقر إلى بيان من خارج. ويسمى البيان أيضاً.

ب- والمبين "بالكسر" على زنة اسم الفاعل هو الموضح لإجمال المجمل.

- وهو اصطلاحاً: الكاشف عن المراد من الخطاب، وعلى هذا درج أكثر الأصوليين فخصوا البيان بإيضاح ما فيه من خفاء. ومنهم من يطلقه على كل إيضاح سواء تقدمه خفاء أم لا.

ما يقع به البيان

أعلى

يقع البيان بالقول تارة وبالفعل تارة وبهما معا وقد يكون بترك الفعل ليدل على عدم الوجوب.

البيان بالقول:

1- كتاب بكتاب قال تعالى: {إلا ما يتلى عليكم} فهذا مجمل بينه اللّه بقوله: {حرمت عليكم الميتة والدم} الآية.

2- كتاب بسنة قال تعالى: {وآتوا حقه يوم حصاده} فحقه مجمل بينه صلى الله عليه وسلم بقوله: "فيما سقت السماء العشرة وفيما سقى بالنضح نصف العشر".

البيان بالفعل:

أ- يكون بصورة العمل كصلاته صلى الله عليه وسلم فوق المنبر ليبين للناس ولذا قال لهم: "صلوا كما رأيتموني أصلى". وكقطعه يد السارق من الكوع.

ب- ويكون بالكتابة ككتابته صلى الله عليه وسلم أسنان الزكاة لعماله عليها.

جـ- ويكون بالإشارة كقوله: "الشهر هكذا وهكذا وهكذا". وأشار بأصابع يديه وقبض الإبهام في الثالثة يعنى تسعة وعشرين يوماً.

البيان بترك الفعل: كتركه صلى الله عليه وسلم التراويح في رمضان بعد أن فعلها وكتركه الوضوء مما مست النار، مما دل على عدم الوجوب فيهما.

مراتب البيان:

مراتبه متفاوتة فأعلاها ما كان بالخطاب ثم بالفعل: ثم بالإشارة، ثم بالكتابة ومعلوم أن الترك قصداً فعل.

تأخير البيان عن وقت الحاجة وإليه

أعلى

تأخير البيان على قسمين:

1- تأخير إلى أن يأتي وقت العمل، فهذا جائز وواقع فقد فرضت الصلاة ليلة الإسراء مجملة وتأخر بيانها إلى الغد حتى جاء جبريل وبينها، وقد علم رسول اللّه صلى الله عليه وسلم أن المراد بقوله تعالى في خمس الغنيمة : {ولذي القربى} بنو هاشم وبنو عبد المطلب دون إخوانهم من بنى نوفل وعبد شمس مع أن الكل أولاد عبد مناف فأخر بيانه حتى سأله جبير بن مطعم النوفلي وعثمان بن عفان العبشمي رضي اللّه عنهما فقال: أنا وبنو المطلب لم نفترق في جاهلية ولا في إسلام، وكذا آيات الصلاة والزكاة والحج بينتها السنة بالتراخي والتدريج، ويدل لذلك أيضاً قوله تعالى: {فإذا قرأناه فاتبع قرآنه ثم إن علينا بيانه}. وثم للتراخي إلى غير ذلك من الأدلة.

2- تأخير عن وقت الحاجة، فهذا لا يجوز لأنه يلزمه تكليف المخاطب بما لا يطيق وهو غير جائز.

منزلة المبين من المبين

أعلى

لا يشترط في المبين- باسم الفاعل- أن يكون أقوى سنداً أو دلالة من المبين- باسم المفعول- بل يجوز بيان المتواتر بأخبار الآحاد، والمنطوق بالمفهوم.

الأمثلة:

أ- بيان الكتاب بالسنة كقوله تعالى: {فإن طلقها فلا تحل له من بعد حتى تنكح زوجاً غيره}، بين صلى الله عليه وسلم نكاح الزوج الثاني بأنه الوطء بقوله لامرأة رفاعة القرظي: "حتى تذوقي عسيلته ويذوق عسيلتك " وقوله تعالى: {واعدوا لهم ما استطعتم من قوة}، بينه صلى الله عليه وسلم بقوله: "ألا إن القوة الرمي"، ويدل لبيان الكتاب بالسنة قوله تعالى: {وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم} .

ب- وبيان المنطوق بالمفهوم كبيان منطوق قوله تعالى في سورة النور: {والزاني}، بمفهوم الموافقة في قوله تعالى: {فعليهن نصف ما على المحصنات من العذاب} فإن مفهوم موافقته أن العبد كالأمة في ذلك يجلد خمسين جلدة فبين هذا المفهوم أن المراد بالزاني في سورة النور خصوص الحر.

لا يشترط في البيان أن يعلمه كل إنسان

أعلى

ليس من شرط البيان أن يعلمه جميع المكلفين الموجودين في وقته بل يجوز أن يكون بعضهم جاهلا به فإنه يقال بين له غير أنه لم يتبين مثال ذلك أن النبي صلى الله عليه وسلم بين أن عمل قوله تعالى: {يوصيكم الله في أولادكم} ، لا يتناول الأنبياء بقوله: "إنا معاشر الأنبياء لا نورث " فلا يقدح في هذا البيان أن فاطمة رضي اللّه عنها لم تعلم به وجاءت إلى أبي بكر تطلب ميراثها منه صلى الله عليه وسلم .


كِتَابُ الأطعمة

الحديث السادس | الحديث الأول
الحديث السابع | لحديث الثاني
الحديث الثامن | الحديث الثالث
الحديث التابع | الحديث الرابع
الحديث العاشر | الحديث الخامس

الأصل في الطعام والشراب واللباس، الحل.

فلا يحرم منها إلا ما حرمه الله ورسوله لأنها داخلة في عموم العادات المبنية على الحل، والمحرم منها معدود مما يدل على بقاء المتروك على أصله وهو العفو.

الحديث الأول

أعلى

عَنِ النُعْمَانِ بْنِ بَشِير رضي الله عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللّه صلى الله عليه وسلم يَقُول- وَأشارَ (وفي رواية- وأهوى) النُّعْمَانُ بإصبعيه إلَى أذنيه:- "إنَّ الْحَلالَ بيِّن، وإنَّ الْحَرَامَ بَيِّن. وبينهما أمور مُشْتَبهاتٌ لا يَعْلَمُهُنَّ كَثِيرٌ مِنَ الناس".

فَمَنِ اتَقى الشبهات استبرأ لِدِينهِ وَعِرْضِهِ، وَمَنْ وَقَعَ فِي الشبهَاتِ وَقَعَ في الْحَرام، كَالرَّاعي يَرْعَى حَوْلَ الْحِمَى يُوشِكُ أنْ يَرْتَعَ فِيهِ.

ألا وَإنً لِكلٌ مَلِكٍ حِمىً، ألا وإن حِمَى الله مَحَارِمُهِ.

ألا وَإنَّ في الجسَدِ مُضْغَةً إذَا صَلَحت صَلَحَ الجَسَدُ كُلُّهُ وَإذَا فَسَدَتْ فَسَدَ الْجَسَدُ كُلُه ألا وَهِي القلب".

الغريب:
: بضم الميم وسكون الشين. | مُشْتبهات
: بكسر الهمزة- من البراءة، أي حصل له البراءة من الذم الشرعي، وصان عرضه عن ذم الناس. | استبرأ
: بكسر الحاء وفتح الميم المخففة مقصور، أطلق المصدر على اسم المفعول. | الحمى
: بضم الياء وكسر الشين، بمعنى: يسرع ويقرب. | يوشك
: رتعت الماشية، أكلت وشربت ما شاءت في خصب وسعة. توسع به، فأطلق على المتدرج من المشتبه إلى المحرم. | يرتع
: بضم الميم وسكون الضاد المعجمة، بعدها غين معجمة، بعدها تاء، هي القطعة من اللحم بقدر ما يمضغ الماضغ، والمضغ: العلك. | مضغة

المعنى الإجمالي:

سمع النعمان بن بشي رضي الله عنهما النبي صلى الله عليه وسلم يقول و أكد سماعه منه بإشارته إلى أذنيه: إن الحلال بين حكمه، واضح أمه، لا يخفى حِلهُ، وذلك كالخبز، والفواكه، والعسل، واللبن، وغير ذلك من المأكولات، والمشروبات، والملابس، وغير ذلك من الكلام، والمعاملات، والتصرفات.

وأن الحرام بين حكمه، واضح تحريمه، من أكل الخنزير، وشرب الخمر، ولبس الحرير والذهب للرجل، والزنا، والغيبة، والنميمة، والحقد، والحسد وغر ذلك.

فهذان القسمان بينا الحكم، لما ورد فيهما من النصوص الواضحة القاطعة، وإن هناك قسما ثالثا مشتبه الحكم، غير واضح الحل أو الحرمة، وهذا الاشتباه راجع إِلى أمور.

منها: تعارض الأدلة، بحيث لا يظهر الجمع لا الترجيح بينها، فهذا مشتبه في حق المجتهد الذي يطلب الأحكام من أدلتها.

فمن انبهم عليه الحكم الراجح، فهو في حقه مشتبه، فالورع اتقاء الشبهة ومنها تعارض أقوال العلماء وتضاربها، وهذا في حق المقلد الذي لا ينظر في الأدلة.

فالورع في حق هذا، اتقاء المشتبه.

ومنها: ما جاء في النهى عنها حديث ضعيف، يوقع الشك في مدلوله.

ومنها : المكروهات جميعها، فهي رقية (أي: سُلَّم يوصل) إلى فعل المحرمات والإقدام عليها.

فإن النفس إذا عصمت عن المكروه، هابت الإقدام عليه ورأته معصية فيكون حاجزا منيعا عن المحرمات.

ومنها: المباح الذي يخشى أن يكون ذريعة إلى المحرم، أو يجر- في بعض الأحول- إلى المحرم، ومثله الإفراط في المباحات فتسبب مجاوزته إلى الحرام، إما عند فقده، أو للإفراط فيما هو فيه.

وقد كان السلف رضي الله عنهم، يتركون المباحات اليسيرة، خوفاً من المكروه والحرام .

ثم ضرب صلى الله عليه وسلم مثلا للمحرمات، بالحمى الذي يتخذه الخلفاء والملوك مرعى لدوابهم.

ومثَّل المُلمَّ بالمشتبهات، بالراعي الذي يسيم ماشيته حول الحمى، فيوشك ويقرب أن ترعى ماشيته فيه، لقربه منه، كذلك الملم في المشتبهات، يوشك أن يقع في المحرمات، وهو تصوير بديع، ومثال قريب.

ثم ذكر صلى الله عليه وسلم أن في الجسد لحمة صغيرة لطيفة، بقدر ما يمضغ، وأن هذه القطعة من اللحم، هي القلب، وأن هذا القلب، هو السلطان المدبر لمملكة الأعضاء وما تأتي من أعمال، كما أن عليه مدار فسادها وما تجره من شر.

فإن صلح هذا القلب، فإنه لن يأمر إلا بما فيه الخير وسيصلح الجسد كله.

وإن فسد، فسيأمر بالفساد والشر، وتكون الأعمال معكوسة منكوسة والله ولى التوفيق.

وبالجملة، فهذا حديث عظيم جليل، وقاعدة من قواعد الإسلام، وأصل من أصول الشريعة، عليه لوائح أنوار النبوة ساطعة، ومشكاة الرسالة مضيئة، فهو من جوامع كلم النبي صلى الله عليه وسلم .

ويحتاج استيفاء الكلام عليه إلى مصنف مستقل طويل.

وهذه نبذة تفتح الباب أمام طالب العلم، ليراجع ويتدبر، ويفكر، وسيجد فيه من كنوز المعرفة، الخير الوفير.

والله ولي التوفيق، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

فوائد:

قال القحطاني: كل ما شككت فيه فالورع اجتنابه، والذي شككت فيه هو محل الريبة، فإن الريبة الشك والتردد، وحديث "دع ما يريبك" أفاد أنك إذا شككت في شيء فدعه، واترك ما تشك فيه.

قال الغزالي: الورع أقسام: ورع الصديقين: وهو ترك ما يتناول لغير نية القوة على العبادة. وورع المتقين: وهو ترك مالا شبهة فيه، ولكن يخشى أن يجر إلى الحرام. وورع الصالحين: وهو ترك مالا يتطرق إليه احتمال التحريم بشرط أن يكون لذلك الاحتمال موقع فإن لم يكن له موقع فهو ورع الموسوسين.

وقال شيخ الإسلام ابن تيميه: الفرق بين الزهد والورع أن الزهد ترك مالا ينفع في الآخرة، والورع ترك ما يخاف ضرره في الآخرة. قال ابن القيم: إن هذه العبارة من أحسن ما قيل في الزهد والورع وأجمعها. وقال أيضاً: التحقيق أنها (أي النعم) وإن شغلته عن اللّه تعالى فالزهد فيها أفضل، وإن لم تشغله عن الله بل كان شاكراً فيها فحاله أفضل، والزهد فيهِا تجريد القلب عن التعلق بها والطمأنينة إليها.

قال الصنعاني: واعلم أنه يجمع الورع كله قوله صلى الله عليه وسلم " من حسن إسلام المرء تركه مالا يعنيه والحديث يعم الترك لما لا يعنى من الكلام والنظر والاستماع والبطش والمشي وسائر الحركات الباطنة والظاهرة فهذه الحكمة النبوية شافية، في الورع كافية.

الحديث الثاني

أعلى

عَنْ انس بن مَالِكٍ رضيَ الله عَنْة قَالَ: أنفَجْنَا أرنباً بمر الظَّهران فَسَعَى القَوْمُ فَلغَبُوا، وَأدركتُهَا فَأخَذْتُهَا، فَأتَيْتُ بِهَا أَبَا طَلْحَةَ، فَذَبَحَهَا وَبَعَثَ إلَى رَسُولِ الله صلى الله عليه وسلم بِوَرِكِهَا أو فَخِذِهَا فَقَبِلَهُ.

الغريب :
: بفتح الهمزة وسكون النون وفتح الفاء، وسكون الجيم، أي أثرناها. | أنفجنا أرنباً
: بفتح الميم والظاء المعجمة، موضع شمال مكة، على طريق المدينة حين كان السفر على الدواب، ويبعد عن مكة بنحو 2 كيلو، ويسمى الآن [وادي فاطمة]. | بمر الظهران
: قال الزركشي: بفتح الغين المعجمة، وفي لغة ضعيفة كسرها، حكاه ابن سيده، والجوهري، ومعناه: أعيوا، والمصدر: اللغوب، بضم اللام. | فلغبوا

ما يستفاد من الحديث:

1- فيه حل الأرنب، وأنها من الطيبات، وعلى حلها أجمعت الأمة.

2- قبول النبي صلى الله عليه وسلم للهدية، قليلة كانت أو كثيرة.

3- أن التهادي من أخلاق النبي صلى الله عليه وسلم وهديه، لما فيه من التوادد والتواصل. فينبغي أن يشيع هذا بين المؤمنين، خصوصا الأقارب والجيران.

الحديث الثالث

أعلى

عَنْ أسْماء بنْتِ آبي بَكر رضي الله عَنْهُمَا قالت: نَحَرنا عَلَى عَهْدِ رَسُول الله صلى الله عليه وسلم فَرَساً فأكلناه".

وفي رواية: "وَنَحْنُ في المَدِينَةِ".

ما يستفاد من الحديث:

1- الحديث دليل على حل أكل لحوم الخيل، إذ أكل على عهد النبي صلى الله عليه وسلم وأقر عليه.

وقد جاء الحديث في الصحيحين وغيرهما بلفظ "ذبحنا فرساً على عهد رسول الله صلى الله عليه وسلم فأكلناه، نحن وأهل بيتهط ويأتي ذكر من خالف في حِله.

2- جاء في بعض الألفاظ "الذبح" وفي بعضها "النحر" والنحر: هو الضرب بالحديدة في اللبة حتى يفرى أوداجها وهو الإبل. والذبح- هو قطع الأوداج، وهو لغير الإبل من الحيوانات، ولعله حمل النحر على الذبح توسعا و مجازا.

3- قولها. "ونحن في المدينة" يرد على من قال: إن حلها نسخ بغرض الجهاد، بسبب الاحتياج إليها.

الحديث الرابع

أعلى

عَنْ جَابِرِ بْنِ عَبْدِ الله رَضيَ الله عَنْهُ: أنَّ النَبي صلى الله عليه وسلم نَهَى عَنْ لُحُوم الْحُمُرِ الأهلية وأذِنَ في لحوم الخيل.

ولـ"مسلم" وحده قال: أكَلْنَا زَمَنَ خيبر الخيل وَحُمُرَ الْوَحْش، وَنَهَى النَّبي صلى الله عليه وسلم لا عَنِ الْحِمَارِ الأهْلي.

الحديث الخامس

أعلى

عَنْ عبد الله بن أبي أوفَي قَال: أصابتنا مَجَاعَةَ ليالي خيبرَ، فَلَمَّا كَانَ يَوْمُ خَيبرَ وقعنا في الحُمُر الأهَلِيَّةِ فَانتحَرناهَا، فلَما غَلَتْ بهَا الْقُدُورُ نادى مُنَادِى رسول اللّه صلى الله عليه وسلم: (أن أكفئوا القدور- وَربَّمَا قَالَ: (وَلا تَأكُلُوا مِنْ لُحُوم الحمر الأهلية شَيْئا).

الحديث السادس

أعلى

عَنْ أبي ثَعْلَبَةَ رَضيَ اللّه عَنْهُ قَالَ: حَرَّمَ رَسُولُ الله صلى الله عليه وسلم لُحُومَ الحمر الأهليةِ.

الغريب:
: بضم الحاء والميم، نسبت إلى الأهل لكونها مستأنسة مع الناس. حمر الوحش. سميت وحشا لكونها متوحشة مبتعدة عن الناس، وهي صيد، وفيه من صفات الحمار الأهلي، إلا أنه أقل منه خلقة ويسمى الآن [الوضيحي]. | الحمر الأهلية
: بهمزة القطع (من أكفأ) الرباعي. وبعضهم رواه بهمزة الوصل من (كفأت) الثلاثي، ومعناه القلب. | أكفئوا القدور

ما يستفاد من هذه الأحاديث الثلاثة:

شرحنا هذه الأحاديث جميعا لكونها متفقة المعاني وهي:

1- النهي عن لحوم الحمر الأهلية وتحريم كلها.

قال ابن عبد البر[لا خلاف بين أهل العلم اليوم في تحريمها] وكانت قبل تحريمها والأمر بإراقتها من القدور، باقية على أصل الحل.

2- أن العلة في تحريمها كونها رجساً نجسة مستخبثة، وقد جاء في الحديث "فإنها رجس" فيكون بولها وروثها ودمها نجساً.

3- حل لحوم الخيل لأنها مستطابة طيبة، ويأتي- إن شاء الله- ذكر من خالف في حلها.

4- حِلُّ الحمر الوحشية، لأنها من الصيد الطيب، وهن الوضيحيات.

اختلاف العلماء:

ذهب أبو حنيفة، ومالك في بعض أقوالهما، إلى تحريم لحوم الخيل، وفِى بعضها الآخر، إلى الكراهة، وذهب بعض أصحابه إلى التحريم وبعضهم إلى الكراهة- واستدلوا على ذلك بما يأتي:

1- قوله تعالى: {والخيل وَالبِغَالَ والحَمِيرَ لتر كَبُوهَا وزينَة}.

ووجه الدلالة من الآية أنها قرنت مع البغال، والحمير، وهى محرمة.

وأيضاً فإن [اللام]في قوله {لتركبوها} للتعليل، فدل على أنها لم تخلق لغير

ذلك، لأن العلة المنصوص علها تفيد الحصر، فحل أكلها يقتضي خلاف الظاهر من الآية.

وأيضا فإن الآية سيقت مساق الامتنان، فلو كان ينتفع بها في الأكل، لكان الامتنان به أعظم.

2- ما رواه الطحاوي، وابن حزم عن جابر قال: (نهى رسول الله صلى الله عليه وسلم عن لحوم الخيل والبغال).

وما رواه أصحاب السنن عن خالد بن الوليد: (أن الني صلى الله عليه وسلم نهى يوم خيبر عن لحوم الخيل).

3- ما بين الخيل والحمر من شبه قوي، يوجب إلحاق الخيل بالحمر.

وذهب الشافعي، وأحمد، والليث، وحماد، وأبو ثور، إلى حِلها. وروى عن ابن الزبير، والحسن، وابن سيرين، وعطاء، والأسود، وابن ا لمبارك.

واحتجوا بالأحاديث والآثار المتواترة بحلها، فهي داحضة لكل حجة، رادة لكل دليل.

واستدلوا بأنه عمل الصحابة جميعاً، فقد نقل الحل بعض التابعين عن الصحابة من غير استثناء أحد.

وأخرج ابن أبي شيبة بسند صحيح على شرط الصحيحين، عن عطاء قال لابن جريح: (لم يزل سلفك يأكلونه، قال ابن جريح: قلت: الصحابة؟ فال: نعم.

وأجابوا عن أدلة الحنفية والمالكية بما يأتي:

أما الآية الكريمة فليس فيها دليل، لأنها مكية إجماعا، وهذه الأحاديث مدنية إجماعا، فيكون الإذن بحلها بعد نزول السورة.

وهذه المحاولات في الاستدلال لا تكفى دليلا، لأنا لو سلمنا أن [ اللام للتعليل] فلن نسلم إفادتها للحصر في الركوب والزينة، فإنه ينتفع بالخيل نمو غيرهما اتفاقا، وإنما ذكر في الآية أغلب المنافع.

وأما دلالة العطف والاقتران، فهي ضعيفة لا يحتج بها، خصوصاً وأنها في مقابلة هذه الأحاديث الصحيحة الصريحة.

وأما الامتنان، فقد ذكر باعتبار الغالب عند العرب بحبهم لذلك في السرور بالنظر إلى حسنها في غدوها، ورواحها، وركوبها للصيد، الذي هو أكبر اللذات، وعند الغارات، ومجابهة الأعداء في الكر والفر.

ولا يلزم أن تذكر نعم الله تعالى في مقام واحد، فله- تبارك وتعالى- النِّعَم العظيمة، والآلاء الجسيمة، وهي معروفة.

أما قياس الخيل على الحمر، فلا يلتفت إليه مع النص.

وأما الحديث الذي رواه الطحاوى، ففيه عكرمة بن عمار عن يحي ابن أبي كثير.

قال الطحاوى: وأهل الحديث يضعفونه.

قال ابن حجر: لاسيما في يحي بن أبي كثير.

وقال يحي بن سعيد القطان: أحاديثه عن يحي بن أبي كثير، ضعيفة.

وقال البخاري: حديثه عن يحي، مضطرب وكلام أئمة الحديث فيه كثير.

وأما الحديث المنسوب إلى خالد بن الوليد، فقد قال العلماء: إنه شاذ منكر، لأن في سياقه أنه شهد خيبر، وهو خطأ، فإنه لم يسلم إلا بعدها.

الحديث السابع

أعلى

عَنِ ابْنِ عَبَّاس رَضيَ الله عَنْهُمَا قَالَ: دَخَلْتُ أنا وَخَالِدُ بْن الوَلِيدِ مَعَ رَسُولَ الله صلى الله عليه وسلم بَيْتَ مَيْمُونَةَ، فَأتي بضب مَحْنُوذٍ ، فأهوى إلِيْهِ رسول الله صلى الله عليه وسلم بيده.

فَقَالَ بَعْضُ النسْوةِ اللاتي في بيت مَيْمُونَةَ: أخْبرُوا رَسُولَ الله صلى الله عليه وسلم بِمِا يُرِيدُ أنْ يأكل. فَقلْتُ: تأكُلُهُ؟ هُوَ ضب!

فَرَفَعَ رَسُولُ اللّه صلى الله عليه وسلم يَدَهُ فَلَمْ يَأكُلْ، فَقُلتُ: يا رسول الله، أحرام هُوَ؟

قال: "لا. وَلكِنَّهُ لَمْ يَكُنْ بِأرْض قَوْمي، فأجدني أعَافُهُ".

قَالَ خَالِد: فاجتررته فَأكَلْتُهُ وَالنَّبي صلى الله عليه وسلم يَنْظُرُ إلَيَّ.

المحنوذ: المشوي بالرضيف (وهي الحجارة المحمَّاة).

ا لغريب:
: بفتح الضاد وتشديد الباء. هو دابة فيه شبه بالحر بلا. وهو معروف، في الصحراء مسكنه. | بضب
: بفتح الميم وسكون الحاء وضم النون، وبعدها واو، ثم ذال معجمه هو المشوي بالحجارة المحماة، ولا تزال البادية تفعل هذا. | محنوذ
: [مضبي]وهو استعمال فصيح، قال ابن فارس [ضبته النار إذا شوته]. | ويقال له في الحجاز

ما يستفاد من الحديث:

1- فيه دليل على إباحة أكل الضًب من سؤالهم وجوابه: (حرام هو يا رسول الله؟ قال: لا). ومن تقريره خالد بن الوليد على أكله مع علمه بذلك.

ويفهم من حال أهله أن حِلًه متقرر لديهم، لأنهم طبخوه وقدموه للأكل.

فإنهم لم يخبروه أنه ضب ليسألوا عن حكم أكله، وإنما لإعلامه، فيجتنبه إن كانت نفسه لا تقبله وأجمع العلماء على حِل أكله.

2- وفيه دليل على أن الكراهة الطبيعية من النبي صلى الله عليه وسلم للشيء لا تحرمه لأن هذا شيء ليس له تعلق بالشرع، ومرده النفوس والطباع.

3- حسن خلق النبي صلى الله عليه وسلم، إذ لم يعب الطعام. وهذه عادته الكريمة، إن طاب له الطعام أكل منه، وإلا تركه من غر عيبه.

4- وفيه أن النفس وما اعتادته، فلا ينبغي إكراهها على أكل ما لم تشتهه ولا تستطيبه، فإن الذي لا ترغبه لا يكون مريئا، فيخل بالصحة.

***

الحديث الثامن

أعلى

عَنْ عَبدِ الله بن أبي أوفَى قَالَ: غَزَوناَ مَعَ رَسُول الله صلى الله عليه وسلم سَبعَ غَزَوَاتٍ نأكُلُ الجَرَادَ.

ما يستفاد من الحديث:

1- فيه دليل على حِل أكل الجراد. قال النووي رحمه الله تعالى: وهو إجماع.

2- وهو حلال بأي سبب صار موته، لأن النبي صلى الله عليه وسلم قال: "أحلت لنا ميتتان ودمان مما فأما الميتتان، فالجراد والسمك، وأما الدمان، فالكبد و الطحال".

***

الحديث التاسع

أعلى

عَنْ زَهْدَم بْنِ مُضَرِّبٍ الْجَرْمي قالَ: كُنا عِنْدَ أبي مُوسَى الأشْعَرِيِّ، فَدَعا بِمَائِدَةٍ وَعَلَيها لَحْمُ دجاج ، فَدَخَلَ رَجُل مِنْ بَني تَيْم الله أحْمَرُ شبيهٌ بالموالي، فقَالَ لَهُ: هلمَّ! فتلكأ.

فَقَالَ لَهُ: هلمَّ! فَإني رَأيْتُ رَسُولَ الله صلى الله عليه وسلم يَأكُلُ مِنْهُ.

الغريب:
: بصري ثقة [زهدم] بفتح الزاي وسكون الهاء وفتح الدال المهملة و [مضرب] بضم الميم، وفتح الضاد المعجمة، وكسر الراء المهملة المشددة و [الجرمي] بفتح الجيم وسكون الراء المهملة، منسوب إلى (جَرَم بن زيان)قبيلة مشهورة من العرب من قضاعة، من القحطانية. | زهدم بن مضرب الجرمي
: بفتح التاء، بعدها ياء، ثم ميم. منسوبة إلى اسم الجلالة، هم بطن من إحدى قبائل العرب. | تيم الله
: بفتح الهاء، بعد لام مضمومة، ثم ميم مشددة. هي كلمة بمعنى الدعاء إلى الشيء. فأما الحجازيون فينادون بها بلفظ واحد، المفرد، والمثنى، والجمع. وبهذه اللغة جاء القرآن {وَالقَائِلِينَ لإخوانهم هَلُم إلَيْنَا} وأما النجديون فيلحقونها الضمائر، فيقولون: هلم، للمفرد، و هلما، للمثنى، هلموا للجمع، و هلمي، للمؤنثة. | هلم
: بمعنى تردد وتوقف. | فتلكأ

ما يستفاد من الحديث:

1- فيه دليل على حل أكل لحم الدجاج لأنه من الطيبات.

2- كون أكثر أكلها النجاسة لا يحرمها، وإنما يكون لها حكم الجلالة([1])

3- جواز الترف في المأكل والمشرب والملبس، وأن هذا غير مناف للشرع.

ومن تركه- تدينا- فليس على حق {قُلْ مَنْ حَرم زِينَةَ الله التي أخْرَجَ لِعِبَادِهِ وَالطَّيباتِ مِنَ الرزْقِ؟}.

ولا ينبغي اتخاذ الترف عادة دائمة، لئلا يألفه، فلا يصبر عنه.

الحديث العاشر

أعلى

عنْ ابْنِ عباس رَضي اللّه عَنْهُمَا: أنَّ النَّبي صلى الله عليه وسلم قَالَ: "إذَا كَلَ أحدكم طعَامَاً فَلا يمسح يَدَهُ حَتَّى يَلْعَقَهَا".

ما يستفاد هن الحديث:

1- لعق الأصابع، ومثله الإناء، لما فيه من التماس بركة الطعام التي لا يعلم: هل هي في أوله أو آخره ؟ وتعظيم نعم الله، قليلها و كثيرها، وعدم التكبر عنها.

2- وفيه صون نِعَمِ الله وحفظها، لئلا تقع في موضع قذر نجس، أو تهان فيه.

[1] هي الناقة التي تأكل الخرء.


(3) الاِسْتفهام وأَدواته

(أ)- الهمزة وهل

الأمثلة:

(1) أَ أَنْتَ الْمُسَافِرُ أَمْ أَخُوكَ؟

(2) أ مُشْتَر أَنْتَ أَمْ بَائِع؟

أ (3) أشَعِيرًا زَرَعْتَ أَمْ قَمْحاً؟

(4) أراكِباً جئْتَ أَمْ مَاشِياً؟

(5) أَ يَوْمَ الجمعةِ يسْتَريحُ العُمَّال أَمْ يَوْمَ الأَحَدِ؟

(6) أ يَصْدَأ الذَّهَب؟

ب (7) أ يسير الغمام؟

(8) أتتحرك الأرض؟

(9) هَلْ يَعْقِلُ الحيوان؟

جـ (10) هَلْ يُحِس النبات؟

(11) هَلْ ينمُو الْجَمَاد؟

البحث:

الجمل السابقة جميعها تفيد الاستفهام، وهو كما تعلم طلب العلم بشيء لم يكن معلوماً من قبل، وأدواته في أمثلة الطائفتين أ، ب " الهمزة " وفي أمثلة الطائفة جـ "هل". ونربد هنا أن نعرف الفرق بين الأداتين في المعنى والاستعمال.

ندبر أمثال الطائفة " أ " حيث أداة الاستفهام هي الهمزة تجد أن المتكلم في كل منها يعرف النسبة التي تضمنها الكَلام، ولكَنه يتردد بين شيئين ويطلب تعيين أحدهما لأنه في المثال الأول مثلاً يعْرف أن السفر واقع فعلا وأنه منسوب إلى واحد من اثنين، المخاطب أو أخيه، فهو لذلك لا يطلب معرفة النسبة، وإنما يطلب معرفة مفرد، وينتظر من المسئول أن يعين له ذلك المفرد ويدل عليه، ولذلك يكون جوابه بالتعيين فيقال له:"أخي"، مثلاً. وفي المثال الثاني يعلم السائل أن واحداً من شيئين:الشراء أم البيع قد نسب إلى المخاطب فعلاً، ولكنه متردد بينهما فلا يدرى هو الشراء أم البيع، فهو إذا لا يطلب معرفة النسبة لأنها معروفة له، ولكنه يسأل عن مفرد ويطلب تعيينه، ولذا يجاب بالتعين فيقال له في الجواب:" بائع " مثلاً، وهكذا يقال في بقية أمثلة الطائفة"أ".

وإذا تدبرت المفرد المسئول عنه في أمثلة هذه الطائفة، وكذلك في كل مثال آخر يعرض لك، وجدته دائماً يأتي بعد الهمزة مباشرة سواء أكان مسندًا إليه كما في المثال الأول أم مسندًا كما في الثاني، أم مفعولاً به كما في الثالث، أم حالا كما في الرابع، أم ظرفاً كما في الخامس أم غير ذلك، ووجدت له معادلا يذكر بعد "أم" كما ترى في الأمثلة. وقد يحذف هذا المعادل فتقول: أأنت المسافر؟ أمشتر أنت؟ وهلم جرّاً.

انظر إلى أمثلة الطائفة "ب" حيث أداة الاستفهام هي الهمزة أيضا تجد الحال على خلاف ما كانت في أمثلة الطائفة " أ " فإن المتكلم هنا متردد بين ثبوت النسبة ونفيها، فهو يجهلها ولذلك يسال عنها ويطلب معرفتها، ففي المثال السادس مثلاً يتردد المتكلم بين ثبوت الصَّد للذهب ونفيه عنه ولذلك يطلب معرفة هذه النسبة. ويكون جوابه بنعم إن أريد الإثبات، وبلا إن أريد النفي، وإذا تأملت الأمثلة هنا لم تجد للمسئول عنه وهو النسبة معادلا.

عما تقدم ترى أن للهمزة استعمالين فتارة يطلب بها معرفة مفرد، وتارة يطلب بها معرفة نسبة، وتسمى معرفة المفرد تصورا ومعرفة النسبة تصديقا.

انظر إلى أمثلة الطائفة " جـ " حيث أَداة الاستفهام " هل " تجد أن

المتكلم في كل منها لا يتردد في معرفة مفرد من المفردات، ولكنه متردد في معرفة النسبة فلا يدرى أمثبتة هي أم منفية فهو يسأل عنها، ولذلك يجاب بنعم إن أريد الإثبات، وبلا إن أريد النفي، ولو أنك تتبعت جميع الأمثلة التي يستفهم فيها بهل لوجدت المطلوب هو معرفة النسبة ليس غيرُ، "فهل" إِذاً لا تكون إلا لطلب التصديق ويمتنع معها ذكر المعادل.

القواعد:

(43) الاِسْتِفْهامُ طلَبُ الْعِلْمِ بشيء لَمْ يَكُن مَعْلوماً مِنْ قَبْلُ، ولهُ أَدَوَاتٌ كثِيرَةٌ مِنْها: الْهَمْزَةُ، وهلْ.

(44) يُطْلَبُ بالْهَمْزَةِ أَحَدُ أَمْرَيْن:

(أ) التَّصَورُ، وهو إِدْراكُ الْمُفْرَدِ، وفي هذِهِ الحَال تأتى الهمْزَةُ متلوَّة بالْمَسْئُول عَنْهُ ويُذْكَرُ لهُ في الغَالِب مُعَادِلٌ بَعْدَ أَمْ.

(ب)التَّصْديقُ وهو إِدْراكُ النِّسْبَةِ، وفى هذِه الحال يمتَنعُ ذكْرُ الْمُعَادِل [1].

(45) يُطْلَبُ بهل التَّصْدِيقُ لَيْسَ غَيْرُ، وَيَمتَنِعُ مَعَهَا ذكْرُ الْمُعَادل[2].

[1] إن جاءت "أم " بعد همزة التصور تكون "متصلة" وإن جاءت بعد همزة التصديق أو هل قدرت " منقطعة " وتكون بمعنى " بل ".

[2] هل ، قسمان : بسيطة إن استفهم بها عن وجود الشيء أو عدمه نحو: هل الإنسان الكامل موجود ؟ ومركبة إن استفهم بها عن وجود شيء لشيء نحو :هل النبات حساس؟


فصل مفاسد الكذب

إياك والكذب فإنه يفسد عليك تصور المعلومات على ما هي عليه، ويفسد عليك تصويرها وتعليمها للناس، فإن الكاذب يصور المعدوم موجودا والموجود معدوماً، والحق باطلاً والباطل حقاً، والخير شراً والشر خيراً فيفسد عليه تصوره وعلمه عقوبة له. ثم يصور ذلك في نفس المخاطب المغتر به الراكن إليه فيفسد عليه تصوره وعلمه. ونفس الكاذب معرضة عن الحقيقة الموجودة نزاعة إلى العدم مؤثرة للباطل وإذا فسدت عليه قوة تصوره وعلمه التي هي مبدأ كل فعل إرادي فسدت عليه تلك الأفعال وسرى حكم الكذب إليها فصار صدورها عنه كصدور الكذب عن اللسان، فلا ينتفع بلسانه ولا بأعماله.

ولهذا كان الكذب أساس الفجور كما قال النبي صلى الله عليه وسلم "إن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار"[1] ، وأول ما يسري الكذب من النفس إلى اللسان فيفسده ثم يسري إلى الجوارح فيفسد عليها أعمالها كما أفسد على اللسان أقواله فيعم الكذب أقواله وأعماله وأحواله فيستحكم عليه الفساد ويترامى داؤه إلى الهلكة إن لم يتداركه الله بدواء الصدق يقلع تلك من أصلها.

ولهذا كان أصل أعمال القلوب كلها الصدق، واضدادها من الرياء والعجب والكبر والفخر والخيلاء والبطر والأشر والعجز والكسل والجبن والمهانة وغيرها أصلها الكذب. فكل عمل صالح ظاهر أو باطن فمنشؤه

الصدق. وكل عمل فاسد ظاهر أو باطن فمنشؤه الكذب. والله تعالى يعاقب الكذاب بأن ويقعده ويثبطه عن مصالحه ومنافعه، ويثيب الصادق بأن يوفقه للقيام بمصالح دنياه وآخرته، فما استجلبت مصالح الدنيا والآخرة بمثل الصدق. ولا مفاسدها ومضارهما بمثل الكذب. قال تعالى : {يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين}[2] وقال تعالى : {هذا يوم ينفع الصادقين صدقهم}[3] وقال :{فإذا عزم الأمر فلو صدقوا الله لكان خيرا لهم}[4] وقال: {وجاء المعذِّرون من الأعراب ليؤذن لهم وقعد الذين كذبوا الله ورسوله سيصيب الذين كفروا منهم عذاب أليم} [5] .

[1] | ورد الحديث في البخاري ومسلم وسنن أبي داود والترمذي بألفاظ مختلفة. ولفظه عند مالك أن عبد الله بن مسعود كان يقول: "عليكم بالصدق، فإن الصدق يهدي إلى البر. و البر يهدي إلى الجنة. وإياكم والكذب، فإن الكذب يهدي إلى الفجور، والفجور يهدي إلى النار. ألا ترى أنه يقال: صدق و بر، وكذب وفجر". (الموطأ- الحديث 1814- طبعة دار النفائس).
[2] | سورة التوبة، الآية 119.
[3] | المائدة: 119.
[4] | محمد:21.
[5] | التوبة: 90.


الإِسلام في أوربا

مناطق تجمعات المسلمين فيها | الجهة الجنوبية
بلغاريـــا | الجهة الشرقية
ثانياً – القـــرم | أولاً جنوب شرقي أوربا
ثالثاً شمال القوقـاز | ألبانيــا
رابعاً خوض الفولجا | يوغسلافيا السابقة

كان انتشار الإِسلام في أوربا بين مد وجزر بالفتوحات الإِسلامية تارة وبالدعوة تارة أخرى حصيلته اليوم قرابة ستة وعشرين مليوناً من المسلمين ولقد أخذ الإِسلام في انتشاره داخل أوربا عبر جهات وهي:

1- الجهة الجنوبية

أعلى

( أ ) وصل الِإسلام إلى جنوب غرب أوربا بالأندلس عبر مضيق جبل طارق أمضى خلالها ما يزيد على ثمانية قرون أعطى أوربا حضارة اتخذت منها دعامة لنهضتها.

(ب) الحد الشرقي للحوض الغربي للبحر الأبيض المتوسط عبر تونس إلى صقليا وسردينيا ومدن جنوب ايطاليا إلى نهر التيبر على مشارف روما واستمر تقدم الإِسلام إلى مالطة، وحاول المسلمون دخول جنوب فرنسا بعد فتح كورسيكا وهكذا حوّل الِإسلام الحوض الغربي من البحر المتوسط إلى بحيرة إسلامية لعدة قرون.

(جـ) الحوض الشرقي للبحر المتوسط نحو جزره فوصل الإِسلام إلى جزيرة قبرص وكريت واتجه نحو شبه جزيرة البلقان ووسط أوربا.

2- الجهة الشرقية

أعلى

( أ ) الشمال الشرقي لأوربا وينحصر بين جبال آرال وبحر قزوين فقد أسلم خلق من البلغار في حوض الفولجا وشمال البحر الأسود وغربه ومن ثم امتد الإِسلام من شمال بحر آرال إلى مصب نهر الفولجا واستمر التوسع الإِسلامي حتى وصل إلى بولندا ولتوانيا.

(ب) من شرقي أوربا إلى غربي البحر الأسود وشبه جزيرة البلقان ووسط أوربا ففتحت المجر ومعظم بلاد البلقان ووصل الإِسلام إلى مشارف فينا [1] .

يجتمع أكثر المسلمين في أوربا في أربع مناطق هي: جنوب شرقي أوربا، القرم شمال القوقاز، وحوض نهر الفولجا.

أولاً جنوب شرقي أوربا

أعلى

1- ألبانيــا

أعلى

الموقـــع:

تقع ألبانيا في جنوب شرقي أوربا ويجدها من الشمال صربيا والجبل الأسود ومن الشرق مقدونيا ومن الجنوب اليونان، ومن الغرب بحر الأدرياتيك. وتبلغ مساحتها 748، 28كم2 تقريباً.

وهي ذات أرض جبلية وشمي فيها مناخ البحر المتوسط (شكل 23).

شكل (23)

النشاط الاقتصادي:

ألبانيا بلاد زراعية حيث يعمل فيها حوالي 60% من السكان، رغم أن الأرض الزراعية لا تزيد على 15% من المساحة العامة.

وأهم المحصولات: الذرة والقمح والأرز والبنجر السكري والزيتون والعنب. وتغطي الحشائش 30% من المساحة العامة.

ويربى فيها الأغنام (من ضأن ومعز) والأبقار.

ويوجد في أراضيها البترول والفحم ومن الثروة المعدنية الحديد والنحاس والكروم.

وأهم الصناعات عصر الزيتون ثم السكر والمنسوجات القطنية والصوفية.

السكان:

يتألف السكان من مجموعتين هما الفج والتوسك، وتنقسم كل مجموعة إلى عدد من القبائل. ويقدر عدد السكان بحوالي ثلاثة ملايين نسمة، 73% منهم مسلمون وهم من الفج والتوسك والأتراك.

المدن الرئيسـة:

تيرانـا: وهي العاصمة وتقع على بعد 70 كيلومتراً من الساحل ويزيد سكانها على 200 ألف نسمة.

2- يوغسلافيا السابقة

أعلى

الموقــع:

تقع يوغسلافيا السابقة في جنوب شرقي أوربا ويحدها من الشمال رومانيا والمجر والنمسا، ومن الغرب بحر الأدرياتيك، ومن الشرق رومانيا وبلغاريا، ومن الجنوب اليونان وألبانيا. (شكل 23).

وتشغل مساحة واسعة من شبه جزيرة البلقان، وتبلغ مساحتها 255,804 كم2. ويتكون سطحها من منطقة جبلية وعرة، ماعدا الشمال حيث يوجد سهل بانوف الذي يجري فيه نهر الدانوب.

وهي بلاد زراعية، حوالي 58% من أراضيها يشمل مساحات زراعية وأهم المحصولات: القمح، والذرة، والبنجر السكري، والزيتون، وحوالي 35% من المساحة العامة للبلاد تغطيها الغابات والمراعي.

وفيها ثروة معدنية أهمها النحاس والحديد والفحم.

الســكان:

ويقدر عدد السكان بحوالي 23.5 مليون نسمة، نحو 20% منهم مسلمون. وأهم مجموعات المسلمين في يوغسلافيا السابقة هي: البشناق، الألبانيون، والأتراك، ويكثر البشناق في جمهورية البوسنة والهرسك، ويكثر الألبانيون في مقاطعة كوسوفو من صربية وفي الجبل الأسود، أما الأتراك فيعيش معظمهم في جمهورية مقدونيا.

دخول الإِسـلام إليها

بدأ دخوله الإِسلام هذه المنطقة مع الفتح العثماني في نهاية القرن الرابع عشر. وخلال القرنين السادس عشر والسابع عشر انتشر الإِسلام انتشارا واسعاً في أرجاء الدول اليوغسلافيه التي أصبحت جزءاً من الدولة العثمانية تتوزع فيها مؤسسات إسلامية، ورغم أن هذه المؤسسات كانت لها السلطة الدينية والسياسية في البلاد، فلم يكن ذلك يعني تجاهل حقوق الطوائف النصرانية التي عُنيت الدولة العثمانية بتنظيم شؤونها الداخلية.

مناطق تجمعات المسلمين فيها

أعلى

أ ـ جمهورية البوسنة والهرسك:

الموقــع:

تقع في المنطقة الوسطى من جنوب يوغسلافيا السابقة، يحدها من الشمالي والغرب جمهورية كرواتيا عدا منفذاً ضيقاً على البحر الأدرياتيكي من الغرب ويحدها من الشرق والجنوب جمهورية الصرب والجبل الأسود. ومساحتها تقدر بحوالي 129، 51كم2.

السـكان:

وعدد السكان 4,364,574نسمة حسب إحصائية عام 1991م. ويشكل المسلمون منهم نسبة 43,7%.

مأساة مسلمي البوسنـة :

خلال القرنين السابع عشر والثامن عشر نشبت حروب مريرة بين الأمبراطورية النمساوية والدولة العثمانية، انقسم فيها اليوغسلافيون حيث

وقف الصرب والكروات وأهل الجبل الأسود إلى جانب النمساويين بينما وقف المسلمون البوسنيون إلى جانب العثمانيين. وبعد خروج العثمانيين أصبح مسلمو البوسنة وحدهم يواجهون واحدة من أسوأ جرائم الإِبادة في تاريخ أوربا.

ومنذ ذلك التاريخ لم ينغلق سجل الجرائم والمذابح التي ارتكبت في حق مسلمي البوسنة والهرسك. وعند سقوط النظام الشيوعي وتفكك يوغسلافيا فكر المسلمون في جمهورية البوسنة والهرسك بأن الوقت قد حان لأن يعيشوا بحرية ويقرروا مصيرهم بعد (120) عاماً من الاضطهاد والكبت.

وبمجرد أن أعلن المسلمون استقلال جمهورية البوسنة والهرسك في أول مارس 1992م وأعترف بذلك المجتمع الدولي في 6 أبريل من العام نفسه، وإذا بالصرب بدأوا بتجميع قواتهم لشن الهجوم وإعلان حرب صليبية على المسلمين، وما يلقونه الآن من اضطهاد وتشريد وتقتيل ليس إلا حلقة في هذه السلسلة الطويلة التي تبين الحقد الصليبي على الإِسلام والمسلمين.

ب ـ مقدونيــا:

يبلغ عدد المسلمين الذين هم من الجالية الألبانية في هذه الجمهورية مليون نسمة وبذلك يشكلون 50% من مجموع سكان مقدونيا التي أعلنت استقلالها في 24 سبتمبر 1991م.

ومع ذلك فليس للمسلمين نصيب مماثل لعددهم في المجال السياسي ولا يتمتعون بحقوقهم الأخرى الأساسية.

وحالياً مسلمو مقدونيا يطالبون الحكومة بهذه الحقوق.

جـ ـ كوسـوفو:

اقليم في جنوب جمهورية صربيا ويقطنه أكثر من 2_2/1 مليون مسلم من

3- بلغاريـــا

أعلى

الموقــع:

تقع بلغاريا في جنوب شرقي أوربا، يحدها من الشمال رومانيا، ومن الشرق البحر الأسود، ومن الغرب صربيا ومقدونيا ومن الجنوب اليونان وتركيا. وتبلغ مساحتها 110,912كم2. وهي بلد زراعي، يعمل 75% من سكانها بالزراعة، وتبلغ المساحة المزروعة ثلث المساحة العامة، وتنتج الكتان والتبغ والعنب والحبوب والتوت.

ويربى السكان الأغنام من ضأن ومعز.

وتنتج الفحم والحديد والبترول والزنك والرصاص والنحاس والمنجنيز.

الســكان:

يقدر عدد السكان بحوالي 9 ملاين نسمة، 18% منهم مسلمون، وهم ثلاث مجموعات: الترك والبلغار والبدو.

المدن الرئيسـة:

صوفيا: وهي العاصمة ويزيد عدد سكانها على مليون نسمة. (شكل 23).

ثانياً – القـــرم

أعلى

القرم شبه جزيرة في شمال البحر الأسود، تشكل الجبال القسم الجنوبي منها وتمتد السهول في الشمال، وتبلغ مساحتها 150،26كم2. وتشتهر بالزراعة وبخاصة الفواكه كما تحوى أراضيها ثروة معدنية من أهمها الحديد.

استقلت القرم عام 1336 هـ (1917م)، وكان عدد سكانها خمسة ملايين نسمة، إلا أن الروس استطاعوا إخضاعها وعادت النكبات تنزل بالمسلمين، إذ مات منهم جوعاً في عام 1340هـ ما يقرب من خمسين ألفاً، وقتل مائة ألف، وهجرها خمسون ألفاً. واستمر الضغط حتى جرّد المسلمون من أملاكهم وما لديهم من ثروات، وبدأ عدد السكان يتناقص. وبعد الحرب العالمية الثانية اتهم السكان المسلمون بأنهم عملاء للألمان فأُزيلت مساجدهم، وقتل منهم ما يقرب من نصف مليون، وأُجلي الباقون عن البلاد ونقلوا إلى مجاهل سيبيريا، ولا يزالون إلى الآن يطالبون بالعودة إلى وطنهم.

ثالثاً شمال القوقـاز

أعلى

يجتمع مسلمو شمال القوقاز في الجمهوريات والمناطق التالية التابعة للاتحاد السوفيتي سابقاً: داغستان، وشاشان أنغوشيا، وأوستين الشمالية، وقابرديا، وقرا تشاي، والأديغة. (شكل 24).

1- داغستان:

تبلغ مساحتها 50,3000كم2 وتشكل الجبال ثلاثة أرباع أراضيها، وتنحدر المياه من الجبال نحو بحر قزوين، وأطول الأنهار نهر تورك الذيِ يشكل دلتا واسعة عند مصبه، ولا تترك الجبال بينها وبين البحر إلا سهلاً ضيقاً يتسع كلما اتجهنا شمالاً.

تنتج داغستان الحبوب وبخاصة القمح والذرة، والبطاطا والعنب والخضروات. وتربى الأغنام.

ويشكل البترول ثروة كبيرة إذ يستخرج من مكامن تحت مياه بحر

شكل (24)

قزوين على بعد 10كم ميت الشاطئ كما يوجد الغاز الطبيعي. ويصنع السجاد، وتوجد معامل لتعبئة الأسماك واللحوم.

وسكانها كلهم من المسلمين على اختلاف قبائلهم من آندي وقوموق وداغستان، ولهم لغة خاصة بهم وهي ليست من أصل تركي.

والعاصمة محج قلعة على بحر قزوين.

ومن أشهر المدن دربنت وهي باب الأبواب المشهورة في التاريخ الإِسلامي.

2- شاشان أنغوشيـا:

تبلغ مساحتها نحو 19,3000كم2، وهي بلاد جبلية تتدفق مياهها نحو نهر تورك.

تشتهر بالزراعة، ويستخرج البترول من حقول غروزني. ويقدر عدد السكان بحوالي ه،1 مليون نسمة، معظمهم من المسلمين، والسكان لهم لغة خاصة بهم.

3- أوستين الشمالية:

تبلغ مساحتها نحو 8.000كم2، ويتألف السكان من العناصر الشركسية ويقدر عددهم بحوالي مليون نسمة، معظمهم من المسلمين.

4- قابرديا - بلكاريا:

تبلغ مساحتها نحو 12,500كم2 وسكانها حوالي مليون نسمة، وهم من العناصر الشركسية، ويشتهرون بتربية الخيول، ويدينون بالإِسلام.

5- قراتشاي الشركسية :

تبلغ مساحتها نجو 14.100 كم 2 ، ويسكنها ما يقرب من أكثر من نصف مليون نسمة والسكان ليسوا من العناصر الشركسية ، وإنما هم من التتار ويتكلمون لغة من أصل تركي، ويدين جميعهن بالإسلامز

6 - الأديغة :

تبلغ مساحتها نحو 7600 كم 2 ، وتشرف على البحر الأسود من ناجية الغرب ، وتنحدر الأراضي بشكل عام نحو الشمال الغربي، وتجري فيها مياه نهر كوبان وروافده.
ويتألف السكان البالغ عددهم أكثر من نصف مليون نسمة، من عدة قبائل شركسية أشهرها الأبزاح والبزادوغ، وجماعها تدين بالإسلام.
وعاصمتها : مدينة مايكوب الشهيرة في صناعتها وثروتها البترولية.
وأهم مرافئها : سوخي وأنابا.

رابعاً خوض الفولجا

أعلى

يجتمع مسلمو حوض الفولجا في الجمهوريات والمناطق الآتية التابعة للاتحاد السوفيتي سابقاً : باشكيرية ، وتتارية ، والجوفاش ، وموردوف ، وأدوارت ، وماري ، واستراخان ( شكل 25 ).

1 - باشكيرية :

تقع في جنوب جبال الأورال ، وتبلغ مساحتها نحو 143.600 كم2 ، ويقدر عدد سكانها بحوالي 5 ملايين نسمة ، 55 % منها مسلمون.

وهي غنية بمواردها الزراعية لخصوبة الترية وكثرة المياه المتدفقة من الجبال، وبثروتها المعدنية مثل الذهب والفضة والحديد والنيكل والتنغستين.

وتعد عاصمة المبلاد مدينة أوفا عقدة موأصلات مهمة.

2- تتاريــة:

تقع على حدود باشكيرية من جهة الغرب في منطقة سهلِية تلتقي فيها المجاري المائية مثل نهر الفولجا من الغرب ونهر كاما من الشرق، لذا كانت منطقة زراعية، كما يوجد فيها البترول، وتعرف أماكنه باسم باكو الجديد.

شكل (25)

وتبلغ ممساحة تتارية نحو 68.000كم2، ويزيد عدد سكانها على أربعة ملاين نسمة، 70% منهم مسلمون.

وعاصمتها: قازان وهي مدينة إسلامية مشهورة.

3- الجـوفاش:

تبلغ مساحتها نحو 183,000كم2، ويسكنها حوالي ممليوني نسمة، وسكان الجوفاش، معظمهم من المسلمين، ويتكلمون لغة ليست من أصل تركي، وهي منطقة سهلية تتخللها التلال.

4- مـوردوف:

تبلغ مساحتها 25.000 كم2، ويسكنها حوالي 5. 1مليون من السكان الذين معظمهم من المسلمين، ويتكلمون لغة ليست من أصل تركي، وهي أكثر الجمهوريات الإِسلامية امتداداً نحو الغرب في الأرض الروسية.

5- أدمــورت:

تقع شمال تتارية، تبلغ مساجتها نحو 42.100كم2، ويقيم على أرضها أكثر من مليون نسمة، معظمهم من المسلمين، والأدمورت من الشعوب التي تتكلم لهجة غير تركية.

6- مــاري:

وهي منطقة سهلية تبلغ مساحتها نحو 23.800كم2، ويسكنها ما يقرب من مليون نسمة، أكثرهم مسلمون، ويتكلمون لغة خاصة بهم ليست من أصل تركي.

7- استراخــان:

وهي مدينة تتارية تقع في دلتا الفولجا، وتصل إليها أنابيب البترول من باكو عاصمة أذربيجان. واستراخان مركز إقليم يعرف باسمها، والمنطقة بأكملها يكثر فيها التتار المسلمون.

أسئلـة تطبيقيــة

1- اذكر الدول التي تقع في جنوب شرقي أوربا ثم تحدث عن السكان في تلك الدول.

2- تكلم عن:

( أ ) النشاط الاقتصادي في ألبانيا.

(ب) شبه جزيرة القرم.

3- اكتب ما تعرفه عن داغستان من حيث:

المساحة، السطح، النشاط الاقتصادي.

4- اكتب عن اثنين مما يأتي:

شاشان أنغوشيا، الأديغة، قابرديا، وأوستين الشمالية.

5- يجتمع المسلمون في حوض الفولجا في عدد من المناطق.

اذكرها وتكلم عن اثنين منها.

6- تكلم عن الموقع والمساحة لكل مما يأتي:

باشكيرية – تتارية - أدمورت.

[1] بتصرف من الأقليات المسلمة في أوربا – لسيد عبد المجيد بكر – ج3. ص12-16 عن إدارة الصحافة والنشر برابطة العلم الإسلامي.


النابغة الذبياني

دراسة أدبية لقصيدة النابغة
(كليني لِهَمٍّ)
النص:
وليل أقاسيه بَطِيء الكـواكـبِ |  | 1- كِلينيِ لِـهَمٍّ يـا أُمَيْمـَةُ نَاصـبٍ
وليس الذي يرعى النجوم بـآيبِ |  | 2- تطاولَ حتى قلتُ: ليـس بـمنقضٍ
تضاعف فيه الحزنُ من كل جانِب |  | 3- وصدرٍ أراحَ الـليلُ عـازبَ هـَمِّهِ
لوالِدِهِ ليسـت بـذاتِ عَقـَارِبِ |  | 4- عليَّ لعمـرو نـعمةٌ بـعد نـعمةٍ
كَتَائِبُ من غَسَّانَ غـيرُ أشَـائِبِ |  | 5- وَثِقْتُ له بالنصْرِ إذ قيـل قد غَزَتْ
أولئك قومٌ بأسهُم غـيرُ كـَاذِبِ |  | 6- بنو عمه دنْيَا وعـمرُو بـنُ عـامرٍ
عصائبُ طَيْرٍ تهتدي بِعَصـَائِـبِ |  | 7- إذَا ما غزوا في الجيش حَلَّقَ فَـوْقَهُمْ
من الضَّارِيَاتِ بِالدِّمَاءِ الـدَّوَارِبِ |  | 8- يُصَاحِبْنَهُمْ حـتى يُغِـرْنَ مُغـَارَهُمْ
إذَا عُرِّضَ الخَطِّيُّ فَـوْقَ الكَوَاثِبِ |  | 9- لهنَّ عليـهم عـادةٌ قـد عـَرَفْنَها
بِهِنَّ كلُومٌ بـين دَامٍ وجـَالِـبِ | 15- على عارفاتٍ للطـعانِ عَـوَابِسٍ
إلىَ المَوْتِ إرْقَالَ الجِـمَالِ المَصَاعِبِ | 11- إذَا اسْتُنْزِلُوا عَنْهُنَّ لِلطّعْنِ أَرقَـلُوا
بِهِن فُلُولٌ مـن قـِرَاعِ الكَتـَائِب | 12- ولا عَيْبَ فيهم غَيْرَ أنَّ سُيـوفَـهُمْ
إلى اليَوْم قد جُرِّبـْنَ كلَّ التّجَارِبِ | 13- توُرِّثْنَ من أزْمـَانِ يَـوْم حـَلِيْمَةٍ
وتُوقدُ بالضـُّفَّاحِ نار الحُبَـاحِـبِ | 14- تَقُدُّ السَّلُوقِيَّ المُضَـاعَفَ نَسْـخة
من الجوب، والأحلامُ غيرُ عَوَازِبِ | 15- لَهُمْ شِيْمَةٌ لم يُعـْطِهـَا الله غَيْرَهُمْ
يُحَيّون بالرَّيْحَانِ يَـوْمَ السّـبَاسِب | 16- رِقَاقُ النـعَالِ طَيِّـبٌ حُجُـزَاتهُم
بِخالِصَةِ الأرْدَانِ خُضْرِ الـمَنَاكِبِ | 17- يَصُونُونَ أَجْسَاداً قَدِيْمـاً نَعِيْمُـهَا
ولا يحْسَبُونَ الشـَرَّ ضرْبَـةَ لاَزِبِ | 18- ولا يحسَبُونَ الخَيْرَ لا شـرَّ بَعْـدَهُ
بِقَوْمي وَإذْ أَعيَتْ عَليَّ مـَذَاهِبي[1] | 19- حَبَوْتُ بِهَا غَسَّانَ إذْ كنتُ لاحِقاً
1- مناسبة القصيدة:
كان النابغة الذبياني من شعراء المناذرة حكام الحيرة بل إنه من الشعراء المقدمين عند النعمان بن المنذر ملك الحيرة بدليل أن النعمان كافأه على بعض قصائده بمائة ناقة، فأخذ الشعراء الآخرون وغيرهم من جلساء الملك يحسدونه على مكانته ويسعون بالوشاية عند الملك، وفي هذه الأثناء حدثت حرب بين الغساسنة ملوك الشام وقبيلة ذبيان التي ينتسب لها الشاعر، وقد انهزمت ذبيان وقتل منها رجال وأسر آخرون وسبيت النساء فرأى النابغة أن مدح الغساسنة في تلك الظروف التي تحيط بقبيلته أمر مهم، فانتقل إليهم وأقام عندهم وقال فيهم قصائد منها قصيدته التي بين أيدينا.
2- شرح الأبيات:
(1) كليني: دعيني. أميمة: ابنته. ناصب: متعب. بطيء الكواكب: نجده تسير سيراً بطيئاً.
المعنى: دعيني يا بنيتي لهمومي المتعبة واتركيني أقاسي هذا الليل الطويل الذي لا تسير نجومه إلى المغيب وإنما هي تتثاقل في اتجاهها إلى مغاربها.
(2) الذي يرعى النجوم: الصباح. آيب: راجع.
المعنى: لقد زاد طول ليلي حتى ظننت أن ليس له نهاية وأبطأ الصباح في الظهور حتى ظننت أنه لن يرجع إلى عادته في تبديد الظلام.
(3) العازب: الذي يبيت بعيداً عن أهله.
المعنى: لقد رد هذا الليل على صدركما الهموم التي نسيتها في النهار فتجمعت في صدري فتضاعف الحزن والألم والأسى بين ضلوعي، لأن الليل يجمع الهموم والنهار يفرقها.
(4) ذات عقارب: ذات أذى.
المعنى: لقد منَّ عليَّ عمرو بخيرات كثيرة وأعطاني والده مثلها وهي خيرات لا يخالطها أذى ولا تتبعها منة.
(5) أشائب: أخلاط.
المعنى: لقد تيقنت من انتصار الملك على أعدائه؛ لأن جيشه يشتمل على أبناء الغساسنة دون غيرهم؛ فذلك الجيش لا يجمع أخلاطاً من القبائل وإنما هو مقتصر على غسان.
(6) تلك الكتائب التي يتألف منها الجيش إنما هي مؤلفة من بني عم الملك الأقربين الذين هم آل جفنة ومن أبناء جده الأعلى المعروف بعمرو ابن عامر.
(7) عصائب: جمع عصابة وهي الجماعة.
المعنى: إذا سار جيش الغساسنة للغزو فإنه يطير فوقه مجموعات من الطيور الكاسرة فإذا رأتها الطيور الأخرى تبعتها فهي تنتظر القتلى من أعد أدائهم.
(8) الضاريات: المتعودات، الدوارب: المدربة.
المعنى: إن تلك الطيور الجارحة تصاحب جيش الغساسنة، فإذا أغار الجيش على الأعداء ومزق أجسادهم فإن تلك الطيور تنقض على الأجساد المطروحة على الأرض.
(9) الخطي: الرماح المنسوبة إلى بلدة الخط (القطيف) في شرقي المملكة العربية السعودية. الكواثب: جمع كاثبة وهي ملتقى الرقبة بالكتف.
المعنى: لقد اعتادت تلك الطيور على مرافقة ذلك الجيش، فعندما ترى الرماح قد عرضت على كواثب الخيول فإنها تعرف مقصد ذلك الجيش.
(10) عوابس: أصل العبوس تقطيب ما بين الدينين. كلم: جروح. الجالب: اليابس.
المعنى: إن ذلك الجيش قد أخذ عدته، ففرسانه يمتطون الخيول الصابرة المتعودة على الحرب، فالحرب ليست جديدة عليها بدليل أن الجروح جديدها وقديمها تتخلل أجسام تلك الخيول.
(11) أرقلوا: عدوا وأسرعوا. المصاعب: جمع مصعب وهو الفحل الذي لم يذلل.
المعنى: إن أولئك الفرسان ينزلون عن خيولهم إذا اقتضى الأمر ذلك، فهم يسرعون إلى طعن أعدائهم كما تعدو الجمال المطلقة من القيود.
(12) فلول: ثلوم.
المعنى: إذا أردت أن أبحث عن عيب في الغساسنة فإنني لن أجده، فعيبهم الوحيد هو تثلم سيوفهم بسبب كثرة المعارك التي يخوضونها، وذلك ليس عيباً وإنما هو شرف لهم.
(13) حليمة: هي حليمة بنت الحارث بن أبي شمر الغساني.
المعنى: إن تلك السيوف مجربة منذ القديم فهي متوارثة من جيل إلى جيل، وقد حارب بها الأبطال الذين انتصروا على المناذرة في ذلك اليوم المعروف بيوم حليمة.
(14) تقد: تشق. السلوقي: الدرع المنسوب إلى سلوق قرية باليمن.
الصفاح: الحجارة ويقصد بها خوذات الجنود. الحباحب: ذباب يطير في الليل فيشع منه النور.
المعنى: إن تلك السيوف تشق الدروع السلوقية المتقنة الصنع، وتري من يشهد المعركة النار تقدح والشرر يتطاير عندما تضرب خوذ الخصوم.
(15) شيمة: طبيعة وخلق. الأحلام: العقول. عوازب: غائبة.
المعنى إن أخلاق الغساسنة فاضلة وعقولهم حاضرة عند الملمات والنوازل وهذه الصفات لا تتوافر في غيرهم من الناس.
(16) حجزاتهم: الحجزة معقد الإزار. الريحان: نبت طيب الرائحة. السباسب: عيد من أعيادهم.
المعنى: إن أولئك القوم ينتعلون النعال الرقيقة فهم لا يمشون كثيراً، وهم أصحاب عفة يصونون أنفسهم عن المحرمات، وفي يوم عيدهم يلاقون بالرياحين العطرة.
(17) الأردان: الأكمام. المناكب: جمع منكب وهو الكتف.
المعنى: والغساسنة يحفظون أجسامهم بما يلبسون من الثياب الفاخرة، تلك الثياب التي تتصف ببياض الأكمام واخضرار الكتفين.
(18) اللازب: اللازم.
المعنى: عندما يصيب الغساسنة خيراً فإنهم لا يغترون، وعندما يصيبهم شر فإنهم لا يجزعون منه فهم ينتظرون زواله.
(19) حبوت: أعطيت وأهديت. أعيت عليَّ مذاهبي: ضاقت وسدت.
المعنى: إنني أقدم هذه القصيدة هدية للغساسنة؛ لأنني أراهم أحق الناس بمدحي في هذه الظروف التي أجبرتني على اللحاق بقومي حين انسدت عليَّ الطرق.
3- دراسة الأفكار:
عندما نستعرض أفكار الشاعر في هذه القصيدة نجده قد بدأها بفكرة طول الليل، فبين أن ذلك الليل لا تتحرك نجومه وأن الهموم قد تجمعت في صدره، وانتقل من هذه الفكرة التي جعلها مقدمة لقصيدته إلى فكرة أخرى وهي مدح عمرو بن الحارث الغساني، وهذه هي الفكرة الرئيسة في القصيدة؛ ولذلك فإن الشاعر قد بسط هذه الفكرة؛ فقد أشاد بإنعام ممدوحه عليه، ثم ذكر انتصاراته في الحروب، وعقب على ذلك بذكر النعمة التي يعيش فيها ممدوحه هو وأسرته. أما الفكرة الثالثة في القصيدة فهي تمثل خاتمة القصيدة حيث تشتمل على ما يحيط بالشاعر من الضيق وما يعانيه من الألم، وقد اختصر التعبير عن هذه الفكرة فجعلها في بيت واحد.
وأفكار الشاعر التي استعرضناها ليست جديدة في معظمها فطول الليل قد ذكره امرؤ القيس، وأما مدح عمرو بن الحارث فقد أبدع الشاعر في عرض أفكاره إلا أن الأفوه الأودي[2] قد سبق الشاعر إلى ذكر الطيور التي تتابع الجيش، وأما وصف المعركة بما فيها من الخيل والفرسان والرماح فقد ذكره معظم الشعراء في الجاهلية، وهناك فكرة جزئية سبق شاعرنا غيره من الشعراء إليها وهي مدح الغساسنة بالمدنية والترف.
وإذا أعدنا النظر في المعاني التي يرغب الشاعر في أدائها وجدنا أنه استوفاها وأداها أداء موفقاً، ذلك أن الترابط بين معاني الشاعر في القصيدة يظهر في مواضع كثيرة من أبرزها وصف الطيور التي تتابع الجيش. والقصيدة لها مقدمة وعرض وخاتمة، فالترابط بين أجزائها موجود وإن لم يصل إلى درجة التلاحم.
وأفكار الشاعر واضحة على الرغم من أنه في موقف صعب يستدعي قابلية الأفكار للتأويل ومع ذلك فلم يلجأ إلى الغموض، فقد مدح الغساسنة أعداء المناذرة الذين أقام عندهم سنين طويلة، بل إنه ذكر يوم حليمة وصرح به، ووضوح أفكار الشاعر يدل على البساطة، وعدم التعقيد يعكس صورة الحياة الجاهلية بصفائها ونقائها.
4- دراسة الأسلوب:
دراسة الأسلوب في هذه القصيدة تقتضي النظر في الألفاظ والتراكيب وحسن أدائها في البيت، فعند ما نستعرض هذه الألفاظ نجدها ألفاظاً فصيحة، وقد استعملها الشاعر استعمالاً مناسباً، ولكن هذه الألفاظ لا تخذو من الغرابة؛ فالكلمات: (عقارب، أشائب، الكواثب، جالب، أرقلوا، فلول، لازب) كلمات غريبة لا يعرفها إلا عالم اللغة، ولكن هذه الكلمات قليلة إذا نسبناها إلى مجمل ألفاظ القصيدة، وعلى هذا نقول إن الألفاظ في مجملها ألفاظ متداولة ومعروفة. ويستثنى من ذلك عدد من الألفاظ التي تعتريها الغرابة.
والتراكيب تتكون من الألفاظ، ولكن مهارة الشاعر تظهر في تنسيق الألفاظ وترتيبها ورصفها في نسق معين حتى يبدو التركيب جميلاً يؤدي المعنى بوضوح. والنابغة من أمهر الشعراء في بناء التراكيب؛ ولذلك جاءت القصيدة سليمة البناء. وإن كانت لا تخلو من بعض التراكيب التي تحتاج إلى الوقوف عندها أكثر من غيرها مثل:
(أراح الليل عازب همه)، (وتوقد بالصفاح نار الحباحب)، (وإذ أعيت على مذاهبي)، فدرجة الوضوح في تراكيب القصيدة متفاوتة، ومع ذلك فإنها تخلو من التعقيد.
والقصيدة تشتمل على صور بديعة منها صور الطيور التي تتابع الجيش، وذلك مما ساهم في رقي أسلوب الشاعر. فأسلوبه حسن الصياغة، بعيد عن الإسفاف والابتذال، فهو يمثل أسلوب القصيدة الجاهلية خير تمثيل.

[1] انظر القصيدة في ديوان النابغة ص 40.

[2] هو صلاءة بن عمرو المذحجي شاعر جاهلي توفي سنة 50 ق هـ.


باب الغصب

(وهو استيلاء الإنسان على مال غيره بغير حق)

من غصب شيئًا فعليه رده وأجرة مثله إن كان له أجرة مدة مقامه في يده وإن نقص فعليه أرش نقصه، وإن جنى المغصوب فأرش جنايته عليه، سواء جنى على سيده أو أجنبي، وإن جنى عليه أجنبي فلسيده تضمين من شاء منهما، وإن زاد المغصوب رده بزيادته، سواء كانت متصلة أو منفصلة، وإن زاد أو نقص رده بزيادته وضمن نقصه، سواء زاد بفعله أو بغير فعله، فلو نجر الخشبة بابًا أو عمل الحديد إبرًا ردهما بزيادتهما وضمن نقصهما إن نقصا، ولو غصب قطناً فغزله أو غزلاً فنسجه أو ثوبًا فقصره أو فصله وخاطه، أو حبًا فصار زرعاً أو نوى فصار شجراً أو بيضاً فصار فراخًا فكذلك. وإن غصب عبداً فزاد في بدنه أو بتعليمه ثم ذهبت الزيادة رده وقيمة الزيادة، وإن تلف المغصوب أن تعذر رده فعليه مثله إن كان مكيلاً أو موزونًا، وقيمته إن لم يكن كذلك، ثم إن قدر على رده رده ويأخذ القيمة.

وإن خلط المغصوب بما لا يتميز به من جنسه فعليه مثله منه، وإن خلطه بغير جنسه فعليه مثله من حيث شاء. وإن غصب أرضًا فغرسها أخذ بقلع غرسه، وردها وأرش نقصها، وأجرته، وإن زرعها وأخذ الغاصب الزرع ردها وأجرتها، وإن أدرك مالكها الزرع قبل حصاده خير بين ذلك وبين أخذ الزرع بقيمته. وإن غصب جارية فوطئها وأولدها لزمه الحد وردها ورد ولدها ومهر مثلها وأرش نقصها وأجرة مثلها، وإن باعها فوطئها المشتري وهو لا يعلم فعليه مهرها وقيمة ولدها إن أولدها وأجرة مثلها ويرجع بذلك كله على الغاصب.

باب الغصب

وهو الاستيلاء على مال غيره بغير حق

مسألة: (ومن غصب شيئاً فعليه رده) لقوله عليه السلام: "على اليد ما أخذت حتى تؤدي" (و) عليه (أجرة) مثله (مدة مقامه في يده) لأنه فوت عليه منفعته والمنافع لها قيمة فيضمنها كالأعيان.

مسألة: (وإن نقص فعليه أرش نقصه) لأنه يلزمه ضمان جميع المغصوب لو تلف فيلزمه ضمان بعضه بقيمته قياساً للبعض على الكل.

مسألة: (وإن جنى المغصوب فأرش جنايته عليه) يعني على الغاصب (سواء جنى على سيده أو أجنبي) لأنه نقص في حق العبد لكونه يتعلق برقبته فكان مضمونا على الغاصب كسائر نقصه.

مسألة: (وإن جنى عليه أجنبي فلسيده تضمين من شاء منهما) الجاني لأنه أتلف والغاصب لأنه نقص العبد حصل وهو في يده فلزمه ضمانه كما لو كان هو المتلف لأن الجناية إن كانت غير مقدرة كشجة دون أرش الموضحة لزم فيها ما نقص من قيمته، وإن كانت على شيء مقدر كقطع يد أو قلع عينه فكذلك في إحدى الروايتين لأنه ضمان مال أشبه ضمان البهيمة، وفي الأخرى يجب نصف قيمته، ويجب أن يخرج أكثر منهما لأن سبب ضمان كل واحد منهما قد وجد فوجب أكثرهما، فإن ضمن الغاصب أكثر الأمرين رجع على الجاني بنصف قيمته لا غير لأن ضمانه ضمان الجناية، وإن ضمن الجاني ضمنه نصف القيمة لأن جنايته لا توجب أكثر من ذلك ويطالب الغاصب بتمام النقص كما لو أتلفه.

مسألة: (وان زاد المغصوب) أو نقص (رده بزيادته سواء كانت) الزيادة (متصلة) كالسمن وتعلم صنعة (أو منفصلة) كالولد والكسب لأن ذلك نماء ملكه ويضمن لما سبق و (سواء) كانت الزيادة بفعل الغاصب (أو بغير فعله) كمن (نجر الخشبة بابًا أو عمل الحديد إبراً) لأن ذلك غير ماله فيلزمه (رده بزيادته) كما لو زاد بسمن أو تعلم صنعة (ويضمن النقص) لما سبق.

مسألة: (ولو غصب قطناً فنسجه أو ثوبا فقصره أو فصله وخاطه أو حباَ فصار زرعاَ أو نوى فصار شجرًا أو بيضًا فصار فراخًا فكذلك) لذلك.

مسألة: (وإن غصب عبدًا فزاد في بدنه أو بتعليمه ثم ذهبت الزيادة رده وقيمة الزيادة) لأنها زادت على ملك المغصوب منه فلزمه ضمانها كما لو كانت موجودة حال الغصب.

مسألة: (وإن تلف المغصوب أو تعذر رده فعليه مثله إن كان مكيلاً أو موزوناً، وقيمته إن لم يكن كذلك) أما إذا تلف المغصوب فعليه مثله، قال ابن عبد البر: كل مطعوم من مأكول أو مشروب فمجمع على أنه يجب على مستهلكه مثله لا قيمته، وإن لم يكن كذلك فعليه قيمته، لما روى ابن عمر أن النبي -صلى الله عليه وسلم- قال: "من أعتق شركًا له في عبد قوم عليه قيمة العدل ". متفق عليه (1) فأمر بالتقويم في حصة الشريك لأنها متلفة بالعتق، ولم يأمر بالمثل. وأما إذا تعذر رده مع وجوده فعليه مثله أو قيمته لذلك، (ثم إن قدر على رده) بعد ذلك (رده) لأنه غير مال فيلزمه رده كما لو لم يتعذر رده (ويأخذ القيمة) لأن المالك أخذها على سبيل العوض عن ملكه، فإذا رجع إليه ملكه ردها كما لو لم يكن أخذ شيئاً.

مسألة: (وإن خلط المغصوب بما لا يتميز به من جنس فعليه مثله منه) في أحد الوجهين وهو قول ابن حامد، لأنه قدر على دفع ماله إليه فلم ينتقل إلى البدل في الجميع كما لو غصب شيئًا فتلف بعضه، وهو ظاهر كلام أحمد رحمه اللّه، وفي الوجه الآخر يلزمه مثله من حيث شاء وهو قول القاضي، لأنه تعذر رد عينه أشبه ما لو أتلفه كله.

مسألة: (وإن خلطه بغير جنسه فعليه مثله حيث شاء) لذلك.

مسألة: (وإن غصب أرضا فغرسها أخذ بقلع غرسه) لقوله - صلى الله عليه وسلم-: "ليس لعرق ظالم حق" (2). ويلزمه (ردها) لقوله صلى الله عليه وسلم : "على اليد ما أخذت حتى تؤدي". (و) يلزمه (أرش نقصها) لأنها لو تلفت جميعا لزمه قيمتها فإذا نقصت لزمه البعض كما يلزمه ضمان الجملة. ويلزمه الأجرة لأنه شغل ملك الغير بغير إذنه أشبه غصب الدابة.

مسألة: (وإن زرعها وأخذ الغاصب الزرع ردها وأجرتها) لذلك.

مسألة: (وإن أدرك الزرع قبل حصاده خير بين ذلك) يعني بين تركه بالأجرة لما سبق (وبين أخذ الزرع بقيمته) لما روى رافع بن خديج قال: قال رسول الله صلى الله عليه وسلم "من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء وعليه نفقته" رواه الإمام أحمد وأبو داود والترمذي وقال: حديث حسن.

مسألة: (وإن غصب جارية فوطئها وأولدها لزمه الحد) لأنه زان لكونها ليست زوجته ولا ملك يمين (و) يلزمه (ردها) لقوله صلى الله عليه وسلم: "على كل يد ما أخذت حتى تؤدي" (ورد ولدها) لأنه نماء غير ملكه (و) يلزمه (مهر مثلها) سواء كانت مكرهة أو مطاوعة، لأن هذا حق للسيد فلا يسقط بمطاوعتها كما لو أذنت في قطع يدها.

مسألة: (و) يجب (أرش نقصها) إن نقصت بالولادة، كما يلزمه أرش نقص الأرض إذا زرعها.

مسألة: ويجب عليه (أجرة مثلها) لكونه شغل ملك الغير بغير إذنه، وإن كانت بكرًا لزمه أرش بكارتها مع المهر لأنه بدل آخر منها، و إنما اجتمعا لأن كل واحد منهما يضمن منفردًا؛ بدليل أنه لو وطئها ثيبا وجب مهرها، ولو افتضها بأصبعه وجب أرش بكارتها، وعنه لا يلزمه مهر الثيب لأنه لم ينقصها ولم يؤلمها أشبه ما لو قبلها.

مسألة: (وإن باعها فوطئها المشتري وهو لا يعلم فعليه مهرها) لأنه وطئ جارية غيره لغير نكاح، وإن ولدت منه فهو حر لأن اعتقاده أنه يطأ مملوكته منع انخلاق الولد رقيقًا أو يلحقه نسبه وعليه فداؤه لأنه فوت رقه على سيده باعتقاده حل الوطء ويفديه ببدله يوم الوضع، قال الخرقي يفديه بمثله يعني في السن والجنس والصفات، وقد نص عليه أحمد رحمه اللّه، وقال أبو الخطاب: يفديه بقيمته لأن الحيوان ليس بمثله، ووجه قول الخرقي أنهم أحرار، والحر لا يضمن بقيمته .

مسألة: ويلزمه (أجرة مثلها) كما لو غصب بهيمة (ويرجع بذلك كله على الغاصب) لأن المشتري دخل على أن يتمكن من الوطء بغير عوض وأن يسلم له الأولاد، فإذا لم يسلم له ذلك فقد غره فيرجع إليه كالمغرور بتزويج الأمة على أنها حرة.

(1) | رواه البخاري في: العتق: حديث رقم (2524). ومسلم في: العتق: حديث رقم (1).
(2) | رواه مالك في: الأقضية: حديث رقم (26)


أحكام الميم الساكنه و حكم النون و الميم المشددتين

أحكام الميم الساكنة

الميم الساكنة مطلقاً- أَي سواءً وقعتْ في فعلٍ أَوفي اسمٍ أَوفي حرفٍ ، متوسطةً أَو متطرفةً. لها ثلاثة أَحكام: الإِخفاءُ، والإِدغام، والإِظهار:

أَما (إِخفاؤُها): ففي الباءِ، مثل " يَوْمَ هُمْ بَارِزوْنَ " " يَعْتَصِمْ بِاللّهِ " " كَلْبُهُمْ بَاسِطٌ ".

وأَما (إِدغامُها): ففي مثلها، " كَمْ مِن " " أَمْ مَنْ " " لَكُمْ مَا في السَّمواتِ".

وأَما (إِظهارُها): فعند باقي الأحرف وعددُها ستةٌ وعشرون حرفاً، وأَشدُّ درجاتِهِ عند الواو، والفاءِ، وذلك لاتحاد مخرج الميم مخرج الواو، وقربه من مخرج الفاءِ، قال (الجَمْزُورِي):

وَاحْذَرْ لَدَى وَاوٍ وَفَا أَنْ تخْتَفِي لقُرْبِهَا والاتحاد فَاعْرِف

بعض الأمثلة :

" لَهُمْ فِيْهَا " " إِنَّكُمْ وَمَا تَعْبُدُونَ " " تُمْسُونَ " " أَنْعَمتَ " " لَعلَّكُمْ تَتَّقُوْنَ " " مثَلُهُمْ كَمثَلِ ".

حكم (النون والميم المشددتين):

حكمُهما الغُنَّةُ حيثما وقعَتَا سواءً في فعلٍ أَوفي اسمٍ أَوفي حرفٍ ، فى وسط الكلمة، أَو في آخرها.

ومقدار الغُنَّةِ حركتان.

الأمثلة:

" مُحَمَّدٌ رسُوْلُ اللّهِ" " فَإِمَّا مَنَّاً بَعْدُ وإِمَّا فِدَاءً " " إِنَّا لَمَّا طَغَى الماَءُ " " وتَظُنُّونَ باللّهِ الظُّنُوْنَا ".

تمرين رقم (3)

1- بين باختصار المواضع الذي تفخم فيها الراءُ والمواضع التي ترقق فيها.

2- ما حكم الراء التي تحتها خط تفخيما أو ترقيقاً ، مع بيان السبب:

3- اذكر متى تغلظ اللام ومتى ترقق مع التمثيل.

4- بين حكم اللام في الكلمات الآتية إِدغاماً أَو إِظهاراً مع بيان نوعها هل هي لام شمسية أَم قمرية:

" الصافات " " الطامة " " السموات " " ا لأرض " " ا لعرش " " الرحيم " " القمر" " الشجر" " الفلق " " الناس ".

تمرين رقم (4)

1- للنونِ الساكنة أَربعة أَحكام اذكرها باختصار مبيناً حروف كل حكم.

2- ما السبب الذي من أَجله أَظهروا النون عند حروف الحلق؟ وأَدغموها عند حروف يرملون، والسبب الذي من أَجله قلبوها ميما عند الباءِ؟

3- بين معنى الإخفاءِ عند علماءِ التجويد. وما الفرق بينه وبين الإدغام؟

4- ما معنى كل من: التماثل، والتجانس، والتقارب؟ مع التمثيل؟

5- اذكر حكم النون أَو الميم التي تحتها خط:

6- هل تظهر أَو تدغم ما يأْتي ولماذا:

"دُنْيا " " قِنْوان " " مالِيهْ هلكَ " " ءَامنوا وعملُوا " " آووْا ونَصرُوا".


تفسير التابعين

(1) | أقوال التابعين في التفسير
(2) | مدارس التفسير في عصر التابعين
(3) | أشهر المفسرين من التابعين
(4) | اختلاف العلماء في الأخذ بتفسير التابعي
(5) | أول من دون علم التفسير
أقوال التابعين في التفسير | أعلى
أقوال التابعين في التفسير هي المصدر الرابع في التفسير فإذا لم نجد تفسير القرآن بالقرآن، ولا بالسنة، ولا بأقوال الصحابة، فإننا نرجع في ذلك إلى أقوال التابعين، لأنهم أقرب إلى الصواب في فهم القرآن فقد أخذوا التفسير عن الصحابة.
مصادرهم في التفسير:
لقد كانت حاجة المشتغلين بالتفسير من التابعين أن يكملوا ما احتاج إلى بيان فزادوا في التفسير بمقدار الحاجة معتمدين في ذلك على ما يأتي:
1- فهم كتاب اللّه تعالى على ما جاء في الكتاب نفسه.
2- ما رواه الصحابة عن رسول اللّه صلى الله عليه وسلم .
3- ما سمعوه من الصحابة من تفسيرهم للقرآن.
4- ما أخذوه من أهل الكتاب مما جاء في كتبهم.
5- ما فتح اللّه به عليهم من طريق الاجتهاد والنظر[1] .
مدارس التفسير في عصر التابعين | أعلى
من المعلوم أن الصحابة رضوان الله عليهم لم يستقروا في بلد واحد بل تفرقوا في الأمصار وحملوا معهم ما وعوه من العلم مما حفظوه عن رسول الله صلى الله عليه وسلم فجلس إليهم كثير من التابعين يأخذون العلم عنهم وينقلونه لمن بعدهم فقامت في هذه الأمصار المختلفة مدارس علمية على يد الصحابة تتلمذ فيها كثيرمن التابعين.
قال شيخ الإِسلام ابن تيمية: "أما التفسير فأعلم الناس به أهل مكة
لأنهم أصحاب ابن عباس كمجاهد وعطاء بن أبي رباح، وعكرمة مولى ابن عباس وغيرهم من أصحاب ابن عباس، كطاووس، وأبي الشعثاء، وسعيد بن جبير، وأمثالهم، وكذلك أهل الكوفة من أصحاب ابن مسعود، ومن ذلك ما تميزوا به على غيرهم، وعلماء أهل المدينة في التفسير مثل زيد بن أسلم الذي أخذ عنه مالك التفسير، وأخذ عنه أيضاً ابنه عبد الرحمن، وأخذه عن عبد الرحمن: عبد اللّه بن وهب " [2] .
يتضح لنا من كلام شيخ الإِسلام السابق أن للتابعين مدارس في التفسير هي كالآتي:
مدرسة التفسير بمكة:
قامت هذه المدرسة على يد عبد الله بن عباس رضي الله عنهما ومن أشهر من تتلمذ على يديه سعيد بن جبير ومجاهد وعكرمة وطاووس بن كيسان اليماني وعطاء بن أبي رباح رحمهم الله تعالى.
مدرسة التفسير بالمدينة:
قامت هذه المدرسة على يد أبي بن كعب الذي يعد أشهر من تتلمذ عليه زيد بن أسلم وأبو العالية ومحمد بن كعب القرظي رحمهم الله تعالى.
مدرسة التفسير بالكوفة:
قامت هذه المدرسة على يد عبد الله بن مسعود رضي الله عنه، ومن أشهر من تتلمذ على يديه علقمة بن قيس، ومسروق، والحسن البصري، وقتادة بن دعامة السدوسي [3] ، رحمهم الله تعالى.
أشهر المفسرين من التابعين | أعلى
سنورد فيما يلي تعريفاً لمفسر واحد من كل مدرسة من المدارس السابقة.
1- من مدرسة التفسير بمكة: (مجاهد رضي الله عنه):
هو الإِمام الثقة شيخ القراء والمفسرين أبو الحجاج مجاهد بن حجر المكي، مولى السائب بن أبي السائب ولد في خلافة عمر بن الخطاب رضي الله عنه سنة 21 هـ.
كان رحمه الله أوثق أصحاب ابن عباس ولهذا اعتمد على تفسيره البخاري والشافعي وغيرهما.
روى ابن إسحاق عنه أنه قال: "عرضت المصحف على ابن عباس ثلاث عرضات من فاتحته إلى خاتمته أوقفه عند كل آية وأسأله عنها".
وكان سفيان الثوري يقول: "إذا جاءك التفسير عن مجاهد فحسبك به".
توفي بمكة سنة أربع ومائة وعمره ثلاث وثمانون سنة [4] .
2- من مدرسة التفسير بالمدينة: (زيد بن أسلم رضي الله عنه):
هو الإِمام الحجة القدوة، كان ثقةً عالماً وكان يرسل، أبو أسامة أو أبو عبد الله زيد بن أسلم العدوي المدني الفقيه المفسر مولى عمر بن الخطاب رضي الله عنه، كان من كبار التابعين الذين عرفوا بالتفسير، كان معروفاً بغزارة العلم بين معاصريه فكانوا يجلسون إليه ويأخذون عنه وأشهر من أخذ عنه ابنه عبد الرحمن بن زيد، ومالك بن أنس إمام دار الهجرة.
توفي سنة ست وثلاثين ومائة من الهجرة [5] .
3- من مدرسة التفسير بالكوفة: (الحسن البصري رحمه الله تعالى):
هو أبو سعيد الحسن بن أبيِ الحسن يسار البصري، ولد لسنتين بقيتا
من خلافة عمر، كان فصيحاَ ورعاً زاهداً لا يسبق في وعظه، جمع إلى صلاحه وورعه غزارة علمه بكتاب اللّه تعالى وسنة رسولنا صلى الله عليه وسلم وأحكام الحلال والحرام، وقد شهد له بالعلم خلق كثير منهم أنس بن مالك فقد قال فيه: "سلوا الحسن فإنه حفظ ونسينا".
توفي رحمه الله سنة عشر ومائة من الهجرة [6] .
اختلاف العلماء في الأخذ بتفسير التابعي | أعلى
اختلف العلماء في الرجوع إلى تفسير التابعين والأخذ بأقواهم إذا لم يؤثر في ذلك شيء عن الرسول صلى الله عليه وسلم ، أو عن الصحابة رضوان الله عليهم أجمعين كالآتي:
1- ذهب بعض العلماء: إلى أنه لا يؤخذ بتفسير التابعي، واستدلوا
بأن التابعين ليس لهم سماع من الرسول صلى الله عليه وسلم فلا يمكن الحمل عليه كما قيل في تفسير الصحابي: إنه محمول على سماعه من النبي صلى الله عليه وسلم ، وبأنهم لم يشاهدوا القرائن والأحوال التي نِزل عليها القرآن، فيجوز عليهم الخطأ في فهم المراد وظن ما ليس بدليل دليلاَ. ومع ذلك فعدالة التابعين غير منصوص عليها كما نص على عدالة الصحابة، وهو رواية عن الإِمام أحمد.
2- ذهب أكثر المفسرين والرواية الأخرى عن الإِمام أحمد: إلى أنه يؤخذ بقول التابعي فيِ التفسير، لأن التابعين تلقوا غالب تفسيراتهم عن الصحابة، فمجاهد مثلاً يقول: "عرضت المصحف على ابن عباس ثلاث عرضات من فاتحته إلى خاتمته، أوقفه عند كل آية منه وأسأله عنها "، وقتادة يقول: "ما في القرآن آية إلاّ وقد سمعت فيها شيئاً، ولذا حكى أكثر
المفسرين أقوال التابعين في كتبهم ونقلوها عنهم مع اعتمادهم لها [7] .
وقد ذكر شيخ الإِسلام ابن تيمية عن شعبة بن الحجاج قوله: أقوال التابعين في الفروع ليست حجة، فكيف تكون حجة في التفسير؟ يعني: أنها لا تكون حجة على غيرهم ممن خالفهم. وهذا صحيح، أما إذا اجتمعوا على الشيء فلا يرتاب في كونه حجة، فإن اختلفوا فلا يكون قول بعضهم حجة على بعض، ولا على من بعدهم ويرجع في ذلك إلى لغة القرآن أو السنة، أو عموم لغة العرب، أو أقوال الصحابة في ذلك [8] .
أول من دون علم التفسير | أعلى
كانت الخطوة الأولى للتفسير ما تناقل بطريق الرواية، فالصحابة يرون عن رسول الله صلى الله عليه وسلم كما يروى بعضهم عن بعض والتابعون يروون عن الصحابة كما يروى بعضهم عن بعض.
أما تدوين علم التفسير فأول من حظي بشرفه (سعيد بن جبير بن هشام الأسدي بالولاء، كوفي أحد أعلام التابعين، أخذ العلم عن عبد الله بن عباس رضي الله عنهما، كان في أول أمره كاتباً لعبد الله بن عتبة بن مسعود، ثم كتب لأبي بردة بن أبي موسى الأشعري.
قتل على يد الحجاج سنة 95 هـ. قال أحمد بن حنبل: قتل سعيد وما على وجه الأرض أحد إلاّ وهو مفتقر إلى علمه) [9] .
أسئلة
س 1: اذكر مصادر التابعين لتفسير القرآن.
س 2: ترجم لأشهر المفسرين من التابعين.
س 3: اختلفت العلماء في الأخذ بتفسير التابعي على قولين اذكرهما؟
س 4: من أول من دون علم التفسير؟

[1] التفسير والمفسرون للدكتور الذهبي 1/ 99 بتصرف.

[2] مجموع فتاوى شيخ الإسلام ابن تيمية، مقدمة التفسير جـ 13 ص 347.

[3] مناهج المفسرين من العصر الأول إلى العصر الحديث للنقراشي 1/ 31- 33.

[4] انظر سير الأعلام للذهبي (4/ 449)، وتقريب التهذيب لابن حجر ص 520.

[5] انظر سير الأعلام للذهبي (5/ 316)، وتقريب التهذيب لابن حجر ص 222

[6] انظر سير الأعلام للذهبي (563/4)، وتهذيب التهذيب لابن حجر (2/263).

[7] التفسير والمفسرون للدكتور الذهبي (1/ 128) بتصرف.

[8] مقدمة في أصول التفسيرلابن تيمية ص 5 10.

[9] وفيات الأعيان لابن خلكان (2/ 371) بتصرف.


السَّلَم

بابُ السَّلَم

السلم:- هو السلف، وزنا ومعنى، وسمى سلما، لتسليم رأس المال في المجلس، وسلفا، لتقديمه.

وتعريفه شرعا: عقد على موصوف في الذمة، مؤجل بثمن مقبوض بمجلس العقد. وبهذا التعريف يعلم أنه نوع من البيع.

والأصل في جوازه، الكتاب، والسنة، والإجماعِ، والقياس الصحيح. فأما الكتاب فقوله تعالى: {يَا أيهَا الذي آمَنُوا إذا تداينتم بدين إلَى أجَل مُسَمى فَاكْتُبُوهُ } قال ابن عباس: أشهد أن السلف المضمون إلى أجل مُسمى قد أحله الله في كتابه وأذن فيه، ثم قرأ هذه الآية.

وأما السنة، فمنها حديث الباب الآتي. وإما الإجماع، فلم ينقل عن أحد من العلماء منعه. قال الشافعي: أجمعت الأمة على جواز السلم فيما علمت.

وهو على وفق القياس والمصلحة للبائع والمشترى.

فالبائع ينتفع بشراء السلعة بأقل من قيمتها حاضرة. والمشترى ينتفع بتوسعه بالثمن. وقد اشترطت فيه الشروط، التي تحقق فيه المصلحة، وتبعده عن الضرر والغرر. حيث شرط قبض الثمن بالمجلس لتحصل الفائدة من التوسعة، وشرطه العلم بالعوضين والأجل، وضبط المسلم فيه بمعايير الشرعية، لإبعاد النزاع والمخاصمات. ولا فرق بين تأجيل الثمن وتأجيل المثمن، فكلاهما وفق القياس والمصلحة، والشرع لا يأتي إلا بالخير.

وقد ظن بعض العلماء خروجه عن القياس، وعدوه من " باب بيع ما ليس عندك " المنهي عنه في حديث حكيم بن حزام، وليس منه في شيء.

فإن حديث حكيم يحمل على بيع عين معينة ليست في ملكه، وإنما ليشتريها من صاحبها فيعطيها المشترى، فهذا غرر، وعقد على غير مقدور عليه.

أو يحمل على السلم، الذي يظن المسلم أنه لا يتمكن من تحصيله وقت حلول الأجل.

فأما السلم الذي استوفى شروطه، فليس من الحديث في شيء ، لأن متعلقه الذمم لا الأعيان. فهو على وفق القياس. والحاجة داعية إليه. وقد ذكر النبي صلى الله عليه وسلم أن ثلاثا فيهن البركة، ذكر منها [ البيع إلى أجل] والسلم منه.

***

الحديث الأول

عَنْ عَبْدِ اللّه بْنِ عَبَّاسِ رَضىَ اللّه عَنْهُمَا قَالَ: قَدِمَ رَسُولُ اللّه صَلَّى اللّه عَلَيْهِ وسَلَّمَ الْمَدِينة وَهمْ يُسْلِفون في الثّمَارِ السنةَ والسنتين وَ ا لثَّلاثَ.

فقال: " مَنْ أسلَفَ في شَيءٍ فَلْيُسْلِفْ في كَيْل مَعْلُوم، وَوَزْنٍ مَعْلُوم، إلَى أجل مَعْلُوم ".

المعنى الإجمالي:

قدم النبي صلى الله عليه وسلم مهاجرا، فوجد أهل المدينة- لأنهم أهل زروع وثمار- يسلفون. وذلك بأن يقدموا الثمن ويؤجلوا المثمن في الثمار، مدة سنة، أو سنتين، أو ثلاث سنين، فأقرهم صلى الله عليه وسلم على هذه المعاملة ولم يجعلها من باب بيع ما ليس عند البائع المفضي إلى الغرر، لأن السلف متعلقه الذمم لا الأعيان. ولكن بين صلى الله عليه وسلم لهم في المعاملة أحكاما تبعدهم عن المنازعات والمخاصمات التي ربما يجرها طول المدة في الأجل فقال: من أسلف في شيء فليضبط قدره بمكياله وميزانه، الشرعيين المعلومين، وليربطه بأجل معلوم، حتى إذا عرف قدره وأجله، انقطعت الخصومة والمشاجرة، واستوفى المشترى حقه بسلام.

ما يستفاد من الحديث:

يشترط في السلم ما يشترط في البيع، لأنه أحد أنواعه.

فلابد أن يكون العقد من جائز التصرف، مالك للمعقود عليه، أو مأذون

له فيه، ولابد فيه من الرضا، وأن يكون المسلم فيه مما يصح بيعه، ولابد فيه من القدرة عليه وقت حلوله، وأن يكون الثمن والمثمن معلومين.

ويزيد السلم على هذه الشروط شروطاً ترجع إلى زيادة ضبطه وتحريره، لئلا تفضي المعاملة إلى الشجار والمخاصمة ، ونأخذ أهم هذه الشروط من الحديث الذي معنا.

1- أن يبين قدر المسلم فيه بمكياله أو ميزانه الشرعيين، إن كان مكيلا أو موزوناً، أو بذرعه، إن كان مما يُذْرَعُ، أو بِعَدّهِ إن كان مما يُعَد، ولا يختلف المعدود بالكبر أو الصغر أو غيرهما، اختلافاً ظاهراً.

2- أن يكون مؤجلا، ولابد في الأجل أن يكون معلوما، فلا يصح حالاُّ، ولا إلى أجل مجهول.

3- أن يقبض الثمن بمجلس العقد، وهذا مأخوذ من قوله: "فَلْيُسْلِفْ " لأن السلف هو البيع، الذي عُجلَ ثمنه وأجلِ مثمنه.

4- أن يسلم في الذمة لا في الأعيان، وهذا هو الذي سوَغ العقد، وإن كان وفاؤه من شيء غير موجود عند البائع، وإنما يستوفى من ثمار أو زروع لم توجد وقت العقد.

وبهذا تبين أن السلم لم يتناوله النهى في قوله " ولا تبع ما ليس عندك " وأن العقد عليه وفق القياس. هذه أهم شروطه المعتبرة.

وقد شدد فيه بعض الفقهاء بذكر قيود وحدود، ليس عليها دليل واضح .


الجَرح والتعديل

مراتب الجرح | مراتب التزكية والتجريح
 | مراتب التعديل

يشترط في الجارح والمعدل العلم والتقوى والورع والصدق وتجنب التعصب ومعرفة أسباب التزكية والتجريح فلا يقبلان إلا من متيقظ عارف بأسبابهما.

وإذا تعارض الجرح المفسر والتعديل في راو واحد فالجرح مقدم على التعديل.

قال الحافظ ابن حجر: قولهم إن الجرح لا يقبل إلا مفسراً هو فيمن اختلف في توثيقه وتجريحه من الرواة.

وأما من جهل ولم يعلم فيه سوى قول إمام من أئمة الحديث: إنه متروك أو ضعيف أو نحوه فإن القول قوله ولا يطالب بتفسير ذلك.

مراتب التزكية والتجريح

أعلى

قد جعل السخاوي في شرح الألفية والشيخ أكرم السندي في إمعان النظر بشرح شرح نخبة الفكر لكل من ألفاظ الجرح والتعديل ست مراتب وهي كما يلي:

مراتب التعديل

أعلى

الأولى وهي أعلاها: الوصف بما دل على المبالغة أو عبر عنه بأفعل نحو: فلان أوثق الناس أو أثبت الناس أو إليه المنتهى في الضبط أولا أعرف له نظيراً أو نحو ذلك.

ثم الثانية نحو: فلان لا يسأل عنه.

ثم الثالثة وهي: ما تأكد بصفة من الصفات الدالة على التوثيق نحو: ثقة ثقة، أو ثبت حجة، أو ثقة ضابط، أو نحو ذلك. وأكثر ما وجد من ذلك قول ابن عيينة: "حدثنا عمرو بن دينار وكان ثقة ثقة ثقة" إلى أن قالها تسع مرات.

ثم الرابعة وهي: ما عبر عنه بصيغة دالة على التوثيق من غير توكيد نحو: ثقة أو ثبت أو حجة أو نحو.

والحجة أقوى من الثبت.

ثم الخامسة نحو: فلان صدوق أو مأمون، أو ليس به بأس أو لا بأس به عند غير ابن معين.

قال البدر بن جماعة في مختصره: "قال ابن معين: "إذا قلت في الراوي: لا بأس به أو ليس به بأس فهو ثقة". وهذا خبر منه عن نفسه". ونحوه في مقدمة ابن الصلاح.

ثم السادسة وهي: ما أشعر بالقرب من التجريح وهو أدنى المراتب. نحو: فلان ليس ببعيد عن الصواب أو شيخ أو يعتبر به أو شيخ وسط أو روى عنه الناس أو صالح الحديث أو يكتب حديثه أو مقارب الحديث أو صويلح أو صدوق إن شاء الله أو أرجو أن لا بأس به أو نحو ذلك.

قال السخاوي: "ثم إن الحكم في أهل هذه المراتب الاحتجاج بأهل الأربع الأول منها، وأما التي بعدها فإنه لا يحتج بأحد من أهلها، ولكن يكتب حديثه ويختبر.

وأما السادسة فالحكم في أهلها دون حكم أهل التي قبلها وبعضهم يكتب حديثه للاعتبار دون اختبار ضبطهم لوضوح أمرهم فيه".

مراتب الجرح

أعلى

الأولى وهي أسوؤها: ما دل على المبالغة نحو: فلان أكذب الناس، أو إليه المنتهى في الكذب، أو هو ركن الكذب، أو معدنه، أو نحو ذلك.

ثم الثانية ما دون ذلك وإن اشتملت على المبالغة نحو: فلان دجال، أو كذاب، أو وضاع وكذا يضع الحديث أو يكذب.

ثم الثالثة نحو: فلان متهم بالكذب أو الوضع أو يسرق الحديث أو ساقط أو متروك أو هالك أو ذاهب الحديث أو تركوه أولا يعتبر به أو ليس بثقة أو نحو ذلك.

ثم الرابعة نحو: فلان رد حديثه أو مردود الحديث أو ضعيف جدا أو واه بمرة أو طرحوه أو لا يكتب حديثه أو لا تحل الرواية عنه، أو ليس بشيء عند غير ابن معين.

قال السخاوي في شرح الألفية قال ابن القطان: "إن ابن معين إذا قال في الراوي: ليس بشيء، يريد أن أحاديثه قليلة" ونحوه في مقدمة الفتح.

ثم الخامسة نحو: فلان لا يحتج به أو ضعفوه أو مضطرب الحديث أو ضعيف أو له ما ينكر أو له مناكير أو منكر الحديث عند غير ا لبخاري.

قال الحافظ الذهبي في الميزان في ترجمة أبان بن جبلة الكوفي وسليمان بن داود اليمامي: "إن البخاري قال:" كل من قلت فيه: "منكر الحديث" لا تحل الرواية عنه".

ثم السادسة وهي أسهلها نحو: فلان فيه مقال أو أدنى مقال أو ينكر مرة ويعرف أخرى أو ليس بذاك أو ليس بالقوي أو ليس بالمتين أو ليس بحجة أو ليس بعمدة أو ليس بالحافظ أوفيه شيء أو فيه جهالة أو سيئ الحفظ أولين الحديث أوفيه لين.

ومنه قولهم: فلان تكلموا فيه أو فلان فيه نظر أو سكتوا عنه، عند غير البخاري.

قال الحافظ العراقي في شرح ألفيته: "فلان فيه نظر أو فلان سكتوا عنه، هاتان عبارتان يقولهما البخاري فيمن تركوا حديثه".

قال السخاوي في شرح الألفية: "ثم الحكم في أهل هذه المراتب أنه لا يحتج بأحد من أهل الأربع الأول منها ولا يستشهد به ولا يعتبر. وكل من ذكر في الخامسة والسادسة يعتبر بحديثه أي يخرج للاعتبار".

أسْئِلة و تَمارين

1) ما أنواع الخبر باعتبار منتهى سنده؟ وكم نوعاً للمرفوع وضحها بالتمثيل.

ومن هو الصحابي وبم تعرف الصحابة؟ ومن هو التابعي ومن المخضرمون وهل هم من الصحابة أو التابعين؟

2) ما العالي والنازل وما أنواع كل منها؟

وما الموافقة والبدل والمساواة والمصافحة؟

3) عرف الأقران والمدبج ورواية الأكابر عن الأصاغر وعكس ذلك، والسابق واللاحق والمهمل ثم اذكر ما تعرف عن فوائد هذه الأنواع؟

4) ما حكم الراوي الذي أنكر الشيخ روايته عنه؟ وهل إنكار الشيخ قدح في عدالته أو في عدالة الراوي عنه؟

وما المسلسل وما فائدة التسلسل؟ وما المتفق والمفترق، والمؤتلف والمختلف من الأسماء؟ وما فائدة كل نوع؟

ه) ما المراد بتحمل الحديث وأدائه وماذا يشترط في كل؟

اذكر بعض طرق التحمل والصيغ المستعملة في الأداء موضحا حكم الرواية بكل من الإعلام والوصية والوجادة.

6) وما يشترط في كل من الجارح والمعدل وما حكم الجرح والتعديل إذا تعارضا؟

7) اذكر مراتب الجرح والتعديل مبينا حكم أهل هذه المراتب ثم وضح المراد بقولهم: "لا بأس به" و"ليس بشيء" عند ابن معين، والمرأد بقولهم: "فيه نظر" و"سكتوا عنه" عند البخاري.


فضل الرحمة بالناس
8- عن جرير بن عبـد اللّه- البجلي رضي اللّه عنه - قال: قال رسـول اللّه صلى الله عليه وسلم: "من لا يرحم الناس لا يرحمه اللّه عزوجل ". رواه البخاري في التوحيد باب 2 ومسلم في الفضائل باب رحمته صلى الله عليه وسلم وتواضعه واللفظ له.
شرح المفردات:
: أي لا يشفق عليهم ولا يلين لهم ولا يحزن لحالهم. | من لا يرحم الناس
: شرطية تفيد العموم. | ومَن
المعنى الإجمالي:
يخبر النبي صلى الله عليه وسلم أمته وهو رؤوف رحيم بهم. بأمر يخفى على كثير منهم معرفته وهو أن رحمة اللّه للعبد في الدنيا و الاَخرة لمن يرحم عباده ويشفق عليهم ويحزن لآلامهم ، لا سيما إذا كانوا مؤمنين، وهذه الرحمة لمن هذه حاله جزاء وفاقاً، فيرحم اللّه من عباده الرحماء، وأخبر الرسول صلى الله عليه وسلم إن الرحمة لا تنزع إلا من شقي (أخرجه أحمد في المسند 2/ 301 و442 وأبو داود و الترمذي والحاكم وغيرهم) فمن أشفق على الناس لاسيما ضعفاء المؤمنين، ورحمهم وأعانهم، و قضى حوائجهم نالته رحمة اللّه فِي الدنيا والاَخرة.
فوائد الحديث:
1- الحث على الرحمة بالناس لاسيما الضعفاء منهم.
2- إن الجزاء من جنس العمل، فمن رحم الناس رحمه اللّه.


الهجرة إلى المدينة
وأذن رسول الله صلى الله عليه وسلم للمسلمين في الهجرة إلى المدينة. فبادروا إليها. وأول من خرج أبو سلمة بن عبد الأسد، وزوجته أم سلمة. ولكنها حبست عنه سنة، وحيل بينها وبين ولدها. ثم خرجت بعدُ هي وولدها إلى المدينة.
ثم خرجوا أرسالا، يتبع بعضهم بعضاً ولم يبق منهم بمكة أحد إلا رسول الله صلى الله عليه وسلم، وأبو بكر وعلي ـ أقاما بأمر رسول الله صلى الله عليه وسلم لهما ـ وإلا من احتبسه المشركون كرهاً.
وأعد رسول الله صلى الله عليه وسلم جهازه، ينتظر متى يؤمر بالخروج.وأعدّ أبو بكر جهازه.
تآمر قريش بدار الندوة على قتل رسول الله:
فلما رأى المشركون أصحابَ رسول الله صلى الله عليه وسلم قد تجهزوا وخرجوا بأهليهم إلى المدينة: عرفوا أن الدار دار منعة، وأن القوم أهل حلقة وبأس، فخافوا خروج رسول الله صلى الله عليه وسلم، فيشتد أمره عليهم. فاجتمعوا في دار الندوة. وحضرهم إبليس في صورة شيخ من أهل نجد. فتذاكروا أمر رسول الله صلى الله عليه وسلم.
فأشار كل منهم برأي، والشيخ يرده ولا يرضاه، إلى أن قال أبو جهل: قد فُرِق لي فيه برأي، ما أراكم وقعتم عليه، قالوا: ما هو؟ قال: أرى أن نأخذ من كل قبيلة من قريش غلاماً جَلْداً. ثم نعطيه سيفاً صارما، ثم يضربونه ضربة رجل واحد، فيتفرق دمه في القبائل. فلا تدري بنو عبد مناف بعد ذلك ما تصنع، ولا يمكنها معاداة القبائل كلها، ونسوق ديته.
فقال الشيخ: لله در هذا الفتى. هذا والله الرأي. فتفرقوا على ذلك.
فجاء جبريل، فاْخبر النبي صلى الله عليه وسلم بذلك. وأمره أن لا ينام في مضجعه تلك الليلة.
وجاء رسول الله صلى الله عليه وسلم إلى أبي بكر نصف النهار- في ساعة لم يكن يأتيه فيها – متقنعاً، فقال "أخرج من عندك" فقال: إنما هم أهلك يا رسول الله. فقال رسول الله صلى الله عليه وسلم "إن الله قد أذن لي في الخروج" فقال أبو بكر: الصحبةَ يا رسول الله. قال "نعم" فقال أبو بكر: فخذ بأبي أنت وأمي – إحدى راحلَتَيَّ هاتين، فقال "بالثمن".
وأمر علياً أن يبيت تلك الليلة على فراشه.
واجتمع أولئك النفر يتطلعون من صِير الباب، ويرصدونه يريدون بَياته،ويأتمرون: أيهم يكون أشقاها؟.
فخرج رسول الله صلى الله عليه وسلم. فأخذ حَفنة من البطحاء فذرها على رؤوسهم، وهو يتلو {36: 9 وجعلنا من بين أيديهم سَدَّا، ومن خلفهم سداً فأغشيناهم فهم لا يبصرون} وأنزل الله {8: 30 وإذ يمكر بك الذين كفروا ليُثْبتوك، أو يقتلوك، أو يخرجوك. ويمكرون ويمكر الله. والله خير الماكرين}.
ومضى رسول الله صلى الله عليه وسلم إلى بيت أبى بكر. فخرجا من خَوخَة في بيت أبي بكر ليلاً. فجاء رجل، فرأى القوم ببابه، فقال: ما تنتظرون؟ قالوا: محمداً. قال: خِبْتُم وخسرتم، قد والله مَرّ بكم، وذرَّ على رؤوسكم التراب. قالوا: والله ما أبصرناه، وقاموا ينفضون التراب عن رؤوسهم.
فلما أصبحوا: قام علي رضي الله عنه عن الفراش، فسألوه عن محمد؟ فقال: لا علم لي به.
ومضى رسول الله صلى الله عليه وسلم وأبو بكر إلى غار ثَوْر، فنسجت العنكبوت على بابه.
وكانا قد استأجرا عبد الله بن أريقط اليثي، وكان هادياً ماهراً - وكان على دين قومه - وأمِناه على ذلك، وسلما إليه راحلتيهما وواعداه غار ثور بعد ثلاث.
وجَدَّت قريش في طلبهما، وأخذوا معهم القافة، حتى انتهوا إلى باب الغار. فوقفوا عليه. فقال أبو بكر: يا رسول الله، لو أن أحدهم نظر إلى ما تحت قدميه لأبصرنا. فقال " ما ظنك باثنين الله ثالثهما؟ لا تحزن إن الله معنا".
وكانا يسمعان كلامهم، إلا أن الله عّمى عليهم أمرهما.
وعامر بن فهيرة يرعى غنماً لأبي بكر، ويتسمع ما يقال عنهما بمكة. ثم يأتيهما بالخبر ليلاً. فإذا كان السحر سرح مع الناس.
قالت عائشة: فجهزناهما أحَثَّ الجهاز. وصنعنا لهما سُفْرة في جراب، فقطعت أسماء بنت أبي بكر قطعة من نطاقها، فأوْكَت به فم الجراب، وقطعت. الأخرى عصاماَ للقربة، فبذلك لقبت " ذات النطاقين".
ومكثا في الغار ثلاثاً، حتى خمدت نار الطلب. فجاءهما ابن أريقط بالراحلتين فارتحلا، وأردف أبو بكر عامر بن فهيرة.
قصة سراقة بن مالك:
فلما أيس المشركون منهما جعلوا لمن جاء فيهما دية كل واحد منهما، لمن يأتي بهما أو بأحدهما. فجد الناس في الطلب. والله غالب على أمره.
فلما مروا بحي من مدلج مصعدين من قديد. بَصُر بهم رجل فوقف على الحي. فقال: لقد رأيت آنفاً بالساحل أسْوِدة، ما أراها إلا محمداً وأصحابه.
ففطن بالأمر سُرَاقة بن مالك، فأراد أن يكون الظفر له. وقد سبق له من الظفر ما لم يكن في حسابه. فقال: بل هما فلان وفلان، خرجا في طلب حاجة لهما. ثم مكث قليلاً. ثم قام فدخل خباءه، وقال لجاريته: أخرجي بالفرس من وراء الخباء وموعدك وراء الأكَمة. ثم أخذ رمحه وخفض عاليه يَخُطُّ به الأرض حتى ركب فرسه. فلما قرب منهم، وسمع قراءة النبي صلى الله عليه وسلم - وأبو بكر يكثر الالتفات، ورسول الله صلى الله عليه وسلم لا يلتفت- قال أبو بكر: يا رسول الله، هذا سراقة بن مالك قد رَهَقنا. فدعا عليه رسول الله صلى الله عليه وسلم فساخت يدا فرسه في الاْرض.
فقال: قد علمت أن الذي أصابني بدعائكما. فادعوا الله لي، ولكما أن أرد الناس عنكما، فدعا له رسول الله صلى الله عليه وسلم، فخلصت يدا فرسه. فانطلق. وسأل رسول الله صلى الله عليه وسلم: أن يكتب له كتاباً، فكتب له أبو بكر بأمره في أديم. وكان الكتاب معه إلى يوم فتح مكة. فجاء به، فوفى له رسول الله صلى الله عليه وسلم.
فرجع. فوجد الناس في الطلب، فجعل يقول: قد استبرأت لكم الخبر، وقد كُفيتم ما ههنا. فكان أول النهار جاهداً عليهما. وكان آخره حارساً لهما.
قصة أم معبد:
ثم مروا بخيمة أم معبد الخزاعية، وكانت امرأة برزة جَلْدة، تحتبي بفناء الخيمة ثم تطعم وتسقي مَنْ مَرَّ بها، فسألاها: هل عندها شيء يشترونه؟ فقالت: والله لو عندنا شيء ما أعوزكم القِرَى. والشاء عازب- كانت سنة شَهباء- فنظر رسول الله صلى الله عليه وسلم إلى شاة في كِسر الخيمة، فقال "ما هذه الشاة؟" قالت: خَلفها الجهد عن الغنم. فقال "هل بها من لبن؟" قالت: هي أجهد من ذلك.، قال: "أتأذنين أن أحلبها؟" قالت: نعم- بأبي أنت وأمي- إن رأيت بها حليباً فاحلبها .
فمسح رسول الله صلى الله عليه وسلم بيده ضَرعها، وسمى الله وحلب فتفاجَّتْ عليه ودَرَّت. فدعا بإناء لها يَرْبِض الرهط، فحلب فيه حتى علته الرغوة، فسقاها فشربت حتى رويت، وسقى أصحابه حتى رووا. ثم شرب هو. وحلب فيه ثانياً فملأ الإناء. ثم غادره عندها وارتحلوا.
فَقَلَّ ما لبثت: أن جاء زوجها يسوق أعْنُزاً عجافاً يتساوكن هزالا. فلما رأى اللبن قال من أين هذا؟ والشاء عازب. ولا حلوبة في البيت.
قالت: لا والله إلا أنه مر بنا رجل مبارك، ومن حديثه: كيت وكيت.
قال: والله إني لأراه صاحب قريش الذي تطلبه. صِفيه لي يا أم معبد.
قالت: ظاهر الوضاءة، أبلج الوجه، حسن الخلق، لم تعبه ثُجْلة، ولم تزر به صُلعة، وسيم قسيم، في عينيه دعج، وفي أشفاره وَطَف، وفي صوته صحل، وفي عنقه سَطَع، وفي لحيته كثاثة أحور أكحل، أزجُّ أقرن، شديد سواد الشعر، إذا صمت علاه الوقار، وإذا تكلم علاه البهاء، أجمل الناس وأبهاه من بعيد، وأحسنه وأحلاه من قريب، حلو المنطق فَصْل. لا نذر ولا هَذْر، كأن منطقه خرزات نظم يتحدرن، رَبْعَة لا تقتحمه عين من قِصر، ولا تشْنَؤه من طول غُصْن بين غصْنين، فهو أنضر الثلاثة منظراً، وأحسنهم قدراً. له رفقاء يحُفُّون به. إذا قال استمعوا لقوله. وإذا أمر تبادروا إلى أمره، محفود محشود. لا عابس ولامُفَنّد[1].
قال أبو معبد: هذا- والله صاحب- قريش الذي تطلبه. ولقد هممت أن أصحبه ولأفعلن، إن وجدت إلى ذلك سبيلاً.
وأصبح صوت عال بمكة يسمعونه، ولا يرون القائل، يقول:
رفيقيِن حَلاَّ خيمتي أم معبــد | جزى الله ربَّ الناس خير جزائه
فأَفْلَحَ مَن أمسى رفيق محمــد | هما نزلا بالبرِّ، وارتحلا ب ـــه
به من فخار. لا يحاذى وسـؤدد | فيالَقُصَيٍّ ما زوى الله عنكـمو
يرد بها في مصـــدر ثم مورد | وقد غادرت وهناً لديها بحالب
فإنكموا إن تسألوا الشاة تشـهد | سلوا أختكم عن شاتها وإنائها
له بصريح ضَرَّة الشاة مزيــد | دعاها بشاة حائل، فتحلبـت
وقُدِّس من يَسْرِي إليه ويغتـدي | لقد خاب قوم زال عنهم نبيهم
وحلَّ على قوم بنور مجـــدد | ترحَّلَ عن قوم. فزالت عقولهم
وأرشدهم من يَتْبَع الحق يرشـد | هداهم به ـ بعد الضلالة ـ ربهم
ركاب هدىً حلت عليهم بأسعد | وقد نزلت منه على أهل يثرب
ويتلو كتاب الله في كل مشـهد | نبي يرى ما لا يرى الناس حوله
فتصديقها في ضحوة اليوم أو غد | وإن قال في يوم مقالة غائـب
بصحبته من يُسْعِد الله يُسْــعَدُ | ليَهْنَ أبا بكر سعادة جَــدِّه
ويقعدها للمؤمنين بمرصـــد | ويَهْنَ بني كعب مـكان فتاتهم
قالت أسماء بنت أبي بكر: مكثنا ثلاث ليال لا ندري: أين توجّه رسول الله صلى الله عليه وسلم؟ إذ أقبل رجل من الجن من أسفل مكة يتغنى بأبيات غناء العرب، والناس يتبعونه، ويسمعون منه ولا يرونه، حتى خرج من أعلى مكة فعرفنا أين توجه رسول الله صلى الله عليه وسلم.
قالت: ولما خرج أبو بكر احتمل معه ماله. فدخل علينا جدي أبو قحافة- وقد ذهب بصره- فقال: إني والله لأراه قد فجعكم بماله مع نفسه. قلت: كلا والله، قد ترك لنا خيراً وأخذت حجارة، فوضعتها في كوة البيت. وقلت: ضع يدك على المال. فوضعها، وقال: لا بأس. إن كان قد ترك لكم هذا فقد أحسن قالت: والله ما ترك لنا شيئاً، وإنما أردت أن أسكت الشيخ.

[1] هو الذي لا فند ولا ضعف في كلامه ولا يرد عليه في أي شأن لكمال قوته وحكمته.


ذكر إستحباب الإعتزال من الناس عامة

ذكر استحباب الاعتزال من الناس عاما

أنبأنا عبد الله بن محمد بن سلم - ببيت المقدس - حدثنا عبد الرحمن بن إبراهيم حدثنا الوليد حدثنا الأوزاعي عن الزهري عن عطاء بن يزيد الليثي عن أبي سعيد الخدري قال: "قيل يا رسول الله، أي الأعمال أفضل؟ قال: الجهاد في سبيل الله. قال ثم ماذا؟ قال رجل في شعب من الشعاب يتقى الله ويدع الناس من شره"

قال أبو حاتم رضي الله عنه: الواجب على العاقل لزوم الاعتزال عن الناس عاما، مع توقي مخالطتهم: إذ الاعتزال من الناس لو لم يكن فيه خصلة تحمد إلا السلامة من مقارفة المأثم لكان حقيقا بالمرء أن لا يكدر وجود السلامة بلزوم السبب المؤدي إلى المناقشة.

ولقد أخبرني الحسن بن سفيان حدثنا حبان بن موسى، أنبأنا عبد الله أخبرنا شعبة عن حبيب بن عبد الرحمن عن حفص بن عاصم عن عمر بن الخطاب قال: " خذوا بحظكم من العزلة ".

أنبأنا عمرو بن سعيد بن سنان الطائي حدثنا حامد بن يحيى البلخي قال سمعت سفيان بن عيينة يقول: " رأيت الثوري في المنام، فقلت له: أوصني، فقال: أقل معرفة الناس، أقل معرفة الناس، أقل معرفة الناس ".

أنبأنا القطان بالرقة حدثنا المروذي قال: سمعت أحمد بن حنبل يقول: " رأيت ابن السماك يكتب إلى أخ له أن استطعت أن لا تكون لغير الله عبدا ما وجدت من العبودية بدا، فافعل ".

قال أبو حاتم رضي الله عنه: العاقل لا يستعبد نفسه لأمثاله بالقيام في رعاية حقوقهم، والتصبر على ورود الأذى منهم، ما وجد إلى ترك الدخول فيه سبيلا، لأنه إذا حسم عن نفسه ترك الاختلاط بالعالم والمخالطة بهم تمكن من صفاء القلب، وعدم تكدر الأوقات في الطاعات.

ولقد استعمل العزلة جماعة من المتقدمين مع العام والخاص معا.

كما أخبرنا محمد بن إبراهيم الخالدي حدثنا داود بن أحمد بن سليمان الدمياطي حدثنا عبد الرحمن بن عفان قال: سمعت ابن المبارك يقول:" عاد فضيل داود الطائي، فأغلق داود الباب، وجلس فضيل خارج الباب يبكي، وداود داخل البيت يبكي ".

أنبأنا الحسين بن محمد السنجي حدثنا علي بن المنذر حدثنا الحسن بن مالك قال: سمعت بكر محمد العابد يقول: " قال لي داود الطائي يا بكر استوحش من الناس كما تستوحش من السبع ".

أنبأنا محمد بن أحمد بن الفرج البغدادي بالأبلة حدثنا إبراهيم بن حماد بن زياد حدثنا عبد العزيز بن الخطاب: " قال رؤي إلى جنب مالك بن دينار كلب عظيم ضخم أسود رابض، فقيل له: يا أبا يحيى، ألا ترى هذا الكلب إلى جنبك؟ قال: هذا خير من جليس السوء "[1].

قال أبو حاتم رضي الله عنه: هذا الذي ذهب إليه داود الطائي وضرباؤه من القراء من لزوم الاعتزال من الخاص، كما يلزمهم ذلك من العام - أرادوا بذلك عند رياضة الأنفس على التصبر على الوحدة، وإيثار ضد الخلطة على المعاشرة؛ فإن المرء متى لم يأخذ نفسه بترك ما أبيح له فأنا خائف عليه الوقوع فما حظر عليه.

وأما السبب الذي يوجب الاعتزال عن العالم كافة: فهو ما عرفتهم به من وجود دفن الخير، ونشر الشر، يدفنون الحسنة، ويظهرون السيئة. فإن كان المرء عالما يدعوه، وإن كان جاهلا عيروه، وإن كان فوقهم حسدوه، وإن كان دونهم حقروه وإن نطق قالوا: مهذار وإن سكت قالوا: عيى وإن قدر قالوا مقتر: وإن سمح قالوا: مبذر فالنادم في العواقب، المحطوط عن المراتب، من اغتر بقوم هذا نعتهم، وغره ناس هذه صفتهم.

ولقد أنبأنا محمد بن المهاجر المعدل أخبرني أحمد بن محمد بن بكر الأبناوي عن داود بن رشيد قال: حدثني إبراهيم بن شماس قال: قال لي الأكاف حفص بن حميد صاحب ابن المبارك بمرو: " يا إبراهيم، صحبت الناس خمسين سنة، فلم أجد أحدا ستر لي عورة، ولا وصلني إذا قطعته، ولا أمنته إذا غضب، فالاشتغال بهؤلاء حمق كثير ".

وأنشدني محمد بن المهاجر المعدل لعلي بن حجر السعدي:

وحفظ للسان، وخفض صوت

زمانك ذا زمان دخول بيت

أقلـهم، فبادر قبل فــوت[2]

فقد مرجت عهود الناس إلا

وما خلــق امرؤ إلا لمـوت

فما يبقى على الأيـام شيء

أخبرنا يعقوب بن إسحاق القاضي حدثنا محمد بن يحيى قال: وفيما قرأت على نافع عن مالك بن أنس أنه بلغه عن أبي ذر قال: " كان الناس ورقا لا شوك فيه، فهم اليوم شوك لا ورق فيه ".

أنبأنا محمد بن أبي علي الخلادي حدثنا جنيد بن حكيم الدقاق حدثنا سليمان ابن أبي شيخ قال: كان القحذمي ينشد كثيرا:

ومــات الذين كانوا مـلاحا

ذهب الحسن والجمال من الناس،

إن في الـموت من أولئك راحا[3]

وبقى الأسمجون من كل صـنف

قال أبو حاتم رضي الله عنه: العاقل يعلم أن البشر مجبولون على أخلاق متباينة، وشيم مختلفة، فكل واحد يحب اتباع مساعدته، وترك مباعدته، فمتى رام من أخيه ضد ما وطن نفسه عليه قلاه[4]، وإذا تبين له منه خلاف ما أضمر عليه قلبه مله، ومن الملال يكون الاستثقال، ومن الاستثقال يكون البغض ومن البغض، تهيج العداوة، فالاشتغال هذا بمن نعته للعاقل حمق.

ولقد أحسن النباجي حيث يقول:

قد بخــل النـاس بمثل خردله

أرفض الناس، وكل مشـغله

لا تسـأل الناس وسل من أنت له

وأنشدني ابن أبي علي قال أنشدني محمد بن يعقوب العبدي:

وقرت به عـيناي، بدلت آخرا

إذا قلت: هـذا صاحب قد رضيته

من الناس إلا خانــني وتغيرا

وذلك أني لا أصاحب صـاحبـا

أخبرنا عبد الله بن محمد بن مسلم حدثنا أحمد بن أبي الحواري حدثنا أبو مسهر عن سعيد بن عبد العزيز قال: قال مكحول: " إن كان في مخالطة الناس خير فالعزلة أسلم ".

أنبأنا علي بن سعيد العسكري حدثنا شعيب بن يحيى حدثنا أحمد النسائي حدثنا يحيى بن عبد الأعلى أن مالك بن دينار كان يقول: " من لم يأنس بحديث الله عن حديث المخلوقين فقد قل علمه، وعمى قلبه، وضيع عمره ".

أنبأنا القطان حدثنا أحمد بن أبي الحواري حدثنا محمد بن روح قال: سمعت إبراهيم البخاري يقول: " دخلت المسجد الحرام بعد المغرب، فإذا فضيل جالس، فجئت، فجلست إليه، فقال: من هذا؟ فقلت: إبراهيم، قال: ما جاء بك؟ قلت: رأيتك وحدك، فجلست إليك، قال: تحب أن تغتاب، أو تتزين، أو ترائي؟ قلت: لا، قال: قم عني ".

[1] " إن ما يمدحونه من العزلة والاختباء عن الحياة العامة لا يجوز أن يكون حال أهل الخير جميعا، وإنما هو حال الضعيف، الذي لا يقدر عن أن يدفع عن نفسه ما يصاب به من شرور المجتمع، ومن ثم لم يكن حال الأنبياء، ولا حال ورثتهم الصادقين كبار النفوس أولي العزم والاحتمال. وفي الحديث الصحيح: " المؤمن القوي خير من المؤمن الضعيف " خير لنفسه، لأنه يزداد إيماناً وتقوى بأمرهم ونهيهم، ويزداد يقظة وقوة وصلاحاً بتجنب ما يرى ويعلم من فسادهم وتحكم أهوائهم في عقولهم ودينهم، فإن التزم أهل الخير جميعاً العزلة فمن للناس يبلغهم عن الله إذا انكمش الذين يقولون عن أنفسهم أنهم صالحون؟ ومن ينكر المنكر إذا هرب من الميدان من يزعمون أنفسهم أنهم متقون؟ أليس بهذه العزلة والانكماش يجد شياطين الفساد الميدان خالياً، فيتغلبوا حتى على من زعموا أنفسهم هاربين وفارين بالعزلة من الميدان، وخير الهدي هدي محمد صلى الله عليه وسلم.

[2] " مرجت: اختلطت. فلم يدر صادق العهد من مائنه.

[3] " بقي: هذه لغة طيء، يفتحون ما انكسر قبل الآخر من المعتل فتنقلب ياؤه ألفا، فيقولون: رَضَى، وبَقَى، وفَنَى، وما أشبه ذلك.

[4] " قلاه: كرهه، ومضارعه يقلوه، ويقليه.


المعارف
الفرق بين النكرة المعرفة
تْعلمتُ في مدرسهّ |
نجح طالب | أ
أهديت إلى أخي كتاباً |
في المدينة نهر |
أنا في المدرسة |
قرأت كتابَ الأدب | ب
قدم عمرو |
هذا قلم |

الإيضاح:

إذا تأملت الكلمات (مدرسة، طالب كتاب، نهر) الواردة في المجموعة الأولى (أ) وجدتهالا تدل على شيء معين وليست محصورة أيضاً في شيء يمكن تعيبنه وتمييزه فلا تستطيع في هذه الأمثلة أن تعين المدرسة التي تعْلمت فيها ولا الطالب الذي نجح ولا الكتاب الذي أهديته إلى أخيك ولا النهر الذي في المدينة.

وإذا تأملت الكلمات (المدرسة، كتاب الأدب، عمرو، هذا) الواردة في المجموعة الثانية (ب) وجدتها تدل على شيء يمكن تمييزه وتعيينه بين أفراد جنسه. فكلمة مدرسة جاءت مقترنة بأل فأصبحت تدل على مدرسة معينة يتجه إليها الفكر دون غيرها من

المدارس وكتاب زال عنه الغموض بسبب الكلمة جاءت بعده مضافة إليه وهي (الأدب). أما الكلمات: عمرو، وهذا، وأنا، فجميعها معارف تدل على أشياء معينة معروفة متميزة بأوصاف لا يشاركها فيها غيرها.

وعلامة النكرة أن تصلح لأن تدخل عليها أل وتؤثر فيها التعريف. وبهذه العلامة نستطيع أن ندرك أن كل كلمة من الكًلمات السابقة (مدرسة، طالب، كتاب، نهر) يصح أن تدخل عليها أل وتؤثر فيها التعريف فنقول: المدرسة، الطالب، الكتاب، النهر.

القاعدة:

ينقسم الاسم إلى نكرة ومعرفة.

فالنكرة هي ما دل على مسمى شائع في جنسه وعلامتها أن تقبل أل مؤثرة فيها تعريفاً.

وأما المعرفة فهي ما دل على مسمى بعينه. وأنواعها: الضمير، والعلم، واسم الإشارة، واسم الموصول، والمحلى بأل ، والمضاف إلى واحد من هذه الأنواع.

تمرينات

(1)

اجعل النكرات الآتية معارف بالإضافة وضعها بعد التّعريف في جمل مفيدة: كتاب- عصا- ملعب- شارع- بيت- شهادة- صديق- شاعر.

(2)

استخرج المعارف والنكرات من النص الآتي:

سعى رجل برجل عند عمر بن عبدالعزيز فقال له عمر: يا هذا إن شئت نظرنا في أمرك، فإن كنت كاذباً فأنت داخل تحت حكم هذه الآية: {يآيها الذين أمنوا إن جاءكم فاسق بنباء فتبينوا} وإن كنت صادقاً فأنت داخل في حكم الآية: {هماز مشّآء بنميم} وإن شئت عفونا عنك، فسكت الرجل ولم يرد.


ثواب العدل في الأحكام
9- عن عبد الله بن عمرو بن العاص رضي الله عنهما يبلغ به النبي صلى الله عليه وسلم، "إن المقسطين عند الله على منابر من نور عن يمين الرحمن عز وجل وكلتا يديه يمين. الذين يعدلون في حكمهم، وأهليهم، وما ولوا". (رواه مسلم في كتاب الإمارة، باب فضل الِإمام العادل وعقوبة الجائر. وأحمد في المسند 2/160).
المفردات:
: جمع مُقْسِطْ وهو العادل. | المقسطين
: جمع مِنْبَر وهو المكان المرتفع. | منــابر
: يحكمون بالعدل والإنصاف. | يعـدلون
: في قضائهم بين الناس في الخصومات. | في حكمهم
: بفتح الواو وضم اللام المخففة من الولاية. | ولــوا
المعنى الإجمالي :
لما كان العدل بين الناس في الخصومات والمنازعات وغيرها وإنصاف بعضهم من بعض بإعطاء كل ذي حق حقه، وتمكينه منه، من الحق الذي أمر الله عباده بالقيام به. وأوجبه عليهم في كتبه
وعلى ألسنة رسله صلوات الله وسلامه عليهم، أخبر سبحانه أنه يحب من عباده الذين يعدلون في حكمهم بين الناس ويعدلون مع أهليهم وأولادهم وفي جميع ما يقومون عليه من الولايات العامة أو الخاصة، وأخبر صلى الله عليه وسلم أن الله سوف يجازيهم بعدلهم بأن يجعلهم يوم القيامة في هذه المنزلة العالية، على منابر من نور عن يمين الرحمن.
فوائد الحديث:
1- وجوب الحكم بالعدل ورفع الظلم عن المظلومين.
2- محبة الله سبحانه لمن يحكم بما أنزل الله بين عباد الله.
3- إن الحكم بالعدل كما يكون في الخصومات والولايات يكون مع الرجل وأهله ومن تحت يده.
4- إثبات صفة اليدين لله عز وجل على ما يليق بجلاله وعظمته من غير تشبيه ولا تمثيل ولا تعطيل.


باب قوله تعالى - و من الناس من يتخذ من دون الله أنداداً

باب قول الله تعالى: { ومن الناس من يتخذ من دون الله أنداد يحبونهم كحب الله }

قال المُصنِّفُ رحمه اللّه تعالى: بابُ قول اللّه تعالى: {ومِن النَّاسِ منْ يَتَّخِذُ من دُونِ اللّه أَندَاداً يحبونهم كحُبِّ اللّه }. [ البقرة: 165].

ش: لما كانت محبتُه سبحانه هي أصلُ دين الإسلام الذي يدور عليه قطبُ رحاه، فبكمالها يكمل، وبنقصها ينقص توحيدُ الإنسان [نبَّه المصنفُ على ذلك بهذه الترجمة] [1]

قوله: باب قول اللّه تعالى: [2] {ومِنَ النَاسِ من يَتَّخِذُ من دونِ اللّه أَنْداداً}. الآية. قال في شرح المنازل: أخبر تعالى أنَّ من أحب من دون اللّه شيئاً كما يُحب اللّه تعالى، فهو ممن اتخذ من دون اللّه أنداداً. فهذا ندٌّ في المحبة، لا في الخَلْق والربوبية، فإنَّ أحداً من أهل الأرض لا يُثبت هذا الند. بخلاف ند المحبة، فإنَّ أكثر أهل الأرض قد اتخذوا من دون اللّه أنداداً في الحب والتعظيم.

ثم قال تعالى: {والذين آمَنُوا أشدُّ حُبًّا للّه } وفي تقدير الآية قولان:

أحدُهما: والذين آمنوا أشدُّ حباً لله من أصحاب الأنداد لأندادهم وآلهتهم، التي يُحبونها ويعظِّمونها من دون اللّه.

وروى ابنُ جرير، عن مُجاهد، في قوله تعالى: {يُحِبُّونَهُم كَحُبِّ اللّه}: مُباهاةً ومضاهاةً للحق بالأنداد {والذين آمَنُوا أشدًّ حُبَّاً لله} من الكفار لأوثانهم [3] .

ثم روى: عن ابن زيد، قال: هؤلاء المشركون أندادُهم آلهتهمِ التي عبدوا مع الله، يحبونهم كما يُحب الذين آمنوا الله، والذين آمنوا أشد حباَ لله من حُبهِّم آلهتهم. انتهى [4] .

والثاني: والذين آمنوا أشدُّ حباً لله، من المشركين بالأنداد لله، فإنَ محبة المؤمنين خالصة، ومحبة أصحاب الأنداد قد ذهبت أندادهُم بقسطٍ منها، والمحبةُ الخالصة أشدُّ من المشتركة [5] . والقولان مرتبان على القولين في قوله تعالى: {يُحبُّونَهُم كحُبِّ اللّه} فإنَ فيها قولين أيضاً:

أحدُهما: يحبونهم كما يحبون الله. فيكون قد أثبت لهم محبةَ الله، ولكنها محبةٌ شركَوا [6] فيها مع الله تعالى أندادهم.

والثاني: أنَّ المعنى: يحبون أندادَهم كما يُحب المؤمنون الله، ثم بيّنَ تعالى أنَ محبة المؤمنين لله أشدُّ من محبة أصحاب الأنداد لأندادهم.

وكان شيخُ الإسلام ابن تيميه رحمه الله تعالى يُرجح القولَ الأول، ويقول: إنما ذُمُّوا بأنْ شركوا بين الله وبن أندادهم في المحبة، ولم يُخلصوها لله كمحبة المؤمنين له.

وهذه التسويةُ المذكورة [7] في قوله تعالى حكايةً عنهم، وهم في النار، أنهم يقولون لآلهتهم وأندادهم وهي محضرةٌ معهم في العذاب: {تاللّه إن كُنَّا لَفِي ضلالٍ مُبينٍ. إذ نُسَوِّيكُم بِرَبِّ العالمين }. [الشعراء:97-98].

ومعلومٌ أَنهم لم يُسوّوهم [8] برب العالمين في الخلق والربوبية، وإنما سوّوهم به في المحبة والتعظيم.

وهذا أيضاً هو العدلُ المذكور في قوله تعالى: {اَلحَمْدُ للّه الذي خَلَقَ السماوات والأرْضَ وجَعَلَ الظُّلُمَاتِ والنًّورَ ثُمَّ الذين كفروا بِرَبهم يَعْدِلُون}. [الأنعام :1]. أي: يعدلون [9] به غيره في العبادة، التي هي المحبة والَتعظيم.

وقال تعالى: {قُلْ إن كُنْتُم تُحبُّونَ الله فاتبعُوني يُحْببْكُم اللّه}. [آل عمران:31] وهذه تُسمَّى آيةُ المِحنة [10] . قال بعضُ السلَف. ادَّعَى قومٌ محبة اللّه، فأنزل اللّه عز وجل آية المحنة {قُلْ إن كُنْتُم تُحِبُّون الله فاتَّبعُوني يُحْببْكُم الله} إشارةً إلى دليل المحبة، وثمرتها وفائدتها. فدليلُها وعلامتها:َ اتباعُ الَرسول صلى الله عليه وسلم، وفائدتُها وثمرتها: محبةُ المُرسِل لكم، فما لم تحصل المتابعة فلا محبة له حاصلة [11] ، ومحبتُه لكم مُنتفية.

وقال تعالى: {يا أَيُّها الذين آمَنُوا مَنْ يَرْتَدَّ مِنكُم عن دِينِهِ فسوْف يأْتي اللّه بقَوْمِ يُحبُّهُمْ ويُحبُّونَهُ أذِلةٍ على المؤمِنِين أعِزَّةٍ على الكافِرين يُجَاهِدُون في سبَيل اللَّه ولاَ يًخافُون لَوْمَة لائِمٍ }. [المائدة: 54] وذكر لهم أربعَ علامات:

العلامة الأولى: أنهم أذلة على المؤمنين، قفيل معناه: أرقَّاء رُحماء مشفقين عليهم، عاطفين عليهم. فلما ضمَّن أذلةَ هذا المعنى عدَّاه بأداة على، قال عطاء رحمه اللّه:

للمؤمنين كالولد لوالده [12] ، والعبد لسيده.

العلامة الثانية: وعلى الكافرين كالأسد على فريسته {أَشِدَّاءُ على الكُفَارِ رُحَماءُ بَيْنَهُم } [13] .[ الفتح: 29].

العلامةُ الثالثة: الجهادُ في سبيل اللّه تعالى، بالنفس واليد واللسان والمال. وذلك يُحقِّق [14] دعوى المحبة.

العلامةُ الرابعة: أنهم لا تأخذهم في اللّه لومةُ لائم. وهذا [15] علامةُ صحة المحبة.

فكلُّ محبِ أخذه اللومُ على محبوبه فليس بمحبّ على الحقيقة.

وقال تعَالى: {أُوْلئِكَ الذين يَدْعُون يَبْتَغُون إلى رَبهِّم الوسيلةَ أَيهم أَقْرَبُ ويَرْجُون رحْمَتَهُ ويخافُون عذابَهُ }. [الإسراء: 57]، فذكر المقَاماتِ الثلاثة: الحب. وهو ابتغاء القُرب إليه، والتوسل إليه بالأعمال الصالحة. والرجاءُ والخوف يدلُّ على أنَّ ابتغاء الوسيلة أمرٌ زائد على رجاء الرحمة وخوف العذاب.

ومن المعلوم قطعاً أنَّه لا يتنافس إلاَّ في قرب من يحب قربهَ، وحبُّ قربه تبعٌ لمحبة ذاته، بل محبةُ ذاته أوجبت محبةَ القرب منه.

وعند الجهمية والمعطِّلة: ما من ذلك كلِّه شيء فإنه عندهم لا تقربُ ذاتُه من شيء، ولا يقرب من ذاته شيء، ولا يُحَبُّ لذاته ولا يُحِب [16] . فانكروا حياةَ القلوب، ونعيم الأرواح، وبهجة النفوس، وقرة العيون، وأعلى نعيمِ الدنيا والآخرة. ولذلك ضُربت قلوبهم بالقسوة، وضُرب دونَهم ودون اللّه حجابٌ على[17] معرفته ومحبته. فلا يعرفونه ولا يحبونه[18] ، ولا يذكرونه إلاَّ عند تعطيل أسمائه وصفاته. فذكرهم أعظمُ آثامهم وأوزارهم، بل يُعاقبون من يذكره بأسمائه، وصفاته ونعوت جلاله، ويرمونهم بالأدواء التي هم أحقُّ بها وأهلُها.

وحسْبُ ذي البصيرة وحياة القلب، ما يرى على كلامهم من القسوة والمقت والتنفير عن محبة الله تعالى ومعرفته وتوحيده. واللّه المُستعان [19] .

وقال رحمه اللّه أيضاً: لا تُحدُّ المحبةُ بحدّ أوضح منها، فالحدودُ لا تزيدها إلا خفاءً.

فحدُّها وجودُها، ولا توصف المحبةُ [20] بوصف أظهرَ من المحبة. وإنما يتكلَّم الناسُ في أسبابها [21] ، وموجباتها، وعلاماتها، وشواهدِها، وثمراتها، وأحكامها.

وأجمعُ ما قيل في ذلك، ما ذكره أبو بكر الكَتَّاني [22] رحمه اللّه، عن الجُنَيد [23] :

قال أبو بكر: جرت مسألةٌ في المحبة بمكة- أعزها اللّه- في أيام الموسم، فتكلم الشيوخُ فيها، وكان الجُنيد أصغرَهم سناً، فقالوا: هات [24] ما عندك يا عراقي، فأطرق رأسه، ودمعت عيناه، ثم قال: عبدٌ ذاهبٌ عن نفسه، متصلٌ بذكر ربه، قائمٌ بأداء حقوقه، ناظر إليه بقلبه. أحرق قلبَه نورُ [25] هيبته، وصفا شِربُه [26] من كأس مودَّته، وانكشف له الجبار [27] من أستار غيبه [28] . فإنْ تكلَّم فباللّه، وإنْ نطق فعن اللّه، وإن تحرك فبأمر اللّه، وإنْ سكن فمع اللّه. فهو باللّه وللّه، ومع اللّه. فبكى الشيوخُ، وقالوا: ما على هذا مزيد، جبرك اللّه يا تاج العارفين!.

وذكر رحمه اللّه: أنَّ الأسباب الجالبة للمحبة عشرةٌ :

أحدُها: قراءةُ القرآن بالتدبر والتفهم لمعانيه، وما أُريد به.

الثاني: التقرُّب إلى اللّه بالنوافل بعد الفرائض.

الثالث: دوامُ ذِكره على كلِّ حال باللسان والقلب، والعمل والحال، فنصيبُه من المحبة على قدر هذا.

الرابع: إيثارُ محابِّه على محابَّك عند غلبات الهوى.

الخامس: مطالعةُ القلب لأسمائه وصفاته، ومشاهدتها وتقلُّبه في رياض هذه المعرفة وميادينها.

السادس: مشاهدةُ برّه وإحسانه، ونعمه الظاهرة والباطنة.

السابع:- وهو [29] أعجبُها-: انكسارُ القلب بين يديه.

الثامن: الخلوةُ وقت النزول الإلهي، وتلاوة كتابه ثم ختم ذلك بالاستغفار والتوبة.

التاسع: مجالسةُ المحبين الصادقين، والتقاطُ أطايب كلماتهم[30] ، ولا تتكلم[31] إلا إذا ترجحت مصلحةُ الكلام، وعلمتَ أنَّ فيه مزيداً لحالك ومنفعةً لغيرك.

العاشر: مباعدةُ كلِّ سببِ يحول بين القلب وبين اللّه عز وجل.

فمن هذه الأسباب العشرَة: وصل المُحبّون إلى منازل المحبة، ودخلوا على الحبيب[32] .

قال المُصنِّفُ رحمه اللّه تعالى: وقولِ اللّه تعالى: {وقُلْ إنْ كان آباؤكم وأَبنَاؤكُم وإخوانُكمِ وأَزواجُكم وعشِيرتُكُم وأمْوالٌ اقْتَرَفْتُمُوها وتجارَةٌ تَخشَون كسادَها ومسَاكِنُ ترْضونَها أَحبَّ إليْكُم من اللّه ورسولهِ وجهادٍ في سَبِيلِهِ فَترَبَّصُوا حتى يأتي اللّه بأَمْرهِِ واللّه لا يَهْدِي القَوْمَ الفَاسِقِين} [التوبة: 24].

ش: أمر اللّه نبيَّه صلى الله عليه وسلم أنْ يتوعَّد من أحبَّ أهلَه وماله وعشيرته، وتجارته ومسكنه، فآثرها أو بعضها على فعل ما أوجبه اللّه عليه من الأعمال، التي يُحبُّها اللّه تعالى ويرضاها، كالهِجرة والجهاد ونحو ذلك.

قال العِماد ابن كثير: أي: إنْ كانت هذه الأشياء {أَحبَّ إليْكُم من اللّه ورسُولهِ وجِهادٍ في سبيلِهِ فَتربَّصُوا} أي: انتظروا ماذا يحلُّ بكم من عقابه. روى الإمامُ أحمد، وأبو داود- واللفظ له- من حديث أبي عبد الرحمن الخُراساني [33] ، عن عطاء الخراساني، عن نافع، عن ابن عمر، قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "إذا تبايعتم بالعِينة، وأخذتم أذناب البقر، ورضيتُم بالزرع، وتركتم الجهاد، سلَّط الله عليكم ذُلاً لا ينزعه حتى تُراجعوا دينكم " [34] [35] .

فلا بُدَّ من إيثار ما أحبه اللّه من عبده وأراده، على ما يُحبه العبدُ ويُريده، فيحبُّ ما يُحبه اللّه، ويبغض ما يبغضه الله، ويُوالي فيه ويُعادي فيه، ويُتابع رسولَه صلى الله عليه وسلم، كما تقدَّم في آية المحنة، ونظائرها.

قال المُصنِّفُ رحمه اللّه تعالى: وعن أنس: أنَّ رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدُكم حتى أكونَ أحبَّ إليه من ولده ووالده والناس أجمعين" أخرجاه[36] .

ش: أي: البخاري، ومسلم. قوله: "لا يُؤمن أحدكم" أي: الإيمان الواجب، والمرادُ كماله، حتى يكون الرسولُ أحبَّ إلى العبد من ولده ووالده والناس أجمعين. بل ولا يحصل هذا الكمالُ إلاَّ بأن [37] يكون الرسولُ أحبَّ إليه من نفسه، كما في الحديث: أنَّ عمر قال: لأنت يا رسول الله أحبُّ إليَّ من كلِّ شيء إلا نفسي، فقال: "والذي نفسي بيده، حتى أكون أحبَّ إليك من نفسك" فقال له عمر: فإنك الآن أحبُّ إليَّ من نفسي، فقال: "الآن يا عمر". رواه البخاري [38] .

فمن قال: إنَّ المنفيَّ هو الكمال، فإنْ أراد الكمالَ الواجب الذي يُذمُّ تاركُه [39] ويعرَّض للعقوبة، فقد صَدَق. وإِنْ أراد أنَ المنفي الكمالُ المُستحب، فهذا لم يقع قطُّ في كلام الله ورسوله صلى الله عليه وسلم. قاله شيخُ الإسلام [40] .

فمن ادَّعى محبةَ النبي صلى الله عليه وسلم بدون متابعة، وتقديم قوله على قول غيره فقد كَذَب، كما قال تعالى: {وَيَقُولُـون آمَنَّا بالله وبالرَّسُولِ وأَطعْنا ثم يَتَولَّى فريقٌ مِنْهُم من بَعْدِ ذَلِكَ وما أُوْلئِكَ بالمؤمِنين}. [النور: 47].

فنفى الإيمانَ عمن تولّى عن طاعة الرسول صلى الله عليه وسلم، لكن كلّ مسلم يكون مُحباً بقدر ما معه من الإسلام، وكل مسلم لا بُدَّ أن يكون مؤمناً وإنْ لم يكن مؤمناً الإيمان المطلق، لأن ذلك لا يحصل إلا لخواص المؤمنين.

[1] إضافة من ط.

[2] ط: قوله تعالى.

[3] ابن جرير الطبري في "التفسير" رقم 2407، 2408.

[4] "المصدر السابق" رقم 2410.

[5] ض: المشركة.

[6] ط: أشركوا.

[7] ض: هي المذكورة.

[8] ط: ما سووهم.

[9] ط: أي يعدلون. ساقط.

[10] هـ ط: المحبة. تحريف.

[11] ط: منكم المتابعة فمحبتكم له غير حاصلة.

[12] الأصل: كالوالد لولده. تحريف.

[13] هذه هي العلامةُ الثانية.

[14] هـ ط: تحقيق.

[15] ط: وهذه.

[16] لذاته ولا يحب. ليست في ط.

[17] ض: عن.

[18] ولا يحبونه. ليست في ط.

[19] ابن القيم، "مدارج السالكين بين منازل إياك نعبد وإياك نستعين" 3/ 20- 23.

[20] ط: المحبة. ساقطة.

[21] الأصل: بأسبابها.

[22] محمد بن علي بن جعفر، زاهد مُتنسَّك. ت 322 هـ 9 تاريخ بغداد" 3/74.

[23] أبو القاسم، ابن محمد بن الجنيد البغدادي، فقيه محدث زاهد، قال عنه شيخ الإسلام ابن تيميه رحمه الله تعالى في "الاستقامة" 2/81: كان الجُنيدُ رضي الله عنه سيَّدَ الطائفة، ومن أحسنهم تعليماً وتأديباً وتقويماً. ت 298 هـ "وفيات الأعيان" 1/373.

[24] ط: هات. ساقطة.

[25] هـ ط: أنوار.

[26] هـ ط: شرا به.

[27] في جميع النسخ: الحياء. والمثبت من "مدارج السالكين". وهي كلمة فيها نظر!!.

[28] الأصل: غيبته.

[29] ض: وهي.

[30] ض هـ ط: ثمرات كلامهم.

[31] الأصل: يتكلم.

[32] ابن القيم، "مدارج السالكين بين منازل إياك نعبد وإياك نستعين" 3/ 9، 16- 18.

[33] ض هـ ط: السلمي. تحريف، وهو إسحاق بن أُسيد الأنصاري، نزيل مصر، فيه ضعف "تقريب" 100.

[34] أحمد في "المسند" 2/28، 42، 84 وأبو داود في "السنن" رقم 3462، قال ابن تيميه في "إقامة الدليل" 45 وهذان إسنادان حسنان، أحدهما يشد الآخر ويقويه. وقال ابن القيم في "تهذيب السنن" 5/104: إسنادهُ حسن، وأصله محفوظ. وأخرجه الطبراني في "الكبير" رقم 13583، 13585 وأبو نعيم في "الحلية" 1/317، 3/318، 5/208 والبيهقي في "السنن" 5/316.

[35] "تفسير ابن كثير" 4/67.

[36] البخاري في "الصحيح" رقم 15 ومسلم في "الصحيح" رقم 44، وأخرجه أحمد في" المسند" 3/177، 207، 275، 278 وابن منده في "الإيمان" رقم 284، 285، 286.

[37] ض: حتى.

[38] البخاري في "الصحيح" رقم 6632، وأخرجه أحمد في "المسند" 4/336 "من حديث عبد الله بن هشام.

[39] الأصل: تركه.

[40] ابن تيميه، "الكلام على حقيقة الإسلام" 66.


أبو الطيب المتنبي

3- أبو الطيب المتنبي

(303-354هـ)

أبو الطيب، أحمد بن الحسين بن عبد الصمد الجعفي الكندي. ولد في الكوفة عام 303 هـ في حي كندة فنسب إليه فقيل: الكندي، و إلا فهو جعفي من عشيرة جعفي المذحجية اليمنية.

نشأ المتنبي بمدينة الكوفة، وقد كان أبوه فقيراً إلا أنه حرص على تعليمه وتثقيفه، وكانت مدينة الكوفة تزخر بالعلماء والأدباء، فتردد المتنبي على حلقات العلم، واستمع إلى رواة الشعر والأخبار، وكان ذكياً وهبه الله حافظة قوية ساعدته على حفظ أشعار العرب وأخبارها، مما كان له أكبر الأثر في شعره.

وقد ذهب إلى البادية وأقام بين الأعراب، وأخذ عنهم اللغة العربية الصافية والأخلاق الأصيلة، فنشأ أعرابي الطبع معتزا بنفسه وقومه العرب، مما انعكس بعد ذلك على شعره وحياته.

ونبغ المتنبي في الشعر وهو صغير، فتنقل بين بوادي العراق والشام يمدح زعماء القبائل.

وقد أدى نبوغه المبكر وقوة شعره وما يكشف عنه هذا الشعر من طموح وأطماع إلى اتهامِه بادعاء النبوة عام 333 هـ، فسجنه والي حمص من قبل الِإخشيديين، وضيق عليه الخناق، فكتب المتنبي قصائد كثيرة إلى الوالي يستعطفه من غير ذلة، وينفي عن نفسه ادعاء النبوة، فأطلقه الوالي.

وقد قيل: إن المتنبي قد ادعى النبوة فعلاً، وهذا زعم باطل، وإنما رماه حساده بهذه الدعوى، وتأولوا أبياته لتتفق مع زعمهم، كقوله:

أنا في أُمةٍ تداركها اللـ

ـهُ غَرِيْبٌ كَصَالِحٍ في ثَمُودِ

وقوله:

ما مُقامي بأرض نَخْلَة إلاَ | كمقام المسيح بين اليهود
أما تلقيبه بالمتنبي فقد أطلقه عليه بعض المعجبين بشعره رمزاً لعبقريته الشعرية، وأنه أتى في أشعاره بما لم يسبقه إليه غيره.
وأصل المتنبي تنقله بين مدن الشام وبواديه حتى اتصل بأبي العشائر الحمداني والي إنطاكية من قبل سيف الدولة الحمداني، ومدحه بقصائد جميلة، فقدمه أبو العشائر إلى سيف الدولة. وهنا بدأت مرحلة جديدة من مراحل حياة المتنبي، حيث انتقل إلى حلب عاصمة سيف الدولة عام 337 هـ، ولازم سيف الدولة في سلمه وحربه، وفي حله وترحاله، وأصبح أكبر شعرائه وموضع الحفاوة والاحترام منه، قال فيه أعظم قصائده وهي القصائد المشهورة بالسيفيات (نسبة إلى سيف الدولة. وبلغ المتنبي في هذه المرحلة قمة عطائه الشعري وإبداعه الفني، واستمر في كنف سيف الدولة تسع سنوات، لكن الحساد والمنافسين للمتنبي من الشعراء الذين أخمل ذكرهم والأدباء الذين كثف جهلهم تألبوا عليه، وتولى كبر ذلك أبو فراس الحمداني الشاعر المشهور وابن عم سيف الدولة، وابن خالويه اللغوي النحوي ومؤدب سيف الدولة، وأخذوا يكيدون له عند سيف الدولة حتى أعرض عنه، فقال المتنبي مُعَرضاً بذلك وأنه ينوى مغادرة حلب:
يا مَنْ يَعُزُّ علــيـنا أن نُفَارِقَهُم |  | وِجْدَانُنَا كل شـيء بعدكم عَدَمُ
إن كان سَرَّكُمُ ما قـال حَاسِدُنا |  | فما لِجُرْحٍ إذا أرضـاكُــمُ أَلَمُ
وبيننا- لو رَعَيْتُم ذاك- مَــعْرفَة |  | إن المعارف في أهـل النـهى ذِمَم
كم تَطْلِبُونَ لنا عَيْبَا فَيُــعْجِزكُم | ويكره الله ما تأتــون والـكَرَمُ
ما أبعدَ العَيبَ والنُقْصَانَ عن شَرَفِي | أنا الثريا وَذَانِ الشًــيْبُ والهَرَمُ
وبعدها رحل المتنبي عن حلب عام 346 هـ قاصداً كافورا الإخشيدي حاكم مصر.
وفي مصر كان المتنبي يطمع في أن يجد عند كافور ما يعوضه عن فراق سيف الدولة، لكن كافوراً كان داهية يحسب لطموح المتنبي وأطماعه ألف حساب، فأغدق عليه المال، لكنه كان يراقبه ويُحْكم عليه الطوق. وكان المتنبي يطمح في أن يوليه كافور أمارة تكون خطوة في طريق تحقيق أحلامه في الحكم، لكن كافورا لم يوله شيئا، فأصبح المتنبي يمدحه بقصائد تحتمل المدح والذم. ثم قرر الهرب من مصر فغادرها ليلة عيد الأضحى عام 350 هـ وهجا كافورًا هجاء مقذعًا، وذهب إلى الكوفة ومنها إلى بغداد عام 351هـ. ولكنه لم يمدح أحدا فيها، مما جعل الوزير المهلبي وزير معز الدولة بن بويه الذي كان يطمع في أن يمدحه المتنبي يغرى شعراء بغداد وأدباءها بمهاجمته والانتقاص من قدره وشعره , لكنه تركهم وغادر بغداد إلى أرّجان قاصدا زيارة ابن العميد ومدحه، ثم سافر إلى شيراز ومدح عضد الدولة البويهى، ثم قرر أن يعود إلى الكوفة مسقط رأسه، لكن أعراباً من بني ضبة بقيادة فاتك الأسدي اعترضوا طريقه لأنه كان قد هجا ضبة بشعر مقذع ، فدار قتال شديد بينهم وبين المتنبّي وابنه وغلامه ، وأراد المتنبي أن يفر ولكن غلامه قال له: كيف تفر من المعركة. وأنت القائل:
الخيل والليل والبيداء تعرفني | والسيف والرمح والقرطاس والقلم
فصمد في المعركة حتى قتل عام 354 هـ
شعره:
يعتبر المتنيي أكبر شعراء العربية، وقد ذاع شعره في الآفاق لما فيه من الحكمة والتجارب الصادقة، مع قدرة عجيبة على التعبير، حتى قال عن شعره مخاطبا سيف ا لدولة:
و ما الدهر إلا من رواة قصائدي | إذا قلت شعرا أصبح الدهر منشدا
أجزني إذا أنشدت شــعرا فإنما | بشــعري أتاك المادحون مرددا
و دع كل صوت غير صوتي فإنني | أنا الطائـر المحكي والآخر الصدى

وقال أيضا:

أنا الذي نظر الأعمـى إلى أدبي

وأسمعت كلماتي من به صَمَم

أنام مِلْءَ جفوني عن شـواردها

ويسهر القومُ جرَّاها ويَخْتَصِم

ويقول ابن رشيق صاحب كتاب (العمدة) بعد أن استعرض حال الشعر والشعراء قبل المتنبي: (ثم جاء المتنبي فملأ الدنيا وشغل الناس).

وهناك عوامل كثيرة أدت إلى تفوق المتنبي في الشعر، منها: نشأته العربية الأعرابية، وذكاؤه المفرط، وحفظه لعيون الشعر العربي، ثم نفسه الأبية، وطموحه الذي لا يبارى، ثم ما اكتسبه في حياته من تجارب، وما تقلب فيه من أحوال وأهوال.

وقد استطاع أن يجمع بين عمق المعاني وبين سلاسة الشعر وجمال التركيب، فجاءت الحكمة في شعره وقد لبست ثوب الشعر فحفظها الناس وردتها الأجيال العربية على مر العصور.

وفي بعض شعره مبالغة غير مقبولة وشيء من الشذوذ اللغوي، لكن ذلك لا ينقص من قدره وإن حاول أعداؤه وحساده تضخيم عيوب شعره وإبرازها.

أغراض شعره:

قال المتنبي في الشعر أغراض كثيرة، لكن الفخر يأتي في مقدمة أغراضه فقد بلغ فيه الذروة بل غالى بنفسه وأسرف في المغالاة حتى خرج عن حدود العقل والدين، فقال:

أيَّ محل أرتـــقي

أيَّ عظيم أتـقي

وكل ما قد خلق اللـ

ـه وما لم يخلق

محتقـــر في هِمَّتِي

كشعرة في مفرقي

كما أنه يكثر من الفخر بشعره كما أسلفنا .

ويلاحظ أن فخر المتنبي بارز في أغلب قصائده، فتجده أثناء المديح يرفع نفسه إلى مستوى الممدوح إن لم يتقدم عليه، وكذلك في الرثاء كما في رثائه لجدته إذ يقول:

ولو لم تكوني بنت أكرم والد

لكان أباك الضخمََ كونك لي أما

المديح:

أغلب شعر المتنبي في المديح، فقد عاش متنقلا بين أمراء الدولة الإسلامية يمدحهم وينال من عطائهم لكنه لم يكن ليذل نفسه بل كان يرى أنه من الملوك وإن كان لسانه من الشعراء.

وفُؤادي مــن الملوك وإنْ

كان لساني يرى من الشعراء

هو يكثر في المديح من الحديث عن شجاعة الممدوح وكرمه وأصالته. وأعظم مدائحه ما قاله في سيف الدولة الحمداني، ولا غرابة في ذلك. فقد كان الحمداني بطلاً شجاعًاَ كريماً أصيلاً، فأعجب المتنبي به ورأى فيه صورة نفسه، فكان مديحه له نابعاً من الأعماق متصفا بالصدق والإخلاص.

الرثاء:

الرثاء قليل في شعره، وأشهره ما قاله في رثاء جدته، ومنه قوله:

ولو لم تَكُوني بنْتَ أكْرَم والـدٍ

لكان أباك الضخم كـونك لي أما

تَغَرَّبَ لا مُسْتَعْظَماً غيرَ نفسـه

ولا قابلا إلا لخالقــــه حُكْما

يقولون لي: ما أنت في كل بلدة؟

وما تَبْتَغِي؟ ما أبتغي جَلَّّ أن يُسْمَى!

وإني لمن قوم كأن نفوســهم

بها أنَفٌ أن تَسْكُنَ اللـحمَ والعَظْمَا

وكذلك قصيدته في رثاء خولة أخت سيف الدولة:

طَوى الجزيرةُ حتى جاءني خَبَـرٌ

فَزِعْتُ فيه بآمالي إلى الكـــذب

حتى إذا لم يَدَعْ لي صِدْقُهُ كذباً شـرِقْتُ بالدمع حتى كاد يشرق بي

ويلاحظ أن المتنبي يخلط الرثاء بالفخر، ويأتي فيه بالحكمة المستمدة من تجارب الحياة.

الوصف:

أجاد المتنبي في وصف المعارك الحربية، وذلك واضح في سيفياته، فقد كان يشارك سيف الدولة في المعارك، ويصورها بدقة عجيبة، حتى قال ابن الأثير: (اختص المتنبي بالإبداع في مواقع القتال، وذلك أنه إذا خاض في وصف معركة كان لسانه أمضى من نصالها وأشجع من أبطالها، وقامت أقواله للسامع مقام أفعالها، حتى يظن أن الفريقين قد تقابلا...).

كما أن له قصيدة جميلة في وصف شعب بوان الذي مر به وهو ذاهب إلى عضد الدولة:

مَغَانِي الشِّعْب طِيْبَاً في المغاني

بمنزلة الربيع من الزمــان

ولكنً الفتَى العَرَبيَّ فيــها

غَريْبُ الوجه واليد واللسان

مَلاَعِبُ جِنَّةٍ لو سارَ فيــها

سليمان لســـار بترجمان

الحكمـة:
شعر المتنبي منبع من منابع الحكمة، وقد استمد حكمه من تجاربه في الحياة وكذلك من ثقافته العميقة.
وقد قال الشعر في أغراض أخرى كالغزل والهجاء.
نماذج من شعره
1- قال يصف الحمى التي أصابته بمصر:[1]
وزائرتي[2] كأنَّ بــها حَيَاءً | فليـس تَزُورُ إلاَّ في الظــلام
بَذَلْتُ لها المطارِفَ[3] والحَشَايا | فعافَتْهَا وبــاتـت في عِظَامي
يَضِيق الجلْدُ عن نَفَسـي وعنها | فَتُوسِعُهُ بأنـواع السَّـــقَام
إذا ما فارقَتْنِي غَسَّــــلتْنِي | كأنا عَاكِفَـانِ علــى حرام
كأن الصُبْـحَ يَطْرُدُهَا فَتَجْري | مَدَامِعُهَا بأربعة [4] سـِـجَام
أراقبُ وَقْتَهَا مــن غَيْرِ شَوْقٍ | مُراقَبَة المَشُـوق المُسْـــتَهَام
وَيَصْدُقُ وعدهـا والصدق شر | إذا ألقاكَ في الكرَب العظــامَ
أَبِنْتَ الدهر عنـدي كلُّ بنتٍ | فكيف وَصَلْتِ أنت من الزِّحام؟
جَرَحْتِ مُجَرَّحَاً[5] لم يَبْقَ فيه | مَكان للسيوف ولا الســهام
* * * * * * *
يقول لِيَ الطبيبُ أكلتَ شيئاً؟ | وداؤكَ في شَـرَابِك والطعام
وما في طِبِّــــهِ أني جوَادٌ | أَضَرَّ بجســنه طُولُ الجِمَام
تَعَوَّد أن يُغَبِّرَ في الســـرايا | وَيَدْخُلَ مــن قَتَام في قتام
* * * * * * *
فإن أُمْرَضْ فما مَرِضَ اصطِبَاري | وإن أُحْمَمْ فما حُمَّ اعتــزامي
وإن أَسْلَمْ فما أبقى ولكــن | سَمِمْتُ من الحِمَام إلى الحِمَـام
2- من حكم المتنبي:
تُرِيديَن لُقْيانَ المعالي رَخِيْــصَةً | ولا بُدَّ دون الشهْدِ من إبَرِ النحْلِ
* * * * * * *
وإذا كانت النفـــوسُ كِباراً | تَعِبَتْ في مُرادهـــا الأجْسَامُ
* * * * * * *
ما كلُ ما يتمنَّى المـرءُ يُدْرِكُهُ | تجري الرياح بما لا تشتهي السفن
* * * * * * *
ومن يَكُ ذا فَمٍ مُرٍّ مــريض | يجد مـــراً بــه الماءَ الزلالا
* * * * * * *
ومن يُهُنْ يســهل الهَوانُ عليه | ما لِجُرْحٍ بِمَيِّـــتٍ إيــلامُ
* * * * * * *
ذو العقل يَشْقَى في النعيم بِعَقْلِهِ | وأخو الجهالة في الشــقاوة يَنْعَمُ
* * * * * * *
إذا أنت أكرمـــت الكريم مَلَكْتَهُ | وإن أنت أكرمـــت اللئيم تَمَرَّدا
ووضع الندى في موضع السيف بالعلا | مُضِرٌّ كوضع السيف في موضع الندى
3-قال يمدح سيف الدولة ويهنئه بالعيد:[6] |
لكل امرئ من دهـــره ما تعــودا | وعادات سيف الدولة الطَّعْـن في العدا
هو البحر غُصْ فيه إذا كـــان راكدا | علـى الدُّرِّ و احذره إذا كـان مُزْبَدا [7]
وصُولٌ إلى المســتصعبات بِـــخَيْلِه | فلو كان قَرْنُ الشـمس[8] ماءً لأَوْرَدَا
لذلك سَمَّى ابن الدُّمُسـْتثقِ يــومـه | مَمَاتًا وســــماه الدُمُسْتُقُ مَوْلِدا[9]
سريْتُ إلى جَيْحَان مــن أرض آمـد | ثلاثا لـقد أدْنــاك رَكْضٌ وأبْعَدا[10]
فَوَلَّى وأعطاك[11] ابنـــه وجيـوشَه | جميعا ولم يـعـط الجمــيع ليُحْمَدا
عَرَضْتَ له دون الحيــاة وطَـــرْفِه | وأبْصَر سَــيْفَ الله منــك مُجَرَّدا
وما طلبتْ زُرْقُ[12] الأســــنة غَيْرَه | ولكنَّ قســطنــطين كان له الفِدَا
فأصبح يَجْتَابُ المُسُـــوحَ[13] مخافـة | وقد كان يجتـاب الدِّلاَصَ المُسَــرَّدَا
ويمشى به العُكّــازُ [14] في الدَّيْر تائبا | وما كـان يَرْضَـى مَشْيَ أَشْقَرَ أجرَدَا
وما تاب حتى غــادر الكَرُّ وَجْهَــهُ | جَرِيْحاً وخَلَى جَفْنَهُ النقْعُ أَرْمَـــدَا
هنيئاً لك العيد الــذي أنـت عِيْــدُه | وَعِيْدٌ لمــن سَــمَّى وضحَّى وعَيَّدَا
رأيتك مَحْضَ الِحلْمِ [15] في مَحْض قُدْرَةٍ | ولو شِـئْتَ كــان الحِلْمُ منك المُهَنَّدَا
وما قَتَلَ الأحرار[16] كالعَفْــوِ عنـهُمُ | ومَنْ لــك بـالحُرِّ الذي يحفظ اليدا
إذا أنت أكرمت الكريم مَلَــكْتَـــهُ | وإنْ أنت أكــرمــت اللَئيْمَ تَمَرًدَا
وَوَضْع الندى في مَوْضِع السيف[17] بالعلا | مضِرٌّ كوضع السـيف في موضع الندى
ولكــن تَفُوقُ النـــاسَ رأياً وحِكْمَةً | كما فُقْتَهُمْ حالاً ونفســـاً ومَحْتِدَا [18]

التحليل الأدبي

1- هذه القصيدة من قصائد المتنبي المشهورة بالسيفيات، وهي القصائد التي قالها في سيف الدولة الحمداني.

2- وقد بدأ القصيدة بالحكمة. ( لكل امرئ من دهره ما تعودا )، وقد عرفت في دراستك للمتنبي أنه من أشهر شعراء الحكمة في الأدب العربي، وأن حكمه لعمقها وقدرته على صياغتها شعراً قد انتشرت وأصبحت على ألسنة الناس يرددونها عندما يعرض لهم ما يناسب الاستشهاد.

والحكم في هذه القصيدة كثيرة كالبيت المشهور:

وما قتل الأحرار.... وإذا أنْت أكرمت.... ووضع الندى

3- القصيدة تعطينا صورة لسيف الدولة وما كان يتصف به من صفات، فقد كان شجاعاً: (وعادات سيف الدولة الطعن في العدا)، وكان كريماً: (هو البحر) ومقداما لا يهاب: (وصول إلى المستصعبات)، وحليماً من غير ضعف: (رأيتك محض الحلم)، و....

والصفات السابقة ليست من مبالغات المتنبي، ولكن سيف الدولة كان على جانب كبير منها كما هو معروف من أخبار حروبه ضد الروم.

4- والقصيدة تتحدث عن معركة بين سيف الدولة والدمستق، وهو من قادة الروم البيزنطيين، وقد انتصر عليه سيف الدولة فولى هارباً ووقع ابنه في الأسر، وبعد الهرب والهزيمة ترك ميدان القيادة والحرب، وتحول إلى الرهبنة المسيحية. وقد رسم المتنبي صورة دقيقة معبرة لتلك الحادثة، فهذا الدمستق قد ولى هارباً، ولشدة خوفه وفزعه ترك ابنه يقِع في الأرض، ثم ترك حياة الجندية ولبس مسوح الرهبان، وأصبح يمشي متكئًا على عكاز من الخوف والذلة، وما كان قبل تلك المعركة الخالدة يرضى بذلك، لكن سيف الدولة قضى على كل معاني الشجاعة والبأس فيه.

إنها صورة رائعة رسمها المتنبي لهذا القائد المنهزم.

5- دقة التعبير وروعته، كقوله عن الدمستق: أعطاك ابنه وجيوشه، وكأن الدمستق قد سلم الأمر لسيف الدولة بسهولة ويسر، وذلك من الرعب الذي أصابه.

وقوله يمشي به العكاز، فالعكاز هو الذي يمشي به، أما هو فقد استسلم لعكازه وعصاه من الضعف والانهيار.

6- والمتنبي صادق العاطفة في هذه القصيدة بل وفي كل سيفياته، فقد كان يعتبر سيف الدولة النموذج الأمثل للحاكم الشجاع، وقد عشق المتنبي شجاعته و إقامة ، وشاركه في حروبه ضد الروم، ولذلك كانت عاطفته تفيض بالصدق والإعجاب

7- وفي القصيدة محسنات بديعية، ولكنه جاءت في مكانها الملائم فأفاد في رسم الصورة: ( مماتا… مولدا ) و ( راكدا… مزبدا) (وأدناك... وأبعدك ).

8- وفي القصيدة شيء من مبالغات المتنبي، كقوله: ( لو كان قرن الشمس ).

[1] ديوان المتنبي: بشرح العكبري جـ4 ص 142.

[2] الزائرة: يريد الحمى التي تصيبه في الليل

[3] المطارف: جمع مطرف، وهو رداء أو ثوب من خز مربع ذو أعلام.

الحشايا: جمع حشية، وهى ما يحشى من الفرش مما يجلس عليه.

[4] أربعة سجام: أي ذات سجام فحذف، وأراد بالأربعة: اللِحاظَيْنِ والموقَيْنِ للعينين.

[5] المعنى: أنه لكثرة حروبه لم يبق فيه مكان لضرب السيوف ولا للسهام.

[6]ديوان المتنبي بشرح العكبري جـ1 ص281.

[7] شبهه بالبحر والبحر يسلم راكبه إذا كان ساكنا، وإذا ماج وتحرك كان مخوفا. المعنى إن أتيته مسالما غنمت، وإن أتيته محاربا هلكت.

[8] المعنى يريد أنه يصل إلى كل ما يريده بسيفه لشجاعته. فلو كان قرن الشمس ماء لقدر أن يورده خيله شجاعة وإقداما.

[9] الدمستق: قائد جيش الروم.

و المعنى لما أسرت ابن دمستق يئس من الحياة فسمى يومه مماتا لما يعلم من بأسك . وسماه أبوه حياة لأنه فر ونجا فصار كيوم ولدته أمه. فكان ذلك اليوم مماتا للابن وحياة للأب .

[10]يقول لقد سريت ثلاث ليال وقد أدنتك سرعتك من مدينة جيحان على ما بينها وبين آمد التي انطلقت منها من مسافات شاسعة. وهذه السرعة في المصير أيضا أبعدتك عن آمد مع قرب زمن مغادرتك إياها.

[11] أي أعطاك قسرا لا اختيارا لأنه انهزم.

[12] الألسنة: جمع سنان، وهو الزج الذي في أعلى الرمح. وقال : زرق، لأن الحديد الصافي يوصف بالزرقة. والمعنى : لم تطلب الرماح غير الدمستق ولكنه انهزم فصار ابنه كالفداء له.

[13] المسوح: لباس خشن يلبسه الرهبان.

الدلاص: الدروع الصافية البارقة.

المسرد: المنظم النسج بعضه في بعض.

يريد أنه انهزم من خوفه وترك الحرب وترهب ولبس المسوح كعادة الرهبان.

[14]العكاز: العصا. الدير: معبد النصارى. والأشقر الأجر: الفرس السريع.

[15]المعنى: حلمك عن قدرة، ولو شئت لم تحلم، ولكان بدل الحلم القتل بالسيف، فأنت خالص الحلم في خالص قدرة عن العجز.

[16]المعنى من عفا عن حر صار كأنه قتله، لأنه يسترقه بالعفو عنه، فيذل له وينقاد.

[17] المعنى: كل يجازى و يعامل على استحقاقه، فمستحق العطاء لا يعامل بالسيف، ومستحق السيف لا يعامل بالعطاء، فإذا عكست الأمور لم تستقم.

[18] المحتد: الأصل.


الفصل الرابع : مصادر المياه في المناطق الصحراويه

الفصل الرابع: مصادر المياه في المناطق الصحراوية:

تتميز المناطق الصحراوية بجفافها وقلة المياه فيها، ولا تقوم الزراعة فيها إلا في المناطق التي تتوفر فيها المياه بشكل كاف.

وأهم مصادر المياه في الجهات الصحراوية:

1- الأنهار العابرة:

وهي التي تأتي من مناطق غزيرة الأمطار لتمر في وسط الصحاري، ومن أشهر هذه الأنهار: نهر النيل ونهري دجلة والفرات وغير ذلك.

2- العيون والآبار:

تنتشر العيون والآبار في كثير من المناطق الصحراوية، لتتكون حولها الواحات الزراعية. فالعيون هي التي يتدفق ماؤها طبيعياً فوق سطح الأرض، أما الآبار فلابد فيها من حفر للصخور من أجل الوصول إلى مستوى الماء الجوفي وسحبه بعد ذلك.

وتنتشر العيون في المملكة في الأحساء والخرج، وتعتمد الزراعة في الرياض والقصيم وحائل على مياه الآبار.

3- التصريف السطحي:

ويقصد به استغلال مياه الأمطار من خلال إقامة السدود ولحجز المياه والاستفادة منها أطول فترة ممكنة. ومن أهم السدود في المملكة: سد وادي حنيفة، وسد وادي جيزان، وسد وادي لبن، وسد وادي نمار، وسد أبها وغير ذلك.

4- تحلية مياه البحر:

وتتجه إليها الدول الصحراوية القريبة من البحار من أجل سد احتياجاتها المتزايدة من المياه، وتخفيف الضغط على مصادر المياه الشحيحة الأخرى.

أهم طرق تحلية مياه البحر: تتم تحلية مياه البحر بطرق من أهمها:

(أ) طريقة التقطير: وتتلخص في تسخين الماء المالح حتى يتحول إلى بخار ثم تكثيفه بعد ذلك ليتحول إلى ماء عذب نسبياً. وهذه الطريقة أوسع طرق التحلية انتشاراً في العالم وأقدمها.

(ب) طريقة التحليل الكهربائي: وتستخدم في هذه الطريقة الكهرباء عن طريق تجميع الصوديوم حول قطب كهربائي سالب والكلوريد حول قطب كهربائي موجب، وتحتاج هذه الطريقة إلى طاقة كهربائية عالية، وهي أفضل طرق التحلية.

(ج) طريقة التجميد الفجائي: وتتلخص في تجميد الماء المالح فجأة فتتجمع بلوراته في تجويفات يمكن إزالتها، إلا أن إزالة الملح بهذه الطريقة عملية صعبة وغير دقيقة.

(د) عملية التناضح العكسي: وخلاصتها أن يدفع الماء خلال غشاء خاص دقيق المسام حيث يؤدي انضغاط الماء في هذا الغشاء إلى مرور الماء العذب من خلال المسام وبقاء الأملاح، وهذه الطريقة قليلة التكاليف.

وقد أقامت المملكة عدة مشروعات لتحلية مياه البحر منها: مشروع محطة تحلية المياه شمال مدينة جدة، وقد أقيمت هذه المحطة سنة 1970 م، ومحطة تحلية المياه في الخبر، والوجه، وفي أملج وجزر فرسان وحقل والجبيل إضافة إلى مشروعات التحلية الأخرى والتي لازالت تحت التصميم.

أسئلة للمراجعة والتطبيق

س 1: عدد أهم مصادر المياه في المناطق الصحراوية.

س 2: مثل لأهم السدود المائية في المملكة العربية السعودية.

س 3: اكتب باختصار عما يلي:

"عملية التناضح العكسي" "التقطير"

"التصريف السطحي" "الأنهار العابرة"

س 4: عدد ثلاثاً من محطات تحلية المياه في المملكة العربية السعودية.


باب إستبراء الإماء

باب استبراء الإماء

وهو واجب في ثلاثة مواضع: (أحدها) من ملك أمة لم يصبها حتى يستبرئها. (الثاني) أم الولد والأمة التي يطؤها سيدها لا يجوز له تزويجها حتى يستبرئها. (الثالث) إذا أعتقهما سيدهما أو عتقا بموته لم ينكحا حتى يستبرئا أنفسهما، والاستبراء، في جميع ذلك بوضع الحمل إن كانت حاملاً، أو حيضة إن كانت تحيض، أو شهر إن كانت آيسة أو من اللائي لم يحضن، أو عشرة أشهر إن ارتفع حيضها لا تدري ما رفعه.

باب استبراء الإماء

مسألة: (وهو واجب في ثلاثة مواضع: أحدها من ملك أمة لم يصبها حتى يستبرئها) وكذا لا يحل له الاستمتاع بها بمباشرة وقبلة حتى يستبرئها، لما روى أبو سعيد: "أن النبي صلى الله عليه وسلم نهى عن سبايا أوطاس أن توطأ حامل حتى تضع، ولا حائل حتى تحيض حيضة" رواه الإمام أحمد في المسند [1]. وروى الأثرم عن رويفع بن ثابت قال: سمعت رسول الله صلى الله عليه وسلم يقول يوم حنين: "من كان يؤمن باللّه واليوم الآخر فلا يسقي ماءه زرع غيره، ومن كان يؤمن بالله واليوم الآخر فلا يطأ جارية من السبي حتى يستبرئها بحيضة" ولأنه إذا وطئها قبل استبرائها أدى إلى اختلاط المياه وفساد الأنساب.

مسألة: (الثاني أم الولد والأمة التي يطأها سيدها لا يجوز له تزويجها حتى يستبرئها) لأن الزوج لا يلزمه استبراؤها، فإذا لم يستبرئها السيد أفضى إلى اختلاط المياه واشتباه الأنساب. (الثالث إذا أعتقهما سيدهما أو عتقا بموته) يعني أم الولد والأمة كأن يصيبهما (لم ينكحا حتى يستبرئا أنفسهما) لأنهما صارتا فراشاً له.

مسألة: (والاستبراء) يحصل (في جميع ذلك بوضع الحمل إن كانت) ممن (تحيض) لما روى أبو سعيد.

مسألة: (وإن كانت) من الآيسات (أو ممن لم يحضن) كالصغيرة ففيها ثلاث روايات: إحداهن تستبرأ بشهرين كعدة الأمة، الثانية (تستبرأ بشهر) لأن الشهر أقيم مقام الحيضة في عدة الحرة والأمة، والثالثة بثلاثة أشهر، قال أحمد بن القاسم قلت لأبي عبد اللّه: كيف جعلت ثلاثة أشهر مكان الحيضة وإنما جعل اللّه في القرآن الكريم مكان كل حيضة شهراً؟ فقال: من أجل الحمل فإنه لا يتبين في أقل من ذلك، فإن عمر بن عبد العزيز سأل عن ذلك وجمع أهل العلم والقوابل فأخبروا أن الحمل لا يتبين في أقل من ثلاثة أشهر، فأعجبه ذلك. ثم قال: ألا تسمع قول ابن مسعود: أن النطفة أربعين يوما ثم علقة أربعين يوماً ثم مضغة بعد ذلك فإذا خرجت الثمانون صار بعدها مضغة وهي لحم فيتبين حينئذ، وهذا معروف عند النساء.

مسألة: و (إن ارتفع حيضها لا تدري ما رفعه) استبرأت بعشرة أشهر تسعة للحمل وشهر مكان الحيضة، وعنه سنة تسعة أشهر للحمل لأنها غالب مدته في حق الحرائر والإماء، وثلاثة أشهر مكان الثلاثة التي تستبرأ بها الآيسات، وعنه في أم الولد إذا مات سيدها اعتدت أربعة أشهر وعشر لما روي عن عمرو بن العاص أنه قال: لا تفسدوا علينا سنة نبينا صلى الله عليه وسلم عدة أم الولد إذا توفي عنها سيدها أربعة أشهر. وعشراً ولأنه استبراء الحرة من الوفاة أشبهت الحرة، والأول أصح، وخبر عمرو لا يصح قاله أحمد رحمه اللّه.

[1] رواه أحمد في "المسند" 4/ 127.


حرف الطَّـاء


بَابُ الصَّدَاق

الحديث الأول

 الحديث الثاني الحديث الثالث

هو العِوَضُ الذي في النكاح أو بعده، للمرأة. بمقابل استباحة الزوج بضعها وله عدة أساء، وفيه عدة لغات.

وهو مشروع فْي الكتاب، والسنة، والإجماع، والقياس.

فأما الكتاب: فقوله تعالى: {وَآتوا النِّسَاءَ صَدُقاتهِن نِحْلَة} وغيرها من الآيات.

وأما السنة، ففعله، وتقريره، وأمره. كقوله: "التمس ولو خاتما من حديد".

و أجمع العلماء على مشروعيته، لتكاثر النصوص فيه.

وهو مقتضي القياس، فإنه لابد من الاستباحة بالنكاح، ولابد لذلك من العوض.

ولم يجعل الشرع حدا لأكثره ولا لأقله، إلا أنه يستحب تخفيفه لقوله صلى الله عليه وسلم: "أعظم النساء بركة، أيسرهن مؤنة".

ولما رواه الخمسة عن عمر بن الخطاب قال: "ما أصدق رسول الله صلى الله عليه وسلم امرأة من نسائه "، ولا أصدقت امرأة من بناته أكثر من اثنتي عشرة أوقية".

والصالح العام يقتضي تخفيفه، فإن في ذلك مصلحة كبيرة للزوجين وللمجتمع.

فكم من نساء جلسن بلا أزواج، وكم من شبان، قعدوا بلا زوجات. بسبب المغالاة في المهور والنفقات، التي خرجت إلى حَد السرف والتبذير.

وجلوس الجنسين بلا زواج، يحملهم على ارتكاب الفواحش والمنكرات.

وكم من مفاسد وأضرار، تولدت عن هذا السرف، فمنها الاجتماعية، و الأخلاقية، والمالية وغيرهما.

وإذا بلغت الحال إلى ما نرى ونسمع، فالذي نعتقد أنه لابد من تدخل الحكومات في هذه المسألة، لِحَل هذه الأزمة، وإلزام الناس بطرق عادلة مستقيمة، والله ولي التوفيق.

الحديث الأول

إلى الأعلى

عَن أنَـس بن مَالِكٍ رَضي الله عَنْة أن النبي صلى الله عليه وسـلم أعتَقَ صَفيةَ وَجَعَل عِتْقَهَا صَدَاقَهَا.

المعنى الإجمالي:

كانت صفية بنت حُيي، أحد زعماء بنى النضير وكانت زوجة كنانة بن أبي الحقيق فقتل عنها يوم خيبر.

وقد فتح النبي صلى الله عليه وسلم (خيبر) عنوة، فصار النساء والصبيان أرقاء للمسلمين بمجرد السبي.

ووقعت صفية في قسم دِحْيةَ بن خليفة الكلبي، فعوضه عنها غيرها واصطفاها لنفسه، جبراً لخاطرها، ورحمة بها لعزها الذاهب.

ومن كرمه إنه لم يكتف بالتمتع بها أمة ذليلة، بل رفع شأنها، بإنقاذها من ذُل الرقِّ وجعلها إحدى أمهات المؤمنين.

وذلك: أنه أعتقها، وتزوجها، وجعل عتقها صداقها.

ما يؤخذ من الحديث:

1- جواز عتق الرجل أمته، وجعل عتقها صداقاً لها، و تكون زوجته.

2- أنه لا يشترط لذلك إذنها ولا شهود، ولا ولي، كما لا يشترط التقيد بلفظ الإنكاح، ولا التزويج.

3- فيه دليل على جواز كون الصداق منفعة دينية أو دنيوية:

4- و في مثل هذه القصة في زواج النبي صلى الله عليه وسلم، ما يدل على كمال رأفته وشفقته وعمله بما يقول، حيث قال: "ارحموا عزيز قوم ذل".

فهذه أرملة فقدت أباها مع أسرى بني قريظة المقتولين، وزوجها في معركةْ خيبر وهما سيدا قومهما، ووقعت في الأسر والذل. وبقاؤها تحت أحد أتباعه زوجة أو أمة، ذل لها وكسر لِعزها، ولا يرفع شأنها، ويجبر قلبها إلا أن تنقل من سيد إلى سيد، فكان هو أولى بها.

وبهذا تعلم أن هذا التعدد الذي وقع له صلى الله عليه وسلم في الزوجات، ليس إرضاء لرغبة جنسية، كما يقول أعداء هذا الدين و الكائدون له، وإلا لقصد إلى الأبكار الصغار، ولم يكن زواجه من ثيبات انقطعن لفقد أزواجهن.

ولو استعرضنا قصة زواجه بهن، واحدة واحدة، لوجدنها لا تخرج عن هذه المقاصد الرحيمة النبيلة، فحاشاه وما أبعده عما يقول المعتدون الظالمون!! وقد صنف في هذا الموضوع عدد من الكتاب المحدثين مثل عباس محمود العقاد وبنت الشاطئ.

اختلاف العلماء:

اختلف العلماء في جواز جعل العتق صداقا.

فذهب الإمام أحمد وإسحاق: إلى جوازه، عملا بقصة زواج صفية، وبأنه القياس الصحيح، لأن السيد مالك لرقبة أمَته ومنفعتها ومنفعة وطئها.

فإذا أعتقها واستبقى شيئا من منافعها، التي هي تحت تصرفه، فما المانع من ذلك، وما هو المحذور؟

وذهب الأئمة الثلاثة: إلى عدم جواز ذلك. وتأولوا الحديث بما يخالف ظاهره، أو حملوه على الخصوصية للنبي صلى الله عليه وسلم.

وحمل الحديث على خلاف ظاهره أو جعله خاصا، يحتاج إلى بيان ودليل، لأن الأصل بقاء الحديث على الظاهر، كما أن الأصل في الأحكام، العموم. ولو كان خاصا، لنقِل.

الحديث الثاني

إلى الأعلى

عَنْ سَهل بن سَعدٍ الساعِدِي: أن النبي صلى الله عليه وسـلم أعتَقَ صَفيةَ وَجَعَل عِتْقَهَا صَدَاقَهَا.

أن رَسُولَ الله صلى الله عليه وسلم جَاءَتهُ امرَأة فَقَالت: إني وَهَبْت نَفْسـي لَكَ، فَقَامَتْ طَوِيلا.

فقال رَجُل: يا رسول الله، زوجنيها إنْ لَم يَكُنْ لَك بِهَا حَاجَة.

فَقَالَ: "هَلْ عِنْدَكَ مِِن شيء تُصْدِقُهَا" ؟ فقال: مَا عِنْدِي إلا إزاري هذَا.

فَقَال رسول الله صلى الله عليه وسلم: " إنْ أعطَيتَهَا إزَارَكَ جَلستَ وََلا إزارَ لكَ، فَالتمس ِ شيئَاً".

قالَ: مَا أجِدُ، قالَ: (التمس ولو خاتما مِنْ حديد).

فَالتمس فََلم يَجِد شَيئاً.

فَقَال رسول الله صلى الله عليه وسلم: " هَل مَعَكَ شيء مِنَ القُرآنِ "؟ قال: نعم.

فَقَالَ رَسُولُ الله صلى الله عليه وسلم: "زَوجتُكَهَا بِما مَعَكَ مِنَ القُرْآن".

المعنى الإجمالي:

خُص النبي صلى الله عليه وسلم بأحكام ليست لغيره.

منها: تزوجه من تهب نفسها له بغير صداق، كما في آية الأحزاب {وامرأةً مُؤمنَة إن وَهبتْ نَفْسَهَا للنبي إن أرَادَ النبي أن يسَتنْكِحَهَا خالصة لَك مِنْ دونِ المُؤمِنينَ} فجاءت هذه المرأة واهبة نفسها، لعلها تكون إحدى نسائه.

فنظر إليها فلم تقع في نفسه، ولكنه لمْ يردها، لئلا يخجلها، فأعرض عنها، فجلست، فقال رجل: يا رسول الله، زَوجْنيهَا إن لم يكون لك بها حاجة.

وبما أن الصداق لازم في النكاح، قال له: هل عندك من شيء تصدقها؟.

فقال: ما عندي إلا إزاري.

إذا أصدقها إزاره يبقى عريانا لا إزار له، فلذلك قال له: "التمس، ولو خاتَماً من حديد".

فلما لم يكن عنده شيء قال: "هل معك شيء من القرآن؟" قال: نعم.

قال صلى الله عليه وسلم: زوجتكها بما معك من القرآن، تعلمها إياه، فيكون صداقها.

ما يستفاد من الحديث:

1- جواز عرض المرأة نفسها، أو الرجل ابنته، على رجل من أهل الخير والصلاح.

2- جواز نظر من له رغبة في الزواج إلى المرأة التي يريد الزواج منها، والحكمة في ذلك، ما أشار إليه صلى الله عليه وسلم بقوله: "انظر إليها، فهو أحرى أن يؤدم بينكما".

والمسلمون -الآن- بين طَرَفَيْ نقيض.

فمنهم: المتجاوزون حدود الله تعالى، بتركها به خطيبها في المسارح، و المتنزهات، و ا لمرحلات، و الخلوات.

ومنهم: المقضرون الذين يُكِنونَها فلا يصل إلى رؤيِتها من يريد الزواج. وسلوك السبيل الوسط هو الحق كما قال تعالى: { وَكَان بَيْنَ ذلِكَ قَوَاماً }.

3- ولاية الإمام على المرأة التي ليس لها ولي من أقربائها.

4- أنه لابد من الصداق في النكاح، لأنه أحد العوضين.

5- يجوز أن يكون يسيرا جداً للعجز لقوله: "ولو خاتما من حديد". على أنه يستحب تخفيفه للغني والفقير. لما في ذلك من المصالح الكثيرة وقد تقدم بيات ذلك.

6- الأولى ذكر الصداق في العقد ليكون، أقطع للنزاع، فإن لم يذكر، صح العقد، ورجع إلى مهر المثل.

وجرت العادة الآن، أن يرسله الرجل إلى المرأة قبل العقد، فترضى به المرأة وأهلها، وبعد الرضا يكون العقد، فحينئذ لا يكون ثم حاجة إلى ذكره في العقد.

7- أن خطبة العقد لا تجب، حيث لم تذكر في هذا الحديث.

8- أنه يصح أن يكون الصداق منفعة، كتعليم قرآن، أو فقه، أو أدب، أو صنعة، أو غير ذلك من المنافع.

ومنع بعضهم إصداق تعليم القرآن، بدعوى الخصوصية لهذا الرجل، أو التأويل، بأن تزويجه بها لكونه من أهل القرآن.

وليس بشيء لأن الأصل أن الأحكام عامة وأنه قد ورد في ألفاظ الحديث" فَعَلمْهَا من القرآن".

9- أن النكاح ينعقد بكل لفظ دال عليه.

والدليل على ذلك، ألفاظ الحديث. فقد ورد بلفظ "زوجتكها" وبلفظ "مَلَّكْتُكَهَا" وبلفظ "أمكَناكَهَا".

والذين قيدوا العقد بلفظ خاص، يرجحون لفظ التزويج على غيره. قال ابن حجر: الذي تحرر مما قدمته أن الذين رووه بلفظ التزويج أكثر عددا ممن رووه بغير لفظ التزويج ولا سيما وفيهم من الحفاظ مثل ذلك.

وما دام ورد في ألفاظ الحديث -وهو محتمل- فليس هناك مانع من أن الألفاظ الثلاثة وقعت بمناسبة سياق الكلام.

والمحاورة مع الخاطب وألفاظ العقود والفسوخ في جميع المعاملات، ليست ألفاظاً مقيداً بها، كالأذان وتكبير الصلاة، وإنما جاءت ليستدل بها على معانيها.

فأي لفظ أدَّى المعنى المراد، فهو صالح.

وهو قول الحنفية والمالكية واختيار شيخ الإسلام (ابن تيميه) و (ابن القيم).

10- في الحديث حسن خلقه ولطفه صلى الله عليه وسلم، إذ لم يردها حين لم يرغب فيها، بل سكت حتى طلبها منه بعض أصحابه.

11- قال بعض العلماء: لا دلالة بحديث الكتاب على جواز لبس خاتم الحديد، لأنه لا يلزم من جواز الاتخاذ جواز اللبس، وقد جاء رجل إلى النبي صلى الله عليه وسلم وعليه خاتم من حديد، فقال: مالي أرى عليك حلية أهل النار؟ فطرحه. وقد أخرج هذا الحديث أصحاب السنن.

الحديث الثالث

إلى الأعلى

عَنْ أنَس بن مالِكٍ رَضي اللّه عَنْهُ: أنَ رَسُولَ الله صلى الله عليه وسلم رَأى عبد الرحمن بن عَوف وَعَلَيْهِ ردع زعفران، فَقالَ النبي صلى الله عليه وسلم (مَهْيَم )؟.

فَقَالَ يا رسول الله، تَزَوَّجْتُ امْرَأةً.

فَقَالَ: "مَا أصْدَقْتَهَا"؟ قالَ: وَزْنَ نَوَاةٍ مِنْ ذَهبَ.

قَالَ صلى الله عليه وسلم:" بَارَكَ الله لَكَ، أولم وَلَو بشاة ".

الغريب:

ردع: بفتح الراء، ودال مهملة، ثم عين مهملة. وقال الزركشي.

ولو قرىء بالمعجمة لصح من جهة المعنى، وهو أثر الزعفران وخضابه

قال في القاموس. و(الردع، الزعفران أو لطخ منه وأثر الطيب في الجسد).

ْمَهْيَمْ: بفتح الميم، وسكون الهاء، بعدها ياء مفتوحة، ثم ميم ساكنة، اسم فعل أمر بمعنى (أخبرني) عند ابن مالك.

وقال الخطابي: (كلمة يمانية، معناها: مالك وما شأنك)؟.

وكأنه أنكر عليه الصفرة التي عليه، والطيب الذي يظهر أثره، فيليق بالنساء، فلما علم أنه أصابه من زوجه، رَخص له.

وزن نواة من ذهب. معيار للذهب معروف لديهم. قالوا: إنه وزن خمسة دراهم.

أولم: فعل أمر، مشتق من الوليمة، وهو طعام الإملاك.

المعنى الإجمالي:

رأى النبي صلى الله عليه وسلم على (عبد الرحمن بن عوف) شيئاً من أ ثر الزعفران، وكان الأولى بالرجال أن يتطيبوا بما يظهر ريحه، ويخفي أثره.

فسأله- بإنكار- عن هذا الذي عليه. فأخبره أنه حديث عهد بزواج، و قد أصابه من زوجه، فرخص له في ذلك.

ولما كان صلى الله عليه وسلم حَفِيا بهم، عطوفاً عليهم، يتفقد أحوالهم ليقرهم على الحسن منها، وينهاهم عن القبيح، سأله عن صداقه لها.

فقال: ما يعادل وزن نواة من ذهب.

فدعا اللّه له صلى الله عليه وسلم بالبركة، وأمره أن يولم من أجل زواجه ولو بشاة.

ما يؤخذ من الحديث:

1- كراهة التطيب بالزعفران وما يظهر أثره من الطيب، للرجال.

2- تفقد الوالي والقائد لأصحابه، وسؤاله عن أحوالهم وأعمالهم.، التي تعنيه وتعنيهم.

3- استحباب تخفيف الصداق. فهذا عبد الرحمن بن عوف، لم يصدق زوجته إلا وزن خمسة دراهم من ذهب.

4- الإشارة إلى أصل الصداق في النكاح، بناء على مقتضي الشرع و العادة.

5- الدعاء للمتزوج بالبركة. وقد ورد الدعاء للمتزوج بهذا الدعاء "بارك الله لك وبارك عليك وجمع بينكما بخير".

6- مشروعية الوليمة من الزوج، وأن لا تقل عن شاة إذا كان من ذوى اليسار. قال ابن دقيق العيد: الوليمة: الطعام المتخذ لأجل العرس، وهو من المطلوبات شرعا ولعل من فوائده إشهار النكاح باجتماع الناس للوليمة.

7- أن يدعي إليها أقارب الزوجين، والجيران، والفقراء، وأهل الخير ليحصل التعارف والتآلف، والبركة، وأن يجتنب السرف، والمباهاة، والخيلاء.

8- قال شيخ الإسلام: أجمع العلماء على جواز عقد النكاح بدون فرض الصداق، وتستحق مهر المثل إذا دخل بها بإجماعهم.

9- وقال أيضا: وإذا أصدقها ديناَ كثيرا في ذمته، وهو ينوي ألا يعطيها إياه كان ذلك حراماً عليه.

وما يفعله بعض أصحاب الخيلاء والكبرياء من تكثير المهر للرياء والفخر، وهم لا يقصدون أخذه من الزوج، وهو ينوي ألا يعطيهم إياه، فهذا منكر قبيح مخالف للسنة، خارج عن الشريعة.

وإن قصد الزوج أن يؤديه، وهو في الغالب لا يطيقه، فقد حمل نفسه و شغل ذمته وتعرض لنقص حسناته، وأهل المرأة قد آذوا صهرهم وضروه.


باب الدعاء إلى شهادة أن لاإله إلا الله

باب الدعاء إلى شهادة أن لا إله إلا لله (1)

قال المُصنِّفُ رحمه اللّه تعالى: بابُ الدُّعاء إلى شهادة أنْ لا إله إلا اللّه

ش : لما ذكر المُصنف رحمه اللّه تعالى: التوحيدَ وفضله، وما يُوجب الخوف من ضدِّه .

نبه بهذه الترجمة على أنَّه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه، بل يجب عليه أنْ يدعو إلى اللّه تعالى بالحكمة والموعظة الحسنة ؛ كما هو سبيل المُرسلين وأتباعهم، كما قال الحسنُ البصري- لمَّا تلا هذه الآية [1]:{ وَمَنْ أَحْسَنُ قَوْلاً مِمَنْ دَعَا إلى اللّه وَعَمِلَ صَالحِاً وَقَالَ إِنَّني مِنَ المُسْلِمِينَ }. فصلت: 33، فقال: هذا حبيبُ اللّه، هذا وليُّ اللّه، هذا صفوةُ اللّه، هذا خِيَرةُ اللّه، هذا أحبُّ أهل الأرض إلى اللّه ؛ أجاب اللّه في دعوته، ودعا الناسَ إلى ما أجاب اللّه فيه من دعوته، وعمل صالحاً في إجابته، وقال: إنني من المسلمين. هذا خليفةُ اللّه [2].

قال المصنِّفُ رحمه اللّه تعالى: وقولِ اللّه تعالى: { قُلْ: هَذِه سبيليِ أدْعُو إلَى اللّه عَلَى بَصِيرةٍ أَنَا وَمَنْ اتَبعني وَسُبحَانَ اللّه وَمَا أًنَاَ مِنَ المُشرِكينَ }. يوسف: 108،.

ش : قال أبو جعفر بن جرير: يقول تعالى ذِكْره لنبيه محمد صلى الله عليه وسلم {قُل} يا محمد {هذِه} الدعوة التي أدعو إليها، والطريقة التي أنا عليها: من الدعاء إلى توحيد الله، وإخلاص العبادة له دون الآلهة [3] والأوثان، والانتهاءِ إلى طاعته وترك معصيته {سبيلي} وطريقتي، ودعوتي {أدعو إلى اللّه } تعالى وحدهَ لا شريك له {على بصيرة} بذلك [4] ويقينِ علمٍ مني به {أناو} يدعو إليه على بصيرة أيضاً {مَن اتبعني} وصدَّقني، وآمن بي. {وسبحانَ الله} يقول له تعالى ذِكْرُه: وقل تنزيهاً لله تعالى وتعظيماً له: مِن أن يكون له شريكٌ في ملكه أو معبود سواه في سلطانه {وما أنا من المشركين} يقول: وأنا بريءٌ من أهل الشرك به، لست منهم ولا هم منيّ. انتهى [5]

قال [6] في (شرح المَنازل): يريدُ أنْ تصل باستدلالك إلى أعلى درجات العلم، وهي البصيرةُ التي تكون [7] نسبة المعلوم [8] فيها إلى القلب كنسبة المرئي [9] ، إلى البصر. وهذه هي الخصيصة التي اختص بها الصحابة/ عن سائر الأمة، وهي أعلى درجات العلماء.

قال تعالى: { قُلْ هَذِه سَبيليِ أدْعُو إلَى الله عَلَى بَصِيرةٍ أنَا وَمَنْ اتَّبَعَني } أي: أنا وأتباعي على بصيرة. وقيل:َ { ومن اتَّبعني } عطفٌ على المرفوع في {أدعو} أي: أنا [10] أدعو إلى الله على بصيرة، ومن اتبعني كذلك يدعو إلى الله تعالى على بصيرة. وعلى القولين: فالآية تدل على أن [11] أتْباعَه هم أهلُ البصائر الداعين [12] إلى الله تعالى، ومن ليس منهم فليس من أتباعه على الحقيقة والموافقة. وإن كان من أتباعه على الانتساب والدَّعوى [13].

قال المصنِّفُ رحمه الله تعالى: فيه مسائل:

منها: التنبيهُ على الإخلاص؛ لأن كثيراً [من الناس] [14] لو دعا إلى الحق فهو يدعو إلى نفسه.

ومنها: أنَّ البصيرةَ من الفرائض.

ومنها: أنَّ من دلائل حُسن التوحيد: أنَّه تنزيهٌ لله تعالى عن المَسبَّة.

ومنها: أنَّ من قُبح الشرك كونه مَسبَّةٌ للّه.

ومنها: إبعادُ المسلم عن المشركين لا يصير منهم، ولو لم يُشرك. انتهى [15].

وقال العلاَّمةُ ابنُ القيِّم رحمه اللّه تعالى- في معنى قوله تعالى: { أُدْعُ إلى سَبِيلِ رَبِّكَ بالحِكْمَةِ وَاَلمْوعِظَةِ الحَسَنَة } النحل: 125،-: ذكر سبحانه مراتبَ الدعوة، وجعلهاَ ثلاثةَ أقسامٍ بحسب حال المدعو:

فإنَّه إمَّا أنْ يكون طالباً للحق محباً له، مُؤثراً له على غيره إذا عرفه. فهذا يُدعَى بالحكمة، ولا يحتاج إلى موعظةٍ وجدال.

وإما أنْ يكون مُشتغلاً بضد الحق، لكن لو عرفه آثره واتبعه. فهذا يحتاج إلى الموعظة بالترغيب والترهيب.

وإمَّا أن يكون مُعانداً معارضاً، فهذا يُجادل بالتي هي أحسن. فإنْ رجع، وإلا انتقل معه إلى الجلاَد [16] إنْ أمكن. انتهى [17].

[18] وقال أيضَاً رحمه اللّه تعالى: والفرقُ بين حُبِّ الإمامة والدعوة إلى الله، وحب الرياسة: هو الفرقُ بين تعظيم أمر الله والنصح له، وتعظيم النفس والسعي في حظِّها [19]

فإنَّ الناصح للّه المحب له، يُحبُ أنْ يُطاع ربُّه فلا يُعصى، وأن تكون كلمته هي [20] العليا، وأن يكون الدينُ كلُّه للّه، وأن يكون العباد ممتثلين أوامره مجتنبين نواهيه.

فقد ناصح اللّه في عبوديته، وناصح خلقه في الدعوة إلى اللّه، فهو يحب الِإمامة في الدين. بل يسأل ربه [21] أن يجعله للمتقين إماماً يقتدي به المقتدون [22]، كما اقتدى [23] هو بالمتقين.

فإذا أحب هذا العبدُ [24] الداعي إلى اللّه أن يكون في أعين الناس جليلاً، وفي قلوبهم مهيباً، وإليهم حبيبا، وأن يكون فيهم مطاعاً، لكي يأتموا به، ويقتفوا أثر الرسول صلى الله عليه وسلم على يديه. لم يضره ذلك [25] بل يُحمد عليه ؛ لأنه داعٍ إلى اللّه، يُحب أنْ يطاع ويعبد ويوحَّد. فهو يُحب ما يكون عوناً على ذلك، موصلا إليه.

ولهذا ذكر اللّه سبحانه عباده الذين اختصهم لنفسه، وأثنى عليهم في تنزيله وأحسن جزاءهم يوم لقائه. فذكرهم بأحسن أعمالهم وأوصافهم، ثم قال { والذين يقولون ربَّنا هب لنا من أزواجنا وذرِّياتنا قرَّةَ أعين واجعلنا للمتقين إماما } سورة الفرقان: 74،. فسألوه أنْ يقر أعينهم بطاعة أزواجهم وذرياتهم له سبحانه، وأن [26] يسر قلوبهم باتباع المتقين لهم على طاعته وعبوديته.

فإنَّ الإمام والمؤتم متعاونان على طاعته [27]، و إنما سألوه ما يعاونون به المتقين على مرضاته وطاعته، وهو دعوتهم إلى اللّه بالإمامة في الدين، التي أساسها الصبر واليقين، قال [28] تعالى:{ وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يُوقنون }. السجدة: 24،. فسؤالهمُ: أنْ يجعلهم أئمة للمتقين.

هو سؤالٌ أنْ يهديهم ويوفقهم ويمنَّ عليهم بالعلوم [29] النافعة، والأعمال [ الصالحة ] [30] ظاهراً وباطناً، التي لا تتم الإمامةُ إلا بها.

وتأمَّل كيف نسبهم في هذه الآيات إلى اسم الرحمن جلَّ جلاله، ليعلم خلقُه أنَ هذا إنما نالوه بفضله ورحمته، ومحض جوده [31] ومنَّته.

وتأمل كيف جعل جزاءهم في هذه الصورة: الغرف وهي المنازل العالية في الجنة.

وهذا [32] لمَّا كانت الإمامةُ في الدين من الرتب العالية- بل من أعلى مراتب يُعطاها العبد في الدنيا- كان جزاؤه [33] عليها الغرف العالية في الجنة.

وهذا بخلاف طلب [34] الرياسة، فإنَّ طالبيها [35] يسعون في تحصيلها لينالوا بها أغراضهم: من العلوِّ في الأرض، وتعبد القلوب لهم، وميلها إليهم، ومساعدتهم لهم على جميع أغراضهم، مع كونهم عالين عليهم قاهرين لهم.

فترتب على هذا الطلب من المفاسد مالا يعلمه إلا الله: من البغي والحسد، والطغيان والحقد، والظلم، والحمية [36] للنفس دون حق اللّه، وتعظيمِ من حقّر الله، واحتقار من أكرمه اللّه.

ولا تتم الرياسةُ الدنيوية إلا بذلك، ولا تُنال إلا بأضعافه [37] من المفاسد، والرؤساء في عمى عن هذا.

فإذا كُشف الغطاء تبينَّ لهم فسادَ ما كانوا عليه، ولا سيما إذا حشروا في صِفة [38] الذَر، يطؤهم أهلُ الموقف بأرجلهم [39] إهانة لهم وتحقيراً وتصغيراً، كما صغَّروا أمر الله، وحقروا عباده. انتهى كلامُه- رحمه اللّه تعالى [40] [41].

قال المصنِّفُ رحمه الله تعالى: عن ابن عباس رضي اللّه عنهما: أنَّ رسول الله صلى الله عليه وسلم لما بعث مُعاذاً إلى اليمن، قال له: "إنك تأتي قوماً من أهل الكتاب، فليكن أوَّلَ ما تدعوهم إليه: شهادةُ أنْ لا إله إلا الله- وفي رواية: إلى أن يوحِّدوا الله- فإن هم أطاعوك لذلك، فأعلمهم أنَّ الله افترض عليهم خمسَ صلوات في كل يوم وليلة، فإنْ هم أطاعوك لذلك. فأعلمهم أنَّ الله افترض عليهم صدقةً تُؤخذ من أغنيائهم فترَدُّ على فقرائهم، فِإنْ هم أطاعوك لذلك فإيَّاك وكرائم أموالهم، واتق دعوةَ المظلوم ؛ فإنّه ليس بينها وبين الله حجاب " [42] . أخرجاه.

ش : قال الحافظ: كان بعثُ معاذٍ إلى اليمن سنة عشر، قبل حجِّ النبي صلى الله عليه وسلم ؛ كما ذكره المصنف- يعني البخاري- في أواخر المغازي. وقيل: كان ذلك في آخر سنة تسع، عند مُنْصرَفه صلى الله عليه وسلم من تبوك. رواه الواقديُّ بإسناده إلى كعب بن مالك. وأخرجه ابن سعد في (الطبقات) عنه.

واتفقوا أنه [43] لم يزل على اليمن، إلى أنْ قدم في خلافة أبي بكر رضي الله عنه. ثم توجَّه إلى الشام، فمات بها [44].

قال شيخُ الإسلام: ومن فضائل معاذ رضي الله تعالى عنه: أنَّه بعثه صلى الله عليه وسلم إلى اليمن مبلِّغاَ عنه، ومفقِّهاً ومعلماً وحاكماً [45].

قوله "إنك تأتي قوماً من أهل الكتاب " قال القُرطبي: يعنى به اليهود والنصارى ؛ لأنهم كانوا في اليمن أكثر من مشركي العرب أو أغلب. وإنَّما نبَّه [46] على هذا ليتهيأ لمناظرتهم.

وقال الحافظ: هو كالتوطئة للوصية، ليجمع همَّته عليها.

[1] (م) (هـ) (ط): قوله تعالى.

[2] أخرجه عبد الرزاق، في " التفسير " (2/ 187).

[3] (م): الالهية. تحريف.

[4] (هـ): من ذلك.

[5] "تفسير الطبري " (16/ 291).

[6] (ض): قال ابن القيم.

[7] (ط): تكون.

[8] (ض) (م) (هـ): العلوم.

[9] (م): المرائي.

[10] (ض): أنا. ساقطة.

[11] (م): أن. ساقطة.

[12] (ط): الداعون.

[13] ابن القيم، (مدارج السالكين) (2/ 481).

[14] إضافة من كتاب" التوحيد".

[15] المسائل: الثانية، والثالثة، والرابعة، والخامسة، والسادسة.

[16] (ط): الجدال. تحريف

[17] ينظر: ابن القيم، "مفتاح دار السعادة " (1/193).

[18] من هنا ساقط من (ط)، ومعلق من هامش الأصل وعليه كلمة صح.

[19] الأصل: خفظها. و(م) حفظها. ولعل المثبت هو الصواب.

[20] (ض): هي. ساقطة.

[21] ربه. ليست في (ض).

[22] (ض): المتقون.

[23] (م): يقتدي.

[24] (ض): العبد. ساقطة.

[25] (م): ذلك ساقطة.

[26] (ض): أن. ساقطة.

[27] (ض): الطاعة.

[28] (م) : كما قال.

[29] (م): بالقلوب.

[30] إضافة من (ض).

[31] (م): وجوده .

[32] (ض): هذا. ساقطة.

[33] (م): جزاءه. تحر يف.

[34] (م): طالب.

[35] (ض): طلابها.

[36] (ض): والعصبية والحمية.

[37] (ض): الآية وبأضعافه.

[38] (ض): صور.

[39] أخرجه الترمذي في "الجامع " رقم (2494) وقال: هذا حديث حسن، وأحمد في "المسند" (2/ 179) من حديث عبد الله بن عمرو.

[40] إلى هنا ينتهي السقط من (ط).

[41] ابن القيم، "الروح " (374).

[42] البخاري في" الصحيح" رقم (1458 ، 1496 ، 2448، 4347، 7371)، ومسلم في "الصحيح" رقم (19)، وأخرجه أبو داود في " السنن" رقم (1584)، والترمذي في "الجامع" رقم (625)، والنسائي في "المجتبى" (5/ 55)، وأحمد في "المسند" (1/233).

[43] (هـ) (ط): على أنه.

[44] ابن حجر، " فتح الباري " (3/358).

[45] ابن تيمية، " مجموع الفتاوى " (10/ 654).

[46] (ط): نبهه.


إعجاز القرآن

مقدمة تعريف الإعجاز وإثباته وجوه إعجاز القرآن القدر المعجز من القرآن

مقدمة

هذا الكون الفسيح الذي يعج بمخلوقات الله تضاءلت جباله الشامخة، وبحاره الزاخرة ، ومهاده الواسعة ، أمام مخلوق ضعيف هو الإنسان، ذلك لما جمع الله فيه من خصائص، وما منحه من قوة التفكير التي تشع في الأرجاء لتسخر عناصر القوى الكونية، وتجعلها في خدمة الإنسانية . وما كان الله ليذر هذا الإنسان دون أن يمده بقبس من الوحي بين فترة وأخرى يقوده إلى معالم الهدى ليسلك دروب الحياة على بينة وبصيرة، إلا أن غلواءه الفطري يأبى عليه الخضوع لقرينه من بني الإنسان ما لم يأت له بما لا يستطيع حتى يعترف ويخضع ويؤمن بقدرة عليا في فوق قدرته، فكان رسل الله الذين يتنزل عليهم الوحي ويؤيدهم الله بخوارق العادات التي تقيم الحجة على الناس فيعترفون أمامها بالعجز، ويدينون لها بالولاء والطاعة، ولكن العقل البشرى كان في أطوار نموه الأولى لا يرى شيئاً يأخذ بلبه أقوى من المعجزات الكونية الحسية حيث لا يرقى عقله إلى السمو في المعرفة والتفكير، فناسب هذا أن يبعث كل رسول إلى قومه خاصة، وأن تكون معجزته فيما نبغ فيه قومه خارقة لما ألفه ليتحقق بعجزهم عنها إيمانهم بأنها من قوى السماء، فلما اكتمل العقل البشري أذن الله بفجر الرسالة المحمدية الخالدة إلى الناس كافة، وكانت معجزتهـا معجزة العقل البشري في أرقى تطورات نضجه ونموه، فبينما كان تأييد الله لرسله السابقين بآيات كونية تبهر الأبصار ولا سبيل للعقل في معارضتها . كمعجزة اليد والعصا لموسى ،وإبراء الأكمه والأبرص وإحياء الموتى بإذن الله لعيسى، كانت معجزة محمد صلى الله عليه وسلم في عصر مشرف على العلم معجزة عقلية تحاج العقل البشري وتتحداه إلى الأبد، وهي معجزة القرآن بعلومه و معارفه، وأخباره الماضية والمستقبلة، فالعقل الإنساني على تقدمه لا يعجز عن معارضته لأنه آية كونية لا قبل له بها. ولكن عجزه لقصوره الذاتي، فيكون هذا اعترافاً منه بأنه وحي الله إلى رسوله، وأن حاجته إلى الاهتداء به ماسة ليستقيم عوجه، وترقى مواهبه. وهذا المعنى، هو ما يشير إليه رسول الله صلى الله عليه وسلم في قوله "ما من الأنبياء نبي إلا أعطي ما مثله آمن عليه البشر، وإنما كان الذي أوتيته وحياً أوحاه الله إلي، فأرجو أن أكون أكثرهم تابعاً [1]" .

وهكذا كتب الله لمعجزة الإسلام الخلود، فضعفت القدرة الإنسانية مع تراخي الزمن وتقدم العلم عن معارضتها.

والحديث عن إعجاز القرآن ضرب من الإعجاز لا يصل الباحث فيه إلى سر جانب منه حتى يجد وراءه جوانب أخرى يكشف عن سر إعجازها الزمن. فهو كما يقول الرافعي "ما أشبه القرآن الكريم في تركيب إعجازه وإعجاز تركبه بصورة كلامية من نظام هذا الكون الذي اكتنفه العلماء من كل جهة، وتعاوره من كل ناحية، وأخلقوا جوانبه بحثاً وتفتيشاً، ثم هو بعد لا يزال عندهم على كل ذلك خلقاً جديداً ومراماً بعيداً".

تعريف الإعجاز وإثباته

ا لإعجاز: إثبات العجز، و العجز في المتعارف: اسم للقصور عن فعل الشيء. وهو ضد القدرة، وإذا ثبت الإعجاز ظهرت قدرت المعجز،والمراد بالإعجاز هنا: إظهار صدق النبي صلى الله عليه وسلم في دعوى الرسالة بإظهار عجز العرب عن معارضته في معجزته الخالدة -وهي القرآن- وعجز الأجيال بعدهم. والمعجزة: أمر خارق للعادة مقرون بالتحدي سالم عن المعارضة.

والقرآن الكريم تحدى به النبي صلى الله عليه وسلم العرب، وقد عجزوا عن معارضته مع طول باعهم في الفصاحة والبلاغة، ومثل هذا لا يكون إلا معجزاً.

فقد ثبت أن الرسول الله صلى الله عليه وسلم تحدى العرب بالقرآن على مراحل ثلاث :-

أ- تحداهم بالقرآن كله في أسلوب عام يتناولهم ويتناول غيرهم من الإنس والجن تحدياً يظهر على طاقتهم مجتمعين ، بقوله تعالى {قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيراً} (88 -الإسراء)[2].

ب- ثم تحداهم بعشر سور منه في قوله تعالى {أم يقولون افتراه، قل فأتوا بعشر سور مثله مفتريات وادعوا من استطعتم من دون الله إن كنتم صادقين، فإلم يستجيبوا لكم فاعلموا أنما أنزل بعلم الله} (13، 14- هود).

ج- ثم تحداهم بسورة واحدة منه في قوله {أم يقولون افتراه، قل فأتو بسورة مثله} (38- يونس) وكرر هذا التحدي في قوله {وإن كنتم في ريب مما نزلنا على عبدنا فأتوا بسورة من مثله} (23- البقرة).

ومن عنده إلمام قليل بتاريخ العرب وأدب لغتهم يدرك العوامل السابقة لبعثة الرسول صلى الله عليه وسلم التي رقت بلغة العرب وهذَّبت لسانها وجمعت خير ما في لهجاتها من أسواق الأدب والمفاخرة بالشعر والنثر. حتى انتهى مصب جداول الفصاحة وإدارة الكلام بالبيان في لغة قريش التي نزل بها القرآن، وما كان عليه العرب من صلف يعلوا بأحدهم على أبناء عمومته أنفاً وكبراً مضرب مثل في التاريخ الذي سجل لهم أياماً نسبت إليهم لما أحدثوه فيها من معارك وحروب طاحنة . أشعلها شرر من الكبرياء والأنفة.

ومثل هؤلاء مع توفر دواعي اللسان وقوت البيان التي يوقدها حماس القبيل ويؤججها أتون الحمية لو تسنى لهم معارضة القرآن الكريم لأثر هذا عنهم ، وتطاير خبره في الأجيال. فالقوم قد تصفحوا آيات الكتاب وقلبوها على وجوه ما نبغوا فيه من شعر ونثر فلم يجدوا مسلكاً لمحاكاته، أو منفذاً لمعارضته، بل جرى على ألسنتهم الحق الذي أخرسهم عفو الخاطر عندما زلزلت آيات القرآن الكريم قلوبهم كما أثر ذلك عن الوليد بن المغيرة، وعندما عجزت حيلتهم رموه بقول باهت فقالوا: سحر يؤثر، أو شاعر مجنون أو أساطير الأولين. ولم يكن لهم بد أمام العجز والمكابرة إلا أن يعرضوا رقابهم لسيوف وكأن اليأس القاتل بنقل بنيه من نظرتهم للحياة الطويلة والعمر المديد إلى ساعة الاحتضار فيستسلمون للموت الزؤام- وبهذا ثبت إعجاز القرآن بلا مراء.

وكان سماعه حجة ملزمة {وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله} (6- التوبة). وكان ما يحتويه من نواحي الإعجاز يفوق كل معجزة كونية سابقة ويغني عنها جميعاً {وقالوا لولا أنزل عليه آيات من ربه، قل إنما الآيات عند الله و إنما أنا نذير مبين أو لم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم} (50 ،51- العنكبوت).

وعجز العرب عن معارضة القرآن مع توفر الدواعي عجز للغة العربية في ريعان شبابها وعنفوان قوتها.

والإعجاز لسائر الأمم على مر العصور ظل ولا يزال في موقف التحدي شامخ الأنف، فأسرار الكون التي يكشف عنها العلم الحديث ما هي إلا مظاهر للحقائق العليا التي ينطوي عليها سر هذا الوجود في خالقه ومدبره، وهو ما أجمله القرآن أو أشار إليه، فصار القرآن بهذا معجزاً للإنسانية كافة.

وجوه إعجاز القرآن [3]

لقد كان لنشأة علم الكلام في الإسلام أثر أصدق ما يقال فيه : إنه كلام في كلام، وما فيه من وميض التفكير يجر متتبعه إلى مجاهل من القول بعضها فوق بعض. وقد بدأت مأساة علماء الكلام في القول بخلق القرآن، ثم اختلفت آراؤهم وتضاربت في وجوه إعجازه:

أ- فذهب أبو إسحاق إبراهيم النظام [4] ومن تابعه كالمرتضى من الشيعة إلى أن إعجاز القرآن كان بالصرفة، ومعنى الصرفة في نظر النظام: أن الله صرف العرب عن معارضة القرآن مع قدرتهم عليها، فكان هذا الصرف خارقاً للعادة. ومعناها في نظر المرتضى : أن الله سلبهم العلوم التي يحتاج إليها في المعارضة ليجيئوا بمثل القرآن وهو قول يدل على عجز ذويه، فلا يقال فيمن سلب القدرة على شئ إن الشيء أعجزه مادام في مقدوره أن يأتي به في وقت ما، وإنما المعجز حينئذ هو قدر الله، فلا يكون القرآن معجزاً، وحديثنا عن إعجاز مضاف إلى القرآن سوف يظل ثابتا له في كل عصر، لا عن إعجاز الله.

قال القاضي أبو بكر الباقلاني "ومما يبطل القول بالصرفة، أنه لو كانت المعارضة ممكنة، وإنما منع منها الصرفة، لم يكن الكلام معجزا، وإنما يكون المنع معجزا، فلا يتضمن الكلام فضلا على غيره في نفسه".

والقول بالصرفة قول فاسد يرد عليه القرآن الكريم في قوله تعالى {قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيراً} (88- الإسراء) فإنه يدل على عجزهم مع بقاء قدرتهم، ولو سلبوا القدرة لم يبق فائدة لاجتماعهم، لمنزلته منزلة اجتماع الموتى، وليس عجز الموتى بكبير يحتفل بذكره.

ب- وذهب قوم إلى أن القرآن معجز ببلاغته التي وصلت إلى مرتبة لم يعهد لها مثيل- وهذه النظرة نظرة أهل العربية الذين يولعون بصور المعاني الحية في النسج المحكم، والبيان الرائع.

ج- و بعضهم يقول: إن وجه إعجازه في تضمنه البديع الغريب المخالف لما عهد في كلام العرب من الفواصل والمقاطع.

د- ويقول آخرون بل إعجازه في الإخبار عن المغيبات المستقبلة التي لا يطلع عليها إلا بالوحي. أو الإخبار عن الأمور التي تقدمت منذ بدء الخلق بما لا يمكن صدوره من أمي لم يتصل بأهل الكتاب. كقوله تعالى في أهل بدر {سيهزم الجمع ويولون الدبر} (45- القمر) وقوله: {لقد صدق الله رسوله الرؤيا بالحق} (27- الفتح) وقوله: {وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض} (55- النور) وقوله: { الم غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون} (1: 3- الروم) وقوله: {تلك من أنباء الغيب نوحيها إليك ما كنت تعلمها أنت ولا قومك من قبل هذا} (49- هود) وسائر قصص الأولين.

وهذا قول مردود، لأنه يستلزم أن الآيات التي لا خبر فيها عن المغيبات المستقبلة والماضية لا إعجاز فيها، وهو باطل، فقد جعل الله كل سورة معجزة بنفسها[5].

هـ- وذهب جماعة إلى أن القرآن معجز لما تضمنه من العلوم المختلفة، والحكم البليغة، وهناك وجوه أخرى للإعجاز تدور في هذا الفلك جمعها بعضهم في عشرة أو أكثر.

والحقيقة أن القرآن معجز بكل ما يتحمله هذا اللفظ من معنى:

فهو معجز في ألفاظ وأسلوبه، والحرف الواحد منه في موضعه من الإعجاز الذي لا يغنى عنه غبره في تماسك الكلمة، والكلمة في موضعها من الإعجاز في تماسك الجملة، والجملة في موضعها من الإعجاز في تماسك الآية.

وهو معجز في بيانه ونظمه، يجد فيه القارئ صورة حية للحياة والكون والإنسان وهو معجز في معانيه التي كشفت الستار عن الحقيقة الإنسانية ورسالتها في الوجود.

وهو معجز بعلومه ومعارفه التي أثبت العلم الحديث كثيراً من حقائقها المغيبة.

وهو معجز في تشريعه وصيانته لحقوق الإنسان وتكوين مجتمع مثالي تسعد الدنيا على يديه.

والقرآن -أولاً وآخراً- هو الذي صير العرب رعاة الشاء والغنم ساسة شعوب وقادة أمم، وهذا وحده إعجاز.

قال الخطابي في كتابه [6]: "فخرج من هذا أن القرآن إنما صار معجزا لأنه جاء بأفصح الألفاظ، في أحسن نظوم التأليف، مضمنا أصح المعاني، من توحيد الله وتنزيهه في صفاته، ودعاء إلى طاعته، وبيان لمنهاج عبادته، في تحليل وتحريم، وحظر وإباحة، ومن وعظ وتقويم، وأمر بمعروف ونهـي عن منكر، وإرشاد إلى محاسن الأخلاق، وزجر عن مساويها، واضعاً كل شيء منها موضعه الذي لا يرى شيء أولى منه، ولا يتوهم في صورة العقل أمر أليق به منه، مودعا أخبار القرون الماضية وما نزل من مثلات الله بمن عصى وعاند منهم، منبئا عن الكوائن المستقبلة في الأعصار الماضية من الزمان جامعا في ذلك بين الحجة والمحتج له، والدليل والمدلول عليه، ليكون ذلك أوكد للزوم ما دعا إليه،وإنباءً عن وجوب ما أمر به ونهى عنه..

ومعلوم أن الإتيان بمثل هذه الأمور، والجمع بين أشتاتها حتى تنتظم وتتسق ،أمر تعجز عنه قوى البشر، ولا تبلغه قدرتهم، فانقطع الخلق دونه، وعجزوا عن معارضته بمثله".

القدر المعجز من القرآن

أ- يذهب المعتزلة إلى أن الإعجاز يتعلق بجميع القرآن لا ببعضه، أو بكل سورة برأسها.

ب- ويذهب البعض إلى أن المعجز منه القليل والكثير دون تقييد بالسورة لقوله تعالى {فليأتوا بحديث مثله} (34 –الطور).

ج- ويذهب آخرون إلى أن الإعجاز يتعلق بسورة تامة ولو قصيرة، أو قدره من الكلام كآية أو آيات.

ولقد وقع التحدي بالقرآن كله {قل لئن اجتمعت الأنس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله} وبعشر سور {فأتوا بعشر سور مثله} وبسورة واحدة {فأتوا بسورة مثله} و بحديث مثله {فليأتوا بحديث مثله}.

ونحن لا نرى الإعجاز في قدر معين لأننا نجده في أصوات حروفه ووقع كلماته، كما نجده في الآية والسورة، فالقرآن كلام الله وكفى.

وأيا كان وجه الإعجاز، أو القدر المعجز. فإن الباحث المنصف الذي يطلب الحق إذ نظر في القرآن من أي النواحي: أحب من ناحية أسلوبه، أو من ناحية علومه، أو من ناحية الأثر الذي أحدثه في العالم وغير به وجه التاريخ، أو من تلك النواحي مجتمعة، وجد الأعجاز واضحا جليا. ويجدر بنا أن نأتي بكلمة في هذه النواحي الثلاْثة من الإعجاز القرآني : ناحية الإعجاز اللغوي، وناحية الإعجاز العلمي، وناحية الإعجاز التشريعي.

[1] | رواه البخاري.
[2] | التحدي إنما وقع للإنس دون الجن، لأن الجن ليسوا من أهل اللسان العربي الذي جاء القرآن على أساليبه، وإنما ذكروا في قوله تعالى: {قل لئن اجتمعت الإنس والجن} تعظيماً لإعجازه لأنه إذا فرض اجتماع الإنس والجن وظاهر بعضهم بعضاً وعجزوا عن المعارضة كان الفربق الواحد أعجز.
[3] | ذكر لعلماء في وجوه الأعجاز ما يربو عل عشرة أوجه، وسنقتصر أهمها .
[4] | هو أبو إسحاق إبراهيم بن سيار النظام شيخ الجاحظ، وأحد رءوس المعتْزلة، وإليه تنسب الفرقة النظامية، توفي في خلافة المعتصم سنة بضع وعشرين ومائتين
[5] | انظر"البرهان" الزركشي صفحة 95، 96/ج 2.
[6] | هو أبو سليمان حمد بن محمد بن إبراهيم الخطابي ، في كتابه " بيان إعجاز القرآن " طبع ضمن ثلاثة رسائل بمطبعة المعارف بتحقيق محمد خلف الله ومحمد زغلول سلام ، وانظر "البرهان" الزركشي صفحة 101وما بعدها ج 2.


باب الناسخات - الحالة الأولى

باب المناسخات

الحالة الأولى الرئيسة

.- كون ورثة الميت الأخير هم بقية ورثة الميت الأول فمن بعده، ويرثون الأخير كما يرثون الأول فمن بعده.

لهذه الحالة شرطان:

1- كون جميع من مات بعد الأول ليس لهـم وارث غير ورثة الميت الأول.

2- كون الأحياء الباقية يرثون من جميع الأموات بنوع واحد من الإرث ( بتعصب فقط، أو بفرض فقط، أو بفرض و تعصيب).

كيفية العمل فيها:

- تقسيم التركة على الباقين ؛ على عدد رؤوسهم، وكأنّ الأموات بعد الأول لم يوجدوا.

.- مثالَ كون الأحياء الباقين يرثون من جميع الأموات تعصيباً فقط:

مات شخص وترك عشر أبناء وقبلِ قسمة تركته تعاقبوا موتاً حتى لم يبق منهم غير اثنين فالتركة بينهما نصفان تعصيباً.

مثال آخر:

مات شخص وترك أبويه، وزوجته، وثلاثة أبناء، وثلاث بنات، وقبل قسم تركته تعاقبوا موتاً حتى لمٍ يبق منهم إلا ابن وبنت. فالتركة بينهما للابن سهمان وللبنت سهم تعصيبا. (للذكر مثل حظ الأنثيين).

مثال كون الأحياء الباقين يرثون من جميع الأموات فرضاً فقط:

مات شخص وترك ثلاثة أبناء، وأربع بنات، ثم تعاقبواٍ موتاً حتى لم يبق إلا ثلاث بنات، فالمال بين البنات الثلاث بالسوية فرضاً وردا- وسيأتي تفصيل باب الردّ إن شاء اللّه تعالى-.

مثال آخر:

مات شخص وترك خمسة أشقاء وخمس شقائق، ثم تعاقبوا موتاً حتِى لم يبق منهِم إلا ثلاث شقائق، فالمال كله بينهن أثلاثاً: الثلثان فرضاَ والباقي رداَ.

مثال كون الأحياء الباقين يرثون من جميع الأموات فرضاً وتعصيباً:

مات شخص وترك خمسة إخوة من الأم وهم أبناء عمه، ثم تعاقبوِا موتاً حتى لم يبق منهم إلا اثنان. فالمال بينهما، الثلث لهما فرضاً والباقي تعصيباَ.

ملاحظهَ: تجد المسائل المتقدمة كلها لا حاجة إلى عمل مسائل على عدد الأموات، وإنما تقسم التركة على الباقين على عدد رؤوسهم، ولهذا تسمى كيفية

العمل في هذه الحالة الاختصار قبل العمل وتسمى أيضاً اختصار المسائل.


تقسيم الاستعارة إلى تبعية وأصلية

(2) تَقْسِيمُ الاستعارة إِلى أصْلِيَّة وتَبَعِيَّة

الأمثلة:

(1) قال المتنبي يَصِف قَلماً.

وَيفهَمُ عَمَّنْ قال ما لَيْسَ يَسْمَع

يَمُجُّ ظَلاَماً فِي نهارٍ لِسَانُةُ

(2) وقال يخاطب سيف الدولة:

وإنْ لا منى فيكَ السُّها وَالفَرَاقِدُ [1]

أُحِبك يا شمْسَ الزَّمان وبَدْرَهُ

(3) وقال المعرِّى في الرِّثَاءِ:

فَلم يَشْفِهَا مِنْهُ برَشْفٍ وَلَا لَثْم [2]

فَتًى عَشِقَتْهُ الْبَابلِيَّةُ حِقْبَةً

* * *

(4) قال تعالى:

{وَلَمَّا سَكَتَ عَنْ مُوسَى الغَضَبُ أَخَذَ الألوَاحَ وَفِي نُسْخَتِهَا هُدًى وَرَحْمَةٌ لِلَّذِين هُمْ لِرَبِّهمْ يَرْهَبُون}.

(5) وقال المتنبي في وصف الأَسد:

وَرَدَ الْفُرَاتَ زَئِيرُهُ والنِّيلا [3]

وَرْدٌ إِذَا وَردَ الْبُحَيْرَةَ شارباً

البحث:

في الأَبيات الثلاثة الأُولى استعارات مكنية وتصريحية ففي البيت الأَول شُبِّه القلم (وهو مَرْجع الضمير في لسانه) بإنسان ثم حذف المشبه به ورُمز إِليه بشيءٍ من لوازمه وهو اللسان، فالاستعارة. مكنية، وشُبِّه المداد بالظلام بجامع السواد واستعير اللفظ الدال على المشبه به للمشبه على سبيل الاستعارة التصريحية. وشبِّه الورق بالنهار بجامع البياض ثم استعير اللفظ الدال على المشبه به للمشبه على سبيل الاستعارة التصريحية.

وفي البيت الثاني شبِّه سيف الدولة مرةً بالشمس؛ ومرّة بالبدر بجامع الرفعة والظهور، ثم استعير اللفظ الدال على المشبه به وهو الشمس والبرد وللمشبه على سبيل الاستعارة التصريحية في الكلمتين، وشبِّه منْ دونه مرَّة بالسُّها ومرَّة بالنجوم يجامع الصِّغَر والخفاء، ثم استعير اللفظ الدالّ على المشبه به وهو السُّها والفراقد للمشبه على سبيل الاستعارة التصريحية في الكلمتين.

وفي البيت الثالث شُبِّهت البابلية وهي الخمر بامرأة ثم حذف المشبه به ورُمزَ إليه بشيء من لوازمه وهو "عشِقَتْهُ" على سبيل الاستعارة المكنية.

إِذا رجَعْتَ إِلى كل أَجراءِ أجريناه للاستعارات السابقة، رأيت أننا في التصريحية استعرنا اللفظ الدال على المشبه به للمشبه وأننا لم نَعْمل عملاً آخر، ورَمَزْنا إليه بشيءٍ من لوازمه، وأَن الاستعارة تمَّت أيضاً بهذا العمل؛ وإذا تأملت ألفاظ الاستعارات السابقة رأيتها جامدة غيرَ مشتقة. ويسمى هذا النوع من الاستعارة بالاستعارة الأَصلية.

انظر إِذًا إِلى المثالين الأَخيرين تجد بكل منهما استعارة تصريحية، وفي إجرائها نقول: شبِّه انتهاءُ الغضب بالسكوت بجامع الهدوء في كلًّ، ثم استعير اللفظ الدالُّ على المشبه به وهو السكوت للمشبه أو انتهاءُ الغضب ثم اشتق من السكوت بمعنى انتهاءِ الغضب سكت بمعنى انتهى.

وشُبِّه وصول صوت الأَسد إِلى الفرات بوصول الماءِ بجامع أن كلاًّ ينتهي إلى غاية ثم استعير اللفظ الدالّ على المشبه به وهو الورود للمشبه وهو وصول الصوت ثم اشتُقَّ من الورود بمعنى وصول الصوت ورد بمعنى وصل.

فإذا أنت وازنت بين إِجراءِ هاتين الاستعارتين وإِجراء الاستعارات الأولى رأيت أَن الإِجراءَ هنا لا ينتهي عند استعارة المشبه به للمشبه كما انتهى في الاستعارات الأُولى، بل يزيد عملا آخر وهو اشتقاق كلمة من المشبه به، وأن ألفاظ الاستعارة هنا مشتقة لا جامدة، ويسمى هذا النوع من الاستعارة بالاستعارة التبعية، لأن جريانها في المشتق كان تابعاً لجريانها في المصدر.

ارجع بنا ثانياً إلى المثالين الأخيرين لنـتعلم منهما شيئاً جديدًا، ففي الأول وهو "ولما سكت عن موسى الغضب" يجوز أن يشبه الغضب بإنسان ثم يحذف المشبه به ويرْمز إليه بشيءٍ من لوازمه وهو سكت فتكون في "الغضب" استعارة مكنية. وفي الثاني وهو "ورد الفرات زئيره" يجوز أن يشبِّه الزئير بحيوان ثم يحذف ويرمز إليه بشيء من لوازمه وهو ورد فيكون في "زئيره" استعارة مكنية، وهكذا كل استعارة تبعية يصحُّ أن يكون في قرينـتها استعارة مكنية غير أنه لا يجوز لك إجراء الاستعارة إِلا في واحدة منهما لا في كلتيهما معاً.

القواعد:

(14) تَكُونُ الاستعارةُ أَصْلِيّةً إِذا كان اللفظ الذي جَرَتْ فيه اسماً جامدًا.

(15) تكون الاستعارةُ تَبَعِيّةً إِذا كانَ اللفظُ. الذي جَرَتْ فيه مُشْتَقًّا أَوْ فِعْلا [4]

(16) كلُّ تَبَعِيّةٍ قَرينَتُها مَكْنِيَّةٌ ، وإذا أُجْريتْ الاستعارةُ في واحدةً منهما امْتَنَعَ إِجْرَاؤُها في الأُخرَى.

نموذج

قال الشاعر:

لَيْت ما حلَّ بِنا بِهْ

(1) عَضَّنا الدَّهر بنابِه

(2) وقال المتنبي:

سقاها الحِجا سَقى الرِّياضِ السَّحائب [5]

حَمَلْتُ إلَيْهِ مِنْ لِسَانِي حدِيقَةً

(3) وقال آخر يخاطب طائرًا:

مِنْ بكاءِ العارض الهتِن [6]

أَنْت في خضْراءَ ضاحِكةٍ

الإجابة

(1) شُبِّه الدهر بحيوان مفْترس بجامع الإيذاء في كلٍّ، ثم حُذف المشبه به ورُمزَ إِليه بشيءٍ من لوازمه وهو "عض" فالاستعارة مكنية أصلية.

(2) شُبِّه الشعر بحديقة بجامع الجمال في كلٍّ، ثم استعير اللفظ الدالّ عل المشبه به للمشبه فالاستعارة تصريحية أصلية، وشُبِّه الحجا وهو العقل بالسحاب بجامع التأثير الحسن في كلّ وحذف المشبه به ورمز إِليه بشيءٍ من لوازمه وهو "سقَى" فالاستعارة مكنية أصلية.

(3) شُبِّه الإزهار بالضحِك بجامع ظهور البياض في كلٍّ، ثم استعير اللفظ الدال عل المشبه بهِ للمشبه، ثم اشتُقَّ من الضحك بمعنى الإزْهار ضاحِكة بمعنى مُزهِرة، فالاستعارة تصريحية تبعية.

ويجوز أن نضرب صفْحاً عن هذه الاستعارة، وأَن نجْريها في قرينتها فنقول: شبِّهت الأرض الخضراء بالآدميِّ، ثم حذف المشبه به ورمز إِليه بشيءٍ من لوازمه وهو ضاحكة فتكون الاستعارة مكنية.

وشُبِّه نزول المطرِ بالبكاء بجامع سقوط الماء في كلٍّ، ثم استعير اللفظ الدال عَلى المشبه به للمشبه، فالاستعارة تصريحية أصلية، ويجوز أن تُجْرَى الاستعارةُ مكنيةً في العارض.

تمرينـات

(1)

بيِّن الاستعارةَ الأصليةَ والتبعية فيما يأتي:

(1) قال السَّرىُّ الرّفاءُ يَصِف شِعْرَهُ:

تَبسَّمتِ الضَّمائِرُ والقُلُوبُ

إذا ما صافَح الأسْماعَ بوْماً

(2) وقال ابن الرُّومىّ:

ولَبِسْتُ ثوْبَ اللَّهْو وهْوَ جديدُ

بلدٌ صحِبْتُ بهِ الشَّبِيبَة والصَّبَا

(3) وقال:

بِجنَّةٍ نَفحتْ روحاً وريْحانَا [7]

حيَّتْك عنَّا شمال طَافَ طائِفُهَا

سِرًّا بهَا وتداعى الطيرُ إِعْلاَنا [8]

هبَّت سُحيْرًا فناجى الغُصْن صاحِبَه

(4) وقال البحترى في وصف جيش:

بَرًّا تَأَلَّق فِيهِ بحْرُ حديدِ [9]

وإِذا السَّلاحُ أضاء فِيهِ رأى العِدَا

(5) قال ابن نُباتةَ السَّعْدِى [10] في وصف مُهْرِ أغَرَّ [11] :

وتطْلُع بَيْن عَيْنَيْهِ الثُّريا

وأدْهمَ يَسْتَمِدُّ الليْلُ مِنْه

(6) وقال التّهامىّ في رثاء ابنه:

وكَذاكَ عُمْرُ كَواكِبِ الأسْحار

يا كَوْكباً ما كانَ أَقْصرَ عُمْرَهُ

(7) وقال الشريف في الشّيب:

لا أَسْتضئُ بهِ ولا أسْتَصْبحُ [12]

ضؤءٌ تَشَعْشَع في سوادِ ذَوَائبي

بَبْعَ العليمِ بِأَنَّه لا يرْبح [13]

بعْتُ الشبابَ بهِ على مِقةٍ لَه

(8) وقال البحتري في وصف قَصْر:

شُرُفاتُه قِطَعَ السِّحابِ المُمْطرِ

مَلأَتْ جَوانِبُهُ الفضَاءَ وعَانَقَتْ

(9) وقال في وصف روضة:

عليْها الغيْثُ ينْسجِمُ انْسِجاما [14]

يُضاحكها الضحى طَوْرًا وطوْراً

(10) وقال في الشَّيْب:

فَما عفا الشَّيْبُ لِي عَنْها ولا صَفَحَا

ولمَّةٍ كُنْتُ مشْغُوفاً بِجِدَّتِها

(11) وقال ابن التَّعاوِيذى في وصف روضة:

وأنْفاسُ النسِيم بها فُتُورُ [15]

وأعطافُ الغصُونِ لَها نشَاطٌ

(12) وقال مِهيار [16] :

ضَلَّ في فَجْرٍ برأسي وضَحا

ما لِسَارِى اللهْوِ في لَيْلِ الصَّبَا

(2)

اجعل الاستعاراتِ التبعية الآتيةِ أصليَّة:

بَوَارقٍ في مَفْرِقي تَلْمعُ [17]

(1) إِنْ أَمْطرتُ عيْنَاى سَحًّا فعنْ

ـرُّ إِذَا تقاربت القُلُوب

(2) إِنَّ التَّباعُد لا يَضُـ

(3) قال ابن المعتز يصف سحابة:

مَوْصُولةٌ بِالأرْض مُرخَاةُ الطُّنبْ [18]

باكِيةٌ يَضحَكُ فيهَا بَرْقُهَا

(3)

اجعل الاستعارات الأصليةَ تبعية فيما بأْتي:

(1) شرُّ الناس من يرْضى بهدم دِينه لبناء دنياه.

(2) شِراءُ النفوس بالإحسان خيرٌ من بيْعِها بالعُدْوان.

(3) إِن خَوض المرءِ فيما لا يعْنيهِ وفراره من الحق من أسباب عِثاره.

(4) خيْرُ حِليةٍ للشباب كَبْحُ النفس عند جُموحِها.

(4)

هات ست استعارات منها ثلاث أصلية وثلاث تبعية.

(5)

اشرح قول السريِّ الرَّفاءَ في وصف دولاب [19] وبيِّن ما فيه من استعارات:

في غيْر إِبّانِه والماء مُنْسَكِبَا [20]

فمِن جنَان تريك النَّوْرَ مُبْتَسماً

نَأَى فحنَّ إِلى أوْطانِهِ طَربا [21]

كأنَّ دُولابها إِذ أنَّ مُغْتَرِبٌ

مِنَ الغَمام غَدا فِيهِ أباً حَدِبا [22]

باكٍ إذا عقَّ زهْرَ الروْض والدُهُ

عن المَحلِّ ولا يُبْدِى لَه تَعبا [23]

مُشَمِّرٌ في مسِيرِ لَيْس بُبْعِدُهُ

لِلْبَرّ حتَّى ارْتَدَى النُّوَّارَ والعُشُبَا [24]

ما زَالَ يَطلُبُ رِفْدَ البحْرِ مُجْتَهِدًا

[1] | السها: نجم خفي يمتحن الناس به أبصارهم، والفراقد جمع فرقد: وهو نجم قريب من القطب. وفي السماء فرقدان ليس غير.
[2] | الحقبة: المدة من الزمان ويراد بها المدة الطويلة، ورشف الماء: مصه، واللثم: التقبيل.
[3] | الورد: الذي يضرب لونه إلى الحمرة، والمراد بالبحيرة مجيرة طبرية، أي أن زئير الأَسد شديد فإذا زأر في طبرية سمع زئيره من في العراق ومصر.
[4] | تقسيم الاستعارة إلى أصلية وتبعية عام في الاستعارة سراء أكانت تصريحية أم مكنية، ومثال الاستعارة المكنية التبعية أعجبني إراقة الضارب دم الباغي، فقد شبه الضرب الشديد بالقتل بجامع الإيذاء في كل، واستعير القتل للضرب الشديد، واشتق منه قاتل بمعنى ضارب ضرباً شديدًا، ثم حذف ورمز إليه بشيء من لوازمه وهو الإراقة وهو الإراقة على طريق الاستعارة المكنية التبعية.
[5] | الرياض مفعول به للمصدر وهو سقى سقى مضاف والرياض مضاف إِليه، وأصل الكلام سقى السحائب الرياض.
[6] | في خضراء: أي في روضة خضراء، والعارض الهتن: السحاب الكثير الأمطار.
[7] | الشمال: الريح التي تهب من ناحية القطب، ونفحت روحاً وريحاناً: أولت راحة وطيباً.
[8] | الضمير في هبت يعود على الشمال. سحيراً:قبيل الصبح، وناجى: حدث سراً، وتداعى: دعا بعضه بعضاً.
[9] | تألق البرق: لمع.
[10] | هو أبو نصر عبد العزيز، كان شاعراً مجيداً جمع بين حسن السبك وجودة المعنى، ومعظم شعره جيد، وله ديوان كبير، توفى سنة 405 هـ.
[11] | الغرة: بياض في جبهة الفرس.
[12] | تشعشع الضوء: انتشر، واستصبح: استضاء بالمصباح.
[13] | المقة: الحب.
[14] | ينسجم: يسيل.
[15] | الأعطاف جمع عطف وهو الجانب، الفتور: الضعف.
[16] | هو أبو الحسن مهيار بن مرزوية الكاتب الفارسي الديلمي، كان مجوسياً وأسلم على يد الشريف الرضى ةتخرج في الشعر عليه، ويمتاز في شعره بجزالة القول ورقة الحاشية وطول النفس، وتوفى سنة 428 هـ.
[17] | سحًّا: صبًّا، والبوارق جمع بارق وهو البرق، والمفرق: وسط الرأس وهو الموضع الذي يفرق فيه الشعر.
[18] | الطنب: الحبل تشد به الحيمة، يقول: إن السحابة لثقلها بالماء تقرب أطرافها من الأرض.
[19] | الدولاب: آلة كالناعورة يستقى بها الماء وهي المعروفة"بالساقية"
[20] | إبان الشيء بالكسر والتشديد: وقته، يقال كل الفاكهة في إبانها: أي في وقتها.
[21] | أنين الدولاب: صوته عند دورانه وحنين المغترب: شوقه وبكاؤه عند ذكر الوطن، والطرب: خفة تصيب الإنسان لشدة حزن أو سرور
[22] | عقه: ضد بره، والأب الحدب: الأب الذي يتعلق بابنه ويعطف عليه، ويقول إذا جفا الغمام زهر الروض فلم يمطره قام الدولاب مقامه فكان للزهر بمنزلة الأب الحاني على ولده فتعهده وسقاه.
[23] | يقول: إن الدولاب مجد في سيره ومن العجب أنه لا يبتعد عن مكانه ولا تبدو عليه علامات التعب.
[24] | الرفد: العطاء، يقول: إن الدولاب ما برح يستجدى البحر للبر فيأخذ من مائه ويسقيه حتى ارتوى البر ونما زرعه واكتسى أثواباً من الأزهار النبات.


ذكر الزجر عن تهاجر المسلمين كافة
حدثنا أبو يعلي الموصلي حدثنا وهب بن بقية الواسطي حدثنا خالد بن عبد الله عن عبد الرحمن بن إسحاق عن الزهري عن أنس قال: قال رسول الله صلى الله عليه وسلم: " لا تباغضوا، ولا تنافسوا، ولا تحاسدوا، ولا تدابروا، وكونوا عباد الله إخوانا ".
قال أبو حاتم رضي الله عنه: لا يحل التباغض ولا التنافس ولا التحاسد ولا التدابر بين المسلمين، والواجب عليهم أن يكونوا إخوانا كما أمرهم الله ورسوله فإذا تألم واحد منهم تألم الآخر بألمه، وإذا فرح فرح الآخر بفرحه، ينفي الغش والدغل، مع استسلام الأنفس لله عز وجل، مع الرضا بما يوجب القضاء في الأحكام كلها، ولا يجب الهجران بين المسلمين عند وجود زلة من أحدهما، بل يجب عليهما صرفها إلى الإحسان والعطف عليه بالإشفاق، وترك الهجران.
ولقد حدثني محمد بن المهاجر حدثني موسى بن محمد الأخباري عن النميري حدثني محمد بن يحيى النكتاني قال: أنشدني أبو غزية لمعاوية بن عبد الله بن جعفر:
 | لك أن تراه زل زلـه | لا يزهدنك فـي أخ
 | يلونه في شـر ألـه[1] | والمرء يطرحه الذين
 | أهل البطانة والدخلة[2] | ويخونه مـن مأمـن
 | مما يمر علـى الجبـلة | والموت أعظم حادث
أنشدني محمد بن الحسن بن قتيبة أنشدني حميد بن عياش:
 | فإن أنت أبغضت البغيض فأجمل | ولا تك في حب الأخلاء مفرطا
 | حبيبك أو تهوى البغيض فأعقل | فإنك لا تدري متى أنت مبغض
وأنشدني عمرو بن محمد بن عبد الله النسوي لثعلب:
 | لكنما الموت عندي صد إخـواني | وما صدود ذوات الدل يرمضني
 | عند الملمات إلا عند هجـران[3] | إني لأصبر من عود به جلـب
 | ضاقت على برحب الأرض أوطاني | إذا رأيت ازورارا من أخي ثقة
وأنشدني الأبرش:
 | وتوسمن أمـورهـم وتفقـد | أبل الرجال إذا أردت إخاءهم
 | فبه اليدين قرير عـين فاشـدد | فإذا ظفرت بذي اللبابة والتقي
 | فعلى أخيك بفضل حلمك فاردد | فمتى يزل، ولا محـالة، زلـة
 | ورأيت أهل الطيش قاموا فاقعد | وإذا الخنى نقض الحبى في مجلس
قال أبو حاتم رضي الله عنه: لا يجب للمرء أن يدخل في جملة العوام والهمج بإحداث الود لإخوانه، وتكديره لهم بالخروج بالسبب الذي يؤدي إلى الهجران الذي نهى المصطفى صلى الله عليه وسلم عنه بينهم، بل يقصد قصده الإغضاء عن ورود الزلات، ويتحرى ترك المناقشة على الهفوات، ولا سيما إذا قيل في أحدهم الشيء الذي يحتمل أن يكون حقا وباطلا، معا فإن الناس ليس يخلو وصلهم من رشق أسهم العذال فيه.
ولقد سمعت محمد بن عثمان العقبي يقول سمعت عبد العزيز بن عبد الله يقول قال محمد بن حميد:
 | بحق قيل فيه، أو قـراف[4] | ومن ذا من عيوب الناس ناج
ولازم خلـتي أن لا أكـافي | قبيح بي إذا خاللت خـلا
إذا لم تحتمل حق المصـافي | وكل مودة لا خـير فيها
ولكن في الشدائد لا يـوافي | فأما في الكلام فكـم وفي
ولم أبن الإخاء على اعتساف | إذا أحببت لم أنقض إخائي
ولا أدعو اللئام إلى العطاف | ولكن امنح الكرمـاء ودا
ولا تثبت، فعهدك غير واف | متى تقطع صديقك بعد وصل
وصار المستقيم إلى خـلاف | إذا ما المرء أدبر لم تطـقه
سمعت محمد بن المنذر يقول: سمعت محمد بن عبد الرحمن يقول: سمعت أبا عمار الحسين بن حريث يقول: قيل لرجل: ألك عيوب؟ قال: لا، قيل له: فلك من يلتمسها؟ قال: نعم، قال: فما أكثر عيوبك!.
قال أبو حاتم رضي الله عنه: السبب المؤدي إلى الهجران بين المسلمين ثلاثة أشياء: إما وجود الزلة من أخيه - ولا محالة يزل - فلا يغضي عنها ولا يطلب لها ضدها، وإبلاغ واش يقدح فيه، ومشى عاذل بثلب له فيقبله ولا يطلب لتكذيبه سببا ولا لأخيه عذرا، وورود ملل يدخل على أحدهما، فإن الملالة تورث القطع ولا يكون لملول صديق .
ولقد أخبرني محمد بن أبي علي الخلادي، حدثنا محمد بن إبراهيم اليعمري حدثني عبد الرحمن بن إبراهيم الأصبهاني أنشدني بعض أهل الأدب:
 | مثل الـسراب يذم ورده | إن الـمـلـولـة وده
 | لم يـصدقـك وعـده | أو كالسحاب الزائد البراق
 | عند الضراب فكل حده[5] | أو كـالـحسام هـززته
 | فوعيـده كذب ووعـده | لا تـقبـلـن إخـاءه
 | عينيك إذ بدا لك منه صده | بـيـنـا يـودك رأى
 | وازور، حتى مال خـده | وتغيرت أخلاقه
أنبأنا محمد بن يعقوب الخطيب بالأهواز حدثنا معمر بن سهل حدثنا إبراهيم ابن بشار عن سفيان قال: كان لابن شبرمة أخ فجفاه، فكتب إليه:
 | ونحن إذا متنا أشد تغانيا | كلانا غني عن أخيه حياته
قال أبو حاتم رضى الله عنه: لا يحل لمسلم ان يهجر أخاه المسلم فوق ثلاثة أيام: فمن فعل ذلك كان مرتكبا لنهى النبي صلى الله عليه وسلم، وخيرهما الذي يبدأ بالسلام، والسابق بالسلام يكون السابق إلى الجنة، ومن هجر أخاه سنة كان كسفك، دمه ومن مات وهو مهاجر أخاه دخل النار إن لم يتفضل الله عليه بعفو منه ورحمة وغاية ما أبيح من الهجران بين المسلمين ثلاثة أيام.
ولقد أنشدني عبيد الله بن محمد الأنماطي قال أنشدني محمد بن الحسن:
 | فاستفت فيها ابن أبي خيثمه | يا سيدي عندك لي مظلمة
 | قال روى الضحاك عن عكرمه | فإنه يرويـه عـن شيخـه
 | نبيـنا المـبعوث بالمرحـمه | عن ابن عباس عن المصطفى
 | فوق ثلاث ربنا حـرمه[6] | إن صدود الخل عن خله
وأنشدني محمد بن شاه الأبيوردي بالموصل:
 | صفو المودة مـنى آخـر الأبد | ما ودني أحـد إلا بذلـت له
 | إلا دعوت له الرحمن بالرشد | ولا جفاني وإن كنت المحب له
 | ولا مددت إلى غير الجميل يدي | ولا ائتمنت على سر فبحت به
 | حتى أغيب في الأكفان واللحد | ولا أخون خليـلي في خلـيلته
أنبأنا محمد بن المهاجر حدثنا أحمد بن عبد الله بن شجاع حدثنا محمد بن سماعة، قال: جئت يوما إلى أبي على المصري أسلم عليه، قال: فبش بي واحتملني في حجره ثم قال:
 | ورضيت في ذاك المعاد ثـوابا | حسبي بوصلك في حيـاتي لذة
 | ولقلت: أحسن خالقي وأطابا | لو كنت رزقي ما أردت زيادة

[1] الألة: بفتح الهمزة ـ أصله الحربة والسلاح، وأراد في شر موضع.

[2] الدخلة: الدخيلة وباطن الأمر، وأصلها بسكون الخاء فأتبع حركتها حركة الدال.

[3] العود ـ بالفتح ـ الجمل المسن، والجلب: القروح.

[4] أقرفه بكذا وقرفه: اتهمه.

[5] كل حده: ضعف.

[6] وفي غير الأصل بعد الأبيات:

وأنت مذ شهر لنا مهاجر فيم نخاف الله فينا فمه؟


الفاعل
الأمثلة:
يعطف الآباء على الأبناء. | (أ)
لا يعدم الصبورُ الظفرَ وإن طالَ به الزمان. |
التمسوا الرزق في خبايا الأرض . | (ب)
أيتها الطالبات تأدبن بآداب الشريعةِ واسلكْنَ طريقَ الرشاد . |
البشرُ أقبلَ. | (ج)
الزم الصمتَ فإنْه يكسبك صفوَ المحبةِ. |
يسوءني أنْ تهينَ الفقيرَ. | (د)
يسرني أنْ تتقنَ عملَكَ. |
الإيضاح:
تأمل المثالين الواردين في الفقرة الأولى (أ) تجد الفاعل اسماً مظهراً صريحاً، فهو في المثال الأول كلمة (الآباء) وفي المثال الثاني كلمتا (الصبور والزمان). أما الفاعل في المثالين الواردين في الفقرة الثانية (ب) فتجده ضميراً متصلا
فهو في المثال الأول واو الجماعة المتصلة بالفعل (التمسوا) وفى المثال الثاني نونا النسوة المتصلتان بالفعلين (تأدبن واسلكن).
انظر إلى المثالين الواردين في الفقرة الثالثة (ج) تجد الفاعل لم يظهر في الكلام فهو في المثال الأول ضمير مستتر في الفعل ( أقبل) تقديره هو وفى المثال الثاني ضمير مستتر في الفعل (الزم) تقديره أنت.
انظر مرة أخرى إلى المثالين الأخيرين تجد الفاعل مصدرا مؤولا بالصريح، فجملة أن وما بعدها في المثال الأول في تأويل مصدر تقديره (اهانتك) فاعل يسوء. وجملة أن وما بعدها في المثال الثاني في تأويل مصدر تقديره: اتقانك فاعل يسر.
القاعدة :
1- الفاعل هو اسم مرفوع تقدمه فعل مبني للمعلوم ودل على من فعل الفعل أو قام به.
2- ويكون الفاعل:
(أ) ظاهراً. (ب) ضميراً متصلا.
(ج) ضميراً مستتراً. (د) مؤولا بالصريح.


من آداب الطعام

9- عن أبي الزبير عن جابر- رضي اللّه عنه- قال: قال رسول اللّه صلى الله عليه وسلم : "إذا وَقَعَت لُقمةُ أحدكم فلْيأخذْها فَلْيُمِطْ ما كان بها من أذى ولْيأكُلْها ولا يدعْها للشيطان، ولا يمسح يَدَهُ بالمنديل حتى يلعق أصابعه فإنه لا يدري في أي طعامه البركة".

رواه مسلم في الأشربة باب استحباب لعق الأصابع والقصعة.. وهذا لفظه. وصرح أبو الزبير بالسماع من جابر عند النسائي وابن حبان وأبو عوانة. وأحمد (3/ 337) وابن ماجة (0 327).

شرح المفردات:
: ما يؤكل من الطعام مرة واحدة. | لقمة أحدكم
: أي يزيل وينظف. واللام للأمر. | فَلْيُمِطْ
: هو القذى والتراب ونحوهما. | أذى
: أي لا يتركها يأكلها الشيطان. | لا يدعها للشيطان
: الخرقة التي ينظف بها. | المنديل
: اللعق: اللحس، أي يلحس ما في يده من بقايا الطعام. واللعقة بالفتح: المرة الواحدة. | يلعق أصابعه
: النماء والزيادة. يقال: بارك اللّه الشيء وبارك فيه وعليه، وضع فيه البركة. | البركة

المعنى الإجمالي:

يعلمنا نبيِ الأمة عليه من ربه أزكى الصلاة وأتم التسليم خلقاً جميلاً وأدباً رفيعًا عند الأكل، وهو ما إذا وقعت اللقمة من يد الآكل فليس له أن يدعها بحجة أنها قد تلوثت بالتراب والقذى، بل عليه أن يأخذها ويزيل ما علق بها من تراب وغيره، ويأكلها ولا يتركها فيأكلها الشيطان فذلك مما يساعده على الأذى والعناد والتسلط على بني الإِنسان كما أن على الآكل أن لا يعجل في تنظيف يده بمنديل أو غيره حتى يلحس ما بقي في يده من أثر الطعام لأنه لا يعلم هل البركة في أوله أو آخره، وعلى المسلم أن يطلب هذه البركة ويلتمسها في الطعام، وبعد ذلك يغسل يده بالماء، أو ينظفها بخرقة.

من فوائد الحديث:

1- إذا سقطت اللقمة فلا تترك ليأكلها الشيطان.

2- إخباره صلى الله عليه وسلم عن وقوع البركة في الطعام وعن ترصد الشياطين لبني الإِنسان.

3- طلب تحري البركة في الطعام.

4- مشروعية لعق الأصابع قبل غسلها.

5- نهي المسلم عن غسل يده أو تنظيفها بخرقة وفيها بقايا من طعام.

6- احترام النعمة.


تفسير الإلحاد في الصفات وأنواعه

ولا يلحدون في أسْمَاءِ الَله وآياتِهِ، ولا يكيفون ولا يمثلون صِفاتَهُ بصِفاتِ خَلْقِهِ. لأنه سبحانه لا سمي له ولا كفء له ولا ندله

وأما قوله: (ولا يلحدون في أسماء اللّه وآياته) فقد قال العلامة ابن القيم (رحمه اللّه): "والِإلحاد في أسمائه: هو العدول بها، وبحقائقها، ومعانيها عن الحق الثابت لها، مأخوذ من الميل كما يدل عليه مادة(ل ح د) فمنه اللَّحْد: وهو الشق في جانب القبر الذي قد مال عن الوسط، ومنه المُلْحِد في الدين: المائل عن ا الحق المدخل فيه ما ليس منه " أهـ.

فالإِلحاد فيها: إما أن يكون بجحدها، وإنكارها بالكلية، وإما بجحد معانيها وتعطيلها، وإما بتحريفها عن الصواب، وإخراجها عن معناها الحق بالتأويلات الفاسدة، وإما جعلها أسماء لبعض المبتدعات كإلحاد أهل الاتحاد.

وخلاصة ما تقدم: أن السلف (رضي اللّه عنهم) يؤمنون بكل ما أخبر الله به عن نفسه في كتابه وبكل ما أخبر به عنه رسوله صلى الله عليه وسلم إيماناً سالماً من التحريف والتعطيل، ومن التكييف والتمثيل، ويجعلون الكلام في ذات الباري وصفاته باباً واحداً، فإن الكلام في الصفات فرع الكلام في الذات يحتذي فيه حذوه، فإذا كان إثبات الذات إثبات وجود لا إثبات تكييف ، فكذلك إثبات الصفات، وقد يعبرون عن ذلك بقولهم: تمر كما جاءت بلا تأويل، ومن لم يفهم كلامهم ظن أن غرضهم بهذه العبارة هو قراءة اللفظ دون التعرض للمعنى! وهو باطل! فإن المراد بالتأويل المنفي هنا: هو حقيقة المعنى وكُنْهُهُ وكفيته.

قال الإمام أحمد (رحمه اللّه): "لا يوصف اللّه إلا بما وصف به نفسه، أو وصفه به رسوله صلى الله عليه وسلم لا يتجاوز القرآن والحديث".

وقال نعيم بن حماد شيح البخاري (رحمه اللّه): "من شبه اللّه بخلقه كفر، ومن جحد ما وصف اللّه به نفسه كفر، وليس فيما وصف اللّه به نفسه، أو وصفه به رسوله صلى الله عليه وسلم تشبيه ولا تمثيل".

قوله (لأنه سبحانه لاسمي له 000) الخ تعليل لقوله- فيما تقدم- إخباراً عن أهل السنة والجماعة: لا يكيفون ولا يمثلون.

ومعنى (لاسَمِيَّ له) أي لا نظير له يستحق مثل اسمه، أو لا مُسَامِيَ له يساميه، وقد دل على نفيه قوله تعالى في سورة مريم {هَلْ تَعْلَمْ لَهُ سَمِيّاً} [1] فإن الاستفهام هنا إنكاري معناه النفي.

وليس المراد من نفي السمي أن غيره لا يسمى بمثله أسمائه! فإن هناك أسماء مشتركة بينه وبين خلقه! ولكن المقصود أن هذه الأسماء إذا سمي اللّه بها كان معناها مختصاً به لا يشركه فيه غيره، فإن الإشراك إنما هو في مفهوم الاسم الكلي، وهذا لا وجود له إلا في الذهن، وأما في الخارج فلا يكون المعنى إلا جزئياً مختصاً، وذلك بحسب ما يضاف إليه، فإن أضيف إلى الرب كان مختصاً به لا يشاركه فيه العبد وإن أضيف إلى العبد كان مختصا به لا يشاركه فيه الرب .

وأما (الكفء) فهو المكافئ المساوي، وقد دال على نفيه قوله تعالى {وَلم يَكُن له كُفواً أَحَد}.

وأما ( النَد) فمعناه المساويَ والمناوئ. قال تعالى {فلاَ تجعلوا لله أندادا وأنتم تعلمون} [2]

[1] مريم من الآية65.

[2] من الآية 22 من سورة البقرة.


اللفة العربية بين حماتها وخصومها
دأب أعداء الإِسلام منذ القدم على حرب اللغة العربية، وقد اشتدت سواعدهم في العصر الحديث أكثر، حيث وجدوا من بعض الناطقين بها عونا لهم في ذلك، وتتجلى مواقفهم فيما يلي:
أ- حين بدأت النهضة العلمية في مصر تولى تدريس العلوم الحديثة فيها أناس ضعف سبب اللغة العربية في ألسنتهم، ففتح ذلك باب التهمة بعجز اللغة العربية عن القيام بعلم الطب والصناعة ونحوهما، جهلا من القائلين بذلك وقصوراً في إدراكهم وثقافتهم اللغوية، فانبرى لهم المخلصون من أدباء العصر وعلمائه يفندون أقوالهم بمثل قول شوقي من قصيدة طويلة:
تَجْنُبُ السهْلَ وتَقْتَادُ الصًعَابَا | إِنَّ للفُصْحَى زِمَاماً وَيَدَاً
كَيْفَ تَعْيَا بِالمُنَادِينَ جَوابَا | لغَةُ الذكرِ لِسَانُ المُجْتَبَى
وبمثل قول حافظ إبراهيم في مطلع تائيته المشهورة:
ونادَيْتُ قَومِي فاحتسبْتُ حَيَاتِي | رجعتُ لنفِسي فَاتَهمتُ حَصَاتي
عقِمْت فلم أجزعْ لِقَوْلِ عِدَاتي | رَمَوْني بِعُقْمٍ في الشباب وليْتَني
ب- وفرض الفرنسيون لغتهم على المعاهد والكليات في الشام، ثم خلفتها اللغة الإنجليزية في بعضها، وبخاصة في لبنان، وفرض الإنجليز لغتهم على التعليم في مصر من الابتدائية إلى المعاهد والكليات فترة طويلة من الزمن، فأحدث هذا وذاك ضعفا في لسان العرب في مصر والشام، إلى ما أصيب به لسان العرب بعامة من ضعف حتى أوشكت العجمة أن تحكم ألسنتهم، الأمر الذي مهد السبل لأعداء اللغة والإسلام فنادوا بأن تكون العامية هي اللغة الرسمية.
جـ- وحذق الإنجليزية والفرنسية من العرب من ضعفت العربية في ألسنتهم، ولذا حين ترجموا الأعمال الأدبية من الإنجليزية والفرنسية صاغوا مترجماتهم إما بالعامية، وإما بشائع الفصيح ممزوجا بالعامية، فقرأ الناس تلك القصص وشاهدوا وسمعوا تلك المسرحيات، فأخذوا عنها هذه اللغة العامية أو المشبهة بالعامية، فكان ذلك عونا لأعداء اللغة وخدمة لأهدافهم.
د- ومما يتصل بذلك تلك الأشكال الأدبية الجديدة التي تبناها بعض ملاحدة الفكر أمثال (أدونيس) وهي أشكال لا تضر بأشكال الأعمال الأدبية الأصيلة وحسب، وإنما تتعداها إلى الفكر العربي الإسلامي لكونها تتناول مضامين غريبة على فكرنا وثقافتنا.


خامساً- حكم الفعل المضارع الواقع في جواب الطلب

الأمثلة:

أ- استشرْ عاقلاً يخلص لَكَ.

تواضعْ للناس يرفعوكَ.

ب- لا تكسل تندمْ.

لا توبخْ جاهلاً يمقتْكَ.

ج- ليْتَكَ عندنَا تحدثنا.

ليْتَ لي مالاً أتصدقْ بِهِ.

د- لعلكَ تحسنُ إلى الفقراءِ تنلْ أجراً.

لعلكَ تقرأ تزددْ ثقافةً ومعرفةً.

هـ- أيْنَ تَسكنُ أزرْكَ.

هلْ تفعلُ خيراً تؤجرْ.

و- ألا تزورُنِي تجدْ ما يسرك.

ألا تأتِينَا نكرمْكَ.

ز- هلا تصاحبُنِي نزرِ المتحفَ.

هلاً تدرسُ تستفدْ.

الإيضاح:

تأمًل الأفعال المضارعة (يخلص، يرفعوك، تندم، يمقتك، تحدثنا، أتصدق،تنل، تزدد، أزر، تؤجر، تجد، نكرمك، نزر، تستفد) في الأمثلة السابقة تجدها كلها مجزومة، وذلك لأنها سبقت بطلب وهو الأمر كما في مثالي المجموعة الأولى (أ) أو النهي كما في مثالي المجموعة الثانية (ب) أو التمني كما في مثالي المجموعة الثالثة (ج) أو الترجي كما في مثالي المجموعة الرابعة (د) أو الاستفهام كما في مثالي المجموعة الخامسة (هـ) أو العرض كما في مثالي المجموعة السادسة (و) أو التحضيض كما في مثالي المجموعة السابعة (ز).

وجزم الأفعال المضارعة الواقعة جواباً للطلب في المواضع السابقة إنما هو بإن الشرطية المحذوفة مع فعل الشرط.

فالتقدير في الأمر: إن تستشر عاقلاً يخلص لك، وإن تتواضع للناس يرفعوك.

وفى النهى: إن تكسل تندم، وإن توبخ جاهلاً يمقتك.

وفى التمني: إن كنت عندنا تحدثنا، وإن يكن لي مال أتصدق.

وفى الترجي: إن تحسن إلى الفقراء تنل خيراً، وإن تقرأ تزدد ثقافة ومعرفة.

وفي الاستفهام: في أي مكان تسكن أزرك، وإن تفعل خيراً تؤجر.

وفي العرض: إن تزرني تجد ما يسرك، وإن تأتنا نكرمك.

وفي التحضيض: إن تصاحبني نزر المتحف، وإن تدرس تستفد.

القاعدة:

يجزم الفعل المضارع إذا وقع جواباً للطلب كأن يقع بعد أمر أو نهى أو تمنّ أو ترجٍ أو استفهام أو عرض أو تحضيض. وجزم الفعل بعد الطلب إنما هو بإن المحذوفة مع فعل الشرط.

تمرينات

-1-

أ عط المضارع الواقع في هذه الأمثلة حقه من الإعراب جواباً كان أو غير جواب، ومتوسطا كان أو متأخراً:

1- من يحب نفسه يكرهه الناس ويجتنبه محبُّوه.

2- من يقرب منّا ويخضع نؤوه.

3- من يجتهد ينل جائزة فتقر عينه.

4- من يأتنا ويقيم بيننا نكرمه.

5- إن تمارس الرياضة يخف وزنك ويقوى بدنك.

6- من يواظب على درسه ينجح ويتفوَّق.

-2-

ومن يك ذَا فضل فيبخل بفضله على قومه يستغن عنه ويذمم

ومن لا يقدم رجله مطمئنة فيثبتها في مستوى الأرض يزلق

فمن عاش في ذلّ فذلك ميت ومن مات عن فضل فذلك خالد

ومن لم يُصانع في أمور كثيرة يضرس بأنياب ويوطأ بمنسم

استخرج من الأبيات السابقة ما يأتي:

أ- فعلين مضارعين معطوفين على فعل الشرط وثالثاً معطوفاً على الجواب.

ب- جملة اسمية واقعة جوابا لشرط.

ج- اسما من الأسماء الخمسة واقعا خبراَ لفعل ناقص.

د- أعرب ما تحته خط.

-3-

عيِّن فيما يأتي الأفعال المضارعة المجزومة وبيِّن سبب الجزم:

1- زر غبّاً تزدد حباً.

2- ارحموا من في الأرض يرحمكم من في السماء.

3- احترم أباك يحترمك ابنك.

4- احرص على الموت توهب لك الحياة.

5- وقروا كباركم يوقركم صغاركم.

6- {وأذن في الناس بالحج يأتوك رجالا}

7- صن النفس واحملها على ما يزينها تعش سالماً والقول فيك جميل

8- أوصى رجل آخر فقال: اجتنب محارم الله، وأدِّ فرائضه تكن عاقلاً ثم تنفل بما صلح من الأعمال تزدد في الدنيا عقلاً ومن ربك قرباً.

9- تعلموا في صغركم تتقدموا في كبركم.

10- ألا تزورنا تكن مسروراً.

11- لا تلعب بالنار تحرق.

12- أحسن إلى الناس تستعبد قلوبهم.

13- قال عليه السلام: " استرشدوا العاقل ترشدوا ولا تعصوه فتندموا ".

14- هل تصغي إلىَ أستاذك تزدد علماً.

15- {قل تعالوا أتل ما حرم ربكم عليكم}

16- ألا تتوكل على الله ييسر لك سبيلك.

17- سافروا تصحوا.

-4-

لمَّا احتضر ذو الإصبع العدواني دعا ابنه أسيدا فقال له:

يا بني إن أباك قد فني وهو حيّ، وعاش حتى سئم العيش. وإني موصيك بما إن حفظته بلغت في قومك ما بلغته: ألن جانبك لقومك يحبوك. وابسط لهم وجهك يطيعوك. ولا تستأثر عليهم بشيء يسودوك. وأكرم صغارهم كما تكرم كبارهم يكرمك كبارهم ويكبر على مودتك صغارهم. واسمح بمالك وأعزز جارك وأعن من استعان بك وأكرم ضيفك وأسرع النهضة في الصريخ فإن لك أجلا لا يعدوك، وصن وجهك عن مسألة أحد شيئاً فبذلك يتم سؤددك.

استخرج من النص السابق ما يأتي:

أ- الأفعال المضارعة المجزومة في جواب الطلب وبّين علامات إعرابها.

ب- اسماً موصولاً وبيّن صلته وموقعه من الإعراب.

ج- جملة اسمية في محل نصب حال.

د- حرفاً ناسخاً خبره شبه جملة.

هـ – أعرب ما تحته خط

-5-

نموذج للإعراب:

أعرب ما يأتي:

تواضعْ لقومِكَ يرفعوكَ.

تواضع: فعل أمر مبني على السكون، والفاعل ضمير مستتر وجوباً تقديره أنت.

لقومك: اللام حرف جر. وقوم مجرور باللام وعلامة جره الكسرة الظاهرة وهو مضاف والكاف ضمير مبني على الفتح في محل جر مضاف إليه.

يرضوك: فعل مضارع مجزوم في جواب شرط محذوف دلّ عليه فعل الطلب المذكور والتقدير: إن تتواضع. وعلامة جزمه حذف النون لأنه من الأْفعال الخمسة. والواو ضمير مبني على السكون في محل رفع فاعل. والكاف ضمير مبني على الفتح في محل نصب مفعول به.

-6-

أعرب ما تحته خط فيما يأتي:

- تعالى نعش يا ليل في ظل قفرة من البيد تنقل بها قدمان

- تعالى إلى واد خلى وجدول ورنة عصفور وأيكة بان

- ليتك تستقيم تعش سعيداً

- ألا تتقي الله يجعل لك مخرجاً ويرزقك من حيث لا تحتسب.


كتاب الجهاد

وهو فرض كفاية إذا قام به من يكفي سقط عن الباقين، ويتعين على من حضر الصف أو حصر العدو بلده، ولا يجب إلا على ذكر حر بالغ عاقل مستطيع، والجهاد أفضل التطوع لقول أبي هريرة رضي اللّه عنه: سئل رسول اللّه صلى الله عليه وسلم أي الأعمال أفضل؟ قال: إيمان باللّه ". قال ثم أي؟ قال "الجهاد في سبيل اللّه، ثم حج مبرور" وعن أبي سعيد قال "سئل رسول اللّه صلى الله عليه وسلم أي الناس أفضل؟ قال: رجل يجاهد في سبيل اللّه بماله ونفسه ". وغزو البحر أفضل من غزو البر ، ويغزا مع كل بر وفاجر، ويقاتل كل قوم من يليهم من العدو، وتمام الرباط أربعون يومًا. وروي عن النبي صلى الله عليه وسلم قال "رباط يوم في سبيل اللّه خير من ألف يوم فيما سواه ". وقال "رباط يوم في سبيل اللّه خير من صيام شهر وقيامه، ومن مات مرابطًا أجرى له أجره إلى يوم القيامة ووقى الفتان ". ولا يجاهد من أحد أبويه حي مسلم إلا بإذنه إلا أن يتعين عليه، ولا يدخل من النساء دار الحرب إلا امرأة طاعنة في السن لسقي الماء ومعالجة الجرحى، ولا يستعان بمشرك إلا عند الحاجة إليه، ولا يجوز الجهاد إلا بإذن الأمير، إلا أن يفجأهم عدو يخافون كلبه، أو تعرض فرصة يخافون فوتها، وإذا دخلوا دار الحرب لم يجز لأحد أن يخرج من العسكر لعلف أو احتطاب أو غيره إلا بإذن الأمير.

ومن أخذ من دار الحرب ما له قيمة لم يجز أن يختص به، إلا الطعام والعلف فله أن يأخذ منه ما يحتاج إليه، فإن باعه رد ثمنه في المغنم، وإن فضل معه منه بعد رجوعه إلى بلده لزمه رده إلا أن يكون يسيرًا فله أكله وهديته.

ويجوز تبييت الكفار ورميهم بالمنجنيق، وقتالهم قبل دعائهم لأن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غازُون وأنعامهم تسقى على الماء فقتل مقاتلتهم وسبى ذراريهم، ولا يقتل منهم صبي ولا مجنون ولا امرأة ولا راهب ولا شيخ فان ولا زمن ولا أعمى ولا من لا رأي لهم إلا أن يقاتلوا، ويخير الإمام في أسارى الرجال بين القتل والاسترقاق والفداء والمن، ولا يختار إلا الأصلح للمسلمين، وإن استرقهم أو فاداهم بمال فهو غِنيمة، ولا يفرق في السبي بين ذوي رحم إلا أن يكونوا بالغين، ومن اشترى منهم على أنه ذو رحم فبان بخلافه رد الفضل الذي فيه بالتفريق، ومن أعطي شيئًا يستعين به في غزوه فإذا رجع فله ما فضل، إلا أن يكون لم يعط لغزاة بعينها فيرد الفضل في الغزو، وإن حمل على فرس في سبيل اللّه فهي له إذا رجع إلا أن يجعل حبيسا، وما أخذ من أموال المسلمين رد إليهم إذا علم صاحبه قبل القسمة، وإن قسم قبل علمه فله أخذه بثمنه الذي حسب به على آخذه، وإن أخذه أحد الرعية بثمن فلصاحبه أخذه بثمن، وإن أخذه بغير شيء رده، ومن اشترى أسيرًا من العدو فعلى الأسير أداء ما اشتراه به.

كتاب الجهاد

(وهو فرض كفاية إذا قام به من يكفي سقط عن الباقين)، ومعنى فرض الكفاية الذي إذا لم يقم به من يكفي أثم الناس كلهم. و(إن قدم به من يكفي سقط عن سائر الناس. فالخطاب في ابتدائه يتناول الجميع. وإنما يسقط بفعل البعض وهو في الابتداء كفرض الأعيان، ثم يختلفان في أن فرض الأعيان لا يسقط عن واحد بفعل غيره. وفرض الكفاية بخلافة. والجهاد فرض كفاية في قول عامتهم لقول الله سبحانه: {لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل اللّه بأموالهم وأنفسهم فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين درجة وكلا وعد الله الحسنى} [1] ، وهذا يدل على أن القاعدين غير مأثومين مع جهاد غيرهم.

مسألة: (ويتعين على من حضر الصف أو حصر العدو بلده) لقوله سبحانه: {كتب علمكم القتال وهو كره لكم} وقال تعالى: {يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة} [2] .

مسألة: (ولا يجب إلا على ذكر حر بالغ عاقل مستطيع) وذلك أنه يشترط لوجوب الجهاد شروط: أحدها: أن يكون ذكرًا، فأما النساء فلا يجب عليهن، لما روت عائشة قالت: قلت يا رسول الله هل على النساء جهاد؟ فقال "جهاد لا قتال فيه، الحج والعمرة". ولأنها ليست من أهل القتال لضعفها وخورها ولذلك لا يسهم لها. والثاني: الحرية فلا يجب على العبد لما روي "أن النبي صلى الله عليه وسلم كان يبايع الحر على الإسلام والجهاد، ويبايع العبد على الإسلام دون الجهاد ولأنه عبادة تتعلق [بقطع،] مسافة فلم تجب على العبد كالحج. الثالث: البلوغ، فلا يجب على صبي لأن الصبي ضعيف البنية، وقد روى ابن عمر قال: "عرضت على النبي صلى الله عليه وسلم يوم أحد وأنا ابن أربع عشرة سنة فلم يجزني في المقاتلة" متفق عليه. الرابع: العقل، فلا يجب على مجنون لأنه لا يتأتى منه الجهاد، فهو كالطفل في ذلك. الخامس: المستطيع، وهو أن يكون صحيحًا في بدنه قادرًا على النفقة، فأما الأعمى والأعرج والمريض فلا يجب عليهم جهاد لأن العمى عذر لا يخفى، وأما العرج فإن كان كثيرا منع لأن كان يسيرًا لم يمنع، والمرض كذلك، وذلك لقوله سبحانه: {ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج} [3]. يعني في ترك الجهاد، وأما النفقة فتشترط في الاستطاعة لقوله سبحانه: {ليس على الضعفاء ولا على المرضى ولا على الذين لا يجدون ما ينفقون حرج إذا نصحوا للّه ورسوله} [4] ولأن الجهاد لا يمكن إلا بآلة فتعتبر القدرة عليها، وقال اللّه سبحانه: {ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه} [5]. وهذا فيما إذا كانت المسافة تحتاج إلى ركوب فلا بد من الراحلة.

مسألة: (والجهاد أفضل التطوع، لقول أبي هريرة رضي الله عنه: سئل رسول الله صلى الله عليه وسلم : أي الأعمال أفضل؟ قال: "إيمان بالله ورسوله. قال: ثم أي قال: الجهاد في سبيل الله، ثم حج مبرور". وعن أبي سعيد قال سئل رسول الله صلى الله عليه وسلم : أي الناس أفضل؟ قال: "رجل يجاهد في سبيل الله بماله ونفسه".

مسألة: (وغزو البحر أفضل من غزو البر) لما روي عن أنس رضي الله عنه قال "نام رسول اللّه صلى الله عليه وسلم الله عليه وسلم ثم استيقظ وهو يضحك، فقالت أم حرام ما يضحكك يا رسول اللّه؟ قال: ناس من أمتي عرضوا علي غزاة في سبيل اللّه يركبون ثبج هذا البحر، ملوك على الأسرة أو مثل الملوك على الأسرة " متفق عليه [6]. وروى أبو داود عن أم حرام عن النبي صلى الله عليه وسلم أنه قال: " لا المائد في البحر الذي يصيبه القيء له أجر شهيد، والغريق له أجر شهيدين"[7]. وروى ابن ماجة عن أبي أمامة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "شهيد البحر مثل شهيدي البر، والمائد في البحر كالمتشحط في دمه في البر، وما بين الموجتين كقاطع الدنيا في طاعة اللّه، وإن اللّه تعالى وكل ملك الموت بقبض الأرواح إلا شهيد البحر فإنه ويتولى قبض أرواحهم، ويغفر لشهيد البر الذنوب كلها إلا الدَّين. ويغفر لشهيد البحر الذنوب والدين" [8]. ولأن الغازي في البحر أعظم خطرًا ومشقة، فإنه بين خطر العدو وخطر الغرق، ولا يتمكن من الفرار إلا مع أصحابه فكان أفضل من غيره.

مسألة: (ويغزا مع كل بر وفاجر) يعني مع كل إمام، لما روى أبو داود بإسناده قال: قال رسول اللّه صلى الله عليه وسلم : "الجهاد واجب عليكم مع كل أمير برًا كان أو فاجرًا" [9]. ولأن ترك الجهاد مع الفاجر يفضي إلى قطع الجهاد وظهور الكفار المسلمين واستئصالهم وإظهار كلمة الكفر وفيه أعظم الفساد.

مسألة: (ويقاتل كل قوم من يليهم من العدو) لقول الله سبحانه: {قاتلوا الذين يلونكم من الكفار} ولأن الأقرب أكثر ضررًا، وفي مقاتلته دفع ضرره عن المقاتل وعمن وراءه، والاشتغال بالبعيد عنه يمكنه من انتهاز للفرصة في المسلمين لاشتغالهم عنه.

مسألة: (وتمام الرباط أربعون يوما)، والرباط الإقامة بالثغر مقويًا المسلمين على الكفار، والثغر كل مكان يخيف أهله العدو ويخافونه، وروى أبو داود بإسناده عن عثمان بن عفان رضي اللّه عنه قال: سمعت رسول اللّه صلى الله عليه وسلم يقول: "رباط يوم في سبيل الله خير من ألف يوم فيما سواه) من المنازل " [10]. وعن فضالة بن عبيد أن رسول اللّه صلى الله عليه وسلم قال: "كل ميت يختم على عمله إلا المرابط في سبيل الله فإنه ينمو له عمله إلى يوم القيامة، ويأمن فتان القبر" رواه أبو داود والترمذي وقال حديث حسن صحيح [11]. وعن سلمان قال: سمعت رسول اللّه صلى الله عليه وسلم يقول: "رباط ليلة في سبيل اللّه خير من صيام شهر وقيامه، فإن مات أجري عليه عمله الذي كان يعمل وأجري عليه رزقه وأمن من الفتان " أخرجه مسلم [12]. وإذا ثبت هذا فإن تمام الرباط أربعون يوما، كذلك قال ابن عمر وأبو هريرة. وروى أبو الشيخ بإسناده عن النبي صلى الله عليه وسلم أنه قال: "تمام الرباط أربعون يومًا". وروى سعيد بن منصور في سننه عن أبي هريرة قال: رباط يوم في سبيل اللّه أحب إلي من أن أوافق ليلة القدر في أحد المسجدين مسجد الحرام ومسجد رسول اللّه صلى الله عليه وسلم ، ومن رابط أربعين يوما فقد استكمل الرباط. وروى نافع عن ابن عمر أنه قدم على عمر بن الخطاب رضي اللّه عنه من الرباط فقال له: كم رابطت، قال: ثلاثين يومًا. قال: عزمت عليك إلا رجعت حتى تتمها أربعين يومًا. ولو رابط أكثر من ذلك أو أقل فله ثواب ما عمل.

مسألة: (ولا يجاهد من أحد أبويه حي مسلم إلا بإذنه) لما روى عبد اللّه بن عمرو بن العاص قال: "جاء رجل إلى رسول اللّه صلى الله عليه وسلم فقال: يا رسول اللّه أجاهد؟ فقال: ألك أبوان؟ قال: نعم، قال: ففيهما فجاهد". وروى الترمذي عن ابن عباس مثله وقال. حديث حسن صحيح، وفي رواية: "جئت لأبايعك على الهجرة وتركت أبوي يبكيان. فقال ارجع فأضحكهما كما أبكيتهما". وعن أبي سعيد "أن رجلاً هاجر إلى رسول اللّه صلى الله عليه وسلم، فقال رسول اللّه صلى الله عليه وسلم: هل لك باليمن أحد؟ قال نعم أبواي. قال: أذنا لك؟ قال: لا. قال فارجع فاستأذنهما، فإن أذنا لك فجاهد، وإلا فبرهما" رواها أبو داود. ولأن بر الوالدين فرض عين والجهاد فرض كفاية وفرض العين مقدم على فرض الكفاية فإن كان أبواه غير مسلمين فلا إذن لهما لأن كثيرًا من أصحاب رسول اللّه صلى الله عليه وسلم كانوا يجاهدون وآباؤهم مشركون لا يستأذنونهم، منهم أبو بكر، وأبو حذيفة بن عتبة بن ربيعة كان يوم بدر مع النبي صلى الله عليه وسلم وأبوه رئيس المشركين قتل ببدر، وأبو عبيدة قتل أباه في الجهاد فأنزل اللّه سبحانه: {إلا تجد قومًا يؤمنون باللّه}الآية.

مسألة: (إلا أن يتعين عليه) الجهاد فلا إذن لهما لأنه صار فرض عين وتركه معصية ولا طاعة لأحد في معصية اللّه، وكذلك كل ما وجب من الحج والصلاة في الجماعة والسفر للعلم الواجب، ولأنه عبادة تعينت عليه فلا يعتبر إذن الأبوين فيها كالصلاة.

مسألة: (ولا يدخل من النساء دار الحرب إلا امرأة طاعنة في السن لسقي الماء ومعالجة الجرحى) ويكره دخول النساء الشواب أرض العدو لأنهن لسن من أهل القتال لاستيلاء الخور والجبن عليهن. ولا يؤمن ظفر العدو بهن فيستحل منهن ما حرم اللّه، فأما المرأة الطاعنة في السن إذا كان فيها نفع مثل سقي الماء وعلاج الجرحى فلا بأس به، فقد قال أنس "كان رسول اللّه صلى الله عليه وسلم يغزو بأم سليم ونسوة معها من الأنصار يسقين الماء ويداوين الجرحى" [13] قال الترمذي هذا حديث حسن صحيح، وقالت الربيع "كنا نغزو مع رسول اللّه صلى الله عليه وسلم لسقي الماء ومعالجة الجرحى" ويجوز للأمير أن يستصحب معه المرأة الواحدة عنده للحاجة، فقد كان رسول اللّه صلى الله عليه وسلم يخرج معه بالمرأة الواحدة من نسائه ولا يرخص لسائر الرعية لئلا يقضي إلى ما ذكرنا من الضرر.

مسألة: (ولا يستعان بمشرك إلا عند الحاجة) لأن النبي صلى الله عليه وسلم قال "إنا لا نستعين بمشرك " ولأنه لا يؤمن أن يدخل على المسلمين ضررا فأشبه المرجف والمخذل، وقد روى الإمام أحمد عن عبد الرحمن بن حبيب قال: "أتيت النبي صلى الله عليه وسلم -وهو يريد غزوًا- أنا ورجل من قومي ولم يسلم، فقلنا: إنا نستحي أن يشهد قومنا مشهدًا لا نشهده معهم. قال: وأسلمتما؟ قلنا: لا، قال إنا لا نستعين بالمشرك على المشركين. قال: فأسلمنا وشهدنا معها". وروت عائشة رضي اللّه عنها قالت "خرج النبي-صلى الله عليه وسلم إلى بدر فأدركه رجل من المشركين كان يذكر منه جرأة ونجدة فسر المسلمون به فقال، يا رسول الله جئت لأتبعك وأصيب معك، قال: أتؤمن باللّه ورسوله؟ قال: لا. قال: فارجع، فلن أستعين بمشرك على مشرك " رواه الجوزجاني، وفيه قالت "ثم مضى رسول الله صلى الله عليه وسلم حتى إذا كان بالبيداء أدركه ذلك الرجل فقال له رسول الله -صلى الله عليه وسلم-: أتؤمن باللّه ورسوله قال: نعم. قال: فانطلق".

مسألة: (إلا عند الحاجة إليه) وعن أحمد ما يدل على ذلك، فقد خرج صفوان بن أمية مع النبي صلى الله عليه وسلم في غزوة حنين وهو مشرك وأسهم له، وروى الزهري "أن رسول الله صلى الله عليه وسلم استعان بناس من اليهود في حربه وأسهم لهم " رواه سعيد في سننه، هذا إذا غزا مع الإمام بإذنه وهي إحدى الروايتين، وعنه لا يسهم له ولكن يرضخ له لأنه ليس من أهل الجهاد أشبه العبد.

مسألة: (ولا يجوز الجهاد إلا بإذن الأمير) لأنه أعرف بمصالح الحرب والطرقات ومكامن العدو وكثرتهم وقلتهم، فينبغي أن يرجع إلى رأيه ؛ (إلا أن يفجأهم عدو غالب يخافون كلبه، أو تعرض فرصة يخافون فوتها) فمتى جاء العدو بلدا وجب على أهله النفير إليهم ؛ولم يجز لأحد التخلف عنهم إلا من يحتاج إلى إقامته لحفظ المكان والأهل والمال ومن يمنعه الأمير من الخروج لقوله سبحانه: {انفروا خفافًا وثقالاً} [14] وقوله النبي صلى الله عليه وسلم : "إذا استنفرتم فانفروا" [15]، وقد ذم الله سبحانه الذين أرادوا الرجوع إلى منازلهم يوم الأحزاب فقال: {ويستأذن فريق منهم النبي يقولون إن بيوتنا عورة وما هي بعورة إن يريدون إلا فرارًا}. ولا يخرجون إلا بإذن الأمير إذا أمكن ذلك، وكذلك إن عرض لهم فرصة يخافون فوتها جاز لهم انتهازها ويستأذنونه إذا أمكن.

مسألة: (وإذا دخلوا دار الحرب لم يجز لأحد أن يخرج من العسكر لعلف أو احتطاب أو غيره إلا بإذن الأمير) لقول الله سبحانه: {وإذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه} [16]. ولكنه أعرف بحال الناس والمواضع ومكامن العدو وحاله وقربه وبعده. فإذا استؤذن فالظاهر أنه لا يأذن لهم في الخروج إلا إذا علم خلو المكان من المخافة، وإن خرجوا من غير إذنه لم يأمنوا أن يكون في الموضع الذي يذهبون إليه عدو فيظفر بهم، وربما ارتحل الأمير بالناس وبقي الخارج فيضيع.

مسألة: (ومن أخذ من دار الحرب ماله قيمة لم يجز أن يختص به)، والمسلمون شركاؤه فيه، لأنه مال ذو قيمة مأخوذ من أرض الحرب بظهر المسلمين فكان غنيمة كغير المباح (إلا الطعام والعلف فله أن يأخذ منه ما يحتاج إليه) لما روى عبد اللّه بن أبي أوفى قال: "أصبنا طعاما يوم حنين فكان الرجل يجيء فيأخذ مقدار ما يكفيه ثم ينصرف" رواه أبو داود [17] . وروى سعيد أن صاحب جيش الشام كتب إلى عمر: إنا فتحنا أرضًا كثيرة الطعام والعلف، وكرهت أن أتقدم في شيء من ذلك. فكتب إليه: دع الناس يعلفون ويأكلون، ومن باع منهم شيئًا بذهبٍ أو فضةٍ ففيه خمس الله وسهام المسلمين. ولأن الحاجة تدعو إلى هذا وفي المنع منه ضرر بالجيش وبدوابهم، ويعسر عليهم نقل العلوفة والطعام من دار الإسلام. ولا يمكن قسمة ما يأخذه الواحد منهم، ولو قسم لم يحصل للواحد منهم شيء ينتفع به فأبيح لهم ذلك، فمن أخذ ما يقتات به أو يعلف دوابه فهو أحق به.

[مسألة: (فإن باعه رد ثمنه في المغنم) كغير الطعام].

مسألة: (فإن فضل منه) ما لا حاجة به إليه (رده) على المسلمين لأنه إنما أبيحِ له منه ما يحتاج إليه لا غير وأما الشيء اليسير فيجوز (كله وهديته) لأن ما كان مباحا في دار الحرب فإذا أخرجه كان أحق به كالذي لا قيمة له في دار الحرب وعنه يجب رده لأنه أبيح في دار الحرب للحاجة وقد زالت الحاجة فتزول الإباحة، ولهذا لا يجوزله ابتداء الأخذ في دار الإسلام.

مسألة: (وبجوز تبييت الكفار) وهو كسبهم ليلاً (ورميهم بالمنجنيق وقتالهم قبل دعائهم، لأن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون وأنعامهم تسقى على الماء فقتل مقاتلتهم وسبى ذراريهم) وقال ابن المنذر: جاء الحديث عن النبي صلى الله عليه وسلم أنه نصب المنجنيق على أهل الطائف، وعن عمرو بن العاص أنه نصب المنجنيق على أهل الإسكندرية.

مسألة: (ولا يقتل منهم صبي ولا مجنون ولا امرأة ولا راهب ولا شيخ فانٍ ولا زمن ولا أعمى ولا من لا رأي لهم إلا أن يقاتلوا) وروى ابن عمر: "أن النبي صلى الله عليه وسلم نهى عن قتل النساء والصبيان " متفق عليه [18]. وروي أن النبي صلى الله عليه وسلم قال "انطلقوا باسم الله، لا تقتلوا شيخًا فانيًا ولا طفلاً ولا امرأة". رواه أبو داود [19]. وروى سعيد: أن أبا بكر أوصى يزيد حين وجهه إلى الشام ففال: لا تقتلوا صبيًا ولا امرأة ولا هرما، وأن عمر أوصى سلمة بن قيس فقال لا تقتلوا امرأة. ولا صبيًا ولا شيخاهما. ولا يقتل المجنون بالقياس على الطفل، ولأنه لا نكاية له أشبه الصبي، وفي حديث أبي بكر أنه قال: وستمرون على قوم في صوامع لهم احتبسوا أنفسهم فيها، فدعهم حتى يميتهم الله على ضلالتهم. ولأنه لا نكاية لهم فلم يجز قتلهم كالنساء. والزمن الأعمى يقاس على الشيخ بما بيناه من عدم النكاية في الحرب إلا أن يكون لهم رأي في الحرب فيقتلون لأن ذلك نكاية كالقتال.

مسألة: (ويخير الإمام في أسارى الرجال بين القتل والاسترقاق والفداء والمن، ولا يختار إلا الأصلح للمسلمين) أما جواز تخير القتل فإن النبي -صلى الله عليه وسلم- قتل رجال قريظة وهم ما بين الستمائة والسبعمائة، وقتل يوم بدر عقبة بن أبي معيط والنضر بن الحارث صبرا، ولأن العدو قد يكون منهم من له قوة ونكاية في المسلمين فيكون قتله أصلح للمسلمين، وأما جواز المن والفداء فلقوله سبحانه: {فإما منا بعد وإما فداء} وأيضًا فإن النبي صلى الله عليه وسلم قد منّ على ثمامة بن أثال وعلى أبي غيرة الشاعر وأبي العاص بن الربيع، وقال في أسارى بدر "لو كان المطعم بن عدي حيًا ثم سألني في هؤلاء المن لأطلقتهم له ". ودليل الفداء أن النبي صلى الله عليه وسلم فادى أسارى بدر وكانوا ثلاثة وسبعين رجلاً ففادى كل رجل بأربع مائة، وفادى يوم بدر رجلاً برجلين وصاحب العضباء برجلين، وهذه قصص اشتهرت وعلمت. وقد فعل النبي -صلى الله عليه وسلم- كل واحدة منها مرة أو مرارًا وهو دليل الجواز، ولأن كل خصلة من هذه الخصال قد تكون هي الأصلح. وفي بعض الأسارى فإن منهم من تكون له قوة ونكاية فقتله أصلح، ومنهم الضعيف الذي له مال كثير ففداؤه أصلح، ومنهم حسن الرأي في الإسلام فإطلاقه ربما كان سببًا لإسلامه فالمن عليه أصلح، ومنهم من ينتفع بخدمته ويؤمن شره فاسترقاقه أصلح، والإمام أعلم بالمصلحة فينبغي أن يفوض إليه ذلك، ويجوز استرقاق أهل الكتاب والمجوس وأما غيرهم فلا، وعن أحمد يجوز استرقاقهم لأنه كافر فجاز استرقاقه كالكتابي، إذا ثبت هذا فإن التخيير المشروع تخيير مصلحة واجتهاد لا تخيير شهوة، فإذا رأى أن مصلحة المسلمين في قتله بأن يكون ذا شوكة وبأس يخاف الضرر بتركه لم يجز إلا قتله، وما رأى فيه مصلحة من سائر الخصال تحتم ولم يجز له غيره، ومتى تردد في هذه الأمور فالقتل أولى، قال مجاهد في أميرين أحدهما يقتل الأسارى: الذي يقتل أفضل. قال إسحاق: الإثخان أحب إلي إلا أن يكون معروفًا يطمع فيه الكثير.

مسألة: (وإن استرقهم أو فاداهم بمال فهو غنيمة) لا نعلم في هذا خلافًا فإن النبي صلى الله عليه وسلم قسم فداء أسرى بدر بين الغانمين. ولأنه مال غنمه المسلمون فأشبه الخيل والسلاح. وإذا استرقهم كانوا غنيمة للمسلمين لأنهم الذين أسروهم وقهروهم. ومن كان بدله غنيمة كان أصله غنيمة قياسًا للأصل على البدل.

مسألة: (ولا يفرق في السبي بين ذوي رحم) محرم (إلا أن يكونوا بالغين) أجمعوا على أن التفريق بين الأم وولدها الطفل غير جائز. وروى أبو أيوب قالت: سمعت رسول اللّه صلى الله عليه وسلم يقول: "من فرق بين والدة وولدها فرق الله بينه وبين أحبته يوم القيامة" أخرجه الترمذي، وقال: حديث حسن غريب [20]. ولأن في ذلك إضرارًا بها وتحسرا منها عليه. وظاهر كلام الخرقي أنه يحرم التفريق وإن كان الولد كبيرا وبالغًا. وهو إحدى الروايتين عن أحمد رحمه الله، والرواية الثانية نقلها منها يجوز التفريق بينهما بعد البلوغ. لما روى عبادة أن النبي صلى الله عليه وسلم قال: "لا يفرق بين الأم وولدها. فقيل: إلى متى؟ قال: حتى يبلغ الغلام وتحيض الجارية". وعن سلمة بن الأكوع أنه أتى أبا بكر رضي الله عنه بامرأة وبنتها فنفله أبو بكر ابنتها ثم استوهبها منه النبي -صلى الله عليه وسلم الله- فوهبها إياه. ولما أهدي النبي صلى الله عليه وسلم الله عليه وسلم مارية وأختها سيرين أمسك مارية لنفسه ووهب سيرين لحسان بن ثابت. ولأن الأحرار يتفرقون بعد البلوغ فإن المرأة تزوج ابنتها ويفرق بينهما فالعبيد أولى. وأما الأب فلا يجوز التفريق بينه وبين ولده لأنه أحد الأبوين أشبه الأم، والجد في ذلك كالأب، والجدة كالأم، لأن الجد أب والجدة أم يقومان مقام الأبوين في استحقاق الحضانة والميراث والنفقة فقاما مقامهما في تحريم التفريق، يستوي في ذلك الجد والجدة من قبل الأب والأم لأن الجميع ولادة ومحرمية فاستووا في ذلك كاستوائهم في منع شهادة بعضهم لبعض، ولا يفرق بين الأخوين ولا الأختين لما روي عن علي رضي اللّه عنه قال: "وهب لي رسول اللّه صلى الله عليه وسلم الله غلامين أخوين فبعت أحدهما، فقال رسول اللّه صلى الله عليه وسلم الله عليه وسلم : ما فعل غلامك؟ فأخبرته، فقال: رده رده" رواه الترمذي، وقال: حديث حسن غريب [21]. وروى عبد الرحمن بن فروخ عن أبيه قال: كتب إلينا عمر بن الخطاب رضي اللّه عنه: لا تفرقوا بين الأخوين ولا بين الأم وولدها في البيع، ولأنه ذو رحم محرم من النسب فلم يجز التفريق بينهما كالوالد والولد.

مسألة: (ومن اشترى منهم على أنه ذو رحم فبان بخلافه رد الفضل الذي فيه بالتفريق) لأنه إذا اشتراهم على أنهم ذوو رحم ثم بان أنهم ليس بينهم رحم فإن قيمتهم تزيد بذلك، فإنه إذا اشترى امرأتين على أن إحداهما بنت الأخرى لم يتمكن من وطئهما جميعًا، ومتى وطئ إحداهما حرمت الأخرى على التأبيد ولا يتمكن من بيعها، فإذا بانت أجنبية حل وطئها وبيعها وهبتها فتزيد قيمتها بذلك فيجب عليه رد الفضل كما لو أخذ دراهم بحقه فبانت أكثر عددًا مما حسبت عليه.

مسألة: (ومن أعطي شيئًا يستعين به في غزوه فإذا رجع فله ما فضل، إلا أن يكون لم يعط لغزاة بعينها فيرد الفضل في الغزو)، ولأنه أعطي على سبيل المعاونة والنفقة لا على سبيل الإجارة فكان له الفاضل، كما لو أوصى أن يحج عنه حجة بألف فإن الفضل له، وإن أعطاه شيئًا ينفقه في الغزو أو في سبيل اللّه ففضل منه فضل أنفقه في غزاة أخرى لأنه أعطاه الجميع في سبيل اللّه مطلقًا فلزمه امتثال ما أمره به كما أوصى بألف يحج بها ففضل منها فضلة ردت في الحج.

مسألة: (وإن حمل على فرس في سبيل الله فهي له إذا رجع، إلا أن يجعل حبيسا) قوله حمل على فرس يعني أعطيها ليغزو عليها فإذا غزا عليها ملكها كما يملك النفقة [المدفوعة إليه إلا أن تكون عارية فتكون لصاحبه أو حبيسًا فيبقى حبيسًا] بحاله، قال عمر بن الخطاب رضي اللّه عنه: حملت على فرس عتيق في سبيل اللّه فأباعه صاحبه الذي كان عنده، فأردت أن أشتريه وظننت أن يبيعه برخص، فسألت رسول الله صلى الله عليه وسلم فقال: "لا تشتره ولا تعد صدقتك وإن أعطاكه بدرهم، فإن العائد في صدقته كالكلب يعود في قيئه " متفق عليه [22]. وهذا يدل على أنه ملكه ولولا ذلك ما باعه، ويدل على أنه ملكه بعد الغزو لأنه أقامه للبيع بالمدينة، ولم يكن ليأخذه من عمر ثم يقيمه للبيع في الحال، فدل على أنه أقامه للبيع بعد أن غزا عليه، وذكر أحمد مثل ذلك وسئل: متى يطيب له الفرس؟ قال إذا غزا عليه، فقيل له فإن العدو جاوزنا فخرج على هذه الفرس في الطلب إلى خمسة فراسخ ثم رجع؟ قال لا حتى يكون غزوًا، وهذا قول أكثرهم.

مسألة: (وما أخذ) من أهل الحرب (من أموال المسلمين رد إليهم إذا علم صاحبه قبل القسمة، وإن قسم قبل علمه فله أخذه بثمنه الذي حسب به على آخذه) أما إذا علم صاحبه قبل القسمة رد إلى صاحبه بغير شيء في قول عامتهم، لما روى ابن عمر: أن غلامًا له أبق إلى العدو فظهر عليه المسلمون فرده رسول اللّه صلى الله عليه وسلم الله إلى ابن عمر ولم يقسم. وعنه قال ؛ ذهب له فرس فأخذها العدو فظهر عليهم المسلمون فرد إليه في زمن النبي -صلى الله عليه وسلم-. رواهما أبو داود [23]. وروى الأثرم عن رجاء بن حيوة أن أبا عبيدة كتب إلى عمر بن الخطاب فيما أحرز المشركون من المسلمين ثم ظهر المسلمون عليهم بعد، قال: من وجد ماله بعينه فهو أحق به ما لم يقسم. وروى هذه الأحاديث كلها سعيد بن منصور. وأما ما أدركه المسلمون بعد أن قسم ففيه روايتان: إحداهما: أن صاحبه أحق به بالثمن الذي حسب به على من هو في يده، وكذلك إن بيع ثم قسم ثمنه فهو أحق به بالثمن، لما روى ابن عباس أن رجلا وجد بعيرًا كان المشركون أصابوه، فقال له النبي صلى الله عليه وسلم : "إن أصبته قبل القسمة فهو لك، وإن أصبته بعد ما قسم أخذته بالقيمة" [24]. ولأنه إنما امتنع أخذه له بغير شيء كي لا يفضي إلى حرمان آخذه من الغنيمة أو يضيع الثمن على المشتري وحق الغانم يتحيز بالثمن ويرجع صاحب المال في عين ماله بمنزلة مشتري الشقص المشفوع. والرواية الثانية عن أحمد إذا قسم فلا حق له فيه، وهو قول عمر وعلي رضي اللّه عنهما، وقال أحمد: أما قول من قال هو أحق به بالقيمة فهو قول ضعيف عن مجاهد، ودليل هذه الرواية قول عمر وعلي وسلمان بن ربيعة وهي أقوال انتشرت كتب بها عمر إلى أبي عبيدة بالشام وإلى السائب بن الأقرع حين فتح ماه وجلولاء وانتشر ذلك ولم ينكر فصار إجماعا ولم يقل أحد بخلافه.

مسألة: (وإن أخذه) منهم (أحد الرعية بثمن فلصاحبه أخذه بثمنه) ووجه ذلك قول عمر، ولأنه حصل في يده بثمن فلم يجز أخذه منه بغير شيء كما لو اشتراه من المغنم.

مسألة: (وإن أخذه بغير شيء رده) لما روي أن قومًا أغاروا على سرح النبي صلى الله عليه وسلم فأخذوا ناقته وجارية من الأنصار فأقامت عندهم أياما، ثم خرجت في بعض الليالي، قالت: فما وضعت يدي على ناقة إلا رغت حتى وضعتها على ناقة ذلول فامتطيتها ثم توجهت إلى المدينة ونذرت إن نجاني اللّه عليها أن أنحرها. فلما قدمت المدينة استعرفت الناقة فإذا هي ناقة رسول الله صلى الله عليه وسلم فأخذها، فقلت: يا رسول اللّه إني نذرت أن أنحرها، فقال: "بئس ما جزيتها، لا نذر في معصية" وفي رواية: "لا نذر فيما لا يملك ابن آدم " [25].

مسألة: (ومن اشترى أسيرا من العدو فعلى الأسير أداء ما اشتراه به) لما روى سعيد بن منصور حدثنا عثمان بن مطر حدثنا ابن جرير عن الشعبي قال: أغار أهل ماه وأهل جلولاء على العرب فأصابوا سبايا من سبايا العرب، فكتب السائب بن الأقرع إلى عمر في سبايا المسلمين ورقيقهم ومتاعهم قد اشتراه التجار من أهل ماه، فكتب عمر: أيما رجل أصاب رقيقة ومتاعه [بعينه]، فهو أحق به من غيره، وإن أصابه في أيدي التجار بعد ما قسم فلا سبيل [له]، إليه، وأيما حر اشتراه التجار فإنه يرد إليهم رؤوس أموالهم، فإن الحر لا يباع ولا يشترى. فحكم للتجار برؤوس أموالهم، ولأن الأسير يجب عليه فداء نفسه ليتخلص من حكم الكفار ويخرج من تحت أيديهم، فإذا ناب عنه غيره في ذلك وجب عليه قضاؤه كما لو قضى الحاكم عنه ما امتنع من أدائه.

[1] سورة النساء: الآية 95.

[2] سورة التوبة: الآية 123

[3] سورة النور: الآية 61.

[4] سورة التوبة: الآية 91.

[5] سورة التربة: الآَية 92.

[6] رواه البخاري في: الجهاد: حديث رقم (2789،2788). ومسلم في. الإمارة: حديث رقم (0 16، 162).

[7] سبق تخريجه.

[8] رواه ابن ماجه في: الجهاد: حديث رقم (2778).

[9] رواه أبو داود في: الجهاد: حديث رقم (2533).

[10] رواه أبو داود والبخاري في: الجهاد: ب (73). ومسلم في: الإمارة: حديث رقم (163).

[11] رواه أبو داود في: الجهاد: حديث رقم (2500). والترمذي في: فضائل الجهاد: حديث رقم (1621). وقال: حديث حسن صحيح.

[12] رواه مسلم في: الإمارة: حديث رقم (163).

[13] رواه الترمذي في: السير: حديث رقم (1575). وقال حسن صحيح.

[14] سورة التوبة: الآية 41.

[15] رواه البخاري في: الجهاد: حديث رقم (2783).

[16] . سورة النور: الآية 62.

[17] رواه أبو داود في: الجهاد: حديث رقم (4 270)

[18] رواه البخاري في: الجهاد: حديث رقم (3015). ومسلم في: الجهاد: حديث رقم (25).

[19] رواه أبو داود في: الجهاد: حديث رقم (2672).

[20] رواه الترمذي في البيوع: حديث رقم (1283).

[21] رواه الترمذي في: البيوع: حديث رقم (1283). (2) رواه الترمذي في: البيوع: حديث رقم (1284).

[22] سبق تخريجه.

[23] الأول: رواه أبو داود في: الجهاد: حديث رقم (2698). والثاني: حديث رقم (2699).

[24] سبق تخريجه.

[25] سبق تخريجه


تفسير سورة ص الآيات من 45 إلى نهاية السوره

تفسير سورة ص الآيات من 45 إلى نهاية السورة
من الآية 55 - 64 | من الآية 45 - 54
من الآية 85 - 88 | من الآية 65 - 74

إلى الأعلى

شرح الكلمات:

: أي اذكر صبرهم على ما أصابهم فإِن لك فيهم أسوة.

واذكر عبادنا

: أي أصحاب القوى في العبادة.

أولى الأيدي

: أي البصائر في الدين بمعرفة الأسرار والحكم.

والأبصار

: أي هي ذكر الدار الآخرة والعمل لها.

بخالصة

: أي من المختارين الأخيار جمع خير.

لمن المصطفين الأخيار

: أي لهم بالثناء الحسن الجميل هنا في الدنيا.

هـذا ذكر

: أي هم وغيرهم من سائر المؤمنين والمؤمنات.

وان للمتقين

: أي مرجع أي عندما يرجعون إلى ربهم بالوفاة.

لحسن مآب

: أي على الأرائك.

متكئين فيها

: أي يطالبون فيها بفاكهة وذكر الفاكهة دون الطعام والشراب إيذاناً بأن طعامهم وشرابهم لمجرد التلذذ لا للتغذية كما في الدنيا.

يدعون فيها بفاكهة

: أي حابسات العيون على الأزواج فلا ينظرن إلى غيرهم.

قاصرات الطرف

: أي أسنانهن متساوية وهي ثلاث وثلاثون سنة.

أتراب

: أي ليس له انقطاع أبدا.

ماله من نفاد

معنى الآيات:

ما زال السياق في ذكر الأنبياء وما اكرموا به على صبرهم ليكون ذلك مثبتاً للنبي صلى الله عليه وسلم على دعوته والصبر عليها والتحمل في سبيل الوصول بها إلى غاياتها فقال تعالى له {واذكر} أي يا نبيّنا {عبادنا} لتتأسى بهم وهم {إبراهيم واسحق } [1] وولده {يعقوب} حفيده {أولي} أي أصحاب {الأيدي} [2] أي القوى في العبادة والطاعة {والأبصار} أي أبصار القلوب وذلك بالفقه في الدين ومعرفة أسرار التشريع، وقوله تعالى {إنّا أخلصناهم} أي خصصناهم {بخالصة} [3] أي بخاصة امتازوا بها هي ذكر الدار أي ذكر الدار الآخرة بالعمل لها والدعوة إليها بالإيمان والتقوى، وقوله {وإنهم عندنا لمن المصطفين} أي المختارين {الأخيار} جمع خيّر[4] وهو المطبوع على الخير وقوله {واذكر} أي يا نبيَنا للائتساء {إسماعيل واليسع وذا الكفل} وقوله {وكل} أي من داود ومن ذكر بعده من الأنبياء كانوا من الأخيار، وقوله {هذا ذكر} أي لهم بالثناء الحسن لهم في الدنيا، {وان للمتقين} [5] هم وغيرهم من المؤمنين والمؤمنات {لحسن مآب} أي مرجع وهو الجنة حيث يرجعون إلى الله تعالى بعد الموت، وفسر ذلك المرجع لقوله تعالى {جنات عدن} أي إقامة {مفتحة[6] لهم الأبواب} {متكئين فيها} أي على الأرائك الأسرة بالحجلة، {يدعون فيها} أي يُطالبون فيها {بفاكهة كثيرة وشراب} ولم يذكر الطعام إشارة إلى أن مآكلهم ومشاربهم لمجرد التلذذ لا للتغذي بها كما في الدنيا، وقوله {وعندهم قاصرات الطرف} يخبر تعالى أن لأولك المتقين في الجنة قاصرات الطرف أي نساء قاصرات الطرف أي حابسات له على أزواجهن لا ينظرن إلى غيرهم من الأزواج وقوله {أتراب} أي في سن واحدة وهي ثلاث وثلاثون سنة. وقوله تعالى {هذا ما توعدون} أي يقال لهم هذا ما توعدون {ليوم الحساب} أي هذا المذكور من النعيم هو ما يعدكم به ربكم يوم القيامة. وقوله {إن هذا لرزقنا ماله من نفاد} أي ليس له انقطاع ولا فناء.

هداية الآيات:

من هداية الآيات:

1- فضيلة القوة في العبادة والبصيرة في الدين وفي الحديث [7] "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير"

2- فضل ذكر الدار الآخرة وتذكرها دائما لأنها تساعد[8] على الطاعة.

3- فضل التقوى وأهلها وبيان ما أعد لهم يوم الحساب.

4- نعيم الآخرة لا ينفد كأهلها لا يموتون ولا يهرمون.

5- فضيلة الائتساء بالصالحين والاقتداء في الخير بهم وهم أولوا القوة في العبادة والبصيرة في الدين.

إلى الأعلى

شرح الكلمات:

: أي المذكور للمتقين.

هذا

: أي الذين طغوا في الكفر والشر والفساد.

وإن للطاغين

: أي جهنم يصلونها.

لشر مآب

: أي الفراش الذي مهدوه لأنفسهم في الدنيا بالشرك والمعاصي.

لْبئس المهاد

: أي العذاب المفهوم مما بعده فليذوقوه.

هذا فليذوقوه

: أي ماء حار محرق.

حميم

: أي قيح وصديد يسيل من لحوم وفروج الزناة في النار.

وغساق

: أي وعذاب آخر كالحميم والغساق أصناف.

وآخر من شكله أزواج

: أي يقال لهم عند دخولهم النار هذا فوج مقتحم معكم.

هذا فوج مقتحم معكم

: أي لا سعة عليهم ولا راحة لهم إنهم صالو النار.

لا مرحبا بهم

: بل أنتم لا مرحبا بكم أنتم قدمتموه لنا.

قالوا أي الاتباع للطاغين

: أي الأتباع أي من كان سببا في عذابنا هذا في جهنم فزده عذابا.

قالوا ربنا من قدم لنا هذا

: أي قال الطاغون وهم في النار مالنا لا نرى رجالا كنا نعدهم من الأشرار في الدنيا يعنون فقراء المسلمين كبلال وعمار وصهيب.

وقالوا ما لنا لا نرى رجالا

: أي كنا نسخر منهم في الدنيا.

اتخذناهم سخريا

: أي امفقودون هم أم زاغت عنهم الأبصار؟ فلم نرهم.

أم زاغت عنهم الأبصار

: أي إن ذلك المذكور لأهل النار لحق ثابت وهو تخاصم أهل النار.

إن ذلك لحق تخاصم أهل النار

معنى الآيات:

بعد ذكر نعيم أهل الإيمان والتقوى ناسب ذكر شقاء أهل الكفر والفجور وهو أسلوب الترهيب والترغيب الذي امتاز به القرآن الكريم في هداية العباد. فقال تعالى {هذا} [9] أي ما تقدم ذكره من نعيم أهل السعادة{ وإن للطاغين} وهم المشركون الظلمة كأبي جهل وعتبة بن معيط والعاص بن وائل {لشر مآب} أي لأسوأ مرجع وأقبحه وهو {جهنم يصلونها وبئس[10] المهاد} هي يمهدها الظالمون لأنفسهم. وقوله تعالى {هذا فليذوقوا حميم وغساق} أي هذا حميم وغساق[11] فليذوقوه والحميم الماء الحار المحرق والغساق ما سال من جلود ولحوم وفروج الزناة من أهل النار كالقيح والصديد وقوله {وآخر من[12] شكله}، أي وعذاب آخر من شكل الأول {أزواج} أي أصناف عديدة وقوله تعالى {هذا فوج مقتحم معكم} أي يقال[13] عند دخولهم النار هذا فوج أي فريق مقتحم معكم النار، فيقول الطاغون {لا[14] مرحباً بهم} أي لا سعة ولا راحة لهم {إنهم صالو النار} أي داخلوها محترقون بحرها ولهبها، فيرد الأتباع عليهم قائلين {بل أنتم [15] لا مرحبا بكم} أي لا سعة ولا راحة {أنتم قدمتموه لنا} إذ كنتم تأمروننا بالشرك والكفر والفجور قال تعالى {فبئس القرار} أي الذي انتهى إليه الطاغون وأتباعهم في النار، وقالوا أيضا ما اخبر تعالى به عنهم في قوله {قالوا ربنا من قدم لنا هذا} أي العذاب {فزده عذابا ضعفا في النار} أي يا ربنا ضاعف لهم العذاب مرتين لأنهم هم الذين قدموه لنا يوم كانوا يدعوننا إلى الشرك والباطل ويحضوننا عليه. وقوله تعالى {وقالوا} أي الطغاة {ما لنا لا نرى رجالا كنا نعدهم من الأشرار} [16] بيننا {اتخذناهم} [17] في الدنيا {سخريا} [18] نسخر منهم يعنون فقراء المسلمين كبلال وعمار وصهيب وخبيب ، أمفقودون هم {أم زاغت عنهم} أبصارنا فلم نرهم، قال تعالى {إن ذلك لحق تخاصم أهل النار} أي إن ذلك الكلام الذي دار بين أهل النار حق وصدق هو تخاصم أهل النار فاسمعوه أيها المشركون اليوم آيات تتلى وغداً يوم الحساب حقائق تشاهدوه وغصص تتجرع وحسرات تمزق الأكباد والقلوب.

هداية الآيات:

من هداية الآيات:

1- ذم الطغيان وهو مجاوزة الحد في الظلم والكفر وبيان جزاء أهله يوم القيامة.

2- بيان ما يجري من خصام بين أهل النار للعظة والاعتبار.

3- شكوى الأتباع ممن اتبعهم في الضلال ومطالبتهم بمضاعفة العذاب لهم.

4- تذكر أهل النار فقراء المسلمين الذين كانوا يعدونهم متخلفين ورجعيين لأنهم كانوا لا يأتون الفجور والشرور مثلهم.

إلى الأعلى

شرح الكلمات:

: أي يا رسولنا لمشركي قومك أي مخوفاً من عذاب اللْه.

قل

: أي وليس هناك من إله قط الا اللْه الواحد القهار.

وما من إله إلا الواحد القهار

: أي الغالب الذي لا يمانع في مراده الغفار للتائبين من عباده.

العزيز الغفار

: أي قل يا رسولنا لكفار مكة لقرآن شأن عظيم وخبر جسيم.

قل هو نبأ عظيم

: لا ترغبون في سماعه ولا في تدبر معانيه.

أنتم عنه معرضون

: أي بالملائكة عندما شوورِوا في خلق آدم.

بالملأ الأعلى

: أي اذكر لهم تدليلا على أنه يوحي إليك القرآن إذ قال ربك للملائكة.

إذ قال ربك للملائكة

: أي خالق آدم من مادة الطين وقيل فيه بشر لبدُو بشرته.

خالق بشرا من طين

: الروح جسم لطيف يسري في الجسم سريان النار في الفحم أو الماء في الشجر أو الكهرباء في الأسلاك.

من روحي

: أي لم يسجد.

إلا إبليس

: عن السجود لآدم كبرا وحسدا له.

استكبر

معنى الآيات:

بعد كل ذلك العرض للقصص ولما في الجنة والنار وما تقرر به من التوحيد والنبوة والبعث والجزاء أمر تعالى رسوله أن يقول لمشركي قريش {إنما أنا منذر} [19] أي مخوف من عذاب الله الواجب لكل من كفر به وكذب بآيات ولقاه وترك عبادته وعبد الشيطان عدوه، كما أخبركم مقررا أنه ليس هناك من إله قط إلا اله الواحد في ذاته وصفاته وربوبيته وعبادته القهار لكل قاهر والجبار لكل جبار رب السموات والأرض وما بينهما أي مالك لها متصرف فيها دون شريك له في ذلك. العزيز الانتقام ممن كفر به وعصاه الغفار لمن أناب إليه واتبع هداه. وقوله تعالى {قل هو نبأ عظيم أنتم عنه معرضون} أي يأمر تعالى رسوله أن يقول للمشركين من أهل مكة هو أي [20] القرآن وما حواه من تقرير التوحيد والنبوة والبعث والجزاء وعرض القصص والأحداث ووصف الجنة والنار نبأ عظيم أي خبر ذو شأن عظيم أنتم عنه معرضون تأبون سماعه والإيمان به والاهتداء بهديه. بدعوى أني اختلقته وافتريته وهي حجة داحضة وأدلتكم في ذلك واهية. كيف يكون ما أتلو عليكم من القرآن افتراء مِنِّي عليكم وعلى اللْه ربي وربكم. وانه ما كان لي[21] من علم بالملأ الأعلى إذ يختصمون[22] عندما قال الله للملائكة {إني خالق بشرا من طين} وقال {أني جاعل في الأرض خليفة} فقال الملائكة {أتجعل فيها من يفسد فيها ويسفك الدماء} كيف عرفت أنا هذا وحدثت به لو لم يكن وحياً من الله أوحاه إلي. يا قوم إنه ما يوحي إلي إلا إنما أنا نذير مبين أي بيّن النذارة. فلم يوح إلى الأمر بالتسلط عليكم وأخذكم بالشدة لأستعبدكم وتكونوا خولا لي وخدماً لا، لا. إنما يوحي إلي لتقرير حقيقة واحدة وهي أني نذير لكم ولغيركم من عذاب الله المعد لمن كفر به وأشرك في عبادته، وفسق عن طاعته. وقوله تعالى في الآية (71) {إذ قال ربك للملائكة إني خالق بشراً من طين} هو آدم عليه السلام {فإذا سويته} أي أتممت خلقه {ونفخت فيه من روحي} فحييى وصار بشراً سوياً {فقعوا له ساجدين} أي خروا على الأرض ساجدين له طاعة لأمرنا وتحية لعبدنا، {فسجد الملائكة كلهم أجمعون} سواء من كان منهم في السموات أو في الأرض {إلا إبليس} استكبر عن السجود لاَدم لزعمه الكاذب أنه خير منه لكونه من النار وآدم من طين، ولحسده أيضا حيث فضله وفُضل عليه، وكان بذلك الكبر والحسد من الكافرين إذ جحد معلقا من طاعة أدته بالضرورة وكيف وهو يتلقى الخطاب من الله تعالى بلا واسطة.

هداية الآيات:

من هداية الآيات:

1- تقرير التوحيد بأدلته.

2- تقرير النبوة والوحي بشواهده من نبأ الملأ الأعلى.

3- عداوة إبليس لآدم وأن الحامل عليها الحسد والكبر وهما من شر صفات العبد.

4- تقرير أن من القياس ما هو شر وباطل كقياس إبليس إذ قاس النار على التراب فرأى أن النار أفضل فهلك بذلك، إذ التراب أفضل النار تحرق والتراب يحيي، وشتان ما بين الموت والحياة.

إلى الأعلى

شرح الكلمات:

: أي للذي خلقته بيدي وهو آدم فدل ذلك على شرفه.

لما خلقت بيدي

: استكبرت الآن أم كنت من قبل من العالمين المتكبرين والاستفهام للتوبيخ والتقريع لإبليس.

استكبرت أم كنت من العالمين

: أي من الجنة.

فاخرج منها

: أي مرجوم مطرود.

فانك رجيم

: أي طرده من الجنة وألحقه لعنة وهي الطرد من الرحمة إلى يوم الدين أي الجزاء وهو يوم القيامة.

وأن عليك لعنتي إلى يوم الدين

: أي أخر موتي وأبق علي حيًا إلى يوم يبعثون أي الناس.

قال رب فانظرني

: أي إلى النفخة الأولى وهي نفخة الموت والفناء.

إلى يوم الوقت المعلوم

: أي الذين استخلصتهم للإيمان بك وعبادتك ومجاورتك في الجنة.

إلا عبادك منهم المخلصين

: لا أسألكم على البلاغ أجراً تعطونه لي.

قل ما أسألكم عليه من أجر

: أي المتقولين القرآن وما أنذركم به من تلقاء نفسي.

وما أنا من المتكلفين

: أي ما أتلوه من القرآن وما أقوله من الهدى إلا ذكر للعالمين.

إن هو إلا ذكر للعالمين

: أي ولتعلمن أيها المكذبون نبأ القرآن الذي أنبأ به من الوعد للمؤمنين والوعيد للكافرين بعد حين.

ولتعلمن نبأه بعد حين

معنى الآيات:

ما زال السياق الكريم في ذكر ما دار بين الرب تعالى وعدوه إبليس من حديث في الملأ الأعلى إذ قال تعالى بعد أن امتنع إبليس من السجود لآدم {يا إبليس ما منعك[23] أن تسجد لما خلقت بيدي [24] } أي شيء جعلك تمتنع من السجود لآدم وقد أمرتك بذلك {استكبرت} أي الآن {أم كنت} من قبل {من [25] العالمين} أي المستكبرين، وهذا الاستفهام من الله تعالى توبيخ لإبليس وتقريع له وأجابه إبليس بما أخبر تعالى به عنه في قوله {قال أنا خير منه خلقتني من نار وخلقته من طين} فاستعمل اللعين القياس الفاسد المردود عند أرباب العقول، إذ النار لم تكن أبداً خيرا من الطين، النار تحرق ونهايتها رماد، والطين لا يحرق ومنه سائر أنواع المغذيات التي بها الحياة الحبوب والثمار والفواكه والخضر واللحوم وحسبه أنه أصل الإنسان ومادة خلقته فأي شرف للطين أعظم لو كان اللعين يعقل. وهنا قال تعالى له {فاخرج منها} أي من الجنة {فإِنك رجيم} أي مطرود مبعد لا ينبغي أن تبقى في رحمة الله، {وأن عليك لعنتي} لا تفارقك على مدى الحياة وهي بعد من رحمتي طوال الحياة.

وهنا قال اللعين لما آيس من الرحمة {رب فانظرني} أي ابق عليَّ حيًّا لا تمتني {إلى يوم يبعثون} حتى يتمكن من إغواء بني آدم، ولا يموت إذا ماتوا في النفخة الأولى فلا يذوق هو الموت وعلم الله ما أضمره في نفسه فرد عليه بقوله {فإِنك من المنظرين}، أي الممهلين المبقى على حياتهم{إلى يوم الوقت المعلوم} وهو النفخة الأولى حتى يموت مع سائر الخلائق ولما علم اللعين أنه أنظر قال في صفاقة وجه ووقاحة قول مقسماً بعزة الله{فبعزتك لأغوينهم أجمعين إلا عبادك منهم المخلصين} فاستثنى اللعين عباد الله المؤمنين المتقين الذين استخلصهم الله لطاعته وجواره في دار كرامته. وهنا قال تعالى ردا على اللعين {قال[26] فالحق} أي أنا الحق{والحق أقول} {لأملأن جهنم منك وممن تبعك منهم} أي من الإنس والجن أجمعين. والى هنا انتهي ما دار من خصومة في الملأ الأعلى، وكيف عرف محمد صلى الله عليه وسلم هذا واخبر به لولا انه وحيّ يوحي إليه. وهنا قال تعالى لرسوله قل لقومك المكذبين برسالتك {ما أسألكم عليه} أي على البلاغ {من أجر وما أنا من المتكلفين} الذين يتقولون على الله ويقولون ما لم يقل {إن هو} أي القرآن {إلا ذكر للعالمين} من الإنس والجن يذكرون به فيؤمنون ويهتدون {ولتعلمن نبأه بعد حين} أي ولتعرفن صدق ما أخبر به من وعد ووعيد وصلاحية ما تضمنه من تشريع بعد حين، وقد عرف بعضهم ذلك يوم بدر، ويوم الفتح، ويوم موته.

هداية الآيات:

من هداية الآيات:

1- ذم الكبر والحسد وحرمتهما وبيان جزائهما.

2- مشروعية القياس إن كان قياسا صحيحا، وبيان أخطار القياس الفاسد.

3- مشروعية القسم بالله وبصفاته وأسمائه.

4- بيان أن من كتب الله سعادتهم لا يقوى الشيطان على إغوائهم وإضلالهم.

5- لا يجوز أخذ الأجرة على بيان الحق والدين.

6- ذم التكلف[27] المفضي إلى الكذب والتقول على الله وعلى الرسول والمؤمنين.

7- ظهر مصداق ما أخبر به القرآن بعد حين قصير وطويل.

[1] أما إبراهيم فقد ذكر الله تعالى ما ابتلاه له من إلقائه في النار وكذا يعقوب من فقده ليوسف عليهم السلام وأما إسحاق فلم يذكر له في القرآن ابتلاء ولعله ذكر بين مبتليين وهما أصله وفرعه فكان ذلك ابتلاء له أيضا.

[2] جمع يد والمراد بها القوة لا الجارحة نحو والسماء بنيناها بأيد وإنا لموسعون

[3] قرأ نافع بخالصة ذكر الدار بإضافة خالصة إلى الدار وقرأ حفص بتنوين فتكون ذكر الدار عطف بيان على خالصة.

[4] جائز أن يكور الأخيار جمع خير بإسكان الياء وجمع خير بتشديدها مكسورة نحو أموات جمع ميت وميت.

[5] اللام للاختصاص ليست للملك ولا للتعليل بل للاختصاص إذ هي مختصة بالمتقين دون غيرهم.

[6] مفتحة منصوب على الحال والأبواب مرفوع بمفتحة لأنه نائب فاعل.

[7] أخرجه مسلم في صحيحه.

[8] شاهده حديث كنت قد نهيتكم عن زيارة القبور ألا فزوروها فإِنها تذكركم الآخرة "حديث صحيح".

[9] هذا مستعمل في الانتقال من غرض إلى غرض تثنية للغرض الذي قوله شبيهة بكلمة وبعد.

[10] الفاء في فبئس المهاد للترتيب والسبب.

[11] الغساق سائل في جهنم يقال غسق الجرح إذا سال منه ماء أصفر. قرأ الجمهور "غساق بالتخفيف وقرأه حفص وبعض بالتشديد فهما لغتان فيه والتشديد للمبالغة فى غاسق وهو اقرب.

[12] وآخر صفة لموصوف محذوف أي وعذاب آخر من شكله أي من مثله أزواج أي أصناف متعددة.

[13] يبدو أن القائل هم الزبانية يخاطبون الطغاة وهم يعذبونهم هذا فوج.

[14] لا مرحبا نفي للكلمة التي يقولها المزور لمن زاره وهي إنشاء دعاء للوافد وهي مصدر بوزن مفعل ، والعامل فيه محذوف تقديره أتيت رحبا أي مكانا ذا رحب، فإذا أرادوا نفيه قالوا لا مرحبا بكم. قال الشاعر:

لا مرجا بغد ولا أهلا به إذا كان تفريق الأحبة في غد

[15] بل للإضراب الإبطالي لرد الشتم عليهم، واسم هم أولى به منه، والباء في بهم للبيان فهي بمعنى اللام أن لا مرحبا لهم يستحقونه عدلا.

[16] جمع شر بمعنى أشر كالأخيار جمع خير بمعنى أخير.

[17] قرأ نافع وحفص والجمهور اتخذناهم بهمزة الاستفهام وحذفت همزة الوصل والجملة بدل من جملة "ما لنا لا نرى رجالا.. أتخذناهم سخريا أم زاغت عنهم الأبصار، وأم بمعنى بل أي بل زاغت عنهم أبصارنا فلم نرهم وزاعت بمعنى مالت .

[18] قرأ نافع سخرياَ بضم السين وقرأ حفص بكسرها كما في صورة المؤمنون والسخرة الاستهزاء

[19] في هذه الآيات الثلاث الترهيب والترغيب ببيان قدرة الله وربو بيته الموجبة للألوهية المستلزمة ورحمته لمن تاب إليه بتوحيده وطاعته بعد الإيمان به ولرسوله ولقائه.

[20] كون الثناء هو القرآن هذا ما ذهب إليه ابن جرير رحمه الله تعالى، ومن فسره بما سبق ذكره من الإنذار صح أحوال أهل الجنة وأهل النار فإن ما في التفسير شامل لكل ذلك وهاد إليه ودال عليه والحمد لله.

[21] قوله تعالى ما كان لي من علم الخ استئناف لأجل الاستدلال على صدق القرآن بأنه وحي من الله تعالى ولولا أنه وحي لما كان للرسول علم له لا إجمالا ولا تفصيلا ولهذا الاستدلال نظائر نحو وما كنت لديهم إذ يلقون أقلامهم، وما كنت لديهم إذ يختصمون، وما كنت لديهم إذ جمعوا أمرهم وهم يمكرون، وما كنت بحالب الطور إذ نادينا.

[22] قال بعض المفسرين تخاصم الملأ الأعلى هو أشراف قريش فيما بينهم سرا وقال آخرون هو تخاصم أهل النار وقيل والصواب ما في التفسير وهو أن الملأ الأعلى الملائكة وما جرى بينهم في شأن السجود لآدم وامتناع إبليس عن ذلك والآية بعد تفسير هذا الاختصام وأما حديث السنن فلم يرد به ما في هذه الآيات ونصه "إني قمت من الليل فصليت ما قدر لي فنعست في صلاتي حتى استيقظت فإذا أنا بربي عز وجل في أحسن صورة فقال يا محمد أتدري فيم يختصم الملأ الأعلى؟ قلت لا أدري يا رب أعادها ثلاثا- فرأيته وضع كفه بين كتفي حتى وجدت برد أنامله بين صدري فتجلى لي كل شئ وعرفت فقال يا محمد فِيم يختصم الملأ الأعلى؟ قلت في الكفارات قال وما الكفارات ؟ قلت. لقتل الأقدام إلى الجماعات والجلوس في المساجد بعد الصلوات وإسباغ الوضوء عند الكريهات قال وما الدرجات؟ قلت إطعام الطعام وليس الكلام والصلاة والناس نيام قال سل قلت اللهم إني أسألك فعل الخيرات وترك المنكرات وحب المساكين وأن تغمر لي وترحمني وإذا أردت فتنة بقوم فتوفني غير مفتون وأسألك حبك وحب من يحبك وحب عمل يقربني إلى حبك هذا "حديث المنام".

[23] ذكر صاحب تفسير التحرير أن خطاب الله تعالى لإبليس بعد إبلاسه كان بواسطة ملك من الملائكة معللاً ذلك بعدم أهلية إبليس بعد إبلاسه لذلك لما فيه من الشرف والكمال ولم أقف على من رأى هذا الرأي غيره والله اعلم بصحته أو خطأه.

[24] في قوله بيدي إثبات صفة اليدين لله تعالى وقد وردت أحاديث صحيحة تقرر ذلك وتثبته فوجب الإيمان بهذه الصفة الذاتية لله تعالى مع تنزيهه تعالى أن يكون يداه تشبه يدي من له يدان من خلقه لأن الله تعالى ليس كمثله شيء.

[25] العلو الشرف فمعنى قوله تعالى من العالمين أي من أهل علو المراتب وشرف المنازل فلذا امتنعت من السجود لأدم عليه السلام.

[26] قرأ الجمهور قال فالحق بنصب الحق على أنه مفعول مطلق تقديره أحق الحق، وقرأ حفص بالرفع على تقدير فالحق قولي، أو أنا الحق أي على الابتداء، وأما الحق الثاني فهو منصوب إجماعاً لفعل أقول.

[27] التكلف. معالجة الكلفة وهو ما يشق على المرء عمله أو علمه أو قوله لعدم قدرته على ذلك روى عن ابن مسعود رصي الله عنه انه قال من سئل عما لا يعلم فليقل لا أعلم، ولا يتكلف، فإن قوله لا أعلم علم وقد قال الله تعالى لنبيه صلى الله عليه وسلم { قل ما أسألكم عليه من أجر وما أنا من المتكلفين} روى أن للمتكلف ثلاث علامات: ينازع من فوقه، ويعاطى مالا ينال، ويقول مالا يعلم وروى الدارقطني أن النبي صلى الله عليه وسلم مر في بعض أسفاره على رجل جالس على مقراة له. وقال له عمر يا صاحب المقراة أولغتْ السباع الليلة في مقراتك؟ فقال له النبي صلى الله عليه وسلم يا صاحب المقراة لا تخبره، هذا متكلف، لها ما حملت في بطونها ولنا ما بقي شراب وطهور، كما روى مالك في الموطأ أن عمر خرج في ركب معهم عمرو بن العاص حتى وردوا حوضا فقال عمرو بن العاص يا صاحب الحوض هل ترد السباع حوضك؟ فقال عمر يا صاحب الحوض لا تخبرنا فإنا نرد على السباع وترد علينا.


النسخ

النسخ إلى بدل | جواز النسخ ووقوعه
نسخ الكتاب أو السنة بكتاب أو سنة | نسخ الرسم والحكم
نسخ المتواتر والآحاد بمتواتر وآحاد | النسخ إلى غير بدل

تعريفه: لغة يطلق بمعنى الإِزالة ؛ ومنه نسخت الشمس الظل أي أزالته وحلت محله ونسخت الريح الأثر أيِ أزالته، ويطلق أيضاً على ما يشبه النقل تقول: نسخت الكتاب أي نقلت شيئاَ يشبه ما فيه، ووضعته في محل آخر.

والذي يوافق المعنى الاصطلاحي للنسخ من معنييه اللغويين هو الأول إذ النسخ في الاصطلاح: رفع الحكم الثابت بخطاب متقدم بخطاب آخر متراخ عنه.

شرح التعريف: الثابت وصف للحكم، وبخطاب متقدم متعلق بالثابت، وبخطاب الثانية متعلق برفع، والضمير في عنه راجع للثابت بخطاب متقدم.

رفع الحكم جنس يعم النسخ وغيره مما يخرج بالقيود التالية لذلك. فيخرج منه بقيد "الثابت بخطاب متقدم " البراءة الأصلية فإيجاب الصلاة والزكاة والصوم والحج وغير ذلك رفع للبراءة الأصلية وليس بنسخ ويخرج منه بقيد "بخطاب آخر " رفع الحكم بالجنون والموت: ويخرج بقيد " متراخ عنه " ما كان متصلا بالخطاب كالتخصيص فإن ذلك لا يسمى نسخاً.

واليك مثلا نزيد به التعريف وضوحاً وهو أن الواجب في أول الإِسلام مصابرة الواحد من المسلمين للعشرة من الكفار في الحرب ثم نسخ ذلك بوجوب مصابرة الواحد من المسلمين للاثنين من الكفار فوجوب مصابرة الواحد للعشرة حكم ثبت بخطاب متقدم هو قوله تعالى: {إن يكن منكم عشرون صابرون يغلبوا مائتين} فرفع هذا الحكم بخطاب آخر متأخر عنه وهو قوله تعالى: {الآن خفف اللّه عنكم وعلم أن فيكم ضعفاً فإن يكن منكم مائة صابرة يغلبوا مائتين} الآية.

جواز النسخ ووقوعه

أعلى

النسخ جائز عقلا وواقع شرعاً ودليل ذلك قوله تعالى: {ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها}، وقوله تعالى: {يمحو اللّه ما يشاء ويثبت وعنده أم الكتاب}، وقوله: {وإذا بدلنا آية مكان آية} ، الآية.

وقوله صلى الله عليه وسلم فيما صح عنه: "كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكر الآخرة".

فدل ذلك على جوازه عقلا وشرعاً إذ لو كان ممتنعاً لم يقع لكنه وقع للنصوص المذكورة وما في معناها.

نسخ الرسم والحكم

أعلى

ينقسم النسخ بهذا الاعتبار إلى ثلاثة أقسام:

1- نسخ رسم الآية مع بقاء حكمها مثال ذلك آية الرجم وهي. قوله تعالى: {الشيخ والشيخة إذا زنيا فارجموهما البتة نكالا من اللّه واللّه عزيز حكيم}. كما ثبت التنويه بهذه الآية عن عمر رضي اللّه عنه في خطبته في الصحيحين.

2- نسخ حكم الآية دون رسمها، مثال ذلك نسخ حكم آية اعتداد المتوفى عنهن أزواجهن حولا مع بقاء رسمها في المصحف وتلاوتها.

3- نسخ رسم الآية وحكمها معاً. مثال ذلك: ما ثبت في صحيح مسلم من حديث عائشة رضي اللّه عنها، كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات فتوفى رسول اللّه صلى الله عليه وسلم وهن فيما يقرأ من القرآن فآية التحريم بعشر الرضعات منسوخ رسمها وحكمها، وآية التحريم بخمس الرضعات منسوخ رسمها دون حكمها، فقد اجتمع في هذا الحديث مثالان:

أ- لمنسوخ التلاوة والحكم.

ب- لمنسوخ التلاوة دون الحكم كما ترى.

النسخ إلى غير بدل

أعلى

مذهب جمهور العلماء جواز النسخ إلى غير بدل عن الحكم المنسوخ، ومن أدلتهم. نسخ وجوب تقديم الصدقة بين يدي نجوى رسول اللّه صلى الله عليه وسلم إلى غير بدل كما في سورة المجادلة.

النسخ إلى بدل

أعلى

والنسخ إلى بدل لا يخلو من واحد من ثلاثة أقسام:

أ- إما أن يكون الناسخ أخف من المنسوخ.

ب- أو مساوياً له.

جـ- أو أثقل منه.

ولا خلاف في جواز القسمين الأولين، وأما الثالث فالقول بجوازه قوله الجمهور والأمثلة كالآتي :

ا- النسخ إلى بدل أخف: نسخ قوله تعالى: {إن يكن منكم عشرون صابرون يغلبوا مائتين} ، بقوله: {فإن يكن منكم مائة صابرة يغلبوا مائتين}. فوجوب مصابرة الواحد للاثنين أخف من وجوب مصابرته للعشرة.

2- النسخ إلى بدل مساو: نسخ استقبال بيت المقدس الثابت بالسنة بقوله تعالى: {فول وجهك شطر المسجد الحرام} فاستقبال الكعبة مساو لاستقباله بيت المقدس بالنسبة لفعل المكلف.

3- النسخ إلى بدل أثقل: نسخ التخيير بين صيام شهر رمضان والإِطعام بتعين صيامه، ونسخ أمر الصحابة بترك القتال والِإعراض عن المشركين بإيجاب الجهاد.

فتعين الصيام أثقل من التخيير بينه وبين الإِطعام، ووجوب القتال أثقل من تركه.

نسخ الكتاب أو السنة بكتاب أو سنة

أعلى

النسخ بهذا الاعتبار أقسام:

1- نسخ الكتاب بالكتاب ولا خلاف في جواز هذا القسم. ومن أمثلته: آيتا العدة وآيتا المصابرة كما تقدم ذلك.

2- نسخ السنة بالكتاب: ومن أمثلته نسخ التوجه إلى بيت المقدس الثابت بالسنة بقوله تعالى: {فول وجهك شطر المسجد الحرام}.

3- نسخ الكتاب بالسنة ويشتمل هذا القسم على شيئين: أحدهما نسخ الكتاب بالآحاد من السنة، والقول بمنع جوازه مذهب الجمهور، لأن القطعي لا ينسخه الظني.

والثاني: نسخ الكتاب بمتواتر السنة، والقول بمنع جواز هذا النوع قول البعض مستدلا بقوله تعالى: {ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها}.

ووجه الدلالة أن السنة لا تكون مثل القرآن ولا خيراً منه، والقول بالجواز مذهب الجمهور كما حكاه ابن الحاجب ودليل هذا القول ؛ أن الكل وحي من اللّه، وقد وقع نسخ الوصية للوالدين بقوله صلى الله عليه وسلم : "لا وصية لوارث". فإن الإجماع قد انعقد على معنى هذا الحديث.

4- نسخ السنة بالسنة اتفاقاً في جواز نسخ آحادها ومتواترها بالمتواتر منها، ونسخ آحادها بآحادها، واختلافاً في جواز نسخ المتواتر منها بالآحاد ، ومن أمثلة نسخ السنة بالسنة قول النبي صلى الله عليه وسلم : " كنت نهيتكم عن زيارة القبور فزوروها " . نسخ المتواتر والآحاد بمتواتر وآحاد

نسخ المتواتر والآحاد بمتواتر وآحاد

أعلى

الصور الممكنة في ذلك تسع تقدمت في البحث الذي قبل هذا فنذكرها

إجمالا فيما يلي:

1- نسخ المتواتر من القرآن بالمتواتر منه.

2- نسخ متواتر السنة بالمتواتر منها.

3- نسخ الآحاد من السنة بالآحاد. والناسخ في هذه الصور الثلاث مساو للمنسوخ .

4- نسخ السنة الآحادية بالقرآن.

5- نسخ الآحاد بالمتواتر من السنة.

6- نسخ متواتر السنة بالقرآن والناسخ في هذه الصور الثلاث فوق المنسوخ .

7- نسخ القرآن بمتواتر السنة.

8- نسخ القرآن بالآحاد من السنة.

9- نسخ متواتر السنة بالآحاد ، والناسخ في هذه الصور الثلاث دون المنسوخ .


بَابُ الصَّيْد

الحديث الرابع | الحديث الأول
الحديث الخامس | الحديث الثاني
 | الحديث الثالث

الصيد: يطلق على المصدر، أي التصيد. ويطلق: على اسم المفعول وهو المصيد.

قال ابن فارس: وهو ركوب الشيء رأسه ومُضِيُّه، غير ملتفت ولا مائل.

واشتقاق الصيد من هذا، وذلك أن يمر مراً لا يعرج.

وتعريفه شرعاً: هو اقتناص حيوان حلال متوحش طبعاً، غير مملوك ولا مقدور عليه.

والأصل في إباحة الصيد، الكتاب، والسنة، والإجماع.

أما الكتاب، فقوله تعالى: {وإذَا حَلَلْتُم فَاصطادوا} وقوله تعالى: {أحِلَّ لَكُم صَيدُ البحر}. وغيرهما من الآيات.

وأما السنة فشهيرة، ومنها الأحاديث الآتية في الباب:

وأجمع العلماء عليه.

وهو من الهوايات المحببة، وكان العرب مولعين به، ويعدونه من اللذات التي يتنافس عليها ملوكهم وأمراؤهم.

ولكن لا ينبغي جعله مَلْهَاةً، لأن طلبه لهذا القصد ضياع لأوقات العمر الثمينة، التي تدرك بها طاعة الله تعالى، وما ينفع الإنسان في حياته، وينفع مجتمعاته.

وإزهاق نفس الحيوان لغير قصد كله أيضاً، لا يجوز، لأنه إتلاف له بلا مسوغ، وقد جعل الله تعالى في بقائه فوائد ومنافع كثيرة.

***

الحديث الأول

أعلى

عَنْ أبى ثَعْلَبَةَ الخُشَنيِّ رضي الله عَنْهُ قَال: أتَيْتُ رَسُولَ الله صلى الله عليه وسلم فَقُلْتُ: يا رسول الله، إنَّا بأرض قَوْم أهْلِ كِتَاب، أفَنَأكُلُ في آنيتهِمْ؟ وَفي أرْضِ صَيْدٍ ، أصِيدُ بِقَوسي وبكلبي الَّذِي لَيْسَ بِمُعَلَّمٍ وبكلبي الْمُعَلّمِ، فما يَصْلُحْ لي؟.

قَالَ: "أمَّا مَا ذَكَرْتَ- يعني- مِنْ آنية أهْلِ الْكِتَاب فإن وَجَدْتُمْ غَيْرَهَا فَلا تًأكُلُوا فِيهَا، وَإن لَمْ تَجِدوا فَاغْسِلُوهَا وَكُلُوا فِيهَا، وَمَا صِدْتَ بِقَوْسِكَ فَذَكَرْتَ اسْم الله عليه فَكُلْ، وَمَا صدت بِكَلْبِكَ الْمُعَلَّمِ فَذَكَرتَ اسْمَ الله عَلَيْهِ فَكلْ، وما صدت بِكَلْبِكَ غَيْر المعلم فَأدْرَكْتَ ذَكَاتَهُ فَكُلْ".

الغريب:
: بضم الخاء المعجمة وفتح الشين، بعدها نون ثم ياء، منسوب إلى خشينه بطن من قضاعة قبيلة قحطا نية. | الخشني
: آلة رمي قديمة معروفة، وهي بفتح القاف، وسكون الواو، وكسر السين، بعدها ياء المتكلم. | بقوسي
: وهو المدرب على الصيد، وتأتي كيفية تعليمه. | كلبي المعلم

المعنى الإجمالي:

ذكر أبو ثعلبة للنبي صلى الله عليه وسلم أنهم مبتلون بمجاورة أهل الكتاب- والمراد بهم، اليهود أو النصارى.

فهل يحل لهم أن يأكلوا في أوانيهم مع الظن بنجاستها؟

فأفتاه بجواز الأكل فيها، ومن باب أولى، استعمالها في غير الأكل بشرطين

1- أن لا يجدوا غيرها. 2- وأن يغسلوها.

وذكر له أنهم بأرض صيد، وأنه يصيد بقوسه وبكلبه المعلم على الصيد وآدابه، وبكلبه الذي لم يتعلم. فما يصلح له ويحل من صيد هذه الآلات.

فأفتاه بأن ما صاده بقوسه فهو حلال، بشرط أن يذكر اسم الله تعالى عند إرسال السهم.

وأما ما تصيده الكلاب، فما كان منها معلماً وذكر اسم الله عند إرساله فهو حلال أيضاً.

وأما الذي لم يتعلم، فلا يحل صيده إلا أن يجده الإنسان حياً ويذكيه الذكاة الشرعية.

ما يستفاد من الحديث:

1- إباحة استعمال أواني الكفار، ومثلها ثيابهم، عند عدم غيرها، وذلك بعد غسلها.

2- هنا تعارض الأصل الذي هو [الأصل في الأشياء الطهارة] بغلبة الظن، الذي هو- هنا- [عدم توقيهم النجاسة] فرجح غلبة الظن حيث قويت.

3- إباحة الصيد بالقوس: وبالكلب المعلم بشرط ذكر اسم اللّه عند إرسالهما.، فإن تركها عمدا أو سهوا لم يبح، وإن تركها سهوا أو جهلا أبيح. وهذا هو المشهور. من المذاهب.

والصواب: أنه إن تركها سهوا أو جهلا أبيح. وهو رواية عن الإمام أحمد.

4- ظاهر الحديث حِل أكل ما صيد، سواء أقتله الجارح بجرحه أم بصدمه وهو مذهب الشافعي، ورواية عن الإمام أحمد، اختارها من أصحابه، ابن حامد، وأبو محمد الجوزي، وهو ظاهر كلام الخرقي لعموم الآية.

أما المشهور من المذهب، فلا يحل إذا مات الصيد بخنقه أو صدمه.

5- أن صيد الكلب الذي لم يعَلم، لا يحل إلا إن أدركه الإنسان فذكاه قبل موته.

6- صفة تعليم الجارح على مذهب الحنابلة، إن كان الجارح كلباً، أو فهداً ونحوهما من ذوات الناب فبثلاثة أشياء:

1- أن يسترسل إذا أرسل.

2- وينزجر إذا زجر.

3- وأن لا يأكل إذا أمسك.

وإن كان ذا مخلب، كالصقر، والبازي، فبشيئين.

1- يسترسل إذا أرسل.

2- وينزجر إذا زجر، ولا يشترط الثالث.

وبعض العلماء جعل مرد التعليم وتحديده إلى العرف، فما عده الناس متعلماً عارفاً لآداب الصيد، فهو المتعلم، ويكون حلال الصيد، ومالا، فلا وهو قول جيد لأن الشارع أطلق تعليمه، وما أطلقه،. فالذي يحده، العرف.

7- فضل العلم على الجهل، إذ أبيح صيد الكلب المعلم دون ا لكلب الذي لم يعلم فقد آثر العلم حتى في البهائم، قاله (ابن القيم)رحمه الله.

الحديث الثاني

أعلى

عَنْ هَمَّام بْنِ الحارِثِ عَنْ عَدِي بْنِ حاتِمٍ قَال: قُلْتُ،ْ يا رَسُولَ الله: إني أرسل الْكلابَ الْمُعَلًمَةَ فيمْسِكْنَ عَلَىَّ وَأذْكرُ اسْمَ الله.

فَقَالَ: "إذَا أرسلتَ كَلْبَكَ المعلم وَذَكَرتَ اسمَ الله عَليهِ فَكُل ما أمسَكَ عَليكَ".

قُلتُ: وَإنْ قَتَلنَ؟ قَالَ: "وإنْ قتَلنَ، مَا لَم يشركهَا كَلْب لَيس منها".

قلتُ: فَإني أرمِي بالمعراض الصيد فَأصِيبُ؟.

فَقَالَ: "إذَا رَمَيْتَ بِالمَعرَاض فَخَرَقَ فَكُلْهُ، وَإنْ أصابه بِعرْضِهِ فَلا تأكُله".

الحديث الثالث

أعلى

وَحَدِيثُ الشعْبي عنْ عدي نَحْوَهُ، و فِيهِ: "إلا أنْ يأكل الكَلْبُ، فَإن أكَلَ فَلا تأكل، فَإني أخَافُ أن يَكُونَ إنَّمَا أمْسَكَ عَلَى نَفْسِهِ. وإن خَالَطَهَا كلاب مِنْ غيْرِهَا فَلا تَأكُلْ فَإنَّما سَمَّيتَ عَلى كَلْبِكَ وَلَم تسَمِّ عَلى غَيرِهِ".

وفيه: " إِذَا أرسَلتَ كَلْبَكَ المكَلَّبَ (الْمُعَلَمَ) فَاذْكرِ اسْمَ اللّه عَليهِ، فَإن أمْسَكَ عَلَيْكَ فأدركته حَيًّا فاذبحه، وَإن أدركته قدْ قُتِلَ وَلَم يَأكُل مِنْهُ فَكُله، فَإنً أخذَ الكَلْبِ ذَكَاتُهُ".

وفيه أيضاً: "إذَا رَمَيْتَ بِسَهْمِكَ فاذكر اسمَ الله عَلَيْهِ".

وفيه: "وإنْ غَابَ عَنْكَ يَوْماً أوْ يَوْمين - وفي رواية: اليومَيْنِ وَالثلاثَةَ فَلَمْ تَجِدْ فِيهِ إلا أثَر سَهْمِكَ فَكُلْ إن شِئتَ. وَإنْ وَجَدْتَهُ غريقاً في المَاءِ فَلا تَأكُلْ، فَإنَّكَ لا تدري، الْمَاءُ قَتَلَهُ أوْ سَهمُكَ".

الغريب:
: بكسر الميم وسكون العين، وبعد الألف ضاد معجمة. | المعراض
: عصاً رأسها مَحْنية. والذي ذكره أهل اللغة: أنه سهم لا ريش عليه، وجمعه، معاريض. | قال الشيخ
: قال ابن فارس: الخاء والراء و القاف أصل، وهو يدل على نفاذ الشيء المرمي به، فالمراد- هنا- أصاب الرمية ونفذ فيها. | فخرق
: بفتح الشين وسكون العين، عامر بن شرا حيل المحدث الراوية المشهور. | الشعبي

ما يستفاد من الحديث:

1- فيه دليل على حل ما صاده الكلب ونحوه، كالفهد، أو الصقر، ونحوه كالبازي، إذا كان معلما وذكر اسم الله تعالى عند إرساله، ويستوي فيه أن يدرك صاحبه الصيد حياً أو ميتاً.

2- تحريم الصيد الذي اشترك فيه الكلب المعلَّم وغير المعلم، لأنه اجتمع فيه مبيح- وهو المعلم- و حاظر- وهو غير المعلم- فيترك من (باب ترك الأمور المشتبهة).

3- أنه لابد من التسمية عند إرسال السهم، والمراد بالسهم، السلاح الذي صنع للرمي من البنادق بأنواعها وأسمائها، وتسقط التسمية سهوا وجهلا وتقدم.

4- لكون التسمية مشترطة، فإنه لا يحل الصيد الذي اشترك في قتله المعلم وغيره، لأن غير المعلم لم يُذكَرُْ اسم اللّه عند إرساله.

5- لكون النية والتعليم مقصودين في الجارح، فإنه لا يحل الصيد الذي أكل منه، خشية أن يكون صاده لنفسه ولم يصده لصاحبه.

6- أن ما أدركته من صيد السلاح، أو الجارح حيا، فلا بد من تذكيته، وإن كان ميتاً فرميه أو قتل الجارح إياه، هو ذكاته.

7- إذا جرحت الصيد فوقع في ماء، واشتبه عليك: هل مات من سهمك أو من الماء؟ فهو حرام، خشية أن يكون مات من الغرق وهذا إذا كان فيه اشتباه قَوِي.

أما إذا غلب على الظن أنه مات من السهم، لكون الماء قليلا، والجرح موحيا فهو حلال.

وهذا الحكم عام في كل ما اجتمع فيه مبيح وحاظر.

8- أن المعراض وغيره من السلاح، إن قتل الصيد بحده ونفوذه، فهو مباح، لأنه مما أنهر الدم. وإن قتله بصدمه وثقله، فلا يباح، لأنه من الميتة [ الموقوذة]

الحديث الرابع

أعلى

عَنْ سَالِمِ بْنِ عَبْدِ اللّه بنِ عُمَرَ عَنْ أبيهِ رَضي الله عَنْهُمَا قَالَ: سَمِعْتُ رسول الله صلى الله عليه وسلم يَقُولُ: "مَنِ اقْتَنَى كَلْباً- إلا كَلْبَ صَيْد أوْ مَاشِيَةٍ - فإنَّهُ يَنْقصُ مِنْ أجْرِهِ كُلَّ يَومٍ قيراطان".

قَالَ سالم: وَكَانَ أبو هريرة يَقُولُ: أوْ كَلْبَ حَرْثٍ وَكَانَ صَاحِبَ حرث.

المعنى الإجمالي:

الكلب من البهائم الخسيسة القذرة، ولهذا نهى الشرع الشريف الطاهر عن اقتنائه لما فه من المضار والمفاسد، من ابتعاد الملائكة الكرام البررة، عن المكان الذي هو فيه، ولما فيه من الإخافة والترويع والنجاسة والقذارة، ولما في اقتنائه من السفه.

ومن اقتناه نقص من أجره كل يوم شيء عظيم [ قرب معناه بالقيراطين والله أعلم قدر ذلك] لأن هذا عصى الله باقتنائه وإصراره على ذلك.

فإذا دعت الحاجة إليه لبعض ما فيه من منافع ومصالح كحراسة الغنم التي يخشى عليها من الذئب والسارقين، ومثل ذلك اقتناؤه للحرث، وكذلك إذا قصد به الصيد- فلهذه المنافع يسوغ اقتناؤه وتزول اللائمة عن صاحبه.

ما يستفاد من الحديث:

1- تحريم اقتناء الكلب، ونقص أجر صاحبه كل يوم قيرِاطين، وهما قدر عظيم، عند الله تعالى علمه ومبلغه.

2- ومنع اقتناؤه لما فيه من المفاسد والمضار الكثيرة من بُعْدِ الملائكة عن المكان الذي هو فيه، ولما فيه من الإخافة والترويع فقد ثبت عن النبي صلى الله عليه وسلم أن الملائكة لا تدخل بيتا فيه كلب، ولما فيه من النجاسة الغليظة التي لا يزيلها إلا تكرير الغسل و غسله بالتراب.

3- أنه يباح اقتناؤه لمصلحة، وذلك بأن يكون لحراسة غنم، أو حرث، أو لأجل صيد، فهذه منافع، تسوغ اقتناءه.

4- بهذا تعلم مبلغ ما لدى الغربيين من السفاهة وقلة البصيرة، إذ فتنوا باقتنائها لغير فائدة، ويطعمونها أحسن مأكول، و يعتنون بها بالتغسيل و التنظيف وغير ذلك، ويلابسونها، ويقبلونها، فهل بعد هذا من سفه؟.

والعجب أن مثل هذه العادات والأعمال القبيحة سرت إلى المستغربين منا، من الإمًعات المقلدين، الذين عبدوا الغربيات، وتدينوا بأعمالهم، وعشقوا كل سفالة عندهم. فإنا للَه وإنا إليه راجعون.

الحديث الخامس

أعلى

عَنْ رَافِعِ بن خَدِيج قَالَ: كُنَّا معَ رسول اللّه صلى الله عليه وسلم بِذِي الحُليفَةِ مِنْ تِهَامَةَ، فَأصَاَبَ النَّاسَ جوعٌ فأصابوا إبلا وغنما، وَكَانَ النبي صلى الله عليه وسلم في أخريَاتَ القوم،، فَعَجِلوا وَذبَحُوا وَنصَبُوا القدورَ.

فَأمَرَ النَّبي صلى الله عليه وسلم بِالقُدُورِ فأكفئت-، ثُمَّ قَسمَ، فَعَدَلَ عشرة مِنَ الغنم بِبَعِير، فَنَدَّ مِنْهَا بَعِير، فطلبوه فَأعْيَاهمْ.

وَكَانَ في القوم، خَيل يَسِيرَة، فَأهوَى رَجُل مِنْهُمْ بِسَهْمٍ فَحَبَسَه الله.

فَقَالَ: "إنَّ لِهذِهِ البَهَائِم أوَابِدَ كَأوَابِدِ الوَحْش، فَمَا نَدَّ عليكم مِنْهَا فَاصنعُوا بهِ هكَذَا".

قَالَ: قُلْتُ يَا رَسُولَ الله، إنَّا لا قُو العَدوَّ غَداً، وَليس مَعَنَا مُدً ى، أفنذبح بالقصب؟.

قَالَ: "مَا أنهر الدمَ وذكر اسْمُ اللّه عَلَيْهِ فكُلُوهُ، ليسَ السن وَالظفر".

وسأحدثكم عَنْ ذَلِكَ، أما السنُ فعظم، وَأما الظفُرُ فَمُدَى الحَبَشَةِ".

الغريب:
: بضم الحاء المهملة وفتح اللام، بعدها ياء، ثم فاء مفتوحة، ثم تاء تصغير (حلفة) نبت معروف، سميت به، لأنها من منابته. | الحُليفة
: بكسر التاء المثناة، وهي ما تصوب من جبال الحجاز إلى البحر. | تِهَامة
: بفتح النون، وتشديد الدال، بمعنى: هرب على وجهه شارداً. | نَد
: بفتح الهمزة، وسكون العين، بعدها ياء، بمعنى: أعجزهم. | فأعياهم
: بفتح الهمزة، بعدها واو، ثم ألف، بعدها باء موحدة مكسورة، ثم دال. جمع (آبدة) بالمد وكسر الباء، وهي: الغريبة المتوحشة. والمراد أن لها توحشا ونفوراً . | أوابد
: بضم الميم جمع (مدية) مثلث الميم[1]، وهى: السكين. | مدَى الحبشة
: أن هذه المادة تدل على الامتداد والغاية، فلعلها سميت بذلك لأن المذبوح بها ينتهي مداه: وهو أجله. | والأصل
: بمعنى فتح الدم وأساله. | أنهر الدم
: السن والظفر، منصوبان بالاستثناء. | ليس السن والظفر

ما يستفاد من الحديث:

نأتي بفوائد هذا الحديث، مرتبة حسب ما جاء ت فيه:

1- إن من عادة النبي صلى الله عليه وسلم الجميلة أن يكون في آخر الجيش، رفقا" بالضعيف والمنقطع.

فكذا ينبغي للقواد والأمراء، وهكذا ينبغي ملاحظة الضعفاء العاجزين في كل الأحوال، في إمامة الصلاة وغيرها.

2- تأديب الإمام لرعيته وجنده فقد أدبهم النبي صلى الله عليه وسلم على هذه العجلة والتصرف، قبل أخذ إذنه، فكان جزاؤهم حرمانهم مما أرادوا.

3- اختلف في السبب الذي أمر من أجله صلى الله عليه وسلم بإكفاء القدور وذكر القاضي عياض أنه ربما كان سبب ذلك أنهم انتهبوها. ونقل ما أخرجه أبو داود عن رجل من الأنصار قال: "أصابت الناس حاجة شديدة وجهد، فأصابوا غنما فانتهبوها، فإن قدرونا لتغلى بها إذ جاء رسول الله صلى الله عليه وسلم على فرسه فأكفأ قدورنا بقوسه ثم جعل يرمل اللحم بالتراب ثم قال: إن النهبة ليست بأحل من الميتة".

4- مشروعية التعزيز بالمال إذا رأى الإمام المصلحة في ذلك وهو رواية عن الإمام أحمد قوية، أخذ بها كثير من أصحابه. منهم شيخ الإسلام (ابن تيميه) وتلميذه (ابن القيم).

والقصد من التعزير، الردع، ولعل التعزير بأخذه يكون لبعض الناس أنكى وأردع من غيره.

أما المشهور من المذهب، فإنه لا يعزر بالمال وهو ضعيف، لأنه مخالف لكثير من الأحاديث التي لم يثبت نسخها، لتحريقه متاع الغال وتغريم السارق من غير حرز ضعف ما سرق، وتغريم جانٍ على اللقطة قيمتها مرتين، وغير ذلك.

5- العدل، لاسيما في موطن جهاد الأعداء والكفار، لأنه من أسباب النصر والظفر بالأعداء.

والنبي صلى الله عليه وسلم قسم بينهم، فجعل مقام البعير عشرةً من الغنم.

وهذا تقدير قيمة، فليس فيه دليل على أن البعير يجزئ عن عشرة من الغنم في الأضحية، لأن ذلك تقدير مرجعه الشارع، وهذا مرجعه القيمة.

6- أن من هرب و لم يمكن إدراكه من الإبل، أو البقر، أو الغنم أو من الحيوانات المستأنسة فليحبس أو ليقتل برميه، فإن مات، فالرمي ذكاته، لأنه صار حكمه حكم الوحش النافز.

7- جواز التذكية بكل ما أنهر الدم و أساله، من حديد، أو حجر، أو قصب أو غيرها.

8- اشتراطْ التسمية، وتقدم أنها تسقط سهواً وجهلا.

9- أنه لا يجوز الذبح بالسن والظفر.

[والحكمة في ذلك ما ذكره النبي صلى الله عليه وسلم من أن السن عظم، وأما الظفر فلمخالفة الكفار، لم يجز الذبح به.

10- من هذا التعليل يفهم أنه لا يجوز التذكية بجميع العظام وهو الصحيح، وهو رواية عن الإمام أحمد.

أما المشهور من المذاهب فيختص بالسن فقط.

ويؤخذ منه عدم جواز مشابهة الكفار وتقليدهم، ومتابعتهم بشيء من أعمالهم.

وأما العلوم والصناعات، فلا تدخل هنا، لأنه حق مشاع مشترك بين الناس، فالأفضل أن لا يسبقونا إليها.

[1] يعني أن ميمها تفتح وتكسر و تضم، وأن كل ذلك جائز.


(4)التمني

ذ1(4)التمني
الأمثلة:
(1) قال ابن الرومي في شهر رمضان:
ومرّ نهارُه مَرَّ الســــحاب | فليت الليلَ فيه كان شـهرًا
(2) و قال تعالى: { فَهَلْ لَنَا منْ شُفَعَاء فيَشْفَعُوا لَنا}.
(3) قال جرير:
لو كان ذلك يُشْتَرَى أو يَرْجــعُ |  | وَلّى الشبابُ حميدةً أَيامُـــه
(4) و قال آخر:
لَعَلى إلى من قد هَويــتُ أطيرُ؟ [1] |  | أسِربَ القَطا هل من يُعير جَناحه
(5) قال تعالى: {يَا لَيَ لَنَا مِثلَ مَا أوتيَ قَارون}.

البحث:

الأمثلة المتقدمة جميعها من باب الإِنشاء الطلبي. وإذا تأَملت المطلوب في كل مثال وجدته أمراً محبوباً لا يرجى حصوله، إِما كونه مستحيلاً كما في الأمثلة الأربعة الأولى، و إِما لكونه ممكناً غير مطموع في نيله كما في المثال الأخير، ويسمى هذا الضرب من الإِنشاء بالتمني.

و الأدوات التي أفادت التمني في الأمثلة المتقدمة هي: ليت، وهل، ولو، ولعل: غير أن الأداة الأولى أفادته بأصل الوضع، أما الثلاث الأخرى فإنها استُعْمِلت فيه للطائف بلاغية.

هذا وإِذا كان المطلوب المحبوب ممكناً مطموعاً في حصوله كان طلبه ترجياً، ويعبر فيه بلعل وعسى، و قد تستعمل فيه ليت لسبب يقصده البليغ كما في قول أبي الطيب:

من البُعْدِ ما بيني وبين المصائبِ

فيا ليت ما بيني وبين أحبَّتي

القواعد:

(49) التمني طَلَبُ أمْرٍ مَحْبُوبٍ لا يُرجَى حُصُولُه، إمَّا لِكَونِهِ مُسْتَحِيلاً، وإِمَّا لكونه مُمكِناً غَيرَ مطموع في نَيْلِهِ.

(50) واللفظ الْمَوْضُوع للتمني لَيتَ، وقد يُتَمَّنى هَل وَلو، وَلَعلَّ، لِغَرَض بلاغيٍّ[2] .

(51) إذا كان الأمر المحبوب مِما يُرجَى حُصُولُهُ كانَ طَلَبُهُ ترَجِّياً، ويُعَبرُ فيهِ لعل أَوْ عَسَى، وقد تستعمل فيه لَيتَ لَغَرَض بلاغيٍّ[3].

نموذج

لبيان ما في الأمثلة الآتية من تمن أو ترج، و تعييِن الأداة في كل مثال:

(1) قال صريع الغواني:

واهاً لأيام الصَبا وزمانِه لَوْ كان أسْعف بالقَيام قليلا [4]

(2) و قال أبو الطيب:

فَلَيْتَ هَوَى الأحِبَّةِ كانَ عدْلاً فحمَّل كل قَلْبِ ما أطـَاقَا

(3) قال تعالى:{ فَهل إلى خُرُوج مِنْ سبيل؟ }

الإجابة:

البيان | الأداة | المعنى المراد | الرقم
لأن المطلوب هنا ممكن غير مطموع في حصوله. | لو | التمني | 1
" " " " " مطموع في حصوله. | ليت | الترجي | 2
" " " " " غير مطموع في حصوله. | هل | التمني | 3

تمرينات

(1)

بين ما في الأمثلة الآتية من تمن أو ترج، وبين السر في استعمال ما جاء من الأدوات على غير وضعِهِ الأصلي:

(1) قال مرْوانُ بن أبى حفصة في رثاء معْن بن زائدة:

فليتَ الشامِتِين بهِ فَدوه ولَيتَ العُـمرَ مـدَّ لَهُ فطَاـلا[5]

(2) و قال أبو الطيب في رثاء أخت سيف الدولة:

فَليْت طالِعةَ الشمسين غائبةً و ليت غائبةَ الشمسين لم تَغِبِ [6]

(3)و قال آخر:
جسمي ستجمعني يوماً و تَجْمعُهُ[7] |  |  |  |  | علّ الليالي التي أضنت بفرقتِنا
(4) قال الله تعالى: {يا هامان ابن لي صرْحاً لَعلى أبلُغُ الأسباب أسباب السَّماوات }.
(5) و قال تعالى: {فَلَوْ أن لَنَا كَرة فَنَكـونَ مِن المُؤمِنين}[8]
(6) قال الشاعر:
هلِ الأزمان اللاتي مضَين رواجعُ |  |  |  | أيا منزلي سَلْمى سلام عليكُما
(7) وقال:
فلمْ يكنْ لِدنيء عندها طَمع [9] |  | لَيْتَ الملوك على الأقدار مُعطِية
(8) وقال في المديح:
فما كليبٌ و أهل الأعصر الأول؟ |  |  | ليْتَ المدائح تَسْتَوْفِى مناقبَهُ
(2)
(1) هات مثالين لكل أداة تفيد التمني.
(2) هات مثالين للترجي، واستعمل في الأول لعل و في الثاني عسى.
(3) هات مثالين للترجي، واستعمل في كل منهما " ليت " و بين السبب البلاغي في اختيار هذه الأَداة.
(3)
انثُر البيتين الآتيين نثرًا وهما للمتنبي في مدح كافور:
فكَل بعِيدِ الهمً فيها مُعـذًب[10] | لَحى الله ذي الدنْيا مُناخاً لراكب
فلا أَشْتَكى فيها ولا أَتعتب[11] | أَلا ليْتَ شعري هلْ أقولُ قَصِيدةً

[1] السرب: الجماعة، و القطا : نوع من الطير يشبه الحمام، وهويت: أحببت.

[2] الغرض في هل ولعل، هو إبراز التمني في صورة الممكن القريب الحصول؛ لكمال العناية به والشوق إليه، والغرض في لو الإشعار بعزة المتمني وندرته؛ لأن المتكلم يبرزه في صورة الممنوع، إذ أن لو تدل بأصل وضعها على امتناع الجواب لامتناع الشرط.

[3] الغرض هو إبراز المرجو في صورة المستحيل مبالغة في بعد نيله.

[4] واها : كلمة تعجب تقولها إذا تعجبت من طيب الشيء ، فمعنى واها لأيام الصبا ما أطيبها !

[5] الشامتين به: الفرحين بموته، وفدوه: جعلوا فداء له.

[6] جعل المرثية و شمس النهار شمسين يقول ليت الطالعة من هاتين الشمسين و هي الشمس النهار غائبة و ليت الغائبة منهما و هي المرثية لم تغب . يريد أنها كانت أعم نفعاً من الشمس فليتها بقيت و فقدنا الشمس.

[7] أضنت جسمي: أمرضته.

[8] كرة: أي رجوعا إلى الدنيا.

[9] أي ليتهم يعطون الشعراء على قدر فضلهم و نبل أنفسهم فلا يطمع في عطائهم خسيس.

[10] لحى الله ذي الدنيا: أي قبحها و لعنها، والمناخ: المنزل وهو تمييز، بذم الدنيا ويقول: إنها دار شقاء و إن كل عظيم الهمة فيها معذب.

[11] ليت شعري: أي ليتني أعلم.


فصل أصل الأخلاق الممدوحة والمذمومة

أصل الأخلاق المذمومة كلها الكبر والمهانة والدناءة، وأصل الأخلاق المحمودة كلها الخشوع وعلو الهمة. فالفخر والبطر والأشر والعجب والحسد والبغي والخيلاء والظلم والقسوة والتجبر والإعراض وإباء قبول النصيحة والاستئثار وطلب العلو وحب الجاه والرئاسة. وأن يحمد بما لم يفعل وأمثال ذلك. كلها ناشئة من الكبر.

وأما الكذب والخسة والخيانة والرياء والمكر والخديعة والطمع والفزع والجبن والبخل والعجز والكسل والذل لغير الله واستبدل الذي هو أدنى بالذي هو خير ونحو ذلك، فإنها من المهانة والدناءة وصغر النفس.

وأما الأخلاق الفاضلة كالصبر والشجاعة والعدل والمروءة والعفة والصيانة والجود والحلم والعفو والصفح والاحتمال والإيثار وعزة النفس عَن الدناءات والتواضع والقناعة والصدق والإخلاص والمكافأة على الإحسان بمثله أو أفضل والتغافل عن زلات الناس وترك الاشتغال بما لا يعنيه وسلامة القلب من تلك الأخلاق المذمومة ونحو ذلك، فكلها ناشئة عن الخشوع وعلو الهمة. والله سبحانه أخبر عن الأرض بأنها تكون خاشعة ثم ينزل عليها الماء فتهتز وتربو وتأخذ زينتها وبهجتها، فكذلك المخلوق منها إذا أصابه حظه من التوفيق.

وأما النار فطبعها العلو والإفساد ثم تخمد فتصير أحقر شيء وأذله، وكذلك المخلوق منها. فهي دائماً بين العلو إذا هاجت واضطربت. وبين

الخسة و الدناءة إذا خمدت وسكنت. والأخلاق المذمومة تابعة للنار والمخلوق منها، والأخلاق الفاضلة تابعة للأرض والمخلوق منها. فمن علت همته وخشعت نفسه اتصف بكل خلق جميل، ومن دنت همته وطغت نفسه اتصف بكل خلق رذيل.


من معلقة الأعشى

دراسة أدبية لمدح الأسود بن المنذر اللخمي

من معلقة الأعشى

(ما بكاء الكبير بالأطلال)

1- الجو العام:

الأبيات التي بين أيدينا هي أبيات اخترناها من معلقة الأعشى:

وسؤالي فهل ترد سؤالي

ما بكاء الكبير بالأطلال

وهي الأبيات التي يمدح بها الأسود بن المنذر اللخمي أخا النعمان ابن المنذر ملك الحيرة، وكان النعمان قد أرسل أخاه في جيش ليؤدب قبائل الرباب التي خرجت عن طاعته، وقد طاف الأسود بالقبائل العربية وقاتل أسداً وذبيان، ومر ببلاد بني عامر وأوقع بهم، وفي تَجْوال الأسود بين القبائل العربية أصاب إبلاً وأسرى وسبايا من قبيلة الأعشى، وقد وصلت أخبار تلك الأحداث إلى الشاعر فلم يكن منه إلا أن أنشأ هذه القصيدة وذهب إلى الأسود وأنشدها بين يديه، فرد الأسود على قوم الأعشى ما أخذ منهم.

النـص:
ـودَ أهل النَّدى وأًهْلَ الفـَعالِ | لا تَشَكيْ إلـيَّ وانْتـَجِـعِي الأسـ
ـدِ غزيرُ النَّدَى شديدُ المِـحَال | 2- فرعُ نَبْع يَهْتَزُّ في غُصـُنِ المَـجْـ
عِ وحَمْلٌ لمُضـْلـعِ الأثـْقَال | 3- عنده الحَزْمُ والتُّـقَى وأسـا الصَّرْ
سُ وفكُّ الأسْرَى من الأغـْلاَلِ | 4- وصلاتُ الأرْحَام قـد علـمَ النَّا
ـر إِذا ما التَقَتْ صدورُ العَوالِي | 5- وهَوَانُ النَّفْسِ العزيـزة للـذِّكْـ
رَةُ كانتْ عَـطِيـَّةَ البُـخـَّالِ | 6- وعطـاء إذَا سـأَلْتَ إذَا العـِذْ
ت جِبَالٌ وَصـَلْتَـهَا بِـحِبَـالِ | 7- ووَفَـاءٌ إذَا أَجَـرْتَ فَمَـا غـرَّ
مُ رُكُوداً قِيـَامَـهُمْ لِـلْهـِلالِ | 8- أرْيَحِيٌّ صَلْـتٌ يَظـَلُّ لـَهُ القَـوْ
ـطِ جَزِيلاً فإنـهُ لا يـُبَـالِي | 9- إنْ يُعَاقِبْ يَكـُنْ غَرَامـاً وإنْ يُعْـ
ـتَانِ تَحْنـُو لِـدَرْقٍ أَطْـفَالِ | 10- يَهَحبُ الجِلَّةَ الجَـرَاجِر كالبُسْـ
حَط تَعْدُو بشِكَّـةِ الأبْـطَـالِ | 11- وَجيَاداً كأنـَّهَا قُضُـبُ الشَّـوْ
ـةِ والضَّامـِزَاتِ تَحْتَ الرِّجَال | 12- والمَكَاكِيكَ والصَّحافَ من الفِضَّـ
2- شرح الأبيات:
(1) الانتجاع: طلب الكلأ يقصد هنا طلب الخير. الندى: الكرم.
لا تتضجري أيتها الناقة من طول الطريق واطلبي الخير من الأسود فهو أهل الكرم وأهل الفعال الحميدة.
(2) النبع: شجر صلب تتخذ من أغصانه السهام. المحال: العقوبة والمكر.
إن الأسود فرع من شجرة طيبة فهو يعيش في أمجاد متتابعة ويعطي عطايا كثيرة ويعاقب المعتدي معاقبة قاسية.
(3) التقى: الحذر. أسا: دواء. الصرع: داء يبطل الحس ويقصد به الشاعر التيه والكبر. مضلع: مثقل.
ومن صفات الأسود: أنه لا يتراخى في أموره، وهو لا يندفع في تهور وإنما يكون حذراً فيداوي من يتطاول عليه بالدواء المناسب، وهو يتحمل ما لا يستطيع حمله غيره.
(4) ومن صفاته: أنه يصل الرحم وذلك مشهور عنه عند الناس، ويعطف على أسراه فيفكهم من الأسر الذي يعانونه.
(5) ومن صفاته: أنه يبذل نفسه رخيصة عندما يلتقي الأبطال ليبقى له الذكر الحسن والأحدوثة الطيبة.
(6) ومن صفات الأسود: البذل والعطاء عندما يكون العذر هو العطاء المتاح عند بخلاء الناس.
(7) غرت: خدعت. الحبل: العهود والذمة.
عندما تجير الخائف فإنه يأمن على نفسه؛ لأنك قد اشتهرت بالوفاء فمن وصل حبله بحبلك واستظل بظلك فلا خوف عليه.
(8) أريحيّ: يرتاح للعطاء. صلت: ماض. ركوداً: لا يتحركون.
ومن صفات الأسود: أنه يرتاح للعطاء؛ لأنه جبل على الكرم، وهو ماض كالسيف المصلت لا يثنيه شيء عن عزمه وله مهابة فإذا رآه الناس قاموا كأنهم ينظرون الهلال.
(9) الغرام: العذاب. الجزيل: الكثير.
إن عقاب الأسود لأعدائه شديد وإن كرمه لا يقف عند حد، فعندما يعطي الكثير فإنه لا يهتم له ولا يتأسف عليه.
(10) الجلّةُ: الإبل الكبيرة في السن. الجراجر: الضخام. البستان: النخك. الدردق: الصغار في أبدانها. أطفال: صغار في أسنانها.
ومن كرم الأسود: أنه يهب الإبل الكبيرة مع صغارها، فإذا نظرت إلى تلك الإبل فكأنك تنظر إلى النخل.
(11) الشوحط: شجر صلب. شكة: سلاح.
ومن هباته الخيل الأصيلة التي تشبه في صلابتها وقوتها أعواد الشوحط، وهي تعدو بخفة وحركة سريعة عندما تحمل الفارس التام السلاح.
(12) المكوك: إناء يشرب به. الصحاف: نوع من الآنية. الضامزات الإبل الممسكات لأفواههن.
ومن هبات الأسود: الأواني الفاخرة للشراب والأكل، وأما دواب الركوب فهي مدربة على الصبر لا تفتح أفواهها عندما تركب.
والقصيدة في جمهرة أشعار العرب 1-262.
3- مناقشة وتحليل:
الأفكار التي عرضها الأعشى في أبياته هذه هي أفكار المدح المعروفة، فالأسود كريم ومن أسرة عريقة في المجد، وهو صاحب حزم ويصل الرحم ويفك الأسرى ويجود بنفسه يوم اللقاء، وهو يتصف بالوفاء والهيبة والكرم، وإذا قارنا هذه الأفكار بأفكار الشعراء الآخرين وجدناها لا تبتعد عنها، فهي أفكار يستعملها الشعراء في المدح، فالأعشى لم يأت بأفكار جديدة تشد القارئ أو السامع إليها، وعندما نقارن هذه الأفكار بحياة الأسود الحقيقية نجد أن الشاعر لم يبتعد عن الحقيقة فالأفكار مطابقة للواقع الذي يعيشه الأمير الأسود وهذا عامل مهم من العوامل التي جعلت لهذا الشعر هذه المكانة العالية.
وتفكير الشاعر يسير في خط واحد وهو جمع الفضائل التي يتصف بها الأمير وإبرازها بدون زيادة كبيرة. وقد نجح الشاعر في ذلك حيث بدت وحدة أفكاره ظاهرة للمتتبع لها، فالذي يجمع تلك الأفكار هو إطار الفضيلة والمثل العليا السائدة عند العرب في العصر الجاهلي، ومن الملاحظ على أفكار الشاعر أنها واضحة يبدو مضمونها للقارئ أو السامع دون إجهاد فكر أو استقصاء، وهذا عامل آخر من العوامل التي أوجدت مكانة عند النقاد لهذه الأبيات التي بين أيدينا.
والشاعر في اختياره لألفاظه يختلف عن غيره من الشعراء، فالأعشى لا يلاحظ تنشق الألفاظ بحيث لا يكثر من الألفاظ الغريبة أو البعيدة عن فهم السامع في بيت واحد وإنما العكس هو الصحيح، فهو يأتي ببيت لا تجد فيه كلمة غريبة مثل:
ـر إذا ما التقت صدور العوالي | وهوان النفس العزيزة للذكـ
ثم يأتي ببيت آخر معظم كلماته غريبة أو غير مفهومة لدى السامع مثل:
ـتان تحنو لدردق أطفال | يهب الجلة الجراجر كالبسـ
ولو تذكرنا طريقة امرئ القيس في توزيع ألفاظه الغريبة وعدم حشرها في بيت أو بيتين لتبين الفرق بين الشاعرين.
والأسلوب الذي أُدِّيت به أفكار القصيدة متأرجح بين القوة والأداء العادي، فبينما نجد بعض الأبيات في القصيدة قد أحكم نسجه مثل:
ـد قد غزير الندى شديد المحال | فرع نبع يهتز في غصن المجـ
نجد بيتاً اعتمد على الحشو فكان أقل درجة من غيره مثل:
س وفك الأسرى من الأغلال | وصلات الأرحام قد علم النا
فقوله: (قد علم الناس) جلس بها الشاعر مع أنه يمكن الاستغناء عنها ولكن نظَام البيت لا يتم إلا بها.
والأسلوب في بنائه ليس ضعيفاً إذا نظرنا إليه نظرة عامة، ولكنه لا يصل إلى إحكام أسلوب زهير، ومما يحمد للأعشى في أسلوبه في هذه الأبيات أنه يستعمل الكلمة استعمالاً مناسباً بحيث تدل على المعنى المراد، وأنه واضح في أسلوبه فليس فيه تعقيد، وألفاظه بعيدة عن الابتذال. والوضوح في الأسلوب من العوامل المهمة التي نهضت بالقصيدة وساهمت في إيجاد المكانة لها.


باب الغصب

باب الشفعة

وهو استحقاق الإنسان انتزع حصة شريكه من يد مشتريها. ولا تجب إلا بشروط سبعة: (أحدها) البيع، فلا تجب في موهوب ولا موقوف ولا عوض خلع ولا صداق (الثاني) أن يكون عقارا أو ما يتصل به من البناء والغراس.

(الثالث) أن يكون شقصاً مشاعًا، فأما المقسوم المحدود فلا شفعة فيه لقول جابر: قضى رسول اللّه -صلى الله عليه وسلم- بالشفعة في كل ما لم يقسم. فإذا وقعت الحدود وصرفت الطرق فلا شفعة.

(الرابع) أن يكون مما ينقسم، فأما ما لا ينقسم فلا شفعة فيه.

(الخامس) أن يأخذ الشقص كله، فإن طلب بعضه سقطت شفعته، ولو كان له شفيعان فالشفعة بينهما على قدر سهامهما، فإن ترك أحدهما شفعته لم يكن للآخر إلا أخذ الكل أو الترك.

(السادس) إمكان أداء الثمن، فإن عجز عنه أو عن بعضه سقطت شفعته، إذا كان الثمن مثليًا فعليه مثله، وإن لم يكن مثليًا فعليه قيمته، وإن اختلفا في قدره ولا بينة لهما فالقول قول المشتري مع يمينه.

(السابع) المطالبة بها على الفور ساعة يعلم، فإن أخرها بطلت شفعتها إلا أن يكون عاجزا عنها لغيبة أو حبس أو مرض أو صغر فيكون على شفعته متى قدر عليها، إلا أنه إن أمكنه الإشهاد على الطلب بها فلم يشهد بطلت شفعته، فإن لم يعلم حتى تبايع ثلاثة فأكثر فله مطالبة من شاء منهم، فإن أخذ من الأول رجع عليه الثاني بما أخذ منه، والثالث على الثاني. ومتى أخذه وفيه غرس أو بناء للمشتري أعطاه الشفيع قيمته إلا أن يختار المشتري قلعه من غير ضرر فيه وإن كان فيه زرع أو ثمر باد فهو للمشتري يبقى إلى الحصاد أو الجذاذ، وإن اشترى شقصاً وسيفاً في عقد واحد فللشفيع أخذ الشقص بحصته.

باب الشفعة

مسألة: (وهي استحقاق الإنسان انتزاع حصة شريكه من يد مشتريها).

مسألة: (ولا تجب إلا بشروط سبعة: أحدها البيع فلا تجب في موهوب ولا موقوف ولا عوض خلع ولا صداق) بشرط أن تكون الشفعة في مبيع لما روى جابر قال: "قضى رسول الله صلى الله عليه وسلم بالشفعة في كل شرك لم يقسم ربعة أو حائط، لا يحل له أن يبيع حتى يستأذن شريكه، فإن شاء أخذ وإن شاء ترك. فإن باع ولم يستأذنه فهو أحق به" أخرجه مسلم (1). فجعله أْحق به إذا باع، وأما إذا انتقل بغير عوض كالموهوب والموصي به والموقوف فلا شفعة فيه لأنه انتقل بغير بدل أشبه الموروث. ولا شفعة فيما عوضه عن المال كالخلع والصداق والصلح عن دم العمد لأنه انتقل بغير مال أشبه الموهوب، ولأنه لا يمكن الأخذ بمثل العوض أشبه الموروث. وقال ابن حامد: فيه الشفعة لأنه عقد معاوضة أشبه البيع ويأخذ الشقص بقيمته.

الشرط (الثاني) أن يكون عقاراً أو ما يتصل به من البناء والغراس) لحديث جابر في الباب، ولقوله -صلى الله عليه وسلم-: "الشفعة فيما لم يقسم، فإذا وقعت الحدود وصرفت الطرق فلا شفعة" (2)، وفي حديث: "إذا قسمت الأرض وحددت فلا شفعة فيها" رواه أبو داود (3)، وهذا يختص العقار فتختص الشفعة به.

(الثالث: أن يكون شقصاً مشاعًا، فأما المقسوم المحدود فلا شفعة فيه) للأحاديث المذكورة مع حديث جابر.

الشرط (الرابع) أن يكون مما ينقسم فأما ما لا ينقسم فلا شفعة فيه) كالحمام الصغير والبئر والطرق والعراص الضيقة، فعن أحمد فيها روايتان: إحداهما لا شفعة فيها، والأخرى فيها الشفعة لعموم الحديث في ذلك، ولأنه عقار مشترك فتجب فيه الشفعة كالذي يمكن قسمته، ولأن الشفعة تثبت لأجل الضرر بالمشاركة، والضرر في هذا النوع أكثر لأنه يتأبد ضرره، والرواية الأولى ظاهر المذهب، لما روي عن النبي صلى الله عليه وسلم أنه قال: "لا شفعة في فناء ولا طريق ولا منقبة". وهو الطريق الضيق رواه أبو الخطاب في رءوس المسائل، وروي عن عثمان رضي اللّه عنه أنه قال: لا شفعة في بئر ولا فحل (4) . ولأن إثبات الشفعة في هذا يضر بالبائع لأنه لا يمكنه التخلص من إثبات الشفعة في نصيبه بالقسمة، وقد يمتنع المشتري لأجل الشفيع فيضر بالبائع، وقد يمتنع البيع لتسقط الشفعة فيؤدي إثباتها إلى انتفائها، وأيضًا فإن الشفعة تثبت لدفع الضرر الذي يلحقه بالمقاسمة لما يحتاج من إحداث المرافق الخاصة، وهذا لا يوجد فيما لا يقسم.

(الخامس: أن يأخذ الشقص كله، فإن طلب بعضه سقطت شفعته) لأن أخذه لبعضها وترك البعض الآخر فتسقط الشفعة فيه، فإذا سقط بعضها سقط جميعها لأنها لا تتبعض فتسقط كلها كالقصاص.

مسألة: (ولو كان له شفيعان فالشفعة بينهما على قدر سهامهما) في ظاهر المذهب، لأنه حق يستحب بسبب الملك فيسقط على قدره كالأجرة، وعنه على عدد الرءوس اختارها ابن عقيل، لأن كل واحد منهما يأخذ الكل لو انفرد فإذا اجتمعوا تساووا كسراية العتق.

مسألة: (فإن ترك أحدهما شفعته لم يكن للآخر أن يأخذ إلا الكل أو الترك) لأن في أخذ البعض تفريق صفقة المشتري فيتضرر بذلك، قال ابن المنذر: أجمع من أحفظ عنه من أهل العلم على ذلك.

(السادس: إمكان أداء الثمن) لقوله عليه السلام في حديث جابر "فهو أحق به بالثمن" . رواه الجوزجاني. فإن عجز عنه أو عن بعضه سقطت شفعته) لأن أخذه المبيع من غير دفع الثمن أو بعضه إضرار بالمشتري، وقال صلى الله عليه وسلم: " لا ضرر ولا ضرار"، ولأن ثبوت الشفعة لدفع الضرر لا يدفع بالضرر، فإن عجز عنه أو عن بعضه بطلت الشفعة، لأن من شروط ثبوت الشفعة القدرة على الثمن لما ذكرنا.

مسألة: (وإن كان الثمن مثليًا) كالأثمان والحبوب والأدهان (فعليه مثله، وإن لم يكن مثليا أعطاه قيمته) لما ذكرنا في الغصب.

مسألة: (وإن اختلفا في قدره ولا بينة لهما فالقول قول المشتري مع يمينه) لأنه علم بالثمن ولأن المبيع ملكه فلا ينزع منه بدعوى مختلفة فيها إلا ببينة، وعلى المشتري اليمين لأن دعوى البائع محتملة.

السابع: المطالبة بها على الفور ساعة يعلم. فإن أخرها بطلت شفعته) (5) في الصحيح من المذهب، لقول عمر رضي اللّه عنه "الشفعة كحل العقال " رواه ابن ماجه. ولأن إثباتها على التراخي يضر بالمشتري كالرد بالعيب. لكونه يستقر ملكه على المبيع فلا يتصرف فيه خوفاً من أخذه بالشفعة. وقال القاضي يتقيد بالمجلس لأنه كله كحالة العقد. وعنه أنها على التراخي، والمذهب الأول.

مسألة: (إلا أن يكون عاجزاً عنها لغيبة أو حبس أو مرض أو صغر فيكون على شفعته متى قدر عليها) [لأن من لا يقدر على الشيء عاجز عنه فلا يكلف فوق وسعه ولا نعلم فيه خلافًا]،. (إلا أنه إن أمكنه الإشهاد على الطلب بها فلم يشهد بطلت شفعته) كما لو ترك الطلب مع حضوره.

مسألة: (فإن لم يعلم حتى تبايع) ذلك (ثلاثة فأكثر فله مطالبة من شاء منهم فإن أخذ من الأول رجع عليه الثاني بما أخذ منه والثالث على الثاني) فمتى تصرف المشتري في المبيع قبل أخذ الشفيع فتصرفه صحيح لأنه ملكه. إلا أن الشفيع ملك عليه أن يتملكه وذلك لا يمنع من تصرفه كما لو كان الثمن معينًا فتصرف المشتري في المبيع فإن تصرفه صحيح دن ملك عليه الرجوع فيه، إذا ثبت هذا فإن المشتري إذا باع الشقص المشفوع وباعه المشتري الثاني للثالث فللشفيع أن يفسخ العقدين الآخرين ويأخذ بالأول. وله أن يفسخ الثالث وحده ويأخذ بالثاني. وله أن يقر الجميع ويأخذ بالثالث. فإذا أخذ من الثالث دفع إليه الثمن الذي اشترى به ولم يرجع على أحد، وإن فسخ العقد الثالث وأخذ من الثاني دفع إليه الثمن الذي اشترى به ورجع الثالث على الثاني بالثمن الذي أخذ منه، وإن فسخ العقدين الآخرين وأخذ من الأول دفع إليه ما اشترى به ورجع الثاني على الأول بما أخذ منه والثالث على الثاني، فإذا كان ثمن العقد الأول عشرة والثاني عشرين والثالث ثلاثين فإنه يأخذ من الأول بعشرة ويدفعها إليها ثم يعود الثاني على الأول بعشرين، ويرجع الثالث على الثاني بثلاثين، لا نعلم في هذا خلافا.

مسألة: (ومتى أخذه وفيه غرس أو بناء أعطاه الشفيع قيمته) ويملكه، لقوله عليه السلام "لا ضرر ولا ضرار" رواه أحمد وابن ماجة، ولا يزول عنهما الضرر إلا بذلك.

مسألة: (إلا أن يختار المشتري قلعه) فله ذلك لأنه ملكه فملك نقله ولا يلزمه ضمان نقص الأرض لأنه غير متعد، وقال الخرقي: له ذلك إذا لم يكن في أخذه (ضرر) فيحتمل كلامه أن يلزمه ضمان النقص لأنه قلعه من ملك غيره لتخليص ملكه أشبه ما لو كسر محبرة إنسان لتخليص ديناره منها.

مسألة: (وإن كان فيه زرع أو ثمر باد فهو للمشتري يبقى إلى الحصاد أو الجذاذ) لأنه زرعه بحق فوجب إبقاؤه، كما لو باع الأرض المزروعة والشجر الذي عليه ثمر باد.

مسألة: (وإن اشترى شقصاً وسيفًا في عقد واحد فللشفيع أخذ الشقص بحصته) من الثمن، ويحتمل أن لا يجوز لما فيه من تبعيض الصفقة على المشتري. وعن مالك تثبت الشفعة فيهما لئلا تتبعض الصفقة على المشتري. ولنا أن السيف لا شفعة فيه ولا هو تابع لما فيه الشفعة فلم يؤخذ بالشفعة كما لو أفرده، وما يلحق المشتري من الضرر فهو ألحقه بنفسه بجمعه بين ما ثبتت فيه الشفعة وما لا تثبت فيه ولأن في أخذ الكل ضرراً به لأنه ربما كان غرضه في السيف فيكون أخذه منه إضراراً به من غير سبب يقتضيه.

(1) | رواه مسلم في: المساقاة: حديث رقم (134).
(2) | رواه البخاري في: الشركة: حديث رقم (2495، 2496). ومالك في: الشفعة: حديث ر قم (1، 4).
(3) | رواه أبو داود في: البيوع: حديث رقم (3515).
(4) | رواه مالك في: الشفعة: حديث رقم (4).
(5) | رواه ابن ماجه في: الشفعة: حديث رقم (2500). وإسناده ضعيف.


المد والقصر

المَدُّ في اللغة التطويل والإكثار، والزيادة، ومنه قوله تعالى : " يُمْدِدْكُمْ ربُّكُمْ " " أَنِّي مُمِدُّ كُمْ " والقصر: في اللغة الحبس، والمنع، ومنه قوله تعالى " حُوْرٌ مَقْصُوْراتٌ في الْخِيام "، وقوله " قَاصرَاتُ الطَّرْفِ " أَي مانعاتٌ طَرْفَهُنَّ عن النظر إِلاَّ إِلى أَزواجهن.

أَما في الاصطلاح فالمَدُّ هو: إِطَالَةُ الصوتِ بحرفِ المَدِّ.

والقَصْر عكسُهُ: أَقي: إِثبات الحرف من غير زيادة في الصوت.

ولا يقع المَدُّ إِلا في ثلاثة حروف: الألف، والواو المضموم ما قبلها، والياءِ المكسور ما قبلها.

والمَدُّ أَوَّلا يكون بمقدار حركتين، إِذا لم يأْت بعد الحرف الممدود شيءٌ من الأسباب التي تقتضي الزيادةَ، وُيسمَّى هذا المد بالطبيعي، لأنه من طبيعةِ الحرف فلا يمكن أَن تقوم ذاتُه إِلا بهِ، وُيسمَّى أَيضا بالمَدِّ الأصلي.. وبمدِّ الصيغةِ.

مثاله " قَاْلَ" " يقُوْلُ " " يَغْشَى " " نُوْحِيْهَا ".

فإِذا جاءَ سبب من أَسباب المد، زِيدَ في مقداره على مقدار المد الأصلي وُيسمَّى حينئذ بالمد الفرعي.

وللمد أَسباب معنوية، وأَسباب لفظية.

والأسباب اللفظية هي محل البحث، وهى سببان:

الهمزة، والسكون. وتحت كل منهما أَنواع:

الهمزة:

تقع بعد حرف المد أَو قبله، فإِذا وقعتْ بعده فهي إِما متصلة به في كلمةٍ واحدةٍ أَو منفصلة عنه في كلمةٍ أُخرى:

1- الواجب المتصل: هو ما اجتمع حرفه وسببه فى كلمة واحدة، أَي اتصلت الهمزة فيه بحرف المد، وسُمِّي متصلاً لذلك، وأَما تسميته واجباً فلأَنَّ القراءَ أَجمعوا على وجوب مَدِّهِ، وإِن كانوا اختلفوا في مقدار مَدِّهِ، لكن لم يرد عن أَحد القول بقصره.. قال ابن الجزري في (نشره):

تتبَّعْت قَصْرَ المتصل فلم أَجده فى قراءةٍ صحيحةٍ ولا شاذةٍ ، بل رأَيْتُ النصَّ بمدِّهِ عن ابن مسعود رضى الله عنه[1].

حكمه المَدُّ بمقدارِ خمسِ حركات أَو أَربع.

الأمثلة: " جَاَءَ " " شَاَءَ " " جيءَ " " سيءَ " " ا لسُّوء " " قُروء " " النَّسِيَء " " الملائكة " " أولئك ".

2- الجائز المنفصل: وهو ما انفصل حرفه عن سببه فكان كل منهما في كلمة..

الأمثلة: " مَاَ أَنزل " " يأَيُّهَا " " قُوا أَنْفُسكُم " " أدْعوني أَسْتَجِبْ لَكُمْ ".

سُمِّي منفَصِلاً لانفصال الهمزة فيه عن حرف المد، وسُمِّيَ جائزاً لجواز قَصْره ومَدِّه.

أَما عن عاصم فالرواية بالمد بمقدار أَربع حركات أَو خمس ، وذكر ابن الجزري أَنه رُويَ عن حفصٍ من عدة طرقٍ قصْرُهُ.

أَما إِذا وقع الهمز قبل المد فيكون مَدَّ بَدَلٍ:

3- البَدَلُ: مثل " ءَآدمُ " " ءَازَر " " أُوْتُوا " " إِيْمَاناً ".

سُمِّي بذلك لأنَّ حرف المد فيه بَدَلٌ عن الهمزة الساكنة التي أُبدلتْ أَلِفاً أَو وَاواً أَو يَاءً في مثل هذه الكلمات، إِذْ أَصلُها " أَ أْدَم " " أً أْزَر " " أُؤْتُوا " " إِئْمَاناً "، وُيمَدُّ بمقدار حركتين كالطبيعي..

السكون:

يكون لازماً ويكون عارضاً، وينقسم المد بحسب ذلك إِلى مَدٍّ لازِمٍ ومَدٍّ عَارِضٍ.

1- اللازم: هو ما كان السكون فيه بعد حرف المد لازماً، أَي لا يسقط وَصْلاً ولا وَقْفاً، وهذا المد أَربعة أَنواع:

- لازم كلمي مُثَقَّل: وضابطُه أَن يأْتي بعد حرف المد ساكن لازم مصحوب بالإدغام أَو التشديد، مثل " الطآمة " " الصآخة " " أَتحآجُّونِّي " " تَأْمُرُونِّي " " آمين الْبَيْتَ " " ءَآلذَّكَرَيْنِ " " ءَآللهُ " " وَلا الضآلين ".

سُمِّي كَلِمِيّاً لوقوع المَدِّ في كلمةٍ ، ومُثقَّلاً لوجود الإِدغام أَو التشديد معه.

- لازم كلمي مُخَفَّف: إِذا كان الساكن اللازم بعد حرف المد ليس بمدغم ولا مُشَدَّدٍ ولم يقع منه في القرآن إِلا كلمة " ءَآلآنَ " الاستفهامية، في موضعين بيونس:

" ءَآلآنَ وقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُوْنَ " " ءَآلآنَ وقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مَن اْلمُفْسِدِيْن ".

- لازم حرفي مُثَقَّل: ويكون في الحروف المُقَطَّعَةِ من فواتح السور، فإِذا كان الساكن اللازم مصحوباً بالإدغام سُمِّي مُثَقَّلاً، مثل: "آلم" "طسم ".

- لازم حرفي مُخَفَّف: إِذا كان خالياً من الإدغام، مثل:

"ن " "ق " "ص" "يس" "حم".

والمد اللازم بجميع أَنواعه الأربعة يجب مَدُّه بمقدار ست حركات، وهو الطول، وسمى الإشباع، هذا عند جميع القراءِ، قال ابن الجزري في مقدمته:

فَلازمٌ إِنْ جاءَ بعْدَ حرفِ مدْ لازمَ حالَين وبالطُّول يُمدْ

2- العَارِضُ: إِذا عَرَضَ بعد حرف المَدِّ سكونٌ بسبب الوَقْف، فلك فيه حينئذٍ ثلاثةُ أَوجهٍ : القَصْرُ، والتوسُّطُ، والإشباعُ.

مثل: " مَئَابْ " " مَحْيَايْ " " تَعْلَمُونْ " " الخُرُوجْ " " مُنِيبْ " "شَهِيدْ".

3- اللِّينُ: سبق القول بأنَّ الواوَ والياءَ إِذا سكنتا وانفتح ما قبلهما كانتا لَيِّنَتَين، فإِن وصلْتَ امتنع فيهما المد، وإِن وقفْتَ فحكمُهُمَا حينئذٍ حكمُ العارضِ للسكون، لك فيهما الأَوجه الثلاثة.

مثاله: " خوْفْ " " البيْتْ " " الموْتْ " " شيء ".

إذا اجتمع سببان للمد: قوي وضعيف، فالعبرة بالسبب القوي، ففي مثل " " نَشَاَء " " تفيء " " السُّوء " لا يجوز القصر في حالة الوقف، إعمالاً للسبب الأقوى وهو الهمزة المتصلة، وأما السكون العارض بسبب الوقف فلا يُعتَدُّ به هنا.

هاء الكناية:

هي هاءُ الضمير التي يُكْنَى بها عن المُفْرَدِ الغائب المُذَكَّر.

وتَرِدُ مع الحرف، والفعل، والاسم، ولها أَربع أَحوال:

1- أَن تقع بين متحركين مثل: " إِنَّهُ لَقَوْلُ " " إِنٌهُ هُوَ" " إِنَّهُ كَانَ " " قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثُر.. " " وإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضآلين ".

فتَصِلُهَا بواوٍ ممدودةٍ بمقدار حركتين إِن كانت مضمومةً، وبياءٍ ممدودةٍ بمقدار حركتين إِنْ كانَت مكسورةً إِلا في قوله:

أ - " أَرْجهْ " في الأعراف وفي الشعراء فَتُقْرَأُ بالسكون.

ب- " فَأًلْقِهْ " في النمل تُقْرَأُ بالسكون كذلك.

ج- " يَرْضَهُ لَكُمْ " في الزمر فإِنها تُقْرَأ بلا مَدٍّ .

2- أَنْ تقع بين ساكنين مثل " تَذْروْهُ الْرِّياحُ " " إِلَيْهِ اْلمَصِيرُ" " وآتاه اْللّهُ "، فلا مَدَّ فيها لأَحدٍ من القراءِ.

3- أَنْ تقع بعد متحركٍ وقبل ساكنِ، مثل " لَهُ اْلمُلْك " " اسْمُهُ اْلمَسِيْحُ " وحكمها عدم المَدِّ كالتي قبلها.

4- أَنْ تقع بعد ساكنٍ وقبل متحركٍ مثل " فِيْهِ هُدَىً " " خُذُوْهُ فَغُلُّوهُ " وحكمها لحفصٍ عدم المَدِّ أَيضاً إِلا في موضع واحدٍ ، في سورة الفرقان، في قوله تعالى " يَخْلُدْ فِيْهِ مُهَاناً " فتُقْرَأ بالصلةِ.

تمرين رقم (5)

1- بين المعنى الاصطلاحي للمد والقصر؟

2- ما هي حروف المد؟ ومتى يكون المد فيها طبيعياً؟ مثل.

3- ما هي أَسباب المد اللفظية؟

4- عرف المدود الآتية مع التمثيل:

الواجب المتصل، الجائز المنفصل، البدل.

5- مثل لما يأْتي:

مد اللين، اللازم الكلمى المثقل، اللازم الكلمى المخفف، اللازم الحرفى المثقل، اللازم الحرفي المخفف؟

6- عرف المد العارض للسكون؟ ومثل له؟

7- بين مواضع المد في الآيتين الآتيتين ونوع المد ومقداره بالحركات:

[1] النشر جـ : ا . ص 315، وقد ذكر حديث ابن مسعود بإسناده .


الِإسرائيليات

الإِسرائيليات
(1) | تعريف الإسرائيليات
(2) | المشهورون من رواة الإِسرائيليات
(3) | خطورة الإِسرائيليات
تعريف الإسرائيليات | أعلى
الإِسرائيليات: هي الأخبار المنقولة عن أهل الكتاب وخاصة اليهود.
وقد امتلأت كتب التفسير بذكر الإِسرائيليات، ومنها (أسماء أصحاب الكهف، ولون كلبهم، وعدتهم، وعصا موسى عليه السلام- من أي الشجر كانت؟ وأسماء الطيور التي أحياها اللّه تعالى لإِبراهيم عليه السلام-، وتعيين البعض الذي ضرب به القتيل من البقرة، ونوع الشجرة التي كلم اللّه منها موسى عليه السلام إلى غير ذلك مما أبهمه اللّه تعالى في القرآن، مما لا فائدة من تعيينه تعود على المكلفين في دنياهم ولا دينهم) [1] .
أقسامها:
تنقسم أخبار الإِسرائيليات إلى ثلاثة أقسام كالآتي:
1- ما يجزم بصحته لموافقته القرآن والسنة، فما وافقهما حق وصدق وما خالفهما باطل وكذب، وهذا القسم صحيح يجوز ذكره، وروايته للاستشهاد به، ولإِقامة الحجة عليهم من كتبهم، ومثال ذلك: ما يتعلق بالبشارة بالنبي صلى الله عليه وسلم وبرسالته.
وفي هذا القسم ورد قوله صلى الله عليه وسلم : "بلغوا عني ولو آية وحدثوا عن بني إسرائيل ولا حرج، ومن كذب علي متعمداً فليتبوأ مقعده من النار" [2] .
2- ما يجزم بكذبه لمخالفته القرآن والسنة، ومثال ذلك: ما ذكروه في قصص الأنبياء عليهمِ السلام من أخبار تطعن في عصمتهم فهذا لا تجوز روايته وذكره إلاّ مقروناً ببيان كذبه، وقد كتبوا كثيراً من الكذب وقالوا هو من عند الله ليشتروا به ثمناً قليلاً. قال تعالى: {فَوَيْلٌ لِلَّذِينِ يَكْتُبُونَ الكتاب بأَيْدِيهِمْ ثُمَّ يَقُوِلُونَ هَذا مِنْ عِندِ الله لَيَشْتَرُواْ بهِ ثَمَناَ قَلِيلاً فوَيْلٌ لهُم مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لهم مِمَّا يَكْسِبُونَ} [3] .
3- ما هو مسكوت عنه لا من هذا، ولا من ذاك فلا نؤمن به، ولا نكذبه لاحتمال أن يكون حقاً فنكذبه، أو باطلاً فنصدقه، وفي هذا القسم ورد حديث أبي هريرة رضي اللّه عنه قال: "كان أهل الكتاب يقرءون التوراة بالعبرانية ويفسرونها بالعربية لأهل الإِسلام، فقال رسول الله صلى الله عليه وسلم : "لا تصدقوا أهل الكتاب ولا تكذبوهم وقولوا: {... ءَامَنَّا بِالله وما أُنزِلَ } الآية [4] ".
المشهورون من رواة الإِسرائيليات | أعلى
إن غالب ما ذكر في التفسير من الإِسرائيليات يكاد يدور على أربعة أشخاص هم: عبد الله بن سلام، وكعب الأحبار، ووهب بن منبه، وعبد الملك بن عبد العزيز بن جريج.
وفيما يلي تعريف مختصر لكل منهم:
1- عبد الله بن سلام رضي الله عنه:
هو الإِمام الحبر أبو يوسف عبد الله بن سلام بن الحارث الإِسرائيلي من بني قينقاع ومن حلفاء الخزرج من الأنصار، من خواص أصحاب النبي صلى الله عليه وسلم ، وقد أشتهر بينهم بالعلم، أسلم عند مقدم النبي صلى الله عليه وسلم إلى المدينة، وكان عالم أهل الكتاب من اليهود وفاضلهم وابن عالمهم في زمانه بالمدينة [5] وكان اسمه الحصين فسماه رسول الله صلى الله عليه وسلم عبد الله، وشهد له بالجنة كما في حديث عامر بن سعد بن أبي وقاص عن أبيه قال: ما سمعت النبي صلى الله عليه وسلم يقول لأحد يمشي على الأرض أنه من أهل الجنة إلا لعبد الله بن سلام [6] .
وقال النبي صلى الله عليه وسلم : "أنت على الإِسلام حتى تموت " [7] .
توفي سنة 43 من الهجرة [8] .
2- كعب الأحبار رحمه الله:
هو العالم الحبر أبو إسحاق كعب بن ماتع الحميري، أصله من يهود اليمن، أسلم بعد وفاة النبي صلى الله عليه وسلم ، في زمن خلافة أبي بكر الصديق رضي الله عنه، قدم المدينة في خلافة عمر بن الخطاب رضي الله عنه.
كان من كبار علماء أهل الكتاب، فجالس الصحابة رضوان الله عليهم وحدثهم عن الكتب الإسرائيلية ( من الأوابد والغرائب والعجائب) [9] ، فنهاه عمر بن الخطاب رضي الله عنه عن ذلك، وكان حسن الإِسلام، متين الدين، أخذ السنن عن الصحابة رضي الله عنهم وغزا معهم، سكن بالشام، ووثقه الحافظ في التقريب [10]
توفى بحمص ذاهبا للغزو في أواخر خلافة عثمان رضي الله عنه سنة 32 هـ. على أرجح الأقوال [11] .
3- وهب بن منبه رحمه الله:
هو العلامة الإِخباري القصصي أبو عبد الله وهب بن منبه بن كامل بن سيج بن ذي كبار الصنعاني:
كان له شرف وكل من كان من أهل اليمن له (ذي) هو شريف. وعنده
من علم أهل الكتاب شيء كثير فإنه صرف عنايته إلى ذلك وبالغ حتى أنه يُنظر بكعب الأحبار في زمانه.
كان والده (منبه) من خراسان من هراة أخرجه كسرى منها إلى اليمن فأسلم في عهد النبي صلى الله عليه وسلم .
وكان وهب بن منبه يختلف إلى هراة ويتفقد أمرها، وقد أتهم بشيء من القدر بعدما أتاه نفر منهم يذاكروه فيه سنة حجه سنة مائة التي حج فيها عامة الفقهاء، ولكنه رجع عن رأيه إلى الحق والصواب باعترافه وذكر ذلك عنه غير واحد من أهل العلم، وثقه الحافظ في التقريب.
توفي رحمه اللّه تعالى سنة (114هـ) بصنعاء [12] .
4- عبد الملك بن عبد العزيز رحمه الله:
هو الإِمام فقيه الحرم أبو خالد أو أبو الوليد عبد الملك بن عبد العزيز بن جريج الرومي الأموي مولاهم المكي صاحب التصانيف وأول من دون العلم بمكة.
قال الذهبي: "وكان ابن جريج يروى الرواية بالإِجازة وبالمناولة ويتوسع في ذلك ومن ثم دخل عليه الداخل في رواياته... ".
كان من علماء مكة ومحدثيهم وأحد رواة أخبار بني إسرائيل. عاش سبعين سنة، فسِنُه وسِنُ أبي حنيفة- رحمه الله- واحد، ومولدهما وموتهما واحد.
مات رحمه الله تعالى سنة (150 هـ) على الراجح [13] .
خطورة الإِسرائيليات | أعلى
اغتر كثير من المفسرين سامحهم الله بوجود هذه القصص المروية عن أهل الكتاب والمبثوثة في كتبهم التي تسمى بالإِسرائيليات فنقلوها في تفاسيرهم بكل ما فيها من حق وباطل ومما حُرِّف وبدل ونسخ وقد أغنانا الله سبحانه عن ذلك بما هو أصح منه وأنفع وأوضح فيما لا تعرف صحته أو بطلانه، ووجوب تكذيبهم فيما عرف كذبه، وتصديقهم فيما عُرف صدقه، ومع هذا رأينا بعض المفسرين لا يراعون هذا التفصيل فيصدقونهم فيما صح عندنا كذبه وما ثبت عن المعصوم صلى الله عليه وسلم أنه باطل وافتراء.
ومن هنا تتجلى خطورة هذه الإِسرائيليات بوضوح في جعلها جزءاً من الدين. وقد قال ابن عباس رضي الله عنهما، يا معشر المسلمين كيف تسألون أهل الكتاب عن شيء وكتابكم الذي أنزله الله على نبيكم صلى الله عليه وسلم أحدث الأخبار بالله محضاَ لم يُشب، وقد حدثكم الله أن أهل الكتاب قد بدّلوا منِ كتاب الله وغيروا فكتبوا بأيديهم قالوا: هو من عند الله، ليشتروا بذلك ثمناَ قليلاً، أَو لا ينهاكم ما جاءكم من العلم عن مسألتهم؟ فلا والله ما رأينا رجلاً منهم يسألكم عن الذي أُنزل عليكم [14] .
(1) خطورتها من حيث رفعها للنبي صلى الله عليه وسلم :
إن رواية الإِسرائيليات. ولاسيما المكذوب والباطل منها لو وقف بها عند قائلها لكان الأمر محتملاً بعض الشيء ولكن الشناعة وكبر الإِثم أن بعض الزنادقة والوضاعين وضعاف الإِيمان قد رفعوا هذه الإِسرائيليات إلى النبي المعصوم صلى الله عليه وسلم ونسبوها إليه صراحة وهنا يكون الضرر الفاحش والخيانة الكبرى على الإِسلام فإن نسبة الغلط أو الخطأ أو الكذب إلي الراوي أياً كان أهون بكثير من نسبة ذلك إلى النبي صلى الله عليه وسلم . ولا نشك في تبرئة ساحة النبي صلى الله عليه وسلم
عنها لقول الله تعالى: {وَمَا يَنطِقُ عَنِ اْلْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} [15]
(2) خطورتها من حيث وقفها على الصحابة:
جاءت بعضِ الروايات الإِسرائيلية- بل الكثير منها- موقوفاً على الصحابة ومنسوباَ إليهم رضي اللّه عنهم فيظن من لا يعلم حقيقة الأمر، ومن ليس من أهل العلم بالحديث أنها متلقاة عن النبي صلى الله عليه وسلم لأنها من الأمور التي لا مجال للرأي فيها فلها حكم المرفوع إلى النبي صلى الله عليه وسلم وإن لم تكن مرفوعة صراحة ومن هنا تتضح خطورتها [16] .
(3) بعض الآثار المترتبة على رواية الإِسرائيليات:
لاشك أن لرواية الإِسرائيليات أثراً سيئاً على الإِسلام وعقائد المسلمين فمن ذلك:
1- أنها فتحت لأعداء الله من المبشرين والمستشرقين منفذاً ينفذون منه إلى الطعن في الإِسلام، وفي الرسول صلى الله عليه وسلم .
2- استهوت بحوث هؤلاء المستشرقين المبنية على الروايات الباطلة التي رواها المفسرون والإِخباريون وبعض الكتاب المسلمين المعاصرين الذين لم يتسلحوا بمعرفة حقيقة الدين، وحقيقة هذه الروايات فساروا على نهجهم في الاستخفاف بالدين والغض من شأنه باسم العلم حيناً، وحرية البحث حيناً آخر.
3- اعتقاد من لا يعلم حقيقة الأمر، ومن ليس من أهل العلم بالحديث أنها متلقاة عن النبي صلى الله عليه وسلم وإن لم تكن مرفوعة صراحة.
4- تقبل جمهور الناس وعامتهم الإِسرائيليات على أنها صحيحة لا غبار عليها وأذاعوها بين الناس مع أن بعضها مدسوس على الإِسلام مشوّه له وساعد على ذلك وجودها في كتب مشهورة مؤلفوها أجلاء، كما ساعد على انتشارها ضعف دراسة السنة.
5- وجود هذه الإِسرائيليات يصد عن الدخول في الإِسلام لمن أراد الدخول فيه وتحمله على أن ينظر إليه نظرة الشك والارتياب بل وتنفر أبناءه منه لأن ما تحويه يخالف العقل والفطرة [1 7] .
الأسئلة
س 1: ما المراد بالإِسرائيليات؟
س 2: هات ثلاثة أمثلة للإِسرائيليات الواردة في كتب التفاسير. س 3: تنقسم أخبار الإِسرائيليات إلى ثلاثة أقسام اذكرها.
س 4: (أ) من الذين اشتهروا برواية الإِسرائيليات أربعة أشخاص فمن هم؟
(ب) ترجم لاثنين منهم باختصار.
س 5: من خلال معرفتك بالإِسرائيليات أجب عما يأتي:
(أ) خطورتها من حيث رفعها إلى النبي صلى الله عليه وسلم .
(ب) اذكر بعض الآثار المترتبة على روايتها.

[1] مقدمة في أصول التفسير لابن تيمية ص 100.

[2] رواه البخاري، جـ 6ص 496 برقم 3461.

[3] سورة البقرة آية (79).

[4] رواه البخاري في التفسير، جـ 8 ص 170 برقم 4485.

انظر أقسام الإِسرائيليات في:

مقدمة في أصول التفسير لابن تيمية ص. 10.

الإِسرائيليات- محمد أبو شهبة- ص 150.

[5] صحيح البخاري (2/362) كتاب الأنبياء رقم (3329)-

[6] صحيح البخاري (7/128) كتاب مناقب الأنصار رقم ( 3812)، ومسلم في صحيحه (16/41) في الفضائل.

[7] صحيح البخاري (7/ 129 ) كتاب مناقب الأنصار رقم (3813)، ومسلم في صحيحه (16/43) في الفضائل.

[8] انظر ترجمته في أسد الغابة لابن الأثير (3/ 264)، تذكرة الحفاظ للذهبي 1/26، سير الأعلام للذهبي (2/413).

[9] انظر تفسير ابن كثير، سورة النمل في الآيات 41- 44.

[10] تقريب التهذيب لابن حجر ص 461.

[11] انظر ترجمته في سير الأعلام للذهبي (3/ 489)، تذكرة الحفاظ للذهبي (1/ 52)، تهذيب التهذيب لابن حجر (438/8).

[12] سير الأعلام للذهبي (4/ 544)، تذكرة الحفاظ للذهبي (1/100)، وفيات الأعيان لابن خلكان (6/ 35)، تقريب التهذيب لابن حجر ص 585.

[13] سير الأعلام للذهبي (6/ 325)، تذكرة الحفاظ للذهبي (1/169)، وفيات الأعيان لابن خلكان (3/163).

[14] ا لإسرائيليات وأثرها في كتب التفسير للدكتور رمزي نعناعة ص 430، بتصرف، والأثر رواه البخاري في كتاب التوحيد. (13/ 496) رقم (7523).

[15] سورة النجم الآية 4،3.

[16] الإِسرائيليات في التفسير- محمد أبو شهبة ص 94.

[17] الإِسرائيليات وأثرها في كتب التفسير للدكتور رمزي نعناعة ص 428- 429 بتصرف.


بَابُ الشروط في البَيْع

الحديث الأول الحديث الثاني الحديث الثالث

والأصل في الشروط، الصحة، والتزامها لمن شرطت عليه، لقوله صلى الله عليه وسلم : " الْمُسْلِمُونَ عِنْدَ شُرُوطِهِمْ إلا شَرْطاً أحَلَّ حَرَاماً أوْ حَرّمَ حَلالا ".

الحديث الأول

أعلى

عَنْ عَائِشَةَ رَضِ اللّه عَنْهَا قَالَتْ: جَاءَتْني بَريرةُ فَقَالَت: كاتَبْتُ أهلي عَلَى تِسْعِ أوَاقٍ . في كُل عَام أوقيةٌ ، فَأعِينِيِي.

فَقُلْتُ: إنْ أحَبَّ أهْلُكِ أنْ أعُدّهَا لَهُمْ وَوَلاؤكِ لي، فَعَلْتُ.

فَذَهَبَتْ بَرِيرَة إلى أهْلِهَا فَقَالَتْ لَهُمْ، فَأبَوْا علَيْهَا.

فَجَاءَتْ مِنْ عِنْدِهِمْ وَرَسُولُ اللّه صلى الله عليه وسلم جَالِس.

فَقَالَتْ: إني عَرَضْتُ ذلِكَ عَلَيْهِمْ، فَأبَوْا إلا أنْ يَكُونَ لَهُم الْوَلاءُ.

فَأخْبَرَتْ عَائِشَةُ النَّبي صلى الله عليه وسلم فَقَالَ: " خُذِيهَا واشتَرِطِي لَهُمُ الوَلاء، فَإنمَا الْوَلاءُ لِمَنْ أعْتَقَ ".

فَفَعَلَتْ عَائِشَةُ. ثُم قَامَ رَسولُ الله صلى الله عليه وسلم فِي الناس. فَحَمِدَ الله وأثْنَى عَلَيْهِ، ثُمَّ قَالَ: " أمّا بَعْدُ، فَمَا بَال رِجَال يَشترِطُونَ شرُوطاً لَيسَتْ فِي كِتَابِ اللّه؟ مَا كَانَ مِنْ شَرْطٍ لَيسَ فِي كِتَاب الله فَهُوَ بَاطِل، وإن كانَ مِائَةَ شرْط. قَضَاءُ الله أحَق، وَشرْط الله أوْثقُ، وَإنَمَا الوَلاءُ لمَنْ أعْتَقَ.

الغريب:
: مشتقة من الكتب، وهو الجمع، لأن نجوم أقساطها جمعت على العبد | كاتبت
: الأوقية أربعون درهماً، وتقدم ضبطها بالعملة الحاضرة في الزكاة. | أواق
: الولاء، هو النصرة، لكن خص في الشرع بالعتق الذي هو تحرير الرقبة، وتخليصها من الرق. | وولاؤك لي
: حال. | فما بال
: أي في شرعه الذي كتبه على العباد وحكمه العام. | في كتاب الله
: لم يقصد بالمائة التحديد، وإنما قصد التوكيد والمبالغة للعموم، ويدل على ذلك قوله: "من اشترط شرطا ليس في كتاب الله فهو باطل، قضاء اللَه أحق وشرط الله أوثق " . | وإن كان مائة شرط
: جاءا على صيغة التفضيل وليسا علىٍ بابهما بمعنى أن في كل من الجانبين حقاً ووثاقه ، وإنما جاءت الصيغتان مرادا بهما "أن قضاء اللَه هو الحق، وشرط الله هو القوى". فهما صفتان مشبهتان . | أحق وأوثق

المعنى الإجمالي:

هذا حديث جليل عظيم، لما اشتمل عليه من الأحكام، ولما حوى من الفوائد.

ولقد أفرده بعض العلماء بالتصنيف، واستخرجوا منه ما يزيد على أربعمائة حكم وفائدة.

ونحن نجمل أهم الأحكام التي يدل عليها.

فملخص القصة، أن أمة لأحد بيوت أهل المدينة يقال لها (بريرة) كاتبت أهلها، بمعنى اشترت نفسها من سادتها بتسع أواق من فضة، تسلم لهم كل عام أوقية واحدة، وكانت تخدم عائشة، ولها بها صلة ومعرفة.

فجاءتها تستعينها على وفاء كتابتها لتخلص من الرق، لأن المكاتب رقيق، ما بقى عليه درهم واحد.

فمن رغبة عائشة رضى اللَه عنها في الخير، وكبير مساعدتها في طرق البر، قالت لبريرة : اذهبي إلى سادتك فأخبريهم أني مستعدة أن أدفع لهم أقساط كتابتهم مرة واحدة ليكون ولاؤك لي خالصاً.

فأخبرت بريرة سادتها بما قالته عائشة، فأبوا ذلك إلا أن يكون لهم الولاء، لينالوا به الفخر حينما انتسب إليهم الجارية وربما حصلوا به نفعا مادياَ، من إرث ونصرة وغيرهما.

فأخبرت عائشة النبي صلى الله عليه وسلم باشتراطهم ، فقال: اشتريها منهم، واشترطي لهم الولاء ، فهذا اشتراط باطل لن ينفعهم، فإنما الولاء لمن أعتق.

وهم قد أقدموا على هذا الاشتراط طمعا في حطام الحياة الدنيا غير مبالين بالحدود والأحكام الشرعية. فاشترتها عائشة على هذا.

فقام النبي صلى الله عليه وسلم فخطب في الناس فحمد الله وأثنى عليه- كعادته في الأمور الهامة والخطب- ثم انتقل من الثناء على الله تعالى بقوله: " أما بعد " إلى زجر الناس عن الشروط المحرمة المخالفة لكتاب الله تعالى فقال: ما بال رجال يشترطون شروطا ليست من أحكام الله وشرعه، وإنما هي من دافع الطمع والجشع، كل شرط ليس في كتاب الله فهو باطل ، مهما كثر وَأكد ووُثق، فإن قضاء اللَه تعالى أحق بالاتباع، لأنه الذي على وفق الحق والعدل، وهو يأتي بمصالح العباد ويدفع مضارهم، وشرط اللَه الذي ارتضاه لخلقه هو القوىُ، وما سواه واه ضعيف، وإنما الولاء لمن أعتق، وليس للبائع ولا لغيره .

ما يستفاد من الحديث:

1- مشروعية مكاتبة العبد، لأنها طريق إلى تخليصه من الرق وفك رقبته، خصوصاً مع قوة العبد على الكسب وصلاحه، وحسن تصرفه، ففيها أجر كبير. قال تعالى: {فَكاتبوهم إنْ عَلِمتُم فيهم خَيْراً } .

2- أن الكتابة تكون مؤجلة على أقساط يدفعها العبد شيئا فشيئا.

لأنه حين عقد الكتابة- لا يملك شيئا، فصار التأجيل فيها لازما، ومن هنا أخذ بعض العلماء معناها.

3- جواز تعجيل تسليم الأقساط المؤجلة لتخليص المكاتب من الرق عاجلا، وهو مأخوذ من استعانة " بريرة " بعائشة على ذلك.

4- جاز بيع المكاتب، لأن النبي صلى الله عليه وسلم أذن لعائشة في شرائها، وبريرة لم تأت عائشة إلا لطلب العون.

وقد منعه بعض العلماء، ويحتاجون إلى جواب عن هذا الحديث، ولا جواب عندهم يكفي للعدول عنه.

وممن قال بجواز بيعه، الإمام أحمد رحمه الله تعالى

5- أن شرط الولاء في البيع باطل،لأن الولاء للمعتق لا للبائع، فهو لحمة كلحمة النسب، يعد نفعه على من أنعم على العتيق بالعتق، لا على من باعه وأحذ ثمنه، فهذا من تمام عدل الله في أحكامه. وأما البيع فصحت، لأن النبي صلى الله عليه وسلم لم يبطل العقد بما اشترطه أولياء بريرة على عائشة، وإنما أفاد أن الشرط باطل.

6- أخذ العلماء من هذا الحديث أن البائع إذا اشترط على المشترى عتق العبد الجميع فإن الشرط صحيح، ويجب على المشتري أن يعتقه فإن لم يفعل أعتقه الحاكم، لأن العتق حق الله تعالى، وهو متشوف إلى عتق الرقاب.

7- أشكل على العلماء إذْنُ النبي صلى الله عليه وسلم لعائشة بشراء بريرة من أهلها، مع موافقتهم على اشتراط الولاء لهم وهو شرط باطل مع اتفاق العلماء على تكريم النبي صلى الله عليه وسلم عن قصد تغريرهم، فذهبت في تأويل ذلك مذاهب كثيرة .

وأحسنها أن يقال: إن سياق القصة يفهم منه: أن النبي صلى الله عليه وسلم قد بين هذا الحكم، وأن الولاء للمعتق لا لغيره . فأراد هؤلاء البائعون أن يشترطوا الولاء طمعاً به، لما يعود به عليهم من النفع.

ولعل الذي سوَّغ لهم الإقدام عليه ، أن عقد الكتابة قد تم، وقد سلم بعض نجومه.

فتوهموا أن هذا يُخَوّل لهم اشتراط الولاء ، ولكن النبي صلى الله عليه وسلم غضب أن يُتَلاعَبَ بكتاب الله وأحكامه بأدنى الشبهِ.

فقام ووعظ الناس، وبين لهم أن كل شرط ليس في شرع الله، فهو باطل مهما كَثُرَ، ومهما أكد، لأن الخير والعدل في اتباع شرعه، والشر والظلم في الابتعاد عنه. وفقنا الله لاتباعه.

اعتراض : قد يرد على هذا التخريج فيقال: إذا كان هذا شرطا باطلا معلوم البطلان، قد غضب النبي صلى الله عليه وسلم من اشتراطه، فكيف اشترطت عليهم عائشة أن الولاء لها؟.

ولعَل الجواب أن الحكم قد اشتبه عليها مع وجود الكتابة وتسليم بعض الأقساط، فأرادت أن تحتاط لنفسها باشتراط ما تظن أن الشارع ملكها إياه.

وحين أبوا أخبرت النبي صلى الله عليه وسلم بإبائهم ، فكان الغضب منصبا على الذين يريدون شرطا مخالفا لحكم الله ، مع أنه ربما كان قد وقع منهم بتأويل بعيد .

ولم أر هذا الاعتراض وجوابه لأحد ، فالله أعلم .

8- استحباب تبيين الأحكام عند المناسبات،وأن يكون في المجامع الحافلة.

9- افتتاح الخطب، بحمد الله، والثناء عليه، لتحل بها البركة، ولتكون أولى بالقبول، من إيرادها جافة.

10- استحباب إتيان الخطيب" أما بعد" لأنها تشعر بانتقال الخطيب من موضوع إلى آخر، وتزيد الكلام حلاوة وطلاوة

11- أنه يراد بكتاب الله ، أحكامه وشرعه .

12- أن كل شرط لم يأذن الله به فهو باطل مردود، وإن كثرَ وأكدَ.

13- ليس المقصود بالمائة الشرط، التحديد فإن زيد عليها جازت الشروط.

وإنما المراد المبالغة والتعظيم كقوله تعالى في حق المنافقين الذين لن يغفر لهم { استغفرْ لَهم أولا تَستغفرْ لَهُم إنْ تَستغفِرْ لَهُم سَبْعِينَ مَرة فَلن يَغفِرَ الله لهُم }.

14- أن أقضية الله وأحكامه، وشروطه، وحدوده، هي المتبعة.

وما عداها فلا يتبع ولا يركن إليه، لأنه على خلاف الحق والعدل.

15- أن الولاء للمعتق خاصة، فهو لحمة كلحمة النسب، يحصل بها التوارث والتناصر والتقارب.

16- أن العتق سبب الولاء بأي طريق كان، سواء أكان لمكاتبة،أم لكفارة أم مقصودا به البر الإحسان.

17- أن الشروط التي على خلاف مقتضى العقد، فاسدة بنفسها، غير مفسدة للعقد. فإن عقد البيع يقتضي أن يكون الولاء للمشترى الذي أعتق، فشرط الولاء لغير المعتق خلاف مقتضى العقد، فيكون فاسدا.

ملخص من كلام ابن تيمية حول الشروط الصحيحة، والفاسدة :

ذكر رحمه الله أن الذي يمكن ضبطه منها قولان:

أحدهما أن يقال: الأصل في العقود والشروط فيها الحظر، إلا ما ورد الشرع بإجازته، وهو قول أهل الظاهر وكثير من أصول أبي حنيفة تنبني على هذا، كثير من أصول الشافعي، وأصول طائفة من أصحاب مالك وأحمد، فإن أحمد قد يعلل أحيانا بطلان العقد بكونه لم يرد فيه أثر ولا قياس، وكذلك طائفة من أصحابه قد يعللون فساد الشروط بأنها تخالف مقتضى العقد، ويقولون: ما خالف مقتضى العقد فهو باطل. أما أهل الظاهر فلم يصححه لا عقداً ولا شرطا إلا ما ثبت جوازه بنص أو إجماع. وأما أبو حنيفة فأصوله تقتضي ألا يصح في العقود شروط يخالف مقتضاها في المطلق. والشافعي يوافقه على أن كل شرط خالف مقتضى العقد فهو باطل، لكنه يستثنى مواضع للدليل الخاص، وطائفة من أصحاب أحمد يوافقون الشافعي على معاني هذه الأصول، لكنهم يستثنون أكثر مما يستثنيه الشافعي .

وهؤلاء الفرق الثلاث يخالفون أهل الظاهر ويوسعون في الشروط أكثر منهم، لقولهم بالقياس، ولما يفهمونه من معاني النصوص التي يتفردون بها عن أهل الظاهر وحجة هؤلاء ما جاء في قصة بريرة " ما كان من شرط ليس في كتاب الله فهو باطل" فكل شرط ليس في القرآن ولا في الإجماع فهو مردود.

والحجة الثانية أنهم يقيسون جميع الشروط التي تنافي موجب العقد على اشتراط الولاء، لأن العلة فيه كونه مخالفا لمقتضى العقد، لأن العقود توجب مقتضياتها بالشرع.

فيعتبر تغييرها تغييرا لما أوجبه الشرع، بمنزلة تغيير العبادات، وهذه نكتة القاعدة : وهى أن العقود مشروعة على وجه، فاشتراط ما يخالف مقتضاها تغير للمشروع.

والقول الثاني : أن الأصل في العقود والشروط الجواز والصحة ولا يحرم منها ويبطل إلا ما دل الشرع على تحريمه وإبطاله نصا أو قياسا، ونصوص أحمد المنصوص عنه أكثرها تجري على هذا القول، ومالك قريب منه، لكن أحمد أكثر تصحيحا للشروط منه. وعامة ما يصححه أحمد من العقود والشروط يثبته بدليل خاص من أثر أو قياس، ولا يعارض بكونه شرطا يخالف مقتضى العقد أو لم يرد به نص، وكان قد بلغه من الآثار عن النبي صلى الله عليه وسلم و الصحابة ما تجده عند غيره من الأئمة بهذا الخصوص.

وقد جاء في الكتاب والسنة الأمر بالوفاء بالعهود والمواثيق والشروط والعقود وأداء الأمانة ورعاية ذلك، وإذا كان جنس الوفاء ورعاية العهد مأمورا به علم أن الأصل صحة العقود والشروط، إذ لا معنى للتصحيح إلا ما ترتب عليه أثره، وحصل به مقصوده، ومقصود العقد هو الوفاء به، وقد روى أبو داود عن أبي هريرة قال: قال رسول اللَه صلى الله عليه وسلم " الصلح جائز بين المسلمين إلا صلحا أحل حراما، أو حرم حلالا، والمسلمون على شروطهم " قال الترمذى: حديث حسن صحيح.

وهذا المعنى هو الذي يشهد له الكتاب والسنة، وهو حقيقة المذهب. والمشترط له أن يوجب بالشرط ما لم يكن واجبا بدونه، فمقصود الشروط وجوب ما لم يكن واجبا ولا حراما، فما كان مباحا بدون الشرط فالشرط يوجبه، والقياس المستقيم في هذا الباب الذي عليه أصول أحمد وغيره من فقهاء الحديث أن اشتراط الزيادة على مطلق القيد واشتراط النقص جائز ما لم يمنع منه الشرع.

الحديث الثاني

أعلى

عَنْ جَابِرِ بن عَبْدِ الله رَضيَ الله عَنْهُمَا: أنهُ كَانَ يَسِيُر عَلَى جَمَل فَأعْيَا، فأرَادَ أن يُسَيبهُ.

قال: فَلَحَقَني النبي صَلى الله عليه وَسِلمَ فَدعَا لي ، وَضَرَبهُ فَسارَ سيْراً لَم يَسِرْ مِثلَهُ قَطْ، فقالَ: " بعْنِيهَ بأوقِية " قُلْتُ: لا. ثم قال: " بعْنِيه " فَبِعْتُهُ بأوقِيةٍ ، وَاسْتَثْنَيْتُ حُمْلانَهُ إلَى أهلي.

فَلَما بَلَغْتُ، أتَيتهُ بَالجَمَلِ، فَنَقَدَني ثمَنَهُ. ثُم رَجَعْتُ. فَأرْسل في أثرِي فَقَالَ: " أتراَني مَاكَستكَ لآخُذَ جَمَلَكَ؟ خذْ جَمَلَكَ وَدرَاهِمَكَ، فهُوَ لَكَ" .

الغريب:
: أعيا الرجل أو البعير، إذا تعب وَكَل من الَمشي، يستعمل لازما ومتعدياً، تقول: أعيا الرجل، وأعياه اللّه. | فأعيا
: أن يطلقه، ليذهب على وجهه. | أن يسيبه
: بضم الحاء وسكون الميم، أي حمله البائع. | حُمْلانه
: بضم التاء، أي أتظنني . | أتراني
: المماكسة:- المكالمة في البيع والشراء، لطلب الزيادة، أو النقص في الثمن. | ماكستك

المعنى الإجمالي :

كان جابر بن عبد اللّه رضى الله عنهما مع النبي صلى الله عليه وسلم في إحدى غزواته، وكان راكباً على جمل قد هزل فأعيا عن السير ومسايرة الجيش حتى إنه أراد أن يطلقه فيذهب لوجهه، لعدم نفعه. وكان النبي صلى الله عليه وسلم من رأفته بأصحابه وبأمته- يمشى في مؤخرة الجيوش، رِفْقاً بالضعيف، والعاجز، والمنقطع. فلحق جابراً وهو على بعيره الهزيل، فدعا له وضرب جمله، فصار ضربه الكريم الرحيم قوةً وعوناً للجمل العاجز، فسار سيراً لم يسر مثله. فأراد صلى الله عليه وسلم من كرم خلقه ولطفه- تطييب نفس جابر ومجاذبته الحديث المعين على قطع السفر، فقال: بعنيه بأوقية.

فطمع جابر رضى الله عنه بفضل الله وعلم أن لا نقص على دينه من الامتناع من بيعه للنبي صلى الله عليه وسلم لأن هذا لم يدخل في الطاعة الواجبة، إذ لم يكن الأمر على وجه الإلزام . ومع هذا فإن النبي صلى الله عليه وسلم أعاد عليه الطلب فباعه إياه بالأوقية واشترط أن يركبه إلى أهله في المدينة، فقبل صلى الله عليه وسلم شرطه. فلما

وصلوا، أتاه بالجمل، وأعطاه النبي صلى الله عليه وسلم الثمن. فلما رجع أرسل في أثره فرجع إليه وقال له: أتظنني بايعتك طمعا في جملك لآخذه منك؟ خذ جملك ودراهمك فهما لك. وليس هذا بغريب على كرمه وخلقه ولطفه، فله المواقف العظيمة صلى الله عليه وسلم .

ما يستفاد من الحديث:

1- أن الأحسن للقائد والأمير أن يكون في مؤخرة الجيش والقافلة، انتظارا للعاجزين والمنقطعين. وكما في الحديث " الضعيف أمير الركب ".

2- رحمة النبي صلى الله عليه وسلم ، ورأفته بأمته.

فحين رأى جابراً على هذه الحال، أعانه بالدعاء ، وضَرْبِ الجمل الذي صار قوة له على السير بإذن الله تعالى.

3- معجزة كبرى من معجزاته صلى الله عليه وسلم ناطقة بأنه رسول اللّه حقا، إذ يأتي على هذا الجمل العاجز المتخلف، فيضربه فيسير على إثر الضرب هذا السير الحسن ويلحق بالجيش.

4- جواز البيع والشراء من الإمام لرعيته.

5- أن الامتناع على النبي صلى الله عليه وسلم في مثل هذه القصة، لا يُعَد إثما وعقوقاً وتركا لطاعته، فإن هذه عنه، ليست على وجه الإلزام والتحتيم، وإنما على وجه التخيير والترغيب.

ومثلها قصة بريرة، حين شفع إليها أن ترجع إلى زوجها " مغيث " فقد سألته: أتأمرني بذلك؟ فقال: بل شافع. فقالت: لا حاجة لي به. فقد فهم الصحابة رضى الله عنهم أن مثل هذه الأشياء لا تلزم الإجابة، وإلًا لكانوا أسرع الناس إلى الامتثال.

6- أخذ من هذا الحديث " ابن رجب " رحمه الله، قاعدة عامة وهى: أنه يجوز للإنسان نقل الملك في شيء، واستثناء نفعه، المعلوم، مدة معلومة. وهذا يعم كل شيء من إجارة، وهبة، ووقف، ووصية، إلا بُضْعَ الأًمَة فلا يجوز استثناؤه، لأنها منفعة لا تحل إلا بالزوجية أو ملك اليمين.

7- جواز البيع واستثناء نفع المبيع، إذا كان النفع المستثنى معلوما.

وهذه المسألة جزء من القاعدة السابقة. وفى هذا خلاف يأتي تحقيقه إن شاء الله تعالى.

اختلاف العلماء:

اختلف العلماء:- هل يجوز للبائع أن يشترط نفعا معلوما في المبيع- كسكنى الدار المبيعة شهراً؟ وهل يجوز- أيضا- للمشترى أن يشترط على البائع نفعه المعلوم في المبيع، كأن يشترط عليه حمل ما اشتراه منه إلى موضع معين، أو خياطة الثوب المبيع ونحو ذلك؟

فذهب الأئمة الثلاثة، أبو حنيفة، ومالك، والشافعي. إلى عدم صحة العقد والشرط- إلا أن " مالكا " أجاز شرط الحمل على الدابة إلى المكان القريب.

وذهب الإمام " أحمد " إلى جواز شرط واحد فقط، ووافقه على رأيه إسحاق، وابن المنذر، والأوزاعى، وإن جمع في العقدين شرطين بطل البيع.

وعن الإمام أحمد رواية أخرى: أن البيع صحيح مع الشروط العائدة للبائع من منافع معلومة في المبيع، أو عائدة للمشترى من منافع معلومة في المبيع من البائع.

واختار هذه الرواية شيخ الإسلام والمسلمين أبو العباس (ابن تيمية)، وتلميذه شمس الدين " ابن القيم ".

ونصرها وأكدها شيخنا العلامة المحقق " عبد الرحمن بن ناصر آل سعدي" ، رحمهم الله جميعاً والمسلمين.

وهذا ما أعتقد صحته، كما يأتي تبيين أدلة العلماء، رحمهم الله تعالى، ومآخذهم.

أدلة المذاهب السابقة:

استدل الأئمة الثلاثة على ما ذهبوا إليه، بما رواه الخمسة عن جابر أن النبي صلى الله عليه وسلم " نهى عن الثنيَا إلا أن يعلم " . وبما رواه الترمذى وصححه، والنسائي، وابن ماجة، عن عمرو بن شعيب عن أبيه عن جده: أن النبي صلى الله عليه وسلم قال: " لا يحل شرطان في بيع ". وقد روى أبو حنيفة أن النبي صلى الله عليه وسلم " نهى عن بيع وشرط " وفسروا الشرطين في البيع، والشرط فيه بمثل هذه الشروط، التي يشترطها البائع أو المشترى على الآخر مما فيه مصلحة المبيع، أو منفعة البائع، كاشتراط خياطة الثوب، أو تفصيله، أو تكسير المشترى الحطب، أو حمله، أو استثناء نفع معلوم في المبيع للبائع، كسكنى الدار المبيعة، أو حمل الدابة ونحو ذلك.

وأجابوا عن حديث جابر الذي معنا، بأن المبايعة ليست حقيقية، وإنما أراد كلية أن ينفع جابراً بالهبة، فاتخذ بيع الجمل ذريعة إلى ذلك بدليل ذلك قوله: " أتراني ماكستك لاَخذ جملك؟ " وأجاب بعضهم إلى أن اختلاف الرواة في ألفاظ حديث جابر، مما يمنع الاحتجاج به على هذا المطلب، فإن بعض ألفاظه " بعته واشترطت حملانه إلى أهلي " وفى لفظ " أن النبي صلى الله عليه وسلم أعاره ظهره إلى المدينة ". وفى لفظ قال: " بعت النبي صلى الله عليه وسلم جملا فأفقرني ظهره إلى المدينة " والإفقار إعارة الظهر.

أما أدلة الذين يرون جواز اشتراط البائع المنافع المعلومة في البيع، أو اشتراط المشترى على البائع المنافع العائدة على المبيع، فكثيرة .

منها: قوله عليه الصلاة والسلام: " المسلمون عند شروطهم إلا شرطا أحلَّ حراماً، أو حرم حلالا " وهذه ليست مما يحل حراماً، ولا مما يحرم حلالا.

ومنها: أنه صلى الله عليه وسلم " نهى عن الثنيا إلا أن يعلم " ، وهذه شروط واستثناءات معلومة، فتكون غير داخلة في النهى.

ومنها- حديث جابر، الذي معنا، إذ شرط على النبي صلى الله عليه وسلم ظهر جمله إلى المدينة. وليس في هذه الشروط شيء من المحاذير، كالربا، والغرر، والضرر، والظلم. فكيف تكون محرمة والأصل في المعاملات الإباحة،والسعة؟ وكما أنه لا مفسدة فيها، فليست- أيضا- وسيلة إلى المفسدة .

وأجابه عن أدلة المفسدين للعقد مع الشرط، بأن حديث " نهى النبي عن الثنيا إلا أن يعلم" مفهومه دليل من أدلتنا، فهو رد عليكم. وأما حديث نهى عن بيع وشرط، فلم يصح، وإنما الوارد " لا يحل شرطان في بيع ".

اختلاف العلماء:

واختلف العلماء في تفسير الشرطين. وأحسن ما فُسرا به، أن المراد بذلك "مسألة العينة". وهى أن يقول:" خذ هذه السلعة بعشرة نقداً، وآخذها منك بعشرين نسيئة ".

فهذا هو المعنى المطابق لمعنى الحديث، وهو نظير البيعتين في ييعة، الذي قال فيه صلى الله عليه وسلم : " من باع بيعتين في بيعة، فله أوكسُهُماَ، أو الربا " وقد فسر ببيع العينة. ولا يحتمل حديث الشرطين في بيع، غير هذا المعنى. والمراد بالشرطين : الأول: العقد نفسه، فإنه عهد تشارطا على الوفاء به. والثاني:- ما صحبه من شرط العقد مرة أخرى بأزيد من الثمن الأول.

وأما حديث جابر، فلا يرد عليه أنه قصد به الهبة، لا البيع حقيقة. فإننا لو فرضنا أن النبي صلى الله عليه وسلم لم يقصد البيع حقيقة، فلم يكن معلوما لـ" جابر " وهو الذي ابتدأ شرط ظهر الجمل، فكأن هذا الشيء معلوم جوازه لديهم.

وأيضاً فإن النبي صلى الله عليه وسلم أقره على شرطه، وهو لا يقر على باطل، لا في جد، ولا في هَزْلٍ . وأما الاعتراض على الحديث باختلاف الرواة في ألفاظه، فقد أجاب عن ذلك العلامة " ابن دقيق العيد " بما نصه: " هذا صحيح لكن بشرط تكافؤ الروايات أو تقاربها. أما إذا كان الترجيح واقعا لبعضها- لأن رواته أكثر وأحفظ- فينبغي العمل بها، إذ الأضعف لا يكون مانعاً من العمل بالاًقوى، والمرجوح لا يدفع التمسك بالراجح. فتمسك بهذا الأصل، فإنه نافع في مواضيع عديدة" ا.هـ.

وأما دليل مشهور مذهب الحنابلة، فالاقتصار في الاستدلال بحديث [ ولا شرطان في بيع ] .

والصحيح الذي تطمئن إليه النفس، ويرتاح له الضمير، الرواية التي اختارها شيخا الإسلام، ورجحها شيخنا "السعدي" لقوة أدلتها النقلية والقياسية، وعدم ما يعارضها. والله الموفق للصواب.

فائدة:

الشروط في البيع قسمان. أحدهما: ما هو منفعة في المبيع يستثنيها البائع، أو نفع من البائع في المبيع، يشترطه المشترى. وهذه هي مواطن الخلاف بين العَلماء، يتقدم الكلام فيها. والقسم الثاني: ما هو من مقتضى العقد، كالتقابض، وحلول الثمن. أو من مصلحة العقد، كاشتراط تأجيل الثمن، أو الرهن، أو الضمين. أو صفة في المبيع مقصودة، ككون العبد كاتباً أو صانعاً، أو الأمة بكراً، أو خياطة ونحو ذلك. فهذه الشروط لا خلاف في جوازها، كثرت أو قَلتْ.

الحديث الثالث

أعلى

عن أبي هُرَيرةَ رضي الله عَنْهُ قالَ: نَهَى رَسُولُ الله صَلَّى الله عَلَيْهِ وسَلَّمَ أن يبيع حَاضِر لِبَادٍ ، وَلا تَنَاَجَشُوا ، وَلا يَبع الرجُلُ عَلَى بيع أخيه. وَلا يَخْطُبْ عَلَى خِطْبَةِ أخِيهِ، وَلا تَسْأل المَرأة طَلاقَ أخْتِهَا لِتُكفِىءَ مَا في إنَاِئهَا " [1]

ما يستفاد من الحديث:

الكلام على بيع الحاضر للبادي، والنجش، وبيع الرجل على بيع أخيه، تقدم مفصلا في الحديثين رقم [252 و 253] ، بما أغنى عن إعادتها ههنا. وفيه من الفوائد الزوائد ما يأتي :

1- تحريم خطبة النكاح على خطبة أخيه، حتى يعلم أن الخاطب رُد عن طلبه، ولم يُجَبْ، لما تسبب الخِطْبة على خِطبةْ الغير من العداوة والبغضاء، والتعرض لقطع الرزق.

2- تحريم سؤال المرأة زوجها أن يطلق ضرتها، أو توغير صدره عليها، أو الفتنة بينهما، ليحصل بينهما الشر، فيفارقها، فهذا حرام، لما يحتوى عليه من المفاسد الكبيرة، من توريث العداوات، وجلب الإحن ، وقطع رزق المطلقة، الذي كنى عنه بِكَفْءِ ما في إنائها من الخير، الذي سببه النكاح، وما يوجبه من نفقة وكسوة وغيرها من الحقوق الزوجية. فهذه أحكام جليلة وآداب سامية، لتنظيم حال المجتمع، وإبعاده عما يسبب الشر والعداوة والبغضاء، ليحل محل ذلك المحبة والمودة والوئام والسلام.

[1] هذا لفظ البخاري ولـ " مسلم " نحوه ا.هـ شارح


معرفة الأساء والكنى

معرفة الأسماء والكنى

والأنساب والألقاب والموالي

ومما تمس الحاجة إليه معرفة أسماء ذوي الكنى من الرواة ومعرفة كنى ذوي الأسماء منهم لأن الراوي قد يذكر باسمه تارة، وبكنيته تارة، فيظنه من لا معرفة له بذلك شخصين وهو واحد.

وهو أنواع:

1- من اشتهر باسمه دون كنيته أو عكس ذلك نحو: طلحة بن عبيد الله وعبد الرحمن بن عوف والحسن بن علي فكنية كل منهم: أبو محمد.

ونحو: أبي إدريس الخولاني اسمه عائذ الله وأبي إسحاق السبيعي اسمه عمرو.

2- من اسمه كنيته نحو: أبي بلال الأشعري عن شريك، وأبي حصين بفتح الحاء المهملة عن أبي حاتم الرازي قال كل منهما: اسمي كنيتي.

3- من اختلف في اسمه نحو: أبي هريرة رضي الله عنه اختلف في اسمه واسم أبيه على نحو ثلاثين قولا أشهرها: عبد الرحمن بن صخر.

4- من اختلف في كنيته نحو: أسامة بن زيد فقيل كنيته: أبو خارجة أو أبو محمد أو أبو عبد الله، أقوال.

5- من كثرت كناه نحو: ابن جريج له كنيتان: أبو خالد وأبو الوليد.

6- من وافقت كنيته اسم أبيه أو عكس ذلك نحو: أبي مسلم الأغر بن مسلم المدني الراوي عن أبي هريرة رضي الله عنه وأبي إسحاق الطالقاني ابن إسحاق ونحو: إسحاق بن أبي إسحاق السبيعي.

7- من وافق أسم أبيه اسم شيخه نحو: الربيع بن أنس عن أنس رضي الله عنه فأبوه بكري وشيخه أنس بن مالك خادم النبي صلى الله عليه وسلما.

8- من وافق اسم الراوي عنه اسم شيخه مثل الإمام البخاري يروي عنه مسلم صاحب الصحيح وروى البخاري عن مسلم بن إبراهيم الفراهيدي الأزدي فقد يظن من لا يعرف ذلك إذا سمع: حدثنا مسلم عن البخاري عن مسلم، أن هذا إسناد مقلوب أو فيه تكرار وليس كذلك.

9- من أتفق اسمه واسم شيخه وشيخ شيخه نحو: عمران عن عمران عن عمران فالأول عمران القصير والثاني أبو رجاء العطاردي والثالث ابن حصين الصحابي المعروف.

10- من اتفق اسمه واسم أبيه واسم جده نحو: الحسن بن الحسن بن الحسن بن علي ابن أبي طالب رضي الله عنه.

11- من وافقت كنيته كنية زوجته نحو: أبي أيوب وأم أيوب الصحابيين.

وكذلك من المهم معرفة الأسماء المجردة عن الكنى والكنى المجردة عن الأسماء ومعرفة المفردة من الأسماء والكنى والألقاب وهي التي لم يسم بها إلا واحد، فمن الأسماء المفردة: أحمد بن عجيان وسندربالفتح مولى زنباع الجذامي.

ومن الكنى المفردة: أبو العشراء اسمه أسامة، وأبوالعبيدين بالتثنية والتصغير اسمه معاوية بن سبرة من أصحاب ابن مسعود رضي الله عنه.

ومن الألقاب المفردة: سفينة مولى رسول الله صلى الله عليه وسلم اسمه عمير أو مهران أو صالح وقيل غير ذلك.

وسحنون عبد السلام بن سعيد القيرواني.

ومثل الأسماء والكنى في العناية بها معرفة الألقاب والأنساب.

واللقب قد يكون بلفظ الاسم نحو: سفينة خادم النبي صلى الله عليه وسلم. وقد يكون بلفظ الكنية نحو أبي تراب لقب علي بن أبي طالب رضي الله عنه.

وقد يكون نسبته إلى عاهة أو صناعة أو حرفة نحو: الأعرج والخياط والبزار.

والنسبة تقع تارة إلى القبيلة وهو بنو أب واحد نحو: القرشي والدوسي.. وتارة إلى الوطن وهو محل إقامة الإنسان من بلدة أو ضيعة وهي المزرعة أو سكة وهي المحلة نحو: البغدادي والضيعي والقطيعي والدارقطني، وقطيعة دقيق والدارقطن محلتان ببغداد.

وقد تكون النسبة إلى غير الأب نحو: المقداد بن الأسود، نسب إلى الأسود بن عبد يغوث الزهري كان في حجره فتبناه وإنما هو المقداد بن عمرو بن ثعلبة الكندي.

وقد تكون النسبة إلى الأم نحو: بلال بن حمامة وأبيه رباح، وإسماعيل بن علية وأبوه إبراهيم بن مقسم الأسدي ولاء.

وقد تكون النسبة إلى غير ما يتبادر إلى الذهن نحو: خالد الحذاء، كان يجالس الحذائين.

وقد تقع الأنساب ألقاباً نحو: خالد بن مخلد القطواني الكوفي، لقب بذلك نسبة إلى قطوان وهو طويل الرجلين المتقارب الخطو.

ومن المهم أيضا معرفة أسباب الألقاب والأنساب إذ قد تكون أحياناً على خلاف الظاهر نحو: معاوية بن عبد الكريم الضال، ضل في طريق مكة المكرمة، وعبد الله بن محمد الضعيف، لضعف في جسمه.

قال الحافظ عبد الغني بن سعيد الأزدي: "رجلان جليلان لزمهما لقبان قبيحان".

ونحوه: الحسن بن يزيد القوي لقوته على العبادة.

وأبي مسعود عقبة بن عمرو البدري، لم يشهد بدراً وإنما سكنه فنسب إليه على الأصح.

ومما يتصل بما تقدم معرفة الموالي من العلماء والرواة ومعرفة الإخوة والأخوات منهم.

أنواع الولاء

الولاء على ثلاثة أنواع:

1- ولاء العتاقة: وهي الأكثر، وكثير من الرواة نسب إلى قبيلة معتقة نحو: الليث بن سعد المصري الفهمي مولى فهم.

2- ولاء بالإسلام وهو إن أسلم رجل على يد رجل آخر نسب إلى قبيلته نحو: محمد بن إسماعيل البخاري الجعفي، أسلم جده المغيرة على يد اليمان بن أخنس الجعفي فنسب إليه.

3- ولاء بالحلف، بالكسر من المحالفة وهي المعاقدة على التآزر والتناصر نحو: الإمام مالك بن أنس الأصبحي التيمي ولاء لأن نفره أصبح موال لتيم قريش بالحلف.

وقيل إن جده مالك بن أبي عامر كان أجيرا لطلحة بن عبدالله التيمي.

هذا ولفظ المولى مشترك بين: المولى الأعلى وهو المعتق بالكسر والمحالف بالفتح ومن أسلم على يديه غيره وبين المولى الأسفل وهو العتيق والمحالف بالكسر والمسلم على يد الغير.

ومن فوائد معرفة الموالي من الرواة ومعرفة الإخوةِ والأخوات منهم الأمن من اللبس والسلامة من أن يظن المتعدد واحداً أو أن يظن غير الأخ أخاً للاشتراك في اسم الأب مثل: عبد الله بن دينار وعمرو بن دينار كلاهما من طبقة واحدة وليسا أخوين.


الترغيب في الدلالة على الخير
9- عن أبي مسعود - عقبة بن عمرو الأنصاري رضي اللّه عنه- قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: إني أبدع بي فاحملني، فقال: ما عندي. فقال رجل: يا رسول اللّه أنا أدله على من لمجمله، فقال رسول اللّه صلى الله عليه وسلم: " من دل على خير فله مثل أجر فاعله ". رواه مسلم في الإمارة باب فضل إعانة الغازي في سبيل الله.
شرح المفردات:
: انقطع بي السبيل. | أبدع بي
: أعطني دابة تحملني في السفر. | احملني
: أرشد إلى الخصال الحميدة. | دل على خير
المعنى الإجمالي:
كان النبي صلى الله عليه وسلم قريباً من أصحابه رفيقاً بهم سهلاً طيب الأخلاق، فإذا احتاج أحدهم إلى شيء ذهب إلى رسول اللّه صلى الله عليه وسلم فسأله حاجته، فوافق أن كلّت راحلة أحدهم أو ماتت، فجاء إلى النبي صلى الله عليه وسلم يطلب راحلة يركبها في السفر ويحمل عليها سلاحه وطعامه، فلم يجد شيئاً عند رسول اللّه صلى الله عليه وسلم واعتذر إليه بكلام طيب. فقال أحد الحاضرين يا رسول اللّه أنا أرشده إلى رجل يحمله فقال رسول اللّه صلى الله عليه وسلم من أرشد إلى فعل الخير وإن لم يفعله فله مثل أجرمن فعله لا ينتقص من أجر الفاعل شيئاً.
فوائد الحديث:
1- قرب النبي صلى الله عليه وسلم من أصحابه وسهولة الوصول إليه.
2- من أرشد إلى فعل خير فله مثل أجر فاعله.
3- سعة فضل اللّه حيث يعطي الأجر بمجرد الدلالة عليه.
4- حرص الصحابة رضي اللّه عنهم على فعل الخير.


B70CC58D B70CC58D المناهج الدراسية بالجامعة الإسلامية بالمدينة المنورة

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين ومن تبعهم بإحسان إلى يوم الدين ... أما بعد:
فانه يسرني أن أقدم التعريف التالي عبر شبكة الانترنت عن موقع الجامعة الإسلامية بالمدينة المنورة ويحتوي هذا الموقع على بيان موجز عن الوحدات التعليمية المختلفة، وما تقدمه الجامعة في مجال توفير التعليم الجامعي، والدراسات العليا، والنهوض بالبحث العلمي، والقيام بالتأليف والترجمة والنشر، وخدمة المجتمع، في نطاق اختصاصها، ورعاية طلابها، ونشاطها في المجالات المختلفة مما له صلة بعملها على هدي الشريعة الإسلامية حسب السياسة التعليمية المرسومة لها.

جزى الله القائمين عليه خير الجزاء.

جمع و ترتيب: أبو جرير بن عبد الله الأثري


منهج مادة عدِّ الآي

 Mohamed Kula Jalloh Normal مهدي عمر سعداوي 2 1 2002-04-11T13:42:00Z 2002-04-11T13:42:00Z 1 251 1432 Walindiral Co 11 3 1680 10.2625 6 نقطة 6 نقطة 0 3 MicrosoftInternetExplorer4

منهج مادة عدِّ الآي

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب عدد آي القرآن الكريم عند كل من علماء العدّ إجمالا.

2- أن يعرفوا السور التي وقع فيها الخلاف في عدد آياتها والسور التي لم يقع فيها ذلك الخلاف.

3- أن يعرفوا مواضع الخلاف في العدِّ في كل سورة وقع فيها خلاف.

4- بيان رؤوس الآيات ليتسنى القيام بالسنة في الوقوف على رؤوس الآي.

3- صون كتابة المصاحف عن الخطأ في عدد آيات القرآن الكريم.

6- اعتبار هذا الفن في باب الإمالة، فإن من القراء من يوجب إمالة رؤوسِ آي سور خاصة كرؤوس آي بعض السور المذكورة في علم القراءات، فإن ورشا وأبا عمرو يقللان رؤوس آي هذه السور قولا واحداً على نحو مبين في كتب القراءات.

مفردات المنهج:

الفصل الدراسي الأول

يتضمن هذا الفصل ما يلي:

أ- حفظ متن الفرائد الحسان في عد آي القرآن من أوله إلى آخر سورة الكهف.

ب- شرح هذا القدر شرحا وافيا، مع بيان معنى الفاصلة، الطرق الموصلة إلى معرفتها، فوائد معرفة علم الفواصل.

بيان علماء الأمصار الستة: مكة، المدينة، البصرة، الكوفة، دمشق، حمص.

إيضاح عدد آي القرآن الكريم عند كل منهم إجمالا.

ج- ذكر المواضع المختلف فيها بين علماء العدد السبعة من أولا سورة الفاتحة إلى آخر سورة الكهف.

مع بيان من يعدها من علماء العدد ومن لا يعدها.

الفصل الدراسي الثاني

يشمل هذا الفصل ما يلي:

أ- حفظ متن الفرائد الحسان في عد آي القرآن من أول سورة مريم إلى آخر القرآن الكريم.

ب- شرح هذا القدر شرحاً وافيا، مع بيان المواضع المختلف فيها بين علماء العدد السبعة من أول سورة مريم إلى آخر القرآن الكريم مع ذكر من يعدها من علماء العدد ومن لا يعدها.

كتابا المادة:

1ـ متن الفرائد الحسان في عد آي القرآن للشيخ عبد الفتاح القاضي.

2- نفائس البيان شرح الفرائد الحسان في عد آي القرآن للشيخ عبد الفتاح القاضي.

ا لمراجع:

1- كتاب البيان للإمام أبي عمرو الداني.

2- كتاب بشير اليسر شرح ناظمة الزهر للشيخ عبد الفتاح القاضي.


أهداف_وأسلوب_الدراسة (أدب وبلاغة _ ماجستير)

أهداف وأسلوب الدراسة
الأهداف :
1- تأصيل الدراسات الأدبية والبلاغية لدى الطالب.
2- ربط الطالب بمصادر الدراسات الأدبية والبلاغية قديمها وحديثها.
3- تأهيل الطلاب ليكونوا باحثين متميزين في الأدب والبلاغة.
4- تنمية الملكة النقدية وصقلها بالتجارب التطبيقية لدى الطالب.
خطة الدراسة :
تكون الدراسة في البرنامج بالمقررات والرسالة معاً والوحدات المقترحة للحصول على درجة الماجستير: (60) وحدة على النحو التالي:
المقررات الدراسية: |  |  |  |
الفصل الدراسي الأول |  |  | الفصل الدراسي الثاني
م | المقرر | الوحدات | م | المقرر | الوحدات
1 | دراسات في تاريخ الأدب القديم | 4 | 8 | الأدب المقارن | 2
2 | أدب الدعوة الإسلامية | 2 | 9 | النقد الأدبي الحديث | 2
3 | النقد الأدبي القديم | 2 | 10 | النصوص الأدبية | 2
4 | تاريخ البلاغة | 2 | 11 | البيان والبديع | 3
5 | علم المعاني | 4 | 12 | إعجاز القرآن الكريم | 3
6 | مناهج البحث | 2 | 13 | دراسات في العروض والقافية | 2
7 | دراسات في تاريخ الأدب الحديث | 3 |  |  |
المجموع |  | 19 | المجموع |  | 13
الرسالة: ويخصص لها (28) وحدة دراسية.


دراسات_في_تاريخ_الأدب_القديم (الادب والبلاغة _ ماجستير)

دراسات في تاريخ الأدب القديم

(عدد الوحدات : 4)

الأهداف:

1- تأصيل فهم الدارس للعلاقة القوية بين دراسته للأدب وثقافته الإسلامية وتوظيف الأدب لخدمة الإسلام، والدفاع عن عقيدته.

2- تعميق معرفة الدارس بالتراث الأدبي العربي في عصوره المختلفة، ومصادره المتنوعة، وأشَهر مدارسه وأعلامه، وأهم فننونه، وتطور أجناسه، وموضوعاته، ومعانيه، وأساليبه وأخيلته، والعوامل المؤثرة فيه.

3- إدراك الدارس لتفاصيل أهم القضايا والدراسات الأدبية، وتدريبه على مناقشتها، والموازنة بين آراء الباحثين لتكوين شخصيته العلمية المستقلة.

المفردات:

1- مصادر الأدب الجاهلي.

2- تقويم آراء العلماء والباحثين في قضية الانتحال .

3- آراء الباحثِين في شعر صدر الإسلام.

4- من الفنون الأدبية في عصر بني أمية:

أ- النقائض.

ب- الخطابة.

5- امتزاج الحضارات في العصر العباسي وأثره في الأدب.

6- الأدب الأندلسي بين التأثر والتأثير.

7- أدب الجهاد في العصرين الأيوبي والمملوكي .

8- آراء الباحثين في شعر العصر العثماني عرض وتقويم .


النصوص_الأدبية (الادب والبلاغة _ ماجستير _ الفصل_2)

النصوص الأدبية

(عدد الوحدات : 2)

الأهداف:

1- تمكين الدارسين من الفهم الصحيح للقرآن الكريم، والسنة النبوية الشريفة، بإتقان دراسة الأساليب العربية البليغة.

2- اتخاذ النصوص مجالاً خصباً لتطبيق علوم العربية التي يدرسونها.

3- صقل أذواق الدارسين، وتدريبهم على إجادة تحليل النصوص، والموازنة الفنية بينها،والحكم عليها.

4- تقوية القدرات التعبيرية لدى الدارسين عن طريق حفظ النصوص المتميزة ودراستها.

المفردات:

1- مقدمة نظرية عن منهاج تحليل النصوص الأدبية.

2- يختار الأستاذ مجموعة من النصوص الأدبية لدراستها دراسة أدبية نقدية قائمة على الفهم والتذوق والتحليل والتقويم، من خلال المقاييس النقدية القديمة والحديثة.

أولا: من الشعر القديم :

1- شَرح القصائد العشر للتبريزي.

2- شرح ديوان الحماسة للتبريزي.

3- المفضليات للمفضل الضبي.

4- الأصمعيات للأصمعي.

5- جمهرة أشعار العرب للقرشي.

6- دواوين الشعراء: مثل: حسان بن ثابت- كعب بن زهير- أبي تمام- البحتري- المتنبي - أبي فراس- ابن خفاجة الأندلسي - ابن هانئ الأندلسي- ابن حمديس الصقلي.

ثانيا: من النثر القديم:

1- جمهرهَ خطب العرب.

2- رسائل الجاحظ.

3- الكامل في اللغة والأدب للمبرد.

4- الذخيرة لابن بسام .

ثالثا: من الشعر الحديث:

يختار من دواوين الشعراء في العصر الحديث ما يمثل التيارات الأدبية المختلفة مثل دواوين : البارودي- أحمد شوقي- حافظ إبراهيم- عباس العقاد- عبد الرحمن شكري- الزهلوي- أبوالقاسم الشابي- ابن عثيمين- طاهر زمخشري- عبد اللّه الفيصل- العواد.

رابعا : من النثر الحديث:

تختار مقطوعات نثرية تمثل تطور النثر في العصر الحديث من كتابات المنفلوطي في النظرات والعبرات- مصطفى صادق الرافعي في وحي القلم- أحمد حسن الزيات في وحي الرسالة-أحمد أمين في فيض الخاطر- العقاد في يومياته- حسن عبد اللّه آل الشيخ في خواطر جريئة.


البيان_و_البديع (الادب والبلاغة _ ماجستير _ الفصل_2)

البيان والبديع

(عدد الوحدات: 3)

الأهداف:

1- اطلاع الدارس على ألوان التصوير البياني في اللغة العربية، ومعرفة ضوابط كل صورة منها، وأقسامها، وما يقبل منها وما يرد، وأثرها في أداء المعاني وتأثيرها في النفس.

2- الوقوف على الألوان البديعية المختلفة ومعرفة ضوابطها وأقسامها وسر بلاغتها وأثرها في الوفاء بالمعاني المرادة وجمال الأساليب.

3- التعرف على ما يزخر به القرآن الكريم، والحديث الشريف من أساليب البيان والبديع، باعتبارها من مكونات الإعجاز البلاغي للقرآن الكريم، وأدلة البلاغة النبوية السامية.

4- الوقوف على الصور البيانية والألوان البديعية في شعر العرب ونثرهم، وبيان أسرارها ولطائفها، وتمييز الجيد منها من الرديء ، والحكم عليها.

المفردات:

أولا: البيان:

يكلف الطلاب بقراءة موضوعات علم البيان في أهم الكتب البلاغية قديمها وحديثها ومناقشتهم في قضايا هذا العلم، ودقائقه، وإيضاح ما يحتاج إلى توضيح. مع العناية بعرض الآراء المختلفة، والموازنة بينها، والإكثار من الشواهد، وتحليلها لإظهار ما فيها من عناصر الحسن، وخصائص البلاغة. وتركز الدراسة على الموضوعات التالية:-

1- ضابط علم البيان. الدلالة وأقسامها، وبيان ما يتعلق منها بعلم البيان، واعتراض السعد على مسلك السكاكي في شرحه للدلالة، والموازنة بين الرأيين.

2- التشبيه. ضابطه وأركانه، مباحث طرفيه، مباحث وجه الشبه، مباحث الأداة تشبيه التمثيل، آراء العلماء فيه، والموازنة بينها، التمثيل وأثره في أداء المعاني. تأثير التمثيل في النفس وأسباب تأثيره فيها، عرض نظرات عبد القاهر، والوقوف على تحليلاته في ذلك. التشبيه بين القرب والبعد، أسباب كل منهما، ضروب التفصيل، مراعاة الحركة والسكون في التفصيل، والعناية بما كتبه عبد القاهر في هذا.

من صور التشبيه: التشبيه المشروط، تشبيه التفضيل، تشبيه التشكيل، التشبيه المقلوب التشبيه الضمني، التشبيه البليغ وموقف البلاغين منه. عرض الآراء المختلفة ومناقشتها أغراض التشبيه، وأثره في أداء المعاني، ومنزلته البلاغية.

3- الحقيقة والمجاز اللغويان، المجاز المرسل وعلاقاته وقرينته.

الاستعارة. علاقتها، قريِنتها، المفيدة وغير المفيدة. عرض رأي الشيخ عبد القاهر في هذا. أقسام الاِستعارة بالاعتبارات المختلفة: باعتبار تحقق المعنى المستعار له وعدم تحققه، وباعتبار ذكر أحد طرفيها، وباعتبار اللفظ المستعار، وباعتبار ذكر الملائم، وباعتبار الطرفين. وباعتبار الجامع، وباعتبار كل من الطرفين والجامع، وباعتبار الإفراد والتركيب، الاستعارة التمثيلية والمثل.

بلاغة الاستعارة، شروط حسنها، المعيب منها. أثرها في أداء المعاني.

4- الكناية. الفرق بينها وبين المجاز. صور الكناية وأقسامها باعتبار ذاتها، وباعتبار طريقها، وباعتبار المكنى عنه. حسن الكناية وقبحها. أثرها في بلاغة الأسلوب. بيان رأي عبد القاهر في ذلك.

التعريض- التلويح- الرمز- الإيماء- الإشارة. بيان الفرق بين هذه المصطلحات، وتحليل شواهدها، واستيعاب ما كتبه علماء البلاغة في هذه الموضوعات.

ثانيا: البديع

يكلف الطلاب بقراءة فنون البديع التي وردت في الإيضاح باعتبارها ألواناً مختارة، لها تأثيرها، ومكانتها في الأساليب. مع الرجوع إليها في أمهات الكتب البلاغية. ومناقشتهم في هذه الفنون، والتركيز على بيان سر بلاغتها، والإكثار من الشواهد وتحليلها وبيان أثر فنون البديع فيها، ويعني في المادة بدراسة الموضوعات التالية:-

1- علم البديع. تعريفه عند الخطيب، ونقد هذا التعريف. بيان مكانته البديع بين علوم البلاغة. رأي الشيخ عبد القاهر في أصالة البديع. وإلقاء الضوء على مدرسة البديع في البلاغة العربية، وبيان جذورها وامتدادها عبر تاريخ البحث البلاغة.

2- دراسة بعض فنون البديع المعنوية واللفظية دراسة تحليلية، بحيث تغطى هذه الفنون عناصر التأثير البديعي: التناسب والتلاؤم- الإيهام والتخييل. الإجمال والتفصيل. ومن هذه الفنون:

أ) الطباق والمقابلة- التناسب والائتلاف- الارصاد والتسهيم- المزاوجة.

ب) التورية- المشاكلة- المبالغة- حسن التعليل- التجريد- تأكيد المدح بما يشبه الذم وعكسه.

جـ) اللف والنشر- الجمع- التفريق- التقسيم- الجمع مع التفريق- الجمع مع التقسيم - الجمع مع التفريق والتقسيم.

د) الجناس- السجع والفواصل القرآنية- رد العجز على الصدر.

3- السرقات الشعرية وأقسامها. ما يتصل بالسرقات: الاقتباس- التضمين- العقد- الحل- التلميح.

4- مواضع التأنق في الكلام: حسن الابتداء. براعة الاستهلال. فواتح السور القرآنية. حسن التخلص. الاقتضاب. حسن الانتهاء. براعة المقطع. خواتم السور القرآنية.


إعجاز_القران_الكريم (الادب والبلاغة _ ماجستير _ الفصل_2)

إعجاز القران الكريم

(عدد الوحدات: 2)

الأهداف :

1- الوقوف على إعجاز القرآن الكريم، ومعرفة وجوه إعجازه.

2- التعرف على جهود العلماء في دراسة إعجاز القرآن الكريم، وبيان جهودهم في خدمته، والدفاع عنه ضد مطاعن المبطلين، ليقتدي الدارسون بهم في ذلك، ويتخذوا من تراثهم زاداً لهم في دعوتهم إلى اللّه تعالى، ورد دعاوى الجاحدين وشَبه المعاندين.

3- دراسة الإعجاز البياني للقرآن الكريم، والوقوف على أسراره، ومعرفة خصائص نظم القرآن الكريم في مفرداته وجملة، وآياته وسوره، وإثبات سموه، وتميزه عن كافة أساليب البشر، واختلافه عن جميع فنون القول قديماً وحديثاً.

4- إعطاء الدارسين القدرة على البحث في إعجاز القرآن الكريم وخصائصه البيانية ، وتوجيه أنظارهم إلى البحث في هذا المجال، لتدبر آيات القرآن الكريم، وفهم ما فيها من تشريعات وهدايات، للالتزام بها في حياتهم، ودعوة الناس إليها.

المفردات:

1- مقدمة عن حالهَ العرب اللغوية والأدبية قبل الإسلام، وبيان امتلاكهم زمام الفصاحة،فصاحة النبي صلى الله عليه وسلم وسمو بلاغته.

2- المعجزة والإعجاز: معجزة كل نبي من جنس ما برع فيه قومه. نزول القرآن الكريم. مواقف المشركين منه. شهادتهم بسمو بلاغته عن كلام المخلوقين. تحدى القرآن الكريم للعرب. آيات التحدي. العجز عن المعارضة مع توافر الدواعي وشدة الحاجة.

3- مراحل التأليف حول إعجاز القرآن الكريم، وجهود العلماء في دراسة الإعجاز من خلال عرض مؤلفاتهم وآرائهم، ونقد ما يحتاج منهاِ إلى تمحيص.

أ) والبداية: أبوعبيدة- الفراء- النظام- الجاحظ- ابن قتيبة.

ب) النضج والازدهار: الخطابي- الرماني- الباقلاني- القاضي عبد الجبار- ابن سنان الخفاجي- عبد القاهر الجرجاني- الزمخشري- السكاكي - الزركشي- السيوطي.

جـ) دراسات الإعجاز في العصر الحديث.

4- وجوه الإعجاز. وقوع الاختلاف في وجوه الإعجاز دون الإعجاز.

أ) الإعجاز بالمغيبات.

ب) الإعجاز القصصي، وحكاية أخبار الماضيين.

جـ) الإعجاز بالصرفة، والقائلون به، والرد عليهم.

د) وجوه أخرى للإعجاز.

هـ) الإعجاز البياني: مدلوله. القائلون به. مكانته بين وجوه الإعجاز. شموله لكل آيات وسور القرآن الكريم. الوجوه البيانية والبديعية في القرآن الكريم وعلاقتها بالإعجاز البياني نظم القرآن الكريم. مفهوم النظم- سلامة مفردات القرآن الكريم وتراكيبه من عيوب الكلام. استواء النظم القرآني. تفرده عن كافة أساليب البشر من أسرار النظم القرآني القصص القرآني والأمثال، وعلاقتهما بالإعجاز البياني . التأثير النفسي للإعجاز البياني الفواصل القرآنية. التناسب في النظم القرآني. تناسب اللفظ والمعنى، وتناسب المعنى مع المعنى ، وتناسب اللفظ مع اللفظ. تناسب الآيات والسور. الفواتح والخواتم. الآيات المتشابهة في النظم واختلافها في بعض الخصائص. بيان سر الاختلاف ودواعيه.

5- يكلف الطلاب بتطبيق عناصر الإعجاز البلاغي على بعض سور القرآن الكريم، ومناقشتهم في هذه التطبيقات لبيان ما فيها من كمال أو قصور، وتوجيههم من خلال ذلك.


دراسات_في_العروض_والقافية (الادب والبلاغة _ ماجستير _ الفصل_2)

دراسات في العروض والقافية

(عدد الوحدات : 2)

الأهداف:

1- تدريب حاسة التمييز بين الشعر والنثر تدريباً دقيقاً، والتمييز بين إيقاعات الأوزان المختلفة سواء ما شاع استعماله منها أو ما ندر.

2- المحافظة على التراث الشعري العربي بدراسة قواعد النظم وقيودها ومعرفة علل أحكامها حتى لا يخطئ الدارس الطريق فيستجيب للاتجاهات والدعوات التي تنتقد الشعر العربي، وقواعده، وتنادي بالتمرد على هذا التراث الجليل.

3- تقويم محاولات التجديد العروضي في شعر العصر الحديث والتمييز بين ما هو مشروع منها وما هو غير مشروع بردّها إلى الأصول الثابتة التي يقوم عليها هذا العلم، ومعرفة العلاقة بين هذه الأصول وخصائص اللغة العربية عامة.

المفردات:

1- نشأة علم العروض وموضوعه وفائدته.

2- تحديد المصطلحات الخاصة بالبيت والقصيدة والمقطوعة.

3- الأسباب والأوتاد والفواصل والتفعيلات الأصلية والفرعية.

4- الوزن العروضي وما يراعي فيه.

5- الزحاف وأنواعه.

6- العلل وأنواعها.

7- الموازنة بين الزحاف والعلل- نقل التفعيلات المعلة والمزاحفة. المعاقبة- المراقبة- المكاتفة.

8- الدوائر العروضية وكيفية استخراج البحور منها.

9- ألقاب الأجزاء وألقاب الأبيات.

10- بحور الشعر المستعملة وما اشتملت عليه من أعاريض وأضرب، مع الإشارة إلى تشابه بعضها، وأكثرها استعمالاً عند العرب.

11- بحث القافية ويشمل:-

أ- التعريف بعلم القافية.

ب- حروفها- حركاتها.

جـ- أنواعها وحدودها.

د- ألقابها وعيوبها.

هـ- الضرورات الشعرية.

12- الفنون السبعة التي أحدثها المولدون.

13- محاولات التجديد في أوزان الشعر.


أدب_الدعوة_الإسلامية (الأدب والبلاغة _ ماجستير _الفصل_2)

أدب الدعوة الإسلامية

(عدد الوحدات : 2)

الأهداف :

1- تعريف الدارس بجانب من الأدب العربي منذ ظهوره حتى عصرنا الحاضر، ليزداد فهماً بهذا الأدب السامي ، وبمواقفه في خدمة العقيدة والحياة .

2- تزويد الدارس بالرؤية الإسلامية الواضحة للمذاهب الأدبية والتيارات الحديثة ليكون علي وعي بإيجابياتها وسلبياتها.

المفردات :

1- مفهوم أدب الدعوة الإسلامية، وأهميته، وامتداده التاريخي، ومجالاته.

2- العلاقة بين الدين والأدب.

3- الأدب بين الالتزام والحرية.

4- المذاهب والتيارات الأدبية الحديثة في ميزان الإسلام.

5- قضية تأثير الإسلام في الشعر في عصر النبوة والخلفاء الراشدين بين المؤيدين والمعارضين.

6- شعر الزهد في العصر العباس الأول.

7- أدب الجهاد في عصر الحروب الصليبية.

8- مؤازرة أدب الدعوة الإسلامية للدعوات الإصلاحية في العصر الحديث.

9- تعبير أدب الدعوة الإسلامية عن قضايا المسلمين في العصر الحديث .


النقد_الأدبي_القديم (الادب والبلاغة _ ماجستير _الفصل_1)

النقد الأدبي القديم

(عدد الوحدات : 2 )

الأهداف:

1- تهيئة الدارس للتمييز بين طبقات الكلام البليغ، والاهتداء إلى مواطن الجمال فيه، حتى يسهل عليه فهم القرآن الكريم، والحديث النبوي الشريف، ومعرفة أسرار إعجاز القرآن،وبلاغة السنة النبوية.

2- زيادة معرفة الدارس بأهمية النقد في تقويم النتاج الأدبي، وتوجيه مسيرته.

3- تعميق معرفة الدارس بأصول النقد الأدبي ، ومقاييسه، والشروط الواجب توافرها في الناقد الأدبي

4- إحاطة الدارس بأهم القضايا، والخصومات النقدية، ومناقشتها مناقشة علمية فنية، حتى تتكون له رؤيته النقدية.

المفردات:

أولاً: في الدراسات التاريخية :

1- تمهيد عن نشأة النقد الأدبي في الجاهلية، وتطوره إلى نهاية العصر العباسي مع عرض لأهم مصادر النقد الأدبي.

2- النقد الأدبي في المغرب والأندلس بين الأصالة والاحتذاء.

ثانيا : في الدراسة الموضوعية :

1- مصدر الإلهام في نظر النقاد القدماء.

2- قضية القدم والحداثة.

3- قضِية اللفظ والمعنى.

4- قضية الطبع والصنعة.

5- قضية عمود الشعر.

6- قضية السرقات الشعرية.

7- قضية الأغراض الشعرية.

8- الموازنات الأدبية (مع تدريب الطلاب على كيفية الموازنة بين النصوص).

9- الخطابة وأصولها الفنية.

10- الكتابة وأصولها الفنية.


تاريخ_البلاغة (الادب والبلاغة _ ماجستير _ الفصل_1)

تاريخ البلاغة

(عدد الوحدات: 2)

الأهداف:

1- معرفة تاريخ البلاغة العربية منذ نشأتها إلى العصر الحديث، والوقوف على أسباب ازدهارها، وعوامل ضعفها، حتى يتم النهوض بها.

2- بيان أثر القرآن الكريم، والحديث الشريف في نشأة علم البلاغة وتطورها.

3- التعرف على الصلة الوثيقة بين البلاغة والنقد الأدبي، وارتباط كل منهما بالآخر، وتآزرهما للارتقاء بفنون القول المختلفة.

4- الوقوف على البيئات العلمية التي شاركت في نشأة البلاغة وتطورها، والسمات التي تميز كل بيئة، وجهود علمائها في هذا الميدان.

5- معرفة المناهج المختلفة في البحث البلاغي.

المفردات:

1- تمهيد عن أهميهَ دراسة تاريخ البلاغة، ومناهج التأليف فيه، والموازنة بين هذه المناهج.

2- البلاغة قبل التدوين: الملحوظات النقدية، وأثرها في نشأة البلاغة صور من هذه الملحوظات في عصور الجاهلية، وصدر الإسلام، وبني أمية. بيان أثر القرآن الكريم، والحديث الشريف في تهذيب المنطق، وبلاغة الأساليب، وتوجيه الأنظار إلى البحث البلاغي.

3- القرن الثالث: بداية تدوين المسائل والإشارات البلاغية. امتزاجها بالمباحث اللغوية، والروايات الأدبية. الوصايا والصحف التي تعلم الناشئة أساليب الخطابة والكتابة، وتوضح أصول بلاغتها. عروبة البلاغة في نشأتها، وبعدها عن التأثر بالثقافات الوافدة . البيئات العلمية التي شاركت في نشأة البلاغة: اللغويون، الأدباء، والكتاب، المتكلمون. أعلام هذه البيئات، وجهودهم في نشأة البلاغة وتطورها.

4- القرن الرابع: تطور البلاغة. امتزاج مباحثها بالنقد الأدبي. استقلالها بالتأليف عند بعض العلماء. أعلام البلاغة والنقد في هذا القرن، وأثرهم في نهضة البحث البلاغي: ابن طباطبا – قدامة بن جعفر- ابن وهب- الآمدي- ابن جني- القاضي الجرجاني- أبو هلال العسكري.

علماء الإعجاز وجهودهم في البحث البلاغي: الخطابي- الرماني- البلاقلاني.

5- القرن الخامس: ازدهار البلاغة: ابن رشيق- ابن سنان الخفاجي- الإمام عبد القاهر الجرجاني- عرض كتابيه دلائل الإعجاز و أسرار البلاغة وبيان أثرهما الكبير في ازدهار البلاغة.

الزمخشري وتطبيقاته البلاغية في تفسيره للقرآن الكريم. وإضافاته بعض المباحث البلاغية الهامة مع التنبيه على ما عندهم من مخالفات عقدية.

6- الاتجاه إلى تقعيد البلاغة. مزج بعض مباحثها بالمنطق والفلسفة. الرازي، والسكاكي وأثرهما في هذا الاتجاه. نقد هذا الاتجاه، وبيان ماله وما عليه. ودراسات لم تلتزم بمنهج السكاكي: ابن الأثير- يحي بن حمزة العلوي- حازم القرطاجني ونقله عن الفكر اليوناني، وعدم قبول الذوق العربي لطريقته.

البديع والبديعيات. أسامة بن منقذ- ابن أبي الإصبع المصري- صفي الدين الحلي- ابن حجة الحموي.

7- التلخيصات والشروح والحواشي والتقريرات. بدر الدين بن مالك- الخطيب القزويني- سعد الدين التفتازاني- بهاء الدين السبكي- عصام الدين بن عربشاه- ابن يعقوب المغربي - السيد الشريف الجرجاني، وعبد الحكيم السيالكوتي، وحاشية كل منهما على المطول.

8- البلاغة في العصر الحديث. العمل على النهوض بالبلاغة من خلال العودة إلى منهج عبد القاهر الجرجاني وتدريس كتابيه، وتأليف الكتب البلاغية بأسلوب أدبي واضح خال من المباحث المنطقية، مع كثرة الشواهد والتطبيقات.

اتجاهات المؤلفين في البلاغة، والسمات التي تميز كل اتجاه، وبيان جهود بعض العلماء من خلال عرض مؤلفاتهم.


علم_المعاني (الادب والبلاغة _ ماجستير _ الفصل_1)

علم المعاني

(عدد الوحدات: 4)

الأهداف:

1- تمكين الطالب من التعبير عن أغراضه بكلام بليغ مطابق لمقتضى الحال، وأن يهيئ لكل مقام مقالاً، ليكون لكلامه قبول وتأثير.

2- بيان أهمية علم المعاني في معرفة وجوه إعجاز القرآن الكريم، وفهم أسرار نظمه وبيانه، والوقوف على بلاغة الحديث الشريف، من خلال البحث في خصائص التراكيب وما تشتمل عليه.

المفردات :

يكلف الطلاب بقراءة القضايا التالية في أهم كتب البلاغة قديمها وحديثها، ومناقشتهم فيها، وإيضاح ما خفي عليهم منها، ليتم من خلال ذلك دراستها دراسة مفصلة، تقوم على عرض مختلف الآراء، والتحليل، والموازنة :

1- الفصاحة والبلاغة، وما يثار حولهما من شبهات لبعض المحدثين والرد عليها.

2- نظرية النظم عند عبد القاهر، وتطبيقها على الشواهد المختلفة.

3- الإسناد الخبري، وبيان الفروق في الخبر، وإرساله وتوكيده، والإسناد المجازي بين عبد القاهر والسكاكي والخطيب.

4- الذكْر والحذف، ومقامات كل منهما، وبلاغته.

5- التعريف والتنكير، وأسرارهما البلاغية.

6- الإطلاق والتقييد، والمعاني المستفادة من القيود المختلفة.

7- التقديم والتأخير بين عبد القاهر والمتأخرين.

8- صور من إخراج الكلام على خلاف مقتضى الظاهر، وبلاغتها.

9- الأساليب الإنشائية وأغراضها البلاغية.

10- أسلوب القصر. أقسامه وطرقه، وما بينها من فروق، وأثره في أداء المعاني، مع الاهتمام بنظرات الشيخ عبد القاهر في ذلك.

11- التعبير عن المعاني بين الإيجاز والإطناب والمساواة، مع عرض وتحليل صور الإيجاز والإطناب، وبيان أثر كل منها في أداء المعنى من خلال التطبيق على الشواهد.

12- قضية الفصل والوصل، ومنهج كل من عبد القاهر والمتأخرين في تناولها.

هذا وتأخذ الدراسة منهجياً نظرياً تطبيقياً، يعرض القواعد والضوابط والآراء المختلفة، ويوازن بينها، ويهتم بتحليل الشواهد القرآنية، والنبوية، والأدبية ويبرز ما فيها من خصائص، وما تتضمنه من لطائف، مع ربط الدارسين بكتب التراث.


مناهج_البحث_الأدبي_وتحقيق_النصوص (الادب والبلاغة _ ماجستير _ الفصل_1)

مناهج البحث الأدبي وتحقيق النصوص

(عدد الوحدات: 2)

الأهداف :

1- أن يتقن الدارس معرفة قواعد البحث العلمي عامة، ويمارس تطبيقها.

2- أن يدرك الدارس خصوصية منهج البحث الأدبي بين مناهج العلوم المختلفة.

3- أن يتدرب الدارس على البحث الأدبي الدقيق بالجمع بين المعرفة الفطرية والتطبيق العلمي.

4- أن يحيط الدارس علما بالمناهج المتعددة للبحث الأدبي، ويحسن الإفادة منها جميعاً، ويعرف إيجابياتها وسلبياتها.

5- أن يتعلم الدارس كيفية تحقيق المخطوطات أو كتب التراث التي سبق نشرها دون تحقيق.

المفردات:

أولا : الجانب النظري

1- مفهوم منهج البحث، وضرورة خضوع البحث العلمي للمنهجية.

2- قواعد التفكير العلمي، وتحققها في منهج البحث.

3- خصوصية البحث الأدبي، وموضعه بين التذوق الذاتي والعلمية الموضوعية.

4- صورة من مناهج التأليف الأدبي عند القدماء.

5- مدى تأثير البحث الأدبي في العصر الحديث بمناهج البحث في العلوم المادية والإنسانية.

6- أنواع مناهج البحث الأدبي باعتبار غاية الباحث:

أ- المنهج الوصفي. ب- المنهج المعياري.

7- أنواع مناهج البحتَ الأدبي باعتبار التوجه الفكري للباحث:

المنهج التاريخي- المنهج الإقليمي أو البيئي- المنهج الثقافي والعقدي- المنهج النفسي- المنهج اللغوي- المنهج الفني- المنهج المتكامل.

8- أنواع مناهج البحث الأدبي باعتبار أسلوب التناول:

منهج القياس- منهج الاستقراء والملاحظة والإحصاء- منهج الموازنة والمقارنة- منهج التحليل والاستنباط- كيف يمكن للباحث الإفادة من هذه المناهج جميعا؟

ثانيا : الجانب التطبيقي :

1- عوامل جودة البحث:

أ- قدرات الباحث:- صفاته العقلية والعلمية- صفاته الخلقية.

ب- علاقته بموضوعه.

جـ- أهمية الموضوع ومدى الابتكار فيه.

د- إخراج البحث.

2- مراحل البحث الجامعي:

3- خطوات البحث الأدبي:

الخطوة الأولى: اختيار الموضوع وإعداد خطته

أ- مشكلات الاختيار بين موضوعات البحث الأدبي.

ب- دور المشرف.

جـ- صياغة العنوان.

د- وضع الخطة.

هـ- أنواع الخطط بحسب الموضوع.

الخطوة الثانية: جمع المادة العلمية

المصادر والمراجع والدوريات وأهمية كل منها وترتيبها وفهرستها وتوزيعها- القواعد المنهجية لقراءتها وفن الإفادة وجمع المعلومات منها.

بطاقات البحث وطريقة تنظيمها:-

طرق أخرى لجمع المادة العلمية (المقابلات- المحاضرات والندوات- الاستبانات). مراجعة المادة العلمية المجموعة، وغربلتها والاختيار منها وتصنيفها حسب الأبواب والفصول و المباحث .

الخطوة الثالثة: صياغة البحث

1- الترتيب الفكري المنطقي للفقرات داخل المباحث والفصول.

2- استقصاء الفكرة وتجنب التكرار والتداخل (يفضل الترقيم داخل المباحث والفصول).

3- تفسير النصوص، والتعليق عليها، ومناقشة آراء الدارسين السابقين مع الحياد والموضوعية والتنظيم بحسب المنهج الذي آثره الباحث.

4- قواعد الاقتباس

5- التفريغ من الأصل، أو إبداع أفكار جديدة من أفكار سابقة.

6- أسلوب كتابة البحوث.

7- استعمال المختصرات والرموز.

8- علامات الترقيم.

9- ضبط النص (ما يحتاج إلى ضبط).

10- تنظيم الحواشي والهوامش.

11- الفهارس وكيفية تنظيمها وترتيبها.

ثالثا: تحقيق المخطوطات

1- تعريف المخطوط.

2- اختيار المخطوط وجمع نسخه.

3- ترتيب النسخ.

4- نسخ المخطوط.

5- معالجة عيوب المخطوط (الطمس- النقص- الخرم- التحريف.. الخ ).

6- المصادر التي يستعين بها المحقق في معالجة عيوب المخطوط.

7- توثيق النصوص المنقولة في المخطوط.

8- تنظيم حواشَي المخطوط.

9- دراسة المخطوط وتشمل:-

أ- التعريف بالنسخ.

ب- تحقيق العنوان.

جـ – تحقيق نسبة المخطوط للمؤلف.

د- دراسة حياة المؤلف وآثاره.

هـ- القضايا التي يتضمنها المخطوط.

و- فهارس المخطوط.


دراسات_في_تاريخ_الأدب_الحديث (الادب والبلاغة _ ماجستير _ الفصل_2)

دراسات في تاريخ الأدب الحديث

(عدد الوحدات 3)

الأهداف:

1- أن يقف الطالب على عوامل التأثير التي كانت وراء الظواهر الأدبية في العصر الحديث .

2- أن يتعمق في معرفة خصائص المدارس الأدبية في الشعر والنثر، ويتعرف على مواطن الاتفاق ومواطن الاختلاف بينها، وتأثر بعضها ببعض.

المفردات:

1- آراء الباحثين في بداية النهضة الأدبية.

2- أثر الدعوات الإصلاحية في التمهيد للنهضة الأدبية الحديثة.

3- الاتصال بالغرب وآثاره الإيجابية والسلبية في الأدب.

4- أثر البارودي في بعث الشعر العربي.

5- شعر المحافظين بين الابتكار والتقليد.

6- اتجاهات التجديد في الشعر العربي في العصر الحديث.

7- المقالة (اتجاهاتها وأعلامها).

8- المحافظة والتجديد في الأدب السعودي.


الأدب_المقارن (الادب والبلاغة _ ماجستير _ الفصل_2)

الأدب المقارن

(عدد الوحدات: 2)

الأهداف:

1- وقوف الدارس على عوامل الاتصال بين الأدب العربي، والآداب الأخرى.

2- أن يعرف الدارس أثر الأدب العربي في الآداب غير العربية قديماً وحديثاً.

3- نقد التأثيرات الوافدة على الأدب العربي، ورصد مصادر الأفكار والاتجاهات للتمييز بين ما يقبل منها، وما يرفض.

4- أن يتسع أفق الدارس في فهمه للأعمال، والأجناس والمواقف الأدبية، والمذاهب النقدية بتحديد المؤثرات الأصيلة والأجنبية فيها، وتحليلها تحليلاً علمياً دقيقاً.

المفردات:

1- مدخل لدراسة الأدب المقارن:

تعريفه بين الباحثين- نشأته وتطوره وأهميته- الصعوبات التي تعترض طريق دراساته- مجالاته والأعمال الأدبية التي يدرسها- علاقته بغيره من الدراسات الأدبية والنقدية- الشروط الواجب توافرها في الباحث المقارن.

2- الدراسات الأدبية المقارنة، والأدب العالمي :

مفهوم عالمية الأدب- وسائل انتقال الأدب والقوانين التي تحكم حركة التفاعل بين الآداب - عوامل عالمية الأدب.

3- دراسة التأثر والتأثير في القضايا الآتية :

1- الأجناس الأدبية.

2- المواقف الأدبية.

3- النماذج البشرية

4- أوزان الشعر وقوافيه وقوانين النظم.

5- النواحي الأسلوبية .

4- على أستاذ المقرر أن يختار ما لا يقل عن ثلاث قضايا من دراسات الأدب المقارن للتطبيق.

(مع مراعاة التنوع بين القديم والحديث).


النقد_الأدبي_الحديث (الادب والبلاغة _ ماجستير _ الفصل_2)

النقد الأدبي الحديث

(عدد الوحدات: 2)

الأهداف:

1- توسيع مدارك الدارس في دراسة أصول المدارس النقدية الحديثة ونشأتها وتطورها.

2- دراسة اتجاهات النقد الأدبي في العصر الحديث دراسة تفصيلية تكشف ما تميز به كل منها، وما أضافته إلى مسيرة النقد الأدبي.

3- معرفة الدارس مدى تأثر النقد الأدبي الحديث بالمذاهب النقدية الوافدة، وإدراكه مالها وما عليها.

المفردات:

1- المراحل التي مر بها النقد الحديث وخصائص كل مرحلة مع الإلمام بالمؤثرات الأجنبية.

2- صلته بالعلوم الإنسانية.

3- الاتجاهات النقدية الحديثة:

أ) الاتجاه الاجتماعي.

ب) الاتجاه التاريخي .

جـ) الاتجاه النفسي.

د) الاتجاه الفني.

هـ) الاتجاه المتكامل.

4- أهم قضايا النقد الحديث :

أ) الحرية والالتزام.

ب) الشكل والمضمون.

جـ) الوضوح و الغموض.

د) الأصالة والمعاصرة.

5- الشعر الجديد بين أنصاره ومعارضيه.

6- أبرز المصطلحات النقدية الحديثة.

7- التيارات النقدية في المملكة العربية السعودية.


أهداف_وأسلوب_الدراسة (الادب والبلاغة _ دكتوراه)

أهداف وأسلوب الدراسة

الأهداف:

1- تزويد الطالب بمنهج علمي في دراسة مواد التخصص.

2- تأصيل الدراسات الأدبية والنقدية والبلاغية لدى الطلاب.

3- تعميق قدرات الطلاب على دقة المناقشة ومنهجية البحث .

4- تنمية الذوق الأدبي لدى الطلاب ليتمكنوا من فهم النصوص وتذوقها والحكم عليها.

5- تأهيل مجموعة من المتخصصين في هذه المواد للاضطلاع بمسؤولية البحث والتدريس.

خطة الدراسة :

تكون الدراسة في البرنامج بالمقررات والرسالة معا. والوحدات المقترحة للحصول على درجة الدكتوراه: (70) وحدة على النحو الآتي:

المقررات الدراسية:

م | اسم المقرر | عدد الوحدات
1 | دراسات أدبية | (4)
2 | دراسات نقدية | (4)
3 | دراسات بلاغية | (4)
المجموع |  | (12)

وتدرس هذه المقررات في فصل دراسي واحد.

الرسالة: ويخصص لَها (58) وحدة دراسية .


دراسات_أدبية (الادب والبلاغة _ دكتوراه)

دراسات أدبية

(عدد الوحدات: 4)

الأهداف:

1- تعميق قدرة الطالب على دقة المناقشة ومنهجية البحث الأدبي.

2- تعويد الطالب على الموضوعية والتجرد فِي مناقشة الآراء المتباينة في القضاية الأدبية.

3- الإلمام بمناهج تحليل النصوص الأدبية وتطبيقها على النماذج الشعرية والنثرية.

4- تنمية الذوق الأدبي لدى الطالب ليتمكن من فهم النصوص وتذوقها والحكم عليها.

5- ربط الطالب بمصادر ومراجع الأدب والنقد، واستخلاص الموضوعات منها بالاستقراء والموازنة والاستنتاج.

المفردات:

1- دراسة نماذج من الخصومات الأدبية في القديم والحديث من خلال الكتب الأدبية التي تناولت هذا الموضوع ، ومن أهمها :

الموازنة للآمدي ، أخبار أبي تمام للصولي ، الوساطة بين المتنبي وخصومه للجرجاني ، الصراع بين القديم والجديد في الأدب العربي الحديث للدكتور محمد الكتاني ، المعارك الأدبية للأستاذ أنور الجندي ، المعارك الأدبية بين زكي مبارك ومعاصريه للدكتور محمد جاد البنا.

2- تيارات أدبية معاصرة في الميزان مع بيان موقف الإسلام منها ، ذلك من خلال الكتب التالية :

الأدب ومذاهبه للدكتور محمد مندور ، الأدب العربي المعاصر للدكتور شوقي ضيف ، دراسات في الشعر العربي للأستاذ عبد الرحمن شكري ، المذاهب الأدبية والنقدية عند العرب والغربيين للدكتور شكري عياد .

3- دراسة أثر الاستشراق في الدراسات الأدبية العربية ومن أعم الأبحاث التي تناولت هذا الموضوع:

مجموعة الدراسات التي ضمها كتاب مناهج المستشرقين في الدراسات العربية والإسلامية لمجموعة من الباحثين، رسالة في الطريق إلى ثقافتنا للأستاذ محمود شاكر رحمه الله.

4- القصيدة العربية بين وحدة الغرض وتعدده، ومن أهم الدراسات الحديثة التي تناولت هذه القضية:

الديوان في الأدب والنقد للعقاد، النقد الأدبي الحديث للدكتور محمد غنيمي هلال ، الشعر العربي المعاصر- قضاياه وظواهره الفنية للدكتور عز الدين إسماعيل، مواقف في الأدب والنقد للدكتور عبد الجبار المطلبي، دراسات في الشعر الجاهلي للدكتور نوري حمودي القيسي.

ومن المؤلفات القديمة: الشعر والشعراء لابن قتيبة، عيار الشعر لابن طباطبا، المثل السائر لابن الأثير.

5- دراسة تراجم لبعض الشعراء والكتاب من خَلال الكتب المعنية بهذا الفن مثل:

الشعر والشعراء لابن قتيبة، طبقات فحول الشعراء لابن سلام، معجم الأدباء لياقوت الحموي. مع موازنتها بالدراسات الحديثة التي تناولت بعض الشعراء والكتاب مثل: النابغة الذبياني للدكتور عمر الدسوقي، ذو الرمة شاعر الحب والصحراء ليوسف خليف، ابن الرومي حياته من شعره للعقاد، المتنبي لمحمود شاكر .

6- دراسة بعض النصوص المختارة من الشعر والنثر في ضوء المناهج المتعددة لتحليل النص الأدبي .


دراسات_نقدية (الادب والبلاغة _ دكتوراه)

دراسات نقدية

(عدد الوحدات: 4)

الأهداف:

1- الإلمام بالمصطلحات الأدبية والنقدية و التدريب على استخدامها استخداما موضوعيا، وتجنب الخلط بين دلالاتها قديما وحديثا.

2- الإطلاع على جهود علماء النقد قديما وحديثا لبيان فضلهم، وللارتقاء بمستوى قدرات الدارسين النقدية والذوقية.

3- التعرف على القضايا النقدية الهامة والإدراك الواسع لها والتعمق فيها.

4- الاستنارة بآراء علماء النقد قديما وحديثا لصقل الموهبة وتنمية الذوق وتوسيع المدارك وتمرين العقل .

المفردات:

1- قضية المصطلحات الأدبية والنقدية بين القدماء والمحدثين من خلال معاجم اللغة ، كتاب التعريفات للشريف الجرجاني ، معجم المصطلحات العربية في اللغة والأدب للدكتور مجدي وهبه ، المعجم المفصل في الأدب للدكتور محمد التونجي ، معجم المصطلحات الأدبية المعاصرة ترجمة سعيد علوش ، المصطلحات الأدبية الحديثة للدكتور محمد عناني .

2- قضية الوضوح والغموض في الأدب . ويرجع في ذلك إلى :

سر الفصاحة لا بن سنان الخفاجي ، منهاج البلغاء وسراج الأدباء لحازم القرطاجني ، المثل السائر لا بن الأثير ، الفلك الدائر لابن أبي الحديد ، دلائل الإعجاز وأسرار البلاغة للجرجاني ، الرمزية في الشعر العربي للدكتور درويش الجندي ، الرمز والرمزية للدكتور محمد فتوح أحمد ، غموض الشعر في النقد العربي للدكتور سالم عباس، مراجعات في الأدب والفنون للعقاد، مقالات عبد الرحمن شكري في نقد المذهب الرمزي.

3- محاولات التجديد في عروض الشعر العربي - دراسة ونقد، من خلال الكتب الآتية:

المرشد إلى فهم أشعار العرب وصناعتها للدكتور عبد الله الطيب ، موسيفي الشعر لإبراهيم أنيس ، عروض الشعر العربي قضايا ومناقشات للدكتور محمد الطويل ، حركات التجديد في موسيقي الشعر العربي الحديث ترجمة الدكتور سعد مصلوح ، قضايا الشعر المعاصر لنازك الملائكة ، مقالات العقاد في الرد على محاولات التمرد على عروض الخليل .

4- دراسة ثلاث قضايا نقدية من كتاب العمدة لابن رشيق .

5- قضية عمود الشعر في النقد القديم من خلال الكتب الآتية :

نقد الشعر لقدامة بن جعفر ، الموازنة للآمدي ، مقدمة ديوان الحماسة للمرزوقي .


دراسات_بلاغيه (الادب والبلاغة _ دكتوراه)

دراسات بلاغية

(عدد الوحدات: 4)

الأهداف:

1- تعريف الطالب ببلاغهَ القرآن الكريم والحديث الشريف، وبيان أثرهما في البحث البلاغي.

2- تنمية قدرة الطالب على تطبيق القواعد البلاغية في القرآن الكريم والحديث الشريف والأدب الجيد شعره ونثره.

3- تمكين الطالب من علوم البلاغة، وإثراء محصوله العلمي منها، من خلال الدراسة الموجهة لأهم كتب التراث.

4- تنمية قدرة الطالب على البحث والموازنة و نقد الآراء من خلال الدراسة المقارنة لأعم الموضوعات البلاغية.

المفردات:

دراسة القضايا والموضوعات التالية دراسة مقارنة من كتب بلاغية مختلفة المناهج، وتتنوعَ فيها طريقة العرض والمعالجة.

1- الفصاحة والبلاغة والنظم من خلال الكتب الآتية:

الصناعتين لأبي هلال العسكري، سر الفصاحة لابن سنان الخفاجي، دلائل الإعجاز لعبد القاهر الجرجاني، المثل السائر لابن الأثير، المصباح المنير لبدر الدين بن مالك ، الإيضاح للقزويني ، المطول للتفتازاني.

2- صور إخراج الكلام على خلاف مقتضى الظاهر ، من خلال الكتب الآتية :

الخصائص لابن جني ، المثل السائر لابن الأثير ، المطول للتفتازاني .

3- أساليب التأكيد والتخصيص من خلال الكتب الآتية :

دلائل الإعجاز لعبد القاهر ، الأقصى القريب للتنوخي ، شروح التلخيص للتفتازاني وآخرين .

4- الفصل والوصل ومناهج البلاغيين في دراستهما ، من خلال الكتب الآتية :

دلائل الإعجاز لعبد القاهر ، شروح التلخيص ، مفتاح العلوم للسكاكي .

5- التقديم والتأخير بين عبد القاهر والمتأخرين من خلال الكتب الآتية :

دلائل الإعجاز لعبد القاهر، المطول للتفتازاني ، البرهان في علوم القرآن للزركشي.

6- الإيجاز والإطناب والمساواة ، من خلال الكتب الآتية :

مفتاح العلوم للسكاكي ، المثل السائر لابن الأثير ، الإيضاح للقزويني ، الطراز للعلوي.

7- التصوير البياني في التراث البلاغي ، من خلال الكتب الآتية :

الصناعتين لأبي هلال العسكري ، أسرار البلاغة لعبد القاهر ، نهاية الإيجاز للرازي ، المثل السائر لابن الأثير ، الطراز للعلوي ، المطول للتفتازاني ، الإيمان لابن تيمية ، الصواعق المرسلة لابن القيم .

مع التأكيد على مذهب أهل السنة والجماعة في عدم التأويل في الأسماء والصفات .

8- البديع ومنزلته من علوم البلاغة ، ويرجع إلى الكتب الآتية :

البديع لابن المعتز ، العمدة لابن رشيق ، أسرار البلاغة لعبد القاهر ، خزانة الأدب لابن حجة الحموي ، تحرير التحبير لابن أبي الإصبع ، الإيضاح للقزويني ، التبيان في البيان للطيبي .

9- الجهود البلاغية في الدراسات القرآنية ، ويرجع إلى الكتب الآتية :

تأويل مشكل القرآن لابن قتيبة، بيان إعجاز القرآن للخطابي، النكت في إعجاز القرآن للرماني ، إعجاز القرآن للباقلاني، بديع القرآن لابن أبي الإصبع، البرهان في علوم القرآن للزركشي، الإتقان في علوم القرآن للسيوطي، جامع البيان للطبري، الكشاف للزمخشري مع حاشية ابن المنير، نظم الدرر في تناسب الآيات والسور للبقاعي، حاشية الشهاب على البيضاوي للشهاب الخفاجي.

10- البلاغة النبوية وخصائصها، ويرجع إلى الكتب الآتية:

عمدة القاري بشرح صحيح البخاري للعيني، شرح المشكاة للطيبي، تأويل مختلف الحديث لابن قتيبة، إعجاز القرآن والبلاغة النبوية للرافعي، بناء الجملة في الحديث الشريف في الصحيحين للدكتور عودة خليل، التصوير الفني في الحديث النبوي للدكتور محمد لطفي الصباغ، البيان النبوي للدكتور محمد رجب البيومي.

ملحوظة:

تكون الدراسة لهذه المقررات ذات طابع بحثي مع العناية بالتحصيل، ويتحمل الطالب فيها نصيبا وافرا، حيث يكلف بدراسة القضايا والموضوعات المبينة بمفردات المقرر، وكتابة البحوث والتقارير عنها، ويقوم الأستاذ المقرر بمناقشة الطلاب في جوانبها المختلفة للكشف عن مدى استيعابهم لها والإحاطة بها.


منهج مادة الأديان والفرق

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب أن الدين عند اللّه هو الإسلام وهو الناسخ لجميع الأديان السابقة له.

2- أن يعرف الطلاب أن من ابتغى غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين.

3- أن يعرف الطلاب التحريف الذي أدخله اليهود على التوراة والتحريف الذي أدخله النصارى على الإنجيل.

4- أن يعرف الطلاب حقيقة اليهودية والنصرانية قديما وحديثا.

5- أن يعرف الطلاب الفرق الإسلامية وأنها في النار إلا واحدة.

6- أن يعرف الطلاب الفرقة الناجية وهي الجماعة.

7- أن يعرف الطلاب أن أساس الافتراق هو البدعة وأن أساس الجماعة هو السنة.

مفردات منهج الأديان:

الفصل الدراسي الأول

أولا: مقدمة تشتمل علما ما يلي:

1- تعريف المادة، وذكر نشأة هذا العلم وجهود المسلمين فيه.

2- السمات العامة للمنهجين الإسلامي والغربي في مقارنة الأديان.

3- انتشار الشرك في معظم أرجاء العالم: أسبابه ومظاهره.

ثانيا: اليهودية:

1- تعريف اليهودية.

2- مجمل تاريخ اليهود.

3- مصادر اليهودية.

أ- التوراة (تعريفها، تحريفها وأنواعه وأدلته، الألوهية والنبوة في التوراة المحرفة، نظرة اليهود إلى الحياة الدنيا والآخرة).

ب- التلمود (تعريفه، كتابته، مدى تقديس اليهود له، مبادئه وخطرها على غير اليهود).

ج- البروتوكولات (تعريفها، ظروف تدوينها، الغرض منها، خطرها، نماذج منها). بعض ما ورد في القرآن من أخلاق اليهود.

ثالثا: النصرانية:

1- تعريف النصرانية.

2- أسس العقيدة النصرانية:

أ- التثليث والاتحاد.

ب- صلب المسيح.

ج- محاسبة المسيح الناس.

د- نظرتهم إلى الجنة والنار.

الفصل الدراسي الثاني

3- أسباب وعوامل انحراف النصرانية:

أ- ضياع الإنجيل وانقطاع السند بينهم وبين المسيح.

ب- التأثر بالفلسفات الوثنية.

ج- (بولس اليهودي) ودوره في تحريف النصرانية ومصادره.

د- تنصر الإِمبراطور قسطنطين.

هـ- الاضطهادات.

و- الرهبنة.

ز- الكنيسة.

ح- المجامع النصرانية وأثرها في تحريف العقيدة وتعدد الأناجيل.

4- مصادر النصرانية:

أ- أسفار العهد الجديد ومنها الأناجيل الأربعة، نقد تلك الكتب سندا ومتنا - الإتيان بنماذج للبشارة بالنبي صلى الله عليه وسلم منها "إنجيل برنابا" أهم مبادئه وموقف النصارى منه.

ب- المجامع النصرانية.

ج- الكنيسة.

د- البابوات.

5- عرض الشعائر النصرانية.

التعميد - القربان المقدس - الاعتراف للقسيس - صكوك الغفران - نظرة النصرانية إلى الزواج.

6- الفرق النصرانية المعاصرة:

أ- الكاثوليك.

ب- الأرثوذكس.

جـ- البروتستا نت.

نشأتها- مميزاتها العامة.

7- علاقة التبشير بالنصرانية - بصورة مختصرة.

أهدافه وسائله - بيان أضرارها على العالم الإسلامي.

8- نسخ الإسلام لتلك الديانات وإثبات النسخ في التوراة والإنجيل وتشريعات اليهود والنصارى للاحتجاج بها عليهم.

كتب المادة (منهج الأديان):

1- هداية الحيارى. لابن القيم.

2- اليهودية. لأحمد شلبي.

3- محاضرات في النصرانية. محمد أبو زهرة.

المراجع:

1- الدين. د. محمد عبد اللّه دراز.

2- إظهار الحق. رحمة اللّه الهندي.

3- بروتوكولات حكماء صهيون.

4- الغارة على العالم الإسلامي محب الدين الخطيب.

مفردات منهج الفرق:

الفصل الدراسي الأول

أولا: مقدمة تشمل:

1- بيان القصد من دراسة الفرق.

2- حديث افتراق الأمة وكلام العلماء حوله.

3- أهم أسباب نشأة الفرق ودوافعها.

ثانيا: دراسة أهم الفرق:

1- فرقة الخوارج:

التعريف بهم ونشأتهم والأسماء التي أطلقت عليهم، وسبب تسميتهم بها، وأهم فرقهم - الأباضية - أهم مبادئهم التي خالفوا فيها:

أ- التكفير - تكفيرهم بعض الصحابة - تكفيرهم أصحاب الذنوب.

ب- الخروج على الإمام.

ج- نفيهم للصفات وتأويلهم للنصوص.

د- انتشار بعض أفكار الخوارج في العصر الحاضر.

2- المرجئة:

مقدمة في نشأة الإرجاء، وجود مظاهره في العصر الحاضر أصول عقيدة المرجئة وفرقها مرجئة خالصة، مرجئة قدرية، مرجئة جبرية، مرجئة الفقهاء.

نقض أصول المرجئة، إبطاله عقيدتها، الرد عليها بعقيدة أهل السنة والجماعة.

3- الرافضة:

التعريف بهم، ونشأتهم، وأهم فرقهم وهى الإمامية الاثنا عشرية.

أهم المبادئ المخالفة التي اتفقوا عليها:

أ- الإمامة - اعتبارها أحد أركان الإيمان - وقصرهم استحقاقها في الاثني عشر بموجب الوصية على حد زعمهم.

ب- دعواهم عصمة الأئمة والقول بالرجعة، والتقية.

ج- موقفهم من القرآن الكريم.

د- الرافضة في العصر الحاضر وهل تغير موقفهم عن أسلافهم؟.

الفصل الدراسي الثاني

4- الباطنية:

التعريف بها، وذكر نبذة تاريخية عن نشأتهم وأسماء زعمائهم وأمم فرقهم: الإسماعيلية والنصيرية والدروز، والقاديانية والبهائية. ومبادئهم المخالفة وهي: تأليه غير اللّه تعالى والقول بنبوة بعض زعمائهم، وإنكار اليوم الآخر وتأويلهم الباطل لنصوص الإسلام واستباحتهم المحرمات.

5- الصوفية:

التعريف بالصوفية، معنى التصوف لغة واصطلاحا، وسبب تلك التسمية، وأنواع التصوف، وبيان الفرق بين الزهد والتصوف بيان العلاقة الوثيقة بين الصوفية والباطنية، وبين الصوفية والشيعة، بيان متى ظهر التصوف.

- كيف نشأت الصوفية وكيف تطورت، وبيان مذاهبهم المختلفة والتحذير منها.

ومن أين استمد الصوفية مذهبهم بزعمهم والرد عليهم في ذلك. ذكر أمثلة من شطحات الصوفية التي تدلت على مدى انحطاطهم وخروجهم عن طريقة أهل الإسلام. كابن عربي وابن الفارض والجيلي وابن سبعين وغيرهم من زعماء الصوفية.

- بيان عقائد الصوفية في المسائل الآتية:

أ- عقيدتهم في الألوهية - وحدة الوجود والحلول والشهود ومعرفة علم الغيب وكرامات الأولياء، والكشوفات والحواري التي يدعيها الصوفية - وبيان الإلحاد الذي فيها.

ب- في الجنة والنار، وبيان أن طلب الجنة والخوف من النار ليس هدفا عندهم وليست عبادة الله من أجل ذلك والرد عليهم.

ج- في التكاليف الشرعية مثل الصلاة والصوم والحج والزكاة والحلال والحرام.

- معنى القطب والموت والأبدال وخاتم الأولياء عند الصوفية. وإبراز عقائد الصابئة فيها.

- الإشارة إلى أهم الأذكار والطرق الصوفية.

- بيان حكم الصوفية وذكر بعض ردود علماء الإسلام عليهم.

- أضرار الصوفية على الإسلام والمسلمين واستغلال أعداء الإسلام الصوفية لإفساد العقيدة وإبطال الجهاد

كتابا المادة (منهج الفرق)

1- مقالات الإسلاميين لأبي الحسن الأشعري.

2- الملل والنحل للشهرستاني.

المراجع

1- الخطوط العريضة لمحب الدين الخطيب

2- ظاهرة الإرجاء في الفكر الإسلامي للدكتور سفر الحوالي.

3- فضائح الباطنية للغزالي.

4- الفكر الصوفي لعبد الرحمن عبد الخالق.

5- التنبيه والرد على أهل البدع والأهواء للملطي.

6- كتاب الإمامة والرد على الرافضة لأبي نعيم، تحقيق الدكتور علي ين محمد ناصر الفقيهي.


معتقد أهل السنه و الجماعه في توحيد الأسماء والصفات

معتقد أهل ا لسنة والجماعة في توحيد الأسماء والصفات

اضغط هنا للإستماع إلىهذا الدرس

التمهيد

أهمية توحيد الأسماء والصفات

الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدِّين، وأشهدُ أن لا إله إلا الله وحده لا شريك له، الموصوفُ بصفاتِ الجلال، المنعوت بنُعوت الكمال.

وأشهد أن محمدًا عبده ورسوله، وأمينُه على وحيه وخيرتُه من خلقه وحجَّته على عباده، صلى الله عليه وعلى آله وسلَّم تسليمًا كثيرًا.

وبعد:

فإنَّ من المفيد والمهمِّ لطالب الحقِّ قبل أن يشرع في دراسة تفاصيل جوانب توحيد الأسماء والصفات أن يكون لديه معرفة بأهمية هذا التوحيد وما له من قيمة ومنزلة ودور في جانب الاعتقاد على وجه الخصوص، وفي سائر جوانب الدين على وجه العموم، فإيجاد هذا التصور المفيد في فكر المسلم عما لهذا التوحيد من مكانة عالية ودرجة رفيعة سيعود - بإذن الله تعالى - عليه بالنفع في إيمانه بالله عز وجل، فيولي هذا الجانب القدر الواجب له من الأهمية، كما يزيده ذلك رغبة في التفقُّه في مسائله ومباحثه وتفريعاته، والتي لا يستغني عنها طالبُ العلم الراغب في التزود من العلم النافع المفيد.

وإنَّ مما يؤسَفُ له أنَّ البعضَ ينظر إلى هذا التوحيد نظرةَ المقلِّل من أهميته وشأنه، فيظنُّ أنَّ مباحث هذا الباب لا تتجاوزُ ذكرَ الأقوال المختلفة والمتباينة في القدرِ الذي يثبت أو لا يثبت من أسماء الله وصفاته، وأن الأمر لا يعدُو ذلك

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

ولا يخرج عنه، ومثل هذه النظرة وهذا القول لا يصدرُ إلا عن أحد شخصين، إما جاهل لا يدري ما في هذا الباب من مسائل مفيدة، وعلى درجة من الأهمية لا غِنَى للمسلم عنها وعن معرفتها.

وإمَّا عن شخص منحرف في عقيدته يظنُّ أن حال! هذا الباب لا يخرج عن الحال الذي عليه عند أهل الباطل الذين لم يستضيئوا في هذا الباب ولا في غيره بنور الكتاب والسنة، وبالتالي لم يتجاوز حديثهم في هذا الباب حدود الطعن في أسماء الله وصفاته والتشكيك فيها أو في أكثرها، فصدُّوا بذلك عن معرفتها فضلاً عن بيان مالها من دور ومكانة في عقيدة المسلم وإيمانه بربه تبارك وتعالى.

فإرشادًا لطالب الحق، وتعليمًا للجاهل الغافل، ودعوةً للمخالف المنحرف، ومذاكرةً للعالم أُسَطِّرُ هذه الكلمات التي تشير إلى بعض ما في هذا التوحيد من فوائد ومزايا، عسى الله أن ينفع بها من يطلع عليها ويستذكرها.

فأقول وبالله التوفيق ومنه أستمدُّ العون والتَّسديد ملخِّصًا ما أودُّ بيانه في النقاط التالية:

أولاً: هذا التوحيد شطر باب الإيمان بالله تعالى:

لا يخفى على المسلم أهمية الإيمان بالله، فهو أوَّلُ أركان الإيمان، بل هو أعظمُهَا، فما بقية الأركان إلا تبعٌ له وفرعٌ عنه، وهو أهمُّ ما خُلِقَ له الخلقُ وأُرسِلَت به الرُّسُلُ، وأُنزلت به الكتب، وأُسست عليه الملة، فالإيمان بالله هو أساسُ كُلِّ خير، ومصدر كل هداية، وسبب كل فلاح؛ ذلك لأن الإنسان لما كان مخلوقًا مربوبًا عاد في علمه وعمله إلى خالقه وباريه فبه يهتدي، وله يعمل، وإليه يصير، فلا غِنَى له عنه، وانصرافه إلى غيره هو عينُ هلاكه

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

وفساده، والإنسان له بالله عن كُلِّ شيء عوضٌ، وليس لكل شيء عن الله عوضٌ، فليس للعبد صلاح ولا فلاحٌ إلا بمعرفة ربِّه وعبادته، فإذا حصل له ذلك فهو الغاية المرادة له والتي خُلِقَ من أجلها، فما سوى ذلك إما فضلٌ نافعٌ، أو فضولٌ غيرُ نافعةٍ ، أو فضولٌ ضارَّةٌ ، ولهذا صارت دعوة الرُّسُلِ لأُممِهم إلى الإيمان بالله وعبادته، فكلُّ رسول يبدأ دعوته بذلك كما يعلم من تتبع دعوات الرُّسُل في القرآن.

وملاك السعادة والنجاة والفوز يكون بتحقيق التوحيدين اللذين عليهما يقوم الإيمانُ بالله تعالى، وبتحقيقهما بعث الله سبحانه وتعالى رسوله صلى الله عليه وسلم، وإليه دعت الرسل صلوات الله وسلامه عليهم من أوَّلِهِم إلى آخرهم.

وأحدهما: التَّوحيد العلمي الخبري الاعتقادي المتضمن إثبات صفات الكمال لله تعالى، وتنزيهه فيها عن التشبيه والتمثيل، وتنزيهه عن صفات النقص.

والتوحيد الثاني: عبادته وحده لا شريك له، وتجريد محبته والإخلاص له وخوفه ورجاؤه والتوكل عليه، والرضا به ربًا وإلهًا ووليًا، وأن لا يجعل له عدلاً في شيء من الأشياء.

وقد جمع سبحا نه وتعالى هذين النوعين في سُورتَي الإخلاص وهما سورة:

"قُل يأَيُّهاَ الْكافرُون" المتضمنة للتوحيد العملي الإرادي.

وسورة "قُل هُوَ اللَّهُ أَحَدٌ" المتضمنة للتوحيد العلمي الخبري.

فسورة "قُل هُوَ اللَّهُ أَحَدٌ" فيها بيانُ ما يجبُ لله تعالى من صفات

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

الكمال وبيان ما يجب تنزيهه عنه عن النقائص والأمثال.

وسورة "قُلْ يَأيُّهُا الْكافِرُون" فيها إيجاب عبادته وحده لا شريك له، والتبري من عبادة كلِّ ما سواه.

ولا يتمُّ أحد التوحيدين إلا بالآخر، ولهذا كان النبي صلى الله عليه وسلم يقرأ بهاتين السورتين في سُنَّةِ الفجر والمغرب والوترِ اللتين هما فاتحةُ العملِ وخاتمتُه، ليكونَ مبدأُ النَّهارِ توحيدًا وخاتمته توحيدًا.

فالتوحيدُ المطلوب من العبد شطرهُ هو توحيد الأسماء والصِّفات.

ثانيًا: توحيد الأسماء والصِّفات أشرف العلوم وأهمها على ا لإطلاق:

إن شرف العلم تابعٌ لشرف معلومه، لوثوق النفس بأدلَّةِ وجوده وبراهينه ولشدَّة الحاجة إلى معرفته وعظم النفع بها.

ولا ريب أن أجلَّ معلوم وأعظمه وأكبره هو الله الذي لا إله إلا هو رب العالمين، وقيوم السموات والأرضين، الملك الحق المبين، الموصوف بالكمال كُلِّه، المنزَّه عن كُلِّ عيب ونقص وعن كل تشبيه وتمثيل في كماله.

فلا ريب أن العِلمَ به وبأسمائه وصفاته وأفعاله أجلُّ العلوم وأفضلها، ونسبته إلى سائر العلوم كنسبةِ معلومه إلى سائر المعلومات.

فإن قيل: فالعلم إنما هو وسيلةٌ إلى العمل ومراد له، والعمل هو الغاية، ومعلوم أن الغاية أشرفُ من الوسيلة، فكيف تُفَضَّلُ الوسائلُ على غاياتها؟

قيل: كلٌّ من العلم والعمل ينقسم إلى قسمين، منه ما يكونُ وسيلةً، ومنه ما يكون غايةً، فليس العلمُ كُلُّه وسيلةً مرادةً لغيرها، فإنَّ العلم بالله وأسمائه

معتقد أهل السنة وا لجماعة في توحيد الأسماء والصفات

وصفاته هو أشرف العلوم على الإطلاق وهو مطلوبٌ لنفسه مرادٌ لذاته، قال الله تعالى: "اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَواتٍ وَمِنَ الأَرْضَ مِثلَهُنَّ يَتنَزَّلُ الأَمْرُ بَينهُنَّ لِتَعْلَمُواْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْماً" فقد أخبر سبحانه أنه خلق السموات والأرض ونزَّل الأمر بينهن ليعلم عباده أنه بكل شيءٍ عليمٌ، وعلى كل شيءٍ قديرٌ؛ فهذا العلم هو غاية الخلق المطلوبة، وقال تعالى: "فَاعْلَمْ أَنَّهُ لَآ إِلَهَ إِلَّا اللَّهُ" فالعلم بوحدانيته تعالى وأنه لا إله إلا هو مطلوبٌ لذاته وإن كان لا يكتفى به وحده، بل لابُدَّ معه من عبادته وحده لا شريك له، فهُما أمران مطلوبان لأنفسهما.

الأمر الأول: أن يُعرفَ الرَّبُّ تعالى بأسمائه وصفاته وأفعاله وأحكامه.

والأمر الثاني: أن يُعبدَ بموجبها ومُقتضاها.

فكما أن عبادته مطلوبةٌ مرادةٌ لذاتها، فكذلك العلم به ومعرفته أيضًا، فإن العلم من أفضل العبادات.

ثالثًا: توحيد ا لأسماء والصفات هو أصل العلوم الدينية:

كما أن العلم بأسماء الله وصفاته وأفعاله أجلُّ العلوم وأشرفُها وأعظمُها فهو أصلُها كُلُّها، فكُلُّ علمٍ هو تابع للعلم به، مفتقر في تحقُّق ذاته إليه؛ فالعلم به أصلُ كلِّ علمٍ ومنشَؤُهُ، فمن عرف الله عرف ما سواه، ومن جهل ربَّه فهو لما سواه أجهلُ، قال تعالى: "وَلَا تَكُنُوا كَالَّذِينَ نسُوا اَللَّهَ فَأَنسَاهُمْ أَنْفُسَهُمْ فتأمَّل هذه الآية تجد تحتها معنىً شريفًا عظيمًا، وهو: أن من نسي ربه أنساه ذاته

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

ونفسه فلم يعرف حقيقتَهُ ولا مصالحه، بل نسي ما به صلاحه وفلاحه في معاشه ومعاده؛ لأنه خرج عن فطرته التي خُلق عليها فنسي ربه فأنساه نفسه وصفاتها وما تكمُلُ به وتزكُو به وتسعَدُ به في معاشها ومعادها، قال تعالى: "وَلَا تُطِعْ مَنْ أَغفَلْنَا قَلْبَهُ عَن ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكاَنَ أَمْرُهُ فُرُطاً فغفل عن ذكر ربه فانفرط عليه أمره وقلبه، فلا التفات له إلى مصالحه وكماله وما تزكو به نفسه وقلبه، بل هو مُشَتَّتُ القلبِ مضيعه، مفرط الأمر حيران لا يهتدي سبيلاً.

فالعلم بالله أصلُ كُلِّ علم، وهو أصل علم العبد بسعادته وكماله ومصالح دنياه وآخرته، والجهل به مستلزم للجهل بنفسه ومصالحها وكمالها وما تزكو به وتفلح به، فالعلم به سعادة العبد والجهل به أصل شقاوته.

رابعاً: معرفة أسماء الله وصفاته أصل عظيم في منهج السلف:

معرفة أسماء الله وصفاته هي الأساس الذي ينبني عليه عمل العبد، ومن خلالها تتحدَّد العلاقة التي تربطُ العبد بربِّه، وعلى ضوئها يعبُدُ المسلمُ ربَّه ويتقرَّبُ إليه.

ولذلك كان أصل علم السلف وعملهم هو:

1- العلم بالله.

2- والعمل لله.

فجمعوا بذلك بين التَّصديق العلمي والعمل الحُبِّيِّ.

ثم إن تصديقهم عن علم، وعمَلَهم وحبَّهم عن علم، فسلِموا بذلك من آفات منحرفة المتكلِّمة والمتصوِّفة.

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

فالكلاميُّون: غالبُ نظرهم وقولهم في الثُّبوت والانتفاء، والوجود والعدم، والقضايا التصديقية، فغايتهم مجرَّدُ التَّصديق والعم والخبر.

والصُّوفيون: غالب طلبهم وعملهم في المحبة والبغضة، والإرادة والكراهة، والحركات العملية، فغايتهم المحبة والانقياد والعمل والإرادة.

فإنّ كُلاً من المنحرفين له مفسدتان:

إحداهما: القولُ بلا علم إن كان متكلمًا.

والعمل بلا علم إن كان متصوفًا.

وهو ما وقع من البدعِ الكلامية والعملية المخالفة للكتاب والسنة.

والمفسدة الثانية: فوَّتَ المتكلم العملَ.

وفَوَّتَ المتصوِّف القول والكلام.

أما السَّلفُ وأتباعهم فقد حقَّقوا كِلا الأمرين.

من القول التَّصديقي المعتمد على معرفة أسماء الله وصفاته وأفعاله الواردة في الكتاب والسُّنة.

والعمل الإرادي وذلك باتباع الأوامر واجتناب النَّواهي وفق ما شرعه الله في كتابه وعلى لسان رسوله صلى الله عليه وسلم.

ولذلك كان كلامُهم وعملهم باطنًا وظاهرًا بعلم، وكان كل واحد من قولهم وعملهم مقروناً بالآخر وهؤلاء هم المسلمون حقًا.

فالسَّلف وأتباعهم جعلوا من توحيد الأسماء والصفات إحدى الرَّكيزتين التي قام عليها منهجُهم المعتمدُ على نصوص الكتاب والسنة، وذلك لما لهذا التوحيد من أهميّهٍ ومنزلةٍ ، وهذا ما تشهدُ له كثرةُ النُّصوص الشرعية الواردة في

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

هذا الشأن.

خامسًا: العلم بأسماء الله وصفاته يفتح للعبد باب معرفة الله:

إن محبّةَ الشَّيء فرعٌ عن الشعور به، فأعرفُ الخلق بالله أشدُّهم حبًا له، وكل من عرف الله أحبه، ولا سبيل للحصول عل هذه المعرفة إلا من باب العلم بأسماء الله وصفاته، فلا تستقر للعبد قدمٌ في معرفة الله إلا بالتعرف على أسمائه وصفاته الواردة في القرآن والسنة، فالعلم بأسماء الله وصفاته يفتحُ للعبد هذا الباب العظيم، فالله عز وجل لم يجعل السبيل إلى معرفته من طريق الاطلاع على ذاته، فهذا الباب موصودٌ إلى قيام السَّاعة، كما أخبرنا بذلك نبينا محمدٌ صلى الله عليه وسلم حيث قال: "تعلموا أنه لن يرى أحدٌ منكم ربَّه عزَّ وجلَّ حتى يموت".

وكذلك فإن من المحال أن تستقل العقول البشرية بمعرفة ذلك وإدراكه على وجه التفصيل، فهي عاجزةٌ عن ذلك لكونه من المغيبات التي لا سبيل إلى معرفتها إلا من طريق الوحي، والله عز وجل يقول: "وَمَآ أوُتِيتُمْ مِّنَ العِلْمِ إِلَّا قَلِيلاً" فهذه الآية تبيِّن محدودية علم الإنسان.

وقد اقتضت رحمة العزيز الحكيم أن بعث الرسل به معرِّفين وإليه داعين، وجعل معرفته سبحانه بأسمائه وصفاته وأفعاله هي مفتاح دعوتهم وزبدة رسالتهم، فأساس دعوة الرُّسُل صلوات الله وسلامه عليهم، والأصل الأول فيها: معرفة الله سبحانه بأسمائه وصفاته وأفعاله. ثم يتبع هذا الأصل أصلان عظيمان هما:

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

1- تعريف الناس الطريق الموصِّلة إلى الله، وهي: (شريعته المتضمنة لأمره ونهيه).

2- تعريفُهُم مآلَهُم في الآخرة.

وهذان الأصلان تابعان للأصل الأول مبنيان عليه، فأعرف الناس بالله أتبعهم للطريق الموصِّلة إليه، وأعرفهم بحال الناس عند القدوم عليه.

سادسًا: أساس العلم الصحيح هو الإيمان بالله وبأسمائه وصفاته:

على أساس العلم الصحيح بالله وبأسمائه وصفاته يقوم الإيمان الصحيح والتوحيد الخالص، وتنبني مطالب الرِّسالة جميعها، فهذا التوحيد هو أساس الهداية والإيمان وهو أصل الدِّين الذي يقومُ عليه، ولذلك فإنه لا يُتصَوَّرُ إيمانٌ صحيحٌ ممن لا يعرف ربَّه، فهذه المعرفة لازمةٌ لانعقاد أصل الإيمان، وهي مهمةٌ جدًا للمؤمن لشدة حاجته إليها لسلامة قلبه وصلاح معتقده واستقامة عمله، فهذه المعرفة لأسماء الله وصفاته وأفعاله تُوجبُ للعبد التمييز بين الإيمان والكفر، والتوحيد والشرك والإقرار والتعطيل، وتنزيه الربِّ عما لا يليق به ووصفه بما هو أهله من الجلال والإكرام.

وذلك يتمُّ بتدبُّر كلام الله تعالى وما تعرَّف به سبحانه إلى عباده على ألْسِنَةِ رُسُلِهِ من أسمائه وصفاته وأفعاله وما نزَّه نفسه عنه مما لا ينبغي له ولا يليق به سبحانه.

والجدير ذكره أن معرفة الله نوعان:

النوع الأول: المعرفة الإجمالية.

وهي التي تلزَمُ العبدَ المؤمن لينعقد بها أصل الإيمان، وهي تتحقَّقُ بالقدر الذي يميِّزُ العبد به بين ربَّه وبين سائر الآلهة الباطلة، ويتحقَّقُ بها الإيمانُ

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

المجملُ، وتجعله في سلامة من الكفر والشرك المخرجين من الإيمان، وتخرجه من حدِّ الجهل بربِّه وما يجب له.

وهذه المعرفة يتحصَّلُ عليها من قراءة سورة الإخلاص، وآية الكرسي وغيرها من الآيات ومعرفة معانيها.

ولكن هذه المعرفة لا تُوجبُ قوة الإيمان والرُّسوخَ فيه.

النَّوعُ الثاني: المعرفة التفصيلية.

وهذه تكون بمعرفة الأدلة التفصيلية الواردة في هذا الباب وتعلُّمِهَا واعتقاد اتِّصاف الله بها ومعرفة معانيها والعمل بمقتضياتها وأحكامها.

وهذه المعرفة هي التي يحصل بها زيادة الإيمان ورسوخه، فكلَّما ازداد العبدُ علمًا بالله زاد إيمانه وخشيته ومحبته لربِّه وتعلُّقُه به، قال تعالى: "إِنَّمَا يَخشَى اللَّهَ مِنْ عِبَادِهِ العُلمَآؤُا" كما تجلب للعبد النورَ والبصيرة التي تحصنه من الشُّبهات المضلِّلة والشَّهوات المحرَّمة.

(والعلم بالله يُرادُ به في الأصل نوعان:

أحدهما: العلم به نفسه، أي بما هو متَّصفٌ به من نُعُوت الجلال والإكرام وما دلَّت عليه أسماؤه الحُسنى.

وهذا العلم إذا رسخ في القلب أوجب خشية الله لا محالة، فإنه لابد أن يعلم أن الله يُثيبُ على طاعته؛ ويُعاقِبُ على معصيته.

والنوع الثاني: يُرادُ بالعلم بالله العلم بالأحكام الشرعية من الأوامر والنواهي، والحلال والحرام.

ولهذا قال بعضُ السلف: العلماء ثلاثة:

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

1- عالمٌ بالله ليس عالمًا بأمر الله.

2- عالم بأمر الله ليس عالمًا بالله.

3- عالم بالله وبأمر الله.

فالعالم بالله: الذي يخشى الله، والعالم بأمر الله: الذي يعرفُ الحلال والحرام).

سابعًا: العلم بأسماء الله وصفاته هو حياة القلوب:

فلا حياة للقلوب ولا نعيم ولا سرور ولا أمان ولا طمأنينة إلا بأن تعرف ربها ومعبودها وفاطرها ويكون أحب إليها مما سواه، والإنسان بدون الإيمان بالله لا يمكنه أن ينال معرفةً ولا هداية، وبدون اهتدائه إلى ربه لا يكون إلا شقيًا معذَّبًا كما هو حال الكافرين.

فالله تبارك خلق هذا الإنسان وركَّبه من الجسد والرُّوح وشاء أن يكون خلق الجسد من التراب، قال تعالى: "فَإِنَّا خَلَقْنَاكُمْ مِّنْ تُرَابٍ" وجعل قوامَ الجسد وحياته من التراب، فهو يأكل ويشرب ويكتسي من الأرض وما فيها، وجعل في هذا الجسد الرُّوح، قال تعالى: "فَإِذَا سَوَّيْتُهُ وَنَفَختُ فِيهِ مِن رُّوحِى" وشاء أن يكون قوام هذه الرُّوح وحياتها في معرفة الله وعبادته، فلا شيء أطيبُ للعبد ولا ألذَّ ولا أهنأ ولا أنعم لقلبه وعيشه من محبة فاطره وباريه ودوام ذكره والسعي في مرضاته، لذلك فإن من في قلبه أدنى حياة أو محبة لربِّه وإرادة لوجهه وشوقٍ إلى لقائه، فطلبه لهذا الباب وحرصه على معرفته وازدياده من التبصُّر فيه، وسؤاله واستكشافه عنه هو أكبر مقاصده وأعظم مطالبه وأجل غاياته، فهذا هو

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

الكمال الذي لا كمال للعبد بدونه، وله خُلق الخلقُ، ولأجله نزل الوحيُ، وأرسلت الرسل وقامت السموات والأرض، ووجدت الجنةُ والنارُ، ولأجله شُرعت الشرائع، وأُسِّست الملة، ونصبت القبلة، وهو قُطبُ رحى الخلق والأمر الذي مدارهما عليه.

وهو بحقٍ أفضل ما اكتسبته القلوب وحصلته النفوس وأدركته العقول، وليست القلوب الصحيحة والنفوس المطمئنة إلى شيء من الأشياء أشوق منها إلى معرفة هذا الأمر ولا فرحها بشيء أعظم من فرحها بالظفر بمعرفة الحقِّ فيه.

ثامنًا: ثمرة معرفة أسماء الله وصفاته:

مما يُدلِّلُ ويؤكِّدُ أهمية هذا التوحيد هو ما تثمره معرفةُ أسماء الله وصفاته في قلب المؤمن من زيادة في الإيمان ورسوخ في اليقين، وما تجلبه له من النور والبصيرة التي تحصنه من الشبهات المضللة والشهوات المحرَّمة.

فهذا العلم إذا رسخ في القلب أوجب خشية الله لا محالة، فلكل اسم من أسماء الله تأثيرٌ معين في القلب والسلوك، فإذا أدرك القلبُ معنى الاسم وما يتضمنه واستشعر ذلك، تجاوب مع هذه المعاني وانعكست هذه المعرفة على تفكيره وسلوكه.

ولكل صفةٍ عبودية خاصة هي من موجباتها ومقتضياتها، فالأسماء الحُسنى والصِّفات العُلى مقتضية لآثارها من العبودية وهذا مطَّردٌ في جميع أنول العبودية التي على القلب والجوارح، فمثلا: علم العبد بتفرُّد الربِّ تعالى بالضُّرِّ والنَّفع والعطاء والمنع والخلق والرزق والإحياء والإماتة يُثمر له

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

عبودية ا لتوكل عليه باطنًا، ولوازم التوكُّل وثمراته ظاهرًا.

وعلمه بسمعه تعالى وبصره وعلمه وأنه لا يخفى عليه مثقال ذرة في السموات ولا في الأرض، وأنه يعلم السرَّ وأخفى، ويعلم خائنة الأعين وما تُخفي الصُّدور، ويُثمر له حفظ لسانه وجوارحه وخطرات قلبه عن كُلِّ ما لا يُرضي الله، وأن يجعل تعلُّق هذه الأعضاء بما يحبُّه الله ويرضاه فيُثمرُ له ذلك الحياءَ باطنًا، ويثمرُ له الحياءُ اجتناب المحرمات والقبائح.

ومعرفته بغَناه وجوده وكرمه وبِرِّه وإحسانه ورحمته تُوجب له سعةَ الرَّجاءِ، ويُثمِرُ له ذلك من أنواع العبودية الظاهرة والباطنة بحسب معرفته وعلمه.

وكذلك معرفته بجلال الله وعظمته وعزه، تثمِرُ له الخضوعَ والاستكانة والمحبة، وتُثمر له تلك الأحوال الباطنة أنواعًا من العبودية الظاهرة هي موجباتها.

وكذلك علمُه بكماله وجماله وصفاته العُلَى يُوجب له محبة خاصة بمنزلة أنول العبودية.

فرجعت العبودية كلها إلى مقتضى الأسماء والصفات وارتبطت بها.

وبهذا يتبين أن معرفة العبد لأسماء الله وصفاته على الوجه الذي أخبر الله عز وجل به في كتابه وسُنَّة رسوله صلى الله عليه وسلم تُوجبُ على العبد القيام بعبودية الله على الوجه الأكمل، فكُلَّما كان الإيمان بالصِّفات أكمل كان الحب والإخلاص والتَّعبُّد أقوى؛ وأكمل الناس عبودية المتعبد بجميع الأسماء والصِّفات التي يطلع عليها البشر، إذ كل اسمٍ من أسمائه عز وجل له تعبُّدٌ مُختصٌ به، عِلمًا ومعرفةً وحالاً.

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

"علمًا ومعرفة": أي إن من عَلِمَ أن الله مُسمًّى بهذا الاسم، وعرف ما يتضمنه من الصِّفة ثم اعتقد ذلك فهذه عبادة.

و"حالاً" أي إن لكل اسم من أسماء الله مدلولاً خاصًا وتأثيرًا معينًا في القلب والسُّلوك، فإذا أدرك القلبُ معنى الاسم وما يتضمنه واستشعر ذلك، تجاوب مع هذه المعاني وانعكست هذه المعرفة على تفكيره وسلوكه.

وهذه الطريقة مشتقة من قلب القرآن، قال الله تعالى: "وَلِلَّهِ الأَسْمآءُ الْحُسْنَى فَادْعُوهُ بِهَا".

والدُّعاءُ بها يتناول: دُعاء المسألة، ودُعاء الثناء، ودعاء التَّعبُّد. وهو سبحانه يدعو عباده إلى أن يعرفوه بأسمائه وصفاته، ويُثْنوا عليه بها، ويأخذوا بحظِّهم من عبوديتها.

تاسعًا: ضرورة تجنُّب الباطل وعدم مخالفة طريق الحقِّ في هذا الباب:

يُعتبر باب الأسماء والصِّفات من أكثر الأبواب خطورة ومزلةً من جهة كونه محلَّ خلافات شديدة ومعقَّدة دارت رحاها بين علماء السَّلف من جهة والفلاسفة وأهل الكلام والمشبهة من جهة أخرى.

فمن واجب طالب العلم أن يتعمَّق في فهم الحقِّ المبنيِّ على الكتاب والسنة، قال تعالى: "فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلِى اللَّهِ وَالرَّسُولِ"، فالرَّدُّ إلى الله يكون بالرد إلى كتابه، والرد إلى الرسول بعد وفاته يكون بالرد إلى سُنَّتِه صلى الله عليه وسلم، وقد قال تعالى: "ءَأَنتُمْ أَعْلَمُ أَمِ اللَّهُ"، فالله أعلمُ بنفسه، وهو الذي أخبر

معتقد أهل السنة والجماعة في توحيد الأسماء والصفات

بأسمائه وصفاته في كتابه وعلى لسان رسوله صلى الله عليه وسلم، وكذلك فإن النبي صلى الله عليه وسلم أعلم الناس بربِّه وأصدَقُهُم خبرًا، وقد قال الله في حقه: "وَمَا ينَطِقُ عَنِ الهَوَىَ. إِنْ هُوَ إِلَاَّ وَحْىٌ يُوحَى".

فمن الواجب على المسلم أن يدرس هذا الباب ويتعمَّق في فهمه وفق ما ورد في الكتاب والسنة، وأن يحذِّر من التيَّارات الفلسفية التي أضرَّت أصحابها وأدخلتهم في دوامة الانحراف والضياع، فحالت بين قلوبهم وبين معرفة ربِّهم، فأصبحت قلوبهم مظلمةً جاهلةً بحقائق الإيمان، فترتَّب على ذلك إعراضهم عن الله وعن ذكره ومحبته والثناء عليه بأوصاف كماله، ونعوت جلاله، فانصرفت قُوَى حُبِّهم وشوقهم وأُنسهم إلى سواه.

ومعلومٌ أنه لا يستقرُّ للعبد قدمٌ في المعرفة، بل ولا في الإيمان، حتى يُؤمن بأسماء وصفات الرب جل جلاله، ويعرفها معرفةً تُخرجه عن حد الجهل بربه، فالإيمان بالأسماء والصفات وتعرفها هو أساس الإسلام وقاعدة الإيمان وثمرة شجرة الإحسان، فمن جحدها فقد هدم أساس الإسلام والإيمان، وثمرة شجرة الإحسان، فضلاً عن أن يكون من أهل العرفان.

فينبغي للمؤمن أن يبذل مقدوره ومستطاعه، في معرفة الأسماء والصِّفات، وأن تكون معرفته سالمةً من داء التعطيل وداء التَّمثيل اللذين ابتُلي بهما كثير من أهل البدع المخالفة لما جاء به الرسول صلى الله عليه وسلم، فالمعرفة الصحيحة هي المتلقاة من الكتاب والسنة، وما رُوي عن الصحابة والتابعين لهم بإحسان، فهذه هي المعرفة النافعةُ التي لا يزال صاحبُها في زيادة إيمانه وقوة يقينه، وطمأنينة أحواله.


الأهداف_وأسلوب_الدراسة (عقيدة - ماجستير)

أسلوب الدراسة

أسلوب الدراسة:
أولا: تكون الدراسة بأسلوب المقررات الدراسية والرسالة.
ثانياً: يكون عدد الوحدات المقررة (60) وحدة منها (32) وحدة للمقررات الدراسية و (28) وحدة للرسالة.
المقررات الدراسية: |  |  |  |  |
الفصل الدراسي الأول |  |  | الفصل الدراسي الثاني
م | المقررات الدراسية | عدد الوحدات | م | المقررات الدراسية | عدد الوحدات
1 | توحيد الربوبية والألوهية | 8 | 5 | الأديان | 3
2 | توحيد الأسماء والصفات | 8 | 6 | المذاهب الفكرية المعاصرة | 3
3 | مباحث الإيمان | 4 | 7 | مناهج البحث | 2
4 | الفرق | 4 |  |  |
المجموع |  | 16 وحدة | المجموع |  | 16 وحدة


مقرر_توحيد_الربوبية_والألوهية (عقيدة - ماجستير - الفصل_1)

مقرر توحيد الربوبية والألوهية

الأهداف:

1- الوقوف على البراهين الدالة على تقسيم التوحيد وأدلة كل قسم، وطريقـة نقد المخالفين من أهل الأهواء.

2- التعريف بالدلائل الصحيحة لتوحيد الربوبية وكيفية نقد منهج الفلاسفة والمتكلمين في إثبات وجود الله .

3- معرفة التفاصيل المتعلقة بتوحيد العبادة.

4- ـ بيان نواقض التوحيد والأمور المخلة بأصله أو كماله، وكيفية نقدها وردها.

المفردات:

مقدمات:

أ ـ بيان مصدر التلقي عند أهل السنة و الجماعة مقارنة بغيرها.

ب ـ أهمية التوحيد و بيان فضله.

ج - أولية التوحيد، ونشأة الشرك، وأسباب الانحراف.

د ـ مفهوم التوحيد في اللغة والشرع وبيان مفهوم التوحيد لدى بعض الطوائف المنحرفة.

أقسام التوحيد ودلائلها إجمالاً والعلاقة بينها.

- شبهات منكري تقسيم التوحيد ومناقشتها.

تعريف توحيد الربوبية: وبيان معنى الرب وذكر خصائص الربوبية.

- دلائل توحيد الربوبية مثل: دليل الفطرة، ودليل الخلق، ودليل الاضطرار وغيرها.

- منهج المتكلمين والفلاسفة في إثبات وجود الباري سبحانه ـ الذي هو غاية التوحيد عندهم ـ مع بيان ما فيه من التناقض والفساد

نواقـض توحيد الربوبية.

- الإلحاد : أسبابه، آثاره وشبهات أهله والرد عليهم.

توحيد الألوهية : أهميته وبيان أنه أساس دعوة الرسل.

دلائل توحيد الألوهية مثل:

1- الاستدلال عليه بتوحيد الربوبية

2- الاستلال عليه بتوحيد الأسماء والصفات

3- الاستدلال عليه بضرب الأمثال

4- الاستدلال عليه بمناظرات الأنبياء لأقوامهم

بيان أنه أول واجب على المكلف مع الرد على المخالفين في ذلك.

كلمة التوحيد: فضائلها، ومدلولها، وشروطها، والرد على المفاهيم الخاطئة لهذه الكلمة.

تحقيق التوحيد : فضله، ووسائل تحقيقيه ، وعوائقه.

العبادة: تعريفها، أركانها، شروطها، والمناقشة من ضل في مفهومها.

نماذج من أنواع العبادة الاعتقادية والقولية والفعلية ، مع التفصيل في الدعاء والذبـح والنذر والخوف والرجاء والمحبة

الشرك : تعريفه، وأهمية معرفته وبيان حقيقته وخطورته وبطلانه، وأدلة ذلك.

أنواع الشرك: من حيث منافاته لأنواع التوحيد؛ من حيث كونه أكبر وأصغر وخفي.

حماية المصطفى صلى الله عليه وسلم لجانب التوحيد، وسده لجميع وسائل الشرك.

أسباب الشرك ومنها:-

أ- الغلو في الصالحين وتعظيـم قبورهـم، وتزييـن الشيطان، ودعاة البـاطل، وتقليـد الآباء والكبراء، والأقيسة الفاسدة.

ب- عرض ونقد لبعض شبهات المشركين قديما وحديثا .

التوسل : حقيقته وأنواعه.

الشفاعة: حقيقتها وأنواعها.

شهادة أن محمد رسول الله صلى الله عليه وسلم .

حقيقة محبته صلى الله عليه وسلم باتباعه في العقيدة، والعبادة، والمعاملات ، والأحكام .

أسباب الانحراف أو التقصير في المتابعة .


مقرر_توحيد_الأسماء_والصفات (عقيدة - ماجستير - الفصل_1)

مقرر توحيد الأسماء والصفات

الأهداف:

أولا: التعريف بأهمية توحيد الأسماء والصفات وبيان ماله من قيمة ومنزلة ودور في باب الاعتقاد على وجه الخصوص وفي سائر جوانب الدين على وجه العموم

ثانياً: تعميق الفهم الصحيح المبني على كتاب الله وسنة رسـوله صلى الله عليه وسلم وفهـم السلف الصالح في باب توحيد الأسماء والصفات وبيان وسطية أهل السنة والجماعة في ذلك

ثالثا: التعريف المفصل بأهم قواعد ومسائل توحيد الأسماء والصفات وبيان تقرير أهل السنة والجماعة لها

رابعا : التحذير من الأقوال والطوائف المنحرفة في هذا الباب وبيان فساد أصولهم والرد على مخالفاتهم وتفنيد شبههم

المفردات :

أولا: مجمل معتقد السلف في أسماء الله وصفاته

1- مقدمة في أهمية الإيمان بتوحيد الأسماء والصفات.

2- تعريف توحيد الأسماء والصفات، وعلاقته بأقسام التوحيد الأخرى.

3- الركائز التي قام عليها منهج السلف الصالح في العقيدة .

أ- ضبط نصوص الكتاب والسنة وفهم معانيها.

ب- التقييد في ذلك بالمأثور عن الصحابة والتابعين وتابعيهم.

جـ – العمل بذلك والاستقامة عليه اعتقادا وقولا وعملا والبعد عن كل ما يخالفه .

د- الدعوة إلى ذلك .

4- بيان معتقد أهل السنة في أسماء الله وصفاته والأسس التي قام عليها معتقدهم في هذا الباب .

ثانياً: (أسمـاء اللـه الحسنى )

1- ثبوت الأسماء الحسنى وتعيينها:

أ- الإيمان بأن الله هو الذي سمى نفسه، ولا يسميه أحد من خلقه، وأن أسماء الله ليست محدثـة مخلوقة .

ب- أسماء الله غير محصورة بعدد معين نعلمه.

ج- ضابط الأسماء الحسنى وبيان تضمنها للصفات والأحكام المترتبة على ذلك.

د- أنواع الإلحاد في الأسماء الحسنى،

ثالثا: (صفات الله تعالى).

1- أنواع المضافات إلى الله تعالى .

2- تعريف الصفة وبيان العلاقة بينها وبين الاسم .

3- وجوب الإيمان بأن صفات الله عز وجل صفات كمال لا نقص فيها، وبيـان الأدلة على ذلـك من الشرع والعقل .

4- صفات الله عز وجل توقيفية وبابها أوسـع من باب الأسماء وباب الأخبار أوسع منها.

5- الأمور التي يجب مراعاتها عند إثبات الصفات .

أ- إثبات الصفات وعدم إنكارها.

ب - احترام ألفاظها ومعانيها وعدم تحريفها.

ج- عدم تمثيلها بصفات المخلوقين.

د- اليأس من إدراك كيفيتها

6- أقسام الصفات.

رابعاً: قواعد في أدلة توحيـد الأسماء والصفات .

1- مقدمة في بيان أن النبي صلى الله عليه وسلم قد فصل القول في مسائل الاعتقاد بما في ذلك باب الأسماء والصفات وأن الصحابة والتابعين فهموا المراد في صفات ا للّه واعتقدوا أنه الحق دون تقصير منهـم في ذلك ونقلوه إلى من بعدهم.

2- أن طلب العلم في هذا الباب إنما يكون بالكتاب والسنة وأن العقل تابع لهـما.

3- الأدلة الشرعية يعمل بها سواء ثبتت بالتواتر أم بالآحاد والرد على من طعن في ثبوتها أو دلالتها

4- نصوص الصفات معلومة لنا باعتبار المعنى ومجهول باعتبار الكيف.

5- تنزيل النصوص على مراد الله ومراد رسوله صلى الله عليه وسلم في ضوء فهم السلف.

6- طريقة القرآن والسنة في باب الأسماء والصفات الإثبات المفصل والنفي المجمل عكس منهج المتكلمين وذكر الأمثلة على هذا .

7- الموقف مما لم يرد إثباته أو نفيه في نصوص الكتاب والسنة .

8- معاني التأويل الثلاثة ، والمراد بالتأويل في قوله تعالى {وما يعلم تأويله إلا اللهْ} على وجه الوصل والوقف ، وبيان بطلان تأويل المعطلين للصفات .

9- أن ما أخبر به الرسول صلى الله عليه وسلم عن ربه عز وجل يجب الإيمان به سواء عرفنا معناه أو لم نعرف .

خامسا : المخالفون لمذهب السلف في توحيد الأسماء والصفات .

1- المعطلة وأقسامهم :

أ- نبذة عن نشأة مقالة التعطيل وجذورها.

ب- أقسام المعطلة :

1- الفلاسفة .

أ – أهل الفلسفة المجردة.

ب- أهل الفلسفة الباطنية الرافضية الإسماعيلية .

جـ- أهـل الفلسفة الباطنية الـصوفية الاتحادية.

2- أهل الكلام:

1- الجهمية 2- المعتزلة 3- الكلابية 4- الأشاعرة 5- الماتريدية .

د- مسالك التعطيل .

1- مسلك الوهم والتخيل وهـو مسلك الفلاسفة.

2- مسلك التحريف والتأويل وهو مسلك أهل الكلام.

3 – مسلك التجهيل والتفويض وهو مسلك ثان لبعض أهل الكلام .

هـ – درجات التعطيل في باب الأسماء :

1- نفي جميع الأسماء وهو قول الجهميه والباطنية.

2- إثبات اسمين هما (الخالـق) (القادر) وهو قول الجهم.

3 - إثبات الأسماء ونفي معانيها وهو قول المعتزلة.

4 - إثبات الأسماء مع إثبات معاني البعض وتحريف البعض وهو قول الأشاعرة والماتريدية.

و- درجات التعطيل في باب الصفات :

1- نفي جميع الصفات وهم الجهمية والباطنية والمعتزلة.

2- إثبات الصفات ماعدا صفات الأفعال الاختيارية وهم الكلابية وقدماء الأشاعرة.

3- من يثبت سبع صفات فقط وهم الأشاعرة المتأخرون والماتريدية.

4- أصل مقالة التمثيل والقائلون بها في الإسلام.

ب – الفرق التي نسب إليها التمثيل .

د – وقوع المعطلة في التمثيل وكيف أن كل معطل ممثل وكل ممثل معطل.

ج- ما يحتمله نفي التمثيل من المعاني في الاصطلاح مع بيان الحق منها والباطل ووجه الرد على الممثلة والمعطلة بقوله تعالى: {ليس كمثله شيء وهو السميع البصير }.

هـ- إيضاح أن الاتفـاق في الألفاظ في الأسماء والصفـات لا يسـتلزم التماثل في المسـميات والموصوفات ، وذكر الأمثلة على ذلك.

و- بيان كون مذهب السلف وسطا بين المعطلة والممثلة وتفسير قوله تعالى {للذين لا يؤمنون بالآخرة مثل السوء ولله المثل الأعلى} وبيان معنى المثل الأعلى، والاستدلال على اختصاص الله به .

5- بعض حجـج التي يرد بها على المخالفين .

1- الأصلان :

الأصل الأول: القول في بعض الصفات كالقول في البعض الآخر.

الأصل الثاني : القول في الصفات كالقول في الذات.

2- المثلان:

المثل الأول : نعيم الجنة.

المثل الثاني: الروح.

سادساً : تفصيل القول في بعض الصفات:

العلو، الاستواء، المعية، القرب، النزول، الكلام .

الصفات الذاتية الخبرية.

الوجه ، اليدان ، العينان ، القدم الساق.

مسائل متعلقة بالصفات

الرؤية ، العرش ، الكرسي.


مقرر_مباحث_الإيمان (عقيدة - ماجستير - الفصل_1)

مباحث الإيمان

الأهداف:

1- معرفة أهمية الإيمان وأثره في حياة الإنسان تفصيلاً

2- توضيح أقوال الناس في تعريف الإيمان مـع بيان الحق في ذلك بأدلته تفصيلا

3- بيان دخول الأعمال في مسمى الإيمان

4- بيان بـطلان مذهب المرجئة الذين يؤخرون الأعمال عنَ مسمى الإيمان بإبطال شبهتهم بالأدلة

المفردات :

مقدمة في أهميه الإيمان بما جاء به الرسول صلى الله عليه وسلم وأثر ذلك في حياة المسلم.

1- تعريف الإيمان لغة .

2- مناقشة من قال إنه مرادف في اللغة للتصـديق.

3- تعريف الإيمان شرعاً مع بيان المناسبة بين التعريفين اللغوي والشرعي.

4- بيان الأدلة من الكتاب والسنة على دخول الأعمال في مسمى الإيمان.

5- زيادة الإيمان ونقصانه.

- الأدلة على ذلك من الكَتاب والسنة .

- أسباب زيادة الإيمان ونقصانه ،.

6- بيان أقوال الناس في مسمى الإيمان مع مناقشة شبههم.

أ- المرجئة

ب- المعتزلة

ج- الخوارج

7- أركان الإيمان الستة وشرحها.

8- شعب الإيمان .

- شرح حديث شعب الإيمان.

- استعراض بعض ما ورد ذكره من الشعب في القرآن والسنة.

- بيان التفاضل بين هذه الشعب.

9- مراتب أهل الإيمان.

10- ثمرات الإيمان .


مقرر_الفرق (عقيدة - ماجستير - الفصل_1)

مقرر الفرق

الأهداف:

1- أن يعرف الدارسون الفِرق التي نشأت في تاريخ المسلمين

2- أن يعرف الدارسون أن الفرقة الناجية واحدة وأنهم أهل السنة والجماعة، وأن سائر الفرق معرضة للوعيد كما جاء في الحديث، مع اعتقاد أن ذلك مردود إلى مشيئة ا للَه تعالى إن شاء أنفذ وعيده عدلاْ وإن شاء عفا فضلاً.

3- أن يعرف الدارسون أسباب الافتراق، وعلامات الفرق الضالة

4- أن يعرف الدارسون وسطية أهل السنة وسلامة أقوالهم واعتقادهم من ضلالتي الإفراط والتفريط

5- أن يعرف الدارسون عقائد الفرق الضالة ليحذروها ويحذِّروا منها.

المفردات:

مقدمة في: نشأة الفِرق، والتعريف بالفرقة الناجية أهل السنة والجماعة.

أولاً: نشأة الفرق.

1- دراسة موسعة لحديث الافتراق رواية ودراية.

2- نشأة الفرق وتكونها وترتيبها حسب النشأة.

3- أسباب الافتراق ونشأة الفرق وتقسيمها إلى : أسباب ومؤثرات خارجية، وأسباب داخلية.

4- علامات وسمات الفرق الهالكة ومنها : أتباع الهوى، وأتباع المتشابه، والوقيعة في أهل السنة والأثر وبغضهم، وترك انتحال مذهب السلف، وتكفير مخالفيهم.

ثانياً: التعريف بأهل السنة والجماعة الفرقة الناجية والطائفة المنصورة

1- التعريف بها، وذكر أسمائها وألقابها، ووجه التسمية بكل منها .

أ- أهل السنة- تعريف السنة- ومَتى يكون المرء من أهلها.

- أهل الجماعة، أو الجماعة.

- أهل الحديث والأثر.

-الطائفة المنصور .

- الفرقة الناجية .

- السلف والسلفية، وبيان صحة هذا الوصف وجواز الانتساب والاعتزاء إليه والرد على من أنكر ذلك.

ب - رد الألقاب الباطلة التي ينبزهم بها مخالفوهم، وبيان أنه لا يلحق أهل السنة شيء منها .

2- بيان أنهم هم أهل السنة على التحقيق ، لتجريدهم المتابعة لسنة المصطفى صلى الله عليه وسلم قولا واعتقادا وعملا .

3- بيان منهجهم في مسائل الاعتقاد والاستدلال بها .

4- بيان مجمل قولهم في سائر أبواب الاعتقاد ، وإبراز وسطيتهم واعتدالهم ، وسلامة أقوالهم وأعمالهم واعتقادهم من ضلالتي الإقراط والتفريط .

5- بيان كونهم أعرف الأمة بالحق ، وأرحمهم بالخلق، وإنهم أرحم بخصومهم من بعضهم ببعض .

6- بيان أن أكثر مؤلفي كتب الفرق لم يذكروا قول أهل السنة ولم يعرفوه ، كما ذكر شيخ الإسلام ابن تيمية عن الشهرستاني وأمثاله .

7- ذكر أشهر أئمة أهل السنة ، وذكر أهم مؤلفاتهم في بين اعتقاد أهل السنة والرد على المخالفين

8- بيان موقف أهل السنة من أهل البدع والفرق الضالة .

ثالثا: دراسة موسعة لكل من:

(1- الأشعرية 2- الماتريدية). نظراً لكونهما أوسع الفرق انتشاراً، وتسميهم ب (أهل السنة والجماعة) ولكونهما لم يدرسا في المرحلة الجامعية بتوسع.

أ- الأشعرية.

1- التعريف بها.

2- النشأة والتأسيس .

3- تحقيق انتسابهم إلى أبي الحسن الأشعري وبيان براءته مما عليه الأشاعرة، وذكر أطوار أبي الحسن الثلاثة .

4- ببان تأثر الأشاعرة بآراء من تقدمهم من الجهمية والمرجئة والمعتزلة والكلابية.

5- مجمل مقالتهم في أبواب الاعتقاد ، ومناهجهم ذلك.

6- المراحل التي مرت بها الأشعرية، وأبرز رجال كل مرحلة ومصنفاتهم وأثر كل منهم في مقالة الفرق .

7- انتشار الأشعرية ، والعوامل التي ساعدت على ذلك.

8- تسميتهم بأهل السنة وتحقيق القول في ذلك،.

ب - الماتريدية :

1- التعريف بها.

2- النشأة والتأسيس، وأشهر رجالها ومؤلفاتهم.

3- مجمل مقالتهم في أبواب الاعتقاد ، ومناهجهم في تقريرها.

4 – بيان الصلة بين الماتريدية ، وكل من المعتزلة والأشاعرة.

5- انتشار الماتريدية، وعوامل ذلك.

6- تسميتهم بأهل السنة وتحقيق القول في ذلك .


مقرر_الأديان (عقيدة - ماجستير - الفصل_2)

الأديان

الأهداف:

1- أن يتعرف الطلاب على بطلان الأديان المحرفة على التفصيل ويدركوا في المقابل عظيم رحمة الله عز وجل بإرسال نبينا محمد صلى الله عليه وسلم بهذا الدين العظيم.

2- أن يعرف الطلاب أن دين الإسلام ناسخ للأديان التي قبله، وأن الله لا يقبل من العباد دينا سواه

3- أن يتعرف الطلاب على نقاط الانحراف في اليهـودية والنصرانية فيكونوا أقدر على رد شرهم من المسلمين ،

4- أن يكون الطلاب أقدر على دعوة اليهود والنصارى إلى الإسلام من خلال التعرف على نقاط الانحراف في دياناتهم .

المفردات:

أولا: المقدمة وتشتمل على مدخل لدراسة الأديان وفيها :

1- تعريف الدين لغة واصطلاحا .

2- اهتمام القرآن الكريم بهذا العلم .

3- علم دراسة الأديان عند المسلمين .

4- مصدر الدين وأقوال النسا في ذلك .

5- بيان أن التوحيد سبق الشرك .

6- أهداف هذا العلم وفوائده .

ثانيا: اليهودية .

1- تعريف اليهودية لغة واصطلاحا ، مع ذكر الأسماء التي أطلقت عليهم .

2- مجمل تاريخ بني إسرائيل واليهود، وذكر أهم فرقهم مع بيان خطر اليهود على الإسلام والمسلمين خاصة وعلى البشرية عامة.

3- مصادر اليهود عرض ، ونقد :

أ- التوراة المحرفة وما يتبعها من أسفار.

1- تحريف التوراة مع ذكر ما يتبعها من أسفار العهد القديم.

2- نقد التوراة المحرفة سندا ومتنا .

ب- التلمود: تعريفه، كتابته ، مكانته عند اليهود، بعض مبادئه وتعاليمه الباطلة.

4- بعض عقائد اليهود في التوراة والتلمود .

أ- في الله عز وجل .

ب- في الملائكة.

جـ- في النبوة والأنبياء .

د- في المسيح المنتظر.

هـ- في اليوم الآخر.

5- مصادر الخطر اليهودي ويشتمل على.

أ- بروتوكولات حكماء صهيون .

ب- الحركات اليهودية المعاصرة : 1- الصهيونية 2- الماسونية .

ثالثا : النصرانية .

1- تعريف النصرانية لغة واصطلاحا .

2- المسيح عليه السلام .

أ- في القرآن الكريم والسنة المطهرة .

ب- في أناجيل النصارى .

3- مصادر النصرانية .

أ- الكتاب المقدس : - العهد القديم والعهد الجديد وأقسامه

1- الأناجيل الأربعة تعريفها ونقدها سندا ومتنا

2- رسائل الرسل وبقية العهد الجديد ، ونقدها سندا ومتنا .

3- إنجيل برنابا تعريف ، مبادؤه التي تميز بها عن الأناجيل الأخرى – موقف النصارى منه .

ب- المجامع النصرانية : - تعريفها ، أهم المجامع النصرانية وأهم قراراتها .

4- عقيدة النصارى عرض ونقد :

أ- التثليث والاتحاد .

ب- الصلب والفداء .

ج- محاسبة المسيح للناس .

د- قولهم في عودة المسيح عليه السلام ونزوله .

هـ -قولهم في البعث والجنة النار .

5- بعض الشعائر النصرانية وتشتمل على :

أ- أسرار الكنيسة ، المعمودية ، الميرون ، العشاء الرباني ، غفران الذنوب ، الكهنوت ، الزواج.

ب- الصلاة .

ج- الصوم .

د- الصليب وتقديسه .

هـ - تقديس الأحد .

6- اُسباب وعوامل انحراف النصرانية.

أ- الاضطهادات .

ب- ضياع الإنجيل .

جـ- بولس شؤول اليهودي .

د- التأثر بالفلسفات الوثنية.

هـ – الإمبراطور قسطنطين .

و- المجامع النصرانية .

7- أهم الفرق النصرانية .

أ- الموحدون

ب- النساطرة

جـ – الأقباط (اليعقوبية).

د- الملكانية (الكاثوليك – الأرثوذكس- المارونية- البروتستانية).

8- التنصير: أهداف ، وسائله، صلته بالاستعمار ، خطره على المسلمين.

9- البشارات بالنبي صلى الله عليه وسلم في التوراة والإنجيل.

10- نسخ الإسلام للشرائع السابقة .

رابعاً- نبذة لبعض الوثنيات.

1- الهندوسية : تعريفها، نشأتها كتبها المقدسة، أهم عقائدها أماكن انتشارها.

2- البوذية : تعريفها، نشأتها كتبها المقدسة، أهم عقائدها أماكن انتشارها.

3- وثنيات أخرى مثل: الصابئة، الكونفوشيوسية، السيخية .


مقرر_المذاهب_الفكرية_المعاصرة (عقيدة - ماجستير - الفصل_2)

مقرر المذاهب الفكرية المعاصرة

الأهداف:

كشف المؤامرات التي يقوم بها أعداء الإسلام والمسلمين من المستشرقين والمنصرين وأصحاب المذاهب الجديدة ودراسة ما يقوم به أتباعهم من دعاة التغريب في العالم الإسلامي واطلاع الدارسين عليها وتحذيرهم منها.

استنتاج العبر والعظات من خلال دراسة المذاهب والغزو الفكري من انهيار كل المذاهب الباطلة مهما امتد بها الوقت وكيف بقي الإسلام قائما محفوظاً بحفظ الله تعالى له ثم بما هيأ له من حماة مخلصين .

تبيين خطر المذاهب وكيفية مقاومتها ببيان ما كان عليه الأسلاف من العزة والمنعة حينما كانوا على الدين الحق مع التذكير بواقع بعض الناس الحاليا بعد أن ركنوا إلى الحضارات والمذاهب الجاهلية .

إطلاع الدارسين على أسباب تغيير الغرب لحربهم المسلمين من الحرب الفعلية إلى الحرب الفكرية وبيان الفوائد التي وجدها دعاة الغرب في المواجهة عن طريق الفكر وفضح أساليبهم في ذلك.

بيان المسلك الصحيح الذي يجب أن يعتمده المسلم إزاء الحضارات الكافرة من شرقية أو غربية مع بيان الأسباب التي أدت بأهل أوربا إلى الثورة على أوضاعهم المتردية، ومن أهم ذلك- طغيان رجال الكنيسة- لبعدهم عن الدين

المفردات:

التعريف بالمذاهب الفكرية وسبب التسمية وبيان الفرق بين الدين والمذهب

بيان أهمية دراسة هذا الجانب من العلم

بيان الأهداف والفوائد من المذاهب الفكرية وشرحها

الحرب الفكرية ضد المسلمين من قبل الغرب النصراني وغيرهم من المذاهب المنحرفة وأساليبهم في ذلك والسر في اتفاقهم على حرب الإسلام على رغم الاختلافات بينهم.

أسباب نشأة المذاهب الفكرية في أوربا

أسباب انتقال المذاهب الفكرية إلى العالم الإسلامي

دراسة شاملة عن غزو العالم الإسلامي عن طريق الإرساليات.

1- التنصير.

2- ا لاستراق

1- التنصير و تشمل دراسته على الفقرات الآتية :

تعريفه

أسماؤه

أهميته لدى الدول الاستعمارية

إثبات أن المسيح عليه السلام لم يأت بديانة عالمية

مدى النشاط الذي يقومون به في ديار المسلمين

أسباب انتشار التنصير في بلدان المسلين ووسائلهم لذلك وكيفية مقاومة هذا التيار الخطير

2- الاستشراق ويتم دراسته من خلال ما يأتي:

المقصود بالاستشراق .

حقيقة أمر المستشرقين وبيان سبب هذه التسمية وتجلية العلاقة بينهم وبين المنصرين

متى ظهر الاستشراق

نشاط المستشرقين وكيدهم للمسلمين وأهدافهم الظاهرة والخفية وأساليبهـم المختلفة

3- التغريب وبيان دعاته في بلدان المسلمين ودورهم المتمم لدور المنصرين والمستشرقين وذكر نماذج منهم

أهمية التفكير العلمي في الإسلام وجهود العلماء المسلمين في ذلك

نشأة العلم التجريبي عند المسلمين إثبات ذلك وذكر أشهر رجاله ثم انتقاله إلى أوربا

الحضارة الغربية وموقف المسلمين منها

4- دراسة المذاهب الآتية :

القومية

الوطنية .

الديموقراطية ومذهب السيادة

الوجودية

الروحية

الإنسانية

العقلانية وبيان الأدوار التي مرت بها قضية العقل في أوروبا


مقرر_مناهج_البحث (عقيدة - ماجستير - الفصل_2)

مقرر مناهج البحث

الأهداف:

1- توضيح المناهـج الرئيسة لإعداد البحوث العلمية

2- بيان الأسس المهمة في إعداد البحوث العلمية في التأليف والتحقيق

3- التعريف بالمراحل العلمية في إعداد البحوث وبيان الضوابط المتعلقة بكل مرحلة

4- توضيح ما ينبغي أن يتبع في إعداد خطة البحث

المفردات:

1- مقدمة في تعريف :

البحث العلمي، ومناهج البحث، وأنواع مناهج البحث

2- سمات الموضوعات المناسبة في الرسائل العلمية

3- الأسس المهمة لإعداد خطة البحث

4- مراحل إعداد البحث (جمع المعلومات، كيفية تنظيمها ، تحليل المادة وكتابتها، مراعاة الأساليب العلمية)

5- الضوابط المهمة في التعامل مع المراجع العلمية (الأمانة، الدقة ، التحري، التوثيق)

6- الأصول العلمية لتحقيق المخطوطات، وبيان مراحل التحقيق (اختيار المخطوطات، جمع النسخ، تحديد النسخة الأم، منهج التحقيق )

7- كيفية عمل الفهارس العلمية وأنواعها

8- التدريبات العملية في التأليف والتحقيق .

واللَه ولي التوفيق والسداد ،

وصلى الله على نبينا محَمد وعلى آله وأصحابه أجمعين


أهداف_وأسلوب_الدراسة (عقيدة - دكتوراه)

أسلوب الدراسة

أسلوب الدراسة:

أولا : تكون الدراسة بأسلوب الرسالة وبعض المقررات الدراسية .

ثانيا: يكون عدد الوحدات المقررة (70) وحدة منها (12) وحدة للمقـررات الدراسية (58) وحدة للرسالة

ثالثا: تتم دراسة هذه المقررات خلال فصل دراسي واحد، لا تقل مدته عن خمسة عشر أسبوعاً، لا تدخـل ضمنها فترة الاختبارات.

رابعا : ُيدَرَّس في هذه المرحلة المقررات الدراسية الآتية:
المقررات الدراسية: |  |
م | المقررات الدراسية | عدد الوحدات
1- | توحيد الربوبية والألوهية | 3
2- | توحيد الأسماء والصفات | 3
3- | مباحث الإيمان | 2
4- | الفرق | 2
5- | الأديان | 1
6- | المذاهب الفكرية المعاصرة | 1
خامساً: تكون الدراسة في هذه المرحلة مكملة لأهداف ومنهج الدراسة في مرحلة الماجستير .


مقرر_توحيد_الربوبية_والألوهية (عقيدة - دكتوراه)

توحيد الربوبية والألوهية

الأهداف:

1- إيقاف الطلاب على المناهج العلمية في تقرير التوحيد ونقض شبهات المخالفين

2- معرفة أصول الشرك والإلحـاد ومظاهرهما في القديم والحديث

3- الوقوف على التفاصيل المتعلقة بالغلو في الدين، ومفهوم الـولاء والبراء، والأحكـام المتعلقة بالسنن والمبتدعات

المفردات :

1- أقسام التوحيد وشبهـات المنكرين لتقسيمه ، عرض ونقد

2- منهج القرآن الكريـم في الاستدلال على وحدانية الله سبحانه وتعالى ، والرد على منـاهج المخالفين

3- المنهج العلمي في نقض الشبهات

4- شبهـات الملحدين عرض ونقد

5- الشرك ومظاهره في القديم والحديث

6- نواقض الإسلام

7- الغلو في الدين .

8- الولاء والبراء .

9- بيان السنة والبدعة وخطورة البدع على الفرد والجماعة .

10- أحكام القبور الشرعية وما يضدها من الأمور البدعية .


مقرر_توحيد_الأسماء_والصفات (عقيدة - دكتوراه)

توحيد الأسماء والصفات

الأهداف:

أولاً: بيان وسطية أهل السنة والجماعة في باب أسماء الله وصفاته ، وسلامة منهجهم وموافقته لصحيح المنقول وصريح المعقول

ثانيا : التعريف بمواقف الناس من توحيد الأسماء والصفات وأقسامها في ذلك وبيان مواطن انحراف المخالفين وأوجه الرد عليهم .

ثالثا : توضيح أهم أصول المبتدعة التي بنوا عليها موقفهم في هذا الباب ، والشبه التي تعلقوا بها ، وبيان موقف أهل السنة منها ، وطرق نقضها والرد عليها .

المفردات :

1- أقسام الناس في نصوص الصفات .

أ – من يقول : تجرى على ظاهرها .

ب – من يقول: هي على خلاف ظاهرها .

جـ – من يسكت

2- الألفاظ المجملة وموقف السلف منها .

3- الصفات السلبية ( المنفية ) وتفصيل القول فيها .

4- قانون التأويل الذي بنى عليه المعطلة نفي الصفات :

1- زعمهم أن الأدلة النقلية إن كانت :

أ – أخبار آحاد فلا يحتج بها في باب الاعتقاد .

ب- أخبار متواترة فهي وإن كانت متواترة الثبوت فإنها ظنية الدلالة .

2- أن الأدلة النقلية مجازات واستعارات .

3- دعواهم أن الأصل في هذا الباب هو العقل وأنه قطعي الدلالة، وأنـه ليست لله صفة ثبوت دلت عليه النصوص غير ما دل عيه العقل والرد عليهم.

4- قولهم لما كانت الأدلة العقلية تعارض الأدلة الشرعية في هذا الباب وجـب تقديـم العقل وتأويل أو تفويض ما جاء به الشرع.

5- الشبه العقلية التي اعتمد عليها المعطلة في نفي الصفات:

أ- شبهة الأعراض ب- شبهة التركيب ج- شبهة الاختصاص

6- المحاذير التي وقع فيه أهل التعطيل :

أ- كونهم مثلوا ما فهموه من النصوص بصفات المخلوقين وظنوا أن مدلول النصوص هو التمثيل

ب- عطلوا النصوص عما دلت عليه من إثبات الصفات اللائقة بالله.

جـ – إنهم بنفي تلك الصفات صاروا معطلين لما يستحقه الرب من صفات الكمال .

د- إنهم وصفوا الرب بنقيض تلك الصفات من صفات الأموات والجمادات والمعدومات .

7- شبهة الممثلة والرد عليها

قولهم إن الله تعالى خاطبنا بالقرآن بما نعقل ونفهم ونحن لا نعقل ولا نفهم إلا ما كان مشاهدا فإذا خاطبنا الله عن الغائب بشيء وجب حمله على المعلوم في الشاهد .


مقرر_مباحث_الإيمان (عقيدة - دكتوراه)

مباحث الإيمان

الأهداف:

1- معرفة العلاقة بين مسمى الإيمان والإسلام، وبيان حكم الاستثناء فيهما.

2- معرفة منهـج أهل السنة والجماعة في التكفير والتبديع خطر المسارعة في تكفير المسلم بغير برهان

3- بيان أن كرامات الأولياء حق والفرق بينها وبين المعـجزات

4- بيان فضل الصحابة وعدالتهم ووجوب محبتهم والتأدب معهم ، وعدم الخوض فيما شجر بينهم .

5- توضيح حكم مرتكب الكبيرة عند أهل السنة والجماعة وعند مخالفيهم من الخوارج والمعتزلة

6- بيان أشراط الساعة الكبرى والصغرى .

المفردات :

1- الفرق بين الإسلام والإيمان .

2- مذهب السلف في الاستثناء في الإيمان والإسلام والرد على من خالفهم .

3- الكبيرة وحكم مرتكبها .

4- التكفير وضوابطه .

5- الفروق بين الشرك والكفر والنفاق والكبائر .

6- كرامات الأولياء والفرق بينها وبين المعجزات وخوارق العادات .

7- منهج أهل السنة والجماعة في الصحابة والرد على المخالفين .


مقرر_مادة_الفرق (عقيدة - دكتوراه)

الفرق

الأهداف:

1- أن يعرف الدارسون الفرق التي نشأت في تاريخ المسلمين

2- أن يعرف الدارسون أن الفرقة الناجية واحدة وأنهم أهل السـنة والجماعة، وأن سائر الفرق في النار

3- أن يعرف الدارسون أسباب الافتراق، وعلامات الفرق الضالة

4- أن يعرف الدارسون وسطية أهل السنة وسلامة أقوالهم واعتقادهم من ضلالتي الإفراط والتفريط

5- أن يعرف الدارسون عقائد الفرق الـضالة ليحذروا ويحذِّروا منها.

المفردات:

أولاً: عرض مقالات أهم الفرق:

مقالة الخوارج التي أجمعوا عليها مع الربط بينها وبين ظاهرة الخارجي في العصر الحاضر

مقالة المرجئة .

مقالة الجهمية والمعتزلة ومنهجهما ، مع بيان الصلة بين المعتزلة وبين الفكـر العقلاني في العصر الحديث

مقالة الباطنية ودراسة الفرق المعاصرة منها .

الصوفية

ثانيا : قراءة في كتب الفرق والمقالات


مقرر_مادة_الأديان (عقيدة - دكتوراه)

الأديان

الأهداف:

1- أن يتعرف الطلاب على نقاط الالتقاء والاختلاف بين الأديان المختلفة في أساسيـات الأديان ليدرك مدى تأثير بعضها في بعض وأنها تتبع هوى أو تقليد أو تحريف مما يزيد في قدرة الطالب على دفع شر تلك الأديان عن المسلمين .

2- إن معرفة الطالب بأساسيات الأديان المختلفة يزيد من قدرة الطالب على دعوتهم وجذبهم إلى الإسلام.

المفردات :

1- مقدمة عن الدين فيها بيان :

تعريف الدين مع بيان النزعة البشرية العامة للتدين وأسبابها بيان مصدر الدين الحق وبطلان قول من زعم أن مصدر الدين هو الإنسان

2- دراسة مقارنة في أهم عناصر الدين :

أ- الربوبية في الأديان (ويكون ذلك ببيان موقف الأديان من ربوبية الخالق عز وجل ودعاويهم في ذلك في كل من الهندوكية والبوذية واليهودية والنصرانيـة مـع بيـان القواسم المشتركة بينها وتأثير بعضها في بعض إن وجد .

ب- الألوهية في الأديان ويكون ذلك ببيـان دعـاوي الأديـان المنحرفـة في الألوهيـة ومعبوداتها من كل من الهندوكية والبوذية والرومانية القديمة واليهودية و النصرانيـة وبيان دور الأساطير وتقليد الأباء في انتشارها وبقائها .

ج- الوحي ومصادر التلقي لدى الأديان:

وذلك في كل من الهندوكية والبوذية واليهودية والنصرانية .

د- النصوص المقدسة لدى الأديان:

ودراسة ذلك تكون ببيان ما يتعلق بالكتب المقدسة لدى الأديان من ناحية سندها ومتنها لدى كل من الهندوكية والبوذية واليهودية والنصرانية

هـ- اليوم الآخر والبعث والحساب:

ويذكر فيه ما يتعلق بموقف الأديان من البعث والحساب والجنة والنار لدى نحل الهندوكية والبوذية واليهودية والنصرانية

3- أثر الأديان في نفوس أصحابها وعوامل بقائها


مقرر_مادة_المذاهب_الفكرية (عقيدة - دكتوراه)

مقرر مادة المذاهب الفكرية المعاصرة

الأهداف:

1- إطلاع الدارسين بصورة عامة عن انتشار المذاهب الفكرية في العالم الإسلامي والآثار التي نجمت عن ذلك مـع اختيار بعض الأمثلة الواقعية المدونة في المنهج التفصيلي ودراستها بإسهاب يتضمن العرض والنـقد المستند إلى الأدلة الشرعية من الكتاب والسنة والعقل أيضاً.

2- تعريف الدارسين بما تجدد من المذاهب الفكرية بعد سقوط سلطة الكنيسة مثـل العلمانية، والشيوعية، والاشتراكية، والماسونية عرضاً ونقداً وعرض موقـف الإسلام من كـل من تلك القضايا بصـورة واضحة تؤهل الدارس للتصدي لها ومناقشة أصحابها في كل جزئياتها وبذلك تكتمل المعرفة بشتى المذاهب الفكرية، ومعرفة مقاومتها والتصدي لها.

المفردات:

ـ مقدمة عامة حول الآثار السيئة للمذاهب الفكرية في العالم الإسلامي مع اختيار دراسة بعض القضايا التي تدل على مدى تأثير تلك المذاهب في العالم الإسلامي مثل:

عدم تطبيق الشريعة الإسلامية.

انتشار فساد الأخلاق والقيم

ـ ما يرددونه حول قضية المرأة في الإسلام وفي الحضارة الغربية العصرية.

ـ ما حصل من التفكك الاجتماعي في أوضاع المسلمين.

دراسة المذاهب الفكرية الآتية:

العلمانية نشأتها، تطورها، أهم أسبابها، موقف الإسلام منها.

الرأسمالية، ومقارنة مفاهيمها بما جاء به الإسلام.

مقدمة عن الإلحاد في القديم والحديث.

دراسة الشيوعية نشأتها وتطورها وأهم الأسس التي قامت عليها.

التوسع في الردود على دعاة هذا المذهب الهدام فيما يتعلق بالذات الإلهية ووجود هذا الكون والإنسان والرد عليهم في موقفهم من الأديان والرسل ثم دراسة ما يتعلق بالنواحي الاقتصاديـة ومقارنة تلك النظريات لما جاء به الإسلام في هذا الجانب مقارنة شاملة

صلة الشيوعية بالـصهيونية

دراسة الاشتراكية وبيان الصلة بينها وبين الشيوعية والرد الكافي على من يزعـم التوافق بين الاشتراكية والإسلام.

دراسة موجزة عن الماسونية والإشارة إلى نواديها الكثيرة وصلتها باليهود.

والله ولي التوفيق والسداد

وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين


ثلاث محاضرات في الأسبوع

 قاعدة المعلومات مهدي عمر سعداوي 2 44 2002-06-16T16:28:00Z 2002-06-16T16:28:00Z 1 204 1168 الجامعة الاسلامية 9 2 1370 10.2625 Clean MicrosoftInternetExplorer4

عرض القرآن الكريم بالقراءات

ثلاث محاضرات في الأسبوع

الأهداف:

1- تطبيق ما درسه الطلاب من أصول القراءات العشر وفرشها تطبيقا عمليا؛ لأن الدراسة النظرية للقراءات لا تحقق وحدها الهدف المنشود من تخريج أناس يجدون القراءة.

2- اتباع منهج رسول الله صلى الله عليه وسلم وصحابته والسلف الصالح في أخذهم القرآن بالتلقي، فالقرآن لا يؤخذ غلا بالتلقي من أفواه الشيوخ الضابطين خلفا عن سلف، وثقة عن ثقة؛ لأن القراءة سنة متبعة يأخذها الآخر عن الأول.

3- تعليم المسلمين وأبناءهم كيف يقرؤون القرآن بالقراءات المتواترة.

4- خطأ من اعتمد على المصاحف وحدها في التلقي، لما في رسمها من حذف وإثبات، وأمور لا يدركها إلا العارفون، مما يوقع القارئ في اللحن والخطأ.

مفردات المنهج:

عرض القرآن الكريم بالقراءات السبع بمضمن متن الشاطبية من أول سورة الفاتحة إلى آخر سورة البقرة.

الفصل الدراسي الأول

عرض القرآن الكريم بالقراءات السبع التي تضمنها متن الشاطبية بالنسبة لسورة أم القرآن والجزء الأول من سورة البقرة حتى نهاية الآية رقم (141).

الفصل الدراسي الثاني

عرض القرآن الكريم بالقراءات السبع التي تضمنها متن الشاطبية من قوله تعالى: {سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها قل لله المشرق والمغرب..} إلى آخر سورة البقرة.

كتب المادة

1- متن الشاطبية.

2- سراج القارئ المبتدي وتذكار المقرئ المنتهي. لابن القاصح.

3- غيث النفع في القراءات السبع. للصفاقسي.

المراجع

1- إبراز المعاني من حرز الأماني في القراءات السبع. لأبي شامة.

2- الوافي في شرح الشاطبية في القراءات السبع. لعبد الفتاح القاضي.

3- التيسير. للإمام أبي عمرو الداني


الأول ثانوي، التوحيد

المناهج الدراسية [image] المرحلة الجامعية و مرحلة الدراسات العليا

كلية اللغة العربية

المرحلة الحامعية
 | السنة الأولى |  | السنة الثانية
 | السنة الثالثة |  | السنةالرابعة
مرحلة الدراسات العليا
 | قسم اللغويات | الماجستر | الدكتورات
 | قسم الأدب و البلاغت | الماجستر | الدكتورات
كلية القرآن الكريم
كلية الدعوة و أصول الدين
كلية الحديث الشريف
كلية الشريعة


الأول ثانوي، التوحيد

المناهج الدراسية [image] المرحلة الجامعية و مرحلة الدراسات العليا

كلية الدعوة و أصول الدين

المرحلة الحامعية
 | السنة الأولى |  | السنة الثانية
 | السنة الثالثة |  | السنةالرابعة
مرحلة الدراسات العليا
 | دبلوم في الدعوة
 | قسم العقيدة | الماجستر | الدكتورات
 | قسم الدعوة | الماجستر | الدكتورات
 | قسم التربية | الماجستر |
كلية اللغة العربية
كلية الشرية
كلية الحديث الشريف
كلية القرآن الكريم


أهداف_البرنامج وأسلوب الدراسة

أهداف وبرنامـج الدراسة
الأهداف:
1- بيان فضل دعوة الإسلام وخيريتها للإنسان في الدنيا والآخرة
2- الإسهام في إثراء الطالب بالعلوم المفيدة له في مجال تخصصه وإيجاد الباحثين المتمكنين في مجال دراسات الدعوة إلى ا للّه
3- إعداد الطلاب ليكونوا دعاة إلى ا للّه تعالى على بصيرة وهدى ونور
4- إيضاح المنهج الصحيح في الدعوة وبيان أساليبه ووسائله .
5- دراسة المذاهب الفكرية وبيان أخطارها على المجتمعات الإسلامية
6- تزويد المجتمعات الإسلامية بأعداد من الدعاة المؤهلين تأهيلاً علمياً في مجال الدعوة إلى اللّه تعالى
7- إبراز جهود المملكة العربية السعودية في نشر الدعوة إلى اللّه وبث الخير لعموم الناس
أسلوب الدراسة:
يكون أسلوب الدراسة في البرنامج بالمقرارت الدراسية والرسالة، ومجموع الوحدات المقررة للمرحلة (60) وحدة، منها (35) وحدة للمقـررات الدراسية، في فصلين دراسيين، و (30) وحدة للرسالة
المقررات الدراسية: |  |  |  |  |
الفصل الدراسي الأول |  |  | الفصل الدراسي الثاني
م | المقررات الدراسية | عدد الوحدات | م | المقررات الدراسية | عدد الوحدات
1 | دراسات دعوية في الكتاب والسنة | 3 | 1 | التوحيد | 3
2 | التوحيد | 3 | 2 | وسائل الدعوة وأساليبها | 3
3 | المنهاج النبوي في الدعوة | 2 | 3 | تاريخ الدعوة والدعاة | 2
4 | أسس الدعوة ومقاصدها وأخلاق الدعاة | 3 | 4 | جهود المملكـة العربيـة السـعودية في الدعـوة إلى اللّه | 2
5 | الحسبة | 3 | 5 | المذاهب الفكرية المعاصرة | 3
6 | مناهج البحث | 1 | 6 | التدريب العملي | 2
المجموع |  | 15 | المجموع |  | 15


المقرر_دراسات_دعوية_فى_الكتاب_والسنة (الدعوة - ماجستير -الفصل_1)

المقرر: دراسات دعوية فى الكتاب والسنة

(3 وحدات أسبوعيا)

الأهداف:

1- تقوية ملكة الطالب في استخراج الدلالات الدعوية من القرآن والسنة

2- إبراز مضامين الدعوة على ضوء الكتاب والسنة

المفردات:

أولاً : دراسة تمهيدية عن (الكتاب والسنة)

1- القرآن الكريم: مفهومه، أهميته، خصائصه، مضامين التنزيل المكي والمدني ومدارس التفسير وأهم كتبه.

2- السنة النبوية: مفهومها، أهميتها، خصائصها، وحجيتها، وأهم مضامينها مصادر السنة، وأهم كتبها.

ثانياً: دراسة النصوص المختارة من القرآن الكريم

1- حفظ سورة الشعراء

2- دراسة مضامين الدعوة في السورة الكريمة دراسة مستفيضة

3- دراسة بعض الآَيات من سور القرآن الكريم في دعوة المشركين وأهل الكتاب

ثالثاً: دراسة النصوص المختارة من السنة النبوية

1- حفظ أحاديث محتارة من كتاب العلم وكتاب الاعتصـام بالكتاب والسنة من صحيح الإمام البخاري رحمه اللّه.

2- دراسة مضامين الدعوة في الأحاديث المختارة دراسة مستفيضة.


المقرر_جهود_المملكة_العربية_السعودية (الدعوة - ماجستير -الفصل_2)

المقرر: جهود المملكة العربية السعودية في الدعوة إلى الله

(وحدتان أسبوعيا)

الأهداف :

1- التعريف بجهود الدولة السعودية في مراحلها الثلاث

2- إبراز خصائص الدولة السعودية

3- بيان ما للمملكة العربية السعودية من جهود في خدمة الإسلام والمسلمين

المفردات:

أولاً: التمهيد وفيه:

نبذة تاريخية عن أئمة آل سعود وجهودهـم في الدعوة إلى ا للّه منذ الإمام محمد بن سعود وإلى نهاية الدولة السعودية الثانية مع إبراز جهود العلماء والدعاة.

ثانياً: جهود الملك عبد العزيز بن عبد الرحمن آل سعود في الدعوة إلى اللّه (مؤسس الدولة السعودية الحديثة)

1- نشأته و أخلاقه

2- جهاده في توحيد واستقرار البلاد

3- جهوده العلمية والإصلاحية

4- أسس منهجه في الدعوة

5- نماذج من مواقفه الحكيمة في الدعوة

6- أبرز جهود العلماء والدعاة في عهده يرحمه الله وما كان لهم من آثار دعوية

ثالثاً: (جهود المملكة العربية السعودية في الدعوة إلى اللّه منذ عهد الملك سعود بن عبد العزيز إلى عهد الملك خالد رحمهم اللّه تعالى)

أ- عهد الملك سعود مع الإشارة إلى أبرز جهوده في الدعوة (ومنها إنشاء الجامعة الإسلامية في المدينة المنورة) .

ب- عهد الملك فيصل مع الإشارة إلى أبرز جهوده في الدعوة، ومنها الدعوة إلى التضامن الإسلامي.

جـ – عهد الملك خالد مع الإشارة إلى جهوده في الدعوة

رابعاً: خادم الحرمين الشريفين الملك فهد بن عبد العزيز آل سعود وفقه ا للّه وأمثلة من جهوده في الدعوة داخلياً وخارجياً مثل:

1- مجمع الملك فهد لطباعة المصحف الشريف، وترجمة معانيه .

2- عمارة وتوسيع الحرمين الشريفين

3- عمارة المساجد الداخل والخارج

4- إقامة المراكز الإسلامية في الخارج

5- إنشاء المدارس الإسلامية الخارج .

6- إنشاء ودعم الكراسي العلمية الجامعات الغربية

7- تبنيّ الأعمال الخيرية والإغاثة .

8- تبني قضايا الاقليات الإسلامية.

9- دعم المنظمات والمؤسسات والمؤتمرات والمجامع الإسلامية مثل:

رابطة العالم الإسلامي، ومنظمة المؤتمر الإسلامي، ومجمع الفِقه الإسلامي، والبنك الإسلامي للتنمية


المقرر_المذاهب_الفكرية_المعاصرة (الدعوة - ماجستير -الفصل_2)

المقرر: المذاهب الفكرية المعاصرة

(3 ثلاث وحدات أسبوعيا)

الأهداف :

1- التعريف بالمذاهب الفكرية المعاصرة وأخطارها .

2- بيان موقف الإسلام منها وكشف عوارها

3- إبراز سبل التصدي لتلك المذاهب الهدامة ووسائل تحصين الأمة منها

المفردات:

أولاً: التمهيد وفيه:

1- التعريف بالمذاهب الفكرية والهدف من دراستها

2- الصراع بين الحق والباطل وأنه من سنن ا للّه في الكون

3- السمات المشتركة بين المذاهب الفكرية

ثانياً: أهم المذاهب الفكرية المعاصرة

1- المذهب الوضعي أو الواقعي: التعريف به ونشأته، أهم مبادئه وأسسه وموقف الإسلام منه .

2- البراجماتية: التعريف بها ونشأتها، أهم مبادئها وأسسها و موقف الإسلام منها

3- العلمانية: التعريف بها ونشأتها، أهم مبادئها وأسسها و موقف الإسلام منها

4- الاشتراكية والشيوعية:: التعريف بها ونشأتها، أهم مبادئها وأسسها و موقف الإسلام منها

5- الرأسمالية : المرهف بها ونشأتها، أهم مبادئها وأسسها و موقـف الإسلام منها

6- الديمقراطية: التعريف بها ونشأتها، أهم مبادئها وأسسها و موقف الإسلام منها

7- الصهيونية:: التعريف بها ونشأتهِا وأهم مبادئها وأسسها

و موقف الإسلام منها

8- الماسونية: التعريف بها ونشأتها، أهم مبادئها وأسسها و موقف الإسلام منها

9- القومية: التعريف بها ونشأتها، أهم مبادئها وأسسها و موقف الإسلام منها

ثالثاً: المذاهب الفكرية العالمية الناشئة: كالعولمة

رابعاً: بيان مخاطر المذاهب الفكرية الهدامة على المجتمعات الإسلامية، مـع إيضاح سبل التصدي لها وتحصين الأمة من شرورها.


المقرر_التدريب_العملي (الدعوة - ماجستير -الفصل_2)

المقرر: التدريب العملي (دراسة نظرية تطبيقية)

(وحدتان أسبوعيا)

الأهداف:

1- إبراز القواعد والأصول النظرية والعملية للتدريب

2- دراسة أصول الخطابة وآداب الحوار

3- إكساب الطالب ملكة الإلقاء والتأثير على المدعويين

المفردات:

أولاً: التمهيد: التدريب مفهومه، أهميته، أنواعه، خصائصه

ثانياً: دراسة الخطابة نظرياً وتشتمل:

أ- التعريف بالخطابة ونشأتها وأنواعها

ب- مكانة الخطابة في الدعوة وأغراضها

ج- أجزاء الخطبة وضوابط كل جزء

د- كيفية إعداد الخطبة

هـ- صفات الخطيب

ثالثاً: هدى النبي صلى الله عليه وسلم في خطبه ونماذج تطبيقية على ذلك ويشمل:-

أ- منهجه صلى الله عليه وسلم في خطبه

ب- مضامينها ومقاصدها وأثارها

جـ – نماذج من خطبه صلى الله عليه وسلم

رابعاً: التدريب الإعلامي ويشتمل:-

أ- أسس إعداد وتقديم البرامج الإعلامية

ب- مقومات العمل الإعلامي وضوابطه

خامساً: الحوار أصوله أنواعه ضوابطه وآدابه

سادساً: تدريب الطلاب عملياَ على ما درسوه نظريا


المقرر_التوحيد (الدعوة - ماجستير -الفصل_1)

التوحيد

(3 وحدات أسبوعيا)

الأهداف:

1- الإلمام بأصول موضوعات التوحيد

2- بيان سلامة منهج السلف في أقسام التوحيد، وضلال مخالفيهم من أرباب الكلام وسائر طوائف المخالفين .

المفردات:

أولاً: مقدمة في التوحيد:

أ- مفهوم التوحيد في اللغة والشرع، وبيان مفهوم التوحيد لـدى بعـض الطوائف المنحرفة.

ب- أقسام التوحيد ودلائلها إجمالاً و العلاقة بينها

جـ - شبهات منكري تقسيم التوحيد ومناقشتها.

ثانياً: أنواع التوحيد

1- توحيد الربوبية:

أ- تعريفه، معنى الربوبية، معنى توحيد الربوبية، عدم كفايته في حصول الإسلام.

ب- أدلته:

1- دلالة الفطرة

2- دلالة الآيات وهى ثلاث:

أ- الآيات الكونية

ب- الآيات المنزلة المتلوة، وفيها ثلاثة أنواع من الدلالة:

- عرضه والإخبار عنه،

- الدعوة أي تدبر أدلته،

- نفي المعارض له

جـ – آيَات ومعجزات الأنبياء عليهم السلام

3- الأدلة العقلية

- خطأ المتكلمين في استدلالهم لتوحيد الربوبية

جـ – الكفر والشرك في الربوبية

1- إنكار وجوده جل وعلا وهو قول كل من الدهرية والوجودية

2- إنكار خلقه وإيجاده وتدبيره وهو قول الفلاسفة المؤلهة القائلين بقدم العالم

3- من اعتقد أن أحداً يتصرف في الكون أو يدبره .

4- من جحد شيئاً من قدرته تعالى وقضائه وهو قول القدرية والمعتزلة

2- توحيد الأسماء والصفات:

أ- معنى توحيد الأسماء والصفات، وعلاقته بأنواع التوحيد الأخرى

ب- أهمية الإيمان بتوحيد الأسماء والصفات، وبيان أن معرفة اللّه مبنية على معرفة أسمائه وصفاته:

أولاً: قواعد السلف في تقرير أسماء اللّه تعالى:

1- أن أسماء اللّه تعالى توقيفية

2- أن أسماء اللّه تعالى كلها حسنى

3- أن أسماء اللّه- عز وجل- غير محصورة بعدد

4- أن أسماء ا للّه تعالى أعلام وأوصاف

ثانياً: قواعد السلف في صفات اللّه- عز وجل-

القاعدة الأولى : الإيمان بكل ما ورد في الكتاب والسنة من صفات اللّه تعالى نفياً وإثباتاً، والأدلة على ذلك.

القاعدة الثانية : نفي المماثلة بين الخالق والمخلوق والأدلة على ذلك

القاعدة الثالثة : قطع الطمع عن إدراك كيفية اتصاف الباري بالصفات، مـع ذكر الأدلة على ذلك

جـ - قواعد مرتبطة بأدلة الأسماء والصفات:

1- أن دلالة الألفاظ الشرعية على المعاني دلالة قطعية .

2- أن الالتزام بمدلول النصوص الشرعية لا يتوقف على موافقة العقل.

3- أن الواجب إجراء نصوص الصفات على ظاهرها اللائق باللّه عز وجل

ثالثاً: المخالفون للسلف في توحيد الأسماء والصفات:

أ- المعطلة

ب- الممثلة

جـ - أسباب الانحراف في باب الأسماء والصفات:

1- تقديم العقل على الشرع

2- الشبه العقلية مثل: (شبهة التجسيم، التعدد، الحدوث)

رابعاً: موقف المعطلة من نصوص الصفات:

أ- التأويل

ب- التفويض

جـ - رد أخبار الآحاد


المقرر_المنهاج_النبوي_في_الدعوة (الدعوة - ماجستير -الفصل_1)

المقرر: المنهاج النبوي في الدعوة

(وحدتان أسبوعيا )

أولاً: الأهداف

1- معرفة هدى النبي صلى الله عليه وسلم ومنهجه في الدعوة

2- إبراز أهمية الإقتداء بالنبي صلى الله عليه وسلم في الدعوة

3- الدروس الدعوية المستفادة من المنهاج النبوي في الدعوة

ثانياً: المفردات

أولاً: التمهيد ويدرس فيه

1- التعريف بالني صلى الله عليه وسلم ومعجزاته وخصائص دعوته

2- مراحل ومراتب دعوته صلى الله عليه وسلم

ثانياً: المنهاج النبوي في العهد المكي والدروس المستفادة

أ- ترسيخه لأسس العقيدة وبدؤه بالدعوة إلى التوحيد

ب- أهميته و خصائصه

جـ – أساليبه ووسائله

د- الدروس الدعوية المستفادة

ثالثاً: المنهاج النبوي في العهد المدني والدروس المستفادة

أ- تأكيده على التوحيد وإيضاحه لجوانب الشريعة

ب- أهميته وخصائصه

جـ – أساليبه ووسائله

د- الدروس الدعوية المستفادة.

رابعاً: الآثار المترتبة على الإقتداء بالمنهاج النبوي في الدعوة والمحاذير الناجمة عن مخالفة هديه صلى الله عليه وسلم في الدعوة .


أسس الدعوة ومقاصدها (الدعوة - ماجستير -الفصل_1)

أسس الدعوة ومقاصدها وأخلاق الدعاة
(3 وحدات أسبوعيا)
الأهداف:
1- الإلمام بأسس الدعوة ومقاصدها
2- إبراز أخلاق الدعاة وأهميتها في سير الدعوة
المفردات:
أولا: مدخل في الدعوة ويشمل:
1- التعريف بالدعوة وأسسها وخصائصها وفضلها والحاجة إليها
2- ا لداعية: تعريفه، واجباته، تأهيله، وأخلاقه، ومكانته
3- المدعو: تعريفه، أنواعه، حقوقه، وكيفية دعوة كل نوع.
ثانياً: أسس الدعوة و مصادرها
1- كتاب اللّه تعالى
2- سنة النبي صلى الله عليه وسلم
3- سيرة السلف الصالح
ثالثا : مقاصد الدعوة
1- قيام الحجة على الناس
2- براءة الذمة والإعذار للّه تعالى
3- رجاء هداية الخلق
4- إرادة الخير وإيصاله للناس كافه
5- التحذير من التقليد الفاسد والأتبـاع دون دليـل أو برهـان صحيح
6- بيان آثار الاستجابة للّه تعالى في الدنيا والآخرة مـع التنبيه إلى مخاطر الأعراض وعدم الاستجابة .
رابعا : مجالات الدعوة ومضامينها
1- مجال العقيدة: مفهومه، أهميته، أسسه، آثاره
2- مجال العبادة: مفهومه، أهميته، أنواعه، أثاره
3- مجال الاجتماع: مفهومه، أهميته، وخصائصه
4- مجال السياسة الشرعية: مفهومه، أهميته، مقاصده
5- مجال الاقتصاد: مفهومه، أهميته، خصائصه
6- مجال التربية والتعليم: مفهومه، أهميته، آثاره
7- مجال التفكير العلمي السليم والنظر العقلي الصحيح:
المفهوم، الأهمية والأنواع، الضوابط، والآثار
خامساً : أخلاق الدعاة
أ- التعريف بالأخلاق، أنواعها، خصائصها، طرق اكتسابها
ب- نماذج من أخلاق الدعاة:
1- العلم | 2- الإخلاص | 3- الصبر | 4- الصدق
5- الحلم والأناة | 6- الاستقامة | 7- التواضع | 8- التجرد والزهد
9- البذل والإيثار |  |  |
ج :- مواقف من سير السلف الصالح في الأخلاق.


المقرر_الحسبة (الدعوة - ماجستير -الفصل_1)

المقرر: الحسبة

(3 وحدات أسبوعيا )

الأهداف:

1- الإلمام بالحسبة وتاريخها وأركانها وشروطها ومراتبها

2- إبراز الجانب التطبيقي للحسبة في العهود الإسلامية المختلفة

3- الحسبة في الوقت الحاضر وتطبيقاتها مع التركيز على تطبيق المملكة العربية السعودية لها

المفردات:

أولاً: تعريف الحسبة، أدلة مشروعيتها و حكمها، مكانتها، أهميتها، الحكمة من مشروعيتها، نبذة عن تاريخ الحسبة

ثانياً: أركان الحسبة:

1- المحتسب: تعريفه، أنواعه، شروطه، آدابه، وصفاته

2- المحتسب عليه: تعريفه، شروطه، أنواعه

3- المحتسب فيه: تعريفه، شروطه، أمثلة عليه

4- الاحتساب: تعريفه مراتبه أمثلة عليه

ثالثاً: دعوى الحسبة وتشمل:

1- مفهومها، أسبابها، مجالاتها، أركانها، شروطها، وموانعها

2- المنكر الموجب للحسبة: تعريفه، أنواعه، شروطه، كيفية التعرف عليه وضوابط ذلك .

3- الحقوق المتعلقة بدعوى الحسبة: مفاهيمها- أنواعها- وسائل اقتضائها

4- الولايات الشرعية المرتبطة بدعوى الحسبة:

أ- ولاية المظالم: مفهومها، نشأتها، و اختصاصاتها

ب- ولاية القضاء: مفهومها، نشأتها، واختصاصاتها

رابعاً: نماذج تطبيقية للحسبة في العهود الإسلامية

1- الحسبة في العهد النبوي

2- نماذج من الحسبة في عهد الخلفاء الراشدين

3- نماذج للحسبة في العهد الأموي والعباسي وما بعده من العصور

4- الحسبة في العصر الحديث وتطبيقاتها

خامساً: جهود المملكة العربية السعودية في تطبيق الحسبة من خلال (هيئة الأمر بالمعروف والنهي عن المنكر)

1- مكانة المملكة العربية السعودية وخصائصها الإسلامية

2- اهتمام المملكة العربية السعودية بالحسبة قديماً وحديثاً

3- دراسة نظام هيئة الأمر بالمعروف والنهي عن المنكر في المملكة العربية السعودية

4 ثمرات وآثار تطبيق المملكة للحسبة وتميز مجتمعها عن غيره من المجتمعات


المقرر_مناهج_البحث (الدعوة - ماجستير -الفصل_1)

المقرر: مناهـج البحث

(وحدة واحدة أسبوعيا)

الأهداف:

1- التعريف بالمناهج الرئيسة للبحث العلمي ومراحلها وضوابطها

2- بيان الأسس المهمة في إعداد البحوث العلمية في التأليف والتحقيق

3- إيضاح ما ينبغي أن يكون عليه الباحث من أخلاق وصفات

4- تدريب الطلاب على إعداد البحوث العلمية

المفردات:

أولاً: مقدمات وتعريفات: البحث، مناهج البحث، أنواع مناهج البحث، فوائد المنهج البحثي ، لمحة عن حركة البحث والتأليف في الإسلام.

ثانياً: المكتبة: مفهومها، مكوناتها، أنواعها، استخدامها والتعامل معها

ثالثاً: سمات الموضوعات المناسبة في الرسائل العلمية وخاصة مجالات الدعوة

رابعاً: الأسس العلمية لإعداد خطة البحث

خامساً: مراحل إعداد البحث:

أ- اختيار الموضوع

ب- الدراسات السابقة

ج- جمع المادة العلمية

د- البطاقات وكيفية تنظيمها

هـ- تحليل المادة العلمية وكتابتها

و- أهمية التوثيق والإفادة من الهوامش

ز- مراعاة اللغـة العربية والأساليب العلمية في البحث

حـ – المقدمة والخاتمة والفهارس .

سادسا: الضوابط المهمة في شخصيّة الباحث العلمية، وما يجب أن يكون عليه من صفات مثل: (الإخلاص للّه تعالى- الأمانة العلمية- التثبت والإنصاف - الصبر وعدم التعجل- سعة الأفق)

ثامناً: تحقيق المخطوطات: (مفهومه، أنواعه، وأهميته، ضوابطـه اختيـار المخطوطات، جمع النسخ وتحديد النسخة الأصل، منهج تحقيق النص وشروطه، كتابة المقدمة والخاتمة والفهارس .

تاسعا : التدريب العملي في التأليف والتحقيق.


المقرر_التوحيد (الدعوة - ماجستير -الفصل_2)

المقرر: التوحيد

(3) وحدات أسبوعيا

الأهداف:

1- الإلمام بموضوعات توحيد الألوهية

2- بيان فضل التوحيد ومخاطر الشرك

المفردات:

توحيد الألوهية:

1- تعريفه:

- معنى الألوهية

- معنى توحيد الألوهية

- معنى كلمة التوحيد ( لا إله إلا اللّه)

- شروط كلمة التوحيد

- أهمية توحيد الألوهية ومنزلته

- فضله

- تحقيقه

- شروط قبول العبادة (الإخلاص ، المتابعة)

- وجوب البراءة من المشركين وأنها صنو التوحيد

- درجات أهله:

1- المحسن

2- المقتصد (سلامة كمال التوحيد الواجب من النواقض)

3- الظالم لنفسه (سلامة أصل التوحيد من النواقض)

2- أدلته.

أ- تقريره في الأدلة الشرعية .

1- خبرية

2- عقلية، مثل قوله تعالى { لو كان فيها آلهة إلا ا للّه لفسـدتا} وقوله تعـالى { لو كـان معه آلهة كما يقولون إذا لابتغوا إلى ذي العرش سـبيلاً} والأمثـال المضروبة.

ب- دلالة الربوبية وكمال الأسماء والصفات عليه.

د - بيان عاقبة المكذبين به

3- نواقض أصله وكماله:

1- الشرك الأكبر:

أ- تعريفه، ب- أنوا عه، جـ – أسبا به، د- وأحكامه، هـ- وذكر أمثلة عليه

2- الشرك الأصغر:

أ- تعريفه، ب- أنواعه، س- أسبابه، د- أحكامه هـ- الفرق بينه وبين الشرك الأكبر

4- كشف الشبهات فيه:

أ- تفسير المتكلمين للألوهية بمعاني الربوبية

ب- شبهات القبوريين:

1- دعواهم الفرق بـين الأولياء والصالحين وبين الأصنام، فمن يدعوهم أو يستغيث بهم ليس كمن يدعو الأصنام ويستغيث بها، وقد جعلوا لهذا التفريق وجوهاً منها:

أ- أن للصالحين عند ا للّه جاهاً وليس للأصنام ذلك

ب- أن اللّه جعل لهم الشفاعة وأعطاهم إياها، وليس للأصنام ذلك

2- دعواهم التفريق بـين المشركين وبن القبوريين، بأن أولئـك لا ينطقون بالشهادة، والقبوريين ينطقونها، وأولئك يكذبـون بالرسـل والقبوريـين يؤمنون بهم أولئك يكذبون البعث والقبوريين يؤمنون به .

3- استدلالهم ببعض النصوص في غير موضعها .

4- تسميتهم دعاء غير اللّه توسلا أو شفاعِة.


المقرر__وسائل_الدعوة_وأساليبها (الدعوة - ماجستير -الفصل_2)

المقرر : وسائل الدعوة وأساليبها

(3 وحدات أسبوعيا)

الأهداف :

1- الإلمام بوسائل وأساليب الدعوة: تعريفها، أنواعها، الفروق بينها، خصائصها

2- أهمية معرفة الداعية للوسائل والأساليب، المشروعة وكيفيـة استخدامها وتطبيقها على المدعوين

3- بيان الأساليب والوسائل الدعوية غير المشروعة، والتنبيه على أخطارهـا وضررها ومخالفتها للمنهج الصحيح في الدعوة إلى اللّه.

المفردات:

أولا: التعريف بوسائل الدعوة وأساليبها، أنواعها، أحكامها، مشروعيتها، ضوابطهـا، وأهمية معرفة الداعية لها وكيفية تطبيقه لها.

ثانياً: بيان أن وسائل الدعوة توقيفية، وأن إحداث وسائل جديدة غير مشروعة من البدع المحدثة.

ثالثاً: التفريق بين وسائل الدعوة الأصلية التي يمكن أن يدخلها الابتداع، وبيان الوسائل التبعية أو العادية، والآلات المباحة الموصلة للدعوة مثل:

1- أجهزة وسائل الاتصال الحديثة المناسبة للدعوة كالإذاعة، والأشرطة الصوتية، والهاتف ، ومكبرات الصوت وغير ذلك .

2- أدوات ووسائل الطباعة والنشر الحديثة: كآلات الطباعة، والصحف، والكتب، والمجلات، والملصقات، والرسائل.

3- الوسائل المعينة على نشر الدعوة كالمساجد، والمدارس، والمؤسسات العلمية والثقافية المعتبرة، والمراكز الإسلامية، والمؤسسات الخيرية

4- مواساة المحتاجين، وتأليف قلوب المدعوين، ومدّ يَدّ العون للناس

5- الندوات، والمحاضرات، واللقاءات ، والمؤتمرات .

رابعاً: أساليب الدعوة ووسائلها الشرعية مثل:

1- الحكمة: تعريفها، أنواعها، درجاتها، أهميتها، وضوابطها، وكيفية تطبيقها في مجال الدعوة، مع الأمثلة عليها.

2- الموعظة الحسنة: تعريفها، أنواعها، خصائصها، أهميتها، وضوابطها، مـع الأمثلة عليها.

3- الجدال بالتي هي أحسن: تعريفه، أنواعـه، أركانه، مرا حله، حكمه، وآدابه، مـع الأمثلة عليه .

4- القصص: تعريفه، تاريخه، موارده ومصادره، أنوا عه، ضوابطه وشروطه، مـع الأمثلة عليها.

5- الأمثال: تعريفها، أنواعها، أهميتها، وضوابطها، فوائدها، مع الأمثلة عليها

6- الترغيب والترهيب، والتأليف والهجر: تعريفه، ومجالاته، وضوابطه، أهميته، مـع الأمثلة عليه .

7- القدوة الحسنة: تعريفها، أنوا عها، أصولها، أهميتها، شروطها، وضوابطها، وكيفية تطبيقها في مجال الدعوة، مع الأمثلة عليها .

8- الخطب

خامساً: الوسائل والأساليب المحدثة المبتدعة في مجال الدعوة مثل:

1- أحاديث القصاص :

المقصود بذلك، النشأة، الانحرافات، إنكار السلف الصالح عليهم، وآثارها السيئة على الناس، وعلى الدعوة.

2- السماع المجرّد: المقصود به، نشأته، انحرافاته، إنكار السلف على أهل السماع، آثـاره السيئة على الناس، وعلى الدعوة

3- التمثيل: المقصود به، وأنواعه ، ونشأته ، وإنكار أهل العلم له وتعاطيه، مـع بيان رداءته وفساده وأثره السلبي على الناس وعلى الدعوة

4- الأناشيد: التعريف بها، نشأتها، وإنكار أهل العلم لها، مع بيان رداءتها وفسادها، وأثرها السيئ على الناس والدعوة

5- تجميع الناس والخروج بهم في سبيل الدعوة، بكيفية مبتدعة، والرد على ذلك .

6- إقامة الجماعات وتعدد الأحزاب وأخذ البيعة لأصحابها، مع بيان إنكار أهل العلم لذلك ، والآثار السيئة الناتجة عن ذلك .

7- الانتساب إلى الطرق المتصوفة المبتدعة، مع بيان حقيقة هذه الطرق ونشأتها، وأساليبها المنحرفة، وإنكار أهل العلم لها، وآثارها السيئة على الدعوة وعلى الأمة.


المقرر_تاريخ_الدعوة_والدعاة (الدعوة - ماجستير -الفصل_2)

المقرر: تاريـخ الدعوة والدعاة

(وحدتان أسبوعيا )

الأهداف:

1- تعريف الطالب بالجانب التاريخي للدعوة

2- تذكيره بمكامن العبرة في تاريخ الدعوات

3- تبصيره بمنهج الأنبياء والرسل عليهم الصلاة و السلام واتباعهم في الدعوة

المفردات:

أولاً: التمهيد وفيه:

1- مفهوم التاريخ وأنواع الدراسات التاريخية وعلاقتها بتاريخ الدعوة

2- تقرير أن الإسلام دين جميع الرسل عليهم السلام

3- بيان أن التوحيد سابق للشرك والرد على النظريات المخالفة

ثانياً: دعوات أولي العزم من الرسل عليهم الصلاة والسلام:

1- أولو العزم من الرسل: التعريف بهم، فضائلهم، خصائص دعوتهم آثار دعوتهم

2- دعوة نبينا محمد خاتم النبيين صلى الله عليه وسلم وبيان خصائص دعوتـه وفضلهـا وآثارها.

ثالثاً: الخلفاء الراشدون والصحابة رضي ا للّه عنهم:

1- الخلفاء الراشدون (التعريف بهم، وبجهادهم و مواقفهم في الدعوة إلى اللّه، والعبر المستقاة من سيرهم رضى اللّه عنهم

2- صحابة اشتهروا بالدعوة، مثل معاذ بن جبل، مصعب بن عمير، عبد اللّه بن عباس، عبد اللّه بن مسعود، عبد اللّه بن أم مكتوم، أبو ذر رضي اللّه عنهم

رابعاً: الدعوة في العهد الأموي

أ- مسار الدعوة في هذا العهد ب- خصائصها

جـ- أمثلة ونماذج من الدعاة في هذا العصر .

خامساً: الدعوة في العهد العباسي

أ- مسار الدعوة في هذا العصر

ب- خصائصها

جـ – أمثلة ونماذج عليها

سادساً: الدعوة بعد العصر العباسي حتى العصر الحديث:

أ- مسار الدعوة في تلك العصور

ب- بيان المشكلات التي اعترضت الدعوة والدعاة في تلك العصور

جـ- أمثلة على تلك الدعوات والتركيز على ما يلي:

1- دعوة شيخ الإسلام ابن تيمية يرحمه اللّه

2- دعوة الإمام محمد بن عبد الوهاب رحمه ا للّه


أهداف_البرنامج وأسلوب الدراسة (دعوة_دكتوراه)

أهداف البرنامج، والخطة الدراسية المقترحة
الأهداف :
1- تعميق الدراسات المتعلقة بالدعوة إلى اللّه، والتوسع في أبحاثها
2- إثراء الطلاب بالمعلومات المتعلقة بتخصصهم
3- إعداد الطلاب للقيام بأبحاث متخصصـة في مجـال الدعوة إلى ا للّه تعالى وتهيئتهم ليكونوا علماء عاملين .
4- بيان المنهاج القويم في الدعوة، وضرورة التمسك به والسير عليه
5- إيضاح المخاطر الناجمة عن المذاهب والمناهج المنحرفة.
6- تزويد المجتمعات الإسلامية بالدعاة المؤهلين .
7- إبطال دعاوى المستشرقين والمنصرين ودحض مفتريـاتهم على الإسلام والمسلمين.
8- العلم بفقه الدعوة عند السلف الصالح رحمهم ا للّه تعالى وكيفية معالجتهم للنوازل والمعضلات.
أسلوب الدراسة:
يكون أسلوب الدراسة في البرنامج بالمقررات الدراسية والرسالة، ومجموع الوحدات المقررة للمرحلة (70) وحدة ، منها (12) وحدة للمقررات الدراسية في فصل دراسي واحد، و (58) وحدة للرسالة
ثالثا: تكون الدراسة في هذه المرحلة مكملة لأهداف ومنهج الدراسة في مرحلة الماجستير
المقررات الدراسية: |  |
م | المقررات الدراسية | عدد الوحدات
1- | دعوة التوحيد | 3
2- | مناهج الدعوة (دراسة مقارنة) | 3
3- | دراسات في الاستشراق والتنصير | 3
4- | فقه الدعوة | 3
مجموع الوحدات |  | 12 وحدة


المقرر_دعوة_التوحيد (دعوة - دكتوراه)

دعوة التوحيد

(3 وحدات أسبوعياً)

الأهداف:

1- إبراز أهمية التوحيد والبدء بالدعوة إليه

2- الآثار والفوائد المترتبة على التمسك بالدعوة إلى توحيد العبادة

3- الأخطار المترتبة على إهمال الدعوة إلى التوحيد

المفردات:

أولاً: بيان أن التوحيد هو أساس الإسلام

ثانياً: أساليب القرآن الكريم في الدعوة إلى التوحيد بأنواعه الثلاثة

ثالثاً: عناية النبي صلى الله عليه وسلم وحمايته لجانب التوحيد وأساليبه في الدعوة إليه

رابعا: اهتمام السلف الصالح بالدعوة إلى التوحيد في القرون المفضلة (مـع التركيز على الأئمة الأربعة)

خامساً: من دعاة التوحيد:

أ- شيخ الإسلام ابن تيمية- ومدرسته السلفية

ب- الشيخ محمد بن عبد الوهاب ودعوته السلفية

سادساً: المناوؤن لدعوة التوحيد: شبههم والرد عليهم

سابعاً: آثار الدعوة إلى التوحيد والمخاطر الناجمة عن العدول أو التهاون في ذلك

ثامنا: أمثلة تطبيقية على الدعوة إلى التوحيد من خلال كتاب التوحيد للشيخ محمد بن عبد الوهاب رحمه اللّه

تاسعاً: دراسات وأبحاث موجهة في موضوعات الدعوة إلى التوحيد على ضوء الكتاب والسنة وآثار السلف الصالح


المقرر_مناهج_الدعوة (دعوة - دكتوراه)

مناهج الدعوة (دراسة مقارنة)

(3 وحدات أسبوعياً)

الأهداف:

1- العلم بالمنهج الصحيح في الدعوة والمناهج المخالفة لذلك

2- فضائل التمسك بالمنهج الصحيح في الدعوة والمخاطر الناجمة عن المنـاهج المخالفة لمنهج السلف

المفردات:

أولاً: بيان منهج السلف الصالح في الدعوة ويشمل:

مفهومه، أهميته، مصادره، أسسه وركائزه، خصائصه وفضائله

ثانياً: دراسة تحليلية نقدية مقارنة للمناهج المخالفة لمنهج السلف الصالح في الدعوة قديماً وحديثاً مع بيان أوجه انحرافها ومخاطرها.

ثالثاً: دراسات مركزة للنصوص من الكتاب والسنة الامرة بالوحدة المنهجية في الدعوة، والاستقامة على الطريق، وعدم الزيـغ والانحراف واتباع الأهواء.

رابعاً: إعطاء نماذج من مواقف و أقوال سلف الأمة الصالح الدالة على الاتباع والمحذرة من الابتداع.

خامساً: الآثار والنتائج المترتبة على التمسك بالمنهج الصحيـح في الدعوة، والمخاطر الناجمة عن التفرق وتعدّد المناهج وتضادها في الدعوة

سادسا: دراسات وأبحاث موجهة في مناهج الدعوة ومقارنتها ونقدها على ضوء الكتاب والسنة وسيرة السلف الصالح


المقرر_دراسات_في_الاستشراق (دعوة - دكتوراه)

دراسات في الاستشراق والتنصير

(3 وحدات أسبوعياً)

الأهداف:

1- التعريف بالاستشراق والتنصير

2- بيان أخطار الاستشراق والتنصير

المفردات:

أولاً: الاستشراق: مفاهيمه ونشأته، مدارسه ومناهجه، أهدافه، شـبهاته والرد عليها

ثانياً: التنصير: مفاهيمه ونشأته، مراحله ووسائله، مؤسساته وخططه وميادينه وأهم مؤتمراته

ثالثاً: العلاقة بين الاستشراق والتنصير

رابعاً: بيان مخاطر الاستشراق والتنصير على المجتمعات الإسلامية

خامساً: سبل التصدي للاستشراق والتنصير والوسائل المعينة على ذلك

سادساً: نماذج من كتابات المستشرقين وأعمال المنصرين في العالم الإسلامي

سابعاً: دراسات وأبحاث نقدية موجهة لكتابات المستشرقين وتلاميذهم والأعمال التنصيرية في المجتمعات الإسلامية.


المقرر_فقه_الدعوة (دعوة - دكتوراه)

فقه الدعوة

(3 وحدات أسبوعياً)

الأهداف:

1- إبراز خصائص دعوة السلف الصالح وقدرتها على استيعاب النوازل والمعضلات وحلها

2- بيان فقه دعوة السلف الصالح في جلب المصالح ودرء المفاسد

3- تنمية ملكة الطالب على البحث والاستنباط والتأصيل.

المفردات:

أولاً: قواعد السلف في دعوتهم:

1- الإخلاص مع بيان مفهومه والأدلة والأهمية على ذلك، وبيان مخاطر الانحراف عن هذا الأصل الهام على ضوء النصوص.

2- العلم والبصيرة مع بيان المقصود بذلك، وإبراز أهميته، وذكر الانحراف الحاصل لدى بعض الطوائف المخالفة في الدعوة والأثر السيئ الناتج عن ذلك على ضوء النصوص .

3- الاتباع للكتاب الكريم والسنة المطهرة من حيث: البدء بالتوحيد ثم الأهم فالأهم، ومراعاة أحوال المدعوين، وظروف أحوال المخاطبين من حيث الزمان والمكان مـع التعرف على عقائدهم، أو مخالفاتهم وانحرافاتهم الشرعية.

4- الرفق واللين، وبيان المقصود بذلك، ومظاهره وأهمته، وبيان الانحراف عن هذه القاعدة وما ينتج عن ذلك من آثار سيئة على الناس وتقبلهم للدعوة.

5- تحقيق المصالح ، ودرء المفاسد، مع بيان المقصود بالمصلحة والمفسدة، وأنواعها، وضوابطها، وأصولها على ضوء النصوص وكلام أهل العلم

6- لزوم جماعة المسلمين، ونبذ الفرقة والاختلاف وشق عصا الطاعة، مع إيضاح المقصود بجماعة المسلمين، وما هي الفرقة والاختلاف المنهي عنه، وما هي آثار الاختلاف السيئة على ضوء النصوص وآثار السلف وأقوالهم .

7- شمولية دعوة السلف الصالح لجميع جوانب الدين الإسلامي الحنيف، وتوسطها، وصلتها باحتياجات الإنسان وتلبية متطلبات الأمة، مع بيان وذكر الانحراف الحاصل في بعض الدعوات وقصورها عن هذا المفهوم الشامل وذلك على ضوء النصوص .

8- الرد على المخالفين وبيان فساد مذهبهم وتوضيح عورها وإبراز الحق في المسألة .

ثانياً: مسائل وقضايا على ضوء دعوة السلف وفقههم مع دراستها:

1- ظاهرة الغلوّ: مفهومه أنواعه، أسبابه ودوافعه، ومخاطره وآثاره السيئة على الأمة وعلى مسار الدعوة الصحيح، مع بيان براءة منهج السلف من هذه الظاهرة.

2- مسألة التكفير: مفهومه، أسبابه، مع بيان الميزان الصحيح في التكفير وحدوده وضوابطه الشرعية الدقيقة، والآثار السيئة للتكفير الباطل على مسار الدعوة.

3- ظاهرة التحزب وتكوين الجماعات الدعوية المتناحرة: مـع إبراز مفهوم الحزبية، وخطورة تعدد الجماعات، وتكـاثر الخلافات فيما بينها والعداء المستحكم عند بعضها، وما يحصل من حيرة للناس تجاه ذلك التعدد وآثاره السيئة على مسار الدعوة .

4- مسألة الحاكمية، ودعوى إقامة الحكومة الإسلامية ، وغيابها عن المجتمعات الإسلامية المعاصرة، مع بيان مفهوم الحاكمية ، وأسباب تلك الدعاوى، ودوافعها، ومخاطرهـا، وآثارها ا لسـيئة على المجتمعات وعلى مسار الدعوة.

5- قضيّة الدعوة لوحدة المسلمين على غير العقيدة الصحيحة، والمنهج الشرعي السليم، وتجميع الناس على شعارات باطلة، وآراء فكرية زائفة لا تسـتند إلى أصول شـرعية ولا تفـرق بين أهـل العقائد والاتجاهات والأفكار، ومحاولة تجميع الناس على هذا المبدأ، مع بيان الآثار السيئة الناجمة عن ذلك على مسار الدعوة.

6- قضيّة الدعوة لوحدة الأديان، والحوار فيما بينها، وعدم التفريق بين أصحاب الديانات المختلفة، والنظر إلى أنهم كلهم مؤمنون بأديان سماوية، مع بيان خطورة تلك الحوارات وتلك الدعوة على عقيدة الإسلام ودعوته وعلى الأمة الإسلامية .

7- ظاهرة التخاذل في الدعوة وعدم الاهتمام بشأنها، والتهوين من أمرها، والتقليل من شأنها وممن يتصدى لها مع إيضاح أسباب ذلك، ودوافعه، ومخاطره، وآثاره السلبية على مسار الدعوة، وبراءة منهج السلف من ذلك.

ثالثا : دراسات وأبحاث موجهة في موضوعات المقرر على ضوء الكتاب الكريم والسنة المطهرة، وآثار السلف الصالح .


صفحة جديدة 1

خطة الدراسة بمرحلة الدبلوم العالي في الدعوة

الفصل الدراسي الأول |  |  | الفصل الدراسي الثاني
م | المقرر | الوحدات | م | المقرر | الوحدات
1 | الدعوة في الكتاب والسنة | 3 | 1 | الحسبة | 3
2 | التوحيد | 3 | 2 | تاريخ الدعوة | 3
3 | أصول الدعوة وأخلاق الدعاة | 2 | 3 | الاستشراق والتنصير | 2
4 | مناهج الدعوة ووسائلها | 4 | 4 | حاضر العالم الإسلامي | 2
5 | مذاهب فكرية معاصرة | 3 | 5 | التدريب العملي | 2
6 | مناهج البحث | 1 | 6 | البحث | 1
المجموع |  | 16 | المجموع |  | 13


صفحة جديدة 1

الدعوة في الكتاب والسنة

3 وحدات

الأهداف:

1) انتقاء نصوص من الكتاب والسنة ودراستها.

2) إلزام الطالب بحفظ الآيات المختارة من سور: (الأعراف، التوبة، هود، الأحزاب، نوح وغيرها)

3) إبراز أسس الدعوة وركائزها على ضوء الكتاب والسنة.

4) بيان أهمية البدء بالدعوة إلى التوحيد.

المفردات :

أولا: التمهيد عن الكتاب والسنة:

أ- القرآن الكريم: مفهومه، أهميته، خصائصه، مضامين التنزيل المكي والمدني.

ب- السنة النبوية الشريفة: مفهومها، أهميتها ومكانتها في التشريع، خصائصها، أهم مضامينها.

ثانيا: مقاصد الدعوة في القرآن الكريم والسنة النبوية المطهرة:

1- تحقيق العبودية لله وحده لا شريك له، ومقتضياته.

2- أسس الإيمان.

3- إقامة الحجة على العالمين.

4- بناء الفرد والمجتمع المسلم وفق المنهج الإيماني: في العبادات، والمعاملات، الأخلاق.

ثالثا: دراسة نصوص مختارة من الكتاب والسنة:

- دراسة آيات وأحاديث في الدعوة والأمر بالمعروف والنهي عن المنكر.

- دراسة آيات وأحاديث في دعوة المسلمين.

- دراسة آيات وأحاديث في دعوة المشركين.

- دراسة آيات وأحاديث في دعوة أهل الكتاب.


صفحة جديدة 10

الاستشراق والتنصير

وحدتان

الأهداف:

- التعريف بالاستشراق ومدارسه وأهدافه وخطط المستشرقين وأساليبهم.

- دراسة شبهات المستشرقين دراسة علمية والرد عليها.

- التعريف بالتنصير ودوافعه وتاريخه ومدارسه وأساليبه ووسائله.

- دراسة السبل العلمية لمواجهة الاستشراق والتنصير.

المفردات :

أولاً: الاستشراق:

أ- التعريف والنشأة.

ب- أهم المناهج والموازين التي اتبعها المستشرقون وأثرها في رسم صورة الإسلام في الغرب.

ج- المدارس الإستشراقية: المدرسة اليهودية، المدرسة النصرانية، المدرسة العلمانية، المدرسة الإلحادية.

د- شبهات المستشرقين وآراؤهم في الدراسات الإسلامية والردّ عليها: في مجال القرآن الكريم، السنة النبوية المطهرة، العقيدة الإسلامية، الفقه الإسلامي، التاريخ الإسلامي خاصة تصوير المستشرقين لدوافع الفتوحات الإسلامية، وكيفية انتشار الإسلام، اللغة العربية.

هـ- تطور أساليب ووسائل الاستشراق في عصرنا الحاضر.

ثانيًا: التنصير:

أ- تعريفه، نشأته، والعلاقة بين الاستشراق والتنصير، وبين التنصير والصهيونية، وبين التنصير والاستعمار.

ب- دوافع التنصير، مدارسه وميادينه.

ج- أهم المؤتمرات التنصيرية وأهدافها.

د- تطور أساليب ووسائل التنصير في عصرنا الحاضر.

ثالثًا: كيفية مواجهة الاستشراق والتنصير


صفحة جديدة 11

حاضر العالم الإسلامي

وحدتان

الأهداف:

1- دراسة مجملة لواقع العالم الإسلامي على اختلاف القارات.

2- دراسة أحوال الأقليات الإسلامية على اختلاف القارات.

3- المشكلات والحلول.

4- دور المملكة العربية السعودية في خدمة العالم الإسلامي.

المفردات:

أولاً: تمهيد؛ ويشمل على:

- تعريف المفاهيم الآتية: الأمة - العام الإسلامي - المجتمع الإسلامي.

- لمحة جغرافية التضاريس - الأهمية الاستراتيجية للموقع - الثروات....

ثانيًا: مقومات التمييز في عصر النبوة والخلافة الراشدة:

- وحدة العقيدة.

- التطبيق الحقيقي لأحكام الإسلام.

- تحقيق العدل.

- الجهاد في سبيل الله.

- الأخذ بأسباب القوة.

ثالثًا: العوامل المؤثرة في صياغة حاضر العالم الإسلامي:

أ- الانحرافات العقدية.

ب- الانقسامات السياسية لدولة الخلافة.

ج- الضربات الخارجية: الحروب الصليبة - الغزو المنغولي....

د- الاستعمار الغربي والصهيونية.

هـ- المعسكر الشرقي والوثني.

و- الغزو الثقافي.

ز- النظام العالمي الجديد.

رابعا: نماذج من قضايا المسلمين:

1) أهم المشكلات الاجتماعية والسياسية والاقتصادية:

- مشكلة الوهن.

- مشكلة التبعية.

- مشكلة التخلف المادي.

- مشكلة التفرق.

2) المسمون في أسيا الوسطى.

3) المسلمون في شبه جزيرة البلقان.

4) الأقليات الإسلامية.

5) التنصير


صفحة جديدة 12

التدريب العلمي

وحدتان

الأهداف:

1- دراسة الخطابة نظريًا والتدريب عليها عمليًا.

2- دراسة أصول وآداب الحوار.

3- التدريب على إلقاء الكلمات والمحاضرات وإدارة الندوات.

المفردات :

أولاً: مفاهيم ومدخل:

- مفهوم التدريب في مجال الدعوة وأهميته.

- مكانة الخطابة وعلوم البيان الأخرى في العلوم الإنسانية.

- نبذة عن نشأة الخطابة، والجدل، وتقسيم موضوعاتها.

ثانيًا: دراسة نظرية للخطابة:

- تعريف الخطابة ومكانتها في الدعوة إلى الله.

- أنواع الخطب وأغراضها.

- أجزاء الخطبة وضوابطها.

- طرق إعداد الخطبة: الطريقة الذهنية، الطريقة الكتابية.

- صفات الخطيب الفطرية والكسبية.

- هديه صلى الله عليه وسلم في خطبه.

ثالثًا: المجادلة والمناظرة:

- تعريف الجدال والفرق بينه وبين المحاجة والمراء.

- أنواع الجدل باعتبار دوافعه: الجدل المحمود والجدل المذموم.

- أركان المناظرة وشروطها واصطلاحاتها.

- مسالك المجادلة: النقل، التدليل، المنع، التبكيت.

- موافق أهل الباطل وأساليبهم في ردّ الحق.

- نماذج من الجدال من القرآن والسنة.

رابعا: التدريب الإعلامي:

- أسس إعداد وتقديم البرنامج الإذاعي والتلفازي.

- مقومات إعداد المقالات الصحفية والنشرات.

- إدارة الندوات المرئية والمسموعة: أنواعها، محاورها، ضوابطها.

- الحوار: أنواعه باعتبار موضوعه، وأصوله.

خامسًا: أصول التعامل مع المدعوين:

أ- الأخلاق والآداب: الإخلاص. العلم. الصدق. الأمانة العلمية. التواضع وقبول الحق. الورع وعفة اللسان.

ب- المقومات الشخصية:

1- الفهم والاستيعاب.

2- الاتزان النفسي وترك الغضب.

3- مراعاة الوسطية.

4- تجنب غريب القول وساقطه.

5- تحقيق العدل.

سادسا: تدريب الطلاب عمليا على ما درسوه نظريا.


صفحة جديدة 2

مادة التوحيد

3 وحدات

الأهداف:

1) بيان فضل التوحيد وأهميته.

2) دراسة التوحيد وأنواعه.

2) بيان منهج السلف في الاعتقاد إجمالا.

3) موقف السلف من أهل الأهواء.

المفردات :

أولا: المدخل - تعريفات عامة -:

- أهمية التوحيد وعظم شأنه وأهمية البدء به في الدعوة إلى الله.

- نبذة عن تاريخ التوحيد.

- الشرك: مفهومه وخطره وأنواعه والأسباب التي أدت إلى الانحراف والوقوع في الشرك.

ثانيا: مفهوم التوحيد:

- مفهوم التوحيد عند أهل السنة والجماعة.

- مفهوم التوحيد عند أهل البدع والأهواء.

- التعريف بعلم الكلام وبيان موقف السلف منه.

- رد شبهات المنكرين لتقسيم التوحيد.

ثالثا: مصدر العقيدة:

- مصدر التلقي في العقيدة عند أهل السنة والجماعة.

- مصادر التلقي في العقيدة عند أهل الأهواء.

- مواقف أهل الأهواء من نصوص الوحي.

رابعا: فضل التوحيد ومقتضياته:

- فضائل كلمة التوحيد لا إله إلا الله.

- معناها وشروطها.

- فضل تحقيق التوحيد.

- شهادة أن محمدا رسول الله صلى الله عليه وسلم معناها وشروطها.

- حقوق المصطفى صلى الله عليه وسلم ودلائل نبوته.

- الاعتصام بالسنة والتحذير من البدعة.

- ذم الفرقة وبيان أسبابها وطرق علاجها.


صفحة جديدة 3

أصول الدعوة وأخلاق الدعاة

وحدتان

الأهداف :

1) دراسة أصول الدعوة - مراتب الدين - إجمالا، وأركان كل منها.

2) دراسة نماذج من أخلاق الدعاة، وبيان أهمية الأخلاق وأثرها في الدعوة إلى الله تعالى. مع التركيز على: الإخلاص، الصبر، الصدق، الرفق والأناة، العلم والحلم، التواضع.

المفردات :

أولا: مدخل وتمهيد: نبذة عن مفهوم أصول الدعوة، ومصادرها، ومراتبها، وتطبيقاتها.

ثانيا: الأصول العقدية للدعوة:

- أركان الإيمان.

- أركان الإسلام.

- الإحسان.

- مقتضيات هذه الأصول.

- خصائصها: الربانية ، الشمولية والكمال، العالمية.

ثالثا: الأصول المنهجية للدعوة:

1- البدء بالدعوة إلى التوحيد وتصحيح العقائد، وأهمية ذلك.

2- الدعوة إلى التمسك بالسنة ونبذ البدعة.

3- الدعوة إلى الدين كله - عقيدة وعبادة ومعاملة -.

4- العمل على وحدة المجتمع، وترابطه.

رابعا: أخلاق الدعاة:

- مفهوم الأخلاق وأنواعها.

- أهمية الأخلاق في حياة المسلم.

- التلازم بين العقيدة والعبادة والمعاملة.

- الدعوة والأخلاق.

- من أخلاق الدعاة الإخلاص، الصبر، الرفق، الأناة والحلم، التواضع.

- نماذج من سيرة السلف في الأخلاق - مواقف وآثار -...


صفحة جديدة 4

منهج الدعوة ووسائله

(4) وحدات

الأهداف :

1) دراسة مناهج الدعوة، مثل: منهج الترغيب والترهيب، ومنهج النظر في الكون، ومنهج الحث على التفكر.

2) بيان أساليب الدعوة: الحكمة، والموعظة الحسنة، والجدال بالتي هي أحسن.

3) دراسة وسائل الدعوة عموما، مع التركيز على الوسائل المباشرة مثل: الوسائل الإعلامية، الجهاد.

4) التحذير من الأخطار التي تنجم عن الانحراف عن منهج السلف في الدعوة، مثل: خطر التكفير، التطرف، التحزب.

المفردات :

القسم الأول: مناهج الدعوة

أولا: مدخل إلى منهج الدعوة، ويشتمل على:

أ- التعريف بالمنهج وبالدعوة

ب- أهمية استناد الدعاة إلى المنهج القويم.

ج- مصادر المنهج وخصائصه.

ثانيا: بيان أن الدعوة إلى الله هي مهمة الأنبياء والمرسلين وأتباعهم، ويتضمن:

أ- فضل الدعوة إلى الله ومكانة الدعاة.

ب- بيان أن الدعوة توقيفية.

ج- دراسة مستفيضة في مناهج الأنبياء والرسل في الدعوة إلى الله.

ثالثا: أهم الأسس التي تجب مراعاتها في الدعوة إلى الله:

أ- الإخلاص.

ب- اتباع هدي النبي صلى الله عليه وسلم في الدعوة إلى الله.

ج- البدء بما بدأ الله به وهو التوحيد.

د - الدعوة إلى الدين كله.

هـ- العلم بما يدعو إليه.

و- العمل بهذا العلم.

ز- الصبر على ما يلاقي في سبيل ذلك من مشقة.

ح- التدرج في الدعوة إلى الله بحسب مقتضيات الحال.

ط- قوة الأمل وحسن الظن بالله وعدم اليأس.

ي- مراعاة أحوال المدعوين.

رابعا: دراسة وافية لحديث (الدين النصيحة) وحديث (ثلاث لا يغل عليهن قلب مسلم).

خامسا: ركائز الدعوة إلى الله:

1- التوحيد.

2- النبوات.

3- المعاد.

سادسا: نظرة في المناهج الدعوية المعاصرة المخالفة لمنهج السلف في الدعوة إلى الله، وبيان ما ينجم عن ذلك من خطورة كالتكفير والتحزب والتطرف والاختلاف.

سابعا: الاعتصام بحبل الله وأنه المرجع عند الاختلاف.

القسم الثاني: وسائل الدعوة

أولا: المدخل إلى وسائل الدعوة، ويشمل:

تعريف وسائل الدعوة، أنواعها، مشروعيتها، ضوابطها، أهمية معرفة الداعية لها.

ثانيا: الحكمة والموعظة الحسنة والجدال بالتي هي أحسن، ويشمل:

التعريف بكل نوع، بيان أهميته، أنوا عه، ضوابطه، أحكامه وآدابه، نماذجه.

ثالثا: القصص والأمثال والترغيب والترهيب والقدوة الحسنة، ويشمل:

التعريف بكل نوع، و أهميته، وأنواعه، وضوابطه، وأمثلة عليه.

رابعا: إنشاء المساجد والمدارس والمؤسسات الخيرية، ويشمل:

التعريف بها، وأهميتها، وكيفية استفادة الداعية منها.

خامسا: المراكز الإسلامية وأهميتها خاصة عند الأقليات الإسلامية في العالم، ويشمل:

التعريف بالمركز ومحتوياته، أهميته وكونه وسيلة هامة في الدعوة.

سادسا: تأليف قلوب المد عوين، ويشمل:

إيضاح المقصود بذلك، الأمثلة عليه من الكتاب والسنة، مجالات الإفادة منه.

سابعا: وسائل الاتصال وخاصة الوسائل الإعلامية المسموعة والمقروءة والمرئية، ويشمل:

التعريف بالاتصال، وأهميته قديما وحديثا، خصائص الاتصال، عناصره، أنواعه، استخداماته، مقوماته، انتقاء الداعية للمفيد من وسائل الاتصال مما يتفق مع الضوابط الشرعية.


صفحة جديدة 6

مذاهب فكرية معاصرة

(3) وحدات

الأهداف:

1- دراسة المذاهب المعادية للإسلام.

2- دراسة الصهيونية وخطرها على العالم الإسلامي.

3- بيان أخطار هذه المذاهب على الدعوة، وسبل الوقاية منها.

المفردات:

أولا: مدخل، وفيه:

1- مقدمات عن الفكر المادي الحديث.

2- السمات المشتركة بين المذاهب الفكرية الحديثة

3- موقف الإسلام من الفكر المادي إجمالا.

ثانيا: أهم المذاهب الفكرية المعاصرة:

1- المذهب الوصفي أو الواقعي.

2- نظرية التطور.

3- الماركسية.

4- الوجودية.

5- البراجماتية.

6- القومية الوطنية.

7- العلمانية.

تتضمن دراسة هذه المذاهب: التعريف بكل مذهب، وأهم مبادئه، وموقفه من الدين الإخلاق، وموقف الإسلام من مبادئ كل مذهب.

ثالثا: أهم المنظمات اليهودية ودورها في نشر المذاهب الهدامة:

1- الصهيونية.

2- الماسونية.


صفحة جديدة 7

مناهج البحث

وحدة واحدة

الأهداف:

1- التعريف بالمناهج الرئيسة للبحث العلمي.

2- تطبيق الأسس والمبادئ النظرية للبحوث العلمية والاستفادة منها.

3- مساعدة الطالب في اختيار موضوع البحث.

4- تعميق دراسة الطالب في مجال تحقيق المخطوطات.

5- تدريب الطالب على إعداد خطة البحث المؤلفة والمحققة.

المفردات:

أولا: التعريفات:

البحث العلمي، منهج البحث، فوائد منهج البحث، أنواع مناهج البحث.

ثانيا: الدراسات البحثية ومقومات الباحث:

أ- خطوات الباحث في البحث:

- اختيار الموضوع وتصميم خطته وضوابط ذلك.

- جمع المادة العلمية والبطاقات.

- أهمية التوثيق المصادر والمراجع وتنوعها.

- التعامل مع النص ودور المشرف وشخصية الباحث.

ب- خصائص موضوع البحث وتبويبه.

ج- الصفات التي يجب أن يتصف بها الباحث: الإخلاص لله تعالى، الصبر، التثبت والتحري، الأمانة العلمية، سعة الأفق.

ثالثا: تحقيق المخطوطات:

- مفهوم التحقيق وأهميته.

- تعريف المخطوط وقيمتها العلمية وضوابط اختيار المخطوط الجدير بالتحقيق.

- شروط التحقيق العلمية.

- خطوات التحقيق.

- اختيار المخطوط، وجمع النسخ، وترتيبها.

- صحة العزو إلى المؤلف.

-تحقيق النص وضوابطه، أهمية مقارنة النسخ، طرق معرفة السقط، ومدى تدخل المحقق في معالجة النص.

-كتابة المقدمة والخاتمة والفهارس الفنية.


صفحة جديدة 8

الحسبة

(3) وحدات

الأهداف :

1- دراسة أهمية الحسبة وأركانها، وشروطها، ومراتبها، وصفات المحتسب.

2- دراسة تاريخ الحسبة في المملكة.

المفردات:

أولا: مدخل إلى الحسبة، ويشمل:

تعريف الحسبة، أدلة مشروعيتها، حكمها، مكانتها، أهميتها والحكمة من مشروعيتها، نبذة عن تاريخ الحسبة.

ثانيًا: أركان الحسبة:

1- الاحتساب: تعريفه، مراتبه.

2- المحتسب: تعريفه، أنواعه، شروطه، آدابه وصفاته.

3- المحتسب عليه: تعريفه، شرطه، أنواعه.

4- المحتسب فيه: تعريفه، شروطه، أمثلة عليه.

ثالثًا: جهود المملكة العربية السعودية في تطبيق الحسبة في العصر الحاضر وآثارها من خلال "هيئة الأمر بالمعروف والنهي عن المنكر":

أ- مكانة المملكة العربية السعودية، وخصائصها.

ب- اهتمام المملكة العربية السعودية بالحسبة قديمًا وحديثًا.

ج- نظام هيئة الأمر بالمعروف والنهي عن المنكر في المملكة العربية السعودية.

د- ثمرات وآثار تطبيق المملكة العربية السعودية للحسبة، وتميز مجتمعها عن غيره من المجتمعات الإسلامية المعاصرة.


صفحة جديدة 9

تاريخ الدعوة

(3) وحدات

الأهداف:

1- دعوة أولي العزم من الرسل.

2- لمحة عن الدعوة السلفية في العهود الإسلامية المختلفة.

3- ملامح الدعوة لدى شيخ الإسلام ابن تيمية، والشيخ محمد بن عبد الوهاب رحمهم الله.

4- تاريخ الدعوة في العهد السعودي.

المفردات:

أولا: مدخل إلى تاريخ الدعوة:

- مفهوم التاريخ ومناهج المؤرخين.

- تاريخ الدعوة: مصادره، خصائصه، فوائده.

- بيان أن الأصل في تاريخ البشرية هو التوحيد.

ثانيًا: وحدة رسالات الله:

1- بيان أن الإسلام دين جميع الرسل.

2- اتفاق جميع الرسل والأنبياء في الدعوة إلى الإيمان بالله وتوحيده.

3- اتفاق جميع الرسل والأنبياء في الدعوة إلى الإيمان بالبعث.

4- اتفاق جميع الرسل والأنبياء في الدعوة إلى مقتضيات الإيمان.

ثالثًا: دعوات الرسل قبل البعثة: - يقتصر على دراسة أولي العزم من الرسل - ويتناول فيها بيان أساليبهم في الدعوة، معجزاتهم، موقف قومهم منه ومصيرهم، أهم العبر المستفادة من دعوتهم.

رابعا: دعوة نبينا محمد صلى الله عليه وسلم:

- العهد المكي: خصائصه، أساليب الدعوة فيه، مواقف المدعوين.

- العهد المدني: خصائصه، أساليب الدعوة فيه، مواقف المدعوين.

خامسًا: الدعوة في عصر الخلفاء الراشدين - من جهود الخلفاء في الدعوة -:

- تنظيم أمور الدولة في الداخل وأثره في مسار الدعوة.

- التوسع في الفتوحات في خارج الجزيرة العربية وموقف الروم وفارس، وأثر ذلك في مسار الدعوة.

سادسًا: الدعوة في العهود الإسلامية المختلفة (العصر الأموي، العباسي، العثماني)، ويدرس فيه:

- مسار الدعوة في كل عصر.

- أثر الترجمات والفلسفات في ظهور الفرق والبدع.

- نماذج من جهود علماء المسلمين في الدعوة الأئمة الأربعة، عمر بن عبد العزيز، ابن الجوزي، العز بن عبد السلام، ابن تيمة، وغيرهم.

سابعًا: الدعوة في العصر الحديث:

- تنوع مناهج الدعاة، أسبابه وآثاره.

- دعوة الشيخ محمد بن عبد الوهاب السلفية وخصائصها.

- نماذج من جهود المملكة العربية السعودية في الدعوة إلى الله.


صفحة جديدة 2

أهداف وأسلوب الدراسة

الأهداف:

1- تلبية حاجة العالم إلى إعداد متخصصين في القضاء والسياسة الشرعية.

2- تكوين الشخصية العلمية وتقوية الملكة الفقهية والقضائية.

3- تأهيل الدارسين للاستزادة من علوم القضاء والسياسة الشرعية.

4- الاهتمام بتطبيق القواعد المتعلقة بالقضاء والسياسة الشرعية.

أسلوب الدراسة:

1- تكون الدراسة في البرنامج بالمقررات الدراسية.

2- عدد الوحدات المقررة ثلاثين وحدة في فصلين دراسيين .

مقررات الدراسة:

الفصل الدراسي الأول |  |  | الفصل الدراسي الثاني
م | المقــرر | الوحدات | م | المقــرر |  | الوحدات
1 | النظام السياسي في الإسلام | 3 | 1 | النظام المالي للدولة الإسلامية |  | 2
2 | النظام الإداري في الإسلام | 2 | 2 | علم السير والعلاقات الدولية | 2
3 | أدب القاضي والقضاة | 2 | 3 | الطرق الحكمية ووسائل الإثبات | 3
4 | القضاء في العهد النبوة والخلافة الراشدة | 4 | 4 | نظام المحاماة في الإسلام | 2
5 | الدعوى القضائية | 3 | 5 | نظام القضاء في المملكة العربية السعودية، والتطبيق العملي | 3
6 | القواعد القضائية | 2 | 6 | مقاصد الشريعة | 2
مجموع الوحدات |  | 16 | مجموع الوحدات |  | 14


صفحة جديدة 1

النظام السياسي في الإسلام

(3 وحدات)

الأهداف:

1- بيان عموم الشريعة وصلاحيتها لكل زمان و مكان.

2- بيان العلاقة بين الراعي والرعية وأنها قائمة على تحقيق قصد الشارع.

3- إبراز أهمية النظام السياسي الإسلامي وأنه وسيلة من وسائل إقامة شرع الله وإظهاره.

4- تأهيل الطلاب الملتحقين بهذا البرنامج على التصدي والرد على من يظن أن الإسلام ليس لديه نظام سياسي.

5- تأهيل الدارسين للتدريس وإعداد البحوث والدراسات في علم النظام السياسي في الإسلام وفق المنهج العلمي الصحيح.

المفردات:

1- المعنى اللغوي والاصطلاحي للنظام السياسي.

2- مصادر علم النظام السياسي.

3- العلاقة بين النظام السياسي والعقيدة.

4- السمات العامة للنظام السياسي الإسلامي.

5- الإمامة: تعريفها، وحكمها وأدلة وجوها.

6- بيان مذهب أهل السنة والجماعة في مسألة الإمامة والرد على من خالفهم.

7- البيعة: معناها، وأدلتها، وشروطها، وأحكامها، وأقسامها، وأمثلة لها من عمل الخلفاء الراشدين.

8- ولاية العهد: تعريفها وأدلتها، وشروطها، وأمثلة لها من عمل الخلفاء الراشدين.

9- شروط الإمام، وبيان مذهب أهل السنة والجماعة في ذلك ومناقشة آراء الفرق الأخرى.

10- واجبات الإمام وحقوقه.

11- أحكام البغاة، وبيان مذهب أهل السنة والجماعة في ذلك والرد على الفرق الأخرى.

12- الشورى: تعريفها، وأدلتها وحكمها وآراء العلماء في ذلك وتفصيل أدلتهم.

13- أمثلة تاريخية من عمل الخلفاء الراشدين.


صفحة جديدة 10

نظام المحاماة في الشريعة الإسلامية

(وحدتان)

الأهداف:

1- بيان أن الشريعة الإسلامية هي المصدر الرئيس لكافة النظم في شتى جوانب الحياة ومنها: "أحكام المحاماة" وأنها لم تهمل شيئًا البتة فهي صالحة لكل زمان ومكان.

2- بيان أن فقهاء الإسلام وضعوا الأسس لنظام المحاماة وهو المعروف عند الفقهاء، "بالوكالة في الخصومة" وهو باب من أبواب الوكالة في الفقه العام.

3- بيان أن علم المحاماة علم متطور وأن مرجع أحكامه إلى القواعد الكبرى التي جاءت بها هذه الشريعة الإسلامية.

4- بيان أن وظيفة المحاماة اليوم من الوظائف العظمى في كل الدول عند المسلمين وغير المسلمين، وأنه يجب على أبناء الأمة الإسلامية تعلم أحكامها، وبيان ذلك للناس كافة.

5- أن ممارسة مهنة المحاماة من المهن الشرعية فيجب تأهيل طلاب قادرين على ممارسة هذه المهنة وممارستها على ضوء أحكام الشريعة الغراء. وإقامة الحجة على الذين يدرسون هذا العلم على ضوء القوانين الوضعية بالرجوع إلى الحق وتطهير هذه المهنة مما علق بها من هذا القانون الوضعي المنبوذ من الإسلام والمسلمين.

المفردات:

1- التعريف اللغوي والاصطلاحي لكلمة (محاماة).

2- المحاماة، الوكالة في الخصومة والتكييف الشرعي لها.

تعريف الوكالة في اللغة والاصطلاح، العلاقة بين أحكام الوكالة عموما، والوكالة في الخصومة خصوصا.

3- أدلة مشروعية المحاماة (الوكالة في الخصومة).

4- أحكام المحاماة (الوكالة في الخصومة) عند الفقهاء وأحكامها في النظام الوضعي المعاصر والمقارنة بينهما.

5- أحكام المحامي (الوكيل في الخصومة):

أ- الشروط المطلوبة فيمن يتولى هذه المهنة.

ب- حقوق المحامي.

ج- واجباته والتزاماته مع الموكل.

د- مسؤولية وطرق تأديبه.

هـ- العلاقة بين المحامي والقاضي.

و- الوكالة في الخصومة حق مشروع للمدعي والمدعى عليه.

ز- أحكام إقرارات المحامي عن الوكيل وتصرفاته.

ح- عزلة المحامي من فعل الوكيل.

ط- المحامي هل له القبض أم لا.

6- أنظمة المحاماة والاستشارات الشرعية في المملكة العربية السعودية (دراسة تعريفية).


صفحة جديدة 11

نظام القضاء في المملكة العربية السعودية والتطبيق العملي

(3 وحدات)

الأهداف:

1- بيان أن جميع الخصومات والقضايا مرجعها في المملكة العربية السعودية إلى أحكام الشريعة الإسلامية الغراء، فلا هيمنة على القضاء والقضاة إلا لحكم الشرع المطهر وهذا المبدأ منصوص عليه في أنظمة القضاء والتقاضي في المملكة العربية السعودية.

2- بيان أن نصب القضاة ووضع الأنظمة القضائية من أهم اختصاصات ولاة الأمر فتقع على كواهلهم وضع القواعد التي تحكم هؤلاء القضاة وتبين حدود وظيفتهم واختصاصاتهم وحقوقهم واختيارهم وبيان ما لهم وما عليهم حتى نضبط الأمور وتسير على منهاج الحق والعدل..

3- بيان أن استقلال القضاء هو الركيزة الأساسية لحيادة وبعده عن المؤثرات المخلة بمسيرته وبذلك تتحقق ثمرة القضاء وهي ما نصت عليه المادة الأولى من نظام القضاء في المملكة العربية السعودية.

4- إن تدريس هذا النظام تقوم به الحجة على المسلمين في عالمنا المعاصر وأن النموذج المثالي في عالمنا المعاصر هو القضاء الشرعي في المملكة العربية السعودية،

المفردات:

تمهيد:

- القضاء في المملكة العربية السعودية حسب الفقرات التالية:

1- تطور أنظمة القضاء في المملكة العربية السعودية.

2- القضاء في نجد.

3- القضاء في الحجاز.

4- بداية ظهور الأنظمة القضائية وتطورها في المملكة العربية السعودية.

أولا: نظام القضاء في المملكة العربية السعودية:

1- تأسيس وزارة العدل والدوائر الشرعية الملحقة بها وصلاحيات كل منها.

2- دوائر القضاء الشرعي.

3- مجلس القضاء الأعلى.

4- هيئة محاكم تمييز الأحكام.

5- المحاكم الشرعية الكبرى.

6- المحاكم الجزئية أو المستعجلة.

7- ولاية المحاكم الشرعية واختصاصاتها، والجلسات والأحكام.

8- القضاة في المملكة العربية السعودية، وتعيينهم وترقياتهم.

9- نقل القضاة وإجازاتهم.

10- واجبات القضاة.

11- التفتيش على أعمال القضاة.

12- تأديب القضاة.

13- إنهاء خدمات القضاة.

14- موظفو المحاكم (أعوان القضاة).

ثانيا: المرافعات الشرعية في المملكة العربية السعودية.

1- تاريخ ظهورها في المملكة العربية السعودية وتطورها، وأهم الأنظمة التي صدرت منذ تأسيس المملكة العربية السعودية.

2- إقامة الدعوى والتنازل عنها.

3- الاختصاص القضائي في المملكة العربية السعودية.

- الاختصاص الدولي.

-الاختصاص النوعي.

- الاختصاص المحلي.

4- إجراءات رفع الدعوى وقيدها ومراحلها المتنوعة.

5- حضور الخصوم وغيابهم، أو أحدهم.

6- التوكيل في الخصومة.

7- إجراءات الجلسات وأحكامها.

8- ما يتعلق بالوقوع والإحالة والطلبات العارضة.

9- وقف الخصومة وانقطاعها وتركها.

10- تنحي القضاة وردهم عن الحكم.

ثالثا: إجراءات الإثبات وطرق الحكم في النظام السعودي:

1- استجواب الخصوم والإقرار وأحكامه.

2- اليمين وأحكامها.

3- الشهادة وأحكامها.

4- الخبرة وأحكامها.

5- الكتابة وأحكامها.

6- القرائن وأحكامها.

رابعا: الحكم القضائي وإصداره:

1- إصدار الأحكام وأحكامها.

2- تصحيح الأحكام وتفسيرها.

3- طرق الاعتراض على الأحكام.

خامسا: تميز الأحكام القضائية:

1- مدة الاعتراض على الأحكام.

2- الأحكام التي تميز والتي لا تميز.

3- إجراءات تميز الأحكام.

4- التماس إعادة النظر.

سادسا: الحجز والتنفيذ وأحكامه.

سابعا: الاستحكام وأحكامه.

ثامنا: إثبات الوفاة وحصر الإرث والورثة وأحكامها.

تاسعا: التوثيق الشرعي في المملكة العربية السعودية

(كتابات العدل)

أولا: تعريف التوثيق والوثيقة في اللغة والاصطلاح.

أ- موجز تاريخ علم الوثائق عند الفقهاء.

ب- مشروعية التوثيق في الشريعة الإسلامية.

ج- شروط الموثّق وكاتب الوثائق.

ثانيا: كتابة العدل في المملكة العربية السعودية (ولاية التوثيق).

أ- ظهورها وتطورها في المملكة العربية السعودية.

ب- شروط كتاب العدل.

ج- مراحل إصدار الوثائق في كتابات العدل وأنواعها.

د- الوظائف المساعدة لكتاب العدل.

هـ- كتابة العدل وفروعها في المملكة العربية السعودية.

و- حماية الوثائق في النظام السعودي.

عاشرا: برنامج تطبيقي في المحاكم وكتابات العدل.

"يتم التنسيق بين الجامعة والوزارة والمحاكم المختصة في حينه".


صفحة جديدة 12

مقاصد الشريعة الإسلامية

(وحدتان)

الأهداف:

1- تنمية الملكة العلمية من هذا المقرر.

2- معرفة المقاصد الشرعية والوجوه التي اعتبرها الشارع عند وجود الأحكام.

3- تعويد الطلاب على معرفة استخراج المقاصد الشرعية وابتناء الأحكام عليها.

المفردات:

أولا: بيان المراد بالمقاصد الشرعية، ومدى الحاجة إلى معرفتها، وما يترتب على إهمال النظر فيها.

ثانيا: طرق إثبات المقاصد:

الطريق الأول: النصوص من كتاب الله تعالى.

الطرق الثاني: السنة النبوية.

الطريق الثالث: إجماع الأمة على العمل بالمقاصد.

ثالثا: مراتب المقاصد:

الأولى: القطعية.

الثانية: الظنية.

الأمثلة الموضحة لكل مرتبة.

رابعا: مقاصد الشريعة العامة:

1- ضابط المقاصد الشرعية.

2- علاقة الفطرة بالمقاصد الشرعية.

3- بيان أن مقصد الشريعة السماحة.

4- المقصد العام من التشريع هو حفظ النظام إلى جلب المصالح ودرء المفاسد.


صفحة جديدة 2

النظام الإداري في الإسلام

(وحدتان)

الأهداف:

1- تقوية الملكة الإدارية لدى الطالب وتنمية القدرة على الاستدلال والاستنباط عند النظر في النوازل الإدارية.

2- بيان صلاحية الشريعة لكل زمان ومكان وأنها القادرة على تنظيم أمور الخلق.

3- إبراز أثر تطبيق الإسلام في مختلف العصور على الوفاء بأحكام أحوال المكلفين المستجدة.

4- بيان جهود العلماء في هذا الجانب وقدرتهم على تأصيل المسائل والاستدلال بها.

5- تأهيل الطلاب لإعداد البحوث العلمية في النظام الإداري في الإسلام وفق المنهج العلمي.

المفردات:

1- المراد بكلمة "النظام الإداري".

2- تعريف علم الإدارة ونشأته وتطوره وعلاقته بالعلوم الأخرى.

3- مفهوم الإدارة في الإسلام، وعلاقتها بالعلوم الشرعية.

4- تدوين علم الإدارة في الإسلام.

5- السمات العامة للنظام الإداري في الإسلام.

6- العلاقة بين النظام الإداري والنظام السياسي في الإسلام.

7- التطبيقات العملية للنظام الإداري في الإسلام في العهد النبوي والخلافة الراشدة.

8- مصادر أحكام النظام الإداري في الإسلام:

أولا: ما ثبت بالنص.

- دراسة نصوص مختارة من الكتاب والسنة، ومما ورد عن الخلفاء الراشدين في الجانب الإداري.

ثانيا: ما ثبت بالاجتهاد.

- آثار تطبيق النظام الإداري الإسلامي على المجتمع.

- المقصود بالسلطة التشريعية، والسلطة القضائية، والسلطة التنفيذية.


صفحة جديدة 3

أدب القاضي والقضاء

(وحدتان)

الأهداف:

1- تعريف الدارس بمكانة القضاء وأنه ركن من أركان الدولة الإسلامية، فهو أساس العدل، والعدل أساس الملك.

2- بيان أن القضاء ضرورة من ضرورات المجتمع الإسلامي، فبه تقطع الخصومات وتحل المشكلات، ويقمع الظالم وينصر المظلوم، ويؤمر بالمعروف وينهى عن المنكر.

3- إعداد الدارسين ليكونوا بعد تخرجهم قادرين على القيام بأعباء القضاء، والحكم بين الناس بالعدل.

المفردات:

أولا: أدب القاضي والقضاء:

1- حكم القضاء والأدلة على مشروعيته.

2- شروط القاضي المتفق عليها والمختلف فيها، وأقوال العلماء في ذلك.

3- آداب القاضي في نفسه: ملبسه، سمته، جلوسه للحكم، قضائه في حالة الغضب أو الجوع أو العطش، مباشرته للبيع والشراء لنفسه، حضوره للولائم، وعيادة المريض، وحضور الجنائز، ومقدم الغائب، استيفاء القاضي حاجاته الأساسية، أخذ الرشوة في القضاء، حكم الهدية: هدايا دار الإسلام، هدايا دار الحرب، هدايا ولاة العمالة، هدايا القضاة، الهدية على الشفاعة، رزق القاضي، ارتزاق القاضي من الخصوم.

4- أركان ولاية القضاء:

الركن الأول: المولِّي (الإمام، قاضي الإقليم) حكم تقليد البلد للقاضي دون إذن الإمام، إذا ولى الإمام رجلين قضاء بلد واحد.

الركن الثاني: المولَّى، متى يكون القضاء فرض عين؟ إجبار الشخص على تولى القضاء، تقليد المفضول مع وجود الأفضل، طلب تولى القضاء، بذل المال على طلب القضاء، الرجوع عن تولي القضاء.

الركن الثالث: العمل، التقليد العام والخاص، تحديد المكان والزمان والأشخاص.

الركن الرابع: سلطات القاضي.

الركن الخامس: العقد، صفته، لزومه، هل يشترط أن يكون مذهب القاضي موافقا لمذهب الإمام؟ قضاء القاضي بغير مذهبه، إلزام القاضي بمذهب معين.

ثانيا: أدب القضاء

إعلام أهل البلد بورود القاضي. استصحاب كتاب الإمام، ما يفعله القاضي عند دخول البلد، قراءة العهد.

مجلس القضاء، هيبة مجلس الحكم وصيانته، توفير المكان المناسب، تعيين بعض الأيام للقضاء، القضاء في موضع بارز، القضاء في المسجد، إقامة الحدود في المسجد، اتخاذ الحاجب، شروط الحاجب، اتخاذ الكاتب وأجرته، صفاته، مجلس الكاتب وعمله، اتخاذ المترجم وأجرته، حكم الترجمة، ترجمة الوالد والولد والمرأة، المزكون وأصحاب المسائل وشروطهم، عمل أصحاب المسائل، جرح وتعديل الشاهد، شروط سماع الجرح والتعديل من أصحاب المسائل.

المحاضر والسجلات، حفظ الحجج والوثائق، ثمن المحاضر والسجلات. اتخاذ السجن.

كتاب القاضي، ختم كتاب القاضي، الإشهاد على محتويات كتاب القاضي، كتاب القاضي إلى المزكين، إذا انكسر الختم أوضاع الكتاب أو انمحى.

* أول ما يبدأ به القاضي بعد استقرار ولايته: النظر في أمانات الحكم، النظر في أحوال المحبوسين، النظر في أمور الأوصياء، النظر في أحوال أمناء القضاة، النظر في الوقف العام والخاص.

* ما يقضى به القاضي: الكتاب، السنة، الإجماع، القياس، الاستحسان، والخلاف فيه.

*إجراءات القاضي مع الخصوم:

استدعاء الخصم، التسوية بين الخصوم، من يبدأ بالكلام من الخصوم، أدب الخصمين، القرعة بين الخصوم في التقديم، من يقدم المسافر أم المقيم؟ تعدد الدعاوي من شخص واحد، تحرير الدعوى، سؤال المدعى عليه، سماع البينة، وشروط السماع، تفريق الشهود، إحلاف المنكِر، حكم النكول، لدد الخصم، تعزير وتأديب الخصم في مجلس القاضي، تعنت القاضي للخصم أو الشاهد، تلقين القاضي الحجة أو الشهادة للخصم أو الشاهد، الفرق بين التلقين والاستفسار، ضيافة القاضي للخصوم، شفعة القاضي للخصم.

مشاورة القاضي للقضاة وأهل العلم. إقرار القاضي بحكمه، شهادة الشهود على حكم القاضي، هل يتعقب القاضي حكم من قبله وينقضه؟ أقوال الفقهاء في ذلك.

استخلاف القاضي غيره على القضاء وشروط ذلك، قضاء القاضي لنفسه وعلى نفسه، لولده ووالده وأعدائه وأقربائه، محاكمة الإمام خصمه إلى أحد قضاته، الدعوى على القاضي، محاكمة القاضي خصمه، أحكام عزل القاضي وأعوانه. إذا ارتد القاضي أو فسق أو مات.


صفحة جديدة 4

القضاء في العهد النبوي والخلافة الراشدة

(أربع وحدات)

الأهداف:

1- بيان سمو النظام القضائي واكتماله (في العهد النبوي) لكمال الدين وتمام النعمة.

2- تعريف الدارسين بالنواحي التطبيقيه للقضاء في العهد النبوي والخلافة الراشدة.

3- الاستفادة من التطبيقات القضائية في العهد النبوي والخلافة الراشدة لجعلها أساسا في علم القضاء.

4- إيجاد ملكة لدى الدارس في قياس القضايا التي لم يرد فيها نص على القضايا المنصوص عليها في العهد النبوي والخلافة الراشدة.

5- توسيع مدارك الطلاب في اختيار مواضيع تصلح للبحث فيها.

المفردات:

أولاً: القضاء في العهد النبوي:

تمهيد: القضاء في العصر الجاهلي وأنواع القضاء الجاهلي.

1- الولايات العامة والخاصة والإفتاء في عهد النبي صلى الله عليه وسلم والفروق بينها.

2- الآيات القرآنية الواردة في علم القضاء.

3- شخصية النبي صلى الله عليه وسلم القضائية.

4- أمثلة من أقضية النبي صلى الله عليه وسلم.

5- ترجمة لقضاة النبي صلى الله عليه وسلم في الأمصار (ونماذج من أقضيتهم).

6- قاعدة الاجتهاد في الشريعة عامة والقضاء خاصة في عهد النبي صلى الله عليه وسلم.

7- فصل الولاية العامة عن الولاية الخاصة في عهد النبي صلى الله عليه وسلم.

ثانيًا: القضاء في عهد الخلفاء الراشدين:

1- القضاء في عهد أبي بكر الصديق رضي الله عنه وأبرز معالمه.

2- القضاء في عهد عمر بن الخطاب رضي الله عنه وأبرز معالمه.

3- القضاء والولاية العامة في عهد عمر بن الخطاب.

4- اختيار القضاة وشروطهم في عهد عمر بن الخطاب وعزلهم.

5- أرزاق القضاة في عهد عمر بن الخطاب رضي الله عنه.

6- مكانة القاضي في عهد عمر بن الخطاب رضي الله عنه.

7- أعوان القاضي في عهد عمر بن الخطاب رضي الله عنه.

8- القضاء في عهد عثمان بن عفان رضي الله عنه، وأبرز معالمه.

9- القضاء في عهد علي بن أبي طالب رضي الله عنه، وأبرز معالمه.


صفحة جديدة 5

الدعوى القضائية

(3 وحدات)

الأهداف:

أ- إبراز سمو النظام القضائي الإسلامي، وصلاحيته لكل زمان ومكان.

2- بيان كونه نظاما موافقا للفطرة الإنسانية منهجا وتطبيقا.

3- تعريف الدارسين أن القضاء ركن من أركان الدولة الإسلامية، فهو أساس العدل، والعدل أساس الملك.

4- تعريف الدارسين أن القضاء ضرورة من ضرورات المجتمع الإسلامي، فبه تقطع الخصومات وتحل المشكلات، ويقمع الظالم وينصر المظلوم، ويؤمر بالمعروف وينهي عن المنكر.

5- إعداد الدارسين ليكونوا بعد تخرجهم قادرين على القيام بأعباء القضاء، والحكم بين الناس بالعدل.

المفردات:

1- الدعوى: تعريفها لغة واصطلاحا.

2- أركان الدعوى: المدعي، والمدعى عليه، والمدعى به، وشروط كل ركن.

3- مكان الدعوى.

4- شروط الدعوى، وتحريرها.

5- أنواع الدعاوى.

6- التمييز بين المدعي والمدعى عليه، وتعارض الدعاوى، والبينات.

7- أنواع المدعى عليهم، والمدعى لهم.

المداولة القضائية:

1- نظر القاضي في الدعوى.

2- مواجهة الخصوم.

3- سماع الدعوى.

4- جواب الخصم.

5- التناقض في الدعوى من قبل المدعي، والمدعى عليه.

6- دفع الدعوى، أنواعه، وأحكامه، وأثره.

7- انتهاء الدعوى.

الحكم القضائي:

1- صيغه، وتوثيقه، وكتابته، والسجلات القضائية.

2- حجيته، ويشمل: نفوذه في الظاهر والباطن.

3- نقض الحكم، استئناف الحكم.

4- تعارض حكم قضائي مع حكم قضائي سابق.

5 دور القاضي في تنفيذ الحكم.

6- ترك الدعوى.

7- انتهاء المصلحة في الدعوى.


صفحة جديدة 6

القواعد القضائية

(وحدتان)

الأهداف:

1- بيان أن النظام القضائي الإسلامي ذو تأصيل مما يمكنه من تخريج الفروع على الأصول ومسايرة القضايا وحلها في كل زمان ومكان.

2- إيجاد ملكة فقهية قضائية لدى الدارس تمكنه من استيعاب أصول نظام القضاء.

3- بيان أن دراسة علم القواعد القضائية واتقانه بتقرير أصوله وتحرير فصوله من أهم أسباب استيعاب نظام القضاء ودقة تطبيقه على القضايا.

4- إلمام الدارس بالمناهج المتعددة في تأصيل علم القضاء.

المفردات:

تمهيد:

يشتمل تدريس مادة القواعد القضائية على قواعد فقهية لها علاقة مباشرة بالقضاء مع مراعاة التركيز على الأمور التالية لكل قاعدة:

1- معنى القاعدة وشرحها مع ذكر محترزاتها.

2- ذكر من قال بها، وهل هي متفق عليها، أو مختلف فيها؟

3- مستند القاعدة.

4- ذكر الأمثلة القضائية والجزئيات التي تندرج تحت القاعدة.

5- ذكر ما يستثنى من تلك القاعدة.

التعريف بالقواعد الفقهية ونشأتها:

1- التعريف بالقواعد الفقهية والقضائية لغة واصطلاحا.

2- التعريف بالقواعد الأصولية لغة واصطلاحا، والفرق بينها وبين القواعد الفقهية والقضائية.

3- الفرق بين القاعدة والأصل والضابط.

4- نشأة القواعد الفقهية، والقضائية.

5- أهم المؤلفين في القواعد القضائية ومؤلفاتهم.

6- أهمية دراسة القواعد القضائية مع نبذة مختصرة عن القواعد الكلية الكبرى.

القواعد القضائية:

القواعد القضائية المتعلقة بالقضاء وآداب القاضي:

1- الواجب على الكفاية واجب على الكل، ويسقط بفعل البعض.

2- الولاية الخاصة أقوى من الولاية العامة.

3- طالب الولاية لا يولى.

4- يولى الأمثل فالأمثل، ولعذر يولى المفضول.

5- إنما تكون قوة القاضي بحسب ما يسند إليه.

6- التعامل مع الرعية منوط بالمصلحة.

7- يجتهد القاضي في طلب الحق وله الأجر في الحالتين إن أصاب وإن أخطأ ما لم يقصر في اجتهاده.

8- من أقدم على عقد كان في ضمنه الاعتراف بوجود شرائطه.

9- لا يقضي بين اثنين وهو غضبان.

10- العدالة شرط في نظر الإنسان لغيره.

القواعد القضائية المتعلقة بأركان الدعوى وشروطها (صيغة الدعوى، والمدعي، والمدعى عليه، والمدعى به):

1- كل ما صحت إقامة البينة عليه صحت الدعوى به.

2- الدعوى بالمجهول فاسدة.

3- تسمع دعوى واحد من العامة في المحال العائد نفعها إلى العموم.

4- لا تصح الدعوى إلا ممن له مطلق التصرف.

5- المدعي من لا يجبر على الخصومة.

6- المدعي من يخالف قوله الظاهر، والمدعى عليه من يوافقه.

7- لا يقضى على غائب ولا له إلا بحضور نائبه حقيقة أو شرعا.

8- الخصم في دعوى العين من بيده العين.

9- أحد الشريكين لا يكون خصما عن الآخر بوجه من الوجوه.

10- السلطان ولي من لا ولي له.

11- كل من ادعى على الميت دينا فخصمه الوارث أو الوصي.

12- كل من صحت منه مباشرة الشيء صح توكيله فيه.

13- يقبل قول المترجم مطلقا.

القواعد القضائية المتعلقة بالمرافعة:

1- الأصل براءة الذمة.

2- الأصل بقاء ما كان على ما كان.

3- الأصل أن القول قول الأمين من غير بينة.

4- ما لا يعلم إلا من جهة الشخص فالقول قوله فيه مع يمينه إن كان تشرع فيه اليمين.

5- الحق لا يسقط بتقادم الزمان.

القواعد القضائية المتعلقة بدفع الدعوى والتناقض فيها:

1- الدفع دعوى.

2- الدفع من غير المدعى عليه لا يصح.

3- إمكان التوفيق كاف في التناقض.

4- من سعى في نقض ما تم من جهته فسعيه مردود عليه.

القواعد القضائية المتعلقة بالإقرار:

1- الإقرار حجة يلزم في حق المقر كقضاء القاضي.

2- إقرار الإنسان على نفسه مقبول وعلى غيره غير مقبول.

3- إقرار المكره باطل.

4- كل من أقر بشيء يضر به غيره فلا يقبل إقراره.

5- المقر له إذا كذب المقِر بطل إقراره.

6- الرجوع عن الإقرار في حقوق العباد لا يقبل، وفي حق الله مما يسقط بالشبهة يقبل، وما لا فلا.

القواعد القضائية المتعلقة بالشهادة، والبينات، واليمين:

1- كل شهادة تضمنت جر مغنم للشاهد، أو دفع مغرم عنه ترد.

2- البينة حجة متعدية والإقرار حجة قاصرة.

3- البينة على المدعي واليمين على المدعى عليه.

4- الثابت بالبينة كالثابت باتفاق الخصم.

5- الشهادة بأكثر من المدعى باطلة بخلاف الأقل.

6- إذا نكل المدعى عليه عن اليمين ردت على المدعي، ولا يحكم بمجرد النكول إلا في مسائل.

7- النكول مع اليمين المردودة كالإقرار أو كالبينة.

8- هل اليمين على نية الحالف أو على نية المستحلف.

9- لا يحلف أحد عن غيره.

القواعد القضائية المتعلقة بالقرائن:

1- القرائن إذا انضمت إلى الضعيف ألحقته بالقوي.

2- يقدم المثبت على النافي عند التعارض.

3- من ساعده الظاهر فالقول قوله، والبينة على من يدعي خلاف الظاهر.

4- تقوم القرينة القاطعة والراجحة مقام البينة في إثبات الحقوق.

القواعد القضائية وضوابطها المتعلقة بالحكم:

1- هل حكم الحاكم لا يحيل الأمور عما هي عليه.

2- كتاب القاضي إلى القاضي حجة في الأحكام.

3- الاجتهاد لا ينقض بالاجتهاد.

4- لا ينفذ القضاء إذا ما قضى بشيء مخالف للإجماع.

5- لا ينكر تغير الأحكام بتغير الأزمان.

6- الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما.

7- مدار نقض الحكم على تبين الخطأ.

8- إن يخطئ الإمام في العفو خير من أن يخطئ في العقوبة.

9- لا يصح رجوع القاضي عن قضائه إذا كان مع شرائط الصحة.

10- إذا اجتهد في واقعة ثم حدثت مرة أخرى، هل يلزم تكرير النظر؟

11- الخطأ يرفع الإثم.

12- الحدود تدرأ بالشبهات.


صفحة جديدة 7

النظام المالي للدولة الإسلامية

(وحدتان)

الأهداف:

1- بيان أن الشريعة الإسلامية تضمنت الأحكام المالية التي يحتاج إليها البشر، في كل زمان ومكان.

2- بيان أن الشريعة قد تضمنت القواعد الكلية التي تفي بأحكام النوازل المالية المعاصرة.

3- إعداد دارسين لديهم القدرة على فهم المشكلات المالية المعاصرة، والاجتهاد بتقديم الحلول المناسبة لها.

4- بيان ما امتازت به الشريعة في مجال المال والاقتصاد عن الأنظمة الوضعية.

المفردات:

1- تعريف المال والفرق بينه وبين الملك.

2- اهتمام الشريعة بالاقتصاد وتنظيم المال.

3- ركائز الاقتصاد الإسلامي وأهدافه ووسائل تحقيق هذه الأهداف.

4- المال موظف لحساب المصلحة العامة.

5- أثر اكتناز الثروة وتعطيل المال عن العمل والاستثمار.

6- الأصل في المعاملات المالية الإباحة حتى يرد الحظر والرأي المقابل لذلك.

7- أثر التكاسل والإضراب عن العمل على الاقتصاد.

8- العقود المحرمة.

9- الملكية الفردية وحق الجماعة المقرر على المال المملوك.

10- الملكية المباحة والأسس المقررة لهذا الموضوع.

11- الملكية المحرمة وأسباب التحريم.

12- حق العمل والإنتاج والابتكار.

13- أجور العمال ومشاكلها.

14- الرقابة على العمل.

15- تدخل الدولة لتوجيه الاقتصاد:

أ- التسعير وأحكامه.

ب- تحديد الربح وأنواع السلع.

16- نزع الملكية للصالح العام.

17- الملكية الخاصة في القرآن الكريم.

18- الضوابط الشرعية للانتفاع بالملكية الخاصة.

19- طرق كسب الملكية أو انتقالها:

أ- بالبيع والشراء.

ب- العارية والهبة والوصية.

ج- الميراث.

د- إقطاع الأرض وآثاره وشروط الإقطاع.

20- السياسة الاقتصادية الشرعية في العقود المالية (العقد وآثاره).

21- موقف الإسلام من بعض البيوع المعاصرة.

أ- عقد التأمين.

ب- بيع التقسيط... إلخ.

22- الموارد المالية للدولة الإسلامية:

أ- دورية: مثل الزكاة والخراج والجزية وعشور التجارة.

ب- غير دورية: كخمس الغنائم، والفيء. والتركة التي لا وارث لها. وكل مال لم يعرف له مستحق، وما قد يحصل عليه بيت المال من قروض.

23- الرقابة المالية والأصل في مشروعيتها وأحكامها:

- معناها، أهدافها و أنواعها.

- الرقابة على موارد بيت المال الدورية و غير الدورية.

- الرقابة على الإنفاق العام ووسائل وأجهزة الرقابة في الدولة الإسلامية الحسبة وولاية المظالم.

24- أحكام الأسواق المالية. (الأسهم والسندات).

25- الأنظمة الوضعية وبيان فساد منهجها في الاقتصاد والمال وما امتازت به الشريعة الإسلامية في هذا المجال.


صفحة جديدة 8

علم السير والعلاقات الدولية

(وحدتان)

الأهداف:

1- بيان شمولية الأحكام الشرعية لأحوال الناس كافة بغض النظر عن الدين والجنس واللون في كل زمان ومكان.

2- بيان شمولية الأحكام الشرعية لأحكام الحرب والسلم وعلاقات المسلمين بغيرهم على مدى العصور وعلاقاتهم مع بعضهم.

3- بيان الأحكام الفقهية الخاصة بالعلاقات الدولية، وإعداد الطلاب الواعين في هذا المجال.

المفردات:

1- مفهوم العلاقات الدولية وتطورها:

أ- مفهوم القانون الدولي والعلاقات الدولية.

أولا: تعريف القانون.

ثانيا: تعريف القانون الدولي.

ب- تعريف العلاقات الدولية.

ج- التمييز بين علم العلاقات الدولية والقانون الدولي.

2- مفهوم القانون الدولي الإسلامي (علم السير):

تمهيد: التطور التاريخي للعلاقات الدولية.

أ- مفهوم علم السير.

ب- معنى السيرة في اللغة والاصطلاح الشرعي العام.

ج- السير في اصطلاح الفقهاء.

د- التطور التاريخي لتدوين علم السير.

هـ- خصائص علم السير.

3- العلاقة بين المسلمين وغير المسلمين:

تمهيد: الإسلام دعوة عامة وخاتمة.

أ- قواعد العلاقات الدولية في الإسلام.

ب- دار الإسلام ودار الكفر:

- تعريف دار الإسلام ودار الكفر.

- تغير صفة الدار.

- دار العهد.

ج- الأحكام التي تختلف باختلاف الدارين.

د- العلاقة بين دار الإسلام ودار الكفر.

4- علاقة المسلمين بالذميين والمستأمنين:

- مشروعية عقد الذمة والحكمة في ذلك، وأركان عقد الذمة.

- والقاعدة العامة فيمن تعقد لهم الذمة، والذين لا تعقد لهم.

- حقوق الذميين وواجباتهم.

- تعريف الأمان والمستأمن، ومشروعية هذا العقد، وأركانه وشروطه.

- حقوق المستأمنين وواجباتهم.

5- المعاهدات الدولية:

أ- تعريف المعاهدات الدولية ومشروعيتها، وأهميتها في التعامل الدولي.

ب- انعقاد المعاهدات: أركان المعاهدات.

ج- شروط المعاهدات.

د- مراحل تكوين المعاهدات وإبرامها، (المفاوضة، كتابة المعاهدة، والتصديق، تبادل التصديقات، النفاذ).

هـ- آثار المعاهدات: الوفاء بالعهد والتحرز عن الضرر... الخ.

و- رعاية حقوق المعاهدين الأساسية.

ز- رعاية المعاهدات في الزمان والمكان على الأشخاص.

6- انتهاء المعاهدات:

أ- انقضاء المعاهدة بانتهاء المدة.

ب- اتفاق الطرفين.

ج- انتهاء المعاهدة بنقضها من الطرف الآخر.

د- الإخلال بشروط المعاهدة.

هـ انقضاء المعاهدة بإرادة منفردة (النبذ من المسلمين).

7- السفارة والسفراء:

أ- تعريف السفارة، وما يتصل بها.

ب- مشروعية السفارة: من القرآن والسنة النبوية ومن المعقول والضرورة والإجماع...

ج- التطور التاريخي للسفارات: في العصور القديمة عند العرب قبل الإسلام.

د- العلاقات الدبلوماسية في العصور الإسلامية.

هـ وظائف الرسل ومهماتهم.

و- امتيازات الرسل والسفراء، وأنواع الامتيازات: الأمان أو الحصانة الشخصية، الامتيازات المالية.

ز- خضوع الرسل للقضاء الإسلامي.

ح- انتهاء السفارة وامتيازات السفراء: السفارة المؤقتة، والدائمة، انتهاء الامتيازات.

ط- قواعد معاملة السفير عند انتهاء مهمته.


صفحة جديدة 9

الطرق الحكمية ووسائل الإثبات

(3 وحدات)

الأهداف:

1- تعريف الدارسين أن القضاء ركن من أركان الدولة الإسلامية، فهو أساس العدل، والعدل أساس الملك.

2- تعريف الدارسين أن القضاء ضرورة من ضرورات المجتمع الإسلامي، فبه تقطع الخصومات وتحل المشكلات، ويقمع الظالم وينصر المظلوم، ويؤمر بالمعروف وينهي عن المنكر.

3- إعداد الدارسين كي يكونوا - بعد تخرجهم - قادرين على القيام بأعباء القضاء، والحكم بين الناس بالعدل.

المفردات:

1- تعريف الطرق الحكمية، الأدلة على مشروعيتها وموقف العلماء من تحديدها وأهمية هذه الطرق في القضاء.

2- تعريف البينة وأقوال العلماء في معناها وأدلتهم، مناقشة الأدلة.

الطريق الأول: القضاء بالإقرار وتعريفه والأدلة على مشروعيته وحكمه والحكمة من مشروعيته وأركانه وشروطه وحكم رجوع المقر وإنكار الإقرار ودعوى الإكراه في الإقرار وإقرار المريض مرض الموت و الإقرار بالنسب.

الطريق الثاني: القضاء بالشهادة: تعريفها والأدلة على مشروعيتها حكمها والحكمة من مشروعيتها وشروط الشاهد وشروط الشهادة والتحمل والأداء في الشهادة.

مستند علم الشاهد وتعريفه وأقسامه: العلم والعقل، العلم مع الحواس، العلم بالأخبار المتواترة، أقوال العلماء في القضاء بشهادة السماع، أقوال العلماء في القضاء بالشهادة على الشهادة.

مراتب الشهادة: القضاء بشهادة أربعة شهود، القضاء بشهادة ثلاثة شهود، القضاء بشهادة رجلين، القضاء بشهادة رجل وامرأتين، القضاء بشهادة شاهد واحد ويمين المدعي، القضاء بشهادة النساء منفردات، القضاء بشهادة الصبيان، القضاء بشهادة غير العدول للضرورة.

الطريق الثالث: القضاء باليمين وتعريف اليمين والأدلة على مشروعيتها وأقسامها وصيغة اليمين المشروعة في القضاء وآراء الفقهاء في ذلك والحقوق التي تشرع فيها اليمين والحقوق التي لا تشرع فيها اليمين وأقوال العلماء في ذلك.

الطريق الرابع: القضاء بالنكول وتعريف النكول وحكم القضاء به وأقوال الفقهاء في ذلك.

الطريق الخامس: القضاء بالقسامة وتعريف القسامة والأدلة على مشروعيتها وشروطها وموجب القسامة وحكم القضاء وأقوال الفقهاء في ذلك.

الطريق السادس: القضاء بالقافة وتعريف القافة وأقسامها والأدلة على مشروعيتها وحكم القضاء بها وأقوال العلماء في ذلك.

الطريق السابع: القضاء بالقرعة وتعريف القرعة وصفتها والأدلة على مشروعيتها والمواضع المتفق على العمل فيها بالقرع والمواضع المختلف فيها وأقوال العلماء في ذلك.

الطريق الثامن: قضاء القاضي بعلمه وأقوال العلماء وأدلتهم في ذلك.

الطريق التاسع: القضاء بالخط وأدلة الإثبات بالخط وأقوال العلماء في القضاء بالخط وأدلتهم.

الطريق العاشر: القضاء بكتاب القاضي إلى القاضي وتعريف كتاب القاضي إلى القاضي وشروط الكتاب والحقوق التي يُقضى فيها بهذا الكتاب وأقوال الفقهاء في ذلك.

الطريق الحادي عشر: القضاء بالمستندات الخطية (الصكوك، العقود، المستندات... وما في معناها) تعريفها وحجيتها وأقوال العلماء في القضاء بها.

الطريق الثاني عشر: القضاء بالقرائن، تعريف القرينة، ما يُقضى فيه بالقرائن، أقوال العلماء في القضاء بالقرائن، وأدلتهم.

الطريق الثالث عشر: القضاء بالقرائن الحديثة: البصمات، التحاليل المخبرية، التشريح. الكلاب البوليسية، الصور الفوتوغرافية، تسجيل الأصوات، آثار الأقدام... ونحوها.


الدرس الأول

( 1 ) الدرس الأول
هـــذا
هذا بَْيتٌ | هذا مَسْجِدٌ |  | هذا بَابٌ
هذا كِتَابٌ | هذا قَلَمٌٌ |  | هذا مِفْتَاحٌ
هذا مَكْتبٌ | هذا سَرِيْرٌ |  | هذا كُرْسِيٌ
مـا هــذا ؟
ما هذا ؟ هذا بَيْتٌ أهذا بَيْتٌ؟ نَعَمْ ، هذا بَيْتٌ |
ما هذا ؟ هذا قَمِيْصٌ |
أهذا سَريْرٌ ؟ لا ، هذا كُرْسيٌ |
أهذا مِفتَْاحٌ لا ، هذا قَلَمٌ |
ما هذا ؟ هذا نَجْمٌ |
تـمـــــارين
تمرين (1)
ما هذا؟ |
ما هذا |
ما هذا؟ |
ما هذا؟ |
ما هذا؟ |
ما هذا؟ |
تمرين (2)
أهذا بَيْتٌ ؟ |
أهذا مِفْتَاحٌ ؟ |
أهذا قَمِيْصٌ ؟ |
أهذا نَجْمٌ |
تمرين (3)
اِقرأ و اكتب : |  |  |
هذا مكتب. | هذا مسجد . |  | هذا قلم.
هذا سرير. | ما هذا ؟ |  | هذا كرسيّ .
أهذا بيت؟ | لا هذا مسجد. |  | ما هذا ؟ هذا مفتاح .
 | من هذا ؟ |  |
من هذا ؟ |  | من هذا ؟
هذا طَبيِْبٌ |  | هذا وَلَدٌ .
من هذا ؟ |  | أهذا وَلَدٌ ؟
هذا طَالِبٌ |  | لا هذا ، رَجُلٌ
ما هذا ؟ هذا مسجدا
من هذا ؟ هذا تَاجرٌ |  |  |
هذا كَلْبٌ |
أهذا كَلْبٌ ؟ |
لا ، هذا قِطٌ .
هذا حِمَارٌ |
أهذا حِمَارٌ ؟ |
لا ، هذا حِصَانٌ
وَمَا هذا ؟ |
هذا جَمَلٌ
ما هذا ؟ |
هذا دِيْكٌ
من هذا ؟ هذا مُدَرَّسٌ |
أهذا قَمِيْصٌ ؟ لا هذا مِنْدِيلٌ |
تمـرين (4)
اِقرأْ واكْتُبْ :
(1) ما هذا ؟ هذا قلم | (2) هذا كلب
(3) من هذا ؟ هذا طبييب | (4) هذا جمل
(5) أهذ كلب ؟ لا هذا قط | (6) أهذا ديك ؟ نعم
(7) أهذا حصان ؟ لا هذا حمار | (8) هذا منديل
(9) أهذا ولد ؟ نعم | (10) من هذا ؟ هذا رجل


الدرس العاشر

(10) الدَّرْسُ الْعَاشِـرُ
حامد | : مَنْ أَنْتَ؟
محمد | : أنا طالبٌ بالجامعةِ.
حامد | : أ أنت طالبٌ جديدٌ ؟
محمد | : نعم. أنا طالب جديد.
حامد | :مِنْ أين أنت؟
محمد | :أنا مِنَ الهِنْدِ.
حامد | :ما اْسْمُكَ؟
محمد | :اسمي محمد.
حامد | :ومن هذا الفَتَى الذي مَعَكَ؟
محمد | :هو زميلي.
حامد | : أهو أيضاً من الهند؟
محمد | :لا. هو من اليابان.
حامد | :ما اسْمـه؟
محمد | :اسمه حَمْـزَةُ.
حامد | :ما لُغَتُكَ يا محمد؟
محمد | :لُغَتي الأُرْدِيَّةُ.
حامد | :أهِيَ لُغَةٌ سَهْلَةٌ ؟
محمد | :نعم. هي لغة سهلة.
حامد | :وحمزة، ما لُغَتُه؟
محمد | :لُغَتُه اليَابَانِيَّةُ، وهي لُغَةٌ صَعْبَةّ. |
حامد | : أين أَبُوكَ يا محمد؟ | اللغة اليَابَانِيَّة
محمد | : أبي في الكُوَيْتِ. هو طبيبٌ شَهِيْرٌ .
حامد | : وأين أُمُّـكَ؟
محمد | :هي أيضاً في الكويت مَعَ أبي. هي مُدَرِّسَة هناك.
حامد | :أذَهَبْتَ إلى الكويتِ يا محمد؟
محمد | :نعم. ذَهَبَتُ.
حامد | : وزميلُك، أين أبوه؟
محمد | :أبوه في اليابان. هو تاجر كبير.
حامد | : ألَكَ أَخ يا محمد؟
محمد | :نعم. ليْ أَخٌ واحدٌ ، اسْمُه أُسامَةُ، وهو مَعِي هنا في المدينة المُنَوَّرَةِ.َ ولِي أُخْتٌ واحدةٌ اسمُها زينبُ، وهي في العِراق مَعَ زَوْجها. زَوْجُها مهندسٌ .
حامد :أعِنْدَك سيارة يا أخي؟
محمد :لا. ما عِنْدي سيارةٌ . عندي درّاجةٌ. حمزَةُ، عنده سيارةٌ .
تمارين
(1) أجِبْ عن الأسئلة الآتيـة:
(1) ما اسمُـك؟ | (2) من أين أنت؟
(3) ما لُغَتُـك؟ | (4) أين أبـوك؟
(5) أين أمّـك؟ | (6) ألك أخ؟
(7) ألك أخت؟ | (8) أعِندَك سيـارة؟
(9) أعندَك درّاجة؟ | (10) أعندَك قلم؟
(11) أعندك دفتر؟ | (12) أ أبـوك تاجر؟
(13) من أين محمدٌ ؟ | (14) ما لغتـه؟
(15) أين أبـوه؟ | (16) أين أمـه؟
(17) من أين حمزة؟ | (18) ما لغتـه؟
(19) أين أبـوه؟ | (20) أين زينـبُ؟
(21) أين زوجهـا؟ | (22) أزوجها مدرس؟

(2) ضع في الفراغ فيما يلي الضمير (ه/ ها):

(1) هذه البنت طالبة. اِسْمُـ …………………………. زينب.

(2) محمد طبيب. وابنـ ……………………………….. مهندس.

(3) هذا الرجل تاجر كبير. اسمـ……………………….. عبد اللّه.

(4) آمنـة في الغرفة وأمّـ ……………………………. في المطبخ.

(5) عائشة طبيبة وأختـ …………………………………. ممرضة.

(6) خرج محمد من الفصل وخرج مَعَـه زميلـ……………………. .

(3) هات خمسة أسئلة وأجوبة كالمثال الآتي:

أعِنْـدَك قَلَمٌ ؟ نعم. عِنْدِي قَلَمٌ .

(4) هات خمسة أسئلة وأجوبة كالمثال الآتي:

أعِنْـدَك قَلَمٌ ؟ لا. ما عِنْدِي قَلَمٌ .

تأَمَّـل ما يلـي:

بَيْـتٌ

بَيتيْ

    بَيْتُهَا

    بَيْتُـكَ

بَيْتُـهُ

(5) أَضِفْ الأسماء الآتية إلى المتكلم والمخاطب والغائب والغائبة كما هو موضّح في المثال:
قَلَمٌ | هذا قلمي | هذا قلمك | هذا قلمه | هذا قلمها
كتابٌ | ............... | ............... | ............... | ...............
سرير | ............... | ............... | ............... | ...............
اسْمٌ | ............... | ............... | ............... | ...............
منديلٌ | ............... | ............... | ............... | ...............
اِبْـنٌ | ............... | ............... | ............... | ...............
سيّارةٌ | ............... | ............... | ............... | ...............
مفتاح | ............... | ............... | ............... | ...............
يد | ............... | ............... | ............... | ...............
(6) اِقـرأْ:
 | لِي لَـكَ لَـهُ لَهَـا
(1) لي أخْتٌ واحدةٌ .
(2) أًلَكَ أَخٌ ؟ لا، ما لِي أَخ.
(3) أُخْتي لَهَا طِفْلٌ صغير.
(4) زَمِيلي له أَخٌ وأُختٌ .

(نقول: عِنْدي كتاب. ونقول: لي أَخٌ . لا نقول: عِنْدي أَخٌ ).

(7) مَـعَ:

(1) خرج حامد مَعَ خالدٍ .

(2) ذهب الطبيبُ مَعَ المهندسِ.

(3) جَلَسَ المدرسُ مَعَ المديرِ.

(4) مَنْ مَعَكَ يا عليّ؟ مَعِي زَميلي.

(5) آمنة معها زَوْجُها.

(6) خَرَج أبي من البيت. مَنْ خَرَجَ مَعَهُ؟ خَرَج مَعَهُ عَمِيّ.

(8)

    بَيْتٌ

بَيْتُكَ

بَيْتُهُ

بَيْتُهَا

بَيْتِي

أَب

أَبُوكَ

أَبُوهُ

أَبُوهَا

أَبِي

أَخٌ

أَخُوكَ

أَخُوهُ

أَخُوهَا

أَخِي

(1) أبي وأميّ في البيت.

(2) أين أبوك يا حامد؟ ذهب إلى السوق.

(3) أ أخوك طبيب؟ لا، هو مدرس.

(4) زينب في الرياض. أخـوها في الطائف وأبوها في المدينة المنورة.

(5) هذا الطالب أبوه وزير وأخوه تاجر كبير.

(6) ذهب أخي إلى المدرسة وذهب أبي إلى الجامعة.

(9)

محمدٌ

خالدٌ

حامدٌ

عباسٌ

محمودٌ

    حَمَزَةُ

طَلْحَةُ

أُسَامَةُ

مُعَاوِيَةُ

عِكْرِمَةُ

اِقـرأ الأسماء الآتية واضبط أواخرها:
خالـد. حمزة. عـمار. أنس. معاوية. حامد. أسامة. عكرمة. عباس. محمد. طلحة.
 | ا لكلمات الجديدة :
 | الزَّمِيْلُ الزَّوْجُ واحِـدٌ فَتـىً مَـعَ الطِّفْلُ الكُوَيْتُ اللغَـةُ


الدرس 11

(11) الدَّرْسُ الحَادِي عَشَرَ

بَـيْـتِي

هذا بيتي. بيتي أمام المسجد. بيتي جميلٌ . فيه حديقةٌ صغيرةٌ.

هذه غرفتي. فيها نافذةٌ كبيرةٌ ومروحةٌ جَمِيلةٌ . هذا سريري وهذا كُرسييِّ وهذا مكتبي. ساعتي وقلمي وكتابي على المكتب. وحقيبتي تحت المكتب. نافذة غرفتي مفتوحة.

هذه غرفةُ أخي. وتلك غرفةُ أختي. غرفةُ أخي كبيرةٌ وغرفةُ أختي صغيرة. غرفةُ أخي أمامَ غرفتي وغرفةُ أختي أمامَ المطبخ.

لي أخٌ واحدٌ اسمهُ أسامةُ، ولي أختٌ واحدةٌ اسْمُها سُعَادُ.

أبي وأمي في تلك الغرفة الكبيرة.

أنا أحبُّ أبي وأمي. وأحبّ أخي وأختي.

تَمَـارِيْنُ

(1) ا قـرأ واكتـب:

(1) من في هذا البيت؟ فِيْهِ حامد.

(2) ماذا في الحقيبة؟ فِيْها كتابي وَقَلَمي ودفتري.

(3) من في السيارة؟ فيها أبي وأمي وأخي وأختي.
(4) من في مسجد الجامعة الآن؟ ما فيه أَحَدٌ .
(5) من في هذه الغرفة؟ فيها المدير.
(2) اقـرأ:
(1) أُحِبُ أبي وأمي. | (2) أحب أخي وأختي.
(3) أحب زميلي. | (4) أحبّ أستاذي.
(5) أحبّ اللَّهَ. | (6) أحبّ النبيَّ صلى الله عليه وسلم.
(7) أحبّ اللغةَ العربيّةَ. |


الدرس 12

(12) الدَّرْسُ الثَّاني عَشَرَ

سُعاد: السلام عليكِ ورحمة الله وبركاته.

البنتُ: وعليكِ السلام ورحمة الله وبركاته.

كَيْفَ حالُكِ يا بنتُ؟

أنا بِخَيْرِ والحمدُ لله.

مِن أينَ أنتِ؟

أَنا من الرياض.

ما اسْمُـكِ؟

اسمي آمنـة.

أين أبـوكِ؟

أبي هنا في المدينة المنورةِ. هو مُوَجهٌ في المدرسةِ الثانَوِيَّةِ.

وأين أمّـكِ؟

هي أيضاً هنا. هي طبيبة في مستشفَى الوِلادة.

ومن هذه الفتاةُ الَّتِي مَعَكِ؟ أهي أختُكِ؟

لا. هي بنتُ عميّ.

ما اسمهـا؟

اسمُها فاطمـة.

أهي، زَمِيْلَتـُكِ؟..

لا. أنا في المدرسة المُتَوَسِّطَةِ وهي في المدرسة الثانَوِيَّةِ.

ألَكِ أخـتٌ ؟

لا. ما لي أخت.

ألَـكِ أخٌ ؟

نعم. لي أخ كبير وهو طالبٌ بالجامعة.

ومن هذا الطِفْل الذي مَعَكِ؟

هو ابْن أخـي.

ما اْسمُـه؟

اسمُـه سَعْدٌ .

أ أمّكِ في البيت الآنَ؟

لا. ذَهَبَتْ إلى المستشفى.

تمـارين

(1) اقـرأ واكتـب:

(1) كيف حالك يا أبي؟

(2) كيف حالك يا أمي؟

(3) أين ابنك يا زينب؟ ذهب إلى المسجد.

(4) أين بنتك يا آمنة؟ ذهبتْ إلى المدرسة.

(5) لمن هذه الساعة الجميلة ؟ أهي لك، يا فاطمة؟ نعم هـي لي.

(6) أهذا قلمك يا محمد؟ لا. هذا قلمك أنتَ.
(7) تلك السيارة الجميلة التي خرجت الآن من المدرسة للمدير.
(8) أ أنت مهندس يا أَخي؟ لا أنا طبيب.
(9) أ أنتِ طبيبة يا أُختي؟ لا. أنا مدرسة.
(2) أقرأ كلَّ جملة من الجمل الآتية، ثم اقرأها أخرى بعد تغيير المنادى كـما هو موضّح في المثال:
مثال: أين قَلَمُكَ يا أبي؟ | أين قَلَمُكِ يا أمي؟
(1) أعندكَ قَلم يا محمد؟ | ……………………………. يا آمنة؟
(2) أين بيتكَ يا أُستاذي؟ | ……………………….......يا أُستاذتي؟
(3) أهذا الدفتر لكَ يا عليّ؟ | …………………………… يا فاطمة؟
(4) من أين أنتَ يا أخي؟ | …………………………..… يا أختي؟
(5) أين أبوكَ يا خالد؟ | ………………................يا خديجة؟
(6) أ أنتَ مريـض يا خالي؟ | ………………………….… يا خالتي؟
(7) أين بنتكَ يا عمّي؟ | ………………………….…يا عمّتي؟
(8) ألكَ أخ يا حامد؟ | ……………………………. يا سعاد؟
(9) ماذا عندكَ يا أخي؟ | …………………………….. يا أختي؟
(10)السلام عليكَ يا أبي؟ | ……………………………... يا أمّي؟

(3) أنث الفاعل في كل من الجمل الآتية:

مثال: خَرَجَ محمد من البيت.

خَرَجَتْ آمنة من البيتِ.

(1) ذَهَبَ المدرس إلى الفصل.

……………………………….

(2) ذَهَبَ أبي إلى المستشفى.

……………………………….

(3) جَلَسَ الطالب في الفصل.

……………………………….

(4) خرج أخي من البيت.

……………………………….

(4) تأمَّلْ ما يلي: جَلَسَتْ الطَّالبةُ = جلست الطَّالبـةُ

ـْــ ال = ـِــ ال

(5) اقرأ الجمل الآتية:

(1) من الفَتَى الذي خرج من بيتك الآن؟ هو ابن عمي.

(2) من الفتاةُ الَّتي خرجت من بيتكَ الآن يا محمد؟ هي بنتُ خالَتي.

(3) لمن المفتاح الذي على المكتب؟ هو للمدرس.

(4) لمن الساعة التي على السرير؟ هي لِزَوْجِ أختي.

(6) أكمِلْ الجمل الآتية بوضع اسمِ مَوْصولٍ مناسب (الذي، التي) في الفراغ:

(1) الكتاب . على المكتب للمدرس.
(2) القلم ………………………………… في حقيبتي مكسور.
(3) السيارة ………… خَرَجَتْ من المستشفى الآن للطبيب الجديد.
(4) الكلب ……………………………… في الحديقة مريض.
(5) الفتى ……………خَرَجَ من المسجد الآن ابن المؤذِنّ.
(6) تلك البطة ……………… تحت الشَجَرةِ لبنت الفلاح.
(7) البيت الجديد ……………… في ذلك الشارع للوزير.
(8) الدَرْسُ ………………… بَعْدَ هذا الدَرْسِ سَهْل جدًّا.
(9) من الفتاة …..…جَلَسَتْ أمامَ المدرِّسة"؟ هي طالبة من مالِيزِيا.
(10) أتلك الحقيبة ………… تحت المكتب لك يا خالد؟ لا. هي لصديقي محمدٍ.
الكلمات الجديدة: |  |
 | العَمّ: أَخُو الأب | العَمّة: أختُ الأبِ
 | الخالُ: أخو الأمِّ | الخالة: أخت الأمِّ
 | الفلاّح | مستشفَى الوِلادةِ


الدرس 13

(13) الدَّرْسُ الثَّالثَ عَشَرَ

"أ"

مَن هؤُلاءِ الفتْيَةُ الطوَالُ يا علىّ؟

هُمْ طلّابٌ جُـدُدٌ .

من أين هُـمْ؟

هُمْ من أمريكـا.

أهُمْ زُمَـلاَؤُكَ؟

نعم. هُمْ زُمَلائي. هُمْ في فصلي.

أهُمْ مُجْتَهِـدُونَ؟

نعم. هُمْ مُجْتَهِـدونَ.

ما أسمـاؤهُمْ؟

أسماؤهُمْ: ياسِرٌ وَزَكَرِيَّا ومُوْسَى وعبدُ الله.

ومن هؤلاءِ الرِجالُ القصارُ؟

هم حُجّـاجٌ .

من أيـن هـم؟

بَعْضُهم من الصِّيْن وبَعْضُهم من اليابان.

أين مُوسَى وأَصْدِقَاؤُه؟
ذَهَبُوا إلى المطعـم.
تَمَـارِيْنُ
(1) حوِّلْ المُبْتَدَأَ في كلٍّ من الجمل الآتية إلى جَمْع :
مثال: هذا طالب. | هؤلاءِ طُلاّبٌ | (طُلابٌ )
(1) هذا تاجرٌ . | ………………………….. | (تُجارٌ )
(2) هذا حاجٌّ. | ………………………….. | (حُجّاجٌ)
(3) هذا رَجُلٌ . | ………………………….. | (رِجَالٌ )
(4) هذا كبيرٌ . | ………………………….. | (كِبَارٌ )
(5) هذا صَغيرٌ . | ………………………….. | (صِغَارٌ )
(6) هذا قَصِيرٌ. | ………………………….. | (قِصَارٌ )
(7) هذا طويلٌ . | ………………………….. | (طِوَالٌ )
(8) هذا وَلَدٌ . | ………………………….. | (أَوْلادٌ )
(9) هذا ابنٌ . | ………………………….. | (أبْناءٌ )
(10) هذا عَمٌّ . | ………………………….. | (أعْمَامٌ )
(11) هذا شَيْخٌ . | ………………………….. | (شُيُوخٌ)
(12) هذا ضَيْفٌ | …………………………… | (ضُيُوفٌ)
(13) هذا زَميلٌ | …………………………… | (زُمَلاءُ)
(14) هذا فَقيرٌ . | …………………………… | (فُقَرَاءُ)
(15) هذا غَنيٌ . | …………………………… | (أغْنِيَاءُ)
(16) هذا صَدِيْقٌ | …………………………… | (أصْدِقَاءُ)
(17) هذا طبيبٌ | …………………………… | (أطِبّاءُ)
(18) هذا فتىً. | …………………………… | (فِتْيَةٌ )
(19) هذا أن. | …………………………… | (إخْوَةٌ )
(20) هذا جديدٌ . | …………………………… | (جُـدُدٌ )
(21) هذا مدرِّسٌ | …………………………… | (مدرِّسوْنَ)
(22) هذا مهندسٌ | …………………………… | (مُهندسُوْنَ)
(23) هذا فلاّحٌ. | …………………………… | (فَلاحُونَ)
(24) هذا مجتهدٌ | …………………………… | (مجتهدُوْنَ)
(25) هذا مُسْلِمٌ . | …………………………… | (مسلِمُوْنَ)
(2) حوِّلْ المفردات التي تحتها خط إلى جموع كما هو موضّح في المثال:
مثال: من هذا الرجل؟ هو حاجٌّ . من هؤلاء الرجال؟ هم حجّاجٌ .
(1) من أين هذا الطالب؟ هو من الهند . ………………………

(2)أين التاجرالكبير؟هو في السوق. ……………………………

(3) أين المدرس الجديد؟ هو عند المدير. …………………………

(4) أين الطالب الجديد؟ أهو في الفصل؟ …………………………

(5) أهذا الطالب غنيّ؟ لا. هو فقير. ……………………………

(6) مَن هذا الرجل؟ هو ضَيْفٌ . ………………………………

(7) لي أخ كبير. هو طالب بالجامعة. ……………………………

(8) أين صديقك؟ ذَهَبَ إلى المكتبة. ……………………………

(9) محمد له ابن صغير. هو طالب في المدرسة. …………………

(10) أزميلك مجتهد؟ نعم، هو مجتهد. …………………………

(3) أضِفْ الأسماء الآتية مرة إلى اسم ظاهر وأخرى إلى ضميركـما هو موضّح في المثال:

مثال: أَبْنَاءٌ أبناءُ محمد أبناؤُه

أسْماءٌ ........…...... الطلابِ ....…هُمْ

زُمـلاءُ …............. حامدٍ .........كَ

أصْدِقَاءُ …........... المدرس ..……هُ.

(4) اِقرأ المثال ثم حوّلْ الجمل الآتية مثله:

مثال: الطالبُ ذَهَبَ إلى المطعم.

الطلابُ ذَهَبُوا ألى المطعم.

(1) الطالب جَلَسَ في الفصل.

(2) المدرس خَرَجَ من المدرسة.

(3) التاجر ذَهَبَ إلى السوق.

(5) اِقْـرأ واكتـب:

(1) الطلاب في الفصل.

(2) من هؤلاء الأولاد؟ أهم أبناؤك؟ لا. هم أبناء أخي.

(3) من هؤلاء النَّاس؟ هم حجاج من تُركيا.

(4) أين التجار؟ ذهبوا إلى السوق.

(5) من هؤلاء الرجال؟ هم ضيوف.

(6) الفلاحون في الحُقُوْل وأبناؤهم في المدرسة.

(7) أين الطلاب الجدد؟ بعضُهم في الفصل وبعضهم عند المدير.

(8) أعمامي تجار كبار.

(9) هؤلاء إخوتي.

(10) أين أبناؤك يا عليّ؟ هم في الدكان.

(11) الطلابُ الكِبار في الملعب والطلاب الصغار في الفصل

(12) هؤلاء الفتية إخوة. أبوهم إمام هذا المسجد.

(13) هؤلاء الرجال فلاحون من قَرْيَتِي.

(14) أين الطلاب الجدد؟ أخَرَجُوا؟ نعم. خَرَجُوا وذهبوا إلى المكتبة.

(15) أهؤلاء الأطباء مسلمون؟ نعم. هم مسلمون.

(16) لي أبناء صغار. بعضهم في المدرسة الاِبْتِدَائِيَّة وبعضهم في المدرسة المُتَوَسِّطَة.

(6) اكتب جع الكلمات الآتية:
كبير……… | مسلم………… | رجل………... | ابن…………
ضيف……… | فتى………….. | حاجّ………... | أن …………
صغير……… | طويل………… | غني………… | فقير…………
الكلمات الجديدة:
 | الحَقْلُ ج: حُقُولٌ النَّاسُ القَرْيَةُ
 | الضَيْفُ الشَيْخُ المَطْعَمُ المدرسة الاِبْتِدَائِيَّةُ

"ب "

مَنْ هؤلاء الفَتَيَات يا مريمُ؟

هُنَّ زَمِيْـلاَتي.

أأخـوات هـن؟

نعم هُـنَّ أَخَواتٌ .

من أبوهُـنَّ؟

أبوهُـنَّ الشيْخُ بِلالٌ . أُمُّهَّـن أسْتَاذَتِي.

أين بَيْتُهُـنَّ؟

بَيْتُهُنَّ قَرِيبٌ من المدرسةِ.

تَمَـارِيْنُ

(1) حوِّل المبتدأ في الجمل الآتية إلى جمع كـما هو موضّح في المثال:
مثال: هذه بنت. | هؤُلاءِ بَنَاتٌ . | (بَنَاتٌ )
(1) هذه طالبةٌ . | ………………………… | (طالِبَاتٌ )
(2) هذه مُدَرِّسةٌ . | ………………………… | (مُدَرِّساتٌ )
(3) هذه طبيبةٌ . | ………………………… | (طَبِيْبَاتٌ )
(4)هذه مُسْلِمَةٌ . | ………………………… | (مُسْلمَاتٌ )
(5) هذه زَوْجَةٌ . | …………………………. (زَوْجَاتٌ )
(6) هذه أُخْـت. | …………………………. (أَخَواتٌ )
(7) هذه فَتَاةٌ . | …………………………. (فَتَيَـاتٌ )
(8) هذه جديدةٌ . | ………………………… (جُـدُدٌ )
(9) هذه كبيرةٌ . | ………………………… (كِبـارٌ )
(10) هذه صغيرةٌ . | ………………………… (صِغـارٌ )
(11) هذه طويلةٌ . | ………………………… (طِوالٌ )
(2) اِقـرأ واكتـب:
(1) هؤلاء إِخْوَتِي وهؤلاء أَخَوَاتِي.
(2) من هؤلاء الفتيات؟ هؤلاء بنات المدرِّسة.
(3) هؤلاء الفتيات زميلاتي. أبوهنّ طبيب وأمهن مدرِّسة.
(4) أين الطالبات الجدد؟ ذَهَبْنَ إلى المكتبة.
(5) أين بناتك ياعمّتي؟ هنّ في المطبخ.
(6) أهؤلاء الممرّضات مسلمات؟ نعم.
(7) هؤلاء طبيبات. أزواجهن مدرسـون.
(8) من هذه المَرْأَةُ؟ هي زَوْجَةُ الطبيب الجديد.
(9) أبنـاتـك في المدرسة الثانويّة يا أسامة؟ بعضها فِي المدرسة الثانويّة وبعضهن في المدرسة المتوسطة.

(10) ألك بنات يا لَيْلَى؟ نعم لي بنات كبار. وهن طالبات بالجامعة.

(11) من هؤلاء النِّساءُ الطوال؟ هن طبيبات من أمريكا.

(12) الطبيبات خَرَجْنَ من المستشفى.

(3) اِقرأ المثال ثم حَوِّل الجمل الآتية مثلـه:

مثال: زينبُ خَرَجَتْ من الفصل. زينبُ وآمنةُ ومريم خَرَجْنَ من الفصل

(1) المدرّسة ذَهبَتْ إلى الفصل …………………………………..

(2) الطالبة الجديدة جَلَسَتْ في الفصل …………………………….

(3) بنت محمد ذَهَبَتْ إلى المدرسة ………………………………..

(4) أَشِرْ إلى الأسماء التالية باسم إشارةٍ للقريب (هذا، هذه، هؤلاء):

(1)………. أخي (2)………….. أختي (3)……….. رجال

(4) …….مدرسون (5)……….. طالبات (6)………… أمي

(7) …………أبي (8) …………طالبة (9) …………طبيبات

(10)……….. تجار

(5) ضع في الأماكن الخالية من الجمل الآتية ضميراً مناسباً (هُوَ، هِيَ، هُمْ، هُنَّ):
(1) من هذا الرجل؟ …………………………….. مدرِّسنا.
(2) أين الطالبات؟ …………………………….في الفصل.
(3) من هؤلاء الفتية؟ ……………………… .أبناء المدرس.
(4) أين الطالبة الجديدة؟ ………………………..في المكتبة.
(5) من هؤلاء الناس؟ ……………………..حجاج من الهند.
(6) أين الطبيبات؟ ……………………. في مستشفى الولادة.
(7) من هذا الولد الذي خرج من بيتك؟ …………….. ابن أخي.
(8) من أين هؤلاء الضيوف؟ ………………….من الرياض.
(9) من أين هؤلاء الممرضات؟ ………………… من الفلبِّيْن.
(10) من هذه الفتاة؟ ……………………….. بنت المدرسة.
(6) هاتِ جمع الأسماء الآتيـة:
أخت……… | بنت……… | مسلمة……… | طبيبة………
طبيب……… | زوج……… | زوجة……… | فتاة………
كبيرة……… | طويلة……… | جديدة……… | أخ………
كبير……… | جديد……… |  |

أَسْمَاءُ الإِشـارَة للقَرِيْبِ
 | هـذا طـالبٌ |  | هؤُلاء طـلاّبٌ
 | هـذه طالبـةٌ |  | هؤُلاءِ طالباتٌ
الكلمات الجديدة:
 |  | الزوج ج : أزواج المَرْأَةُ ج : نِساءٌ
 |  | (المَرْأَةُ: بدون الـ : اِمْرَأَة) قَرِيْبٌ
"ج "
هؤلاء إخوتي وأُولئِكَ أَصْدِقَائِي. من أولـئكَ الرجال الطوال؟
هم أطبّاء من أمريكا.
من أولئِكَ النِّساء؟
هنّ أُمَّهات الطالبات.
آباءُ الطلاب عند المدير.
أأولئكَ النّساء خالاتك يا مريم؟

لا. هنّ عمـاتي.

هؤلاء أطبّاء وأُولئِكَ مهندسون.

هؤلاء الرجال فُقَراء وأُولئِكَ أَغْنِيَاءُ.

أولئِكَ الطلاب ضِعـافٌ .

من أولـئك الرجال؟

هـم وُزَراءُ.

تمـارين

(1) حوّل المبتدأ في كلٍّ من الجمل الآتية إلى جمع، مع تغيير ما يلزم.

مثال: ذلـك الـرجـل مدرس. أولـئِـكَ الـرِّجالُ مدرسونَ.

(1) من ذلك الفتى؟ ………………………………… .

(2) من أين ذلك المدرس؟ ……………………………

(3) تلك الفتاة بنت الطبيب. ……………………………

(4) هذا الطالب من إنكلترا وذلك من فرنسا. ………………

(5) أذلك المهندس مسلم؟ ………………………………

(6) هذه المرأة ممرِّضة وتلك طبيبة. ………………………

(7) من هذا الولد الطويل؟ ………………………………

(8) تلك الفتاة الصغيرة أخت حامدٍ…………………………

(9) تلك المرأة أمّ الطالبة........................................
(10) ذلك الرجل عالم كبير مِن المَمْلَكة العرَبِيَّةِ السَعُودِيَّةِ...........
(2) أَشِرْ إلى الأسماء الآتية باسم إشارة للبعيد (ذلك، تلك، أولئك):
(1) ……………..طالب. |  | (2) …………….. تجار.
(3) ……………..مدرسات. |  | (4) ……………..طبيبة جديدة.
(5) ………….. أُمَّهاتُ الطالبات. |  | (6) …………….. آباءُ الطلاب.
(7) ……………..فلاح . |  | (8) …………….. أُمّ محمد.
(9) ……………..صديقي. |  | (10) ……………..أخوا تي.
(11) ……………..إِخوتي. |  |
(3) هات جع الكلمات الآتية:
أُم ……….. | أب ……….. | اِمْرَأَةٌ ……….. | عَمّة ………..
ضعيف …….. | وزير ……….. | اِسْمٌ ……….. |
(4) اقـرأ واكتـب:
أَصْدِقَاءُ | أغْنِياءُ | أَقْوِياءُ | أَطِبَّاءُ
فُقَرَاءُ | زُمَلاءُ | وُزَرَاءُ | عُلَمَاءُ

أَسْماءُ الإشَارَةِ لِلْبَعِيْـدِ

 | المفـرد | الجـمع
المذكر | ذلِكَ طالِبٌ | أُولئِكَ طُـلاّبٌ
المؤنث | تِلْكَ طالِبَةٌ | أُولئِكَ طَالِبَاتٌ
 | محمدٌ ذَهَبَ. | محمدٌ وحامِدٌ وعَلِيٌ ذَهَبُوا.
 | مَرْيَمُ ذَهَبَتْ. | مَرْيَمُ وآمنةُ وفَاطِمةُ ذَهَبْنَ.
الكلمات الجديدة:
 | ضَعِيْفٌ أُمٌّ ج: أمَّهَاتٌ أبٌ ج: آباءٌ
 | ج ضِعافٌ
 | ضَعيفَة قَوىٌ ج: أَقْويَاءُ عَالمٌ ج: عُلَماءُ


الدرس 14

(14) الدَّرْسُ الرَّابِعَ عَشَرَ
الفِتْيَـةُ | : السَّـلامُ عَلَيْكُم.
حامـد | : وعَلَيْكُم السَّلامُ ورحمةُ الله وَبَركاتُهُ.
أَحَدُ الفِتْيَّة | : كيف حالك يا عمي؟
حامـد | : أنا بخير والحمد للّه. كيف حالُكم؟ مَنْ أَنْتُمْ؟
أحدُهم | : نحن أبناءُ الدكتورِ موسى.
حامـد | : أهـلاً وسهـلاً ومـرحبـاً. أبوكم صديقي... أين عمّكم الشَيْخُ عِيْسَى؟
أحدُهم | : هو مريض. هو الآنَ في المستشفى.
حامـد | : شَفَاهُ الله… مَن هذه الطِفلة التي مَعَكم.
أحدهم | : هي أختُنا.
حامـد | : ما اسمُها؟
أحدهم | : اسمها ليلَى.
حامـد | : أين بيتُكم الجديدُ؟
أحدهم | : بيتنا الجديد قريب من المَطار.
حامـد | : أأنتم في المدرسة الثانويّة؟
أحدهم | : لا.نحن بالجامعة. أنا في كُلِّيَّة الهَنْدَسَة، ومحمودٌ في كُلِّيَّة الطِبِّ، وإبْراهِيْمُ في كُلِّيّة الشَرِيْعَةِ، ويُوْسُفُ في كُلِّيَّة التجارة.
حامـد | : مَن ذلك الفتى الذي في سيارتكم؟
محمود | : هو زميلي.
حامـد | : من أين هو؟
محمود | : هو من إنْكلترّا.
حامـد | : ما اسمـه؟
محمود | : اسمُه وِلْيَمُ.
حامـد | : أمسلم هـو؟
محمود | : لا. هو نَصْرَانِيٌّ. أبوه أستاذي. اسمه الدُكْتُورُ إدْوَرْدُ.(يهديهما الله إلى الإسلام).
حامـد | : أَذَهَبْتُمْ إلى المستشفى لِزِيَارَةِ عَمِّكم اليومَ؟
يوسف | : نعم. ذَهَبْنَـا.
تَمَـارِيْنُ
(1) أجب عن الأسئلة الآتية:
(1) من أنتم؟ (2) أين بيتكم؟ (3) من ربّكم؟

(4) ما لغتكـم؟ (5) أين مدرستكم؟ (6) أ أنتم مسلمون؟

(7) أفي بيتكم حديقة؟ (8) أعندكـم سيارة؟ (9) أين مدرّسكم؟

(10) أ أنتم مدرسون؟

(2) اقـرأ واكتـب:

(1) نحن مسلمون. اللّه ربّنا والإسلام دِينُنا والنبي محمدٌ صلى الله عليه وسلم رسولنا والقرآن الكريم كتابنا والكَعْبَة قِبْلَتُنا والعربية لُغَتُنا.

(2) أين مدرسكم يا إخوانُ؟ خرج الآن من الفصل وذهب إلى المدير.

(3) في أيّ شارع بيتكم؟ بيتنا في الشارع الذي أمام المَحْكَمَة.

(4) أبونا صديقُ عمِّكم.

(5) أأنتم مدرسون؟ لا. نحن أَطِبّاءُ.

(6) أأنتم أبناء المدير؟ لا. نحن حَفَدَتُهُ.

(7) مَدْرستُنا كبيرة ومدرستكم صغيرة.

(8) لنا حديقة جميلة في تلك القرية.

(9) أخونا طالب في كلية الطب.

(10) أ أنتم أطبّاء؟ بعضُنا أطبّاء وبعضنا مهندسون.

(11) الله ربنا وربكم.

(12) أين ذهبتم يا إخوان؟ ذَهَبْنا إلى السوق.

(3) أَضِف الأسماء الآتية إلى الضمائر كما هو موضح في المثال:

بيتٌ بَيْتُكُم بَيْتُنا أمٌّ ……......

عـمٌّ ……… ……… صديقٌ ……

مدرسةٌ ……… ……… أختُ ……..

لغـةٌ ……… ……… ديـنٌ ……..

أبٌ ……… ……… أخٌ ………

(4) اِ قـرأ:

أَيُّ يومٍ هذا؟ هذا يَوْمُ السَّبْتِ.

أَيُّ شَهْرٍ هذا؟ هذا شَهْرُ رَجَبِ.

أَيُّ كُلِّيَّةٍ هذِهِ؟ هذه كلمة التِجَارةِ.

في أَيِّ مدرسةٍ أنتَ؟ أنا في المدرسة المتوسّطةِ

من أيِّ بلَدٍ أنت يا أُخت؟ أنا من اليُونَان.

(5) اِقـرأْ واكتـب:

وِلْيَمُ. إدْوَرْدُ. لَنْدَنُ. بارِيْسُ. باكِسْتَانُ. إصْطَنْبُولُ. إبْراهِيْمُ. إِسْمَاعِيْلُ. إسْحاقُ. يَعْقُوبُ. أَيُّوبُ. سُلَيْمانُ. دَاوُدُ. يُونُسُ. إِدْرِيسُ. جِبْرِيلُ. مِيْكَائِيلُ. فِرْعَوْنُ

(6) اقرأ المثال ثم حول الجمل الآتية مثله:
أنت ذَهَبْتَ إلى المدرسة أنتمُ ذَهَبْتُمْ إلى المدرسة.
أنت خَرَجْتَ من الفصل . ………………….من الفصل.
أنت جَلَسْتَ في الفصل. …..……………… في الفصل.
أين ذَهَبْتَ يا أَخي؟ ………………….. يا إخْواني؟
لماذا خَرَجْتَ من الفصل يا وَلَدُ؟ ………………. يا أولادُ؟
الكلمات الجديدة:
 | الحَـفِـيْدُ : اِبْـنُ الاِبْـنِ أَوِ ابْـنُ الْـبِنْـتِ. | ج حَفَـدَةٌ
 | الكُلِّيَّةُ ج كُلِّيّات | كُلِّيَّةُ الطِّبِّ
 | كُلِّيَّةُ الشَرِيْعَةِ | كُلِّيَّةُ الهَنْدَسَةِ
 | كلّيّةُ التِجَارةِ | المحكمة
 | الأخُ ج اخْوةُ وإخْوان |
 | أَهْلاً وسَهْلاً ومَرْحَباً | اليُوْنَانُ
 | نَصْرانِيٌ ج نَصَارَى | البَلَدُ ج بلادٌ


(15) الدَّرْسُ الْخَامِسَ عَشَرَ
الفَتَيات | : السلام عليكم ورحمة الله وبركاته.
زينبُ | : وعليكم السلام ورحمة الله وبركاته... من أنتن يا أخَواتُ؟
إحْداهُنَّ | : نَحْنُ بناتُ الشيخِ عبّاسٍ.
زينب | : أهلاً وسهلاََ ومرحباََ. أُمُّكُنَّ أُستاذتي. كَيْفَ حالُها؟
إحْداهُنَّ | : هي بخير والحمد لله.
زينب | : أين هي الآن؟
إحداهنّ | : هي الآن في الرِّياض.
زينب | : مَتَى ذَهَبَتْ؟
إحداهنّ | : ذهبت قَبْلَ أُسْبوعٍ.
زينب | : من ذهَب مَعَهـا؟
إحداهنّ | : ذهب معها أخونا إبراهيمُ.
زينب | : كيف حالُكُـنَّ؟
إحداهنّ | : نحن بخير والحمد للّه.
زينب | : فِي أيِّ مدرسةِ أنتُنَّ؟
: نحن في المدرسة المتوسطة. | إحداهنّ
: متى اخْتِبَارُكُنَّ؟ | زينب
: اِخْتِبَارُنا بَعْدَ شَهْرٍ . | إحداهن
: أذَهَبْتُنَّ إلى المدرسة اليوم؟ | زينب
: نعم. ذَهَبْنَا ورَجَعْنَا. | إحداهنّ
تمـارين
(1) أَ جِبْ عن الأسئلة الآتية:
(1) من أنتن ؟ (2) أين أمّكنّ ؟
(3) أين بيتكنّ ؟ (4) أين أخوكنّ ؟
(5) أين مدرستكن ّ ؟ (6) أذهبتن إلى المدرسة اليوم ؟
(2) أَنِّثْ المبتدأ في كل من الجمل الآتية:
مثال: أأنتم طلابٌ ؟ أ أنتنّ طالباتٌ ؟
(1) أ أنتم مدرسون؟ ……………………………
(2) أ أنتم أطبّاء؟ ……………………………
(3) أأنتم إخَْوُة حامدٍ ؟ .......................................
(4) أ أنتم مسلمون؟ ……………………………

(5) أ أنتم أعمامُ محمودٍ ؟ …………………………

(6) أ أنتم أبناءُ المديرِ؟ …………………………

(7) أ أنتم آباءُ الطلابِ؟ …………………………

(3) حوِّل الضمير في كل من الجمل الآتية كما هو موضّح في المثال:

مثال : أين بيتُكم يا إخوان ؟ أين بيتُكُن يا أخوات ؟

(1) أين أخوكم يا إخوان؟ ……………..…

(2) أين مدْرستكم يا إخوان؟ ……………..…

(3) متى آختباركم يا إخوان؟ ……………..…

(4) أهذا عمّكم يا إخوان؟ ……………..…

(5) أبيتكم قريب يا إخوان؟ ……………..…

(6)في أيِّ شَهْرٍ آختبارُكـم يا إخوان؟ ………………

( 4)ضَعْ في الأماكن الخالية فيما يلي ضَمِيرًا مُنَاسِبًا للمخاطب (أنتَ، أنتم، أنتِ، أنتنّ):

(1) أ …… مسلم؟ (2) أ …… مريضة؟ (3) أ …… طبيبات؟

(4) أ …… تجّار؟ (5) أ . بنت المدرس؟ (6) أ … أخوات عباس؟

(7) أ …… طلاب؟

(5) ضَعْ في الأمكنة الخالية في الجمل الآتية ضَمِيرًا متصلاً للمخاطب (كَ. كمْ. كِ. كُنَّ):

(1) أين بيتـ …….… يإخوان؟ (2) أهذا كتابـ …… يا حامد؟

(3) ساعتـ …… جميلة يا لْيَلِّي؟ (4) من أبو ……… يا أخوات؟

(5) ما آسمـ……..… يا أخي؟ (6) ما آسمـ ……… يا أختي؟

(7) أ أمّـ ……..… في البيت؟ (8) ما أسماؤ …....…… يا إخوان؟

(6) ضع في الأماكن الخالية فيما يلي ضَمِيرًا مُنَاسِبًا للمتكلم (أنا، نحن):

(1)…….. مسلم. (2) ……… مسلمون. (3) ……… مسلمة.

(4) ……مسلمات. (5) …… بنات المدير. (6) .....… ابن المدرس.

(7)…..… طلاب. (8) ……… مريضة.

(7) اِقرأ واكتـب:

(1) ذهب أبي إلى القاهرة قَبْلَ أُسْبُوعٍ.

(2) متى خرجت من الفصل يا محمد؟ خرجت بَعْدَ اَلدَّرْس.

(3) ذهبت إلى المسجد قَبْلَ الأَذانِ

(4) متى ذهبَ عمُّكِ إلى الرياضِ يا آمنةُ؟ ذهب قَبْلَ شَهْرٍ.

(5) أَقَبْلَ الصَّلاةِ ذَهَبْتُ إلى المَطْعَمِ ؟ لا. ذهبت بَعْدَ الصلاة.

أين ذَهَبْتُمْ يا إخواني؟ | أين ذَهَبْتَ يا أخي؟
أين ذَهَبْتُنَّ يا أَخواتي؟ | أين ذَهَبْتِ يا أختي؟
نحن ذَهَبْنَـا | أنـا ذَهَبْتُ
الكلمات الجديدة:

قَبْلَ بَعْدَ كَيْفَ مَتَى الأَسْبُوعُ

الشَهْرُ الأَذَانُ الصَّلاَةُ رَجَعَ اخْتِبَارٌ

الضمائر المنفصلـة

للجمع | للمفـرد
هُـمْ طـلاّبٌ | هُـوَ طالـبٌ
هُنَّ طالبـاتٌ | هِـيَ طالبـةٌ
أَنْـتُمْ طـلابٌ | أَنْـتَ طالـبٌ
أَنْـتُنَّ طالبـاتٌ | أَنْـتِ طالبـة
نَحْنُ طـلابٌ | أَنَـا طالـبٌ
ٌنحن طالباتُ | أَنَا طَالِبَة


الدرس 16

(16) الدَّرْسُ السِّادِسَ عَشَرَ

المدرس | : لِمَنْ هذه الأَقلامُ يا محمد؟
محمـد | : هِيَ لي يا أسـتاذ.
المدرس | : هي جَميلة جداً...وهذه الكُتُبُ الجديدة أهي لك؟
محمـد | : لا. هي لحامـدٍ .
المدرس | : أين دَفَاتِرُكُم يا إخـوان؟
علـيّ | :هي هُنا على هذا المكتـبِ.
تمــارين
(1) تَأَمَّلْ الأمثلة الآتية:
المفرد : هـذا طالب جديد. هـو من بلجيكا.
(أ) الجمع : هؤُلاءِ طلاّب جُدُدٌ. هُمْ من بلجيكا.
المفرد : هـذا كتاب جديد. هـو من بلجيكا.
(ب) الجمع : هذه كُتُبٌ جديدةٌ. هي من بلجيكا.
(2) حوِّل المبتدأ في كل من الجمل الآتية إلى جمع:
مثال: هذا بَيْتٌ . | هذه بُيُـوتٌ .
(1) هـذا نَجْـمٌ . | ……………… (نُجُوْمٌ ).
(2) هـذا دَرْسٌ . | ……………… (دُرُوْسٌ).
(3) هـذا قَـلَمٌ . | ……………… (أَقْلاَمٌ ).
(4) هـذا بَابٌ. | ……………… (أَبْوابٌ).
(5) هـذا نَهْـرٌ . | ……………… (أَنْهـارٌ).
(6) هـذا جَبَلٌ . | ……………… (جِبَالٌ ).
(7) هـذا كَلْبٌ . | ……………… (كِلاَبٌ).
(8) هـذا بَحْـرٌ . | ……………… (بحَـارٌ).
(9) هـذا كِتَـابٌ . | ……………… (كُتُبٌ).
(10) هـذا حِمَارٌ . | ……………… (حُمُرٌ).
(11) هـذا سَرِيْرٌ . | ……………… (سُرُرٌ ).
(12) هـذا دَفتر. | ……………… (دَفَاتِرُ).
(13) هـذا مَكْتَبٌ . | ……………… (مَكَاتِبُ)
(14) هـذا فُنْدُق . | ……………… (فنادق).
(15) هـذه ساعة . | ……………… (ساعات).
(16)هـذه سيَّارَةٌ | ………………(سَيَّاراتٌ )
(17) هـذه طَائِرَةٌ | ………………(طَائِراتٌ)
(18) ذلك نجـم | ………………( )
(19) تلك سيّارة | ………………( )
(3)أشر إلى ألأسماء الأتيه بإسم إشارة مناسب للقريب :(هذا،هذه،هؤلاء) :
(1)…… رَجُل. | (2) ………رجال. | (3) ………كلب.
(4) …… كِلاب. | (5)……… دروس. | (6) …… مدرسون.
(7) …… أخواتي . | (8) ………أقلام. | (9) ………كتاب.
(15)...…سيّارات. | (11) ……سيّارة. | (12)………حمار.
(13) ……كتب. | (14)………حُمُر. | (15)………عين.
(16) …… طبيبة. | (17)……طبيبات. |
(4) أَشِرْ إلى الأسماء الآتية باسم إشارة مناسب للبعيد (ذلك، تلك، أولئك):
(1) ………طالب. | (2) …… طلاب. | (3) ………نجم.
(4) ……… نجوم. | (5) ……… بِنت. | (6) ………بَنات.
(7) …… دَرَّاجَة. | (8)……درّاجات. | (9)………سر ير.
(10)..........سُرُر . | (11) .........دجاجة. | (12) .........مدرَّسة .
(13) …مدرِّسات. | (14) ……حاج. | (15) ……حُجَاجٌ.
(16) ……مسجد. | (17) …سيارات. |
(1) أسماء الإشارة للقريب العاقـل |  | (2) أسماء الإشارة للبعيد العاقـل
هذا طالبٌ | هؤلاءِ طلاّبٌ | ذلك طالبٌ | أولئِكَ طُلاّبٌ
هذه طالبةٌ | هؤلاءِ طالباتٌ | تلك طالبةٌ | أولئِكَ طالِبَات
(3) أسماء الإشارة للقريب غير العاقل |  | (4) أسماء الإشارة للبعيد غير العاقل
هذا بَيْتٌ | هذه بُيُوتٌ | ذلك بَيْتٌ | تِلْكَ بُيُوتٌ
هذه سيّارةٌ | هذه سياراتٌ | تِلْكَ سيّارة | تِلْكَ سيّا


الدرس 17

(17) الدَّرْسُ السَّابِعَ عَشَرَ

(1) أبوابُ المسجدِ مفتوحةٌ .

(2) لمن هذه البيوت الجديدة؟ هي لمدير الشَرِكَةِ.

(3) النجوم جميلة.

(4) هذه الدروس سَهْلَة.

(5) في الهند لُغات كثيرة.

(6) أين الكتب الجديدة؟ هي في المكتبة.

(7) تلك السُّرُرُ مكسورة.

(8) الساعة اليابانية رَخِيْصَة.

(9) هذه الحُمُرُ (الحَمِيْرُ) للفلاّح.

(15) أين كُتُبُكُنَّ يا أخوات؟ هي في الفصل.

(11) هذه كتبي وتلك كُتُبُ أختي.

(12) هذه مكاتب الطلاب.

(13) في هذا الشارع فنادقُ كبيرةٌ .

تَمَـارِيْنُ
(1) أجب عن الأسئلة الآتية:
(1) أين الكتب الجديدة؟ | (2) لمن هذه البيوت الكبيرة؟
(3) أ أبواب السيارة مفتوحة؟ | (4) أين أقلام المدرس؟
(5) أين الكلاب؟ | (6) أين الحمير؟
(7) أين كتبك يامريم؟ | (8) أين دفاتر الطلاب؟
(9) أين الفنادق الصغيرة؟ | (10) لمن هذه الأقلام الجديدة؟
(2) حوّل المبتدأ في كل من الجمل الآتية إلى جمع:
مثال: الباب مفتوحٌ . | الأبواب مفتوحةٌ .
(ا) هذا قلم جديد. | …………………
(2) النجم جميل. | …………………
(3) ذلك كتاب قديم. | …………………
(4) ذلك البيت جميل. | …………………
(ه) هذا الدرس سهل. | …………………
(6) ذلك الجبل بعيد . | …………………
(7) هذا المكتب مكسور. |  | …………………..
(8) هذا مسجد جميل. |  | …………………..
(9) هذه ساعة رخيصة. |  | …………………..
(10) تلك الطائرة كبيرة. |  | …………………..
(11) هذا طالب جديد. |  | …………………..
(12) ذلك الرجل عاِلمٌ كبير. |  | …………………..
(13) هذا النهر كبير. |  | …………………..
(3) ضع في الأماكن الخالية فيما يلي أخباراً مناسبة:
(1) البيت. ………. |  | (2) النجوم ………….
(3) الباب. ……… |  | (4) القلم…………….
(5) البيوت. ……… |  | (6) الأبواب………….
(7) السيّارات. …… |  | (8) المنديل………………
(9) الفنادق. ………. |  | (10) الطلاب………….
(11) القُمْصَانُ……… |  |
(4) هات جمع الكلمات الآتية:
باب …… | بيت …… | نجم ……… | قلم ……
حمار …… | سرير …… | نهر ……… | سيّارة ……
كلب ..… | طائرة…… | درس …… | بحر ……
كتاب ..… | قميص … | درّاجة …… | حقل ……

جبل …..

الكلمات الجديدة: |
الشَرِكَةُ ج شَرِكَاتٌ | مـديرُ الشَرِكَةِ
رَخِيـص | القَمِيّصُ ج قُمْصَانٌ


الدرس 18

(18) الدرسُ الثَّامِنَ عَشَرَ
المدرس | : كم أخـاً لك يا محمد؟
محمـد | : لي أخ واحـدٌ .
المدرس | : وكم أختـاً لك؟
محمـد | : لي أختـانِ.
المدرس | : كم عَجَلَةً للدرّاجة يا حامد؟
حامـد | : لها عَجَلَتـانِ.
المدرس | : كم عِيداً في السَّنَةِ يا زكَرِيّا؟
زكريّـا | : في السّنة عِيدانِ: هُما عِيدُ الفِطْرِ وعِيدُ الأضْحَى.
المدرس | : يا إبراهيم، أبوك تاجر كبير. كم متجراً عنده؟
إبراهيم | : عنده متجرانِ كبيرانِ.
المدرس | : كم نافذةً في غرفتك يا إسماعيل؟
إسماعيل | : فيها نافذتانِ.
المدرس | : لِمَنْ هذانِ الدفْتَرَان؟
عَلـيٌّ | : هُمَـا لِـي.
المدرس | : لمن هاتانِ المِسْطَرتَانِ؟
يُونسْ | : هُمَا لي.
تَمَـاريْنُ
(1) أجِبْ عن الأسئلة الآتية مستعملاً المثنى:
(1) كم قلماً عندك؟ | (2) كم كتاباً عندك؟
(3) كم سَبّورةً في فصلكم؟ | (4) كم ريالاً عندك الآن يا ليلى؟
(5) كم أُختاً لك يا عليّ؟ | (6) كم عمًّا لك يا آمنة؟
(7) كم صديقاً لك يا محمد؟ | (8) كم طالباً جديداً في فصلكم؟
(9) كم مسجداً في قريتك يا زكرياً؟ | (10) كم فندقاً في هذا الشارع؟
(11)، كم أخاً لك يا سعاد؟ | (الأخ مُثَنَّاةُ: أخَوانِ)
(2) اقـرأ واكتب:
(1) خالد له ابنان وبنتان.
(2) في هذا البيت غرفتان كبيرتان.
(3) فاطمة لها طفلان صغيران.
(4) لي عَيْنان وأُذنَان ويدان ورِجْلان.

(5) في هذا الحَيّ مَدْرستان.

(6) صلاة الفَجْر ركْعتان.

(7) للبيت مفتاحان.

(8) لمن هاتان البقرتان؟ هما للفلاّح.

(9) أهذان الطبيبان من إنكلترا؟ لا. هما من فرنسا.

(10) في قريتي مسجدان صغيران.

(3) اقرأ الأمثلة الآتية ثم ضع في الفراغ فيما يلي تمييزاً لـ (كم) واضبط آخره:
كم أختاً لك؟ | كم قَلَماً عندك؟ | كم سيّارةً في الجامعة؟
(1) كم ....عندك؟ | (2) كم ....لك؟ | (3) كم ...في هذا الشارع؟
(4) كم ….في قريتك؟ | (5) كم ....في فصلكم؟ | (6) كم ....في السنة؟
(7) كم ….للدراجة؟ | (8) كم ....في غرفتك؟ |
(4) حوّل المبتدأ في كل من الجمل الآتية إلى مثنّى:
مثال: هـذا كتاب. | هـذان كتابـان.
(1) هـذا قلـم. | ........................
(2) هـذه مسْطَرة. | هاتان ..................
(3) هـذا طالب.
(4) هـذه طالبـة.
(5) هذا الرجل مدرس.
(6) هذا الطالب من الهند.
(7) هذه الساعة من اليابان.
(8) هذه السيارة للمدير.
(9) لمن هذا المفتاح؟
(10) لمن هذه الملعقة؟
(5) اقرأ الكلمات الآتية واكتبها مع ضبط أواخرها:
كلبـان. مكتبـان. قميصـان. أَخَوان. منديلان. مسطرتان. أختان. امْرَأتَان.
(6) ثَـنِّ الكلمات الآتية:
سيارة ............ | طبيبة ............. | ولـد …………
لغة .............. | صديق ............ | تاجر ..............
ملعقة ............ | مدرس ............ | بـاب …………
اسم ............. | هـذا ……....... | هـذه ………...

الكلمات الجديدة: |  |
 | كَـمْ العِيْدُ | العَجَلَةُ ج عَجَلاتٌ
 | الحَيُّ ج أَحْياءٌ | الرِيالُ ج رِيالاتٌ
 | الرَّكْعَةُ ج رَكَعاتٌ | المِسْطَرَةُ ج مَسَاطِرُ


الدرس 19

(19) الدَّرْسُ التَّاسِع عَشَرَ
المديـر | : كم طالباً جديداً في فصلك يا شيخُ؟
المدرس | : فِيـهِ عَشَـرَةُ طـلابٍ جُـدُدٍ .
المديـر | : من أين هم؟ أكُلّهم من بَلَد واحدٍ .
المدرس | : لا. هم من بِلاد مُخْتَلِفَةٍ . منهُمْ ثَلاثَةُ طلاّبِ من الفِلبّين، وأَرْبَعَة طلاّبِ من اليابان ، وطالبانِ من الصّين ، وطالـبٌ واحدٌ من مَالِيْزيا.
المديـر | : أفي فصلك طلاّبٌ من أَمْريكا؟
المدرس | : نعم. فِيهِ سَبْعَةُ طلابٍ من أمريكا.
المديـر | : أهم جـدد؟
المدرس | : لا. هم قُدَامَى.
المديـر | : كم طالباً فيه من أُورُبَّا؟
المدرس | : فيه خَمْسَةُ طلابٍ من إنكلترّا، وثَمَانِيَةُ طلابِ من أَلمانِيا، وسِتَّةُ طلابٍ من فَرَنْسَا، وتِسْعَةُ طلابٍ من اَليونان.
المديـر | : شُكْراً يا شَيخُ.

تَمَـارِيْنُ
(1) اقـرأ واكتـب:
(3) ثَلاثَةُ طلابٍ . | (7) سَبْعَةُ طلاّبٍ
(4) أَرْبَعَةُ طلاّبٍ . | (8) ثَمَانِيَةُ ٍطلاّبٍ .
(5) خَمْسَةُ طلاّبٍ . | (9) تِسْعَةُ ِطلاّبٍ.
(6) سِتَّةُ طلاّبٍ. | (10) عَشَرَةُ طلاّبٍ.
(2) اقـرأ وكتـب:
(1) عندي خمسة كتب وثلاثة أقـلام.
(2) خالـد لـه ستَّـة أبنـاء.
(3) كـم أخاً لك يا آمنة؟ لي أربعة إخـوة.
(4) في الأسـبوع سبعـة أيّـام.
(5) كـم ريالًا عندك الآن ياعمّار؟ عندي الآن ثمانية ريالات.
(6) في هذا الحيّ تسعـة بيوت جديـدة.
(7) لهذه السيارة أربعـة أبـواب.
(8) كـم ثَمَنُ هذا الكتابِ؟ ثمنه سبعة ريالات ونِصفٌ . (9) في هذا الفصل عشرة طلاب قُدامَى وأربعة طلاب جدد.
(10) كم قميصاً عندك يا إبراهيم؟ عندي أربعة قمصان.
(11) عندي ريـالان وخمسـة قُرُوشٍ.
(12) في هذه الحافِلَـة عشـرة رُكّـاب.
(3) أَجِبْ عن الأسئلة الآتية مستعملاً العدد المذكور بين اَلْقَوْسَيْنِ :
مثال: كـم كِتَابًا عندك؟ | عنـدي ثلاثـة كتبٍ . (3)
(1) كـم أَخاً لك يا حامد؟ | ...................... (5)
(2) كـم عمًا لك يا ليلى؟ | ...................... (4)
(3) كَم ابْناً لك يا شيخ؟ | …................... (6)
(4) كـم سُؤَالاً في هذا الدرس؟ | ..................... (8)
(5) كـم راكِباً في الحافلة؟ | ...................... (9)
(6) كـم ريالاً في جَيْبك؟ | ...................... (7)
(7) كـم ثَمَنُ هذا الكتاب؟ | ......................(10)
(4) اكتب الأعداد من 3 إلى 10 واجعل كلاً من الكلمات الآتية معدوداً لها:
كتاب. قلم. تاجر. رجل. طالب. ريال. قرش. أخ. ابن.

الكلمات الجديدة:
 | الثَمَنُ نِصْفٌ | اليَـوْمُ ج أَيَامٌ
 | الرِيالُ ج رِيالاتٌ | القِرْش ج قُرُوشٌ
 | الحَافِلَةُ ج حافِلاتٌ | رَاكِـبٌ ج رُكَابٌ
 | السُّؤَالُ ج أَسْئِلَةٌ | قَـدِيْمٌ ج قُدَامَى
 | البَلَـدُ ج بِـلادٌ | الجَيْبُ ج جيوب
 | أُوربَا | ألمانِـيَا
 | فَرَنْسَا | اليونـان
 | مُخْتَلِفَةٌ | مَالِيْزِيا


الدرس الثاني

(2) الدَرْسُ الثَانِي

ذَلِـــكَ

ما ذلكَ؟

ذلِكَ نَجْـمٌ .

هـذا مَسْجِـدٌ

وذلك بيـتٌ .

هذا حِصَـانٌ

وذلك حِمـارٌ .
أذلك كَلْـبٌ ؟

لا، ذلك قِـطٌّ .

ما ذلـك؟

ذلك سَـريرٌ .

مَنْ هـذا ومَـن ذلك؟

هـذا مُـدرِّسٌ

وذلك إمَـامٌ .

مـا ذلـك؟

ذلـك حَجَـرٌ .

هـذا سُكَّـرٌ

وذلك لَـبَنٌ.

تمـريــن

اِقْـرأْ واكْتُـبْ:

(1) هذا سكر وذلك لبن. (2) من ذلك؟ ذلك إمام.

(3) أذلك قط؟ لا، ذلك كلب. (4) ما هذا؟ هذا حجـر.

الكَلِمَاتُ الْجَدِيْدَةُ:

إِمَـامٌ حَجَـرٌ سُكَّـرٌ لَـبَنٌ


الدرس 20

(20) الدَّرْسُ الْعِشْرُونَ
ليلى | : يا سَلْمىَ، أفي فصلكِ طالبات من الصِّين واليابان؟
سلمى | : نعم. في فصلنا خَمْسُ طالباتٍ من الصين وأَرْبَعُ طالباتٍ من اليابان، وَثَمَانِي طالباتٍ من إنْدُوْنِيسِيَا.
ليلى | : وفي فصلناَ ثَلاَثُ طالبات من الهند، وســِتُّ طالبات مـن الفلبّين، وسبْعُ طالباتٍ من تركيا.
سلمى | : كم أختاً لكِ يا ليلى؟
ليلى | : لي ثلاثُ أَخَـواتٍ .
سلمى | : وكم أخـاً لكِ؟
ليلى | : لي خَمْسَةُ إِخـوةٍ .
سلمى | : لكِ ثلاثُ أخواتٍ وخمسةُ إخوةٍ .
ليلى | : نعم... وكم أخاً وأُختاً لك؟
سلمى | : لي أربعةُ إخوةٍ وأَرْبَعُ أَخَواتٍ .
ليلى | : لي زميلة اسمها خديجة. لها ثمانيةُ إخوةٍ وثَمانِيْ أَخَواتٍ.

تَمَارينُ
(1) اقـرأ واكتـب:
(3) ثَلاثُ طالباتٍ . | (7) سَبْعُ طالباتٍ.
(4) أَرْبَعُ طالباتٍ . | (8) ثَمانِيْ طالباتٍ .
(ه) خَمْسُ طالباتٍ . | (9) تِسْعُ طالباتٍ.
(6) سِتُ طالباتٍ . | (15) عَشْرُ طالباتٍ.
(2) اقـرأ واكتـب:
(1) في بيتنا ثلاثُ غُـرَفٍ .
(2) في الجامعة عَشْرُ حافـلاتٍ .
(3) في هذه المدْرسة ثماني مدرّسـاتٍ .
(4) عبّاس له سَبْعُ بنَـاتٍ .
(ه) في بيتنا تِسْعُ دَجَاجَـاتٍ .
(6) في الجامعة خَمْسُ كُلِّيَّـاتٍ .
(7) في المستشفى عَشْرُ طبيباتٍ وأربعُ ممرّضاتٍ .
(8) خالدٌ له ثلاثةُ أبناءٍ وأربعُ بناتٍ .
(9) لي خمسةُ إخوةٍ وستّ أَخَـواتٍ .
(10) في هذا الكتاب عَشَـرَةُ دروسٍ.
(11) لنا أربعةُ أعمام وخمسُ عمّـاتٍ .
(12) في بلدي خمسُ جـامعـاتٍ .
(13) في ذلك الدرس ثَمانِي كَلِماتٍ جديدة.
(14) عندي ثلاثُ مَجَـلّات.
(3) أجب عن الأسئلة الآتية مستعملاً العدد المذكور بين قوسين:
(1) كـم أخاً لك؟ | …………………..(6)
(2) كـم أختاً لك؟ | ………………….. (5)
(3) كـم بقرة في الحقل؟ | …………………..(10)
(4) كـم طالبة جديدة في الفصل؟ | ………………….. (9)
(5) كـم طبيبة في مستشفى الولادة؟ | ………………….. (8)
(6) كـم حافلة في الجامعة؟ | ………………….. (6)
(7) كـم ابنـاً لك؟ | ………………….. (4)
(8) كـم بنتاً لك؟ | ………………….. (7)
(9) كـم جامعة في بلدك؟ | ………………….. (3)
(10) كـم كتاباً عندك؟ | ………………….. (8)

(4) اقرأ الجمل الآتية واكتبها مع كتابة الأعداد الواردة فيها بالحروف:

(1) لي 4 إخوة و3 أخوات.

(2) محمد له 5 أبناء و8 بنات.

(3) عندي .1 كتب و7 مجلاّت.

(4) في المستشفى 9 طبيبات و6 ممرّضات.

(5) عندي 4 قمصان.

(6) لهذه السيارة 4 أبواب.

(7) في هذه الكَلِمة 5 حروف.

(8) في مدْرستنا 8 مدرِّسات.

(9) في بيتنا 10 رجال و .1 نساء.

(10) ذهب أبي إلى الرياض قبل 3 أيام.

(5) اكتب الأعداد من 3 إلى 15 واجعل كلاً من الكلمات الآتية معدوداً له:

سيارة. أخت. طالبة. مجلّة. بنت. ساعة.

الكلمات الجديدة:
 | المَجَلَّـةُ ج مَجَلاّتٌ | إنْدُوْنِيْسِيَا
 | الحَرفُ ج حُرُوفٌ | الكَلِمَةُ ج كَلِمَاتٌ


الدرس 21

(21) الدَّرْسُ الْحَادِي والعشرون

مدرسـتي

هذه مدرستي. هي قريبة من المسجد. هي مدرسة كبيرة لها ثلاثة أبواب. أبوابها مفتوحة الآن.

في المدرسة فصول كثيرة. هذا فصلنا. وهو فصل واسع. فيه نافذتان كبيرتان. وفيه مَكاتِبُ وكَرَاسِـيُّ. وفيه سَبّورةٌ كبيرة. هذا مكتب المدرس وذاك كرسيُّه. وتلك مكاتب الطلاب وكراسيُّهم. مكتبُ المدرسِ كبير ومكاتب الطلاب صغيرة.

في فصلنا عشرةُ طلابٍ. وهم من بلاد مُخْتَلِفَة. هذا محمد وهو

من اليابان. وهذا خالد وهو من الصين. وهذا أحمدُ وهو من الهند. وهذا إبراهيم وهو من غانا. وهذا إسماعيل وهو من نَيْجِيرِيا. وهذا يوسفُ وهو من إنكلترا. وهذا بَيْرَمُ وهو من تُرْكِيا. وهذا عمّار وهو من ماليزيا. وهذا عليّ وهو من أمريكا. وهذا أبو بَكْرٍ وهو من اليونان.

هم من بلاد مختلفة، ولغاتُهم مختلفةٌ وألْوانهم مختلفة. ولكن دينُهم واحدٌ . وربّهم واحد. ونبيّهم واحد. وقبلتهم واحدة. هم مسلمون. والمسلمون إخوة.

هذا مدرّسنا. اسمه الشيخ بِلالٌ . وهو من المدينة. وهو رجل صالح. نحن نُحِبُّهُ كثيراً.
تمـارين
(1) أجب عن الأسئلة الآتية:
(1) أين هذه المدرسة؟ | (2) كم باباً لها؟
(3) أمُغْلَقةٌ أبوابها الآن أم مفتوحة؟ | (4) كم نافذةً في هذا الفصل؟
(5) كـم طالباً في هذا الفصل؟ | (6) أكلّهم من بلد واحد؟
(7) من أين أبو بكر؟ | (8) من أين أحمد؟
(9) من أين يوسف؟ | (15) من أين محمد؟
(11) من مدرسهم؟ | (12) من أين هـو؟
(2) ضَعْ هذه العَلامة ( صح ) أمام الجمل الصحيحة، وهذه العَلامة ( X ) أمام الجمل التي ليست صحيحة:
(1) مدرستي قريبة من المطار. | (2) لها ثلاثة أبواب.
(3) أبوابها مغلقة الآن. | (4) مكاتب الطلاب كبيرة.
(5) مكتب المدرس كبير | (6) في فصلنا عشرة طلاب.
(7) عـمّار من اليونان. | (8) بيرم من تركيا.
(9) يوسف من ماليزيا. | (10) مدرسنا من المدينة.

(3) اذكر البلاد الواردة في الدرس من آسِيَا وإفْرِيْقِيَا وأُورُبَّا:

البلاد التي في آسياَ

البلاد التي في إفْريقِيَا

البلاد التي في أُورُبَّا

الكلمات الجديدة: |
المَكْتَبُ ج مَكاتِب | الكُرْسِيُّ ج كَراسِىُّ
اللَّوْنُ ج أَلْوانٌ | القِبْلَةُ ذاك: ذلك
وَلكِنْ |


الدرس 22

(22) الدَّرْسُ الثَّانِي والْعِشْرُونَ

حامدٌ طبيبٌ . زوجته مدرِّسةٌ . اسمها آمنةُ. حامدٌ له أربعةُ أبناءٍ . هم: حمزةُ وعثمانُ وأحمدُ وإبراهيمُ. أحمدُ وحمزةُ طالبان. أحمدُ طالبٌ مجتهدٌ وحمزةُ طالبٌ كسلانُ.

قال يوسفُ : عندي خمسةُ أقلام: هذا قلمٌ أَحْمَرُ، وهذا قلمٌ أَزْرَقُ، وهذا قلمٌ أَخْضَرُ، وهذا قلمٌ أَسْوَدُ، وهذا قلمٌ أصفرُ.

قَالَتْ زينبُ : عندي مَنادِيلُ كثيرةٌ . هذا أَبْيَضُ، وهذا أَصْفَرُ، وهذا أَحْمَرُ، وهذا أَزْرَقُ.

قالتْ لها فاطمةُ: أعندك مِنديل أخضر؟

قالـت : لا. ما عندي منديلٌ أخضر.

قال طَلْحَةُ : عندي مَفاتيحُ كثيرةٌ . هذا مِفتاحُ الغرفةِ، وهذا مفتاحُ الحقيبةِ، وهذا مفتاحُ السيّارة.

قال سُفْيانُ: في بلدنا مَساجِدُ ومَدارِسُ كثيرةٌ ، وفَنادِقُ قليلة.

أهؤلاء أَطِبّـاءُ؟

لا. هم مُدَرِسُون. وهُمْ عُلَماءُ كِبارٌ .

المَمْنُوعُ مِنَ الصَّـرْفِ

الأنواع الآتية من الأسماءِ ممنوعةٌ من الصرف:

(1)- زينب . مريمُ. فاطمةُ. عائشةُ. مكّةُ. جُدَّةُ.

(2)- حمزةُ. أُسامَةُ. مُعاوِيَةُ. طَلْحَةُ.

(3)- (أ) عثمانُ. عَفََّان. سُفْيانُ. مَرْوانُ. نُعْمانُ.

(ب) كَسْلانُ. جَوْعانُ. عَطْشانُ. شَبْعانُ. ملآنُ.

(4)- (أ) أحمدُ، أَنْورُ. أكْبَرُ. أَسْعَدُ.

(ب) أَبيضُ. أسودُ. أحمرُ. أصفرُ. أخضرُ. أزرقُ.

(5)- (أ) وِلْيَمُ. إدْوَرْدُ. لندنُ. بارِيسُ. باكســتانُ. بغدادُ.

(ب) إبراهيمُ. إسماعيلُ. إسحاقُ. يعقوبُ. يُونسُ. يُوسُفُ.

(6)- (أ) أَغْنِياءُ. أَصْدِقاءُ. أَقْوِياءُ. أطِبَّاءُ.

(ب) فُقَراءُ. وُزَرَاءُ. زُمَلاءُ. عُلَماءُ.

(ج) مَساجِدُ. مَدارِسُ. فنادِقُ. مكاتِبُ. دَقائِقُ.

(د) مَنادِيلُ. مَفاتِيحُ. فَناجِينُ. كَراسِيُّ.

تَمْرِيْنٌ

اقرأ الكلمات الآتية واكتبها مع ضبط أواخرها:

محمد. خالد. مَرْيم. فاطمة. عبّاس. حَمْزة. مَسـَاجد. كُتُب.
أقلام. مَنادِيل. بُيُوت. زُمَلاء. لَنْدَن. سُـفْيان. حامد. أحمد.
إبراهيم. مكّة. زَيْنب. أَصْدِقاء. مُدَرِّسـات. محمود. بَغْداد.
جميل. كبير. أكبر. مجتهد. طويل. كَسْـلان.طُلاّب. فُقَراء.
عليّ. باكستـان. عـمّار. سيارات. أحمر. إسماعيل. باريس.
بـاب. قَلَم. مَدَارس. جُدّة. مَفَـاتِـيح. مدْرَســة.مَلآن.
مَكاتب. قريب. أُسامة.
الكلمات الجديدة: |  |
 | الفِنْجَانُ ج فَناجِيـن | المِنْدِيْلُ ج مَنادِيْلُ
 | المَدْرَسةُ ج مَدارِسُ | المفتاح ج مَفاتِيْحُ
 | المَسْجِدُ ج مساجِدُ | أَبْيَضُ
 | الدَقِيْقَةُ ج دَقائِقُ | أَحْمَرُ
 | قَالَ | أَخْضَرُ
 | قَالَتْ | أَسْوَدُ
 |  | أَزْرَقُ
 |  | أَصْفَرُ


الدرس 23

(23) الدَّرْسُ الثَّالِثُ والْعِشْرُوْنَ
ا لمدرسُ | : من أنت يا أخي؟
أحمـد | : أنا طالبٌ جـديدٌ .
المدرس | : ما اسمـك؟
أحمـد | : اسمي أحمـدُ.
المدرس | : من أين أنتَ؟
أحمـد . | : أنا من باكِسْتـانَ
ا لمدرس | : عندي سبعةُ دَفَاتِرَ. لمن هيَ؟
عباس | : هاتِ يا أسـتاذ. هذا لي. وهذا لِمحمدٍ وهذا لحامـدٍ وهذا لِإبراهيمَ وهذا لِعثمانَ وهذا ليوسفَ وهذا لِطلحةَ.
ا لمدرس | : أهذا كتابُكَ يا محمد؟
محمـد | : لا. هذا كتابُ حمـزةَ.
المدرس | : أين عليٌّ يا إخـوانُ؟
حامـد | : ذَهَبَ إلى الرِّياضِ.
المدرس | : وأين يعقـوبُ؟
حامـد | : ذهب إلى مكّـةَ.
المدرس | : أين إسْحَاقُ؟
محمـد | : خَـرَجِ إلى المدير.
المدرس | : متى خـرَجَ؟
محمـد | : خَرَجَ قَبْلَ خَمْسِ دقائِقَ.
تَمَـارِيْنُ
(1) تأَمَّلْ الأمثلة الآتيـة:
محمدٌ : من محمدٍ ، إلى محمدٍ ، لِمحمدٍ ، كتابُ محمدٍ . زينبُ : من زينبَ ، إلى زينبَ ، لِزينبَ ، كتابُ زينبَ.
(2) ا قـرأ واكتـب:
(1) هذا الكتاب لمحمد وذلك لزينب.
(2) ذهب خالد إلى أحمـد.
(3) ذهب أبي إلى مكّة وذهب عميّ إلى جُدّة.
(4) أخت مَرْوان مريضـة.
(5) أين زوج خديجة؟ هو في لنـدن.
(6) سيارة حامد جديدة وسيارة إبراهيم قديمة.
(7) بيت خالد كبير وبيت أسامة صغير.

(8) أين ذهب أبوك يا ليلى؟ ذهب إلى بغداد.

(9) في إصطنبول مساجد كثـيرة.

(10) عندي خمسـة مفاتيـح.

(11) الكعبة في مكّـة.

(12) في هذا الشارع ثلاثة مساجـد.

(13)هذا الطبيب اسـمه وِلْيم وهو من لندن وذلك اسمه لُوِيْس وهو من باريس.

(14) سيارتي لونها أخضـر.

(15) عندي قلم أحمـر.

(16) "البيتُ الحرام في مكـة".

(17) ذهب أحمد إلى محمـد.

(18) ذهب محمد إلى أحمـد.

(19) أأنت من مكّة؟ لا. أنا من الطَّائِف.

(20) أخت فاطمـة طالبـة.

(3) اقرأ الكلمات الآتية واكتبها مع ضبط أواخرها:

آمنة. مِن آمنة. لأحمد. أحمد. عثمان . مِن باكســتان. باكسـتان . لخديجة. لندن . إلى بغداد. إصطنـبول. مكّة. في مكّة. جُدّة .

مسـاجـد. في مدارس. يعقـوب. لإسحاق. مُعـاوِية. من مُعَاوِيَة . لعائشة. عائشة. محمد. خالد. من عباس. نُعْمَان. حامد.

(4) اكتب الأعداد من 3 إلى 10 واجعل كلاً من الكلمات الآتية معدوداً لها:

مسجـد. فندق. مند يل. مفتاح. صد يق. زميل. كرسيّ. مدرسة. دقيقة.


الدرس الثالث

(3) الدَرْسُ الثَالثُ
بيتٌ : اَلْبَيْتُ قلـمٌ : اَلْقَلَـمُ | كِتَابٌ : اَلْكِتَابُ جَمَـلٌ : اَلْجَمَـلُ
اَلْقَلَمُ مَكْسُوْرٌ .
اَلْبَابُ مَفْتُوْحٌ .
اَلْوَلَدُ جَالِسٌ ، وَاْلمُدَرِّسُ وَاقِفٌ.
(1) الكتابُ جَدِيْدٌ وَالْقَلَمُ قَدِيْمٌ . | (2) اَلحِمارُ صغِير وَالْحِصَانُ كَبِيْرٌ.
(3) الكرسِيُّ مَكْسُوْرٌ . | (4) المِنْدِيْلُ وَسِخٌ .
(5) المَاءُ بَارِدٌ . | (6) القَمَرُ جَميْلٌ .
(7) البَيْتُ قَرِيْبٌ والمَسْجِدُ بَعِيْدٌ . | (8) الحَجَرُ ثَقِيْل والوَرَقُ خَفِيْفٌ
(9) اللَبَنُ حَارٌّ . | (10) القَمِيْصُ نَظِيْفٌ .

تـمـــارين
تمرين (1)
(1) اِقْـرَأْ وَاكْتُبْ مَعَ ضَبْطِ أَوَاخِرِ الكَلِمَاتِ:
مَسْجِـد. المسجـد. المـاء. ماء. البَيْت. باب. قَلَم. القلم. الكَلْب. كلب. قَمِيص. وَلَـد. الحَجَر. الولد. حِمار. الحمار. الحِصان. حصان.
(2) اِ قـرا واكْتُـبْ:
(1) المكتب مكسور. | (2) المدرس جديد.
(3) القميص وسخ. | (4) اللبن بارد.
(5) المسجد مفتوح. | (6) الحجر كبير.
(7) اللبن بارد والماء حار. | (8) الإِماَمُ جالس والمدرس واقف.
(9) القمر بعيد. | (10) المنديل نظيف.
(3) اِمْلأْ الفراغ فيما يلي بوضع الكدمة المناسبة من الكدمات التالية:
جَمِيْلُ . وَسِـخٌ . مَفْتُوحٌ. حَارٌّ . ثَقِيْلُُ . خَفِيْفٌٌ .
(1) الحجر ………………… | (2) الباب ……………….……
(3) القمر …………………… | (4) الورق ……………………
(5) المنديل ………………… | (6) اللـبن ……………….…
(4) اِمْلأْ الفراغ فيما يلي بوضع كدمة مناسبة:
(1) ………………… نظيف. | (2) ……………… مكسور.
(3) …………….…. بارد. | (4) ……………… قريب.
(5) …… ……….… بعيد. | (6) ……………… واقف.
(7) ………………. جالس. | (8) ………………… كبير.
(9) ………………. قديم. | (10) …………….. جديد.
الكلمات الجديدة:
القَمَرُ جَدِيدٌ قَدِيمٌ وَسِخٌ نَظِيفٌ حارٌّ بَارِدٌ صَغِيرٌ كَبِيرٌ مَفْتُوحٌ مَكْسُورٌ ثَقِيلٌ خَفِيفٌ جَمِيلٌ وَاقِفٌ جَالِسٌ
نَجْـمٌ : اَلنَّجْـمُ | رَجُـلٌ : اَلرَّجُلُ
ديكٌ : الدِّيْكُ | طَـالِبٌ : اَلطَّالِبُ

(1) النَّجْمُ بَعِيْدٌ. | (2) الرَّجُلُ وَاقِفٌ.
(3) السُّكَّرُ حُلْوٌ. | (4) الطَّالِبُ مَرِيْضٌ.
(5) الدِّيْكُ جَمِيْلٌ. | (6) الدَّفترُ جَدِيْدٌ.
(7) التَّاجِرُ غَنِيٌّ. | (8) الدُّكَّانُ مَفْتُوْحٌ.
(9) الوَلَدُ فَقِيْرٌ. | (10) التُّفَّاحُ لَذِيْذٌ.
(11) الطَّبِيْبُ طَوِيْلٌ وَالـمريـضُ قَصِيْرٌ.
تمـرين (2)
(1) اِقْرأ وَاكْتُبْ مَعَ ضَبْطِ أَواخِرِ الكَلِمَاتِ:
الـبـاب. الـتـاجـر. الـنجْم. القَمَـر. الـديك. المـاء. السرير. الـبيت. المسجـد. الـرجُـل. السكَّـر. الورَق.
(2) اِمْلأ الفراغ فيما يلي بوضع كلمةٍ مناسبةٍ :
(1) ……………… غني | (2) ………………… حلو
(3) ……………… مريض | (4) ………………… لذيذ
(5) ……………… طويل | (6) …….…………… قصير

(3) اختر كلمة من القائِمَةِ (ب) تناسب الكلمة التي في القَائِمَةِ (أ):
(أ) | (ب)
الطَّـالبُ | لَـذيذٌ
الدُّكَّانُ | مَكْسُـورٌ
اَلتُّفَّاحُ | ثَقِيلٌ
المَـاءُ | مَفتـوحٌ
الحَجَـرُ | مَـرِيضٌ
القَلَـمُ | حَـارٌّ
الكلمات الجديدة:
حُلْوٌ مَرِيْضٌ الدُّكَّانُ غَنيٌ طَوِيْلٌ فَقِيْرٌ قَصِيْرٌ التُّفَّاحُ

اَلْحُرُوْفُ الْقَمَرَيَّةُ وَاَلْحُرُوْفُ الشَّمْسِيَّةُ
اَلْحُـرُوْفُ الْقَمَـرِيَّةُ | اَلْحُـرُوْفُ الشَّمْسِـيَّةُ
(1) أ : اَلأبُ (2) ب : اَلْبَابُ (3) ج : اَلْجَنَّـةُ (4) ح : اَلْحِمَـارُ (5) خ : اَلْخُـبْزُ (6) ع : اَلْعَين (7) غ : اَلْغَـدَاءُ (8) ف : اَلْفَـمُ (9) ق : اَلْقَمَـرُ (10) ك : اَلْكَلْـبُ (11) م : المَـاءُ (12) و : اَلْوَلَـد (13) هـ: اَلْهَـوَاءُ (14) ى : اَلْيَـدُ | (1) ت : اَلتَّاجِـر (2) ث : اَلثَّـوبُ (3) د : اَلـدِّيْكُ (4) ذ : اَلـذَّهَبُ (5) ر : اَلرَّجُـلُ (6) ز : اَلزَّهْـرَةُ (7) س : اَلسَّـمَكُ (8) ش : اَلشَّـمْسُ (9) ص : اَلصَّـدْرُ (10) ض : اَلضَّـيْفُ (11) ط : اَلطَّـالِبُ (12) ظ : اَلظَّهْـرُ (13) ل : اَللَّحْـمُ (14) ن : اَلنَّجْـمُ

تمـرين (3)

اِقْرأ الكلمات الآتية واكتبها مراعياً قواعد نطق الحروف القمرية والشمسية:

البيت. الديك. المدرِّس. الباب. الطالب. السكَّر. الدفتر. الأَخ. الرَسول. الوَجْه. الصَدِيْق. القُرآن . الصَلاة . الكَعْبة. الرَأْس. الإِصْبَـع. الصَـابُـون. الـظُفْـر. الفَجْـر. الظُهْر. العَصْـر.المَغْـرِب. العِشـاء.


الدرس الرابع

(4) اَلدَّرْسُ الرَّابِعُ
(أ)
البيتُ: في البيتِ |  | المسجدُ: في المسجدِ
المكتبُ: عَلَى المكتبِ |  | السريرُ: عَلَى السريرِ
(ب)
أيْنَ محَمَّدٌ ؟ |  |  | هُوَ في الغُرْفَة.
وأَيْنَ يَاسِرٌ ؟ |  |  | هُوَ في الْحَمَّام.
وأَيْنَ آمنَةُ؟ |  |  | هِي في اْلمَطْبَخِ.
أَيْنَ الكتابُ؟ |  |  | هُوَ عَلَى المكتبِ
وأَيْنَ الساعةُ ؟ | المَطْبَخُ |  | هِي عَلَى السريرِ.
تَمَـارِيْنُ
(1) أَجِبْ عن الَأسْئِلَةِ الآتِيَةِ:
(1) أين الكتاب؟ .............................
(2) أين محمـد؟ .............................
(3) أين الساعـة؟ | …………………………..
(4) أين ياسـر؟ | …………………………..
(5) أين آمنـة؟ | …………………………..
(6) أ آمنـةُ في الغرفة؟ | …………………………..
(7) أ ياسـر في المطبخ؟ | …………………………..
(8) من في الغرفـة؟ | …………………………..
(9) ومن في الحمّـام؟ | …………………………..
(15) ماذا على المكتب؟ | …………………………..
(11) ماذا على السرير؟ | …………………………..
(2) اِقرأْ واكتبْ مع ضبط أواخر الكلماتِ:
المدرسة، في المَدْرَسَة، في البيت، البيت، الغرفة، الحـمام، في المـطبـخ، المكتب، على المكتب، على الكـرسي، السرير، على الكتاب، في المسجد.
-اِقـرأ واكتبْ:
(1) الطالب في الجامعة | (2) الرجل في المسجد
(3) أين التاجر؟ هو في الدكان | (4) القلم على المكتب
(5) أين زينبُ؟ هي في الغرف | (6) أين الورق؟ هو على المكتب

(7) أين المدرس؟ هو في الفَصْل.

(8) أين ياسر؟ هو في المِرْحَاض.

(9) الشمس والقمر في السِّمَاء.

(10) من في الفصل؟

( أ )

      محمـدٌ

    آمِنَـةُ

      خالـدٌ

    زَيْنَـبُ

      حامـدٌ

    فاطِمَـةُ

      ياسِـرٌ

    مـريم

      عَمَّـارٌ

    عَائِشَـةُ

      سَعِيْـدٌ

    خَدِيْجَـةُ

      عَلِـيٌّ

    صَفِيَّـةُ

      عَبَّـاسٌ

    رُقَيَّـةُ

-اقرأ واكتب مع ضبط أواخر الكلمات:

حامد، زينب، آمنة، عـمّار، سعيد، فاطمة، مريم، عليّ، خالد، عباس، عائشة، محمد، صَفِيّـة، خديجـة.

(ب)
البيـتُ: مِنَ البيتِ | المسجدُ: إلَى المسجدِ
المدرس: مِنْ أَيْنَ أَنْتَ؟
محمـد: أنا مِنَ اليَابَانِ.
المدرس: ومِنْ أَيْنَ عَمَّارٌ ؟ |
محمـد: هُوَ مِنَ الصِّين.
المدرس: ومِنْ أَيْنَ حَامِدٌ ؟
محمـد: هُوَ مِنَ الْهِنْدِ.
المدرس: أَيْنَ عَبَّاسٌ ؟
محمـد: خَـرَجَ. |
المدرس: أَيْنَ ذَهَبَ؟
محمـد: ذَهَبَ إلَى اْلمُدِيْرِ.
المدرس: وأَيْنَ ذَهَبَ عَليٌ ؟
محمـد: ذَهَبَ إلَى اْلمِرْحًاضِ. | المِرْحَاضُ
تَمَـارِيْنُ
(1) أَجِبْ عَنِ الأَسْئِلَةِ الآتِيَةِ :
(1) من أين أنت؟ | ………………………..
(2) أأنت من الفِلِبِّينْ ؟ | ………………………..
(3) مَنْ مِنَ الصّين ؟ | ………………………..
(4) من أين حامد ؟ | ………………………..
(5) أين ذهب عباس ؟ | ………………………..
(6) أذهب عليّ إلى المدير ؟ | ………………………..
(2) اقرأ واكتب مع ضبط أواخر الكلمات:
الغـرفـة، من الغرفة، من الحمام، المرحاض، إلى المرحاض، اليابان، الفلبين، من الهند، إلى الصين.
(3) اقـرأ واكتـب:
(1) من أين فاطمة؟ هي من الهند.
(2) خرج المدرس من الفصل وذهب إلى المدير
(3) ذهب التاجر إلى الدكان.
(4) خرج حامد من الغرفة وذهب إلى الحمام.
(5) من خرج من الفصل؟.
(6) خرج الطالب من المدرسة وذهب إلى السُّوْقِ.
(7) خديجة من الصين وخالد من اليابان.
(4) ضع في الفراغ فيما يلي حرفَ جرٍّ مُنَاسِبًا:
(من - إلى – في - على)
(1) الكتاب……….. المكتب. |  |  |  | (2) الطالب………..…….الفصل.
(3) ذهب حامد…….الجامعة. |  |  |  | (4) خرج المدير………مدرسة.
(5) ذهب محمد……….…الصين………………………..…….اليابان.
 | الكلمات الجديدة: |  |  |  |  |
 | اَلْمَدْرَسَةُ |  | اَلْفَصْل |  | اَلْحَمّامُ | اَلْمِرْحَاضُ
 | اَلْمَطْبَخُ |  | اَلْغُرْفَةُ |  | اَلْجَامِعَةُ | السُّوْقُ
 | اليَابَان |  | الصِّيْنُ |  | الهِنْدُ | الفِلِبِيْنُ
 | المُدِيْرُ |  | ذهب |  | خَرَجَ |
 |  | (( فِـيْ. عَلَـى. مِـنْ. إِلَـى ))
 |  | مِنْ حُرُوْفِ الْجَـرّ


الدرس الخامس

(5) الدرس الخامس

سَعِيْدٌ : أكتابُ محمدٍ هذا يايَاسِرُ؟

ياسِرٌ : لا، هذا كتابُ حامدٍ.

سعيد : أين كتابُ محمدٍ؟

ياسر : هو على المكتبِ هُناكَ.

سعيد : أين دَفْتَرُ عَمَّاَرٍ؟

ياسر : هو على مكتب المدرسِ.

سعيد : قَلمُ مَنْ هذا يَاعليُّ؟

عَلِيٌ : هذا قلمُ المدرسِ.

سعيد : أين حَقِيْبَةُ المدرسِ؟

عليّ : هي تَحْتَ المكتبِ.

تَمَارِيْنُ

(1) أجب عن الأسئلة الآتية:

(1) أين كتاب محمد؟

(2) أين كتاب عمّار؟

(3) أين حقيبة المدرس؟

(2) أضف الكلمة الأولى إلى الثانية:
كتابٌ ، محمدٌ | : كتابُ محمدٍ | مَكْتَبٌ، المـدرسُ | : مكتبُ المـدرسِ
قلمٌ، حامدٌ | …………… | مفتاحٌ، البيتُ | ……………
بيتٌ ، عبّاسٌ | …………… | دكّانٌ ، التاجرُ | ……………
غُرفةٌ ، عليٌّ | …………… | بيتٌ ، المهندسُ | ……………
دفترٌ ، سعيدٌ | …………… | اِسْمٌ ، الولدُ | ……………
منديلٌ ، ياسرٌ | …………… | كتابٌ ، اللّه | ……………
قميصٌ ، عمّارٌ | …………… | بِنْتٌ ، الطبيبُ | ……………
سريرٌ ، خالدٌ | …………… | مفتاحٌ ، السَيَّارَةُ | ……………
(3) اقرأ واكتب مع ضبط أواخر الكلمات.
باب المـدرسـة، حمار الرجـل، بيت حامـد، سيارة المـدير
منـديل عمّـار، اسم الـطالب، بيـت اللّه، في كتاب الله ،
من بيت المدرس، على مكتب المدير.
(4) اقـرأ؟
(1) أين بيت المدرس؟ هو بَعِيدٌ .
(2) القُرآن كتاب الله.

(3) الكعبة بيت اللّه.

(4) محمدٌ صلى اللّه عليه وسلم رسُوْل اللّه.

(5) خرج المدرس من غرفة المدير.

(6) هذا بيت حامد وذلك بيت خالد.

(7) ابْنُ عمّار طالب وابْنُ ياسر تاجر.

(8) بيت المدرس بَعِيدٌ وبيت التاجر قَرِيبٌ .

(9) هذا مفتاح السيارة. أين مفتاح البيت؟

(10) من أنت يا ولد؟ أنا ابن عباس.

(11)وابْنُ مَنْ هو؟ هو ابْن خالد.

(12)أين مسجـد رسول اللّه صلَّى اللَّهُ عَلَيْهِ وسَلَّمَ؟ هو في المَدِيْنَة المُنَوَّرةِ.

(13) بنت حامد في المدرسة وبنت محمد في الجامعة.

(14) اِسم المدرس سعيد واسم المهندس خالدٌ .

(15) عَمّ الطالب غَنِيٌّ .

(16) باب المسجد مفتوحٌ وباب المدرسة مُغْلَقٌ .

(17) خال حامد فَقِيرٌ .

(18) سيارة عبّاس في الشَّارِع.

(19) ابْنُ مَنْ أنتَ؟ أنا ابنُ المدرس.
(20) أَين الكلب؟ هو تحت السيارة.
(5) كون جملاً مفيدة بملء الفراغ فيما يلي:
(1) …………..البيتِ مُغْلَقٌ . | (2) أين …………… السيّارةِ؟.
(3) محمد صلى الله عليه وسلم رسول………….. | (4) ……………..الطبيبِ بعيدٌ .
(5) القرآن كتاب …………… . | (6) خديجة ………………حامدٍ
(7) أنا ………..…….. المدرسِ. | (8) …………….الطالبِ مكسورٌ
(9) باب ……………… مفتوح. | (10) خرج المدرسُ من ……….. المدير.
(6) صَحِّحْ التركيبات التالية:
القلم الطالبِ …………………… | بابُ السيارةُ ……………………
بنتُ حامدُ ……………………… | الرسولُ اللّه ……………………
اِسمُ الولدَ ……………………... | اِبْن المدرسِ …………………….
(7) محمدٌ : يا محمدُ | أُسْـتاذٌ : يا أُسْـتَاذُ
خالـدٌ : يا خالدُ | ولـدٌ : يا ولدُ
- اقرأ واكتب مع ضبط أواخر الكلمات:
يا عليّ. يا عـبّاس. شـيخ. يـا شيخ. يا رجل. يـاسـر.
يا عمّار. دُكْتُور. يا دُكْتُور.

(8) اِقرأْ المثال الآتي ثم كَوِّنْ أَسْئِلَةً مِثْلَهُ مُشِيْراً إلى الصور التالية:

كتابُ مَنْ هـذا؟

…………..؟

.............؟

………….؟

.…………؟

(9) اِسمٌ : اِسْمُ الولد محمدٌ واسْمُ البنت زينب.

اِسْمُ المدرس حامد. ما اسْمُ المدير؟

اِبْنٌ : اِبْنُ خالد في المدرسة وابْنُ حامد في الجامعة.

ابْنُ المدرس في الفصل. أينَ ابْنُ المدير؟

اقرأ ما يلي مراعيا قواعد نطق همزة الوصل:
(1) ابن محمد في العراق وابن حامد في الهند.
(2) خرج ابن الطبيب من البيت.
(3) ذهب ابن التاجر إلى السوق.
(4) اسم المُهَنْدِسِ فَيْصَلٌ واسم الطبيب مَسْعُودٌ .
(5) ما اسم الرجل؟.
(6) ابن من أنت؟ أنا ابن الوزير.
الكلمات الجديدة:
 | الرسول الكَعْبةَ الاسْمُ الابـْنُ
 | العَـمّ الخَـالُ الحَقِيْبَةُ السَيَّارَةُ
 | الشَّارِعُ مُغْلَقٌ تَحْتَ هُناكَ
 | اَلْمُهَنْدِس
 |  | سيّارةُ | المدرّسِ
 |  | = | =
 |  | مُضَافٌ | مُضَافٌ إِلَيْهِ


االدرس السادس

الدرس السادس

هــــــذه

هذا ابْنُ حامدٍ وهذه بِنْتُ يَاسِرٍ.

ابْنُ حامد جالِسٌ وبنت ياسر واقفة.

من هذه؟

هذه أُخْتُ المهندس.

أهِيَ أيْضاً مهندسة؟

لا، هي طَبِيْبَةٌ.

سيارة من هذه؟

هذه سيارة المدير.

ما هذه؟

هذه مِكْواةٌ.

لِمَنْ هـذه؟

هذه لِخَالِـدٍ .

أدَرّاجَةُ أَنَسٍ هذه؟

لا، هذه دَرّاجَة عَمّار. هذه جديدةٌ ،

ودرّاجة أنس قديمةٌ .

هذه سَاعَة عليٍّ . هي جميلةٌ جِداً.

هذه مِلْعَقَةِّ وهذه قِدْرٌ . المِلْعَقَة في القدر.

هذه بَقَرَةُ الفَلّاح.
هذا أَنْفٌ وهذا فَمٌ

هذه أُذُنٌ وهذه عَيْنٌ .
وهذه يَدٌ وهذه رِجْلٌ
تَمَـارِيْن
(1) اِقـرأ واكتـب:
1- هذا مسجد وهذه مدرسة | 2- من هذه؟ هذه أخت عبّاس.
3- هذا ديك وهذه دجاجة | 4- هذا ابْن المدير و هذه بنت المدرس.
5- هذه أمّ ياسر. | 6- أين قدر اللحم؟ هي في الثلاَّجة.
7- هذا باب وهذه نافِذَةٌ . |

(2) ما هــــــذا و ما هــــذِهِ؟

(3) اِقرأ المِثالَ وكوِّنْ جُمَلاً على غِراره:
(1) محمدٌ طالبٌ . |  | آمنةُ طالبـةٌ .
(2) حامد طبيبٌ . |  | فاطمة …………………
(3) هو مُسْلِمُ . |  | هي ………..…………
(4) الباب مُغْلَق. |  | النافِذَة ………………
(5) المنديل وَسِخ. |  | اليد …………………
(6) اَلشَّاي حارّ. |  | القَهْوَة ………………
(7) المسجد بعيد. |  | المدرسة ………………
(8) الطالب مريض. |  | الطالبة …….…………
(9) الحصان سَريْعُ . |  | السيارة ………………
(10) القمر جميل. |  | الشمس ………………
(11) الأب جالِس. |  | الأُمّ …………………
(4) صَحِّحْ الْجُمَلَ الآتيـة: |
(1) حقيبةُ مَنْ هذا؟ | …………………………….
(2) الغرفة مفتوح. | …………………………….
(3) هذا سيارة الطبيب. | …………………………….
(4) هذه مفتاح السيارة. | …………………………….
(5) أين السيارة؟ هو في الشارع.
(5) اقرأ واكتب مع ضبط أواخر الكلمات:
(1) هذا لمحمد وذلك لحامد. |  |  | (2) لمن هذه؟ هذه لياسر.
(3) الحمـد للّه. |  |  | (4) للّه المَشْرِقُ والمَغْرِبُ.
 | الكلمات الجديدة: |  |  |  |
 | المِكْواة | الدرَّاجَةُ |  | المِلْعَقَةُ | القِدْرُ
 | البَقَرَةُ | الفَلاَّحُ |  | الأَنْفُ | الفَـمُ
 | الأُذُنُ | اليَدُ |  | الرِجْـلُ | الشّايُ
 | الأُمُّ | الثَّلاَّجَةُ |  | القَهْوَة | سرِيع
 | النَّافِذَةُ | جِـداً |  |  |


الدرس السابع

(7) الدَّرْسُ الَّسابِعُ

من هـذه؟

هـذه آمنـة.

ومن تِلْـكَ؟

تِلْكَ فاطمـةُ.

هذه طبيبة وتِلْكَ مُمَرِّضَةٌ .

هذه من الهِنْد وتلك من اليابان.

هذه طَوِيْلَةٌ وتلك قَصِيْرَةٌ .

من هـذا؟

هذا حامـدٌ .

ومـن ذلـك؟

ذلـك علـيٌّ .

أتلك دجاجـةٌ ؟

لا. تلكَ بَطَّـةٌ .

مـا تِلْـكَ؟

تِـلْكَ بَيْضَـةٌ .

هذه سيّارة المدرِّس وتلك سيّارة المدير.

أساعةُ عبّاسٍ هـذه؟

لا. هذه ساعةُ حامدٍ ، تلك ساعة عبّاسٍ.

ذلك ديكٌ وتلك دَجَاجَـة.

تَمَـارِيْنُ

(1)اِقـرأْ واكتـب:

(1) هذه مَدْرَسة وتلكَ جامِعَة. | (2) ذلك حمار وتلك بَقَرَة.
(3) أذلك مسجد؟ لا. تلكَ مدرسة | (4) هذا جمل وتلك نَاقَة.
(5) هذه مدرسة وتلك طالبة. | (6) هذا كلب وذلك قط.
(7) هذا بيت المؤذِّنِ وتلك حديقة التاجر
(2) أشر إلى الكلمات الآتية باسم إشارة للبعيد (ذلك، تلك):
(1)..........أُم. | (2).......أَب. | (3)...........قَلَم.
(4)....... مِلْعقة. | (5)......عَين. | (6)....... حَجَر.
(7)...... قميص. | (8).......قِدْر. | (9).........نافذة.
(10).......بَقرة. | (11)......مكتب. | (12)........ناقة.
(13)....مهندس. | (14)......مُؤذِّن. | (15)....مُمَرِّضة.
(16)......سرير. | (17).....حديقة. | (18).......طالبة.
(19).......جمل. | (20)......بطّـة. |
الكلمات الجديدة: |  |  |
 | الْمُمَرِّضَـة | اَلْحَدِيقَة | البَطَّـة
 | المُـؤَذِّن | النَاقَـةُ | البَيْضَـةُ

    أسماء الإِشارة للقريب

    أسماء الإِشارة للبعيد

    هذا محمد

    ذلـك حـامدٌ

    هذِهِ آمِنَـة

    تِلْكَ زينـبُ


الدرس الثامن

(8) الدَّرْسُ الثَّامِنُ

هذا الرَّجُلُ تاجر وذلك الرَّجُلُ طبيب.

اِسْمُ التاجرِ محمود واسْم الطبيب سعيد.

هذا البيتُ لِلتَّاجِرِ وذلك البيتُ لِلطَّبِيب.

بيتُ التاجرِ أَمامَ المسجدِ وبيتُ الطبيبَ خَلْفَ المَدْرسةِ.

لِمَنْ هذه السيّارةُ وِلمَنْ تلكَ؟

هذه السيارة للطبيب وتلك للتاجر.

هذه السيارة من اليابان وتلك من أمريكا.

تَمَـارِيْنُ

(1) أَجِبْ عن الأسئلة الآتيـة:

(1)من هذا الرجل ومن ذلك الرجل؟

(2) ما اسم التاجر؟

(3) ما اسم الطبيب؟

(4) من أين سيارة الطبيب؟

(5) من أين سيارة التاجر؟

(6) أين بيت التاجر؟

(7) أين بيت الطبيب؟

(2) اِ قـرأ واكتـب:

(1) هذا الولد خالد وذلك الولد محمد.

(2) هذا الرجل مدرس وذلك الرجل مهندس.

(3) هذا الكتاب جديد وذلك الكتاب قديم.

(4) هذه السيّارة لعلي وتلك لخالد.

(5) هذا الباب مفتوح وذلك الباب مُغْلَق.

(6) لمن هذه الساعة؟ هي لعبّاس.

(7) أهذا البيت للطبيب؟ لا. هو للمدرس.

(8) أهذه الدرّاجة لابن المؤذّن؟ نعم.

(9) من هذا الولد؟ هو طالب من الصين.

(10) أذلك البيت جديد؟ لا. هو قديم جدًّا.

(11) هذه السيارة من اليابان وتلك من أَمْرِيكَا.

(12) هذا السِّكِّـيْنُ من ألمَانيا وتلك الملعقة من إنكَلترّا.

(3) اِقرأ المثال الآتي ثم حوّل الجُمَلَ الآتية مِثْلَهُ:

مثال: هذا كتابٌ .

هذا الكتابُ لمحمدٍ .

(1) هذا طبيب. | …………………من الهند.
(2) هذه سيّارة | …………………. للمدير.
(3) ذلك ولد. | ………………..ابن المدرس.
(4) تلك ساعة. | ………………..من سُوِيسْرا.
(5) هذا بيت. | ………………….للمهندس.
(6) هذا قلم. | …………………….لعبّاس.
(7) ذلك رجل. | …………………….مؤذّن.
(8) هذه بَيْضَة. | …………………….كبيرةٌ .
(9) هذا منديل. | ……………………..وَسِخ.
(10) هذه حقيبة. | ……………………للمدرس.
(4) اِقرأ المثال الآتي ثم كوّن أسئلةً وأجوبةً مثله:
مثال : لِمْن هذا الكتابُ | هذا الكتاب لمحمد . ( محمد )
(1) …………… | ………. (عباس)
(2) …………… | ……….. (عليّ)
(3) …………… | ………. ( المدير )
(4)…………… | ………. ( الفلاّح)
(5) …………… | ………. (المدرس)
(6) …………… | ……….. (عمّار)
(7) …………… | ……. ( بنت الفلاّح )
(8) …………… | ………. ( ابن المدير)
(9) …………… | ………. ( الطبيب )
(10) ………… | ………. ( الطالب)
(5) تأمَّلْ الأمثلة الآتيـة: |  |  |
البيتُ | في البيتِ | من البيتِ | إلى البيتِ
المُسْتَشْفَى | في المُسْتَشْفَى | من المُسْتَشْفَى | إلى المُسْتَشْفَى
أَمْرِيكا | في أمريكا | من أمريكا | إلى أمريكا
أَلمانِيَا | في ألمانيا | من ألمانيا | إلى ألمانيا

اِقـرأ واكتـب:

(1) هذا الطبيب من إنكلترّا.

(2) ذهب حامد إلى فَرَنْسا.

(3) محمود مريض. هو الآن في المستشفى.

(4) ذهب عبد الله من ألمانيا إلى إنكلترّا.

(5) هذا الكتاب لعِيسَى وذلك الكتاب لِمُوسَى.

(6) هذا المهندس من أمريكا.

(6) اقـرأ:

(1) السبورة أمامَ الطالبِ وهي خَلْفَ المدرسِ.

(2) أين سيّارة المدرسِ؟ هي أمامَ المدرسةِ.

(3) أين بيت الإِمامِ؟ بيت الإمامِ خَلْفَ المسجدِ.

(4) أين جَلَسَ حامد؟ جلس خلف محمودٍ .

(5) ذَهَبَ عـمّار إلى المسجدِ وجلس أمام المِحْرابِ.

الكلمات الجديدة

المستشفى – ألمانيا - إنكلترا – سويسرا

السكين – فرنسـا – أمـام - خـلف


الدرس التاسع

(9) الدَّرْسُ التَّاسِعُ

( أ )

مَنْ هذا الرَّجل؟

هو عباس.

عبّاس تاجـرٌ .

عبّاس تاجر غَنِيٌّ .

حامـد مـدرِّسٌ .

حامد مدرِّسٌ جَدِيدٌ .

ما هذا؟

هذا تفاح.

التفاح فاكِهَةٌ لَذِيْذَةٌ .

ما ذلك؟

ذلك عُصْفُوْرٌ .

العُصْفُوْرُ طائِرٌ صغِيرٌ .

العربيةُ لُغَةٌ سَهْلَةٌ .

العربيةُ لُغَةٌ جَمِيْلَةٌ .
عمّارٌ طالب مُجْتَهِدٌ ، ومحمودٌ طالبٌ كَسْلانُ.
مَنْ أنـتَ؟
أنا طالـبٌ .
أ أنتَ طالبٌ جديدٌ ؟
نعم. أنا طالبٌ جديدٌ .
تَمَـارِيْنُ
(1) اِقـرأ واكتـب:
(1) محمد طالب قديم.
(2) أذلك الرجل مدرس جديد؟ | لا. هو طبيب جديد.
(3) هذا درس سهل. | (4) عباس تاجر شَهِير.
(5) بلال مهندس كبير. | (6) الإِنْكِلِيْزِيَّةَ لغة صعبة.
(7) أَ أنت رجل غنيّ؟ | لا. أنا رجل فقير.
(8) القَاهِرَةُ مَدِينَةٌ كبيرة. |
(9) أ أنـت مدرس قديم؟ | لا. أنا مدرس جديد.
(10) أحامد طالب كسلان؟ | لا. هو طالب مجتهد.
(2) ضع في الفراغ في الجمل الآتية نَعْتاً مناسباً:
(1) خديجة طالبة …………. |  | (2) خالد تاجر ………………….
(3) العربية لغة ……………. |  | (4) العصفور طائر …………….
(5) التفاح فاكهة …………. |  | (6) أنا مدرس ………………….
(7) محمد طبيب …………. |  | (8) الإِنكليزية لغة …………….
(9) أ أنت طالب …………. |  | (10) القاهرة مدينة ………….
(3) ضع في المكان الخالي في الجمل الآتية منعوتاً مناسباً:
(1) العربية……… سهلة. | (2) أنا …………… قديم.
(3) عمّار…………غني. | (4) هـذا ……..…. مكسور
(5) فيصل ………………… كسلان.
(4) اِقْـرأْ:
كَسْلانُ. جَوْعَانُ. عَطْشَانُ. غَضْبَانُ. ملآن.
(1) أنا جوعان |  | (2) أ أنت جوعـان؟ لا، أنـا عطشـان.
(3) لماذا المدرس غضبان اليوم؟ |  | (4) الـكـوب ملآن.
الكلمات الجديدة: |  |  |
 | اللغـة | شهير | المدينـة
 | الطـائر | اليـوم | كسـلان
 | جوعـان | عطشـان | ملآن
 | غضبـان | العصفـور | اليَـوْمَ
( ب )
أين المـدرسُ؟
هو في الفصـل.
وأين المدرسُ الجديدُ؟
هو عِنْدَ المديرِ.
أين الطالبُ الجديدُ؟
ذهب إلى الـمَكْتَبَـةِ.
مَنْ ذلِكَ الرَّجلُ الطويلُ الذي خَرَجَ الآن من المدرسة؟
هو المديرُ الجـديدُ.
ومن الولدُ الصغيرُ الذي خرج الآن من الفصل؟
هو ابن المدير الجديد .

لِمَنْ تلك السيارةُ الْجميلةُ؟

هي للمديرِ الجـديـدِ.

لِـمَنْ هذا الكتابُ الكبيرُ؟ أهو للمدرسِ؟

لا هو للطالب الجـديـدِ.

أين الملعقةُ الصَغيرةُ؟

هي في الكُـوب.

أين الكرسـيُّ المكسـورُ؟

هو هنـاك.

تَمَـارينُ

(1) اِقـرأ واكتـب:

(1) الـطبيبُ الجـديدُ في المستشفى والـطبيب القـديم في المُسْتَوْصَف.

(2) القلم المكسور على المكتب.

(3) المِرْوَحَةُ الجديدة في الغرفة الكبيرة.

(4) اللغـة العربيـة سهلـة.

(5) الولد الطويل الذي خرج من الفصل الاَن طالب من الهنـد.

(6) أنا في المدرسة الثانَوِيَّة.

(7) ذهب الرجل الفقير إلى الوزير.

(8) جلس الطالب الجديد خَلْفَ حامد.

(9) السكيـن الكبير حاد جداً.

(10) من هذا الولد الصغير؟ هو آبن المدرس الجديد.

(2) اِملأ في الفراغ فيما يلي بالنعت الذي بين قوسين بعد تحليته بـ ال عند اللزوم.

(1)أين المدرس ..................................................؟ (جديد)

(2) التاجر ...........................................في السوق . (كبير)

(3) أنا طالب ....................................................... (قديم)

(4) جلس الطالب ................................. خلف محمد. (جديد)

(5) من الولد ............................الذي خرج الآن من الفصل؟ (طويل)

(6) عمار ولد .................................................... (قصير)

(7) فيصل طبيب ................................................. (شهير)

(8) لمن هذا السرير ..........................................؟ (مكسور)

(9) هذا قلم....................................................... (مكسور)

(10) أين السكين ................................................؟ (حـاد)

(11) لمن هذه السيارة ........................................؟ (جميلة)

(3) اِقـرأ:

(1) الطالب الذي خرج من الفصل الآن من إندونيسيا.

(2) الكتاب الذي على المكتب للمدرس.

(3) لمن هذا القلم الجميل الذي على المكتب؟

(4) البيت الكبير الذي في ذلك الشارع للوزير.

(5) السرير الذي في غرفة خالد مكسور.

بيت | جـديدٌ
= | =
مَنْعُـوت | نَعْت
الكلمات الجديدة:
 | المكْتَبَةُ – الآنَ - المرْوَحَةُ - المُسْتَوْصَفُ
 | المَدْرَسَةُ الثانَوِيَّةُ - الوَزِيْرُ - شَهِيْرٌ - حَـادٌّ


الدرس الأول

مـقـدمة

بسم الله الرحمن الرحيم

الحمد للّه رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين،نبينا محمد وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين.

أما بعد: فهذا هو الجزء الثاني من كتاب "دروس اللغة العربية لغير الناطقين بها "، وهو كتاب لتعليم اللغة العربية، ويعنى بجميع جوانب اللغة كالنح،والصرف، والمفردات،والأسلوب، فتراعى هذه العناصر كلها عند الشرح. ونرى أن يتبع المدرس الخطوات الآَتية عند التدريس:

1- يمهّد للمسائل الرئيسة الواردة في الدرس من غير النظر في الكتاب.

2- يقرأ الدرس، وفي أثناء القراءة يشيرإلى المسائل التي سبق أن شرحها،ويشرح المسائل الأخرى التي لم يتطرق إليها في التمهيد، ويوجه إلى الطلاب أسئلة للتأكد من فهمهم هذه المسائل.

3- يقوم مجموعات من الطلاب بتمثيل الدرس.

4- يشترك الطلاب في حل جميع التمارين شفوياً، ويحلونها تحريرياً خارج الفصل. واللّه نسأل أن يوفقنا جميعاً لخدمة دينه، ولغة كتابه.

ف. عبد الرحيم

مدينة الرسول

 صلى الله عليه وسلم

25 من جمادى الآخرة 1414هـ.


الدرس التاسع

(9) الدَرْسُ التَاسِعُ

دَخَل المدرسُ الفصلَ ووَجَدَ فيه خَمْسَةَ عَشَرَ طالباً فَقَطْ، فقال لهم : أين الطلابُ الجددُ الخَمْسَةُ الذين جَاءُوْا أمسِ ؟ قال عبدُ اللَّه ِ: حَضَرُوْا اليومَ وخرجوا قبلَ قليل ٍ. أَظُنُّ أَنَّهم ذهبوا إلى المدير.

رجع الطلاب الخمسة بعدَ قليلٍ، فقال لهم المدرسُ: أَإِلى المدير ذهبتم يا أبنائي؟ قالوا: نعم. ذهبنا إليه لأَِنَّنَا ما وجدنا أَسْماءَنا في القَائِمَةِ.

جلس المدرسُ وقال: أقرأتم درسَ الأمسِ يا أبنائي؟ قال الطلاب: نعم. قرأناه وكتبناه وحفِظناه. قال المدرس: أَفَهِمْتُمُوه؟ قالوا: نعم. فهمناه جيّداً. مَا أَسْهَلَ هذا الدَرْسَ!

قال عبدُ الرحمنِ: أنا ما فهمت فيه ثلاثَ كلماتٍ . قال المدرسُ: ما هِيَ؟ قال عبد الرحمن: قرأنا في الدرس هذه الجُمْلَةَ: "عاد جَدِّى من الخُرْطُوم ". فما مَعْنَى هذه الكلِماتِ الثلاثِ؟ قال المدرسُ: (عَادَ) معناها (رَجَعَ) و (الجَدُّ) معناها (أَبُو الأب أو أَبُو الأُمِّ). و (الخُرْطُومُ) (عاصِمَةُ السُّودانِ). أفهمت؟ قال عبد الرَحمن: الآنَ فهمت.

ثُمَّ فتح المدرسُ كتابَه وقرأ درساً جديداً: "خَلَقَ اللَّهُ الشَمْسَ والقَمَرَ والنُّجُومَ والأَرْضَ والبِحارَ، وخَلَقَ كُلَّ شَىْءٍ . وخَلَقَ الإنْسَانَ مِنْ طِيْنٍ ... ". ثُمَّ قَامَ وكتب هذا الدرسَ على السَبّورة.
رفع محمدٌ يده وقال: ما معنى (الطِّين) يا أستاذ؟ قال المدرس: الطينُ معناه (التُرابُ المُخْتَلِطُ بالماءِ). ورفع فيصلٌ يدَه، فقال له المدرس: أعندك سؤالٌ يا فيصل؟ قال فيصلٌ : نعم. عندي سؤالٌ . آلْبِحَارُ جمعُ البحرِ؟ قال المدرس: نعم. هو كذلك. قام الحَسَنُ وقال: ما جَمْعُ (السَّماءِ) يا أستاذ؟ قال المدرس: جَمْعُهَا (سَمواتٌ ).
ثم سَأَلَ المدرس الطلابَ عِدَّةَ أَسْئِلَةٍ.
المدرس | : مَنْ خَلَقَكَ يا إبراهيم؟
إبراهيم | : خَلَقَنيَ اللَّهُ.
المدرس | : من خَلقكم يا أبنائي؟
الجميع | : خَلَقَنا اللَّه.
المدرس | : من خَلَقَنيْ يا عبّاس؟
عباس | : خَلَقَكَ الَلَّه.
المدرس | : من خلق الشمسَ يا عبدَ اللَّهِ؟
عبدُ اللَّه | : خلقها اللَّه.
المدرس | : ومن خلق القمرَ ياعبدَ الرحمنِ؟
عبد الرحمن | : خلقه اللَّه.
المدرس | : ومن خلق النّجومَ يا أحمد؟
أحمد | : خلقها اللَّه.
يعقوب | : يا أستاذ، عندي سؤال لَيْسَتْ له عِلاقةٌ بالدرس.
المدرس | : ما هو؟
يعقوب | : قرأت في كتاب أنّ النجوم أبعد من الشمس. أصحيحٌ هذا؟
المدرس | : نعم. هذا صحيح… مِمَّ خلق اللَّه الإِنسان يا عثمان؟
عثمان | : خلق اللَّه الإِنسان من طِينْ.
المدرس | : أَحْسَنْتَ يا عثمان!... ومِمَّ خلق اللَّه الجَانَّ يا أبا بَكْرٍ ؟
أبو بكرٍ | : خلق اللَّه الجانّ من نَار.
المدرس | : كيف عرفت ذلك يا أبا بكر؟
أبو بكر | : عرفت ذلك من القرآن الكريم. فجَاءَ في سورة الأَعْرَافِ أَنَّ إِبْلِيْسَ قال للَّه: {أَناَ خَيْرٌ مِنْهُ، خَلَقْتَنيْ مِنْ نارٍ وخَلَقْتَه مِن طِين}.
المدرس | : أحسنت يا أبا بكرٍ ... كم سماءً خلق الله ياعبدَ الله؟
عبد اللَّه | : خلق اللَّهُ سَبْعَ سمواتٍ .
المدرس | : وفي كَمْ يومٍ خلق اللَّه السمواتِ والأرضَ ياعبدَ الرحمنِ؟
عبد الرحمن | : خلق اللَّه السمواتِ والأرضَ في سِتة أيّامٍ.
المدرس | : هذا صحيح. قال اللَّه تعالى في كثير من الآَياتِ إِنّه خلق سَبْعَ سمواتٍ . فقال في سورةِ الطَّلاقِ: { اللَّهُ الذي خَلَقَ سَبْعَ سمواتٍ } وكذلك قال في كثير من الآَياتِ إِنّه خلق السمواتِ والأرضَ في سِتّة أيّامٍ. فقال في سورة الحَدِيْدِ:{ هُوَ الذي خلق السمواتِ والأرضَ في ستةِ أيامٍ }.
 | في هذه اللَحْظَة رَنَّ الجَرَسُ وخرج المدرس من الفصل.

تمارين

1- أجب عن الأسئلة الآتية:

(1) كم طالبا وجد المدرس في الفصل؟

(2)ِ لمَ ذهب الطلاب الجدد إلى المدير؟

(3) من خَلَقَنا؟

(4) من خلق القمر؟

(5) من خلق الشمس؟

(6) من خلق النجوم؟

(7) ممّ خلق اللّه الإنسان؟

(8) ممّ خلق اللّه الجان؟

(9) كم سماءً خلق اللّه؟

(10) في كم يوم خلق اللّه السمواتِ والأرضَ؟

2- {أنا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِين}

(1) من قال هذا؟ (2) ولمن؟ (3) من أيّ سورة هذه الآية؟

3- ضع هذه العلامة (صح ) أمام الجمل الصحيحة وهذه العلامة (×) أمام الجمل غير الصحيحة:

(1) الطلاب الجدد خمسة عشر.

(2) عبد الرحمن ما فهم معنى ثلاث كلمات.

(3) سأل فيصل المدرس: ما جمع السماء؟
(4) كتب المدرس الدرس على السبّورة.
4- ما معنى الكلمات الآتية؟:
(1) الطين………… (2) عاد…………. (3) الجد…………..
5- اقرأ المثال، ثم كمل ما يلي على غراره:
عَاصِمةُ السودانِ الخُرْطُومُ.
(1) ………….العراقِ……………….
(2) …………المَمْلَكَةِ العَرَبِيَّةِ السَّعُودِيَّةِ………
(3) ………..اليَمَنِ…………..
(4) ………..مِصْرَ…………..
6- اقرأ الأمثلة، ثم اكتب الجمل الآتية مستعملا (فعل التعجب):
(1) هذا الرجلُ طَوِيْلٌ. | ما أَطْولَ هذا الرَّجُلَ!
(2) هذا البيتُ كَبِيْرٌ. | ما أَكْبَرَ هذا البَيْتَ!
(3) هذه السيارةُ جميلةٌ. | ما أَجْمَلَ هذه السيارةَ!
(1) هذا الماء بارِدٌ. | ..............................!(أَبْرَدَ)
(2) النجوم جميلة. | ..............................!(أَجملَ)
(3) هذا القلم رخيص. | ...............................!(أَرْخَصَ)
(4)اللغةالعربية سهلة | ..............................!(أَسْهَلَ)
(5) النجوم كثيرة. | ..............................!(أَكثرَ)
(6) اللبن حسن. | ..............................!(أَحسنَ)
(7) هذه السيارة سريعة. | ..............................!(أَسْرَعَ)
(8) القمر جميل. | ..............................!(أَجْمَلَ)
(9) هذا القميص وَسِخٌ. | ..............................!(أَوسخَ)
(10) هذا الفصل نظيف.! | ..............................!(أنظف)
7- تأمل الأمثلة، ثم اقرأ الكلمات الآتية واكتبها مع ضبط أواخرها:
(1) محمدٌ: يا محمدُ. حامدٌ : يا حامدُ. أستاذٌ : يا أستاذُ.
(2) أختُ حامدٍ : يا أختَ حامدٍ . عبدُ اللَّهِ: يا عبدَ اللَّهِ.
ياعليّ- يا عباس- يا رجل- يا بنت- يا شيخ- يا مريم- يا عبد اللّه- يا بنت خالد- يا سائق السيارة- يا أمّ سعد- يا عبد الرحمن- يا ربّ الكعبة- يا إمام المسجد- يا ابن عباس- (أبو بكرٍ: يا أبا بكرٍ ).
8- تأمل الأمثلة، ثم عين فيما يلي جمع المؤنث السالم واضبط آخره:
(أ) رأيت سيارةً. | رأيتُ سياراتٍ .
(ب) سألت المديرةُ الطالبةَ. | سألت المديرةُ الطالباتِ.
(جـ) قرأتُ المجلّةَ. | قرأتُ المجلاتِ.
(1) خلق اللّه الشمس والقمر والنجوم والبحار والأرض والسموات.
(2) سأل الأب الأبناء والبنات. | (3) كتبت هذه الكلمات.
(4) رأيت الأطباء والطبيبات. | (5) غسل الولد السيارة.
(6) غسل الولد السيارات. | (7) أ أخذت الريالات يا بنيَّ؟
(8) سألت بلالا زملاءه. | (9) سألت زينب زميلاتها.
(10) قرأت الكتب والصحف والمجلاّت
(11) رأيت إخوة حامد وأخواته.
(12) قرأنا هذه الصفحات.
9- تأمل المثال، ثم أدخل همزة استفهام على الجمل الآتية:
البحارُ جَمْعُ البحرِ. البحار جمع البحر البحار جمعُ البحرِ؟
(أ + إلى – آلْـ)
(1) الآن خرجتَ. |  | ……………………………؟
(2) اليومَ رَجَعَ أبوك من دِمَشْقَ. |  | ……………………………؟
(3) المدرسُ مريضٌ . |  | ……………………………؟
(4) المديرُ قال هكذا. |  | ……………………………؟
(5) الطالبُ الجديد كسر هذا الكرسىَّ. |  | ……………………………؟
(6) هذا الطالبُ ضَرَبَكَ. |  | ……………………………؟
10- تأمل المثال، ثم أجب عن الأسئلة الآتية على غراره
مَنْ خَلَقَكَ؟ |  | خَلَقَنِي اللَّهُ.
(1) من ضربك؟ | …………………………
(2) من سَأَلكَ هذا السؤالَ؟ | …………………………
(3) أَرآكَ المدرسُ في المسجد؟ | ……………………….. (رَأَى/ أنت رأيت)
11- تأمل الكلمة الآتية:
مَعْنى – مَعْنَاه - مَعْنَاها.
12- تأمل الكلمات الآتية:
(1) مِنْ + مَا - مِمَّ؟ مِمَّ خلق اللّه الإنسانَ؟ |  |  | خَلَقَه من طين.
(2) بِ + مَا - بِمَ؟ بِمَ قتلت الحيّة؟ |  |  | قتلتُها بالحَجَر.
(3) لِ + مَا -ِ لمَ؟ لمَ خرجتَ من ا!لفصل؟ |  |  | خرجتُ لأَِنَنِي مريض.
(4) عَنْ + مَا- عَمَّ؟َ عَمَّ بحثتَ في المدرسة؟ |  |  | بحثتُ عن ساعتي.
عَمَّ سألتَ المدرسَ؟ |  |  | سأَلتُه عن الإمْتِحان.
13- تأمل المثال، ثم اكتب الجمل الآتية بعد تحويل الكلمات التي تحتها خطّ إلى جموع:
مَنْ الفتى الذي خرج من الفصل الآن؟ |  | من الفِتْيَةُ الَّذِيْنَ خرجوا من الفصل الآن؟
(1) من الرجل الذي دخل بيتكم الآن؟ |  | …………………………….؟
(2) أين الطالب الذي جاء أمس؟ |  | …………………………….؟
(3) ضربتُ الولد الذي ضربني. |  | …………………………….؟
14- تأمل المثال، ثم اكتب الجمل الآتية بعد تحويل الكلمات التي تحتها خطّ إلى جموع:
الطالبة التي دخلت الفصل الآن من الهند. |  |  |  | ……………………….
الطالبات اللاتِيْ دَخَلْنَ الفصل الآن من الهند. |  |  |  | ……………………….
الفتاة التي عندَ المديرةِ أختُ مريمَ. |  |  |  | ……………………….
الطبيبة التي في مستشفى الولادةِ من إنكلترا. |  |  |  | ……………………….
المرأة التي دخلت بيتَنا عَمَّتِي. |  |  |  | ……………………….
الأسماء الموصولة.
المذكر { | المفرد: مَن الفَتَى الذي دَخَلَ الفَصْلَ الآنَ؟ |  |  |  |  | (الذي)
 | الجمع: من الفِتْيَة الذينَ دَخَلُوا الفصل الآن؟ |  |  |  |  | (الَّذِيْنَ)
المؤنث { | المفرد: من الفَتاة الَّتِي دَخَلَتْ الفَصْلَ الآنَ؟ |  |  |  |  | (الَّتِي)
 | الجمع: من الفَتَيَات اللاَتِي دَخَلْنَ الفَصْلَ الآنَ؟ |  |  |  |  | (اللاتِي)
15- كوّن جملا مستعملا الكلمات الآتية:
رفع – خلق – عاد – الجد – ممّ – بم – لِمَ - عمّ.
الكلمات الجديدة:
قَائِمةٌ (ج قَوائِمُ) |  | معنى | طِيْنٌ |  | نَارٌ
عِلاقَةٌ (ج علاقاتٌ) |  | لَحْظَةٌ | جَرَسٌ (ج أَجْرَاسٌ ) |  | عِدّة
حَضَرَ |  | خَلَقَ | رَفَعَ |  | أَحْسَنْتَ
رَنَّ


الدرس العا شر

(10) الدَرْسُ العَاشِرُ
ذهب زَكَرِيَّا لزِيارة حامدٍ بعدَ صلاةِ الفجر، ولكِنَّه ما وَجَدَه في البيت فقال لابنه موسى : أين أبوك؟
موسى | : ذهب إلى السوق.
زكريا | : أيَذْهَبُ إلى السوق كُلَّ يَوْمٍ؟
موسى | : نعم، يذهب دَائِماً إلى السوق بعد صلاة الفجر.
زكريا | : متى يَرْجِعُ من السوق؟
موسى | : يَرْجِعُ في السَّاعة السابعةِ، وأَحْيَاناً في الساعة الثامِنةِ.
زكريا | : ماذا يَفْعَلُ في البيت؟
موسى | : يَقْرَأُ الصُحُف ويَسْمَعُ الأخبار من الإِذاعة.
زكريا | : متى يَذْهَبُ إلى المَصْنَع؟
موسى | : يذهب في الساعة التاسعة والنِّصْفِ.
زكريا | : ومتى يَرْجِعُ من هُناك؟
موسى | : يرجع في الساعة الواحدة والنِّصف أَو الثانيةِ.
زكريا | : أيذهب إلى المصنع مرةً أُخْرَى بعد الظهر؟
موسى | : لا، لا يَذْهَبُ بعد الظهر. يَجْلِسُ هنا في مَكْتَبهِ بعد صلاة العصر.
زكريا | : كم عاملاً يَعْمَلُ في مصنعكم؟
موسى | : مصنعُنا ليس بكبير. يعمل فيه مِائَةٌ وخمسةٌ وعِشْرونَ عاملاً ومُهَنْدسانِ.
زكريا | : الساعةُ الآنَ التاسعةُ إلاَّ رُبْعاً، وما رجع أبوك.
موسى | : لَعَلّه يَرْجِعُ اليومَ مُتَأخِّراً.
تمارين
1 - أجب عن الأسئلة الأتية :
(1) لزيارة مَنْ ذهب زكريا؟
(2) متى ذهب؟
(3) أين يذهب حامد بعد صلاة الفجر؟
(4) متى يرجع من السوق؟
(5) ماذا يفعل في البيت؟
(6) متى يذهب إلى المصنع؟
(7) كم عاملا يعمل في مصنعه؟
(8) كم مهندسا يعمل في مصنعه؟
2- صحّح ما يلي:
(1) حامدٌ ابنُ موسى.
(2) يذهب حامد إلى السوق أحياناً.
(3) يذهب حامد إلى المصنع في الساعة الثامنة والنصف.
(4) يذهب حامد إلى المصنع بعد صلاة الظهر أيضا.
(5) يجلس في البيت بعد صلاة العصر.
(6) مصنعُ حامدٍ كبير.
3- تأمل الأمثلة الآتية:
المَاضِيْ |  | المُضارع
(1) ذَهَبَ عليّ إلى المدرسة أمسِ. |  | يَذْهَبُ عليٌّ إلى المدرسة كلَّ يومٍ.
(2) قَرأ إسماعيلُ القرآنَ. |  | يَقْرأً إسماعيلُ القرآنَ بعد صلاة الفجر كلَّ يومٍ.
(3) غَسَلَ الرجلُ سيّارتَه. |  | يغسلُ الرجلُ سيارتَه كلَّ أًسبوعٍ.
4- تأمل الأمثلة واكتب مضارع الأفعال الآتية
(1) | (2) |  | (3) | (4)
كَتَبَ يَكْتُبُ | جَلَسَ يَجْلِسُ |  | ذَهَب يَذْهَبُ | سَمِعَ يَسْمَعُ
دَخَلَ .......... | غَسَلَ .......... |  | رَكَعَ .......... | فَهِمَ ..........
خَرَجَ .......... | رَجَعَ .......... |  | رَفَعَ .......... | لَعِبَ ..........
سَجَدَ .......... | نَزَلَ .......... |  | فَعَلَ .......... | حَفِظَ ..........
أَكَلَ .......... | كَسَرَ .......... |  | سَأَلَ .......... | شَرِبَ ..........
قَتَلَ .......... | ضَرَبَ .......... |  | فَتَحَ .......... | رَكِبَ ..........
5- أكمل الجمل الآَتية بوضع فعل مضارع مناسب في الفراغ:
(1) …….أبي إلى السوق كلَّ صباحٍ.
(2) متى…….أبوك من المصنع؟
(3) …….أحمدُ القهوةَ و……..يوسفُ الشايَ.
(4) أخي ……. الصحف و …….. الأخبار من الإِذاعة كل صباح.
(5) ……..المدرس على السَبّورة.
(6) ……...هِشامٌ وَجْهَه بالصَّابون.
(7) ………المديرُ من المدرسة في الساعة الثانية.
6- اقرأ ما يلي:
21 وَاحِدٌ وَعِشْرُوْنَ طَالِباً |  | 260 سِتَّةٌ وَعِشْرُوْنَ طَالِباً.
22 اثنان وَعِشْرُوْنَ طَالِباً |  | 270 سَبْعَةٌ وَعِشْرُوْنَ طَالِباً.
23 ثَلاثَةٌ وَعِشْرُوْنَ طَالِباً |  | 280 ثَمَانِيَةٌ وَعِشْرُوْنَ طَالِباً.
24 أَرْبَعَةٌ وَعِشْرُوْنَ طَالِباً |  | 290 تِسْعَةٌ وَعِشْرُوْنَ طَالِباً.
25 خَمْسَةٌ وَعِشْرُوْنَ طَالِباً |  | 350 ثَلاثُوْنَ طالباً.
7- اقرأ ما يلي، ثم اكتبه مع كتابة الأرقام الواردة فيه بالحروف:
(1) في الشَهْر 29 أَوْ 30 يوما.
(2) في هذه الحافلة 25 راكبا.
(3) جاء اليوم 22 طالبا جديدا.
(4) في هذا الكتاب 21 درسا.
(5) هذا المَلعب طُوْلُه 28 متراً وَعَرْضُه 24 متراً.
(6) كم كِيْلُوْمتراً المَسَافَةُ بين المدينةِ والمطَارِ؟ المسافةُ بَيْنَهُمَا 23 كِيْلُوْمتراً.
(7) هذا الدفتر طُوْلُه 27 سَنْتِيْمتراً.
8- تأمل ما يلي:
مُبَكِّراً x مُتَأَخِّراً
(1) ذهبت إلى المدرسة اليوم مبكِّراً. ورجعت إلى البيت متأَخِّراً.
(2) ذهبت ليلى إلى الجامعة متأَخِّرةً.
(3) ذهبت الطبيبة اليوم إلى المستشفى مبكِّرةً.
9- كوّن جملا مستعملا الكلمات الآتية:
دائِماً | أَحْياناً |  | مُتأَخِّراً |  | مرةً أُخْرى
الكلمات الجديدة:
دَائِماً |  | أَحْيَاناً |  | مَرَّةً أُخْرى
مَكْتَبٌ |  | عَامِلٌ (ج عُّمالٌ ) |  | طُوْلٌ
عَرْضٌ |  | مَسَافَةٌ |  | كِيْلُوْمترٌ (ج كيلومتراتٌ)
سَنْتِيْمترٌ (ج سنتيمتراتٌ ) |  | مترٌ (ج أَمْتَارٌ) |  | عَمِلَ
فَعَلَ |  | رَكِبَ |  | رَكَعَ
سَجَدَ


الدرس الحادي عشر

(11) الدَرْسُ الحَادي عَشَرَ
(في الحافلة)
الأول | : السلام عليكم.
الثاني | : وعليكم السلام ورحمة الله وبركاته.
الأول | : ما اسمك يا أخي؟
الثاني | : اسمي عبدُ اللّه، وما اسمك؟
الأول | : إسمى فيصلٌ. أطالب أنت يا عبد اللّه؟
عبد اللّه | : نعم.
فيصل | : أين تَدْرُسُ يا أخي؟
عبد اللّه | : أَدْرُسُ بجامعة الرياض.
فيصل | : في أيِّ كليةٍ تَدْرُسُ؟
عبد الله | : أَدْرُسُ في كلّية الهَنْدَسَةِ.
فيصل | : في أيِّ سَنَةٍ تَدْرُسُ؟
عبد الله | : أَدْرُسُ في السَّنَةِ الثانيةِ.
فيصل | : أتَعْرِف المُهَنْدِسَ سَلْمَانَ؟
عبد الله | : طَبْعاً. هو أستاذي. هو أَحْسَنُ مدرّسٍ في الكلّية.
فيصل | : من هؤلاء الفتية الذين معَك؟ كَأَنَّهُم إخْوَتُك.
عبد الله | : نعم. هؤلاء إخوتي. لي أربعةُ إِخوةٍ وثلاث أَخَوات.
فيصل | : أين يَدْرُسُ هؤلاء؟
عبد اللّه | : أمّا إخوتي فكلّهم يَدْرُسُوْنَ بالجامعة. عِيْسى - وهو أكبر منّى- يَدْرُسُ في كلّية الطبّ. وإبراهيم يَدْرُسُ في كلّيّة التِّجارة.وإِسْحاق يَدْرُسُ في كلّية الآداب. وإِسماعيل يدرس في كلّية العُلُوْم. وهؤلاء الثلاثةُ أصغر مني. وأمّا الأخوات فيَدْرُسْنَ في المدْرسة المُتَوَسِّطة. زينب تَدْرُسُ في السنة الأولى وسَلْمى تَدْرُسُ في السنة الثانية ولَيْلى تَدْرُسُ في السنة الثالثة.
فيصل | : في أيّ مدرسةٍ تَدْرُسُ أَخَوَاتك؟
عبد الله | : يَدْرُسْنَ في مدرسة خالدِ بْنِ الوَلِيْدِ للبَنَات بمكة.
فيصل | : أين تَسْكُنُوْنَ أنتم؟
عبد الله | : إخوتى يَسْكُنُونَ في مهاجع الجامعة. أما أنا فأَسْكُنُ مَعَ قَرِيْبٍ لي.
فيصل | : أَمتزوَّج أنت يا عبد الله؟
عبد الله | : لا. لَسْتُ بمتزوّج.
فيصل | : ماعُنْوَانُك؟
عبد الله | : هذه بِطاقَتى فيها عُنْواني.
فيصل | : أَشْكُرُك يا أخي. أنا مسرور بِلقائك... أنا سَأَنْزِلُ في المَحَطَّة ا لقادِمةِ.
عبد اللّه | : في أمان اللّه، وإلى اللِّقَاء.
السائق (لفيصلٍ) | : هذا الباب للدُّخُوْلِ يا أَخي. النُّزُوْل من هناك. تمارين
تمارين
1- أجب عن الأسئلة الآتية |
(1) بأيّ جامعة يدرس عبد اللّه؟ | (2) في أي كلية يدرس هو؟
(3) في أي كلية يدرس عيسى؟ | (4) في أي كلية يدرس إبراهيم؟
(5) في أي كلية يدرس أسحق؟ | (6) في أي كلية يدرس إسماعيل؟
(7) أين تدرس أخوات عبد اللّه؟ | (8) أين يسكن عبد اللّه؟
(9) وأين يسكن إخوته؟
2- صحّح مايلى:
(1) لا يعرِف عبد اللّه المهندسَ سلمانَ.
(2) عبد اللّه متزوّج.
(3) يدرس عبد اللّه في السنة الأولى.
(4) نزل عبد اللّه من الحافلة قبل نُزُول فيصلٍ.
3- أجب عن الأسئلة الآتية (هذه الأسئلة ليست مبنية على الدرس الحادي عشر)
(1) أين تدرس أنت؟ | (2) أين تسكن؟
(3) أتعرف اللغة الفرنسية؟ | (4) من أي إذاعة تسمع الأخبار؟
(5) أتعرف بيت المدرس؟
4- تأمل الأمثلة، ثم ضع في الفراغ فيما يلى المضارع من الفعل (ذَهَبَ) بعد إسناده إلى الضمير:
عبد الله يَدْرُس بجامعة الرياض وإخوته أيضا يَدْرُسُوْنَ بجامعة الرياض، وأخواته يَدْرُسْنَ في المدرسة المتوسطة. زينب تَدْرُسُ في السنة الأولى.
(1) أبي………إلى السوق كل صباح.
(2) الطلاب………..الآن إلى المدير.
(3) أختي………….إلى المدرسة.
(4) آمنة وفاطمة وعائشة………….الآن إلى المكتبة.
(5) أين………..أنت يا أحمد؟
(6) أنا……….الآن إلى المسجد.
5- كمل الجمل الآتية بوضع فعل "مضارع" مناسب:
(1) الطلاب………كرة القدم كل أُسبوع.
(2) المدرّس………..الدرس على السَبّورة.
(3) أخواتى………..الثِياب بالصابون.
(4) أنا…………القرآن كل صباح.
(5) أ…………الأخبار من الِإذاعة كل يوم يا عبد اللّه؟
(6) الطالبات…………إلى المدرسة بحافلة المدرسة.
(7) أ…………الأذان في غرفتك ياعلىّ؟
(8) الطلاب……….المدرسَ أسئلةً كثيرةً.
(9) النساء………..التُفّاح.
(10) المديرة…………الآن من مكتبها.
(11) أنا………..في كلية الهندسة.
(12) أختي……….الآن دُرُوْسَها في الدفتر.
6- حوّل المبتدأ في كل من الجمل الآتية إلى جمع:
(1) الطالب يدخل الفصل. | ……………………….
(2) الرجل يأكل الأَرُزَ. | ……………………….
(3) العامل يَعْمَلُ في المصنع ثمانيَ ساعاتٍ . | ……………………….
(4) التاجر يفتح الدكان في الساعة الثامنة. | ……………………….
(5) الطبيب يذهب الآن إلى المستشفى. | ……………………….
(6) أختى تبحَث عن المِكْنَسة. | ……………………….
(7) المدرِّسة تدخل الفصلَ في الساعة السابعة . | ………………………..
(8) الطالبة تكتب الدرس. ……………………….
(9) زميلة أختي تعرف اللغة الفرنسية. ……………………….
(10) بنت عمّى تدرس في المدرسة الثانوية. ……………………….
7- أنث الفاعل في كل من الجمل الآتية
(1) أين يدرس أخوك ياعليّ؟ | أين تدرس أختك ياعليّ؟
(2) يشرب أبي القهوة. | ………………………………..
(3) يلعب الطفل مع أخته. | ………………………………..
(4) يذهب الطالب إلى المدرسة. | ………………………………..
(5) أين يجلس المدرس؟ | ………………………………..
8- تأمل ما يلى:
تَــذْهَــــبُ
أنْتَ تَذْهَبُ هِىَ تَذْهَبُ
9- حوّل الفعل في كل من الجمل الآتية إلى مضارع:
(1) أنا ذهبت إلى السوق. |  | أنا أذهب إلى السوق.
(2) غسل الولد وجهه بالصابون. |  | …………………………...
(3) الطلاب خرجوا من الفصل. |  | …………………………...
(4) بأيّ جامعة درست يا فيصل؟ |  | ……………………………
(5) الطالبات دخلن الفصل. |  | …………………………...
(6) لعِبت آمنة مع أختها. |  | …………………………….
(7) كتب المدرس الدرس على السَبورة. |  | …………………………….
(8) سأل الطلاب المدرس أسئلة كثيرة. |  | …………………………….
(9) نَزَل الرُكّاب من الحافلة. |  | …………………………….
(10) غسلت أمي الثياب. |  | …………………………….
10- تأمل المثالين، ثم حوّل الأفعال في الجمل الآتية إلى أفعال مَنْفِيّة:
(أ) كَتَبَ أحمدُ الدرس. | مَا كَتَبَ أحمد الدرس.
(ب) يَكْتُبُ أحمد الدرس. | لا يَكْتُبُ أحمد الدرس.
(1) أنا أشرب الشاي. | …………………………………
(2) لعبنا كرة القدم اليوم. | …………………………………
(3) أبي يذهب إلى السوق كل يوم. | …………………………………
(4) أختي تدرس بالجامعة. | …………………………………
(5) أحفظتِ سورةَ النَبَأِ يامريم؟ | …………………………………
11- تأمل الأمثلة، ثم أجب عن الأسئلة الآتية مستعملا (حَرْفَ الإسْتقْبَال):
(أ) سَيَرْجِعُ المديرُ غداً.
(ب) سَأذْهبُ إلى مكة بعدَ أسبوعٍ إن شاءَ اللَّهُ.
(ج) أذهب إلى الملعب كلَّ مساء. سَأذهب هذأ المساءَ إلى المكتبة.
(1) متى يرجع أبوك من بغداد ياعليّ؟ سَيَرْجِعُ بعد أسبوع
(2) أين تذهب هذا المساء؟ |  |  |  | ……………………………..
(3) متى تكتب الرِّسالةَ إلى أمك يا يُونس؟ |  |  |  | ……………………………..
(4) متى تغسِل السيارةَ ياولد؟ |  |  |  | ……………………………..
(3) متى تذهب إلى الحَلاَق يا هشام؟ |  |  |  | ……………………………..
(6) في أىّ مَحَطَّةٍ تنزِل يا أَخي؟ |  |  |  | ……………………………..
12- اقرأ المثالين، ثم اكتب مصادر الأفعال الآتية على غرارها:
المَاضِي | المُضَارِعُ | المَصدَرُ | المَاضِي |  | المُضارِعُ | المَصدَرُ
دَخَلَ | يَدْخُلُ | دُخُوْلٌ | رَكِبَ |  | يَرْكَبُ | ……..
خَرَجَ | يَخْرُجُ | خُرُوْجٌ | سَجَدَ |  | يَسْجُدُ | ……..
جَلَسَ | يَجْلِسُ | …….. | رَكَعَ |  | يَرْكَعُ | ……..
نَزَلَ | يَنْزِلُ | …….. | صَعِدَ |  | يَصْعَدُ | ……..
13- اقرأ الجمل الآتية وعين المصادر الواردة فيها:
(1) لهذه الحافلة بابانِ: هذا للدخول وذأك للخروج.
(2) مَاتَ الرجل بعد رُجُوعِهِ من الحجٍّ .
(3) يدخل الطلاب الفصلَ قَبْلَ دُخُوْلِ المدرسِ بِخَمْسِ دقائِقَ، ويخرجون بعد خُرُوجِهِ.
(4) قال لنا الطبيبُ: الجُلُوْسُ هنا مع المريض مَمْنُوعٌ .
(5) الصُعُودُ على الجَبَلِ صعْبٌ والنُّزُوْلُ منه سَهْلٌ .
(6) أً حِبُ رُكُوْبَ الخَيْلِ.
(7) قال حامدٌ لابنه ياسر: سأذهب إلى السوق بعد رُجُوْعِكَ من المدرسة.
14- تأمل الأمثلة، ثم أجب عن الأسئلة مستعملا (أمّا):
(أ) | أين تسكنون؟ إخوتى يسكنون في مهاجع الجامعة. أمّا أنا فَأَسْكُنُ مع قريبٍ لى.
(ب) | أتعرف الإِنكليزيةَ والفِرَنْسِيّةَ جيّداً يا حامد؟ أمّا الانْكِلِيْزِيّه فأَعْرِفها جيّداً. وأمّا الفِرِنْسِيّةُ فدرستها قبل سَنَوات ولكنّي نَسِيْتُها الآن.
(جـ) | بكَمْ هذا الكتابُ وهذه المجلةُ؟ أما الكتاب فهو بعشرة ريالات. وأما المجلةُ فهي بثلاثة ريالات.
(1) | أين المستشفى وأين مكتبُ البَرْيدِ؟ ………أمام ذاك المسجد و………… قريبٌ من السوق.
(2) | في أي كلية يدرس حامد وعثمان؟ ………..فِي كلية التجارة و……………في كلية الطب.
(3) | أين ذهب أبوك وأخوك؟ ………….إلى المستوصف و…………..إلى الصيدلية.
15- تأمل الأمثلة الآتية:
(1) جاء أخي من مكة. |  | جاء أخ لِي من مكة. (جاء أَحَدُ إِخْوَتي).
(2) ذهبت لزيارة صديقي. |  | ذهبت لزيارة صديقٍ لي. (= لزيارة أَحَدِ أصدقائي).
(3) أسكُن مع قريبي. |  | أسكن مَعَ قريبٍ لي. (= مع أَحَدِ أَقْرِ بَائي).
الكلمات الجديدة:
دَرَسَ (يَدْرُسُ) | سَكَنَ (يَسْكُنُ) |  | شَكَرَ (يَشْكُرُ)
نَزَلَ (يَنْزِلُ) | بَحَثَ (يَبْحَثُ) |  | صَعِدَ (يَصْعَدُ)
عَرَفَ (يَعْرِفُ) | مَاتَ (يَمُوْتُ) |  | نَسِيْتُ
قَرِيْبٌ (ج أَقْرِبَاءُ) | عُنْوَانٌ (ج عَنَاوينُ) |  | بِطاقَةٌ (ج بِطاقَاتٌ )
مَحَطَّةٌ (ج مَحَطّاتٌ ) | ثَوْبٌ (ج ثِيَابٌ ) |  | رِسالةٌ (ج رَسائِلُ)
حَلاَق (ج حَلاَقُونَ) | مُسْتَوْصَفٌ |  | صَيْدَلِيَّةٌ
أَرُزٌ | قَادِمٌ |  | خَيلٌ (ج خُيُوْلٌ )


الدرس الثاني عشر

(12) الدَرْسُ الثَانِيَ عَشَرَ
حامدٌ | : ماذا تَفْعَلِين يا أمَّ أحمدَ؟
أُمُّ أحمد | : أَبْحَثُ عَن الدَّواء الذي أخذتُه من المستشفى أمس.
حامد | : هو على المكتب في غرفتي ... كيف حالك اليومَ؟ لعلك اليوم أحسنُ.
أُمُّ أحمد | : نعم. أنا اليوم أحسن، والحمد لله.
حامد | : متى تَذْهَبِينَ إلى المستشفى؟
أُمُّ أحمد | : سأذهب بعد ساعةٍ إن شاء الله.
حامد | : معَ من تَذْهَبِينَ؟
أُمُّ أحمد | : سأذهب معَ أحمدَ.
حامد | : أتَعْرِفِيْنَ الطبيبةَ التي ذهبتِ إليها أمس؟
أًمُّ أحمد | : نعم. أعرِفها. اسمها الدكتورةُ سعادُ. يَقُولُوْنَ إنَّها أحسنُ طبيبةٍ في المستشفى.
حامد | : ماذا تَفْعَلُونَ يا أبنائي؟
الأبناء | : نَكْتُبُ الواجِباتِ.
حامد | : أتَفْهَمُوْنَ الدُرُوْسَ جَيِّداً؟
الأبناء | : نعم. نَفْهَمُهَا جيّداً والحمد للّه.
حامد | : أيَّ سورةٍ تَحفَظُوْنَ الآن؟
أحمد | : أما أنا فأحفَظ سورةَ المُلْكِ. وأما هؤلاء فيحْفظُوْنَ سورةَ القَلَم.
حامد | : وماذا تَفْعَلْنَ أنتنّ يا بَناتي؟
البنات | : نحن الآن نَلْعَبُ.
حامد | : أفي وقت العَمَل تَلْعَبْنَ؟ متى تَقْرَأْنَ الدرُوْسَ ومتى تَكْتُبْنَ ا لواجباتِ؟
البنات | : نحن قَرَأْنَا الدروس وكَتَبْنَا الواجِباتِ والحمد لله.
حامد | : أَحْسَنْتُنَّ يا بناتي. هكذا تَفْعَلُ التِلْمِيْذاتُ المُجْتَهِدَاتُ... متى تَذْهَبْنَ لِزيارة خالَتِكُنَّ؟ أتَعْرِفْنَ أنّها مريضةٌ ؟
البنات | : نعم. نَعْرِفُ ذلك. شفاهَا اللَّهُ. سَنَذْهَبُ لِزيارتها هذا المساءَ إن شاء اللّه.
حامد | : يا أحمد. أتعرِف متى يرجِع الجِيْرانُ من مكة؟
أحمد | : قال لي يوسفُ: "إِنَّنا سَنرْجِعُ في الأسبوعِ القادمِ". أظنُّ أنَّهُم سَيَرْجِعُوْنَ يومَ السَّبْتِ إن شاء اللّه.

تمارين
1- صحّح مايلي:
(1) تبحث أم أحمد عن المفتاح.
(2) ستذهب أم أحمد إلى المستشفى مع زوجها.
(3) أم أحمد لا تعرف الدكتورة سعاد.
(4) أحمد يحفظ سورة القلم، وإخوته يحفظون سورة الملك.
(5) جيران حامد ذهبوا إلى الرياض.
2- أنث الفاعل في كل من الجمل الآتية:
(1) أتَعْرِفُ اللغة العربية يا أَخي؟ | أتَعْرِفِين اللغة العربية يا أُختي؟
(2) ماذا تأكل يا محمد؟ | ……………………………؟
(3) أين تجلس في الفصل يا أحمد؟ | ……………………………؟
(4) متى تذهب إلى المستشفى يا أبي؟ | ……………………………؟
(5) ماذا تقول يا أخي؟ | ……………………………؟
(6) متى ترجع من المدرسة ياعليّ؟ | ……………………………؟
(7) إلى من تكتب هذه الرسالة يا بشير؟ | ……………………………؟
(8) أي سورة تحفظ الآن يا أخي؟ | ……………………………؟
(9) أتفهم الدرس جيداً يا حامد؟ | ……………………………؟
(10) متى تغسل هذا القميص يا ياسر؟ | ……………………………؟
3- أنث الفاعل في كل من الجمل الآتية:
(1) أين تَذْهَبُوْنَ يا إخوان؟ | أين تَذْهَبْنَ يا أخوات؟
(2) أين تسكنون يا رجال؟ | …………………………؟
(3) آلْقهوةَ تشربون أَمِْ الشايَ يا إخوان؟ | …………………………؟
(4) أتعرفون رقم هاتف الجامعة يا إخوان؟ | …………………………؟
(5) لم تَضْحَكُوْنَ يا أولاد؟ | …………………………؟
(6) أتَقْرَأُونَ القرآن كلَّ صباح يا إخوان؟ | …………………………؟
(7) أتَسْألون المدرس أسئلة كثيرةً يا أولاد؟ | …………………………؟
(8) أتَسمَعون الأخبار من الإذاعة كلَّ يوم؟ | …………………………؟
(9) مَعَ مَنْ تلعبون يا أبنائي؟ | …………………………؟
(10) لِمَ تجلِسون هُنا يا رجال؟ | …………………………؟
4- حوِّل المبتدأ في كل من الجمل الآتية إلى جمع:
(1) أنا أفهم الدرس جيدا. | نحن نفهم الدرس جيدا.
(2) أنا لا أذهب إلى السوق كل يوم. | …………………………؟
(3) أنا أَشْكُرُكَ يا أستاذ. | …………………………؟
(4) أنا أجلِس أمامَ المدَرسِ. | …………………………؟
(5) أنا الآن أكتب بَرْقيةً. | …………………………؟
5- أمام كل جملة صيغتان للفعل، اختر الصيغة الصحيحة وكمل بها الجملة:
(1) في أي سنة……….يا فتاة؟ | (تدرس/ تدرسين)
(2) أ………اسم الطبيب الذي يسكن أمام بيتنا يا أحمد؟ | (تعرف/ تعرفين)
(3) لماذا………الواجباتِ بالقلم الأحمرِ يا بناتي؟ | (تكتبون/ تكتبن)
(4) أفي وقت العمل………يا أبنائي؟ | (تلعبون/ تلعبن)
(5) متى………..إلى السوق يا أبي؟ | (تذهب/ تذهبين)
(6) أ………….رَقْمَ هاتفِ الصَيْدَلِيَّةِ يا أمي؟ | (تعرف/ تعرفين)
(7) أ………….هذه المجلة يا أخوات؟ | (تقرأون / تقرأن)
(8) أفي مهاجع الجامعة………… يا أخي؟ | (تسكنون/ تسكن)
(9) نحن لا……….كرة القدم في الشوارع. | (ألعب/ نلعب)
(10) أين تدرس أنت؟……….بالجامعة الإِسلامية. | (أدرس/ ندرس)
6- تأمل الأمثلة الآَتية:
(أ) سَمِعْتُ أَنَّها أحسنُ طبيبةٍ في المستشفى.
(ب) يَقُوْلونَ إنَّهَا أَحسنُ طبيبةٍ في المستشفى.
(جـ) إنَّ القرآنَ كتابُ اللَّهِ.
(في أَولِ الجُمْلة = إِنَّ. بَعْدَ قال = إِنَّ. بَعْدَ الأفعالِ الأخرى = أَنَّ).
اقرأ الجمل الآتية مع ضبط همزة (انّ):
(1) | أظن انّه طالبٌ جديد.
(2) | قال المدرس انّ الطالبَ الجديد مجتهد جدا.
(3) | سمِعت ان المدرس ما جاء اليومَ.
(4) | ان اللّه ربي.
(5) | قال زميلي ان المدرس ما جاء اليوم.
(6) | أَشْهَدُ ان محمداً رسول اللّه.
(7) | قرأت في الصحيفة ان وزيرَ الخَارِجِيَّةِ سيرجع من لندنَ غداً.
(8) | أَظُنُّ انك من باكستان.
(9) | قال لي طبيب انك لَسْت بمريض.
(10) | أظنّ ان الطبيبات اللاتي خرجن من المستشفى الآَن من الولايات المُتَّحِدَةِ.
(11) | أتعرفِين ان الطالبة الجديدة التى جاءت قبلَ ثلاثةِ أيام تعرف خَمْسَ لُغَاتٍ؟
(12) | ان الدرس سهل.
(13) | يقولون ان الامتحان سَيَكُونُ في الأسبوع الأول من شَهْرِ رَجَبٍ.
(14) | أتَظُنُّ انني ضعيفٌ ؟
7- هذه أَسْماءُ أَيّامَ الأُسْبُوعِ:
يَوْمُ السَّبْتِ
يَوْمُ الأَحَدِ
يَوْمُ الإِثْنَيْنِ
يَوْمُ الثُلاثَاء
يَوْمُ الأَرْبِعَاءِ
يَوْمُ الخَمِيْسِ
يَوْمُ الجُمُعَةِ
الكلمات الجديدة:
دَوَاءٌ (ج أَدْويَةٌ) | واجِباتٌ | جَارٌ (ج جِيْرانٌ)
تِلْمِيْذٌ (تَلامِذَةٌ ) | تِلْمِيْذَةٌ (ج تِلْمِيْذاتٌ) | رَقْمٌ (ج أَرْقَامٌ )
هَاتِف (ج هَواتِفُ) | عَمَلٌ (ج أَعْمَالٌ) | وَقْتٌ (ج أَوقَاتٌ )
وَزِيْرُ الخَارِجِيَّةِ | شَهِدَ (يَشْهَدُ) | ضَحِكَ (يَضحَكُ)


الدرس الثالث عشر

(13) الدَرْسُ الثَّالِثَ عَشَرَ
المُــفْــرَدُ |  |  | الجَــمْــعُ
الغائب | المذكر | حامدٌ يَذْهَبُ | حامدٌ وعليٌّ وهاشِمٌ يَذْهَبُوْنَ
 | المؤنث | آمنةُ تَذْهَبُ | آمنةُ ومريمُ وزينبُ يَذْهَبْنَ
المخاطب | المذكر | أَنْتَ تَذْهَبُ | أَنْتُمْ تَذْهَبُوْنَ
 | المؤنث | أَنْتِ تَذْهَبِين | أَنْتُنَّ تَذْهَبْنَ
المتكلم | المذكر | أَنا أَذْهَبُ | نَحْنُ نَذْهَبُ
 | المؤنث

تمارين

ا- أكمل الجمل الآتية بوضع الفعل (ذهب) في المضارع بعد إسناده إلى الضمير المناسب:

(1) في أي ساعة………إلى الجامعة يا عائشة؟

(2) الطلاب……… إلى الملعب بعد الدرس.

(3) أنا………إلى السوق يومَ الجُمُعة فقط.

(4) متى…….لزيارة المديريا إخوان؟

(5) أمي………إلى المستشفى كل يوم لأنهامريضة.

(6) أ………إلى المكتبة كل مساءيابناتي؟

(7) لم لا………إلى المطارمعناياعباس؟

(8) نحن………إلى الجامعة بسيارة الأُجْرَة.

(9) أبي……….إلى المصنع في الساعة العاشِرة.

(15) أخواتي……….إلى المدرسة بالحافلة.

2- أكمل الجمل الآتية بوضع فعل مضارع مناسب في الفراغ:

(1) أ………اللغةَ العربيةَ ياسيدىّ؟

(2) نحن………كرةَ القدم كلَّ مساء.

(3) أفي مهاجع الجامعة.......... يا إخوان؟

(4) التجّار………دَكاكينهم في الساعة التاسعة.

(5) ……….المدرس الدرس على السَبُّورة.

(6) أخواتُ حمزةَ………بالجامعة.

(7) أنا………القرآن كلَّ صَباح.

(8) في أيّ مَحَطّة………..يا أَخي؟

(9) أختي……….ثلاث لغات.

(10) من أيّ إذاعة………..الأخبارَ يا فَتَيات؟

3- صَحِّحْ الجمل الآتية:

(1) يا مريم، أتعرف رَقْمَ هاتف المديرة؟ ………………………………

(2) يَدْخُلُونَ الطلابُ الفصلَ قِبل دخوِلى المدرس. ………………………..

(3) الطبيبات يخرَجون من المستشفى في الساعة الواحدة. ……………………

(4) يجلسن الطالبات الجدد في الصف الأخير…………………………....

(5) أين تذهبن يا إخوان؟ ………………………………………….

(6) أختي يدرس في المدرسة الثانوية……………………………………

(7) ماذا تكتبون يابناتي؟ ………………………………………….

(8) ماذا تأكلين يا عبّاس؟ …………………………………………

(9) نحن أشرب القهوة كل صباح…………………………………….

(10) سترجع أبي من الرياض يا الأسبوع القادم…………………………….

4- تأمل ما يلى:
يَذْهَبُ | (ي = حَرْفُ المضارعة + ذهب + ضَمِيرٌ مُسْتَترٌ ).
يَذْهَبُوْنَ | (ي = حرف المضارعة + ذهب + و = فاعل + ن = عَلامَةُ الرَفْعَ).
تَذْهَبُ | (ت = حرف المضارعة + ذهب + ضمير مستتر).
يَذْهَبْنَ | (ي = حرف المضارعة + ذهب + ن = فاعل).
تَذْهَبُ | (ت = حرف المضارعة + ذهب + ضمير مستتر).
تَذْهَبُوْنَ | (ت = حرف المضارعة + ذهب + و = فاعل + ن = عَلامَةُ الرَفْع).
تَذْهَبِيْنَ | (ت = حرف المضارعة + ذهب + ي = فاعل + ن = عَلامَةُ الرَفْعَ).
تَذْهَبْنَ | (ت = حرف المضارعة + ذهب + ن = فاعل)
أَذْهَبُ | (أ = حرف المضارعة + ذهب + ضمير مستتر).
نَذْهَبُ | (ن = حرف المضارعة + ذهب + ضميرمستتر).
الكلمات الجديدة:
سيّارةُ الأُجْرَةِ |  | صَفٌّ (ج صُفُوفٌ) | أَخِيْرٌ


الدرس الرابع عشر

(14) الدَرْسُ الرَّابِعَ عَشَرَ
المدرس | : مَنْ بِالْباب؟
طالب | : أنا طالب جديد
المدرس | : اُدْخُلْ... ما اسْمُك؟
الطالب | : اسمى هُمَايُوْنُ.
المدرس | : هُمَايُوْنُ؟ كيف تَكْتُبُ هذا الاسمَ؟ اُكْتُبْهُ على هذه الوَرَقة.
الطلاب | : يا أستاذ، هَهُنَا عَقْرَبٌ.
المدرس | : أَعقربٌ في الفصل. أين هي؟
الطلاب | : اُنْظُرْ هُنا يا أستاذ. هي تَحْتَ مكتبِ هِشامٍ.
المدرس | : اُقْتُلُوهَا يا إخوان.
الطلاب | : بِمَ نَقْتُلُهَا؟
المدرس | : اُقْتُلْهَا بِحِذائِك يا هِشام... أَمَاتَتْ؟
هشام | : نعم. مَاتَتْ.
المدرس | : اِجْلِسُوْا يا أَبنائى... اِقْرَأْ الدرسَ يا علىّ.
علي | : أَعًّوْذُ باللَّهِ مِنَ الشَّيْطانِ الرَّجِيْمِ. بِسْمِ اللَّهِ الرَّحْم الرَّحِيْمِ. {اِقْرَأْ بِاسْمِ رَبِّكَ الذي خَلَقَ * خَلَقَ الإِنْسانَ مِنْ عَلَقٍ … }
يا أستاذ، حفِظْت هذه السورةَ. أيَّ سورةٍ أَحفُظُ بعدَها؟
المدرس : اِحفَظ سورةَ التِّينِ… خُذْ دَفْتَرَك هذا واكتُبْ فيه سورةَ العلَقِ. يا أبا بكرٍ، إِنّك نَعسانُ. اِذهَبُ إلى الحَمّام وَاغسِلْ وَجْهَكَ… اِفْتَحِ النوافِذَ ياعبدَ الله فإِنَّ الغُرفةَ مُظْلِمَةٌ والجوَّ حَارٌ .
تمارين
أ- أجب عن الأسئلة الآتية:
(1) ما اسم الطالب الجديد؟ | (2) أين كانت العقرب؟
(3) من الذي قتلها؟ | (4) بم قتلها؟
(5) أيّ سورة حفظ علي؟
2- صحّح مايلي:
(1) قال المدرسُ لِعليٍّ : اُقْتُلِْ العَقْرَبَ.
(2) قال المدرسُ لِهِشام: اِفْتَحِْ النوافذَ.
(3) قال المدرسُ لِهُمايونَ: اِذْهَبْ إلى الحمّام وآغْسِلْ يَدَيْك.
(4) قال المدرسُ لعليٍّ: اِحْفَظْ سورةَ النَبَأِ.
تَأَمَّلْ: (أبو بكر: لأَبِي بكر).
3- اقرأ ما يلى:
(أ) أنتَ تكْتُب – تَكْتُبُ – كْتُبْ – اُكْتُبْ ( ـُ – ـُ )
أنتَ تدْخُل – تَدْخُلُ – دْخُلْ – اُدْخُلْ
(1) اُخْرُجْ من الفصل يا بَشير. | (2) اُكْتُبْ دَرْسَكَ ياعليّ.
(3) اُسْجُدْ للّه. | (4) انْظُرْ إلى ذاك الجبَل.
(5) أُقْتُلْ هذه الحيّةَ ياعَمّي. | (6) اُدْخُل يا حامد.
(7) اُشْكُرْ ربَّك " | (8) اُسْكُتْ يا ولد.
(9) اُكْنُسْ هذه الغرفةَ.
(ب) أنتَ تَجْلسُ – تجْلِس – جْلسْ – اجْلسْ ( ـِ – ـِ )
أنتَ تَغْسِل – تغسِل – غسِل – اِغسِل
(1) اِجْلِسْ هنا يا بِلال. | (2) اِغْسِلْ وَجْهَك بالصابون.
(3) اِرْجِعْ بعدَ ساعةٍ . | (4) اِنْزِلْ من السيارة يا أخي.
(5) قال اللَّهُ تَعَالى لِمُوسى عَلَيْهِ السلامُ: {اِضْرِبْ بِعَصَاكَ الحَجَرَ}.
(جـ) أنتَ تَذْهَبُ – تذْهَب – ذْهَبْ – اذْهَبْ ( ـَ – ـِ )
أنت تفتح – تفتح – فتح – اِفتح
(1) اِفْتَحْ كتابَك يا إبراهيم. | (2) اِحْفَظْ دَرْسَك.
(3) اِقْرَأْ هذا الدَرْسَ. | (4) اِذْهَبْ إلى المسجد.
(5) اِرْكَبْ درّاجَتَك. | (6) اِلْعَبْ مع أختِك يا إسماعيل.
(7) اِشْرَبْ ماءً بارداً.
(8) أين مكتبُ البريدِ يا أَخي؟. أنا لا أَدْرِىْ. اِسْأَلْ ذاك الرجلَ. أنا رجلٌ غَرِيْبٌ.
(9) اِرْفَعْ رَأسَك. |  |  |  | (10) اِرْفَعْ صوتَك.
(11) قال اللّه تَعالى في القرآن: {اِقْرَأْ بِآسْمِ ربِّك الذي خَلَقَ}.
(12) قال اللّه تعالى لِموسى عَلَيْهِ السلامُ: {اِذْهَبْ إلى فِرْعَوْنَ}. وقال: {اِذْهَبْ أَنْتَ وأَخُوكَ}.
أنتَ تَأْكُلُ – كُلْ
أنتَ تَأْخُذُ – خُذْ
4- صُغْ الأَمْرَ من الأفعال الآتية:
الماضي | المضارع | الأَمْرُ | الماضي |  | المضارع | الأَمْرُ
قَتَلَ | يَقْتُلُ | …….. | سَمِعَ |  | يَسْمَعُ | ……..
ذَهَبَ | يَذْهَبُ | …….. | رَفَعَ |  | يَرْفَعُ | ……..
جَلَسَ | يَجْلِسُ | …….. | دَرَسَ |  | يَدْرُسُ | ……..
فَهِمَ | يَفْهَمُ | …….. | عَلِمَ |  | يَعْلَمُ | ……..
حَفِظَ | يَحْفَظُ | …….. | شَرِبَ |  | يَشْرَبُ | ……..
سَجَدَ | يَسْجُدُ | …….. | حَلَقَ |  | يَحْلِقُ | ……..
رَكَعَ | يَرْكَع | …….. | كَسَرَ |  | يَكْسِرُ | ……..
شَكَرَ | يَشكُرُ | …….. | غَسَلَ |  | يَغْسِلُ | ……..
طَبَخَ | يَطْبُخُ | …….. | فَتَحَ | يَفْتَحُ | ……..
قَطَعَ | يَقْطَعُ | …….. | ضَرَبَ | يَضْرِبُ | ……..
جَمَعَ | يَجْمَعُ | …….. | كَتَبَ | يَكْتُبُ | ……..
عَبَدَ | يَعْبُدُ | …….. | سَأَلَ | يَسْأَلُ | ……..
نَزَلَ | يَنْزِلُ | …….. | مَنَعَ | يَمْنَعُ | ……..
عَرَفَ | يَعْرِفُ | …….. | ضَحِكَ | يَضْحَكُ | ……..
أَكَلَ | يَأْكُلُ | …….. | رَكِبَ | يَرْكَبُ | ……..
فَعَلَ | يَفْعَلُ | …….. | أَخَذَ | يَأْخُذُ | ……..
[همزة الأمر همزة وصل فلا تكتب فوقها أو تحتها علامةْ الهمزة (ء) إلاّ في الفعل الرباعي].
5- تأمل ما يلى:
اُكتب الدَّرْسَ. اِقْرَأ القرآنَ. اشرَب القهوةَ. اِلْعَبْ الآنَ.
اُكتبْ: يا حامدُ اْكْتُبْ. اِجْلِسْ: اُدْخُلْ وَاجْلِسْ. اِفْهَمْ: قال لِى أً بِي اْفْهَمْ.
6- اقرأ ما يلى مراعيا قواعد نُطْقِ هَمْزَةِ الوَصْل، وقواعد نُطْقِ الحَرْفِ الساكنِ عندما يليه (ال):
(1) كل واشرب.
(2) اقرأ الدرس وافهمه.
(3) اقرأ واكتب.
(4) اخرج والعب.
(5) اذهب الآن وارجع بعد ثُلُث ساعة.
(6) افتح المِذْيَاع واسمع الأخبار.
(7) خذ هذه الحقيبة وافتحها.
(8) اذهب إلى المدير واسأله.
(9) خذ الكُوْب واغسله.
(10) قال اللّه تعالى ليحيى عليه السلام: {يايَحْيى خُذْ الكِتَابَ بِقُوَّةٍ}.
(11) وقال تعالى لآدَمَ عليه السلام: {ياآدَمُ اْسْكُنْ أنتَ وزَوْجُكَ الجَنَةَ}.
7- اقرأ ما يلي:
يا حامدُ اذْهَبْ يا إخوانُ اذهبوا يا آمنةُ آذْهَبِي يا أَخواتُ اذهَبْنَ
(1) يا أيها الطلاب ادخلوا الفصلَ واجلسوا واكتبوا الدرس.
(2) اخرجي يا بنت والعبي معَ أُختك. | (3) كلوا واشربوا.
(4) اشربن القهوة يا أَخَواتي. | (5) تَعَالَيْ يا آمنة وافتحي النوافذ.
(6) اغسلوا وجوهكم وأيْدِيَكُم. | (7) اعبدن اللّه واسجدن له.
(8) العبوا بعد الدرس. | (9) خذى كتابك يا سُعاد.
(10) قال اللّه تعالى في سورة البقرة: {يا أيُّها النَّاسُ اعْبُدُوا رَبَّكُمُ الذِىْ خَلَقَكُمْ والذينَ من قَبْلِكُمْ ……}.
(11) وقال في سورة الحَجْ: {يا أيّها الذين آمنوا آركَعُوا وآسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَأفْعَلُوا الخيرَ.......}.

8- ضع في الفراغ فيما يلما فعلَ أمْرٍ مناسباً:

(1) …………القرآن يا مريم.

(2) يا أولاد……….الخبز و…………القهوة.

(3) …………..من الفصل يا موسى.

(4) …………..وجوهَكنّ وأَيْدِيَكنّ بالصابون.

(3) …………..رَأْسَكَ بالمُوْسى.

(6) …………..هذه العقرب يا أبي.

(7) قال خالد لزميله زكريا: مامعنى هذه الكلمةِ؟ قال زكريا: أنا لا أَدْرِى ……….المدرّسَ.

(8) ………..اللحمَ بذاك السِّكِّين الحَادِّ يا خديجة.

(9) …………أسمك على دفترك يا عبد الرحمن.

(10) قالت المدرِّسة للطالبات: ………..ألآن إلى المكتبة و…………..الصُحف والمَجَلات، ثم…………إلى الفصل بعد نصف ساعة.

(11) يا عَمّار، منديلُك وَسِخٌ جداً، فـ……………ـه.

- تأَمل ما يلي:

أَقْسامُ الفِعْلِ ثَلاثَةٌ : مَاضٍ ومُضَارِعٌ وأَمْرٌ ، نَحْو: ذَهَبَ. يَذْهَبُ. اِذْهَبْ.

الكلمات الجديدة:
عَقْرَبٌ (ج عَقَارِبُ) | حِذَاءٌ (أَحْذِيَةٌ) | جَنَةٌ (جَنَاتٌ)
نَعْسَانُ (مؤنث نَعْسَى) | كُوْبٌ (أَكْوَابٌ) | صَوْتٌ (ج أصْوَاتٌ )
يَدٌ (ج أَيْدٍ / الايْدِىْ) | زَوْجٌ (للمذكر والمؤنث) |
مِذْيَاعٌ | جو | غَرِيْبٌ (غُرَبَاءُ)
مُوْسىً | مُظْلِمٌ | كَنَسَ (يَكْنُسُ)
نَظَرَ (يَنْظُرُ) | سَكَتَ (يَسْكُتُ) | جَمَعَ (يَجْمَعُ)
طَبَخَ (يَطْبُخُ) | قَطَعَ (يَقْطَعُ) | حَلَقَ (يَحْلِقُ)
عَبَدَ (يَعْبُدُ) | عَلِمَ (يَعْلَمُ) |
مَنَعَ (يَمْنَعُ) | عَاذَ (يَعُوْذُ) |


الدرس الخامس عشر

(15) الدَرْسُ الخَامِسَ عَشَرَ

المدرس : أين تذهب يا أبا بكر؟

أبو بكر : أذهب إلى المدير.

المدرس : لا تَخْرُجْ من الفصل الآن. اِذْهَبْ إِليه بعد. الدرس.

هُمايُون : يا أستاذ أنا طالب جديد. أين أَجْلِسُ؟ أَ أَجلس هُنا أمامَك؟

المدرس : لا، لا تَجْلِسْ هنا. هذا مَقْعَدُ هِشامٍ وهو غائبٌ اليومَ. اجلسْ هُناكَ خَلْفَ حامدٍ .

بشير : أَ آخذُ هذه الدفاترَ يا أستاذ

المدرس : لا، لا تَأْخُذْهَا... (ينظُرُ في دفترٍ ) يا عبد الرحيم، لا تَكْتُبْ الأجْوِبَةَ بالقَلَم الأحمر. المدرس هو الذي يكتب بالقلق الأحمر.

فيصل : اُنْظُرْ إلى هذه المَجَلّة يا أستاذ. ما أَجْمَلَهَا!

المدرس : لا تَقْرَأْ المَجَلّات في الفصل يا فيصل.

فيصل : ما أَقْرَأُ هذه المجلة الآن. إنّما أَنْظُرُ إلى الصُوَر التى فيها.

حمزة : أَ أَفْتَحُ الباب يا أستاذ؟ يكَادُ الجَرَسُ يَرِنُّ.

المدرس : لا، لا تَفْتَحِْ الباب الآن.

تمارين

1- صحّح ما يلي:

(1) أبو بكرٍ مَعَه مجلّةٌ .

(2) فيصل طالب جديد.

(3) بشيرٌ كتب الأجوبة بالقلم الأحمر.

(4) حمزة غائبٌ اليوم.

2- اقرأ ما يلي:

تَذْهَبُ: لا تذهبْ. تَكْتُبُ: لا تَكْتُبْ تَشْرَبُ: لا تَشْرَبْ.

(1) يا موسى أنت مريضٌ فلا تخرجْ من البيت ولا تذهبْ إلى المدرسة ولا تلعبْ في الشارع.

(2) لا تجلسْ في الطَّرِيْق. (3) اِفْتَحِْ النافذةَ ولا تَفْتَحِْ البابَ.

(4) لا تضحَكْ في الفصل. (5) لا تأكُلْ في الشارع.

(6) لا تكذِبْ. (7) لا تحلِقْ لِحْيَتك.

(8) لا تَسْأَلْني هذا السؤال. (9) لا تضرِبْ زميلَك.

(10) قال إِبراهيم عليهِ السَّلامُ لأبِيهِ: { يَا أَبَتِ لا تَعْبُد الشَّيْطَانَ } كما جاء في سورةِ مريمَ.

3- أَدْخِلْ ( لا النَّاهيَة) على الأفعال الآتية واضبط أواخرها:

تَدْخُلُ …………… تَسمَعُ …………

تَنْزِلُ …………… تَقْتُلُ ……………

تَأْخُذُ …………… تَقْطَعُ ……………

تَرْكَبُ …………… تَرْفَعُ ……………

4- تأمل ما يلي:

يا أحمدُ لا تَذْهَبْ يا إخوانُ لا تَذْهَبُوْا

يا مريمُ لا تَذْهَبِيْ يا أَخَواتُ لا تَذْهَبْنَ

5- كمل الجمل الآتية بوضع فعل مضارع مناسب مسبوق بـ( لا الناهية) في الأماكن الخالية:

(1) يا زينب لا ……………النافذة.

(2) يا أيّها الناس لا …………… الشَّيْطانَ.

(3) يا أَخَواتي لا …………… غرفتي بالمِكْنَسة القديمة.

(4) يا ولد لا …………… في الفصل.

(5) يا بنتي لا …………… ماءً بارداً.

(6) يا أبنائي لا …………… من الفصل في أثناء الدرس.

(7) لا …………… من الحافلة في هذهِ المَحَطّة يا أُختي.

(8) يا بنتي لا …………… اللَّحْمَ بهذا السِّكِّن.

(9) يا إخوانُ لا …………… إلى المطعم قبل الساعة الواحدة.
(10) لا …………… علَى السَبّورة يا أبا بكر.
6- تأمل ما يلي:
لا
لا النَافِيَةُ | لا النَاهِيَةُ
لمَ لا تأكلُ يا أخي؟ | لا تأكلْ هذا يا أخي.
أَلا تذهبُ إلى الملعب؟ | لا تذهبْ إلى الملعب.
7- تأمل ما يلي:
هو يَكْتُبُ أنت تكتب أنا أكتب
هو يَأْكُلُ أنت تأكل أنا أَ أْكُلُ - آكُلُ (أَ أْ آ )
هو يَأخُذُ أنت تأخذ أنا أ اخذ - آخذ (أَ أْ آ )
8- تأمل الجمل الآتية:
(أ)
(1) فتح زكريا الباب وكَادَ يخرج.
(2) قال عُثمانُ للمدير: رَفَعَ يوسفُ يدَه وكَادَ يضرِبُني.
(3) اِنْقَلَبَتْ سيّارةُ حامدٍ وكَادَ يَمُوْتُ.
(4) ضربتِْ المديرةُ سُعادَ فكادت تَبْكِيْ.
(5) ضرب طِفلي نَظّارتي بالعَصا وكاد يكسِرُهَا

(ب)

(1) الساعة الآنَ الواحدة: يَكَادُ المديرُ يخرجُ.

(2) يَكَاد الإمامُ يركعُ.

(3) يكاد الجرس يرِنّ.

(4)ِ لمَ ضربتَ هذا الولد يا عليّ؟ هو يكاد يَبْكِي.

9- تأمل ما يلي:

(1) أنا لا أشرب القهوة. أنا ما أشرب القهوة الآن.

(2) نحن لا نلعب كرة القدم. نحن ما نلعب كرة القدم الآن.

(3) هولا يقرأ الصُحُفَ. هو ما يقرأ الصحيفةَ الآن.

("ما" تُخَلِّصُ المضارعَ للحال)

10- تأمل ما يلي:

حامدٌ طويلٌ . ما أَطْوَلَ حامدًا!

هذه السيارةُ جميلةٌ . ما أَجْمَلَ هذه السيارةَ!

هُوَ طويلٌ . ما أطوله!

هي صغيرةٌ . ما أَصغَرَهَا!

11- اكتب الجمل الآتية مستعملا (فعل التعجّب):

(1) أُنظر إلى هؤلاء الطلاب الجدد. هم كَثِيْرٌ . ……………

(2) اُنظر إلى هذه السيارة. هي جميلة. ……………

(3) هو فقير. ……………

(4) أرأيت ذاك البيتَ. هو صغير. ……………

الكلمات الجديدة:

مَقْعَدٌ (ج مَقَاعِدُ) يا أَبَتِ = يا أبي في أَثْنَاءِ

كَذَبَ (يَكْذِبُ) اِنْقَلَبَ (يَنْقَلِبُ) بَكَى (يَبْكِي)


الدرس السادس عشر

(16) الدَرْسُ السَّادِسَ عَشَرَ

الأبُ

: أتُرِيْدُوْنَ شَيْئاً من السوق يا أبنائي؟ أنا الآن أذهب إلى المسجد وسأذهب إلى السوق بعد الصلاة.

الأبناء : نعم. نُرِيْدُ أَشْيَاءَ كثيرةً.

الأب : ماذا تُرِيْدُ يا عُمَرُ؟

عُمَرُ : أُرِيْدُ قَلَماً.

الأب : أما عندك قلمٌ ؟

عمر : بلى. عندي قلت أَزْرَقُ. أُرِيْدُ قلما أحمرَ.

الأب : ماذا تُرِيْدُ أنت يا عَمْرُو؟

عَمْرٌو : أريد دفتراً.

الأب : أما اشْتَرَيْتُ لك دفتراً في الأُسبوع الماضِي؟

عمرو : بلى. ولكنَّ ذاك الدفترَ وَرَقُهُ غَيْرُ مُسَطَّرٍ . أُرِيْدُ دفتراً ذَا وَرَقٍ مُسَطَّرٍ .

الأب : ماذا تُرِيدُ أنْت يا هِشام؟

هشام : أنا ما أريد شيئاً الآنَ.

الأب : أين أَخوك الحُسَن؟

هشام : هو في الحَمّام.

الأب : ماذا يُرِيْدُ هو؟

هشام : هو يُرِيْدُ حلاوَى.

الأب : ماذا تُرِدْنَ يا بنات؟

عائشة : يا أَبَتِ، أنت اشْتَرَيْتَ لي مِلَفًّا قبل أسبوع. أريد الآن ملَفًّا آخَرَ.

الأب : ماذا تُرِيْدِيْنَ أنت يا حَفْصَة؟

حفصة : أريد حقيبةً.

الأب : أما عندك حقيبةٌ ؟

حفصة : بلى. عندي حقيبةٌ حَمراءُ. أًرِيْدُ حقيبةً أُخْرى سَوْداءَ.

الأب : ماذا تُرِيْدِيْنَ يا سُعاد؟

سعادُ : عِنْدِيْ مِسْطَرَةٌ صَغِيْرَةٌ . أُرِيْدُ أُخْرَى كَبِيْرَةً.

الأب : وماذا تُرِيْدِيْنَ أنْت يا لَيْلى؟

ليلى : أُرِيْدُ مُصْحَفاً ذَا حَرْفٍ كبير.

الأب : أما تُرِيْدِينَ شَيْئاً يا سَلْمى؟

سلمى : بلى. أريد مُعْجَمًا إِنكِلِيْزِيًّا وآخَرَ فَرَنْسِيًّا.

الأب : أما تُرِيْدُ أُمُّك شيئا؟

سلمى : ما أَدْرِى. أَ أَسْأَلُها؟

الأب : نعمْ، اِسْأَلِيْها..

سلمى

: (تخرُج ثم تدخُل بعد قليل): تقول إنها تريد ثلاثةَ أَمْتارٍ من هذا القُمَاش. خذ هذا النَمُوذَجَ يا أَبَتِ.

الأب : سَأَشْتَرِي لكم ما تُرِيْدُوْنَ إِنْ شَاءَ اللَّهُ.

تمارين

1- أجب عن الأسئلة الآتية:

(1) متى يذهب الأب إلى السوق؟ (2) ماذا يريد الحسين؟

(3) ماذا تريد سعاد؟ (4) من الذي يريد المِسطرة؟

(5) ماذا تريد الأمّ؟

2- صحّح ما يلي:

(1) يريد عمر قلماً أزرق. (2) يريد هشام أشياءَ كثيرةً.

(3) حفصة عندها حقيبةٌ سوداءُ. (4) الحسين في المطبخ.

3- ضع في الفراغ فيما يلي الفعل (يُرِيْدُ) بعد إِسناده إلى الضمائر المناسبة:

(1) ماذا ………… يا إخوان؟

(2) أختي ………… هذا القلم.

(3) أ ………… هذه المَجلَّة يا ليلى؟

(4) أصحيفة ………… أم مجلةً يا أَخي؟

(5) أنا ………… أشياءَ كثرةً من السوق.

(6) ماذا ………… يا أخواتي؟

(7) نحن ………… مُصْحَفاً صغيراً.

(8) الطلاب ………… دفاترَهم.

(9) المدرسات ………… الطَباشِير.

(10) المدير ………… قائِمةَ أسماءِ الطلابِ.

4- يسأل المدرس كلا من الطلاب هذين السؤالن:

(1) ماذا تريد؟ (2) ماذا يريد زميلك؟

على مرحلتين. في المرحلة الأولى يحدد المدرس جواب الطالب، ويتمّ ذلك: إما بالإشارة إلى أشياء وإما بكتابة أسماء أشياء على السبورة. وفي المرحلة الثانية يكون الجواب غير محدد.

5- ضع في الفراغ فيما يلي مؤنث الأسماء الدالّة على الألوان كما هو موضح في الأمثلة:

قلمٌ أَحَمْرُ حَقِيْبَةٌ حَمرَاءُ

شَعْرٌ أَسْوَدُ لِحْيَةٌ سَوْدَاءُ

مِنديلٌ أَبْيَضُ وَرَقَةٌ بَيْضاءُ

مِلَفٌّ أَصْفَرُ سيارةٌ …………

قميصٌ أَخْضَرُ شَجَرةٌ …………

رَجُلٌ أَسْمَرُ اِمْرَأةٌ …………

6- اقرأ ما يلي متأمّلا الأسماء الدالّة على الألوان:

(1) شعر رأسي أسودُ ولحيتي بَيْضَاءُ.

(2) أريد قلماً أَزْرَقَ وحقيبةً حمراءَ.

(3) هو أسمرُ وزوجتهُ أيضا سَمْرَاءُ.

(4) سيارةُ المدير خَضْرَاءُ وسيارة المدرس بَيْضَاءُ.

(5) هذه البقرةُ السوداءُ جميلةٌ .

(6) ما أَجْمَلَ هذه الزَهْرَةَ الحمراءَ!

(7) هاتِ وَرَقةً بيضاءَ.

(8) لمَنْ هذه السيارة الصفراءُ؟

(9) أهذا الدفترُ ذو الغلافِ الَأصْفَر لك يا حَفْصة؟

(10) ما أجملَ تلك الشَجَرةَ الخضراءَ التي أمام الجامعة!

7- ضع فِى الفراغ فيما يلي كلمة تدل على (لون) مناسب:

(1) شَعْر رأسك ولحيتك.

(2) حقيبتي.

(3) هات قلماً ووَرَقةً.

(4) نحن نكتب بالقلم ………… والمدرسُ يكتب بالقلم …………

(5) سيارتي ………… وسيارة زميلي………….

(6) لمن ذلك البيت ذو البابِ …………؟

(7) ما أجملَ هذه البقَرةَ …………!

(8) لا تَكْتُبْ بالقلم …………

(9) المنديلُ ………… وَسِخٌ .

8- تأمل ما يلي:

خالدٌ . حامدٌ . عليٌّ . هِشامٌ .

عُمَرُ. زُفَرُ. هُبَلُ. زُحَلُ. (هُبَلُ: اِسْمُ صَنَمٍ، وَزُحَلُ: اِسْمُ كَوْكَبٍ )

9- تأمل ما يلي:

(أ)

(1) هذا الطالبُ اسْمُه عَمْرٌو. (2) أين عَمْرٌ و؟

(3) ضرب عَمْرٌو عُمَرَ. (4) عمرٌو طالبٌ جديدٌ .

(ب)

(1) أرأيت عَمْرًا؟ (2) سَأَلَ المدرسُ عَمْرًا أَسئلةً كثيرةً.

(3) ضرب عُمَرُ عَمْرًا.

(ج)

(1) هذا كتابُ عَمْروٍ . (2) لِمَنْ هذا القلم؟ هولِعَمْرٍو.

(3) لَعِبْتُ مَعَ عَمْرٍو.

عَمْرٌو عَمْرًا عَمْرٍو.

عُمَرُ عُمَرَ عُمَرَ.

10- اقرأ ما يلي:

(أ)

(1) خرج من الفصل حمزةُ وطالبٌ آخَرُ.

(2) هذا بيتُنا ولنا بيتٌ آخرُ.

(3) دَخَلَ المكتبةَ قبلَ قليلٍ المديرُ ورجلٌ آخَرُ لا أعرِفُه.

(4) غَابَ اليومَ بشيرٌ وطالبٌ آخرُ.

(5) رأيتُ في المطار مدرسَنا ومدرساً آخَرَ.

(ب)

(1) سأحفَظ اليومَ سورةَ الرحمنِ وسورةً أُخْرَى.

(2) عندي ساعةٌ جميلةٌ وسيشتري لى عمّى ساعةً أُخْرَى.

(3) غابَتْ أمس حَفْصَةُ وطالبةٌ أخْرَى.

(4) هاتي تفاحةً أُخْرَى يا أمي.

(5) رأيت في المكتبة ليلَى وطالبةً أُخْرَى.

11- كمل الجمل الآَتية بوضع (آخَر) أو (أُخْرَى) في الفراغ:

(1) درستُ اللغةَ التركيّةَ ولغةً …………..

(2) كتبتُ رسالةً إلى أبي ورسالةً ………….. إلى أمي.

(3) سأل المدرس خالداً وطالباً …………..

(4) خَرَجَت الآن سيارةُ المدير وسيارةٌ …………..

(5) سمِعْتُ هذا الخَبَرَ من إذاعةِ لندن ومن إذاعةٍ …………..

(6) اشتريت هذا الكتابَ وكتاباً …………..

(7) ضرب أولئك الرجالُ بلالاً وطالباً …………..

(8) رأيتُ خديجةَ وطالبةً ………….. عند المديرة.

(9) خرج من المسجد الآن الِإمامُ ورجلٌ …………..

(15) غسلتْ أختي القميصَ الأخضرَ وقميصاً …………..

12- تأمل المثال، ثم كمل الجمل الآتية بوضع (ذو) أو (ذا) في الفراغ:

عندي دفترٌ ذو وَرَقٍ مُسَطَّرٍ . هذا مُصْحَفٌ ذو حَرْفٍ كبيرٍ .

اِشتَرْيتُ دفتراً ذا وَرَقٍ مُسَطَّرٍ . أريدُ مُصْحَفاً ذا حَرْفٍ كبيرٍ .

(1) عندي دفترٌ …………..غلافٍ جميل.

(2) أريد دفتراً ………….. غلافٍ أَخْضَرَ.

(3) رأيت مع المدير رجلا ………….. لِحْيَةٍ بَيْضاءَ.

(4) أين الطالبُ الجديد ………….. النظّارةِ الجميلةِ.

(5) من هذا الرجلُ …………..الشَعْرِ الطويل؟

(6) اِسْأَلْ ذاك الرجلَ ………….. القميص الأَصْفَرِ.

(7) لِمن ذاك البيتُ ………….. النوافذِ الضَيِّقَةِ.

(8) عندي مُعْجَمٌ ………….. صُوَرٍ مُلَوَّنَةٍ .

(9) اِشتريت مُعْجَماً ………….. صُوَرٍ مُلَوَّنَةٍ .

(10) في قريتنا مسجدٌ ………….. مَنارةٍ واحدة.

(11) رأيت مسجداً ………….. مَنارة واحدة

13- تأمل الأمثلة الآَتية لـ (ما المَوْصُوْلَة):

ماذا تأكلُ يا عليّ؟ آكلُ ما تأكلُ. (أي: الشيءَ الذي تأكلُ)

(1) ماذا تشرَبُ يا أبا بكر؟ أشربً ما تشرَبُ.

(2) أفهم ما تقول.

(3) سأشتري ما تريد.

(4) اُكْتُبْ ما سمِعت اليوم في الفصل.

(5) نَسِيْتُ ما قال لي المدرس أمسِ.

(6) قال اللّه تعالى في سورة الصَفِّ: { لِمَ تَقًولُونَ مَا لا تَفْعَلُونَ؟ }.

(7) وقال تعالى في سورة الكافِرون: { قُلْ يا أيُّها الكافرون . لا أَعْبُدُ ما تَعْبُدُونَ }.

(8) وقال تعالى في سورة آلِ عِمْرَانَ: { سَنَكْتُبُ ما قَالُوا... }.

14- تأمل ما يلي:

(1) ما النَافِيَةُ: ما عِنْدِي كتابٌ . ما فَهِمْت الدرسَ. ما أدري.

(2) ما الاِسْتفْهَامِيَّةُ: ما هذا؟ ما اسْمُك؟ ماذا تكتب؟

(3) ما المَوْصُوْلَةُ: آكل ما تأكلُ. سأشتري ما تريد.ِ لمَ تقولون ما لا تَفْعَلُوْنَ؟

15- تأمل ما يلي:

ما أريد شيئا. ما أكلتُ شيئا. ما رأيتُ شيئا. ما فهمتُ شيئاً.

16- نقول: القرآن كتابُ الله. قرأت القرآنَ. أحفظ القرآنَ.

ونقول: عندي ثلاثةُ مَصَاحِفَ. وَضَعْتُ المُصْحَفَ على المكتب. أقرأُ من المُصْحَفِ.

17- تأمل ما يلي:

(غير): هذا الوَرَقُ مُسَطَّرٌ ، وهذا الورقُ غَيْرُ مُسَطَّرٍ .

هذا الخبَرُ صحيحٌ . هذا الخبرُ غَيْرُ صَحيحٍ.

الكلمات الجديدة:

مُصْحَفٌ (ج مَصاحِفُ) حَلْوَى (ج حَلاوَى) صَفٌّ (ج صُفُوفٌ )

قُماشٌ (ج أَقْمِشَةٌ ) نَمُوْذَجٌ (ج نَمَاذج) صُوْرَةٌ (ج صُوَرٌ )

ضَيِّقٌ آخَرُ (المؤنث: أُخْرَى) أَسْمَرُ (المؤنث: سَمْرَاءُ)

مُسَطَّرٌ شيءٌ (ج أَشْيَاءُ)

غَابَ (يَغِيْبُ) اِشترَى (يَشترِى)


الدرس السابع عشر

(17) الدَرْسُ السابِعَ عَشَرَ

المدرس : لِمَ خرجت من الفصل يا عمّار؟

عمار : خرجت لأَشْرَبَ الماءَ.

المدرس : ولم خرج ياسرٌ معك؟

عمار : هو خرج لِيَغْسِلَ وجهَه.

عمار : يا أستاذ، أنا أريد أَنْ أَجْلِسَ هنا أمامَك. مَقْعَدِي بعيدٌ عَنْكَ. ومن هناك لا أرى ما

تكتب على السبّورة.

المدرس : يُمْكِنُكَ أَنْ تَجْلِسَ هنا الآن. هذا مقعَدُ حمزةَ. وهو غائِبٌ مُنْذُ أسبوعٍ... اِسْمَعوا يا أبنائي.

تَبْدَأً عُطْلَةُ الصَّيْفِ بعد شَهْرٍ . أين تذهبون في هذه العطلة؟

بعض الطلاب

 : نريد أن نذهبَ إلى بلادنا.

المدرس : أين تريد أَنْ تذهبَ أنت يا هاشِم؟

هاشم : أريد أَنْ أذهبَ إلى مِصْرَ.

المدرس : أَ تريد أن تذهبَ إلى مصر؟

هاشم : أريد أَنْ أذهبَ إلى مصر لأَزُوْرَ أخي الذي يدرس في جامِعَة ا لأزهر.

المدرس : وأين تريد أَنْ تذهبَ أنت يا يوسف؟

يوسف : أريد أَنْ أذهبَ إلى لندنَ.

المدرس : ألا تريد أَنْ تذهبَ إلى بَلَدك؟

يوسف : نعم. لا أريد أن أذهبَ إلى بلدي هذه السنةَ أريد أن أذهبَ إلى لندن لأدْرُسَ

اللغة الإنكليزيةَ هناك.

المدرس : ألا يُمْكِنُكَ أن تدرُسَ اللغةَ الإِنكليزية في بلدك؟

يوسف : نعم. لا يُمْكِنُني ذلك لأنّ أهل بلدي يدرسون اللغةَ الفرنسيّة ولا يدرسون الَلغة

الإنكليزية.

المدرس : في أيّ كليّة تريد أن تدرسَ في العام المُقْبِل يا مروان؟

مروان : أريد أن أدرس في كليّة الشريعة.

المدرس : في أيّ كلّية تريد أن تدرس أنت يا موسى؟

موسى : لا يُمْكِنُني أن أدرس بالجامعة في العام المقبل، ذلك لأنني مريض وأريد أن أذهب إلى

الوِلايات المُتَّحِدة للعِلاج.

المدرس : شفاك الله.

عمرو : يا أستاذ، يَكاد الجرس يرِنُّ. أَرْجُو أن تَسْمَحَ لنا بالخُرُوْجِ الآن قَبْلَ أن يخرُجَ الطلاب

الآخَرونَ.

المدرس : بَقِىَ ثلاثُ دقائقَ. يُمْكِنُكُمُ الخروجُ الآن. اُخْرُجُوا بِهُدُوءٍ .

تمارين

1- أجب عن الأسئلة الآتية:

(1) لماذا خرج عمّار وياسر من الفصل؟

(2) أين يريد هاشم أن يذهب في عطلة الصيف؟

(3) لماذا يريد يوسف أن يذهب إلى لندن؟

(4) في أي كلية يريد مروان أن يدرس؟

2- اقرأ ما قاله هُمايون للمدرس، ثم املأ الفراغات فيما يلي على ضوء ذلك:

يريد همايون أن ……….. أمام ……….. لأنّ ……….. بعيد عنـ ………….. ولا ………..ما ……….. المدرس على السبّورة.

3- يسأل المدرس كلا من الطلاب هذا السؤال:

أين تريد أن تذهب في عطلة الصيف؟

4- يسأل المدرس كلا من الطلاب هذا السؤال:

في أي كلّية تريد أن تدرس؟

5- يسأل المدرس كلا من الطلاب هذا السؤال:

لماذا خرجت من الفصل؟

فيقول (خرجت لِـ…………..) مُخْتَاراً من الأسباب الآتية (وتكتب هذه على السبّورة):

أشربُ الماء. أَدْخُلُ المِرْحاضَ. أغْسِلُ وجهي. أذهبُ إلى المدير. آخذ دفتري من زميلي. أقرأُ

الإعْلانَ. أعرِفُ سَبَبَ الضَوْضَاءِ. أجلِسُ في الشَمْس. أَبْصُقُ. أبحَثُ عن مفتاحي. أَسأَلُ مدرسَ

الفِقْهِ سؤالاً.

(ينبه المدرس الطلاب لوجوب نصب الفعل بعد لام التعليل)

6- اقرأ ما يلي:

(1) أريد أَنْ أذهبَ إلى المُسْتَوْصَف.

(2) نَسِيْتُ أن أَقُوْلَ لك شَيئاً.

(3) أريد أن أحفَظَ القرآنَ الكريمَ.

(4) نسِيْتُ أن أكتبَ الدرس.

(5) أريد أن أدرسَ اللغة العربية لأنّها لغةُ القرآنِ الكريم.

(6) نريد أن نَسْأَلَك سؤالا يا أستاذ.

(7) أتريد أن تقولَ لي شيئا؟

(8) يريد أخي أن يدرسَ بالجامعة الإسلامية.

(9) نسيت أن أكتبَ العُنْوان على الظَّرَف.

7- أجب عن الأسئلة الآتية مستعملا (أن):

(1) أين تريد أن تذهب في عُطلة الصيف؟

(2) لِمَ تريد أن تدرس اللغة العربية؟

(3) مَعَ من تريد أن تلعَب؟ …………………………………

(4) من أيّ إذاعة تريد أن تسمَع الأخبارَ؟ ………………………..

(5) ماذا تريد أن تشرَب يا أخي؟ ……………………………..

(6) لِمَ تريد أن تذهب إلى الطبيب؟ ……………………………

(7) ماذا تريد أن تأكل في العَشَاء؟ …………………………….

(8) ماذا نسيت؟ …………………………………………

8- اقرأ الأمثلة الآتية لـ (لام التَعْلِيْلِ):

(1) ندرس اللغة العربية لِنَفْهَمَ القرآنَ الكريم والحديثَ النَبَويَّ الشَّرِيْفَ.

(2) قام المدرسُ لِيَكْتُبَ على السَبّورة.

(3) خرجت مِن الفصل لِأشربَ الماء.

(4) ذهب أبي إلى جُدّة لِيَشترِيَ سيّارة.

(5) خَلَقَنا اللَّهُ تَعالى لِنَعْبُدَهُ.

(6) دخلت الحمّام لأغسِلَ وجهي.

(7) ذهبت إلى مَكتب البريدِ لآخذَ البرقيَّةَ التي جاءتْني من أبي.

(8) فتحت النافذة ليدخُلَ الهَواءُ فدَخَلَ الذُبَابُ.

(9) يا حمزة، أَذهبُ الآن إلى السوق لأشتريَ دفاترَ وأقلاماً لي ولكَ ولسعادَ.

9- أجب عن الأسئلة الآتية مستعملا ( لام التعليل):

(1) لِمَ دخلتم المطعم؟ ………………………………….. (نشرب)

(2) لم خرجت من المدرسة؟ ……………………………… (أَشترِى)

(3) لم ذهبت إلى قَرْيَتك يومَ الجُمُعة؟…………………………. (أزُوْرُ)

(4) لم ذهبتن إلى المكتبة يا أخوات؟ …………………………. (نَقْرَأ)

(5) لم جاء أخوك إلى المدينة المنورة؟ ………………………… (يَدْرُسُ)

(6) لم خرج زميلك من الفصل؟ ………………………….. (يَغْسِلُ)

(7) لم خلقنا اللّه تعالى؟ ………………………………….. (نَعْبُدُ)

(8) لم قام المدرس؟ …………………………………….. (يَكْتُبُ)

(9) لم تذهب إلى مكتب البريد الآن؟ ………………………… (آخُذُ)

(10) لم تدرُسون اللغة العربية يا إخوان؟ ……………………… (نَفْهَمُ)

10- تأمل ما يلي:

(1) لا يُمْكِنُكَ ( لا يُمْكِنُ ) أن تجلِسَ هنا. هذا مَقْعَدُ عثمانَ.

(2) يُمْكِنُكَ (يُمْكِنُ) أن تخرجَ من الفصل الآن./ يُمْكِنُكَ الخُرُوجُ من الفصل الآن.

(3) أيُمْكِنُنِي (أيُمْكِنُ) أن آخذَ هذه المجلّة إلى البيت؟

(4) أبي مريضٌ جدّا. لا يُمْكِنُه أن يذهبَ إلى المصنع.

(5) هذا يُمْكِنُ وهذا لا يُمْكِنُ.

11- تأمل الأمثلة لى (مُنْذُ):

(1) ما رأيت محمداً مُنْذُ يَوْمِ الجُمُعة.

(2) هو غائبٌ مُنْذُ أسبوعٍ.

(3) نسكنُ في هذا البيت مُنْذُ سَنَةٍ .

(4) هو مريض مُنْذُ رُجُوعِهِ من بلَده.

(5) أعرف هذا الشيخَ منذ خَمْسِ سَنَواتٍ .

12- تأمل ما يلي:

هو يَرَى. أنت تَرَى. أنا أَرَى. نحن نَرَى.

يضع المدرس أشياء على مكتبه، أو يرسم على السَبورة أشياء ويسأل كلا من الطلاب: ماذا ترى

على المكتب؟/ على السبورة؟ ويجيب الطالب ويقول: (أرى قلماً وكتاباً وساعةً.... )

13- تأمل ما يلي:

(1) أَرْجُوْ أَنْ تَسْمَحَ لي بِالجُلوسَ هُنا.

(2) أرجو أن تسمحَ له بالخُروج.

(3) أرجو أن تسمحَ لنا بالدُخول.

(4) أرجو أن تسمح لحامدٍ بِزيارتك.

14- هذه أَسماء فُصُول السنة:

(1) الشِّتَاءُ. (2) الرَّبِيْعُ. (3) الصيْفُ. (4) الخَرِيفُ.

الكلمات الجديدة:

عُطْلَةٌ العَامُ المُقْبِلُ الذُبَابُ (ج ذُبَّانٌ )

مِصْرُ هُدُوْءٌ إِعْلانٌ

أَهْلٌ ظَرْفٌ (ج ظُرُوْفٌ ) ضَوْضَاءٌ

عَشَاءٌ عِلاجٌ سَمَحَ (يَسْمَحُ)

زَارَ (يَزُوْرُ) بَدَأَ (يَبْدَأُ) أمْكَنَ (يُمْكِنُ)

بَقِيَ (يَبْقَى) بَصَقَ (يَبْصُقُ)


الدرس الثامن عشر

(18) الدَرْسُ الثَّامِنَ عَشَرَ
حامد (لِزوجتِهِ) | : أين تُرِيْدِيْنَ أَنْ تَذْهَبِي بعدَ صلاةِ العَصْرِ؟
آمنة | : أريد أن أَزُوْرَ جارتَنا التي زَارَتْني أمسِ.
حامد : أيُمْكِنُكِ أن تَرْجِعِي قبلَ صلاة اَلمغرب؟
آمنة : يُمْكِنُ إِنْ شاء اللّه.
حامد : أرجو أن تَغْسِلِي قميصيَ الأبيضَ بعد رُجُوعِكِ من عِنْدِ الجار ةِ.
آمنة : سأغْسِلُه وأَكْوِيهِ إن شاء الله.
حامد : أين تُرِيدُونَ أن تَذْهَبُوا الآن يا أبنائي؟
الأبناء : نذهب الآن إلى المسجد. وبعد الصلاة نريد أن نذهب إلى السوق لِنشتريَ أقلاماً ودفاتِرَ ومَساطِرَ.
حامد : أين زُمَلاؤكم؟ ما جاءُوا اليومَ لزيارتكم كَعَادَتِهِمْ كلَّ أسبوعٍ.
الأبناء : أَرَادُوْا أن يَأتُوا اليومَ إلى المُتْحَف.
حامد : يا بناتي، أنا الآن أذهب إلى المستشفى لِعِيَادة سَلْمى. أتُرِدْنَ أن تَذْهَبْنَ مَعِي؟
البنات : نعم.

حامد : ماذا تُرِدْنَ أن تَأْخُذْنَ لها؟

البنات : نريد أن نَأْخُذَ معَنا عُلْبَةَ الحَلْوى هذه، إن سلمى تُحِبُّ هذه ا لحلوى كثيراً.

حامد : أتُرِدْنَ أن تأخُذْنَ شيئاً آخرَ؟

البنات : نريد أن نأخذ هذه المَجلّة وهذا الكتاب وهذه المَلابِس.

حامد : أَرْجُوْ أَلاّ تأخُذْنَ هذه الأشياءَ كلَّها، فإن المستشفى لا يَسْمَح بدُخول أشياءَ كثيرةٍ ......

أين خديجة وعائشة وأمُّ كُلْثُوْمٍ ؟ أيُرِدْنَ أن يَذْهَبْنَ معَنا ؟

إحدى البنات

 : لا أدرى أين هنّ. أظُنّ أنَّهنّ ما رجعن من المدرسة.

حامد : هَيَّا بِنَا يا بنات.

تمارين

1- أجب عن الأسئلة الآتية:

(1) ماذا يريد الأبناء أن يشتروا من السوق؟

(2) ماذا تريد البنات أن يأخذن لسلمى؟

2- صحّح ما يلي:

(1) آمنة بنت حامد.

(2) تريد آمنة أن تزور أختها.

(3) قال حامد لزوجته: اغسلي منديلي الأَزرق.

(4) يريد الأبناء أن يذهبوا إلى السوق قبل الصلاة.

(5) أراد زُمَلَاءُ الأبناء أن يذهبوا إلى حَدِيقَةِ الحَيَوَاناتِ.

(6) يريد حامد أن يذهب إلى المستشفى مع زوجته.

3- يسأل المدرس كلا من الطلاب هذا السؤال:

ماذا يريد هؤلاء الطلاب؟

ويجيب الطالب ويقول: (هؤلاء يريدون أن……....) مختارا من الجمل الآتية::

يذهبون إلى الملعب- يسكنون في مهاجع الجامعة- يجلسون في الصف الأول- يرجعون إلى

المهاجع بعد الحصة الثانية- يفتحون النوافذ- يأخذون هذه المجلة إلى بيوتهم- يغسلون وجوههم-

يضربونني- يقرأون القرآن- يدخلون المكتبة- يقولون لك شيئا- يسألونك سُؤالا- يأكلون-

يشربون القهوة- يَزُورُونَ المدير.

4- تأمل ما يلي:

(أ)

هو يذهبُ هو يريد أَنْ يذهبَ.

هي تذهبُ هي تريد أَنْ تذهبَ.

أنت تذهبُ أنت تريد أَنْ تذهبَ.

أنا أذهبُ أنا أريد أَنْ أذهبَ.

نحن نذهبُ نحن نريد أَنْ نذهبَ.

(ب)

هم يذهبُونَ هم يريدون أَنْ يذهبُوا.

أنتم تذهبُونَ أنتم تريدون أَنْ تذهبُوا.

أنت تذهبِينَ أنت تريدين أَنْ تذهبِي.

(ج)

هن يَذْهَبْنَ هنّ يُرِدْنَ أَنْ يَذْهَبْنَ.

أنتنّ تَذْهَبْنَ أنتنّ تُرِدْنَ أنْ تَذْهَبْنَ.

5- ضع في الأماكن الخالية الفعل (يذهب) مُسْنَداً إلى الضمائر المناسبة:

(1) يريد الطلاب أن …………إلى المُتْحَف غدا.

(2) يا أُسامة، أتريد أن ………… إلى مكتب البِرْيد لِتَأْخُذ البرقِيَّة؟

(3) أنا أريد أن ………… إلى بلدي في عُطله الصيفي.

(4) يريد عمّي أن ………… إلى جُدَّة لِيَشترِي سيارة.

(5) أين تُرِدْنَ أن ………… بعد الدرس يا أخوات؟

(6) نحن نريد أن ………… إلى باكستان في الأسبوع المُقْبِل.

(7) أخواتي يُرِدْنَ أن ………… إلى المكتبة هذا المساءَ.

(8) أمّي تريد أن ………… إلى الصيْدَلِيّة لِتَشتِريَ دَواءً.

(9) متى تريدين أن ………… إلى المُسْتَشْفى لِعِيادة الخالة يا أمَّ كُلْثُوْمٍ؟

(10) يا إِخوان أتريدون أن ………… إلى حَدِيْقة الحيَوانات اليومَ؟

6- كمل كلا من الجمل الآتية بوضع فعل مضارع مناسب:

(1) خرج الطلاب من الفصول لـ ………… سَبَبَ الضَوْضَاءِ.

(2) من أيّ إذاعة تريدون أن ………… الأخبار يا إِخوان؟

(3) يا زينب، أيُمْكِنُكِ أن ………… هذا العُنْوَان باللغة الفرنسية؟

(4) خرجت الطالبات الجدُد لـ ………… إلى المديرة.

(5) جاء هؤلاء الطلاب إلى الجامعة الإسلامية من بلادٍ مُختَلِفَةٍ لـ………… اللغة العربية

والقرآن والحديث والفقه والتوحيد.

(6) أتردن أن ………… القهوة يا بنات؟

(7) يا أَيُّها الإخوان، لا تَخْرُجُوا من الفصل قَبْلَ أَنْ المدرس، اُخْرُجُوا بَعْدَ أَنْ وادْخُلُوا الفصلَ

قَبْلَ أَنْ …………

(8) أنتِ خرجتِ من الفصل لـ ………… الماءَ. أليس كذلك؟

7- تأمل ما يلي:

المُضارِعُ المَرْفُوْعُ عَلامَةُ الرَفْعِ المُضَارِعُ المَنْصُوْبُ عَلامَةُ النَصْبِ

يذهبُ (الضمَّةُ) يذهبَ ( الفَتْحَةُ)

يذهبُوْنَ (ثُبُوتُ النُونِ) يذهبُوْا (حَذْفُ النُونِ)

تذهبُ (الضمة) تذهبَ (الفتحة)

تَذْهَبْنَ (مَبْنِيٌّ ) تَذْهَبْنَ (مَبْنِيّ)

تذهبُ (الضمة) تذهبَ (الفتحة)

تذهبُونَ (ثُبُوتُ النونِ) تذهبُوا (حَذْفُ النُون)

تذهبِينَ (ثبوتُ النونِ) تذهبِي (حذفُ النون)

تَذْهَبْنَ (مَبْنِيٌّ ) تَذْهَبْنَ (مَبْنِيٌّ )

أذهبُ (الضمة) أذهبَ (الفتحة)

نذهبُ (الضمة) نذهبَ (الفتحة)

8- تأمل ما يلي:

ألاّ = أَنْ لا. أَرْجُو أَنْ تَدْخُلَ. / أَرْجُوْ ألّا تَدْخُلَ.

أَرْجُوْ أن تَجْلِسَ هنا. / أرجو ألا تَجْلِسَ هنا.

9- (كَ) حَرْفٌ من حروف الجَرِّ:

(1) هذه المَدْرسةُ كَالمَسْجِدِ. (2) هذه القهوةُ كَالماءِ.

(3) حامدٌ كسلانُ كَزميلِهِ. (4) ساعتي كَساعتِكَ.

الكلمات الجديدة:

عادةٌ (عاداتٌ ) مُتْحَف (ج مَتَاحِفُ) عُلْبَةٌ (ج عُلَبٌ )

مَلابِسُ حَدِيْقَةُ الحَيَواناتِ صَيْدَلِيَّةٌ


الدرس الأول

(1) الدرس الأول
هاشِمٌ | : السلام عليكم ورَحْمَةُ اللَّهِ وبَركاتُه.
المدرس | : وعليكم السلامُ ورحمة اللّه وبركاته.
هاشم | : كيف حالك يا أستاذ؟ لَعَلَّك بخَيْرٍ .
المدرس | : الحمد للّه. وكيف حالك أنَت يا هاشم؟ أنا أحِبُّك كثيرا يا هاشم. إنَّكَ طالبٌ ذَكِيٌ ومجتهدٌ وذُو خُلُقٍ … أمن باكستان أنت أَمْ من الهند يا هاشم؟
هاشم | : إني من الهند.
المدرس | : وزميلُك الذي خرج مَعَك الآن من الفصل، أهو أيضًا من الهند؟
هاشم | : لا، إِنَّه من باكستان.
المدرس | : إِنَّ ساعتَك جميلة يا هاشم. أمن اليابان هي؟
هاشم | : لا، إِنَّها من الهند.
المدرس | : أغالِيَةٌ هي أَمْ رَخِيْصة؟
هاشم | : إِنَّها رخيصة جدّا. إِنَّها بِمِائَةِ رُوْبِيَّةٍ فَقَطْ.
المدرس | : كم أخًا لك يا هاشم؟
هاشم | : لي ثلاثة إِخوة.
المدرس | : أطُلابٌ هم؟
هاشم | : لا، إِنَهم تجار.
المدرس | : وكم أختًا لك؟
هاشم | : لي أربع أخَوات.
المدرس | : أفي الهند هُنّ الآن؟
هاشم | : لا، إِنَّهنَّ هنا بالمدينة المُنَوَّرة مع أبي وأمّي.
المدرس | : أطالبات هنّ؟
هاشم | : لا، إِنَّهنَّ مدرِّسات بالمدرسة الثانوية. تمارين
تمارين
1- أجب عن الأسئلة الآتية:
(1) من أين هاشم؟ (2) أيحبّه المدرس؟ (3) من أين ساعته؟ (4) بكم هي؟ (5) كم أخا له؟ (6) كم أختا له؟ (7) أين أخواته؟

2- ضع هذه العلامة (صح) أمام الجمل الصحيحة، وهذه العلامة (×) أمام الجمل التي ليست صحيحة

(1) أ- هاشم طالب كسلان. ب- هاشم طالب مجتهد.

(2) أ- ساعته رخيصة. ب- ساعته غالية.

(3) أ- ساعته بألف روبية. ب- ساعته بمائة روبية.

(4) أ- أخواته بالمدينة المنورة. ب- أخواته بالهند.

3- تأمل ما يلى

إِنَّ + هُو = إِنَّهُ إِنَّ + هُمْ = إِنَّهُمْ

إِنَّ + هِيَ = إِنَّهَا إِنَّ + هُنَّ = إِنَّهُنَّ

إِنَّ + أَنْتَ = إِنَّكَ إِنَّ + انْتُمْ = إِنَّكُمْ

إِنَّ + أَنْتِ = إِنَّكِ إِنَّ + أنتن = إِنَّكُنَّ

إِنَّ + أنَا = إِنَّنِيْ/ إِنِّيْ إِنَّ + نَحْنُ = إِنَّنَا/ إِنَّا

4- أدْخِلْ (إِنَّ) على الجمل الآتية

(1)هوتاجر……………… (2) أنا طالب………………

(3) هم من اليابان………… (4) أنتم أذْكِيَاءُ…………….

(5) هي مُتَزَوِّجَةٌ ……….… (6) نحن مسلمون…………..

(7) أنتن مجتهدات…………. (8) هن مسلمات…………..

(9) أنت رجل غنيّ………... (10) أنت ذكِيَّة……………

5- إقرأ الأمثلة الآتية

(1) المدرّسُ جديدٌ. إِنَّ المدرّسَ جديدٌ .

(2) فاطمةُ طبيبةٌ. إِنَّ فاطمةَ طبيبةٌ .

(3) حامدٌ مُتَزَوِّجٌ. إِنَّ حامدًا مُتَزَوِّجٌ .

6- أَدْخِلْ (إِنَّ) على الجمل الآتية واضبط أواخر الكلمات

(1) الدرس صَعْبٌ .............. (2) السيارة جميلة. ..............................

(3) القرآن كتاب اللّه. ......... (4) محمد ( صلى الله عليه وسلم ) رسول اللّه. .....

(5) آمنة طالبة. ................ (6) اللغة العربية سهلة. ..........................

(7) هذه الساعة غالية. ......... (8) بلال غَنِيّ. .................................

(9) المدير في الفصل. ........... (10) الماء بارد. .................................

الســيارةُ جميلـــةٌ إِنَّ الســـيارةَ جميلـــةٌ

المبتدأ الخبر اسم إنَّ خبر إنَّ

7- تأمل المثالين، ثم كون جملا مثلهما من الكلمات الآتية:

المثال الأول: أمِنَ الهندِ أنتَ أمْ من باكستانَ؟

المثال الثاني: أطبيبٌ أنتَ أمْ مهندسٌ ؟

(1) أنْت/ مجتهد/ كسلان...........................................................

(2) هي/ 1 لصين/ اليابان..........................................................

(3) أنت/ طبيبة/ ممرضة.............................................................
(4) هم/ نَصارَى/ يَهُوْدٌ.............................................................
(5) هذا/ مسجد/ مدرسة...........................................................
(6) هذه/ سيارة المدير/ سيارة المدرس...............................................
(7) أنت/ متزّوج/ عَزَبٌ............................................................
(8) هن/ خالاتك/ عماتك..........................................................
(9) هو/ باكستان/ إيران............................................................
(10) بيتُك/ قريب/ بعيد.............................................................
8- تأمّل الأمثلة الآتية لـ (ذو):
(1) مديرُنا ذُوْ قَامَةٍ طويلةٍ .
(2) هذا الدفتر ذو وَرَقٍ مُسَطَّرٍ .
(3) أحمدُ طالبٌ ذو عِلْمٍ وخُلُقٍ .
(4) هذا القميصُ ذوكُمٍّ قصيرٍ ، وذاك ذوكمٍّ طويلٍ.
(5) المسجدُ الذي في حيِّنا ذو مَنارةٍ واحدةٍ .
9- اقرأ الأمثلة، ثم حوّل الجملة الآتية مثلها
(أ) هذا الطالب ذو خلقٍ. | (ب) هؤلاء الطلاب ذَوُوْ خلقٍ .
(ج) هذه الطالبة ذَاتُ خلقٍ. | (د) هؤلاء الطالباتُ ذَوَاتُ خلقٍ .
(1) هذا الرجل ذو مالٍ كثيرٍ. | (2)……………………………
(3)………………………… | (4)……………………………
10- أدْخِلْ (لَعَلَّ) على الجمل الآتية عِلْماً بأن (لعلّ) من أخَوات (إِنَّ)
(1)هو خير …………… | (2) هم بخير…………….
(3) هي بخير…………… | (4) هنّ بخير…………….
(5) أنتَ بخير……….. | (6) أنتم بخير………
(7) أنه بخير……………. | (8) أنتنّ بخير………...
(9) أنا ناجح………….. | (10) نحن ناجحون……..
(11) المدير في غرفته…… | (12) الاخْتِبار سهل……….
11- اقرأ المثالين، ثم أكمل الجمل الآتية بوضع (غالٍ) أو (غالِيَةٌ ) في الأماكن الخالية:
(أ) هذا القلم غَالٍ (أصله: غَالِيٌ ).
(ب) هذه الساعة غالِيَةٌ .
(1) الكتب العربية………………..في بلدنا.
(2) هذا الكتاب رخيص وذاك…………….
(3) هذا المُعْجَمُ بمائَة ريال. هو…………….
(4) هذه الحقيبة………………………….
12- اقرأ المثالين، ثم اقرأ الجمل الآتية. بعد ذلك اكتبها مع كتابة الأعداد الواردة فيها بالحروف
1000 = مِائَةُ رجلٍ / مِائَةُ امْرَأَةٍ.
1050 = ألْفُ رجلٍ/ ألْفُ امْرَأَةٍ.
(1) هذا التِلْفَازُ بـ 1000 ريال.
(2) عندي 1000 دُوْلار.
(3) في هذا الكتاب 100 صَفْحَة.
(4) بكم هذه الحقيبة؟ هي بـ 100 ريال.
(5) في هذه الكُلِّية 100 طالب من باكستان و 100 طالب من إِنْدُونيسيا.
13- كوّن جملا مستعملا الكلمات الآتية:
ذكيّ - مائة – متزوج – عَزَب – خُلُق – دولار - غالٍ.
الكلمات الجديدة:
ذَكِيٌّ (ج أذكِيَاءُ). | غَبِيٌّ (ج أغْبِيَاءُ). | خًلُقٌ (ج أخْلاقٌ ).
مِائَةٌ. | أَلْفٌ. | رُوْبِيَّةٌ (ج رُوْبِيّاتٌ).
مُتَزَوِّجٌ. | عَزَبٌ (ج أعزَابٌ). | يَهُوْدِىٌّ (ج يَهُوْدٌ ).
مُعْجَمٌ (ج مَعَاجِمُ). | دُولاَرُ (ج دُولاراتٌ). | صَفْحَةٌ (ج صَفَحَاتٌ ).
نَاجِحٌ (ج ناجِحُونَ). | غَالٍ. | كُمٌّ ( ج أكْمَامٌ ).


الدرس التاسع عشر

(19) الدَرْسُ التَاسِعَ عَشَرَ

عَمْرٌو : أرجو أن تَشْتَرِىَ لي هذا الكتاب من الهند عِنْدَمَا تذهبُ إلى هناك في عُطلة الصَّيْف.

إنَّه باللغة الأُرْدِيَّة، وما وَجَدْته في المَكْتَبات هنا.

أيُّوبُ : أنا آسِفٌ . إِنّي لَنْ أَذهَبَ إلى الهند في عطلة الصيف. أريد أن أذهب إلى بغدادَ لأزُوْر

خالي الذي يعمَل في سِفَارة الهند هناك.

عمرو : وإخْوَتُك، ألا يذهبون إلى الهند؟

أيوب : نعم. هم أيضا لَنْ يَذْهَبُوا هذا العامَ. يريدون أن يَبْقَوْا بالمَدينة المُنَوَّرة لِيَحْفَظُوا القرآن الكريم.

عمر و : وأَخَواتُك؟

أيّوب : هنّ أيضا لَنْ يَذْهَبْنَ إلى الهند في هذه العطلة. يُرِدْنَ أن يَذْهَبْنَ إلى مكة أولاً لِيَعْتَمِرْنَ ويَبْقَين

هناك شَهْراً عندَ خالتِنا. ثمّ سيذهبن إلى الرِّياض لِزيارة عمِّنا الذي يعمل في أَحَد المَصارف هناك.

عمرو : أتعرِف أَحَداً من الطلاب الهُنُود يذهب إلى الهند في هذه العطلة؟ سمِعت أنّ طالباً هِنْدِيًّا

اسْمُه خالدٌ سيذهب إلى الهند قَريباً.

أيّوب : نعم. أنا أعرِفه. هو سيذهب في الأُسبوع المُقْبِل، ولكنَّه لن يَرْجِع.

عمرو : لِمَهْ؟

أيّوب : لأنّه مريض وسَيَبْقَى في الهند لِلْعِلاج…… أتعرف جَعفَراً ؟

ع مرو : نعم. أعرِفه، لكنّه من باكستان.

أيّوب : يمْكِنُه أن يشترى هذا الكتاب من باكستان فإنّ الكتب الأًرْدِيَّة مَوْجُوْدةٌ في الهند وباكستان.

عمرو : أشكرُك يا أيوب جَزاك اللَّهُ خيراً. سأذهب إليه الآن. السلام عليكم ورحمة الله وبركاته.

أيّوب : وعليكم السلام. في أَمان اللّه.

تمارين

1- أجب عن الأسئلة الآتية:

(1) أين يريد أيوب أن يذهب في عطلة الصيف؟

(2) أين يعمل خاله؟

(3) لماذا يريد إخوتُه أن يَبْقَوْا بالمدينة المنورة؟

(4) لماذا تريد أخواته أن يذهبن إلى مكة؟

(5) لزيارةِ مَنْ يذهبن إلى الرياض؟

2- صحّح ما يلي:

(1) يريد عمرو أن يشترى كتابا فرنسيا من الهند.

(2) جعفر من الهند.

(3) لن يرجع خالدٌ لأنه يريد أن يدرسَ الطبَّ.

3- أجب عن الأسئلة الآتية بالنفي مستعملا ( لن ):

(1) أتذهب إلى بلدك في عطلة الصيف؟ …………………………

(2) أتذهبون إلى الملعب هذا المساء يا إِخوان؟ .. ……………………

(3) أيذهب زملاؤك إلى المُتْحَف غداً يا عليّ؟ ……………………

(4) أتلعبون كرةَ القدم هذا المساء يا إخوان؟ ………………………

(5) أيرجع المدير من جُدّة غداً يا أستاذ؟ …………………………

4- تأمل أدوات النفي الآتية:

(أ) ذهبتُ إلى السوق أمسِ. ما ذهبتُ إلى السوق أمس.

(ب) أذهب إلى السوق كلَّ يومٍ. لا أذهب إلى السوق كلَّ يوم.

(ج) سَأذهبُ إلى السوق غداً. لَنْ أذهبَ إلى السوق غداً.

5- اقرأ الأمثلة الآتية:

(1) لن أذهبَ إلى قريتي في عطلة الصيف هذا العام.

(2) إني مُتْعَبٌ جدا. فلن أخرجَ من البيت اليوم.

(3) لن أَتْرُكَ الصلاة أبداً.

(4) قال المدرس: لن أسمحَ لكم بالدُخول بعد بَدْءِ الدرس في المُسْتَقْبَل.

(5) لن أحلِق لِحْيَتي أبداً.

(6) لن يرجِع أبي من مكة قبل رمَضانَ.

(7) لن نشرَب الخَمْر أبداً.

(8) قال اليَهُود لموسى عليه السلام: { يا موسى، لَنْ نَصبرَ على طَعَامٍ واحدٍ } كما جاء في سورة البقرة.

(9) قال النَبِيُّ صلى الله عليه وسلم : (( مَنْ لَبِسَ الحَرِيْرَ في الدُنْيا فَلَنْ يَلْبَسَهُ في الآخِرَةِ )). رَوَاهُ البُخارِي.

6- أَدْخِلْ ( لن ) على الأفعال الآتية واضْبِطْ أواخرَها:

يَخْرجُ- تَكْتُبِين- يَشْرَ بُوْنَ- يَغْسِلْنَ- أ دْخُلُ- تَفْتَحْنَ- تَأْكُلِيْنَ- تَجْلِسُ.

الكلمات الجديدة:

آسِفٌ سِفَارَةٌ عَامٌ (ج أَعْوَامٌ )

هِنْدِيٌّ (ج هُنُوْدٌ ) خَمْرٌ (ج خُمُورٌ ) مَوْجُوْدٌ

مُتْعَبٌ حَرِيرٌ الدُّنْيَا

الآخِرَةُ مُسْتَقْبَلٌ بَدْءٌ

أَحَدٌ أَبَداً لَبِسَ (يَلْبَسُ)

صَبَرَ (يَصبِرُ) تَرَكَ (يترُكُ) اعْتَمَرَ (يَعْتَمِرُ)

عُمْرَةٌ


الدرس العشرون

(20) الدَرْسُ العِشْرُوْنَ

الأب : كم سورةً حفِظت يا بشير؟

بشير : حفظت سورةً واحدةً.

الأب : وكم سورة حفظت يا عمر؟

عمر : أنا حفظت سورتَين.

مُعاوِية : يا أَبَتِ، جاء اليوم مدرّسان جديدان، أَحَدُهما للفِقْه والآخَرُ للحَديث.

بشير : يا أبت، قرأت اليوم كَلِمَتَين جديدتين في هذا الكتاب.

الأب : ما هما؟

بشير : هُما " المُشْط " و " ا لمِخَدَّة ".

الأب : أعرَفت مَعْناهُما؟

بشير : نعم، سألت المدرس، فَشَرَحَ لي معناهما.

الأب : أنا الآن أذهب إلى السوق، أتريدون شيئا؟

عمر : أريد دفتراً.

معاوية : عندي دفترانِ وأريد دفتَرَيْنِ آخَرين.

بشير : عندي مِلَفَّانِ صغيران وأريد مِلَفَّيْنِ كبيرين.

الأب : من أين لك هذا القلمُ الجميلُ ذُو اللَّونَين يا بشير؟

بشير : اِشتريته.

الأب : بِكَمْ اشتريته؟

بشير : اِشتريته بِرِيالَين.

تمارين

1- أجب عن الأسئلة الآتية:

(1) كم سورة حفظ بشير؟ (2) كم سورة حفظ عمر؟

(3) بكم اشترى بشيرٌ القلم؟

2- تأمل ما يلي:

المَرْفُوع المَنْصُوب المَجْرُوْر

(أ) جاء المدرسُ. رأيت المدرسَ. ذهبت إلى المدرسِ.

(ب) جاء المدرسانِ. رأيت المدرسَيْنِ. ذهبت إلى المدرسَين.

3- أجب عن الأسئلة الآتية مستعملا (المثَنَّى):

(1) كم أخا لك؟ ……………………………………………

(2) كم كتابا عندك؟ …………………………………………

(3) كم طالبا جديداً جاء اليوم؟ ……………………………………

(4) كم درسا بَقِىَ في الكتاب؟ ……………………………………

(5) كم طالبا خرج من الفصل؟ ……………………………………

(6) كم رَجُلا مات في الحادِث؟ ……………………………………

4- أجب عن الأسئلة الآتية مستعملا (المُثَنَّى):

(1) كم لُغةً تعرف؟

(2) كم سورةً حفِظت يا مريم؟

(3) كم رِسالةً كتبت يا أحمد؟

(4) كم حيّةً قتلت يا عمي؟

(5) كم دفتراً اشتريت يا أخي؟

(6) كم سُؤالاً سألك المدرس؟

(7) كم طائِرةً رأيت في المَطار؟

(8) كم منديلاً غسلت أختك؟

(9) كم مُشْطاً تريد؟

(10) كم مِخَدةً على سريرك؟

5- أجب عن الأسئلة الآتية مستعملا (المثنّى):

(1) بكم ريالًا اشتريت هذه المجلّة يا آمنة؟

(2) بكم دُولاراً اشتريتم هذه الأزْرَارَ يا إخوان؟

(3) بكم رُوبيّةً اشتريتُنَّ هذا المُشط يا أخَواتي؟

(4) بكم جُنَيْهاً اشتريت هذه المِرْآةَ يا أمي؟

(5) بكم لُغةً كتبت العُنوان على الظَرْف يا عليّ؟

(6) من كم باباً خرج الطلاب من الكلّية؟

(7) إلى كم صيْدَلِيّةً ذهبت يا حامد؟ ………………………………

(8) في كم صَحِيْفَةً قرأت هذا الخبر؟ ………………………………

(9) بكم جامعةً درست؟ ………………………………………

(10) كم جامعةً في بلدكم؟ ……………………………………

("بكَم ريالاً ؟ بكَم ريالٍ ؟ " كلاهما صحيح)

6- ثَنَّ الكلمات التي تحتها خطّ:

(1) في بيتنا ثلاجةٌ . (2) دخل الدكانَ البارحةَ لصّ.

(3) رأيت في مكتب البريدِ برقيّةً لك.

(4) سأشتري مِتراً من هذا القُماش.

(5) ذبح أبي دَجَاجةً. (6) أشرب كُوباً من اللبن كلَّ يومٍ.

(7) عندي ريالٌ . (8) أريد ريالاً.

(9) اشتريت هذا الزِرَّ بريالٍ. (10) أعرف لغةً.

(11) في بلدنا لغةٌ واحدة. (12) هذا القلم بدولار.

(13) كتبت رسالةً إلى أبي. (14) يَكْفِيْني الآن جُنَيْهٌ .

7- اجعل كلاً من الكلمات الآتية في جملة:

كتابان - كتابين- طالبين- طالبان.

8- تأمل الأمثلة الآتية لـ (أَحَدُهِمَا والآخَرُ):

(1) لي أخَوان، أَحَدُهُمَا طبيبٌ والآخَرُ مهندسٌ .

(2) لهذه الحافلة بابان أَحَدُهما للدخول والآخر للخروج.

(3) عندي قلمان، أَحَدُهما أزرقُ والآخر أحمرُ.

(4) عندي مُعْجَمان، أَحَدُهمَا إنكليزيّ والآخَرُ فَرَنْسِيٌّ .

(5) لنا بيتان، أحدهما في المدينة والآخر في القَرْية.

(6) اشتريت قميصَين، أَحَدُهما لي والآخَر لأخي الصَّغِيرِ.

9- تأمل الأمثلة الآتية لـ (إِحْدَاهما والأُخْرَى):

(1) لي أختانِ، إحداهما مُدرّسةٌ والأخرىَ ممرّضة.

(2) عندي سيّارتان إحداهما حَمْرَاءُ والأُخرى بَيْضَاءُ.

(3) في قَرْيتنا مَدْرَستان، إحداهما متوسّطةٌ والأخرى ثانَوِيّة.

(4) كتبت اليوم رِسَالَتَين، إحداهما لأبي والأًخرى لصَديقي.

(5) جاءت مُدَرِّستان جديدتان، إحداهما للسِّيْرةِ والأُخرى للتَفْسِيْر.

(المذكر: أَحَدٌ . المؤنث: إِحْدَى)

10- تأمل الأمثلة الآتية:

(1) هذا القلم ذُو اللَّوْنَيْنِ مُفِيْدٌ جدًّ أ.

(2) أيَ قميصٍ غسلت يا أمّي؟ غسلت القميصَ ذا الجَيْبَيْنِ.

(3) المدير في تلك الغُرفة ذاتِ النافذتَين المَفْتُوْحَتين.

(4) لِمن هذه السيارةُ ذاتُ البابينِ؟

(5) ذلك المسجدُ ذو المَنَارتَيْنِ جميلٌ جدّاً.

(6) أنا لا أحبُ ذاك الرجلَ فإِنه ذُو وَجْهَيْنِ.

الكلمات الجديدة:

رَجُلٌ ذُو وَجْهَن : الذي يأتي كلَّ طائفةٍ بما يُرْضِيْهَا. (الذي يأْتي هؤًلاءِ بوجهٍ وهؤُلاءِ بوجه).

مُشْطٌ (ج أَمْشاطٌ ) مِخَدّةٌ (ج مَخادُّ) زِرٌّ (ج أَزْرَارٌ )

مِرْآةٌ (ج مَرَايَا) لِصٌّ (ج لُصُوْصٌ ) جُنَيْهٌ (ج جُنَيْهَاتٌ )

مُفِيْدٌ السِّيرةُ التَفْسِيْرُ

ذَبَحَ (يَذْبَحُ) شَرَحَ (يَشْرَحُ)


الدرس الحادي والعشرون

(21) الدَرْسُ الحادِي والعِشْرُونَ

الطلاب : كيف حالك يا أستاذَنا؟

المدرس : بخير. أَحْمَدُ اللَّهَ وأَشْكُرُهُ. أنا ما أَرَى هارونَ. ألَمْ يَحْضُرْ؟

الطلاب : نعم، إنَّهُ لَمْ يَحْضُر اليوم.

المدرس : وأين أَصْدِقاؤُه الثلاثةُ؟

الطلاب : هم أيضا لم يَحْضُرُوا.

المدرس : أتعرفون أين ذهبوا؟

أَحَدُ الطلابِ

 : أظن أَنّهم ذهبوا إلى المطار لِاسْتِقْبال رَئِيْسِهِمْ الذي يَأْتي اليوم إلى المدينة المنوّرة لزِيارة مسجدِ الرسولِ صَلَّى اللًّهُ عليه وسَلَّمَ.

المدرس : كتبتُمُ الواجباتِ يا أبنائي؟

الطلاب : نعم. كتبنا.

عليّ : أنا لَمْ كتبْ.

المدرس : لم لَمْ تكتبْ يا بنيَّ؟

عليّ : لأنَّني لم أَفْهَمِْ الدرسَ.

المدرس : ما الذي لم تَفْهَمْه في الدرس؟

عليّ : لم أَفهمْ الفَرْقَ بين الجُمْلةِ الاسْمِيَّةِ والجُملة الفِعْلِيَّةِ.

عبّاس : كثيرٌ من الطُلاب لم يَفْهَمُوا هذا.

الحسن : سألت أَخَواتي اللائي يَدْرُسْنَ في المدْرسة الثانوية عَنْ هذا ولم يَعْرِفْنَ.

المدرس : سأشْرَحُ لكم هذا الدرسَ مرةً أُخرى الآن. اِسمعوا. الجملةُ الاسميّة هي الجملةُ التي أَوَّلُها

اسْمٌ ، نَحْو: " السيّارةُ جميلةٌ .حامدٌ مريضٌ . آمنةُ مجتهدةٌ" فَكُلُّ جملةٍ من هذه الجُمَلِ أَوَّلُها
أَوَّلُها اسْمٌ . وهو " المُبْتَدَأ ". والجزءُ الثانِي هو " الخَبَرُ". المُبْتَدَأ والخَبَرُ مَرْفُوْعَانِ. أفهمتم؟

الطلاب : نعم، فهمناه جيّدا.

عباس : أنا لَمّا أفهمْ...... قُلْتَ: إِنّ المُبْتَدَأَ والخَبَرَ مرفوعانِ. فما معنى المَرْفُوع؟

المدرس : المرفوع هو الاسمُ الذي في آخِرِهِ ضَمَّةٌ . نحو: المدرسُ. ا لكتابُ . البابُ.

عباس : الآن فهمت.

المدرس : أَمَّا الجملةُ الفِعْلِيَّةُ فَهِيَ الجملةُ التي أَوَّلُها فِعْلٌ نحو: "دَخَلَ المدرسُ. قال المديرُ. يَكْتُبُ

الطّالِبُ ". ففي كلِّ جملة من هذه الجُمَلِ كَلِمَتَانِ. الكَلِمَةُ الأُولى فِعْلٌ والكلمةُ الثانيةُ اسْمٌ .
وهذا الاسم الذي يَأْتِي بعد الفِعْلِ اسْمُه " الفَاعِلُ ". الفاعلُ مرفوعٌ . أفهمتم؟

الطلاب : نعم، فهمنا والحمد لله.

علي : يا أستاذ، قُلْتَ قبلَ يومينِ إنّ الكَلِمَةَ ثلاثةُ أَقْسامٍ. ما هي؟ أنا نَسِيْتُها.

المدرس : من يعرِف هذا؟

هاشم : أنا. أقسامُ الكلمةِ: الاسمُ والفِعْلُ والحَرْفُ.

المدرس : هات مثالاً لكلِّ واحدٍ منها يا عَمْرو.

عمرو : الاسمُ نحو: كتاب، وقلم، وطالب، ورجل، ومدرّس. والفِعْلُ نحو: خَرَجَ، وسَجَدَ،

ويجلِسُ، ويَغْسِلُ ، واكْتُبْ، واقْرَ أْ.والحَرْفُ نحو: في، وإلى، ومِنْ، ونعم، ولا،

ولَنْ، ولَمْ، والاسم كما في "سَآكُلُ ".

المدرس : أَحْسَنْتَ يا عمرو...... اِسترِيْحُوا قليلاً. نَبْدَأُ الدرسَ الجديدَ في الحِصّة القادِمة.

هاشم : أرَجَعَ المديرُ من مكة يا أستاذ؟

المدرس : لَمَّا. سيرجِع بعد يَوْمَين إن شاء الله.

(بعد خمس دقائقَ)

المدرس : أنَبْدأُ الدرس الجديد؟

الطلاب : مَهْلاً يا أستاذ. لَمّا نكتبْ ما كتبت على السبّورة.

تمارين

1- أجب عن الأسئلة الآتية:

(1) أين ذهب هارون وأصدقاؤه؟

(2) لم لم يكتب عليّ الواجباتِ؟

(3) ما الذي لم يفهمْه عليّ؟

(4) أشرح المدرس الدرس مرةً أخرى؟

2- تأمل ما يلي:

يَذْهَبُ - لَمْ يذهبْ = ما ذَهَبَ

(1) لم أذهبْ إلى السوق اليوم.

(2) لم نلعبْ كرةَ السلّة أمس.

(3) لم نفهمْ هذا الدرس جيداً.

(4) أَرَدْتُ أن أزورك البارحةَ ولكنّ أبي لم يسمحْ لي بالخروج ليلاً.

(5) لم آكلْ شيئا مُنْذُ يومينِ.

(6) ألم تسمعَْ الأذان يا هارون؟ بلى، سمعت.

(7) لم ندرسِْ اللغة العربية في بلدنا.

(8) لم يفتحِْ البقّال دكّانه اليوم.

(9) لم أشرب القهوة بعد صلاة الفجر اليوم.

(10) غسلت المناديل ولم أغسِلِْ القُمصان.

3- أجب عن الأسئلة الآتية بالنفي مستعملا ( لم ):

(1) أدرست اللغة العربية في بلدك؟ ...........................................

(2) أكسرت نظارةَ الحَسَن يا هارون؟ .........................................

(3) أذهبتم إلى المُتْحَف يا إخوان؟ ..........................................

(4) أدخلت المكتبةَ الجديدة يا سلمى؟ .........................................

(5) أسَأَلَك المدير عَنّي؟ .....................................................

(6) أفتحت نافذةَ غرفةِ المديرِ يا ولد؟ .........................................

4- أجب عن الأسئلة الآتية بالنفي مستعملا ( لَمَّا ):

لَمَّا أَكْتُبْ = لمْ أكتُبْ بَعْدُ (مَعْناهُما: ما كتبتُ إلى الآن)

(1) أفهمت الدرس يا زينب؟ ...............................................

(2) أرجع أبوك من دِمَشْقَ يا عمر؟ ..........................................

(3) أدخل المدرس الفصلَ؟ ..................................................

(4) أكتبتم الواجباتِ يا إخوان؟ ...............................................

(5) أقرأنا الدرس الرابع؟ .......................................................

(6) أغسلت قمصاني يا أمي؟ .................................................

(7) أذهب زميلك إلى الطائفِ يا عليّ؟ ........................................

(يجوز حذف مَنْفِيّ "لمّا"، فيمكن الاكتفاء بـ "لمّا" فقط في جواب "أرجع أبوك "؟.

ينبّه المدرس الطلاب لضرورة استعمال "لمّا" بَدَلاً من الكلمة العامية " لِسَّه " فيقولون في

جواب "أكتبتم الواجب؟ " "لمّا "، وفي جواب "أرنَّ الجرس؟ " "لمّا")

5- تأمل صيغ (المضارِع المَجْزُوم):

(أ) علامة الرفع الضمة و علامة الجزم السكون.

هو يذهبُ هو لَمْ يذهبْ

هي تذهب هي لم تذهبْ

أنت تذهبُ أنت لم تذهبْ

أنا أذهبُ أنا لم أذهبْ

نحن نذهبُ نحن لم نذهبْ

(ب) علامة الرفع ثبوت النون و علامة الجزم حذفها.

هم يذهبونَ هم لم يذهبُوا

أنتم تذهبونَ أنتم لم تذهبُوا

أنت تذهبِينَ أنت لم تذهبِي

(ج) الفعل مبنىٌّ على السكون.

هن يَذْهَبْنَ هنّ لم يَذْهَبْنَ

أنتنّ تَذْهَبْنَ أنتنّ لم تَذْهَبْنَ

6- أدخل ( لم ) على الأفعال الآتية:

أذهبُ- يذهبونَ- يذهبْنَ- تذهبِين- تذهبُ- تذهبُونَ- نذهبُ- تذهبنَ- يَذْهَبُ.

7- أكمل الجمل الآتية بوضع أفعال مناسبة في الأماكن الخالية:

(1) ألم ………….اللغة العربية في بلدك يا أخي؟

(2) من كسر هذه المرآة يا علي؟- لا أدري. أنا لم …………. ها.

(3) أخرج الطلاب من الفصل يا حامد؟ – لا، لم ………….

(4) قالت المدرسة للمديرة: إن هؤلاء الطالباتِ لم …………. الواجبات.

(5) نحن لم …………. إلى حديقة الحَيَوانات أمس.

(6) كنست أختي غرفتها ولم …………. غرفتي.

(7) لِمَ لَمْ …………. الفواكه يا إِخوان؟

(8) يا سَلْمى، ألم ………….معنى هذه الكلمة؟

(9) رَنَّ الجرسُ الآن، ولَمَّا …………. المدرسون من الفصول.

(10) لِمَ لَمْ …………. النوافذ يا بنات؟

(11) لَمْ …………. الوزير من لندن.

8- ضع خطا واحدا تحت المُبْتَدَأَ وخطين تحت الخَبَر، واضبِط أواخرهما:

(1) الماء قليل. (2) سعاد ممرّضة. (3) القهوة باردة.

(4) النجوم جميلة. (5) الدخول ممنوع. (6) الباب مغلق.

(7) هاشم ذكي.

9- ميّز الجملة الاسمية من الجملة الفعلية:

(1) خرج المدرس. (2) المدرس خرج. (3) ضحِك الولد.

(4) الزهرة جميلة. (5) دخل الطالب. (6) اللّه أكبر.

10- عينِّ الاسم والفعل والحرف فيما يلي:

(1) خرج المدرس والطلاب من الفصل.

(2) سأذهب إلى المكتبة بعد الدرس.

(3) أفهمت الدرس ياعلي؟- نعم، فهمت.

(4) لا تكتب بالقلم الأحمر.

(5) لم أغسل المناديل بالصابون.

(6) لن أذهب إلى بلدي في عطلة الصيف.

(7) هو يبحث عن المفتاح.

(8) ما عندي قلم ولا كتاب.

(9) أنا طالب.

11- اللائِي- اللاتِي.

الطالباتُ اللاتي (اللائي) خَرَجْنَ من الفصل الآن من الفِلِبِّيْنِ.

12- تأمل ما يلي:

حامدٌ قَالَ أنتَ قُلْتَ أنا قُلْتُ نحن قُلْنَا

حامد قَامَ أنتَ قُمْتَ أنا قُمْتُ نحن قُمْنَا

حامد زَارَ أنت ……. أنا ……. نحن …….

الكلمات الجديدة:

اِسْتِقْبَالٌ رَئِيْسٌ (ج رؤَسَاءُ) فَرْقٌ (ج فُرُوْقٌ )

مِثالٌ (ج أَمْثِلَةٌ ) مَهْلاً قِسْمٌ (ج أَقْسَامٌ )

الضمَّةُ ( ُ ) الفَتْحَةُ ( َ ) الكَسْرَةُ ( ِ )

حَضرً (يَحْضرٌ ) اِسترِحْ (ج اِسترِيْحُوا) أَتَى (يَأْتِي)


الدرس الثاني والعشرون

(22) الدَرْسُ الثَّانِي وَالعِشْرُونَ

حالاتُ المُضَارِعِ الثَّلاثُ

المُضَارِعُ المَرْفُوْعُ المُضَارِعُ المَنْصُوْبُ المُضَارِعُ المَجْزُوْمُ

حامدٌ يذهبُ لَنْ يذهبَ لم يذهبْ

الطلابُ يذهبُونَ لن يذهبُوا لم يذهبُوا

آمنة تذهبُ لن تذهبَ لم تذهبْ

الطالبات يَذْهَبْنَ لن يَذْهَبْنَ لم يَذْهَبْنَ

أنتَ تذهبُ لن تذهبَ لم تذهبْ

أنتم تذهبُوْنَ لن تذهبُوا لم تذهبُوا

أنت تذهبِينَ لن تَذْهَبِي لم تَذْهبِي

أنتنّ تَذْهَبْنَ لن تَذْهَبْنَ لم تَذْهَبْنَ

أنا أذهبُ لن أذهبَ لم أذهبْ

نحن نذهبُ لن نذهبَ لم نذهبْ


الدرس الثالث والعشرون

(23) الدرس الثالث والعشرون

جَعْفَرٌ : أين المُدَرِّسونَ؟ لا دخلوا الفصول ولا هُمْ في غرفة المدرِّسِين.

عَدْنَانُ : أظنّ أنّهم في اجْتِمَاعٍ…… أرأَيت المدرسِين الجُدُدَ؟

جعفر : أجاء مدرسونَ جددٌ ؟

عدنان : نعم. جاء خمسةُ مدرسِين جُدُدٍ . رأيت أَحَدَهم في المكتبة قبل قليل.

اِسمه الحُسَين بْنُ الحَسَنِ.

(يدخل أحدُ المدرسينَ الجددِ)

المدرس : السلام عليكم ورحمة اللّه وبركاته.

الطلاب: وعليكم السلام ورحمة اللّه وبركاته. أهلَاَ وسهلاً ومرحباً يا أستاذ.

المدرس : أشكُركم يا إخوان....،. كم طالباً في فصلكم هذا؟ عمر: فِيْهِ ثلاثون طالباً.

المدرس : ولكِنَّني أَرَى خمسةً وعشرين طالباً فقط. فأين الآخَرُونَ؟

عمر : هم غَائِبُونَ اليومَ.

المدرس : أيَّ كتابٍ تَقْرَأُوْنَ.

عدنان : نَقْرَأ هذا الكتاب. اِسْمُه (قِصَصُ النَبِيِّينَ).

المدرس : لمن هو؟

عدنان : هو لِفَضِيْلَةِ الشَيْخِ أَبي الحَسَنِ النَدوِيِّ.

المدرس : كم صَفْحةً قرأتم فيه؟

جعفر : قرأنا ثلاثاً وخَمْسِينَ صفحةً.

عدنان : الكتابُ فيهِ تِسْعُوْنَ صفحةً. قرأنا مِنْهَا ثلاثاً وخَمْسِينَ صَفْحَةً فَبَقِىَ سبْعٌ وثَلاثُونَ صفحةً.

هارون : ما أَجملَ حقيبتَك يا أستاذ! بِكَمِْ اشْتَرَيْتَها؟

المدرس : اِشتريتها بثمانين ريالا.

هاشم : أنا اشْتريت مِثْلَها بِسَبْعِين ريالاً.

عمرو : أنا اشتريت حقيبةً أصغرَ منها بِسِتِّينَ ريالاً.

تمارين

1- أجب عن الأسئلة الآتية:

(1) كم مدرسا جديدا جاء؟

(2) كم طالبا وجد المدرس في الفصل؟

(3) لمن الكتاب "قصص النبيّين "؟

(4) كم صفحة فيه؟

(5) كم صفحة قرأ الطلاب؟

(6) بكم اشترى المدرس الحقيبة؟

2- اقرأ الأمثلة الآتية لـ (جَمْع المُذكّر السَّاِلم):

(1) المدرسونَ في الفصول.

(2) أين المهندسونَ.

(3) هؤلاء طلاب مجتهدون.

(4) أين أحمد وعبّاس وياسر؟- هم غائبونَ مُنْذُ أسبوعين.

(5) يعبدُ المسلمونَ اللَّهَ.

(6) هؤلاء الطلاب هُنُودٌ ، وأولئك باكستانِيُّونَ.

3- اجمع الأسماء الآتية جع مذكر سالما:

مدرس- مهندس- مسلم- كافِرٌ - غائِبٌ - مجتهد- مؤمِنٌ - صالِحٌ .

4- اِقرأْ ما يلي:

20 عِشْرُوْنَ طالباً/ طالبةً 60 سِتُّوْنَ طالباً/ طالبةً.

35 ثَلاثُوْنَ طالباً/ طالبةً 70 سَبْعُوْنَ طالباً/ طالبةً.

40 أَرْبَعُوْنَ طالباً/ طالبةً 80 ثَمَانُوْنَ طالباً/ طالبةً.

50 خَمْسُوْنَ طالباً/ طالبةً 90 تِسْعُوْنَ طالباً/ طالبةً.

(هذه عُقُوْدٌ ).

5- تأمل ما يلي:

المرفوع المنصوب المجرور

دَخَلَ المدرسُ (ـُ) سَأَلْتُ المدرسَ (ـَ) قُلْتُ لِلْمدرسِ (ـِ)

دَخَلَ المدرِّسُوْنَ (و) سألت المدرسِيْنَ (ي) قُلْتُ للمدرسِات (ي)

دَخَلَ عِشْرُوْنَ طالباً. سألت عِشْرِيْنَ طالباً. قُلْتُ لِعشْرِيْنَ طالباً.

6- أكمل الجمل الآتية بوضع الكلمات التي بين القوسين في الأماكن الخالية:

مثال: سألت المدرسين. (المدرسون)

(1) يحبّ المدرس الطلاب………….. (المجتهدون)

(2) رأيت …………. طالبا. (ثلاثون)

(3) يحب اللّه…………. . (المسلمون)

(4) قرأت …………. صفحة. (خمسون)

(5) سألت………….. (المهندسون)

7- تأمل المثال، ثم أضف الكلمات الآتية إلى الكلمات التي بين القوسين:

أَبْنَاءُ المدرسِ

أَبْنَاءُ المدرسِينَ.

(1) بيوت……….. (المهندسون) (2) سيارات……….. (المدرسون)

(3) أَمِيْر……….. (المؤمنون) (4) إِمَامُ………….. (المسلمون)

(5) دَكاكِينُ………. (البَقّالون) (6) دِيْنُ……….. (الكافرون)

8- تأمل المثال، ثم كمل الجمل الآتية بوضع الكلمات التي بين القوسين في الفراغات:

قُلْتُ للمدرسِ.

قُلْتُ للمدرسِيْن.

(1) أَبْحَثُ عن…………. (المدرسون)

(2) اِشتريت هذا الكتاب بـ …………. ريالا. (خمسون)

(3) قلت لـ …………. (المهندسون)

(4) سمعت هذا الخَبَرَ من…………. (المدرسون)

(5) هذه الجَائِزَةُ للطلاب…………. (المجتهدون)

9- اقرأ ما يلي، ثم اكتبه مع كتابة الأعداد الواردة فيه بالحروف:

(1) عندي 50 ريالاً.

(2) رأيت 50 طالباً يا القَاعَة.

(3) اشتريت هذا المعجم ب 50 دُولاَراً.

(4) قرأت 60 صفحة.

(5) في هذه المجلّة 40 صفحةً.

(6) في الشهر 29 يَوْماً أو 30 يوماً، وفي اليوم 24 ساعةً وفي الساعة 60 دقيقةً

وفي الدقيقة 60 ثَانِيَةً.

(7) هاتِ 20 بُرْتُقَالَةً.

(8) نَجَحَ 90 طالباً وَرَسَبَ 20 طالباً.

(9) في هذه القرية 70 أُسْرَةً.

(10) سِنِّي 30 سَنَةً.

10- اقرأ ما يلي:

21 إِحدى وعِشْرُوْنَ طالبةً 26 سِتٌّ وعشرونَ طالبةً.

22 اِثْنَتَانِ وعشرونَ طالبةً 27 سَبْعٌ وعشرونَ طالبةً.

23 ثَلاثٌ وعشرونَ طالبةً 28 ثَمَانٍ وعشرونَ طالبةً.

24 أَرْبَعٌ وعشرونَ طالبةً 29 تسعٌ وعشرونَ طالبةً.

25 خَمْسٌ وعشرونَ طالبةً 30 ثَلاثونَ طالبةً.

11- اقرأ ما يلي، ثم اكتبه مع كتابة الأعداد الواردة فيه بالحروف:

(1) في هذا الفصل 31 طالبة. (2) في اليوم 24 ساعة.

(3) عندي 33 روبية و45 ريالا. (4) رأيته قبل 22 سنة.

(5) حفظت 66 سورة. (6) في سورة الرحمن 78 آية.

(7) قرأت 99 صفحة.

12- تأمل ما يلي:

(1) لا أكلتُ ولا شربتُ.

(2) ذلك الطالب لا حَفِظَ الدرسَ ولا كتبَ الواجبَ.

(3) لا ضَرَبَنِي ولا ضَرَبْتُه.

(4) لا رَآني ولا رأيتُه.

(إذا دخلت " لا " على الفعل الماضي وَجَبَ تكرارُها) عند الإخبار.

الكلمات الجديدة:

اِجْتِمَاعٌ قِصَّة (ج قِصَصٌ ) نَبِيٌّ (ج نَبِيُّونَ/ أَنْبِيَاءُ)

ثَانِيَةٌ (ج ثَوَانٍ ) أًسْرَةٌ (ج أُسَرٌ ) جَائِزَةٌ (صح جَوَائِزُ)

نَجَحَ (يَنْجَحُ) رَسَبَ (يَرْسُبُ) قَاعَةٌ (ج قَاعَاتٌ )


الدرس الرابع والعشرون

(24) الدرس الرابع والعشرون

العدد

(1) طالبٌ واحدٌ طالبةٌ واحدةٌ (صح )

(2) طالبانِ اثْنَانِ طالبتانِ اثْنَتَانِ

(3) ثلاثةُ طلّابٍ ثلاثُ طالباتٍ

(4) أربعةُ طلابٍ أربعُ طالباتٍ

(5) خمسةُ طلابٍ خمسُ طالباتٍ

(6) ستةُ طلابٍ ستُّ طالباتٍ ( × )

(7) سبعةُ طلّابٍ سبعُ طالباتٍ

(8) ثمانِيةُ طلابٍ ثمانِي طالباتٍ

(9) تِسعةُ طلابِ تِسعُ طالباتٍ

(10) عَشَرةُ طلاَبٍ عَشرُ طالباتٍ

(11) أَحَدَ عَشَرَ طالباً إِحْدَى عَشْرَةَ طالبةً (صح صح )

(12) اِثْنَا عَشَر طالباً اِثْنَتَا عَشْرَةَ طالبةً

(13) ثلاثةَ عَشَرَ طالباً ثلاثَ عَشْرَةَ طالبةً

(14) أربعةَ عَشَرَ طالباً | أربعَ عَشْرَةَ طالبةً |
(15) خمسةَ عَشَرَ طالباً | خَمْسَ عَشْرَةَ طالبةً |
(16) ستّةَ عَشَرَ طالباً | ستَّ عَشْرَةَ طالبةً | (× صح)
(17) سبعةَ عَشَرَ طالباً | سبعَ عَشْرَةَ طالبةً |
(18) ثمانيةَ عَشَرَ طالباً | ثمانِيَ عَشْرَةَ طالبةً |
(19) تسعةَ عَشَرَ طالباً | تِسعَ عَشْرَةَ طالبةً |
(25) عِشْرُوْنَ طالباً | عِشرُوْنَ طالبةً |
(21) وَاحِدٌ وعِشرُوْنَ طالباً | إحدَى وعشرُوْنَ طالبةً |
(22) اثْنَانِ وعشرونَ طالباً | اثْنَتَانِ وعشرونَ طالبةً |
(23) ثلاثةٌ وعشرونَ طالباً | ثلاثٌ وعشرونَ طالبةً |
(24) أربعةٌ وعشرونَ طالباً | أربعٌ وعشرونَ طالبةً |
(25) خمسةٌ وعشرونَ طالباً | خمس وعشرونَ طالبةً |
(26) سِتّةٌ وعشرونَ طالباً | سِتّ وعشرونَ طالبةً |
(27) سبعة وعشرونَ طالباً | سبع وعشرونَ طالبةً |
(28) ثمانِيَة وعشرونَ طالباً | ثَمانٍ وعشرونَ طالبةً |
(29) تسعةٌ وعشرونَ طالباً | تِسع وعشرونَ طالبةً |
(30) ثَلاثُونَ طالباً | ثلاثون طالبةً |
(40) أَرْبَعُونَ طالباً | أربعون طالبةً
(55) خَمْسُونَ طالباً | خمسون طالبةً
(60) سِتُّونَ طالباً | سِتُّونَ طالبةً
(75) سَبْعُونَ طالباً | سبعونَ طالبةً
(80) ثَمَانُونَ طالباً | ثمانونَ طالبةً
(90) تِسْعُونَ طالباً | تِسْعُونَ طالبةً
(105) مِائَةُ طالبٍ | مِائَةُ طالبةٍ
(101) مائةُ طالبِ وطالبٌ | مائةُ طالبةٍ وطالبةٌ
(152) مائةُ طالبِ وطالبانِ | مائةُ طالبةٍ وطالبتانِ
(153) مائةٌ وثلاثةُ طلابٍ | مائةٌ وثلاثُ طالباتٍ
(104) مائةٌ وأربعةُ طلابٍ | مائةٌ وأربعُ طالباتٍ
(105) مائةٌ وخمسةُ طلابِ | مائةٌ وخمسُ طالباتٍ
(156) مائةٌ وستةُ طلابٍَ | مائةٌ وستّ طالباتٍ
(157) مائةٌ وسبعةُ طلابٍ | مائةٌ وسبعُ طالباتٍ
(108) مائةٌ وثمانيةُ طلابٍ | مائةٌ وثمانِي طالباتٍ
(109) مائةٌ وتسعةُ طلابٍ | مائةٌ وتسعُ طالباتٍ
(110) مائةٌ وعَشَرَةُ طلابٍ | مائةٌ وعَشرُ طالباتٍ

(111) مائةٌ وأَحَدَ عَشَرَ طالباً مائةٌ وإِحْدَى عَشْرَةَ طالبةً

(200) مِائَتَانِ

مِائَتَا طالبِ/ طالبةٍ

(300) ثَلاثُمائَةِ طاَلبِ/ طالبةٍ (400) أَرْبَعُمِائَةِ طالبِ/ طالبةٍ

(500) خَمْسُمائَةِ طالبَ/ طالبةٍ (600) سِتُّمِائَةِ طالبِ/ طالبةٍ

(700) سَبْعُمائَةِ طالبِ/ طالبةٍ (800) ثَمَانِمائَةِ طالبَ/ طالبةٍ

(900) تِسْعُمائَةِ طالبِ/ طالبةٍ

(1000) أَلْفُ طالبٍ / طالبةٍ

(2000) أَلْفَانِ أَلْفَا طالبِ/ طالبةٍ

(3000) ثلاثَةُ آلافِ طالبِ/ طالبةٍ

(4000) أَرْبَعَةُ آلافِ طالبَ/ طالبةٍ

(5000) خَمْسَةُ آلافِ طالبِ/ طالبةٍ

(6000) سِتَّةُ آلافِ طالبِ/ طالبةٍ

(7000) سَبْعَةُ آلافِ طالبِ/ طالبةٍ

(8000) ثَمَانِيَةُ آلافِ طالبِ/ طالبةٍ

(9000) تِسْعَةُ آلافِ طالبَ/ طالبةٍ

(10000) عَشَرَةُ آلافِ طالَبٍ / طالبةٍ

(20000) عِشْرُوْنَ أَلْفَ طالبِ/ طالبةٍ

(30000) ثَلاثُوْنَ أَلْفَ طالبِ/ طالبةٍ

(40000) أَرْبَعُوْنَ أَلْفَ طالبَ/ طالبةٍ

(50000) خَمْسُوْنَ أَلْفَ طالبٍ / طالبةٍ

(100000) مِائَةُ أَلفِ طالبِ/ طالبةٍ

(200000) مِائَتَا أَلْفِ طالبَ/ طالبةٍ

(300000) ثَلاثُمائَةِ أَلفِ طاَلبِ/ طالبةٍ

(400000) أَرْبَعُمائَةِ أَلفِ طالبَ/ طالبةٍ

ثَلاثَةٌ وأَرْبَعُوْنَ وَخَمْسُمائَة وستَّةُ آلاف ريال

6543 =

ثَلاث وأَرْبَعُوْنَ وَخَمْسُمائَةٍ وسِتَّةُ آلافِ رُوْبِيَّةٍ

(1) أحوال العدد

(1) العددان (واحد واثنانِ) على وَفْقِ المَعْدُوْدِ (صح ).

(2) الأعداد من (ثَلاثةٍ إلى عَشَرَةٍ ) على عَكْسِ المَعْدُوْدِ (× ).

(3) العددان (أَحَدَ عَشَرَ واثْنَا عَشَرَ) الجُزْءَانِ على وَفْقِ المَعْدُوْدِ (صح صح ).

(4) الأعداد (من ثلاثةَ عَشَرَ إلى تِسْعَةَ عَشَرَ) الجُزْءُ الأوّلُ علما عكسِ المَعْدُوْدِ

والجُزْءُ الثانيْ على وَفْقِهِ (× صح ).

(2) أحوال المعدود

(1) من 3 إلى 10 طلابِ (جع مجرور).

(2) من 11 إلى 99 طالبَاً (مفرد منصوب).

(3) 100/ 1000 طالبٍ (مفرد مجرور)


الدرس الخامس والعشرون

(25) الدَرْسُ الخَامِسُ والعِشْرُونَ

المدرس : أين أَنْوَرُ يا عمر؟

عمر : لا أدري. رأيته قبل قليل. كان وَاقِفاً خَارِجَ الفصلِ.

المدرس : كيف حال عمّارٍ الآن يا سَعْد؟ كان مريضاً مُنْذُ أسبوعٍ.

سعد : لا يَزَالُ مريضاً يا فَضِيْلَةَ الشَيْخِ.

المدرس : سمعت أنّه يُريد أَنْ يَتْرُك المستشفى ويرجِع إلى بيته. أصحيحٌ هذا؟

سعد : لا. هذا غَيْرُ صحيحٍ.

المدرس : ماذا يعمل أبوك يا إبراهيم؟ سمعت أنّه وَزِيرٌ .

إبراهيم : كان وزيراً قبل سنتينِ. هو الآنَ سَفِيرٌ .

المدرس : وماذا يعمل أبوك يا عمرو؟ قال لي أَحَدُ زُمَلائِكَ إنّه مدرّس.

عمرو : كان مدرّساً مِنْ قَبْلُ. وهو الآن مُوَجِّهٌ في المَدارِس الثَّانَوِيّة.

المدرس : وماذا يعمل أبوك يا يَعْقُوب؟

يعقوب : كان شرْطِيًّا. وهو الآنَ مُتَقَاعِدٌ .

المدرس : يا أبا بكرِ، قُلْت لي قبل ثلاثِ سنَواتٍ إنّ أَباك عَمِيْدُ كُلِّيّةِ الهَنْدَسَةِ. أًمُتَقَاعِدٌ هو الآن؟

أبو بكر : لا، لا يزَالُ عَمِيْداً.

المدرس : يا أَخْتَرُ، سمعت أنّ أَخَاكَ طبيبٌ شَهِيْرٌ ، وَيَأْتِيهِ المَرْضى من جَمْيِعِ أَنْحَاءِ باكستانَ.

أصحيحٌ هذا؟

أختر : نعم. هذا صحيح يا فضيلة الشيخ.

المدرس : يا عثمان، اِذهبْ إلى المكتبة وهاتِ الجُزْءَ الثالثَ من "لِسَانِ العَرَب ".

هاشم : يا فضيَلة الشيخ، أظنّ أن "لِسَانَ العَرَبِ " مُعْجَمٌ .

المدرس : نعم. هو مُعْجَمٌ كبيرٌ في 20 جُزْءاً.

هاشم : لِمَنْ هويا فضيلة الشيخ؟

المدرس : هو لاِبْنِ مَنْظُوْرٍ .

(يرجع عثمان)

عثمان : المكتبةُ مغلقةٌ الآنَ يا شيخ. يقولون إنَّها كانَتْ مفتوحةً إلى أذَانِ الظهر.

المدرس : يا عبّاس، قُلْ لأِخِيْكَ الذي يدرس في السَنَة الثانية يَأْتِني غداً.

عباس : سأقول له إن شاء اللّه.

تمارين

1- أجب عن الأسئلة الآتية:

(1) أين كان أنور واقفا؟

(2) أيريد عمارْ أن يترك المستشفى؟

(3) من الذي أبو سفير؟

(4) من الذي أبو شرطيٌّ متقاعدٌ ؟

(5) من ذهب إلى المكتبة؟

(6) من أَلَّفَ لَسانَ العرب؟

(7) في كم جزءاً هو؟

(8) أكانت المكتبة مفتوحة؟

2- اقرأ المثالين، ثم أدخل (كان) على الجمل الآتية:

حامدٌ مريضٌ الآن. كَانَ حامدٌ مريضاً أمس.

زينب طالبةٌ . كَانَتْ زينبُ طالبةً.

(1) الماءُ باردٌ . ………………………………………

(2) البابُ مفتوح. ……………………………………

(3) النافذةُ مغلقةٌ . ……………………………………

(4) هاشمٌ مدرسٌ . ……………………………………

(5) الرجلُ نصرانيٌّ . ……………………………………

(6) الجوُ بارد. ………………………………………

(7) المديرُ جالسٌ في غرفته. ………………………………

(8) هذه الساعة رخيصة. ……………………………….

(9) عُمَرُ رجلٌ غنيٌّ . ………………………………….

(10) عمُّنا مديرُ مدرسةٍ . ……………………………….

حامدٌ طالبٌ . كَانَ حامدٌ طالباً.

المُبْتَدَأً الخَبَرُ اِسْمُ كَانَ خَبرُ كانَ

اِسْمُ كانَ مَرْفُوعٌ وخَبَرُ كانَ مَنْصُوبٌ .

3- اقرأ المثالين، ثم أدخل (لا يَزالُ) على الجمل الآتية علما بأن (لا يزال) من أَخَوات (كان):

إبراهيمُ نائمٌ . لا يزال إبراهيمُ نائماً.

آمنةُ نائمةٌ . لا تزال آمنةُ نائمةً.

(1) هشامٌ عَزَبٌ . ……………………………………

(2) المدرسُ جالسٌ عندَ المديرِ………………………………

(3) أحمدُ مريضٌ . ……………………………………

(4) الجوُ حارٌ . ………………………………………

(5) المكتبةُ مُغْلَقَةٌ . ……………………………………

(6) السيارةُ جديدةٌ .……………………………………

(7) حامدٌ غائبٌ .………………………………………

4- تأمل ما يلي:

المرفوع المنصوب المجرور

دَخَلَ زميلُك. (ـُ) رأيت زميلَك. (ـَ) قلت لزميلِك. (ـِ)

جاء أَبُوكَ. (و) رأيت أبَاكَ. (ا) قلت لأِبِيكَ (ي)

قال أَخُوكَ. سألت أخَاكَ. هذا الكتاب لأخِيكَ.

5- املأ الأماكن الخالية بـ (أب):

(1) ……….نا تاجر كبير. (2) هذه السيارة لـ ……….نا.

(3) أرأيت ………. نا؟ (4) أين ذهب ……….ك يا فاطمة؟

(5) متى خرج ……….ك يا عليّ؟ (6) اِسْأَلِي ……….ك يا زينب.

(7) أنا أعرف ……….ك يا عثمان.

(8) يا بلال، كتبت رسالة إلى ……….ك.

(9) سمعت أن ……….ها طبيب مشهور.

6- املأ الأماكن الخالية بـ (أخ):

(1) أين …….ك يا سلمى؟ (2) خرج …….ها مع …….ك.

(3) أخذت ألف ريال من …….ك. (4) أظنّ أنّ …….5 طالب.

(3) أبحث عن …….ك.

الكلمات الجديدة:

سَفِيرٌ (ج سُفَرَاءُ) مُغْلَقٌ شُرْطِيٌّ (ج شرْطَةٌ )

عَمِيْدٌ (ج عُمَدَاءُ) مَرِيضٌ (ج مَرْضى) مُتَقَاعِدٌ

ترك (يْترُكُ) أَلَّفَ (يُؤلِّفُ)


الدرس السادس والعشرون

(26) الدَرْسُ السَادِسُ وَالعِشْرُونَ

بشير : يا فضيلة الشيخ، نريد أن نشتري هذا المُعْجَم الذي معك ولكنَّنا لا نَجِدُه في المَكتبات.

المدرس : تَجِدُونَه في المكتبة الكبيرة التي أمامَ المسجد. تَجِدُونَ فيها معاجِمَ عربيةً وأَجْنَبِيَّةً

ومَصاحِفَ من بلاد مختَلفة وصُحُفاً من أَنْحَاءِ العالَم.

(يدخل أحمد)

أحمد : يا فضيلة الشيخ، أنا لا أَجِدُ مَحْفَظَتي.

المدرس : أفيها نُقُودٌ كثيرة؟

أحمد : نعم، فيها ثَلاثُمائَةِ ريالٍ.

المدرس : أين وَضَعْتَها؟

أحمد : وضعتها على المكتب هنا وخرجت لأشرب الماء.

المدرس : لم وضعتها على المكتب؟ هذا خَطَأٌ كبير. يَجِبُ أن تَضَعَها في جَيْبك……

أوَجَدَ أحدٌ مَحفظتَه يا إخوان؟

خالد : لا. لم نَجِدْها يا شيخ.

عمر : هَا هِيَ ذِي يا أستاذ. إِنَّها تحت كُرسيِّهِ.

المدرس : خذها وضَعْها في جيبك.

(يقوم يحيى ويسير نحو المدرس)

المدرس : قِفْ يا وُلَيْدُ. أين تريد أن تذهب؟

يحيى : يا فضيلة الشيخ، أرجو أن تَسْمَحَ لي بالذَّهاب لأِنّ أبي يَأْتِي اليوم إلى المدينة المنورة.

المدرس : متى يَصِلُ هنا؟

يحيى : تَصِلُ الطائرة من جدة في الساعة الواحدة.

المدرس : متى وَصَلَ أبوك إلى جدة؟

يحيى : وَصَلَ البارحةَ.

المدرس : اِذهب بِسُرْعَةٍ . بَقِىَ نِصْفُ ساعةٍ أو أَقَلُّ. اِسمع. أرجو أن تَأْتي بأبِيكَ إلى بيتي.

يحيى : إن شاء الله سآتيك به غداً بعد صلاة العصر.

تمارين

1- هذه أمثلةٌ للفعل (المُعْتَلّ الْفَاءِ):

وَجَدَ. وَ صَلَ. وَزَنَ. وَعَدَ. وَ ضَعَ. وَ هَبَ. وَجَبَ. وَ قَفَ.

2- تأمل المثال، ثم اكتب مضارع الأفعال الآتية:

وَجَدَ يَجِدُ ( أصله : يَوْجِدُ حُذِفَتْ منه الواو : يَجِدُ ).

وَقَفَ ………………

وَزَنَ ………………

وَصَلَ ………………

وجب ………………

وَعَدَ ………………

وَلَجَ ……………… (وَلَجَ معناه: دَخَلَ).

وَضعَ …………… (وَضعَ مضارِعُه يَضَعُ لأنه مثل ذَهَبَ، يَذْهَبُ).

وَهَبَ ……………… (وَهَبَ مثل وَضَعَ).

3- تأمل المثال، ثم صغ الأمر من الأفعال الآتية:

تَقِفُ - قِفْ ( لا يَحْتَاجُ إلى الهَمْزَة لأن أَوَّلَه مُتَحَرِّكٌ ).

تَزِنُ ………………

تَعدُ ………………

تَهَبُ ………………

تَضَعُ ………………

4- اقرأ ما يلي:

(1) متى تَصِل الطائرة من باريس؟- تصل في الساعة الحاديةَ عَشْرَةَ والنصفِ.

(2) يَجِبُ علينا أن نفهم القرآن الكريم ونعمَلَ به.

(3) قال لي الطبيب: ضعْ هذا القُرْصَ على اللسان ثم ابْلَعْه.

(4) سَتَجِدُني في البيت بعد صلاة العشاء إن شاء اللّه.

(5) قِفْ هنا يا سائق. أنا أريد أن أنزِل!.

(6) زِنْ لي كِيْلُو غِراماً من السُكّر يا بَقّال.

(ويجوز: زِنِّي كيلو غراماً من...).

(7) يا سَلْمى، ضَعِي هذا الكتاب على مكتبي.

(8) لماذا تَقِفُ هنا يا أخي؟ اِجلسْ.

(9) لا تَقِفْ في الطَّرِيْق.

(10) قال اللّه عزّ وجلّ في سورة سَبَأٍ : { يَعْلَمُ مَا يَلجُ في الأرضِ ومَا يَخْرُجُ مِنْها ومَا يَنْزِلُ مِنَ السَّماءِ ومَا يَعْرُجُ فِيها، وهو الرحيمُ الغَفُورُ }.

(11) وقال تعالى في سورة الشُوْرى : { لِلَّه مُلْكُ السمَّاوات والأرض، يَخْلُقُ ما يَشاءُ، يَهَبُ لِمَنْ يَشَاءُ إِناثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ }.

5- تأمل الأمثلة الآتية للاسم (المُصَغّر):

وُلَيْدٌ : ولدٌ صغيرٌ . جُبَيْلٌ : جَبَلٌ صغيرٌ .

نُهَيْرٌ : نهرٌ صغيرٌ . كُلَيْبٌ : كلبٌ صغيرٌ .

6- صَغِّرْ الأسماءَ الآتية:

رَجُلٌ ……………… قَلَمٌ ………………

طِفْلٌ ……………… نَجْمٌ ………………

7- تأمل الأمثلة الآتية لِـ (اسم التَفْضِيْل)

قَلِيْلٌ : أَقَلُّ لَذِيْذٌ : أَلَذُّ

شَدِيْدٌ : أَشَدُّ حَبِيْبٌ : أَحَبُّ

8- اقرأ ما يلي:

(1) بَقِىَ أقلُّ من ساعةٍ .

(2) البرتقالُ لذيذٌ والتُّفاحُ أَلَذّ منه.

(3) أبي حبيبٌ إليَّ، وأمي أحبُّ إليَّ منه.

(4) البردُ اليومَ أشدُّ.

(5) ما أحبُّ الدروسِ إليك؟- أحبُّ الدروسِ إليَّ القرآنُ الكريمُ.

(6) كان الطلابُ قليلاً أمس، واليوم هم أقلُّ.

(7) من أحبُّ الناسِ إليك؟ أحبُّ الناسِ إليَّ رسولُ اللَّهِ صلى اللّه عليه وسلم.

9- تأمل ما يلي:

هــــو

أين الكتابُ؟ هَا هُوَ ذَا. هـــــــــذا

هي

أين الساعة؟ هَا هِيَ ذِي. هـــــــــذي

أنا

أين إبراهيمُ؟ هَأَنَذَا. هـــــــــذا

يَتَظاهَرُ المدرس بالبحث عن شيء (اسمه مذكر) فيقول أحد الطلاب: هَا هُوَ ذَا.

ثُمَّ يتظاهر بالبحث عن شيء اسمه مؤنث ويقول أحد الطلاب: ها هِيَ ذي.

ثم يتظاهر بالبحث عن طالب ويقول المبحوث عنه نفسه: هَأَنَذَا.

10- تأمل المثال ثم كون جلا مثله مستعملا فيها (يجب على) مستعينا بالكلمات

الواردة بين القوسين:

المثال: يَجِبُ عَلَيْنَا أَنْ نَفْهَمَ القرآنَ ونَعْمَلَ بِهِ.

(1) يَجِبُ ……………………(تكتبُ الواجباتِ بانْتِظامٍ).

(2) يجب …………………… (تَحْفَظِيْنَ سورتَيْنِ هذا الأسبوعَ).

(3) يجب …………………… (تخرجونَ من الفصل بِهُدُوءٍ ).

(4) يجب ………………….(تدخلونَ الفصل قبل دخولِ المدرس).

(5) يجب …………………. (تدرسُ اللغةَ العربيةَ لأنها لغةُ القرآنِ).

11- الذَّهَابُ مَصْدرُ ذَهَبَ/ يَذْهَبُ. نقول:

(1) أريد الذَهَاب إلى البيت.

(2) يا أستاذ، أرجو أن تسمحَ لي بالذَّهابِ إلى المستشفى.

(3) خرجت من الفصل للذَّهابِ إلى المدير.

(4) هذه تَذْكِرَةُ طائرةٍ إلى دِمَشْقَ ذَهاباً وإِياباً.

الكلمات الجديدة:

أَجْنَبِيٌّ مَحفَظَةٌ

نَقْدٌ (ج نُقُودٌ ) خَطَأٌ (ج أَخْطَاءٌ )

إِيَابٌ الذَّهَابُ

قُرْصٌ (ج أَقْرَاصٌ ) تَذْكِرَةٌ (ج تَذَاكِرُ)

كِيْلُو غِرَامٌ (ج كيلو غراماتٌ ) أًنْثى (إِناثٌ )

ذَكَرٌ (ج ذُكورٌ ) بِانْتِظَامً

وَجَبَ (يَجِبُ) عَرَج (يَعْرُج)

بَلِعَ (يَبْلَعُ)


الدرس السابع والعشرون

(27) الدَرْسُ السَابِعُ وَالعِشْرُونَ

المدرس : متى جِئْتَ من جدة يا خالد؟

خالد : جِئت أمس.

المدرس : أجاء إبراهيم معَك؟

خالد : لا. لَمْ يَجِيءْ بعدُ. سَيَجِيْءُ اليوم أو غداً إن شاء أدله.

المدرس : أزُرْتَ السَّفِيرَ؟

خالد : ذهبت إلى مَكتبه ولم أَجِدْهُ. سمعت أنّه لم يَكُنْ في جدّة ذاك اليومَ.

المدرس : يا عَدنان، إنك غِبْت أُسبوعَيْنِ. فأين كُنْتَ؟

عدنان : كُنْت في المُستشفى. كنت مريضاً جِدًّا. وَاللَّهِ لقد كِدْتُ أَمُوتُ.

المدرس : واللَّهِ ما عرفت ذلك. لَم يَقُلْ لي أَحَدٌ إنك مريض وإنك في المستشفى.... كيف حالك

الآن؟ لَعَلَّك الآن أحسنُ.

عدنان : الحمد لله. أنا الآن أحسنُ. ولكِنَّني لا أزال ضَعِيْفاً.

المدرس : شَفَاك الله شفاءً كامِلاً.... يا عثمان. إنك تَغِيْبُ كثيراً. غِبْت يومينِ في هذا الأسبوع

وثلاثةَ أيامٍ في الأسبوعِ الماضِي. لا يَنْبَغِي لطالبٍ أن يَغِيْبَ كثيراً.

عثمان : لم أَغِبْ ثلاثةَ أيامٍ في الأسبوع الماضي كما قُلْت. إنما غِبْت يوماً واحداً فَقَطْ.

المدرس : لا تكذِب يا أخي. إنك غِبْت يومَ السَّبْتِ ويومَ الثُلاثَاءِ ويومَ الأَرْبِعَاءِ.

عثمان : أنا آسِفٌ يا أستاذ. لن أَغِيْب في المُسْتَقْبَل إن شاء الله.

المدرس : قُمْ يا آدَمُ. أتَنَامُ في الفصل؟

آدم : أنا آسف يا أستاذ. غَلَبَنِي النَّوْمُ لأَنّني ما نِمْت البارحةَ.

المدرس : لم لم تَنَمْ؟

آدم : كان بِيْ صُداعٌ شديدٌ فَلَمْ أَنَمْ بِسَبَبِهِ.

(يَرِنُّ الجَرَسُ فَيَقُوْمُ المدرس)

سعيد : يا أستاذ، أنا أريد أن أزورَك اليومَ بعدَ صلاةِ العَصْرِ.

المدرس : زُرْنِي غداً، فَإنّي مَشْغُولٌ اليومَ.

تمارين

1- أجب عن الأسئلة الآتية:

(1) كم أسبوعاً غاب عدنان؟

(2) لِمَ كان عدنان غائباً؟

(3) كم يوماً غاب عثمان لا الأسبوعين؟

(4) لِمَ لَم يَنَمْ آدم؟

2- هذه أمثلةٌ للفعل (المُعْتَلِّ العَين):

(أ) قَالَ/ يَقُول. كَانَ/ يَكُونُ. زَارَ/ يَزُورُ. قَامَ/ يَقُومُ. ذَاقَ/ يَذُوقُ. طَافَ/ يَطُوفُ.

صَامَ/ يَصُومُ. دَارَ/ يَدورُ. تَابَ/ يَتُوبُ. بَالَ/ يَبُوْلُ.

(ب) جَاءَ/ يَجِيءُ. بَاعَ/ يَبِيعُ. سَارَ/ يَسِيرُ. عَاشَ/ يَعِيشُ. كَالَ/ يَكِيْلُ.

(ج) نَامَ/ يَنَامُ. خَافَ/ يَخَافُ. كَادَ/ يَكَادُ. ما زَالَ/ لا يَزَالُ.

3- تأمل ما يلي:

حامد قَالَ الطلاب قَالُوا

آمنة قَالَتْ الطالبات قُلْنَ

أنتَ قُلْتَ أنتم قُلْتُمْ

أنتِ قُلْتِ أنتنّ قُلْتُنَّ

أنا قُلْتُ نحن قُلْنَا

4- أَسندْ (قام) و (زار) و (كان) إلى الضمائر كما في التمرين السَّابق.

5- اقرأ ما يلي:

(1) زُرْنا المدرسَ الجديدَ البارحة.

(2) أذُقْت هذا الطعام يا أختي؟- نعم. ذقته ووَجَدْته لذيذاً جداً.

(3) ذهبت إلى مكة وطُفْتُ بالكعبة.

(4) صُمْنا يومَ الاثْنَيْن.

(5) ماذا قلت لحامد يا أحمد؟- ما قلت له شيئاً.

(6) متى قُمْتُم من النَوْم يا أبنائي؟- قمنا قبل أَذان الفجر.

(7) بَالَ الطِفْلُ في ثَوْبِي.

(8) تُبْتُ إلى اللّه.

(9) كُنْتُ مُتْعَباً اليومَ فلم أذهب إلى المدرسة.

(10) زارني صديقي أمس وزرته اليوم.

6- تأمل ما يلي:

حامد يَقُولُ الطلاب يَقُولُونَ

آمنة تَقُولُ الطالبات يَقُلْنَ

أنتَ تَقُولُ أنتم تَقُولُونَ

أنتِ تَقُولِينَ أنتنّ تَقُلْنَ

أنا أَقُولُ نحن نَقُولُ

7- أَسْنِدْ (يقوم) و (يطوف) إلى الضمائر كما في التمرين السابق.

8- اقرأ ما يلي:

(1) أنا أَزُورُك وأنت لا تزورني.

(2) يطوف الحُجّاج بالكعبة.

(3) ماذا تقولين يا أمي؟

(4) أريد أن أكون مدرِّسا.

(5) البنات يَزُرْنَ خالتَهنّ كلّ أسبوع.

(6) قال الطلاب لمدرِّسهِمْ: يا أستاذ، نحن نريد أن نزورك غداً.

9- تأمل ما يلي:

يَقُوْلُ: لم يَقُوْلْ- أيَقُلْ. ( لا يَلْتَقِي سَاكِنَانِ).

10- أدخل ( لم ) على الأفعال الآتية واضبطها بالشكل:

يَكُوْنُ ……….. يَقُوْمُ ……….. يَبُوْلُ ………..

يَزُوْرُ ……….. يَصُوْمُ ………..يَتُوْبُ ………..

11- أجب عن الأسئلة الآتية بالنفي مستعملا ( لم ):

(1) أزرت المدير يا عليّ؟

(2) أقام أخوك من النوم؟

(3) أبال الطفل في قميصك؟

(4) أصمت أمس يا عائشة؟

(5) أكنت في الفصل في الحِصَّة الأولى؟

(6) أذقت هذا الطعام يا أمي؟

(7) أقُلْت هكذا يا عمر؟

(8) أعاد أخوك من الرياض يا سلمى؟

(9) أطُفْت بالكعبة يا أخي؟

(10) أكنت مريضا في الأسبوع الماضي؟

(11) أمَاتَ الكَلْبُ؟

12- تأمل ما يلي:

تَقُوْلُ - قُوْل - قُلْ. ( لا يَلْتَقِي ساكِنانِ ).

13- صغ الأمر من الأفعال الآتية:

تَصوْمُ ……….. تَقُوْمُ ……….. تَكُوْنُ ………..

تَزُوْرُ ……….. تَطُوْفُ ………. تَعُوْدُ ………..

تَتُوْبُ ……….. تَذُوْقُ ………..

14- اقرأ ما يلي:

(1) زرني غداً يا محمود.

(2) عُدْ بَعْد ساعة.

(3) قُمْ من هنا واجلس هناك.

(4) صُمْ غداً.

(5) ذُقْ هذا الطعام يا أخي.

(6) تُبْ إلى اللّه أيّها المسلم.

(7) هولا يفهَم العربية. قُلْ له هذا الكلام بِلُغته.

(8) طُفْ بالكعبة.

(9) قال اللّه تعالى لِرَسوله صلى الله عليه وسلم : { قُلْ: لِلَّهِ المَشْرِقُ والمَغْرِبُ }.

15- تأمل ما يلي:

لا تَقُوْلْ - لا تَقُلْ.

16- أدخل ( لا الناهية ) على الأفعال الآتية:

تَزُوْرُ …………… تَقُوْمُ …………… تَصُوْمُ ……………

تَطُوْفُ …………… تَبُوْلُ ……………

17- اقرأ ما يلي:

(1) لا تَقُلْ هكذا. (2) لا تَزُرْني في المساء.

(3) لا تَطُفْ بِالقبُور. (4) لا تَصمْ يوم العيد.

(5) لا تَكُنْ كَسْلانَ يا ولد. (6) لا تَقْم من هنا.

18- تأمل ما يلي:

حامد بَاعَ الرجال بَاعُوا

آمنة باعَتْ النساء بِعْنَ

أنتَ بِعْتَ أنتم بِعْتُمْ

أنتِ بِعْتِ أنتنّ بِعْتُنَّ

أنا بِعْتُ نحن بِعْنَا

19- أسندْ (جَاءَ) و (سَارَ) إلى الضمائر كما في التمرين السابق.

20- اقرأ ما يلي:

(1) غَابَ زميلي يوما، وأنا غِبْتُ يومينِ.

(2) متى جِئْتَ إلى الجامعة؟- جِئْت في ذِي القَعْدَةِ.

(3) بِكَمْ بِعْتَ سيارتَك يا عمرُو؟- بِعْتُها بِثَمانِيَة آلاف ريال.

(4) عَاشَ رسوله اللّه صلّى اللّه عليه وسلم بِمَكة وبالمدينة المنورة.

(5) أنا ما جِئْت بالكتاب اليومَ يا أستاذ.

(6) سِرْنا كِيلومتَرْينِ.

(7) أجاءَتِ الطالبات؟- نعم. جِئْنَ قبل قليل.

21- تأمل ما يلي:

حامد يَبِيعُ الرجال يَبِيعُونَ

آمنة تَبِيعُ النساء يَبِعْنَ

أنتَ تَبِيعُ أنتم تَبِيعُونَ

أنتِ تَبِيعِينَ أنتن تَبِعْنَ

أنا أَبِيعُ نحن نَبِيعُ

22- أسْنِدْ (يسير) و (يعيش) إلى الضمائر كما في التمرين السابق.

23- اقرأ ما يلي:

(1) يَبِيعُ البَقّال السُكّر، والمِلْح، والزَيْت، والبَيْض، والزُبْد، والجُبْن، والدَقِيْق، والعَدَس،

وما إلى ذلك.

(2) يَعِيشُ الأسَدُ في الغَابة.

(3) متى يَجِيءُ المدير؟- يجيء في الساعة السابعة.

(4) أتريد أن تبيع سيارتك يا أستاذ؟

(5) قالت المدرِّسة للمديرة: هؤلاء الطالبات يَغِبْنَ كثيراً.

(6) يَسِيرُ القِطار بالبُخَار.

(7) يبيع الفَاكِهَانِيُّ الفَواكِهَ.

24- تأمل ما يلي:

يَبِيْعُ : لَمْ يَبِيْعْ - لَمْ يَبِعْ. ( لا يلتقي ساكنانِ ).

تَبِيْعُ : لا تَبِيْعْ - لاتَبِعْ.

تَبِيْعُ : الأمر: بِيْعْ - بِعْ.

25- اقرأ ما يلي:

(1) أين المدير؟- لمّا يَجئ.

(2) يا عليّ، لا تَبِعْ هذه السيارة، بِعْ تلك.

(3) لا تَغِبْ كثيراً يا حامد.

(4) أبِعْت سيارتَك يا أَخي؟- لا. لم أَبِعْها.

(ملاحظة : تكتب الهمزة في "يَجِيْءُ" بعد الياء، وفي "لم يجئ " فوق الياء).

26- تأمل ما يلي:

حامد نَامَ الأولاد نَامُوا

آمنة نَامَتْ البنات نِمْنَ

أنتَ نِمْتَ أنتم نِمْتُمْ

أنتِ نِمْتِ أنتنّ نِمْتُنَّ

أنا نِمْتُ نحن نِمْنَا

27- أسْنِدْ (خَافَ) و (كَادَ) إلى الضمائر كما في التمرين السابق.

28- اقرأ ما يلي:

(1) نام أخي في الساعة العاشرة، وأنا نِمت بعده بقليل.

(2) متى نِمْتنّ البارحة يا أخواتي؟- نمنا بعد مُنْتَصَفِ اللَّيْلِ.

(3) خِفْتُ البَرْدَ فلم أخرج من البيت اليوم.

(4) لمَّا سمعت هذا الخبر كِدْتُ أَبكِي.

(5) أدفترُكَ هذا؟ ظَنَنْتُه دفتري وكِدْت أكتب عليه اسمي.

(6) أنامَت البنات؟- نعم. نِمْنَ قبل قليل.

(7) نِمت البارحةَ مبكِّراً.

29- تأمل ما يلي:

حامد يَنَامُ الأولاد يَنَامُونَ

آمنة تَنَامُ البنات يَنَمْنَ

أنتَ تَنَامُ أنتم تَنَامُونَ

أنتِ تَنَامِين أنتنّ تَنَمْنَ

أنا أَنَامُ نحن نَنَامُ

30- أسْنِدْ (يخاف) و (يشاء) إلى الضمائر كما فِى التمرين السابق.

31- اقرأ ما يلي:

(1) أخي الصغيرُ يَنام مبكِّرا، أما أنا فأنَام بعد مُنْتَصَفِ الليل.

(2) متى تَنَامِينَ يا خديجة؟- أنام في الساعة العاشرة والنِّصْفِ.

(3) أتَنَامُوْنَ بعد الغَداء يا إخوان؟- نعم، نَنام لِمُدَّة نِصْفِ ساعة.

(4) ألا تَخَافُ اللَّهَ يارجل؟- بلى، أخافه.

(5) قال الطالب الجديد للمدرّس: أين أجلس يا أستاذ؟ قال له المدرّس: اجلس حَيْثُ تَشاءُ.

(6) قال اللّه تعالى في القرآن الكريم: { لِلَّهِ مُلْكُ السَّماوَاتِ وَالأرْضِ يَخْلُقُ مَا يَشَاءُ }.

(7) هو يَخَافُنِي.

32- تأمل ما يلي:

يَنَاْمُ : لَمْ يَنَاْمْ - لم يَنَمْ ( لا يلتقي ساكنان )

تَنَاْمُ : الأمر: نَاْمْ - نَمْ.

تَنَاْمُ : لا تَنَاْمْ - لا تَنَمْ.

33- اقرأ ما يلي:

(1) نَامَ زُمَلائي ولم أَنَمْ. (2) لا تَنَمْ في الفصل يا أحمد.

(3) خَفْ ربّك. (4) لا تَخَفْ. سيكونُ الامتحانُ سَهْلاً.

(5) يا عثمان، أنت نَعْسَانُ. ألَمْ تَنَمْ بالليل؟- بلى، نِصْت. ولكن نِمْت ساعةً فقط.

34- اقرأ الكلمات الآتية واكتبها مع ضبط الحرف الأول:

قل. بع. زر. ذق. خف. قم. نم. صم. سر. كن.

قَاْلَ/ يَقُوْلُ (ا/ و) : أنت قُلْتَ. أنا قُلْتُ. (ـُ) الأمر: قُلْ

بَاْعَ/ يَبِيْعُ (ا/ ي) : أنت بِعْتَ. أنا بِعْتُ. (ـِ) الأمر: بِعْ

نَامَ/ يَنَاْمُ (ا / ا) : أنت نِمْتَ. أنا نِمْتُ. (ـِ) الأمر: نَمْ

الكلمات الجديدة:

كَامِلٌ صُدَاعٌ مَشْغُولٌ ذُو القَعْدَةِ

المِلْحُ الزَّيْتُ الجُبْنُ الدَّقِيقُ

العَدَسُ البَقَّالُ بَيْضةٌ (ج بَيْضٌ ) الغَابَةُ

القِطَارُ البُخَارُ الفَاكِهَانيُّ الغَدَاءُ

مُنْتَصفُ اللَّيْلِ حَيْثُ يَنْبَغِيَ لا يَنْبَغِي

غَلَبَ (يَغْلِبُ) كَذَبَ (يَكْذِبُ)


الدرس الثامن والعشرون

(28) الدَرْسُ الثَامِنُ وَالعِشْرُونَ

إبراهيم : ماذا تفعلين يا بنتي؟

سعاد : أَكْوِي الثِياب التي غسلناها أمس.

إبراهيم : أَكَوَيْتِ القميصَ الأبيض؟

سعاد : نعم، كَوَيْتُه.

إبراهيم : والقميصَ ا لأخضر؟

سعاد : لا، لم أَكْوهِ بَعْدُ. سَأَكْوِيهِ الآنَ إن شاء الله.

إبراهيم : والمَناديلُ أً كَوَيْتِها؟

سعاد : أُمِّي كَوَتْها في الصَّباح.

إبراهيم : أتُرِيدِينَ أن تَقُولي لي شيئا.

سعاد : نعم، إنّ زميلتيَ سَلْوَى دَعَتْني إلى بيتها هذا المساءَ فأَرْجُوا أن تسمح لي بالذَّهاب إلى

بيتها بعد صلاة العصر.

إبراهيم : اذهبي وارجعي بعد صلاة المغرب.

آمنة : يا أبا محمد، تعال هنا وانظر. إنّ محمداً يَجْرِى على السُلَّم. أَخْشَى أن يَقَع.

إبراهيم : لا تَجْرِ يا محمد. تَعالَ هنا. ما هذا بِيَمِينك؟ أَرِنِيْ… اِرْمِ هذا. هذا تُرابٌ .

(يدخل محمود)

محمود : السلام عليكم.

إبراهيم : وعليكم السلام. جئت اليومَ متأخِّراً يا محمود. فما السَبَبُ؟

محمود : شَكَوْتُ اليوم أَحَدَ زملائي إلى المدير. فطَلَبَنا إلى مَكْتبه للتَحْقِيق.

إبراهيم : أ شَكَوْته؟

محمود : لأنه دائِماً يأخذ كتبي ودفاتري ويَطْوِي أوراقَها.

إبراهيم : ما هذه الحلاوَى التي مَعَك؟ أهديّةٌ هذه أم اشتريتها؟

محمود : اِشتريتها لأنني أريد أن أَدْعُوَ ثلاثةً من زملائي إلى بيتنا غداً.

إبراهيم : اُدْعُهُمْ لِتَنَاوُل العَشاءِ بَعْدَ غدٍ ، فسيكون عمّك موسى أيضا معنا إن شاء الله.

تمارين

1- أجب عن الأسئلة الآتية:

(1) ماذا تفعل سعاد؟

(2) من كوى المناديل؟

(3) ما اسم الزميلة التي دَعَتْ سعاد إلى بيتها؟

(4) أسمح لها أبوها بالذهاب إلى بيتها؟

(5) إلى من شكا محمود زميله؟

(6) لِمَ اشتري محمود الحلوى؟

2- هذه أمثلةٌ للفعل (المُعْتَلِّ اللاَمِ):

(أ) كَوَى/ يَكْوِى. مَشَى/ يَمْشِي. جَرَ ى/ يَجْرِي. رَمَى/ يَرْمِي. بَكىَ/ يَبْكِي.

(ب) دَعَا/ يَدْعُو. شَكَا/ يَشْكُو. تَلَا/ يَتْلُو. مَحَا/ يَمْحُو. عَفَا/ يَعْفُو.

3- تأمل الأمثلة، ثم اكتب المضارعَ المرفوعَ والمضارعَ المجزومَ والأمر من الأفعال الآتية:

الماضي المضارع المرفوع المضارع المجزوم الأمر

بَكَى يَبْكِي (أصله يَبْكِيُ) لم يَبْكِ اِبْكِ

مَشَى يَمْشِي لم يَمْشِ اِمْشِ

كَوَى يَكْوِى لم يَكْوِ اِكْوِ

جرى ………… ………… …………

رمى ………… ………… …………

بَنى ………… ………… …………

سَقَى ………… ………… …………

(تُحْذَفُ لامُ الفعلِ المعتلِّ اللام لا المضارع المجزومِ وفي الأمرِ)

4- اقرأ ما يلي:

(1) بَنَى إبراهيم عليه السلام الكعبةَ. (2) لماذا تجرِى يا وُلَيْدُ؟

(3) لا تَرْمِ القُمامة في الشارع يا أخي. (4) اِسْقِني ماءً بارداً.

(5) لا تَبْنَِ بيتك في هذه القرية. (6) لم يَأْتِ المدير اليوم.

(7) لماذا يَبْكِي الطفل يا آمنة؟ (8) اِجْرِ يا ولد.

(9) اِجْرِى يا بنت.

(10) { اِهْدِنَا الصِّراطَ المُسْتَقِيْمَ }.

(11) لا تَمْشِ في الشمس.

(12) أكويت القمصان يا أمي؟- لا، لم أكوِها بعدُ.

(13) يا أَحمد اِكْوِ هذا القميص ولا تكوِ ذلك فإنَّه مُمَزَّقٌ .

(14) بكم اشتريت هذه الساعةَ الجميلة يا عبد اللّه؟- أنا لم أشترِها. إنها هَدِيَّةٌ من خالي.

(15) لا تَشترِ هذه السيارة يا أحمد فإنها قديمة جداً.

(16) قال اللّه عزَّ وجلَّ في سورة الفيل: { أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الفِيْلِ؟ }.

5- تأمل المثال، ثم اكتب المضارع المرفوع والمضارع المجزوم والأمر من الأفعال الآتية:

الماضي المضارع المرفوع المضارع المجزوم الأمر

دَعَا يَدْعُو (أصله: يَدْعُوُ) لَمْ يَدْعُ اُدْعُ

شَكَا ………….. ………….. …………..

تَلا ………….. ………….. …………..

مَحَا ………….. ………….. …………..

عَفَا ………….. ………….. …………..

6- اقرأ ما يلي:

(1) شَكاني زميلي إلى المدرس، وأنا شَكَوْته إلى المدير.

(2) تلا الإمام سورةَ الفيل في الركْعة الأولى وسورةَ الِإخلاص في الركعة الثانية.

(3) اُتْلُ سورة الرحمن يا عليّ.

(4) دَعَوْتُ صَديقي إلى قريتي.

(5) لم يَشْكُنِي المديرُ إلى أبي.

(6) قال المدرس للطالب: عَفَوْت عَنْك.

(7) لِمَ تَمْحُو هذه الكلمةَ؟ هي صحيحةٌ . اُمْحُ التي بعدَها.

(8) أيَّ سورةٍ تَتْلِين يا أمَّ كلْثُوم؟- أَتْلُو سورة لست.

(9) ندعو اللّه أن يَشْفِيَك.

(10) أشكوتني إلى المدير يا حمزة؟- لا، لم أَشْكُكَ.

(11) قال نوح عليه السلام: { ربِّ، إنِّي دَعَوْتُ قَوْمِي لَيْلا ونَهَاراً } كما جاء في سورة نُوْحٍ.

(12) قال اللّه تعالى سورة البَقَرة: { أولئِكَ يَدْعُونَ إِلى النَّارِ وَاللَّهُ يَدْعُو إِلى الجَنَةِ...... }.

(13) وقال في سورة يونس: { وَاللَّه يَدْعُو إِلى دَارِ السَّلامِ }.

(14) وقال في سورة القَصص: { ولا تَدْعُ مَعَ اللَّهِ إلهاً آخَرَ }.

7- أَسْنِدْ الأفعال الآتية إلى الغائبة ثم المتكلّم كما هو موضح في المثال:

حامد بَكَى آمنة بَكَتْ أنا بَكَيْتُ

حامد رَمَى …………… ……………

حامد أَتَى …………… ……………

حامد جَرَى …………… ……………

حامد كَوَى …………… ……………

حامد دَعَا آمنة دَعَتْ أنا دَعَوْتُ

حامد شكَا …………… ……………

حامد رَجَا …………… ……………

حامد تَلا …………… ……………

حامد مَحَا …………… ……………

("بَكَتْ " أصله: بَكَاْتْ. حُذِفَتْ الألفُ بِسَبَب التقاء الساكِنَيْنِ)

8- أجب عن الأسئلة الآتية بالنفي مستعملا ( لم ):

(1) أبكى الطفل؟ ………………………………………

(2) أكويت القميص؟ ……………………………………

(3) أشكاك المدرس إلى المدير؟ ………………………………

(4) أدعوت زميلك إلى البيت؟ ………………………………

(5) أبنيت بيتا جديداً؟ ……………………………………

(6) أمحوت اسمي من دفترك؟………………………………

(7) أ أتى المدير؟………………………………………

(8) أرميت القُمامة في مكانها؟……………………………

(9) أرأيت عليّاً في الفصل؟………………………………

9- أَدْخِلْ ( لا الناهية) على الفعل الذي بين القوسين أمام كل جملة ثم أكمل به الجملة:

(1) ……………ني إلى المدير يا أستاذ. (تَشْكُو)

(2) ……………المسجد في هذا الشارع. (تَبْنِي)

(3) ……………يا ولد. (تَبْكِي)

(4) ……………هذه الورقة يا أخي. (تَطْوِي)

(5) ……………في الشارع يا ولد. (تَجْرِي)

(6) ……………هذه الكلمة يا أحمد. (تَمْحُو)

(7) ……………مَعَ اللَّهِ إلهاً آخَرَ. (تَدْعُو)

(8) ……………في الشمس يا محمد. (تَمْشِي)

10- تأمل ما يلي:

نَسِيَ/ يَنْسَى لَمْ يَنْسَ اِنْسَ

خَشِيَ/ يَخْشَى لَمْ يَخْشَ اِخْشَ

بَقِيَ/ يَبْقَى لَمْ يَبْقَ اِبْقَ

11- اقرأ ما يلي:

(1) أَبَقِيَ من الطعام شيء؟- لا، لم يَبْقَ مِنْهُ شيَء.

(2) ذهبت أُمّي إلى مكة وبَقِيَتْ هناك شهرين.

(3) لا تَنْسَ ما قلت لك.

(4) نَسِيْتُ مَعْنَى هذه الكلمةِ.

(5) اِخْشَ اللَّهَ ولا تَخْشَ أحداً غيرَه.

(6) أنا أنْسَى كثيراً.

(7) ما حضر طلحةُ منذُ أُسْبُوعَيْنِ. أَخْشَى أن يكون مريضاً.

(8) قال النبيُّ جمع: يَتْبَعُ المَيِّتَ ثلاثةٌ : أَهْلُه ومَالُه وعَمَلُه. فَيَرْجِعُ اثْنَانِ ويَبْقَى واحدٌ .

يَرْجِعُ أَهْلُه ومَالُه ولَبْقَى عَمَلُهُ.

(حامدٌ مَشَى: آمنةُ مَشَتْ. حامدٌ نَسِيَ: آمنةُ نَسِيَتْ)

12- إسْنادُ (مشى) إلى الضمائر:

حامدٌ مَشَى الأولاد مَشَوْا (أصله: مَشَيُوْا)

آمنة مَشَتْ (أصله: مَشَاْتْ) البنات مَشَين

أنت مَشَيْتَ أنتم مَشَيْتُمْ

أنتِ مَشَيْتِ أنتنّ مَشَيْتُنَّ

أنا مَشَيْتُ نحن مَشَيْنَا

13- إسناد (يَمْشِى) إلى الضمائر:

حامدٌ يَمْشِي الأولاد يَمْشُونَ (أصله: يَمْشِيُوْنَ)

آمنة تَمْشِي البنات يَمْشِينَ

أنتَ تَمْشِي أنتم تَمْشُونَ (أصله: تَمْشِيُوْنَ)

أنتِ تَمْشِينَ (أصله: تَمْشِيِيْنَ) أنتن تَمْشِين

أنا أَمْشِي نحن نَمْشِي

14- إسْنادُ فعِل الأمر من (مشى) إلى الضمائر:

اِمْشِ يا حامد اِمْشُوا يا أولاد اِمْشِي يا آمنة اِمْشِينَ يا بنات

15- إسناد (نَسِيَ) إلى الضمائر:

حامدٌ نَسِيَ الأولاد نَسُوا (أصله: نَسِيُوا)

آمنة نَسِيَتْ البنات نَسِيْنَ

أنتَ نَسِيْتَ أنتم نَسِيْتُمْ

أنتِ نَسِيْتِ أنتنّ نَسِيْتُنَّ

أنا نَسِيْتُ نحن نَسِيْنَا

16- إسناد (يَنْسَى) إلى الضمائر:

حامدٌ يَنْسَى الأولاد يَنْسَوْنَ (أصله: يَنْسَيُونَ)

آمنة تَنْسَى البنات يَنْسَين

أنتَ تَنْسَى أنتم تَنْسَوْنَ (أصله: تَنْسَيُونَ)

أنتِ تَنْسَيْنَ (أصله: تَنْسَيِيين) أنتنّ تَنْسَيين

أنا أَنْسَى نحن نَنْسَى

17- إسناد فعل الأمر من (نَسِيَ) إلى الضمائر:

اِنْسَ يا حامد اِنْسَوْا يا أولاد اِنْسي يا آمنة اِنْسَين يا بنات

18- إسناد (دعا) إلى الضمائر:

حامدٌ دَعَا الأولاد دَعَوْا (أصله: دَعَوُوا)

آمنة دَعَتْ (أصله: دَعَاْتْ) البنات دَعَوْنَ

أنتَ دَعَوْتَ أنتم دَعَوْتُمْ

أنتِ دَعَوْتِ أنتنّ دَعَوْتُنَّ

أنا دَعَوْتُ نحن دَعَوْنَا

19- إسناد (يَدْعُو) إلى الضمائر:

حامدٌ يَدْعُو الأولاد يَدْعُونَ (أصله: يَدْعُوُونَ)

آمنة تَدْعُو البنات يَدْعُونَ

أنتَ تَدْعُو أنتم تَدْعُونَ (أصله: تَدْعُوُونَ)

أنتِ تَدْعِينَ (أصله: تَدْعُوِيْنَ) أنتنّ تَدْعُونَ

أنا أَدْعُو نحن نَدْعُو

20- إسناد فعل الأمر من (دَعا) إلى الضمائر:

اُدْعُ يا حامد اُدْعُوا يا أولاد اُدْعِي يا آمنة اُدْعُونَ يا بنات

21- (أَرِني) يقول المدرس لكل طالب من الطلاب: يا فلان أَرِني كذا (كتابَك/ ساعتَك/

قلمَك/ دفترك).

الكلمات الجديدة:

العَشَاءُ اليَمِينُ اليَسَارُ

التَحْقِيقُ تَنَاوُلٌ إِلهٌ (آلِهَةٌ )

القُمَامَةُ قَوْمٌ اللَّيْلُ

النَّهَار تُرابٌ أَهْلٌ

صَاحِبٌ (ج أَصْحَابٌ ) هَدَى (يَهْدِي) مُمَزَّقٌ

طَوَى (يَطْوِى) أَتَى (يَأْتِي) تَبِعَ (يَتْبَعُ)

وَقَعَ (يَقَعُ)


الدرس الثاني

(2) الدرسُ الثّاني
هِشَامٌ | : السلام عليكم ورحمة اللّه وبركاته.
بلال | : وعليكم السلام ورحمة اللّه وبركاته... كيف حالك يا أخى؟ مَنِ الأَخُ؟
هشام | : أنا مهندسٌ جديد. اسمى هِشام. أنا من الوِلايَات المُتَّحِدَة.
بلال | : أهلا وسهلا ومرحبا بك يا أخي. أنا مَسْرُور بِلِقائك. أنا زميلك. اسمي بلالُ بْنُ حامدٍ ... أمن وَاشِنْطُنَ أنت ياهشام؟
هشام | : لا، أنا لَسْتُ من واشنطن. إِني من نِيُويوركَ.
بلال | : أمسلمٌ أبوك ياهشام؟
هشام | : لا، هو لَيْسَ بِمُسْلِمٍ.
بلال | : وأمّك، أمسلمة هي؟
هشام | : لا، هي لَيْسَتْ بِمسلمة.
بلال | : ألك أبناء ياهشام؟
هشام | : نعم، لي ستّة أبناء.
بلال | : طلاب هم؟
هشام | : لا، هم لَيْسُوْا بِطلاب. إِنَّ بعضهم تجّار وبعضهم مهندسون.
بلال | : ألك بنات؟
هشام | : نعم، لي خمسُ بنات.
بلال | : أمتزوجات هنّ؟
هشام | : لا، هنّ لَسْنَ بِمتزوّجات. إِنَّهنَّ صِغار. بعضهنّ في المدرسة الاِبتدائية وبعضهنّ في المدرسة المتوسطة.
بلال | : ألك إِخْوة؟
هشام | : لا، ليس لي إخوة.. إِنَّ لي ثلاثَ أَخَواتٍ .
بلال | : أمسلمات هنّ؟
هشام | : نعم، هنّ مسلمات، والحمد للّه.

تمارين
1- أجب عن الأسئلة الآتية:
(1) من أين هشام؟ | (2) من أيّ مدينة هو؟ |  | (3) كم أختا له؟
2- ضع هذه العلامة (صح ) أمام الجمل الصحيحة، وهذه العلامة (×) أمام الجمل التي ليست صحيحة
(1) هشام من واشنطن. |  | (2) أخواته مسلمات.
(3) بناته لَسْنَ بمتزوّجات. |  | (4) أبناؤه طلاب.
(5) أمّه ليست بمسلمة. |  | (6) أبو مسلم.
3- تأمل ما يلى
حامدٌ طالبٌ. |  | حامدٌ لَيْسَ بِطالبٍ.
الطلابُ صِغارٌ. |  | الطلابُ لَيْسُوْا بِصغارٍ.
آمنةُ طبيبةٌ. |  | آمنةُ لَيْسَتْ بِطبيبةٍ.
الفَتَياتُ مُتزِّوجاتٌ. |  | الفتياتُ لَسْنَ بِمتزوجاتٍ.
أنتَ كبيرٌ. |  | (أنت) لَسْتَ بِكبيرٍ.
أنتم جُدُدٌ. |  | (أنتم) لَسْتُمْ بِجُدُدٍ.
أنتِ فقيرةٌ. |  | (أنتِ) لَسْتِ بِفقيرةٍ.
أنتنَّ مُجتهداتٌ. |  | (أنتنّ) لَسْتُنَّ بِمجتهداتٍ.
أنا مدرسٌ. |  | (أنا) لَسْتُ بِمدرسٍ.
نحن طلابٌ . |  | (نحن) لَسْنَا بِطلابٍ.
4- أدْخِلْ اليس) على الجمل الآتية:
(1) البابُ مُغْلَقٌ ....................................................................
(2) الماء باردٌ .......................................................................
(3) هِشامٌ مريضٌ ...................................................................
(4) أبي نائمٌ .........................................................................
(5) الدرسُ صعبٌ ...................................................................
(6) المسجدُ قريبٌ ...................................................................
(7) الطِفْلُ جَوْعَانُ............................................................. (بجوعانَ)
5- اقرأ المثالين، ثم أدخل (ليس) على الجمل الآتية:
هوتاجر. | هو ليس بِتاجرٍ.
هو من اليابان. | هو ليس من اليابان.
(1) السيارة جميلة....................................................................
(2) أناغنيٌّ ..........................................................................
(3) أنت فقيرٌ .......................................................................
(4) هي من العراقِ...................................................................
(5) نحن أذكياءُ......................................................................
(6) هوعزَب.........................................................................
(7) المدرسون في الفصول.............................................................
(9) أنتم كبارٌ........................................................................
(10) الطالبات في المكتبة..............................................................
(11) أنتنّ طالباتٌ جددٌ...............................................................
6- أجب عن الأسئلة الآتية بالنفي مستعملا (ليس)
(1) أمهندس أبوك؟ | ……………………………………………
(2) أمدرّسة أمّك؟ | ……………………………………………
(3) أطلاب إِخوتك؟ | ……………………………………………
(4) أممرضات أخواتك؟ | ……………………………………………
(5) أمدرس أنت؟ | ……………………………………………
(6) أجدد أنتم؟ | ……………………………………………
(7) أجديدة سيارتك؟ | ……………………………………………
7- يوجه المدرس إلى كل من الطلاب أسئلة يكون جوابها بالنفي ويردّ عليها الطالب مستعملا الَسْتُ) نحو:
أمن أمريكا أنت؟ | أمتزوج أنت؟
أمريض أنت؟ | أمهندس أنت؟
8- اقرأ المثال، ثم أدخل (إنّ) على الجمل الآتية
لي ثلاثُ أخواتٍ. |  | (اصْلُهُ ثلاثُ اخَواتٍ لي).
إِنَّ لي ثلاثَ أخواتٍ . |  | (أصله إِنَّ ثلاثَ أخواتٍ لي)
(1) في الفصل خمسةُ طلابٍ جددٍ . |  | ……………………………………
(2) لنا مدرّسٌ جَيِّدٌ . |  | ……………………………………
(3) في جَيْبِي مِائَةُ ريالً. |  | ……………………………………
(4) في الهند أنهارٌ كثيرةٌ . |  | ……………………………………
(5) لك برقيةٌ في مَكتبِ البَريدِ. |  | ……………………………………
(6) لي ألف دولار في المَصْرِفِ. |  | ……………………………………
الكلمات الجديدة
لِقَاءٌ | جَيِّدٌ |  | جَيْبٌ (ج جُيُوْب)
نَهْر (ج انْهَارٌ ) | بَرْقِيَّةٌ (ج بَرْقِيّاتٌ ) |  | مَصْرِفٌ (ج مَصارِفُ)
مكتب البريد


الدرس التاسع والعشرون

(29) الدَرْسُ التَاسِع وَالعِشْرُونَ

المدرس : أحَجَجْتَ يا مَسْعُود؟

مسعود : لا، يا أستاذ. حَجَّ زملائي كلُّهم ولكِنَّني ما حَجَجْتُ. مَرِضْتُ أيَّامَ الحَجِّ فَبَقِيْتُ

هُنا بالمدينة المنورة.

المدرس : لا تَحْزَنْ. سَتَحُجُّ في العام المُقْبِل إن شاء الله. تَمُرُّ السَنَةُ بسُرْعَةٍ .

مسعود : أَحَجَجْتَ أنت يا أستاذ؟

المدرس : لا، لَمْ أَحُجَّ هذا العامَ. لكنني حَجَجْت قبلَ هذا خَمْسَ مَرّاتٍ … أَنا أَشَمُّ رائِحةً

كَرِيْهَةً. أَمَا تَشَمُّون رائحة يا إِخوان.

الطلاب : بلى. نَشَمُّها.

المدرس : من أين هي؟

عمرو : أظُنُّها من الحَمّام.

عبد اللّه : نعم، هي من الحمّام. إنّ القُمامة التي رَمَاها أَحَدُ الناس سَدَّت البَالُوعَةَ.

المدرس : من الذي دَفَعَ السَبّورة إلى الخَلْف؟ تعالَ يا سعيد وجُرَّها إلى الأمام.

(سعيد يَجُرُّ السَبّورة) أنت جَرَرْتَها كثيراً. اِدْفَعْها إلى الخَلف قليلاً. يَكْفِي. اُتركْها الآن.

مسعود : أهذا هو الجُزْءُ الثَّاني من الكتاب. يا أستاذ؟

المدرس : نعم، خذ هذه النُسًخَ وعُدَّهَا…... أعَدَدْتَها؟ كم هي؟

مسعود : نعم، عَدَدْتها. هي خمسٌ وعشرونَ نسْخَةً.

المدرس

: ندرس الآن حديثاً. أَكْتُبُه على السبورة. فاكتبوه في دفاتركم. (يكتب) "عن أَنَسٍ رضي الله عنه قال: ما مَسِسْتُ دِيْبَاجاً ولا حَرِيراً أَليْنً من كَفِّ رسولِ اللَّهِ صلّى اللّه عليه وسلم ولا شَمِمْتُ رائحةً قَطُّ أَطْيَبَ مِنْ رائحةِ رسولِ اللَّهِ صلّى اللّه عليه وسلم...... " (بَعْدَ هُنَيْهَةٍ ) كتبتم يا أبنائي؟

الطلاب : لَمَّا.

المدرس : يا عليّ، لا تَظُنَّ أنني غافِلٌ عمَّا تَعْمَلُ. إنك لا تكتب الدرس. إنَّما تكتب رسالةً.

أليس كذلك؟ رُدَّها في الحقيبة.

عليّ : بلي. هو كذلك. أنا آسِفٌ يا أستاذ. لَنْ أَعُودَ لِمِثْلِه أبداً إن شاء الله.

تمارين

1- أجب عن الأسئلة الآتية:

(1) لم لَمْ يحجَّ مسعود هذا العام؟

(2) كم مرّةً حجّ المدرّس؟

(3) من أين جاءت الرائحة الكريهة؟

(4) لماذا خرجت الرائحة الكريهة من الحمام؟

2- هذه أمثلة للفعل (المُضَعَّف):

حَجَّ (أصله: حَجَجَ)/ يُحُجُّ (أصله: يَحْجُجُ)

ظَنَّ/ يَظُنُّ. جَرَّ/ يَجُرُّ. مَرَّ/ يَمُرُّ. عَدَّ/ يَعُدُّ. لسَبَّ/ يَسُبُّ. رَدَّ/ يَرُدُّ. صَبَّ/ يَصبُّ. سَدَّ/ يَسُدُّ.

شَمَّ/ يَشَمُّ. مَسَّ/ يَمَسُّ. (شَمَّ أصله: شَمِمَ، يَشَمُّ أصله: يَشْمَمُ، وكذلك مسَّ).

3- اقرأ ما يلي:

(1) حَجَّ أخي قبل ثلاثة أَعْوامٍ، وأنا حَجَجْتُ هذا العام.

(2) أظُنُّكَ طالباً.

(3) أ أصُبُّ لك مَزِيْداً من الشايِ يا أَخي؟- لا، وشُكْراً.

(4) لم تَجُرِّيْنَ الحقيبة في الُتراب يا فاطمة؟

(5) أعَدَدْت هذه الريالاتِ يا سعاد؟- نعم، عددتها. هي مائة ريال.

(6) لمّا دخلت البيت شَمِمْت رائحةً طَيِّبَةً.

(7) يَمُرُّ المدير على الفصول كلَّ صباحٍ.

4- أَسْنِدْ الأفعال الآتية إلى المتكلم كما هو موضح في المثال:

حامد ظَنَّ أنا ظَنَنْتُ حامد عَدَّ …………….

حامد مَرَّ ……………. حامد جَرَّ …………….

حامد حَج ……………. حامد رَدَّ …………….

حامد شَقَّ ……………. حامد شَمَّ …………….

حامد صَبَّ ……………. حامد مَسَّ …………….

5- تأمل المثال ثم صغ الأمر من الأفعال الآتية:

أنت تَجُرُّ (تَجُرْرُ) - جُرّ (جُرْرْ) - جُرَّ (لا يلتقي ساكنانِ)

تَمُرُ ……………. تَرُدُ …………….

تَحُجُّ ……………. تَظُنُّ …………….

تَصُبُّ ……………. تَعد …………….

تَشَمُّ ……………. تَمَسُّ …………….

6- اقرأ ما يلي:

(1) جُرَّ هذا المكتب. (2) صُبَّ القهوة للضيوف.

(3) عُدَّ هذه الكتب. (4) شَمَّ هذه الزَهْرة.

7- تأمل ما يلي:

يَحُجُّ: لَمْ يَحُج (لم يَحُجْجْ) - لم يَحُجَّ. (لا يلتقي ساكنانِ في اللغة العربية)

تَجُرُ: لا تَجُرْ (لا تَجُرْرْ) - لا تَجُرَ.

8- أجب عن الأسئلة الآتية بالنفي مستعملا (لَمْ):

(1) أحَجَجْتَ؟ لا، لم أَحُجَ.

(2) أعددتِ هذه الكتب يا بنتي؟ ………………………….

(3) أسببت زميلَك هذا يا عليّ؟ ………………………….

(4) أمَرَّ المدير على الفصول؟ …………………………….

(5) أصببت الماء الذي كان في الكوب؟ ……………………….

(6) أشَمِمْتَ رائحةً كريهةً عندما فتحت باب الحمّام؟ ……………….

9- أدخل ( لا الناهية ) على الفعْل الذي أمام كل جملة وكمل به الجملة:

(1) …………… لي مَزِيْداً من القهوة. (تَصُبُّ)

(2) …………… أن الامتحان سيكون سَهْلاً. (تَظُنُّ)

(3) …………… أخاك المسلمَ. (تَسُبُّ)

(4) …………… هذه الريالاتِ. (تَعُدُّ)

(5) …………… بَين يَدَيِ المُصَلّي. (تَمُرُّ)

(6) …………… السَبّورة من مكَانها. (تَجُرُّ)

10- إسنادُ (عَدَّ) إلى الضمائر:

حامد عَدَّ الأولاد عَدُّوا

آمنة عَدَّتْ البنات عَدَدْنَ

أنت عَدَدْتَ أنتم عَدَدْتُمْ

أنتِ عَدَدْتِ أنتنّ عَدَدْتُنَّ

أنا عَدَدْتُ نحن عَدَدْنَا

11- إسناد (يَعُدُّ) إلى الضمائر:

حامد يَعُدُّ الأولاد يَعُدُّونَ

آمنة تَعُدُّ البنات يَعْدُدْنَ

أنت تَعُدُّ أنتم تَعُدُّونَ

أنتِ تَعُدِّينَ أنتنّ تَعْدُدْنَ

أنا أعُدُّ نحن نَعُدُّ

12- إسناد فعل الأمر من (عدّ) إلى الضمائر:

عُدَّ يا حامد عُدُّوا يا أولاد عُدِّى يا آمنة اُعْدُدْنَ يا بنات.

13- تأمل استعمال الكلمتين (قَطُّ وأَبَداً):

(1) ما فعلت هذا قطُّ.

(2) لم آكلْ طعاماً لذيذاً مثل هذا قطُّ.

(3) لم أَتْرُك الصلاة قطُّ ولن أتركَها أبداً.

(4) لم أسمعْ كلاماً مثل هذا قطُّ.

(5) كيف تقول: إنّك رأيتَني في الهند؟ أنا ما ذهبت إلى الهند قطُّ.

(" قطُّ " خاصٌّ بالماضي. و"أبداً " خاصٌّ بالمستَقْبَل)

14- تأمل ما يلي:

لَيِّنٌ (اسم التفضيل: أَلْينُ). هذا الحرير لَيِّنٌ ، وذلك أَلْينُ من هذا.

طَيِّبٌ (اسم التفضيل: أَطْيَبُ). هذا الطعام طَيِّبٌ ، وذلك أَطْيَبُ.

الكلمات الجديدة:

مَرَّةٌ (ج مَرَّاتٌ ) الدِّيْبَاجُ: نوعٌ من الحرير نُسْخَةٌ (ج نُسَخٌ )

كَفٌّ (ج أَكُفٌّ ) رَائِحَةٌ هُنَيْهَةٌ

مَزِيْدٌ كَريهٌ بَالوُعَةٌ

غَافِلٌ لَيًّنٌ طَيِّبٌ

دَفَعَ (يَدْ فَعُ) مَرِضَ (يَمْرَضُ) حَزِنَ (يَحْزَنُ)

أقـسام الـفـعل

الفعل | الماضي | المضارع المرفوع | المضارع المنصوب | المضارع المجزوم | الأمر
السالم | كَتَبَ | يَكْتُبُ | لَنْ يَكْتُبَ | لَمْ يَكْتُبْ | اُكْتُبْ
المهموز | أَكَلَ سَأَلَ قَرَأَ | يَأْكُلُ يَسْألُ يَقْرأُ | لَنْ يَأْكُلَ لَنْ يَسْألَ لَنْ يَقْرأَ | لمْ يَأكلْ لمْ يَسألْ لمْ يَقرأْ | كُلْ اسْأَلْ اقْرَأْ
المضَعَّف | عَدَّ شَمَّ جَدًّ | يَعُدُّ يَشَمُّ يَجِدُّ | لَنْ يَعُدَّ لَنْ يَشَمّ‍َ لَنْ يَجِدَّ | لَمْ يَعْدَّ لَمْ يَشَمْ لَمْ يَجِدْ | عُدَّ شَمًّ جِدَّ
المعْتلّ الفاء ( المثال ) | وَقَفَ | يَقِفُ | لَنْ يَقِفَ | لَمْ يَقِفْ | قِفْ
المُعْتَلّ العين (الأجوف) | قَالَ بَاعَ نَامَ | يَقُولُ يَبِيْعُ يَنَامُ | لَنْ يَقُولَ لَنْ يَبِيْعَ لَنْ يَنَامَ | لَمْ يَقُلْ لَمْ يَبِعْ لَمْ يَنَمْ | قُلْ بِعْ نَمْ
المُعْتَلّ اللاّم (الناقص ) | مَشَى نَسِي نَهَى دَعَا | يَمْشِي يَنْسَى يَنْهَى يَدْعُو | لَنْ يَمْشِيَ لَنْ يَنْسَىَ لَنْ يَنْهَىَ لَنْ يَدْعُوَ | لَمْ يَمْشِ لَمْ يَنْسَ لَمْ يَنْهَ لَمْ يَدْعُ | اِمْشِ اِنْسَ اِنْهَ اُدْعُ
اللَّفيفُ المقرون اللفيف المفروق | كَوَى وَقَى | يَكْوِي يَقِي | لَنْ يَكْوِيَ لَنْ يَقِيَ | لَمْ يَكْوِ لَمْ يَقِ | اِكْوِ قِ


الدرس الثلاثون

(30) الدَرْسُ الثلاثون

(يقف بالباب فتيان)

المدرس : اُدْخُلا. من أنْتْما؟

أحدهما : نحن طالبان جديدان.

المدرس : مرحباً بكما. من أين أنتما؟

هو : نحن من الصين.

المدرس : متى وصلتما إلى المدينة المنورة؟

هو : وصلنا أمس.

المدرس : أتَوْءمان أنتما؟

هو : نعم، وكيف عرفت ذلك يا أستاذ؟

المدرس : عرفت من الشَّبهِ الذي بيْنكما.. ما أسماؤكما؟

هو : اسمي الحسن، وأخي اسمه الحسين.

المدرس : ألكما إِخوةٌ وأَخوات؟

الحسن

: نعم. لنا أخوان وأختان. أما الأخوان فيعملان في مكتب خطوط جَوِّيَّة. وقد درسا في معهد اللغة هذا قبل سنوات. وأما الأختان فتدرسان في المدرسة الثانوية.كانت لنا أختان أُخْرَيَانِ ماتَتَا في الصِّغَر.

المدرس : في أيّ كلّية تريدان أن تدْرُسا بعد دراسة اللغة العربية؟

الحس ين : أريد أن أدرس بكلّية الشريعة. أما الحسن فيريد أن يدرس بكلّية القرآن الكريم.

المدرس : وفقَّكما اللّه.

الحسن : نريد أن نذهب إلى المراقب.

المدرس

: لا تذهبا إليه الآن فإنه مشغول. يمكنكما أن تذهبا إليه بعد انتهاء الحصة.
اذهبا الآن إلى لمكتبة وخذا الكتب المقرَّرة.

تمارين

1- أجب عن الأسئلة الآتية:

(1) من الفَتَيان؟ (2) ما أسماؤهما؟

(3) من أين هما؟ (4) كم أخا وأختا لهما؟

(5) في أي كلِّية يريدان أن يدرسا؟

2- ضع في الفراغ في كلّ جملة مما يأتي الفعل (ذَهَبَ) الماضي بعد إسناده إلى الضمير المناسب:

(1) أين خالد وحامد؟ …………. إلى المكتبة.

(2) أين آمنة وأختها؟ …………. إلى المستشفى لعيادة أمِّهما.

(3) أين …………. أمس يا أخَوَان؟

(4) أإلى الطبيبة …………. يا بنْتان؟

3- ضع في الفراغ في كلّ جملة مما يأتي الفعل (يَذْهَبُ) المضارع بعد إسناده إلى الضمير المناسب:

(1) أحمد وإبراهيم …………. إلى المكتبة كلَّ يوم.

(2) أين …………. يا ولَدَان؟

(3) الطالبتان الجديدتان …………. إلى المُصَلَّى.

(4) متى …………. إلى الصَّيْدَليَّة يا أُخْتان؟

4- ضع في الفراغ في كلّ جملة مما يأتي فعل الأمر (اذْهَبْ) بعد إسناده إلى الضمير المناسب:

(1) يا أخَوَان، …………. إلى المسجد الآن.

(2) يابنتان، …………. إلى مكتب المديرة.

5- أمام كلّ جملة مما يأتي فعل مضارع مرفوع. أكمل به الجملة بعد تغيير ما يلزم:

ماذا يريد الطالبان الجديدان؟

(1) يريدانِ أنْ …………. إلى المهجع. (يذهبان)

(2) يريدان أن …………. كرة السلة. (يلعبان).

(3) يريدان أن …………. القهوة. (يشربان).

(4) يريدان أن …………. الأخبار. (يسمعان).

(5) يريدان أن …………. أمام المدرس. (يجلسان).

6- أكمل كلّ جملة مما يأتي بضمير مناسب:

(1) أرأيت الطالبين الجديدين؟ نعم، رأيتـ ……….

(2) أقرأتَ هاتين المجلّتين؟ نعم، قرأتـ ……….

(3) قال المدرس لحامد وصديقه: رأيتـ ………. في المسجد البارحة.

(4) قالت المديرة لزينب ومريم: أريد أن أسألـ ………. عن بلد ……….

7- أجب عن الأسئلة الآتية:

(1) متى خرج أحمد وأخوه من الفصل؟ خَرَجَا ……………………

(2) متى ذهبتما إلى مكة؟ ……………………………………

(3) ماذا شربت زينب وسعاد؟ ………………………………

(4) أين يدرس حامد وخالد؟ …………………………………

(5) ماذا تغسل آمنة وأمها؟ …………………………………

8- تأمّل ما يأتي

المضارع المرفوع المضارع المنصوب المضارع المجزوم

يَذْهَبَان لن يَذْهبَا لم يَذْهبَا

يَذْهبُونَ لن يَذْهَبُوا لم يَذْهَبُوا

تَذْهَبَان لن تَذْهَبا لم تَذْهَبا

تَذْهَبُونَ لن تَذْهَبُوا لم تَذْهبُوا

تَذْهبينَ لن تَذْهَبي لم تَذْهَبي

هذه هي (الأفعالُ الخَمْسةُ).

إعرابُ الأفعال الخمسة:

تُرْفَعُ بثُبُوت النُون.

وتُنْصَبُ وتُجْزَمُ بحَذْف النُون.


الدرس الحادي والثلاثون

(31) الدرسُ الحادِي والثلاثون

المدرس : أين الطالبانِ الجديدان؟

علي : هما في المكتبة. ذَهَبَا لِيَأخُذَا الكتبَ المُقَرَّرَةَ.

المدرس : متى ذَهَبَا؟

علي : ذهبا في الحصَّةِ الثانيةِ…… يا أستاذ، أريد أن أشتري مُعْجَماً عَرَبِيّاً. أريد

أن تَدُلَّني على معجمٍ جَيَّدٍ .

المدرس : اِشتر المعجمَ الوسيطَ فإنه معجمٌ جيدٌ .

أحمد : اليوم ينتهي الجزءُ الثاني. متى نبدأ الجزءَ الثالثَ.

المدرس : في الأسبوعِ القادمِ إن شاء الله. نقرأ اليوم الصفحتين الأخيرتين من الجزء الثانِي.

تمارين

1- أجب عن الأسئلة الآتية:

(1) أين ذهب الطالبان الجديدان؟ ولمه؟

(2) ماذا يريد علىّ أن يشتري؟

(3) متى يبدأ الطلاب الجزءَ الثالث؟

تَأَمل ما يلي:

(عندي مُعْجَم جَيِّدٌ ). هنا (جَيِّدٌ ) نَعْتٌ .

النعت يَتْبَعُ المَنْعُوتَ في الأمور الآتية:

(1) في الإعْراب، نحو: 1- هذا كتابٌ جديدٌ 2- قرأت كتاباً جديداً.

3- هذا اسْمُ كتابٍ جديدٍ .

(2) التَذْكير والتَأنيث، نحو: أحمدُ لهُ ابْنٌ كبيرٌ ، وبنتٌ صغيرةٌ .

(3) الإفْراد والتَثْنيَة والجَمْع، نحو: لنا مديرٌ صالحٌ ، ومدرسانِ جيِّدانِ، وزُملاءُ مًجْتَهدونَ.

(4) التعْريف والتَنْكير، نحو: 1- عندي سيارةٌ جديدةٌ .

2- السيارةُ الجديدةُ غاليةٌ .

3- أين محمدٌ اليابانيُّ؟

4- هات دفترَك الأولَ.

2- عين النعت والمنعوت في كلّ مثال مما يأتي:

(1) أريد أن أشرب ماءً بارداً.

(2) أَقرأُ القرآن الكريم كلّ صباح.

(3) أسكن في بيت جميلٍ.

(4) لا تكتبا بالقَلَم الأحمر.

(5) في حيِّنا مسجدٌ كبيرٌ . له منارتان جميلتان.

(6) أين المدرسون الجددُ؟

(7) حفظت سورتَينْ طويلتين.

(8) هم رجالٌ صالحون.

(9) أين أخوك الصغيرُ؟

(10) ماذا قال لك أحمدُ الباكستانيُّ؟

3- كمل كلّ جملة مما يأتي بنعت مناسب، واضبطه بالشكل:

(1) أكلت طعاما …………وشربت قهوة ………….

(2) أين الطلاب …………؟

(3) لي أخوان ………… وأخْتان ………….

(4) اشتريت قلمين …………

(5) عندي ساعةٌ …………

(6) في الفصل مكاتبُ …………

(7) تلك السيارةُ ………… للمدرس………… .

(8) أسكن في المهجع …………

(9) أين سيارتُك …………؟

(10) إبراهيمُ ………… طالبٌ ………….


الدرس الثالث

(3) الدرسُ الثَّالِثُ
أحمد | : كم طالبا في فصلكم ياعليّ؟
عليّ | : في فصلنا أَرْبَعَةَ عَشَرَطالباً.
أحمد | : الطلابُ في فصلنا أَكْثَرُ. فيه تِسْعَةَ عَشَرَ طالباً. ياعليّ، ما اْسم الطالبِ الجديدِ
 | الذي جَاءَ أمسِ؟
عليّ | : اسمه أُسامة.
أحمد | : هو طويل جدّاً. أَلَيْسَ كَذلِكَ؟
عليّ | : بلى. هو طويل جدّا ولكِنَّ حامداً أَطْوَلُ مِنْهُ. إِنَّهُ أَطْوَلُ طالبِ في فصلنا...
 | ومَنْ أَطْوَلُ طالبٍ في فصلكم؟
أحمد | : أطول طالب في فصلنا إبراهيم.
عليّ | : أدفترك هذا يا أحمد؟ إِنَّ خَطَّك جميل جدا. ماشاءَ اللَّهُ!
أحمد | : شُكْراً ياعليّ. خطّي جميل، وخطُّك أَجْمَلُ.
عليّ | : من هذا الفتى الذي مَعَك يا أحمد؟ كَأَنَّهُ أخوك.
أحمد | : نعم، هو أخي الشَّقِيقُ.
عليّ | : أ أَكْبَرُ مِنْكَ هو أم أَصْغَرُ؟
أحمد | : هو أَصْغَرُ مِنّى.
عليّ | : في أىِّ مَهْجَعٍ أنت يا أخي؟
أحمد | : أنا في المَهْجَعِ الخامِس، وهو بعيد جِدًّا عَن المدرسة.
عليّ | : أنا في المَهْجَعِ الثَّامِن وهو أبْعَدُ من مَهْجَعكم.
أحمد | : أَيّهُما أَحْسَنُ؟
عليّ | : المهجع الخامِس أحسن فإنَّ غُرَفَهُ أوْسَعُ، ونَوافِذَهُ أكبرُ، ومَراحِيْضَه أنْظَفُ، والسُرُر
 | التي فيه أجملُ.
تمارين
ا- أجب عن الأسئلة الآتية:
(1) كم طالبا في فصل أحمد؟ | (2) كم طالبا في فصل عليّ؟
(3) مَن أطول طالب في فصل أحمد؟
(4) ومن أطول طالب في فصل عليّ؟
2- ضع هذه العلامة (صح) أمام الجمل الصحيحة، وهذه العلامة (×) أمام الجمل التي ليست صحيحة:
(1) الطالب الجديد الذي جاء أمسِ اسمه أُسامة.
(2) حامد في فصل أحمد. | (3) المهجع الثامن غُرَفُه أوسع.
(4) المهجع الثامن أبعد من المهجع الخامس.

3- اقرأ الأمثلة الآتية لـ (اسْم التَفْضِيْلِ):

هاشم طويلٌ ، وحامد أَطْوَلُ مِنْهُ.

آمنةُ صغيرةٌ ، وزينبُ اصْغَرُ مِنْها.

(1) هذا الكتاب أسهل من ذاك.

(2) هذه السيارة أجمل من تلك.

(3) حمزة أكبر مِنّي سنًّا.

(4) هؤلاء الطلاب أحسن من أولئك.

(5) بيتي أبعد عن المدرسة من بيتك.

(6) هو أصغر مِنَّا سِنًا.

(7) خطّي أحسن من خطّك.

(8) هذا الشارع أنظف من ذلك.

(9) اللَّبَن أحسن من الشايِ.

(10) هذه الساعة أرخص من تلك.

4- كون جملا من الكلمات الآتية مستعملا (اسم التَفْضِيْل)

(1) هاشم / طويل / عثمان..........................

(2) القاهرة / كبير / الرياض........................

(3) هذا الفندق / نظيف / ذاك........................

(4) اللغة العربية / سهل / اللغة الفرنسية..............

(5) أنا / كبير / هو...................................

(6) هو / صغير / أنت.................................

(7) الرجال / كثير / النساء.............................

(8) أنتَ / حسن / أنا..................................

(9) الموز / رخيص / الِعنَبُ...........................

(10) الشمس / بعيد. / القمر...........................

5- اقرأ الأمثلة، ثم حوّل الجمل الآتية على غِرارِها مستعملا (اسم التَفْضِيْل)

(أ) محمدٌ طالبٌ حسنٌ. محمد أَحْسَنُ طالبٍ في الفصل.

(ب) هذا بيتٌ جميلٌ. هذا أجملُ بيتٍ في الشارع.

(ج) آمنةُ طالبةٌ صغيرةٌ. آمنةُ أصغرُ طالبةٍ في المدرسة.

(1) هذه غرفة صغيرة. ................ في بيتنا.

(2) بلال جارٌ حسنٌ . ................... في حَيِّنا.

(3) ياسر رجل فقير. ................... في قَرْيَتنا.

(4) هذه ساعة رخيصة. ................ في السوق.

(5) هذا درس سهل. ..................... في الكتاب.

(6) الدُكتورُ زَكرِيّا طبيبٌ شَهِيْرٌ. ........ في بَلَدنا.

(7) الأزْهَرُ جامعة قديمة. .............. في العالَم.

(8) الأستاذ نُعْمان مدرس حسن........ في المدرسة.

(9) ذلكَ درس صَعْب....................... في الكتاب.

(10) هذا فصل واسع. ..................... في الكُلِّيّة.

6- اقرأ المثالين، ثم اربط بين كل جملتين فيما يلي مستعملا (لكنّ) واعلم أن (لكنّ) من أخوات (إنّ):

(أ) الطلابُ كثير. الفصلُ صغير. = الطلابُ كثيرٌ لكن الفصلَ صغيرٌ.

(ب) حامد مجتهد. صديقُه كسلانُ. = حامد مجتهد لكنّ صديقَه كسلانٌ.

(1) محمد طويل. حامد قصير. ......................................

(2) آمنة مجتهدة. أختها كَسْلَى. ......................................

(3) هذا الدرس طويل. هو سهل. ......................................

(4) سيارتي قديمة. هي قويّة. ......................................

(5) أخي متزوج. أنا عَزَبٌ . ......................................

(6) إبراهيم فقير. عمّه غنيّ جدا. ......................................

(7) بيتك جميل جدا. هو صغير. ......................................

7- اقرأ المثالين، ثم أدخل (كَأَنَّ) على الجمل الآتية علما بأن (كَأَنَّ) من (أخوات إنّ):

(أ) من هذا الفتى؟ كَأَنَّه أخوك.

(ب) من هذه الطِفْلة؟ كَأَنَّهَا أُخْتُك
(1) هو زميلك……………… | (2) هي طبيبة…………………
(3) هم طلاب……………… | (4) أنه مريض…………………
(5) هو مدرس جديد………… | (6) أنت أخت مريم……………..
8- اقرأ ما يلي
11 أَحَدَ عَشَرَ طالباً. | 16 سِتَّةَ عَشَرَ طالباً
12 آثْنَا عَشَرَ طالباً | 17 سَبْعَةَ عَشَرَ طالباً
13 ثَلاثَةَ عَشَرَ طالباً | 18 ثمَانِيَةَّ عَشَرَ طالباً
14 أَرْبَعَة عَشَرَ طالباً | 19 تِسْعَةَ عَشَرَ طالباً
13 خَمْسةَ عَشَرَ طالباً | 20 عِشْرُوْنَ طالباً
9- اقرأ ما يلي، ثم اكتبه مع كتابة الأرقام الواردة فيه بالحروف:
(1) نص الفصل 19 طالبا.
(2) عندي 15 كتاباً باللغة العربية و12 كتاباً باللغة الفرنسية.
(3) رأى يوسف عليه السلام في المَنَام 11 كَوْكَباً.
(4) عندي 20 ريالاً.
(5) كم فُندقا في هذا الشارع؟ فيه 13 فندقا.
(6) في هذه المدينة 14 مسجدا.
(7) ثَمَنُ هذا الكتاب 17 ريالا.
(8) في هذا الكتاب 20 درسا.
(9) في السَنَة 12 شَهْرا.
10- اقرأ ما يلي:
1 الدرسُ الأول | 6 الدرسُ السادِسُ
2 الدرسُ الثَّانِىْ | 7 الدرسُ السابِعُ
3 الدرسُ الثَّالِثُ | 8 الدرسُ الثامِنُ
4 الدرسُ الرابِعُ | 9 الدرسُ التاسعُ
5 الدرسُ الخامِسُ | 10 الدرسُ العاشِرُ
(الأَوَّلُ: مُؤنّثُه: الأوْلى. نقول: الطالبُ الأولُ، والطالبةُ الأولى)
11- اِنعت الأسماء الآتية بالعدد الترتيبى المشتق من العدد المذكور أمام كل واحد منها:
اليوم………………..(8) | في السَّنَة………………… (4)
الطالب……………..(3) | الطالبة………………….. (6)
الدرس…………….(10) | البيت……………………. (7)
الصَفْحة…………… (9) | الغرفة…………………… (5)
الجزء……………… (1) | الجزء……………………. (2)
12- يوجّه المدرس إلى الطلاب أسئلة مكوّنة من (أَلَيْسَ كَذلِكَ؟) فيجيب عليها الطلاب ب (بَلَى). نحو:
(1) أنت من الهند. أليس كذلك؟
(2) أنت مريض. أليس كذلك؟
13- (أيُّهُما). يُشِيْرُ المدرس إلى طالبين ويقول: هذان طالبان. أيُّهُما أطولُ؟ وإلى كتابين ويقول: هذان كتابان. أيهما أَجْمَلُ؟ وهكذا.
الكلمات الجديدة:
مَهْجَعٌ (ج مَهَاجِعُ) | كَوْكَبٌ (ج كَوَاكِبٌ) | وَاسِعٌ
فَرِيْقٌ (ج فُرَقَاءُ) | شَقِيْقٌ (ج أشِقَّاءٌ) | ثَمَنٌ
عَالَم | شَهِيْرٌ | شَهْرٌ (ج شُهُوْرٌ ، أَشْهُرٌ)
لاعِبٌ (ج لاعِبُوْنَ) | في المَنَامِ | الأزْهَرُ


الدرس الرابع

(4) الدرس الرابِع
يوسفُ | : السلام عليكم ورحمة اللّه وبركاته.
إبراهيمُ | : وعليكم السلام ورحمة اللّه وبركاته. أهلا وسهلا ومرحبا بك ياخالي. كيف حالك؟ لعلك بخير.
يوسفُ | : الحمد للّه... أين أبوك يا إبراهيم؟
إبراهيمُ | : ذَهَبَ إلى السوق.
يوسفُ | : وأين أمّك؟
إبراهيمُ | : ذَهَبَتْ إلى خالتي زينبَ.
يوسفُ | : وأين إخْوَتُك؟
إبراهيمُ | : ذَهَبُوا إلى الجامعة.
يوسفُ | : وأين أَخَوَاتك؟
إبراهيمُ | : ذَهَبْنَ إلى المدرسة.
يوسفُ | : أما ذَهَبْتَ إلى المدرسة اليوم؟
إبراهيمُ | : بَلَى، ذَهَبْتُ وَرَجَعْتُ بعد الحِصَّة الأولى.
يوسفُ | : لِماذا رَجَعْتَ؟
إبراهيمُ | : رَجَعْتُ لأَنَنِي مريضٌ.
يوسفُ | : لاَبَأْسَ... أذَهَبْتَ إلى الطبيب؟
إبراهيمُ | : نعم، ذَ هَبْتُ.

تمارين

1- أجب عن الأسئلة الآتية:

(1) أين ذهب أبو إبراهيم؟ (2) وأين ذهبت أمه؟

(3) متى رجع إبراهيم من المدرسة؟

2- ضع هذه العلامة (صح) أمام الجمل الصحيحة، وهذه العلامة (×) أمام الجمل غير الصحيحة:

(1) إبراهيم آبنُ أختِ يوسفَ.

(2) يوسفُ عمّ إبراهيمَ.

(3) أخوات إبراهيمَ ذهبن إلى المكتبة.

(4) إخوة إبراهيم ذهبوا إلى الجامعة.

(5) ما ذهب إبراهيمُ إلى الطبيب.

3- ضع في الأماكن الخالية فيما يلي الفعل (ذَهَبَ) وأسنده إلى الضمير المناسب:
(1) الأولاد……………إلى الملعب. | (2) الطالبات………… إلى المدرسة.
(3) المدرس……………إلى الفصل. | (4) أنا………………….إلى المطار.
(5) أختى……………..إلى المَطْبَخ. | (6) أين…………………..أنتَ؟
4- صحح الجمل الآتية:
(1) أذَهَبْتُ إلى المستشفى يا محمد؟ ...................................................
(2) آمنة وفاطمة وزينب رجعوا من الجامعة ...........................................
(3) زملائي ذَهَبَ إلى مكة ..........................................................
(4) أنا رَجَعْتَ من الرياض أمس .....................................................
(5) مريم وبناتها ذَهَبَتْ إلى جدّة. .....................................................
(6) أمي قال: أنا مريض. ............................................................
5- أجب عن الأسئلة الآتية بالنفي مستعملا (ما):
(1) أذهبتَ إلى المدرسة أمس؟ ........................................................
(2) أرجع أبوك من بَغْدَاد؟ ............................................................
(3) أذهبتْ أختُك إلى المستشفى؟ ......................................................
6- تأمل ما يلي:
(لأَِنَّ) = لِـ + أنَّ. و(أنَّ) من أخوات (إِنَّ).
لأنَّ + هو = لأنَّه. لأَنَّ + هِيَ = لأّنَّها
لأنَّ + أنت = لأَنَّك.
رَجَعَ حامد من المدرسة لأنَّهُ مريض.
رجعتْ آمنة من المدرسة لأنها مريضة.
رجعتُ من المدرسة لأنَنِي مريضة.
7- اقرأ المثال، ثم أجب عن الأسئلة الآتية بـ (نَعَمْ) أو (بَلَى):
أذهبتَ إلى المدرسة أمس؟ | نَعَمْ. ذهبتُ.
أما ذهبتَ إلى المدرسة أمس؟ | بَلَى. ذهبتُ.
(1) أرجع أبوك من السوق؟ | ……………………………………
(2) أما رجع أبوك من السوق؟ | ……………………………………
(3) أذهبت ليلى إلى الجامعة؟ | ……………………………………
(4) أما ذهب أخوك إلى الرياض؟ | ……………………………………


الدرس الخامس

(5) الدَرْسُ الخَامِسُ
المدرس | : مَنْ فَتَحَ بابَ الفَصْلِ؟
حامد | : أنا فَتَحْتهُ.
المدرس | : ومن فَتَحَ النَوافِذَ؟
عليّ | : أنا فَتَحْتُها.
المدرس | : من كَسَر هذا المكتبَ؟ أ أنت كَسَرْتَهُ يا هاشم؟
هاشم | : لا، إِنّى ما كَسَرْتُهً.
المدرس | : أرَجَعَ زكريّا وحمزةُ وعثمانُ من مكّةَ؟
حامد | : لا، ما رَجَعُوا.
عباس | : يا أستاذ، خرج الطلابُ الجُدُد وذَهَبُوا إلى المُدير.
المدرس | : أفَهِمْتَ الدرس يا طَلْحة؟
طلحة | : نعم، فَهِمْتُه جَيِّداً.
المدرس | : أكَتَبْتَ الأجْوِبَة يا فَيْصَل؟
فيصل | : لا، ما كَتَبْتها.
المدرس | : لِماذا؟
فيصل | : لأَِنّني ما فهمت الأّسْئلة.

المدرس : أحَفِظْتَ سورةَ الفَجْرِ يا إبراهيم؟

إبراهيم : نعم. حفِظتها، وحفِظت سورةَ التِّين أَيْضاً.

تمارين

1- أجب عن الأسئلة الآتية:

(1) أين ذهب الطلاب الجدد؟

(2) أفهم طلحة الدرس؟

(3) أي سورة حفظ إبراهيم؟

(4) من فتح النوافذ؟

2- ضع هذه العلامة (صح) أمام الجمل الصحيحة، وهذه العلامة (×) أمام الجمل غير الصحيحة:

(1) فتح عليٌّ الفصل.

(2) ما رجع ذكريا وحمزة وعثمان من مكة.

(3) ما كتب فيصل الأجوبة لأنه ما فهم الأسئلة.

(4) ما كتب فيصل الأجوبة لأنّ قلمه مكسور.

3- تأمل الأمثلة الآتية
القرآنُ: قَرَأَ الطالبُ القرآنَ. | القهوُة: شَرِبَ الضَيْفُ القهوةَ.
الدرسُ: كَتَبَ المدرسُ الدرلسَ. | الباب: فَتَحَتْ آمنةُ البابَ.
قَــرَأ الطالبُ القرآنَ
الفعل الفاعِلُ المفعولُ بِهِ
4- عَيِّن الفاعل والمفعول به في الجمل الآتية. ضع خطًّا واحداً تحت الفاعل وخطَّينْ تحت المفعول به: واشكل آخرَ كل منهما:
(1)كَسَر الطفل القلم.
(2) غَسَلَتْ آمنة المنديل.
(3) أَكَلَ أسامة العِنَب وأكلت زوجته الموْز.
(4) شَرِبَت البقرة الماء.
(5) حَفِظَ حمزة القرآن.
(6) ضَرَبَتْ فاطمة بنتها.
(7) قَتَلَ الرجل الحيَّة بالحَجَر.
(8) سَمِعَ بلال الأذان وذهب إلى المسجد.
(9) كَتَبَ المدرس الدرس على السَّبُّورة.
(10) فَتَحَ البَقَّال الدُّكَّان في الساعة الثامنة.
5- أكمل الجمل الآتية بكلمات مناسبة واضبطها بالشكل:
(1) من فتح……………………………؟
(2) غسلت أختي........................................
(3)...................................الرجل الحيّة بالعَصا.
(4) ........................................يوسف القهوة.
(5) كتب المدرس...........................على السبّورة.
(6) .........................................سُعاد الخُبْزْ.
(7) قرأتُ...............................................
(8) أ.......................................الأذان ياحمزة؟
(9) ......................................التاجر الدكان.،
(10) .................................الطلاب من الفصل.
6- اجعل كلا من الكلمات الآتية مفعولا به واضبط آخرها:
القرآنُ………………………… | القهوةُ…………………………
التفاحُ………………………… | البابُ…………………………
الدرسُ………………………… | القميصُ………………………
7- تأمل المثالين الآتيين
(1) الطلاب ذَهَبُوا إلى الملعب. | (2) الطالبات ذَهَبْنَ إلى المكتبة.
ذَهَبَ الطلابُ إلى الملعب. | ذَهَبَتْ الطالبات إلى المكتبة.
8- قدم الفعل في الجمل الآتية كما هو موضح في المثال
(1) الأولاد شَرِبُوا القهوة. | شَرِبَ الأولاد القهوة.
(2) الناس سَمِعُوا الأذان. | ……………………………………
(3) الطلاب كتبوا الأَجْوِبَة. | ……………………………………
(4) الطالبات دَخَلْنَ الفصل. | ……………………………………
(5) المدرسون خرجوا من الفصول. | ……………………………………
(6) زملائي رجعوا من مكة. | ……………………………………
(7) أخواتي غَسَلْنَ القُمْصَان. | ……………………………………
(8) التّجار فتحوا الدكاكين. | ……………………………………
(9) الطبيبات ذهَبْنَ إلى المستشفى. | ……………………………………
(10) الطلاب فَهِمُوا الدرس. | ……………………………………
9- تأمل الأمثلة الآتية:
(1) خرج الطلاب وذهبوا.
(2) قرأ الطلاب وكتبوا.
(3) أكل الناس وشربوا.
كوّن جملا مثل هذه مستعملا الفعلين الواردين في كل تمرين ومستعينا
بالكلمات التي بين القوسين:
(1) دَخَلَ/ جَلَسَ …………… |  |  | (الطلاب / الفصل)
(2) ضَرَبَ/ قَتَلَ ……………… |  |  | (الأولاد / الحية)
(3) قَرَأَ/ فَهِمَ ………………… |  |  | (الطلاب / الدرس)
(4) سَمِعَ/ ذَهَبَ …………… |  |  | (الناس / الأذان / المسجد)
10- كون جملا مستعملا الكلمات الآتية:
أكل – غسل – قرأ – كتب – ضرب – قتل – دخل – خرج – حفظ – شرب – فهم - سمع.
11- تأمل ما يلي:
من فتح البابَ؟ |  |  | أنا فَتَحْتُهُ. (فَتَحْتُ+ 5ُ).
من فتح النوافذ؟ |  |  | أنا فَتَحْتُهَا. (فَتَحْتُ+ هَا).
الكلمات الجديدة
العِنَبُ | المَوْزُ | التِّيْنُ |  | الفَجْرُ
جَوَابٌ (ج أَجْوِبَةٌ) | سُؤَالٌ (أَسْئِلَةٌ) | البَقَّالُ |  | العَصَا
حَيَّةٌ (ج حَيَّاتٌ ) | سَمِعَ | فَهِمَ |  | شَرِبَ


الدرس السادس

(6) الدَرْسُ السادِسُ
الأم | : مَتَى رَجَعْتَ من المدرسة يابُنَىَّ؟
سعيد | : رجعتُ قَبْلَ نِصْفِ ساعةٍ .
الأم | : أين أختُك مريمُ؟ أما رَجَعَتْ؟
سعيد | : لا أَدْرِي. أنا ما رَأَيْتُها.
الأم | : ماذا قرأتَ اليومَ؟
سعيد | : قرأت اليومَ دَرْساً جديدا في الفِقْه.
الأم | : أفهمْته؟
سعيد | : نعم. فهِمته جيِّداً.
الأم | : أما قرأت القرآن اليوم؟
سعيد | : بلَى. قرأت سُورة الرَحْمنِ وحفِظتها. فَفَرِحَ بيَ المدرس كثيراً وقال: إِنَّك أحسن
 | طالب في الفصل.
الأم | : ما شاء اللّه! زَادَكَ اللَّهُ عِلْماً ابني.
سعيد | : أغَسَلْتِ قُمْصاني يا أمي؟
الأم | : نعم. غسلتُها وكَوَيْتُها... خُذْ هذا القميصَ.
سعيد | : هَاتِيْ ذاك يا أمي. ذاك أجمل من هذا.
(تَدْخُلُ مريم)
مريم | : السلام عليكم. كيف حالك يا أمي؟ وكيف حالك يا أخي؟
الأم | : وعليكم السلام. أهلاً يابنتي. متى خَرَجْتِ من المدرسة؟
مريم | : خرجتُ بَعْدَ صلاةِ الظُّهْرِ.
الأم | : أين زميلاتُك آمنة وفاطمة وسُعاد؟
مريم | : أنا ما رَأَيْتُهُنَّ بَعْدَ الصلاة.
الأم | : يا بنتي، أخوك حفِظ سورة الرحمن. أي سورةٍ حفظتِ أنت؟
مريم | : أنا حفظت سورة الحديد، وهي أطول من سورة الرحمن. وكذلك حفظت سِتَّ
 | عَشْرَةَ آيةً من سورة النَبَإِ.
الأم | : ما شاء اللّه! إنك طالبة مجتهدة. أنا مسرورة بك... أذَهَبْتِ إلى المَكتبة اليوم؟
مريم | : نْعم. ذهبت.
الأم | : ماذا قرأتِ هناك؟
مريم | : قرأت مَجَلّةً من باكستان آسمها "الإِسلام ".
الأم | : أباللغة العربية هي؟
مريم | : لا، هي باللغة الإنْكِلِيزيَّة.
الأم | : أذهبتِ إلى المُدِيرة؟
مريم | : لا، هي ما جَاءَتْ اليوم.
الأم | : لِمَهْ؟
مريم | : أظُنُّ أَنَّهَا ذهبت إلى مكّة.
الأم | : أشرِبت الشاي؟
مريم | : لا، ما شربت.
الأم | : (للخَادِمَة) هاتِيْ الشاىَ يالَيْلى.
مريم | : وهاتي قِطْعَةَ خُبْزٍ أيضاً ياليلى. أنا جَوْعىَ.
تمارين
أ- أجب عن الأسئلة الآتية:
(1) أي سورة حفظ سعيد؟
(2) كم آية من سورة النَبَأ حفظت مريم؟
(3) ما اسم المجلة التي قرأتها مريم في المكتبة؟ بأىّ لغة هي؟
(4) من ليلى؟
2- ضع هذه العلامة (صح) أمام الجمل الصحيحة، وهذه العلامة (×) أمام الجمل غير الصحيحة:
(1) ما فرح المدرس بسعيد.
(2) مريم جوعى.
(3) خرجت مريم من المدرسة بعد صلاة الظهر.
(4) سورة الرحمن أطول من سورة الحديد.
(5) آمنة وفاطمة وسعاد زميلات مريمَ.
3- أجب عن الأسئلة الآتية (هذه الأسئلة ليست مبنيّة على الدرس ا لسادس):
(1) أذهبت إلى المدرسة اليوم؟
(2) متى رجعت من المدرسة؟
(3) أىَّ سورة قرأت بعد صلاة الفجر؟
(4) أى سورة حفظت هذا الأسبوع؟
(5) أبِالماءِ الباردِ غسلت وجهك أم بالماء الحارّ؟
(6) من غسل قميصك ومنديلك؟
4- أَنّثْ الفاعل في كل من الجمل الآتية واضبط الضمير بالشكل:
(1) أشرِبتَ الشاي ياحامد؟ | أشربتِ الشاي ياسُعاد؟
(2) أكتبتَ الدرس ياعليّ؟ | ………………………………
(3) أغسلي وجهك يا أخي؟ | ………………………………
(4) أىَّ سورة حفظتَ يابنىًّ؟ | ………………………………
(5) أفهمتَ الدرس الجديد ياهاشم؟ | ………………………………
(6) أين ذهبتَ بعد الدرس يا أخي؟ | ………………………………
5- اضبط الضمير بالشكل في كل من الأفعال الواردة في الجمل الآتية:
(1) أنا ذهبت إلى المطار.
(2) أذهبت إلى الملعب يا يوسف؟
(3) أختي ذهبت إلى المستشفى.
(4) أذهبت إلى المكتبة يا فاطمة.
6- تأمل ما يلي:
ذهــبــت
ذَهَبَت ذَهَبْت ذَهَبتِ ذهَبْتُ
7- تأمل المثالين الآتيين:
(1) أفَهِمْتَ الدرس ياعليّ؟ | نعم، فهِمتُه.
 | لا، مافَهِمتُه.
(2) أما فهِمتَ الدرس ياعليّ؟ | بلى، فَهِمتُه.
 | نعم، مافهِمتُه.
8- هات أسئلة مناسبة للأجوبة الآتية:
(1)…………………………؟ | نعم، شرِبتُ.
(2)………………………..؟ | نعم، كتبتُ.
(3)………………………..؟ | بلى، رأيتُه.
(4)………………………..؟ | نعم، ما قرأتُ هذا الكتاب في بلدي.
(5)………………………..؟ | بلى، سَمِعْتُ الأذان.
(6)………………………..؟ | لا، ما سمعتُ اَلأَذَان.
(7)………………………..؟ | لا، ما ضربتُ هذا الولد.
9- اقرأ الأمثلة ثم أجب عن الأسئلة الآتية مستعملا الضمائر
 | (ـهُ/ ـهُمْ / ـها / ـهنَّ)
(1) أرأيت حامدا؟ | نعم. رَأَيْتُهُ.
(2) أرأيت حَامِدًا وهِشامًا وعَلِياً؟ | نعم. رَأَيتُهُمْ.
(3) أرأيتِ زينبَ؟ | نعم. رأَيتُهَا.
(4) أرأيتِ زينبَ وآمنةَ وسُعادَ؟ | نعم. رأَيتُهُنَّ.
(1) أرأيتَ الطلاب الجدد؟ | ………………………………
(2) أرأيتِ المديرة وأختها وبنتها؟ | ………………………………
(3) أرأيت اَلْمُدْرِس؟ | ………………………………
(4) أين رأيت أختك مريم؟ | ………………………………
(5) أرأيت سيارة المدير؟ | ………………………………
(6) أين رأيت الأطبّاء ياعليّ؟ | ………………………………
(7) متى رأيت المدير يا يونس؟ | ………………………………
(8) أرأيت آمنة وخديجة وبَرِيْرَة؟ | ………………………………
10- اقرأ المثالين ثم اربط بين كل من الجملتين مستعملاً (أنَّ) واعلم أنَّ (أنَّ) من (أخوات إنَّ)
(1)هومريضٌ. | أظُنُّ أنَّهُ مريضٌ.
(2)المدرسُ ما جَاءَ. | أظُنُّ أنَّ المدرسَ ما جاء.
(1) أنت طبيب. | أظنّ………………………………..
(2) هو من اليابان. | أظنّ………………………………..
(3) هي مريضة. | أظنّ………………………………..
(4) هم طلاب. | أظنّ………………………………..
(5) أنتِ جَوْعَى. | أظنّ………………………………..
(6) المكتبة مفتوحة. | أظنّ………………………………..
(7) القهوة باردة. | أظنّ………………………………..
(8) ت محمد ذهب إلى مكة. | أظنّ………………………………..
(9) فاطمة في المكتبة. | أظنّ………………………………..
(10) أنتم مدرسون. | أظنّ………………………………..
11- اقرأ ما يلي
11 إِحْدى عَشْرَةَ طالبةً. |  | 16 سِتَّ عَشْرَةَ طالبةً.
12 اِثْنَتَا عَشْرَةَ طالبةً. |  | 17 سَبْعَ عَشْرَةَ طالبةً.
13 ثَلاثَ عَشْرَةَ طالبةً. |  | 18 ثَمانِي عَشْرَةَ طالبةً.
14 أربَعَ عَشْرَةَ طالبةً. 19 تِسْعَ عَشْرَةَ طالبةً.
15 خَمْسَ عَشْرَةَ طالبةً. 20 عِشرُوْنَ طالبةً.
12- اقرأ ما يلي، ثم اكتبه مع كتابة الأرقام الواردة فيه بالحروف
(1) كم سِنُّك؟ سنّي 19 سَنَةً. | ……………………...
(2) قرأنا 14 صَفْحَةً من هذا الكتاب. | ……………………...
(3) في هذه الحافلة 18 راكباً وخلفهم 15 راكبةً. | ……………………...
(4) هذا فندق صغير: فيه 12 غرفة فقط. | ……………………...
(5) عثمان له 11 إبناً و12 بنتاً. | ……………………...
(6) أنا حفِظت 13 سورة. | ……………………...
(7) في هذا المستشفى 19 طبيباو17 طبيبة. | ……………………...
(8) قرأنا اليوم 18 كَلِمَةً جديدة. | ……………………...
(9) هذا القلم ب 14 رُوْبِيّة. | ……………………...
(10) في هذه العِمارة 16 شقَّة. | ……………………...
(11) في هذا الفصل 20 طالبة. | ……………………...
13- اكتب الأعداد من 11 إلى 20 واجعل كلا من الكلمات الآتية تَمْيِيْزاً لها: كتاب – طالبة – دقيقة – يوم – سيارة – رجل – سنة – قرية - طالب.
14- اقرأ المثال، ثم املأ الفراغ فيما يلي على غراره:
حامدٌ جَوْعانُ. | الطلاب جِيَاعٌ.
مريم جَوْعى. | الطالبات جِيَاعٌ.
(1) خالد عَطْشَانُ. | ………………………………
…………………………… | ………………………………
(2) إبراهيم شَبْعانُ. | ……………………………...
…………………………… | ……………………………...
(3) المدرس غَضْبانُ. | ………………………………
………………………… | ………………………………
(4) يوسف كَسْلانُ. | ……………………….كُسَالى.
……………………كَسْلى. | ……………………… كُسَالى.
15- تأمل ما يلي:
لِمَ = لِماذا
لِمَ خرجتَ من الفصل؟ | أخرجتَ من الفصل؟
 | نـعـم.
 | لِـمَـهْ؟
لمَ ضربتَ هذا الولد؟ | أضربتَ هذا الولدَ؟
 | نـعـم.
 | لِـمَـهْ؟
16- اكتب الأسماء الآتية مجرورة ومنصوبة
المَرْفُوْعُ | المَجْرُوْرُ | المَنْصُوْبُ | المَرْفُوْعُ |  | المَجْرُوْرُ | المَنْصُوْبُ
كتابٌ | كتابٍ | كتاباً | سيّارةٌ |  | سيارةٍ | سيارةً
حامدٌ | ……… | ……… | ساعةٌ |  | ……… | ………
خالدٌ | ……… | ……… | مكواةٌ |  | ……… | ………
بيتٌ | ……… | ……… | سبورةٌ |  | ……… | ………
رجلٌ | ……… | ……… | مدرسةٌ |  | ……… | ………
17- تأمل ما يلى
هَاتِ يا أحمد |  |  |  | هاتُوْا يا إخوان
هَاتِيْ يا سعاد |  |  |  | هَاتِين يا أخوات
18- اكتب الآيات الخمس الأولى من سورة الرحمن، وسورة الحديد، وسورة النبأ.
الكلمات الجديدة:
مَجَلّةٌ (ج مَجَلاتٌ ) رَاكِبٌ ( ج رُكَّابٌ ) شَقَّةٌ ( ج شقَقٌ )
عِمارَةٌ (ج عَمَائِرُ) سِنٌّ ( ج أَسْنَانٌ ) كَلِمَةٌ ( ج كَلِمَاتٌ )
سُوْرَةٌ (ج سُوَرٌ ) جَاءَ كَوَى


الدرس السابع

(7) الدَرْسُ السَابِعُ
الأب | : أين ذَهَبْتُم بعدَ الدرسِ يا أبنائي؟
الأبناء | : ذَهَبْنَا إلى الملعب.
الأب | : أكُرَةَ القَدَم لَعِبْتُمْ أم كرةَ السَلَّة؟
الأبناء | : لَعِبْنَا اليومَ كَرةَ القدمِ. لَعِبْنَا كرةَ السلّة في الأُسْبوعِ المَاضِيْ.
الأب | : أما ذهبتم إلى المكتبة اليومَ؟
الأبناء | : بلى، ذَهَبْنَا.
الأب | : ماذا قرأتم هناك؟
الأبناء | : قرأنا الصُحُف.
الأب | : أسمِعتم الأَخْبارَ من الإِذاعة اليوم؟
الأبناء | : نعم، سمعناها.
الأب | : من أىِّ إذاعةٍ سمعتم؟
الأبناء | : سمعنا من ثلاث إذاعات: من إذاعة الرياض وإذاعة القاهرة وإذاعة لندنَ.
الأب | : سمعت أَنَّ بلالاً مريض وأنّه في المستشفى. أصَحِيْحٌ هذا؟ الأبناء: نعم، هذا صحيح. شفاه اللَّهُ.
الأب | : آمِيْن. متى دخل المستشفى؟
الأبناء | : دخل قبلَ ثلاثة أيام.
الأب | : أين الكتاب ذُوْ الغلافِ الأحمرِ الذي كان في غرفتي؟ أ رأَيْتُمُوْهُ؟
يوسف | : أنا أخَذْتُه البارِحَةَ وقرأت نِصْفَه.
الأب | : وأين المجلّة التي كانت تَحْتَ ذاك الكتابِ؟
بلال | : أهذه هي؟.
الأب | : لا، المجلّةُ ذاتُ الغِلافِ الأصفرِ.
مروان | : هي عندي. أَخَذْتُهَا اليوم.
 | (يَرِنُّ الجَرَسُ فيَقُوْمُ مَرْوانُ ويَفْتَحُ البابَ وتَدْخُلُ أَخَوَاتُه)
البنات | : السلام عليكم ورحمة اللّه وبركاته.
الجميع | : وعليكم السلام ورحمة اللّه وبركاته.
الأب | : أين ذَهَبْتُنَّ يابناتي؟
البنات | : ذَهَبْنَا لِزِيارة المُديرة.
الأب | : أمَشَيْتُنَّ أم ذَهَبْتنَّ بالسيارة؟
البنات | : مشينا لِأنَّ بيتها قريبٌ من مَدْرستنا. هو بين المسجدِ والمدرسةِ.
الأم | : أوَجَدْتُنَّها في البيت؟
البنات | : نعم. وجدناها. جلسنا عندها ثُلُثَ ساعةٍ وخرجنا من بيتها في الساعة الخامسة.
الأم | : أرأيتنّ المِكْنَسَةَ يابنات؟ بَحَثْتُ عَنْها كثيرا وما وجدتها. سعاد: أنا وَضَعْتُها تَحْتَ السُّلَّم هذا الصَباحَ.
مروان | : يا أمي، أفي الثلاجة ماءٌ باردٌ ؟ نحن عِطاش.
الأم | : أَبْشِرْ. فيها ماء باردٌ ، وعَصِيْرُ بُرْتُقَالٍ.

تمارين
1- أجب عن الأسئلة الآتية
(1) أين ذهب الأبناء بعد الدرس؟ | (2) ماذا قرأوا في المكتبة؟
(3) من أي إذاعة سمعوا الأخبار؟ | (4) من الذي أخذ الكتاب؟
(5) من الذي أخذ المجلّة؟ | (6) أين ذهبت البنات؟
(7) كم دقيقة جلسن عند المديرة؟ | (8) أين بيت المديرة؟
(9) أين وضعت سعاد المكنسة؟
2- ضع هذه العلامة (صح ) أمام الجمل الصحيحة، وهذه العلامة (×) أمام الجمل التي ليست صحيحة:
(1) لعب الأبناء كرة القدم في الأسبوع الماضي.
(2) دخل بِلالٌ المستشفى قبل ثلاثة أيام.
(3) سمع الأبناء الأخبار من إذاعة القاهرة وإذاعة الرياض وإذاعة لندن.
(4) الكتاب غِلافُه أصفر.
(5) بيت المديرة بين المسجد والمدرسة.
(6) الأم وجدت المكنسة.
3- أجب عن الأسئلة الآتية (هذه الأسئلة ليست مبنية على الدرس السابع):
(1) متى خرجتم من الفصل؟
(2) أين ذهبتم بعد الدرس؟
(3) من أي إذاعة سمعتم الأخبار؟
(4) أكرة القدم لعبتم أم كرة السلة؟
4- أنث الفاعل في كل من الجمل الآتية
(1) أشربتم القهوة يا إخوان؟ | أشرِبتُنَّ القهوة يا أخوات؟
(2) أقرأتم هذه المجلّة يا رجال؟ | ………………………………؟
(3) أفهمتم الدرس الجديد يا أبنائي؟ | ………………………………؟
(4) متى خرجتم من المدرسة يا أولاد؟ | ………………………………؟
(5) أسمعتم اللذان يا إخوان؟ | ………………………………؟
(6) أرأيتم المدرس الجديد يا إخوان؟ | ………………………………؟
5- أمام كل جملة فيما يلي صيغتان للفعل. اختر الصيغة الصحيحة وأكمل بها الجملة
(1) أ………القرآن اليوم يا أبنائي؟ |  |  | (قرأتم/ قرأتنّ)
(2) متى………من مكة يا إخواني؟ |  |  | (رجعتم/ رجعتنّ)
(3) أ………وجوهكنّ بالصابون؟ |  |  | (غسلتم/ غسلتنّ)
(4) من أيِّ إذاعة…… الأخبار يا بناتي؟ |  |  | (سمعتم/ سمعتنّ)
(5) من أيِّ باب…..المسجد يا إخواني؟ |  |  | (دخلتم/ دخلتنّ)
(6) لِمَ……………….النوافذ يا بناتي؟ |  |  | (فتحتم/ فتحتنّ)
6- تأمل الأمثلة، ثم أدخل (كَانَ) على الجمل الآتية
(1) المدرس في الفصل. | كَانَ المدرسُ في الفصل قبلَ خمسِ دقائِقَ.
(2) الطلابُ في المكتبة. | َان الطلابُ في المكتبة قبلَ نِصفِ ساعةٍ .
(3) أمي في المطبخ. | كَانَتْ أمي في المطبخ قبلَ قليلٍ.
(1) المدير في غرفته. |  | …………………… قبل ساعة.
(2) الوزير في لندن. |  | …………………… قبل أسبوع.
(3) أخي في مكة. |  | …………………… قبلَ أربعةِ أيام.
(4) الأطباء في المستشفى. |  | …………………… قبلَ ثُلُثِ ساعةٍ .
(5) الطالبات في المكتبة. |  | …………………… قبلَ قليلٍ.
7- تأمل الأمثلة، ثم اقرأ الجمل الآتية مع ضبط الميم والحروف الساكنة الأخرى
(1) أقرأتمْ هذا الكتاب؟ | أقرأتمْ الْقرآن؟ - أقرأتمُ الْقرآن؟
(2) أرأيتمْ حامدا؟ | أرأيتمْ اْلمدرسَ؟ - أرأيتمُ اْلمدرس؟
(3) ألكُمْ هذا البيت؟ | ألكُمْ الْبيت؟ - ألكمُ الْبيت؟
(4) خرجتْ آمنة. | خرجتْ الْبنت - خرجَتِ الْبنت.
(5) من هذا الولد؟ | مَنْ الولد؟ – مَنِ الولد؟
( ـْـ + الْـ = ـِ + الـ ... مْ + الْـ = ... مُ + الـ )
(1) أكلتم الموز. | (2) جلستم في الفصل.
(3) دخلتم المسجد. | (4) فهمتم الدرس.
(5) فهمتم درس الفقه. | (6) سمعتم الأذان.
(7) ماذا أكلتم؟ | (8) ألكم هذه السيارة؟
(9) ألكم الكتب؟ | (10) منْ هذا الرجل؟
(11) مَن الفتى؟ | (12) كتبت الطالبة الدرس.
(13) أين المديرة؟ خرجت الآن.
8- تأمل ما يلي:
ضرَبَ + هُـ = ضَرَبَهُ.
ضَرَبَتْ + هُـ = ضَرَبَتْهُ.
ضَرَبْتَ + هـ = ضَرَبْتَهُ.
ضَرَبْتِ + هـ = ضَرَبْتِهِ.
ضَرَبْتُ + هـ = ضَرَبْتُهُ.
ضَرَ بْتُمْ + هـ = ضَرَبْتُمْ + و + هـ = ضَرَبْتُمُوْ5ُ.
(1) أين الطالب الجديد؟ أرأيتموه؟ | (2) أين الحيَّة؟ أقتلتموها؟
(3) هذا درس سهل. أفهمتموه؟ | (4) أين المدرسون؟ أرأيتموهم؟
اقرأ الجمل الآتية مع الضمائر المذكورة أمامها
(1) رأيتم + هُمْ =……………. | (2) فهمتم + ها =……………….
(3) غسلتِ + هـ =…………… | (4) وَجَدْت+ هُـ =……………..
(5) قتلتم + ها =………………. | (6) سمعتم+ هُـ= ……………….
9- أَدخل (ال) التعريف على الكلمات التي تحتها خط عند اللزوم.
- اقرأ المثالين الآتيين:
أ- عندي كتاب ذو غلافٍ أحْمَرَ.
ب- أين الكتاب ذُو الغلافِ الأحمرِ؟
(1) لِمَنْ ذاك البيتُ ذُو بابٍ أخْضرَ؟
(2) من ذلك الفتى ذو نَظَّارةِ صغيرة؟
(3) ذلك الرجل ذُو حقيبةٍ جمَيلةٍ طبيب مشهور.
(4) من ذلك الولد ذو قميصً أحمرَ؟
(5) ذلك الفتى ذو شعرٍ طويلٍ طالبٌ جديدٌ.

(6) لمن الدفترُ ذو غلافٍ جميلً؟

(7) ذلك الرجل ذو نظّارةٍ مديرنا.

(8) ذلك الرجل ذو قامةٍ طويلةٍ هو مؤذّن مسجدِنا.

(9) نزل من السيارة شاب ذو ثيابٍ نظيفةٍ .

(10) المجلّةُ ذَاتُ صُوَرٍ مُلَوَّنَةٌ .

(11) هذه الدَّراجة ذاتُ عَجَلٍ ثلاثٍ لِابني الصغيرِ.

(12) تلك المساجدُ ذات منَائِرِ عاليةٍ جميلةٌ جِدّاً.

10- اقرأ الأمثلة، ثم كون جلاً مثلها مستعملاًا لكلمات التي بين القوسين:

(1) أكرةَ القدمِ لعبتم أم كرةَ السلّةِ؟

(2) أمحمداً رأيت أم حامداً؟

(3) أكتابَ الفقهِ أخذتِ أم كتابَ السيرةِ؟

(1) ………………………………………..(ضربت/ عباس/ محمود).

(2) …………………………….(شربت/ عصير البرتقال/ عصير العنب).

(3) ………………………………..(رأيتم/ سيارة المدير/ سيارة المدرس).

(4) ………………………………………..(قرأتنّ/ هذه المجلة/ تلك).

(5) …………………………….(أخذت/ مفتاح البيت/ مفتاح السيارة).

11- تعلّم الكلمات الآتية
نِصْفٌ | ثُلُثٌ |  | رُبْعٌ
خُمْسٌ | سُدُسٌ |  | سُبْعٌ
ثُمْنٌ | تُسْعٌ |  | عُشْرٌ
12- كوّن جملاً مستعملاً الكلمات الآتية:
دَخَلَ - بَحَثَ عَنْ - الأسبوع الماضِيْ – البارِحَةَ - زِيارةٌ – ذُوْ – نِصْفٌ.
الكلمات الجديدة
مِكْنَسَةٌ (ج مَكانِسُ) |  | سُلَّمٌ (ج سَلالِمُ) | مَنارةٌ (ج مَنائِرُ)
نَظّارَةٌ (ج نَظّاراتٌ) |  | عَجَلةٌ (ج عَجَلٌ ) | لِحْيَةٌ (لُِحىً)
صُوْرَة (صُوَرٌ ) |  | إذاعَة (ج إذاعاتٌ) | عَالٍ(مؤنث/عالِيَةٌ )
صَابُونٌ |  | البَارِحَةَ | مُلَوَّنٌ
عَصِيْرٌ |  | بُرْتُقَالىٌ | صَبَاحٌ
كُرَةُ القَدَم |  | كُرَهُّ السَلَّهِ | نِصْفٌ
مَشَى |  | أخَذَ | وَضعَ
وَجَدَ |  | بَحَثَ عَنْ


الدرس الثامن

(8) الدَرْسُ الثامِنُ
 |  | المُفْرَدُ | الجَمْعُ
الغائب | المذكر | حامدٌ ذَهَبَ | حامدٌ وهاشمٌ وعليٌّ ذَهَبُوْا
 | المؤنث | آمنةُ ذَهَبَتْ | آمنةُ وزينبُ ومريمُ ذَهَبْنَ
المخاطب | المذكّر | أنتَ ذَهَبْتَ | أنتُمْ ذَهَبْتُمْ
 | المؤنث | أنتِ ذَهَبْتِ | أنتنَّ ذَهَبْتُنَّ
المتكلم | المذكر والمؤنث | أنا ذَهَبْتُ | نحن ذهبنا

تـماريـن

1- أكمل الجمل الآتية بوضع الفعل (ذهب) في الفراغ بعد إسناده إلى الضمير المناسب:

(1) أين الطلاب الجدد؟………. إلى المدير.

(2) نحن ……… إلى الملعب.

(3) أين ………. بعد الدرس يا إخواني؟

(4) أ………إلى السوق اليوم يا أبي؟

(5) أناما……….إلى المكتبة اليوم.

(6) أمي……….إلى المستشفى.

(7) أ………….لزيارة خالتكن يا بناتي؟

(8) …………..أخي إلى المطار.

(9) أخواتي…………إلى الكلية.

(10) أ………..إلى المدرسة يا عائشة؟

2- أكمل الجمل الآتية بوضع فعل ماضٍ مناسب في كل من الأماكن الخالية:

(1) أ…………الأذان يا محمد؟

(2) نحن…………. كرة السلة اليوم.

(3) أ…………. قمصاني ومناديلي يا أمي؟

(4) …………..المدرس الدرس على السبورة.

(5) أنا……………باب الفصل، وحامد وهشام وبلال النوافذ.
(6) أ…………الدرس الجديد جيداً يا بنات؟
(7) زميلاتي…………..من الفصل بعد الدرس.
(8) أ…………القرآن بعد صلاة الفجر يا أبنائي؟
(9) أخي………….سورة الرحمن.
(10) أنا………….عن قلمي ولكني ما وجدته.
(11) من………….هذه الحية؟
(12) أ…………..القهوة يا مريم؟
(13) زملائي……………الموز وأنا………….العنب.
(14) ………….فاطمة بنتها بالعصا.
3- تأمل ما يلي:
ذَهَبَ | (ذهب = فعل + ضَمِيْرٌ مُسْتَتِرٌ = فاعل).
ذَهَبُوْا | (ذ هب = فعل + وْ= فاعل).
ذَهَبَتْ | (ذهب = فعل + تْ = علامة التأنيث + ضمير مُسْتَتر = فاعل).
ذَهَبْنَ | (ذ هب = فعل + نَ = فاعل).
ذَهَبْتَ | (ذ هب = فعل + تَ = فاعل).
ذَهَبْتُمْ | (ذهب = فعل + تُ = فاعل + مْ = علامةُ الجَمْعِ).
ذَ هَبْتِ | (ذ هب = فعل + تِ = فاعل).
ذَهَبْتَُنَّ | (ذهب = فعل + تُ = فاعل + نَّ = علامةُ الجَمْعِ).
ذَهَبْتُ | (ذ هب = فعل + تُ = فاعل).
ذَهَبْنَا | (ذهب = فعل + نَا = فاعل).
4- عينّ الفاعل فيما يلي:
خَرَجْتُ – جَلَسْنَا – سَمِعْتِ - شَرِ بْتُنَّ - دَخَلُوْا – حَفِظْنَ – أَكَلْتُمْ – فَتَحَ – فَهِمْتُنَّ – كَتَبْتَ – غَسَلَتْ – لَعِبُوْا – دَخَلَ - ضَرَبَتْ.
5- مِنَ الضَمائِر المُتَّصِلَةِ:
التاء كما في: ذهبتَ. ذهبتِ. ذهبتُ. ذهبتُمْ. ذهبتنَّ.
الواو كما في: ذهبُوْا.
النون كما في: ذَهَبْنَ.
نا كما في: ذَهَبْنَا.
6- تأمل ما يلي:
(1) أين حامدٌ؟ خَرَجَ (خرج = فعل. الفاعلُ ضميرٌ مستترٌ).
(2) أين آمنةُ؟ خَرَجَتْ (خرج = فعل+ تْ = علامة التأنيث. الفاعل ضمير مستتر).


مقدمه

مقدمـة

بسم اللّه الرحمن الرحيم

الحمد للّه رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبيّنا محمد وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين.

أمّا بعد: فهذا هو الجزء الثالث من كتاب "دروس اللغة العربية لغير الناطقين بها"، وهو ليس كتاب نحو فحسب، إنـما هو كتاب شامل لتعليم اللغة العربية بنحوها وصرفها ومفرداتها وجوانبها الأخرى، فينبغي أن يعني بهذه الجوانب كلها عند الشرح. ونرى أن يراعي المعلم الأمور الآتية عند تدريس هذا الكتاب:

1- يمهِّد للمسائل الرئيسة الواردة في الدرس من غير النظر في الكتاب.

2- يقرأ الدرس، وفي أثناء القراءة يشير إلى المسائل التي سبق أن شرحها، ويشرح المسائل الفرعية التي لم يتطرَّق إليها في التمهيد، ويوجّه إلى الطلاب أسئلة للتأكد من فهمهم هذه المسائل.

3- يقوم مجموعات من الطلاب بتمثيل الدرس.

4- يشترك الطلاب في حلّ جميع التمارين شفويّاً، ويحلُّونها تحريرياً خارج الفصل.

واللّه نسألك أن يوفقنا جميعاً لخدمة دينه، ولغة كتابه.

مدينة الرسول صلى الله عليه وسلم

ف. عبد الرحيم

غرة المحرَّم 414 هـ


الدرس التاسع

(9) الدَّرسُ التَّاسِع
المدّرسُ | : أينَ قلمَايَ؟ (بصوتٍ عالٍ) أرأيتُمْ قلَمَيَّ يا إخْوانُ؟
ماجـد | : هاهُماذَانِ يا أستاذُ. هُما تَحْتَ حقيبتِكَ.
المدرس | : هاتُوا دفاتِركُمْ يا إخوانُ. يُسَلِّمُ لي كُلُّ واحدٍ مِنْكُم دفْتَريْنِ دفترَ النَّحو ودفتَر الصَّرْفِ.
(الطلابُ يُسلِّمُونَ لهَ دفاتِرَهُمْ) أينَ دفتَراكَ ياهِشامُ؟
هِشَـامٌ | : سَلَّمتُهُما لكَ أمسِ.
المدرّسُ | : أسلَّمْتَ لي دفترَيْكَ ياماجدُ؟
ماجـدٌ | : إني نسيتُ أن آتيَ بهِما.
المدرسُ | : اذهبْ إلى المهجَعِ في الفُسْحةِ وَاتِ بهِما... دفاترُ مَنْ هذِه يا حارِثُ؟
الحارِثُ | : هذانِ دفترَاي َ، وهذانِ دفترا حامدٍ .
المدرس | : تعالَ ياهشامُ. خُذْ دفترَيْكَ. ذانِكَ دفترا زميلِكَ... يامسعودُ، أين أخَواكَ؟ لا يَحْضُرانِ مُنْذُ يوَمينِ أو ثلاثةٍ .
مسعودٌ | : كلاهُما مريض.
المدرس | : ماذا بهِمَـا؟
مسعود | : إنَّ كِلَيهما مصابٌ بإسهالٍ شديدٍ .
المدرس | : شفاهُما الله.
النعمان | : الجوَّ حـارٌّ يا أستاذ.
المدرس | : افتح تَيْنِكَ النافذتينِ ياماجد... اقرأ الدرس ياهِشام. هشـام: عن عائشة رضي الله عنها عن النبيّ صلى الله عليه وسلم قال: "رَكْعَتَا الفَجْرِ خَيْرٌ منَ الدنيا وما فِيها". (رواه مسلِمٌ والتِرْمِذِيُّ).
المدرس | : إنّ نون المُثَنَّى تُحَذَفُ عندَ الإِضافة، فـ (رَكْعَتَا) أَصْلُه (رَكْعَتَانِ).
 | وكذلك تُحْذَفُ نونُ جمعِ المذكَّرِ السالمِ، تقول: مُسْلِمُو اليَابَانِ.
 | قال تعالى في سورة البقرة (133): { أمْ كُنْتُمْ شُهَدَاءَ إذْ حَضَرَ يَعْقُوبَ الموتُ إِذْ قَالَ لِبَنِيهِ ما تَعْبُدُونَ مِنْ بَعْدِي قالوا نَعْبُدُ إِلهكَ وإله آبائِكَ إبراهيمَ وإِسْمَاعيْلَ وإسحاقَ إلهاً وَاحِداً ونَحْنُ لَهُ مُسْلِمُونَ }. فقَولُه تعالى: {لِبَنِيْهِ} أي لأِبْنَائِهِ. الابْنُ له جَمْعانِ : بَنُونَ وَأَبْنَاءٌ. أفهمتم؟
الطلاب | : نعم، فهمنا جيداً.
المدرس | : ياحامد، هات آيةً تَحْوِى مُثَنىًّ حُذفت نونُه للإِضافة.
حامـد | : قال تعالى لمُوسَى عليه السلام في سورة طه (12): { إِنيّ أَنا رَبُّك فَاخْلَعْ نَعْلَيْكَ إنَّكَ بالوادِ المُقدَّسِ طُوًى }.
المدرس | : أحسنت! ياحَارِث، هات مثالاً من الحديث النَّبَوِيّ الشريف.
الحارث | : قولُ النبي صلى الله عليه وسلم لِعَائِشَة رضي الله عنها: "ياعائشة، إنَّ عَيْنيَّ تَنَامَان، ولا يَنَامُ قَلْبي ". (متفق عليه).
المدرس | : أحسنت.
المراقب | : (يَدخل وَيُسلِّم ثم يقول) أيها الإخوة ! أيُّ درس لكم في الحِصَّتَين الأخِيرتين؟
ماجـد | : كِلْتَاهُما للقرآن الكريم.
المراقب | : مُدَرِّسو القرآنِ الكريم في اجْتِمَاعٍ مع المدير. يُمْكِنُكُمُ الانْصِرَافُ بعدَ الحصة الثالثة.

تمــارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) من الذي نسى دفتريه؟
 | (2) لم لا يحضر أخَوا مسعودٍ ؟
 | (3) أين مدرسو القرآنِ الكريم؟
2- | تأمل ما يلي:
 | (أ) هذا كتابٌ | هذا كتابُ الله. | يُحَذفُ التنوينُ عندَ الإضافة
 | (ب) أين البِنْتَانِ؟ | أينَ بنْتَا حامـدٍ ؟
 | رأيت بنْتَيْنِ. | رأيت بِنْتَي حامدٍ . | تحذَفُ نون المثنى ونون الجمع المذكر السالم عندَ الإضافة
 | جاء المُدَرِّسُونَ. | جاء مُدَرِّسُو الفِقْهِ.
 | أَبْحَثُ عن المدرِسينَ. | أبحث عن مُدَرِّسِي الفِقْه.
3- | استخرج من الدرس الأسماء المُثَنَّاةَ والمجموعةَ جمعَ مذكرٍ سالماً المحذوفةَ نَونُها للإِضافة.
4- | تأمل الأمثلة الآتية للمثنّى وجمع المذكر السالم المحذوفةِ نُونهما للإضافة:
 | (1) اغِسِل يَدَيْكَ وَرِجْلَيْك.
 | (2) اِبْنا عليٍّ في الجامعة، وبِنتاه في المدرسة.
 | (3) بابا المسجد مفتوحان.
 | (4) قرأت في هذه المجلّة مقالاً عن مسلمي الهند.
 | (5) أريد أن أبيع دَرَّاجَتَيَّ هاتين.
 | (6) ما أرى أحداً من مُدَرِّسِي التَفْسير.
 | (7) يدرس في هذه المدرسة مِائَتَا طالبٍ .
 | (8) اشتريت هذه الإِرِيكةَ بِـمِائَتَيْ ريال.
 | (9) سَحَبْت اليومَ أَلْفَيْ ريال من المصرِف.
 | (10) غَمَّضَ المريضِ عَيْنَيْه.
 | (11) أين أبَوَاك يا أَنَس؟
 | (12) قال تعالى في سورة المَسَد: { تَبَّتْ يَدَا أَبي لَهَبٍ وَتَبَّ } .
5- | اقرأ ما يلي، ثم أكتبه مع كتابة الأرقام الواردة فيه بالحروف:
 | (1) جاء من الصين هذا العام 200 حاجٍّ .
 | (2) أريد 200 نُسْخَةٍ من هذا الكتاب.
 | (3) اشتريت هذه الساعة بـ 250 ريال.
 | (4) كانَ عَدَدُ الطلاب الهنود بالجامعة 200.
 | (5) أ 1000 جُنَيْهٍ دَفَعْتَ أم 2000؟
 | (6) وُلِدَ عيسى عليه السلام قبل نحوِ 2000 سنة.
 | (7) عندي 1000 ريالا، وعندك 2000. وهذا المَبْلَغُ يَكِفْينَا.
 | (8) يدرس بالجامعة 2000 طالب من دُوَلِ آسِيا.
6- | أَضِف الكلمة الأولى إلى الثانية فيما يلي:
 | اِبْنان/ حامدٌ | ابْنَا حامدٍ
 | بِنْتَانِ/ راشِـد | ................................................................................
 | نَافِذَتَانِ/ الغرفـةُ | ................................................................................
 | مسلمونَ/ اليابانُ | ................................................................................
 | بَنُـونَ/إسرائيل | ................................................................................
 | بَابان/ المدرسـة | ................................................................................
 | مُدِيْرُونَ/ المدارسُ | ................................................................................
 | يَـدَانِ/ أنـتَ | ................................................................................
 | أَبَـوانِ/ أنـا | ................................................................................
 | عَيْنَـانِ/ هِـيَ | ................................................................................
7- | ثَنِّ الكلماتِ التي تحتها خطٌّ في الجمل الآتية:
 | (1) أين عمُّك يا إبراهيم؟ | أين عّـماك يا إبراهيم؟
 | (2) اِرْفَعْ يَـدَك. | ................................................................................
 | (3) ماذا قالت المرأة لبنْتِهَا. | ................................................................................
 | (4) غسلت رجلي. | ................................................................................
 | (5) أهذا تلميـذُكَ؟ | ................................................................................
 | (6) خُذ رسـالتَك. | ................................................................................
 | (7) باع عُكَاَشَةُ بَيْتَهُ. | ................................................................................
 | (8) هذا السِوارُ ثَمَنُه مائة ريال. | ................................................................................
 | (9) أعْطَيْتُ الأجِيرَ مائة ريال. | ................................................................................
 | (10) أخـوه طبيبٌ . | ................................................................................
 | (11) تَبْحَثُ فاطمةُ عن أخيها. | ................................................................................
 | (12) مَاتَ أَبُـوه. | ................................................................................
8- | أضف الأسماء الآتية إلى ياء المتكلم واضبط الياء بالشكل، علما بأن ياء المتكلم مَفْتُوحةٌ مع اسْمٍ آخِرُهِ أَلِفٌ أو ياءٌ ساكِنَةٌ :
 | أَخَـوانِ | أَخَـوايَ
 | أُختـان | ................................................................................
 | أَبَـوان | ................................................................................
 | صَدِيقـان | ................................................................................
 | زَميـلان | ................................................................................
 | يَـدَان | ................................................................................
 | عينـان | ................................................................................
9- | أضف الكلمات التي تحتها خطٌّ إلى ياء المتكلّم واضبِط الياء بالشكل:
 | (1) غَسَلْتُ الرْجلَين | غسلت رِجْلَيَّ : (رِجْلَين - رِجْلَيْ + ىَ = رِجلَيَّ).
 | (2) غَمَّضْتُ العَيْنَيْن. | ................................................................................
 | (3) دَعَوتُ الصَدِيقَيْن. | ................................................................................
 | (4) سَأَلت الزَميْلين. | ................................................................................
 | (5) رفعت اليَدين. | ................................................................................
 | (6) الأُسْتَاذان من مِصْرَ. | ................................................................................
 | (7) أين وجدتَ الدفترين؟ | ................................................................................
 | (8) إنّ الأخَوين عالمانِ جليلان. | ................................................................................
 | (9) ذهبت إلى مكَّة مع أَبوين. | ................................................................................
 | (10) ضَاعَ قلمانِ. | ................................................................................
10- | تأمل الأمثلة الآتية لـ (كِلاَ وَكِلْتَا):
 | (أ) أين أَخَواك؟ | كِلاَهُما في دِمَشْقَ .
 | أرأيت المدرسَين؟ | نعم، رأيت كِلَيْهِما.
 | (ب) أين الطالبتان الجديدتان؟ | كِلْتاهُما عندَ المديرةِ.
 | أيَّ السورتَيْن حَفِظْتَ؟ | حفظت كِلتيهِمَا.
 | (1) أبالعربيةَ كَتبت العُنوان أم بالفرنسية؟ | كتبت بِكِلْتَيْهما.
 | (2) من منكما مريض اليوم؟ | كِلانا مريضٌ.
 | (3) من أين الطالبتان الجديدتان؟ | كِلتاهُما من الرياضِ.
 | (4) أيَّ المدرسين سألتَ؟ | سألت كِلَيْهِما.
11- | أجب عن الأسئلة الآتية مستعملاً (كلا وكلتا):
 | (1) أيًّ القَلَمَينَ ضَاعَ؟ | ...............................................................................
 | (2) أيَّ الكتابين تريد أن تشترى؟ | ...............................................................................
 | (3) أيَّ المجلّتين قرأت؟ | ...............................................................................
 | (4) أيَّ الساعتين سُرِقَتْ؟ | ...............................................................................
 | (5) أيَّ اللُغتين تعرف؟ آلأرْدِيَّةَ أَمِ الفَارِسيَّة؟ | ...............................................................................
 | (6) أيُّ العُمْلَتَين عندك؟ الجُنَيْهُ أَمِ الدُّولار؟ | ...............................................................................
 | (7) أيًّ مُدَرِّسَيِ الفِقْهِ غاب اليوم؟ | ...............................................................................
 | (8) أيَّ البابين فتحتَ؟ | ...............................................................................
 | (9) أيُّ النافذتَيْنِ مفتوحةٌ ؟ | ...............................................................................
 | (10) مَنْ مِنهما ضعيفٌ في النَّحو؟ | ...............................................................................
 | (كِلاَ وكِلتْا اسمان لَفْظُهما مفردٌ ، معناهما مثنىًّ، ومُراعَاةُ اللفظ أكثرُ، نحو: كلاهما جديدٌ . كلتاهما مجتهدةٌ . ويجوز مراعاةُ مَعْنَاهُما).
12- | تأمل الأمثلة لـ (ذَانِكَ وتَانِكَ):
 | هذا كتـابٌ . | هـذانِ كتـابانِ.
 | هـذه سيـارةٌ . | هَاتَان سيـارتانِ.
 | ذلك قَلَـمٌ . | ذَانِكَ قَلمَـانِ.
 | تِلْكَ مدرسـةٌ . | تَاِنَك مدرستـانِ.
 | (1) هذا أخي، وذلك صديقي.
 | (2) هذان كتابايَ، وذانِكَ كتابا زميلي.
 | (3) هاتان الحافلتان تَسِيران إلى الجامعة، وتانِكَ إلى المطار.
 | (4) لمن هذه الدفاتر؟ - هي لِذَيْنِكَ الطالبين.
 | (5) لَونُ تَيْنِكَ السيارتين جميلٌ .
 | (6) قال الله تعالى لموسى علـيه السلام: { فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إلىَ فِرْعَوْنَ وَمَلَئِهِ} [ القصص/ 32].
13- | ضع في الفراغ فيما يأتي اسْم إشارةٍ مناسباً للبعيد:
 | (1) هـذا بيتي، و ............................................... بيت أخي
 | (2) هذان أَخَواي، و ............................................... زميلاي
 | (3) هاتـانِ بِنْتَايَ، و ............................................... بنتا أُخْتِي
 | (4) اِفْتَح هذَيْنِ البَابَين. لا تفتح ............................................... .
 | (5) ياولد، اغسل هاتين السيارتين. لا تغسل ............................................... .
14- | هات مضارع الأفعال الآتية:
 | سَحَبَ | ................ | غَمَّضَ | ................ | كَفَى | ................ | ضَاعَ | ................
15- | هات جمع الأسماء الآتيـة:
 | أريكَة | ................ | مَبْلَغ | ................ | أَجِير | ................ | سِوَار | ................
 | حِصَّة | ................ |  |  |  |  |  |
16- | هات مفرد الأسماء الآتيـة:
 | هُنُـود | ................ | دُوَل | ................ | فَوَاكِه | ................ |
17- | الأمر من أَتَى يأَتْي: (اِيْتِ) أصله: اِئْت (إِئـْ- إىْ). ولكن الهمزة الثانية تعود بَعد الواو والفاء (وأْتِ، فَأْتِ) ذلك لأن الهمزة الأولى في هذه الحالة تُحْذَفُ في النُطْقِ. لاحِظْ أن همزَةَ الأمرِ تُحْذَفُ في الكِتَابة أيضاً في هذه الكلمةِ (وَأتِ، فَأْتِ).
 | أَتَى بالشيء أي أحْضَرَهُ، تقول: ما أتيتُ اليوم بدَفترِ النَحْو.
 | وفي التنزيل (البقرة/258): { قال إبراهيم فَإِنًّ اللّه يَأْتي بالشَّمْسِ من المشْرِقِ فَأتِ بِهَا منَ المَغْرِبِ} ... (قال ذلك لِنَمْرُودَ).


الدرس العاشر

(15) الدَّرْسُ العاشـر

رَنّ الجرسُ، وبَدَأَتِ الْحِصَّة الخامسة. مرت عشرُ دقائقَ أو أكثرُ ولم يأت المدرس، سَئِمَ الطلابُ الانتظارَ، وطَفِقُوا يَتَحرَّكُونَ من أماكِنهم ويعْبَثُون. فبعضهُم وقف يخطب، وبعضهم جَعَلَ يكتب على السبُّورة.

دخل المراقب فَجْأَةً وقال: ما هذا؟ أمركم فَوْضَى. كأنَّ الفصلَ سُوقٌ ! اسمعوا. إن مدرسكم مريض، فلم يحضرْ اليوم. فَيُمْكِنُكُم الذَّهَابُ إلى المكتبة، أو الانْصِرَاف إلى المهاجع. أن تَذْهَبُوا إلى المكتبة خيرٌ لكم.

خرجنا من مَبْنَى المعهد. كانت الساعةُ الثانيةَ عَشْرَةَ والنِصْفَ. رأى بعضُ زُملائِي أن نَعُود مدرسنا المريضَ. فقلت لهم: ليس الوقتُ مُنَاسِباً للعِيادة. سنعود بَعْد صلاة العصر إن شاء الله. قالوا: الرأي رأيكُ.

تمـارين
ا- | أجب عن الأسئلة الآتيـة:
 | (1) لِمَ لَمْ يحضر المدرس؟
 | (2) من الذي سمح للطلاب بالانصراف؟
 | (3) كـم كانت الساعةُ عندما خرجوا من مبنى المعهد؟
الجُمْلَة إِمَّا اسْمِيَّة وإِمَّا فِعْليَّة:
 | فالجملةُ الاسميةُ هي التي صَدْرُها :
(أ) | اسمٌ صَرِيْحٌ: ، نحو: الله غفورٌ . هذه مدرسةٌ . أَنَا مجتهدٌ .
(ب) | مَصْدر مُؤَوّل: نحو: { وَأَنْ تَصُومُوا خيرٌ لَكُمْ } [البقرة/ 184].
 | فـ (أن تصوموا) تَقْدِيْرهُ (صِيامُكُمْ).
(جـ) | حرفٌ مُشَبَّهٌ با لفعل:، نحو: { إنّ الله غفورٌ رحيمٌ } .
 | (الأحرف المُشَبَّهةُ بالفِعلِ هي "إنَّ" وأَخَواتُها).
والجملةُ الفعليَّةُ هي التي صدرُها:
(أ) | فعلٌ تامٌّ ، نحو: طَلَعَتِ الشمسُ.
(ب) | فعلٌ ناقص، نحو: كان الجوُّ بارداً.
 | (الأفعالُ الناقصة هي "كان" وأَخَواتُهَا).

الجملــة
الجملـة الاسميـة | الجملـة الفعليـة
(أ) الله غَفُـورٌ . | (أ) طَلَعَتْ الشَمْسُ.
(ب) أَنْ تَصُومُوا خَيْرٌ لكم. | (ب) كَانَ الجوُّ بـارداً.
(جـ) إنَّ الله غفورٌ رحيمٌ . | (جـ) وكان الله غفوراً رحيماً.

2- | (1)استخرج ما في الدرس من الجمل الاسميَّة، وعَيِّن نوعَ الصَّدر في كل واحدةٍ منها.
 | (2)استخرج ما في الدرس من الجُمَلِ الفِعْليَّة، وعينِّ نوعَ الصَّدْرِ في كلّ واحدةٍ منها.
 | (3)حَوِّل المصَادِر الواردة في الجمل الآتية إلى مصادر مُؤَوَّلَة:
 | (أ) بَقَاؤُك هنا في العُطْلَة أحسن لك.
 | (ب) سَكَنُنُا في المهجع أفضل لنا.
 | (جـ) قال مدرس الخَطِّ : كِتابتُكم نِصْفَ صَفحةٍ بِخَطٍ جميلٍ أَحَبُّ إليَّ من كِتابتكم صَفَحاتٍ بخطٍّ رَدِىٍء.
 | (4) ما تقديرُ المصدر المؤولّ في قوله تعالى في سورة البقرة (237): { وأن تَعْفُوا أَقرْبُ للتَّقْوى}؟ (عَفَا يعْفُو مصدره: عَفْوٌ ).
 | (5) هات ثلاثةَ أمثلة للجملة الاسمية صدرُها أحرفٌ مشَبَّهَةٌ بالفعل.
 | (6) هات ثلاثةَ أمثلةٍ للجملة الفعليَّة صدرها أفعالٌ تامةٌ .
 | (7) هات ثلاثة أمثلة للجملة الفعلية صدرُها أفعالٌ ناقصةٌ .
3- | طَفِقَ يفعلُ كذا/ جَعَلَ يفعل كذا/ أَخَذ يفعل كذا أي شَرَعَ بفعله. هذه الأفْعالُ الثلاثةُ تَعْمَلُ عَمَلَ (كان) إلا أن خبرَها يجب أن يكونَ جملةً فِعليَّةً فعلُها مُضارعٌ .
 | أدخل كلّ فعل من هذه الأفعال في جملة مفيدة.
 | ( طفق / جَعَلَ / أَخَذَ / شَرَعَ ).
4- | هات مضارع الأفعال الآتية:
 | تحرّك | .......................... | عَبَثَ | .......................... | سَـئِمَ(1) | ..........................

(1) يقال: سَئِمَ الشيء، ومنه. وفي التنزيل. { لا يَسْئمُ الإنسان من دعاء الخير} [فصلت/49]


الدرس الحادي عشر

(11) الدرسُ الحادي عشر
المدرس | : الطلابُ قليلونَ. أين الآخرون؟
عَليٌّ | : عُمَرُ غائبٌ ، وحامدٌ عندَ المديرِ، وإسحاق في المِرحاض، والحسن ذَهَبَ إلى غرفة المُراقِب.
عبد الرزاق | : والزبيرُ أَخُوه مريضٌ ، وقَدْ اسْتَأذَنَ المديرَ في الذَّهاب إلى المستشفى.
المدرس | : ماذا بِـه؟
عبد الرزاق | : بِـه مَغَصٌ.
(يدخل حامد وإسحاق، ويجلسان في مَقْعَديْهما).
المدرس | : ياحامد، كَأَنَّكَ تريد أن تقول شيئاً. هل لَدَيْكَ سؤالٌ ؟
حامد | : نعم . أنا مَطْلُوبٌ الآن في النَّادي الرِّياضِيِّ. أَفَاذْهَبُ أم أحْضُرُ الدرسَ؟
المدرس | : أن تَحْضُرَ الدرسَ خيرٌ لك. يُمْكِنُكَ الذَّهابُ إلى النادي في الفُسْحَة.
(يدخل الحسن وَبِيَدِهِ عُلْبَةٌ ) ماذا في العلبة ياحسن؟
الحسن | : فيها طَبَاشِيرُ.
 | (يدخل المراقب ومَعَه طالبٌ جديدٌ ، ويُسَلِّمانِ)
المراقب | : هذا طالب جديد.
المدرس | : أهلا وسهلاً. كيف حالُك؟
هـو | : بخير والحمد لله.
المدرس | : ما اسمك ؟
هـو | : مُنـير.
المدرس | : أَأَلْـمانِيٌّ أنت؟
منـير | : لا. بِرِيْطانِيٌّ .
المدرس | : أين درست اللغة العربية يامنير؟
منـير | : درستها في مَدْرسةٍ إسلاميَّة.
المدرس: | أفي بريطانيةَ مدارسُ إسلاميةٌ ؟
منـير | : نعم.
المدرس | : كم مدرسةً هنـاك؟
منـير | : لا أدرى بالضَّبْطِ. المدارسُ كثيرةٌ .

تمـارين
أجب عن الأسئلة الآتيـة:
 | (1) أين أراد حامد أن يذهب؟
 | (2) بماذا أتى الحسن من غرفة المراقب؟
 | (3) ما اسم الطالب الجـديد؟
 | (4) من أين هـو ؟

المُبْتَـدأُ والخَـبَر
المبتدأ هو الاسم الذي نَتَحَدَّثُ عنه، والخَبَرُ هو الحَدِيثُ الذي تَتِمُّ به الفائِدةُ نحو: "القَمَرُ جَميلٌ ". ففي هذه الجملة نريد أن نَتَحَدَّثَ عن القمر، فَلَفْظُ (القمر) مبتدأٌ ، ونريد أن نقول إنه جميل، فَلَفْظُ (جميل) خَبَرٌ .
المبتدأُ والخبرُ مَرْفُوعـانِ.
من أحكام المبتـدأ:
(1) | أَنْواعُ المُبْتَدأَ :
 | المبتدأ إمَّا اسمٌ صَرِيحٌ ، وإمَّا مَصْدَرٌ مُؤَوَّلٌ ، نحو:
 | (أ) الله ربُّنا. القِراءَةُ مفيدةٌ . الجُلُوسُ هنا ممنوعٌ . نحن طلابٌ .
 | (ب) { وَأَنْ تَصُومُوا خيرٌ لكم } . { وأن تَعْفُوا أقربُ لِلتَّقْوى} .
(2) | تَعريف المبتدأِ وتَنْكِيرهُ :
 | الأصل في المبتدأ أن يكونَ مَعْرِفَةً كما في الأمثلة الآتية (المبتدأ تحته خط):
 | (أ) محمدٌ رسولُ اللهِ.
 | (ب) أنـا مدرسٌ .
 | (جـ) هذا مسجدٌ .
 | (د) الذي يعبد غيرَ الله مُشْرِكٌ .
 | (هـ) القرآنُ كتاب الله.
 | (و) مفتاحُ الجنَّةِ الصلاةُ.
 | وقد يكون المبتدأُ نَكِرَةً بِشُرُوطٍ منها:
 | (أ) أن يكونَ الخبرُ شِبْهَ جُمْلةٍ: (المُراد بِشِبْهِ الجملةِ: الظَّرْفُ والجَارُّ والمَجْرُورُ)، وأن يَتَقَدَّمَ على المبتدأِ، نحو:
 | * عِنْدَنَا سيارةٌ . هنا (سيارةٌ ) مبتدأٌ ، والظرفُ (عِنْدَ) خبر.
 | * لِـي أخٌ ، هنا (أخٌ ) مبتدأٌ ، والجارُّ والمجرور (لِي) خَبرٌ .
 | (ب) أن يكونَ المبتدأُ اسْمُ اسْتِفْهام:ٍ (وأسْماءُ الاستفهام نَكِراتٌ )، نحو:
 | * ما بِكَ؟ هنا اسمُ الاستفهام (ما) مبتدأ، والجارُ والمجرور (بِكَ) خبر.
 | * مَنْ مريضٌ ؟ هنا اسم الاستفهام (مَن) مبتدأ، و(مريضٌ ) خبر.
 | كَمْ طالبا في الفصل؟ هنا اسم الاستفهام (كم) مبتدأ، و(في الفصل) خبر.
(3) | تَرْتِيبُ المبتدأِ والخَبَر:
 | الأصلُ أن يَتَقَدَّمَ المبتدأُ على الخَبَر، نحو: أنتَ مدرسٌ . ويجوز عَكْسُه، نحو: أمدرسٌ أنْتَ؟.
 | ويجب أن يَتَقدَّم المبتدأُ إذا كان اسم استِفْهامٍ، نحو: مـا بك؟ مَـنْ مريض؟
 | ويجب أن يتقدّم الخبرُ إذا كان اسمَ اسْتِفْهامٍ، نحو: ما اْسْمُك؟ كَيْفَ حَالُك؟
(4) | حَـذْفُ المبتدأ:
 | يجوز حَذْفُ المبتدأِ إِذا عُلِمَ. تقول للسائل عَنِ اسْمِك : حامدٌ . أي: اسمي حامدٌ .
من أَحْكـام الخـبر:
(1) | أنواع الخبر:
 | الخبر إِما مُفْرَدٌ (أي ليس جملةً)، وإِما جملةٌ ، وإما شِبْهُ جملةٍ .
 | (أ) فالخبرُ المفرد:ُ نحو: المؤمنُ مرآةُ المؤمنِ.
 | (ب) والخبرُ الجملةُ: نحو:
 | * المديرُ ما اسْمُهُ؟ | الجملة الاسمية (ما اسْمُهُ) خبَرٌ ، وهي في مَحَلَ رفعً.
 | * والله خَلَقَـكُمْ. | الجملة الفعلية (خلقكم) خبرٌ ، وهي في مَحَلِّ رَفْعً.
 | (جـ) والخبرُ شبْهُ الجملةِ: نحو:
 | * الجنةُ تحتَ ظِلال السيوفِ | الظرفُ (تحتَ) خبر. وهو منصوبٌ في مَحَلِّ رَفْعً.
 | * الحمـدِ الله. | الجار والمجرور (لله) خبر. وهو في مَحَلِّ رفعٍ.
(2) | مُطابَقَتُهُ للمُبْتَـدَأِ:
 | يُطَابِقُ الخبرُ المُبْتَدَأَ في:
 | (أ) الإفْراد والتَثْنِيَة والجمع: نحو: المدرس واقف. والطلاب جالسون. بَابَا الفَصْلِ مغْلقَان، ونافِذتَاهُ مفتوحتان.
 | (ب) في التَذْكير والتَأنِيْث: نحو: حامدٌ مهندسٌ ، وزوجتُه طبيبةٌ ، وابْنَاهُما تاجرانِ، وبِنتاهما مُدَرِّسَتَانِ.

تمــارين
1- | اجعل كلّ اسم مما يأتي مبتدأ:
 | أحمد. أحمد وأخوه. المسلمون. السيارة. مَنَارتا المسجد. الطالبات. قلم. الكتب. مَا. مَن.
2- | اجعل كلّ اسم مما يأتي خبراً:
 | مفتـوحتان. مغلَقتان. جميلة. ناجحون. مُتَحَجِّبَات. كيفَ. أين. مَا. مَن. مَتى. عندَ. فوقَ.
3- | اجعل لفظ (المدرس) مبتدأ في خَمْسِ جُمَل على أن يكون الخبر:
 | مفردا في الأولى.
 | وظرفاً في الثانية.
 | وجاراً ومجروراً في الثالثة.
 | وجملةً فِعلية في الرابعة.
 | وجملةً اسميةً في الخامسة.
4- | هات ثلاث جمل خبرُ كلِّ واحدةٍ منها ظرف.
5- | هات ثلاث جمل خبر كلِّ واحدة منها جارّ ومجرور.
6- | اجعل كلَّ اسم مما يأتي مبتدأ على أن يكون خبره جملةً اسميةً واستَعِنْ بالاسم الذي بين القوسين لتكوين الخبر:
 | أحمـد | (أخـوه)
 | سـيارتك | (لونهـا)
 | الكْتُبُ الأجْنَبِيّة | (ثمنهـا)
 | الطالب الجديد | (اسمـه)
 | الله | (فضلـه)
7- | استخرج من الدرس أمثلة للجملة الاسمية حُذِفَ مبتدؤُها.
8- | استخرج ما في الدرس من المبتدآت والأخبار، وعيِّن نوع كل خبر على النحو الآتي:
 | الجملة | المبتدأ | الخـبر | نوعه: مفرد/ جملة/ شبه جملة.

بعض أحوال المبتـدأ والخبر
(1) أحوال المبتـدأ
المبتـدأ |  | معرفة/ نكرة | مقدم/ مؤخر | سبب تقدمه أو تأخره
(1) | اللّه غَفُورٌ . | مَعْرفة | مًقَدَّمٌ | هو الأصْل
(2) | عجيبٌ كَلامُه. | معرفة | مُؤَخَّرٌ | هذا جائِزٌ
(3) | عندكَ سيارةٌ . | نَكِرة | مؤخر | لِكَوْنِ المبتدأ نكرةً والخَبَرِ شِبْهَ جُملةٍ
(4) | أفي الله شكٌّ ؟ | نكرة | مؤخر | لِكَوْنِ المبتدأِ نكرة والخَبرِ شبهَ جملة
(5) | مَنْ غائبٌ ؟ | نكرة | مقدّم | لكونِ المبتدأ اسْمَ اسْتفْهام
(6) | مَنْ أنـتَ؟ | معرفة | مؤخر | لكونِ الخبر اسمَ استفهامٍ
(7) | وأن تَصومُوا خيرٌ لكم | معرفة لأن التقدير صِيَامُكُمْ خيرٌ لكم | مقدّم | هو الأصل

(2) أحوال الخـبر
الخـبر |  | نوعه: مفرد/ جملة/ شبه جملة
(1) | الدِّينُ يُسْـرٌ. | مُفْـرَد
(2) | المدرسُ عندَ المديرِ. | شِبْهُ جُملةٍ (ظَرْفٌ )
(3) | الطلاب في الملعب. | شِبْهُ جُمْلةٍ (الجارّ والمَجْرُورُ)
(4) | النِّـيَّةُ مَحَلُّها القَلْبُ. | جملةٌ اسْميَّـة
(5) | الإسلامُ يَجُبُّ مَا كانَ قَبْلَه. | جملةٌ فِعْليَّـةٌ


الدرس الثاني عشر

(12) الدرسُ الثاني عشر
المدرس | : أُرَحِّبُ بكم في اليوم الأوَّل من العام الجديد. متى وصلتم من بلادكم؟
أحمد | : وصلنا قبلَ أسبوعٍ.
الحسين | : أمّا أنا فوصلت أمسِ.
علي | : أنا وصلت يومَ الثُلاثَاءِ، وذهبت إلى مكة لأَداءِ العُمْرَةِ، وبَقِيْتُ هُنَاكَ ثَلاثةَ أيامٍ، ورجعت البارحةَ.
المدرس | : أهلاً وسهلاً.
جمال | : يا أستاذ، أتسمح لي أن أجلس أمَامك؟ إن هذا المقعد خالٍ، فَإنَّ صَاحِبَه طُوِىَ قَيْدُه العامَ الماضِيَ.
المدرس | : اجلس حَيْثُ شئتَ.
الزبـير | : لا أريد أن أجلس تَحْتَ المِرْوَحةِ فإن ذلك يَضُرُّنِي، أَفَأَجلس خَلْفَ جمالٍ؟
المدرس | : لا مانعَ لَـدَىَّ.
جمال | : أيْنَ سَافَرْتَ في عُطْلَة الصَّيْف هذه السنةَ يا أستاذ؟
المدرس | : إلى إندونيسيا.
جمال | : ألم تَمُرَّ بكُوَالاَلَمْبُورَ؟
المدرس | : بلى، ولكنني لم أَمْكُث فيها طويلاً.
جمال | : كم لبثت ثَمَّ يا أستاذ؟
المدرس | : لبثت ثمَّةَ يوماً أو بعض يومٍ.
جمال | : لَو عرفت أنك تأتي إلى بلدي لاسْتَقْبَلْتُك في المطار.. أسافرت إلى سِنْغَافُورَةَ أيضاً؟.
المدرس | : لا.
جمال | : ألم تُسافِر إليها مِنْ قبلُ؟
المدرس | : نعم، لم أُسَافِر إليها قَطُّ.

تمرين
أجب عن الأسئلة الآتيـة:
 | (1) متى وصل الحسين؟
 | (2) كم يوماً بقي عليّ في مكة؟
 | (3) لم لا يريد الزبير أن يجلس تحت المروحة؟
 | (4) أين سافر المدرس في عطلة الصيف؟
 | (5) كم لبث في كوالالمبور؟
*المَفْعُـول فِيـهِ:
 | (وصلت يومَ الثُلاثاءِ). هنا (يوم) مفعول فيه. المفعول فيه اسمٌ منصوبٌ يُذْكَرُ لِبَيانِ زَمانِ الفِعْلِ أو مكانهِ، ويُسمَّى أيضاً ظَرْفاً. نحو:
 | (أ) خرجت ليلاً. سأُسَـافِرُ غداً إن شاء الله. نِمْتُ بَعْدَ نَومِك. (ظَرْف زمان).
 | (ب) مَشَيْت مِيلاً. جَلَسْت عندَ المدير. نمت تحتَ شَجَرةٍ . (ظرف مَكانٍ )
 | بعضُ الظروف مَبْنِيَّةُ منهـا:
مَتـَى | تقول: متى خرجت؟ هنا (متى) ظرفُ زمان مبنىُّ على السكون في مَحَلِّ نصبٍ .
أيْـنَ | تقول: أينَ تدرس؟ هنا (أين) ظرف مكانٍ ، مبنيّ على الفتح في محلِّ نصب.
أمسِ | تقول: لم أَغِبْ أمس. هنا (أمس) ظرفُ زمانٍ ، مبنيّ على الكسر في محلّ نصب.
قَـطُّ | تقول: لم أَذُقْ هذه الفاكهةَ قَطُّ. هنا (قط) ظرف زمان، مبنىّ على الضم في محلّ نصب.
هُنـا | تقول: اجلس هنا. في هذه الجملة (هُنا) ظرف مكان، مبنيّ على السكون في محلّ نصب.
الآن | تقول: الآنَ جئتَ؟ هنا (الآن) ظرف زمان، مبنيّ على الفتح في محلّ نصب.
حيثُ | تقول: اجلسْ حَيْثُ شئتَ. هنا (حيثُ) ظرف مَكان مبنيّ على الضم في محلّ نصب.
هناك أسماءٌ تَنُوبُ عَنِ الظرف، منها:
(1) | المضافُ إلى الظرف مما دَلَّ على كُلِّيَّةِ الزمانِ أو المكانِ، أو جُزْئِيَّتهِمَا، نحو:
 | سافرنا كلَّ النهار. انْتَظَرْتُكَ رُبْعَ ساعة. مَشَيت نصفَ كيلو متر.
 | هنا الكلمات (كلّ، وربع، ونصف) نابَتْ عن الظروف.
(2) | صِفَتُه ، نحو: جلست طويلا، أي وقتاً طويلاً. هنا (طويلا) صفةٌ للظرف نابت عنه.
(3) | اسمُ الإِشارة، نحو: جئت هذا الأسبوعَ. هنا (هذا) نابَ عن الظرف.
(4) | العَدَدُ، نحو: مَكَثْت في بغدادَ أربعةَ أيامٍ. سِرنا مِائَةَ كيلو مترٍ . هنا (أربعة ومائة) عَدَدانِ نابا عن الظرف.

تمــارين
1- | استخرج ما في الدرس من ظروف الزمان والمكان.
2- | استخرج ما فيه من الظروف المبنيَّة.
3- | استخرج منه كلماتٍ نابَتْ عن الظرف.
4- | عين ظروفَ الزمان والمكان فيما يأتي:
 | (1) | انْتَظِـرْ لحظةً. | (2) | قِفْ حَيْثُ أَمَرْتُكَ.
 | (3) | جلس الزُّوَارُ عِنْدَ المدير نصفَ ساعةٍ .
 | (4) | كَـمْ ساعةً بَقِيَ الجَرِيْحُ في المستشفى؟
 | (5) | أَتُسَافِر إلى الرياض هذا الشهرَ؟
 | (6) | أَقَبْلَ الأذانِ ذهبْتَ إلى المسجد أم بعده؟
 | (7) | صَـبرت طويـلاً.
 | (8) | نِمْـتَ كـلَّ اللـيل.
 | (9) | أساعتَين نمتَ أم ثلاثَ ساعاتٍ ؟
 | (10) | أين مكثتَ هذه المدةَ؟
5- | عينِّ ظروف الزمان والمكان في الآيات الكريمة الآتية :
 | (1) { وجاءوا أَباهم عِشاءً يبكون } . [يوسف/16].
 | (2) { وبَنَيْنا فوقَكم سَبْعاً شِداداً } [النبأ/12].
 | (3) { قَالَ رَبِّ إني دَعَوْتُ قَومِي لَيْلاً ونهاراً }[نوح/5].
 | (4) {وَمَا تَدْرِى نفسٌ ماذا تكسِبُ غداً } [لقمان/34].
 | (5) { وقِيلَ اليومَ نَنْسَاكُمْ كَمَا نَسِيتم لِقاءَ يومِكم هذا } [الجاثية/34].
6- | هات ثلاث جمل تحوى كلُّ واحدة منها عدداً ناب عن الظرف.
7- | هات ثلاث جمل تحوى كل واحدة منها اسمَ إشارةٍ ناب عن الظرف.
8- | أدخل كل ظرف مما يأتي في جملة مفيدة:
 | قبل. بعد. عند. أمام. خلف. تحت. فوق. هنا. ثَمَّ. ثَمَّة.
* | ورد في الدرس: ( لَوْ عرفتُ أنك تأتي إلى بلدي لاسْتَقْبَلْتُك في المطار).
 | لَوْ حرفُ امْتِناعٍ لامتناعٍ. وتُفِيد ثلاثةَ أمور:
 | (1) الشَّرطيّةَ.
 | (2) تَقْيِيدَ الشرطية بالزمن الماضي.
 | (3) الامْتِنـاعَ.
 | نحو: لو اجْتهدتَ لَنَجَحْتَ. معناه: لم تَجْتَهِدْ، فلم تنجح.
 | يَقْتَرِنُ جوابُها المُثْبَتُ باللام، ولا يقترن بها جوابُها المَنْفِيُّ. (يجوز عَكْسُه وهذا قليل). نحو:
 | (1) لو سمعت قِصَّتَه لَبَكَيْتَ.
 | (2) قال المدرس لحامد: لو حضرت أمس ما شَكَوْتك إلى المدير.
 | (3) هذا طعام فاسد. لو أكله الناس لمرِضوا.
 | (4) لو رأيت ذاك المنظر لبكيت.
 | (5) لو عرفت أن الرِّحْلةَ اليومَ مَا تأخّرتُ.

9- | أدْخِل (لو) على الجمل الآتية، وغَيِّرْ ما يَلْزَمُ:
 | (1) ضربني ذاك الولد/ ضربتُهُ ...............................................................................................................
 | (2) عرفت أن المدرس مُسافِرٌ / ما جئت .........................................................................................
 | (3) تأخَّرتُ دَقِيقَتَين/ فاتَتْني الطائرةُ ....................................................................................................
 | (4) سمعتَ تلاوةَ هذا القارِئ/ بكيت ...............................................................................................
 | (5) قرأت هذه القِصةَ/ ضَحِكْت كثيراً ...........................................................................................
 | (6) عرفت أنه يكذِب/ ما سَاعَدْتُه .....................................................................................................
 | (7) زادتْ دَرَجَاتِي بِنِصْفِ دَرَجَةٍ / نجحت بِتَقْدِير مُمْتَازٍ .......................................................
10- | أكمل الناقص فيما يلي:
 | (1) لو …………………………………… ما رَسَبْت.
 | (2) لو عرفت أنك تأتي إلى المدينة ……………………………………
 | (3) …………………………………… لَمَرِضْتَ.
 | (4) ……………………………………لَفَاتَتْنا ركـعةٌ
11- | أدخل (لو) في جملتين على أن يكون جوابها في الأولى مُثْبَتاً، وفي الثانية مَنْفِيّاً.
* | (مِنْ قَبْلُ). يُبْنَى (قَبل) و (بعد) على الضم إذا قُطِعَ عن الإضافة لفظاً لا معنى. قال تعالى: { لله الأمرُ مِنْ قَبْلُ وَمِنْ بَعْدُ } [الروم/ 4].

تمــارين عامة
1- | هات مضارع الأفعال الآتية:
 | اسْتَقْبَلَ. انْتَظَرَ. سَافَرَ. سَاعَدَ. رَحَّبَ. مَكَثَ. لَبِثَ. كَسَبَ. فَاتَ. ضَرَّ.
2- | هات مفرد: زُوَّار، شِدَاد.
3- | هات جمع: جَرِيح، نَفْس.
4- | هات ضـد: ضَـرَّ.
5- | أدخل كل كلمة مما يأتي في جملة مفيدة.
 | خَالٍ. جريح . استقبل. ضرَّ. ساعد. فَاتَ. رَحَّب.


الدرس الثالث عشر

(13) الدرسُ الثالث عشر
الحسن | : يا أستاذ، لم أفهمْ درس الأمْسِ جيّداً.
المدرس | : اقرأه مرّةً أخرى تَفْهَمْه إن شاء اللّه... خذوا دفاتِركم.
(يأخذ الطلاب دفاترهم)
محمد | : لم أجد دفتري يا أستاذ.
المدرس | : اِبْحَثْ جيّداً تَجِدْهُ إن شاء اللّه. هو ذو غِلافٍ أصفر. أليس كذلك؟
محمد | : بَلَى... هَاهُوَ ذَا.
على | : بالباب رجلٌ يريد أن يدخل.
المدرس | : لِيَدْخُلْ.
الرجل | : أنا مُمَرِّضٌ في مستشفى الجامعة. أريد أن آخذ الطلاب الجدد للتَّطْعِيم.
المدرس | : خذهم. لِيَذْهَبْ الطلابُ الجدد إلى المستشفى وَلْيَرْجِعُوا بعدَ التطعيم.
 | (يخرج الطلاب الجدد، وهم ثلاثة) اسمعوا يا إخوان، سيزورُ المعهدَ غداً وَفْدٌ من إِحْدَى جامعات نَيْجِيرِيا. فلا يَغِبْ أَحَدٌ ولا يَتَأَخَّرْ، وَلْيَلْبَسْ كُلُّ طالبٍ ثَوْباً جَمِيْلاً... لِنَقْرَأِ الدَّرسَ الآن. تعال ياعدنان واكتبْ هذه الآية على السبّورة.
عدنان | : لِيَكْتُبْ عليّ فإن خطَّه أجملُ من خطّي.
المدرس | : اكتب ياعليّ. (بعد فَراغِه من الكتابة) مَنْ يَقْرَؤُها؟
الحسن | : لِيَقْرَأها محمّدٌ فإنّه قارِئٌ ذو صوتٍ جميلٍ.
محمد | : (بعد الاسْتِعاذَةِ والبَسْمَلَةِ) { فَلْيَنْظُرِ الإِنسانُ إلى طَعَامِهِ...}
أنور | : يا أستاذ، أريد أن أخرج.
المدرس | : لا يخرجْ أحدٌ في أَثناءِ الدرسِ.
الزبـير | : وَارَأساهْ!! وَارَأْسَاهْ!!
المدرس | : ما بِك يازبـير؟
الزبـير | : بي صُداعٌ شديد. آهِ آهْ.
المدرس | : اذهب إلى المستشفى. وَلْيَذْهَبْ مَعَك أحدُ زملائِك في السَّكَن.
الزبـير | : فَلْيَذْهَبْ معي عدنـانُ.

تمــارين
أجب عن الأسئلة الآتيـة:
(1) | لماذا جاء الممرِّض إلى الفصل؟
(2) | من أين يأتي الوفد إلى المعهد؟
(3) | من الذي كتب الآية على السبّورة، ومن الذي قرأها؟
* | (لِيَدْخُلْ) هذه لامُ الأَمْرِ. تدخل على الفعل المضارع وتَجْزِمُه. وتُفِيْدُ الأَمْرَ.
 | تدخل على فعلِ الغائب والمُتَكَلِّم، نحو: لِيَجْلِسْ كلُّ طالب في مكانه. لِنَجْلِسْ معاً.
 | لامُ الأمرِ مَكْسورَةٌ ، وتُسَكَّنُ بعدَ الواوِ، والفاءِ، وثُمَّ.
4- | استخرج ما في الدرس من أمثلة لام الأمر.
5- | عين لامَ الأمرِ فيما يأتي، واضْبِطْها بالشكل:
 | (1) ليذهب الطلابُ الجددُ إلى المدير، وليرجِعوا بعد مُقَابَلَتِهِ.
 | (2) يكتب الطلابُ الأَجْوِبَةَ بالحِبْرِ الأزْرَقِ أو الأسْوَدِ.
 | (3) لنذهب إلى المكتبة ولنقرأ الصًّحُفَ والمَجَلاّت.
 | (4) ليقرأ كلُّ طالب هذا الدرسَ وليكتبه.
 | (5) لِيُساعِد الطلابُ القدامَى الطلابَ الجُدُدَ.
 | (6) لِيَبْقَ كلُّ واحدٍ في مكانه.
 | (7) لنجلس الآن في الحديقة، ثمّ لنذهب إلى المسجد.
6- | أدخلْ لامَ الأمرِ على الأفعال الآتية، واضْبِطْها بالشكل:
 | يَدْخُلُ | ..................................... | يقرأُ ويكتبُ | ..................................................
 | يَأْكُلُ | ..................................... | يركـعُ ويسجدُ | ..................................................
 | ننـامُ | ..................................... | نجلسُ هنا ونقرأُ القرآن | ..................................................
 | يَذْهَبُونَ | ..................................... | يَمْشِي | ..................................................
 | فَنَأْكُـلُ | ..................................... | يَقُـولُ | ..................................................
 | يَنسَـى | ..................................... | يبِيـع | ..................................................
 | نَدْعُـو | ..................................... | يَشترِي | ..................................................
7- | هات خمسةَ أمثلةٍ لـ (لامِ الأمر) في جمل مفيـدة.
* | سَبَقَ أن درستَ (لا الناهيةَ) الداخِلةَ على فِعلِ المُخاطَب، نحو: يا أحمد لا تلعبْ في الفصل. يا إخوان، لا تَذْهَبُوا إلى المطعم قبلَ الساعة الواحدة. ياآمنة لا تَجْلِسي هنا. يا أخوات لا تَفْتَحْنَ النوافذ.
 | وتدخلُ (لا الناهية) على فعلِ الغائبِ أيضاً، نحو: لا يخرُجْ أحدُهم من الفصل.
8- | اِضْبِط بالشكل الأفعالَ الآتية بعد (لا الناهية) فيما يلي:
 | (1) لا يدخل أحدُكم الفصلَ في أَثْناءِ الدرس.
 | (2) لا يضرب بعضكم بعضاً.
 | (3) لا تدخل الجامعةَ سيّارةُ الأُجْرَةِ.
 | (4) لا يكتب أحدٌ على السبّورة بِغَيْرِ إذْنِ المدرِّس.
 | (5) لا يكتب الطلابُ الأجْوِبَةَ بالحِبْر الأحمر.
 | (6) لا يأكل أحدٌ بالشِّمال .
 | (7) لا يأخذ أحدٌ المَجَلاّت خارجَ المكتبة.
 | (8) لا يسخر أحدٌ من أَحَدٍ .
 | (9) لا يَسُبّ أحدُكـم أخاه المسلمَ.
 | (10) لا يَنس أحدٌ جَوازَ سَفَرِه.
 | (11) لا يقل لي أحدٌ في المُسْتَقْبَل: إني نسيت الكتاب أو الدفتر.
 | (12) عن ابن عُمَرَ رضي اللّه عنهما أن النبيّ صلى الله عليه وسلم قال: "لا تُسَافِر المَرْأَةُ ثلاثةَ أيامٍ إلاّ مَعَ ذِي مَحْرَمً ". (رواه البخاري).
 | (13) عن أبي هريرة رضي اللّه عنه أن رسول اللّه صلى الله عليه وسلم قال: "لا يَمْنع جارٌ جارَه أن يَغْرِزَ خَشَبَهُ في جِداره ". (متفق عليه).
9- | أمام كل جملة فيما يأتي فعلٌ مضارعٌ . ضعْه في الفَراغ مسبوقاً بـ (لا الناهية) واضْبِط آخره:
 | (1) |  | ......................... أحدكم في الطريق. | (يَجْلِسُ)
 | (2) |  | ......................... أحدٌ بابَ الفصل قبل أن يَرِنَّ الجَرَسُ. | (يَفْتَحُ)
 | (3) | ........................ ني اليومَ أحدٌ . |  |  | (يَزُورُ)
 | (4) | ........................ أحدٌ في الفصل. |  |  | (يَنَـامُ)
 | (5) | ........................ أحدٌ في الفصل بعدَ الحِصَّةِ الأخيرة. |  |  | (يَبْقَى)
 | (6) | ........................ العوَّادُ عند المريض أكثرَ من رُبْعِ ساعةٍ . |  |  | (يَجْلِسُ)
 | (7) | الطلابُ قاعةَ الامْتِحان قبل الساعة السابعة، منها و........................ قبل الساعة الثامنة. |  |  | (يدخلُ/ يخرجون)
 | (8) | ........................ بعضُكم من بعضٍ. |  |  | (يَسْخَر)
 | (9) | ........................ أحدٌ صوتَه في المسجد. |  |  | (يَرْفَعُ)
 | (10) | ........................ الطالباتُ أسماءَهُنَّ في دفاتِرٍ الإِجابة. |  |  | (تَكْتُبُ)
10- | هاتِ ثلاثةَ أمثلة لـ(لا الناهية) الداخلة على فعل الغائب.
* | الجازِمُ فعلاً واحداً أربعةُ أَحْرُفٍ ، وهي:
 | (1) لَمْ، كما في قوله تعالى: { أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ * وَلِسَاناً وَشَفَتَيْنِ} [البلد/ 8، 9].
 | (2)َ لمَّا، كما في قوله تعالى: { وً لمَّا يَدْخُلِْ الإِيْمانُ في قُلُوبِكُمْ } [لحجرات/ 14].
 | (3) لا الناهِيَةُ، كـما في قوله تعالى: { لا تَحْزَنْ إنَّ اللهَ مَعَنَا } [التوبة/ 45].
 | (4) لامُ الأمرِ، كـما في قوله تعالى: { فَلْيَنْظُر الإِنْسَانُ إلى طَعَامِه} [ عبس/24].
 | هات أربعَ جُمَل مِن إنشائك تَحْوِي كلُّ واحدةٍ منها حَرْفاً يَجْزِمُ فعلاً واحداً.
* | (اِقْرَأهُ مَرَّةً أُخْرى تَفْهَمْهُ). هنا (تَفْهَمْ) مجزومٌ لأنه وَقَعَ جواباً للطَلَب.
 | إذا وَقَعَ المضارعُ جواباً للطَّلَب جُزمَ. ومن أَنواع الطَّلَب: الأَمْرُ والنَّهْيُ، نحو: اِعْمَلْ عَمَلاً صالِحاً تَدْخُلِْ الجَنَّةَ. لاَ تَكْسَلْ تَنْجَحْ.
11- | عَينِّ جوابَ الطَلَبِ في كل جملةٍ مما يأتي، واضْبِطْه بالشكل:
 | (1) اِجْلِسْ نسمع الأخبار.
 | (2) قِفْ نقرأ هذا الإعْلانَ.
 | (3) زُرْنِي أَزُرْكَ.
 | (4) تَعالَ نذهب إلى السوق.
 | (5) اِجْتَهِد تنجح.
 | (6) لا تُشْرِكْ باللّه تدخل الجنّة.
 | (7) في التنزيل: { وقال رَبُّكُمُ ادْعُونِي أَسْتَجِب لَكم } [غافر/ 60].
 | (8) قال موسى علـيه السـلام لله تعالى: { رَبِّ أَرِني أَنْظُرْ إِليك }، كما جاء في سورة الأعراف الآية 143.
 | (9) في حديث ابن عـبّاس رضي الله عنهما: "اِحْفَظ الله يَحفَظك. اِحْفَظ الله تجده تُجَاهَك". (رواه الترمذي).
12- | أكمل كل جملة مما يأتي بالفعل المكتوب أمامها:
 | (1) قِف …………………………………………كتابا. | (أَشترى)
 | (2) تعالَ ……………………………………ـلك شيئاً. | (أَقُـولً)
 | (3) اِبْحَثْ عن هذا الكتاب في المَكْتَبات ……………… هُ. | (تَجِـدُ)
 | (4) اِسْأَلِْ المدرِّس عن هذه المَسْأَلَةِ ……………………ـها. | (يَشْرَحُ)
 | (5) اُدْعُ اللّه ……………………………………… لَكَ. | (يَسْتَجِيْبُ)
13- | هات ثلاثة أمثلة للجَزْم بالطلب.
* | تأمل الأمثلة الآتية للَنُّدْبَة، وأكمل الناقِص:
 | رَأْسِي | : وَارَأْسَاهْ!
 | يَدِيْ | : وايداهْ!
 | بَطْني | : وَابَطْنَـاهْ!
 | قَلْبِيَ | : .................................. !
 | ظَهْرِي | : .................................. !
 | عَيْنِي | : .................................. !
 | سِنّي | : .................................. !
 | رِجلِي | : .................................. !
* | (آهِ، آهٍ ) اسمُ فعلٍ مضارعِ بِمَعْنى (أَتَوَجَّعُ)، مَبْنِيٌّ على الكَسْرِ، وفاعلُه ضميرٌ مُسْتَتِرٌ وُجوباَ تَقْدِيْرُهُ "أنا".

تمـارين عامَـة
ا- | هات جمعَ الكلمات الآتية:
 | وفْد، غِلاف. طَعام. جَار. جِدار. شَفَة. مرِيض.
2- | هات مفرد الأسماء الآتيـة.
 | أَجْوِبَـة. قُدَامَى. عُوَّاد.
3- | هات مضارع الأفعال الآتية :
 | لَبِسَ. كَسِلَ. فَرَغَ. سَخِرَ مِنْه. غَرَز. حَزِنَ. أَشْرَكَ باللّه. اِسْتَجَابَ.
4- | يُجْرَى التمرينانِ الشَّفَهِيَّانِ الآتيان :
 | (1) يقول الطالب لزميله: أَرني كتابَك/ ساعتَك/ قلمَك ...............................................
 | (2) يقول الطالب لزميله مشيراً إلى طالب آخر: أَرِهِ دفَـترك/ ساعتَك/ كتابَك
 | …………………………………………………………………………………………………………………………………


الدرس الرابع عشر

(14) الدرس الرابع عشر
هشام | : أَمُعْجَمٌ هذا يافضيلةَ الشيخِ ؟
المدرس | : نعم. هذا معجمٌ مَدْرَسيٌّ . إذا أردت أَنْ تَشْتَرِيَ معجماً فَاشْتَرِ هذا، فإنَّه مُفِيْدٌ جِدّاً.
هشام | : يا أستاذ، قلتَ "معجمٌ مَدْرَسِيٌّ ". أَ (مدرسيّ) مَنْسُوبٌ إلى (مَدْرَسَة )؟ وإذا كان الأمر كذلك، فأينَ تاؤُها؟
المدرس | : نعم. هو منسوب إلى (مدرسة). إذا نسبتَ إلى اسْمٍ مَخْتُومٍ بتاءِ التَّأْنِيث حَذَفْتَ التاءَ. فإذا نسبت إلى مَكَّةَ-مَثَلاً- قلتَ: (مَكِّيٌّ ). أفهمتَ؟.
هشام | : نعم. جزاك اللّه خيراً.
(يدخل المُراقِبُ ويسلِّم)
المراقب | : ألم يأت الحسينُ؟
المدرس | : نعم. لَمَّا يأت.
المراقب | : إذا جاء فَقُلْ له يَأْتِني في مكتبي، فإنَّ له بَرْقِيَّةً… أين إبراهيم؟ أَتَأَخَّرَ اليومَ أيضاً كَعَادَتِه؟ إذا جاء فلا تَسْمَحْ له بالدخول، وَلْيَذْهَبْ إلى المدير.
المدرس | : إن شاء الله.
(يُسلِّم المراقب ويخرج)
المدرس | : ياهشام، اقرأ الآية الواردة في الدرس.
هشام | : (بعد الاستعاذة) { وإذا سَأَلَكَ عِبادِي عَنِّي فَإِنيِّ قَرِيبٌ }.
المدرس | : اقرأ الأحاديثَ الوارِدَةَ في الدرس يا أبا بَكْر.
أبو بكر | : الحـديث الأول : عن أبي هريـرةَ رضي الله عنـه أن رسـول الله صلى الله عليه وسلم قال: "إذا جاءَ رَمَضَـانُ فُتِحَتْ أَبْوابُ الجَنَّةِ". (متفق عليه).
 | الحديث الثاني: قال أبو بُرْدَةَ: سمعت أبا موسى مِراراً يقول: قال رسول الله صلى الله عليه وسلم : "إذا مَرِضَ العبدُ أو سافَرَ كُتِبَ له مِثْلُ ما كان يَعْمَلُ مُقِيماً صَحِيحاً". (رواه البخاري).
 | الحديث الثالث: عن أبي سعيد الخُدْرِيِّ رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا سَمِعْتُمُ النِّداءَ فقولوا مِثْلَ ما يقولُ المُؤَذِّنُ". (متفق عليه).
(يُسْمَعُ صَوْتُ العُطاسِ)
المدرس | : مَن العاطِسُ؟
عبد الهادي | : أنـا.
المدرس | : يا عبد الهادي، إذا عَطَستَ فَاحْمَدِ الله. قال النبي صلى الله عليه وسلم : "إذا عَطَسَ أحدُكم فَلْيَقُلْ: الحمدُ لله. وَلْيَقُلْ له أخوه أو صاحِبُه: يَرْحَمُكَ الله. فإذا قال له: يرحمك الله، فَلْيَقُلْ: يَهْدِيْكم الله ويُصْلحُ بَالَكُمْ ". (رواه البخاري).

تمـارين
أجب عن الأسئلة الآتيـة:
 | (1) عَمَّنْ سألَ المراقِبُ؟
 | (2) ماذا قال المراقب للمدرس بالنِّسْبَةِ إلى إبراهيم؟
 | (3) من الذي عطس؟ بم أَمره المدرس بعدَ العُطاسِ؟
* | (إذَا) ظَرْفٌ تَضَمَّنَ مَعْنَى الشَّرْطِ.
 | تدخل غالباً على الفعل الماضي. فَتُحَوِّلُه في المعنى إلى المُسْتَقْبَلِ، نحو:
 | إذا جاء رمضانُ | فُتِحَتْ أبوابُ الجنّةِ
 | الشرط | جَوَابُ الشَّرْطِ
 | وقد تدخل على المُضارع. وكذلك يجوز أن يكون جواب الشرطِ فعلاً مضارعاً، كـما في قول الشاعر:
 | والنَّفْسُ راغِبَـةٌ إذا رَغَّبْتَهـا | وإذا تُرَدُّ إلى قليـلٍ تَقْنَعُ
* | يَجِبُ اقْتِرَانُ جواب الشرط بالفاء في مَواضِعَ، منها:
 | (1) أن يكون الجَوابُ جملةً اسميّةً، نحو: {وإذا سَأَلَكَ عِبادِي عَنيِّ فإني قريبٌ }.
 | (2) أن يكون الجوابُ فعلاً طلبيّاً (ومن أنواع الطلب: الأَمْرُ والنَّهْيُ والاسْتِفْهَامُ)، نحو:
 | (أ) إذا رَأَيْتَ حامداً فَاسْأَلْهُ عن مَوْعِدِ السَّفَرِ.
 | (ب) إذا وجدتَ المريضَ نائماً فلا تُوْقِظْهُ.
 | (جـ) إذا رَأيتُ بِلالاً فماذا أقولُ له؟
1 - | عينِّ الشَّـرْطَ وجوابَ الشرطِ فيما يأتي. وإذا كان الجوابُ مُقْتَرِناً بالفـاء فَاذْكُرْ سَـبَبَ ذلك
 | (1) قال تعالى: { يا أيُّها اْلذين آمنوا، إذا قُمْتُمْ إلى الصَّلاة فَاغْسِلُوا وُجُوهَكُم وأَيْدِيَكُم إلى اْلمَرَافِقِ، واْمْسَحُو بِرُؤُوسِكُم وَأرْجُلَكُم إلى الكَعْبَيْنِ } [المائدة/ 6].
 | (2) قال تعالى: {وإذا مَرِضْتُ فَهُوَ يَشْفِينِ }.= (يَشْفِيْنِي) [الشعراء/ 80].
 | (3) قال تعالى: { يا أيها الذين آمنوا إذا نُودِيَ للصلاة مِنْ يَوْمِ الجُمُعَةِ فَاْسْعَوْا إلى ذِكْرِ الله، وَذَرُوا البيع } (1) [ الجمعة/ 19].
 | (4) "إذا دخلَ أحدُكـم المسجدَ فَلْيَرْكَـعْ رَكْعَتَيْنِ قبلَ أن يجلِسَ ".
 | (5) قال تعالى: {فإذا جاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ ساعةً ولا يَسْتَقِدُمونَ } [النحل/ 61]
 | (6) "إذا شَرِبَ الكلبُ في إناءِ أَحَدِكُـم فَلْيَغْسِلْهُ سَبْعاً".
 | (7) "إذا سَمِعْتُمْ بِالطَّاعُونِ في أَرْضٍ فلا تَدْخُلُوها، وإذا وَقَعَ بأرضٍ وأنتم بها فلا تَخْرُجُوا منها".
 | (8) "وإذا نَعَسَ أحدُكـم في الصلاةِ فَلْيَنَمْ حتى يَعْلَمَ ما يَقْرَأُ".
 | (9) "إذا أُقِيْمَت الصلاةُ فلا صَلاةَ إلا المَكْتُوبَةُ".
 | (10) قال الشاعر:
 | إذا لَمْ تَسْـتَـطِعْ شيئـاً فَدَعْـهُ | وَجـاوِزْهُ إلى ما تَسْـتَـطيعُ
 | (11) قال شَوْقِيٌّ في مَدحِ النبي صلى الله عليه وسلم : وإذا رَحِمْتَ فَأَنْتَ أُمٌّ أَوْ أَبٌ
2- | أدخل (إذا) في جملتين على أن يكون جوابُها خَالِياً من الفاء.
3- | أدخل (إذا) في أربع جمل على أن يكون الجوابُ:
 | (1) في الأول جملةً اسميةً.
 | (2) وفي الثانية فعلَ أمرٍ .
 | (3) وفي الثالثة فعلاً مضارعاً مُقترِناً بـ (لامِ الأمْر).
 | (4) وفي الرابعة فعلاً مضارعاً مقترناً بـ (لا الناهِيَة).

(1)

وَذِرَ الشيء، يَذَرُه أي تركَه، والأمر: ذَرْ. وكذلك: وَدْعَ الشيء يَدَعَه: تركه. والأمر: دع لا يستعمل مضِيهِما.


الدرس الخامس عشر

(15) الدرس الخامسَ عَشَرَ
المدرس | : ياياسر، إنك غِبْتَ أسبوعَيْن كامِلَيْنِ. إنْ تَغِبْ بعدَ هذا تُفْصَلْ. فَإِنَّ اللائِحَةَ تَنُصُّ على أنًّه مَنْ يَغِبْ أكثَرَ مِنْ أسبوعين يُطْوَ قَيْدُهُ.
ياسـر | : لَنْ أَغِيبَ بعدَ هذا إن شاء الله.
المدرس | : كَمْ مَرَّةٍ قلتَ لي هكـذا!
ياسـر | : ما كنتُ أغيبُ إلا بِعُذْرٍ .
المدرس | : مَهْمَا يَكُن العُذْرُ فلن يُقْبَلَ بعدَ الآن.
(يدخل النعمـان)
 | مَنْ جاءَ مُتَأخِّراً فلا يَدْخُلْ حتى يَسْتَأْذِنَ.
النعمان | : أنا آسِفٌ . رأيتك مشغولاً، فدخلت حتّى لا أَشْغَلَك.
(يدخل المراقب ويسلِّم)
المراقب | : هَاؤُمْ إِعْلاناً مُهِمّا. هذه خمسةُ كُتَيِّباَتٍ مُفِيدةٍ تَحوِي قِصَصاً إسلاميَّةً. فمَن يقرأها ويُجِبْ عن الأسئلة الواردة في آخِرها فَلَهُ جَائِزَةٌ . فمن أراد أن يَشْتَرِكَ في هذه المُسَابَقَةِ فَلْيُسَجِّلْ اسْمَهُ عندي.
إبراهيم | : ياشيخ، لا نجدك في مكتبك في كثير من الأحْيان.
المراقب | : إن لم تَجِدُوني في مكتبي فَسَتَجِدُونَني في مكتب المدير... يافضيلة الشيَخ، إن عبد الله في مكتبيَ. إِن اْعْتَذَرَ إليك فهل تَسْمَحُ له بالدخول؟
المدرس | : نعم.
(يسلِّم المراقب ويخرج)
يا أحمـد، اقرأ الآية الواردة في الدرس.
أحمـد | : (بعد الاِسْتِعاذَةِ والبَسْمَلَةِ) { يا أَيها اْلذين آمَنوا، إنْ تَنْصُرُوا الله يَنْصُرْكُمْ، ويُثَبِّتْ أقْدَامَكُمْ } [محمد/ 7].
إبراهيم | : لماذا جُزِمَت الأفعالُ الواردة في هذه الآية يافضيلة الشيخ؟
المدرس | : (إِنْ) أَدَاةُ شَرْطٍ تَجزِمُ فِعْلَيْنِ، نحو: إِنْ تَجْتَهِدْ تَنْجَحْ. إِنْ تَذْهَبْ إلى السُّوقِ أَذْهَبْ مَعَكَ.
 | وُيَسَّمى الأَوَّلُ فعلَ الشرطِ، والآخَرُ جوابَ الشرطِ. وفي الآية الكريمة فعلُ الشرطِ (تَنْصُروا)، وجوابُهُ (يَنْصُرْ، والفعل (يُثَبِّتْ) مَعْطُوفٌ على (يَنْصُرْ. أرجو أن تكونوا قَدْ فهمتم... أتستطيع أن تذكر آية أخرى تحوي (إِنْ) ياياسر؟
ياسـر | : نعم بعون الله. قال تعالى: { وَإِنْ تَعُودُوا نعُدْ } [الأنفال/ 19].
المدرس | : أحسنت. أيمكنك أن تذكر آية أخرى يانعمان؟
النعمان | : نعم بعون الله. قال تعالى: { وَإلاَّ تَغْفِرْ لي وتَرْحَمْنِي أكُنْ مِنَ الخَاسِرِيْنَ } [هود/ 47] .
المدرس | : ما شاء الله! (إلاّ) هنا أَصْلُها (إنْ) ولا النافِيَةُ.
أحمـد | : أَثَمَّةَ أدوات أخرى تَجْزِمُ فعلَيْن يا أستاذ؟
المدرس | : نعم. (إنْ) حَرْفٌ . وهناك عَشَرَةُ أسماءٍ تجزِم فعلَيْن، أَهَمهُّا:
 | مَنْ، نحو: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَه } [الزلزلة/ 7].
 | ما، نحو: { وما تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ الله } [البقرة/197].
 | مَتَى، نحو: مَتَى تُسَافِرْ أُسَافِرْ.
 | أَيْنَ، نحو: أَيْنَ تَسْكُنْ أَسْكُنْ. وكثيراً ما تلحقها (ما) الزَّائِدَةُ
 | لِلتَّوْكِيْدِ، نحو: { أَيْنَما تَكُونُوا يُدْرِكْكُمُ المَوْتُ } [النساء/78].
 | أَيّ، نحو: أَيَّ مُعْجَم نَجِدْ في المكتبة نشْتَرِهِ.
 | مَهْمَا، نحو: مهما تَقُلْ نُصَدِّقْكَ.
 | افهموا هذا الدرس جيّداً، فَمَنْ فَهِمَ هذا الدرسَ فَقَدْ فَهِمَ دُروساً كثيرةً. لي درسٌ إِضَافِيٌّ هذا المَسَاءَ. فمن أراد أنْ يَسْتَفِيْدَ فَلْيَحْضُرْ ومَنْ لم يَحْضُرْ فَلَيْسَ بِمَلُومٍ.
أحمـد | : كُلُّنا سَيَحْضُرُ إن شاء الله.
المدرس | : متى تَأْتُـونَ؟
أحمـد | : متى تَأْتِ نَـأْتِ.
المدرس | : سَآتي الساعةَ الرابعةَ إن شاء الله.
أحمـد | : في أَيِّ فَصْلٍ نَجْلِسُ؟
المدرس | : أيَّ فصلٍ نَجِدْ خَالِياً نَجْلِسْ فيه.

تمــارين
أجب عن الأسئلة الآتية:
 | (1) من الذي غاب أسبوعين؟
 | (2) من الذي جاء متأخراً؟ ماذا قال له المدرس؟
 | (3) في أَيِّ ساعة يأتي المدرس للدرس الإضَافِيِّ؟
* | يكون الشرطُ والجوابُ:
 | (1) إمَّا مُضَارعَيْنِ: نحو: {وإِنْ تعودوا نَعُدْ } [الأنفال/ 19].
 | (2) وإمّا ماضِيَيْنِ: نحو: { وإِنْ عُدْتُمْ عُدْنَا } [الإسراء/ 8].
 | (3) وإما ماضياً فَمُضَارِعاً: نحو: { مَنْ كانَ يُرِيدُ حَرْثَ الآخِرَةِ نَزِدْ لَهُ في حَرْثِهِ } [الشورى/ 25].
 | (4) وإما مضارعاً فماضِياً: نحو قوله صلى الله عليه وسلم : "مَنْ يَقُمْ ليلةَ القَدْرِ إيماناً واحْتِسَاباً غُفِرَ لَهُ ". وهذا قليلٌ .
1- | في كل فِقْرَةٍ مما يأتي جملتان. اجعلْ فعل الأولى شرطاً، وفعلَ الأخْرَى جَوابَه مستعملاً (إِنْ):
 | (1) تَنْصًرُني/ أَنْصُرُكَ. | ....................................................................................................
 | (2) نعملُ صالحاً/ ندخلُ الجنَّة. | ....................................................................................................
 | (3) تأكلُ طعاماً فاسداً/ تَمْرَضُ. | ....................................................................................................
 | (4) لا تجتهدُ/ تَرْسُبُ. | ....................................................................................................
 | (5) تُسافِرينَ/ أُسَافِرُ. | ....................................................................................................
 | (6) تَنَامُ مُبَكِّراً/ تَسْتَيْقِظُ مُبَكِّراً. | ....................................................................................................
 | (7) تَكْتُبُونَ إليَّ/ أكتبُ إليكم. | ....................................................................................................
 | (8) تَغِيبُ كثيراً/ تَفُوتُكَ الدروسُ. | ....................................................................................................
 | (9) تَبِيعُ سيارتَك/ أَشَترِيهَا. | ....................................................................................................
 | (10) تَبْقَيَانِ في مكَّةَ/ أَبْقَي معكما. | ....................................................................................................
 | (11) لا أكتبُ/ أَنْسَى. | ....................................................................................................
 | (12) تَصومُ غَداً/ أَصُومُ. | ....................................................................................................
 | (13) تقولُ الحَقَّ/ تَنْجُو. | ....................................................................................................
 | (14) تزورُني/ أَزَورُك. | ....................................................................................................
2- | في كل فِقْرَةٍ مما يأتي جملتان. اجعل فعلَ الأولَى شرطاً، وفعلَ الأًخْرىَ جوابَه مستعملاً أداة الشرط المذكورة بين القوسين:
 | (1) يغيبُ أكثرَ من أسبوعين/ يُفْصَلُ. | (مَنْ)
 | (2) تأكلُ/ آكُـلُ. | (مـا)
 | (3) تكونونَ أَزورُكم إن شاء اللّه. | (أيْنَما)
 | (4) لا يَرحَمُ/ لا يُرحَمُ. | (مَنْ)
 | (5) تعود/ أعود. | (مَتىَ)
 | (6) تجلسُ أجلسُ. | (أَيْنَ)
 | (7) تقرأُ/ أقـرأُ. | (مَهْما)
 | (8) يتوبُ إلى الله/ يتوبُ عليه الله. | (مَنْ)
 | (9) يُشْرِكُ بالله/ يدخلُ النارَ. | (مَنْ)
 | (10) ينجحُ بِتَقْدِيرِ مُمْتَازٍ / يَحْصلُ على جَائِزَةٍ . | (مَنْ)
* | عرفت في الدرس السابق أن جوابَ الشرطِ يَقْتَرِنُ بالفاء في مَواضِع منها:
 | (1) أن يكونَ جملةً اسميّةً:
 | (2) أن يكون فعلاً طَلَبِيّاً: ومن أنواعِ الطلب: الأمرُ. والنَّهْيُ . والاستفهامُ.
 | نذكر الآنَ بَقِيَّةَ المَواضِعِ:
 | (3) أن يكون فعلاً جَامِداً: نحو: "مَنْ غَشَّنَا فَلَيْسَ مِنَّا".
 | (4) أن يقترن بـ(قَدْ): نحو: { ومَنْ يُطِعِْ الله ورسولَه فَقَدْ فازَ فَوْزاً عَظِيماً } [الأحزاب/ 71].
 | (5) أن يقترن بـ(مَا) النافِيَةِ: نحو: مَهْمَا تَكُنْ الظُّروفُ فَمَا أكذِبُ.
 | (6) أن يقترن بـ(لَنْ): نحو: "مَنْ لَبِسَ الحَرِيرَ في الدُّنْيا فَلَنْ يَلْبَسَهُ في الآخرة".
 | (7) أن يقترن بالسين: نحو: إن تسافرْ فَسَأُسافِرُ.
 | (8) أن يقترن بـ(سوف): نحو:{ وإن خِفتُم عَيلَةً فَسَوفَ يُغْنِيكُمُ الله مِنْ فَضْلِهِ إنَّ شاءَ } [التوبة/28].
 | (9) أن يُصَدَّرَ بـ(كَأَنمَّا): نحو: { أَنَّه مَنْ قَتلَ نَفْساً بِغَيْرِ نَفْسٍ، أَوْ فَسَادٍ في الأرض فكأنمَّا قَتَلَ الناس جَمِيعاً } [ المائدة/ 32].
 | لا يُجزَمُ جوابُ الشرطِ إذا اقتَرَنَ بالفاء، ويكون الإِعرابُ حِينَئِذٍ للجُملة، فيُقال إنها في مَحَلِّ جَزْمٍ.
1- | أَدْخِلْ الفاء على جَواب الشرط في الجُمل الآتية إذا كان ذلك واجِباً، واذْكُرْ السببَ:
 | (1) مَنْ جَـدَّ وَجَـدَ.
 | (2) ضاعَ مني ألفُ ريالٍ. فَمَنْ يَجِدْه ويَأْتِنِي به له عُشْرُهُ.
 | (3) مَهْمَا يكنْ سَبَبُ غِيابِك قد فاتَكَ درسٌ مُهِمٌّ .
 | (4) إن تكنْ مَشْغُولاً الآن سَآتيك غَداً.
 | (5) انْتَهَى الدرسُ، فَمَنْ أراد أن يَخْرُجَ لِيَخْرُجْ.
 | (6) إِنْ تَأْتِ الساعةَ العاشرةَ تجدْني في البيت إن شاء اللّه.
 | (7) مهما تَقُلْ لي لن أُصَـدِّقَك.
 | (8) قال المراقب للمدرس : من جاء متأخِّراً لا تَسْمَحْ له بالدخول.
 | (9) إن أَنْجحْ بتقديرِ ممتازٍ فَهل أَحْصُلُ على جائزةٍ ؟
 | (15) إن تكنْ مُسْتَعْجِلا لست مستعجلاً.
 | (11) إن تَرَهُ صحيحاً ما أراه صحيحاً.
 | (12) ما أَنْسَ لا أَنْسَ ذاك المنظرَ.
 | (13) إن يَسْأَلْكَ أحدٌ عني قُلْ له أنا عند المدير.
 | (14) من يُرِدْ هذا الكتاب هو عند المدير.
 | (15) إذا سألني المديرُ عنك ماذا أقولُ له؟
 | (16) يدرس بالجامعة الإسلامية طلابٌ من جميع أنحاء العالم. فمن درَّس فيها كأنما درس في جامعات كثيرة.
 | (17) من يَقُلْ هذا الكلام إنّه صادق.
 | (18) ما تَزْرَعْ تَحْصُـدْ.
 | (19) إن تَزُرْني سوف أَزُورُك.
 | (20) من يَسْتَغْفِرِ الله يَغْفِرْ له.
2- | تأمل المثال، ثم كَوِّنْ جملاً على غِراره مُسْتَعِيناً بالعبارات الآتية:
 | المثال: مَنْ أراد أن يخرجَ فَلْيَخْرُجْ.
 | (1) من أراد أن يدخل الجنة/ يعمل عملاً صالحاً.
 | (2) من أراد أن يعرف الأخبار/ يقرأ الصُّحُف ويسمع الإِذاعة.
 | (3) من أراد أن يجلس في الصف الأول في المسجد/ يذهب مبكِّراً.
 | (4) من أراد أن يسألَني سُؤَالاً/ يسألني بعد انْتِهاءِ الدرسِ.
 | (5) من أراد أن يذهب إلى المستشفَى/ يأخذ وَرَقَةً من المدير.
 | (6) من أراد أن ينجح بتقدير ممتاز/ يجتهد لَيْلَ نَهار(1) .
 | (7) من أراد أن يفهم الإِسلام فَهْماً جيِّداً/ يَتَعَلَّم اللغة العربية.
 | (8) من أراد أن يحترمه الناس/ يحترمهم.
3- | عين أداةَ الشرطِ، والشرطَ وجوابَه في كل جملة مما يأتي. ضع خطّاً واحداً تحتَ أداةِ الشرطِ، وخَطَّينِ تحتَ الشرطِ، وثلاثَةَ خُطوطٍ تحتَ جوابِ الشرطِ. وإذا كان الجوابُ مقترناً بالفاء فاذْكُر السببَ:
 | (1) قال تعالى: { وَمَنْ يَتِّقِ الله يَجْعَلْ له مَخْرَجاً } [الطارق/2].
 | (2) قال تعـالى: {إِنْ يَكُـنْ مِنْكُم عِشْرونَ صَابِـروُنَ يَغْلِبُوا مِائَتَيْنِ} [الأنفال/ 65].
 | (3) قال تعالى: { فَمَن تَطَوَّعَ خيراً فَهُوَ خَيْرٌ له} [ البقرة/184].
 | (4) قال عليه الصلاة والسلام : "مَنْ أَدرَكَ رَكْـعَةً من الصلاةِ فَقَدْ أَدرَكَ الصلاة ".
 | (5) قال عليه الصلاة والسلام: "مَنْ حَمَلَ علينا السِّلاحَ فَلَيْس مِنَّا".
 | (6) قال عليه الصلاة والسلام: "مَنْ قُتِلَ دُونَ مَالِهِ فهو شَهِيْدٌ".
 | (7) قال عليه الصلاة والسلام: "مَنْ أَطَاعَنِي فقد أَطَاعَ الله، ومَنْ عَصَانِي فقد عَصى الله، وَمْن يُطِعْ الأمِيْرَ فقد أَطَاعَنِي، ومَنْ يَعْـصِ الأميرَ فقد عَصانِي".
 | (8) قال عليه الصلاة والسلام: "مَنْ أَكَلَ مِنْ هذه الشَّجَرَةِ فلا يَقْرَبْنَا".
 | (9) قال عليه الصلاة والسلام: "مَنْ كَانَ يؤمِنُ بِالله واليَوْمِ الآخر فَلْيَقلْ خَيْراً أو لِيَصْمُتْ ".
 | (10) قال عليه الصلاة والسلام: "مَنْ رَأَى منكم مُنْكَراً فَلْيُغَيِّرْهُ بِيَدِهِ. فإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ، فإِنْ لم يستطعْ فَبِقَلبِهِ، وذلك أَضْعَفُ الإيمَانِ".
 | (11) قال المُتَنَبِّي:
 | فَمَن يَـكُ ذا فَـمٍ مُـرٍّ مَرِيضٍ | يَجِد مُرّاً به المَـاءَ الـزُّلالا
 | ( يَكُ = يَكُنْ. يجوزُ حَذْفُ نونِ يَكُنْ، تَكُنْ، أكُنْ، نَكُنْ المَجْزُوماتِ).
4- | هات عشرةَ أمثلةٍ للشرط والجواب على أن يكون الجواب في كلِّ واحدٍ منها على النحو التالي:
 | (1) جملةً اسميةً.
 | (2) فعلاً طلبياً (الأمر).
 | (3) فعلاً طَلَبِياً (النهي).
 | (4) فعلاً طلبياً (الاستفهام).
 | (5) مقترناً بـ(لَنْ).
 | (6) مقترناً بـ(ما) النافِيَةِ.
 | (7) مقترناً بـ(سَوْفَ).
 | (8) مقترناً بالسـين .
 | (9) فعلاً جامـداً.
 | (10) مقترناً بـ(قد).
5- | أدخل كلا من أدوات الشرط الآتية في جملة مفيدة:
 | إِنْ. مَـنْ. مَـا. مَهْمَا. مَتَى. أَيْنَ. أَيّ.
* | (كَمْ مَرَّةٍ قلتَ لي هكذا!). هذه (كَمْ الخَبَرِيَّةُ) ومعناها (كثير) فمعنى الجملة : قلتَ لي هكذا مَرَّاتٍ كثيرةً.
 | نذكر بعضَ أَحْكَامِهـا:
 | (1) عرفت أن (كَمْ الاسْتِفْهَامِيَّةَ) تَمْيِيْزُها منصوبٌ ، نحو: كَمْ كتاباً عندك؟
 | ويجوزُ جَرُّهُ إذا جُرَّتْ (كَمْ) بحرفِ جرٍّ ، نحو: بكَمْ رِيالاً هذا القلمُ/ بِكَمْ ريالٍ هذا القلمُ؟
 | أما تمييزُ (كَمْ الخبريّةِ) فَيَجبُ جَرُّهُ، نحو: كَمْ نَجْمٍ في السماء! وقد يُجَرُّ بـ(مِنْ) نحو قوله تعَالى: { كَمْ مِنْ فئةٍ قليلةٍ غَلَبَتْ فِئَةً كثيرةً بِإِذْنِ الله} [البقرة/249]
 | (2) تمييز (كم الاستفهامية) مُفْرَدٌ . أما تمييز (كم الخبريَّةِ) فمفردٌ أو مَجْمُوعٌ، نحو: كم كتابِ قرأت!/ كم كُتُبِ قرأت! والإِفراد أكثرُ وأَبْلَغُ.

كَمْ
كَمْ الاستفهاميَّـةُ | كَمْ الخبريَّـةُ
كم كتاباً عنـدك؟ | كم كتـاب عنـدك!
 | (كم من كتابٍ عندك!)
 | (كم كُتُب عندك)

1- | حوّل "كم" الاستفهامية فيما يلي إلى "كم" الخبرية:
 | (1) كم ريالاً أعطيتَني؟
 | (2) كم طالباً غاب اليوم؟
 | (3) كم ساعةً نِمْتَ؟
2- | حول "كم" الخبرية في الجمل الآتية إلى "كم" الاستفهامية :
 | (1) كـم بابٍ للمسجد الحـرام!
 | (2) كم من مسجدٍ في هذه المدينة!
 | (3) كم دَوَاءٍ تَتَنَـاوَلُ!
يُنَبِّهُ المدرِّسُ الطلابَ لـ:
 | (1) التَنْغِيمِ الخَاصَ بكُلِّ من "كم " الاستفهامية و"كم " الخبرية.
 | (2) علامةِ التَّرِقْيمِ الَخاصّةِ بكلٍّ منهما (؟/ !).
* | (من جاء متأخراً فلا يدخل حتى يَسْتَأْذِنَ). هنا (حتّى) بمعنى (إلى).
 | ( فدخلتًّ حتى لا أَشغَلَك). هنا (حتى) بمعنى لام التعليل ، أي لِكَيلاَ أَشغَلَكَ.
 | ويكون الفعلُ المضارعُ بعدَها منصوباً بـ (أَنْ) مُضْمَرَةً وُجُوباً.
1- | اقرأ الجمل الآتية مع ضبط الأفعال الواقعة بعد (حَتَّى) وتَعْيِينِ معنى (حتّى).
 | (1) أَجْتَهِدُ لَيْلَ نَهَارَ حتّى أنجح بتقدير ممتاز.
 | (2) اِنْتَظِرْ حتّى أَتَوَضَّأ.
 | (3) قال النبي صلى الله عليه وسلم : "لا يؤمِنُ أحدً كم حتّى يُحِبّ لأخِيه ما يُحِبُّ لِنَفْسِه" .
 | (4) وقال عليه الصلاة والسلام: "لا يؤمنُ أَحَدُكم حتى أكونَ أَحَبَّ إليه من وَالدِهِ وَوَلَدِه والناسِ أَجْمَعِين" .
 | (5) خرجت من البيت مبكِّراً حتّى لا أَتَأَخَّر عن المَوْعِدِ.
 | (6) قال المدير للطالب: لن أسمح لك بالحضور حتّى تَعتَذِر إلى المدرس.
2- | تأمل المثال، ثم كوّن جملاً على غِرَارِه، مُسْتَعِيْناً بالعبارات الآتية:
 | المثال: اِنتَظِرْ حتّى أَتَوَضَّـأَ.
 | أَلْبَسُ. أَشربُ القَهْوَةَ. نَسْمَعُ الأَخْبَارَ. أَكتُبُ الرسالةَ. يَعُودُونَ.
* | هَاؤُمْ إِعْلاناً. (ها) اسمُ فعلٍ بمعنى (خُذْ). تقول:
 | هاءَ الكتابَ يا عَلِيُّ. | هاؤُمُ الكتابَ يا إِخْوَةُ .
 | هاءِ الكتابَ يا آمنة. | هاؤُم الكتابَ يا أَخَوَاتُ.
 | وفي التنزيل: {هَاؤُمُ اقْرَءُوا كِتَابِيَهْ } [الحاقة/ 19].
* | "كُتَيّب" تصغيرُ "كِتاب" على وزنِ "فُعَيْعِل".
للتصَغير ثلاثةُ أبْنِيَة ، وهي:
 | (أ) فُعَيْلٌ: نحو: نُجَيْم من نَجْم، وجُبَيْل من جَبَل؟ وعُبَيْد من عَبْد.
 | (ب) فُعَيْعِل: نحو: فُنَيْدِق من فُنْدُق، ودُرَيْهِم من دِرْهَم، وكُتَيِّب من كِتاب، وشُدَيِّد من شَدِيْد.
 | (جـ) فُعَيْعِيل: نحو: مُفَيْتِيح من مِفتاح؟ وفُنَيْجِين من فِنجان؟ ودُنيْنِير من دِينار.
3- | صَغِّر الأسماء الآتية، واذكر وزنَ كلِّ منها بعد التصغير:
 | وَلَد. قِنْديل. غُلام. عُصْفُور، طَعام، قَريب، جَعْفَر، سرير، حِمار .

تمــارين عامـة
1- | هات مضارع الأفعال الآتية:
 | شَغَلَ | رَحِمَ | فَـاتَ | نَجَـا
 | غَشَّ | فَـازَ | زَرَعَ | حَصَـدَ
 | غَلَبَ | عَصَى | صَمَت |
2- | هات مضارع الأفعال الآتيـة:
 | سَجَّلَ | ثَبَّتَ | صَدَّقَ | غَـيَّرَ | أَدْرَكَ
 | أَطَاعَ | أَغْنىَ | آمَنَ | اِشْتَرَكَ | اِعْتَذَرَ
 | اِحْتَرَمَ | اِتَّقَى | تَأَخَّرَ | تَطَوَّعَ | تَعَلَّمَ
 | اِسْتَغْفَرَ | اِستَفَادَ | اِسْتَيْقَظَ | أَشْرَكَ |
3- | هات جمع الأسماء الآتية:
 | لائِحَة | عُـذر | جَائِزَة | سِلاح | أَمِير
 | دَوَاء |  |  |  |

(1)

مبنىّ على فَتْح الجُزءَين. وكذلك: صَباحَ مَساء.


الدرس السادس عشر

(16) الدرسُ السادسَ عشرَ
المدرس | : يا عبد السلام، أُهَنِّئُكَ بِفَوْزِكَ في مُسَابَقَةِ حِفْظِ القرآن الكريم وتَجْوِيْدِه.
عبد السلام | : أشكرك يادُكْتُور. جزاك اللّه خيراً.
المدرس | : يامروان، وَزِّعْ هذه النُّسَخَ على الطَلَبَة.
عبد السلام | : ما هذا الكتاب الضخمُ الذي معك يا دكتور؟
المدرس | : هذا معجم جامِعِيّ. إنّه ذو فَوَائِد مُتَعَدِّدَة : إنه يأتي بِشَرْحٍ وَافٍ للكلمات مع أمثلةٍ كثيرةٍ ، ويذكر المَسَائِلَ النَّحْوِيَّة،وكذلك يحوي صُوَراً مُلَوَّنَةً لِتَوضِيحِ مَعَانِي بعضِ الكلمات.
أحمد | : في كم مُجَلَّدٍ هـو؟
المدرس | : في مُجَلَّدَيْن ضَخْمَيْنِ.
إبراهيم | : من مُؤَلِّفُـه؟
المدرس | : أَلَّفَهُ جماعةٌ من عُلَماءِ اللغة... أحضر حامد؟
حامد | : هأَنذَا يا أستـاذ.
المدرس | : كَثُرَ غِيابُك هذه الأيامَ يا حامد.
حامد | : جاء أبي إلى المدينة المنورة الأسبوعَ الماضِيَ، فكنت مَشْغُولا باسْتِقْبَالِه، وخِدْمَتِه، وتَوْدِيعهِ.
المدرس | : مَهْما يَكُنِ السَبَبُ فقد فاتتك دروسٌ مهمَّة.
عبد السلام | : أَنُشَغٍّلُ المُكَيِّفَ يا دكتور، فَقَد اشْتَدَّت الحَرارَةُ؟
المدرس | : لا مانـعَ.
(يُسلِّم المراقب ويدخل)
المراقب | : (بعد التَّحِيَّة) من أراد أن يشترك في مُخَيَّم الشَّباب فَلْيُسَجِّلِ اسمه في مكتبي .
(يسلَّم المراقب ويخرج)
المدرس | : لِنسْمَع الحديثَ الشريف الْمُسَجَّل على الشَّريط . .
(يُشَغَّلُ الْمُسَجَّلُ)
 | يا إبـراهيم، لا تُكلِّم زميلَك وأنت تسمـع... اِنْتَهَى الحديث. لنسمعه مرة أخرى..، (يُوَقِّف المُسَجِّلَ). اقرأ هذا الحديث يا أسامة.
أسامة | : عن أبي هريرة رضي اللّه عنه قال: قَبَّل النبيُّ صلى الله عليه وسلم الحَسَنَ بْنَ عليِّ رضى اللّه عنهـما وعندَه الأقْرَعُ بْنُ حَابِسٍ. فقال الأقرعُ: إنَّ لي عَشَرَةً من الوَلَدِ ما قَبِّلْتُ منهم أحداً. فنظر إليه رسول اللّه صلى الله عليه وسلم وقال: "مَنْ لا يَرْحَمْ لا يُرْحَمْ ".(متفق عليه).
المدرس | : أحسنت. ماذا فهمت من هذا الحديث يا أسامة؟
أسامة | : فهمت منه أن تَقْبِيلَ الأطفال أمرٌ حسنٌ ، وأنه يَدُلُّ على الشَّفَقَةِ والرَّحمَةِ.
المدرس | : أحسنت. يا أحمد، ما معنى قول المُحَدِّثِين (إن هذا حديثٌ مُتَّفَقٌ عليه)؟
أحمـد | : معناه: أن هذا الحديثَ رَوَاهُ المُحَدِّثَانِ الجَلِيْلاَنِ الإمَامُ البخاريُّ والإمام مُسْلِمٌ - رَحِمَهُما اللّه- في صَحِيْحَيْهِما.
المدرس | : أحسنْت.
محمـد | : يا دكتور، أنا حديثُ عَهْدٍ بالإسلام. أرجو أن تُعَلِّمَني كيف أُصَلِّي على المَيِّت.
المدرس | : بِكُلِّ سُرورٍ . تُكَبِّرُ وتقرأُ سورةَ الفاتِحَةِ، ثم تكبّر وتُصَلِّي على النبي محمدٍ صلى الله عليه وسلم ، ثُمَّ تكبّر وتَدْعُو للميّت، ثم تكبّر وتُسَلِّمُ.
محمـد | : جزاك اللّه خيراً يا دكتور.
أسامة | : يادكتور، في أيِّ سورةٍ قوله تعالى: { وَوَرِثَ سُلَيْمانُ دَاوُدَ...} ؟
المدرس | : هي الآيَةُ السَّادِسَةَ عَشْرَةَ من سُورةِ النَّمْل.
أسامة | : يادكتور، أرجو أن تكتب لي أسماءَ بعضِ مُؤَلَّفَاتِ شَيْخِ الإسلامِ ابنِ تَيْمِيَةَ.

المدرس

: إن شاء اللّه... يا إخوان، قد حانَ وقتُ صلاةِ الظُّهْرِ، وَلمَّا يُؤَذَّنْ. يَبْدُو أن المؤذّن غيرُ موجودٍ . فَلْيَخْرُج عَليٌّ إلى المُصَلَّى ولْيُؤَذِّنْ.

تمـارين
أجب عن الأسئلة الآتية:
 | (1) من الذي قبّله النبيُّ صلى الله عليه وسلم ؟
 | (2) ماذا قال الأقرع عندما رأى ذلك؟
 | (3) ماذا قال له النبي صلى الله عليه وسلم ؟
1- | الفعلُ إمّا ثُلاثِيٌّ ، وإما رُبَاعِيٌّ .
 | فالثلاثيُّ ما كان فيه ثلاثةُ أحرفٍ أَصْلِيّةٍ ، نحو: دَخَلَ، كَتَبَ، شَرِبَ.
 | والرُّباعيُّ ما كان فيه أربعةُ أحرفٍ أصلية، نحو: تَرْجَمَ، هَرْوَلَ، بَسْمَلَ.
 | وكلٌّ منهما إِمّا مُجَرَّدٌ ، وإما مَزيْدٌ .
 | فالمجردُ ما كان جميعُ أَحْرُفِهِ أًصْلِيَّةً.
 | والمَزيدُ ما زِيدَ فيه حرفٌ أو أكثرُ على أَحْرفِه الأصليّةِ.
 | الفعلُ الثلاثيُّ المُجَرَّدُ له ستةُ أَبْوابِ، وهي:
 | (1) فَعَلَ يَفْعُلُ نحو: كَتَبَ يَكتُبُ.
 | (2) فَعَلَ يَفْعِلُ نحو: جَلَسَ يَجْلِسُ.
 | (3) فَعَلَ يَفْعَلُ نحو: ذَهَبَ يَذْهَبُ.
 | (4) فَعِلَ يَفْعَلُ نحو: شَرِبَ يَشْرَبُ.
 | (5) فَعُلَ يَفعُلُ نحو: كَثُرَ يَكْثُرُ.
 | (6) فَعِلَ يَفْعِلُ نحو: وَرِثَ يَرِثُ.
 | (أ) مِّيز الفعل الثلاثي من الفعل الرباعي فيما يلي:
 | حَفِظَ، نامَ، تَرْ جَمَ، خَرَجَ، هَرْ ولَ، بَعْثَرَ، دَعَا.
 | (ب) ميز الفعل الثلاثي المجرد من الفعل الثلاثي المزيد فيما يأتي:
 | صَدَّقَ. قَرَأَ. فَتَحَ. أَسلَمَ. تَقَّبَلَ. سَمِعَ. اِسْتَقْبَلَ. كَوَى. وَقَفَ. اِشترىَ.
2- | من أبواب الفعل الثلاثيَ المَزيدِ باب (فَعَّلَ) زِيْدَ فيه حرفٌ واحدٌ ، وهو العَيْنُ المكَرَّرَةُ. (فَعَلَ= فَ عَ لَ. فَعًّلَ= فَ عْ عَ لَ).
 | تأمل الأمثلة الآتية لباب (فَعَلًى)، ثم اكتب المضارع، والأمر ، والمَصدَر من الأفعال التي تليها:
 | الماضي | المضارع | الأمـر | المصدر
 | سَلّمَ | يُسَلمُ (1) | سَلِّمْ | تَسلِيْمٌ (2)
 | قَبَّلَ | يُقَبِّلُ | قَبِّلْ | تَقْبِيْلٌ
 | سَبَحَ | يُسَبَحُ | سَبِّحْ | تَسْبِيْحٌ
 | كَبَّرَ ..........................................................................................................................................................
 | عَلَّـمَ .....................................................................................................................................................
 | وَضَّحَ .......................................................................................................................................................
 | وَزَعَ ..........................................................................................................................................................
 | سَجَّلَ ........................................................................................................................................................
 | ربـي ........................................................................................................................................................
 | هَنَّـأَ …...................................................................................................................................... تَهْنِئَةٌ
 | سمى ...........................................................................................................................………… تَسْميَةٌ
 | حَـيىَّ ...........................................................................................…… تَحِيَّةٌ (أَصْلُها تَحْيِيَةٌ)
- | مصدر باب "فَعَّلَ " "تَفْعِيلٌ "، ويأتي على وزنِ "تَفْعِلَةٍ" إذا كان الفعل ناقِصاً، أو مهموزَ اللام.
3- | عرفت في درس سابق أن (اسْمَ الفَاعِلِ) من الفعل الثلاثيَّ المجرّدِ على وزن (فَاعِل). واْعْلَمْ الآن أن اْسْمَ الفاعِلِ من الفعل غير الثلاثيِّ المجرَّدِ يكون بلَفْظِ مُضَارِعِهِ بإِبْدَالِ حرفِ المضارَعَةِ مِيماً مضمومةً، وكَسْرِ ما قَبْلً آخرهِ، نحو:َ يُعَلِّمُ- مُعَلِّمٌ .

هات أسماء الفاعلين من الأفعال الآتيـة:
الماضي | المضارع | اسم الفاعل | الماضي | المضارع | اسم الفاعل
أَذَّنَ | يُؤذِّنُ | ......................... | دَرَّسَ | يُدَرِّسُ | .........................
سَجًّلَ | يُسَجِّلُ | ......................... | صَوَّرَ | يُصَوِّرُ | .........................
حَدَّثَ | يُحَدِّثُ | ......................... | سَبَّحَ | يُسَبِّحُ | .........................
4- | عرفت في درس سابق أن (اْسْمَ المَفْعُولِ) من الفعل الثُّلاثيِّ المجرَّدِ على وَزْنِ (مَفْعُولٍ). وَاعْلَمْ الآن أن اسْمَ المفعول من الفعل غيرِ الثلاثيِّ المجرّدِ يكون على وزن اسْمِ فاعِلِه مع فَتْحِ ما قبلَ الآخر ،نحو : يُسَجِّلُ مُسَجِّلٌ مُسَجَّلٌ .
 | هات أسماءَ الفاعلين من الأفعال الآتية، ثم حَوِّلْها إلى أسماء المفعولين:
 |  | الماضي | المضارع | اسم الفاعل | اسم المفعول
 |  | سَجَّلَ | يُسَجِّلُ | مُسَجِّلٌ | مُسَجَّلٌ
 | أَلَّفَ | ................................................................................................................................................
 | سَلَّحَ | ..........................................................................................................................................................
 | عَلَّقَ | ..........................................................................................................................................................
 | جَلََّدَ | ..........................................................................................................................................................
 | لَوَّنَ | ..........................................................................................................................................................
 | حَمَّدَ | ..........................................................................................................................................................
5- | عرفت في درس سابق أن (اسْمَيِ الزَّمَانِ والمَكَانِ) يُشْتَقَّانِ من الفعل الثلاثيِّ المجرّدِ على وَزْنِ (مَفْعَلٍ ومَفْعِلٍ). واعْلَمِْ الآنَ أنهما يُشْتَقَّانِ من غير الثلاثيِّ المجرّد على وَزْنِ اْسْمِ مَفْعُولِهِ، نحو: صَلَّى يُصَلِّي: مُصَلًّىَ أي مكان الصلاةِ.
6- | تأمل الأمثلة لباب (فَعَّلَ)، وعَيِّنْ فيها الماضِيَ، والمضارعَ، والأمرَ، والمَصْدَرَ، واسْمَ الفاعِلِ، واسْمَ المفعولِ واسْمَيِ الزمانِ والمكانِ.
 | (1) قَبَّلَ الطفلُ أُمَّهُ.
 | (2) أَذِّنْ للظُّهْرِ يا عليُّ، فقد حَانَ الوقتُ.
 | (3) هذه الكتب لِلتَّوْزِيعِ على الحُجَّاجِ.
 | (4) أعندك صورةٌ مُلَوَّنَةٌ للكَعْبَةِ المُشَرَّفَةِ؟
 | (5) قال تعالى: ) الرَّحْمنُ عَلَّمَ القُرْآنَ * خَلَقَ الإنْسَانَ، عَلَّمَهُ البَيَانَ .
 | (6) زارني صَديقِي، فَرَحَّبْتُ به.
 | (7) قال تعالى: ) اليومَ نَخْتِمُ على أَفْوَاهِهِمْ، وَتُكَلِّمنا أَيدِيهِمْ .
 | (8) وُلِدَتْ لي بِنْتٌ ، وَسَمَّيْتُها مَرْيَمَ.
 | (9) من الذي أَلَّفَ (المُوَطَّأ)؟
 | (10) أُجِّلَ اْلاِجْتِمَاعُ إلى أَجَلً غيرِ مُسَمًّى.
 | (11) أَتدَخًن؟- لا، وهلْ يدَخِّن رجل عاقِلٌ ؟ إن التَّدخِينَ خبيثٌ ، وسببُ أمراضٍ خَطِيرَةٍ على المدخِّنِ كالسَّرَطَانِ. ومن دخَّنَ بَذَّرَ المالَ بالتدخين.
 | (12) بَلَغَنِي أنَك عُيِّنْتَ سفِيرا، فجئت للتًهنِئةِ.
 | (13) أَيْن المُصلَّى؟
 | (14) أَدْرُسُ بالجامعة الإِسلامية بالمدينةِ المُنَوَّرَةِ.
 | (15) هذا دَوَاءٌ مقَوٍّ للنظر.
7- | من أوزان جَمْعِ التَّكْسِيرِ (فَعَلَة) نحو: طالِبٌ / طَلَبَةٌ .
 | هات جمع الأسماء الآتية على هذا الوزن : كافِر. فاسِق. فاجِر.
8- | من أوزان جمع التكسير (فُعَلٌ ) نحو: نُسْخَةٌ / نُسَخٌ .
 | هات جمع الأسماء الآتية على هذا الورْدْ: صُورَة. سورَة. غُرْفَة. أُمَّة. دَوْلَة.
9- | (شَرْحٌ ) مصدرُ (شرَحَ يَشْرَحُ). وهو على وزن (فَعْلَ).
 | هات مصادر الأفعال الآتية على وزن (فَعْل):
 | الماضي | المضارع | المصدر | الماضي | المضارع | المصدر
 | دَرَسَ | يَدْرسُ | ........................ | فَتَحَ | يَفْتَحُ | ........................
 | ضَرَبَ | يَضْرِبُ | ........................ | أَمَرَ | يَأْمُرُ | ........................
 | قَتَلَ | يَقْتُلُ | ........................ | نَهَى | يَنْهَى | ........................
 | مَـلأ | يَمْلأ | ........................ | صَبَرَ | يَصبر | ........................
10- | (غِيَابٌ) مصدر (غَابَ يَغِيبُ)، وهو على وزن (فِعَالٍ).
 | هات مصادر الأفعال الآتية على وزن (فِعَالٍ):
 | الماضي | المضارع | المصدر | الماضي | المضارع | المصدر
 | قَـامَ | يَقومُ | ........................ | صَامَ | يَصُوم | ........................
 | آبَ | يُؤوبُ | ........................ | لَقِيَ | يَلْقَى | ........................
 | قَاسَ | يَقِيسُ | ........................ | شَفَى | يَشْفِى | ........................
11- | ما جمعُ (دُكْتُور)؟.
12- | َأدْخِلْ (يَبْـدُو) في جملة.


الدرس السابع عشر

(17) الدرسُ السابعَ عشرَ
المدرس | : كيف أَصبَحْتُم يا إخـوان؟
الطلبة | : أصبحنا بخير، والحمد للّه. وكيف أصبحت أنت يا أستاذ؟
المدرس | : بخير، أَحْمَدُه وأشكره... أطفئ الأنْوارَ يا إدريس فلا حاجةَ إليها الآن... أَعْطِني وَرَقَة الغِياب يايعقوب.
يعقوب | : هاهي ذي. لم يحضر عَثمان اليوم فإنهَ مصَاب بِإِسهَالٍ شديد.
المدرس | : شفاه اللّه. (بعد تسجيل أسماء الغائبين) أَعْطِها المُراقبَ فإنه يريدها الآن لأمرٍ مَا. إن يكن مكتبُه مُغْلَقاً فستجده في مكتب المُشْرِف على النَّشاطِ الثَّقَافِيِّ.
(يخرج يعقوب، وبعد هُنَيْهَةٍ يفتح البابَ شابٌّ ، ويَقِفُ لَدَيهِ)
الشاب | : (بعد التَّحِيَّة) أتسمح لي بالدخول يافضيلة الشيخ؟
المدرس | : (بعد رَدِّ التحية) أهلًا وسهلاً ومرحبا. ادخل وأَغْلِقْ الباب. يبدو أنك طالب جديد. ما اسمك؟ ومن أين أنت؟
الشاب | : اسمي محمّدُ بْنُ وِلْيَمَ، وأنا من كَنَدا.
المدرس | : تفضل واجلس هُنا. أحديثُ عهدٍ بالإِسلام أنت؟
محمـد | : نعم.
المدرس | : الحمد للّه الذي هدانا للإِسلام... متى أَسْلَمْتَ يا أخي الكريمَ؟
محمـد | : أسلمتُ عامَ 1981 بالتقويم الميلاديِّ.
المدرس | : أ أسلمَ أبَـواكَ؟
محمـد | : لمّا يُسْلِم أبي. هداه اللّه. أما أُمِّي فأَسْلَمتْ والحمد اللّه.
المدرس | : ماذا يعمل أبـوك؟
محمـد | : هو مُدِيْرُ مُتْحَفٍ ... هاءَ خطابَ المدير.
المدرس | : (يقرأ الخطاب) إن المدير يُثْني عليك كثيراً.
محمـد | : جزاه اللّه خـيراً.
المدرس | : من أين لك هذا المُصْحَفُ الجميل الذي بِيَدِكَ؟
محمـد | : أَعْطَانِيْهِ المديرُ.
المدرس | : واللّه لَقَدْ سُرِرتُ كثيراً بلِقَائِك، وإنِّي مُعْجَبٌ بِكَ... كيف وجدت الجامعة الإسلامية؟
محمـد | : أَعْجَبَتْنِي كثيراً. إنها جامعة فَرِيدَةٌ يدرس فيها أبناءُ المسلمين من مَشَارِقِ الأرضِ ومَغَارِبها.
(يكتب المدرس آيتينَ على السبورة)
المدرس | : اقرأ الآيتين ياهـارون.
هارون | : (بعد الاستعاذة والبسملة) { يُريدُونَ أَنْ يُطْفِئُوا نُورَ الله بِأَفْوَاهِهِمْ وَيَأْبَى الله إلاَّ أَنْ يُتِمَّ نُورَهُ ولَوْ كَرِه الكَافِرُونَ * هو الذي أَرْسَلَ رَسُولَهُ بِالهُدَى وَدِينِ الحَقِّ لِيُظْهِرَهُ على الدِّينِ كُلِّهِ ولو كَرِهَ المُشْرِكُونَ } . [التوبة/ 32-33]
المدرس | : فَكًّرُوا في هاتَيْنِ الآيَتَيْنِ، ثم أَجِيْبُوا عن الأسئلة المُوَجَّهَةِ إليكم. ماذا يريد الكُفَّارُ يا إدريس؟
إدريس | : يريدون إِطْفَاءَ نُورِ اللّه.
المدرس | : أَيُمكِنُ هـذا ياعليّ؟
علـي | : لا، لهَذا مُسْتَحِيْلٌ .
المدرس | : وماذا يريد اللّه يايونس؟
يونـس | : يريد إِتْمَـامَ نُورِهِ.
المدرس | : أتذكر آية أخرى في هذا المعنى ياشُعَيْبُ؟
شعيب | : نعم. قال تعالى في سورة الصَّفَّ: { واْللّه مُتِمُّ نُورِهِ ولَوْ كَرِهَ الكافرون } .
المدرس | : بمَ أَرْسَلَ اللّه رسولَهُ يامحمد؟
محمـد | : أَرسله بالهُدَى ودينِ الحقِّ.
(يدخل إسْـحاقُ)
المدرس | : الآن تأتي وقد أَوْشَكَ الدرسُ أنْ يَنْتَهِيَ؟
إسحاق | : مَعْذِرَةً يا أستاذ. ذهبت إلى مكتب البريد لإِرْسَالِ بَرْقِيَّةٍ . فقد وَصَلَ أخي البارِحَةَ، فَأَرْسَلْتُ برقيّةً إلى أبي أُخْبِرُه فيها بِسَلامَةِ وُصُولِهِ.
المدرس | : لا بَأسَ.

تمــارين
ا- | أجب عن الأسئلة الآتية :
 | (1)َ لمَ لَمْ يَحْضُرْ عُثْمانُ؟
 | (2) متى أسلم محمد؟
 | (3) لم تأخر إسحاق؟
2- | من أبواب الفعلِ الثلاثيِّ المزيدِ باب (أَفْعَلَ) زِيدَتْ في أوَّلِه الهمزةُ. تأمل المثالَين لباب (أَفْعَلَ)، ثم هات المضارع والمصدر من الأفعال التي تليهما:
 | الماضي | المضارع | المصدر |
 | أَرْسَلَ | يُرْسِلُ | إِرْسَالٌ |
 | أَسْلَمَ | يُسْلِمُ | إِسْلامٌ |
 | أَغْلَقَ | ........................................ | ........................................ |
 | أَخْـبر | ........................................ | ........................................ |
 | أَطْفَـأَ | ........................................ | ........................................ |
 | أَجَـابَ | يُجيبُ | إِجَابَةٌ | (أصله: إِجْوَاب)
 | أَقَـامَ | ........................................ | ........................................ |
 | أَتَـمَ | يُتِـمُ | إِتْمَـامٌ |
 | أَعَـدَّ | ........................................ | ........................................ |
 | أَلْقَيَ | ........................................ | إِلْقَاءٌ | (أصله: إِلقَايٌ )
 | آمَنَ (أصله: أَأْمَنَ) | ........................................ | إِيمَانٌ | (أصله: إِئْمَانٌ )
 | أَوْجَبَ | ........................................ | إِيْجَابٌ | (أصله: إِوْجَابٌ )
3- | تأمل طريقَة صَوْغِ الَأمْرِ من باب (أَفْعَلَ)، ثم صغ الأمر من الأفعال الآتية: (يُرْسِلُ) أصله (يُأَرْسِلُ) حُذِفَتْ منه الهمزةً. ويصاغ الأمر من الصِّيغَةِ الأصليّةِ:
 | تُرْسِلُ | أصله: تُأَرْسِلُ | تأَرْسِل- أَرْسِلْ
 | تُغْلِقُ | ....................................... | .......................................
 | تُسْلِمُ | ....................................... | .......................................
 | تُعِـدُّ | ....................................... | .......................................
 | تؤمِنُ | ....................................... | .......................................
 | تُجِيبُ | ....................................... | .......................................
4- | ضع اسم الفاعل من الأفعال الآتيـة:
 | الماضي | المضارع | اسم الفاعل | الماضي | المضارع | اسم الفاعل
 | أَسْلَمَ | يُسْلِمُ | ....................... | أَحْرَمَ | يُحْرِمُ | .......................
 | أَرْسَلَ | يُرْسِلُ | ....................... | أَمْكَنَ | يُمْكِنُ | .......................
 | آمَنَ | يؤمِنُ | ....................... | أَتَمَّ | يُتِمُّ | .......................
 | أَدَارَ | يُديرُ | ....................... | أَلْقَى | يُلقي | .......................
5- | اِبْنِ الأفعالَ الآتية للمجهول، ثم صُغْ اسْمَ المفعولِ من كلّ واحد منها:
 | الماضي | المضارع | اسم المفعول | الماضي | المضارع | اسم المفعول
 | أَغْلَقَ | يُغْلِقُ | ....................... | أَكْرَهَ | يُكْرِهُ | .......................
 | أَعْرَبَ | يُعْرِبُ | ....................... | أَعْجَبَ | يُعجِبُ | .......................
 | أَعَـدَّ | يُعِـدُّ | ....................... | أَصَابَ | يُصِيبُ | .......................
6- | تأمل الأمثلة لباب (أَفْعَل)، وعينّ فيها الماضي، والمضارع، والأمر، واسم الفاعل، واسم المفعول، والمصدر، واسمي المكان والزمان:
 | (1) أَغْلقْ البابَ، ولا تُغْلقْ النَّوافِذَ.
 | (2) أطفئ الأنوار قبل إِغْلاقِ الغرفة.
 | (3) يُكْتَبُ اسمُ المُرْسَلِ إليه وعُنْوانُه في الجانب الأيْمَنِ من الظَّرْفِ، واسم المُرْسِلِ وعُنْوانُه في الجانبِ الأيْسَرِ.
 | (4) أَكْرَهَنِي عَمِّي على تَرْكِ بيته.
 | (5) لا يجوز نِكاحُ المُكْرَهِ.
 | (6) وجدت القلم مُلْقىً في فِنَاء المَعْهَد.
 | (7) الفعل المضارع مُعْرَبٌ ، والفعل الماضي وفعل الأمر مَبْنِيّانِ.
 | (8) أنا مُصَابٌ بِإِمْسَاكٍ شديد يادكتور.
 | (9) يلبَسُ المُحْرِمُ إزاراً وَرِدَاءً.
 | (10) أنا مُعْجَبٌ بهذا الطالب المجتهد.
 | (11) قال اللّه تعالى: { إنَّمـا يَعْمُرُ مَسَاجِد الله مَنْ آمَنَ باَللّه واليوم اْلآخِر وأَقَامَ الصَّلاةَ وآتَى اْلزكاةَ ولم يَخشَ إلاَّ اللّه } [ التوبة/18] .
 | (12) { رَبَّنـا آتِنَـا في الدُّنْيا حَسَنَةً، وفي الآخِرةِ حَسَنَةً، وقِنَا عذابَ النَّارِ } [ البقرة/ 251]
 | (13) أنا من اليابان، ولكنّي أُقِيمُ الآن في ألمانيا.
 | (14) نسأل اللّه تعالى أن يجعل الجنَّةَ مُقامَنا.
7- | استخرج من الدرس أفعالَ بابِ أَفْعَلَ ومُشْتَقّاتِها.
8- | يَنْصِبُ (أَعْطَى) مَفْعُولَيْنِ: أَعْطَيْتُ |  |  | حامـــداً | كتابـــاً .
 |  |  |  | المفعول الأول | المفعول الثاني
 | مَن | أعطـا كَ | الكتـابَ؟ | أعطانيـــه | المـديرُ .
 |  | المفعول الأول | المفعول الثاني | المفعول الأول | المفعول الثاني
 | تأمل المثال، ثم أجب عن الأسئلة الآتية على غراره، وعَيِّن المَفْعُولَيْنِ :
 | (1) من أعطاك الكتـاب؟ | أعْطانِيهِ أبي. | (أبـي)
 | (2) من أعطاك الساعـةَ؟ | ............................................ | (خالي )
 | (3) من أعطاك هذا القلم؟ | ............................................ | (أمـي)
 | (4) من أعطاكم الكـتب؟ | ............................................ | (المدير )
 | (5) من أعطاه الـدفتر؟ | ............................................ | (أنـت)
 | (6) من أعطاك الكتاب والدفتر؟ | ............................................ | (زميلي )
9- | تأمل الأمثلة الآتية لـ (وَلَـوْ):
 | (1) { واللّه مُتِمُ نورِه ولو كَرِهَ الكافرونَ } .
 | (2) لا تشتِر هذه السيارةَ ولو أَعْجَبَكَ لَوْنُها وشَكْلُها، فإنها قديمةٌ .
 | (3) اُحْضُرْ الامْتِحانَ ولو كنتَ مريضاً.
 | (4) اشترِ هذا المعجمَ ولو كان غالِياً.
 | (5) لَنْ أَسْكُنَ هذا البيتَ ولو أَعْطَيْتَنِيهِ مَجَّاناً.
15- | (لَهذا مُسْتَحِيْلٌ ). هذه لامُ الاِبْتِدَاءِ، وتُفِيْدُ تَوْكِيدَ مَضْمُونِ الجُملةِ. وفي التَّنْزِيْل.
 | (1) { وَلَأجْرُ الآخِرَةُ اكبَرُ } [ النحل/ 41].
 | (2) { ولَذِكْرُ الله أكـبرُ } [ العنكبوت/ 45].
 | (3) { ولَعَذابُ الآخرة أكـبرُ } [ الزمر/26] .
 | (4) { وَلَأمَةٌ مؤمنةٌ خيرٌ من مُشرِكَةٍ ولو أَعْجَبَتْكُمْ } [البقرة/ 221] .
 | (5) { وَلَعَبْدٌ مؤمنٌ خيرٌ من مُشرِكٍ ولو أَعْجَبَكُمْ } [البقرة/ 221].
 | (6) وفي الحديث: "لَغَدْوَةٌ في سبيلِ اللّه أو رَوْحَةٌ خيرٌ من الدُّنْيا وما فيها". (رواه البخاري).
11- | (أَصْبَحَ) من أَخَوَاتِ (كَانَ)، نحو: أَصْبَحَ حامدٌ مريضاً، أَيْ أَدْرَكَهُ الصبْحُ وهو مَرِيْضٌ .
 | وفي التنزيل { وَأَصْبَحَ فُؤَادُ أُم مُوسَى فَارِغاً } [القصص/ 10].
 | وقد تأتي بمعنى (صَارَ) كـما في قوله تعالى: { فَأَلَّفَ بينَ قُلوبِكم فَأَصْبَحْتُمْ بِنِعْمتِهِ إِخْوَاناً } [ آل عمران/ 103] .
 | أدخل (أَصْبَح) على الجمل الآتية:
 | (1) البردُ شـديدٌ
 | (2) أنـا مريـضٌ
 | (3) هُمْ أصدقـاءُ
12- | (أَوْشَكَ): قَرُبَ. وهي من أخوات (كان)، ويجب أن يكون خبرها مكونا من (أَنْ) والفعل، نحو: أَوشَكَ الدرس أن يَنْتَهي. ويستعمل منها المضارِعُ أيضاً، نحو: يُوشِكُ الطلاب أن يرجِعوا إلى بلادهم في الإِجازةِ.
13- | (يريدها لِأمرٍ مَا). هذه (ما) النَّكِرَة التَّامة المُبهَمةُ وتأتي نَعْتاً لما قبلها، نحو: سافرت إلى الرياضِ لسببٍ ما. أعطني كتاباً ما. رأيته في مكانٍ ما. قرأت هـذا الخبر في صحيفةٍ ما.
14- | (محمدُ بْنُ وِلْيَمَ). تُحْذَفُ همزةُ (ابن) إذا جاء صفةً لِعَلَمٍ مضافاً إلى اسمِ أِبيهِ، نحو: محمّدُ بْنُ عبدِ اللّه بنِ عَبْدِ المطَّلِب. ويشترط أن تكون الكلماتُ الثلاثُ في سطرٍ واحد، وإذا جاء بعَضُهـا في سطْـرٍ ، وبعضُها في سطـر آخر كُتِبَتْ كلمةُ (ابن) بالهمـزة، نحو: الحَسَنُ ابْنُ عليٍ .
 | ولا تُحْذَفُ في مثل: (حامدُ ابْن الشيخِ إبراهيم) لأن (ابن) لم يَقَعْ بين عَلَمَيْنِ.
15- | هات جمع الأسماء الآتيـة:
 | مُصْحَف. فِنَاء. نَشاط. جَانِب.
16- | هات ماضي ( يَأْبَى).
17- | أدخل كلّ كلمة ممّا يأتي في جملة مفيدة:
 | أَعْجَب. أَثْنَى عليه. مُصاب. مشارقُ الأرضِ ومَغَارِبُها. أَصبَحَ. وَلَوْ. هُنَيْهَة. أَوْشَكَ. مَا (النكرة التامة المبهمة).


الدرس الأول

(1) الدرّس الأول
الإعراب والبنـاء
(أ) في الأسمِـاء
الاسْم إما مُعربٌ وإمَّا مَبْنيٌّ .
 | فالمعربُ ما تَغَيَّرَ آخِرُه بِسَبَبِ العامِلِ نحو:
 | جاء المدرسُ. | مَرْفـوع
 | سألت المدرسَ. | مَنْصوبٌ
 | سلّمت على المدرسِ. | مَجْـرورٌ
والمبني مالا يتغير آخِرُه بسبب العامِلِ نحو:
 | جاء هؤلاءِ . | في مَحَلٍّ رَفْـعٍ
 | سألت هؤلاءِ. | في محلِّ نصْب
 | سلّمت على هؤلاءِ. | في محلِّ جَـرًّ
المعربُ والمبنيُّ من الأسماءِ:
 | الأسماءُ كلُّها معربةٌ ما عدا الفِئاتِ الآتية:
(1) | الضّمائر، مثل: هو، هم، أنت، أنتم، أنا، ذهبت، قالوا | (هذه ضَمائِرُ الرَّفـع)
 | رأيته، أسألك، ضربني | (هذه ضَمائرُ النَّصْب)
 | كتابه، دفترها، اسمك، عليها، لنا | (هذه ضمائر الجـَرِّ)
(2) | أسماء الإِشارة، مثل: هذا، هذه، ذلك، أولئك. ("هَذانِ وهاتانِ " مُعْرَبانِ).
(3) | الأسماء الموصولة، مثل: الذي، التي، الذين، ("اللذان واللتان " معربان).
(4) | أسماء الاستفهام، مثل: مَنْ، أَيْنَ، ما، متى، كيفَ.
(5) | بعض الظروف، مثل: إذا، الآن، حيثُ، أمسِ.
(6) | أسماء الأفعال، مثل: آمينْ، أُفٍّ ، آهِ.
(7) | الأعداد المركبة، مثل: أَحَدَ عَشَرَ، تسْعَةَ عَشَرَ، الثالثَ عَشَرَ.
 | (الجزء الأول من "اثْنا عَشَرَ" معربٌ ، نحو:
 | يدرس في الفصل اثنا عَشَرَ طالباً.
 | رأيت اثْنَيْ عَشَرَ طالباً.
 | هذا الطعام لاِثْنَيْ عَشَرَ طالباً).
عَلاماتُ الإِعراب الأصْلِّيَّةُ والفَرْعِيَّةُ:
 | علاماتُ الإِعَراب الأصْلِيَّةُ في الاسمِ:
 | الضَّمَّـةُ | : وهي عَلامةُ الرَّفْعِ. |
 | الفَتْحَـةُ | : وهي علامةُ النَّصْبِ. |
 | الكَسْرَةُ | : وهي علامةُ الجَرِّ. |
وهناك علاماتٌ أُخْرى فَرْعِيَّةٌ ، وهي في الأنْوَاع الآتية من الأسماء:
(1) | جَمْع المؤنثِ السالم: علامةُ النصب فيه الكسرة نحو: خلقَ اللّه السَّمَواتِ والأرضَ.
(2) | المَمْنوع من الصَّرْفِ: علامة الجر فيه الفتحة، نحو: اِذْهبْ إلى فِرْعَوْنَ.
(3) | الأسماء الخمسة: وهي: أَبُوك، أَخُوك، حَمُوك، فُوك، ذُو. كُلُّ العلاماتِ فيها فرعية. وهي:
 | علامةُ الرفعِ الـواوُ |  | نحو: أجاء أبوك؟
 | علامةُ النصب الأَلِفُ |  | نحو: أعرف أباك.
 | علامةُ الجرِّ اليَـاءُ |  | نحو: أين سيارة أبيك؟
تُعْرَبُ الأسماءُ الخمسةُ بهذه العلامات إذا كانت مُضافَةً إلى غير ياءِ المُتَكَلِّمِ، وإلا أُعْرِبَتْ بالعلامات الأَصْلِيَّةِ، نحو:
 | لي أَخ .
 | سألت أخاً.
 | أنت كأخٍ.
(4) | جمع المذكر السالم: كل العلامات فيه فرعية. وهي:
 | علامة الرفع الـواو |  | نحو: دخل المُدَرِّسونَ.
 | علامة النصب الياء |  | نحو: سألت المدرسينَ.
 | علامة الجر اليـاء |  | نحو: هذه غرفة المدرسين.
(5) | المُثَنّى: كل العلاماتِ فيه فرعية. وهي:
 | علامةُ الرفع الأَلِفُ |  | نحو: غاب طالِبانِ.
 | علامة النصب الياءُ |  | نحو: طلب المدير طالِبَيْنِ.
 | علامة الجرِّ اليـَاءُ |  | نحو: هذه الغرفة لطالِبَيْنِ.
الإعرابُ التَّقْـدِيرِيُّ:
 | لا تَظْهَرُ علاماتُ الإِعراب في ثلاثة أنواع من الأسماء، فَتُقَدَّرُ فيها العلاماتُ. وهذه الأنواعِ هي: المَقْصورُ، والمَنْقوصُ، والمُضافُ إلى ياءِ المُتَكَلِّمِ.
(1) | المَقْصُورُ: هو الاسمُ المعربُ الذي آخرُه أَلِف لازِمَةٌ ، نحو: المُسْتَشْفَى . الفَتَى. العَصَا.
 | تُقَدَّرُ فيه العلاماتُ الثَّلاثُ، نْحو: قتل الفَتَى الأفْعَى بالعَصَا .
 | تقول في إعراب هذه الكلمات:
 | (الفتى) : فاعلٌ مرفوعٌ ، علامةُ رَفْعِهِ ضَمَّةٌ مُقَدَّرَةٌ .
 | (الأفعى) : مَفْعولٌ به منصوبٌ ، علامة نصبه فتحةٌ مُقَدَّرَةٌ .
 | (العصا) : مجرورٌ بـ (الباء)، علامةُ جره كسرةٌ مقدرةٌ (1) .
(2) | المَنْقُـوص: هو الاسمُ المعـرب الـذي آخـرُه ياءٌ لازِمَـةٌ مكسورٌ ما قَبْلَها، نحو: القاضِي، المحامِي، الثانِي، الماضِي، الوادِي، المعاني.
 | تقدر فيه الضمَة والكسرة، وتظهر فيه الفتحة نحو: سأل القَاضِيْ المُحَامِيَ عن الجَانِيْ.
 | تقول في إعراب هذه الكلمات:
 | (القاضِيْ) : فاعلٌ مرفوعٌ ، علامة رفعه ضمةٌ مُقَدَّرَةٌ .
 | (المحامِيَ) : مفعولٌ به منصوبٌ ، علامةُ نصبه فتحةٌ ظاهِرةٌ .
 | (الجانِيْ) مجرورٌ بـ (عن)، علامةُ جرِّه كسرةٌ مقدرةٌ .
 | وقد يكون المنقوصُ محذوفَ الياءِ، نحو: ذهبَ قَاضٍ إلى مُحَامٍ(2) .
 | تقول في إعراب هاتَيْنِ الكلمتين:
 | (قاضٍ) : فاعلٌ مرفوعٌ ، علامة رفعه ضمةٌ مقدرةٌ على الياء المَحْذُوفةِ.
 | (مُحَامٍ) : مجرورٌ بـ (إلى)، علامة جره كسرةٌ مقدرةٌ على الياء المحذوفة.
(3) | المضُافُ إلى ياءِ المتكلمِ، نحو: زميلِي.
 | تُقَدَّرُ فيه العلاماتُ الثلاثُ، نحو: دعا جَدِّي أُسْتاذِي مع زُمَلائِي.
 | تقول في إعراب هذه الكلمات:
 | (جَدِّ): فاعل مرفوع، علامة رفعه ضمة مقدرة. والياء مضاف إليه.
 | (أُستاذِ) مفعول به منصوب، علامة نصبه فتحة مقدرة. والياء مضاف إليه.
 | (زُمَلاءِ): مضاف إليه مجرور، علامة جره كسرة مقدرة (3) .والياء مضاف إليه.

عَلاماتُ الإِعْرَاب الأصْليَّةِ والفَرعيَّةِ (في الاسْم)

الحَالة الإعْرَابية | العَامل | الاسم ذو علامات الإعراب الأصلية | جمع المؤنث السَّالم | المثَنى | جمع المذكر السالم | ممنوع من الصّرف | الأسَماء الخمسة
المرفُوع علامة الرفع | جَـاء | الأَبْنَـاءُ | وَالبنَـاتَُ | والوَالدِانِ | وَالأقربونَ | وإبراهيم | وأخـوُه
 |  | الضمة | الضمة | الألف | الواو | الضمة | الواو
المنصُوب عَلامة النصْب | رَأيت | الأبنَـاءَ | وَالبنَاتِ | والوالدَين | والأقرَبينَ | وإبرَاهِيمَ | وَأَخَـاه
 |  | الفتحَة | الكسرةِ | اليَـاء | اليَـاء | الفتحَـة | الألف
المجـرُور عَلامة الجَـر | سَلّمت على | الأبنـاءِ | والبنات | الوالديَنِ | وَالأقربـينَ | إبراهيم | وَأخيـهِ
 |  | الكسرة | الكسرة | الياء | اليَاء | الفتحة | اليَاء

الإعرَابُ التَقْـدِيرِي

الحَالة الإعْرَابية | العَامل | المضاف إلى الياء المتكلم | المنقوص | المقصور
المرفُوع | جَـاء | صَدِيقيْ | المُحَامِيْ | المرتَضى
علامة الرفع |  | ضمة مقدّرة | ضمة مقدّرة | ضمة مقدّرة
المنصُوب | رَأيت | صدِيقيَ | المُحامِيَ | المرتضى
عَلامة النصْب |  | فتحة مُقدّرة | فتحة ظاهِرَة | فتحة مقدّرة
المجـرُور | سَلّمت على | صَدِيقيْ | المُحَامِيْ | المرتَضى
عَلامة الجَـر |  | كسْرة مقدّرة | كسْرة مقدّرة | كسْرة مقدّرة

العلامات الأصليَّة، والفرعية، والظاهرة، والمقدَّرة
المرفـوع | : حَضر الأبناءُ / والبناتُ، والوالدانِ، والأقربونَ، وإبراهيمُ وأخوه/ وصَديقِي المُحاميَ المرتضَى.
المنصوب | : دَعَوتُ/ الأبناءَ، والبناتِ، والوالدَيْن، والأقربِينَ، وإبراهيمَ، وأخاهُ/ وصَديقِيَ المُحامي المرتَضى.
المجـرور | : اتَّصلْتُ بالأبنـاءِ/ والبناتِ، والوالدَيْن، والأقربِينَ، وإبراهيمَ، وأخيه/ وصَدِيقي المُحامِي المرتضَى.

تمـارين
(1) | عَيّنَ المُعْرَبَ والمَبْنِي فيما يأتي:
 | كتـاب. هذا. حامد. مسـاجد. هو. أنا. سيارة. الذي. أمس. الجامعة. مسلمان. مسلمات. هذان. الآن. اللتان. مَنْ. اللّه. أربعة عشر. أربعة. آمين.
(2) | ما علامات الإعراب الأصلية في الاسم؟
(3) | ما علامات الإعراب الفرعية في:
 | (1) الأسماء الخمسة.
 | (2) وجمع المذكر السالم.
 | (3) والمثـنى؟
 | (4) ما علامة الجر في الممنوع من الصرف؟
 | (5) ما علامة النصب في جمع المؤنث السالم؟
 | (6) هات مثالاً للمقصور، واجعله في ثلاث جمل على أن يكون مرفوعاً في الأولى، ومنصوباً في الثانية، ومجروراً في الثالثة.
 | (7) هات مثالاً للمنقوص الثابت الياء وأدخله في ثلاث جمل على أن يكون مرفوعاً في الأولى، ومنصوباً في الثانية، ومجروراً في الثالثة.
 | (8) هات مثالاً للمنقوص المحذوف الياء، وأدخله في ثلاث جمل على أن يكون مرفوعاً في الأولى، ومنصوباً في الثانية، ومجروراً في الثالثة.
 | (9) هات مثالاً للمضاف إلى ياء المتكلم، وأدخله في ثلاث جمل على أن يكون مرفوعاً في الأول، ومنصوباً في الثانية، ومجروراً في الثالثة.
(10) أعرب ما تحته خـط:
(1) يحب اللّه المتقين. | (2) خلق اللّه السماوات والأرض.
(3) افتح فـاك. | (4) أين سيارة أبيـك.
(5) حفظت سورتين. | (6) أعرف قاضى مكة.
(7) خرج الجرحى من المستشفى. | (8) أخذ صديقي كتابي من حقيبتي.
(9) اشتريت هذا بخَمْسَةَ عَشَرَ ريالاً. | (10) أنا محام.

المَرْفوعاتُ من الأسماءِ
(1) و (2)المُبْتَدَأُ والخَبَرُ : | اللّه أكبرُ.
(3) اِسْمُ كانَ : | كان البابُ مفتوحاً.
(4) خبرُ إنَّ : | إنَّ اللّه غفورٌ .
(5) الفاعـلُ : | خَلَقَنا اللَّهُ.
(6) نائِبُ الفاعلِ : | خُلِقَ الإِنسانُ من طين.
المَنْصوباتُ من الأسمـاء
(1) اسـمُ إنَّ : | إنَّ اللَّهَ غَفُورٌ .
(2) خبرُ كانَ : | كان الطعامُ لذيذاً.
(3) المفعولُ به : | فهمت الدرسَ.
(4) المفعولُ فيه : | سافر أبي ليلاً . جلس المدرس عِنْدَ المدير.
(5) المفعولُ لأجْلِهِ : | ما خرجت من البيت خَوْفاً من الحرّ.
(6) المفعولُ مَعَهُ : | سَافرت وبِلالاً .
(7) المفعولُ المُطْلَقُ : | يقرأ حامد قراءةً جَيِّدةً.
(8) الحَـالُ : | جَدِّي يُصَلِّي قاعِداً.
(9) التَّمْيـيْزُ : | أنا أكبر منك سِنّاً.
(15) المُستَثْنَى : | حضر الطلاب كلُّهم إلا حامداً.
(11) المُنَـادَى : | يا عبدَ اللّه.
المجـرورات
(1) المضافُ إليـه : |  | القرآن كتاب اللَّهِ.
(2) المَسْبوقُ بحرفِ جَرٍّ : |  | الطلاب في الفصلِ.
التوابـع
التَّابعُ هو الاسمُ المُشَارِكُ لمِا قَبْلَهُ في إعرَابِهِ مُطْلَقاً. وهو على أربعة أنواع: النَّعْت، والتَّوْكيد، والعَطْف، والبَدَل.
وإليك الأمثلـة:
(1) النعـت:
المرفـوع: | أَحَضَر الطالبُ الجديدُ؟
المنصوب: | يطلب المديرُ الطالبَ الجديدَ.
المجرور: | هذا دفتر الطالبِ الجديدِ.
(2) التَوْكيـد:
المرفـوع: | حضر الطلاب كلُّهم. | قال لي هذا المديرُ نَفْسُه.
المنصوب: | سألت الطلاّبَ كلَّهم. | سألت المديرَ نفَسه. كلِّهم.
المجـرور: | سلّمت على الطلابِ كُلِّهم | سلّمت على المديرِ نفِسِه.
(3) العطف(4) :
المرفـوع: | خرج حامد وصديقُه.
المنصوب: | طلب المديرُ حامداً وصديقَه
المجـرور: | أين كُتُبُ حامدٍ وصديقِه؟
(4) البـدل:
المرفوع: | أنجح أخوك هاشم؟ | أنجح هذا الطالبُ؟
المنصوب: | أَعْرِفُ أخاك هاشماً. | أَعْرِفُ هذا الطالبَ.
المجـرور: | أين غرفة أخيك هاشمٍ؟ | أين غرفة هذا الطالبِ؟
(ب) في الأفعـال
المعرب والمبني من الأفعال:
 | الفعل الماضِي وفِعْلُ الأمْرِ مَبْنِيّانِ.
 | الفعل الماضِي وفِعْلُ الأمْرِ مَبْنِيّانِ.
 | والفعلُ المضارعُ معربٌ (إلا إذا اتصلتْ به نونُ النِّسْوَةِ فيكون مبنياً) (5) نحو:
 | أفهمُ هذا الدرس. | مرفوع.
 | أريد أَنْ أفهمَ هذا الدرس | منصوب.
 | لم أفهمْ هذا الدرس. | مجزوم.
علاماتُ الإِعرابِ الأصليةُ والفرعيةُ:
علامات الإِعراب في المضارع ثلاث، وهي:
 | الضـمة: |  | وهي علامة الرفع.
 | الفتحـة : |  | وهي علامة النصب.
 | السّـكُونُ: |  | وهي علامة الجَزْمِ.
 | وهناك علامات أخرى فرعية، وهي في الأنواع الآتية من الفعل:
1- | الأفعال الخمسة: علامة الرفع فيها ثُبوتُ النونِ، وعلامة النصب والجزم حَذْفُ النونِ. نحو:
 | أتريدونَ أنْ تَذْهَبُوا؟ |  |  | ألم تَذْهَبِي إلى المدرسة يامريمُ؟
2- | الفعل الناقص: علامة الجزم فيه حَذْفُ آخرهِ، نحو:
الإعراب التَّقْـدِيرِيُّ:
 | تُقَـدَّرُ:
1- | علامةُ الرَّفْعِ في الفعلِ الناقصِ، نحو: يَمشي، يَدْعُو. يَنْسَى.
2- | علامةُ النَّصْب في الفعل الناقص المفتوح العَيْنِ، نحو: لن أَنْسَى.
3- | علامةُ الجَزْمِ في الفعلِ المُضَعَّفِ، نحو: لم أَحُجَّ، فعلامة جزمه سكون مُقَدَّر.
تمـارين
(1) | عين المعرب من المبني فيما يأتي:
 | دخل، اِجلس. يذهب. تَفْهَمْنَ. يخرجون. تشربين. يَكْتُبْنَ.
(2) | ما علامات الإعراب الأصلية في المضارع؟
(3) | ما علامات الإعراب الفرعية في الأفعال الخمسة؟
(4) | ما علامة الجزم الفرعية في الفعل الناقص؟
(5) | ما علامة الرفع في الفعل الناقص؟
(6) | ما علامة النصب في الفعل الناقص المفتوح العين؟
(7) | ما علامة الجزم في الفعل المضعف؟

(1) | إذا نوّن المقصورُ حُذفتِ الألفُ في النطق لالتقاءِ الساكنين ، نحو"الفَتى" ، وحينئذ تقدَّر العلاماتُ على الألف المحذوفة، نحوْ "اتَّصَل مُصْطفّى بفتىَ ضُحًى".
(2) | َثْبُتُ ياءُ المنقوص في ثلاثِ حالاتٍ ، وهي:
 | (أ) | أن يكونَ مُحَلى بِالألِفِ واللام، نحو: القاضِي.
 | (ب) | أن يكونَ مضافاً، نحو: قاضِي مَكَةَ.
 | (جـ) | أن يكونَ منصوباً، نحو: سألتُ قاضِياً.
(3) | يرى بعض النُحاةِ أن هذه كسرة ظاهرة.
(4) | العطف نوعان عطف البيان وعطف النسق نحوْ :أحب اللَه ورسوله ، أما عطف البيان فيشبه البَدّل وستَدْرُسه في المستقبل إن شاء الله.
(5) | وكذلك يُبْنَى المضارع إذا باشرتْهُ نون التوكيد، نحوْ : (( لأشْرَبنََّ، لنَشْرَبنََّ، لتَشْرَبنََّ، ليشربنَّ))


الدرس الثاني

(2) الدرس الثاني
المدرس | : أين حامدٌ ؟
فيصل | : سيأتي بعدَ قليلٍ إن شاء اللّه. رأيته وهو يدخل الحمّامَ.
المدرس | : وأين حمزةُ؟
فيصل | : خرج من الفصل وهو يحمل كتبه. أظنّ أنه رجع إلى المهجع.
معاوية | : رأيته وهو يدخل المستوصَفَ. لعلَّه مريض.
المدرس | : شَفَاهُ اللّه... متى رجعتم من مكّة يا إخوان؟
فيصل | : رجعنا مساءَ أمسِ. خرجنا من مكّة والشمسُ تَطلُع، ووصلْنا طَيْبَةَ الطَّيِّبةَ والناسُ يخرجون من المسجد النَّبَوِيِّ بعد صلاة الظهر
المدرس | : تَقَبَّلَ اللّه عُمْرَتَكم .
الطلاب | : آمِـينْ .
المدرس | : اقرأ الحديث المكتوب على السَّبّورة يامُعاوية.
معاوية | : (يقف ويقرأ) بسم اللّه الرحمن الرحيم.
المدرس | : اقرأ وأنت جالسٌ .
معاوية | : أريد أن أقرأ وأنا واقف
المدرس | : كما تشاء
معاوية | : عن جابرٍ رضي اللّه عنه قال:أتيت النبيَّ صلى الله عليه وسلم وهو في المسجد فقال:"صَلِّ ركعتين ". متفق عليه.
المدرس | : أَشرحُ لكم الدرس الآن، فاسمعوا، ولا تكتبوا شيئاً وأنا أشرح. تأتي الواوُ لِمَعانٍ كثيرة، منها العَطْفُ، نحو:خرج الزُّبَيْرُ وحامدٌ . درسنا اليوم السِّيرةَ والفِقْهَ. أكلت وشربت.
 | ومنها: القَسَمُ، نحو:واللَّهِ ما رأيته. وواوُ القَسَمِ مِنْ حروفِ الجَرِّ.
 | ومنها: الحالُ، نحو:أتيت النبيَّ صلى الله عليه وسلم وهو في المسجد، أي حالَ كَوْنهِ في المسجد. رأيت الحَسَنَ وهو يخرج من المَقْصِف،أي حالَ خُروجِهِ منه. وإليكم أمثلةً أخرى لِوَاوِ الحال:
 | (1) مات أبي وأنا صغير . | (2) دخلت المسجدَ والإمامُ يَرْكَعُ.
 | (3) لا تأكلْ وأنت شَبْعانُ.
 | لعلكم فهمتم. هاتِ الآن مثالاً لِوَاوِ العطف يا أَيُّوبُ.
أيـوب | : ذهبت إلى السوق واشتريت أشياءَ.
المدرس | : أحسنت. هات مثالاً لواو القَسَم يامعاوية.
معاوية | : واللّه ما غِبْتُ قَطُّ.
المدرس | : أحسنت. هات مثالاً لواو الحال يافيصل.
فيصل | : دخلت المسجد والإمام يخطُب.
المدرس | : أحسنت. هات مثالا آخرَ يايونُس.
يونـس | : طلبت العلم وأنا كبير.
المدرس | : أحسنت. ياعُبَيْدَ اللّه، اذكر آية فيها واوٌ للحال.
عبيد الله | : أعوذ باللّه من الشيطان الرجيم. بسم الله الرحمن الرحيم. {إنَّ اْلَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولئِكَ عَلَيْهِمْ لَعْنَةُ اْللّه وَاْلمَلائِكَةِ وَاْلنَّاسِ أَجْمَعِينَ } [ البقرة/ 161]
المدرس | : أين واو الحال في هذه الآية؟
عبيد الله | : في قوله تَعَالَى: { وَهُمْ كُفَّارٌ } .
المدرس | : أحسنت... بَقِيَ ثلاثُ دقائقَ. فَهَلْ مِنْ سُؤالٍ؟
معاوية | : نعم. لَدَيَّ سؤالٌ . ما معنى (الحُرُم) في قوله تعالى: {يا أيها الذين آمنوا لا تَقْتُلوا الصَّيْدَ وأنتم حُرُمٌ } [المائدة/ 95] .
ا لمدرس | : معناها: " مُحْرِمُون ". مفردها " حَرَامٌ ": أي " مُحْرِمٌ ".
معاوية | : جزاك اللّه خيراً.
(يَرِنُّ الجَرَسُ، ويخرج المدرس وهو يقول: السلام عليكم ورحمة اللّه وبركاته)
تمـارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) أين رأى فيصل-حامدا؟
 | (2) أين ذهب حمزة؟
 | (3) متى خرج الطلاب من مكة، ومتى وصلوا المدينة المنورة؟
 | (4) من الذي قرأ الحديث؟
 | (5) ما معنى "الحُرُم " في الآية الواردة في الدرس؟ وما مفردها؟
2- | تأمل الأمثلة الآتية لـ (واو الحال):
 | (1) حَجَجْتُ وأنا صغيرٌ .
 | (2) دخلت المسجدَ والناسُ يخرجون منه.
 | (3) مات الرجل وهو نائمٌ .
 | (4) عاش جَدِّي أكثرَ من مِائَةِ عامٍ، ومات وأنا صغيرٌ .
 | (5) طلبت العلم وأنا مُتَزَوِّجٌ .
 | (6) لا تقرأ الصحيفة وأنت تمشي في الشارع.
 | (7) قال تعالى: { لا تَقْرَبوا الصَّلاةَ وأنتم سُكارَى } [ النساء/43] .
3- | مَيِّزْ (واو العطف) مِن (واو الحال) في الجمل الآتية . ضع خطّاً واحداً تحت واو العطف، وخطّين تحت واو الحال.
 | (1) خرج المدرس من الفصل، وذهب إلى مكتب المدير.
 | (2) دخلت على المدير وهو يكتب.
 | (3) دخل حامد ومُعَاوِيَة والحسن الفصل والمدرس يشرح الدرس.
 | (4) أعرف اللغتين الإِنكليزية والفرنسية.
 | (5) جاءني الولد وهو يبكي، ورجع وهو يضحك.
 | (6) دخل إسماعيل المسجد والإمام يقرأ الفاتحة.
4- | عيِّن نوع كل واوٍ مما ورد في الجملة الآتية :
 | واللّه ما غبت يوما وأنا صحيح لا هذه السنةَ ولا السنةَ الماضيةَ.
5- | أكمل كل جملة مما يأتي بجملة حالية مناسبة (و + جملة اسمية):
 | (1) دخلت المسجد
 | (2) وصلتِ الطَّائرة مطار جدة
 | (3) حججت
 | (4) رأيت المدرس
 | (5) مات عَمِّي
 | (6) خرجت من المدينة
 | (7) وصلت الرياضَ
6- | اجعل كل جملة مما يأتي جملة حالية لجملة من إنشائك:
 | (1) ...................................................................................... | أنت تمشي في الشارع.
 | (2) ..................................................................................... | أنا طفل
 | (3) ..................................................................................... | المدرس يكتب الدرس على السّبورة.
 | (4) ..................................................................................... | المَطَرُ ينزِل
 | (5) ..................................................................................... | الشمس تَغْرُبُ.
 | (6) ..................................................................................... | الُمَؤذِّنُ يُقِيمُ.
 | (7) ..................................................................................... | أنا صغير.
7- | يطلب المدرس إلى كل طالب أن يقرأ الدرس وهو جالس/ وهو واقف للتأكد من فهمه للجملة.
8- | تفيد "لَعَلَّ " التَرَجِّىَ والإشْفاقُ، ويَتَّضِحُ الفَرْقُ بينهما من المثالينِ الآتيين:
 | (1) لعلّه بخير، أي أرجو أن يكون بخير. |  | (هذا التَّرجيِّ)
 | (2) لعلّه مريض، أي أَخْشىَ أن يكون مريضاً. |  | (هذا الإشْفاقُ)
 | ماذا تفيد (لعلّ) في الجمل الآتية:
 | (1) لعلّك ناجحٌ . | (2) لعلَّكَ راسبٌ
 | (3) لعل الامتحان سهل. | (4) لعلى الامتحان صعب.
 | (3) قال صلى الله عليه وسلم في حَجةِ الوداعِ : لعلي لا أحجُّ بعد عاميْ هذا.
9- | "إلَيْكُمْ أمثلةً أُخْرى " هنا "إليكم " اسمُ فعْلٍ. واسْمُ الفِعْلِ كلمة تَدلُّ على ما يدل عليه الفعل غير أنها لا تَقْبَل علامَتَهُ.
 | و" إليك " معناه " خذْ ". تقول :
 | (1) إليكَ هذا الكتابَ. | (2) يا أختي ، إليكِ المَلاعِقَ.
 | (3) يقول المُذِيعُ : إليكم نَشْرَةَ الأخْبارِ.
 | وكذلك "آمِينْ " اسمُ فعل بمعنى " اِسْتَجِبْ ".
10- | "أَشْياءُ" ممنوعٌ من الصرف لأنَّ أصلها (أَشْيئاءُ) على وزن (أَفْعِلاء)، نحو: أَغْنِياءُ، وأَصدِقَاءُ.
11- | "شَفَاه اللّه ". هذا دُعاءٌ . والفعل الماضي هنا مُسْتَقْبَلٌ في المعنى(1) .
 | هات مثالاً آخر من الدرس للفعل الماضي الذي يُفِيدُ الدُّعاءَ.
12- | "هَلْ مِنْ سُؤالٍ؟ ". أَصْلُ هذه الجملة "هَلْ مِنْ سُؤَالٍ عِنْدَكَ؟ ". هذه "مِنْ " الزائدةُ، ومن شُروط دُخولِها :
 | (1) أنْ يَسْبقَها نَفْيٌ ، أو نَهْيٌ ، أو اسْتِفْهامٌ ب "هَلْ ".
 | (2) أنْ يكوَنَ مجرورُها نَكِرةً.
 | كَوِّنْ جُمَلاً على غِرَارِهِ مستعملاً لكلمات التي بين القوسين :
 | المثال: هَلْ مِنْ سُؤَالٍ؟ |  | (سـؤال)
 | (1) ....................................................................... ؟ |  | (خَبَـر)
 | (2) ......................................................................؟ |  | (جديـد)
 | (3) ......................................................................؟ |  | (مَـزِيد)
13- | "لَدَيَّ سؤالٌ ". "لَدَى" ظَرْفُ مكانٍ بمعنى "عندَ". وتُقْلَبُ أَلِفُهُ ياءً مع الضمير كما تُقْلَبُ أَلِفُ "إلى" و"على"، فتقول: لَدَيْهِ، لَدَيْكَ، لديَّ.
 | وإليك الأمثلـة:
 | (1) وجدتـه لَدَى البـابِ. | (2) ماذا لَدَيْكَ.
 | (3) وفي التنزيل: (أ) { ولَدَيْنَا كتابٌ يَنْطِقُ بالَحقِّ } [ المؤمنون/62] .
 | (ب) {كُلُّ حِزْبٍ بما لَدَيْهِمْ فَرِحُونَ } [الروم/32] .
14- | ما ضِدُّ "المريض "؟
15- | هات ماضِيَ الأفعالِ الآتية :
 | يَحْمِلُ، يَطْلُعُ، يَخْطُبُ، يَغْرُبُ، يَقْرَبُ، يَنْطِقُ.
16- | هات مفرد الأسماء الآتيـة:
 | حُرُم، سُكارَى، مَلائكة، مَعانٍ .
17- | هات جمع الأسماء الآتيـة:
 | عام، طِفْل، صحيح، مُتَزَوِّج، حِزب، إمَام.
18- | "دخلتُ على المدير"، أي : دخلتُ مكتبَ المديرِ وهو فيه .
19- | " أقامَ الصلاةَ "، المضارع : " يُقِيمُ "، والأمر: " أَقِمْ ".
20- | ما الفرق بين "العبَدْ" و"العُبَيْد"؟ ماذا تُسَمَّى صيغَةُ "العُبَيْد" في الصرف؟
21- | "وَصَلتُ المدينةَ"، و"وَصلْتُ إلى المدينةِ" كلاهما صحيح.
22- | يُجْمَعُ "مَعْنَى" على "مَعانٍ ". هاكَ أمثلةً أخرى لمثل هذا الجمع:
 | جارِيَة : جَوَارٍ ، مَاشيَة : مَوَاشٍ، دَاعِية : دَواعٍ، نَادٍ : نَوادٍ ، لَيْلَة : لَيَالً.
 | هذه الأسماء على وزن "مَفَاعل "، غير أنَّها تُنَوَّنُ في الرفع والجرِّ، ولا تُجَرُّ بالفتحة. تقول:
 | (1) للـوِاوِ مَعَانٍ كثـيرةٌ .
 | (2) تأتي الواوُ لِمَعَانٍ كثيرةٍ .
 | (3) أَعـرِفُ للـواوِ مَعـانيَ كَثـيرةً.

(1)

 يُنْفَى الفعلُ الماضي الذي يُفيدُ الدعاء بـ "لا" نحو. "لا فضَّ اللَّهُ فَاكَ !".


الدرس الثالث

(3) الدرس الثالث
المدرس | : لمَ تَأَخَّرْتُم يا إخوان؟
الزبيـر | : لأنَّ المطعمَ فتحَ اليومَ مُتَأَخِّراً.
المدرس | : متى فُتِحَ؟
الزُّبَـيرُ | : فُتِحَ الساعة السادسةَ.
المدرس | : ومتى يُفْتَح كلَّ يومٍ؟
جابـر | : يُفْتَحُ الساعةَ السادسةَ إلا رُبعاً.
المدرس | : اِجْلِسوا وافتحوا الكتاب . أين كتابك يا إدريس؟
إدريس | : سُرِقَ كتابي يا أستاذ.
المدرس | : سرِقَ كتابُك ؟! متى وأين؟
إدريس | : سرِقَ البارِحَةَ من غرفتي وأنا غائبٌ عنها. وسُرِقَتْ مَعَه أشياءُ أُخَرُ: ساعتي وحِذائي ومعْظَمُ ملابِسي.
المدرس | : عَوَّضَكَ اللّه منها... أريد الآن أن أسألكم أسئلة فيما درستم أمس. في أيِّ شَهْرٍ وُلِدَ رَسُولُ اللّه صلى الله عليه وسلم ؟
أحمـد | : وُلِدَ صلى الله عليه وسلم في شَهْرِ رَبِيعً الأوَّلَ.
المدرس | : وفي أي سَنَةٍ وُلِدَ صلى الله عليه وسلم ياجابر؟
جـابر | : ما أدري.
المدرس | : ألم تدرسوا هذا؟
جـابر | : بلى، درسناه ، ولكنَّني نَسِيتُ.
المدرس | : من يعرف هذا؟
إدريس | : وُلِدَ صلى الله عليه وسلم عام سَبْعِينَ وخَمْسِمِائَةٍ للمِيلاد (570 م).
المدرس | : هذا صحيح. في أَيِّ عامٍ وُلِدْتَ أنت يا إدريس؟
إدريس | : ولدتُ عامَ خمسةٍ وثَمانينَ وثَلاثِمائَةٍ وألفٍ للهجرة (1385 هـ).
المدرس | : وفي أي عام ولدت أنْت يا أحمد؟
أحمـد | : ولدت عامَ سبعةٍ وسِتِّينَ وتِسْعِمائَةٍ وألفٍ للميلاد (1967 م). المدرس: أين وُلِدْتَ يا أحمد؟
أحمـد | : وُلدت في باكستان.
المدرس | : أنت إذاً باكستانيٌّ ... اسمعوا يا إخوان. أَشْرَحُ الآن قاعدةً نَحْوِيَّةً مُهِمَّةً. الفعلُ إِمَّا مَبْنِىٌّ للمَعْلوم، وإمّا مبنيُّ للمجهول.
 | أمّا المبنيُّ للمعلوم فَمِثْلُ (قَتَلَ يَقْتُلُ). وأما المبَنيُّ المجهول فَمِثْلُ (قُتِلَ يُقْتَلُ).
 | يُحْذَفُ الفاعلُ مع الفعل المبنيِّ المَجْهول، ويُحلُّ المفعولُ به مَحَلَّهُ ويُسمَّى (نائبَ فاعلٍ)، وهو مرفوع. نقول:
 | قَتَلَ الجنديُّ الجاسوسَ.- قُتِلَ الجاسوسُ.
 | يَسْمَعُ الناسُ الأذَانَ بِوُضوحٍ.- يُسْمَعُ الَأذَانُ بوضوحٍ.
 | يامُعاويةُ : ابْنِ الفعلَ في هذه الجملة للمجهول : خَلَقَ اللّه الإنسانَ مِنْ طينٍ .
معاوية | : خُلِقَ الإِنسانُ من طينٍ . (الإِنسانُ) هنا نائبُ فاعلٍ.
المدرس | : هات مثالاً آخَرَ للفعل المبني للمجهول يا إدريس.
إدريس | : قُتِلَ عُمَرُ رضي اللّه عنه وهو يصلِّي بالناس في المسجد النَبَويِّ.
المدرس | : يا أحمد، هات مثالا آخر على أن يكون الفعل فيه مُضارِعاً.
أحمـد | : يُقْتَلُ آلافٌ من الناس في الحُروب.
المدرس | : ياجابر، هات مثالاً آخر على أَن يكون نائب الفاعل فيه مَؤَنَّثاً.
جـابر | : تُقْرَأُ سُورةُ الفاتِحَةِ في كلِّ رَكْعَةٍ .
المدرس | : ياحَسَنُ، أتستطيع أن تَذْكُرَ آيةً فيها فعلٌ مبني للمجهول؟ الحسن: نعم، أستطيع بِعَوْنِ اللّه. قال تعالى: { والَّذِينَ يَدْعُونَ مِنْ دُونِ الله لا يَخْلُقونَ شَيْئاً وَهُمْ يُخْلَقُونَ } [النحل/ 20].
المدرس | : أحسنت ياحسن. أَيُمْكِنُكَ أن تذكر حديثاً نبويّاً يَحْوِي فعلاً مبنياً للمجهول يازُبَيْرُ؟
الزبـير | : يُمْكِنُني إن شاءَ اللّه. قال صلى الله عليه وسلم : " لا يُلْدَغُ المؤمنُ من جُحْرٍ واحدٍ مَرَّتَيْنِ ". (رواه البخاري ومسلم).
المدرس | : ما شاء اللّه.
الحسين | : انتهى الوقت يا أستاذ.
المدرس | : أَرَنَّ الجَرَسُ؟.
الحُسَيْنُ | : لا يُسْمَعُ صوتُ الجرسِ في فصلنا هذا.
المدرس | : مُنْذُ متى؟
الحسين | : منذ أُسبوعين أو أكثرَ.

تمـارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) لِمَ تَأَخَّرَ الطلاب؟
 | (2) في أي ساعة يُفتَحُ المطعم كلَّ يوم؟ ومتى فُتحَ اليوم؟
 | (3) في أي شهر ولد النبي صلى الله عليه وسلم ؟
 | (4) في أي عام ولد النبي صلى الله عليه وسلم ؟
 | (5) في أي عام ولدت أنت؟
 | (6) أين قتل عمر رضي اللّه عنه؟
 | (7) أيًّ سورة تقرأ في كل ركعة؟
 | (8) من الذي سُرِقَ كتابه؟
2- | تأمل الأمثلة الآتية للفعل المبني للمجهول، وعَيِّن نائبَ الفاعلِ في كل واحد منها:
 | (1) بُنِيَ الإسلامُ على خمسٍ: شَهادةِ أَنْ لا إله إلا اللّه وأنَّ محمداً رسولُ اللّه، وإِقامِ الصّلاةِ، وإيتاء الزكاة، والحجِّ، وصَوْمِ رمضانَ ".
 | (2) قُتِـلَ عليُّ رضي اللّه عنـه بالكُوفـة.
 | (3) لا تُفْتَحُ المكتبـةُ يومَ الجُمُعَـة.
 | (4) وُجِـدَ هذا القلمُ تحـتَ المكتبِ.
 | (5) تُقْطَـعُ يَـدُ السـارقِ.
 | (6) لا يُسْـمَعُ الأذانُ في بيتنـا.
 | (7) يَجِبُ أن يُكْتَبَ العُنْوانُ بخَطٍّ واضِحٍ.
 | (8) قُبِضَ النبيُّ صلى الله عليه وسلم وهو ابن ثلاثٍ وستَينَ سنةً.
3- | تأمل ما يلي:
 | جلسَ الطالبُ. هنا (الطالب) فاعل. الفاعلُ يَتَقَدَّمهُ فعلٌ مبني للمعلوم.
 | سُئِلَ الطالب . هنا (الطالبُ) نائبُ فاعلٍ. نائب الفاعل يتقدمه فعل مبني للمجهول.

4- | اِبْن الأفعالَ الآتية للمجهول. لاحِظْ أنَّ الفعل الماضيَ المبنيَّ للمجهول يُكْسَرُ ما قَبْل آخره، ويضَمُّ كل مُتَحَركٍ قبْلَه، نحو: كَتَب / كُتِبَ.
 | المبْنِيّ للمعلوم | المبني للمجهول | المبْنِيّ للمعلوم | المبْنِيّ للمجهول
 | ضَرَب | ........................................... | شَرِبَ | ...........................................
 | سَمِعَ | ........................................... | غَسَلَ | ...........................................
 | ذَبَـحَ | ........................................... | أَخَـذَ | ...........................................
 | بنـى | ........................................... | حَفظَ | ...........................................
 | وَلَـدَ | ........................................... | سَـأَلَ | ...........................................
 | وَجَـدَ | .......................................... | قَـرَأ | ...........................................

5- | ابنِ الأفعال الآتية للمجهول:
 | لاحِظْ أن الفعل المضارع المبني للمجهول يُضَمًّ أولهُ، ويُفْتَحُ ما قبلَ آخره ، نحو : يَكْتُبُ/ يُكْتَبُ.
 | المبْنِيُّ للمعلوم | المبْنِيُّ للمجهول | المبْنِيُّ للمعلوم | المبْنِيُّ للمجهول
 | يَشْرَبُ | ........................................... | يَفْهَمُ | ...........................................
 | يَعْبُدُ | ........................................... | يَخْلُقُ | ...........................................
 | يَقطَعُْ | ........................................... | يَشرح | ...........................................
 | يَسْأل | ........................................... | يَأْخذُ | ...........................................
 | يَبْني | ........................................... | يَلِـد | يُوْلَدُ(1)
 | يَكوي | ........................................... | يَجِـدُ | ...........................................
 | يَدْعـو | ........................................... | يَزنُ | ...........................................
6- | تأمل الأمثلة الآتية ، ثم ابن الأفعال في الجملة التي تليها للمجهول:
 | (أ) فهِم الطلاب الدرس. | فُهِمَ الدرسُ.
 | (ب) فَتَحَ البَوَّابُ البابَ. | فُتِح البابُ.
 | (جـ)سَرَقَ اللِّصًّ الساعَةَ. | سُرقََتِ الساعةُ.
 | (د) يَفْتَحُ التُّجَّارُ الدكاكينَ الآن. | تُفْتَحُ الدكاكينُ الآن.
 | بعد بناءِ الفعلِ للمجهول يُحْذَفُ الفاعلُ، ويَحُلُّ المفعولُ به محلَّه مرفوعاً ويُسَمَّى (نائبَ فاعلٍ).
 | (1) يَشْرَحُ المدرسُ الدرسَ مَرّتينِ.
 | (2) ما صَلَبَ اليَهودُ المسيحَ.
 | (3) يَقْرَأُ الطالبُ الدرسَ بصوتٍ عالٍ.
 | (4) يَعْبُدُ النَّاسُ الأوثانَ في كثير من البلاد.
 | (5) مَنعَ المديرُ الطلابَ المتأخرين من الدخول.
 | (6) لم يَخْلُق اللّه مِثلهم في البلاد.
 | (7) تَبْنِي الحكومة مسجدا جميلا في حيِّنا.
 | (8) صبَّ الرجلُ القهوةَ في الفناجين.
 | (9) ما عَرَفَ الطلابُ اسمَه.
 | (10) لا يَجِدُ النَّاسُ السَّمَكَ في السوق هذه الأيامَ.
7- | تأمل ما يلـي:
 | أَسَأَلكَ المديرُ عن الغِياب؟ | أَسُئِلْتَ عن الغياب؟
 | إذا كان المفعول به ضَميراً، أُتِىَ بضمير الرَّفْعِ لِيَحلَّ مَحَلَّهُ، كما يَتَّضِحُ من الجَدْوَلَيْنِ التالِيَيْنِ:
(أ) جدول الفعل الماضي:
الفعل المبني للمعلوم | الفعل المبني للمجهول | نائب الفاعل
سَأَلَه المدرسُ | سُئِلَ | ضَميرٌ مستتر
سَأَلَهم المدرسُ | سُئِلوا | الواو
سأَلَها الأبُ | سُئِلَتْ | ضمير مستتر
سأَلهُنَّ الأبُ | سُئِلْنَ | النـون
سَأَلَكَ المدرسُ | سُئِلْتَ | التـاء
سَأَلَكُم المدرسُ | سُئِلْتُمْ | تُـمْ
سَأَلَكِ الأبُ | سُئِلْتِ | التـاء
سَأَلَكُنَّ الأبُ | سُئِلْتُنَّ | تُـنَّ
سَأَلَنِي المدرسُ | سُئِلْتُ | التـاء
سَأَلنَا المدرسُ | سُئِلْنَا | نـا
(ب) جدول الفعل المضارع:
الفعل المبني للمعلوم | الفعل المبني للمجهول | نائب الفاعل
يَسْأَلهُ المدرسُ | يُسْأَلُ | ضمير مستتر
يَسْأَلُهم المدرسُ | يُسْأَلُونَ | الـواو
يَسْأَلُها الأبُ | تُسْأَل | ضمير مستتر
يَسْأَلُهُنَّ الأبُ | يُسْأَلْنَ | النـون
يَسْأَلُكَ المدرسُ | تُسْأَلُ | ضمير مستتر
يَسْأَلُكُمُ المدرسُ | تُسْأَلُونَ | الـواو
يَسْأَلُكِ الأبُ | تُسْأَلِيْنَ | اليـاء
يَسْأَلُكُنَّ الأبُ | تُسْأَلْنَ | النـون
يَسْأَلُنِي المدرسُ | أُسْأَلُ | ضمير مستتر
يَسْأَلُنا المدرسُ | نُسْأَلُ | ضمير مستتر
8- | عَيّن نائب الفاعل فيما يأتي:
 | (1) { وإذا المَوْءُودَةُ سُئِلَتْ * بِأَيِّ ذَنْبٍ قُتِلَتْ } [التكوير/8-9].
 | (2) {ولا تَقُولُوا لِمَنْ يُقْتَلُ في سَبِيلِ الله أَمْواتٌ} [البقرة/154].
 | (3) { ولا تُسْأَلونَ عَمَّا كانوا يَعْمَلُونَ } [البقرة/ 134].
 | (4) {لا يُسْأَلُ عَمَّا يَفْعَلُ وهم يُسْأَلُون } [الأنبياء/23].
 | (5) {أفلا يَنْظُرُونَ إلى الإبِلِ كَيْفَ خُلِقَتْ * وإلى السَّماء كيف رُفِعَتْ * وإلى الجِبالِ كيفَ نُصِبَتْ * وإلى الأرض كَيْفَ سُطِحَتْ } [الغاشية/7 ا- 20].
9- | ِابْنِ الأفعالَ في الجمل الآتية للمجهول:
 | (1) عَمَّ سَأَلَكَ المديرُ؟
 | (2) قَتَلَهُم المُجْرِمُ بالمُسَدَّس.
 | (3) لا يَسْأَلُهم أحدٌ عن سَبَبِ تَأَخُّرِهم.
 | (4)ِ لمَ أَخَذَكُمُ المُرَاقِبُ إلى المدير؟
 | (5) ضَرَبَنَا الرَّجُلُ بالعَصا.
 | (6) سَـرَّنِي الخَـبَرُ.
10- | اِسْتَخْرِجْ من الدرس الأفعالَ المبنية للمجهول، واذكر نائب فاعل كل واحد منها.
11- | يُوَجِّهُ المدرسُ إلى كل طالب هذا السؤال: (في أي عام ولدت؟) فيجيب الطالب قائلاً: (ولدتُ عامَ كذا للهجرة/ للميلاد) بادِئاً بالعدد الأدْنَى.
12- | تُحْذَفُ الألِفُ واللاَّمُ من العَلَمِ المُقْتَرِنِ بهما عندَ النِّداءِ، نحو: الحَسَنُ/ ياحَسَنُ.
 | نادِ الأعـلامَ الآتيـةَ:
 | الحُسَيْنُ: | الزُّبَيْرُ: | الحَارِثُ: |  | البَرَاءُ:
13- | النَّسَبُ: إِلْحَاقُ ياءٍ مُشَدَّدَةٍ في آخِرِ الاسْمِ لِتَدُلَّ على نِسْبَتِهِ، نحو:
 | الهِنْـدُ: | هنْدِيٌ . |
 | العِرَاقُ: | عِرَاقِيٌ . |
 | اُنْسُبْ إلى الأسماء الآتيـة:
 | السودان | : .................................. |  | الكوَيْتُ | : ..................................
 | اليابـان | : .................................. |  | الـدِّيْنُ | : ..................................
 | النَّحْـوُ | : .................................. |  | التَّارِيْـخُ | : ..................................
 | النَّبِيُّ | : نَبَوِيّ |  | الأخ | : أَخَوِيٌ
14- | استخرج من الدرس أمثلة للنسب.
15- | "أُخَرُ" جمع أُخْرَى، وهي ممنوعة من الصَّرْفِ. قال تعالى: { فَمَنْ كانَ منكم مريضاً أو على سَفَرٍ فَعِدَّةٌ من أيامٍ أُخَرَ } [البقرة/184].
16- | تأمل ما يلي:
 | يَسْتَطِيعُ، تَسْتَطِيعُ، أَسْتَطِيعُ.
 | (1) مَن يَسْتَطِيعُ أن يكتبَ الدرس على السبورة بِخَطٍّ واضح؟.
 | (2) أتستطيع أن تسوقَ شاحِنَةً يازبير؟
 | (3) هذه الرسالة بخطٍّ رَدِيْءٍ لا أستطيع أن أقرأها. أتستطيع أن تقرأها أنت يابَراء؟
 | (4) أتستطيعين أن تغسلي هذه الملابِس اليومَ يالَيْلَى؟
17- | تأمـل ما يلي:
 | صَلَّى، يُصَلِّي، صـلِّ.
 | (1) أصلّيت الظهر ياحسين؟
 | (2) صلّيتُ في المسجد الحَرام وفي المسجد النبويّ الشريف، وأُحِبُّ أن أُصَلِّيَ في المسجد الأقْصَى بِإِذْنِ اللّه.
 | (3) صَـلِّ بِنَـا ياشَـيْخُ.
 | (4) لا تُصَـلِّ الفَرائِضَ في البيت.
 | (5) لَمَّـا أُصـلِّ العَصـرَ.
18- | هذه أسماء الشهور العربية:
 | (1) المُحَـرَّمُ. | (2) صَفَـرٌ . | (3) رَبِيعٌ الأوَّلُ.
 | (4) رَبِيعٌ الآخِـرُ. | (5) جُمادَى الأولَى. | (6) جُمادِى الآخِرَة.
 | (7) رَجَـبٌ . | (8) شَعْبَـانُ. | (9) رَمَضَـانُ.
 | (10) شَـوَّالٌ . | (11) ذُوْ القَعْـدَةِ. | (12) ذو الحِجَّـةِ.
19- | تأمل ما يلي:
 | إِمَّا ................ و إِمَّا
 | (1) الاسم في اللغة العربية إِمَّا مُذَكَّرٌ وإِمَّا مُؤَنَّثٌ .
 | (2) إِمَا تَزورُني وإِمَا أَزورُك.
 | (3) إبراهيم إِمَّا مريضٌ وإِمَّا مسافرٌ .
 | أَدخل (إِمّا) في ثلاث جمل من إنشائك.
20- | " الحَرْبُ " مؤنثة. تقول: الحربُ العَاَلمِيَّةُ الأُولَى/ الثانِيةُ. الحربُ الأهْلِيَّةُ.
21- | هات مضارع الأفعال الآتيـة:
 | حَـوَى | .................................................... | لَـدَغَ | ....................................................
 | قَبَـضَ | .................................................... | نَصَـبَ | ....................................................
 | سَـرَق | .................................................... | صَـلَبَ | ....................................................
 | مَنـعَ | .................................................... | سَـرَّ | ....................................................
22- | هات جمع الأسماء الآتيـة:
 | حَـرْب | ......................... | جُحْـر | ......................... | قَاعِـدَة | .........................
 | وَثَـن | ......................... | ذَنْـب | ......................... | جَاسُوس | .........................
 | حِـذَاء | ......................... | شَاحِنة | ......................... | لِـصّ | .........................
 | دِيْـن | ......................... | مَلْبَس | ......................... | حَـدِيث | .........................
23- | أدخِلْ كلَّ كلمة مما يأتي في جملة مفيدة:
 | صَلَّى، سَرَقَ، مَنَعَ، سُرَّ، الحرب، مُعْظَم، ابنُ كذا وكذا سَنَة.
24- | في "ثَلاثمائَةٍ " لفظ "مِائة " مجرورٌ بالإِضافةِ. أما "ثَلاث " فَيُعْرَبُ بِحَسَبِ العامِلِ، نحو:
 | (أ) "عندي ثَلاثُمائَةِ ريال ". هنا "ثلاثُ " مرفوعٌ لأنَّهُ مبتدأ.
 | (ب) "أرِيدُ ثَلاثَـمِائَةِ ريالٍ ". هنا "ثلاثَ " منصوبٌ لأنَّهُ مفعولٌ بهِ.
 | (جـ) "اشتريتُ هذه السَّاعةَ بثَـلاثِمائَةِ ريالٍ ". هنا "ثَلاثِ، " مجرورٌ بِالباء.
 | ومثلُ " ثَلاثِمِائةِ " أخواتُها " أرْبَعُمِائَةٍ " و" خَمْسُمِائَةٍ "... إلى " تِسْعِمِائة ".
 | اقرأ الأعدادَ فيما يلي قراءةً صحيحة:
 | (1) في هذا الكتاب خمسمائة صفحة، قرأت منها أربعمائة صفحةٍ .
 | (2) ثَمَـن التَّـذكرة تِسعمائـة دولار .
 | (3) اشتريت هذا السِّوار بسبعمائة جنيه.
 | (4) يدرس في هذه كُلِّيًّة ستّمائة طالبٍ .
 | (5) جئت إلى المدينة المنورة عام أربعمائة وألفٍ للهجرة.
25- | " اليَهود " اسم جِنسٍ جَمعِيًّّ واسم الجنسِ الجمعِيّ هو الـذي يفْرق بينه وبين واحدِهِ بالياء، أو بالتَّاء.
 | أمـثلةُ الإفـرادٍ باليـاء:
 | يهود | ــ | يهوديّ | ؛ | عَرَبٌ | ــ | عَرَبيّ
 | رُومٌ | ــ | رُومِيّ . | ؛ | تُرْكٌ | ــ | تُرْكِيّ
 | إنكليزٌ | ــ | إنكليِزِيّ | . |  |  |
 | وأمـثلة الإفـرادِ بالتَّـاء:
 | سَمَكٌ | ــ | سَمَكَةٌ | ؛ | شَجَر | ــ | شَجَرَةٌ
 | تُفَّاحٌ | ــ | تُفَّاحةٌ | ؛ | عِنَبٌ | ــ | عِنَبَةٌ
 | مَوْزٌ | ــ | مَوْزةٌ | ؛ | حَبٌّ | ــ | حَبَّةٌ

(1)

لاحظ أنَّ واوَ المِثالِ لا تُحْذَفُ في المضارع المبني للمجهول.


الدرس الرابع

(4) الدرس الرابع
البـراء | : نريد أن نعرفَ نَتِيجَةَ الاخْتِبار الشَّهْرِيِّ يا أستاذ.
الحارث | : كَمْ راسباً في فصلنا يا أستاذ؟
المدرس | : كلّكم ناجحٌ والحمد للّه.
خالـد | : نحن مسرورون. هل مِنْ راسبٍ في الفصول الأخرى؟
المدرس | : نعم. ولِكنَّ الراسبين قليلون.. مَنْ كاتِبُ هذا على السبورة؟
حامـد | : ما ندري. وجدناه مكتوباً عندما دخلنا الفصل. يُترَكُ الفصلُ مفتوحاً فَيَدْخُلُه طلابٌ من جِهاتٍ مُختَلِفَةٍ .
المدرس | : ماذا نعمل فالقُفْلُ مكسورٌ ... هل مِنْ ذاهِبٍ إلى السوق اليومَ؟
غالـب | : أنا ذاهب إن شاء اللّه.
المدرس | : أرجو أن تَشْتَرِيَ قفلاً جَيِّداً.
غالـب | : إن شاء اللّه.
المدرس | : اقرأ الآية الوارِدَة في الدرس ياعارف.
عـارف | : أعوذ باللّه من الشيطان الرجيم. بسم اللّه الرحمن الرحيم . { واْلسَّـارِقُ واْلسَّـارِقَـةُ فاقْـطَعُـوا أَيْـدِيَهُـما جَزاءً بِما كَسَبَا} [المائدة/ 38].
المدرس | : ما شاء اللّه! إنك قارئٌ جيّد. لم أسمعك تقرأُ القرآن من قَبْلُ. أَحافِظٌ أنت؟
عـارف | : نعـم .
المدرس | : ما أنا بِغَافِلٍ عمّا تعمل يامَنْصُور.
منصور | : أرجو أن تسمح لي بالخروج فإِنِّي أريد أن أذهب إلى النَّاسِخِ. المدرس: لا أسمح لك بذلك. ألا تعرف أن الخروج في أثناء الدرس مَمْنُوع؟
منصور | : أنا آسِفٌ يا أستاذ.
المدرس | : أتذكر الحديثَ الوارِدَ في الدرس السابق؟
منصور | : نعم. عن سَهْلِ بْنِ سَعْدِ عَنِ النَّبِيِّ صلى الله عليه وسلم قال: "أَنَا وكافِلُ اليتَيمِ في الجنة هكَذا". وأَشَارَ بالسَّبَّابَة والوُسْطَى، وفَرَّجَ بَيْنَهُما. (متّفق عليه).
المدرس | : أحسنت يامنصور. أرجو أن تكون سامِعاً للدرس وفاهِماً له.

تمـارين
1- | أجب عن الأسئلة الآتية:
 | (1) ماذا أراد الطلاب أن يعرفوا؟
 | (2) أرسب أحد في هذا الفصل؟
 | (3) من الذي قرأ الآية؟ وماذا قال له المدرس؟
 | (4) من الذي أراد أن يخرج من الفصل؟ أسمع له المدرس بالخروج؟
2- | "الساَّرِق " اِسْمِّ يدلُّ على من قام بالسَّرِقَة، وهو مُشْتَقٌّ من سَرَقَ يَسْرِقُ، ويُسَمَّى "اسْمَ فاعِلٍ ". اسمُ الفاعِلِ اسمٌ مَصُوغٌ لِمَا وَقَعَ مِنْه الفِعْلُ، وهو على وَزْنِ (فَاعِلٍ) نحو: عَاِلم. جَاهِل. ذَاهِب. استخرج من الدرس أسماءَ الفاعلين الواردة فيه، واذكر مَعَ كلِّ واحد منها الفعل الذي اشْتُقَّ منه على النحو التالي:
 | اسم لفاعل | الفعل الذي اشتقّ منه
 | سَـارِق | سَـرَقَ يَسْـرِقُ
3- | صُغْ أسماءَ الفاعلين من الأفعال الآتية:
 | الفعـل | اسم الفاعل | الفعـل | اسم الفاعل
 | قَتَلَ يَقْتُـلُ | ........................... | عَلِمَ يَعْلَـمُ | ...........................
 | جَهِلَ يَجْهَلُ | ........................... | سَجَدَ يَسْجُدً | ...........................
 | رَكَعَ يَرْكَـعُ | ........................... | رَكِبَ يَرْكَبُ | ...........................
 | جَلَسَ يَجْلِسُ | ........................... | خَدَمَ يَخْدِم | ...........................
 | شَهِـدَ يَشْهَدُ | ........................... | كَرِهَ يَكْرَهُ | ...........................
 | لَعِبَ يَلْعَبُ | ........................... | عَقَلَ يَعْقِلُ | ...........................
 | سَـأَلَ يَسْأَلُ | ........................... | بَرَأَ يَبْرَأُ | ...........................
 | أَكَلَ يَأْكُلُ | ........................... | أَمَرَ يَأْمُرُ | ...........................
4- | عين أسماء الفاعلين فيما يلي:
 | (1) من قاتِلُ عليٍّ رضي اللّه عنه؟
 | (2) لا تَنْهَر السَّائِلَ.
 | (3) أَلَدَيْكَ شاهِدٌ على ما تقول.
 | (4) المَجُوسيُّ عَابِدُ النارِ.
 | (5) ذلك الرجلُ الجالِسُ أمامَ المِحْرَابِ عاِلمٌ كبير من أَفْغانِسْتَان.
 | (6) أَلاعِبُ كُرَةِ قدمٍ أنتَ؟
 | (7) ظَنًّ العاقِلِ خيرٌ من يَقِينِ الجاهِلِ.
 | (8) فعلتُ ذلك وأنا كَارِهٌ له.
 | (9) فاتح الأنْدَلُسِ طارِقُ بنُ زِيادٍ .
 | (10) عن أَنَسٍ بنِ مالكٍ رضي اللّه عنه قال: قال رسول اللّه صلى الله عليه وسلم : " يَأْتِي على الناس زَمانٌ الصَّابِرُ فيهم على دِيْنِه كالقابِضِ على الجَمْر". رواه الِّترْمِذِيُّ.
 | (11) قال تعالى: {يُريدونَ أن يَخْرُجُوا من النار وما هم بِخَارِجِينَ منها، ولهم عَذَابٌ مُقِيْمٌ} [المائدة/37].
5- | "مَسْرُوقٌ " اِسْمٌ يَدُلُّ على ما وَقَعَتْ عليه السَّرِقَةُ، وهو مُشْتَقٌّ من سُرِقَ، ويُسَمَّى (اسْمَ مَفْعُولٍ). اسمُ المفعولِ اسمٌ مَصُوغٌ من الفعلِ المَبْنيِّ للمجهول للدلالة على ما وَقَعَ عليه الفعلُ. وهو على وزن (مَفْعُول) من الفعل الثُّلاثِيِّ المُجَرَّدِ.
 | استخرج من الدرس أسماء المفعولين الواردة فيه، واذكر مع كلّ واحد منها الفعل المشتقّ منه على النحو التالي:
 | اسم المفعول | الفعـل
 | مَكْتُـوبٌ | كُتِبَ يُكْتَبُ
6- | صغ أسماءَ المفعولين من الأفعال الآتيـة:
 | الفعـل | اسم المفعول | الفعـل | اسم المفعول
 | قُتِلَ | .............................................. | وُلِـدَ | ..............................................
 | عُـلِمَ | .............................................. | كُـرِهَ | ..............................................
 | سُـئِلَ | .............................................. | أُكِـلَ | ..............................................
 | شُـرِبَ | .............................................. | دُفِـنَ | ..............................................
 | قُـرِىءَ | .............................................. | غُسِـلَ | ..............................................
 | وُجِـدَ | .............................................. | خُلِـقَ | ..............................................
 | كُسِـرَ | .............................................. | فُصِـلَ | ..............................................
7- | عَيّن أسماءَ الفاعِلين وأسماء المفعولين فيما يلي. ضع خَطّاً واحداً تحت الأولى وخطَّينْ تحت الثانية:
 | (1) قال المدير للطالبين : مَنْ منكما الضاربُ ومَنْ المضروبُ؟
 | (2) فَرَّ القاتِلُ ونُقِلَ المقتولُ إلى المستشفى.
 | (3) قَبَضْنَا على السارق، ولكنّنا لم نجد لديه المالَ المسروقَ.
 | (4) أذَان المسجدِ النًبَوِيِّ مسموع في أَحْياءِ المدينة المنوَّرة.
 | (5) قلت للبَقَّال : أيوجد لديك دجاجٌ مذبوح؟
 | (6) هذا الطالب مَفْصُول.
 | (7) لا طاعةَ لِمَخْلُوقٍ في مَعْصِيَةِ الخالِقِ.
 | (8) هذا بَيْضٌ مسلوق.
 | (9) عن عبد اللّه بن عمر رضي اللّه عنهما قال: أَخَذَ رسول اللّه صلى الله عليه وسلم بِمَنْكِبي فقال: "كُنْ في الدنيا كَأَنَّكَ غَريبٌ أو عَابِرُ سَبيلٍ " (رواه البخاري).
 | (10) قال تعالى: {إنّ اللّه فالِقُ الحَبِّ والنَّوَى} [الأنعام/ 193]
8- | تأمل ما يلي:
 | اِشْـتَرىَ. يَشْـتَرِي. اِشْـتَرِ.
 | (1) بكَم اشتريت هذه الساعة؟
 | (2) مَاذا تريد أن تَشْتَرِيَ مِن المكتبة؟.
 | (3) لا تَشْتَرِ هذا المعْجَم. اِشتَرِ ذاك فإنه أحسنُ.
 | (4) قال تعالى: { إنَّ اللّه اشْتَرَى مِنَ المؤمنين أَنْفُسَهم وأَمْوالَهُم بأنَّ لهم الجنَّةَ } [التوبة/ 111]
9- | "ما أنا بغافِلٍ... " هذه ما النافية، وهي من أخوات (لَيْسَ) تدخل علىَ الجملة الاسمية، فَتَرْفَعُ الاسْمَ وتَنْصِبُ الخَبَرَ، وتسمَّى (ما الحِجَازِيَّةَ) نحو: { ما هذا بَشَراً } [يوسف/ 31].
 | وقد يَقْتَرِنُ خبرُها بالباء الزَّائِدَة، نحو: { وما الله بِغافِلٍ عمّا تَعْمَلُون } [البقرة/ 74].
 | اقرأ المثال، ثم أَدْخِلْ ما الحجازيةَ على الجمل الآتيـة:
 | أنت مجتهـدٌ | ما أنت مجتهداً | ما أنت بِمجتهدٍ
 | (1) أنا قارِئ | .................................................... | ....................................................
 | (2) نحـن تجـارٌ | .................................................... | ....................................................
 | (3) هـو قريبٌ | .................................................... | ....................................................
10- | هات مضارع الأفعال الآتيـة:
 | كَفَل | ................... | أسِف | ................... | وَرَد | ................... | سَـبَقَ | ...................
 | غَفَلَ | ................... | نَهَـرَ | ................... | فَـرَّ | ................... | سَـلَقَ | ...................
 | عَـبَرَ | ................... | فَلَقَ | ................... |  |  |  |
11- | هات جمع الأسماء الآتيـة:
 | يَتِـيم | ................... | قُفْـل | ................... | جِهَـة | ................... | عَابِـد | ...................


الدرس الخامس

(5) الدرس الخامس
في مكتب مدير مَعْهَدِ اللّغة العربيّة
(يُسْمَعُ طَرْقٌ على الباب)
المـدير: | ادخـل.
(يدخل شَابٌّ ويُسَلِّمُ)
 | وعليكم السلام ورحمة اللّه وبركاته. أطالب جديد أنت؟
الشاب | : لا. أنا زَائِـرٌ .
المـدير | : أهْلاً وسَهْلاً. اجلس. من أين أنْت؟
الشاب | : أنا من باكستانَ، أنا مُحاضِرٌ في معهد اللغة العربية بِلاهُور. جئت حاجّاً، فَاْغْتَنَمْتُ هذه الفُرْصَةَ لِزيارة معهدِكم الشَّهيرِ. قِيْلَ لي إنه أحسنُ معهدٍ لتعليم اللغة العربية لغَيْرِ الناطِقين بها، فَأُحِبُّ أن أَطَّلعَ على مَنَاهِجِهِ وكُتُبِه.
المـدير | : مَرْحَباً بك. ما اسمك؟
الشاب | : اسمي مَهْدِيُّ بنُ عَبْدِ الهادِي.
المـدير | : يدرس في معهدنا دارسون من مُعْظَم بلاد العالم يَتَراوَحُ عَدَدُهم بينَ أربعِمائَة وخَمْسينَ وخَمْسِمِائَة. ومُدَّةُ الدِّراسةِ فيه سنتان. هذه نسْخَةٌ من المَنَاهِج، وهي هَدِيَّةٌ لك. وهذه بعضُ كُتُبِنا.
مهديّ | : أين يُمْكِننُي شِراءُ هذه الكتب؟
المـدير | : هذه الكتب لاتُبَاعُ. يمكنك الحُصُول عليها مَجَّاناً من عمادة خدمة المجتمع.
(يدخل سَاقٍ ويَصُبُّ لهما القَهْوَةَ)
مهديّ | : أدعوك لزيارة معهدنا. هذه بِطَاقَتي، وفيها عنواني وعنوان المعهد.
المـدير | : أنا مَدْعُوٌّ لحُضُورِ مُؤْتَمَرٍ في باكستانَ بعدَ أَشْهُرٍ . سَأَنْتَهِزُ هذه الفُرْصَةَ وأَزُورُ معهدكم إن شاء اللّه.
الساقي | : أأَصُبُّ لك مَزِيْداً من القَهْوَة ياشيخ؟
مهدي | : لا، وشكرا... أَسْتَأْذِنُكَ الآن يافضيلة الشيخ. جزاك اللّه خيراً.
المـدير | : إلى اللقاء. صَحِبَتْكَ السَّلامَةُ في الحَلِّ والتَّرْحَال. والسلام عليكم ورحمة اللّه.

تمـارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) من الزائر؟ ما اسمه؟ لم زار المعهد؟
 | (2) أَتُبَاعُ كتبُ المعهدِ؟ من أين يمكن الحصول عليها؟
2- | تأمل المثال للفعل الأجوف المبني للمجهول، ثم أكمل النَّاقِصَ:
 | المـاضي |  | المضـارع
 | المبني للمعلوم | المبني للمجهول | المبني للمعلوم | المبني للمجهول
 | قَـالَ | قِيْـلَ | يَقُـوْلُ | يُقَـالُ
 | بَـاعَ | بِيْـعَ | يَبِيْـعُ | يُبَـاعُ
 | سَـاقَ | ..................................... | يَسُـوق | .....................................
 | زَارَ | ..................................... | يَـزُورُ | .....................................
 | زَادَ | ..................................... | يَزِيْـدُ | .....................................
 | خَافَ | ..................................... | يَخَـافُ | .....................................
3- | عَينِّ الأفعالَ الجَوْفَاءَ في الأمثلة الآتيـة:
 | (1) بكم بِيْعَتْ سيارتك يازبير؟ بيعت بِعَشَرة آلاف ريالا.
 | (2) هنا تُبَاعُ الصحفُ والمَجَـلاَّتُ.
 | (3) يقَالُ إنّ هذه الأرضَ سَتُبَاعُ بالمَزَادِ.
 | (4) أَيُكـالُ التَّمْـرُ أَمْ يُـوْزَنُ.
 | (5) وفي التَّنْزِيلِ: { وإِذا قِيْلَ لَهُمُ ارْكَعُوا لا يَرْكَعون } [المرسلات/48].
4- | تأمل المثال لاسم الفاعل المَصُوغ من الفعل المُضَعَّفِ، ثم أكمل الناقِص:
 | حَـجَّ | حَـاجٌّ | أصله حَـاجِجٌ
 | ظَنَّ | ................................................................... | ...................................................................
 | مرَّ | ................................................................... | ...................................................................
 | ضَلَّ | ................................................................... | ...................................................................
 | دَلَّ | ................................................................... | ...................................................................
5- | تأمل المثال لاسم الفاعل المَصُوغ من الفعل الأجْوَف الوَاوِيِّ، ثم أكمل الناقص:
 | قَال يَقُـولُ | قَائِلٌ | أصله قَاوِلٌ
 | زَارَ يَـزُورُ | ................................................... | ...................................................
 | صَامَ يَصُومُ | ................................................... | ...................................................
 | نَامَ يَنَـامُ | ................................................... | (عَيْنُه واوٌ وتَظْهَرُ في المَصْدَرِ "نَوْم")
6- | تأمل المثال لاسم الفاعل المصوغ من الفعل الأجوف اليَائِيِّ، ثم أكمل الناقص:
 | بَاعَ يَبِيعُ | بَاعٌ | أَصْلُه بَايِعٌ
 | مَالَ يَمِيلُ | ........................................................ | .........................................................................
 | سَارَ يَسِيرُ | ........................................................ | .........................................................................
 | عَاشَ يَعِيْشُ | ........................................................ | .........................................................................
 | سَالَ يَسِيلُ | ........................................................ | .........................................................................
7- | تأمل المثال لاسم الفاعِل المَصُوغ من الفعل الناقص الواوي، ثم أكمل الناقص:
 | دَعَا يَدْعُو | دَاعٍ (الدَّاعِي) | أصله دَاعِوٌ
 | نَجَـا يَنْجُـو | ........................................................ | .........................................................................
 | عَفَا يَعْفُـو | ........................................................ | .........................................................................
 | تَلا يَتْلُـو | ........................................................ | .........................................................................
8- | تأمل المثال لاسم الفاعل المصوغ من الفعل الناقص اليائي، ثم أكمل الناقص:
 | سَقَى يَسْقِي | سَاقٍ | السَّاقِي
 | هَدَى يَهْدِي | ........................................................ | .........................................................................
 | زَنَى يَزْنِي | ........................................................ | .........................................................................
 | بَنَى يَبْنِي | ........................................................ | .........................................................................
 | بَكَى يَبْكِي | ........................................................ | .........................................................................
 | نَسيَ يَنْسَى | ........................................................ | .........................................................................
9- | صُغ أسماءَ الفاعِلين من الأفعال الآتية، واذكر نوع كل فعل منها على النحو التالي :
 | الفِعْل | نَوْعُه | اسمُ الفاعِل المَصُوغ منه | أصله
 | حَجَّ | المُضَعَّف | حَـاجُّ | حَاجِجٌ
 | جَلَسَ. أَكَلَ. سَأَلَ. قَرَأَ. وَقَفَ. شَكَّ. تَابَ. غَابَ. شَفَى. رَجَا.
10- | تأمل المثال لاسم المفعول المصوغ من الفعل الأجوف الواوي، ثم أكمل الناقص:
 | قِيْلَ | (قَالَ يَقُول) | مَقُولٌ | أصلهَ مقْوُوْلٌ
 | زِيْـرَ | (زَارَ يَزُورُ) | ................................................... | ........................................................
 | لِـيْمَ | (لامَ يَلَوُمُ) | ................................................... | ........................................................
11- | تأمل المثال لاسم المفعول المصوغ من الفعل الأجوف اليائي، ثم أكمل الناقص:
 | بِيْعَ | (بَاعَ يَبِيْعُ) | مَبِيْعٌ | أصلهَ مبْيُوْعٌ
 | كِيْلَ | (كَالَ يَكِيْلُ) | ................................................... | ........................................................
 | زِيْـدَ | (زَادَ يَزِيْدُ) | ................................................... | ........................................................
12- | تأمل المثال لاسم المفعول المصوغ من الفعل الناقص الواوي، ثم أكمل الناقص:
 | دُعِـيَ | (دَعَا يَدْعُو) | مَدْعُوٌّ | أصله مَدْعُوْوٌ
 | تُلِـىَ | (تَلا يَتْلُو) | ................................................... | ........................................................
 | رُجِـيَ | (رَجَا يَرْجُو) | ................................................... | ........................................................
13- | تأمل المثال لاسم المصوغ من الفعل الناقص اليائي، ثم أكمل الناقص:
 | بُنِـيَ | (بَنَى يَبْنِي) | مَبْنِيَّ | أصله مَبْنُوْيٌ
 | قُلِىَ | (قَلَى يَقْلِي) | ................................................... | ........................................................
 | شُـوِيَ | (شَوَى يَشْوِي)(1) | ................................................... | ........................................................
 | كُـوِيَ | (كَوَى يَكْوِي) | ................................................... | ........................................................
14- | صغ أسماء المفعولين من الأفعال الآتية، واذكر نوع كل فعل منها على النحو الآتي:
 | الفعل | نوعـه | اسم المفعول المصوغ منه | أصلـه
 | شَـوَي | الناقِصُ اليائِيُّ | مَشْـوِيٌّ | مَشْوُوْيٌ
 | كُتِبَ. أُخِذَ. سُئِلَ. قُرِئَ. سُرَّ. وُزِنَ. صِيْنَ (صَانَ يَصُونُ). نُسِيَ.

15- | استخرج من الدرس أسماء الفاعلين والمفعولين، واذْكُر أَصْلَ كل واحد منها والفعل الذي اشتق منه، ونوع هذا الفعل على النحو التالي:
 | اسم الفـاعل | اسم المفعول | الفعل الذي اشتق منه | نوع الفعل

16- | عين أسماء الفاعلين والمفعولين في الجمل الآتية، واذكر أصل كل واحد منها، والفعل الذي اشتق منه، ونوع هذا الفعل.
 | (1) أَبي قـاضٍ.
 | (2) ما أَجْمَلَ هذا البيتَ المَبْنِيَّ بالحجر!
 | (3) أصائم أنت؟
 | (4) أُحِبُّ اللَّحْمَ المَشْوِيَّ والبَيْضَ المَقْلِيَّ.
 | (5) الدَّالُّ على الخير كَفَاعِلِه.
 | (6) قالت لي أمي: مَلابِسُك مَغْسُولَةٌ ومَكْوِيَّةٌ .
 | (7) رجعت عائشة من الطائف في الأسبوع الماضي.
 | (8) لا تَخَفْ فإن سِرَّك مَصُونٌ .
 | (9) أين المَسْؤُولُ عن الامتحان؟
 | (10) ألا تَزَالُ نائِماً؟ قُمْ فَقَدْ أُذِّنَ للعصر.
 | (11) لا تُرَدُّ السِّلْعَةُ المَبِيعَةُ، ما لم تكن مَعِيْبَةً.
 | (12) أجب عن السؤال التَالِي.
 | (13) عن أبي هريرة رضي اللّه عنـه عن النبي صلى الله عليه وسلم قال: "يُسَلِّمُ الصَّغِير على الكبير، والمَارُّ على القَاعِدِ، والقليلُ على الكثير". وفي رواية: "يُسَلِّم الراكِبُ على الماشي، والماشي على القاعد، والقليل على الكثير".
 | (14) التَّائِبُ مِنَ الذَّنْبِ كَمَنْ لا ذَنْبَ له.
 | (15) قال تعالى: { ولِكُلِّ قَوْمٍ هَادٍ } [الرعد/17]
 | (16) وقال: { كُلُّ نَفْسٍ ذَائِقَةُ المَوْتِ } [العنكبوت/57].
 | (17) تُنْقَلُ صلاةُ الجُمُعة بالإذاعَتَيْنِ المَسْمُوعَةِ والمَرْئِيَّةِ.
17- | تأمل ما يلي:
 | سَلَّمَ عليه أي قال له: السلام عليكم. سَلَّمَ يُسَلِّمُ. سَلِّمْ.
 | اِطَّلَعَ على الأمر: عَلِمَهُ. اِطَّلَعَ. يَطَّلعُ. اِطَّلعْ.
 | اِستأْذنَه في كذا: أي طَلَبَ إِذْنَهُ فيه. اِسْتَأْذَنَ. يَسْتَأْذِنُ. اِسْتَأْذِنْ.
 | اِغْتَنَمَ الفُرْصَةَ: أي اِنْتَهَزَها. اِغْتَنَمَ. يَغْتَنِمُ. اِغْتَنِم.
 | اِنتهَزَ. يَنْتَهِزُ. اِنْتَهِزْ.
 | تَرَاوَحَ. يَتَرَاوَحُ.
18- | هات لمضارع الأفعال الآتية:
 | طرق | ........................ | نطَـق | ........................ | صحِبَ | ........................
19- | هات جمع الكلمات الآتيـة:
 | نسخةّ | ........................ | هَديٌهّ | ........................ | مَرْكز | ........................
 | فُرْصَة | ........................ | عُنوان | ........................ | سِـرّ | ........................
20- | هات مفرد:
 | شـؤون | ........................ | مَنـاهِِج | ........................ |  |

اسْم الفَاعِل وَاسْم المَفْعُول
نَوعُ الفعل |  | الفِعْلُ | اسم الفَاعِل | أَصلُهُ | اسْمُ المفعول | أصْلُه
السالم |  | كَتَب | كَاتِب | ________ | مَكْتوب | ________
المضعف |  | سًـرّ | سَـار | سَارر | مَسرور | ________
المهموز | الفَـاء | أخـذَ | آخِـذ | ________ | مَأْخوذ | ________
 | العَين | سَـأَلَ | سَائل | ________ | مَسؤُول | ________
 | الـلاَّمِ | قًـرأَ | قَارِئ | ________ | مَقرُوء | ________
المثال | الوَاويُّ | وزَنَ | وَازِن | ________ | مَوزُون | ________
 | اليَائي | يَسَرَ | يَاسِر | ________ | مَيسُور | ________
الأجوف | الوَاويُّ | قال يقولَ | قَائلٌ | قَاول | مَقول | مَقوول
 | اليائي | بَاعَ يَبِيعُ | بَائع | بَايع | مَبيع | مَبيوُع
الناقص | الواوي | دعـا يدعُو | داعٍ الداعي | دَاعِو | مَدْعُوُ | مَدْعُوو
 | اليائي | هَـدَى يْهدِي | هَـادٍ الهَادِيَ | هَاديٌ | مَهدُيٌّ | مَهدُويٌّ

(1) ذكرنا اللفِيفَ مع الناقص اليائي لكوْنهما مُشتركَين في هذه المسألة.


الدرس السادس

(6) الدرس السادس
المُشرِفُ | : (بعد التَّحِيَّة) أأنتم المُشْتَرِكُونَ في رِحْلة الحَجِّ؟
أحمـد | : نعم.
المشرف | : (يَعُدُّهُم ويُنَادِيهِم، ثم يقول): أنتم الآن ثمانِيَةَ عَشَرَ. أين حامد وعبد الهادي؟
البـراء | : حامد في المَطْعَم، أما عبد الهادي فقد ذهب إلى المَصْرِف. سَيأتِيَان بعد عَشْرِ دقائِقَ إن شاء اللّه.
المشرف | : أَمُسْتَعِدُّون أنتم؟
الحسن | : إن شاء اللّه.
علي | : متى السَّفَرُ إن شاء اللّه؟
المشرف | : في الساعة الثالثة بِإِذْنِ اللّه.
أحمـد | : أين نَلْتَقِي؟
المشرف | : نلتقي في مَوْقِفِ السيارات بالجامعة. يجب أن تكونوا هناك قبل مَوْعِدِ السفر بِنِصْفِ ساعةٍ ... هاتوا حَقَائِبَكُم، وضَعُوها في السيَّارةِ الواقفةِ أمامَ مَدْخَل المَهْجَع.
نائـف | : لَمَّا يأْتِ زُمَلاؤُنا الساكِنُون في المهجع الثاني.
المشرف | : أولئك سَيَلْحَقُون بنا عندَ مَحَطَةِ القِطَارِ القديم.
إبراهيم |  | :كم هُـمْ؟
المشرف |  | : هم عَشَـرَةٌ.
عمرو |  | : نحن ذاهبون في اليوم السابع. أخشى أن يكون الزِّحَامُ شديداً في المَطَاف والمَسْعَى.
المشرف |  | : لا تخف . اللّه المُيَسِّرُ... أنا ذاهب إلى مكتبي. لا تَنْسَوْا أنَّ مَوْعِدَنا الساعةُ الثانيةُ والنِّصْفُ في موقِف السيارات إن شاء اللّه.

تمـارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) ما عدد المشتركين في رحلة الحج؟
 | (2) أين ذهب حامد وعبد الهادي؟
 | (3) متى موعد السفر؟
 | (4) أين يلتقي الطلاب؟ وفي أي ساعة؟
 | (5) أين يلحق بهم طلاب المهجع الثاني؟
2- | كلمة (مَوْعِد) مَأْخُوذَةٌ من (وَعَدَ يَعِدُ) للدَّلالة على زَمانِ الوَعْدِ، أو مَكانهِ. وتُسَمَّى (اسمَ زمانٍ ) إذا كانت للدلالة على الزَّمان، و(اسْمَ مَكَانٍ ) إذا كانت للدلالة على المكان.
 | اِسما الزَمانِ والمكَانِ اسْمانِ مَصُوغَانِ للدَّلالة على زَمانِ الفِعْلِ أو مَكَانِه. ويُصَاغان من الفعل الثُّلاثِيِّ المُجَرَّدِ على وزن (مَفْعَلٍ ومَفْعِلً).
 | ويأتيان على وزن (مَفْعَلٍ) إذا :
 | (1) كان الفعل ناقصاً، نحو: مَجْرًى من جَرَى يَجْرِي.
 | (2) أو كان المضارعُ مفتوحَ العَيْنِ أو مضمومَها( 1 ) ، نحو:
 | مَلْعَبٌ من لَعِبَ يَلْعَبُ.
 | مَكْتَبٌ من كَتَبَ يَكْتُبُ.
 | ويأتيان على وزن (مَفْعِلٍ) إذا :
 | (1) كان الفعلُ الصحيح الآخِرِ مكسورَ العينِ في المضارع، نحو:
 | مَجْلِس من جَلَسَ يَجْلِسُ./ مَنْزِلٌ مِن نَزَلَ يَنْزِلُ.
 | (2) أو كان مِثالاً صحيحَ الآخِر، نحو: مَوْقِف من وَقَفَ يَقِفُ. ومَوْضِع من وَضَعَ يَضَعُ.
 | وقد تَلْحَقُ (مَفْعِلاً ومفعَلاً). هاءُ التأنيث كما في: مَدْرَسَة، مَحْكَمَة، مَكْتَبَة مَنْزِلَة.
3- | صُغْ أسماء الزمان والمكان من الأفعال الآتيـة:
 | (أ) |  | (ب) |
 | سَعَى يَسْعَى | ......................................................... | لَعِبَ يَلْعَبُ | .........................................................
 | لَهَـا يَلْهُو | ......................................................... | طَعِمَ يَطْعَمُ | .........................................................
 | رَمَى يَرْمِي | ......................................................... | طَبَخَ يَطْبُخُ | .........................................................
 | أَوَى يَـأْوِي | ......................................................... | قَعَدَ يَقْعُدُ | .........................................................
 | نَفَى يَنْفِي | ......................................................... | هَجَعَ يَهْجَعُ | .........................................................
 | (ب) |  | (د) |
 | كَانَ يَكُونُ | مَكَانٌ | مَرَّ يَمُرُّ | مَمَـرٌ
 | قَـامَ يَقُومُ | ......................................................... | حَلَّ يَحُلُّ | .........................................................
 | طَافَ يَطُوفُ | ......................................................... | قَرَّ يَقَرُّ | .........................................................
 | زَارَ يَزُورً | ......................................................... | حَطَّ يَحُطُّ | .........................................................
 | (هـ) |  | (و) |
 | وَلَدَ يَلِدُ | ......................................................... | رَجَعَ يَرْجِعُ | .........................................................
 | وَرَدَ يَرِدُ | ......................................................... | صَرَفَ يَصْرِفُ | .........................................................
 | وَقَفَ يَقِفُ | ......................................................... | عَرَضَ يَعْرِضُ | .........................................................
 | وَضَعَ يَضَعُ | ......................................................... | جَلَسَ يَجْلِسُ | .........................................................
4- | استخرج مما يأتي أسماء الزمان والمكان، واذكر وزن كل واحد منها، والفعل الذي اشْتُقَّ منه:
 | (1) يُقالُ: هُوَ مِنِّي بِمَرْأىً ومَسْمَع، أي بِحَيُث أَراه وأَسْمَعُ كَلامَه.
 | (2) قال تعـالى: {أَلا إنَّ مَوْعِـدَهُم الصُّبْـحُ أَلَيْسَ اْلصُّبْـحُ بِقَـرِيبٍ} [أهود/81].
 | (3) وقـال: { لَقَدْ كانَ لِسَبَأٍ في مَسْكَنِهِم آية جَنَّتانِ عَنْ يَمِينٍ وَشِمالٍ} [سبأ/ 13].
 | (4) وقال: { قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُم } [البقرة/ 60].
 | (5) وقال: { أَلَيْسَ في جَهَنَّمَ مَثْوى للكافرين } [العنكبوت/68].
 | (6) وقال: { مالكُمْ مِنْ مَلْجَأٍ يَوْمَئِذٍ } [الشورى/47].
 | (7) عن أبي هريرة رضي اللّه عنه أن رسول اللّه صلى الله عليه وسلم قال: "مَنْ قام من مجلسِهِ ثم رَجَعَ إليه فَهُوَ أَحَقُّ به ". (رواه مسلم).
5- | استخرج ما في الدرس من أسماء الزمان والمكان، واذكر وزن كل واحد منها، والفعل الذي اشتق منه.

(1) | قد جاء من (يفْعُل) المضموم العين كلمات على (مَفْعِلٍ) بالكسر، نحو:
 | مَشرِق من شرَقَ يَشرُقُ.
 | مَغرِب من غَرَبَ يَغرُبُ.
 | مَسْجِد من سَجَدَ يَسْجُدُ.


الدرس السابع عشر

(7) الدرس السابع
هشـام | : أتريدين شيئاً من السوق يا أم أحمد؟
أم أحمد | : نعم. أريد مِغْرَفَةً ومِقْلاةً ومِكْواةً ومِقَصّاً.
هشـام | : ما أكثرَ طَلباتِك يا أم أحمد! ألم أَشْتَرِ لكِ هذه الأشياء في العام الماضي؟
أم أحمد | : بلى، ولكنها من الطِّراز القديم. وقد جاءت في السوق الآن أَطْرزة حديثة وهي طَبْعاً أَحْسنُ وأَجْوَدُ... نسيت أن أذكر القَمح والعَدَس .....اسمع أَن هذا البَقَّال الجديد مُطَفِّفٌ فلا تشْتر منه شيئاً .
هشـام | : وَيْلٌ لِلْمُطَفِّفِينَ. ولكن كيف عرفت ذلك؟
أم أحمد | إن الجُبن الذي اشتريت منه قبل أيام وَزنته بِمِيزاننا، فوجدته ناقِصاً. وكذلك كِلْتُ البرَّ، فوجدته أيضاً ناقصاً.
هشـام | : سأَنْصَحُهُ وَأَتْلُو عليه قولهَ تعالى: { ولا تَنْقُصُوا اْلمِكْيَالَ والمِيَزانَ} [ هود/ 84] لَعَلَّ الله يَهْدِيهِ... أتريد أنت شيئاً يا أحمد.
أحمـد | : نعم. أريد مِسْطَرَةً ومِمْحَاةً ومِبْرَاةً.
هشـام | : هات مِفْتَاحَ السيارة من غرفتي. أنا لَدَى باَب المِصْعَدِ.

تمـارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) ماذا طلبت أم أحمد من السوق؟.
 | (2) وماذا طلب أحمد؟
 | (3) أي آية يُريد هشام أن يتلو على البقال الجديد؟ ولماذا؟
2- | كلمةُ "مِفْتَاح" مأخوذةٌ من مصدر فَتَحَ يَفْتَحُ للدلالة على آلة الفَتْحِ، وتسمى (اسْمَ آلَةٍ ).
 | اِسْمُ الآلَةِ اسمٌ مَصُوغ من الفعل الثلاثي للدلالة على ما وقعَ الفعلُ بِواسِطَتِه.
 | لاِسْم الآلة ثلاثةُ أوزانٍ : مِفْعَالٌ ، ومِفْعَلٌ ، ومِفْعَلَةٌ ، نحو: مِفْتَاح، ومِبْرَد، ومِكْنَسَة.
3- | صغ من الأفعال الآتية أسماء الآلة على وزن (مِفْعَال):
 | فَتَـحَ يَفْتَـحُ | ..................................................... |
 | نَشَـرَ يَنْشُرُ | ..................................................... |
 | حَرَثَ يَحْرُثُ | ..................................................... |
 | زَلَـجَ يَزْلِـجُ | ..................................................... |
 | قَـاسَ يَقِيسُ | ..................................................... |
 | كَـالَ يَكِيلُ | ..................................................... |
 | وَزَنَ يَـزِنُ | مِيزان | أصله: مِوْزان
4- | صُغْ من الأفعال الآتية أسماء الآلة على وزن (مِفْعَل):
 | بَـرَدَ يـبرُدُ | .....................................................
 | حَلَبَ يَحْلُبُ | .....................................................
 | صَعِدَ يَصْعَدُ | .....................................................
 | قَبَضَ يَقْبِضُ | .....................................................
 | قَـادَ يَقُـودُ | .....................................................
 | قَـصَّ يَقُصُّ | مِقَصٌّ
 | حَكَّ يَحُـكّ | .....................................................
5- | صُغْ من الأفعال الآتية أسماء الآلة على وزن (مِفْعَلَة):
 | كَنَسَ يَكْنُسُ | ..................................................... |
 | لَعِقَ يَلْعَـقُ | ..................................................... |
 | طَرَقَ يَطْرُقُ | ..................................................... |
 | سَطَـرَ يَسْطُرُ | ..................................................... |
 | عَصَـرَ يَعْصِرُ | ..................................................... |
 | غَـرَفَ يَغْـرِفُ | ..................................................... |
 | قَلَى يَقْلِي | مِقْـلاةٌ | أصلها: مِقْلَيَةٌ
 | مَحَـا يَمْحُو | مِمْحَاةٌ | أصلها: مِمْحَوَةٌ
 | كَوَى يَكْوِي | ..................................................... |
 | بَـرَى يـبرِي | ..................................................... |
 | صفَـا يَصفُو | ..................................................... |
 | رَأَى يَـرَى | ..................................................... |
 | رَقِـيَ يَرْقَـى | ..................................................... |
6- | عيِّن أسماء الآلة فيما يأتي، واذكر وزنَ كل واحد منها:
 | (1) عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "المؤمن مِرْآة المؤمن ". (رواه أبو داود).
 | (2) في حديث: "نزل رسول الله صلى الله عليه وسلم مِرْقَاة من المِنْبَر". (رواه أحمد).
 | (3) في حديث: "طـاف النبي عليه الصـلاة والسـلام في حَجَّـة الوَدَاع على بَعِير يَسْتَلِمُ الرُّكْنَ بالمِحْجَن". (متفق عليه).
 | (4) عن عبد الله بن عباس رضي الله عنهما قال: "نَهَى رسولُ الله صلى الله عليه وسلم عن كلِّ ذِي نابٍ من السـِّبَاع، وعن كل ذي مِخْلَبٍ من الطَّير". (رواه مسلم)(1) .
7- | استخرج ما في الدرس من أسماء الآلة، واذكر وزنَ كلِّ واحدٍ منها، والفعلَ الذي اشْتُقَّ منه.
8- | بين نوعَ كلٍّ من المشتقات الآتية:
 | (أ) مَرْئِـي. مَـرْأَىً. مِـرْآة.
 | (ب) مِكْيـال . مَكِيـل.
 | (جـ) فَـاتح . مفتاح . مَفْتُـوح .
 | (د) مَوْلِـد. مَوْلُـود.
9- | هات جمع الأسماء الآتيـة:
 | طَلِبَـة. طِـرَاز مُطَـفِّف.

(1) | البعير : من الإِبل بمنزلة الإنسان من الناس، يطلق على الجمل والناقة.
 | أستلم الحجر الأسود: أي لمسه باليد. (يستلم).
 | الركن: المراد به هنا الحجر الأسود.
 | المحجن : خشـبة طرفها اعْوجاجٌ. حَجَنَ الشيء (-ُ): جذبه بالمحجن.
 | الناب: السن بحانب الرَّباعَية. ج أنياب ونيوب.
 | السَّبُع: كـل ما له ناب كالأسد والذئـب والنَّمر. ج سباع.
 | المخلب: هو للطائر والسبع كالظفر للإنسان.
 | الطير : جمع مفرده طائر.


الدرس الثامن

(8) الدرس الثَّامـن
المشْـتَرِى |  | : أَلَدَيكَ أقلامٌ ؟
صاحبُ المَحَلِّ |  | : نعم، لدينا أقلامُ حِبْرٍ وأقلامٌ جَافَّة.
المشترى |  | : أَعْطِني ذَاك (يُشِيرُ إلى قلمٍ).
صاحب المحل |  | : هـذا؟
المشـترى |  | : لا، الذي فَوقَـه.
صاحب المحلّ |  | : هـذا؟
المشـترى |  | : نعم... وأَعْطِني قلمَ رَصاصٍ.
صاحب المحل |  | : هذا قلمُ رَصاصٍ.
المشـترى |  | : أعطني دفـتراً.
صاحب المحلّ |  | : الدفاتر أَنْواعٌ مُختِلَفَةٌ . أيَّ نوعٍ تريد؟
المشـترى |  | : أريد دفتراً ذا وَرَقٍ مُسَطَّرٍ على غِلافِهِ خَرِيطةُ العالَم الإِسْلامِيِّ.
صاحب المحلّ |  | : أتريد شيئاً آخر؟
المشـترى |  | : لا.
صاحب المحل |  | : (يُنَادِي ابْنَه) ياولد، ضَعْ هذه الأشياء في كِيْسٍ. (للمشترى) أتلميذ أنت؟
المشـترى |  | : نعم.
صاحب المحل | : ما اسمك؟
المشـترى | : اسمي مَالِكٌ.
صاحب المحلّ | : في أي مدرسة تدرس؟
مـالك | : في مدرسة عُمَرَ بنِ الخطابِ (رضي الله عنه) الثانَوِيَّةِ.
(يُسَلِّمُ لَهُ الولدُ الأشياءَ في كيسٍ، ويَدْفَعُ مالكٌ قِيْمتَها، ويخرج)
صاحب المحلّ | : يامـالـك، تَعـالَ. هذه لَوحةٌ جميلة تَحْوِى آيات وأحاديث. هي هديَّة لك.
مـالك | : شكراً. (يقرأ) { ما عندكم يَنْفَدُ وما عند الله بَاقٍ } [ النحل/ 96].
 | "المُسْلِمُ مَنْ سَلِمَ المسلمونَ مِنْ لِسانِه وَيَدِه ".(رواه الشيخان).

تمـارين
1- | أجب عن الأسئلة الآتيـة :
 | (1) ما الأشياء التي اشتراها مالك؟
 | (2) أين يدرس مالك؟
 | (3) ماذا حوت اللوحـةُ؟
الاسمُ إمّا مَعْرِفَةٌ وإمَّا نَكِرَةٌ .
 | فالمعرفةُ: ما دَلّ على مُعَيَّنٍ كمُحَمَّد، وأنت، وهذا، وكتاب ، المدرس، والجامعة.
 | والنَّكِرَةُ: ما دَلَّ على غَيْرِ مُعيَّنٍ كرُجِل، وكتاب، وجامعة.
أقسـام المعرفـة:
 | المعارفُ سبعةُ أَقْسَامٍ وهي:
 | (1) الضِميرُ: مثل: أنا، وأنت، وهو، والتاء من كتبت، والواو من يكتبون.
 | (2) العَلَم: مثل: أحمد، والهِنْد، ومكّـة.
 | (3) اسمُ الإِشارة: مثل: هذا، وذلك، وهذه، وتلك، وهؤلاء.
 | (4)ِ الاسمُ الموصول: مثل: الذي، والذين، والتي، واللاتي، وَمَا، ومَنْ المَوْصوْلَتَيْنِ.
 | (5) المُحَلَّى بِـ (اَلْ): مثل: الكتاب، والرجل.
 | (6) المُضَافُ إلى مَعرفِة: مثل: كتابه، وكتاب حامد، وكتاب هذا، وكتاب الذي خرج من الفصل قَبلَ قَليلٍ، وكتاب المدرس.
 | أَمَّا المُضَافُ إلى نَكِرَةٍ فَنَكرةٌ مثل: كتاب طالب، وبيت مدرس.
 | (7) النَكِرة المَقْصُودَة بالنداء: مثل: ياولدُ، وياشيخُ إذا نَادَيْتَ وَلداً وشَيْخاً مُعَيَّنَيْنِ.
 | أما النَكِرة غيرُ المقصودة بالنداء فنكرةٌ كقَوْلِ الأعْمَى: يارجلاً خُذْ بِيَدِي.
 | والمعرفةُ لا تَتَغَيَّرُ حالُها بالنِداء نحو: ياخالدُ، ياهذا.
2- | الآن حُلَّ هذه التمارين:
(1)هات ثلاثةَ أمثلة للنَكِرة.
(2)هات ثلاثةَ أمثلة لكل قِسْمٍ من أقسام المعرفة.
(3) اِسْتَخْرِج من الدرس ما فيه من النَكِرَات.
(4) استخرج من الدرس ما فيه من المَعَارِف، واذكر نوع كلِّ واحدةٍ منها.
(5)ورد في الدرس (ياولد. يامالك). أيُّهما اكتَسَبَ التَعْرِيفَ بالنداء.
(6)اقرأ الحديث الآتي، وعين ما فيه من النكرات والمعارف، واذكر نوعَ كلِّ مَعْرِفةٍ : عن أنسِ بْنِ مالكٍ أن رجلاً سأل النبي صلى الله عليه وسلم : "مَتَى الساعةُ يارسول الله؟ قال: مَا أَعْدَدْتَ لها؟ قال: ما أعددت لها من كثير صلاةٍ ولا صوم ولا صدقةٍ وَلَكِنِّي أُحِبُّ الله ورَسَولَه. قال: أَنْتَ مَعَ مَنْ أَحْبَبْتَ". (مُتَّفَقٌ عليه).
(7) حوِّل كل نكرة مما يأتي إلى معرفة بالطريقة المذكورة أمامها:
(1) سيَّـارة. | بالإضافة.
(2) رسـول. | بِتَحْلِيَتِهَا بِـ (ال).
(3) أستـاذ. | بالنِـداء.
3- | استخرج من الدرس:
 | (1) مثَالين للمُضاف إلى معرفة، ومثالَين للمضاف إلى نكرة.
 | (2) ثلاثَةَ أمثلةٍ لاسمِ الفاعلِ المُشتَقِّ من الفعل الثُلاثِيِّ المُجَرَّدِ.
 | (3) مثالاً للنَسَبِ.
4- | يُجْرَى التَمْرِيْنَانِ الشَفَوِيان الآتيان:
 | (1) يقول كلّ طالب لزميله: اعْطِني قلمَك/ كتابك/ دفترك
 | (2) يقول كلّ طالب لزميـله مُشـِيْراً إلى زميلٍ آخر: أعـْطِهِ كتابَك دفترك / مِبْراتك
5- | تعلَّم الأفعال الآتيـة:
 | نَادَي. يُنَادِي. نَـادِ.
 | دَفَـعَ. يَدْفَـعُ.
 | نَفِدَ. يَنْفَدُ. تقول: نَفِدَتْ نُسَخُ هذا الكتاب من المكتبة.
 | سَلَّمَ الشيءَ له أي أَعطاه إِيَّاه. تقول: سَلَّمتُ الدفتر للمدرس. (يُسَلِّمُ).
 | أَمَّا سَلَّمَ عَلَيْهِ فَمَعْنَاهُ: قال له السلام عليك. (وقد عرفت هذا مِنْ قَبْلُ).
 | سَلِمَ يَسْلَمُ. تقوله: اِنْقَلَبَتْ سيَّارته ولكنَّه سلِمَ بفضل الله.
6- | هات جمع الأسماء الآتيـة:
 | كِيس | ...................... | لَوحة | ...................... | خَرِيطَة | ......................
 | غِلاف | ...................... | لِسَـان | ...................... | يَـد | ......................
7- | ما ضِـد "فَـوق"؟


الدرس الخامس و العشرون

(8) الدرسُ الثامن
المـدرس | : ادخل يازكريا. تأخّرت كثيراً. ما الذي أخّرك؟
زكـريا | : كنتُ مُتْعَباً، فاستلْقَيتُ على قَفَايَ بعد الصلاة لكَيْ أستريحَ قليلاً، فغَلبَني النومُ. وما استَيْقَظْتُ إلا الساعةَ التاسعةَ. فتوضأتُ، وتوجَّهتُ بسرعةٍ إلى هنا. لا استحمَمْتُ ولا أفْطرتُ.
المـدرس | : ألم يُوقِظْكَ زمـلاؤُكَ؟
زكـريا | : إنَّ زملائي الذين يسكنون معي ذهبوا كلُّهم إلى المطار لاسْتِقْبالِ رئيسِهم.
المـدرس | : لا بأسَ. اقرأ الحديث يامَرْوانُ.
مـروان | : عن أبي ذرِّ عن النبيّ صلى الله عليه وسلم فيما روى عن الله تبارك وتعالى أنَّه قال: "يا عِبَادِي إنِّي حرّمْتُ الظُّلمَ على نَفسي، وجعلته بينكم مُحَرَّما، فلا تَظَاَلمُوا.
 | ياعبادي كلكُمْ ضالٌّ إلاّ مَنْ هَدَيْتُه، فاستَهْدُوْني، أَهْدِكُم.
 | ياعبادي، كلُّكم جائع إلا من أطعمْته، فاسْتَطْعِمُوني أُطْعِمْكم.
 | ياعبادي، كلكم عارٍ إلا من كَسَوتُه، فاستكْسُوْني، أكْسُكُم.
 | ياعبادي، إنكم تُخطِئُون بالليل والنَّهار، وأنا أَغْفِر لكُم الذُنوبَ جميعاً. فاستغْفِروني أغفرْ لكم... " (رواه مسلم).
(يدخل عبد المَلِك)
المـدرس | : آلآن تَأْتى وقد انتهى الدرس أوْ كاد؟
عَبْد الملك | : ذهبتُ إلى مُسْتَـوْصَف الجامعة، فحوَّلني الطبيبُ إلى المسْتَشْفى العامّ.
المـدرس | : لا بأسَ عليك، طَهُورٌ إن شاء الله. اسْتأْذَنتَ المديرَ؟
عبد الملك | : نعم، اسْتَأْذَنْتُه قبل الذَّهاب، فأَذِنَ لي.
(يَرنُّ الجرُس، فيَخْرجُ المدرّس، ويَتْبعه حامدٌ ، ويُسِرُّ إليهِ حَدِيثاً)
حامـدٌ | : يافضيلةَ الشيـخ، أُريدُ أَنْ أتحدَّثَ إليك في موضوعٍ، ولكنَّني أسْتَحْيى.
المـدرس | : قُلْ ولا تَسْتَحْيِ.
حامـد | : احْتاجُ إلى مَبْلَغٍ من المال. اسْتَقْرَضْتُ من زملاءَ لي، فلمْ يُقرضُوني. فهل يمُكِنُني أن أَقْتَرِضَ منك؟
المـدرس | : نعـم، إن شاء الله.
حامـد | : جزاكَ الله خيراً. سآتيكَ بعدَ صلاةِ العصر إنْ شاءَ الله.
المـدرس | : إذَنْ أنتظـرَك.
حامـد | : أنت الآن في بيتك الجديد. أليس كذلك؟
المـدرس | : بلـى.
حامـد | : عسى أن تكون مُسْتَريحاً فيه.
المـدرس | : نعم. الحمـد لله.

تمــارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) متى استيقظ زكريا من النوم؟
 | (2) لم تأخر عبد الملك؟
 | (3) ماذا طلب حامد من المدرس؟
- | من أبواب الفعل الثلاثي المزيد باب (اِستَفْعَلَ) زِيدَت في أوله همزةٌ وسينٌ وتاءٌ نحو: اِستَقْبَلَ، اِسْتَغْفَرَ، اِستَمَرَّ.
2- | استخرج من الدرس الأفعال الواردة فيه من هذا الباب.
3- | تأمل المثال، ثم هات المضارع، والأمر، والمصدر من الأفعال الآتية :
 | الماضـي | المضـارع | الأمـر | المصـدر
 | اِسْتَقْبَلَ | يَسْتَقْبِلُ | اِسْتَقْبِلْ | اِسْتِقْبَالٌ
 | اِسْتَغْفَرَ | ........................................ | ........................................ | ........................................
 | اسْتَعَدَّ | ........................................ | ........................................ | ........................................
 | اِسْتَلْقَى | ........................................ | ........................................ | ........................................
 | اِسترَاحَ | ........................................ | ........................................ | اِسترَاحَةٌ
 | اِسْتَقَال | ........................................ | ........................................ | ........................................
 | اسْتَفَادَ | ........................................ | ........................................ | ........................................
4- | عَيِّنْ في الأمثلة الآتية باب (اِسْتَفْعَل) بِمُشْتَقَّاتِه:
 | (1) أسْتَحمُّ بالماءِ الباردِ.
 | (2) اِسْتَأْجَرْت هذه الشَقَة بـ ه ا ألفَ ريالٍ.
 | (3) يَسْتَمِرُّ الامتحانُ أكثر من يومين.
 | (4) اِسْتَعِدّوا للامتحان فإنه قريب جداً.
 | (5) اِسْتَسْلَمَ المُجْرِمُ للشرْطَة.
 | (6) يُسْتَحَبُّ الغُسْل للإحْرام.
 | (7) لا يجوز الاسْتِعَانَةُ بِغَير اللّه.
 | (8) أنا مُسْتَعِدٌّ للسفر.
 | (9) أرجو لك مُسْتَقْبَلاً زاهِراً.
 | (10) وفي التنزيل: {وَإذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إلاَّ إبْلِيسَ أَبَى وَأسْتَكْبَر وَكَانَ مِنَ الْكَافِرِينَ} [البقرة/ 34].
- | (اِسْتَلْقَيْتُ على قَفَايَ لِكَيْ أَسْتَرِيحَ). (كَيْ) من نَواصِب المضارع ويُسَمَّى (حرفَ مَصْدَرِيَّةٍ وَنَصْبِ واسْتِقْبالٍ) لأنها تجعل ما بعدها في تَأويل مَصْدَرٍ ، فتأويلُ المثالَِ السابق: اِسْتَلْقَيْتُ عَلَى قَفَايَ لِلاسْتِراحَة.
 | والغالبُ أن تَسْبقَها لامُ الجرِّ التي تُفيد التَعْليل، فإن لم تَسْبقْها فهي مُقَدَّرَةٌ . إذا دخلت لا النافيةُ على الفعل كُتِبَتْ مُتَصِّلَةً بـ(كَيْ): لِكَيْلاَ، نحو: أَسْرِعْ لِكَيْلاَ تتأخَّرَ عن الدرس.
 | تأمل الأمثلة الآتية لـ (لِكَيْ):
 | (أ) الْتَحَقْت بالجامعة الإسلامية لكي أتعلّمَ اللغة العربية وعلوم الدين.
 | (ب) اِجتهدْ كي تَنجح.
 | (جـ) قال أحمد لأخته: اِبْحَثي عن هذا الكتاب في مكتبة كُلِّيَّتِك. اكتبي اسْمَه لكيلا تَنْسَي.
 | (د) ذهب زملائي إلى السوق لكي يَشْتَرُوا الحَوائج.
 | (هـ) أسْرِعوا لكيلا تَفُوتَنا الطائرةُ.
5- | ضع في الفراغ فيما يأتي (لِكَيْ/ لِكَيْلاَ)، ثم عَدِّل الفعل الذي يليها:
 | (1) اتَصل كثير من الشَباب بالجامعة ...................................... يَسْتَفْسرُونَ عن شروطِ القَبُولِ.
 | (2) كان مَوعِد الرحلة الساعة الثالثة صباحاً. فجلسنا نتحدّثُ ...................................... ننامُ.
 | (3) سألتك أسئلة كثيرة ...................................... أفهمُ المَسْألة جيِّداً.
 | (4) ياجُرْجُ، غيِّر اسْمَك ...................................... يَظُنُّ الناسُ أنك نَصرَانيٌّ.
 | (5) يازينب، اسْتَيْقِظي مبكَرةً ...................................... تَتَأخَّرين عن أداءِ الصلاةِ والدرس.
6- | (إِذَنْ أَنْتَظِركَ). (إِذَنْ) من نواصِب المضارع. وتُسَمَّى (حَـرْفَ جوابِ وجزاءٍ ونصبٍ واسْتِقْبال).
 | تأمَّلَ الأمثلة الآتية تفهمْ معناها:
 | حاَمـد | : سأزُورُكَ اليومَ بعد صلاة المغرب إن شاء الله.
 | خالـد | : إذن أنتظرَك.
 | - المدرس | : هذا أحسنُ مُعْجَمٍ مدرسيّ.
 | الطـلاب | : إذَنْ نَشتِرَيهُ.
 | - علـي | : يصل أستاذنا غداً إلى المدينة المنورة إن شاء الله.
 | زمـلاؤه | : إذَنْ نستقبلَه في المطار.
 | - المدرس | : أخشى أن يُطْوَى قَيْدُك، فإن غيابَك كثيرٌ .
 | حامـد | : إذن لا أغيبَ في المستقبَل إن شاء الله.
 | تَنْصِب (إذَنْ) الفعل المضارع بالشُروط الآتيـة:
 | (أ) أن تكون مُتَصَدِّرَةً.
 | (ب) أن تكون غيرَ مفصولةٍ عن الفعل بِغَيْرِ القَسَمِ، ولا النافيةِ.
 | (جـ) أن يكون زَمَنُ الفعلِ مُسْتَقْبَلاً.
 | (1) هات ثلاثة أمثلة لـ (إذن).
 | (2) يقول طالب شيئاً، وَيرُدُّ عليه زميله مستعملاً (إذن).
- | (لا استَحْمَمْتُ ولا أَفْطَرْتُ). إذا نُفِيَ الماضي بِ (لا) وَجَبَ تَكْرارُها.
 | وفي التنزيل: {فَلا صَدَّقَ وَلاَ صَلَّى} [القيامة/ 31].
7- | اِنْفِ الفعلين في كل جملة مما يأتي بـ(لا).
 | (1) قرأتَ الدرسَ وكتبتَه.
 | (2) رأيتُه وكَلَّمْتُه.
 | (3) سَألَني وسَألْته.
 | (4) أكلْنا وشربْنا مُنذ البارِحةَ.
- | (آلآن تأتي وقد انتهى الدرسُ؟). إذا دخلت (واوُ الحالِ) على جملة فعلية فعلها ماضٍ مُثبَتٌ دخلت معها (قَدْ).
8- | تأمل المثال، ثم أكمل الناقص:
 | دخلت المسجد والإمام يُسَلِّم . |  | دخلت المسجد وقد سَلَّم الإمامُ.
 |  | جملة اسمية |  | جملة فعلية فعلها ماض مثبت
 | (1) دخلت المسجد والإمامُ يُكبِّر. ......................................................
 | (2) دخلنا المسجد والمُؤَذن يُقِيمُ. ........................................................
 | (3) وصلنا المدينةَ المنورة والشمس تغرُبُ. ..............................................
 | (4) وصلت المطار والطائرة تَهْبِطُ . ....................................................
 | (5) دخلت الفصل والمدرس يَشْرَحُ الدرس . ..........................................
 | واو الحال + الجملة الاسمية
 | واو الحال + قَـدْ + الجملة الفعلية فعلها ماضٍ مُثْبِت
– | ( وَجَعَلْتُه مُحَرَّماً) . (جَعَلَ) هنا من أفعال التَحْوِيل، وهي بمعنى (صَيَّرَ) .تنصب مفعولين أصلهما مبتدأ وخبر ، نحو :
 | الخَمْرُ حرامٌ . جَعَلَ الله الخمرَ حراماً.
 | وفي التنـزيل:
 | (1) {ألم تَرَوْا كَيْفَ خَلَقَ الله سَبْعَ سَمَواتٍ طِبَاقاً وَجَعَلَ القَمَرَ فيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً} [نوح/ 5 ا-16] .
 | (2) {والله جَعَلَ لَكُمً الأرْضَ بِسَاطاً}[نوح/ 19].
 | (3) {وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً واحِدَةً}[هود/118].
 | وتأتي (جَعَلَ) بمعنى (ظَنَّ) وهي من أفعال الرُّجْحانِ، نحو: {وجَعَلُوا المَلائِكةَ الذين هُمْ عِبَادُ الرَّحمنِ إناثاً} [ الزخرف/ 19].
 | (جَعَلَ) بهذين المَعْنَيَيْنِ من أخوات (ظَنَّ).
 | وتكون أيضاً من أفعال الشُّرُوع، وتعمل حِينَئِذٍ عَمَلَ (كَانَ)، نحو: جَعَلَ حامدٌ يضربني. (وقد مرّت بك في درس سابق).
 | وتأتي بمعنى (أَوْجَدَ) وهي فِعْلٌ تامٌ ، وتنصِب مفعولاً واحداً، كما في قوله تعالى: {الحَمْدُ للهِ الَّذِي خَلَقَ السَّمواتِ والأرْضَ، وَجَعَلَ الظُلُماتِ والنُّورَ}.
9- | عَيِّنْ معنى (جَعَلَ) فيما يأتي:
 | (1) جعل المدرّسُ يشرح الدرس.
 | (2) {وجعلناكم شعُوباً وَقَبَائِلَ} [ الحجرات/13].
 | (3) جعل الله الهَواءَ والماءَ.
 | (4) قال المدرِّس للطالب: أَجَعَلْتَنِي مُديراً؟
- | (قَفَايَ). ياءُ المتكَلِّمِ مفتوحةٌ مَعَ اسْمٍ آخرُه ألفٌ أو ياءٌ ساكنتانِ، نحو: عَصايَ. فَتَايَ. دُنْيَايَ. يَدَايَ. غسلت يَدَيَّ.
10- | تمرين شفوي: يسأل كلّ طالب زميلَه: متى اسْتَيْقَظْتَ؟ ومن أَيْقَظَكَ؟
11- | هات مضارع الأفعال الآتية: غَلَبَ. هَبَطَ. كَسَا. أَفْطَرَ. أَسَرَّ. أَقْرَضَ. اِقترَضَ.
12- | اذكر أبواب الأفعال الواردة في حديث أبي ذَرٍّ (رضي الله عنه).
13- | هات مفرد: (الحَوائج) و(الشُّرْطَة)، وجمع (القَفَا).
14- | ورد في الحديث القدسي: "فلا تَظاَلَمُوا" فما أصل كلمة تظالموا؟
15- | يُجْمَعُ (عَارٍ ) على (عُرَاةٍ ) على وزن (فُعَلَهٍ ). اجْمَعِ الأسماءَ الآتية هذا الجمعَ: مَاشٍ. قَاضٍ. هَادٍ . رَامٍ. وَالٍ. غَازٍ ، حَافٍ .
- | نواصب الفعل المضارع أربعة أحرف هي:
 | (1) أَنْ: وهي حَرْفُ مَصْدَرِيَّةٍ ونَصْبٍ واسْتِقْبَالٍ، نحو:
 | {والله يُرِيدُ أنْ يَتوبَ عليكم}[النساء/27].
 | (2) لَنْ: وهي حَرْفُ نَفْيٍ ونَصْبِ واستِقْبالٍ، نحو:
 | {قالَ: إنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً} [ الكهف/67].
 | (3) كَيْ: وهي حرفُ مصدريّةٍ ونصبٍ واستِقْبالٍ، نحو:
 | {كَيْ نُسَبِّحَكَ كثيراً}[طه/33].
 | (4) إذَنْ: وهي حرفُ جَوابِ وجَزاءٍ ونصبٍ واستقبالٍ، نحو:
 | حامد | : سأَزورُك غداً إنَ شاء الله.
 | خالد | : إِذَنْ أَنتظـرَك.


الدرس السادس والعشرون

 Mahdee Normal Mahdee 26 8 2001-10-03T05:54:00Z 2001-10-03T06:03:00Z 1 1385 7898 الجامعة الإسلاميه 65 18 9265 10.2625 Clean Clean MicrosoftInternetExplorer4
(9) الدرسُ التا سع
المدرس | : ياعـمّار، هذا هو الكُتَيِّبُ الـذي أريد تَرْجَمَتَه إلى اللغة الفرنسية. أتستطيع أن تُتَرْجِمه؟
عمـار | : أستطيع بعَوْن الله. فقد تَرْجَمْتُ قبل هذا عِدَّة كتب إسلامية.
المدرس | : أريد أن أُوَزِّع الكتيّب المُتَرْجَم على إخوانٍ حَدِيثِي العَهْدِ بالإِسلام.
عمـار | : إذَنْ أُتَرْجِمه في أقرب وقت ممكن إن شاء الله.
المدرس | : ياعـمار، إنك تُجِيد اللغة الفرنسية وتتكلّمها كما يتكلّم أهلُ فرنسا. أفَعِشت في فرنسا؟
عمـار | : نعم، إنني ولدت ونَشَأْت وتَرَعْرَعْتُ في باريس لأنَّ أبي كان يعمل هناك. إنه بقي في فرنسا خَمْسَ عَشْرَةَ سنة.
المدرس | : هذا هو السبب... اقرأ الآيات يا أحمد.
أحمـد | : (بعد ما يستَعِيذ) {وَإذْ قَالَ إبْرَاهِيمُ رَبِّ أَرِني كَيْفَ تُحْيِي المَوْتَى قال أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلكِنْ لِيَطْمَئِنَّ قَلْبِي} [ البقرة/ 265].
 | {الله نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وقُلُوبُهُمْ إِلَى ذِكْرِ الله ذلكَ هُدَى الله يَهْدِي بِهِ مَنْ يَشَاءُ ومَنْ يُضْلِلِ الله فَمَا لَهُ مِنْ هَادٍ} [ الزمر/ 23] .
 | {وَإذَا ذُكِرَ الله وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} [الزمر/ 45] .
(يدخل رجلٌ ويسلِّم)
المدرس | : (بعد ما يَرُدُّ التحيّة) يا إخوان، هذا هو المراقبُ الجديد. من كان لديه سؤالٌ فليسأله.
حامـد | : ياشيخ، مِنَّا من يريد أن يشترك في مُعَسْكَر الجامعة. أفيسجّلُ اسمَه لديك الآن؟
المراقب | : نعم. هذا، وأريد أن أَدُلّكم على أمر فيه أجرٌ إن شاء الله. مِنْ طلاب المعهد مَنْ هم بحاجة إلى مُساعَدة. فسَاعِدوهم مِمّا آتاكم الله. من أراد أن يساعدهم فليتّصل بأَمِين صُنْدوق البِرِّ أَو مديرِ المعهدِ.

تمــارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) لماذا يريد المدرس ترجمة الكتيّب؟
 | (2) أين وُلِدَ عمّار؟ وأين ترعرع؟
 | (3) كم سنة بقي أبوه في فرنسـا؟
2- | الفعل إما ثُلاثِيٌّ وإما رُبَاعِيٌّ .
 | فالثُّلاثِيُّ ما فيه ثلاثةُ أَحْرُفٍ أَصْلِيّةٍ ، نحو: كَتَبَ، سَلَّمَ، اِنْكَسَرَ. وقد درسته.
 | أما الرُّباعِيُّ فما كان فيه أربعةُ أحرفٍ أصليّة، وهو إما مجرِّدٌ ، وإما مَزِيدٌ .
 | فالمجرّد له باب واحد، وزنه فَعْلَلَ، نحو: تَرْجَمَ. بَعْثَرَ. هَرْوَلَ.
 | دَحْرَجَ. فَرْقَعَ. زَلْزَلَ. وَسْوَسَ. قَهْقَهَ.
 | والمزيد له ثلاثة أبواب، وهي:
 | (1) تَفَعْلَلَ، نحو: تَرَعْرَعَ، تَمَضْمَضَ، تَدَحْرَجَ.
 | (2) اِفْعَلَلَّ، نحو: اِطْمَأَنَّ. اِشْمَأَزَّ. اِقْشَعَرَّ.
 | (3) اِفْعَنْلَلَ، نحو: اِحْرَنْجَمَ. اِفْرَنْقَعَ.
 | استخرج من الدرس الأفعال الرباعية، ومشتقاتها، واذكر باب كل واحد منها.

3-

تأمل الأمثلة، ثم أكمل الناقص:

الماضي

المضـارع

المصـدر

تَرْجَـمَ

يُترْجِـمُ

تَرْجَمَـةٌ

بَعْـثَرَ

........................................................

........................................................

هَـرْوَلَ

........................................................

........................................................

زَلْـزَلَ

........................................................

........................................................

تَرَعْرَعَ

يَتَرَعْرَعُ

تَرَعْرُعٌ.

تَمَضمَضَ

........................................................

........................................................

اِطْمَـأَنَّ

يَطْمَـئِنُّ

اِطْمِئْنَـانٌ

اِشْمَـأَزَّ

........................................................

........................................................

اِقْشَعَـرَّ

........................................................

........................................................

اِحْرَنْجَـمَ

يَحْرَنْجِـمُ

اِحْرِنْجَام

اِفْرَنْقَـعَ

........................................................

........................................................

4-

عيِّنْ الأفعال الرباعية ومشتقاتها فيما يأتي، واذكر باب كلِّ واحد منها:

(1)دخل الطفل مكتَبي وبَعْثَرَ الكتب والأوراق.

(2) دَغْدَغْتُ الطفل فضَحِك.

(3)أعطاني الطبيب دواءً للغَرْغَرَة.

(4) قال تعالى: {أَلاَ بِذِكْرِ الله تَطْمَئِنُّ القُلُوبُ} [الرعد/28].

(5) وقـال تعالى: {فَمَنْ زُحْزِحَ عَنِ النَّارِ وأُدْخِلَ الجنَّةَ فَقَدْ فَازَ} [آل عمران/ 185] .

(6) في حديثٍ قُدْسِيٍّ : قال النبيُّ صلى الله عليه وسلم: "قـال الله تعالى: يا ابْنَ آدَمَ، قُمْ إلىَّ أمْشِ إليك، وامْشِ إلىّ أُهَرْوِلْ إليك". (رواه الإِمام أحمد).

(7) عن أبي عبـد الله الصُّنـابِحِيّ عن النبي صلى الله عليه وسلم قال: "مَنْ تَمَضْمَضَ واسْتَنْثَرَ خرجت خطاياه من أنفه وفمه ". (رواه الإِمام أحمد).

(8) عن ابْنِ عُمَرَ عن النبي صلى الله عليه وسلم قال: "إن الله يَقْبَلُ تَوْبَةَ العَبْدِ ما لم يُغَرْغِرْ". (رواه الترمذي وابن ماجة وأحمد).

(9) لا بَأْسَ بالمَضْمَضَةِ والتَّبَرُّدِ للصّائم.

(10) كان النَّحْويُّ عيسَى بْنُ عُمَرَ الثَّقَفِيُّ يَتَقَعَّرُ في كلامه. سَقَط يوماً عن حماره فاجتمـع عليه النـاس. فقال: مالكـم تَكَأْكَأْتُم علىَّ كَتَكَأْكُئِكُم على ذِي جِنَّة. اِفْرَنْقِعُوا عنِّي. فقال بعضُهم: دَعُوه فإن شيطانَه يتكّلم بالهِنْدِيَّة.

5- (هذا هو المراقبُ الجديدُ). هنا (هو) ضميرُ فَصْلٍ. وضمير الفصل ضميرُ رفعٍ يُؤْتَي به للفَصْل بين ما هو خبرٌ وما هو تابعٌ . ولا مَحَلَّ له من الإِعراب.

ففي قولنا (هذا هو المراقبُ الجديدُ) (المراقب) خبر. وإذا حذفنا ضمير الفصل وقلنا (هذا المراقبُ الجديدُ) يجوز أن يكون (المراقب) بَدَلاً من (هذا) كأننا نريد أن نقول (هذا المراقب الجديد نَشِيط). وكذلك في قولنا (حامدٌ هو الناجحُ) (الناجح) خبر. وإذا حذفنا ضمير الفصل وقلنا (حامدٌ النَّاجِحُ) يجوز أن يكون (الناجح) نَعْتاً لـ(حامد).

إليك أمثلة أخرى لضمير الفصل:

(أ) {وأولئك هم المُفْلِحُون... }.

(ب) {إنّ شانِئَك هو الأبْتَرُ }.

(جـ) هذه هي السّيـارةُ.

 | (1) استخرج ما ورد في الدرس من ضمائر الفصل.
 | (2) أدخل (ال) على الخبر في كل جملة مما يأتي، وَأْتِ بضمير فَصلٍ مناسب:
 | (أ) هـذا بيت | (ب) هؤلاء ناجحـون.
 | (جـ) هذه مجلـة. | (د) أولئك راسبـات.
6- | (مِنّا مَنْ يريد…) هذه (مِنْ التَّبْعِيضِية). فمعنى (مِنّا) بعضُنا. إليك أمثلة أخرى:
 | (1) كُلْ مِنْ هـذا الثَّرِيْدِ.
 | (2) مِنَ الـطلاب مَنْ يعـرف الإِنكليزية، ومنهم مَنْ يعرف الفرنسية. ومنهم مَن لا يعرفهما.
 | (3) قال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمنّا بِالله وَباْلْيَوْمِ الآخر وَمَا هُمْ بمُؤْمِنِيْنَ} [البقرة/8].
 | (4) وقوَله تعالى: {وَيُقِيْمُوْنَ الصَّلاةَ وَمِمّا رَزَقْنَاهُمْ يُنْفِقُونَ} [البقرة/ 3].
 | (5) أنت مِنْ أحسن الطلابِ أَدباً وعِلْماً.
7- | (أَفَعِشْتَ في فرنسا؟). همزةُ الاستفهام تَتَقَدَّم على حروف العطف، نحو:
 | (1) {أَوَ لَم يَنْظُروا} [الأعراف/ 185].
 | (2) {أَفَلَمْ يَسِيرُوا} [يوسف/ 109].
 | (3) {أَثُمَّ إذا ما وَقَعَ آمنتم به}[يونس/ 51].
 | وأَخَواتُها تتأخَّر عن حروف العطف، نحو:{فَهَلْ يُهْلَكُ إلا القومُ الفاسِقُون}[الأحقاف/ 35]
 | أَدْخِلْ واوَ العَطْفِ على هاتين الجملتين:
 | (1) أَجاءَ مدرّسون جددٌ ؟ | (2) هل هذا جائِزٌ ؟
 | 8- {وإذْ قال إبراهيم}. هنا (إذْ) مفعولٌ به لفعلٍ مَحْذوفٍ تقديره: اُذْكُروا.
9- | (مَوْتَى) جمعُ مَيِّت. وهو على وزن (فَعْلَى) (غير مُنَوَّنٍ لأنه ممنوع من الصرف).
 | هات جمع الأسماء الآتية على وزن (فَعْلَى):
 | مَرِيض ....................................... | قَتِيل ...........................................
 | جَرِيح ........................................ | أَسِير ...........................................
 | صَرِيع ........................................ | أَحْمَق ........................................

10- | (رَبِّ أَرِني). هنا (رَبِّ) أصلهْ (ياربِّي) حُذِفَ منه حرفُ النِّداءِ، وياء المتكلّم. هذا مثال للمُنادَى المُضافِ إلى ياء المتكلم.
 | يجوز في يائِه خمسةُ أوجُهٍ ، وهي:
 | (1) حَذْفُها مع بقاءِ الكسرة، نحو: يا ربِّ. وهذا هو الأكثر.
 | (2) إثباتُ الياءِ ساكنةً، نحو: ياربِّي. هذا دونَ الأول في الكثرة.
 | (3) إثباتُ الياءِ مفتوحةً، نحو: ياربِّيَ.
 | (4) قَلْبُ الياءِ ألِفاً، نحو: ياربَّا. وقد تلحَقُها هاءُ السكتِ عند الوقف، نحو: يا ر بَّاهْ.
 | (5) قلبُ الياءِ أَلِفاً، وحذفُها، والاسْتِغْناءُ عنها بالفتحة، نحو: ياربَّ.. يُجمعُ هذه الأوجُهَ قولُنا: "رَبِّ، رَبِّي، رَبَّ،. رَبَّا، رَبِّيَ ".
11- | {إِذَا هُمْ يَسْتَبْشرونَ}. إذا كان جوابُ الشَّرْطِ جملةً اسميّةً وَجَبَ اقْتِرانُه بالفاء كما علمت. ويجوزُ إِقَامَةُ (إذا الفُجَائِيَّةِ) مقامَ الفاءِ.
12- | {ومَنْ يُضْلِلِ الله... }. المضارع المجزوم بالسكون والأمر المبني عليه من الفعلِ المُضَعَّف يجوزُ فيهما الإِدْغَامُ والفَكُّ، نحو:
 | لَمْ يَشُدَّ/ لم يَشْدُدْ. شُـدَّ/ اشْـدُدْ.
 | وفي التنـزيل: {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي... }[طه/27].
13- | ما نَوْعُ (مـا) في (كما يتكلّم أهل فرنسا)؟
14- | ما مفرد (الجلُـود)؟
15- | اذكر باب كل فعل مما يأتي: استَنْثَرَ، تقَعَّرَ، اسْتَبْثَرَ، لانَ.

16- | (ما لمْ يُغَرْغِرْ) أي مُدَّةَ عَدَمِ الغرغرةِ. هذه "ما" المصدريَّةُ الظرفيَّةُ. هاكَ أمثلة أخرى.
 | (أ) "سَيبقَى الإسلامُ ما بَقِيَ العالَمُ " أي مُدَّةَ بقاءِ العالم.
 | (ب) "أطِيعُوني ما أطَعْتُ الله ورسولَه " أي مُدَّةَ إطاعتي الله و رسولَه.
 | (جـ) "اجلسْ في هذا الكرسيّ ما لم يأتِ صاحبُه" أي مُدَّةَ عَدَمِ إتْيانِ صاحبِهِ.
خلاصة:
الفعل نوعان:
1_ الثلاثي
المجرد (وله 6 أبواب) | المزيد (وله 12 باباً)
1- فَعَلَ يَفْعُلُ ـ كَتَبَ يَكْتُبُ 2- فَعَلَ يَفْعِلُ ـ جَلَسَ يَجْلِسُ 3- فَعَلَ يَفْعَلُ ـ ذَهَبَ يَذْهَبُ 4- فَعِلَ يَفْعَلُ ـ سَمِعَ يَسْمَعُ 5- فَعِلَ يَفْعِلُ ـ وَرِثَ يَرِثُ 6- فَعُلَ يَفْعُلُ ـ كَثُرَ يَكْثُرُ | أ‌- مازيد فيه حرف واحد: 1_ فَعَّلَ ـ سَلَّمَ 2_ أَفْعَلَ ـ أَسْلَمَ 3_ فَاعَلَ ـ جَاهَدَ ب_ مازيد فيه حرفان: 1_ تَفَعَّلَ ـ تَعَلَّمَ 2_ تَفَاعَلَ ـ تَنَاوَلَ 3_ اِنْفَعَلَ ـ اِنْكَسَرَ 4_ اِفْتَعَلَ ـ اِسْتَمَعَ 5_ اِفْعَلَّ ـ اِحْمَرَّ جـ _ مازيد فيه ثلاثة أحرف: 1_ اِسْتَفْعَلَ ـ اِسْتَقْبَلَ 2_ اِفْعَالَّ ـ اِحْمَارَّ 3_اِفْعَوْعَلَ ـ اِعْشَوْشَبَ 4_اِفْعَوَّلَ ـ اِجْلَوَّذَ
2 _الرباعي
المجرد (وله باب واحد ) | المزيد (وله ثلاثة أبواب)
فَعْلَلَ ـ تَرْجَمَ | أ_ ما زيد فيه حرف واحد: _ تَفَعْلَلَ ـ تَمَضْمَضَ ب_ مازيد فيه حرفان: 1_اِفْعَلَّلَ ـ اِطْمَأَنَّ 2_ اِفْعَنْلَلَ ـ اِحْرَنْجَمَ


الدرس السابع والعشرون

(10) الدرسُ العاشر
المدرس | : يا أسامة، المراقب يطلُبك في مكتبه.
أسامـة | : أريد أن آخـذ معي زميلَيَّ هذين.
المدرس | : لم يطلب المراقب إلاّ إيَّـاكَ.
أسامـة | : أخشى أنه نَسِيَ. إنّي وإيّاهما مشتركون في مسابقة السِّباحة.
المدرس | : خذهما إذاً... أين كتاب المدير يا إبراهيم؟
إبراهيم | : أَعْطَيْتُه إيّـاهُ.
المدرس | : وأين دفاتر الطـلاب؟
إبراهيم | : أعطيُتهم إيّاهـا.
المدرس | : وأين مجـلّتي؟
إبراهيم | : أعطيتُكَهَـا.
المدرس | : متى أعطيتَنِيها؟
إبراهيم | : أعطيتُكها أمس في مكتبك. أخذتَها ووضعتها في الدُّرْج.
المدرس | : نعم، الآن تذكّرت... ما اسمك يا أخي؟
هـو: | أَإِيّايَ تسأل يا أستاذ؟
المدرس | : نعم، إيّـاك أسأل.
هـو | : اسمي عُكَاشَـةُ، التحقت بالمعهد اليوم. وَالْتَحَقَ معي ثلاثة طلاب من بلدي. هم في فصل آخر. يا أستاذ، أرجو أن تساعدني فقد فاتتني دروس كثيرة.
المدرس | : سأساعدك وإيّاهم إن شاء الله.
عكاشة | : لن ننسى مُساعَدَتَك إيّانا أبدا إن شاء الله.
المدرس | : أراك تُجِيد اللغة العربية. من عَلَّمَك إيّاها؟
عكاشة | : علّمني إيّاهـا أبي.
المدرس | : اقرأ الآيات ياحامـد.
حامـد | : (يستعيذ ويُبَسُمِلُ ثم يقرأ): {إيّـاك نَعْبُـدُ وإيّـاك نَسْتَعِينُ}[الفاتحة/ 5].
 | {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إلاَّ إيَّاهُ وَبِالوَالِدَيْنِ إحْسَاناً...}[الإِسراء/23].
 | {يُخْرجُون الرَّسُولَ وإيَّاكُمْ... }[الممتحنة/ 1].
 | {وإِنَّا أَوْ إِيَّاكم لَعَلَى هُدىً أوْ في ضَلالٍ مُبِينٍ}[سبأ/ 24].
(يُسمع رَنِينُ الجَرَسَ)
حامـد | : هذا يومُ زيارةِ المدرسينَ إِيَّانا في المهجع. ننتظر المديرَ وإيّاك يا أُستاذ بعد صلاة العصر.
المدرس | : سنزوركم إن شاء الله.

تمــارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) ما اسم الطالب الجديد؟
 | (2) من علمه اللغة العربية؟
 | (3) في أي مسابقة يشترك أسامة وزميلاه؟
- | الضمير إمّا مُتَّصِلٌ وإمّا مُنْفَصِلٌ .
 | فالضمير المنفصل: ما يُبْدَأُ به في النُّطْقِ، وَيَقَعُ بعد (إلاّ)، نحو:
 | (1) أنا مسـلم. | (2) ما فَهِمَ الدَّرْسَ إلاّ أنتَ.
 | (3) إيّاك رأيتُ. | (4) ما رأيتُ إلا إيّاكَ.
 | والضمير المُتَّصِلُ: مالا يُبْدَأُ به في النُّطْق، ولا يَقَعُ بعد (إلاّ)، كالتاء والهاء في: رأيتُهُ.
 | ضمائرُ الرفع المُنْفَصِلَةُ:
 | هُوَ. هُما. هُمْ/ هِيَ. هُمَا. هُنَّ/ أَنْتَ. أَنْتُما. أَنْتُمْ/ أَنْتِ. أَنْتُما. أَنْتُنَّ/ أَنَا. نَحْن.
 | ضمائر الرفع المتصلة:
 | (1) تاءُ الفاعلِ المُتَحَرِّكَةُ: كما في: ذهبتُ، ذهبتُما، ذهبتُمْ، ذهبتُنَّ.
 | (2) أَلِفُ الاثْنَين: كما في: ذَهَبَا، ذَهَبَتَا. يَذْهَبان، تَذْهَبان، اِذْهَبا.
 | (3) واو الجماعة: كما في: ذَهَبُوا. يَذْهَبُون. اِذْهَبُوا. تذهبون.
 | (4) ياء المخاطبة: كما في: تَذْهَبِينَ. اِذْهَبِي.
 | (5) نونُ النِّسْوَةِ: كـما في: ذَهَبْنَ، يَذْهَبْنَ، اِذْهَبْنَ، تَذْهَبْنَ.
 | (6) نـا: كما في: ذَهَبنَـا.
 | ضمائر النصب المنفصلة:
 | إيّاه. إيّاهما. إيّاهم/ إيّاها، إيّاهما،إيّاهن/إيّاكَ، إيّاكُما، إيّاكم/ إياكِ. إياكُما، إياكُنَ/ إيايَ. إيانا.
 | ضمائر النصب المتّصلة:
 | سَأَلَهُ. سَأَلَهُمَا. سَأَلهم/ سَأَلها. سَأَلَهُمَا. سَأَلَهُنَّ. سَأَلَكَ.
 | سَأَلكُما. سَأَلَكم/ سَأَلَكِ. سَأَلَـكُما. سَأَلَـكنّ/ سَأَلني. سَأَلنا.
 | (ضمير النصب المتّصل للمتكلّم (الياء) فقط. أما النُّونُ فَيُؤْتَي بها لِوِقَايَةِ ما قبلها من الكَسْر، وتُسَمَّى (نونَ الوِقَايَة).
 | ضمائر الجَـرِّ: لا تأتي إلا مُتَّصِلَةً، كالكاف في (كتابكِ)، والهاء في (لهُ).
2- | استخرج الضمائر الواردة في الدرس. واذكر نوع كل واحد منها.
- | يُؤتى بضمير النَّصب مُنْفَصِلاً:
 | (1) إذا كان مفعولاً بهِ، وتقدَّمَ على فِعْلِهِ: نحو: {إيَّاكَ نَعْبُدُ}،إذ أصله "نَعْبُدُكَ".
 | (2) إذا وَقَعَ مفعولاً لِمَصْدَرٍ مُضافٍ إلى فِاعِلِهِ: نحو: ننتظرُ زِيارةَ المديرِ إيَّانا اليومَ. مُساعدتُكَ إِيّايَ كانت قبل مُساعدتي إِياكَ.
 | (3) إذا وَقَعَ بعدَ حرفِ العطف، نحو: رأيتُكَ وإيَّاهُ. إنّي وإيَّاكَ ناجِحانِ.
 | (4) إذا وَقَعَ بعد "إلا" نحو: ما سألتُ إلا إياكَ. لا نعبد إلا إيَّاهُ.
 | (5) إذا وَقَـعَ بعد ضمير نصبِ مُتَّصِل، نحو: أين مَجَلَّةُ المديرِ؟ أعطَيتُهُ إيَاها.
 | إذا كان الضميران من رُتبةٍ واحدةٍ وَجَبَ الفصْلُ كما في المثال السَّابق. وإذا اخْتَلَفَا في الرُّتبة جازَ الوصْلُ والفَصْلُ، نحو: أين كتابي؟ أعْطَيْتُكَهُ/ أعْطَيْتُكَ إيَّاهُ.
 | الضمائرُ ثلاثُ رُتَبٍ ، وهي:
 | (أ) رُتْبَةُ الغائب، وضمائرها: هُوَ، هُما، هُم، هِيَ، هُمَا، هُنَّ.
 | (ب) رُتْبَةُ المُخاطَبِ، وضمائرُها: أنتَ، أنتُما، أنتُمْ، أنتِ، أنتُما، أنتُنَّ.
 | (ج) رُتْبَةُ المتَكَلِّمِ، وضمائرُها: أنا، نَحْنُ.
3- | استخرج من الدرس ضمائر النصب المنفصلة، واذكر سببَ الإِتْيانِ بكلّ واحدٍ منها منفصلاً.
4- | قَدِّم المفعول به على الفعل في كل جملة مما يأتي :
 | (1) نعبـدك. | إياك نعبـد.
 | (2) نَسْـتَعِينُك. | ..............................................................
 | (3) نَسْـتَغْفِرُكَ. | ..............................................................
 | (4) رأيتُـه. | ..............................................................
 | (5) أنادَيْتَني يا أستاذ؟ | ..............................................................
 | (6) تَطْلبُها المديرةُ. | ..............................................................
 | (7) سَأَلَهم المديرُ. | ..............................................................
5- | تأمل المثال، ثم حَوِّل الجمل الآتية على غِرارها مستعملاً (إلا):
 | (1) رأيتـه. | ما رأيت إلا إياه.
 | (2) نعبـده. | ..............................................................
 | (3) يُحِبُّني جَدِّي. | ..............................................................
 | (4) دعانا المدير. | ..............................................................
 | (5) عاقَبَهم المدرس. | ..............................................................
6- | ضَعْ في الفراغ فيما يأتي ضميرَ نصب منفصلاً. استعمل النوع المذكور بين القوسين:
 | (1) طلب المديرُ أحمدَ و ....................................... . | (ضمير المتكلم)
 | (2) سأل المدرسُ إبراهيمَ و....................................... أسئلة صعبة. | (ضمير المخاطَب)
 | (3) إن حامداً و....................................... ناجحان بتقدير ممتاز. | (ضمير المتكلم)
 | (4) سأدعو المدرسين و....................................... إلى مَأْدُبَةٍ إن شاء الله. | (ضمير المخاطبين)
 | (5) أعرِف أنك و....................................... مُجْتَهِدان. | (ضمير الغائب)
7- | أجب عن الأسئلة الآتية على غرار المثال:
 | (1) أين كتاب المدير؟ | أعطيتُه إيّـاه.
 | (2) أين مجلّة المدرس؟ | ..............................................................
 | (3) أين قلم الأخت؟ | ..............................................................
 | (4) أين دفاتر الطلاب؟ | ..............................................................
 | (5) أين دفاتر الأخوات؟ | ..............................................................
 | (6) أين حقيبة أمي؟ | ..............................................................
 | (7) أين بَرْقِيَّتا حامد؟ | ..............................................................
 | (8) أين رَسائِل المدرسين؟ | ..............................................................
8- | أجب عن الأسئلة الآتية على غرار المثال:
 | (1) من علَّمَكَ قِيادَة السيارةِ؟ | عَلَّمَنِيهَا أخي. | علّمني إياها أخي.
 | (2) من أعطاك هذا الخاتَم؟ | .................................................... | ....................................................
 | (3) متى تُعْطِيني هذا الكتاب؟ | .................................................... | ....................................................
 | (4) متى تُرِيني بيتك؟ | .................................................... | ....................................................
9- | تمرين شفوي: يقول طالب لآخر: يريد فلان كتابَك/ دفترك/ قلمَك أَفَأُعْطِيه إياه؟ ويجيب الطالب المسؤول: نعم أَعْطِه إياه. أو: لا، لا تُعْطِه إياه.
10- | (يُسْمَع رَنِينُ الجرسِ). (رَنِينٌ ) مصدر (رَنَّ يَرِنُّ) وهو على وزن (فَعِيل).
 | هات مصادر الأفعال الآتية على وزن (فَعِيل):
 | صَفَرَ يَصفِرُ .............................. | شَخَرَ يَشْخِرُ .............................. | صَهَلَ يَصْهِلُ ..............................
11- | هات جمع : الدُّرْج، والخاتَم.
12- | هات المضارع والأمر من الأفعال الآتية:
 | تَذَكَّرَ. قَضى. بَسْمَلَ.


الدرس الثامن و العشرون

(11) الدرسُ الحادي عشر
حامـد | : قُدوماً مُبَاركاً يا أستاذ. متى قدِمت من السفر؟
المدرس | : بارك الله فيك. قدمت البارحة... يا حمزة أَغْلِق الباب إغلاقاً وخَفِّفْ سُرعة المِرْوَحَة.
حمـزة | : أتكفى هذه السرعة؟
المدرس | : لا، لقـد خَفَّفْتَها كلَّ التَّخْفيف. أَردْتُ أن تخففها بعضَ التَّخْفيف. زِدْها زيادةً طَفِيفةً… لقد قرأت الدرس الجديد قِراءتَيْنِ يوم الأرْبِعَاءِ. اِهْتَمَمْت في القِراءة الأولى بالإعراب، وفي أثْناء القراءة الثانية شرحت لكم المُفْرَدات الجديدة شَرْحاً وَجِيزاً. وقبل أن أشرح لكم الدرس شَرْحاً مُفَصَّلاً أريد أن أسمع منكم الآيات الواردة في هذا الدرس، فهاتوها.
حامـد | : {وَكَلَّمَ اللُّه موسَى تَكْلِيماً}[النساء/ 164].
حمـزة | : {وَرَتِّلِْ القْرْآنَ تَرْتِيلاً}[المزمل/ 4].
علـي | : {إنَّ الله وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّها الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تسْلَيماً}[الأحزاب/ 56].
أسامـة | : {فَلْيَنْظُرِ الإِنْسَانُ إِلَى طَعامِهِ 0 أنَّا صَبَبْنا الماءَ صَبًّا 0 ثُمَّ شَقَقْنَا الأرْضَ شَقّا}[عبس/ 24-26] .
الحارث | : {يَا أيُّهَا الَّذِين آمَنُوا اتَّقُوا الله وَقُولُوا قَوْلاً سَديداً 0 يُصْلحْ لَكُمْ أعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعْ الله وَرَسُولَهُ فَقَدْ فَازَ لوْزاً عَظِيماً}[الأحزاب/ 70- ا 7].
حامـد | : {الـزَّانِيَـةُ والـزَّانِي فَاجْلِدُوا كُلَّ وَاحِـدٍ مِنْهُـمَا مِائَـةَ جَلْدَةٍ}[النور/2].
أسامـة | : {وَلاَ تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى… }[الأحزاب/ 33].
المدرس | : يا أحمد.
أحمـد | : لَبَّيْكَ يا أستاذ.
المدرس | : أتجلس في الفصل هذا الجلوسَ؟ اِجْلِسْ جِلْسَةَ طالبِ عِلمٍ.
أحمـد | : سَمْعاً وطاعَـة.
المدرس | : الآن أُمْلي عليكم كلماتٍ من الدرس إمْلاءً. فاكتبوا.
أسامـة | : مَهْلاً يا أَستاذ. لَمّا نَسْتَعِدَّ.

تمـارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) متى قدم المدرس من السفر؟
 | (2) كـم قراءة قرأ المدرس الدرس؟
 | (3) من الذي نَبَّهَهُ المدرس للجلوس جلوساً مناسِباً؟
2- | ورد في هذا الدرس أمثلة للمَفْعُول المُطْلَق.
 | المَفْعُول المُطْلَقُ : مَصْدَرٌ يُذْكَرُ بعد فِعْلٍ مِنْ لَفْظِه تَأْكيداً لِمَعْنَاهُ، أو بَيَاناً لِعَدَدِه، أو بياناً لِنَوْعِه، وقد يكون نائباً عن فِعله.
 | فالأول: نحو: {وكلَّمَ الله موسى تكليماً} .
 | والثاني: نحو: ضربَني الولدُ ضَرَباتٍ . طُبِعَ الكتابُ طَبْعَتَين.
 | والثالث: نحو: حفظت القرآن حِفْظاً جيِّداَ. قرأ أحمد الدرس قراءةَ فاهِمٍ.
 | والرابعِ: نحو: مَهْلاً. (يقال له: المصدَرُ النائِبُ عن فِعْله).
 | (فمَهْلاًَ) ناب عن فعله: (أَمْهِلْ).
 | قد ينوب عن المصدر ما يَدُلُّ عليه، فَيُعْطَى حُكْمَه في كَوْنِه منصوباً على أنه مفعولٌ مطلقٌ ، منها:
 | (1) كُلُّ وَبَعْض وأيّ مُضَافَةً إلى المصدر نحو:
 | - آخَذَني المديرُ بعضَ المُؤَاخَذَةِ.
 | - أَعْرِفُهُ كلَّ المَعْرِفَـةِ.
 | - أيَّ نَوْمٍ تَنَام؟
 | - {وسَيَعْلَمُ الَّذِينَ ظَلَمُوا أيَّ مُنْقَلَبِ يَنْقَلِبُونَ}.
 | (2) عَدَدُه: نحو: زرته ثلاثَ زياراتٍ . ضُرِبَ فلانٌ عشرين ضَرْبَةً.
 | (3) صِفَتُه: نحو: فَهِمْتُ الدَّرسَ جيّداً. (أي: فَهْماً جيّداً).
 | (4) اِسْمُ المصدرِ: نحو: كَلَّمْتُ كَلاماً. (اسم المصدر اسمٌ يَدُلُّ على ما يدلُّ عليه المصدر، ولكن حروفه أقلُّ منه، فالتَّوَضُّؤُ مصدر والوُضُوء اسمُ مصدر، والتَّقْبيلُ مصدرٌ ، والقُبْلَةُ اسمُ مصدرٍ ).
 | (5) مصدرٌ يُلاقِيه في الاشتِقاق: نحو: {وَتَبَتَّلْ إِلَيْهِ تَبْتِيلا}[المزمل/8].
 | (6) اسم الإشارة: نحو: أَتَسْتَقْبِلُني هذا الاستِقْبالَ؟
 | (7) ضَميرُهُ العائِدُ إليه: نحو: اجتهَدتُ اجْتِهاداً لم يَجْتَهِدْه غَيْرِي.
 | (8) مُرَادِفُه: عِشْتُ حياةً سعيدةً.
 | يجوزُ حذفُ عامِل المفعولِ المطلقِ الدالِّ على النَّوْعِ والعَدَدِ، نحو: قُدوماً مُبارَكاً أي: قَدِمْتَ قُدوماً مُبارَكاً.
3- | استخرج من الدرس أمثلة المفعول المطلق، وما ناب عن المصدر، واذكر نوعَه في كل منها.
4- | عين المفعول المطلق فيما يأتي، واذكر نوعه:
 | (1) {يا أَيَّهَا الَّذِينَ آمَنُوا اذْكُرُوا الله ذِكْراً كثيراً}[الأحزاب 41].
 | (2) سألني الطالب سُؤَالَ النَّحوِيِّيْن، فأَجَبْته إِجابَةَ المُفَسِّرين.
 | (3) {والله أَنْبَتَكُمْ مِنَ الأرْضِ نَبَـاتـاً 0 ثُمَّ يُعِيـدُكُمْ فِيهَـا وَيُخْـرِجُكُمْ إِخْرَاجاً}[نوح 17- 18]
 | (4) {وَتأكلُونَ التُّرَاثَ أكلاً لمَّا 0 وَتُحِبُّونَ المَالَ حُبَّاً جَمًّا}[الفجر 19- 20].
 | (5) سَجَدت سَجْدَتَيْنِ.
 | (6) {ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَاراً}[نوح 9].
 | (7) قال النبي صلى الله عليه وسلم : "صبراً آلَ يَاسر فإن موعدكم الجنة".
 | (8) حَجًّا مَبْرُوراً.
 | (9) تَلا الإمامُ تلاوةً جميلةً.
5- | عَينّ النائبَ عن المصدر فيما يأتي:
 | (1) في الحديث: "إذا قُمْتَ في صلاتك فَصَلِّ صلاة مُوَدِّعٍ ". (رواه أحمد وابن ماجه).
 | (2) {فَلا تَمِيلُوا كُلَّ المَيْلِ... }[النساء/129].
 | (3) يتلو هذا القارئُ تلاوةً لا يَتْلُوها غيرُه.
 | (4) أَيَّ كتابةٍ تكتبُ؟
 | (5) {نَحْنُ نقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَص… }[يوسف/3].
 | (6) {واذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً} [المزمل/8].
 | (7) حَجَجْتُ عشرين حَجةً بفضل اللّه تعالى.
 | (8) أَتُعامِلُ أخاك هذه المُعامَلَةَ؟
 | (9) قال الشاعر:
 | وقـد يَجْمَـعُ الله الشَّتِيتَيْنِ بعدَما | يَظُنَّـانِ كلَّ الـظَّنِّ أَن لا تَلاقِـيَا
6- | أكمل هذه الجملة (سَجَدتُ……………………) بمفعول مطلق يدلّ على العدد/ النوع/ التأكيد.
7- | هات مثالاً لِكلّ ما ينوب عن المصدر الواقع مفعولاً مطلقاً.
8- | هات ثلاثة أمثلة للمصدر النائب عن فعله.
- | (ضربته ضَرْبَةً). (ضَرْبَةٌ ) مثال لِـ (مصدر المَرَّةِ). ومصدرُ المَرَّةِ : هو ما يُذْكَرُ لِبَيَانِ عَدَدِ الفِعْلِ. ويُبْنَى من الفعل الثُّلاثِيِّ المجرّد على وزن (فَعْلَة) بفتح الفاء وسكون العين، نحو: ضربته ضَرْبَةً، وضَرْبَتَين، وضَرَبَاتٍ وتُلْحَقُ التاءُ بمصدر الفعل غير الثلاثيِّ المجرَّد، نحو: كبّر تكبيرةً، نكبّر أربعَ تكبيرات في الصَلاة على الميّت.
 | وإذا كان بناءُ المصدرِ الأصليِّ بالتاء ذُكِرَ بعده ما يدل على العدد، نحو: رَحلتُ رِحلةً واحدةً. أَقَمْتُ إقامةً واحدةً. ترجمت الكتاب تَرْجَمَةً واحدةً.
 | صُغْ مصدر المرّة من الأفعال الآتيـة:
 | وقف. أكل. جلس. سَلَّمَ.
- | (اجلس جِلْسَةَ طالبِ علمٍ). (جِلْسَة) مثال لِـ (مصدر الهَيْئَةِ).
 | مصدرُ الهَيْئَةِ: ما يُذْكَرُ للدلالة على هَيْئَة الفعل وصِفَتِه، ويُصَاغُ على وزن (فِعْلَةٍ ) بكسرٍ فَسكونٍ ، نحو: جِلْسَةً من جَلَسَ.
 | في التنـزيل: {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ}[القارعة/ 6-7].
 | وفي الحديث: "فإذا قَتَلْتم فأَحْسِنوا القِتْلَةَ".
 | ومن الأمثال: أَحَشَفاً وَسُوءَ كِيلَةٍ ؟ (الحَشَفُ: أَرْدَأُ التَّمْرِ. يُضْرَبُ هذا المَثَلُ لمن يَجْمَعُ خَصْلَتَيْنِ مكروهتين. تقدير الكلام: أتبيعُ حَشَفاً، وتكيلُ سُوءَ كِيلةٍ ؟).
 | وقال الشاعر:
 | مَشَيْنـا مِشْيَـةَ اللَّيثِ | غَـدَا، واللَّيثُ غَضْبَـانُ
 | (الّليْثُ: الأسَدُ. ج لُيُوثٌ ).
9- | صغ مصدر الهيئة من الأفعال الآتيـة :
 | عاش. مـات. جلس. قتـل.
 | (لا يُبْنَى مصدر الهيئة من غير الثلاثي المجرد).
- | {أَيَّ مُنْقَلَبٍ يَنْقَلِبُون}. (مُنْقَلَبٌ ) مثال (للمصدر المِيْمِيِّ) وهو ما كان في أوله ميمٌ زائدة، نحو: مَضْرَب، ومَمَات، ومَعْرِفَة، ومَقْدِرَة، ومَوْعِد.
 | ومن غير الثلاثي المجرّد يأتي على رنَةِ اسْمِ المفعول، نحو: مُنْقَلَب، مُقَام، مُدخَل، مُخْرَج.
 | في التنـزيل: (1) {وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ}[سبأ/7].
 | (2) {فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ ... }[سبأ/ 19].
- | "المصدر الذي يُلاقي في الاشتقاق المصدرَ الواقعَ مفعولاً مطلقاً" شيئان:
 | (أ) مصدر من باب مختلف، نحو: {وَتَبَتَّلْ إلَيْهِ تَبْتِيلاً} [المُزمل/8].
 | فـ(تَبْتِيل) من باب "فَعَّلَ"، ناب عن (تَبَتُّل) من باب "تَفَعَّلَ".
 | إليك مثالين آخرين : {وَلَوْ يُعَجّلُ الله للنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بالْخَيْرِ لَقُضِيَ إلَيْهِمْ أجَلُهُمْ} [يونس / 11]. تَبَسَّمْتُ ابْتِسَاماً.
 | (ب) مصدر من الفعل المجرد ينوب عن المصدر من المزيد، نحو: {سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً}[ الإسراء/43]، فـ(عُلُوّ) ينوب عن "تَعَالٍ".
 | إليك أمثلة أخرى:
 | أحب الله حباً جماً. اشتريت الساعة شِراءً. تُوُفِّيَ فلانٌ وَفَاةً عَاجلةً.


الدرس التاسع والعشرون

(12) الدرسُ الثاني عشر
المدرس | :لمَ تَنظر في الساعة الفَيْنَةَ بعد الفَيْنَة ياعدنان؟
عدنان | : إنَّما أفعل ذلك خوفاً من فَوَات الموعد. فإنّ لي موعداً مُهِمّاً مع الطبيب بعد قليل.
المدرس | : هلا غِبت عن هذه الحصة.
عدنان | : كان بإمكاني أن أستأذن المدير في الغياب عن هذه الحصة، ولكنني حضرت حُبّاً لِلنَّحو.
المدرس | : زادك الله علماً. هكذا يكون الطالبُ المِثَاليُّ: إنما يدرس رَغْبَةً في العلم، لا رَهْبَةً من الامتحان... اقرأَ الآيات يا إبراهيم.
إبراهيم | : (بعد الاستعاذة) {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وإيَّاكُمْ إنَّ قَتْلَهُمْ كَانَ خِطْأً كَبِيراً}[الإسراء/ 31].
 | {يَجْـعَلونَ أَصَـابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّـوَاعِقِ حَذَرَ المَوتِ}[البقرة/ 19].
 | {تَتَجَافَى جُنُوبُهُمْ عَن المَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} [السجدة/ 16] .
 | {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقاتِكُمْ بالمَنِّ والأذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللّه وَاليَوْمِ الآخر... }[البقرة/ 264].
(يدخل المراقب ومعه زهير ويسلِّمان)
المراقب | : (بعد التحيّة) يقول زهير: إنك مَنَعْتَه من الدخول يا أستاذ؟
المدرس | : إنما مَنَعْتُه تَأْدِيباً فقد أصبح التأخُّر دَأبَه ودَيْدَنَه.
المراقب | : هَلا أشكوه إلى المدير؟
المدرس | : كَلاّ فلْيدخُلْ. إنما أصبِر عليه قَصْدَ الإِصْلاحِ. عسى اللّه أنْ يُصْلِحَه.

تمـارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) لمَ ينظر عدنان في الساعة مِراراً؟
 | (2) لمَ حضر الدرس مع أنه مريض؟
 | (3) لم منع المدرس زهيراً من الدخول؟
2- | (اشتريتُ الكتابَ حُبَّاً لِلنَّحْوِ). هنا (حُبًّا) مفعول لَهُ.
3- | استخرج من الدرس أمثلة المفعول له.
4- | عَيّن المفعول له في كل مثال مما يأتي:
 | (1) قال تعالى: {وَمِـنَ النَّاسِ مَنْ يَشْرِي نَفْسَه ابْتِغَاءَ مَرْضَاةِ اللَّـه}[البقرة/207] .
 | (2) أُصادِقُ زميلي هذا دَفْعاً للفُرْقَةِ وَطَلَباً للخير.
 | (3) أَتَغَاضَى عن هَفَواتِ أَصْدقائي اسْتِبْقاءً لِمَوَدَّتِهِم.
 | (4) نَهَى النبي صلى الله عليه وسلم أن يُسَافَرَ بالقرآن إلى أرض العَدُوِّ مَخافَةَ أن يَنَالَه العدوُّ.
5- | أمام كل جملة مما يأتي اسم. اجعله مفعولاً له، وأكمل به الجملة، واضْبِطْه بالشكل:
 | (1) لم أخرج ……………………… من البيت من الحرّ. | (خَوفٌ )
 | (2) التحقت بالجامعة الإسلامية ……………………… في علوم الدين. | (رَغْبَة)
 | (3) لم أَقْرَع الجرس ……………………… أن يستيقظَ المريض. | (مَخَافة)
 | (4) قمـت ……………………… للمدرس. | (احتراماً)
 | (5) أَقرأ الصحف ……………………… الاطّلاع على أحوال المسلمين في العالم . | (بُغْـيَةٌ )
 | (6) لا أزال ألبَس ملابسَ الصُّوفِ ……………………… أن يُصِيبَني بردٌ . | (خَشْيَة)
- | (هَلاّ غبت عن هذه الحِصَّة/ هلاّ أَشْكُوه إلى المدير). (هَلاّ) حرف التَّحْضِيض والتَّنْدِيم.
 | إذا دخلتْ على المضارع فهي لِلْحَضِّ على العمل، نحو: هلاّ تزورني.
 | وإذا دخلتْ على الماضي كانت لِجَعْلِ الفاعل يَنْدَمُ على فَواتِ الأمر، نحو: هلاّ اجتهدتَ.
 | هناك أحرف أخرى للتحضيض والتنديم، وهي: أَلاّ، أَلا، لَوْما، لَوْلا.
 | نحو: ألا تتوب من ذنبك.
6- | هات مفرد الأسماء الآتية :
 | أَصَابِع. صَواعِق. جُنُوب. مَضَاجِع. صَدَقات.
7- | يدخل كل طالب (دَأبِي وَدَيْدَنِي) في جملة
8- | يدخل كلّ طالب (هَلاّ) في جملتين، تكون في الأولى للتحضيض وفي الأخرى للتنديم.
9- | (رغبةً في العلم، لا رهبةً من الامتحان). هذه "لا" العَاطِفَةُ، ويُعْطَفُ بها لإخراج الثاني مما دَخَلَ فيه الأوَّلُ. وشرطُ معطوفِها أن يكون مفرداً (أي غير جملة)، ويكون بعد الإيجاب أو الأمر، نحو:
 | (أ) سافَرَ بلالٌ ، لا محمدٌ . اشتريت الدَّجاجة مذبوحةً، لا حيَّةً.
 | (ب) اسألِ المديرَ، لا المدرسَ. كُل التفَّاحَ، لا الموزَ.


الدرس الثلاثون

(13) الدرسُ الثالث عشر
المدرس | : اشْتريتَ الأشياء المطلوبة لِصُنْع الّلوْحات النَّحْوية يا أحمد؟
أحمـد | : نعم. اشتريت مِتْرَيْنِ وَرَقاً، وخمسةَ عشرَ قلماً بأَحْجامٍ وألوان مختلفة.
المدرس | : تعال يا علي، واكتب هذه الآيات على السبورة.
علـي | : ليكتبها أحمد فإنه أحسنُ منّي خَطًّا.
(يكتبها أحمـد)
المدرس | : اقرأ هذه الآيات يا زهـير.
زهـير | : ليقرأها حامد فإنه أحسنُنا تِلاوةً وأجملُنا صوتاً.
حامـد | : (بعد الاستعاذة والبسملة) {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى الله وَعَمِلَ صَالِحاً وَقَال إِننِي مِنَ الْمُسْلِمِينَ}[فصلت/33] .
 | {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَه 0 وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَه}[ الزلزلة/ 7-8].
المدرس | : ما شاء الله! أَحْسِنْ بِكَ قارِئاً! مَلأ الله قَلْبَك سُروراً كما ملأت قلوبنا بَهْجَةً وسروراً... اقرأ الحديث يا عليّ.
علـي | : عن نافعٍ عن عبد الله بن عمر- رضي الله عنهما- قال: "أمر النبيّ صلى الله عليه وسلم بِزكاة الفِطْرِ صَاعاً من تَمْرٍ أو صاعاً مِنْ شَعِيرٍ".(رواه الشيخان وغيرهما).

تمـارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) ما الأشياء التي اشتراها أحمد لصنع اللوحات النحوية؟
 | (2) من الذي كتب الآيات على السبّورة؟
 | (3) من الذي قرأها؟
2- | (اشتريتُ مِتْرَيْنِ وَرَقاً) هنا (وَرَقاً) تَمْيِيزٌ .
 | التَّمْيِيزُ: اسمٌ نَكِرَةٌ مُتَضَمِّنٌ معنى (مِنْ) لِبيان ما قبله من إجْمالٍ، نحو:
 | (1) عندي مِتْرٌ حَرِيراً.
 | (2) حَسُنَ حامدٌ خُلُقاً.
 | فتقدير الجملتين:
 | (1) عندي مترٌ مِنْ حريرٍ .
 | (2) حَسُنَ حامدٌ مِنْ جِهَةِ خُلُقِه.
 | التمييز نوعـان:
 | (1) تَمْييزُ الذَّاتِ.
 | (2) وتمَييز النِّسْبَةِ.
 | تمييز الـذات:
 | هو الواقعُ بعدَ المَقَادِيرِ، والمقاديرُ أربعةُ أنواعٍ :
 | (1)العَدَدُ، نحو: {يا أَبَتِ إنّي رأيْتُ أَحَدَ عَشَرَ كَوْكَباً} كم كتاباً قرأت؟
 | (2) المَمْسُوحات، نحو: عندي ذِرَاعٌ أرْضاً.
 | (3) المكِيلات، نحو: أعطيته صاعاً تَمْراً.
 | (4) المَوْزونات، نحو: أعندك رِطْلٌ سَمْناً؟
 | ويُلْحَقُ به الدالًّ على ما يُشْبِهُ المِقْدارَ، نحو:
 | (1) ما كانَ في السماء قدْر رَاحَةٍ سَحاباً.
 | (2) عندي جَرَّةٌ ماءً. أريد كِيساً دَقِيقاً.
 | (3) {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ}.
 | حُكْمُـه:
 | يجوزُ نَصْبُه نحو: عندي مترٌ حريراً.
 | ويجوز جرّه بـ(مِنْ)، نحو: عندي مترٌ مِنْ حريرٍ .
 | كما يجوز جرّه بالإِضافة، نحو: عندي مِتْرُ حَرِيرٍ .
 | وقد يضاف الدّالُّ على المِقْدار إلى غير التمييز، نحو: ما في السَّماء قَدْرُ راحةٍ سحاباً. {فَلَنْ يُقْبَلَ مِنْ أَحَدِهم مِلْءُ الأرضِ ذَهَباً} وقال النبي صلى الله عليه وسلم : "... من استطاع أن لا يحال بينه وبين الجنة بملْءِ كف من دمٍ هَراقه فليفعل"[البخاري/ الأحكام-9].
 | تمييز النسبـة :
 | هو ما فَسَّرَ جملةً مُبْهَمَةَ النِّسْبَةِ، نحو: حَسُنَ هذا الطالبُ خُلُقاً. فإِن نِسْبةَ الحُسْنِ إلى الطالب مُبْهَمَةٌ تَحتَمِلُ أُمُوراً كثيرةً، فجاء التمييز (خُلُقاً) لإِزالَة هذا الإِبْهام.
 | من تمييز النسبة ما كان أصلُه فاعلاً، نحو: ء حَسُنَ الطالبُ خُلُقاً.
 | تقديره : حَسُنَ خُلُقُ الطالب.
 | ومنه ما كان أصله مفعولاً، نحو: {وفَجَّرْنا الأرضَ عُيوناً}
 | تقديره : فَجَّرْنا عُيُوْن الأرضِ.
 | حكمه أنه منصوب، ولا يجوز جرّه.
 | (فيه تَفْصِيلٌ ستدرسه فيما بعد إن شاء الله).
3- | استخرج ما في الدرس من أمثلة التمييز، واذكر نوع كل واحد منها.
4- | عين التمييز فيما يلي، واذكر نوعـه:
 | (1) أنا أكبرُ منك سِنّاً.
 | (2) اِشتِر كيلو غراماً سُكَّراً، ولترَينِ لَبَناً.
 | (3) قرأت عشرين صفحـةً.
 | (4) طابَ المدرِّسُ نَفْساً.
 | (5) غَرَسَتْ البَلَدِيَّةُ الشَّوارعَ شَجَراً.
 | (6) {ومَنْ أَحْسَنُ مِنَ الله حُكْماً}[المائدة/ 50].
 | (7) {كالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَـدَّ مِنْكُمْ قُوَّةً وأكثَرَ أموالاً وأوْلاداً}[التوبة/ 69].
 | (8) {وحَسُنَ أولئِكَ رَفِيقاً}[النساء/69].
5- | أكمل كل جملة مما يأتي بـ(تمييز) مناسب:
 | (1) اشتريت مِتْراً ........................................... .
 | (2) اِمْلأ الكوب ........................................... .
 | (3) حامد أكثرُ الطلابِ ........................................... .
 | (4) مَنْ أَحْسَنُكم ........................................... .
 | (5) أريد كيلو غِـراماً ........................................... .
6- | (عندي صاعٌ بُراً). اجعل التمييز في هذه الجملة مجروراً بـ (من) مرة، وبالإضافة مرة أخرى.
7- | (صُنْعٌ ) مصدر (صَنَعَ يَصْنَعُ) وهو على وزن (فُعْل). هات مصادر الأفعال الآتية على وزن (فُعْل):
 | شَـرِبَ. شَكَرَ. وَدَّ. زَهِـدَ. سَكِـرَ.
8- | تمرين شفوي: يقول كل طالب: زميلي أحسنُ الطلابِ .......................................... .
 | مستعملاً تمييزاً مناسباً.
- | لِلتَّعَجُّب صِيغتان: (ما أَفْعَلَهُ!) و(أَفْعِلْ بِهِ!). نحو: ما أَجْمَلَ السيارةَ! أَجْمِلْ بالسيَّارةِ!
 | في التنـزيل: {أَبْصِرْ بِهِ وأَسْمعْ }[الكهف/26].
 | {أَسْمعْ بهِمْ وأَبْصِرْ يَوْمَ يَأتُونَنَا} [مريم/38].
 | {فَمَا أصْبًرَهُمْ عَلَى النَّارِ}[البقرة/175].
 | تَعجَّبْ مما يأتي مستعملاً فِعْلَي التَّعَجُّب:
 | (1) كَثْرَة النُّجوم. | (2) سُهُولَة اللغة العربيَّة.
 | (3) بُعْد السَّمـاء. | (4) حُسْن اللَّبَن.
 | (5) قُرْب الامتحان.
9- | تأمَّل المثال، ثم أدخل "مِلْء" في خمس جمل على غِراره:
 | أرِيد مِلْء كفٍّ سُكّراً.


الدرس الحادي والعشرون

(14) الدرس الرابع عشر
المدرس | : مالَك مُتْعَباً يا أحمـد؟
أحمـد | : سمعت رَنِين الجرس وأنا في غرفتي، فجئت مُسْرِعاً، فَتَعِبت.
المدرس | : أين سمـير؟
علـي | : ضاعت ساعته، فخرج يَبْحَثُ عنها.
المدرس | : وأين زهير وصديقاه؟
أحمـد | : رأيتهم خارجين من المطعم.
المدرس | : اقرأ الآيات يا أحمد. (يقف أحمد) اقرأ جالساً.
أحمـد | : أحبّ أن اقرأ واقفاً. (يستعيذ ويبسمل):
 | {رَبِّ اغْفِرْ لي وَلِوالِدَيَّ وِلمَنْ دَخَلَ بَيْتِيَ مُؤْمِناً}[نوح/28].
 | {وَجَاءُوا أبَاهُمْ عِشَاءً يَبْكُونَ}[يوسف/16].
 | {أَلمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيارِهِمْ وَهُمْ أُلُوفٌ}[البقرة/ 243].
 | {أَيُحِبًّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً } [الحجرات/12].
المدرس | : اقرأ الحديث ياعلي.
علـي | : عن أبو موسى الأشعري قال: قال رسول اللّه صلى الله عليه وسلم : "إذا مَرِضَ العَبْـدُ أو سافر كُتِبَ له مِثْلُ ما كان يعمل مُقِيماً صَحِيحاً". (رواه البخاري).
المدرس | : اقرأ البَيْتَ يا أبا بكر.
أبو بكر | : حَتَّى مَتَى أنتَ في لَهْوٍ وفي لَعِبٍ ؟
المدرّسُ | : شبَّهَ الشاعِرُ الموتَ بَأَسَدٍ فاتحٍ فاه.
(يرن الجرس ويخرج المدرس قائلاً : وَفَّقَكم الله والسلام عليكم ورحمة الله وبركاته).

تمــارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) لماذا كان أحمد مُتْعَباً؟
 | (2) لم خرج سمير؟
 | (3) من الذي قرأ البيت؟
2- | (جئتُ مُسْرِعاً) هنا (مسرعاً) حَال.
 | الحَالُ: وَصْفٌ فَضْلَةٌ يذْكَرُ لِبَيَانِ هَيْئَةِ صاحِبِه، نحو: جاء حامدٌ راكباً درّاجتَه. اشتريت الدجاجةَ مَذْبوحةً. هذا أستاذُنا داخلاً الفصلَ.
 | وصاحب الحـال :
 | إما فاعل: نحو: خرج الطلابُ من قاعة الامتحان مسرورينَ.
 | وإما نائب فاعل: نحو: يُؤكَل اللحمُ مطبوخاً.
 | وإما مفعول به: نحو: اشتريت الكتابَ مُجَلَّداً.
 | وإما خبر: نحو: هذا الهلالُ طالعاً.
 | وإما مبتدأ: نحو: دخلت على المدير، وعنده مدرسُنا جالساً.
 | الأصلُ في صاحب الحالِ أن يكون معرفةً، وقد يكون نَكِرَةً عند وجود مُسَوِّغٍ، وهو أحد أمور أربعة:
 | (1) أن تَتَقَدَّمَ عليه الحالُ: نحو: جاءني سائلاً طالبٌ .
 | (2) أن يُخَصَّصَ بِوَصْفٍ أو إِضافَةٍ : نحو: جاءني طالبٌ مُواظِبٌ مُسْتَأذِناً في الخروج. جاءني طبيبُ أسنانٍ مُسْتَفْتياً.
 | (3) أن يَسْبِقَه نَفْيٌ أو نَهْيٌ أو اسْتِفْهامٌ : نحو: ما جاء اليوم أحدٌ متأخراً. لا يدخلْ أحدٌ قاعةَ الامتحانِ حاملاً حقيبتَه. أجاء اليومَ أحدٌ متأخراً؟
 | (4) أن تكون الحال بعده جملةً مقرونةً بالواو: نحو: {أوْ كَالذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا}[ البقرة/ 259].
 | وقد تَجئُ الحالُ من النكرة بلا مُسَوِّغٍ كما في هذا الحديث: "صلّى رسول الله صلى الله عليه وسلم قاعداً، وصلّى وراءه رجالٌ قِياماً".
 | الحال الجملـة:
 | قد تكون الحال جملةً اسميةً أو فعليّةً، نحو:
 | (1) جلست أَسْتَمعُ إلى تلاوة القرآن الكريم من الإِذاعة.
 | (2) التحقت بالجامعة وقد تَخَرًّجَ أخي.
 | (3) حفظت القرآن وأنا صغير. جاء الجريح دَمُه يَتَدَفَّقُ.
 | تشتمل الحال الجملة على رابِطٍ يَرْبِطُها بصاحبِها. والرابط :
 | (أ) إمّا الضمير وحده، نحو: {جَاءوا أَباهم عِشَاءً يبكون}.
 | (ب) وإما الواو وحدها، نحو: وصلت إلى مكة والشمسُ تَغْرُبُ.
 | (جـ) وإما الواو والضمير معاً، نحو: {خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلوفٌ}.
3- | استخرج من الدرس ما ورد فيه من أمثلة الحال.
4- | عين الحال وصاحبها فيما يلي:
 | (1) دخلت المستشفى مريضاً، وخرجت منه مُعَافىً، والحمد للّه.
 | (2) أحبّ اللحمَ مَشْوِيّاً، والسَّمَكَ مَقْلِيّاً، والبَيْضَ مَسْلوقاً.
 | (3) ماذا قال لك المدرس مُشِيراً بيده إلى اللوحةِ؟
 | (4) مالَكَ حزينـاً؟
 | (5) جاءتني الطفلة باكيةً، ورجعت ضاحكةً.
 | (6) قابلتُ أخواتي راجعاتٍ من المدرسة.
 | (7) كلَّمني المدرسُ ماشِيَيْنِ.
 | (8) أمَوْزوناً يُباع التمرُ أم مَكِيلاً؟
 | (9) لم صلّيت قاعـداً؟
 | (10) هؤلاء أبنائي خارجين من البيت.
 | (11) حامدٌ مُفْرَداً أقْوىَ من أعدائِه مُجْتَمِعِينَ.
 | (12) أراكبين جئتم أمْ ماشِيْنَ؟
 | (13) قال تعـالى: {وَمَـا خَلَقْـنـا السَّمَاءَ وَالأرْضَ وَمَـا بَيْـنَهُـما لاعِبِينَ} [الأنبياء/ 16].
5- | أكمل الجمل الآتية بوضع الحال الواردة في المثال في الأماكن الخالية بعد تغييرها لتناسب صاحبها، عِلْماً بِأنَّ الحالَ تُطابِقُ صاحبَها في الإفراد والتثنية والجمع، وفي التذكير والتأنيث:
 | (1) دخل الطالب قاعةَ الامتحانِ مستعداً.
 | (2) دخل الطلاب قاعة الامتحان ………… … …… .
 | (3) دخلت الطالبة قاعة الامتحان ………… … …… .
 | (4) دخلت الطالبات قاعة الامتحان ………… … …… .
6- | عين الجملة الحالية فيما يأتي، واذكر الرابط في كل واحدة منها:
 | (1) حججت وأنا صغـير.
 | (2) {لا تَقْرَبُوا الصلاة وأنتم سُكَارَى}.
 | (3) خرجنا نَتَـنَزَّهُ.
 | (4) وصل الطبيب وقد مات الجريح.
 | (5) جلست الطالبات يَكتُبْنَ الواجبات.
 | (6) قال النبي صلى الله عليه وسلم : "يا أيها الناس، أَفْشُوا السَّلام، وأَطْعِمُوا الطعام، وصِلُوا الأرْحام، وصَلُّوا بالليل والناسُ نِيَامٌ تدخلوا جنة ربكم بسلام " . (رواه الترمذي وابن ماجه وأحمد والدارمِي).
- | يقول كل طالب: جلست أَقرأ / أكتب/ أًفكر
- | (فاتحاً فَاهُ). (فُو) من الأسماء الخمسة. تقول: فُوهُ صغيرٌ . اغسل فاكَ. يقول بِفِيْهِ ما ليس في قلبه.
7- | (لَعِبٌ ) مصدر (لَعِبَ يَلْعَبُ)، وهو على وزن (فَعِل).
 | هات المصدر من "كَذَبَ، وضَحِكَ " على وزن "فَعِل ".
8- | هات مضارع: (هَوَى) و(أَفْشَى).
9- | هات جمع (بيت) بمعنى بَيْتِ شِعْرٍ ، وجمعَ "فَمٍ".
10- | هات مفرد: أرْحام، وسُكارَى.
- | "نِيَامٌ" جمعُ "نَائِمٍ، ونائِمةٍ" مثل "قِيَام" جمعِ "قائِمٍ، وقائِمة". قال تعـالى: {الَّـذِينَ يَذْكُـرُونَ الله قِيَـامـاً وَقُعُوداً وَعَلَى جُنُوبِهِم... }. و"قُعُود" جمع "قاعد، وقاعدة". في الحديث : "خرج رسولُ الله صلى الله عليه وسلم فَإذا نِسْوةٌ جُلُوسٌ". (رواه ابن ماجه في الجنائز).


الدرس الثاني والثلاثون

(15) الدرس الخامس عشر
علـي | : ما نَتِيجةُ الاختبار الشهريّ يا أستاذ؟
المدرس | : نجح الطلابُ كلُّهم إلاّ واحداً مِنْهُم.
إبراهيم | : أخشَى أن أكون إيّـاه.
المدرس | : نعم، أنت ذاك.
إبراهيم | : كيف رسبتُ وقد أجبتُ عن الأسئلة كلِّها إلاّ الأوّلَ.
المدرس | : الأول هو المُهِمُّ، وله ثلاثون دَرَجَةً. يا إخوان اجتهدوا اجتهاداً فقد اقترب الامتحان النهائيّ، ولم يبقَ إلاّ شهرٌ واحدٌ أو أقلُّ.
زهـير | : كم درساً ندرس للامتحـان؟
المدرس | : ندرس الكتابَ كلَّه إن شاء الله.
أحمـد | : إلاّ الدرسَيْنِ الأخيرَيْن.
المدرس | : لا. بل ندرس الكتابَ كله.
(يسجِّل الغِياب) مَنْ غائبٌ اليوم؟
علـي: | ما غاب اليوم إلاّ حامـدٌ .
زهـير | : أين دفتري يا أستاذ؟
المدرس | : هو معي. سَأُعْطِيكَهُ غداً إن شاء الله. لقد صحَّحْت الدفاترَ كلَّها إلاّ إياه... في الحِصّة السابقة شرحت لكم الدرس إلا
 | جُمَلاً منه. إذا أردتم أُعِيدُ شَرْحَه قبل أن أشرح الجمل التي لم تُشْرَح بَعْدُ.
إبراهيم | : لا حاجَةَ إلى إعادة شرحه يا أستاذ، فقد فهمناه .
علي | : أرجو أن تعيد شرحه يا أستاذ، فلم يفهمه أحدٌ إلا إبراهيم.
المدرس | : إذن نُعيدَ قراءة الأمثلة الواردة في الدرس. اقرأ الآيات يازهير.
زهير | : (بعد الاستعاذة) {وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إلاَّ إبْلِيسَ أبَى واسْتَكْبَرَ وكَانَ مِنَ الكَافِرِينَ}[البقـرة/34].
 | {فَشَرِبُوا مِنْهُ إلاَّ قَلِيلاً مِنْهُمْ}[البقرة/249].
 | { مَافَعَلُوهُ إلاَّ قَلِيلاً مِنْهُمْ } [النساء/66].
 | { فَهَلْ يُهْلَكُ إلاَّ القَوْمُ الفَاسِقُون } [الأحقاف/35].
المدرس | : اقرأ الحديث يا علي .
علي | : عن عمرِو بن الحارث قال: "ما تَرك رسول الله صلى الله عليه وسلم ديناراً ولا درهماً ولا عبداً ولا أمةً إلاّ بغلته البيضاء التي كان يركبها ، وسلاحه ، وأرضا جعلها لابن السبيل صَدَقَةً ". (رواه لبخاري).
المدرس | : اقرأ البيت يا إبراهيم.
إبراهيم | : ألاَ كُلُّ شيءٍ ما خَلا الله باطِلٌ | وكلُّ نَعِيمٍ لا مَحَالَةَ زائِلُ
( يدخل المراقب ويسلِّم )
المراقب | : ينصرف جميع الطلاب الآن ما عدا الطلاب الأوربيين ، فلهم اجتماع مع المدير .
المدرس | : كيف كان حفلُ الشّاي أمس . أنا لم أَتَمَكَّنْ من الحضور.
المراقب | : كان قد حضر الطلاب كلهم إلا المدرسينَ.
(يسلِّم المراقب ويخرج)

تمـارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) من الذي رسب في الاختبار الشهري؟ ولمه؟
 | (2) كم درساً يدرس الطلاب لامتحان؟
 | (3) من الذي غـاب؟
2- | (نجح طلاب كلُهم إلا واحداً) هنا (واحداً) مستثنى.
 | الاستِثْنَاءُ: إخْرَاجُ ما بعدَ أداةِ الاستثناءِ من حُكْم ما قَبْلها، فإذا قلنا: (نجح الطلابُ إلاّ حامداً ) ، أَثْبَتْنَا النَّجاح للطلاّب ونَفَيْنَاهُ عن حامدٍ.
 | وله ثلاثة أركانٍ :
 | (1) المُسْتَثْنَى. | (2) المستثْنَى مِنْه. | (3) أَداةُ الاستِثْنَاءِ.
 | نجح الطلابُ | إلا | حامـداً.
 | المستثنى منه | أداة الاستثناء | المستثنى
 | أَدَواتُ الاستثناءِ كثيرةٌ، أهمُّها :
 | (أ) إلا: وهي حَـرْفٌ.
 | (ب) غَير وسِوَى: وهما اسْمانِ.
 | (جـ) مَا خَلا ومَاعَدا: وهما فِعْـلانِ.
 | أقسام الاستثناء:
 | _ الاستثناء إمّا مُتَّصِلٌ ، وإمّا مُنْقَطِعٌ .
 | فالمتّصلُ: أن يكون المُسْتَثْنَى بَعْضاً ممّا قبلَه، نحو: نجح الطلاب إلا حامداً، فـ(حامد) أحد الطلاب وهو من جِنْسِهم.
 | والمنقطع: أن لا يكون المستثنى بعضاً ممّا قبله، نحو: لِكُلِّ دَاءٍ دَواءٌ إلا المَوْتَ، فـ (الموتُ) ليس من جِنْسِ الدَّاءِ.
 | _ وكذلك الاستثناءُ إمّا تامٌ ، وإما مُفَرَّغٌ .
 | فالتامّ: ما ذُكِرَ فيه المُسْتَثْنَى منه، نحو: حفظت القُرآنَ إلاّ سورةَ البَقَرةِ.
 | والمُفَرَّغُ: ما لم يُذْكَرْ فيه المستثنى منه، نحو: ما جاءَ إلا حامدٌ .
 | _ وكذلك الاستثناءُ إمّا مُوجَبٌ ، وإمّا غيرُ مُوجَبٍ .
 | فالموجَبُ: ما خَلا مِن النَّفْيِ، والنَّهْيِ والاسْتِفْهَامِ.
 | وغيرُ الموجَبِ: ما تَضَمَّنَ النفْيَ أو النهْيَ أو الاستفهامَ.
 | أحْكامُ المستثنى بـ(إلا):
 | - حكم المستثنى في الاستثناء المتصل.
 | (1) وجوب النصب: يَجِبُ نصبُه إذا كان الاستثناءُ تامّاً موجَباً، نحو:
 | (أ) حضر الطلابُ إلا حامداً.
 | (ب) رأيت الطلابَ إلا حامداً.
 | (جـ) اتّصلت بالطلابِ إلا حامداً.
 | (2) جوازُ النصب والاتْباِعِ: يجوزُ نصبُه وإتْباعُه لِمَا قَبْلَه في الإِعراب إذا كان الاستثناء تامّاً غيرَ موجَبِ، نحو:
 | (أ) ما حضر الطلابُ إلا حامداً/ حَامدٌ.
 | (ب) ما سألت الطلابَ إلا حامداً/ حامداً.
 | (جـ) ما اتصلت بالطلابِ إلا حامداً/ حامدٍ .
 | (أ) لا يخرجْ أحدٌ إلا حامداً/ حامدٌ .
 | (ب) لا تسألْ أحداً إلا حامداً/ حامداً.
 | (ج) لا تَتَّصِلْ بأحدٍ إلا حامداً/ حامدٍ .
 | (أ) هل غاب أحدٌ إلا حامداً/ حامدٌ ؟
 | (ب) هل رأيت أحداً إلا حامداً/ حامداً؟
 | (جـ) هل اتصلتَ بأحدٍ إلا حامداً/ حامدٍ ؟
 | (3) إعرابُه بحَسَب ما يَقْتَضِيه العاملُ: يُعْرَبُ بحسب ما العاملُ- كمَا لو كاَنت (إلاّ) غيرَ موجودةٍ - إذا كان الاستثناءُ مفرَّغاً نحو:
 | (أ) ما جاءَ إلا حامدٌ . (ما جاءَ حامدٌ )
 | (ب) ما سألت إلاّ حامداً. (ما سألتُ حامداً)
 | (جـ) ما اتصلتُ إلا بحامدٍ . (ما اتصلتُ بحامدٍ ).
 | (أ) لا يخرج إلا حامدٌ.
 | (ب) لا تسأل إلا حامداً.
 | (أ) هل جاءَ إلا حامدٌ ؟
 | (ب) هل رأيت إلا حامداً؟
 | - حكم المستثنى في الاستثناء المُنْقَطع:
 | يجب نصبه في الأحوالِ، نحـو:
 | (أ) حضر الطلابُ إلا المدرسَ.
 | (ب) ما حضر الطلابُ إلا المدرسَ.
 | - حكم المستثنى بـ(غير وسـوى)
 | حكمُه الجرُّ بالإضافة. وتُعْرَبُ (غير) بما كان يُعْرَبُ به المستثنى مع (إلا) :
 | (1) جاء الطلاب غيرَ حامدٍ (جاء الطلاب إلا حامداً).
 | (2) ما جاء الطلابُ غيرُ حامدٍ .( ما جاء الطلاب إلا حامداً/ حامدٌ ).
 | (3) ما جاء غيرُ حامدٍ . (ما جاءَ إلا حامدٌ ).
 | (4) ما سألت غيرَ حامدٍ . (ما سألت إلا حامد اً).
 | (5) ما اتصلت بغير حامدٍ . (ما اتصلت إلا بحامِدٍ ).
 | - حكم المستثنى بـ (مَا خَلا، ومَا عَدَا):
 | حكمه النصب، نحو: جاء الطلاب ما خلا حامداً/ ما عدا حامداً
3- | استخرج من الدرس ما ورد فيه من أمثلة الاستثناء، وأذكر نوع كل واحد منها، و إعرابه.
4- | عين المستثنى والمستثنى منْه فيما يأتي، واذكر نوع الاستثناء في كل مثال:
 | (1) {وَلا تَقُولُوا علَى الله إِلاَّ اْلحَقَّ }[النساء/ 171].
 | (2) {وَلا يَلْتَفِت مِنْكُمْ أَحَدٌ إِلاَّ امْرَأَتَك}[هود/ 81].
 | (3) {وَمنْ يَغْفِرُ الذُّنُوب إلاَّ الله} [ آل عمران / 135].
 | (4) {وَقَضَى رَبُكَ أَلاَّ تعبدوا إلا إياهُ} [ الإِسراء 23].
 | (5) {وَمَا يهلكُنا إلاّ الدَّهرُ }[ الجاثية/ 24].
 | (6) {فَإنَّهم عدُوٌّ لِي إِلاّ رَبَّ العَاَلمِينَ}[ الشعراء/77].
5- | أمام كل جملة مما يأتي اسم. اجعله مستثنى بـ(إلا) وأكمل به الجملة:
 | (1) يغفر الله الذنوبَ كلِّها إلا ……………………… . | (الشِّرْكُ)
 | (2) زارني جميعُ زُمَلائي إلا ……………………… . | (اْثْنَـانِ)
 | (3) نجح الطلاب كلُّهم إلا ……………………… . | (المهملونَ)
 | (4) حفظت القرآن إلا ……………………… . | (سُورتان)
 | (5) زرت البلاد الإسلامية كلها إلا ……………………… . | (باكِستانُ)
 | (6) ساعدني جميع زملائي إلا ……………………… . | (أنـت)
 | (7) فهمت المسائِلَ النَّحْوِية كلَّها إلا ……………………… . | (واحدةٌ )
 | (8) قرأت الكتاب كله إلا منه ……………………… . | (صَفَحاتٌ )
6- | أمام كل جملة مما يأتي اسم. اجعله مستثنى بـ(إلا) وأكمل به الجملة:
 | (1) ما رَسَبَ أحدٌ إلا ……………………… . | (خالـدٌ )
 | (2) ما أكلت شيْئاً إلا ……………………… . | (تَمْرَتَانِ)
 | (3) لم يسافِرْ الطلابُ في عطلة الربيع إلا ……………………… . | (بَعْضُهم)
 | (4) لا تَتَّصِلْ بِأَحَدٍ إلا ……………………… . | (المدير)
 | (5) هل يَغْفِرُ الذنوبَ أحدٌ إلا- ……………………… . | (اللّه)؟
 | (6) ما سألت أحداً إلا ……………………… . | (هـو)
7- | أمام كل جملة مما يأتي اسم. اجعله مستثنى بـ(إلا) وأكمل به الجملة:
 | (1) ما فهم الدرسَ إلا ……………………… . | (إبراهـيمُ)
 | (2) ما مات في الحادث إلا ……………………… . | (السـائقُ)
 | (3) ما يحبّ المدرِّسُ إلا ……………………… . | (المجتهـدُ)
 | (4) هل يرسُب إلا ……………………… . | (الكَسْلان)
 | (5) ما أكلت إلا ……………………… . | (بُرْتُقالَتانِ)
 | (6) ما سأل المدرسُ إلا ……………………… . | (أنـا)
 | (7) ما كنت إلا ……………………… . | (مـدرس)
8- | أمام كل جملة فيما يأتي اسم. اجعله مستثنى بـ(إلا) وأكمل به الجملة:
 | (1) كتبت الرسالة إلا ……………………… . | (العُنْوان)
 | (2) ما يتناول المريض الطعام إلا ……………………… . | (الـدَّواء)
 | (3) غَادَرَ الحجّاج مِنىً إلا ……………………… . | (الشُّرْطة)
 | (4) ما أحضرت الكتب إلا ……………………… . | (الدفـاتر)
 | (5) ما مات الركّاب في الحادث إلا ……………………… . | (المُشَـاة)
9- | أكمل كل جملة مما يأتي بمستثنى مناسب:
 | (1) ما ظَنَنْتُك إلا ……………………………… .
 | (2) أحبّ الفَوَاكِهَ كلّها إلا ……………………………… .
 | (3) ما رسب الطلاب إلا ……………………………… .
 | (4) ما غاب اليوم إلا ……………………………… .
 | (5) ما أرغَب في شيء إلا ……………………………… .
 | (6) ما كتبت شيئاً إلا ……………………………… .
- | (أَلا كلُّ شيءٍ ...) . (أَلا) حرفُ اسْتِفْتَاحٍ وَتَنْبِيهٍ ، نحو: {أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ} [البقرة/13] . {أَلا إِنَّ أَوْلِيَاءَ الله لاَ خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [يونس/62].
10- | هات جع الأسماء الآتيـة:
 | دِرْهـم. عَبْـد. أَمَـةٌ . سِـلاحٌ .
11- | (شَرْحٌ ) مصدر (شَرَحَ يَشرَحُ)، وهو على وزن (فَعْل).
 | هات مصادر الأفعال الآتية على وزن (فَعْل):
 | ضَـرب، قَتَـلَ، فَتَـحَ، شَـقَّ.
12- | ما معنى "الأمَة " وما جمْعُها؟
13- | "دِينار" جمعه "دَنَانِير" على غير قياس، إذ القياسُ أن يكون "دَيَانِير".
 | اجمع الأسماء الآتية هذا الجمع:
 | دِيـوان، قِـيراط، دِيْمـاس.
14- | (أخْشَى أن أكونَ إيَّاهُ). إذا كان خبرُ "كَانَ " ضميراً يجوز فيه الاتِّصالُ والانفصالُ، فيجوز أن نقول: "أخشى أنا أكونَهُ ".
 | هاءَ مثالين آخرين:
 | (أ) أكُنْتَ إمامَ هذا المسجد؟ | نعم، كُنْتُ إيَّاه/ كنْتُهُ.
 | (ب) أتُريد أن تكون قَاضِياً؟ | لا، ما أريدُ أن أكونَ إيَّاه/ أكْونهُ.


الدرس الثالث والثلاثون

(16) الدرس السادس عشر
المدرس | : يا أحمد، هل تَفْتَحَنَّ النوافذ والبرد شديد؟. لا تفتحنّها إلا النافذة الصغيرة… هلا تُنَظِّفُنَّ السبّورة يا إخوان. أريد أن أقول لكم شيئاً مهمّاً فاسْتَمِعُنَّ إليّ . إنّ مِنْ أهَمِّ واجبات المسلم الدَّعْوةَ إلى اللّه. قال عز وجل: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاس تَأْمُرُونَ بالمَعْرُوفِ وَتَنْهَوْنَ عَنْ المُنْكَرِ وَتُؤْمِنُونَ بالله} [آل عمران/ 110]. وقال عزَّ مِنْ قائل: {وَمَنْ أحْسَنُ قَولاً مِمَّنْ دَعَا إلى الله وَعَمِلَ صَالِحاً وقَالَ إنَّني مِنَ المُسْلِمِينَ} [فصلت/33]. فعلينا أن ندعو الناس إلى دين الله.
أحمـد | : وَالله لأدْعُوَنَّ الناسَ إلى دين الله في بلدي.
علـي | : والله لأنْشُرَنَّ الإسلامَ في بلدي.
حامـد | : وَالله لَنُحَارِبَنَّ الشِّرْكَ والبِدْعَةَ في بلدنا.
زهـير | : وَالله لا نتركُ الكفّارَ ينشرون دينهم في بلاد المسلمين.
وِلْـيَمُ | : وَالله لَسَوْفَ أُؤلِّفُ كتباً باللغة الإنكليزية لِشَرْحِ تَعالِيم الإسلام.
المدرس | : بارك الله فيكم وَوَفَّقَكُمْ لما فيه خَيْرُ الإِسلام والمسلمين. واعلموا أن اللّه سُبْحَانَهُ وتَعَالَى عَلَّمَنا الطريقَة الصحيحة للدعوة إذْ قال: {ادْعُ إلى سَبِيل رَبِّك باَلحِكْمَةِ والمَوعِظة الحَسَنةِ، وجَادِلْهم بالّتي هي أَحْسَنُ } [ النحل/ 125]. فعلينا أن نتَّبع هذه الطريقة.
علـي | : والله لَنُحِبُّك يا أستاذ فإنّك لَمُرَبٍّ عظيم. جزاك الله عَنّا أحسن الجزاء.
المدرس | : اقرأ الآيات يا عبد الله.
عبـد الله | : (بعد الاستعاذة والبسملة) {ولا تَحْسَبَنَّ الَّذِينَ قُتِلُوا في سَبِيلِ الله أمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ}[ آل عمران/ 169].
 | {وَلَيَنْصُرَنَّ الله مَنْ يَنْصُرُهُ}[الحج/ 40].
 | {إمَّا يَبْلُغَنَّ عِنْدَكَ الكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً}[الإسراء/23] .
المدرس | : اقرأ الحديث يا هشام.
هشـام | : عن البَراء بن عَازِب قال: رأيت النبي صلى الله عليه وسلم يوم الخَنْدَق ينقل التراب وهو يقول:
 | والله لولا الله ما اْهْتَـدَيْنَـا |  | ولا تَصـدَّقنـا ولا صَلَّيْنا
 | فَأَنْـزِلَـنْ سَكِينَـةً علينـا |  | وثَبِّتْ الأقْـدامَ إنْ لاقَيْنَـا
 | والمشركـون قد بَغَوْا علينـا |  | إذا أرادوا فِتْـنَـةً أَبَيْنـا
 |  |  | (البخاري)
المدرس | : اقرأ البيت يا وِليَم.
وِلْـيَمُ | : إذا رأيتَ نُيُوبَ اللَّيْثِ باِرزَةً | فلا تَظُنَّنَّ أنَّ اللَّيْثَ يَبْتَسِمُ

تمــارين
1- | (لا تَحْسَبَنَّ) هذه نونُ التوكيدِ الثَّقِيلةُ.
 | وللتوكيد نونٌ أخرى، هي نونُ التوكيدِ الخفيفةُ، نحو: فَأَنْزِلَنْ سكينةً علينا.
 | لا يؤكّد الفعل الماضي، ويؤكّد المضارع والأمر.
 | أحكام آخِر الفعل المؤكَّد بالنـون:
 | (أ)
 | اِذْهَبْ | : اِذْهَبَنَّ | يُبْنَى آخِرُهُ على الفتح.
 | لا تَذْهَبْ | : لا تَذْهَبَنَّ. |
 | تَذْهَبُ | : تَذْهَبَنَّ |
 | (ب)
 | اِذْهَبُوا | : اِذْهَبُنَّ | تُحْذَفُ واو الجماعة لالْتِقاء السَّاكِنَيْنِ
 | لا تَذْهَبُوا | : لا تَذْهَبُنَّ | فأَصْلُ اِذْهَبُنَّ (اِذْهَبُونَّ)
 | تَذْهَبُونَ | : تَذْهَبُنَّ | تُحْذَفُ نونُ الرفع لِتَوَالي الأمْثَالِ.
 | (ج)
 | اِذْهَبِي | : اِذْهَبِنَّ | تُحْذَفُ ياءُ المُخاطَبَةِ لالتقاء الساكِنَيْنِ.
 | لا تَذْهَبِي | : لا تَذْهَبِنَّ | فأصل اِذْهَبِنَّ (اِذْهَبِيْنَّ).
 | تَذْهَبِيْنَ | : تَذْهَبِنَّ | تُحذَفُ نونُ الرفعِ لِتَوالي الأمثالِ.
 | (د)
 | اِذْهَبَا | : اِذْهَبَانِّ | لا تُحْذَفُ أَلِفُ الاثنينِ لالتقاء الساكنين، وتُكْسَرُ نون التوكيد
 | لا تَذْهَبَا | : لا تَذْهَبَانِّ |
 | تَذْهَبانِ | : تَذْهَبَانِّ | تحذف نونُ الرفعِ لتوالي الأمثالِ.
 | (هـ)
 | اِذْهَبْنَ | : اِذْهَبْنَانِّ | تُزَادُ أَلِفٌ بين نونِ النسوة ونونِ التوكيدِ، وتُكْسَرُ نونُ التوكيدِ
 | لا تَذْهَبْنَ | : لا تَذْهَبْنَانِّ
 | تَذْهَبْنَ | : تَذْهَبْنَانِّ | لا تُحْذَفُ نونُ النسوةِ لأنها الفاعلُ.
 | (و)
 | اِمْشِ | : اِمْشِيَنَّ | تُرَدُّ لامُ الفعلِ الناقصِ عندَ لحوق نونِ التوكيدِ.
 | لا تَنْسَ | : لا تَنْسَينَّ |
 | ادْعُ | : ادْعُوَنَّ |
 | أكّد الأفعال الآتية بنون التوكيد الثقيلة:
 | اُخْرُجْ. اُدْخُلُوا. اِجْلِسِي. اِشْرَبا. اُكْتُبْنَ. اِجْرِ. لا تَبْكِ. لا تَشْكُ. تَفْتَحُونَ. أَحْفَظُ. تُسافِراَنِ. تَشْرَبِيْنَ. تَضْرِبْنَ. لا تَخْرُجُوا.
2- | مواضِعُ توكيد الفعل بالنـون:
 | فعل الأمر: يجوز توكيده مطْلَقاً، نحو: اُخْرُجَنَّ.
 | الفعل المضارع:
 | (1) يجوز توكيده إذا كان طَلَبِيّاً، نحو:
 | (أ) {ولا تَحْسَبَنَّ الله غَافِلاً عَمّا يَعْمَلُ الظَّالِمونَ} [إبراهيم/ 42].
 | (ب) لِيَجْلِسَنَّ كلُّ واحدٍ في مَكانِه.
 | (جـ) أتُسَافِرَنَّ وأنت مريض؟
 | (د) هَلاّ تَجْتَهِدَنَّ فقد اقترب الامتحان.
 | (2) توكيده قريبٌ من الواجب إذا وقع بعد (إمَّا) الشَّرْطِيَّةِ (وهي "إِنْ " أُكِّدَتْ بـ "ما" الزائدة)، نحو: {إمَّا يَبْلُغَنَّ عندَك الكِبَرَ أحدُهما أو كلاهما فلا تَقُلْ لهما أُفٍ}...
 | (3) يَجِب توكيده إذا وقع جواباً للقَسَمِ، وذلك بثلاثة شروط:
 | (أ) أن يكون مُثْبَتاً. |  | (ب) مُسْتَقْبلاً.
 | (جـ) غيرَ مفصول عن لام الجوابِ بفاصلٍ، نحو:
 | {وَتَالله لأكِيْدَنَّ أَصْنَامَكُمْ }[الأنبياء/ 57].
 | ولا يجوز توكيده إذا فُقِدَ أحدُ هذه الشروط، نحو:
 | (أ) والله لا أخرجُ. |  | لكونه مَنْفِيّاً.
 | (ب) واللهِ لأُحِبُّـك. |  | لكونه للحـال.
 | (جـ) واللّه لإلَى المديرِ أَشْكوك. |  | لكونه مفصولاً من لام الجواب.

تمـارين
1- | استخرج من الدرس ما ورد فيه من أمثلة توكيد الفعل بالنون. واذكر ما وجب فيه التوكيد وما جاز.
2- | تمرين شفوي:
 | (أ) يقول طالبٌ لآخر: لا تفعلْ كذا، فيردّ عليه قائلا: واللّه لأفعلنَّ كذا.
 | (ب) ثم يقول: اِفْعَلْ كذا. ويرد عليه قائلا: واللّه لا أفعل كذا.
 | (مثال: لا تَجْلِسْ هنا/ والله لأجلسنَّ هنا | اِجْلِسْ هنا/ والله لا أَجْلِسُ هنا).
3- | اجعل الفعل في كل جملة مما يأتي جوابا للقسم، وغيِّر ما يلزم:
 | (1) أجتهد من الأسبوع القادم.
 | (2) لا أدخّـن.
 | (3) نزورك غـدا.
 | (4) أَكْرَهُ التَّنَابُزَ بالألقـاب.
 | (5) أُعَلِّمُ أهلَ بلدي اللغةَ العربية بعد التَّخَرُّجِ.
 | (6) سوف أعطيك كتابا مفيدا.
 | (7) أظنّـه صوابـاً.
 | (8) لا يغفـر اللّه الشِّرْكَ.
4- | هات المضارع والأمر من الأفعـال الآتية:
 | نَشَرَ. حَارَبَ. جَادَلَ. بَغَى. نَهَرَ.
 | تأمل : أ - (أُفٍّ ) اسمُ فعلٍ مضارعٌ بمعنى (أَتَضَجَّرُ).
 | ب - {بَلْ أحْيَاء} أي "بَلْ هُمْ أحْيَاءٌ". إذا جاءت "بَلْ " قبل الجملة فهي حرفُ ابْتِدَاءٍ ، وتفيد الإضرابَ. والإضرابُ إمَّا إبْطالِيّ كما في هذه الآية، وإمَّا انْتِقالِيّ كما في قولِ الله تعالى : {بَلْ تُؤْثِرُونَ الحَيَاةَ الدُّنْيَا} [الأعلى/16].


الدرس الربع والثلاثون

(17) الدَّرس السابع عشر
المدرس | : (بعد التحية) أين وِلْيَمُ؟
مـروانُ | : سافر إلى مكة مع أقربائه الذين جاءُوا من لَنْدَنَ.
المدرس | : كيف حالُ جُرْجٍ اليومَ؟ كانتْ بِهِ حُمَّى.
بـلالٌ | : هو اليومَ أحسَنُ والحمد للّه.
المدرس | : هذه دفاتِرُ طَلْحَةَ ويزيدَ وعُمَرَ ومَعْدِيكَرِبَ. أين هم؟ يزيـدُ: ها نحنُ أولاءِ يا أستاذ.
المدرس | : تكتبون في دفاترِكم أشْيَاءَ لا صِلَةَ لها بالدَّرس.
معديكربُ | : نسمعُ من عُلَماءَ مسائِلَ شرعيةً أو نحويةً فنكتبها في هذه الدفاتِرِ.
المدرس | : الأحسنُ أن تُخَصّصُوا لهذه المسائلِ دفاتِرَ مُسْتَقِلَّةً... اقرأ الدَّرس يامروان.
مروانُ | : أعوذ بالله من الشيطان الرجيم.
 | {وإذا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى}[ الأنعام/ 152].
 | {فَرَجَعَ مُوسَى إلَى قَوْمِهِ غَضْبَانَ أَسِفاً}[ طه/ 86] .
 | {وَإنْ خِفْتُمْ ألاّ تُقْسِطُوا في اليَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاَثَ وَرُبَاعَ... } [ النساء/3].
عُمَـرُ | : يا أستاذ، كم معنىً لِـ"إنْ "؟
المدرس | : تأتي "إنْ " لِمَعَانٍ ، منها الشَّرطُ كما في قولِهِ تعالَى: {وإنْ خِفْتُمْ... }.
 | ومنهـا النَّفْيُ كما في التنـزيـل: {إنْ هذا إلا قَوْلُ البَشَرِ}[ المدَّثِر/ 25]. وتأتي مُخَفَّفَةً من "إنَّ " كما في قوله تعالى:{وإنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الغَافِلِينَ} [يوسف/3] أيْ "وإنَّكَ كنتَ... ".
طلحـةُ | : ما معنى "قَوْسِ قُزَحَ " يا أستاذ؟
المدرس | : هُوَ قَوس من نورٍ يظهرُ في السَّماء ترَى فيه ألوانَ الطَّيْفِ مُتَتَابِعَةً.
نُـوحٌ | : وما معنى "زُحَلَ " يا أستاذ؟
المدرس | : هو أحَدُ الكواكبِ.
(يدخل شابٌّ )
هو | : السلام عليكم ورحمة اللّه وبركاته. أنا طالب جديد من أفغانِسْتانَ، واسْمي " شَاهٌ ".
المدرس | : وعليكم السلام ورحمة اللّه وبركاته. أهلاً وسهلاً. من أيّ مدينة من مُدُنِ أفغانستانَ أنت؟
شـاهٌ | : أَنا من بَلْخَ يا أستاذ.
(يدخل المراقب ويسلِّم)
المراقب | : أفي الفصل كَرَاسيُّ ومَكاتِبُ كافِيةٌ ؟
المدرس | : لا. نحتاج إلى ثلاثةِ مَكاتِبَ أُخَرَ.
المراقب | : يسأل المدير عن وِلْيَمَ
المدرس | : قُلْ لَهُ إنهَّ من أحسن طلاب الفصل أدباً وعلماً. (يُسْمَعُ رنِينُ الجَرَسِ) نَذْهَبُ الآن إلىَ مَعْمَل اللُّغة. اُخْرُجوا بِهُدُوءٍ ، وامْشُوا مَثْنى مَثْنَى.

ورد في هذا الدَّرس أمثلة لِـ"الممنوع من الصَّرف "، وهوْ الاسمُ المُعْرَبُ الذي لا يلْحَقُه التَّنوين.
وهو على نوعَيْنِ: نوعٍ يُمْنَعُ مِنَ الصَّرف لِعِلَّةٍ واحِدةٍ ، ونوعٍ يُمْنَعُ لِعِلَّتَيْنِ.
الممنوع من الصَّرف لِعِلَّة واحدة، هو:
(1) ما كان مختوماً بألِفِ التَّأنيثِ المقصورة أو الممدودة، ومن أمثلته: مَرْضَى، ودُنْيَا، وحُبْلَى، وفَتَاوَى، وهَدَايَا، وصَحْراءُ، وحَمْراءُ، وفُقَراءُ، وأصْدِقَاءُ.
(2) ما كانَ على وزْنِ مُنْتَهَى الجُمُـوع- وهو ما كانَ علَى وَزْنَيْ "مَفَاعِل " و"مَفَاعِيل " وأشْباهِهِما-، ومن أمثلته: مَسَاجدُ، ومَفَاتِيحُ، وفَنَادِقُ، وشَوارِعُ، و رَسَائِلُ، وفَناجين، وأسابيعُ، وثَعَابِينُ.
وكذلك يُمْنَعُ من الصرف المفردُ الذي على وزن مُنْتَهَى الجُمُوع، ومن أمثلته: طَماطِمُ، وبَطاطِسُ؟ وطَبَاشِيرُ، وسَرَاوِيلُ.
الممنوع من الصَّرف لِعِلَّتَيْن، وهو إمَّا عَلَمٌ ، وإمَّا صِفَةٌ .
العلم المنوع من الصرف :
يُمْنَعُ العَلَمُ من الصَّرف إذا كان:
(1) مؤنَّثاً، ومن أمثلته: آمنةُ، وزَيْنبُ، وحمزةُ. ثُم إِنَّ "آمنة" لفظُها ومسمَّاها كلاهما مؤنث؟ "زينب " لفظها مذكَّر، ومسمَّاها مؤنث؟ "حمزة" لفظها مؤنث ومسمَّاها مذكَّر. وإذا كان العَلَمُ المُؤنثُ ثُلاثِيّاً سَاكِنَ الوَسَطٍ كـ"هِنْد، ودَعْد، ورِيم" جازَ صَرْفُهُ ومَنْعُهُ، وصرفُهُ أوْلَى.
(2) أعْجَمِيّاً، ومن أمثلته: إبراهيمُ، و باكستانُ، ولَنْدنُ (1) .
إذا كانَ العَلَمُ الأعْجَمِيُّ ثُلاثِيّاً ساكِنَ الوَسَطِ مُذَكَّراً انْصَرَفَ، ومن أمثلته: نوحٌ ، و شِيثٌ، ولُوطٌ ، وجُرْجٌ ، وخانٌ ، وشَاهٌ .
أما الثُّلاثيُّ السَّاكنُ الوسَطِ المُؤنثُ فَيُمْنَعُ، ومن أمثلته: بَلْخُ، وحِمْصُ، ونِيسُ، (مدينةٌ في فَرَنْسَةَ)، ومُوشُ (مدينة في تُرْكِيةَ).
(3) مَعْدُولا- أي كانَ على وزْنِ "فُعَل "-، ومن أمثلته: عُمَرُ، وزُفَرُ، وزُحَلُ، وهُبَلُ.
(4) مخْتُوماً بألِفٍ ونُونٍ زائِدتَيْن، ومن أمثلته: مَرْوانُ، ورَمَضَانُ، وشَعْبَانُ، وعُثْمَانُ.
(5) على وزْنِ الفِعْلِ، ومن أمثلته: أحمدُ، ويَزِيدُ. يَعْرُبُ.
(6) مُركَّباً تركيباً مزجياً، ومن أمثلته: مَعْدِيكَرِبُ، وحَضْرَمَوتُ.
الصِّفَةُ الممنوعةُ من الصَّرف:
تُمْنَعُ الصفة من الصَّرف إذا كانتْ:
(1) على وزنِ "أفْعَل " ومن أمثلتها: أكبرُ، وأحسنُ، وأحْمَرُ.
ويُشْترَطُ فيها ألا تُؤَنَّثَ بالتًّاء. فإذا أُنِّثَتْ بالتَّاء انْصَرَفَت نحو: أرْمَلٍ، فإنَّ مؤنَّثَهُ أرْمَلَةٌ .
(2) على وزنِ "فَعْـلان "، ومن أمثلتـه: جَوعـانُ، وشَبْعَانُ، وعَطْشَانُ، وملآنُ.
(3) معْدولةً. والصّفةُ المعدولةُ شيئان:
(أ) العدد الذي على وزنَيْ "فُعَال " و"مَفْعَل "، ومن أمثلته: ثُلاثُ، ورُبَاعُ، ومَثْنَى، ومَثْلَثُ،. فـ "ثُلاثُ " معدولةٌ عن "ثلاثة ثلاثة".
و"رُباعُ " معدولةٌ عن "أَربعةٍ أَربعة".
(ب) كلمة "أُخَـرَ" (2) .
أحكامُ الممنوع من الصَّرف:
(1) الممنوع من الصَّرف لا يُنَوَّن.
(2) ويُجَرُّ بالفتحةِ ما لم يكنْ مُضافاً، أو مُحَلّى بِـ "ال ". فإذا أضِيفَ أو حُلّيَ بِـ"ال" جُرَّ بالكسرة، نحو: درَّستُ في مَدَارِسَ كثيرةٍ ؟ درَّسْتُ في مَدَارسِ المملكة، درَّسْتُ في كثير من المَدَارسِ.
(3) المنقوص من الجمع المُتَنَاهِي يُعَامَلُ معاملةَ المنقوص من المنصرف، فتُحْذَفُ ياؤُهُ رفعاً وجراً، ويُنَوَّنُ، نحو:
المرفـوع | : هذه الكلمة لها مَعَانٍ كثيرةٌ .
المنصوب | : أعرفُ مَعَانيَ كثيرةً لهذه الكلمة.
المجرور | : تُسْتَعْمَلُ هذه الكلمة بِمَعَانٍ كثيرةٍ.

تمـارين
1- | استخرج من الدرس الأسماء الممنوعة من الصرف، واذكر سبب منع كلّ واحدٍ منها من الصرف.
2- | استخرج من الدرس ما جُرَّ من الأسماء الممنوعة من الصرف بالكسرة، واذكر السبب.
3- | عَيّنِ الممنوع من الصَّرف فيما يأتي، واذكر سبب منعه. وإذا جُرَّ بالكسرة فاذكر سبب ذلك:
 | (1) {ألَيْسَ الله بأحْكَمِ الحاكِمِينَ} [التين/8].
 | (2) {وحُلُّوا أسَاوِرَ مِنْ فِضَّةٍ ... }[الإِنسان/ 21].
 | (3) {فَلا أقْسِمُ بِرَبِّ المَشَارقِ والمَغَاربِ … }[ المعارج/ 40].
 | (4) {لا تَقْرَبُوا الصَلاةَ وأنْتُمْ سُكَارَى... }[النساء/43].
 | (5) {أمْ كُنْتُمْ شُهَدَاء إذْ حَضَرَ يَعْقُوبَ المَوْتُ... }[البقرة/133].
4- | جُرَّ الممنوع من الصرف فيما يأتي بالكسرة: "نزلْنا في فَنادقَ ".
5- | أدخِلْ كلمة "جَوَارٍ" في ثلاث جمل على أن تكون مرفوعةً في الأولى، ومنصوبةً في الثانية، ومجرورةً في الثالثة.
6- | في "عائشَةُ عائشَةٌ" مُنعت الكلمة الأولى من الصرف، ولم تُمْنَع الثانيةُ. لمهْ؟
7- | لم يمْنَعْ "أرْنبٌ " من الصرف مع أنَّهُ على وزن فِعْلٍ. لمهْ؟
8- | مَثّل لِجَرِّ الممنوع من الصرف بالكسرة بسبب الإِضافة.
9- | مَثّل لِجَرِّ الممنوع من الصرف بالكسرة بسبب تَحَلِّيه بِـ"ال ".
10- | مَثّلْ لكلّ مما يأتي:
 | (1) الصِّفة المعدولة.
 | (2) العَلَم الأعجميّ.
 | (3) الصفة التي على وزن "فَعْلان ".
 | (4) العَلَم المؤنَّث.
 | (5) العَلَم المعدول.
 | (6) الصفة التي على وزن "أفْعَل ".
 | (7) العَلَم المختوم بألف ونون زائدتَيْن.
 | (8) العلم المركَّب.
 | (9) الجمع المتناهي.
 | (10) الاسم المختوم بِألِف التَّأنيث الممدودة.
 | (11) الاسم المختوم بألِف التَّأنيث المقصورة.
 | (12) المنقوص من الجمع المتناهي.
 | (13) العلم المؤنَّث المنصرف.
 | (14) العلم الأعجميُّ المنصرف.
11- | "إبراهيمُ " و"لُوطٌ " كلاهما أعجميّ. فلم منعَ الأولُ من الصرف، ولم يمنَع الآخر؟
12- | "جُرْجٌ " و"بَلْخُ " كلاهما أعجَمِيٌّ ، وثُلاثِيٌّ ساكنُ الوَسَط. فلم انْصَرَفَ الأولُ، ولم يَنْصرَف الآخر؟
13- | أيُّ علمٍ يجوز صرفُهُ ومَنْعُـهُ؟

(1) | إذا دخل الاسم الأعجمي في اللغة العربية اسمَ جنسٍ ثم سمي به لم يُمنع من الصرف كجوهر. فتقول: هذا اسمه جوهرُ / سألتُ جَوهراً / سلمتُ على جَوْهَر (بالتنوين).
(2) | معنى العدل في هذه الكلمة أنها جمع "أخرى" وهي تأنيث "آخر" و"آخر" على وزن "أفعل" التفضيل الذي لا يُجمع ولا يُؤنث مادام نكرةً. وليس كذلك "آخر" فإنه يجمع ويؤنث، ولا يذكر بعده "مِنْ". و"أخَرُ" من هذه الناحية معدولة عن اسم التفضيل، فمنعت من الصرف. ملحوظة: مُنعَ "أشياءُ" من الصرف لأنَّ أصلَه "أَشْياءُ" على وزن "أفْعِلاء".


الملحق الأول

مِنْ أبْنِيَةِ مَصَادرِ الفعلِ الثُّلاثيِّ المُجَرَّد(*)
(1) فَعْلٌ | : ضَرَبَ يَضْرِبُ: ضَرْبٌ . فَهِمَ يَفْهَمُ: فَهْمٌ . قَالَ يَقُولُ: قَوْلٌ . غَزَا يَغْزُو: غَزْوٌ . نَهَى يَنْهَى: نهْيٌ .
(2) فَعَلٌ | : طَلَبَ يَطْلُبُ: طَلَبٌ . نَظَرَ يَنْظُرُ: نَظَرٌ . عَمِلَ يَعْمَل: عَمَلٌ . تَعِبَ يَتْعَبُ: تَعَبٌ . فَرِحَ يَفْرَحُ: فَرَحٌ .
(3) فَعِلٌ | : كَذَبَ يَكْذِبُ: كَذِبٌ . لَعِبَ يَلْعَبُ: لَعِبٌ . حَلَفَ يَحْلِفُ: حَلِفٌ .
(4) فِعْلٌ | : حَفِظَ يَحْفَظُ: حِفْظٌ . عَلِمَ يَعْلَمُ: عِلْمٌ . ذَكَرَ يَذْكُرُ: ذِكْرٌ .
(5) فِعَلٌ | : كَبُرَ يَكْبُرُ : كِبَرٌ . عَظُمَ يَعْظُمُ: عِظَمٌ . صَغُرَ يَصْغُرُ: صِغَرٌ . رَضِيَ يَرْضَى: رِضىً.
(6) فُعْلٌ | : شَكَرَ يَشْكُرُ: شُكْرٌ . شَرِبَ يَشْرَبُ: شُرْبٌ . وَدَّ يَوَدُّ: وُدٌّ . سَخِطَ يَسْخَطُ: سُخْطٌ .
(7) فُعَلٌ | : هَدَى يَهْدِي: هُدً ى. سَرَى يَسْرِي: سُرىً.
(8) فَعْلَةٌ | : رَحِمَ يَرْحَمُ: رَحْمَةٌ . كَثُرَ يَكْثُرُ: كَثْرَةٌ . حَارَ يَحَارُ: حَيْرَةٌ .
(9) فَعَلَةٌ | : غَلَبَ يَغْلِبُ: غَلَبَةٌ . شَكَا يَشْكُو: شَكَاةٌ (أصله: شَكَوَةٌ ).
(10) فَعِلَةٌ | : سَرَقَ يَسْرِقُ: سَرِقَةٌ .
(11) فِعْلَةٌ | : حَمَى يَحْمِي: حِمْيَةٌ . عَصَمَ يَعْصِمُ: عِصْمَةٌ .
(12) فَعْلَى | : دَعَا يَدْعُو: دَعْوَى. شَكَا يَشْكُو: شَكْوَى.
(13) فِعلَي | : ذَكَرَ يَذْكُرُ: ذِكْرَى.
(14) فُعْلَى | : رَجَعَ يَرْجِعُ: رُجْعَى.
(15) فَعَلاَنٌ | : جَالَ يَجُوُل: جَوَلانٌ . دَارَ يَدُورُ: دَوَرَانٌ . خَفَقَ يَخْفِقُ: خَفَقَانٌ . هَاجَ يَهِيْجُ: هَيَجَانٌ . شَنَأ يَشْنَأُ: شَنَآنٌ .
(16) فِعْلانٌ | : نَسِيَ يَنْسَى: نِسْيَانٌ . حَرَمَ يَحْرِمُ: حِرْمَانٌ . رَضِيَ يَرْضَى: رِضْوانٌ .
(17) فُعْلانٌ | : رَجَحَ يَرْجُحُ: رُجْحَانٌ . غَفَرَ يَغْفِرُ: غُفْرَانٌ . كَفَرَ يَكْفُرُ: كُفْرَانٌ .
(18) فَعَالٌ | : ذَهَبَ يَذْهَبُ: ذَهَابٌ . نَجَحَ يَنْجَحُ: نَجَاحٌ . فَسَدَ يَفْسُدُ: فَسَادٌ . صَلَحَ يَصْلُحُ: صَلاَحٌ . نَفِدَ يَنْفَدُ: نَفَادٌ .
(19) فِعَالٌ | : نَكَحَ يَنْكَحُ: نِكَاحٌ . قَامَ يَقُوُم: قِيَامٌ . صَامَ يَصُومُ: صِيَامٌ . آبَ يَؤُوبُ: إِيَابٌ .
(20) فُعَالٌ | : سَأَلَ يَسْأَلُ: سُؤَالٌ . دَعَا يَدْعُو: دُعَاءٌ . مَزَحَ يَمْزَحُ: مُزَاحٌ . سَعَلَ يَسْعُلُ: سُعَالٌ . زُكِمَ يُزْكَمُ: زُكَامٌ .
(21) فَعَالَةٌ | : نَظُفَ يَنْظُفُ: نَظَافَةٌ . فَصُحَ يَفْصُحُ: فَصَاحَةٌ . ضَخُمَ يَضْخُمُ: ضَخَامَةٌ . ظَرُفَ يَظْرُفُ: ظَرَافَةٌ .
(22) فِعَالةٌ | : كَتَبَ يَكْتُبُ: كِتَابَةٌ . قَرَأَ يَقْرَأُ : قِرَاءَةٌ . عَبَدَ يَعْبُدُ: عِبَادَةٌ . صَانَ يَصُونُ: صِيَانَةٌ . تَلاَ يَتْلُو: تِلاَوَةٌ . زَارَ يَزُورُ: زِيَارَةٌ.
(23) فَعَالِيَة | : كَرِهَ يَكْرَهُ: كَرَاهِيةٌ . عَلِنَ يَعْلَنُ: عَلاَنِيَةٌ.
(24) فَعُولٌ | : قَبِلَ يَقْبَلُ: قَبُولٌ . وَلعَ يَوْلَعُ: وَلُوعٌ .
(25) فُعُولٌ | : خَرَجَ يَخْرُج: خُرُوجٌ. رَكَعَ يَرْكَعُ: رُكُوعٌ. لَزِمَ يَلْزَمُ: لُزُومٌ. غَدَا يَغْدُو: غُدُوٌّ .
(26) فُعُولَةٌ | : سَهُلَ يَسْهُلُ: سُهُولَةٌ . صَعبَ يَصْعُبُ: صُعُوبَةٌ . عَذُبَ يَعْذُبُ: عُذُوبَةٌ .
(27) فَعِيلٌ | : رَنَّ يَرِنُّ: رَنِينٌ . أنَّ يَئِنُّ: أنِينٌ . شَخَرَ يَشْخِرُ: شَخِيرٌ . رَحَلَ يَرْحَلُ: رَحِيلٌ .

لِكَثيرٍ من الأفعال أكثرُ من مصدرٍ .

يُذْكَرُ المصدرُ بعد الفعل منصوباً على أنه مفعولٌ مطلقٌ ، نحو:

رَضِيَ يَرْضَى رِضاً، ورِضَاءً، ورِضْوَاناً، ومَرْضَاةً.

سَمعَ يَسْمَعُ سَمْعَاً، وسَمَاعاً.

(*)

معظم هذه الأبنية سماعيَّةٌ. أما أبنية مصادر الفعل الثلاثي المزيد والفعل الرباعي المجرد والمزيد فقياسية.


الملحق الثاني

أوزانُ جَمْعِ التَّكْسِـيرِ
جمع التكسير على قِسْمَيْنِ: جمعُ قِلَّةٍ وجمعُ كَثْرَةٍ .
فجمع القلّة يدلّ على ثلاثةٍ فما فوقَها إلى العَشَرَةِ.
وجمع الكثرة يدلّ على ما فوقَ العشرةِ إلى غير نِهَايَةٍ .
ويُسْتَعْمَلُ كُلٌّ منهما في مَوْضِعِ الآخر مَجَازاً.
أبْنِيَةُ جُموع القِلَّـةِ :
(1) | أفْعُلٌ | : حَرْفٌ أَحْرُفٌ. شَهْرٌ أَشْهُرٌ . نَجْمٌ أَنْجُمٌ . عَيْنٌ أَعْيُنٌ . وَجْهٌ أَوجُهِّ. كَفٌّ أَكُفٌّ .
(2) | أَفْعَالٌ | : عِنَبٌ أعْنَابٌ . ثَوْبٌ أَثْوَابٌ . سَيْفٌ أَسْيَافٌ . قُفْلٌ أَقْفَالٌ ..
(3) | أَفْعِلَةٌ | : رَغِيفٌ أَرْغِفَةٌ . عَمُودٌ أَعْمِدَةٌ . سِلاَحٌ أَسْلِحَةٌ . طَعَامٌ أَطْعِمَةٌ
(4) | فِعْلَةٌ | : فَتىً فِتْيَةٌ . غُلامٌ غِلْمَةٌ . صَبِيٌّ صِبْيَةٌ .
أبنية جموع الكـثرة :
(1) | فُعْلٌ | : أَحْمَرُ حَمْرَاءُ حُمْرٌ . أَعْمَى عَمْيَاءُ عُمْيٌ . أَبْيَضُ بَيْضَاءُ بِيْضٌ (أصله بُيْضٌ ).
(2) | فُعُلٌ | : كِتَابٌ كُتُبٌ . حِمَارٌ حُمُرٌ . سَرِيرٌ سُرُرٌ . جَدِيدٌ جُدُدٌ . رَسُولٌ رُسُلٌ . مَدِينَةٌ مُدُنٌ . صَحِيْفَةٌ صُحُفٌ .
(3) | فُعَلٌ | : غُرْفَةٌ غُرَفٌ . سُورَةٌ سُوَرٌ . مُدْية مُدًى. قَرْيَةٌ قُرًى. لِحْيَةٌ لُحىً. كُبْرَى كُبَر.
(4) | فِعَلٌ | : إِبْرَةٌ إِبَرٌ . عِبْرَةٌ عِبَرٌ . حِجَّةٌ حِجَجٌ . مِرْيَةٌ مِرًى.
(5) | فُعَلَةٌ | : مَاشٍ مُشاةٌ (أصله مُشَيَةٌ ). قَاضٍ قُضَاةٌ . رَامٍ رُمَاةٌ .
(6) | فَعَلَةٌ | : طَالِبٌ طَلَبَةٌ . كَافِرٌ كَفَرَةٌ . فَاجِرٌ فَجَرَةٌ . سَيِّدٌ سَادَةٌ (أصله سَوَدَةٌ ) باح بَاعَةٌ (أصله بَيَعَةٌ ).
(7) | فَعْلَى | : مَرِيضٌ مَرْضَى. قَتِيلٌ قَتْلَى. مَيِّتٌ مَوْتَى. جَرِيحٌ جَرْحَى. أَحْمَقُ حَمْقَى.
(8) | فِعَلَةٌ | : دِيكٌ دِيَكةٌ . فِيلٌ فِيَلةٌ . قِرْدٌ قِرَدَةٌ . دُبٌّ دِبَبَةٌ .
(9) | فُعَّلٌ | : رَاكعٌ رُكَّعٌ . سَاجِدٌ سُجَّدٌ . صَائِمٌ صُوَّمٌ .
(10) | فُعَّالٌ | : طَالِبٌ طُلاَّبٌ . رَاكِبٌ رُكَّابٌ . قَارِئٌ قُرَّاءٌ .
(11) | فِعَالٌ | : كَبيرٌ كَبيرَةٌ كِبَارٌ . ثَوْبٌ ثِيَابٌ . ذِئْبٌ ذِئَابٌ .. جَبَلٌ جِبَالٌ . رَقَبَةٌ رِقَابٌ . ثَمَرٌ ثِمَارٌ . غَضْبَانُ غَضْبَى غِضَابٌ . جَوْعَانُ جَوْعَى جِيَاعٌ . قَائِمٌ قِيَامٌ . نَائِمٌ نِيَامٌ . أُنْثَى إِنَاثٌ . أعْجَفُ . عِجَافٌ .
(12) | فُعُولٌ | : بَيْتٌ بُيُوتٌ . نَجْمٌ نُجُومٌ . أَسَدٌ أُسُودٌ . ذَكَرٌ ذَكُورٌ . سَاجِدٌ سُجُودٌ . شَاهِدٌ شُهُودٌ .
(13) | فِعْلانٌ | : غُلَامٌ غِلْمَانٌ . نَارٌ نِيرَانٌ . جَارٌ جِيرَانٌ . تَاجٌ تِيجَانٌ . خَرُوفٌ خِرْفَانٌ . غَزَالٌ غِزْلانٌ . أَخٌ إِخْوَانٌ . نِسْوَةٌ نِسْوَانٌ .
(14) | فُعْلانٌ | : شَابٌّ شُبَّـانٌ . رَاكِبٌ رُكْبَـانٌ . أَسْوَدُ سُودَانٌ. أَعْمَى عُمْيَانٌ . ذَكَرٌ ذُكْرَانٌ. قَضِيبٌ قُضْبَانٌ . رَغِيفٌ رُغْفَانٌ .
(15) | فُعَلاَءُ | : فَقِيرٌ فُقَرَاءُ. بَخِيلٌ بُخَلاءُ. كَرِيمٌ كُرَمَاءُ. جَلِيسٌ جُلَسَاءُ. شَاعِرٌ شُعَرَاءُ. خَلِيفَةٌ خُلَفَاءُ.
(16) | أَفْعِلاءُ | : طَبيبٌ أَطِبَّاءُ. شَدِيدٌ أَشِدَّاءُ. عَزِيزٌ أَعِزَّاءُ. قَوِيٌّ أَقْوِيَاءُ. وَلِيٌّ أَوْلِيَاءُ. غَنِيٌّ أَغْنِيَاءُ. صَدِيقٌ أَصْدِقَاءُ.
(17) | فَوَاعِلُ | : كَافِرَةٌ كَوَافِرُ. كَاذِبَةٌ كَوَاذِبُ. زَوْبَعَةٌ زَوَابِعُ. طَابِعٌ طَوَابِعُ. فَارِسٌ فَوَارِسُ.
(18) | فَعَائِلُ | : رِسَالَةٌ رَسَائِلُ. صَحِيَفة صَحَائِفُ. عَجُوزٌ عَجَائِزُ.
(19) | فَعَالٍ | : فَتْوَى فَتَاوٍ . صَحْرَاءُ صَحَارٍ .
(20) | فَعَالَى | : يَتِيمٌ يَتَامَى. أَيِّمٌ أيَامَى. طَاهِرٌ طَهَارَى.
 | فُعَالَى | : قَدِيمٌ قُدَامَى. أَسِيرٌ أُسَارَى. كَسْلانُ كُسَالَى سَكْرَان سُكَارى.
(21) | فَعَالِيُّ | : كُرْسيٌّ كَرَاسِيُّ. بُخْتِيٌّ بَخَاتِيُّ. قُمْرِيٌّ قَمَارِيُّ.
(22) | فَعَالِلُ | : فُنْدُقٌ فَنَادِقُ. بُرْثُنٌ بَرَاثِنُ. بُرْعُمٌ بَرَاعِمُ. جَوْهَرٌ جَوَاهِرُ.
 | فَعَالِيلُ |  | : قِنْدِيلٌ قَنَادِيلٌ . قِرْطَاسٌ قَرَاطِيسُ. عُصْفُورٌ عَصَافِيرُ. فِنْجَانٌ فَنَاجِين.
 |  |  | تِلْمِيذٌ تَلامِيذُ/ تَلامِذَةٌ . أُسْتَاذٌ أَسَاتِيذُ/ أَسَاتِذَةٌ .
(23) | شِبْهُ فَعَالِلَ |  |  | : مَسْجِدٌ مَسَاجِدُ. مِنْبَرٌ مَنَابِرُ. أَفْضَلُ أَفَاضِلُ.
 | شِبْهُ فَعَالِيلَ |  |  | : أُسْبُوعٌ أَسَابِيعُ. مِفْتَاحٌ مَفَاتِيحُ.


تمارين عامه

تمـارين عامـة
س 1 : | اقرأ الحديث القدسي الآتي، ثم أجب عن الأسئلة التي تليه:
 | "يا عبادي، إنّي حرَّمت الظلم على نفسي وجعلته بينكم محرّما فلا تَظَاَلموا.
 | يا عبادي، كلّكم ضالّ إلا مَنْ هديته، فاستهدوني أهدكم.
 | يا عبادي، كلكم جائع إلا من أطعمته، فاستطعموني أُطْعِمكم.
 | يا عبادي، كلكم عارٍ إلا من كسوته، فاستكسوني أكْسُكم.
 | يا عبادي، إنكم تخطئون بالليل والنهار، وأنا أغفرُ لكم الذنوب جميعا. فاستغفروني أغفِرْ لكم ".
 | (1) | (أ) ماذا تفيد (جعل) هنا؟ وإلى كم مفعول تتعدّى؟
 |  | (ب) اذكر معنى آخر لـ (جعل)، ومثّل له.
 | (2) | (أ) ما الذي حذف من (تظالموا)؟ ولمه؟
 |  | (ب) اذكر البابين اللذين يجوز أن يقع فيهما هذا الحذف، واستشهد لكلّ واحد منهما بآية.
 |  | (جـ) من أي باب هذا الفعل؟ وماذا يفيد هذا الباب هنا في هذا الحديث؟ ولهذا الباب معنى آخر. اذكره، ومثّل له.
 | (3) | استخرج من الحديث فعلا ثلاثيا مجردا، واذكر بابه ومصدره، ومصدره الميميّ.
 | (4) | استخرج من الحديث فعلا ثلاثيا مزيدا بحرف واحد، واذكر بابه، ومصدره، واسم فاعله.
 | (5) | عينّ صيغة كلّ اسم مما يأتي، واذكر فعله: ضالّ. عارٍ . جائع. محرّم.
 | (6) | أعرب ما تحته خطّ إعرابا كاملا.
س 2: | اقرأ الآية الكريمة، ثم أجب عن الأسئلة التي تليها:
 | {إمّا يبلغنّ عندك الكبر أحدهما أو كلاهما فلا تقل لهما أف ولا تنهرهما وقل لهما قولا كريما}.
 | (1) ما أصل (إمّا)؟ وما حكم توكيد الفعل المضارع بعده؟
 | (2) لم اقترن (لا تقل) بالفاء؟
 | (3) أعرب ما تحته خـط.
س 3: | ما إعراب ما تحته خطّ فيما يأتي:
 | (1) {فلمّا رأى القمر بازغا قال هذا ربي}.
 | (2) {إنّهم يرونه بعيدا} . (الضمير يعود على وقوع العذاب).
س 4: | أعرب ما تحته خطّ في الحديث الآتي:
 | "صبراً آلَ ياسر، فإنَّ مَوْعِدكم الجنة".
س 5: | أعرب ما تحته خطّ فيما يأتي:
 | {قال كم لَبِثْتَ قال لَبِثْتُ يوماً أو بعضَ يومٍ قال بل لبثت مائة عامٍ} [ البقرة/ 259].
س 6: | اقرأ البيت الآتي، ثم أجب عن الأسئلة التي تليه:
 | إذا رأيت نيوب الليث بارزة | فلا تظنّنّ أن الليث يبتسم
 | (1) ما حكم توكيد الفعل المضارع بالنون في هذا البيت؟ ولمه؟
 | (2) (رأى) هنا بصرية هي أم قلبية؟
 | (3) من أي باب (يبتسم)؟ كم حرفا زائدا فيه؟ هات منه الماضي والأمر والمصدر.
 | (4) ما معنى (الليث)؟ وما جمعه؟
 | (5) ما معنى (النيوب)؟ وما مفردها؟ هل تجمع هذه الكلمة جمعا آخر؟
 | (6) لم اقترن (لا تظنّنّ) بالفاء؟
 | (7) أعرب ما تحته خطّ.
س 7: | ما إعراب اسم الإشارة في كل جملة مما يأتي؟:
 | (1) أين تسافر هذه السنة؟
 | (2) أتعاملني هذه المعاملة؟
 | (3) حفظت هذه السورة.
 | (4) ماذا في حقيبتك هذه؟
س 8: | أعرب (خوفاً) في كل جملة مما يأتي:
 | (1) هُوَ أشدّ الناس خوفا من الحيّات.
 | (2) بقيت في البيت خوفا من الحرّ.
 | (3) خفت خوفا شديداً من الأسدِ.
 | (4) أَدْخَلَ الحادثُ في قلبه خوفا شديدا.
س 9: | ما إعراب (كم) في كلّ جملة مما يأتي؟:
 | (1) كم ريالا عندك؟
 | (2) كم سورة حفظت؟
 | (3) كم يوما بقيت في مكة؟
 | (4) كم سجدة سجـدت؟
 | (5) بكم هـذا؟
س 10: | ما إعراب (أيّ) في كل جملة مما يأتي:
 | (1) أيّ يوم هـذا؟
 | (2) أيّ كتـاب تقـرأ؟
 | (3) أيّ صلاة تصلي؟
 | (4) أيّكم غـاب أمس؟
س 11: | ما إعراب (ثلاث) في كلّ جملة مما يأتي؟:
 | (1) أكلت ثلاث تمرات.
 | (2) طُبِعَ هذا الكتاب ثلاث طبعات.
 | (3) انتظرتك ثلاث ساعات.
 | (4) لي ثـلاث أخـوات.
 | (5) دخلت الجامعة الآن ثلاث سيارات.
 | (6) مدّة الدراسة في ذلكَ المعهد ثلاث سنوات.
 | (7) ذُبِحَتْ ثلاث دجـاجـات.
س 12: |  | هات مثالا في جملة لكلٍّ مما يأتي:
 |  | (1) حرف امتناع لامتناع. | (2) حرف امتناع لوجود.
 |  | (3) الاختصـاص. | (4) التحضيض.
 |  | (5) التنـديم. | (6) التغليب.
 |  | (7) ضمير الفصـل. | (8) ضمير النصب المنفصل.
 |  | (9) إذا الفجائيّة. | (10) مِنْ التبعيضية.
 |  | (11) مِنْ الزائـدة. | (12) تصرف كاف الخطاب.
 |  | (13) لا النافية للجنس. | (14) لام الابتـداء.
 |  | (15) اللام المزحلقـة. | (16) الندبـة.
 |  | (17) نفي الماضي بـ(لا). | (18) المفعول لأجلـه.
 |  | (19) المفعول المطلق. | (20) الحـال.
 |  | (21) تمييز الـذات. | (22) تمييز النسبـة.
 |  | (23) رأَى البصريـة. | (24) رأَى القلبيّـة.
 |  | (25) التحذير على أن يكون المحذّر منه مصدرا مؤوّلا.
 |  | (26) اسم إشارة وقع نعتا. | (27) منادىً اكتسب التعريف بالنداء.
 | (28) نائب الفاعل. |  | (29) مضاف لم يكتسب التعريف بالإِضافة.
 | (30) شبه الجملة. |  | (31) مصدر مؤوّل في محلّ رفع.
 | (32) مصدر مؤوّل في محلّ نصب. |  | (33) مصدر مؤوّل في محلّ جرّ.
 |  | (34) جملة اسمية خبرها جملة اسمية.
س 13: | هات مثالا لكل ما يأتي:
 | (1) | فعل ثلاثي مجرد من باب:
 |  | (أ) فَعِلَ يَفْعَلُ.
 |  | (ب) فَعُلَ يَفْعُلُ.
 |  | (جـ) فَعِلَ يَفْعِلُ.
 | (2) | فعل ثلاثيّ مزيد:
 |  | (أ) بحـرف.
 |  | (ب) بحرفـين.
 |  | (جـ) بثلاثة أحـرف.
 | (3) | الفعل الرباعي المجـرد.
 | (4) | فعل رباعي مزيـد
 |  | (أ) بحـرف.
 |  | (ب)بحرفـين.
س 14: | انقل الأفعال الآتية إلى باب (افتعل): زاد. صبر. وقى.
س 15: | هات مثالا لكل وزن من أوزان المصادر الآتية: فِعَالة. فُعْل. فَعِل. فَعْل.
س 16: | أدخل همزة الاستفهام على الجمل الآتية:
 | (1) اِنْفَتَحَ باب المطعم. | (2) أرسلتَ البرقيـة.
 | (3) المدير قال لك هذا. | (4) ورَنَّ الجـرس.
س 17: | ما نوع (ما) في كلّ ما يأتي؟:
 | (1) {ما هذا بشراً}.
 | (2) {ما أغنَى عنه ماله وما كسب}.
 | (3) {ما تفعلوا من خير يعلمْه الله}.
 | (4) {إنّما الصدقات للفقراء}.
 | (5) {أولئك يُجْزَوْنَ الغُرْفَةَ بما صبروا}.
 | (6) {لا أعبـد ما تعبدون}.
 | (7) {إن الله لا يستحي أن يضرب مثلاً ما}.
 | (8) إن الله يقبل توبة العبد ما لم يُغَرْغِرْ.
 | (9) {ماذا أراد الله بهذا مثلا}؟
 | (10) لكلِّ شيءٍ إذا ما تَمَّ نُقْصانُ.
س 18: | ما نوع (اللام) في كلّ ما يأتي؟:
 | (1) {ولله ما في السموات وما في الأرض}.
 | (2) {وَلأجْرُ الآخِرَةِ اكبرُ}.
 | (3) {إنّ أوّل بيت وضع للناس للَّذي بِبَكّةَ}.
 | (4) {وما خلقت الجنّ والإنس إلاّ لِيَعْبُدون}.
 | (5) {فَلْيَضْحَكُوا قليلا وَلْيَبْكُوا كثيرا}.
 | (6) {وتالله لأكيدنّ أصنامكم}.
س 19: | تَعَجَّبْ من جَمال النجوم مستعملا فِعْلَيِ التَّعَجُّبِ.
س 20: | هات شاهدا من القرآن الكريم لكلّ فعل من فعلي التعجّب.
س 21: | هات المصدر، ومصدر المرة، ومصدر الهيئة، والمصدر الميميّ من (مات).
س22: | أعرب البيت الآتي إعرابا كاملا:
 | حتّى متى أنت في لهو وفي لعب | والموت نحوك يهوي فاتحا فاه
س23: | أعرب ما تحته خطّ فيما يأتي:
 | (1) {فَمَنْ يكفرْ منكم فإني أعذّبُه عذابا لا أعذّبه أحداً من العالمين}.
 | (2) {فاجلدوهم ثمانين جلـدة}.
 | (3) اتّصلت به هاتفيّـاً.
س 24: | اقرأ البيت، ثم أجب عن الأسئلة التي تليه:
 | وقد يجمع اللّه الشَّتِيتَيْن بعدَما | يَظُنّانِ كلَّ الظّنِّ أنْ لا تَلاقِيَا
 | (1) ماذا تفيد (قد) هنا؟
 | (2) ما نـوع (ما) هنـا؟
 | (3) أعرب ما تحتـه خطّ.
س 5 2: | أعرب الآيـة الكريمـة الآتيـة:
 | {فمن يعمل مثقال ذرّة خيرا يره}.
س 26: | اجعل كلّ جملة مما يأتي حالاً :
 | (1) الشمس تغـرب.
 | (2) غربت الشمس.
 | (3) أقـرأ القرآن.
س 27: | لماذا أُتِيَ بضمير النصب المنفصل في كلّ مما يأتي؟:
 | (1) {واشكروا الله إن كنتم إيّاهُ تعبدون}.
 | (2) {نحن نرزقكم وإيّاهم}.
 | (3) {أَمَرَ أَلاّ تعبدوا إلاّ إيّاه}.
 | (4) {وما كان استغفار إبراهيمَ لأبِيه إلاّ عَنْ مَوْعِدَةٍ وَعَدَها إيّاهُ}.
 | (5) مساعدتك إِيايَ أكثر من مساعدتي إِياكَ.
س 28: | حوّل الفعل في كل جملة مما يأتي إلى مصدر:
 | (1) أخرجني المدرس لأكتبَ على السَّبُّورَةِ.
 | (2) سأله المديـر.
 | (3) دعـاك الإِمـام.
 | (4) ساعدتَنـا.
س 29: | أجب عن السؤالين الآتيين مستعملا الضمائر. في أيهما يجوز الاتصال والانفصال؟ ولمه؟
 | (1) من علّمك العربيـة؟
 | (2) من علّم أخـاك العربيـة؟
س 30: | مثّل لمعاني (جعل) الآتية: شرع. ظنّ. صيّر. أوجد.
س 31: | ماذا تفيد (عسى) في كلّ آية مما يأتي؟
 | (1) {وقل عسى أن يهدين ربّىِ}.
 | (2) {وعسى أن تكرهوا شيئا وهو خير لكم}.
س 32: | ما حكم توكيد الفعل بالنون في كلّ مثال مما يأتي؟:
 | (1) {فلا تموتنّ إلا وأنتم مسلمون}.
 | (2) {فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَداً فَقُولي إِنِّي نَذَرْتُ لِلرَّحْمنِ صَوْماً}.
 | (3) {وتالله لأكيدنّ أصنامكم}.
 | (4) ادخلُنَّ الفصل يا إخوان.
س 33: | اجعل كلّ جملة ممّا يأتي جوابا للقسم، وغيّر ما يلزم:
 | (1) إلى المدير أشكوك غـدا.
 | (2) أسافر إلى مكة بعد أسبوع.
 | (3) لا أظلم أحدا في المستقبل.
 | (4) أحب اللغـة العربيـة.
س 34: | هات مثالين للاستثناء المنقطع أحدهما من القرآن الكريم والآخر من إنشائك.
س 35: | هات مثالين للاستثناء المفرّغ أحدهما! من القرآن الكريم والآخر من إنشائك.
س 36: | أدخل (ما) الزائدة على (إنْ) الشرطية في الجملة الآتية، وغير ما يلزم.
 | إن تسافر إلى مكة أسافر معك.
تمت بعـون الله


الدرس الثامن عشر

(1) الدرس الأول
(بعد صـلاة العصـر)
المـدرس | : كيف أَمْسَيْتُم يا إخوان؟
الطلبـة | : أَمْسَيْنَا بخير، والحمد لله.
المـدرس | : لم أَخْرَجْتَ السبّورة يا أسامة؟ أَدْخِلْهَا بِسُرْعَةٍ .
أسامـة | : أَخْرَجْتُها لأنَظِّفَهَا. سَأُدْخِلُهَا بعد تَنْظِيفهَا.
المـدرس | : أيها الإخوة أُهَنِّئكم بِنَجاحكم البَاهِر في الامتحان النِّصْفي. واللّه لقد فَرِحْتُ كثيراً بهذه النَتِيجة التي بَلَغَتْ نِسْبَتهَا 97%.
عكاشـة | : فرَّحَك الله دائماً يا أستاذ.
(يُدْخِلُ أسامة السبورة)
المـدرس | : إنّي جَوَّلْتُ في مشارق الأرض ومغاربها، وَدَرَّست في بِلاد كثيرة، وَلَمْ أَرَ طلاباً أحسنَ منكم.
أسامـة | : جزاك الله خيراً يا أستاذ.
المـدرس | : لعلكم أَحْضَرْتُم دفاتر النحو.
عكاشـة | : نعم أحضرناهـا.
المـدرس | : هاتوها. أريد أن أُرِيَها المديرَ. سَيُسَرُّ بها كثيراً إن شاء الله. ياعمرو أَسْمِعْني بَيْتَ الشعر الذي ذكرته لكم أمس.
عمـرو | : وَلَم أَرَ كالمعْروف: أَمَّا مَذاقُـهُ
 |  | فحلـوٌ وأَمَّـا وَجْهُـهُ: فَجَميـلُ
المـدرس | : قُل (مذاقه) وأَخْرِجْ طَرَفَ لسانِك. يجب إِخْراجُ طَرَفِ اللسـان عند النُّطْقِ بثلاثة أَحْرُف، وهي الثاءُ (ث)، والذالُ (ذ)، والظاءُ (ظ)... أظنّ أنني فَهَّمْتُكم.
علــي | : يا أستاذ، أرجو أن تسمح لي بالذَّهاب إلى غرفتي فَإِنَّ بي صُداعاً شديداً.
المـدرس | : اذهب شفاك الله.
إبراهيـم | : ما به صداعٌ يا أستاذ، إنَّما يَكْذِبُ.
المـدرس | : وَمَا أَدْرَاكَ أَنّه يَكْذِب؟
إبراهيـم | : أظـنّ.
المـدرس | : إياكَ والظَنَّ يا إبراهيم، فقد قال النبيّ صلى الله عليه وسلم : "إيَّاكُم والظَنَّ، فإنَّ الظنَّ أكذبُ الحديثِ". وقال اللهُ عَزَّ وجَلَّ: {إنَّ بَعْضَ الظَنِّ إِثْمٌ}. [الحُجُرات/12].

تمـارين
_أجب عن الأسئلة الآتيـة:
 | (1) لماذا أخرج أسامة السبورة من الفصل؟
 | (2) كم بلغت نِسْبةُ النجاح؟
 | (3) لماذا أراد عليّ أن يذهب إلى غرفته؟
 | (4) ماذا يريد المدرس أن يُرِىَ المدير؟
_ | يَنْقَسِمُ الفعلُ باْعْتِبَارِ مَعْنَاه إلى مُتَعَدٍ ولازِم .
 | فَالمُتَعَدِّي: ما تَجَاوَزَ حَدَثُه الفاعلَ إلى المفعول به، نحو: بَنَى إبراهيم عليه السلام الكعبةَ.
 | وهو يَحْتَاج إلى فاعلٍ يفعلُه، ومفعولٍ به يَقَعُ عليه.
 | وعَلامَتُه أن يَقْبَلَ هاءَ الضميرِ التي تَعُودُ إلى المفعول به، نحو: قرأ الدرس، وَفَهِمَه. رأيت حَشَرةً سامَّة، فَقَتَلْتُها.
 | واللازِمُ: ما لا يَتَعَدَّى أَثَرُه فاعلَه، نحو: خَرَجَ الطلابُ. فَرِحَ المدرسُ.
 | لا يحتاج الفِعلُ اللازمُ إلى مفعول به.
 | قد يَتَعَدَّى الفعلُ اللازِمُ بِوَاسِطَةِ حرفِ الجَرِّ، نحو:
 | (1) غَضِبَ المدرسُ عَلَى الطالِب الكسلانِ.
 | (2) ذَهَبْتُ بالمريضِ إلى المستشفى.
 | (3) نَظَرْتُ إلى الجَبل.

(4) قال صلى الله عليه وسلم : "فَمَنْ رَغِبَ عَنْ سُنَّتي فَلَيْسَ مِنيِّ ".

(5) أريد أنْ أطَّلع على مَنْهَجِ مدرستِكَ.

(6) لا أَرْغَبُ في السَّفَر هذا الأسبوِع.

ويُسَمَّى مفعولُ مِثْلِ هذا الفعل (غيرَ صَرِيحٍ). وهو مجرورٌ لفظاً بحرف الجِّرِ، منصوبٌ محلاً على أَنه مفعولٌ به غيرُ صريحٍ.

 ميز اللازم من المتعدِّي فيما يلي:

(1) يشرح المدرس الدرس مرَّتين.

(2) ضحك الطلاب.

(3) رجع أبي البارحة.

(4) حفظت القرآن وأنا صغير.

(5) اِجلس هنـا.

(6) اِفتح البابَ، وأَغْلِق النوافذ.

(7) أَمَرَ الله تعالى إبراهيمَ عليه السلام بِذَبْح ابنه إسماعيل عليه السلام في المنام.

(8) نَامَ الطفل.

(9) قُمت من النوم مُتَأخِّراً.

(10) نَعْبُدُ الله ولاَ نُشْرِكُ به شيئاً.

(11) لم آكـل شيئاً البارحة.

(12) تَعِبَ العُمَّال، فاستراحوا.

(13) رَحَّبْتُ بالضيوف.

_ يَصِيْرُ الفِعْلُ اللاَزِم مُتَعَدِّياً بنقله إلَى بَابَيْ (أَفْعلَ، وفَعَّلَ) كما يَتَّضِحُ مِنَ الأمثلة الآتية:
(أ)
(1) خَرَجَ حامـد من الفصل. | أَخْرَجَ المدرسُ حامداً من الفصل.
(2) نَزَلَ الجَرِيْحُ مِنْ سَيَّارةِ الإسْعَافِ. | أَنْزَلَ المُمَرِّضُونَ الجَرِيْحَ من سيارةِ الإسْعافِ.
(3) جَلَسَ الطالبُ الجديدُ أمامَ المدرس. | أَجْلَسَ المُدَرِّسُ الطالِبَ الجديدَ أمَامه.
(ب)
(1) نَزَلَ الطفلُ من الطائرة. | نَزَّلْتُ الطفلَ من الطائرة.
(2) نَـامَ المريضُ. | نَوَّمَ الدواءُ المريضَ.
(3) نَجَا رُكَّابُ السيارةِ التي انْقَلَبَتْ. | نَجَّى الله ركابَ السيارة التي انقلبت.
إِذا نُقِلَ الفعلُ المتعدِّى إلى مفعولٍ واحد إلى هذين البَابَيْنِ- تَعَدَّى إلى مفعولين، نحو:
(1) سَمِعَ المدرسُ القرآن. | أَسْمَعَ الطلابُ المدرسَ القرآن.
(2) فَهِمَ الطالبُ الدرسَ. | فَهَّمَ المُدرسُ الطالبَ الدرسَ.

1- | أَدْخِلْ كُلَّ فعلٍ ممَّا يأتي في جملتين: في الجملة الأولى كما هو، وفي الجملة الثانية بَعْدَ إِدْخال (همزة التَّعدْيَةِ) عليه:
 | (1)خَرَجَ حامـدٌ من الفصل | / | أَخْرَجَ المُرَاقبُ حامداً من الفصل
 | (2)دَخَلَ ....................................................... | / | ...................................................................
 | (3)جَلَسَ ...................................................... | / | ...................................................................
 | (4) نَـزَلَ ................................................... | / | ...................................................................
 | (5)ضَحِكَ .................................................. | / | ...................................................................
 | (6)بَكَـى .................................................. | / | ...................................................................
 | (7) سَمِـع .................................................. | / | ...................................................................
2- | أَدْخِلْ كلَّ فِعْلٍ مما يأتي في جملتين: في الجملة الأولى كـما هو، وفي الجملة الثانية بعد تَضْعِيْفِه (أي نَقْلِهِ إلى باب فَعَّلَ):
 | (1) درس .............................................................................................................................................................
 | (2) خَـافَ .......................................................................................................................................................
 | (3) نَـامَ ...............................................................................................................................................................
 | (4) حَفِـظَ ..........................................................................................................................................................
 | (5) جَـفَّ ............................................................................................................................................................
3- | كَيْف عُدِّيَتْ الأفعال التي تَحْتَها خطٌّ في الأمثلة الآتية؟:
 | (1) مَنْ أَبْكى الطفلَ يا آمنة؟ ما أَبْكَاه أحدٌ ، إنَّـما يَبْكِي من الجُوْعِ.
 | (2) قال الطـالب الجديد للمدرس: يا أستاذ، أَجْلسْنِي قريباً من السـبورة، فإِنَّ نَظَري ضَعِـيفٌ .
 | (3) نزلت من السيارة، ثم نزَّلْتُ أُمِّي المريضة.
 | (4) يا أحمد، لا تُضْحكنْي وأنا أقرأ الدرس .
 | (5) قال لي الطبيب: أَخْرجْ لِسَانَك.
 | (6) قال تعالى: {والله أخْرَجكم مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيئاً } [النحل/ 78].
 | (7) قال تعالى: { وَمَنْ يَظلِمْ مِنْكُمْ نذقْهُ عَذَاباً كَبِيراً }[الفرقان /19].
 | (8) قال تعالى لموسى عليه السلام: {وأدخل يدك في جيبك تخرج بيضاء من غير سوء} [النمل / 12]
 | (9) بَعْدَ الطَواف والسعْي يحـلِقُ المحرم رأسه ، أو يُقَصِّر شعره.
 | (10) قال النبي صلى الله عليه وسلم : "لا يَنْكح المحرمُ ، ولا يُنكِح ، ولا يَخْطب".
 | (11) قال تعالى : {وَأَنَّهُ هُوَ أَضْحَكَ وأَبْكَى 0 وَأنَة هُوَ أَمَات وأَحْيا }.
 | (12) اللَّهم حَبِّبْ إِلَيْنَا الإِيمانَ، وَكرِّهْ إِليْنَا الكفر والفُسُوقَ والعصيانَ.
_ | "أريد أن أُرِيَهَا المديرَ". (أَرَى) أَفْعَلَ من (رَأَى). أصله (أَرْأَى). حُذِفَت منه عينُه. مضارعه : يُرِى.
 | والأمر منه: أَرِ. (أَرِني هذا الكتابَ ياعلي. أَرُوْني هذا الكتابَ يا إخوان. أَرِيْني هذا الكتابَ يامريم. أَرِيْنَنيَ هذا الكتابَ يا أخوات).
 | تقول:
 | (1) أرانا المدرسُ كتابَ نحوٍ جديداً.
 | (2) غداً سآخذكم إلى المكتبة العامة وأُرِيكم المعاجمَ كلَّها.
 | (3) أَرِني جَوازَ سَفرِك يا أحمد.
 | وفي التنـزيـل:
 | (1) {وَلَقدْ أَرَيْنَاهُ آياتِنَا كلَّها فَكَذَّبَ وَأَبَى}[طه/ 56].
 | (2) {هُوَ الذِّي يُريكُم آياتِهِ ويُنَزِّلُ لَكُمْ مِنَ السَّماءِ رِزْقاً }[غافر/ 13].
 | (3) {وإذْ قَالَ إبْرَاهِيم رَبِّ أَرِني كَيْفَ تُحْيِ المَوْتَى قَالَ أَوَ لَمْ تُؤْمِن قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} [البقرة لم 260] .
 | (4) {هَذَا خَلْقُ اللّه فَأَرُوني مَاذا خلَق الَّذِينَ منْ دونه}[لقمان/ 11].
 | (5) {وَقَالَ الَذِيْنَ كَفَرُوا رَبَّنَا أَرِنَا اللَّذيْنِ أضَلانَا من الجن والإِنْسِ نَجعلْهُما تَحَتَ أَقْدَامِنَا لِيَكُونَا مِنَ الأسفَلِينَ}[فصلت/ 29] .
1- | يُجرىَ التمرينانِ الشَّفَوِيان الآتيان:
 | (1) يَقُولُ الطالبُ لزميله: (أَرِني كتابَك/ ساعتَك / قلمَك)، فيجيبه قائلاً: (سَأُرِيكَه/ ها بعد قليل. أو: لا أُريكَهُ/ ها).
 | (2) يقول المدرس لكل طالب: (أَ أَريْتَنِي دَفترَك؟) فيجيبه قائلاً: (نعم، أَرَيْتُكَهُ).
_ | جَوَّلْتُ في مَشَارِقِ الأرض ومغاربها، أي جُلْتُ فيها كثيراً.
 | يُنْقَلُ الفِعْلُ إلى بَابِ (فَعَّلَ) لِمَعَانٍ مِنْها: التَكْثِيرُ أو المُبَالَغَةُ، نحو:
جَـوَّلَ | أي جَال كَثيراً.
طَـوَّفَ | أي طَافَ كَثيراً.
قَتَّلَ | أي بَالَغَ في القَتْلِ.
كَسَّـرَ | أي بَالَغَ في الكَسْرِ.
قَطَّـعَ | أي بَالَغَ في القَطْعِ.
عَـدَّدَ | أي عَـدَّ كثيراً
-كَسَّرتُ الأقْلامَ. (التكثير ) .
- كَسَّرْتُ القَلَـمَ. (المبالغة) .
في التنـزيل:
(1) {إنَّ الذين كَذَّبُوا بآياتِنَا واستَكْبَرُوا عَنْها لا تُفَتَّحُ لَهُمْ أبْوابُ السَّماءِ وَلا يَدْخُلُونَ الجَنَّةَ حَتَى يَلجَ الجَمَلُ في سَمِّ الخِيَاطِ}[الأعراف/ 40] .
(2) {الّذي جَمَعَ مَالاً وعـدَّدَهُ}[الهـمزة/2].
(3) قال: {سَنُقَتِّلُ أَبْناءَهم}[ الأعراف/127].
(4) {وَغَلَّقَتِ الأبْوَابَ}[يوسف/23].
(5) {فَجَعَلْنَاهُمْ أَحَادِيثَ وَمزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ}[ سبأ/19].
(6) {وإِذْ نَجَّيْنَاكُم مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ العذَابِ، يُذَبحُّونَ أَبنَاءكُم} [البقرة/49] .
_ | (إيَّاكَ والظَنَّ). هذا التَحْذِيرُ، وهو تَنْبيهُ المُخَاطَب على أمرٍ مَكْروهٍ لِيَجْتَنِبَه. وهاء أمثلة له:
 | (1)إياكَ والكِلابَ يابُنَىَّ. | (2) | إياكُم والكلابَ يا أبنائي.
 | (3) إياكِ والكلابَ يابِنتي. | (4) | إيَاكُنَّ والكلابَ يابَنَاتي.
 | (5) ياعليّ، إياك وهذا الولدَ فإنَّه كذّابٌ . | (6) | إياك والكَسَلَ يازينب.
 | (7)إياكم والتَّدْخين فإنه سَبَبُ أمراضٍ مُهْلِكَةٍ . | (8) | إيَّاكُنَّ وهذه المجلاَّتِ يا أخواتي.
 | (9)قال النبي صلى الله عليه وسلم : "إياكـم والحَسَدَ، فإنّ الحَسَدَ يأكل الحَسَنَاتِ كـما تأكل النارُ الحَطَب".
 | (10)وقال عليه الصلاة والسلام: "إيَّاكم والجلُوسَ بالطُّرُقَات".
 | (11)وقال صلى الله عليه وسلم : "وإياكم ومحدثاتِ الأمور فإنها ضلالَةٌ".
كون أمثلة للتحذير مستعملاً الكلمات الآتيـة:
 | (1) السُفُورُ/ يا أخواتي ............................................................................................................................................
 | (2) الكَذِبُ/ يا عثمان ..............................................................................................................................................
 | (3) الحَسَدُ/ ياعَزَّة ..............................................................................................................................................
 | (4) النَمِيمَةُ/ يا أَخوَىَّ ..............................................................................................................................................
 | (5) النُزولُ من الحافِلة وهي تَسِيرُ/ يا أطفال ...........................................................................................................
 | (6) التَبَرُّجُ/ يابِنْتَيَّ ...........................................................................................................................................
 | (7)البِدْعَة/ أيها المسلمون ...........................................................................................................................................
_ | (إنَّما يَكْذِبُ). (إِنَّما) أصلها (إنَّ) اتَّصَلَتْ بها (ما الزائدةُ). وتُسَمَّى هذه (ما الكَافَّةَ) لأنها تَكُفُّ (إنَّ) عن العَمَلِ.
 | تدخل (إنما) على الجملتين الاسْمِيَّة والفِعْلِية نحو:
 | {إنَّما الصَّدَقَاتُ لِلْفُقَرَاءِ}[التوبة/ 60] . "إنَّما الأعْمالُ بالنيَّاتِ ".
 | {إنَّمَا يَعْمُرُ مَسَاجِدَ اْللّه مَنْ آمَنَ بالله وَاليَومِ الآخر} [التوبة/18].
 | تفيد (إنَّما) التَّعْيِينَ، وتُوجِبُ إثْبَاتَ الحُكْمِ المذكور، وَنَفْيَ غَيرِ هذا الحكم عنه.
 | فقولنا: (إنما هو مهندس) يفيد أنه مهندسٌ فقط، وليست فيه صفةٌ أخرى.
_ | (واللهِ لَقَد فَرِحْت كثيراً). هنا (فرحت كثيراً) جوابُ القَسَمَ.
 | إذا كان جوابُ القَسَم جملةً فِعليةً مُثْبَتَةً مُصَدرةً بفعلٍ ماضٍ أكِّدَ بِـ(اللام وَقَدْ) كـما في قوله تعالى : {والتين والزيتونِ 0 وطُورِ سينين 0 وهذا البَلَدِ الأمينِ 0 لَقَد خَلَقْنَا الإِنْسَانَ في أحَسنِ تَقْوِيْمَ}.
 | اِجعل كل جملة مما يأتي جواباً للقسم:
 | (1) فَرِحْت بزيارَتِك.
 | (2) قلت لي هكـذا.
 | (3) رأيته في السوق.
_ | (أَمْسَى) من أَخَوَات (كَانَ). تقول: أَمْسَيْتُ مَرِيضاً، أي أَدْرَكَنِي المَسَاءُ وأنا مريضٌ .
 | أَدْخِلْ (أمسى) على الجمل الآتية:
 | (1) الجـوُّ معْتَـدِلٌ .
 | (2) نَحْنُ مُتْعَبُـونَ.
 | (3) المريضةُ ضَـعيفَـة.
_ | أعرب الجملة (إنَّ بي صُداعاً شديداً)، ثم أَجِبْ عن الأسئلة الآتية على غِرَارِها، مستعملاً أسماءَ الأمراضِ المذكورة بين القوسين:
 | (1) ماذا بك ياعليّ؟ | إنَّ بي صداعاً شديداً. |
 | (2) أخوك ماذا به؟ | .............................................................................. | (زكَامٌ )
 | (3) ماذا بكـم؟ | .............................................................................. | (مَغْصٌ )
 | (4) أختُك، ماذا بها؟ | .............................................................................. | (سُعَالٌ )
 | (5) هؤلاء الطلاب، ماذا بهم؟ | .............................................................................. | (إِسْهَالٌ )
 | (6) هؤلاء الطالبات ماذا بهن؟ | .............................................................................. | (صُدَاعٌ )
 | (7) ماذا بك ياسُعَاد؟ | .............................................................................. | (دوَارٌ )
- | (ذَهَابٌ ) مصدر (ذَهَبَ)، وهو على وزن (فَعَال). هات المصدر من الأفعال الآتية على وزن فَعَالِ: نَجَحَ. فَسَدَ. نَفِدَ. ضَلَّ.
_ | "طريق" جمعه (طُرُق)، وجمع (طُرُق) "طُرُقات". ويُسَمَّى هذا "جمعَ الجمعِ". إليك أمثلة أخرى:
 | مَكان ــ أمْكِنَة ــ أمَاكِنُ.
 | سِوار ــ أسْوِرَة ــ أساوِرُ.
 | إنـاء ــ آنِيَة ــ أوَانٍ .
 | يَـد ــ أيْـدٍ ــ أيَـادٍ.
_ | أدخل كلَّ كلمة مما يأتي في جملة مفيدة:
 | نَظَّفَ. أَحْضَرَ. جَوَّلَ. أَمْسَى.إنَّما. أَرِ.
_ | تمرين شفوي: يقول طالب: (سيرجع المدير غداً إن شاء الله) أو شيئاً مثله، ويقول له زميله (وما أدراك أنه يرجع غداً؟)، فيقول: (سمعت المراقب يقول ذلك).


الدرس التاسع عشر

(2) الدرسُ الثاني
المدرس | : أين أحمد يا إخوان؟
علـي | : سَافَر إلى مكة لِعِيَادة أخيه المريض.
المدرس | : عَافَاهُ الله... من أنت يا أخي؟ كَأَنَّكَ طالب جديد.
هـو | : نعمَ. واسْمي مُجَاهِدٌ .
المدرس | : كأنَّكَ من الهنـد.
مجاهـد | : أَنَا أصلاً من الهند. إن أبي هَاجَرَ من الهند إلى أُسْتُرالِيَا وهو شابّ. وأنا ولدت هناك.
المدرس | : أَلَك ذَوُو قُرْبَى في الهند؟
مجاهـد | : نعم. سافرت العام الماضي إلى قَرْيَتِنَا في الهند، وَقَابَلْتُ أعـمامي وأخوالي، وأولادهم، وهم كثير. أبي يزورهم كلَّ سنة، ويُراسلُهم دائماً.
المدرس | : أأعجبتْك الجامعةُ الإِسلامية؟
مجاهـد | : نعم . أنا مسرور بالتحِاقي بهذه الجامعة المُبَارَكَة التي في مَهْبِط الوَحْي ومُهاجَر النبيِّ صلى الله عليه وسلم.
المدرس | : لمَ تأَخَّرْت يامجاهد؟ جئت بعد مُضِيِّ شهر مِنْ بَدْءِ الدراسة، وقد فاتتك دروس.
مجاهـد | : حاولتُ كثيراً أن آتي عند بدء الدراسة ولكنْ لم أستطِع. أرجو أن تُساعِدْني على فَهْم الدروس السابقة.
المدرس | : سَأُسَاعِدك إن شاء الله.
(يدخلُ زُهَيْرٌ )
يازهير، إنك غيرُ مُوَاظِبٍ . أريد أن أشكوك إلى المدير.
زهـير | : سَامِحْني يا أستاذ. لن أغيب ولن أَتَأَخَّر في المستقبل إن شاء اللّه.
المدرس | : لِنُرَاجِعَْ الدرس. اقرأ الآية ياعليّ.
عـلي | : (بعد الاستعاذة والبسملة) {يا أيها الذين آمنوا هَلْ أَدُلَّكُم على تِجارَةٍ تُنْجِيكُم من عَذابٍ أَليم 0 تُؤْمِنُـونَ بالله ورَسُـولِـهِ وتُجَاهِدُونَ في سَبِيلِ الله بِأَمْوَالِكُمْ وأنْفُسِكُمْ ذلِكُمْ خَيْرٌ لَكُمْ إنْ كُنْتُمْ تَعْلَمُونَ 0 يَغْفِرْ لَكُمْ ذُنُوبَكُم وَيُدْخِلْكُمْ جَنَّاتٍ تَجرِي مِنْ تَحْتِهَا الأنهار وَمَسَاكِنَ طَيِّبَةً في جَنَّاتِ عَدْنٍ ذَلِكَ الفَوْزُ العَظِيمُ}[الصف/ 10-12].
المدرس | : يا أبابكر، ما التِّجَارةُ التي دَلَّنَا اللّه تَعالى عَليها؟
أبو بكر | : هي الإيمانُ باللّه ورسولهِ، والجهادُ في سبيلِ اللّه بالنَّفْسِ والمَال.
المدرس | : اُذكُر آيةً أخْرى، تَحُثُّ المسلمينَ عَلَى الجهاد يازُهير.
زهـير | : قال تعالى في السورة نَفْسِهَا: {إن الله يُحِبُّ الذينَ يُقَاتِلُون في سَبِيلِهِ صَفّا كَأَنَّهُم بُنْيَانٌ مَرْصُوص}.
المدرس | : من الذين يُحِبُّهُم الله ياعليّ؟
علـي | : يُحِبُ اللّه المُجَاهِدِين المُقَاتِلين في سبيله.
المدرس | : كيف يُقَاتِلُ هـؤلاء؟
علـي | : يقَاتِلون في صُفُوفٍ ، ويَثْبُتُون في أمَاكِنهِم عندَ مُلاقَاةِ العدوّ.
المدرس | : ماذا تُفِيدُ (كأنَّ) يازهـير؟
زهـير | : تُفِيدُ التَشْبِيهَ، نحو: كأًنَّ المسجدَ مدرسةٌ ، كأن الكتابَ مدرسٌ ، وكذلك تفيد الظنَّ نحو: كأنني أعرفُك.
المدرس | : أحسنت يازهير. مَالَك تَنْعَسُ ياعبد الله؟
عبد الله | : لا تُؤاخِذْني يا أستاذ، زرت البارحة جاراً لي وجلست عنده أُشاهِدُ المُبَاراة على شَاشَةِ التِّلْفَازِ إلى مُنْتَصفِ الليل.
المدرس | : ما ينبغي لطالب أن يُضَيِّعَ وقتَه في مُشَاهَدَةِ التلفاز.
عبد الله | : أَرْجُو المُسَامَحَة يا أُستاذي.
(يُنَادِي المدرسُ المراقِبَ)
المراقب | : (بعد التحيّة والمُصَافَحَةِ) أنَادَيْتَني يا أستاذ؟
المدرس | : نعم. متى يعود المدير من السفَر؟
المراقب | : قد يعود اليوم إن شاء الله.

تمــارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) لم سافر أحمد إلى مكة؟
 | (2) من أين مجاهد؟ متى هاجر أبوه من الهند؟
 | (3) لماذا كان عبد اللّه نعسان؟
 | (4) ما التجارة التي دلنا عليها اللّه تعالى فِى سورة الصف؟
2- | من أبواب الفعل الثلاثيّ المزيد باب (فَاعَلَ) زِيْدَتْ فِيه أَلِفٌ بعدَ الفاء نحو:
 | سَافَرَ. سَامَحَ. آخَـذَ.
 | استخرج من الدرس الأفعال الواردة فيه من باب (فَاعَلَ).
3- | تأمل المثالين، ثم هات المضارع والأمر والمصدر من الأفعال الآتية:
 | الماضي | المضارع | الأمـر | المصـدر |
 | شَاهَدَ | يُشَاهِدُ | شَاهِدْ | مُشَاهَدةٌ |
 | قَابَـلَ | يُقَابِـلُ | قَابِـلْ | مُقَابَلَـةٌ |
 | سَـامَحَ | ........................... | ........................... | ........................... |
 | سَاعَـدَ | ........................... | ........................... | ........................... |
 | رَاسَـلَ | ........................... | ........................... | ........................... |
 | رَاجَـعَ | ........................... | ........................... | ........................... |
 | حَـاوَلَ | ........................... | ........................... | ........................... |
 | آخَـذَ | ........................... | ........................... | ........................... |
 | لاقَـى | ........................... | ........................... | مُلاقَـاة | (أصله:مُلاَقَيَةٌ)
 | بَـارَى | ........................... | ........................... | ........................... | ...........................
4- | لباب (فَاعَلَ) مصدران: مُفَاعَلة وفِعَالٌ . نحو: قَاتَلَ: مُقَاتَلةٌ / قِتَالٌ .
 | هات المصدر على وزن فِعَالٍ من الأفعال الآتيـة:
 | جَاهَـدَ | ............................ | نَافَـقَ | ............................ |
 | عَالَـجَ | ............................ | نَادَى | نِـدَاءٌ | (أصله: نِدَايٌ)
5- | هات أسماء الفاعلين من الأفعال الآتيـة:
 | رَاسَلَ | يُرَاسِلُ | ......................... | شَاهَدَ | يُشَاهِدُ | .........................
 | سَاعَدَ | يُسَاعِدُ | ......................... | جَاهَدَ | يُجَاهِدُ | .........................
 | سَافَرَ | يُسَاِفرُ | ......................... | رَاقَبَ | يُرَاِقبُ | .........................
6- | هات اسم الفاعل واسم المفعول من: خَاطَبَ .
 | الماضي | المضارع | اسم الفاعل | اسم المفعول
 | خَاطَبَ | يُخَاطِبُ | ......................... | .........................
7- | تأمل الأمثلة الآتية لباب (فَاعَلَ)، وعيِّن فيها الماضي والمضارع والأمر والمصدر واسم الفاعل واسم المفعول:
 | (1) هَاجَرَ النبيّ صلى الله عليه وسلم من مكة المكرمة إلى المدينة المنورة عَامَ اثْنَيْنِ وعشرين وستِّمِائَةٍ للميلاد (622 م).
 | (2) سافر أبي إلى الرياض للعِلاَج.
 | (3) ذهبت لمُقَابَلَة المُدير فَلَمْ أجده في مكتبه.
 | (4) ما عندي وقت لمشاهدة بَرَامجِ التِّلْفازِ.
 | (5) نادِ المُراقِب ياعلي.
 | (6) أنا مُرَاسِلُ صَحيفةٍ .
 | (7) في التنزيل: {رَبَّنَا لا تُؤَاخِذْنَا إنْ نَسِينَا أو أَخْطَأنا}[البقرة/ 286].
 | (8) من أَدْعِيَةِ الاسْتِفْتاح: "اللَّهم بَاعِدْ بيني وبَين خَطايايَ كـما بَاعَدْتَ بين المشرق والمغرب. اللهم نَقِّنِي من الخَطَايا كـما يُنَقَّى الثوبُ الأبيض من الدَّنَس. اللهم اغْسِل خَطَايَاي بالماء والثَّلْج والبَرَد".
 | (9) عن قَتادة قال: قلت لأنس: أَكَانت المصافَحةُ في أصحاب النبي صلى الله عليه وسلم قال: "نعم". (رواه البخاري).
 | (10) قال تعالى: {إنَّا أَنْزلناه في لَيْلَةٍ مُبَارَكةٍ إنَّا كُنَّا مُنْذِرِين}[الدخان/3].
- | {إن الله لَغَفُورٌ رحيم}. هذه لامُ الابتداء دخلت على خَبَرِ (إنّ) المكسورة وتُسَمَّى حِينَئِذٍ (اللامَ المُزَحْلَقةَ). وهاءَ أمثلةً للاّم المزحلقة:
 | (1) {إنَّ إلهكُمْ لَوَاحِدٌ} [الصافات/ 4].
 | (2) {وإنَّ أَوْهَن البُيُوتِ لَبَيْتُ العَنْكَبُوتِ} [العنكبوت/ 41].
 | (3) {إنَّ أنْكَرَ الأصْواتِ لَصَوْتُ الحَمِير} [لقمان/19].
 | (4) {إِنَّه لَقُرانٌ كريم} [الواقعة/77].
 | (5) {إنَّ أوَلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذي بِبَكَّةَ} [آل عمران/96].
- | (قَدْ فَاتَتْكَ دُرُوسٌ ). إذا دخلت (قد) على الفعل الماضي أَفَادَت التَّأكيد، نحو: قَد وَصَلتْ الطائرة. قد فُتحَ بابُ المكتبة.
 | وإذا دخلت على الفعل المضارع أفادت:
 | (أ) الشَّكَّ واْلاحْتمَالَ: نحو: قد يَعُودُ المدير غداً. قد يَنْزِلُ المَطَرُ اليوم. (قد يأتي المدير غداً. أي يُمْكِنُ أن يأتي غداً).
 | (ب) التَّقْلِيل: نحو: قد يَنْجَحُ الطالبُ الكسلانُ. (أي أحياناَ ينجح الطالب الكسلان).
 | (جـ) التحقيق: نحو: قولِ الله تعالى: {قَدْ نَعْلَم أَنَّهُ لَيَحْزُنُكَ الذي يَقُوْلُونَ... } الآية [الأنعام/133].
- | (ذَوُو القربى). (ذَوُو) جمع (ذُو). يُعْرَبُ إِعرابَ الجَمْعِ المُذّكرِ السالمَ، نحو:
 | ذَوُو القُرْبَى أَحَقُّ بمسَاعَدَتِكَ. | (مرفوع بالواو) .
 | جَالِسْ ذَوِى العِلْـمِ. | (منصوب بالياء) .
 | هذه مساكنُ الطُّلاَّبِ ذَوِى العَائِلاتِ. | (مجرور بالياء) .
 | ومثل ذوو (أُولُو) معنى وإعراباً. في سورة النمل: {قَالُوا نَحْنُ أُولُوا قوةٍ وأُولُوا بَأْسٍ شَدِيدٍ ، والأمْرُ إِلَيْكِ} .
- | عرفتَ أن (لَكِنَّ) من أَخَوات (إِنَّ). تقول حامدٌ مُجتَهِدٌ لكنَّ صَدِيقَهُ كسلانُ.
 | إذا خُفِّفَتْ (لَكِنَّ) أُهمِلَ عَمَلُها عَمَلَ (إِنَّ) مع دخولها على الجملتين الاسميةِ والفِعليةِ، نحو:
 | (1) جَاءَ المُدرِّس، لَكِنِ الطَّلابُ مَا جَاءوا.
 | وفي التنزيل: {لَكِنِ الظالمونَ اليومَ في ضَلالٍ مُبِين} [مريم/38].
 | (2) غابَ عليٌّ لكِنْ حَضَرَ أحمدُ.
 | وفي التنزيل {ولكنْ لا يشْعُرُونَ} .
- | {ذلكُمْ خيرٌ لكم}. يجوز في كاف الخطاب في (ذلك وتلك) التَّصَرُفُ، ومعنى التصرّفِ أن يُراعَى المُخَاطَبُ، نحو:
 | لِمَنْ ذلكم الدفترُ يا إخوان؟ | أقرأتِ تِلْكِ المجلّة يَا آمنة؟
- | (يَغْفِـرْ لكُم...) هنـا (يغفـر) مجزومٌ بالطَّلب، ذلك لأنّ (تُؤْمِنونَ...) في الآية السابقة بمعنى (آمِنُوا).
- | (عيَادَةٌ ) مصدر (عَادَ يعودُ) بمعنى (زار المريضَ)، وهو على وزن (فِعَالة).
8- | هات المصدر من الأفعال الآتية على وزن (فِعالة).
 | دَرَسَ | ..................... | عاد | ..................... | كَتَبَ | .....................
 | زَارَ | ..................... | قَرَأَ | ..................... | وَلَدَ | .....................
 | رَوَى | ..................... |  |  |  |
9- | "مُضِىّ" مصدر "مَضَى، يَمْضِى"، وهو علَى وزن "فُعُول ". أصلُه "مُضُويٌ ". هات مصدر "هَوَى، يَهْوِى" على هذا الوزن.
- | "بَرْنَامَجٌ " جمعه "بَرَامِجُ ". إذا جُمعَ الاسم الذي حُرُوفُهُ خمسةٌ أو أكثرُ على صيغة مُنْتَهَى الجُمُوعِ حُذِفَ ما زَادَ علَى الأربعة، نحو:
 | سَفَرْجَلٌ ــ سَفَارِجُ |  | عَنْكَبُوتٌ ــ عَنَاكِبُ |  |  | عَنْدَلِيبٌ ــ عَنَادِلُ
 | مُسْتَشْفَى ــ مَشَافٍ. |  |  |  |  |
10- | تُجْمَعُ "خَطِيئَةٌ" على "خَطَايَا". اجمعِ الأسماءَ الآتية هذا الجمع: هَديَّة، مطِيَّة، مَزيَّة، سَريَّة، شَظِية، بَريَّة، زَاوِيَة.
11- | هات الفعل الذي اشْتُقَّ منه اسمُ التفضيل "أَوْهَن "، واذكر منه المضارع والمصدر.
 | اذكرْ أربع آيات ورد فيها هذا الفعلُ، أو مُشْتَقَّاتُه.
12- | هات المضارع من أنْذَرَ، ضَيَّعَ، حَثَّ.


الدرس العشرون

(3) الدرس الثالث
المدرس | : تَأَخَّرْتَ يا أُسامة. أين كنت؟
أسامـة | : لا تُؤاخِذْنِي يا أستاذ. إنَّما ذهبت إلى المُتوَضَّأِ لأتَوضَّأ، فقد حَانَ وَقْتُ الصَّلاة.
المدرس | : كَأنِّكَ تريد أن تقول شيئاً ياموسى.
موسـى | . نعم. تَلَقَّيْتُ اليوم رسالة من والدي. إنه يسلِّم عليك.
المدرس | : عليك وعليه السّلام. جزاه اللّه خيراً. إذا كتبت إليه فَبَلِّغْهُ تَحيَاتي.
نقرأ الآن حديثاً. (يكتب على السبورة). اقرأه يا أسامة.
أسامـة | : عن عُثْمانَ رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "خَيْرُكُم مَنْ تعلَّم القرآنَ وعَلَّمَهُ ". (رواه البخاري).
المدرس | : من عثمانُ رضي الله عنه ياعلي؟
علـي | : هو صَحَابيٌّ جَليلٌ ، وَأَحَدُ الخُلَفَاء الراشدين.
أسامـة | : لماذا يُقَال لَهُ (ذو النُّورَيْن) يا أستاذ؟
المدرس | : لأنه تَزوَّجَ بِنْتَيْن من بَنَاتِ النبيّ صلى الله عليه وسلم، هما: رقَيَّةُ وأمُّ كُلْثُومٍ رضي الله عنهما. تَزوَّجَ أولا رقيَّةَ رضي الله عنها، وبعد وَفاتِها تزوج الأخرى.
موسـى | : مَتَى تُوُفِّيتْ رقية رضي الله عنها؟
المدرس | : تُوُفِّيت والرسول عليه الصلاة والسلام بِبَدْرٍ . تَخَلَّفَ عثمانُ رضي الله عنه عن المَعْرَكَةِ بِسَبَبِ مَرَضِهَا بأمْرِ رسول الله صلى الله عليه وسلم ، وأقامَ بالمدينة المنورة يُمَرِّضُها. ولمَّا رجع رسول الله صلى الله عليه وسلم من بدر زَوَّجَهُ أختَها أُمَّ كُلْثُومٍ رضي الله عنهما.
(يرِنّ الجـرس)
أسامـة | : غداً نذهب نحنُ المُتَفوِّقِين إلى مكة إن شاء الله. أتريد شيئاً من هناك يا أستاذي؟
المدرس | : تَقَبَّلَ الله عُمْرَتُكم. أرجو أن لا تَنْسَوْني في دَعَواتكم.
أسامـة | : إن شاء الله.

تمـــارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) لماذا تأخّر أسامة؟
 | (2) من الذي تلقّى رسالة من والده؟
 | (3) لماذا تخلّف عثمان رضي الله عنه عن معركة بدر؟
 | (4) متى تزوَّج عثمان رضي الله عنه أم كلثوم رضي الله عنها؟
- | من أبواب الفعل الثلاثي المزيد باب (تَفَعَّلَ = تَ + فَعَّلَ). زِيدَت فيه تاء قبلَ الفاء، وَضُعِّفَتِ العَيْنُ، فَفِيهِ حرفانِ زائدانِ، نحو: تَعَلَّمَ، تَزَوَّج.
 | استخرج من الدرس الأفعال الواردة فيه من باب (تفعَّل).
2- | تأمل المثال، ثم هات المضارع، والأمر، واسم الفاعل، والمصدر من الأفعال الآتية:
 | الماضي | المضارع | الأمـر | اسم الفاعل | المصدر
 | تَعَلَّمَ | يَتَعَلَّمُ | تَعَلَّمْ | مُتَعَلِّمٌ | تَعَلُّمٌ
 | تَحدَثَ | .............................. | .............................. | .............................. | ..............................
 | تَكَلَّمَ | .............................. | .............................. | .............................. | ..............................
 | تَذَكَّرَ | .............................. | .............................. | .............................. | ..............................
 | تَأَخَرَ | .............................. | .............................. | .............................. | ..............................
3- | تأمل المثال، ثم هات المضارع والأمر والمصدر من الأفعال الآتية:
 | الماضي | المضارع | الأمـر | المصدر | أصله
 | تَغَدَّى | يَتَغَدَّى | تَغَدَّ | تَغَدٍّ / التَّغَدِّي | تَغَدُّيٌ
 | تَعَشّى | .............................. | .............................. | .............................. | ..............................
 | تَلَقَّى | .............................. | .............................. | .............................. | ..............................
 | تَمَنَّى | .............................. | .............................. | .............................. | ..............................
 | تَأَنَّى | .............................. | .............................. | .............................. | ..............................
- | (تُوُفِّي) بالبناء للمجهول= مَاتَ. واسم المَفْعُول منه : مُتَوفّىً.
4- | تأمل الأمثلة لباب (تَفَعَّل)، وعينِّ فيها الماضي والمضارع والأمر والمصدر واسم الفاعل واسم المفعول واسم المكان :
 | (1) أَنَـا مُتَزوِّج.
 | (2) أُرِيدُ أنْ أتحدَّثَ إليكَ في موضوعٍ مُهِمٍّ .
 | (3) أَتَكَلَّمُ ثلاثَ لغـات.
 | (4) لم أَتَلقَّ رسالة من أهلي مُنْذُ شَهْر أو أكثر.
 | (5) في التَّأَنِّي السلامة، وفي العَجَلَة النَّدَامة.
 | (6) الآن تذكَّرْتُ اسمَه.
 | (7) حَاوَل اللِّصُّ دخول البيت بِتَسَلُّق الجِدَار.
 | (8) تعالـوا نَتَغَـدَّ.
 | (9) أَتعشَّى بُعَيْدَ صلاةِ المغرب.
 | (10) نحن وَرَثَةُ المُتَوَفَّى.
 | (11) أَمُتَوَضىءٌ أنْت؟
 | (12) هذه الحديقةُ مُتَنَفَّسُ أهل البلدةِ.
 | (13) أَخرِّيجُ الجامعةِ الإِسلاميةِ أنت؟- نعم. تَخرَّجْتُ في كلية اللغة العربية عام 1400هـ.
 | (14) قال تعالى: {وتوكَّل عَلَى اْلحَيِّ الَّذِي لا يَمُوت}[الفرقان/58].
 | (15) وقال: {فَتَلقَّى آدمُ مِنْ رَبِّهِ كَلِماتٍ}[البقرة/37].
- | يجوز حَذْفُ إحدى التاءين من (تَتَفَعَّلُ) كما في المثالين الآتيين:
 | (1) {تَنَزَّلُ الملائكةُ والرُّوحُ...}[القدر/ 4]. (تَنَزَّلُ) أصله (تَتَنَزَّلُ).
 | (2)- {ولا تَجَسَّسُوا... }[الحجرات/12] . (تجَسَّسُوا) أصله (تَتَجَسَّسُوا).
5- | تأمل المثال، ثم أكمل الناقص:
 | (1) زَوَّجَنِي أبي بِنْتَ عَمِّي. | تَزَوَّجْتُ بنتَ عمّي.
 | (2) عَلَّمنِي زَمِيلي الَّلغة اليابانية. | ........................................
- | (لما رجع رسول الله صلى الله عليه وسلم من بدر زوَّجَه أُخْتَها أُمَّ كُلْثُومِ). هذه (لمَّا الحِينيَّةُ). وهي ظَرْفُ زمان. وَتَخْتَصُّ بالماضي ويكون جَوابُها فِعْلاً ماضياً، نحو:
 | (1) لمَّا سَمِعْتُ الأذانَ توضَّأْت وَتَوجَّهتُ إلى المسجدِ.
 | (2) لما وَصَلْنا إلى مكةَ أَسْرَعْنَا إلى بيتِ اللّه الحرام.
 | وفي التنزيل في قصة إبراهيم عليه السلام: {فلمَّا رأى القَمَرَ بَازِغاً قالَ هذا ربَي} [الأنعام/77].
- | (غداً نَذهب نَحنُ المُتَفَوِّقِينَ). هنا (المتفوقين) منصوب على الاخْتِصَاص. وهو مفعول لفعل (أَخُصُّ)، وهو واجب الحذْف.
 | ويأتِي (المَخْصُوصُ) لبَيَان المقصودِ بالضمير، نحو:
 | (1) نحن المسلمين لا نخافُ إلاّ الله.
 | (2) نحن طلابَ المعهدِ نسكن في المهجع الأول.
 | وفي الحديث الشريف: "إِنَّا مَعْشَرَ الأنْبِيَاءِ لا نُورَثُ ".
6- | املأ الفراغ فيما يأتي ب (مخصوص) مناسب:
 | (1) نحن .............................. المعهد ندرس اللغةَ العربيةَ والعلومَ الإسلامية.
 | (2) نحن .............................. لا نشْرِكُ بالله شيئاً.
 | تمرين شفوي: يأتي كل طالب بمثال لـ (الاختصاص) مستعملاً الاسم المنسوب إلى بلده، نحـو: نحـن الهنـودَ / نحن اليـابـانيـين / نحن الأفـارقـةَ
7- | هات مضارع الأفعال الآتية:
 | بَلَّغَ | ............................ | تَوَجَّهَ | ............................ | تَجَسَّسَ | ............................
 | أَسْرَعَ | ............................ | بَزَغَ | ............................ |  |
8- | هات مفرد: خُلَفَاء. وَرَثَة. مَعَاشِـر.
9- | هات جمع: رسالة. حديقة. أهْـل. وَفَـاة.


الدرس الحادي والعشرون

(4) الدرس الرابع
المدرس | : عمَّ تَتَساءلون يا إخوان؟
حامـد | : نَتَساءل عن الامتحانِ كَيفَ يكون؟ أَسَهْلَةً تكون الأسئلةُ أم صعبةً؟ أنستطيع أن ننجح بتقدير مُمْتازٍ أم لا؟
المدرس | : اِطْمَئِنُّوا يا إخوان. سيكون الامتحان سهلاً إن شاء اللّه. راجعوا الدروس، وتَعَاوَنُوا ولا تَتَكَاسَلُوا.
مسعود | : نحن خائفون يا أستاذ. قَضَيْنا السَّنَة كُلَّها في الَّلهْو واللَّعِب. يَالَيْتَنا اجْتَهَدْنا طَوالَ العام كَمَا نجتهد الآن قُبَيْلَ الامتحان.
المدرس | : كُونُوا مُتَفائِلينَ، ولا تكونوا مُتَشَائِمِين. لا دَاعِيَ لِلخَوف، فإنَّكم طُلاَب مُجْتَهِـدُون، والحمـد للّه. لابُـدَّ من الثِّقَـةِ بأنفسكم... مالك تَتثَاءبُ يا أبا بكر؟
أبو بكر | : تَنَاوَلت دواء بعد الفَطُور. يبدو أَنَّهُ مُنَوِّم.
المدرس | : اذهب إلى غُرْفتك واْستَرِحْ.
(يسلِّم أبو بكرٍ ويخرج)
عمـر | : يا أستاذ، إن هَذيْنِ الطَالِبَينِ يَتَشَاجَرانِ دَائِماً. أرجو أن تَنْصَحَهُمَا..
المدرس | : لم التَّشَاجُر ياحامـد؟
حامـد | : إن عبَّاساً يقول لي دَائماً: "يا أعْوَر".
عبـاس | : هو يقول لي: "يا أَعْرَج ".
المدرس | : لا يجوز هذا يا أَخَوَىَّ. أما سمعتما قولَه تعالى في سورة الحُجُرات: {وَلا تَنَابَزُوا بِالألْقَاب}؟ والتَّنَابُزُ هو أن يَدْعُوَ بَعْضُنَا بَعْضاً بِلَقَب السُّوء. لا يَجوز للمسلمين أن يَتَنَابَزُوا، فقد نَهَانَا الله تَبَاركَ وتعالى عنه وسمَّاهُ (فُسُوقاً). فَتُوبا إلى الله واسْتَغْفِرَاه.
حامد وعبَّاس |  | : نَتوبُ إلى الله ونستغفرُه.
المدرس | : أَوَدُّ أن تَتَصَافَحا... (يَتَصَافَحان).
علـيّ | : أرجو أن تَسْمَحَ لي بالانصراف فَإنَّني أَشْعُر بِتَعَبٍ شَديد.
المدرس | : إيَّاك أن تَتَمارضَ ياعليّ.
علي | : أعوذُ بالله أن أكُونَ من الكَاذِبِين.
المدرس | : اذهب شَفَاكَ الله.
مسعود | : يا أستاذ، نُوشِكُ أن نَتَخَرَّجَ. نُرِيدُ أن نَتَعَلّم طريقة البَحْثِ عن الكلمة في المعجم.
المدرس | : إن هذه لَفِكْرَةٌ جيِّدة. سَأَضَعُ في الفصل مُعْجَماً، وسيكون في مُتَنَاولِ أيْدِيكُم إن شاء الله.

تمــارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) عمَّ يتساءل الطـلاب؟
 | (2) لماذا تثاءب أبو بكر؟
 | (3) ماذا يقول عباس لحامد، وماذا يقول حامد لعباس؟
 | (4) ما التَّنَابُزُ؟ ماذا سماه الله؟ في أي سورةٍ نهانا اللّه عنه؟ اذكر الآية.
 | (5) ما فكرة مسعود؟ أقَبِلَ المدرس هذه الفكرة؟
 | من أبواب الفعل الثلاثي المزيد باب (تَفَاعَلَ = ت + فَاعَلَ) زيدت فيه تاء قبلَ الفاء وألفٌ بعدَها. نحو: تَعَاوَنَ، تَشَاجَرَ.
2- | استخرج من الدرس الأفعال الواردة فيه من باب (تَفَاعَلَ).
3- | تأمل المثال، ثم هات المضارع والأمر والمصدر من الأفعال الآتية:
 | الماضي | المضارع | الأمر | المصدر
 | تَنَاوَلَ | يَتَنَاوَل | تَنَاوَلْ | تَنَاوُلٌ
 | تَعَاونَ | ...................................... | ...................................... | ......................................
 | تَسَاءلَ | ...................................... | ...................................... | ......................................
 | تَشَاجَرَ | ...................................... | ...................................... | ......................................
 | تَبَاكَى | ...................................... | ...................................... | تباكٍ(أصله: تَبَاكُيٌ )
 | تَعَامَى | ...................................... | ...................................... | ......................................
4- | هات أسماء الفاعلين من الأفعال الآتية:
 | تَفَاءَلَ/ يَتَفَاءَلُ ...................... | تَشَاءَمَ/ يَتَشَاءَمُ ...................... | تَعَاوَنَ/ يَتَعَاوَنُ ......................
- | من معاني باب تَفَاعَلَ: المشاركة، نحو: تَعَاوَنَ الطلابُ، تَصَافَحَ النَاسُ.
 | ومنها: إظْهَارُ ما ليس في البَاطِنِ، نحو: تَمَارَضَ الطَّالبُ، أي أَظْهَرَ المَرضَ وَلَيْسَ بِه مَرَضٌ .
 | تأمل الأمثلة الآتية لباب (تَفَاعَلَ) وعَيّن فيها الماضي والمضارع والأمر والمصدر، واسم الفاعل واسْمَي المكان والزمان:
 | (1) قال تَبَارَك وتعالى: {عمَّ يَتَسَاءلُونَ 0 عن النَبَأِ العظيم}[ النبأ/ 1-2].
 | (2) قال لي الطبيب: تَنَاوَلْ قُرْصَينِ مِنْ هَذَا الدَّواءِ بَعْدَ الغَدَاءِ.
 | (3) قال الطبيب لأحمد: ما أَنْتَ مريضاً. إنَّـما أنت مُتَمَارِضٌ .
 | (4) لا يَجُوزُ التَّنَابُزُ بالألقاب.
 | (5) أَتَبْكي أَم تَتَبَاكَى ياوَلَد؟
 | (6) ما يَنْبَغي تَنَاوُلُ الأدْوِيَةِ بِغير مَشُورَةِ الطَّبِيبِ.
 | (7) تَنَاومَ الجَاسُوسُ وَسَمِعَ كَلامَ النَّاسِ.
 | (8) تَشَاجَر هؤلاءِ وتَضَارَبُوا.
 | (9) ذاك الرجل ليس بأَعْمَى. إنَّما يَتَعَامَى حتى يَتَصَدَّقَ عليه الناس.
 | (10) يَجِبُ أنْ لا تترَكَ الأدْوِيَةُ في مُتَنَاوَلِ أَيْدِي الأطفالِ.
- | يجوز حَذْفُ إحدى التاءين من (تَتَفَاعَلُ) كما في الأمثلة الآتية:
 | (1) {ولا تَنَابَزُوا بالألقاب} (تَنَابَزُوا) أصله: (تَتَنَابَزُوا).
 | (2) {وَتَعَـاوَنُوا على البرِّ والتَّقوى ولا تَعَاوَنُوا على الإثْم والعُدْوَان}. (ولا تَعَاوَنُوا) أصله: (لا تَتَعَاوَنُوا).
 | (3) {وجَعَلْنَاكم شُعُوباً وَقَبائلَ لِتَعَارفُوا}. (لتعارفوا) أصله: ( لِتَتَعَارَفُوا).
- | ( لَيْتَنَا اجْتَهَدْنَا …) (ليْتَ) من أخوات (إِنَّ)، وتُفِيدُ التَّمني، وهو: طَلَبُ مَا لا طَمَعَ فِيه، أوْ ما فيه عُسْرٌ ، نحو:
 | (1) ليتَ الشَّبَابَ يَعُودُ.
 | (2) ليتَ أمِّي لم تَلِدْني.
 | (3) لَيْتَني طَائرٌ أطِيرُ فَي الجّو.
 | (4) ليتَ لي مَالاً كثيراً فأَتصدَّقَ.
 | (5) سيقول الكافر يوم القيامة: {يَالَيْتَنِي كُنْتُ تُرَاباً}.
5- | أدْخِلْ (لَيْتَ) على الجمل الآتيـة:
 | (1) حَامد حيّ. |  | .............................................................
 | (2) عُطْلَةُ الصَّيْف لا تَنْتَهِي. |  | .............................................................
 | (3) نحن أطفـالٌ. |  | .............................................................
 | (4) أنا شـاب. |  | .............................................................
 | (5) لي جَنَاحَـانِ. |  | .............................................................
 | (6) النُجُومُ في مُتَنَاوَلِ أَيْدِينَا. |  | .............................................................
- | (لا داعيَ لِلخَوْفِ). هذه (لا النافيةُ لِلجِنْسِ). يُبْنَى اسْمُها على ما يُنْصَبُ به (وذلك إذا كان مفرداً، أي غَيَر مُضَافٍ ). نحو:
 | (أ) {ذَلِكَ الكِتَابُ لا رَيْبَ فيه}.
 | (ب) {لا إِكْرَاهَ في الدَين}.
 | (جـ) وفي الحديث "لا صَلاةَ بعد الغَدَاةِ حَتَّى تَطْلُعَ الشَّمس. ولا صَلاةَ بعد العصر حَتَّى تَغْرُبَ الشَّمس". (رواه أحمد).
6- | كوِّن جُملاً من الكلمات الآتية مستعملاً (لا النافية للجنس):
 | (1) هذا الدواءُ ................................................................ | (ضَرَرٌ ) هذا الدواء لا ضَرَرَ فيه.
 | (2) هذه المَجلَّةُ ................................................................ | (فَائِدةٌ )
 | (3) هَذِه المَسأَلةُ ................................................................ | (خِلافٌ )
 | (4) ................................................... إلى الكراسي الآن. | (حَاجَةٌ )
 | (5) ......................................................... في هذا الطعام. | (ملحٌ )
 | (6) .................................................. لهذا الطالب في الجامعة. | (مَثِيلٌ )
7- | تأمل المثال، ثم أكمل الناقص:
 | (1) إيَّاك والكَـذِبَ. | إياك أن تَكْـذِبَ. (تحـذف الواوُ قبل المصدر المؤول).
 | (2) إياكم والزِّنَـا. | ................................................................................................
 | (3) إياكِ والنومَ وقتَ الصلاة. | ................................................................................................
 | (4) إياكنَّ والحَسَـدَ. | ................................................................................................
- | "أعْرَج" مؤنَّثُهُ "عَرْجَاءُ"، وجَمْعُهُمَا "عُرْجٌ". تقول: هذا الرجلُ أعْرَجُ. هذه المَرأةُ عَرْجَاء. هؤلاء الرِّجال عُرْجٌ . هؤلاء النِّساء عُرْجٌ .
8- | أنِّثْ واجْمَعْ الكلماتِ الآتية على هذا الغرار:
 | أبْكَم. أخْرَس. أعْوَر. أعْمَى. أحوَر. أحْوَل. أصمُّ. أحْمَر. أصفَر. أسْوَد. أبْيَض. أعْينَ.
 | " أبْيَض" جمعُهُ "بِيضٌ " بالكسر، وأصلُهُ " بُيْضٌ " بالضم.
9- | "ثِقَةٌ" مصدر "وَثِقَ"، وله مصدر آخر بالواو "وُثُوقٌ ". المِثالُ الواوِي له مصدران: أحـدهما بالوَاوِ، والآخر بِغَيْرِها. هات المصدرين من الأفعال الآتية:
 | وَصَفَ، وَصَلَ، وَعَظَ، وَعَدَ، وَهَبَ، وَسَمَ، وَزَنَ.
10- | تُجْمَعُ "حُجْرَة" على "حُجُرَات" بضمِّ الجيم. اجمعِ الأسماءَ الآتية هذا الجمع:
 | غُرْفَة، شُرْفَة، خُطْوة.
- | "أعوذُ بالله أنْ أكونَ من الكاذبين" أصله: "أعوذ بِالله مِنْ أنْ أكونَ مِنَ الكاذبين" كما تقول: "أعوذ بالله مِنَ الكَذِب". يجوز حذفُ حرفِ الجرّ قبلَ المصدر المُؤَوَّلِ. تقول: "أمَرَنا اَلله بِأنْ نُصَلّيَ" أو "أمَرَنا الله أَنْ نُصَلِّي".
- | (نتساءلُ عن الامتحان كيف يكونُ؟). هنا "كيفَ يكونُ " بَدَلٌ من "الامتحان". وفي التنزيل: {يَسْألُونَكَ عَن السَّاعَةِ أيَّانَ مُرْسَاهَا}.
 | البَدَلُ أربعةُ أنواع، وهي:
 | (1) بَدَلُ الكُلّ من الكُلّ: نحو: نَجَحَ أخُوكَ محمدٌ .
 | (2) بَدَلُ البَعْضِ من الكُلّ: نحو: أكلتُ الدَّجاجةَ نصفَها.
 | (3) بَدَلُ الاشْتِمال: نحو: أعْجَبَني هذا الكتابُ أسْلُوبُه.
 | (4) البَدَلُ المُبَايِنُ: نحو: أعْطِني اَلكتابَ، الدَّفْتَرَ.
 | لا يُشْتَرَطُ في البدل أن يُطابقَ البْدَلَ منه في التعريف والتنكير.
 | يُبدَلُ الاسمُ من الاسم، والفعلُ من الفعل، والجملة من الجملة، والجملة من المفرد، نحو:
 | (أ) {يَسْألُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ... }.
 | (ب) {وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أثَاما ً 0 يُضَاعَفْ لَهُ العَذَابُ… }.
 | (جـ) { ... أمَدَّكُمْ بَمَا تَعْلَمُونَ لا أمَدَّكُمْ بِأنْعَام وَبَنِينَ... }.
 | (د) {أفَلا يَنْظُرُون إلَى الإبِل كَيْفَ خُلِقَتْ}.

الأحرف المشَبَّهة بالفعـل
هي ستة، وهـي:
إِنَّ، وأَنَّ، وَكَأَنَّ، وَ لِكنَّ، وَ لَيْتَ، وَ لَعـلَّ
(إِنّ، وأَنَّ) | : تُفِيدانِ التَوكِيدَ، نحو: {إنَّ الله شديدُ العِقَاب}. {واعْلَمُوا أنَّ الله شديدُ العِقَاب}.
(كَـأَنَّ) | : تُفِيدُ التَّشْبيه، نحو: كَأَنَّ العِلْمَ نُورٌ.
 | وقد تفيد الظَنَّ، نحو: كأنَّني أَعْرِفُـكَ.
(لَكِـنَّ) | : تفيد الاسْتدْرَاك، نحو: حامدٌ ذَكِيٌ ولَكِنَّهُ كَسْلان.
(لَيْـتَ) | : تفيد التَمَنِّيَ، نحو: لَيْتَ الشَّباب يَعُودُ.
(لَعَـلَّ) | : تفيد التَرَجِّيَ والإِشْفَاقَ، نحو: لعلَّ اللّه يغفر لي. لعلَّ الجَرِيحَ يموت.
تدخل هذه الأحرف على المبتدأ والخبر، فَتَنْصِبُ الأوَّلَ، ويُسَمَىَّ اْسْمَها، وتَرْفَعُ الآخر، ويُسَمَّى خبرَها، نحوِ:
اللَّـهُ. |  | غفـورٌ. | إنَّ اللهَ | غَفَـورٌ.
| |  | | | | | |
المبتدأ |  | الخـبر | اسمُ إنَّ | خبرُ إنَّ

من أحكام اسمِها وخبرِها:
 | - يجوز أن يكون اسْمُها نَكِرةً، نحو: كأنَّ شيئاً لم يَحْدُثْ.
 | - خَبَرُهَا كَخَبَر المبتدأ إما مفردٌ ، وإما جملةٌ ، وإما شِبْهُ جُملةٍ ، نحو:
 | (1) {إنَّ الله سَرِيعُ الحِسَاب}.
 | (2) {إنَّ الله يَغْفِرُ الذُّنُوبَ جَميعاً}. {إنَّ الله عِنْدهُ عِلمُ السَّاعة} .
 | (3) كأنك من الصين. لعلَّ المدرِّسَ عِنْدَ المُدِيرِ.
 | - لا يجوز تَقَدُّمُ خَبَرِهَا عليها، ولا على اسْمِهَا، فلا يجوز: غَفُورٌ إنَّ اللّه/ في جملة (إنَّ اللّه غَفُورٌ ).
 | - يَجوُز تَوَسُّطُ خَبَرِها بينَها وبين اسْمِها إذا كان الاسمُ معرفةً والخبرُ شِبْهَ جُملةٍ ، نحو: {إنَّ إِلينَا إيَابَهُم ثمَّ إنَّ علَيْنا حِسَابَهُم}.
 | - ويجب ذلك إذا كانَ الاسمُ نَكِرَةً، نحو: {إنَّ لَديْنَا أنْكَالاً}. {إنَّ مَعَ العُسْرِ يُسْراً}.
 | - يجوز دخولُ نونِ الوِقايةِ على "إنَّ، وأنَّ، وكَأنَّ، ولَكِنَّ "، فنقول: "إنَّني وإنّي؛ وأنَّني وأنّي؛ وكَأنَّني وكَأنّيِ؛ ولَكِنَّني ولكنّي".
 | أما "لَيْتَ " فَلا تُحذَفُ منهاَ إلا نُدُوراً ، فنقَول: "لَيْتَنِي".
 | وأما "لَعَلَّ " فلا تدخل عليها إلا قليلاً، فنقول: "لَعَلِّي".


الدرس الثاني والعشرون

(5) الدرس الخامس
المدرس | : هاتوا الدفاتر يا إخوان. (الطلاب يسلّمون الدفاتر)
الحسن | : أنا لم أكتب الواجبات يا أستاذ.
المدرس | : لِمَـهْ؟
الحسن | : انْكَسَرتْ نَظَّارتي، فلا أستطيع أن أقرأ أو أكتب.
المدرس | : عُذْرك مقبول... وأين دفترك يامُعاوية؟
معاوية | : أنا أيضاً لم أكتب.
المدرس | : أَنْكَسَرتْ نَظَّارَتُكَ أيضاً؟
معاوية | : لا، انْقَطَعَتْ الكَهْرَبَا" في مهجعنا بُعَيْدَ صَلاةِ المغرب واسْتَمرَّ الانْقِطَاعُ إلي مُنْتَصَفِ الليل.
(يَنْفَتحُ البابُ ويَدخلُ عَدنان)
المدرس | : لم تأخَّرت ياعدنان؟
عدنان | : اِنْقَلَبَتْ سيارة في الطريق، فتوقَّفَ المُرور.
المدرس | : أَنْقَلَبَتْ سيارة؟! أين؟
عدنان | : في المُنْعَطَف الذي بعد الجِسْر.
المدرس | : أَسَلِمَ الركّـاب؟
عدنان | : نعم، سلموا، والحمد للّه. لَولا فَضْلُ اللّه عليهم لَمَاتُوا... كان الانْقِلاَب عَنِيفاً، فقد انخَلَعَتْ الأبواب، وتَكَسَّرَ الزُجاج.
المدرس | : اقرأ الدرس ياطلحـة.
طلحـة | : اِنْكَسَفَتِ الشمسُ يومَ ماتَ إبراهيمُ، فقال الناس: انكسفت لِمَوْتِ إبراهيم. فقال رسول الله صلى الله عليه وسلم : "إن الشمس والقمر آيتان من آيات الله، لا يَنْكَسِفَانِ لموت أَحَدٍ ولا لحَيَاتِه . فإذا رَأَيْـتُـمُـوهُمَـا فاْدْعـوا الله، وصـلّوا حتّى يَنْجَـليَ ". (رواه البخاري).
عدنان | : من إبراهيمُ هذا يا أستاذ؟
المدرس | : هو ابن النبيِّ محمدٍ صلى الله عليه وسلم من مارِيَةَ القِبْطيةِ رضي الله عنها.
معاوية | : الاسم (إبراهيم) أَغَيْرُ مُنْصَرِفٍ هو؟
المدرس | : نعـم.
معاوية | : لِمَـهْ؟
المدرس | : لأنه عَلَمٌ أَعْجَمِيٌّ ، والعلمُ الأعْجَمِيُّ لا يَنْصَرِف.

تمــارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) لِمَ لمَْ يكتب الحسن ومعاوية الواجبات؟
 | (2) لم تأخر عدنـان؟
 | (3) أين انقلبت السيارة؟
 | (4) متى انكسفت الشمس؟
 | (5) ماذا قال الناس؟
 | (6) بماذا أمرنا النبي صلى الله عليه وسلم عند انكساف الشمس والقمر؟
- | من أبواب الفعل الثلاثي المزيد باب (اِنْفَعَلَ= اِنْ+ فَعَلَ)، زيْدَتْ فيه الهمزةُ والنونُ قبل الفَاءِ، نحو: اِنْفَتَحَ، اِنكَسَرَ، اِنْقَطَعَ.
2- | استخرج من الدرس الأفعال الواردة فيه من باب (انفعل).
3- | تأمل المثال، ثم هات المضارع واسم الفاعل والمصدر من الأفعال الآتيـة:
 | الماضي | المضارع | اسم الفاعل | المصدر
 | اِنْكَسَرَ | يَنْكَسِرُ | مُنْكَسِـرٌ | اِنْكِسَارٌ
 | اِنْفَتَحَ | ........................................... | ........................................... | ...........................................
 | اِنْقَلَبَ | ........................................... | ........................................... | ...........................................
 | اِنْقَطَعَ | ........................................... | ........................................... | ...........................................
 | اِنْصَرَفَ | ........................................... | ........................................... | ...........................................
 | اِنْشَقَّ | ........................................... | مُنْشَقٌّ | ...........................................
 | اِنْجَلىَ | ........................................... | مُنْجَلٍ | اِنْجِلاء (اصلهُ: اِنْجِلاو)
4- | يفيد باب (انفعل) المُطَاوَعَةَ، تقول: فتحتُ البابَ، فانْفَتَحَ. تأمل المثال، ثم أكمل الناقص:
 | المثال: فَتَحْتُ البابَ. | انْفَتَحَ البـابُ
 | (1) كسَرْتُ الكُـوبَ | ..............................................................................................
 | (2) قَطَعْتُ الحَبْـلَ | ..............................................................................................
 | (3) قَلَبْتُ الكِتَـابَ | ..............................................................................................
 | (4) هَزَمَ المسلمُونَ الكُفّارَ | ..............................................................................................
5- | مُطاوِعُ فَعَلَ اِنْفَعَلَ كما رأيت. أما فَعَّلَ، فَمُطَاوِعُهُ تَفَعَّلَ.
 | تأمل المثال ثم أكمل الناقص:
 | المثال: كَسَّرْتُ الزّجاجَ. | تَكَسَّرَ الزُّجَاجُ.
 | قَطَّعْتُ الحَبْلَ . | ..............................................................................................
- | أَاِنْكَسَرَ؟ ــ أَنْكَسَرَ؟ (إذا دخلت همزة الاستفهام على "اِنْفَعَلَ" حذفت همزة الوصل).
6- | أدخل همزة الاستفهام على الجمل الآتية:
 | (1) اِنْقَلَبَت السيارةُ. | .............................................................................................. ؟
 | (2) اِنْفَتَحَ بابُ المطعمِ. | .............................................................................................. ؟
 | (3) اِنْهَزَمَ المُشْرِكُون. | .............................................................................................. ؟
 | (4) أَسْلَمَ أبـوك. | .............................................................................................. ؟
7- | تأمل الأمثلة الآتية لباب (اِنْفَعَلَ) وعينّ فيها الماضي والمضارع واسم الفاعل والمصدر:
 | (1) وقَعَ الكُوبُ على الأرض وانْكَسَرَ.
 | (2) هذا الباب لا يَنْفَتحُ. ادخل من الباب الآخر.
 | (3) تَنْطَفِئ أنوارُ الشّوارع في السّاعة الخامسةِ صباحاً.
 | (4) سَبَبُ انْقِلابِ السَّيارة انْفِجَارُ إِحْدَى عَجَلاَتِها.
 | (5) اِنْهَزَم المشركون في غَزْوَةِ بَدْرٍ .
 | (6) تَخَرَّج في المعهد العامَ المُنْصَرِم بِضْعةٌ وثلاثونَ طالباً.
 | (7) سافر الفَرِيق المنْهَزِم.
8- | (انكسفت الشمسُ يومَ ماتَ إبراهيمُ). هنا الجملة (مات إبراهيم) مُضافٌ إليها، وهي في محلّ جرِّ، و(يومَ) مضافٌ .
 | هاء أمثلة أخرى:
 | (1) سافرت يومَ ظَهَرَتْ النتـائجُ.
 | (2) مَرِضْتُ يوم زار الوزير الجامعةَ.
 | (3) وُلدْتُ يوم مات جَـدِّي.
 | وفي التنزيل: {هذا يَوْمُ يَنْفَعُ الصَّادِقين صِدْقُهم} [المائدة/ 119].
 | (يومَ ماتَ إبراهيمُ) تقديره: يَومَ مَوْتِ إبراهيمَ.
- | (لَوْلا فضلُ اللّه عليهم لَماتُوا). (لَوْلا) حرفُ امْتِنَاعٍ لوُجُودٍ ، وتدلُ على امْتِنَاع الجَوَاب لوُجُودِ الشَّرْطِ، نحو: لولا الهواءُ لَهَلَكَ النَّاسُ، أي وُجِدَ الهَواء فَلَم يَهْلِكِ النَّاسُ.
 | وتأتي (لوما) أيضاً بهذا المعْنَى.
 | الاسم الواقعُ بعدها مبتدأ حُذفَ خَبره . فـ (لولا الهواءُ) تَقْدِيرهُ:
 | لَوْلا الهواءُ مَوجُودٌ .
 | وقد تأتي بعدها (أنَّ) واسْمُهَا وخَبرُها، نحو: لولا أَنني مريضٌ لسافرتُ معك.
 | وجوابُها المُثْبَتُ يقترن باللام، نحو: {لولا أنْتُم لَكُنَّا مُؤْمِنِين}[سبأ/31].
 | هاءَ أمثلةً أخرى لـ (لولا):
 | (1) أنا مريض فلولا الاختبارُ ما حضرتُ اليَومَ. "
 | (2) لولا الشمسُ لَهَلَكَتْ الأَرضُ.
 | (3) لولا الحَيَاء لَبَكينا.
 | (4) لولا أنك مُستَعجِلٌ لدَعَوتك إلى البيت.
9- | أكـمل ما يلي:
 | (1) لولا العلم. | ....................................... | (2) لولا الإسلام | .......................................
 | (3) لولا أنك مريض | ....................................... | (4) لولا أن البرد شديد | .......................................
- | (مَنْ إبراهيم هذا؟) هنا (هذا) نَعتٌ لـ(إبراهيم) .
 | يكون اسمُ الإشارة نعتاً إذا وَقَعَ بعد العَلَم، أو المُعَرَّفِ بالإضافة، نحو:
 | (1) مَنْ حامدٌ هذا؟ | (2) أَرِني ساعتَك هذه.
 | (3) لمن جوازُ السفرِ هذا؟ | (4) أمفتوحةٌ غرفةُ المدرسين تلك؟
 | وفي التنزيل: {اذْهَبْ بِكِتَابِي هذا فَأَلْقِهْ إليهمْ ثم تَولَّ عنهم}[النمل/ 28].
 | وفي الحديث، قال النبي صلى الله عليه وسلم : "لَعَلِّي لا أحُجُّ بعد عامِي هَذا".
- | (لِمَـهْ). هذه هاءُ السَّكْتِ، ويُؤْتى بها في الوقْف كما في قوله تعالى: {وما أَدْراكَ مَاهِيَهْ}.
- | (إن الشّمس والقمر آيتانِ... لا يَنْكَسِفَانِ). الضمير في (ينكسفان) يعود إلى الشمس والقمر، وهما مؤنثٌ ومذكر، وجِيءَ بالفعل بصيغة المذكَّر تَغْلِيباً. يُغَلَّبُ المذكرُ على المؤنث نحو: أبنائي وبناتي يدرسون بالجامعة.
- | "فإذا رأَيْتُموهما فادعوا الله... " هنا الحال محذوفة، إذ تقدير الكلام: "فإذا رأيتموهما مُنْكَسِفَينْ... ".
- | "وَصَلُّوا حتَّى يَنْجَلي ". فاعل "يَنْجَلي " ضمير مستتر يعود على "الكُسُوف " المفهوم من السِّياق.
10- | أدخِل كلَّ كلمة مما يأتي في جملة مفيدة:
 | ِانْفَتَح، اِنْكَسَرَ، اِنْقَلَبَ، تَكَسَّرَ، لَوْلا.


الدرس الثالث والعشرون

(6) الدرسُ السادس
حامـد | : يا أستاذ، إنَّ لديَّ اقْتِرَاحاً.
المـدرس | : اِنْتَظِرْ حَتَّى أطَّلع على هذا التعميم… (بعد قليل) نعم. ما اقْترَاحُك؟
حامـد | : إن فَصلنا هذا أصبح مُكتظّاً جداً. ما رأيك أن نَنْتَقِلَ إلى الفصل الواسعِ الذي في الطابَق الثاني، فإنه خالٍ الآن.
المـدرس | : إن هذا رأيٌ سديد. سأكلّم المدير فيه … اقرأ الدرس يامُصْطَفَى.
مصطفى | : (بعد الاستعاذة والبسملة) {يا أيها الذين آمنوا اجْتَنِبُوا كَثيراً مِنَ الظَّنِّ إنَّ بَعْضَ الظَّنِّ إثمٌ وَلا تَجسَّسُوا وَلا يَغْتَبْ بَعْضُكُم بَعْضاً أَيُحبُّ أحَدُكُم أنْ يأكلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ واتَّقُوا اْللَّه إنَّ الله تَوّابٌ رحِيمٌ } [الحجرات/ 12].
المـدرس | : نكتفي بهذا الدرس. راجعوا الدروس السابقة واجْتَهِدُوا، فقد أقْتَرَبَ الامْتِحان.
مُخْتَـارٌ | : كنَّا نَظُنُّهُ بعيداً، فَإذَا هو قريبٌ .
حامـد | : مَتَى تَنْتَهِي الدِّراسة يا أستاذ؟
المـدرس | : أظنُّهَا تَنْتَهي في مُنْتَصَفِ هذا الشهر.
مختـار | : ألنا مُمْتَحِنُون من خارج المعهد؟
المـدرس | : نعم، سَيَشْتَرِكُ في الاختبار الشَّفَويّ ممتحنون من خارج المعهد.
ولـيم | : أيَحِقُّ لي أن أدخل في الامتحان، فقد الْتَحَقْتُ متأخِّراً.
المـدرس | : نعم، مَنْ الْتَحَق قبلَ الامتحان بِشَهْرَينِ فَلَهُ حقُّ الدخول في الامتحان.
حامـد | : يا أستاذ، سأَغِيبُ غَداً وبعدَ غدٍ فإنني مسافر إلى جدّة، فأرجو السَّماح.
المـدرس | : ألابدَّ من هذا السفر؟
حامـد | : نعم، واللّه إنِّي لَمُضْطَرُّ إلى ذلك.
المـدرس | : لا بَأْسَ بعد إِذنِ المدير. وإذا مررت بمكتبة هناك فاشْتَرِ لي نسختين من لسانِ العرب من المكتبة التي عَلَى مُفْتَرَقِ الطُّرُقِ في حيِّ المكتباتِ.

تمــارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) ما اقتراح حامـد؟
 | (2) نهى اللّه تعالى في الآية الكريمة الواردة في الدرس عن ثلاثة أمور. ما هي؟
 | (3) بماذا شبَّهَ اللّه تعالى الغِيْبَةَ؟
- | من أبواب الفعل الثلاثي المَزِيد باب (اِفْتَعَل) زيدت فيه همزةٌ قَبْلَ الفاءِ، وتاء بعدها، نحو: اِرْتَفَع، اِشْتَرى، اِنْتَظَر.
2- | استخرج من الدرس الأفعال الواردة فيه من باب (افتعل).
3- | تأمل المثال، ثم هات المضارع والأمر واسم الفاعل والمصدر من الأفعال الآتية:
 | الماضي | المضارع | الأمر | اسم الفاعل | المصدر
 | انْتَظَر | يَنْتَظِرُ | اِنْتَظِرْ | مُنْتَظِرٌ | انْتِظَـارٌ
 | اشترَكَ | ............................... | ............................... | ............................... | ...............................
 | امْتَحنَ | ............................... | ............................... | ............................... | ...............................
 | اجْتَمَعَ | ............................... | ............................... | ............................... | ...............................
 | الْتقَىَ | ............................... | ............................... | ............................... | اِلْتِقَاءٌ (أصله:الْتِقَايٌ)
 | اخْتَارَ | ............................... | ............................... | مُخْتَارٌ | اختيَارٌ
4- | تأمّل المثال، ثم انقُل الأفعالَ الآتيةَ إلى باب (افْتَعَلَ):
 | زَحَـمَ | ازْدَحَم | (إذا كانت فاء افْتَعَل دالاً، أو ذالاً، أو زاياً أبدلِتْ تاؤه دالاً).
 | زَانَ | …………………… |
 | ذَكَرَ | …………………… |
 | دَعَـا | …………………… |
5- | تأمل المثال، ثم انقل الأفعال الآتية إلى باب (افتعل):
 | صَـبَرَ | اصْطَبَرَ | (إذا كانت فاءُ افْتَعَلَ صاداً، أو ضَاداً، أو طاءً، أو ظاءً أُبْدِلَتْ تاؤه طاءً).
 | صَفَا | ………………… |
 | ضرَبَ | ………………… |
 | ظَلَـمَ | ……………… |
 | طَلَـعَ | ………………… |
6- | تأمل المثال، ثم انقل الأفعال الآتية إلى باب (افْتَعَلَ):
 | وَقَـي | اتَّقى | (إذا كانت فاءُ افْتَعَل واواً أُبدلَتْ تاءً)
 | وَصَـلَ | …………………… |
 | وَحَـدَ | …………………… |
 | وَفِـقَ | …………………… |
7- | اذكر أصل كل مما يأتي، ثم بينّ بابـه:
 | انْتَظَرَ | أصله: نَظَرَ | من باب: اِفْتَعَلَ. | زيدت فيه الهمزة والتاء اِنْكَسَرَ
 | اِنْفَتَحَ | …………………… | ................................ | ........................................................................
 | اِنْتَقَلَ | …………………… | ................................ | ........................................................................
 | اِنْتَشَرَ | …………………… | ................................ | ........................................................................
 | اِنْقَطَعَ | …………………… | ................................ | ........................................................................
 | اِنْتَصَرَ | …………………… | ................................ | ........................................................................
8- | من معاني باب (افْتَعَلَ) المُطَاوَعة، نحو: رَفَعْتُ الصوتَ، فارْتَفَعَ. تأمل المثال، ثم أكمل الناقص:
 | رفعتُ الصوتَ. | اِرْتَفَعَ الصوتُ.
 | مَلأت الكُوبَ | .............................................
 | جَمعْتُ الطُلابَ | .............................................
9- | تأمل الأمثلة الآتية لباب (افتعل) وعيّن فيها الماضي والمضارع والأمر والمُشْتَقَّاتِ المختلفةَ:
 | (1) في التنـزيل: { له يَوْمَ نَقُولُ لِجَهنَّمَ هَلِ امْتَلأتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ } [ق/30].
 | (2) قال تعالى: { وَأمُرْ أَهْلَكَ بالصَّلاةِ وَاصْطَبِرْ عَلَيْها } [طه/ 132].
 | (3) أَسْتَمِعُ إلى تلاوة القرآنِ الكريم من الإذاعةِ كلَّ صَبَاحٍ.
 | (4) يقول المُذيعُ : أيُّها المُسْتَمِعُونَ الكِرَام، إلَيْكُم نَشْرَةَ الأخبار.
 | (5) دعوت اللّه في المُلْتَزَم يوم اعتمرتُ.
 | (6) ابْتَسِمْ. لا تَكُنْ عَابِساً.
 | (7) اتَّصَلْتُ بِأبِي هَاتِفِياً، وأخْبَرْتُه بِمَوْعِد سَفَري.
 | (8) قال تعالى: { ومَنْ يتَّقِ اللّه يَجْعَلْ لَهُ مَخْرَجَا وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } [ الطلاق/ 2-3] .
 | (9) يَتَّجِهُ المسلمونَ في صَلَواتِهم إلى الكعبةِ المشرَّفة.
 | (10) قال صلى الله عليه وسلم : "وَمنْ ادَّعَى ما ليس له فليس منَّا ". (رواه مسلم).
 | (11) قال تعالى في سورة الفرقان: ( ويَوْمَ يَعَضُّ اْلظاِلمُ عَلَى يَدَيْهِ يقولُ يَاليْتَنِي اتَّخذْتُ مع الرّسولِ سَبيلاً؟ يَاوَيْلَتَى لَيْتَنِي لَمْ أَتّخِذْ فُلاناً خَلِيلاً ) [الفرقان/ 27-28].
 | (اتَّخَذَ (افْتَعَل) مِنْ أَخَذَ. أصْلُه: ائْتَخَذَ، أُدْغِمت الهمزة في التاء).
- | أَ + افْتَعَلَ= أَفْتَعَلَ؟ قال تعالى: ( أصْطَفَى البناتِ على البَنَين ) [الصافات/ 153].
- | (فَإذَا هو قَريبٌ ). هذه (إذا الفُجَائِيَّةُ)، وتُفيدُ وقوعَ أمرٍ غَير مُتَوَقَّع، تَدْخُل على الجملة الاسمية، ويجوز الابتداءُ بالنّكرة بَعْدَها.
 | لا تأتي (إذا الفجَائِيةُ) في أوّل الكلام.
 | هاء أمثلة لـ (إذا الفُجَائِيَّةِ):
 | (1) دخلت الفصل فإذا مديرُ الجامعة جالسٌ.
 | (2) دخلت الغرفة فإذا حيِّةٌ على السرير.
 | (3) خرجت من البيت فإذا صديق بالباب.
 | (4) ظَننْتُكَ مدَرِّساً فإذَا أنتَ طَبيب.
 | (5) وفي التنـزيل في قصة موسى عليه السلام: { فَأَلْقَى عَصَاهُ فإذَ هيَ ثُعْبَانٌ مبين * وَنَزَعَ يدَهُ فَإذَا هيَ بَيْضَاءُ لِلنَّاظِرِين } [الأعراف، 107-108].
- | (أَظُنُّها تنتهي...) تنصب (ظن) مفعولين أصلُهُما مبتدأٌ وخبرٌ ، نحو:
 | الامتحانُ قريبٌ . | أَظُنُّ الامتِحانَ قريباً.
 | المديرُ يَأْتي غداً. | أَظنّ المديرَ يأتي غَداً.
 | وفي التنـزيل: ( وَمَا أظنُّ السَّاعَةَ قائمةً ) [ الكهف/ 36].
10- | أَدْخِلْ (ظنَّ) على الجمل الآتيـة:
 | (1) حامدٌ مريضِّ. | ظَنَنْتُ | ................................................................................ |
 | (2) الاخـتبارُ سهلٌ . | أَتَظُنُّ | ................................................................................ | ؟
 | (3) الطائرة متأخرةٌ . | أَظنُّ | ................................................................................ |
 | (4) أنتَ مريضٌ . | أَظُنَّ | ................................................................................ |
 | (5) المُدرِّسُ يَتَأخَّر اليومَ. | ظَنَنْتُ | ................................................................................ |
 | (6) هُو مسْلمٌ . | أَتَظُنِّينَ | ................................................................................ | ؟
 | (7) هم رَاسِبُون. | نَظُنُّ | ................................................................................ |
 | (8) زَمِيلاكَ نَاجِحَانِ. | أَظُنُّ | ................................................................................ |
 | (9) الطالِباتُ مُجْتَهِدَاتٌ . | أَظُنُّ | ................................................................................ |
 | (10) أَنَا ضَعِيفٌ . | أَتظنًّ | ................................................................................ | ؟
- | ويجوز أن تدخل (ظنَّ) على (أَنَّ) و(أَنْ) المصْدَرِيَّتَيْنِ، فَيُنْصَبُ المصدر المؤول على المفْعُوليَّة، ويسُدُّ مَسدَّ المفعولين، نحو:
 | (أ) الامتحانُ سهلٌ . | أَظُنُّ أَنَّ الامتحان سَهلٌ .
 | وفي التنـزيـل: { ولكن ظَننْتُمْ أنَّ الله لا يَعْلَمُ كَثِيراً ممَّا تَعْملَون } [فصلت/ 22].
 | (ب) ما ظنَنْتُ أنْ يرسبَ أحمدُ، أي: ما ظننت أحمدَ يرسبُ. ومنه قوله تعالى: { تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَة } [القيامة/ 25].
 | أدخل (أنَّ) ثم (ظنَّ) على الجمل الواردة في التمرين السابق.
11- | هات جمع الأسماء الآتيـة: خَلِيل، سَبِيل، ثُعْبان.
12- | هات مضارعَ الأفعال الآتيـة: عَضَّ، اجْتَنَب، اغْتَابَ.
- | (أيحِقُّ لي أن أدخل في الامتحان). نقول: (دَخَلْتُهُ) بغير "في " إذا كان المدخولُ مكاناً، نحو: "دخلتُ البيتَ/ المسجدَ/ السُّوقَ/ الغرفةَ… " ففي التنـزيل: { وَدَخَلَ جَنتَهُ } [الكهف/ 35]
 | ونقول: "دخلتُ فيه " إذا لم يكن المدخولُ مكاناً، نحو: "دخلتُ في الإسلام/ في الامتحان... " ففي التنـزيل: { وَرَأيْتَ النَّاسَ يَدْخُلُونَ في دِين اللّه أفْوَاجاً } [النصر/2].
 | وقد اجتمع الأمرانِ في قولِهِ تعالَى: { فَادْخُلي فِي عِبَادِي وادْخُلِي جَنَّتِي } [الفجر/29-.3].
- | "التَوَّابُ " أي الذي يَتُوبُ على عِباده كثيراً، وهو على وزْنِ "فَعَّال "، وهو من صِيَغِ مُبَالَغَةِ اسمِ الفاعِل.
 | ومن صِيَغِها أيضاً:
فَعِيل، | نحو: | رَحِيم.
فَعُول، | نحو: | غَفُور.
فَعِل، | نحو: | حَذِر.
مِفْعَال، | نحو: | مِعْطَاء.
صُغْ صِيغَةَ "فَعَّال " من هذه الأفعال: رَزَقَ، وَهَبَ، عَلِمَ، سَمعَ، أكَلَ، عبس.
صُغْ صِيغَةَ "فَعِيل " من هذه الأفعال: سَمِعَ، قَدَرَ، عَلِمَ، بَصَرَ.
صُغْ صِيغَةَ "فَعُول " من هذه الأفعال: غَفَرَ، شَكَرَ، صَبَرَ، عَبَسَ، أكَلَ.


الدرس الرابع والعشرون

(7) الدرسُ السابع
المدرس | : افتح النافذة يا علي.
علـي | : إنها لا تَنْفَتحُ، فَقَدْ اعْوَجَّ مِزْلاجُها.
المدرس | : ألا يُمكِن تَقْوِيمُ اعْوِجاجِه؟
علـي | : حاوَلْنا، ولم نَتَمَكَّن من ذلك.
المدرس | : وَجْهُك مُحْمَرٌّ يا أحمد. كأنَّك غَضْبانُ.
أحمـد | : نعم. لقد أغْضَبني جعفر بِسُخْرِيتِهِ منّي.
المدرس | : قم وتَوَضَّأْ… ياجعفر، ألم تسمعِ قوله تعالى في سورة الحُجُرات: {يا أيّها الذين آمنوا لا يَسْخرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أنْ يكونوا خيراً منهم ولا نِسَاءٌ مِنْ نِساءٍ عَسَى أن يَكُنَّ خيراً منهن}.
جعفـر | : بلى. أستغفرُ الله وأَتُوبُ إليه.
المدرس | : خذ دفترك يا أيوب. (يُسَلِّمُ له الدفتر). أراك ضَعيفاً في النحو. يجب عليك أن تجتهد.
أيوب | : إن شاء الله.
المدرس | : اقرأ الآية يا حامـد.
حامـد | : (بعد الاستعاذة) {يومَ تَبْيَضُّ وُجُوهٌ وتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أكَفَرْتُمْ بَعْدَ إيمانِكُمْ فَذُوقُوا العَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ 0 وأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اْللّه هُمْ فِيهَا خَالِدُونَ}[آل عمران/ 106-107].
المدرس | : اقرأ الحديث يا أيوب.
أيـوب | : عَنْ أَنَس بْنِ مالكٍ رضي الله عنه عن النبي صلى الله عليه وسلم : "أَنَّه نَهَى عن بَيْعِ الثَّمَرَة حتى يَبْدُوَ صَلاحُها، وعن النَّخْلِ حتى يَزْهُوَ. قِيلَ: وما يَزْهُو؟ قال: يَحْمَارُّ أو يَصْفَارُّ".
(يدخل المراقب ويسلِّم)
المراقب | : في مكتبي ساعةٌ وُجِدَت أَمْسِ في المُصَلَّى بعد ما انْتَهَتْ صلاة الظّهر. فمن فُقِدَت ساعتُه فَلْيَتَّصِلْ بي بعدَ ما ينتهي الدرس.
(يسلِّم المراقب ويخرج)

تمــارين
1- | أجب عن الأسئلة الآتيـة:
 | (1) لم لا تنفتح نافذة الفصل؟
 | (2) لم غَضِب أحمد على جعفر؟
 | (3) ماذا يُقال للذين تَسْوَدُّ وجوهُهم يوم القيامة؟
 | (4) أين وُجِدت الساعة؟ ومتى؟
- | من أبواب الفعل الثلاثي (اِفْعَلَّ). زِيْدَتْ فيه همزةٌ قبلَ الفاءِ وضُعِّفَتْ اللاَّمُ. يأتي هذا الباب في الألْوانِ والعُيُوب.
 | ومنها باب (اِفْعَالَّ)، زِيدَت فيه همزةٌ قبل الفاءِ، وألفٌ بعدَ العَيْنِ، وضُعِّفَت اللاّمُ. ويأتي في الألْوان.
2- | استخرج من الدرس الأفعال الواردة من هذين البابَيْن.
3- | تأمل المثال، ثم هات المضارع، والمصدر، واسم الفاعل من الأفعال الآتيـة:
 | الماضي | المضارع | المصدر | اسم الفاعل
 | اِحْمَرَّ | يَحْمَرُّ | اِحْمِرَارٌ | مُحْمَرٌّ
 | اِصْفَرّ | ........................................ | ........................................ | ........................................
 | اِبْيَضَّ | ........................................ | ........................................ | ........................................
 | اِسْوَدَّ | ........................................ | ........................................ | ........................................
 | اِخْضَرّ | ........................................ | ........................................ | ........................................
 | اِعْوَجّ | ........................................ | ........................................ | ........................................
4- | تأمل المثال، ثم هات المضارع، والمصدر، واسم الفاعل من الفعلين الآتيين:
 | اِصْفَارَّ | يَصْفَارُّ | اِصْفِيرارٌ | مُصْفَارٌ
 | اِحْمَارَّ | ....................................... | ....................................... | .......................................
 | اِدْهَامَّ | ....................................... | ....................................... | .......................................
5- | اذكر باب كل فعل مما يأتي:
 | اِسْـوَدَّ | اِشْتَـدَ | اِحْمَـارَّ
 | اِبْيَـضّ | اِدْهَـامّ | اِشْـتَقّ
 | اِعْـوَجَّ | اِنْفَـَضَّ | اِنْشَـقَّ
6- | تأمل الأمثلة الآتية لباب (اِفْعَلَّ):
 | (1) اِحْتَرَقَ الخَشَبُ وأسْوَدَّ.
 | (2) غَسَلْتُ الثّوبَ الوَسِخَ بالصابون فَابْيَضَّ .
 | (3) قَد اصْفَرَّتْ أَسْنَانُك يابُنَيَّ، أَلا تَسْتَاك.
 | (4) تَخْضَرُّ الأشجارُ في الرَّبيع.
 | (5) اِصْفَرَّ وجهُه من الخـوفِ.
 | (6) غَضِبَ المدرس فاحْمَرَّتْ وَجْنَتَاهُ.
 | (7) اِقْلِ هذه السَّمَكَةَ حتَّى تَحْمَرَّ. أَخْرِجْها من المِقْلاَةِ فَوْرَ احْمِرَارِها.
 | (8) المِنْجَلُ اسْتِقامَتُه في اعْوِجاجِه.
 | (9) في الحديث: "إنّ أوّلَ وقتِ صلاةِ العصْرِ حينَ يدخُل وقتُها، وإنّ آخِرَ وقتِها حينَ تَصْفَرُّ الشمس ".
 | (10) عن عليّ رضي الله عنه: "كنّا إذا أحْمَرَّ البَأسُ اتَّقَيْنا برسول الله صلى الله عليه وسلم". (اِحْمَرَّ البَأسُ: أَيْ اشْتَدَت الحَرْبُ).
- | (أراك ضعيفـاً): (رَأَى) هذه بمعنى (عَلِمَ)، وتسمى (رَأَى القَلْبيَّةَ). تنصِب رَأَى القَلْبِيَّةُ مفعولَيْن أَصْلُهما مبتدأٌ وخبرٌ (مثل ظَنَّ). نحو:
 | أنتَ ضـعيفٌ . | أراكَ ضعيفاً.
 | وفي التنزيل: {إنهم يَرَوْنَه بعيداً، ونَراه قَريباً} [المعارج/ 6-7].
 | أمّا (رَأَى البَصَرِيَّةُ) فتنصِب مفعولاً واحداً، نحو: أرأيت المدرسَ؟
7- | أدخل (رأى القلبيّة) على الجمل الآتيـة:
 | أَنْتَ مُسْتَعْجِلٌ . | أراك ..........................................................................
 | هو حَـزِينٌ . | رأيت .........................................................................
 | الطلاب مجتهدون. | أترى ..........................................................................؟
- | (عَسَى أَنْ يكونوا خيراً منهم): (عَسَى) من أَفْعالِ الرَّجاءِ، وتُفِيد التَّرَجِّيَ أو الإشْفَاقَ، نحو:
 | (أ) {عَسَى الله أنْ يتوبَ عليهم}[التوبة/102]. أي: يُرْجَى أن يتوبَ الله عليهم.
 | (ب) {وعسى أَنْ تَكْرَهوا شيئاً وهو خير لكم}[البقرة/1216]. أي: يُخْشَى أَنْ تَكْرَهوا.
 | تعمل (عَسَى) عَمَلَ (كانَ). ويكون خبرُها فعلاً مضارِعاً مُقْتَرِناً بـ(أَنْ)، نحو: عَسَى الله أنْ ينفعَنا بك. هنا لَفْظُ الجَلالَةِ اسمُها، والمصدر المؤوَّل (أَنْ يَنْفَعَ) خبرُها. وفي (عَسَيْتَ أَنْ تُفْسِدَ في الأرض)، التاءُ اسمُها، والمصدر المؤوَّل (أَنْ تُفْسِدَ) خبرُها.
 | وتأتي (عَسَى) تامَّةً، أي تَكْتَفِي بمرفوعِها، فلا تحتاجُ إلى الخبر، وذلك إذا وَلِيَها (أَنْ وَالفِعْلُ)، نحو: {عَسَى أَنْ يَهْدِيَنِ رَبِّي}.[الكهف/ 24]. هنا المصدرُ المُؤَوَّلُ فاعلُ عَسَى.
 | وفي "كيفَ محمدٌ الآن؟ عَسَى أنْ يكونَ أحْسَنَ " يجوز أن يكونَ "عسى" ناقصةً، وذلك إذا قَدَّرْتَ فيها ضميراً مستتراً. وإذا لم تقدِر فهي تامَّة.
_ | عَسَى الناقصة: عَسَى الله أنْ يَهْدِيَهُ. عَسَيْتُ أنْ أنجح.
_ | عَسَى التَّامَّـة: عَسَى أنْ يَهْدِيَهُ الله. عَسَى أنْ أنْجح.
8- | حَوِّلْ "عَسَى" الناقصةَ إلى تامَّة فيما يأتي:
 | (1) عَسَيْتَ أنْ تعودَ غداً.
 | (2) عَسَى اللّه أنْ يغْفِرَ لي.
 | (3) أين زملاؤنا؟ عَسَوا أنْ يحضُرُوا الدَّرس.
 | (4) كيف الطالباتُ الجُدُدُ؟ عَسَيْنَ أنْ يفهمْنَ الدروسَ.
9- | حَوِّلْ "عَسَى" التامَّة إلى ناقصة فيما يأتي:
 | (1) عَسَى أنْ نُقْبَلَ في الدَّراسات العُلْيا.
 | (2) عَسَى أن تُسافِرِي غداً.
 | (3) عَسَى أنْ يسْمَحَ لنا المديرُ بِالانصراف.
 | (4) عَسَى أنْ يَتَّحِدَ المسلمون.
 | أدْخِلْ "عَسَى" في جملتين من إنشائك على أن تكون ناقصةً في الأولَى، وتامَّة في الأخرى.
 | {فَذُوقوا العذابَ بما كنتم تكفُرون} هذه (مَا المصدريّةُ) (بِمَا كنتم تكفُرون) أي بكَوْنكم تكفرون. (بعد ما انتهت الصلاة) أيْ بعدَ انْتِهاءِ الصلاةِ.
- | قال تعالى: {لهم عَذابٌ شديدٌ بما نَسُوا يومَ الحِسَابِ} [ص/26]. أَيْ بِنَسْيَانِهم يومَ الحسابِ.
- | {فأَمّا الذين اسْوَدَّتْ وجُوهُهم أكَفَرْتم ... } هنا جوابُ (أَمّا) محذوفٌ، وتَقْديرُه: فَيُقالُ لهم.
10- | هات مضارع: فَقَـدَ. اِسْتَـاكَ.
11- | ما معنى (الوَجْنَة)؟ وما جمعُها.


منهج مادة الفرائض محاضرتان

 بسم الله Normal مهدي عمر سعداوي 2 1 2002-04-11T16:25:00Z 2002-04-11T16:25:00Z 1 196 1123 بسم الله 9 2 1317 10.2625 Clean Clean 0 0 MicrosoftInternetExplorer4

منهج مادة الفرائض

محاضرتان في الأسبوع

الأهداف:

1- تنفيذ أمر الإسلام وحثه على تعلم الفرائض وتعليمها الناس خشية الاندثار.

2- أن يتبين الطلاب الأهمية الخاصة التي تميّز بها هذا العلم في:

أ- جعله تركة الميت ملكا لأفراد أسرته، وفي ذلك احترام للملكية الفردية.

ب- في فرض الميراث لأمس الناس قرابة للميت.

جـ- في تحديده لكل وارث نصيبا معينا بعيدا عن تأثير الأهواء والعواطف، قائما على أساس العدل والإنصاف.

3- أن يتبين الطلاب اهتمام علماء الإسلام بهذا العلم من عهد الصحابة إلى يومنا هذا، فلا يكاد يوجد مؤلَّف في الفقه قد خلا من هذا العلم.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة تشتمل على نشأة هذا العلم وبيان فضله وحكمه وذكر من اشتهر بالمهارة فيه وأشهر الكتب المؤلفة في هذا العلم.

ثانيا:

1- التعريف بالميراث ونوع الملكية فيه.

2- الحقوق المتعلقة بالتركة

3- أركان الإرث.

4- شروط الإرث.

5- أسباب الميراث المتفق عليها.

6- موانع الإرث المتفق عليها.

7- الوارثون من الرجال والوارثات من النساء.

8- الفروض المقدرة في كتاب اللّه وأصحابها.

9- التعصيب.

10- الحجب.

الفصل الدراسي الثاني

11- الجد مع الإخوة.

12- الحساب (التأصيل والتصحيح والعول والرد).

13- المناسخات.

14- قسمة التركة.

ثالثا: الإرث بالتقدير.

1- الخنثى.

2- المفقود.

3- الحمل.

4- الغرقى والهدمى.

كتاب المادة:

التحقيقات المرضية للدكتور صالح الفوزان.

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في كل مذهب من مذاهب الأئمة الأربعة.


مقدمه

المقـدمة

الحمد للّه رب العالمين، و الصلاة والسلام على أشرف الأنبياء والمرسلين. نبينا محمد وعلى آله وصحبه أجمعين. أما بعد:

فهذا مقرر الفقه لطلبة المستوى الثاني، وصفت فيه بعض العبادات وصفًا، بلغة سهلة ميسرة .

إن من أهم أهداف تدريس هذه المادة أن يتعلم الطالب وصف هذه العبادات، وشيئًا من أحكامها من خلال هذا الوصف، و أن يتعلم من خلاله جوانب من اللغة العربية، و أ همها المفردات الخاصة بهذه العبادات، فعلى المدرس أن يولي الجانبين الشرعي واللغوي اهتمامًا مناسبًا لكل منهما.

يتبع المدرس الخطوات التالية في تدريس هذا المقررْ:

1) يشرح الموضوع بدون النظر في الكتاب.

2) يقرأ الموضوع في الكتاب، ويشرح التراكيب والمفردات.

3) يقرأ الطلاب الموضوع في الكتاب.

4) يصف الطلاب العبادة الواردة في الدرس.

5) يسأل المدرس الطلاب أسئلة للتأكد من فهمهم الدرس.

6) يوجه الطلاب أسئلة إلى زملائهم.

7) يحل الطلاب التمارين في دفاترهم خارج الفصل.

و اللّه نسأل أن ينفع به أبناء المسلمين، إنه سميع مجيب.


أرْكَانُ الحَجِّ

أرْكَانُ الحَجِّ أرْبَعَةٌ ، وَهِيَ:

(1) الإحرام .

(2) وَوُقُوفُ عَرَفَةَ.

(3) وَطَوَافُ الإفَاضَةِ.

(4) والسعْيُ.

أنواعُ الحجِّ

أنواعُ الحجَ ثلاثةٌ ، وهِيَ:

(1) الإفْراد، و هو أنْ يُحْرِمَ الحاجُّ بِالحجِّ فقطْ.

(2) القِرانُ، و هو أنْ يُحْرِمَ بالعُمرة والحجِّ مَعاً، وأنْ لا يَتَحلَّلَ بعدَ العُمرة.

(3) التَّمَتُّعُ، وهو أنْ يُحْرِمَ بالعمرة في أشْهُر الحجِّ، وَيَتَحَلَّلَ بعد العمرة، ويَبْقَى في مكةَ، ثمَّ يُحرمَ بِالحجِّ في اليومِ الثًّامن من ذي الحِجَّةِ.

صفةُ الحجِّ : التَمَتُّع

يَعْتَمِرُ من أرادَ التَمَتُّعَ بالعُمرةِ إلى الحجّ في أشهُرِ الحجِّ، وَيَتَحَلَّلَ من إحرامِهِ بعد العمرة، وًيبْقَى حَلالاً في مكةَ.

وفي اليوم الثَّامن من ذي الحِجَّةِ يُحْرِمُ بِالحجِّ من منزِلِهِ، وَيتََوجِّهُ إِلَى مِنىً بعد صلاَةِ الفجر. وُيصَلِّي بِهِ الظُّهْرَ والعصْرَ والمغربَ والعِشاءَ، والفجرَ من اليومِ التَّاسِعِ. بعد ذلك يَتَوَجَّهُ إلى عَرَفةَ بَعْدَ طُلُوعِ الشمس. وهُنالِكَ يُصَلِّي الظُّهْرَ والعصرَ جَمْعاً وقصراً بِأَذانٍ واحدٍ وإقامَتَيْن. ثمَّ يقِفُ بِعَرَفَةَ ويذْكُرُ اللّه ويدعوهُ حتَّى غُرُوبِ الشمس.

وبعد غروب الشمس بقَلِيلٍ يُغَادِرُ عرفاتٍ ، وَيتَوجَّهُ إلى مُزْدلِفةَ، وهناك يُصلِّي المغربَ والعشاءَ جَمْعاً وقصراً بِأذانٍ واحدٍ وإقامتَيْن، وَ يبِيتُ بها.

وفي صبَاحِ اليوم العاشِرِ يُصلِّي الفجرَ، ويقِفُ عندَ المَشْعَرِ الحَرام ويدعو اللّه حتّى يُسْفِرَ ثمَّ يَتَوجَّهُ إلى مِنىً قبلَ طلوع الشمس.

وهناك يرمِي الجَمْرَةَ الكُبْرَى بِسَبْع حَصَياتٍ بعدَ طُلُوع الشمس. بعد ذلك يذبَحُ، ثمَّ يَحْلِقُ أو يُقَصِّرُ. وَيَتَحلَّلُ الحاجُّ بعد هذه الأعمال التحلل الأول فيحل له كل شيء إلا النساء .

ثم يذهبُ إلى مكةَ، ويطوفُ طَوافَ الإفاضةِ، وًيسْعَى بينَ الصَّفا والمروة، وحينئذ يحل له كل شئ حتى النساء. ثم يرجِعُ إلى مِنىً، ويَبْقى بِهِ ثلاثةَ أَيامٍ بِلَياليها. هذا لمن لم يتعجل، وأما من تعجل فإنه يرميها في اليوم الثاني عشر فقط.

وبعد رَمْي الجمار في اليوم الثاني عشر للمتعجّل وفي اليوم الثالث عشر لمن تأخر يرجع إلى مكة. وقبلَ أنْ يُغادِرَها يطوفُ طوافَ الوَدَاع.

أيَّامُ الحجِّ

يُسَمَّى اليومُ الثامِنُ أن ذي الحِجَّة (8) " يومَ الَتَّرْوَية ".

واليومُ التَّاسِعُ (9) " يومَ عَرَفَة َ".

واليومُ العاشرُ (10) " يومَ النَّحْرِ".

والأيَّامُ الثلاثةُ- الحادِي عَشَرَ، والثَّاِني عَشَرَ، والثَّالِثَ عَشَرَ، (11، 12،13)- " أيَّامَ التشريقِ ".

ا لتمار ين

(1) اذكر أنواع الحج.

(2) ما المراد بالإفراد/ القران/ التمتع ؟

(3) متى يُحْرِم المتمتع بالعمرة؟ ومتى يحْرِم بالحج؟

(4) متى يتوجه الحجاج من مكة إلى منى؟

(5) متى يتوجهون من منى إلى عرفة؟

(6) ماذا يعمل الحجاج في عرفة؟

(7) متى يغادر الحجاج عرفة؟

(8) ماذا يعمل الحجاج في مزدلفة؟

(9) متى يغادر الحجاج مزدلفة؟

(10) إلى أين يتوجهون من مزدلفة؟

(11) ماذا يعملون في منى في اليوم العاشر؟

(12) في أي يوم يرمون الجمرة الكبرى فقط؟ ومتى يرمُونها؟

(13) بكم حصاة يرمون كلاّ من الجمرات الثلاث؟

(14) ماذا يعملون في أيام التشريق؟

(15) متى يرمون الجمرات الثلاث؟

(16) وفي أي وقت يرمونها؟

(17) متى يرجعون من منى إلى مكة؟

(18) متى يتحلل الحاج التحلل الأول؟

(19) ومتى يتحلل التحلل كله؟

(20) متى يطوف الحاج طواف الوداع؟

تم بعون اللّه تعالى


(1) صِفَةُ الوُضُوءِ

1- يُحْضِرُ المسلمُ الماءَ الطَّهُورَ.

2- يَنْوي الوُضُوءَ.

3- يَقُولُ: بسمِ اللّهِ.

4- يَغْسِلُ كَفَّيهِ ثَلاثاً.

5- يَتَمَضْمَضُ وَيسْتَنْشِقُ ثَلاثاً.

6- يَغْسِلُ وَجْهَهُ ثَلاثاً، ويُخَلِّلُ لِحْيَتَهُ بِالماءِ.

7- يَغْسِلُ يَدَيْهِ إلَى المِرْفَقَيْنِ ثَلاثاً.

8- يَمْسَحُ رَأْسَهُ مَعَ الأذُنَيْنِ مَرَّةً واحِدَةً.

9- يَغْسِلُ رِجْلَيْهِ إلَى الكَعْبَيْن ثَلاثاً، ويُخَلِّلُ أصَابِعَهُ بِالماءِ.

تمارين

(أ)

(1) اكتب صفة الوضوء.

(2) ما الأعضاء التي يغسلها المتوضيء في الوضوء؟ وكم مرة يغسلها؟

(3) إلامَ يغسل يديه؟

(4) إلامَ يغسل رجليه؟

(5) ما العضو الذي يمسحه؟ وكم مرة يمسحه؟

(6) ضع في كل فراغ فيما يأتي كلمة مناسبة:

يغسل المتوضىء يديه إلى…………..، ويغسل ………………إلى الكعبين، ويمسح………………..مع………………..

(ب)

(1) اقرأ المثال التالي، ثم أكمل الناقص على غراره:

المثال: غسل حامد رِجْلَهُ. غسل حامد رِجْلَيْهِ.

(أ) رفع بلال يدَه. ....................

(ب) باع عباس بيتَه. ....................

(ج) غسل محمد ثوبَه. ....................

(2) اقرأ المثال التالي، ثم أكمل الناقص على غراره:

المثال: خرج الطلاب من الفصل. خرج الطلاب من الفَصلَيْنِ.

(أ) صليت في المسجد . ....................

(ب) كتب الطالب في الدفتر. ....................

(ج) اشتريت هذا القلم بريال. ....................

(3) هات ماضي الأفعال الآتية:

يَنْوِي. يَغْسِلُ. يَمْسَحُ. يَتَمَضمَضُ. يَسْتَنْشِقُ. يُخَلِّلُ. يُحْضرُ. يقول:

(4) هات جمع الأسماء الآتية:

كفّ. وَجْه. مِرفق. رِجْل. أُذُن .إصْبع. لِحْية. كَعْب. مَاء.


صفة التيمم

(2) صِفَةُ التَّيَمُّم

1- يَنْوِي التَّيَمُّمَ.

2- يُسَمِّي اللّه أيْ يَقُولُ: "بِسمِ اللّهِ".

3- يَضْرِبُ بِكَفَّيْهِ الُّترابَ الطَّاهِرَ ضَرْبَةً وَاحِدَةً.

4- يَمْسَحُ بِهِما وَجْهَهُ وَكَفَّيْهِ إلَى الرُّسْغَيْن.

يَتَيَمَّمُ المُسْلِمُ عِنْدَ عَدَمِ وُجُودِ الماءِ، أوْ تَعَذُّرِ استِعْمالِهِ لِمرَضٍ أوْ خَوْفٍ .

تمارين

( أ )

(1) اكتب صفة التيمم.

(2) كم ضربة يضرب المتيمم التراب الطاهر بكفيه ؟

(3 ) ما الأعضاء التي يمسحها؟

(4) متى يتيمم المسلم؟

(ب)

(1) ما معنى "يسمي "؟. وما ماضيه؟.

(2) اقرأ المثالي، ثم أكمل الجمل التي تليه على غراره:

المثال: يضرب التراب الطاهرَ بِكَفَّيْهِ ضَرْبةً واحدةً.

( أ ) نسِيتُ، وسجدت......................

(ب) نظرتُ إليه.............................

(ج) دفعتُ الباب............................

(د) غسلتُ الثوب...........................


صفة الغسل

(3 ) صِفَةُ الغُسْل مِنَ الجَنَابَةِ

الجَنَابَةُ هي: الحَدَثُ الأكبَرُ، وهو نُزُولُ المِنيِّ بِشَهْوَةٍ منَ الذَّكَرِ أوِ الأنْثَى بِجِماعً أو نَحْوِهِ.

- يَنْوِي الغُسْلَ مِنَ الجنَابَةِ.

- يُسَمِّي اللّه.

- يَغْسِلُ كَفَّيْهِ ثَلاثاً.

- يَصُبُّ الماءَ بِيَمِينِهِ عَلَى شِمالِهِ، فَيَغْسِلُ فَرْجَهُ.

- يَتَوَضَّأ كَما يَتَوَضَّأ لِلصَّلاةِ.

- يُفيض الماء علَى بدنِه.

- يَحثي الماء علَى رأسِهِ ثلاتْاً

- يَغْسِلُ قَدَمَيْهِ في مَكَانٍ آخَرَ عند الحاجة كما لو كانت الأرضْ طيناً.

- يتيامن: أي يبدأ بغسل الجانب الأيمن من جسده ثم الأيسر.

تمارين

( أ )

(1) اكتب صفة الغسل من الجنابة

(2) أي عضو يغسل المغتسل من الجنابة في بداية الغسل؟

(3) بأي يد يصب الماء؟ وبأي يد يغسل فرجه؟

(4) كم مرة يحثي على رأسه؟

(5) أين يغسل قدميه؟

(ب)

(1) هات ماضي الأفعال الآتية:

يصب. يحثي. يفيض. يتوضأ.

(2) هات جمع الأسماء الآتية:

فرج. قدم. بدن.


الصلوات المكتوبه

(4 ) الصَّلَوات المَكْتُوبةُ

الصَّلَوات المَكْتُوبةُ خَمْسٌ ، وَهِيَ:

- صَلاةُ الفَجْرِ، وهِيَ رَكْعَتانِ. ووَقْتُهَا من طُلُوع الفَجْرِ الثَّاِني إلَى طُلُوع الشَّمْسِ.

- وَصَلاةُ الظُّهْرِ، وهِيَ أرْبَعُ رَكَعَاتٍ . ووَقْتُها من زَوَالِ الشَّمْسِ إلَى أنْ يَصِيرَ ظِلُّ كُلّ شيَءٍ مِثْلَهُ.

- وَصَلاةُ العَصْرِ، وهِيَ أرْبَعُ رَكَعَاتٍ ، ووَقْتُها من صَيْرُورَةِ ظِلّ كُلّ شيَءٍ مِثْلَهُ إلَى غُرُوبِ الشَّمْسِ.

- وصَلاةُ الَمْغرب، وهِيَ ثَلاثُ رَكَعَاتٍ . ووَقْتُها من غُرُوبِ الشَّمْسِ إلَى مَغِيب الشَّفًق الأحْمَرِ.

- وصلاة العِشًاءِ، وهِيَ أرْبَعُ رَكَعَاتٍ . ووَقْتُها من مَغيب الشَّفَقِ الأحْمَرِ إلَى نِصْفِ اللَّيل.

تمارين

( أ )

(1) اذكر الصلوات الخمس، وعدد ركعات كل واحدة منها.

(2) كم ركعة صلاة المغرب؟

(3) كم ركعة صلاة الفجر؟

(4) اذكر وقت كل صلاة من الصلوات الخمس.

(5) أكمل الناقص فيما يأتي:

(أ) وقت صلاة الفجر من طلوع الفجر…………. إلى طلوع ……………

(ب) وقت صلاة المغرب من غروب …………. إلى مغيب…………… الأحمر.

(ج) وقت صلاة العشاء من …………. الشفق الأحمر إلى…………………

(د) صلاة الظهر، وصلاة………، وصلاة ……….كل واحدة منها أربع ركعات.

(ب)

(1) هات جمع الأسماء الآتية:

صلاة. ركعة. وقت. ظل.

(2) اقرأ المثال، ثم أكمل الناقص على غراره ، واضبط الكلمات بالشكل:

ركعة. ركعتان. ثلاث ركعات. أربع ركعات.

صفحة. ……………………………………….

ضربة….. …………………………………….

مرة. ……………………………………….

(3) أكمل الكلمات الآتية:

الشَّفَـ …… الصيرو…… المَغِـ ….. ب.


صفة الصلاه

(5) صِفَةُ الصَّلاةِ

- يَنْوي الصَّلاةَ.

- يَسْتَقْبِلُ القِبْلَةَ.

- يَسْتَوِي قائِماً.

- يَرْفَعُ يَدَيْهِ حَذْوَ مَنْكبَيْهِ، أوْ إلَى فُرُوع أًذُنَيْهِ، وُيكَبِّرُ.

- يَضَعُ يَدَهُ اليُمْنَى عَلَى يَدِهِ اليُسْرَى عَلَى الصَّدْرِ.

- يَقْرَأُ دُعاءَ الاسْتِفْتاحِ، مِثْلَ أنْ يَقُولَ: " سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ ولاَ إلَهَ غَيْرُكَ ".

- يَقْرَأُ سُورةَ الفاتِحَةِ وسُورَةً أخْرَى، أو ما تَيَسرَ مِنْها.

- يُكَبِّرُ وَيَرْفَعُ يَديْهِ، وَيرْكَعُ وَيقُولُ: " سُبْحانَ رَبِّيَ العَظيمَ " ثَلاثاً.

- يَقُومُ وَيرْفَعُ يَدَيْهِ، وَيقولُ: "سَمعَ اللّهُ لِمَنْ حَمِدَهُ، رَبَّنَا وَلَكَ الحَمْد ُ".

- يُكَبِّرُ ويَسْجُدُ، و يقولُ : " سُبحانَ رَبيَ الأعْلَى" ثَلاثاً.

- يُكَبِّرُ وَيَجْلِسُ ويقولُ: " ربِّ اغْفِرْ لي، رَبِّ اغْفِرْ لي ".

- يُكَبِّرُ وَيَسْجُدُ ثانِيَةً ويَقولَ: " سُبْحانَ رَبيَ الأعْلَى" ثلاثاً.

- يُكَبِّرُ وَيقُومُ لِلرَّكْعَةِ الثَّانِيَةِ.

هَذِهِ رَكْعَةٌ . وُيصَلِّي الرَّكْعَةَ الثَّانِيَةَ كَما صَلَّى الأولَى. وبَعْدَ السَجْدَةِ الثَّانِيَةِ يَجْلِسُ لِلتَشَهُّدِ. وبعْدَ ذَلِكَ يُسَلِّمُ عَنْ يَمِينِهِ وعَنْ يَسَارِهِ فيقولُ: " السَّلامُ عَلَيْكُمْ وَرَحْمَةُ اللّهِ ".

هَذَا في الصَّلاةِ الثُّنَائِيَّةِ. أمَّا في غَيْرِها، فَيَقُومُ بَعْدَ التَّشَهُّدِ لِيُتِمَّ الصَّلاة.

ويصلى كما صلّى في الركعتين الأوليين ثم جلس للتشهد الأخير في نهاية الصلاة وبعد قراءة التشهد يصلي على النبي صلى الله عليه وسلم، ثم يتعوذ باللّه من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح الدجال، ثم يدعو. بما شاء ثم يسلم عن يمينه و يساره.

صيغة التشهد

" التَّحِيَّاتُ لِلهِ والصَّلَواتُ والطَّيِّبَاتُ. السَّلامُ عَلَيْكَ أيُّها النَّبِيُّ وَرَحْمَةُ اللّهِ وَبَركاتُهُ، السَّلامُ عَلَيْنا وَعَلى عِبَادِ اللّهِ الصَّالِحِينَ. أشْهَدُ أنْ لا إلَهَ إلا اللّه وأشْهَدُ أنّ مُحمداً عَبْدُهُ وَرَسُولهُ". صيغة الصلاة على النبي صلى الله عليه وسلم " اللهم صَلّ على مُحَمْدٍ وَعَلى آلِ مُحَمْدٍ كمَا صَلَّيْتَ عَلَى إِبْرَاهِيْم وَعَلَى آل إبْرَاهِيْمَ إنك حميد مجيد وبَاركْ على مُحَمْدٍ وَعَلى آلِ مُحَمْدٍ كمَا باركْتَ عَلَى إبْراهِيْم وعَلَى آل إبْرَاهيمً إنك حميد مجيد "

تمارين

( أ )

(1) صف الركعة الأولى من الصلاة.

(2) إلاَمَ يرفع المصلي، يديه عند التكبر؟

(3) أين يضع يديه في القيام؟

(4) ماذا يقول في الركوع؟

(5) ماذا يقول عند القيام من الركوع؟

(6) ماذا يقول في السجود؟

(7) ماذا يقول عند ما يجلس بين السجدتين؟

(8) ماذا يقول عند ما يجلسن للتشهد؟

(9) كم تسليمة يسلم في نهاية الصلاة؟

(10) اكتب دعاء من أدعية الاستفتاح.

(ب)

(1) هات ماضي الأفعال الآتية:

يرفع. يقوم. يكبر. يركع. يسجد. يُسلم. يضع.

(2) هات جمع الأسماء الآتية:

دعاء. سورة. منكب.


صفة الصلاه

(6) صِفَةُ الصَّلاةِ علَي المَيِّتِ

- يَنْوِي وُيكبِّرُ، و يَقْرَأ الفاتِحَةَ.

- يُكَبِّرُ و يُصَلِّي على النبي صلى الله عليه وسَلم

- يُكَبِّرُ وًيدْعُو لِلْمَيِّتِ.

- يُكَبِّرُ وُ يسَلِّمُ.

مِنَ الأدْعِيَةِ لِلْمَيِّتَ:

- اللَّهُم اغْفِرْ لِحَيِّنا ومَيِّتِنا وشَاهِدِنا وغائِبِنا وَصَغِيرنا وَكَبيرِنا وَذَكَرِنا وَأنْثانا. اللَّهُمَّ مَنْ أحْيَيْتَهُ مِنَّا فَأحْيِهِ عَلَى الإِسْلام ومَنْ تَوَفًّيْتَهُ مِنًّا فَتَوفَّه عَلَى ا لإِيمَانِ.

- اللَّهُمَّ اغْفِرْ لَهُ وارْحَمْهُ، وعَافِهِ واعْفُ عَنْهُ، وأكْرِمْ نُزُلَهُ وَوَسِّعْ مُدْخَلَهُ، واغْسِلْهُ بِالمَاءِ والثَّلْجِ والْبَرَدِ، وَنَقِّهِ مِنَ الخَطَايَا كَما يُنَقَّي الثَّوْبَ الأبْيَضُ مِنَ الدَّنَسِ. وأبْدِلْهُ دَاراً خَيْراً مِنْ دَارِه، وَأهْلاً خَيْراً مِنْ أَهْلِهِ، وَزَوْجاً خَيْراً مِنْ زَوْجِهِ. وَأدْخِلْهُ الْجَنَّةَ، وَأعِذْه ُمَنْ عَذَابِ القَبْرِ.

الصَّلاةُ علَى المَيِّتِ فَرْضُ كِفايَةٍ إذَا قامَ بِهِ بَعْضٌ سَقَطَ الإِثْمُ عَن الباقِي.

تمارين

( أ )

(1) اكتب صفة الصلاة على الميت.

(2) كم تكبيرة نكبر في الصلاة على الميت؟

(3) ماذا نقول بعد كل تكبيرة؟

(4) هات دعاء من الأدعية للميت.

(5) ما حكم الصلاة على الميت؟

(ب)

(1) هات المضارع والأمر من الأفعال الآتية:

ودعا. غفر. رحم. عفا. نقَّى. أحيا. توفَّى. أكرم. أبدل. أدخل.

(2) هات جمع الأسماء الآتية:

ثلج. قبر. دنس. ثوب. حيّ. ميت. ذكر. أنثى.

(3) هات مفرد: خطايا وذنوب.


الَْموَاقِيت

(7) الحجُّ والعُمْرةُ

الَْموَاقِيت

هِيَ قِسْمانِ:

(أ) مَواقِيتُ زَمَانِيَّةٌ ، وهِيَ: شَوَّالٌ ، وَذُو القَعْدَةِ، وَعَشْرٌ مِنْ ذِي الحِجَّةِ، لا يَصِحُّ شيءٌ من أعْمالِ الحَجِّ إلا فِيها.

أمَّا العُمْرَةُ فَتَصِحُّ في كُلّ وَقْتٍ .

(ب) مَواقِيتُ مَكانِيَّةٌ ، وَهِيَ الأماكِنُ التي يُحْرِمُ مِنْها مَنْ أرادَ الحَجَّ والعُمرةَ. وهِيَ:

1- ذُو الْحُلَيْفَةِ، وَهُوَ مِيقاتُ أهْل المدينَةِ.

2- الجُحْفَةُ ، وَ هِيَ مِيقاتُ أهْل الشَّام.

3- يَلَمْلَمُ، وَهِيَ مِيقاتُ أهْل اليَمَن.

4- قَرْنُ المَنَازِلِ، وَهُوَ مِيقاتُ أهْل نَجْدٍ .

5- ذَاتُ عِرْق، وَهِيَ مِيقاتُ أهْل العِراقِ.

قال النبي صلى الله عليه وسلم : " هُنَّ لَهُنَّ وِلمَنْ أتَى عَليْهِنَّ مِنْ غَيْرِ أهْلِهِنَّ لِمَنْ أرادَ الحجَّ والعُمْرَةَ ". أيْ: هذه المَواقِيتُ لأهْلِ البِلادِ المذكورةِ، وكذلِكَ لِمَنْ مَرَّ بها مُتَّجهاً إلَى مَكَّةَ لأداءِ الحجِّ والعُمرةِ. أهْلُ مَكَّةَ يُحْرِمُونَ لِلحَجِّ منْ مَكَّةَ، ويُحْرِمُونَ لِلْعُمرةِ من أدْنَى الحِلّ.

تمارين

( أ )

(1) اذكر قسمي المواقيت.

(2) ما المراد بـ " المواقيت الزمانية " ؟

(3) اذكر المواقيت المكانية الخمسة.

(4) لمن المواقيت الآتية:

يَلَمْلَمُ. الجُحْفَة. ذاتُ عرقٍ . قرنُ المنازل. ذو الحُلَيْفة.

(5) ما ميقات أهل كل موضع مما يأتي:

المدينة . اليمن. العراق. الشام. نجد.

(6) مِنْ أين يُحْرم أهل مكة للحج والعمرة؟

(7) هل للعْمرة وقتٌ محدد؟

(8) اشرح هذا الحديث:" هُنَّ لَهُنَّ وَلِمَنْ أتى عَلَيْهنَّ مِنْ غَيْر أهْلِهنَّ لمَنْ أراد الحجَّ والعُمرةَ ".

(ب)

(1) هات جمع الأسماء الآتية:

ميقات. عمل. مكان.

(2) هات المضارع والأمر من: أحْرَمَ.


العُمْرةُ

لَها ثَلاثةُ أرْكانٍ ، وهي:

(1) الإحْرامُ.

(2) الطِّوافُ بالكعْبة.

(3) السَّعيُ بَيْنَ الصَّفا والمَروَة.

صفَةُ العُمْرَةِ:

- يُحْرِمُ المُعْتَمِرُ من الميقات، وَينْوِي وُيلَبِّي.

- يذهبُ إلَى مكَّةَ وَيطُوفُ بِالكَعْبَةِ سبْعَةَ أشْواطٍ مُبْتَدِئاً بِالحَجَرِ الأسْوَدِ.

- يُصَلِّي رَكْعَتَيْن خَلْفَ مَقَامِ إبراهيمَ عليهِ السَّلامُ.

- يَسْعَى بَيْنَ الصَّفا وَالمَروَةِ سبعةَ أشْواطٍ .

- يَحْلِقُ رَأْسَهُ، أوْ يُقَصِّرُ، وَيَتَحَلَّلُ من إحْرامِهِ.

صفَةُ الإحْرام مِنْ الميقات:

- يأتي الميقاتَ، ويُحْرِمُ، فيقول: " لَبَّيْكَ اللَّهُمَّ عُمْرَةً ".

- ثُمَّ يُلَبِّي، وَيسْتَمِرُّ في التَلْبيَةِ حَتَّى يَصِلَ إلَى الكَعْبَةِ.

هذه التَّلْبِيَةُ: لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ، لَبَّيْكَ لا شَرِيكَ لَكَ لَبَّيْكَ، إنَّ الحَمْدَ والنِّعْمَةَ لَكَ والملْكَ لا شَرِيكَ لَكَ ".

المُحْرِمُ بِالحَجِّ يقول: " لَبَّيْكَ اللَّهُمَّ حَجّا ". ويسْتَمِرُّ في التَّلْبِيَةِ حتَّى اليومِ العاشرِ. ويقْطَعُها قَبْلَ رَمْي الجمَارِ.

صفَةُ الطَّواف:

يأِتي الكَعْبَةَ، وَيطُوفُ بِها سَبْعَةَ أشْواطٍ بادئاً بِالحَجَرِ الأسْوَدِ، فَيَسْتَلِمُهُ وُيقَبِّلُهُ، ويقول: " بسم اللّه واللّه أكبر ُ". يَطوف بالكعبةِ إلَى أنْ يَصِلَ إلَى الحجر الأسودِ مَرَّةً أخْرَى، فَيَسْتَلِمُهُ وُيقَبِّلُهُ إذا أمْكَنَهُ ذلك، وإلا أشارَ إلَيْهِ بِيَدِهِ. هذا شَوْطٌ ، وهكذا يُتِمُّ بقيَّةَ الأشواطِ.

وفي أثناءِ الطوافِ يذكرُ اللّه تَعالَى ويدعوه. ويقُول بَيْنَ الرُّكن اليَمَانِي والحَجَرِ الأسْوَدِ: " رَبَّنا آتِنا فيِ الدُّنْيا حَسَنَةً وِفي الآخِرَةِ حَسَنةً وَقِنَا عَذَابَ النَّارِ".

ليسَ للطوافِ دُعاءٌ خاصّ غَيرُ هذا، وللمُسْلِمِ أنْ يدعُوَ بِما شاءَ.

وُيسَنُّ في طوافِ القُدُومِ الاضْطِباعُ ، و هو أنْ لا يَسترَ كَتِفَهُ الأيْمَنَ. وكذلِكَ أنْ يَرْمُلَ في الأشواطِ الثلاثةِ الأولَى.

صفَةُ السَّعْي:

بعْدَ الطَّوافِ يأتي جَبَلَ الصَّفا فَيَرْقاه أوْ يَقِفُ عِنْدَه، ويَسْتَقْبِلُ القِبْلَةَ ويقول: " لا إلَهَ إلاَّ اللَّهُ واللَّهُ أكبرُ، لا إلَهَ إلاَّ اللّه وَحْدَه، أنْجَزَ وَعْدَهُ، ونَصَرَ عَبْدَهُ، وأعَزَّ جُنْدَهُ، وَهَزَمَ الأحْزَابَ وَحْدَهُ ". ثم يرْفَعُ يَدَيْهِ ويدْعُو. وُيكَرِّرُ هذا الذِّكْرَ، والدُّعاءَ ثلاثَ مَرِّاتٍ . ثم ينزِلُ من الصَّفا،و يمشى إلي المَروةِ. وعندما يرى العلامة الخضراء(1) على جدار المسعى يُسرع حتى يصل إلى العلامة الخضراء الثانية،ثمَّ يمشي حتَّى يصِلَ إلَى المروةِ، فَيرْقاها ، أو يقِفُ عِنْدَها، ويقول كما قال علَى الصَّفا.

هذا شَوْطٌ . وهكذا يُكْمِلُ الأشواطَ الباقيَةَ. وفي أثناء السَّعْي يُكْثِرُ من الذِّكر والدُّعاءِ. وبعد الانتهاء من السعي يَحْلِقُ المعتمِرُ رَأْسَهُ، أو يُقَصِّرُ شَعْرَهُ، وًيتَحَلَّلُ من إحْرامِهِ.

مَحْظُورا تُ الإحْرام:

هي المَنْهِيَّاتُ التي لا يجوزُ للمُحْرِمِ أنْ يَفْعَلَها بعدَ إحرامِهِ وقَبْلَ تَحَلُّلِهِ. وهِيَ:

(1) المُحْرِم لا يَحْلِقُ الشَّعْرَ.

(2) ولا يُقَلِّمُ الأظْفارَ.

(3) ولا يُغَطِّي رَأْسَهُ.

(4) ولا يَلْبَسُ المَخِيطَ مِثْلَ القَمِيصِ والسرَّاويل، وكذلك لا يَلْبَسُ الجَوْرَبَيْن ولا الخُفَيْن.

(5) و لا يَتَطَيَّبُ.

(6) ولا يَقْتُلُ صَيْدَ البَرِّ.

(7) ولا يَنْكِحُ، ولا يُنْكِحُ، ولا يخْطُبُ.

(8) ولا يُجامِعُ.

(9) ولا يُباشرُ.

تمارين

( أ )

(1) اذكر أركان العمرة.

(2) اذكر صفة الإحرام.

(3) اذكر لفظ النية للحج والعمرة.

(4) متى يقطعُ الحاج والمعتمر التلبية.

(5) اذكر التلبية.

(6) اذكر صفة الطواف.

(7) كم شوطاً يطوف الطائف؟

(8) ماذا يقول الطائف بين الركن اليماني والحجر الأسود؟

(9) هل للطواف دعاء خاص؟

(10) ماذا يفعل الطائفُ إذا لم يستطع أن يستلم الحجر الأسود وُيقَبِّله؟

(11) في أيّ طواف يُسنُ الاضطباع والرمل؟

(12) ما الموضعان اللذان يسعى بينهما الساعي؟

(13) كم شوطاً يسعى الساعي؟

(14) ماذا يقول الساعي عند الصفا والمروة؟

(15) في أي موضع من المسعى يُسْرع الساعي في المشي؟

(16) ماذا يفعل المعتمر بعد الطواف والسعي؟

(17) ما المراد بـ "محظورا ت الإحرام "؟ وكم هي؟

(18) اذكر خمسة من محظورات الإحرام

(19) أيجوز للمحرم أن يقتل صيد البحر؟

(20) أيجوز للمحرم أن يُنْكِحَ؟

(ب)

(1) هات جمع الأسماء الآتية:

شوط. ظُفْر. جورب. خُفّ. سروال.

(2) هات مضارع الأفعال الآتية:

طاف. سعى. رَقِيَ. قصَّر. حلق ، استلم. قبَّل. أسرع. قلَّم. غطَّى. تطيَّب. نكح. أ نْكح. خطب. جامع. باشر. لبَّى. لبس. رَ مَل. وصل. أ كمل. أ كثر.

(1) العلامة الخضراء الأولى دلالة على نزول بطن الوادي والعلامة الخضراء الثانية دلالة على نهايته.


مقدمه

مقدمة

بسم الله الرحمن الرحيم

الحمد للّه وحده، والصلاة والسلام على من لا نبي بعده، نبينا محمد بن عبد اللّه المبعوث رحمة وهداية للناس كافة، وعلى آله وصحبه ومن اهتدى بهديه إلى يوم ا لدين، وبعد،،

فهذه دروس الفقه للمستوى الثالث بشعبة تعليم اللغة العربية لغير الناطقين بها- حسب ما اختارته لجنة المناهج- وهي تشتمل على ما يأتي:

أولا: تمهيد

ويتضمن هذا التمهيد ( معنى الفقه- موضوعه- وفائدته- وحكم تعلمه وتعليمه، والأحكام الشرعية الخمسة- ومعرفة من هو الفقيه ).

ثانيا: كتاب الطهارة

ويشتمل على [تعريف الطهارة- أحكام المياه- النجاسة وأنواعها- تطهير ما أصابته النجاسة- باب الوضوء- فروضه وسننه- نواقضه- الشك في الطهارة].

ثالثا: كتاب الصلاة

ويتضمن ( تعريف الصلاة- منزلتها- حكمها- وحكم تاركها- على من تجب- شروط صحة الصلاة- أركان الصلاة- واجبات الصلاة- سنن الصلاة- مكروهاتها- مبطلاتها- صلاة المسافر- القصر- الجمع- الصلاة على الراحلة).

رابعا: كتاب الزكاة

ويشمل [تعريفها- حكمها- على من تجب- الأموال التي تجب فيها- مصارفها].

خامسا: كتاب الصيام

ويتضمن [ تعريف الصيام- فضله- على من يجب- ما يستحب للصائم- مبطلات الصيام].

سادسا: كتاب الحج

ويحتوي على [تعريف الحج- فضله- حكمه- شروط وجوبه- أركان الحج- واجباته- سنن الحج- محظورات الإحرام].

وقد ذيل كل باب من هذه الأبواب بأسئلة عليه، تمريناً للطالب على فهم هذه الدروس، وقد روعي فيها السهولة، كما بذل الجهد ليقترن كل حكم بدليله من الكتاب والسنة وإجماع سلف الأمة.

وإن من أهم أهداف تدريس الفقه بالشعبة ما يأتي:-

أ- تعليم الطالب بعض الأحكام المتعلقة بالعبادات.

ب- أن يعرف الطالب المصطلحات الفقهية ليتمكن من فهم دروس الفقه في مراحل دراسته المقبلة.

جـ- أن ينتفع بهذه الدروس عند تطبيقها في حياته اليومية.

ونسأل اللّه تعالى أن ينفع بها الطلاب وأن يجعل العمل فيها خالصا لوجهه وأن يتقبله بقبول حسن إنه ولي ذلك والقادر عليه، وهو حسبنا ونعم الوكيل.

وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.


الشك في الطهاره

الشك في الطهارة

1- مَن تَيَقَّن الطهارةَ وَشَكَّ في الحَدَثِ حُكِمَ بِبَقائِهِ على الطَّهارَةِ،ولا عبرةَ بالشَّكِّ لأنَّ الطهارة هي المتَيَقَّنَةُ ولا يُنْقَلُ عَنها إلا بِيَقِيْنٍ .

2- من تيقن الحَدَثَ وَشك في الطهارة بَنَى على اليقينِ وهو الحَدَثُ، ولا عِبْرَةَ بالشك لأن الحدث هو المتيقن ولا يُنْتَقَل عَنْهُ إلا بيقين.

وذلك لحديثِ عَبَّادِ بن تَميمٍ عن عَمِّه قال: " شُكي إلى النبي صلى الله عليه وسلم: الرجلُ يُخَيَّلُ إليه أنه يَجِدُ الشيءَ في الصلاةِ فقال: "لا يَنْصَرِفُ حتَّى يَسْمَعَ صَوْتاً أوْ يَجِدَ رِيْحاً " رواه الجماعة إلا الترمذي.

وحديثِ أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم :" إذا وجد أحدُكم في بَطْنه شيئ فَأشْكَلَ عليه أخَرَجَ مِنْه شي أمْ لا فَلا يَخْرُجْ مِن المسْجِدِ حَتَّى يَسْمَعَ صَوْتاً أو يَجِدَ رِيْحاً " رواه مسلم وأبوداود والترمذي.

أسئلة:

1- ما حكم الوضوءِ؟ وما الدليل على هذا الحكم؟

2- كم فرضاً للوضوء أذكرها.

3- عين الشرطَ والفَرضَ والمسْتَحَبَّ فيما يلي:

(أ) التسمية عند الوضوء. (ب) النية.

(جـ) غسل اليدين إلى المرفقين. (د) التيامن في غسل الأعضاء.

(هـ) إزالة ما يمنع وصول الماء إلى البشرة.

(و) مسح الرأس.

(ز) غسل الأعضاء في الوضوء ثلاثا.

4- اذكر نواقض الوضوء.

5- متى يُستحب للمتوضيئ أن يقول: "أشهد أن لا إِلهَ إلاَّ الله... "؟

6- اذكر دليلا على اشتراط النية في الوضوء.

7- اذكر دليلاً على الترتيب بين أعضاءِ الوضوء.

8- ماذا يفعل مَن شَكَّ في الطهارةِ؟

9- ما الدليل على مَشْروعيَّة المسْحِ على الخُفَّ والجَوْرَبَين؟

10- ما شروط المسحِ على الخُفَّين وَما في مَعناهُما؟


تعريف الصلاه

كِتَابُ الصَّلاةِ

تَعريف الصلاة:

تُطلق الصلاة ويراد بها الدعاءُ والاستغفارُ، كما في قوله تعالى: {... وَصَلِّ عَلَيْهِم إنَّ صَلاَتَكَ سَكَنٌ لَهُمْ.. } (التوبة 103).

وَتُطْلَقُ الصَّلاةُ وُيرادُ بها المغْفِرةُ والرَّحمةُ، كما قال تعالى: {إنَّ اللّه وَمَلائكَتَهُ يُصَلُّونَ عَلى النَّبِيِّ يَأَيُّها الذِيْنَ أمَنُوا صَلُّوا عَلَيْهِ وسَلِّمُوا تَسْلِيماً} (ا لأحزاب 56).

وتُطلق وُيراد بها بيُوت العِبادة، كما في قوله تعالى: { وَلَوْلا دَفع اللّه الناسَ بَعضَهم بِبعض لَهُدِّمَتْ صَوَامعُ وَبِيَعٌ وَصَلَواتٌ وَمَساجِد يُذْكَرُ فِيْها أسْمَ الله كَثِيْراً.. } (الحج. 4).

إلى غير ذلك من الإطْلاقات في القرآن وفي الحديث.

أمَّا الصلاة في اصطلاح الفُقَهاءِ فَهِيَ: عِبَادةٌ تتضمَّنُ أقْوالاً وأفْعَالا مَخْصُوصَةً، مُفْتَتَحَةٌ بِالتَّكْبِيْرِ مُخْتَتَمَةٌ بِالتَّسْلِيْمِ.


منزلة الصلاه وحكمها

مَنْزِلَة الصَّلاةِ

للصلاة في الإسلام مَنزلة عظيمة فَهي عَمُودُ الدين الذي لا يقوم إلا به كما جاء في الحديث: " رَأْسُ الأمْرِ الإِسْلامُ وَعَمُوده الصَّلاةُ، وَذِرْوَةُ سَنامِهِ الجِهَادُ في سَبِيْل الله... " أخرجه الترمذي.

وهي أول ما أوجبه الله تعالى من العبادات بعد الشهادتين، وَتَولّى إِيْجابَها ليلة الإسراء بِمُخاطَبَةِ رَسُولِهِ صلى الله عليه وسلم من غيرِ واسِطة، وَلِعِظَمِ شأنِ الملائكة على سائر العبادات اخْتُصَّتْ بِأمورٍ كثيرة أهمُّها:

1- شُرِع النداء لها (الأذان) وقد ثبت النداء للصلاة في القرآن والسنة.

2- وجوب التطهر لها.

3- إيجابها في السفر والحضر والخوف والأمن وعلى كل حال حتى في المرض، إلا إذا كان مرضا يَغِيبُ معه العقلُ أو يُفْقَدُ.

حُكم الصلاةِ:

الصلاة فَرْضُ عَين على كل مُسلم بَالِغٍ عَاقِلٍ.

والدليل على فَرْضِيَّتِها: قولُ اللّه تعالى: { وأَقِيْمُوا الصَّلاةَ وءاتوا الزكاةَ..}(البقرة 110) وقولهُ تعالى: { وَمَا أمِرُوا إلا لِيَعْبُدُوا الله مُخْلِصِين لَهُ الدين حُنَفاء وَيُقِيْمُوا الصَّلاة وَيؤْتُوا الزَّكَاةَ وذلك ديْنُ القيِّمَةِ} (البينة 5). وحديثُ ابن عمر عن النبي صلى الله عليه وسلم أنه قال: "بُنِيَ الإسلامُ على خَمسٍ: شهادةِ أنْ لا إله إلا الله وأَنَّ محمداً رسول الله وإقامِ الصلاةِ وإيتاءِ الزكاةِ وحجِ البيتِ وصومِ رَمَضانَ " متفق عليه.

إلى غير ذلك من الآيات والأحاديث الكثيرة التي تفيد وجوب الصلاة. وقد أجمعت الأمة على أن الصلاة ركن من أركان الإسلام بل أهم ركن بعد الشهادتين.


حكم تارك الصلاه

حُكم تاركِ الصلاةِ

تَرْكُ الصلاةِ على ضَرْبَينْ:

1- تَرْكُ جُحودٍ وإنكارٍ لها، وهذا النوع يُعد صاحبُه كافراً خارجاً

من مِلَّة الإسلام، وحَدُّهُ القَتْلُ لارْتِدادِهِ عن الإسلام، وهذا مُجْمع عليه بين علماء المسلمين، وذلك لإنكاره أمراً معلوماً من الدين بالضرورة ولا يستثنى من ذلك إلا حديث العهد بالإسلام الذي لا يعرف مِنْ أركان الإسلام شيئاً.

2- تَرْكُ تَكَاسُلٍ أو تَشَاغُلٍ عنها مع عدم إنكار وجوبها، وهذا النوع يُستتاب صاحبه، أي يَطلبُ منه الإمامُ أو نائبُهُ أن يُصلِّيَ، فإن صلى خُلِّيَ سبيلُه، وإن أصرَّ على ترك الصلاة فهو كافر مرتد مثل الأول. الدليل على أن ترك الصلاة كفر: قولُ الله تعالى { ... فَإِنْ تابوا وأقاموا الصلاة وءاتَوا الزكاة فإخوانكم في الدين... }(التوبة 11).

وقولهُ تعالى:{فَخَلَفَ مِنْ بَعْدِهِم خَلْفٌ أضَاعُوا الصلاةَ واتَّبَعُوا الشَّهَواتِ فَسَوْفَ يَلْقَوْنَ غَيَّا. إلا مَنْ تاب وءامَنَ وعَمِلَ صَالِحاً فأولَئِكَ يَدْخُلُونَ الجنَّةَ وَلا يُظْلَمُونَ شَيْئاً } (مريم59- 60).

وحديثُ جابر رضي اللّه عنه قال: قال رسول اللّه صلى الله عليه وسلم : "بين الرَّجُلِ وَبيَنْ الشِّرْكِ والكُفْرِ تَرْكُ الصَّلاةِ " رواه مسلم وأحمد و أبوداود والترمذي وابن ماجه

وحديثُ بريدة رضي الله عنه قال قَال رسول الله صلى الله عليه وسلم : "العَهْدُ الذي بَيْنَنَا وبينهم الصلاةُ، فمن تَركها فَقَدْ كَفر " رواه أحمد وأصحاب السنن.

وحديثُ عبد اللّه بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم .

أنه ذكر الصلاة يوما فقال: "من حافظ عليها كانت له نُورا وبُرْهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم تكن له نوراً ولا برهاناً ولا نجاة، وكان يومَ القِيامَةِ مع قَارونَ وفِرْعَونَ وَهَامَانَ وأُبىِّ بن خَلَفٍ " رواه أحمد والطبراني وابن حبان وإسناده جيد.

وكون تارك الصلاة مع أئمة الكفر في الآخرة يقتضي كفره. وقال ابن القيم: تارك المحافظة على الصلاة إما أن يشغله ماله أو عمله أو رياسته أو تجارته. فمن شغله عنها ماله فهو مع قارون، ومن شغله عنها ملكه فهو مع فرعون، ومن شغله عنها رياسته ووزارته فهو مع هامان، ومن شغله عنها تجارته فهو مع أبَيِّ بن خلف.


على من تجب

على من تجب الصلاة ؟

تجب على المسلم البالغ العاقل.

أما كونها لا تجب على الصبي والمجنون فلحديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: " رُفِعَ القلم عن ثلاثة: عن النائم حتى يستيقظ وعن الصبي حتى يحتلم، وعن المجنون حتى يَعقل " رواه أحمد وأصحاب السنن والحاكم وقال: صحيح على شرط الشيخين، وحسَّنه الترمذي.

صلاة الصبي:

الصبي وإن كانت الصلاةُ غيرَ واجبة عليه إلا أنه ينبغي لوليِّه أن يأمره بها إذا بلغ سبعَ سنين، وذلك لحديث عمرو بن شعيب عن أبيه عن جَده رضي اللّه عنه قال رسول اللّه صلى الله عليه وسلم : " مُروا أولادكم بالصلاة وهم أبناء سبع سنين واضربوهم عليها وهم أبناء عشْرٍ ، وفرِّقُوا بينهم في المضاجع " رواه أحمد وأبو داود والحاكم وقال صحيح على شرط مسلم.


شروط صحة الصلاه

شروط صحة الصلاة:

(1) الطهارة من الحدث:

لحديث أبي هريرة رضي اللّه عنه: " لا تُقْبل صلاة أحدكم إذا أحدث حتى يتوضأ " متفق عليه.

(2) دخول الوقت:

وذلك في الصلاة المفروضة المؤقَّتة لقول اللّه تعالى: { إن الصلاة كانت على المؤمنين كتاباً
موقوتاً }(النساء103).

(3) سَتْرُ العَوْرَةِ:

وَحَدُّ عوْرة الرجل ما بين سُرَّتِهِ ورُكْبتِهِ (أخذاً بالأحوط) فعن جَرْهَد قال: "مر رسول اللّه صلى الله عليه وسلم وعليَّ بُرْدَة وقد انكشفت فخذي، فقال: "غط فخذيك، فإن الفخذ عورة ".

رواه مالك وأحمد وأبو داود والترمذي،و ذكره البخاري في "صحيحه " معلّقاً.

وأما المرأة: فجميعُ جسدها عورة يجب عليها ستره في الصلاة ماعدا الوجه والكفين إلا إذا خشيت أن ينظر إليها رجل غير ذي محرم فيجب عليها حينئذ ستر وجهها وكفيها وذلك لحديث عائشة رضي اللّه عنها أن النبي صلى الله عليه وسلم قال: " لا يَقبل اللّه صلاةَ حائضٍ إلا بِخمار".رواه الخمسة إلا النسائي وصححه ابن خزيمة والحاكم.

(4) طهارة الثوب والبدن والمكان الذي يصلي فيه:

لقوله تعالى: { وَثِيَابَكَ فَطَهِّر } (المدثر 4)، ولحديث الأعرابي الذي بال في المسجد فقال النبي صلى الله عليه وسلم : " صبوا عليه ذَنُوباً من ماءٍ "

رواه الجماعة إلا مسلما.

(5) استقبال القِبْلَةِ (الكَعْبة):

لقول اللّه تعالى: {.. فَوَلِّ وَجْهَكَ شَطْرَ المَسْجِدِ الحَرَامِ وَحَيْثُ مَا كُنْتُم فوَلّوا وُجُوهَكُمْ شَطْرَهُ..} (البقرة 144).

وذلك للقادر على استقبالها، فإنْ عَجز عن استقبالها لعذر فإن صلاته صحيحة، ويجب على من يشاهد الكعبة في صلاته أن يستقبل الكعبة ذاتها، أما من لا يُشاهدها فيستقبل جهتها.

متى يسقط استقبال القبلة؟

أ- يسقط استقبال القبلة في صلاة الخوف، وهي صلاة الحرب لقوله تعالى: {فَإِنْ خِفْتُم فَرِجالاً أَوْ رُكْباناً } (البقرة 239) قال ابن عمر رضي اللّه عنهما: " مُسْتَقْبِلي القِبلةِ أو غيرَ مُستقبليها " رواه البخاري.

ب- صلاة النافلة للراكب، فقبلته حيث اتجهت به راحلته، ويستحب له أن يستقبل بها القبلة عند تكبيرة الإحرام ثم يتجه بها حيث كانت وجهته.

جـ- العاجز عن استقبالها كالمكره والمريض، كأن يكون مربوطاً أو مصلوباً لغير القبلة، والمريض الذي لا يستطيع أن يتحرك إلى جهة ، القبلة ، لقوله تعالى: { لا يُكَلِّفُ الله نَفْساً إلا وُسْعَها.. } (الآية 268 البقرة).

وقوله تعالى: { فَاتَّقوا اللّه مَا اسْتَطَعْتُم... } (16 من سورة التغابن).

(6) النِّيَّةُ:

وهي القصد أو العزم على فعل الشيء، ومحلها القلب لا دخل للسان فيها، فلم ينقل عن النبي صلى الله عليه وسلم ولا عن أحد من أصحابه رضىِ اللّه عنهم ولا التابعين ولا الأئمة الأربعة في النية لفظ قطًّ إلاّ في الحج والعُمرة. وزمنها في أول الصلاة أي عند تكبيرة الإِحرام.


أركان الصلاه

أركان الصلاة:

للصلاة أركان تتكون منها، فإذا نقص منها ركن فإن الصلاة تكون ناقصة باطلة ولا يُعتدُّ بها شرعا نُبينها فيما يلي:

1- القيام في الفرض:

لقول اللّه تعالى: { وَقُومُوا للّه قانتين } (البقرة 238). وقول الرسول صلى الله عليه وسلم : " صَلّوا كما رأيْتُموني أُصَلّي " رواه البخاري وأحمد.

وحديث عِمرانَ بن حُصينٍ رضي اللّه عنه قال: كانتْ بي بواسيرُ، فسألت النبي صلى الله عليه وسلم عن الصلاة فقال: " صَلِّ قَائماً، فَإنْ لم تستطع فقاعداً، فإن لم يستطع فعلى جنبٍ " رواه البخاري.

فمن كان قادرا على القيام ولم يَقُمْ في صلاة الفريضة بطلت صلاته،وأما في النافلة، فصلاة القاعد مع القدرة على القيام صحيحة لكن ثوابه على النصف من صلاة القائم، لحديث ابن عمر رضي اللّه عنهما قال " حُدِّثت أن رسول اللّه صلى الله عليه وسلم قال: "صلاة الرجل قاعدا نصفُ الصلاة ". رواه البخاري ومسلم.

ومن عجز عن القيام في الفرض صلى على حسب قُدرته وله أجرها كاملا لحديث أبي موسى رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: " إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيماً صحيحاً " رواه البخاري.

2- تكبيرة الإحرام:

ولفظها "اللّه أكبر"، لا يُجْزي غيرها. لحديث علي رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: " مِفْتاحُ الصلاةِ الطّهُور وتحريمها التَّكْبِيرَ وتَحْلِيلُها التسليم " رواه أبو داود والترمذي والحاكم وصححه وغيرهم. ولحديث أبي هريرة في المسيء صلاته: " إذا قُمْتَ إلى الصلاة فَكَبِّر". متفق عليه

3- قراءة الفاتحة:

وهي ركن في كل ركعة من ركعات النفل والفرض على الإمام والمنفرد واختلف في المأموم، والحق أنها ركن فيقرأ بها المأموم في نفسه والدليل على

وجوبها في كل ركعة وعدم سُقوطها لا سهوا ولا جهلا قوله صلى الله عليه وسلم في حديث عُبادة بن الصامت: " لا صلاةَ لِمنْ لَمْ يَقْرأ بِفَاتِحَةِ الكِتَابِ " رواه الجماعة. ولحديث أبي هريرة رضي اللّه عنه قال قال رسول اللّه صلى الله عليه وسلم : "من صَلَّى صَلاةً لَمْ يَقْرأ فيها بِفاتحة الكِتاب فَهِي خِداجٌ ، هي خِدَاجٌ ، هي خِدَاجٌ غَيْرُ تَمامٍ " رواه الشيخان وأحمد.

4- الركوع:

لقوله تعالى: { يا أَيُّهَا الَّذينَ ءامنُوا ارْكعوا واْسجدوا واعبدوا ربكم وافعلوا الخير لعلكم تفلحون } (الحج 77). ولقول الرسول صلى الله عليه وسلم للمسيء في صلاته: " ثُمَّ اركعْ حتى تَطْمئنَّ راكعاً ". ولحديث أبي مسعود البدري أن النبي صلى الله عليه وسلم قال: " لا تُجْزِي صَلاةٌ لا يُقيمُ الرَّجُلُ فيها صُلْبه في الركوع والسجود " رواه الخمسة وابن خزيمة وابن حبّان والطبراني والبيهقي وصححه، وقال الترمذي: حسن صحيح.

5- الرفع من الركوع والاعتدال قائماً:

لقول أبي حُميد في صفة صلاة رسول الله صلى الله عليه وسلم : "وإذا رفع رأسه استوى قائما حتى يعود كل فقار( 1 ) إلى مكانه " متفق عليه. وقول عائشة رضي اللّه عنها عن النبي صلى الله عليه وسلم : "فكان إذا رفع رأسه من الركوع لم يسجد حتى يستوي قائماً " رواه مسلم.

ولقوله صلى الله عليه وسلم للمسيء في صلاته " ثم ارفعْ حتى تَعتدل قائما "متفق عديه.

6- السجود:

وصفته: أَنْ يُمَكِّنَ جَبْهَتَه وأَنْفَه وكَفَّيْهِ وَرُكْبَتَيْهِ وأَطْرَافَ قَدَمَيْهِ مِنَ ا لأرْضَ.

والدليل على أنه ركن قوله تعالى:{ يا أيها الذين ءامنوا اركعوا واسجدوا واعبدوا ربكم وافعلوا الخير لعلكم تُفلحون } (الحج 77). وحديث ابن عباس رضي اللّه عنهما قال: قال النبي صلى الله عليه وسلم : "أُمِرْتُ أَنْ أَسْجُدَ على سَبْعَةِ أَعْظُمٍ، على الجَبْهَةِ- وأَشارَ بيده إلى أنفه واليدين والرُّكْبَتين وأطرافِ القدمَين ولا نَكْفِتُ ( 2 ) الثياب والشعر " رواه البخاري ومسلم واللفظ للبخاري.

وقوله صلى الله عليه وسلم للمسيء في صلاته: " ثم اسجد حتى تطمئن ساجدا ".

7- الجلوس بين السجدتين:

ودليله قول عائشة رضي اللّه عنها عن صلاة النبي صلى الله عليه وسلم : "... وكان إذا رفع رأسه من السجدة لم يسجد حتى يستوي جالسا... " رواه مسلم.

وصفة هذا الجلوس أن يجلس مُفترشاً (أي يَفْرشُ رِجْله اليُسرى فيقعد عليها ويَنْصِبُ رِجْله اليُمْنى ويستقبل بأصابعها القبلة).

8- الطُّمأنينة:

وهي السُّكون وإن كان زَمنه قليلا- أي البقاء بعد استقرار الأعضاء في الركوع والرفع منه والسجود والجلوس بين السجدتين.

والدليل على أن الطمأنينة ركن قوله صلى الله عليه وسلم في حديث المسيء في صلاته: " ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا ثم ارفع حتى تطمئن جالسا ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في صلاتك كلها " متفق عليه من حديث أبي هريرة رضي اللّه عنه.

9- الجلوس للتشهد الأخير والتسليمتين:

وهو الثابت المعروف من هدي النبي صلى الله عليه وسلم ، فقد كان يقعد القعود الأخير ويقرأ فيه التشهد، وقال للمسيء في صلاته: " فإذا رفعت رأسك من آخر سجدة وقعدت قدر التشهد فقد تمت صلاتك ".

10- التَّشَهُّد الأخير:

والدليل على أنه ركن قوله صلى الله عليه وسلم : "صلَّوا كما رأيْتُموني أصلي ". وأنه صلى الله عليه وسلم كان يُداوم على ذلك وأمر به المسيء في صلاته. وقول ابن مسعود وابن عباس رضي الله عنهم: " كان رسول اللّه صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا السورة من القرآن " روى قول ابن مسعود البخاري ومسلم وقول ابن عباس مسلم والنسائي.

صيغة التَّشَهُّد:

قد وردت صيغ للتشهد عن ابن مسعود وابن عباس وابن عمر وأبي موسى الأشعري،وعمر بن الخطاب رضي اللّه عن الجميع، تقترب ألفاظ كل واحدة من غيرها، وأصحُّها تشهُّدُ ابن مسعود، قال مسلم رحمه اللّه تعالى: "أجمع الناس على تشهد ابن مسعود". ومع ذلك فأيَّ صيغة تَشَهَّدَ بها المصلي أجْزأتْهُ إذا كانت واردة بنقلٍ صحيح.

تشهُّد ابن مسعود:

"التَّحيَّات للّه والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا اللّه، وأشهد أن محمدا عبده ورسوله ".

11- التَّسْليم:

ثبتت فرضية السلام بقول النبي صلى الله عليه وسلم في حديث علي رضي اللّه عنه: "مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم " رواه أحمد والشافعي و أبوداود وابن ماجه والترمذي وقال: هذا أصَحُّ شيءٍ في الباب.

وعن وائل بن حُجْر رضي اللّه عنه قال: صَلَّيْتُ مع النبي صلى الله عليه وسلم فكان يسلم عن يمينه: "السلام عليكم ورحمة اللّه وبركاته " وعن شماله: " السلام عليكم ورحمة اللّه وبركاته " رواه أبو داود بإسناد صحيح. وإن اكتفى بقوله: " السلام عليكم " أو " السلام عليكم ورحمة اللّه " أجزأه وكله وارد.

12- ترتيب الأركان:

ترتيب الأركان على ما هي مذكورة آنفا ركن من أركان الصلاة فلو سجد الإنسان قبل أن يركع مثلا متعمِّدا بطلت صلاته. وإذا خالف الترتيب سهوا ثم ذكر فإنه يجب عليه أن يعود إلى الركن الذي قدمه فيفعله في ترتيبه. وإلا بطلت صلاته. دليله حديث المسيء في صلاته، وعمل الرسول صلى الله عليه وسلم القائل: "صلّوا كما رأيتموني أصلي " رواه البخاري.

فلم يثبت أن النبي صلى الله عليه وسلم فعل خلاف هذا الترتيب ولو مرة واحدة في حياته.

(1) فقار: جمع فقارة وهي عظام الظهر.

(2) كفت الشيء: ضمَه- وكفت ذيله: شمَّره.


واجبات الصلاه

واجبات الصلاة:

واجبات الصلاة ثمانية، مَنْ ترك منها شيئا مُتعمدا بطلت صلاته،ومن ترك منها شيئا سهوا سجد للسهو.

وبيانها مع أدلتها كالآتي:-

1- جميع التكبيرات غير تكبيرة الإحرام:

دليلها حديث يحيى بن خلاَّد عن عمِّه أن النبي صلى الله عليه وسلم قال: "إنه لا تتم الصلاة لأحد من الناس حتى يتوضأ ويضع الوضوء- يعني مواضعه- ثم يُكبر ويحمد اللّه وُيثني عليه، ويقرأ بما شاء من القرآن، ثم يقول: الله أكبر، ثم يركع حتى تطمئن مفاصله، ثم يقول سمع اللّه لمن حمده حتى يستوي قائما، ثم يقول: اللّه أكبر و يسجد حتى تطمئن مفاصله، ثم يقول اللّه أكبر و يرفع رأسه حتى يستوي قاعدا، ثم يقول: اللّه أكبر ثم يسجد حتى تطمئن مفاصله ثم يرفع رأسه فيكبر، فإذا فعل ذلك فقد تمت صلاته " وفي رواية: "لا تتم صلاة أحدكم حتى يفعل ذلك " رواه أبو داود.

2- قول: "سمع اللّه لمن حمده " للإِمام والمنفرد جميعاً وقد تقدم دليله في الحديث السابق.

3- قول: "ربنا ولك الحمد" للإِمام والمأموم والمنفرد جميعا.

ودليله حديث أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم كان يقول: "سمع الله لمن يده حين يرفع صلبه من الركوع. ثم يقول وهو قائم: ربنا ولك الحمد" ومثله عن أبي سعيد وابن أبي أوفى. متفق عديه.

4- التسبيح في الركوع والسجود وأقلّه مرة واحدة، والأفضل ثلاث مرات وقد ورد أكثر.ْ فيقول في الركوع: "سبحان ربى العظيم " ويقول في السجود: "سبحان ربى الأعلى ".

ودليل ذلك حديث عقبة بن عامر قال لما نزلت (فسبح باسم ربك العظيم) قال لنا رسول الله صلى الله عليه وسلم : "اجعلوها في ركوعكم " فلما نزلت (سبح اسم ربك الأعلى) قال لنا رسول الله صلى الله عليه وسلم : "اجعلوها في سجودكم " رواه أبو داود.

5- قول: "رب اغفر لي " بين السجدتين:

دليله ما روى حذيفة أنه صلى مع النبي صلى الله عليه وسلم فكان يقول بين السجدتين: "رب اغفر لي. رب اغفر لي" رواه النسائي وابن ماجه، وما رواه ابن عباس قال: كان رسول اللّه صلى الله عليه وسلم يقول بين السجدتين: "اللهم اغفر لي وارحمني واهدني وعافني وارزقني " رواه أبو داود وابن ماجه.

6- التشهد الأول:

دليل وجوبه وعدم ركنيته حديث عبد اللّه بن بحينة رضي اللّه عنه "أن النبي صلى الله عليه وسلم صلى بهم الظهر، فقام في الركعتين الأولين ولم يجلس، فقام الناس معه حتى إذا قضى الصلاة وانتظر الناس تسليمه، كبَّر وهو جالس وسجد سجدتن قبل أن يسلم ثم سلم " أخرجه السبعة.

7- الجلوس للتشهد الأول:

ودليله الحديث السابق، ولو كانا ركنين ما سقطا بالسهو، و لو كانا غير واجبين ما انْجبرا بسجود السهو.

8- الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير:

ودليله حديث أبي مسعود رضي الله عنه قال: قال بشير بن سعد: يا رسول اللّه. أمرنا الله أن نصلي عليك فكيف نصلي عليك؟ فسكت، ثم قال: "قولوا اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد. والسلام كما علمتم " رواه مسلم، وزاد ابن خزيمة فيه: "فكيف نُصلي عليك إذا نحن صلينا عليك في صلاتنا؟ ".


سنن الصلاه

سنن الصلاة

ما عدا الشروط والأركان والواجبات التي سبق ذكرها سنن في الصلاة، وهي تنقسم قسمين: سنن أقوال، وسنن أفعال.

أولا: سنن الأقوال: ومنها الآتي:

1- الاستفتاح:

وهو أن يقول بعد التكبير وقبل القراءة: "سبحانك اللهم وبحمدك وتبارك اسمُكَ وتعالى جدك ولا إله غيرك " أو غيره من الأدعية الصحيحة الثابتة عن النبي صلى الله عليه وسلم . ويقول ذلك سرّاً.

2- التعوذ والبسملة قبل القراءة:

لقوله تعالى:{فإذا قرأت القرآن فاستعذ من الله من الشيطان الرجيم} (النحل 98). والظاهر من الآية أن التعوذ واجب قبل قراءة القرآن في الصلاة وفي غير الصلاة.

وأما قراءة البسملة فلحديث نُعَيْمٍ المُجْمِر أنه صلى خلف أبي هريرة رضي اللّه عنه فقرأ "بسم الله الرحمن الرحيم " ثم قرأ بأم القرآن... " الحديث وفي آخره قال أبو هريرة: "والذي نفسي بيده إني لأشبهكم صلاة برسول اللّه صلى الله عليه وسلم " رواه النسائي وأخرجه ابن خزيمة وابن حبان. وذكره البخاري تعليقا. قال الحافظ في الفتح: وهو أصح حديث ورد في الجهر بالبسملة (1).

3- قول "آمين " ومعناه: استجب ياربِّ:

لما ورد عن أبي هريرة رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: "إذا قال الإمام غير المغضوب عليهم ولا الضَّالِّين فقولوا آمين فإن الملائكة تقول آمين وإن الإمام يقول آمين فمن وافق تأمينه تأمين الملائكة غُفر له ما تقدم من ذنبه " رواه أحمد والنسائي.

4- قراءة سورة أو بعض سورة بعد الفاتحة:

لثبوت ذلك عنه صلى الله عليه وسلم ثبوتا متواترا. فمن ذلك ما رواه أنس بن مالك رضي اللّه عنه قال: " جَوَّز رسولُ اللّه صلى الله عليه وسلم ذات يوم الفجر، فقيل يا رسول اللهِ لمَ جَوَّزْتَ؟ قال سمعت بُكاء صبيّ فظننت أن أمه معنا تصلي، فأردت أن أُفْرِغَ له أمه " رواه أحمد- جَوَّز: أي خَفَّف- هذا وأحاديث وصف صلاته صلى الله عليه وسلم وما كان يقرأ في كل صلاة (في الصبح- والظهر- والعصر- والمغرب- والعشاء) كثيرة في كتب السنن كلها.

5- الجهر بالقراءة: في الصبح والأولين من المغرب والعشاء والجُمُعة والعيدين والاستسقاء والكسوف والإخفات في غيرها، وأما النافلة فلا جهر في النهارية وأما في الليلية فيتوسط بين الجهر والإِسرار، لقوله تعالى:{ولا تجهر بصلاتك ولا تخافت بها وابتغِ بين ذلك سبيلا} (الإسراء11).

6- قول: "ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه " " ملءَ السماوات، وملءَ الأرض وملءَ ما شئت من شيء بعد.. " الحديث رواه مسلم.

7- ما زاد على التسبيحة : الواحدة في الركوع وفي السجود وعلى المرة الواحدة من قول: "رب اغفر لي " في الجلوس بين السجدتين.

لحديث سعيد بن جبير عن أنس قال: "ما صليت وراء أحد بعد رسول الله صلى الله عليه وسلم أشبه صلاة به من هذا الفتى- يعني عمر بن عبد العزيز- قال فَحَزَرْنا في ركوعه عشر تَسْبيحات وفي سجوده عشر تسبيحات " رواه أحمد وأبو داود والنسائي.

8- الدعاء بعد التشهد الأخير وقبل السلام بمثل قوله: "اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدَّجَّال " متفق عليه من حديث أبي هريرة رضي الله عنه.

ثانيا: سنن الأفعال:

منهما ما يأتي:

1- رَفْع اليديْن حَذْوَ المنكبين أو حذو الأذُنين عند تكبيرة الإحرام:

عند الركوع والرفع منه وعند القيام للثالثة: لحديث ابن عمر رضي الله عنهما "أن النبي صلى الله عليه وسلم كان يرفع يديه حذو منكبيه إذا افتتح الصلاة، وإذا كبر للركوع وإذا رفع رأَسه من الركوع " متفق عليه، ولمسلم عن مالك بن الحويرث نحو حديث ابن عمر لكن قال: "يحاذي بهما فُروعَ أذُنيه ".

ولحديث أبي حُميد الساعدي رضي الله عنه وقد جاء فيه: "... ثم إذا قام من الركعتين كبّر ورفع يديه حتى يحاذي بهما مَنكبيْه كما كبَّر عند افتتاح الصلاة... ". رواه أبو داود بسند صيح.

2- وضْع اليد اليُمْنَى على اليد اليُسرْى على الصدر:

لحديث وائل بن حُجْر رضي الله عنه قال: "صليت مع النبي صلى الله عليه وسلم فوضع يده اليمنى على يده اليسرى على صدره " أخرجه ابن خزيمة. وأخرج مسلم وأبو داود والنسائي نحوه.

3- نَظَرُ المصلي إلى موضع سجوده إلا في صلاة الخوف:

لأنه أَدْعَى إلى الخُشُوع لقوله تعالى: { قدْ أَفْلحَ المؤممْون الذين هُم في صلاتهم خاشعون } (المؤمنون 1-2).

4- إطالةُ الركعة الأولى وتقصير الثانية:

لحديث أبي قَتادة "أن النبي صلى الله عليه وسلم كان يقرأ في الظهر في الأوليين بأم الكتاب و سورتين وفي الركعتين الأخيرتين بفاتحة الكتاب وُيسْمِعُنا الآية أحيانا. وُيطيل في الركعة الأولى مالا يطيل في الثانية وهكذا في العصر" متفق عليه.

5- قَبْض رُكْبَتَيْهِ بِيَدَيْهِ مُفَرَّجتي الأصابع في الركوع ومدُّ ظهْرهِ:

لحديث أبي مسعود رضي اللّه عنه "أنه ركع فجَافَى يديه ووضع يديه على ركبتيه وفرَّج بين أصابعه من وراء رُكْبتيه وقال هكذا رأيت رسول الله صلى الله عليه وسلم يصلي " رواه أحمد وأبوداود والنسائي.

6- الافْتِراش في التشهد الأول والتَّوَرُّكُ في التشهد الأخير:

لحديث أبي حميد: "... ثم ثنى رجله اليسرى وقعد عليها ونصب الأخرى فإذا كانت السجدة التي فيها التسليم أخرج رجله اليسرى وجلس مُتَوَرِّكا على شِقِّهِ الأيْسرِ وَقَعَدَ على مَقْعَدَتِهِ " رواه البخاري.

7- وضع اليدين على الفخذين في التشهد:

يبسط اليسرى مضمومة الأصابع جهة القبلة، قابضا اليمنى إلا السَّبَّابةَ فإنه يُحرِّكها يدعو بها في تشهده. لحديث ابن عمر رضي اللّه عنهما: "كان رسول اللّه صلى الله عليه وسلم إذا جلس في الصلاة وضع يديه على ركبتيه ورفع أصبعه التي تلي الإبهام فدعا بها" رواه أحمد ومسلم.

8- مجافاة ذراعيه عن جنبيه وبطنه عن فخذيه في السجود:

لحديث ابن بحينة في صفة صلاة النبي صلى الله عليه وسلم : "كان إذا صلى فَرَّجَ بين يديه حتى يبْدوَ بياضُ إِبطيْه " متفق عليه.

وفي حديث أبي حميد الساعدي رضي اللّه عنه في صفة صلاة النبي صلى الله عليه وسلم : "ثم سجد فأمكن أنفه وجبهته ونحَّى يديه عن جنبيه ووضع كفيه حذو منكبيه.. " رواه أبو داود، وفي لفظ له قال: "وإذا سجد فرَّج بين فخذيه غيرحامل بطنه على شيء من فخذيه ".

(1) والسنة أن يسر بالبسملة عند القراءة في الغالب، وحديث أبي هريرة يدل على جواز الجهر بها أحياناً، وأما دليل الإسرار بها: ما رواه مسلم في "صحيحه " من حديث أنس رضي اللّه عنه قال: (صليت مع رسول اللّه صلى الله عليه وسلم وأبي بكر وعمر وعثمان فلم أسمع أحداً منهم يقرأ (بسم اللّه الرحمن الرحيم)،.


مكروهات الصلاه

مكروهات الصلاة:

1- رَفْعُ بَصَرِهِ إلى السماء:

لحديث أبي هريرة رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: "لَيَنْتَهِينًّ أقوام يرفعون أبصارَهم إلى السماء في الصلاة أو لَتُخْطَفَنَّ أبصارُهم " رواه مسلم وأحمد والنسائي، ونحوه في البخاري وأبي داود.

2- الالتِفَاتُ لغير حاجة: (وذلك في غير صلاة الخوف):

لحديث عائشة رضي الله عنها: "سألت النبي صلى الله عليه وسلم عن الالْتِفاتِ في الصلاة فقال: هو اخْتِلاس يَخْتَلِسُهُ الشيطانُ من صلاة العبد" رواه البخاري والترمذي.

3- النظرُ إلى ما يُلهِيهِ عن الصلاة:

لحديث عائشة رضي الله عنها قالت: "صلى بنا رسول الله صلى الله عليه وسلم في خَمِيْصَةٍ لها أعْلامٌ . فقال: شَغَلَتْني أعلامُ هذه، اذهبوا بها إلى أبي جَهْم بن حُذَيْفَةَ وائْتُوني بِأنبجَانِيَّتِهِ" رواه البخاري ومسلم وأبو داود.

4- التَّخَصُّرُ (وهو وضع اليد على الخاصرة):

لما روى أبو هريرة أن النبي صلى الله عليه وسلم "نهى أن يصلي الرجل مُتَخَصِّراً" متفق عليه.

5- افتراش ذراعيه في السجود:

لحديث أنس رضي الله عنه قال: قال رسول اللّه صلى الله عليه وسلم : "اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب " متفق عليه.


تمهيد

تـمهيد

أولاً: تعريف الفقه:

هو في اللغة: الفَهْم ؛ يُقال فَقِهَ: يَفْقَهُ بمعنى فَهِمَ يَفْهَمُ والفقه في الاصطلاح: العِلْمُ بالأحْكَامِ الشَّرْعِيَّةِ المأْخُوذة من أدلة الكتاب والسنة.

ثانيا: موضوعه:

يبحث الفقه في الأحكام الشرعية المتعلقة بالعبادات كالصلاة والصوم، والمعاملات كالبيع والربا، والعلاقات الاجتماعية كالزواج والطلاق إلى غير ذلك من الأحكام.

ثالثا: فائدته:

معرفة الفقه تُعين المسلم على معرفة أحكام عباداته للّه تعالى، ومعاملاته وعلاقاته بمن حوله من الناس، وليكون على بصيرة من أمر دينه، ودنياه فيسعد في الدنيا والآخرة. قال النبي صلى الله عليه وسلم : [من يُرِد الله به خيراً يُفَقِّهْهُ في الدين...، -متفق عليه].

رابعا: حكم تَعَلُّمِ الفقهِ وتَعْلِيمه:

هو فَرْضُ كفاية على المسلمين، بمعنى أنه يجب على المسلمين أن يكون من بينهم الفقهاء في كل عصر وفي كل مكان ليبيِّنُوا لهم حكم الشرع في ما يقع بينهم من مسائل في العبادات والمعاملات وغيرها. فإن عمَّ الجهل و انعدم الفقهاء فالمسلمون حينئذ يكونون آثمين جميعاً. قال الله تعالى: {ومَا كَان المؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُم طَائفَةٌ لِيَتَفَقَّهوا في الدين ولِيُنْذِرُوا قَوْمَهُم إذا رَجَعُوا إلَيْهِم لَعَلَّهُم يَحْذَرُون } (122 التوبة).

ويجب على المكلَّف أن يتعلم من العلوم الدينية ما يكفيه في عباداته ومُعاملاته.

خامسا: الأحكام الشرعية

الأحكام الشرعية التي لا تخرج عنها مسألة من المسائل، هي باتفاق علماء المسلمين خمسةُ أحكام وهي كالآتي:

1- الواجب:

وهو ما يُثاب فاعله امتثالا ويستحق تاركه العقاب. كالصلوات الخمس.

2- المندوب:

وهو ما يُثاب فاعله امتثالا ولا يعاقب تاركه، كصيام يوم عاشوراء.

3- ا لحرام:

وهو ما يثاب تاركه امتثالا ويستحق فاعله العقاب كشرب الخمر.

4- المكروه:

وهو ما يثاب تاركه امتثالا ولا يعاقب فاعله. كتقديم الرِّجْلِ اليُسْرى عند دخول المسجد وتقديم اليُمْنى عند الخروج منه.

5- المُباح:

وهو ما لا يُثاب على فعله ولا يعاقب على تركه، كالأكل والشرب والنوم (1).

سادسا: من هو الفقيه؟

هو الذي يعرف جملة عظيمة من الأحكام الشرعية، مع معرفة أدلتها من الكتاب والسنة.

أسئلة

(1) بَيَّن معنى الفقه في اللغة وفي الاصطلاح.

(2) من الفقيه؟

(3) ما فائدة معرفة الفقه؟ وفي أي موضوع يبحث؟

(4) بين حكم تعلم الفقه، وتعليمه. وهل يجوز للمسلمين أن يعم بينهم الجهل بأحكام دينهم؟

(5) هل يجب على كل مسلم أن يكون فقيها؟

(6) عرِّف المصطلحات الفقهية الآتية:

ا لوا جب- ا لحرام- المباح- المندوب- المكروه.

(7) بين معاني الكلمات الآتية:

أثاب- عاقب- اصطلح- ا تفق- قدَّم.

(8) اجمع الكلمات الآتية:

حُكْم- فقيه- صلاة- معا ملة- عبادة.

(1) إذا كان الفعل أو الترك باعتدال.


مبطلات الصلاه

مبطلات الصلاة

ومما يبطل الصلاة:

1- ما يَنْقُضُ الوضوء: لأن الطهارة شرط في صحة الصلاة كما تقدم فإذا انتقضت الطهارة انتقضت الصلاة أي بطلت.

2- كشف العورة: لأن ستر العورة شرط في صحة الصلاة كما علمت، فإذا انكشفت العورة عمداً، بطلت الصلاة.

3- استِّدْبار الكعبة: لأنه شُرِطَ استقبالها لصحة الصلاة- إلا لجاهل- فإن كان عالماً عامداً بطلت صلاته.

4- الزِّيادة في الأركان أو النقص منها عمداً: لأنها عبادة تَوقيفية لا تجوز الزيادة عليها ولا النقص منها فإن فعل عامدا بطلت صلاته.

5- تقديم بعض الأركان على ما قبلها: ترتيب الأركان ركن من الصلاة كما علمت فإن قدم أو أخر عمدا أخلَّ بهذا الترتيب وبطلت صلاته.

6- فَسْخُ النية أو نية الخروج من الصلاة: لأن النية واستدامتها شرط لصحة الصلاة، فإن فسخها أو نوى الخروج من الصلاة بطلت صلاته.

7- الكلام الخارجُ عن الصلاة: من تكلم عامدا عالما بحرمة الكلام في الصلاة بطلت صلاته، لحديث زيد بن أرقم: "كنا نتكلم في الصلاة، يكلم الرجل منا صاحبه وهو إلى جنبه في الصلاة فنزلت ( وَقُومُوا لله قَانتين ) (238 البقرة) فَأُمِرْنا بالسُّكوتِ ونُهِينا عن الكلام " رواه الجماعة إلا ابن ماجه.


القصر

باب صلاة المسافر

تشتمل صلاة المسافر على ثلاثة أمور هي: (القصْر- الجَمع- الصلاة على الرَّاحِلَةِ).

أولا: القَصْرُ

ثبت القصر بالكتاب والسنة والإجماع.

فأما نص القرآن فقوله تعالى: { وإذا ضربتم في الأرض فليس عليكم جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا.. } (النساء101). وأما من السنة: فحديثُ يَعْلى بنِ أميةَ قال: قلت لعمر بن الخطاب: "فَلَيْس عليكم جُناحٌ أن تَقْصُروا من الصَّلاة إن خِفْتُم أن يَفْتِنَكُم الذين كفروا" فقد أمِنَ الناس؟ فقال: عَجِبْتُ مما عَجِبْتَ منه فسألتُ رسول اللّه صلى الله عليه وسلم عن ذلك فقال: "صدقة تصدَّق الله بها عليكم فاقبلوا صدقته " رواه الجماعة إلا البخاري. وأما الإجماع فقد أجمعت الأمة على مشروعية قصر الصلاة في السفر.

حكم القَصْر في السفر:

قَصْرُ الصلاة في السفر (والمراد بها الرباعية فقط، فلا قصر في الفجر ولا في المغرب) هذا القصر سنة وهو رخصة، والراجح أنه أفضل من الإتمام لمداومة الرسول صلى الله عليه وسلم عليه.

فمن أتم الرباعية في السفر فصلاته صحيحة إلا أن يرغب عن هدي الرسول صلى الله عليه وسلم فيأثم بذلك، وقيل يجب عليه القصر في هذه الحال. وذلك لحديث ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم : " إن الله يُحبُّ أن تؤتى رُخَصُهُ كما يَكْره أن تؤتى معصيته " رواه أحمد وابن حبان وابن خُزيمة في صحيحهما. وفي رواية: "كما يحب أن تؤتى عزائمه ".

مسافة القصر:

لم يرد في القرآن الكريم ولا في سنة النبي صلى الله عليه وسلم تحديد لمسافة السفر الذي تقصر فيه الصلاة. والضابط في ذلك أن يقال: تقصر الصلاة في كل ما يسمى سفرا. وما لم يسمَّ سفراً فلا تقصر فيه.

متى يبدأ القصر ومتى ينتهي؟

يبدأ القصر منذ خروجه من قريته، لأنه لا يكون ضارباً في الأرض إلا إذا خرج من بلده: لقوله تعالى:{ وَإِذا ضَرَبْتُم في الأرضِ... } (101 النساء) وينتهي القصر بانتهاء السفر، فإذا عاد إلى بلده فحينئذ لا يجوز له إلا أن يُتِمَّ الصلاة .


الجمع

ثانيا: الجمع بين الصلاتين

مِنْ يُسْرِ الإِسلام أن رخص للمسافر الجمع بين الظهر والعصر، وكذلك بين المغرب والعشاء والدليل على ذلك حديث أنس رضي الله عنه قال: " كان رسول الله صلى الله عليه وسلم إذا ارْتَحل قَبْل أن تَزِيغ الشمس أخَّر الظُّهر إلى وقت العصر، ثم نزل فجمع بينهما، وإن زاغت الشمس قبل أن يرحل صلى الظهر ثم ركب " متفق عليه، ولمسلم: "إذا عَجَّل عليه السيرُ يؤخر الظهر إلى وقت العصر فيجمع بينهما، ويؤخر المغرب حتى يجمع بينها وبين العشاء حين يغيب الشَّفق ".


الصلاة على الراحله

ثالثا: الصلاة على الرَّاحِلَةِ

الراحلة إما أن تكون سفينة أو طائرة أو سيارة أو قطاراً أو نحو ذلك وإما أن تكون دابَّة مِنْ فَرَسٍ أو بَغْلٍ أو حِمار ونحو ذلك.

فأما السفينة ونحوها فيجب القيام فيها في الفريضة مع القدرة على ذلك لحديث ابن عمر قال: سألت النبي صلى الله عليه وسلم : كيف أصلي في السفينة؟ قال: "صَلِّ قائماً إلا أن تخاف الغرق " رواه الدارقطني والحاكم وقال صحيح على شرط الشيخين.

وأما الدابة من فرس ونحوه فلا تصح الصلاة المكتوبة عليها إلا لعذر كالمطر والوحل ونحوه لما روى يعلى ابن أمية "أن النبي صلى الله عليه وسلم انتهى إلى مَضِيقٍ هو وأصحابه، وهو على رَاحِلَتِه، والسماءُ من فوقهم والبلَّة من أسفل منهم فحضرت الصلاة فأمر المؤذن فأذن وأقام الصلاة ثم تقدم النبي صلى الله عليه وسلم فصلى بهم يُوْمي إيماءً يجعل السجود أخفض من الركوع " رواه أحمد والترمذي،وقال: العمل عليه عند أهل العلم.

أسئلة:
1- عرف الصلاة، وبين منزلتها في الإِسلام.
2- ما حكم الصلاة؟ وما حكم تاركها؟ وعلى من تجب؟
3- عين الشرط والركن والواجب فيما يلي:
(أ) قول "سمع اللّه لمن حمده ". | (ب) النية.
(جـ) الركوع.. | (د) التشهد الأول
(هـ) قراءة الفاتحة. | (و) تكبيرة الإحرام.
(ز) الطهارة من الحدث. | (ح) استقبال القبلة.
(ط) القيام في الفرض. |
4- متى يسقط استقبال القبلة؟
5- بين حد العورة التي يجب سترها في الصلاة في حق كل من الرجل والمرأة.
6- اذكر صفة السجود مع ذكر الدليل على ما تقول.
7- ماذا تفيد النصوص الآتية:؟
(أ) "لا صلاة لمن لم يقرأ بفاتحة الكتاب ".
(ب) "أمرت أن أسجد على سبعة أعظم ".
(ب) "لا يقبل اللّه صلاة أحدكم إذا أحدث حتى يتوضأ".
(د) "إن الصلاة كانت على المؤمنين كتاباً موقوتاً ".
(هـ) "بين الرجل وبين الشرك والكفر ترك الصلاة".
8- إلى كم قسم تنقسم سنن الصلاة؟

9- اذكر أربعة من مكروهات الصلاة.

10- اذكر سبعة من مبطلات الصلاة.

11- ما حكم قصر الصلاة الرباعية في السفر؟

12- هل لقصر الصلاة مسافة معينة؟ ومتى يبدأ القصر ومتى ينتهي؟

13- اذكر دليلا على مشروعية الجمع بين الصلاتين في السفر.

14- هل تُؤدَّى الفريضة على الراحلة؟ وضح ما تقول.


تعريف الزكاه وحكمها

كِتَابُ الزكاة

أولا: تَعريف الزكاة:

الزكاة في اللغة: النَّماء والزِّيادة.

وتطلق على المدح، كما في قوله تعالى: { فلا تُزَكُّوا أنْفُسَكُمْ...} (الآية 32 سورة النجم). وتطلق أيضا على التطهير كما في قوله تعالى: { قد أفْلَحَ مَنْ زَكَّاها} (الآية 9 من سورة الشمس) وتطلق على الصلاح فيقال رجل زَكِيٌّ أي زائد في الخير.

والزكاة في اصطلاح الفقهاء: حق يجب في المال البالغ نصابا للأصناف الثمانية المنصوص عليها في كتاب الله تعالى.

ثانيا: حكم الزكاة:

هي أحد أركان الإسلام الخمسة وهي الركن الثالث بعد الشهادتين والصلاة وهي فريضة واجبة بالكتاب والسنة والإِجماع فَمُنْكِرُ وُجُوبِها كافرٌ مُرْتَدُّ عن الإِسلام.

فأما وجوبها بالكتاب فلقول الله تعالى:{ وأقيمُوا الصَّلاةَ وآتُوا الزَّكَاةَ} (النور 56) ولقوله تعالى: { خُذْ مِنْ أمْوالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وتُزَكِّيْهِمْ بِهَا} (التوبة 103) ولقوله تعالى: { وَآتُوا حَقَّهُ يَوْمَ حَصَادهِا } (الأنعام 141) وقوله تعالى: { وَالَّذِينَ فِي أمْوَالِهِمْ حَقٌ مَعْلومٌ لِلسَّائِل و اْلمَحْرُومِ } (المعارج 24- 25).

وأما من السنة فلحديث ابن عباس رضي اللّه عنهما: أن النبي صلى الله عليه وسلم لما بعث معاذا إلى اليمن قال: "إنك تأتي قوما أهل كتاب فادعهم إلى شهادة أن لا إله إلا اللّه وأني رسول اللّه، فإن هم أطاعوا لذلك فأعلمهم أن اللّه عز وجل افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوا لذلك فأعلمهم أن الله تعالى افترض عليهم صدقة في أموالهم، تؤخذ من أغنيائهم وترد إلى فقرائهم.. الحديث ". رواه الجماعة. وحديث: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا اللّه وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله " رواه مسلم. وأجمعت الأمة على فرضِيَّتها وكُفْرِ جاحِدِها العاِلمِ بوُجُويها.


الأموال التي تجب فيها اغلزكاه و نصاب كُل و قيمة زكاته

ثالثا: مَنْ تجب عليه الزكاة:

تجب على المسلم الحُرِّ المالِكِ للنِّصاب.

وُيشْترط في النِّصاب أن يحول عليه الحول، إلا في الزرع فإنه تجب

فيه وقت جَنْيِهِ لقوله تعالى: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ } (الأنعام 141).

كما يُشْترطُ فيه أن يكون فاضلا عن الحاجات الضرورية كالمسكن والمطعم والملبس والمركب.

رابعاً: الأموال التي تجب فيها الزكاة ونِصاب كلٍّ وقيمة زكاته

من هذه الأموال:

( أ ) - السائمة (1) من بهيمة الأنعام وهي (الإِبل، والبقر، والغنم).

1- الإِبل: " وهي السائمة ":

روى البخاري في صحيحه بسنده عن أنس بن مالك رضي اللّه عنه أن أبا بكر الصديق رضي اللّه عنه كتب له هذا الكتاب لما وجهه إلى البحرين: "بسم اللّه الرحمن الرحيم، هذه فريضة الصدقة التي فرض رسول اللّه صلى الله عليه وسلم على المسلمين والتي أمر اللّه بها رسوله صلى الله عليه وسلم فمن سئلها من المسلمين على وجهها فَلْيُعْطِها، ومن سُئِلَ فوقها فلا يُعْط: في أربع وعشرين من الإبل فما دونها من الغنم في كل خمسٍ شاةٌ فإذا بلغت خمساً وعشرين إلى خمسٍ وثلاثين ففيها بنت مخاض أنثى فإذا بلغت ستا وثلاثين إلى خمس وأربعين ففيها بنت لبون أنثى، فإذا بلغت ستا وأربعين إلى ستين ففيها حِقَّةٌ طَرُوْقةُ الجمل، فإذا بلغت واحدة وستين إلى خمس وسبعن ففيها جَذَعَةٌ ، فإذا بلغت ستا وسبعين إلى تسعين ففيها بنتا لَبُونٍ ، فإذا بلغت إحدى وتسعين إلى عشرين ومائة ففيها حِقَّتان طَرُوقتا الجمل، فإذا زادت على عشرين ومائة ففي كل أربعين بنتُ لَبون وفي كل خمسين حِقَّة، و من لم يكن معه إلا أربع من الإبل فليس فيها صدقةٌ إلا أن يشاء رَبُّها، فإذا بلغت خمسا من الإبل ففيها شاة... " الحديث.

هذا حديث واضح في مقدار نِصاب الإبل وفي مقدار الزكاة الواجبة فيها على التفصيل، وأما الألفاظ الواردة فيه فمعناها على النحو الآتي:
الكلمة | الآية
على وجهها | : على القدر الموضح.
فوقها | : زيادة عليها.
شاة | : واحدة الغنم والمقصود هنا من الضأن أو المعز على السَّواء.
بنت مَخاض | : ما لها سنة.
بنت لَبون | : التي لها سنتان.
حِقَّة | : التي لها ثلاث سنين.
طَرُوقة الجمل | : أي استحقَّت أن يُلقحها الذَّكَرُ مِن الإِبل.
جَذَعَة | : التي بلغت أربعَ سنوات.
2- البقر:
ليس فيما دون الثلاثين من البقر السائمة زكاة، فإذا بلغت ثلاثين ففيها تَبِيْعٌ أو تَبِيْعةٌ إلى تسعٍ وثلاثين فإذا بلغت أربعين ففيها مُسنَّة فإذا بلغت ستين ففيها تَبِيْعان وفي السبعين مسنة وتبيع وفي الثمانين مُسنتان، وفي التسعين ثلاثة تباع وفي المائة مسنة وتبيعان وفي العشرة ومائة مسنتان وتبيع وفي العشرين ومائة ثلاث مسنات أو أربع تباع.

والدليل على ذلك: ما رواه الإمام أحمد بإسناده عن يحيى بن الحكم أن معاذا قال: "بعثني رسول الله صلى الله عليه وسلم أصْدُقُ أهْلَ اليمن، وأمرني أن آخذ من البقر من كل ثلاثين تَبِيْعا (2) ومن كل أربعين مُسِنًّة (3) إلى أن قال: "فقدمت فأخبرت النبي صلى الله عليه وسلم فأمرني أن آخذ من كل ثلاثين تَبِيْعاً، ومن كل أربعين مُسِنَّة، ومن الستين تبيعين، ومن السبعين مُسِنَّة وتبيعا، ومن الثمانين مسنتين، ومن التسعين ثلاثَة اتْبَاع، ومن المائة مسنة وتبيعين، ومن العشرة والمائة مسنتين وتبيعا، ومن العشرين ومائة ثلاث مُسِنَّات أو أربعة اتْبَاع، وأمرني رسول الله صلى الله عليه وسلم أنْ لا آخذ فيما بين ذلك شيئا إلا أن يبلغ مُسِنَّةً أو جذعا يعني تبيعا، وزعم أن الأوْقَاصَ (4) لا فريضةَ فيها". والجواميس كغيرها من البقر لأنها من أنواع البقر.

3- الغنم:

وفي الغنم جاء حديث أنس المتضمن كتاب أبي بكر المتقدم في الإِبل وتكملته مما يخص الغنم قول النبي صلى الله عليه وسلم : "... وفي صدقة الغنم في سائمتها إذا كانت أربعين إلى عشرين ومائةِ شاةٍ شاةٌ فإذا زادت على عشرين ومائة إلى مائتين ففيها شاتان فإذا زادت على مائتين إلى ثلاثمائة ففيها ثلاثُ شياهٍ ،فإذا زادت على ثلاثمائة ففي كل مائة شاة، فإذا كانت سائمة الرجل ناقصة من أربعينَ شاةٍ شاةٌ واحدة فليس فيها صدقة إلا أن يشاء رَبُّها" رواه البخاري.

(ب)- زكاة الحبوب والثمار:

فيها قول الله تعالى: { وَهُوَ الَّذِي أنْشَأ جَنَّاتٍ معْرُوشاتٍ وغَيْرَ مَعْرُوشَاتٍ والنَّخْلَ والزَّرْعَ مُخْتَلِفاً أكُلُهُ والزَّيْتُونَ والرُّمَّان مُتَشَابِهاً وغْير مُتشابهٍ كُلُوا من ثَمرهِ إذا أثْمَر وَآتُوا حَقَّهُ يَوْمَ حَصَاه ولا تُسْرِفُوا إنَّهُ لا يُحِبُّ المُسْرفين } (الأنعام 141).

وقول الرسول صلى الله عليه وسلم: "ليْس فيما دون خمسة أوْسُقٍ من التَّمْرِ صدقةٌ " متفق عليه.

وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: " فيما سَقَتِ السماء والعيون أو كان عَثَريًّا (5) العشر وفيما سقى بالنَّضْحِ نصف العشر" أخرجه البخاري وأبو داود والترمذي.

وعن جابر أنه سمع النبي صلى الله عليه وسلم يقول: "فيما سقت الأنهار والغَيم العُشُورُ(6)، وفيما سُقِيَ بالسَّاقية نصف العشر" أخرجه مسلم وأبو داود وقد ورد النص والإِجماع على خمسة أصناف هي: الشَّعير- الحِنطة- ا لسَّلْت (7) 0 الزبيب- ا لتمر.

ويقاس عليها ما في معناها من كونها قوتا مكيلا مدخراً، كالأرُزِّ والذُّرة والعَدَس والفول وغيرها.

النِّصاب الذي تجب فيه الزكاة:

تجب الزكاة إذا بلغ خمسة أوْسُق كما مر في الحديث المتفق عليه.

و الوَسْقُ ستون صاعاً بصاع النبي صلى الله عليه وسلم ، فيكون النصاب إذاً: ثلاثمائة صاع. لحديث أبي سعيد الخدري أنَّ النبي صلى الله عليه وسلم قال: "الوَسْقُ ستون صاعا" رواه أحمد وابن ماجه.

وتجب زكاة الحَبِّ إذا اشْتَدَّ وفي الثَّمرة إذا بدا صلاحُها، ووقت الحصادِ، لقوله تعالى: {وآتوا حَقَّه يَومَ حَصَادِهِ }

(جـ) زكاة الذهب والفضة:

وهي واجبة بالكتاب والسنة والإجماع.

فأَمَّا من الكتاب فقوله تعالى: { والذِيْنَ يَكْنِزُونَ الذَّهَبَ والفِضَّة ولا يُنْفِقُونها في سبيل اللّه فبشِّرْهم بعذاب أليم } (التوبة 34).

وأما من السنة: فما رواه أبو هريرة رضي اللّه عنه قال رسول الله صلى الله عليه وسلم : "ما مِنْ صاحب ذَهَب ولا فِضَّة لا يُؤدِّي منها حقها إلا إذا كان يوم القيامة صُفِّحت له صفائح من نار فأُحمي عليها في نار جهنم فيُكْوى بها جَنْبُه وجبينُه وظهره كلما بردت أُعيدت له في يوم كان مقداره خمسين ألف سنة حتى يُقضى بين العباد فيُرى سبيله إما إلى الجنة وإما إلى النار.. " الحديث. أخرجه مسلم في صحيحه.

والنصاب الذي تجب فيه الزكاة على النحو الآتي:

- الذهب: إذا بلغ عشرين مِثْقالا وحال عليه الحول وجبت فيه الزكاة، والعشرون مثقالا تساوي بالوزن الحالي 85 جراما تقريبا.

- الفضة: إذا بلغت الفضة مائتي درهم وحال عليها الحول وجبت فيها الزكاة لحديث أبي سعيد الخدري رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: "... وليس فيما دون خمس أواقٍ صدقة.. " رواه البخاري. وخمس أواق تساوي مائتي درهم إذ الأوقيَّة أربعون درهما.

ولحديث علي رضي اللّه عنه عن النبي صلى الله عليه وسلم قال: "إذا كانت لك مائتا درهم وحال عليها الحول ففيها خمسة دراهم وليس عليك شيء- يعني في الذهب- حتى يكون لك عشرون دينارا، فإذا كانت لك عشرون دينارا وحال عليها الحول ففيها نصف دينار" رواه أبو داود.

وُيلْحق بالذهب والفضة العملات الورقية.

والمقدار الواجب إخراجه هو ربع العُشر.

(د) زكاة عُرُوض التجارة:

تجب الزكاة في عُروض التجارة لما رواه أبو داود والبيهقي عن سمُرة ابن جُنْدب قال: أما بعد فإن النبي صلى الله عليه وسلم كان يأمرنا أن نُخرج الصدقة من الذي نَعِدُّه للبيع ". وروى الدارقطني والبيهقي عن أبي ذر أن النبي صلى الله عليه وسلم قال: "في الإبل صدقتها وفي الغنم صدقتها وفي البقر صدقتها وفي البَزِّ( 8 ) صدقته ".

كيفية إخراج زكاة مال التجارة:

مَنْ مَلَكَ مِنْ عُروض التجارة قدر نصاب وحال عليه الحول قوَّمه آخر الحول وأخرج زكاته وهو رُبْعُ عُشر قيمته.

زكاة الفطر:

هي فرض لما روى ابن عمر رضي اللّه عنهما "أن رسول اللّه صلى الله عليه وسلم فرض زكاة الفِطر من رمضان على الناس صاعاً من تمر أو صاعاً من أقِطٍ أو صاعاً من شعير على كل حُرٍّ وعبدٍ ذكرٍ وأنثى من المسلمين ". متفق عليه وللبخاري: "والصغير والكبير من المسلمين ".

وعن أبي سعيد الخدري رضي الله عنه قال: "كنا نُخرج زكاة الفطر صاعاً من طعام أو صاعا من شعير أو صاعا من تمر أو صاعا من أقط أو صاعا من زبيب ". متفق عليهما.

وأضيفت هذه الزكاة إلى الفطر لأنها تجب بالفطر من رمضان.

حكمتها:

زكاة الفطر إحسان إلى الفقراء وكف لهم عن السؤال في أيام العيد ليشاركوا الأغنياء في فرحهم وسرورهم به ويكون عيداً للجميع، وفيها تطهير الصائم مما قد يحصل في صيامه من نقصٍ أو لغواً أو إثم.

فعن عبد الله بن عباس رضي الله عنهما قال: "فرضَ رسول الله صلى الله عليه وسلم زكاةَ الفطر طُهْرَةً للصائم من اللغو والرفث، و طعمةً للمساكين... "

رواه أبو داود وابن ماجه بإسناد حسن.

على من تجب؟:

تجب على كل مسلم ذكر أو أنثى حر أو عبد صغير أو كبير.

مقدارها:

يُخْرجُ عن كل فرد صاعٌ من تمر أو أقطٍ أو زبيب أو شعير أو طعام. وقتها: تجب بغروب شمس آخر يوم من أيام رمضان، ويستحب تأخيرها إلى ما قبل صلاة العيد وإن قدمها قبل ذلك بيوم أو يومين أجزأه.

وعن ابن عمر- رضي اللّه عنهما-: "أن رسول اللّه صلى الله عليه وسلم أمر بزكاة الفطر أن تؤدَى قبل خروج الناس إلى الصلاة" [أي صلاة العيد].

(1) السائمة: هي التي ترعى الكلأ، ولا يشترى لها طعام.

(2) التبيع الذي له سنة ودخل في الثانية.

(3) المسنة التي لها سنتان وهي الثنية.

(4) الأوقاص من البقر مادون الثلاثين أو ما بين الفريضتين. وهو جمع (وَقَص).

(5) العثري: الذي يشرب بعروقه من غير سقي.

(6) العشور بضم العين: جمع عُشر.

(7) السلت: نوع من الشعير لا قشر له، وقيل نوع من الحنطة.

(8) البز: الثيِاب، جمع ثوب.


مصارف الزكاه

خامسا: مصارف الزكاة:

مصارف الزكاة حددها اللّه عز وجل في كتابه الكريم في قوله تعالى: {إنَّما الصدقاتُ للفقراء والمساكينِ والعاملينَ عليها والمؤلفةِ قلوبُهم وفي الرقاب والغارمينَ وفي سبيلِ الله وابن السبيلِ فَريضةً من الله والله عليمٌ حكيمٌَ} (التوبة 60).

والأصناف الثمانية واضحة مفصلة في الآية الكريمة فهم:

1- الفقراء: جمع فقير وهو الذي لا مال له.

2- المساكين: جمع مسكين وهو الذي له مال ولكنه لا يكفيه.

3- العاملون عليها: أي عمال الزكاة يأخذون منها ولو كانوا أغنياء فيأخذون منها أجرا على عملهم فيها. لحديث أبي سعيد أن النبي صلى الله عليه وسلم قال: "لا تحل الصدقة لغني إلا لخمسة: العامل عليها أو رجل اشتراها بماله، أو غارم، أو غاز في سبيل اللّه، أو مسكين تُصُدِّق عليه منها فأهدى منها لغني " رواه أحمد وأبو داود وابن ماجه والحاكم وقال صحيح على شرط الشيخين.

4- المؤلفة قلوبهم: أي الذين يُعْطَوْن المال ليُسْلِمُوا أو ليَحْسُنَ إسلامهُم ويثْبتُوا عليه أو ليكُفُّوا أذاهم عن المسلمين، واللّه أعلم.

5- في الرِّقاب: أي في فكِّ الرقاب وعِتْقِ الرَّقيق، فإنه يُعْطَى المكاتب لِيفُكَّ رقبته بأداء كتابته، وُيشتر" العبيدُ وُيعتقون.

6- الغارمون: مثل من تحمَّل حَمَالَةً أو ضَمِنَ دَيْنا فلزمه أو غَرِمَ في أداء دينه أو في كفَّارة معصية تاب منها، فهؤلاء يُدفع إليهم من الزكاة ما يكفيهم.

7- في سبيل الله: الإنفاق على الجهاد في سبيل اللّه.

8- ابن السبيل: وهو المسافر المُجْتازُ في بلد ليس معه شيء يستعين

به على سفره فيُعطى من الصدقات ما يكفيه حتى يعود إلى بلده.

أسئلة:
1- عرِّف الزكاة، واذكر حكمها، وعلى من تجب؟
2- ما حكم من أنكر وجوب الزكاة؟
3- بين النصاب الذي تجب فيه الزكاة من الإبل.
4- ماذا يجب في كل مما يأتي:
(1) خمس من الإبل؟ | (ب) خمس وثلاثين من الإِبل؟
(ج) ثلاثين من البقر؟ | (د) خمس وعشرين من البقر؟
(هـ) مئتي شاة؟ | (و) سبع وثلاثين من الغنم؟
5- اذكر الدليل على وجوب الزكاة في الزروع .
6- متى يجب إخراج زكاة الحبوب؟
7- اذكر الأنواع التي تجب فيها الزكاة بالنص؟
8- كم نصاب الذهب الذي تجب فيه الزكاة؟ وكم نصاب الفضة؟
9- ما مقدار ما يخرج من عروض التجارة في الزكاة؟
10- ما حكم زكاة الفطر؟ وما مقدارها؟ وعلى من تجب؟ وما وقت إخراجها؟
11- اذكر مصارف الزكاة التي وردت في القرآن الكريم.


كتاب الطهاره

كتاب الطهارة

تعريف ا لطهارة:

تطلق الطهارة ويراد بها النزاهة عن الأقذار، والابتعاد عن الشرك والمعاصي. كما في قول الله تعالى: {إنَّما يُرِيد اللّه لِيُذْهِبَ عنْكُمُ الرِّجْسَ أهْلَ البَيْتِ وَيُطَهِّرَكُم تَطْهِيراً}(1). وقوله تعالى: {خُذْ مِنْ أمْوالِهِمْ صَدقةً تُطَهِّرُهُمْ وتُزَكِّيهِمْ بها... }(2). فهذه طهارة معنوية غير الطهارة الحِسِّية.

والطهارة في اصطلاح الفُقهاء: رفع ما يمنعُ من الصلاة ونحوها من حَدَث أو خَبَثٍ ، وتكون حقيقية كالطهارة بالماء، وحكميَّة كالطهارة بالُتّراب في التيمم.

ما الحدث؟

الحدث وصف يقوم بالبدن يمنع الإنسان من الصلاة والطواف ونحوهما وهو قسمان:

1- حدث أصغر، وهو ما أوجب وُضوءا: كالبول، والغائط، والنوم.

2- حدث أكبر ؛ وهو ما أوجب غُسلاً: كالجَنَابَةِ.

ما الخَبَث؟

الخبث هو النجاسة التي تُصيب البدن أو الثوب أو الأرض أو غيرها.

(1) سورة الأحزاب/ 33.

(2) سورة التوبة/ 103.


فضل الصيام وحكمه

كِتَابُ الصّيَامِ

تعريف الصيام:

الصيام في اللغة: الإمساك، والصيام والصوم مصدران من صام يصوم.

وفي الشرع: الإمساك عن المفْطِرات من طلوع الفجر إلى غروب الشمس مع النية.

فضل الصيام

ورد في فضله أحاديث كثيرة منها:

1- أن رسول الله صلى الله عليه وسلم قال: قال الله عز وجل: "كُلُّ عَمَلِ ابنِ آدْمَ له إلا الصيامَ فإنه لي، وأنا أجزي به، والصيام جُنَّةٌ ، فإذا كان يوم صوم أحدكم فلا يَرْفُثْ يومئذٍ ولا يَصْخَبْ، فإن سابَّه أحد أو قاتله فَلْيَقُل إني صائم والذي نفس محمد بيده لَخُلُوْفُ فَمِ الصائمِ أَطْيَبُ عند الله يوم القيامة من رِيحِ المِسْكِ. وللصائم فرحتان يفرحهما: إذا أفطر فرح بفطره، وإذا لقي ربه فرح بصومه ". رواه الشيخان واللفظ لمسلم.

2- وعن سهل بن سعد رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن في الجنة باباً يقال له الرَّيَّانُ يدخل منه الصائمون يوم القيامة، لا يدخل منه أحد غيرهم، يقال: أين الصائمون فيقومون، لا يدخل منه أحد غير هم، فإذا دخلوا أغلق فلم يدخل منه أحد". متفق عليه.

حكم صوم رمضان:

هو ركن من أركان الإسلام والدليل على هذا الحكم:

الكتاب والسنة والإجماع:

فمن الكتاب قول الله تعالى: { يا أيها الذين ءامنوا كُتِبَ عليكم الصيامُ كما كُتِبَ على الذين من قبلكم لعلكم تَتَّقون } (البقرة 183). وقوله تعالى: { شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه } (البقرة 185).

ومن السنة قول النبي صلى الله عليه وسلم : "بُنِي الإِسلام على خمس، شهادة أن لا إله إلا الله وأن محمداً رسول اللّه وإقام الصلاة وإيتاء الزكاة والحج وصوم رمضان " متفق عليه من حديث ابن عمر.

وفي حديث طلحة بن عبيد اللّه رضي اللّه عنه أن رجلا سأل النبي صلى الله عليه وسلم فقال: يا رسول اللّه أخبرني ما فرض اللّه عليَّ من الصيام؟ فقال: "شهر رمضان، إلا أن تَطَّوَّع شَيْئاً.. " متفق عليه واللفظ للبخاري.

وقد أجمعت الأمة على وجوب صيام رمضان وأنه أحد أركان الإسلام، التي علمت من الدين بالضرورة، وأن منكره كافر مرتد عن الإسلام.

بم يثبت الشهر؟

يثبت دخول شهر رمضان برؤية الهلال ولو من واحد عدل، أو بإكمال عِدَّة شعبان ثلاثين يوما.

فعن أبي هريرة رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: "صوموا لرؤيته وأفطروا لرؤيته فإن غُمَّ عليكم فأكملوا عدة شعبان ثلاثين يوما" رواه البخاري ومسلم.

أركان الصوم: للصوم ركنان:

1- الإِمساك عن المفطرات من طلوع الفجر إلى غروب الشمس.

لقول اللّه تعالى:{ ... وَكُلوا واشربوا حتى يتبين لكم الخيطُ الأبيض من الخيط الأسود من الفجر ثم أتِمُّوا الصِّيامَ إلى الليل.. }(البقرة 187). والمراد بالخيط الأبيض والخيط الأسود بياض النهار وسواد الليل.

لحديث عدي بن حاتم رضي اللّه عنه: لما نزلت { حتى يتبين لكم الخيط الأبيض من الخيط الأسود} عَمَدْتُ إلى عِقَال أسودَ والى عقال أبيضَ، فجعلتهما تحت وِسَادتي، فجعلت أنظر في الليل فلا يَسْتَبِين، فَغَدَوْتُ على رسول الله صلى الله عليه وسلم فقال: "إنما ذلك سواد الليل وبياض النهارَ". رواه البخاري ومسلم.

2- النيَّة:

لقول الله تعالى : { وما أمروا إلا ليعبدوا الله مخلصين له الدين } ( البينة 5)

ولقول رسول الله صلى الله عليه وسلم : "إِنما الأعمالُ بِالنِّيَّاتِ، وإنَّما لِكُلِّ امْرِىءٍ مَا نَوَى... ". متفق عليه.

وقت النية:

ولابد أن ينوي من الليل قبل طلوع الفجر من كل ليلة من ليالي رمضان لحديث حفصة قالت: قال رسول الله صلى الله عليه وسلم : "من لم يجمع الصيام قبل الفجر فلا صيام له ". رواه أحمد وأصحاب السنن وابن خزيمة وابن حِبان وصححاه.


علىمن يجب الصوم

على من يجب صوم رمضان؟

يجب صوم رمضان على كل مسلم بالغ عاقل مطيق للصوم مقيم.

أ- فأما الكافر فلا يصح منه الصوم. لأنه عبادة والكافر لا تصح عبادته حتى يسلم.

ب- وأما الصبي فلا يجب عليه الصيام وإنما يؤمر به استحباباً ليعتاده، وذلك لما ورد عن الرُّبَيِّع بِنْتِ مُعَوِّذٍ قالت: "أرسل رسول الله صلى الله عليه وسلم غداة عاشوراء إلى قرى الأنصار التي حول المدينة: من كان أصبح صائماً فليتم صومه. ومن كان أصبح مفطراً فليتم بقية يومه، فكنا بعد ذلك نَصُوْمُهُ، وَنُصَوِّمُهُ صِبْيَانَنا الصِّغَارَ منهم ونذهب إلى المسجد فنجعل لهم اللُّعْبة من العِهْن ( 1 ) فإذا بَكَى أحدهُم من الطعام أعطيناها إياه حتى يكون عند الإفطار". رواه البخاري ومسلم.

جـ- وأما المجنون فغير مُكَلَّفٍ لأنه مَسْلُوبُ العقل الذي هو مَنَاطُ (2) التكليف. وفي حديث علي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "رفع القلم عن ثلاثة: عن النائم حتى يستيقظ، وعن الصبي حتى يحتلم، وعن المجنون حتى يعقل ". رواه أبو داود والنسائي وأحمد.

د- الذين لا يطيقون الصوم: من شيخ كبير أو امرأة عجوز أو مريض مرضاً مُزْمِناً لا يرجى شفاؤه يفطرون وعليهم أن يطعموا عن كل يوم مسكيناً.

لقول الله تعالى: { ... وَأما الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} (البقرة 184).

ولما رواه البخاري عن عطاء أنه سمع ابن عباس رضي الله عنهما يقرأ: { وعلى الذين يطيقونه فدية طعام مسكين } قال ابن عباس: "ليست بمنسوخة، هي للشيخ الكبير و المرأة الكبيرة لا يستطيعان أن يصوما فيطعمان مكان كل يوم مسكيناً".

هـ- المسافر والمريض مرضاً يُرْجَما بُرْؤُهُ: رُخِّصَ لَهما في الفطر وعليهما القَضاء أي صيام أيامٍ بَدَلَ التي أفطراها لقوله تعالى: { …. وَمَن كان مريضاً أو على سفر فَعِدَّةٌ من أيام أُخَر، يُرِيْد الله بكم اليُسْرَ وَلا يُريد بِكم العُسْرَ…} (البقرة 185).

و- حكم الحامل والمرْضِع: إذا خافت الحامل والمرضع على أنفسهما أو ولديهما أفطرتا وعليهما القضاء.

ز- حكم الحائض و النُّفَسَاءِ: يحرم الصوم على الحائض والنفساء، بل يفطران أيام الحَيْضِ والنِّفاسِ من رمضان ويقضيانهما في طُهْر. قالت عائشة رضي اللّه عنها: "كنا نحيض على عهد رسول اللّه صلى الله عليه وسلم فنُؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة ". متفق عليه.

(1) العهن : الصوف.

(2) مناط: ما غلًق به الشيء.


ما يستحب للصائم

1- السحور:

لما ورد عن أنس رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: "تَسَحَّروا فإن في السُّحُور بركة". رواه البخاري ومسلم.

2- تأخير السحور:

لحديث زيد بن ثابت رضي اللّه عنه قال: "تَسَحَّرْنا مع رسول اللّه صلى الله عليه وسلم ثم قمنا إلى الصلاة، قلت: كم كان قَدْرُ ما بينهما؟ قال خمسين آية ". رواه البخاري ومسلم.

ولحديث أبي ذر رضي اللّه عنه أن النبي صلى الله عليه وسلم كان يقول: "لا تزال أمتي بخير ما أَخَّروا السحور وعجَّلوا الفطر". رواه أحمد.

3- تعجيل الفطور:

لحديث سهل بن سعد رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: "لا يزال الناس بخير ما عجلوا الفطر". متفق عليه.

4- أن يفطر على رُطَباتٍ ، فإنْ لم يجد فَعَلَى تَمَرَاتٍ ، فإِنْ لَمْ يَجِدْ فَعَلَى المَاءٍ .

لحديث أنس رضي الله عنه قال: "كان رسول اللّه صلى الله عليه وسلم يفطر قبل أن يصلي على رُطَبَات فإن لم تكن رُطَبَاتٌ فَتُمَيْرات، فإن لم تكن تميرات حَسا حَسَوات مِنْ ماءِ"- حَسَا: أي شَرِبَ- رواه أبو داود والحاكم وصححه، والترمذي وحسنه.

5- الدعاء عند الفطر، وفي أثناء الصيام. لحديث ابن عمر-رضي الله عنهما- كان النبي صلى الله عليه وسلم إذا أفطر قال: "ذهب الظمأ وابتلَّت العروق وثبت الأجر إن شاء الله ". أخرجه أبوداود والحاكم والبيهقي.

6- وإن سابَّه أحد أو جَهِل عليه أن يقول: "إني صائم إني صائم ". لحديث أبي هريرة رضي الله عنه أن رسول اللّه صلى الله عليه وسلم قال: "... فإذا كان يوم صوم أحَدكم فلا يَرْفُث يومئذ ولا يَصْخَب، فإنْ سَابَّه أَحَدٌ أَوْ قَاتَله فَلْيَقُلْ إنِّي صَائِمٌ .. ". رواه البخاري ومسلم.

7- السواك لحديث عامر بن ربيعة رضي الله عنه قال: "رأيتُ رسولُ اللهِ صلى الله عليه وسلم مالا أُحْصِي يَتَسَوَّكُ وهوَ صائِمٌ ". رواه أحمد وأبوداود والترمذي.

8- الجود ومُدارسة القرآن:

وهما مستحبان في كل وقت ولكن في رمضان أكثر.

روى البخاري عن ابن عباس رضي الله عنهما قال: "كان رسول الله صلى الله عليه وسلم أجود الناس وكان أجود ما يكون في رمضان حين يلقاه جبريل وكان يلقاه في كل ليلة من رمضان فيُدارسه القرآن فَلَرَسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة".

9- الاجتهاد في العبادة في العشر الآواخر من رمضان.

روى البخاري ومسلم عن عائشة رضي الله عنها "أن النبي-صلى الله عليه وسلم كان إذا دخل العشر الآواخر أحْيى الليل وأيْقظ أهله وشَدَّ المِئْزَرَ".

10- تفطير الصائمين:

لحديث زيد بن خالد الجهني عن النبي صلى الله عليه وسلم قال: "من فطَّر صائماً كان له مثل أجره، غير أنه لا يَنْقُصُ من أجر الصائم شيئاً". رواه الترمذي وقال: حديث حسن صحيح، وأخرجه ابن ماجه، وأحمد وصححه ابن حِبّان.


مبطلات الصوم

أ- ما يبطل الصيام ويوجب القضاء:

1- الأكل أو الشرب عمداً.

وأما الناسي فصومه صحيح ولا قضاء عليه لحديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من نسي وهو صائم فأكل أو شرب فليتم صومه فإنما أطعمه الله وسقاه ". رواه الجماعة.

2- القَيْءُ عَمْداً:

وأما من غَلَبَه القَيْءُ فلا قضاء عليه لحديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "مَنْ ذَرَعَه القيء فليس عليه قضاء. ومن استقاء عمداً فليقضِ " رواه أحمد وأبوداود والترمذي وابن ماجه وابن حبان والدارقطني والحاكم وصححه. وبه قال جمهور العلماء.

3- الحيض والنفاس:

ولو في اللحظة الأخيرة قبل غروب الشمس، وهذا ما أجمع عليه العلماء.

4- إنزال المني (في غير الجماع) بسبب تقبيل الزوجة أو مباشرتها. أو بغير ذلك. وأما الاحتلام فهو غير مفسد للصوم.

ب- ما يبطل الصيام ويوجب القضاء والكفارة:

وهو الجماع فقط، وفيه حديث أبي هريرة رضي اللّه عنه قال: "جاء رجل إلى النبي صلى الله عليه وسلم فقال: هلكت يا رسول اللّه، قال: وما أهلكك؟ قال: وقعت على امرأتي في رمضان، قال: هل تجد ما تعتق رقبة؟ قال: لا قال: فهل تستطيع أن تصوم شهرين متتابعين؟ قال: لا، قال: فهل تجد ما تطعم ستين مسكيناً؟ قال: لا، قال: ثم جلس فَأُتِيَ النبي صلى الله عليه وسلم بعَرَق ( 1 ) فيه تمر، قال: تصدق بهذا. قال: أَعَلَى أفقرَ منا؟ فما بين لابَتَيْها أهل بيت أحَوَجَ إليه منا، فضحك النبي صلى الله عليه وسلم حتى بدت نَواجِذُه، وقال: اذهب فأطعمه أهلك " رواه الجماعة. وفي رواية ابن ماجه وأبي داود: "وصم يوماً مكانه".

والكفارة تكون على الترتيب المذكور في الحديث عند جمهور العلماء.

أسئلة

1- عرِّف الصيام لغة وشرعاً.

2- اذكر حديثاً في فضل الصيام.

3- ما حكم صوم رمضان؟ وما دليل هذا الحكم؟

4- بم يثبت الشهر؟

5- كم ركناً للصوم؟ اذكرها.

6- على من يجب صوم رمضان؟

7- ما حكم صيام الصبي؟

8- ماذا يجب على الشيخ الكبير والمريض مرضاً مزمناً؟

9- أيجوز للمسافر والمريض الفطر في رمضان؟ اذكر الدليل على ما تقول.

10- بين ما يستحب للصائم.

11- اذكر مبطلات الصيام.

12- ما حكم من جامع زوجته في نهار رمضان وهو صائم؟

(1) العرَقَ: الزنبيل، وقيل: إناء يسع خمسة عشر صاعاً.


فضل الحج وحكمه

كِتَابُ الحج

تَعريفه:

الحج في اللغة: القَصْد.

والحج في الشرع: قصدُ مكةَ والمناسكِ لأداءِ عبادةٍ الله تعالى معينةٍ في وقتٍ معينٍ . وفُرِضَ سنة تسعٍ من الهجرة النبوية.

حكمه:

هو أحد أركان الإسلام، وفرض من الفرائض التي عُلمت من الدين بالضرورة. منكر وجوبه كافر مرتد عن الإِسلام. لقول الله تعالى: {.. وللّه على النَاسِ حِجُّ البَيْتِ من اسْتطاعَ إليْهِ سَبِيلاً وَمَنْ كفر فإنَّ اللّه غنيُّ عن العالمين } (آل عمران 97).

فضل الحج

فضله:

وردت أحاديث كثيرة في فضل الحج وأنه من أفضل الأعمال وأنه يكفِّر الذنوب وأنه جهاد وأن ثوابه الجنة. من هذه الأحاديث ما يلي:

1- عن أبي هريرة رضي الله عنه قال: سئل رسول الله صلى الله عليه وسلم: أي العمل أفضل؟ قال: "إيمان باللّه ورسوله " قيل ثم ماذا؟ قال: " الجهاد في سبيل الله " قيل ثم ماذا؟ قال: "حج: مبرور" متفق عليه.

2- وعنه رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول: "من حج فلم يَرْفُث ولم يَفْسُق رجع كيومِ ولدتْه أمُه " متفق عليه.

3- وعنه رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "العُمرة إلى العمرة كفَّارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة " متفق عليه.

4- وعن عائشة رضي الله عنها قالت: قلت يا رسول الله نرى الجهاد أفضل العمل أفلا نجاهد؟ فقال: "لكن أفضل الجهاد حج مبرور" رواه البخا ري.

كم مرة يجب الحج في العمر؟

يجب الحج مرة واحدة في العمر فما زاد فهو تطوع، لحديث أبي هريرة رضي اللّه عنه قال: خطبنا رسول اللّه صلى الله عليه وسلم فقال: "يا أيها الناس قد فرض الله عليكم الحج فحُجُّوا" فقال رجل: أكلَّ عام يا رسول اللّه؟ فسكت حتى قالها ثلاثاً فقال رسول اللّه صلى الله عليه وسلم : "لو قلت نعم لوجَبَتْ ولما استطعتم " رواه مسلم.

وجوبه على الفور:

يجب الحج على الفور لحديث ابن عباس رضي اللّه عنهما عن النبي صلى الله عليه وسلم : "تعجلوا إلى الحج فإنَّ أحدكم لا يدري ما يَعْرُض له " أخرجه أحمد.

ولما أُثِرَ عنْ عمر بن الخطاب رضي اللّه عنه أنه قال: "لقد هممتُ أن أبعث رجالا إلى هذه الأمصار فينظروا كل من كان له جِدةٌ ولم يحجَّ فيضربوا عليهم الجزية ما هم بمسلمين " رواه سعيد بن منصور في سننه والبيهقي.


شروط وجوب الحج
يشترط لوجوب الحج ما يأتي:
1- الإسلام | 2- البلوغ.
3- العقل | 4- الحرية.
5- الاستطاعة. |
1- فأما شرط الإسلام فإنه مشترط في كل عبادة وهو شرط صحة فلا يصح الحج من كافر.
2- وأما البلوغ فهو شرط وجوب و إجزاء فلا يجب الحج على الصبي ويصحُّ منه ولا يُجْزِئهُ عن حجة الإسلام، فأما عدم الوجوب فلأنه غير مكلف ومرفوع عنه القلم لحديث:"رُفع القلم عن ثلاثة.. " وأما أنه يصح حجه فلما روى ابن عباس رضي اللّه عنهما "أن امرأة رفعت إلى رسول اللّه صلى الله عليه وسلم صبيا فقالت: أ لهذا حجٌّ ؟ قال: نعم ولك أجر" رواه مسلم.

وأما كونه لا يجزئه عن حجة الإسلام فلما روى عبد اللّه بن عباس رضي اللّه عنهما عن النبي صلى الله عليه وسلم قال: "أيُّما صبي حج به أهله فمات أجزأت عنه فإن أدرك فعليه الحج، وأيما رجل مملوك حج به أهله فمات أجزأت عنه، فإن أعتق فعليه الحج " رواه الشافعي والبيهقي وابن أبي شيبة والطبراني.

3- وأما العقل فهو شرط وجوب وصحة وإجزاء لأن العقل مناط التكاليف الشرعية، ولقول رسول اللّه صلى الله عليه وسلم : "رفع القلم عن ثلاثة.. ".

4- وأما الحُرِّيَّة فهي شرط وجوب وإجزاء. فلا يجب الحج على الرقيق، ويصح حجه، ولا يجزؤه عن حجة الإسلام. فأما كونه لا يجب عليه فإن الحج عبادة تحتاج إلى وقتٍ واستطاعةٍ ، والعبد مشغول بحقوق مولاه وغير مستطيع. واللّه تعالى يقول: {وَلله عَلَى النَّاسِ حِجًّ البَيْتِ مَنِ اسْتطَاعَ إِلَيْهِ سَبِيلاً}.

وأما كونه يصح حجه فإن حجه صحيح بلا خلاف.

وأما كونه لا يجزئه عن حجة الإسلام فللحديث المتقدم في حج الصبي. فقد ذكر فيه المملوك.

5- وأما الاستطاعة فهي شرط للوجوب لقوله تعالى: {ولله على الناسِ حِج البيت من استطاع إليه سبيلا}.

بم تتحقق الاستطاعة؟

تتحقق الاستطاعة بما يأتي:

1- صحة البدن.

2- أمن الطريق.

3- ملك الزاد.

4- ملك الراحلة (لمن هو بعيد عن مكة ).

5- وجود محرم للمرأة.

- فإن كان مريضا أو شيخاً لزمه إنابة غيره ليحج عنه. لحديث الفضل بن عباس أن امرأة من خثعم قالت: "يا رسول الله إن فريضة الله على عباده في الحج أدركت أبي شيخا كبيرا لا يستطيع أن يثبت على الراحلة أ فأحج عنه؟ قال: "نعم " وذلك في حجة الوداع. رواه الجماعة.

- وإن كان الطريق غير آمن بأن كان فيه قُطّاع الطرق أو به مرض وبائي أو غيره فهو ممن لا يستطيع إليه سبيلا.

- وأما ملك الزاد والراحلة فقد فسرت به الاستطاعة.

- وأما وجود مَحْرم للمرأة فلأن النبي صلى الله عليه وسلم نهى أن تسافر المرأة بدون ذي رَحِم محرم. فعن ابن عباس رضي الله عنهما قال سمعت رسول اللّه صلى الله عليه وسلم يقول: "لا يَخْلُوَنَّ رجُلٌ بامرأة إلا ومعها ذُو محْرم، ولا تسافر المرأة إلا مع ذي محرم" فقام رجل فقال: يا رسول الله إن امرأتي خرجت حاجة وإني اكتتبت في غزوة كذا وكذا فقال:" انْطلِقْ فَحُج مع امرأتِك " رواه البخاري ومسلم، واللفظ لمسلم.


أركان الحج

أركان الحج التي لا يتم إلا بها أربعة وهي:

1- الإحرام، وينعقد بمجرد النية، ودليله حديث "إنما الأعمال بالنيات ". وقول الله تعالى: {وما أمروا إلا ليعبدوا اللّه مخلصين له الدين حنفاء...} (البينة 5).

2- الوقوف بِعَرَفَة، في جزء من يوم عرفة أو ليلة النحر. لحديث عبد الرحمن بن يَعْمُرَ رضي الله عنه قال: أتيت النبي صلى الله عليه وسلم بعرفة فجاءه نفر من أهل نجد فقالوا: يا رسول اللّه كيف الحج؟ فقال: "الحج عرفة، من جاء قبل صلاة الفجر من ليلة جَمْع ( 1 ) فقد تم حجه " أخرجه أحمد وأصحاب السنن وابن حبان والحاكم وقال صحيح الإسناد والدارقطني والبيهقي.

3- طواف الزيارة، ويقال له طواف الإفاضة. لقوله تعالى: {وليطَّوَّفوا بالبيت العتيق} (الحج 29).

4- السعي بين الصفا والمروة: لحديث عائشة رضي اللّه عنها: "طاف رسول الله صلى الله عليه وسلم وطاف المسلمون معه [تعني السعي بين الصفا والمروة]فكانت سنة فلعمري ما أتم اللّه حج من لم يطف بين الصفا والمروة " رواه مسلم.

(1) ليلة جَمْع: ليلة النحر. وجَمْعُ: هي المزدلفة، وسُميت "جمْعاً" لاجتماع الناس بها.


محظورات الإحرام

محظورات الإحرام وحكم من ارتكب شيئا منها:

محظورات الإِحرام تسعة وهي:

1- إزالة الشَّعر بِقَصٍّ أو حَلْق أو قطع أو نَتْف.

2- تقليم الأظفار.

3- تغطية الرأس (للرجال دون النساء).

4- لُبْس المخيط (للرجال دون النساء).

5- مس الطيب.

6- قتل الصيد البري واصطياده.

7- عقد النكاح أو الخِطْبة.

8- الجماع.

9- المباشرة.

1- فأما حلق الشعر وما في معناه فَلِقول اللّه تعالى: {ولا تَحْلِقُوا رُءُوسَكُمْ حتَّى يَبْلُغ الهدْيُ مَحِلَّهُ، فمن كان منكم مَرِيْضاً أوْ بِهِ أَذىً مِنْ رأْسهِ فَفِدْيةٌ مِنْ صِيَام أوْ صدَقَة أَو نُسُك }(البقرة 196).

فمن حلق شعره أو نتفه أو قصه فعليه فدية ؛ من صيام ثلاثة أيام أو إطعام ستة مساكين أو ذبح شاة، وذلك للآية المتقدمة، ولحديث كعب بن عُجْرة رضي اللّه عنه قال: "كان بي أذى من رأسي فحملت إلى النبي صلى الله عليه وسلم ، والقُمَّلُ يتناثر على وجهي فقال: "ما كنت أرى أن الجهد قد بلغ منك ما أرى، أتجد شاة"؟ قلت: "لا" فنزلت هذه الآية: {ففدية من صيام أو صدقة أو نسك} قال: "صَوْمُ ثلاثة أيام أو إطعام ستة مساكين نِصْف صاع طعام لكل مسكين " قال: "فنزلت فيَّ خاصة وهي لكم عامة". رواه البخاري ومسلم وغيرهما واللفظ لمسلم.

2- وأما تقليم ابالبسملة لأظفار فلأنه تحصل به الرَّفاهية كحلق الشعر.

3، 4- وأما تغطية الرأس، ولُبْس المخيط فلحديث عبد الله بن عمر رضي الله عنهما في الصحيحين وغيرهما واللفظ لمسلم قال: "سئل النبي صلى الله عليه وسلم : ما يلبس المحرم؟ قال: لا يلبسُ المحرم القميص ولا العمامة ولا البُرْنُس ولا السراويل ولا ثوباً مسَّه وَرْسٌ ولا زَعْفَرَان، ولا الخفين إلا أنْ لا يجد نعلين فلْيقطعْهما حتى يكونا أسفل من الكعبين ".

5- وأما مس الطيب فللحديث المتقدم وهذا يشمل الرجال والنساء جميعاً.

6- وأما قتل الصيد البري واصطياده، فلقوله تعالى: {يا أيها الذين ءامَنُوا لا تَقْتلُوا الصَيْدَ وأنْتُمْ حُرُم... }(المائدة 95). وقوله تعالى:{ ... وَحُرِّمَ عَلَيْكُمْ صَيْدُ البَرِّ مادمْتُم حُرُما.} (المائدة 96). فمن قتل صيدا بَرِّيًّا وهو مُحْرِمٌ فعليه جزاءٌ مثل ما قتل من الأنعام يحكم بهذا المثل حكمان عدلان ،أو يُقَوِّم هذا المثل ويشتري بقيمته طعاماً يطعم به مساكين الحرم أو يصوم عن كل مسكين يوما، وذلك لقوله تعالى:{... وَمَنْ قَتَلَة مِنْكُمْ مُتَعَمِّداً فَجَزاءٌ مُثْلُ مَا قَتَلَ مِنَ النعَمِ يَحْكُمُ به ذَوَا عَدْلٍ مِنْكُمْ هَدْيَاً بَالِغَ الْكَعْبَةِ أوْ كَفَّارة طَعَامُ مَسَاكين أوْ عَدْلُ ذَلِكَ صِيَامًا لِيَذُوقَ وَبَالَ أمْرِهِ عَفَا اللّه عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنْتَقِمُ اللّه مِنْهُ واللّه عَزِيز ذُو انْتِقَامٍ }(المائدة 95).

7- وأما النكاح فلحديث عثمان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يَنْكِحُ المحْرِمُ ولا يُنْكِحُ ولا يَخْطُبُ " رواه الجماعة إلا البخاري، وليس للترمذي فيه: "ولا يخطب ".

8- وأما الجماع، فلقوله تعالى: {الحَجُّ أشْهُرٌ مَعْلوماتٌ فَمَنْ فَرَضَ فِيهِنَّ الحَجًّ فلا رَفَثَ ولا فُسُوقَ ولا جِدَالَ في الحَج.. }(البقرة 197).

فمن جامع وهو محرم قبل التحلل الأول ترتب على جماعه ما يأتي:

أ- فساد الحج.

ب- وجوب المضي في الحج الفاسد.

جـ- القضاء في العام القابل.

د- الفدية، وهي بَدَنة أو ما قام مقامها كالبقرة أو سبع شياه،فإن لم يجد صام عشرة أيام ثلاثة في الحج وسبعة إذا رجع إلى أهله.

قضى بذلك جمعٌ من الصحابة رضوان الله عليهم، ومنهم عمر وابنه، وابن عباس وأبو هريرة وعلي رضي الله عنهم أجمعن.

9- وأما المباشرة، فلقول اللّه تعالى: {فلا رَفَثَ ولا فُسُوقَ ولا جِدَال فِي الحَجِّ..}والرَّفَثُ يشمل الجِماع والمُباشرة فيما دون الفرْج.

حكم من ارتكب محظوراً من محظورات الإحرام:

فاعل المحظورات السابقة له ثلاث حالات:

الأولى: أن يفعل المحظور بلا عذر ولا حاجة، فهذا آثم وعليه الفدية.

الثانية: أن يفعل المحظور لحاجة إلى ذلك فله فعل المحظور وعليه فديته.

الثالثة: أن يفعل المحظور وهو معذور إما جاهلاً أو ناسياً أو مكرهاً فلا إثم عليه، وهل عليه فدية؟ محل خلاف بين العلماء. والصحيح إن شاء اللّه أنه لاشيء عليه.


واجبات الحج

واجبات الحج سبعة وهي التي يجب الإتيان بها ويجب على من ترك أحدها دم ( 1 ):

1- الإِحرام من الميقات. لأن النبي صلى الله عليه وسلم وقت المواقيت وقال: "هن لهن ولمن أتى عليهن من غير أهلهن.. ".

2- الوقوف بعرفة حتى تغرب الشمس لفعل النبي صلى الله عليه وسلم .

3- المبيت بمزدلفة ليلة النحر لقوله صلى الله عليه وسلم : "خذوا عني مناسككم ".

4- رمي الجمار، والجمار هي: حصَى صغيرة في حجم حبة الحِمَّص أو البُندق تُرْجم بها الجمرات الثلاث.

5- حلْقُ شعر الرأس كله أو تقصيره.

6- المبيت بمِنى ليالِى مِنى.

7- طواف الوداع ويكون عند مغادرة مكة بعد الانتهاء من أعمال الحج.

(1) المقصود بالدم هنا ذبح شاة أو ما يقوم مقامها وتوزيعها على فقراء الحرم. فإن لم يجد صام عشرة أيام ثلاثة في الحج وسبعة إذا رجع إلى أهله.


أحكام المياه

باب أحكام المياه

ينقسم الماء إلى عدة أقسام ولكل منها حكم يخُصه:

أولا: الماء الطَّهُور

وهو الماء الباقي على خلقته حقيقة، أو حكماً.

فمثال الماء الباقي على خِلْقَته حقيقة: الماء النازل من السماء، كالأمطار والثلج.

ومثال الماء الباقي على خلقته حكماً: الماء المتغير بما يشق صوت الماء عنه كالطحالب وأوراق الشجر.

وحكمه:

أنه طاهر في نفسه مطهر لغيره يستعمل في العبادات كالوضوء والغُسل وفي العادات كالشرب وطَهْي الطعام.

قال الله تعالى: { و أَنزلنَا مِنَ السَّماء ماءً طَهُورا} (48 الفرقان).

وقال صلى الله عليه وسلم عندما سُئل عن البحر: " هو الطَّهورُ ماؤًه الحِلُّ مَيْتَتُهُ " (1).

ثانيا: الماء الطَّاهِر

و هو الماء الذي خالطه شيءٌ طاهر- مثل الصابون واللبن والدقيق وغيرها- فَغَيَّر من أوصافه كلها أو بعضها.

وحكمه:

أ نه طهور مادام حافظا لإطلاق اسم الماء عليه، فإن خرج عن إطلاقه بحيث لا يتناوله اسم الماء المطلق كان طاهرا في نفسه غير مطهر لغيره.

ثالثا: الماء النَّجِس

وهو الماء الذي خالطته نجاسة فغلبت عليه وغيَّرت أحد أوصافه ا لثلاثة: (اللون، والطعم، والرائحة).

وحكمه:

أنه لا يجوز استعماله لا في العبادات ولا في العادات، والله أعلم.

(1) رواه الخمسة وقال الترمذي: هذا الحديث صحيح وسألت محمد بن إِسماعيل البخاري عنه فقال حديث صحيح.


سنن الحج

ما يستحب في الحج

يستحب للحاج ما يلي:

1- الاغتسال قبل الإحرام وتقليم الأظفار وإحفاء الشارب ونتف الإبط وحلق العانة.

2- التطيب قبل الإحرام.

3- التلبية ورفع الصوت بها. وهي أن يقول الحاج أو المعتمر: "لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك".

4- الذكر والدعاء ومنه: التسبيح و التحميد والتهليل والتكبير والصلاة على النبي صلى الله عليه وسلم وقراءة القرآن الكريم .

5- قوله: "اللهم أنت السلام ومنك السلام حيِّنا ربنا بالسلام " عندما يرى الكعبة.

6- طواف القدوم.

7- الاضطباع (1) في طواف القدوم فقط.

8- الرَّمَل (2) في الأشواط الثلاثة الأول فيه. والمشي في البقية.

9- صلاة ركعتين خلف مقام إبراهيم (وقراءة سورتي الكافرون والإخلاص فيهما بعد الفاتحة).

10- تقبيل الحجر الأسود أو استلامه.

11- استلام الركن اليماني.

12- الذكر والدعاء في الطواف.

13- الصعود على الصفا- أو جزء منه- وكذلك على المروة.

14- استقبال القبلة كلما بلغ الصفا والمروة مع الدعاء والتكبير والتهليل.

15- قراءة الآية الآتية عند بدء السعي: {إن الصفا والمروة من شعائر اللّه...} (البقرة 158). وقوله: نبدأ بما بدأ الله به.

16- المشي بين الصفا والمروة إلا ما بين العلمين الأخضرين (وهو بطن الوادي) فإنه يسعى بينهما (أي يُسْرِع الخُطَى).

17- الطهارة للسعي، أما الطواف فالطهارة شرط فيه.

18- الذكر والدعاء في السعي.

19- تفضيل الحلق على التقصير.

20- الإحرام بالحج يوم التروية لمن كان متمتعا أو كان من أهل مكة.

21- المبيت بمنى ليلة عرفة.

22- التوجه إِلى عرفة صبح يوم عرفة.

23- البقاء بنمِرَةَ حتى الزوال.

24- حضورَ الصلاة والخطبة مع الإمام بنمرة والجمع بين الظهر والعصر بها وقصرهما.

25- دخول عرفة بعد الزوال.

26- الوقوف بعرفة عند الصخرات إن تيسَّر فإن ترتب عليه إيذاء فلا يجوز.

27- استقبال القبلة والدعاء في عرفة.

28- السكينة عند الدفع من عرفة إلى مزدلفة.

29- جمع المغرب والعشاء بمزدلفة.

30- الوقوف عند المشعر الحرام. والدعاء حتى يُسْفر الصبح.

31- ترتيب أعمال يوم النحر (رمي جَمْرة العقبة، ثم ذبح الهدي، ثم الحلق أو التقصير، ثم طواف الإفاضة).

32- استقبال القبلة عند رمي الجمار. إلا جمرة العقبة فإنه يرميها من بطن الوادي ويجعل منى عن يمينه والكعبة عن يساره ويستقبل الجمرة.

33- التكبير مع كل حصاة في الرمي.

34- الدعاء والوقوف مستقبلا القبلة بعد رمي كل من الجمرتين الصغرى والوسطى- فأما بعد الكبرى فلا يقف عندها.

تنبيه:

هذه المستحبات المذكورة يتوقف فعلها على عدم إيذاء غيره من الحجاج وعدم عَرْقَلَةِ سَيْرِهم. والله أعلم.

أسئلة:

1- عرف الحج لغةً واصطلاحا.

2- اذكر حديثا في بيان فضل الحج.

3- اذكر دليل وجوب الحج على الفور.

4- اذكر شروط وجوب الحج. وبين المراد بالاستطاعة

5- ما أركان الحج؟ وما دليل كل ركن من هذه الأركان؟

6- كم واجبا للحج؟ اذكرها بالتفصيل، مع ذكر دليل كل واجب.

7- اذكر عشرةً مما يُستحب للحاج أن يأتي به.

8- بينِّ محظورات الإحرام، مع ذكر دليل كل محظور.

9- ماذا على مَنْ قَتَل صيدا برِّياً وهو مُحْرمٌ ؟

10- ماذا على من جامعَ زَوْجَتَه في الحَجِّ؟

11- ما حكم من ارتكب محظوراً من محظورات الإحرام بلا عذر؟

12- من فعل محظوراً من محظورات الإِحرام وهو جاهل أو ناسٍ، فما حكمه؟

13- هل يجوز للمحرم أن يقص شعره أو أظفاره لحاجة به؟ وماذا عليه؟

" تم بعون اللّه "

ــــــــــــــــــــ

(1) الاضطباع: كشف الكتف الأيمن بأن يأخذ طرف الرداء الأيمن من تحت الإبط الأيمن ويضعه على كتفه الأيسر.

(2) الرمل: إسراع الخطى مع المقاربة بين قدميه.


تطهير ما أصابته النجاسه

النجاسة وأنواعها

النجاسة هي: القذارة التي يجب على المسلم أن يتنـزَّه عنها ويغسل ما أصابه منها كالعَذِرَة والبَول. والنجاسة منها الحسيِّ ومنها المعْنَوِي كما تقدم في الطهارة.

فمن المعْنوي ما ورد في قوله تعالى: {إنَّما المُشْرِكُون نَجَسٌ له } (28- التوبة) فالظاهر أن نجاسة المشركين نجاسة معنوية وليست حسيَّة.

والنجاسات الحسية أنواع ، من أهم هذه الأنواع ما يأتي:

1- غائط الآدمي وبوله:

أما الغائط فلحديث أبي هريرة رضي الله عنه أن رسول اللّه صلى الله عليه وسلم قال:

" إذا وَطِي أحدُكُمْ بِنَعْلِهِ الأذى فإنَّ الترابَ لهُ طَهُورٌ " (رواه أبو داود والحاكم والبيهقي). وحديث أبي سعيد رضي الله عنه أن النبي صلى الله عليه وسلم قال: " إذا جاء أحَدُكُمْ المسْجِدَ فلْيقْلِبْ نَعْلَيْه ولينْظُرْ فيهما فإن رأى خبثا فليمسحه بالأرض ثم ليصل فيهما " (أخرجه أحمد وأبو داود والحاكم وابن حبان).

وأما البول فلحديث أبي هريرة وأنس رضي اللّه عنهما أن النبي صلى الله عليه وسلم "أمر أن يُراق على بول الأعرابي ذَنُوبٌ من ماء". وهو في الصحيحين.

ويستثنى من ذلك بول الصبي الرَّضيع. فإنه يكفي فيه الرش لحديث "يغسل من بول الجارية ويرش من بول الغلام " أخرجه أبو داود والنسائي وابن ماجه وابن خزيمة وصححه الحاكم من حديث أبي السمح خادم رسول اللّه صلى الله عليه وسلم ، وأخرج أحمد والترمذي من حديث علي بمعناه.

2- لُعاب الكلب:

لما ثبت في الصحيحين وغيرهما من حديث أبي هريرة رضي اللّه عنه أن رسول اللّه صلى الله عليه وسلم قال: " إذا شَرِب الكلب في إناء أحدكم فلْيَغْسِله سَبْعاً " وما رواه مسلم وأحمد: " طُهُور إِناء أحدِكم إذا وَلَغَ فيه الكلبُ أن يَغْسِلَهُ سبْعَ مرَّات أولاهُنَّ بِالُّترابِ ".

3- دم الحيض:

لحديث أسماء بنت أبي بكر رضي اللّه عنهما قالت: " جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت: إحدانا يصيب ثوبَها من دم الحيض كيف تصنع؟ فقال تَحُتّهُ (1) ثم تَقْرُصُه (2) بالماء ثم تَنْضَحَه (3) ثم تصلي فيه "متفق عليه.

4- لحم الخنزير:

لقوله تعالى: { قل لا أجد فيما أوحى إلىَّ محرما على طاعم يطعمه إلا أن يكون مَيْتَةً أو دَما مَسْفُوحاً أو لَحم خِنْزِيْرٍ فَإِنَّه رِجْسٌ ..} (145 الأنعام).

والرِّجْسُ : النَّجَسُ.

5- بول وروث مالا يؤكل لحمه:

لحديث ابن مسعود رضي اللّه عنه قال: أتى النبيُّ صلى الله عليه وسلم الغَائطَ فامَرني أن آتِيَهُ بِثَلاثَةِ أحْجَارٍ ، فَوَجَدْتُ حَجَرين، والتَمَسْتُ الثالِثَ فلم أجده، فأخذت رَوْثة فأتيته بها، فأخذ الحجرين وألقى الرَّوْثَةَ وقال: " هذا رجس " رواه البخاري وابن ماجه وابن خزيمة وزاد في رواية: "إِنها ركْسٌ ، إنها رَوْثَةُ حِمَارٍ".

(1) تحته: أي تَحُكه بطرف حجر أو عود مثلا.

(2) تقرصه: أي تدلكه بأطراف الأصابع والأظفار.

(3) تنضحه: ترشه بالماء.


تطهير ما أصابته النجاسه

تطهير ما أصابته النجاسة

1- تطهير البدن والثوب:

إذا أصاب بدنَ الإِنسان أو ثوبَه نجاسةٌ وجَب غسلُها بالماء حتى تزول عينها إن كانت مرئية، فإن بقي بعد الغَسل أثرٌ يَصْعُبُ زَواله فهو مَعفوٌّ عنه، وذلك لحديث أسماءَ المتقدمِ في دمِ الحيض .

2- تطهير الأرض:

إذا أصابت الأرضَ نجاسةٌ فإِنها تطهر بِصَبِّ الماء عليها لحديث أبي هريرة وأنْس المتقدم في بول الآدمي: " صبوا عليه ذَنُوباً من الماء ". وتطهر كذلك بالجفاف إن كانت النجاسة مائعة، فإن كان لها جِرْمٌ (1) فَإِنَّ الأرْضَ لا تَطْهُر إِلا بِزوالِ عينِ النَّجاسَةِ عنها.

3- تطهير النَّعْلِ:

يَطْهُر النَّعْل والخُفًّ بالدَّلْكِ في الأرضِ، لحديث أبي سعيد أن النبي صلى الله عليه وسلم قال: " إذا جاء أحدُكم المسجدَ فَلْيَقْلِب نَعلَيه وَلْيَنْظُر فِيْهِمَا فإن رأى خبثاً فليمسحه بالأرْضِ ثُمَّ ليُصَلِّ فِيْهِمَا " أخرجه أحمد وأبو داود والحاكم وابن حبان.

4- تطهير الإنَاءِ:

إذا أصابت الإناءَ نَجاسةٌ فإنْ كانت لُعابَ كَلْبٍ فإنه يُغسل سَبْعَ مَراتٍ إحداهُنَّ بالتراب للحديث المتقدم في لُعابِ الكَلْب. وإذا كانت النجاسة غير لُعاب الكلب فإنَّ الإناء يُغْسَل حَتى تَذهب عينُ النجاسة أو لونُها أو ريحُها.

أسئلة

1- ما معنى الطهارة في اصطلاح الفقهاء؟

2- ما الفرق بين كلٍ من الحدَثَ والخَبثِ؟

3- كم قِسما للحَدَثِ؟ اذكرها.

4- اذكر أقسام المياه، مبيِّنا حُكم كل قسم، مع ذكر الدليل على هذا الحكم.

5- ما النجاسة؟ وكم نوعا لها؟

6- ما النجاسة المعنوية؟ اذكر دليلا على ما تقول.

7- اذكر أقسام النجاسة الحسيَّة مُستدلا لما تذكر.

8- كيف تُطَهِّر ما يأتي:؟

النعل- الأرض- ا لإناء- الثوب.

(1) جِرْم: جسم.


باب الوضوء

الوضوء:

طَهارة مائيَّة تَتَعَلَّقُ بالأعضاء المذكورة في قوله تعالى: { يَأيُّها الذين أمنوا إذا قُمتم إلى الصلاة فَاغْسِلوا وُجوهَكم وأيديَكم إلى المرافِق وامسحوا بِرُءوسِكم وأرْجُلَكم إلى الكَعبين } (الآية 6 من سورة المائدة).

حكمه:

واجب على من أراد الصلاة أو الطواف.

دليل الوجوب:

الآية السابقة، وحديث أبي هريرة رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: " لا تُقبل صلاةُ مَنْ أحْدث حتى يَتَوضّأ " رواه الشيخان وأبو داود والترمذي وأحمد واللفظ للبخاري. ولفظ أبي داود: "لا تتم صلاة... ".

وقد انعقد إجماع المسلمين على مشروعية الوضوء. فصار معلوما من الدين بالضرورة.

فروض الوضوء:

للوضوء فروض إذا نقص منها فرض فإِن الوضوء يكون ناقصاً ولا يُعْتَدُّ به شَرْعاً، وهذه الفروض هي:

1- غَسْل الوَجْه، ومن الوجهِ الفمُ والأنفُ، فالمضمضة والاستنشاق والاستنثار واجبة على الراجح.

وَحَدُّ الوجه من منابت الشعر إلى أسفل اللِّحيين (1) طولا، وعن الأذن إلى الأذن عرضاً.

2- غسل اليدين إلى المِرْفقين:

ويدخل المِرْفقان في المغسول.

3- مسح الرأْس، ومنه الأذنان، فمسحهما واجب على الراجح لحديث: " الأذنان من الرأس " رواه أحمد وأبو داود.

4- غسل الرجلين إلى الكعبين:

ويدخل الكعبان في المغسول.

5- الترتيب: وهو أن يغسل الوجه ثم اليدين ثم يمسح بالرأس

ثم يغسل الرجلين كما جاء في الآية.

6- الموالاة: وهي أَلاَ يُؤَخِّر غَسْلَ عُضْوٍ حتى يَجِفَّ الذي قبله.فأما دليل الفروض الأربعة الأولى، فالآية المتقدمة وهي آية المائدة: { يأَيُّها الذين آمنوا إذا قمتم إلى الصلاة فاغسلوا وجوهَكم وأيديَكم إلى المرافق وامسحوا برءوسِكم وأرجُلَكم إلى الكعبين }.

وأما دليل التربيب،فلأن الآية ذكرت الأعضاء مرتبة (2).

ثم أن النبي صلى الله عليه وسلم لم يثبت عنه ولا مرة واحدة أنه خالف هذا الترتيب، وفعله صلى الله عليه وسلم بيان للواجب الوارد في الآية إذْ لم يَرِد فيها إلا الواجب. ولعموم قوله صلى الله عليه وسلم : "أبْدَأ بما بدأ الله به " رواه مسلم من حديث جابر رضي الله عنه.

وأما دليل الموالاة:

فما روى عمر رضي الله عنه أن رجلا توضأ فترك موضع ظُفُرٍ من قدمه فأبصره النبي صلى الله عليه وسلم فقال: " ارجع فاحْسِن وضوءَك فرجع فتوضأ ثم صلى " (رواه مسلم)، وفي لفظ: "أن النبي صلى الله عليه وسلم رأى رجلا يصلي وفي رجله لمعَة قَدْرَ الدِّرْهَمِ لم يصبها الماء فأمره النبي صلى الله عليه وسلم أن يعيد الوضوءَ والصلاةَ". (رواه أبو داود).

شروط صحة الوضوء:

ليكون الوضوء صحيحاً هناك شروط لابد منها وهي مبينة فيما يأتي:

1- الإسلام: إذ لا تصح عبادة الكافر، والوضوء عبادة.

2- العَقل: فالمجنون ليس مطالبا بالعبادة ولا تصح عبادته.

3- التمْيِيز: فإِنَّ غير الممَيِّزِ لا يُفَرِّقُ بَيْن العبادة وغيرها.

4- وجود الماء الطَّهور: فلا يصح الوضوء بِماءٍ غيرِ طَهور- كما تقدم.

5- النيَّة: وفي شرط لِصحَّةِ كُلِّ عبادة، لقول النبي صلى الله عليه وسلم : " إنما الأعمال بالنِّيَّاتِ وإنما لكلّ امْرِىءٍ ما نَوَى... " متفق عليه من حديث عمر بن الخطاب رضي الله عنه.

6- انقطاع ما يوجب الوضوءَ، من بول أو غائط أو نحوهما.

7- إزالة ما يمنع وصول الماء إلى البشرة ؛ كالعجين والشحوم ونحوها.

8- الاستنجاء أو الاستجمار. فلا يصح الوضوء ممن به نجاسة في محل البول أو الغائط.

(1) اللحيان المقصود بهما عظم الفك الأسفل.

(2) وإن كانت الآية ورد فيها عطف الأعضاء بالواو ومعلم أن الواو لمجرد العطف لا تفيد ترتيبا، إلا أن في الآية قرينة تدل على الترتيب وهي إدخال المجرور بين المنصوبات [ الممسوح وهو الرأس بين المغسولات وهي بقية الأعضاء] وفي اللغة العربية لا يفصل النظير عن نظيره إلا لعلة.


سنن الوضوء

1- السِّوَاكُ:

لحديث أبي هريرة رضي اللّه عنه عن النبي صلى الله عليه وسلم قال: " لَولا أنْ أشُقَّ على أمتي لأمَرْتُهُم بالسِّواك عِنْد كُلِّ صلاةٍ " رواه الجماعة، وفي رواية لأحمد: "لأمرتهم بالسواك مع كل وُضوءٍ " وللبخاري تعليقاً: " لأمرتهم بالسواك عند كل وضوء".

2- التسمية في أوله:

لحديث أبي هريرة رضي اللّه عنه عن النبي صلى الله عليه وسلم قال: " لا صلاة لِمن لا وُضُوءَ له، ولا وضوء لِمن لَم يذكر اسم اللّه عليه " رواه أحمد وأبو داود وابن ماجه وهو حديث حسن.

3- غسل الكفين:

يغسل كفيه ثلاث مرات بإفراغ الماء عديهما من الإناء إن كان يتوضأ من إناء لأن عثمان رضي اللّه عنه وَصَفَ وضوء النبيّ صلى الله عليه وسلم فقال: "دعا بالماء فافْرَغَ على كَفَّيْهِ ثَلاثَ مَرّاتٍ فَغَسَلَهُما، ثم أَدْخَلَ يَدَهُ فِي الإناءِ... " متفق عليه.

4- البدء بالمضْمَضَةِ والاسْتِنْشَاقِ عند غَسْلِ الوجْهِ والمبَالغَةُ فيهما ما لم يَكن صائماً.

لما جاء في وصف وضوئه صلى الله عليه وسلم، ولقوله صلى الله عليه وسلم: "وَبَالِغْ في الاستنشاق إلا أن تكون صائماً " رواه الخمسة وصححه الترمذي.

5- تَخْلِيلُ اللِّحْيَةِ الكَثِيْفَةِ:

لحديث عثمان رضي اللّه عنه أن النبي صلى الله عليه وسلم : " كان يُخَلِّل لحيته " قال الترمذي: هذا حديث حسن صحيح. وقال البخاري: هذا أصح حديث في الباب.

6- تَخْلِيلُ أصابعِ اليدين والرجلين:

لحديث ابن عباس رضي اللّه عنهما أن النبي صلى الله عليه وسلم قال: " إذا تَوضأْتَ فَخَلِّلْ أصابِعَ يَدَيْكَ وَرِجْليك " رواه أحمد والترمذي وابن ماجه، وحديث المستورد ابن شدادٍ رضي اللّه عنه قال: "رأيت رسول اللّه صلى الله عليه وسلم يخلِّلُ أصابعَ رجليه بخِنْصرِه " رواه الخمسة إلا أحمد.

7- التَّيَامُن:

أي البدء باليُمنى قبل اليُسْرَى في اليدين والرجلين، وذلك لحديث عائشة رضي اللّه عنها: " كان النبي صلى الله عليه وسلم يُعْجِبُه التَّيَمُّنُ في تَنَعُّلِهِ وَتَرَجُّلِهِ وَطُهُوْرِهِ وَفي شَأْنِه كُلِّهِ " متفق عليه.

8- الغسلتان الثانية والثالثة:

الغَسْل مرة في الوضوء هو الفرض وما ورد في الغسلتين والثلاث فهو للاستحباب، وذلك لحديث عمرو بن شعيب عن أبيه عن جده رضي الله عنهم قال: "جاء أعرابي إلى رسول اللّه صلى الله عليه وسلم يسأله عن الوضوء، فَأَراه ثلاثاً ثلاثاً، وقال: "هذا الوضوءُ فمن زاد على هذا فقد أساء وتَعَدَّى وظلم " رواه أحمد والنسائي وابن ماجه ،وحديث عثمان رضي اللّه عنه: "أن النبي صلى الله عليه وسلم توضأ ثلاثا ثلاثا " رواه مسلم وأحمد.

9- الذِّكْرُ بعد الوضوء:

لحديث عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " ما منكم من أحد يتوضأ فَيُسْبِغُ الوضُوءَ ثم يقول: أشهد أن لا إله إلا اللّه وحده لا شريك له، وأشهد أن محمداً عبده ورسوله إلا فتحت له أبواب الجنة الثمانية، يدخل من أيها شاء " رواه مسلم وأحمد و أبوداود.

10- الاقتصاد في الماء:

لحديث عبد الله بن عمرو رضي عنهما أن رسول اللّه صلى الله عليه وسلم مرَّ بسعد وهو يتوضأ فقال ما هذا السَّرَفُ؟ فقال أفي الوضوء إِسراف؟ قال: نعم وإن كنت على نَهْرٍ جارٍ " رواه ابن ماجه، ويشهد له قوله صلى الله عليه وسلم : "هذا الوضوء فمن زاد على هذا فقد أساء وتعدى وظلم "، وقد تقدّم ذكره قريباً

المسح على الخفين:

ا- دليل مشروعيته:

ما رواه البخاري ومسلم عن همَّام النخعي رضي اللّه عنه قال: "بال جرير بن عبد اللّه ثم توضأ ومسح على خفيه، فقيل: تفعل هذا وقد بُلتَ؟ قال: نعم رأيت رسول الله صلى الله عليه وسلم بال ثم توضأ ومسح على خُفيه ".

قال إبراهيم (1): فكان يعجبهم هذا الحديث لأن إسلام جرير كان بعد نزول المائدة.

2- مشروعية المسح على الجَوربين:

قد روي عن كثيرٍ من الصحابة. قال أبو داود: وَمَسَحَ على الجوربين عليُّ بن أبي طالب وابنُ مسعودٍ و البراءُ بن عازبٍ ، وأنسُ بن مالكٍ وأبو أمامةَ وسهلُ بن سعدٍ ، وعَمرو بن حُرَيث،وروي ذلك عن عمر بن الخطاب وابن عباس وروي أيضا عن عبد اللّه بن عمر وسعد بن أبي وقاص وأبي مسعود البدري وغيرهم.

3- شروط المسحِ على الخفينِ وما في معناهما:

يُشترط لجواز المسح أن يُلْبَسا على طَهارة لحديث المُغِيَرةِ بنِ شُعْبَةَ رضي اللّه عنه قال: كنت مع النبي صلى الله عليه وسلم ذات ليلة في مَسِيرٍ فَافْرَغْتُ عليه من الإِداوَةِ فَغَسَلَ وجهه وذِراعيه ومَسح برأسه، ثم أهويت لأنزع خفيه فقال: "دعهما فإني أدخلتهما طاهرتين " فمسح عليهما. رواه البخاري ومسلم وأحمد.

صفة الوضوء :

الوضوء الكامل السابغ هو : " أن ينوي الوضوء - والنية محلها القلب - ثم يسمي ، ثم يغسل كفيه ثلاثا ،ثم يَتَمَضْمَضث و يَسَتْنَشِقُ وَ يَسَتْنْثِرُ ثلاثاً ثم يغسل وجهة ثلاثاً ثم يغسل يديه مع مرفقيه ثلاثا ، ثم يمسح جميع رأسه من حد الوجه إلى قفاه ويرد المسح من قفاه إلى وجهه، ثم يدخل سبابتيه في صِمَاخي أذنيه و يمسح بإبهاميه ظاهرهما ، ثم يغسل رجليه م كعبيه ثلاثا "

فإن اقتصر في الغسل على واحدة واقتصر على الأركان ( الفروض ) أجزأه . ولكن العمل بسنة النبي صلى الله عليه وسلم أكمل وأفضل .

(1) إبراهيم: هو ابن يزيد النخعي من أئمة التابعين.


نواقض الوضوء

نَواقِض الوضوءِ

للوضوء نَواقض تُبطله وتُخرجه عن إِفادة المقصودِ منه وهىِ:

1- كل ما خرج من السبيلين:

سواء أكان بولا أم غائطاً أم ريحاً أم مَنِيًّا أم مَذْياً أم وَدْياً أم غير ذلك. وكذلك إذا خرج البول أو الغائط من غير السبيلين كالجرح. لقوله تعالى: {أوْ جَاءَ أحَدٌ منْكُم مِّنَ الَغَائِطِ...}(6- المائدة). ولحديث أبي هريرة رضي الله عنه قال: " قال رسول اللّه صلى الله عليه وسلم لا يقبل الله صلاةَ أحدِكم إذا أحْدَثَ حتى يتوضأ" فقال رجلٌ مِنْ حَضْرَمَوْت: ما الحَدَثُ يا أبا هريرة؟ قال: فُساءٌ أو ضُراطٌ " متفق عليه.

2- زوال العقل أو تَغْطِيَتُهُ بِسُكْرٍ أو إِغْمَاءٍ أو نَومٍ أو جُنُونٍ أو دَوَاء:ٍ

لحديث صفوانَ بنِ عَسَّالٍ رضي الله عنه قال: "كان رسول الله صلى الله عليه وسلم يأمرنا إذا كنا سَفْراً ألا نَنْزِعَ خِفَافَنا ثلاثةَ أيامَ ولياليهن إلا مِنْ جَنَابَةٍ ، لكن من غائطٍ وبولٍ ونومٍ " رواه أحمد والنسائي والترمذي وصححه.

فإن كان النوم يسيراً أو كان مُمَكِّناً مَقْعَدَتَهُ من الأرض يَنْتَظِر الصلاة

فإنه لا ينتقض وضوؤه، وذلك لحديث أنس رضي اللّه عنه قال: "كان أصحاب رسول اللّه صلى الله عليه وسلم ينتظرون العِشاء الآخرة حتى تَحْفُقَ رؤوسُهم ثم يُصَلّون ولايَتَوَضَّؤون " رواه مسلم والترمذي وأبو داود، ولفظ الترمذي: "لقد رأيت أصحاب رسول اللّه صلى الله عليه وسلم يُوْقَظُون للصلاة حتى إني لأسمعُ لأحدهم غَطِيطاً، ثم يقومون فيصلون ولا يتوضؤون ". قال ابن المبارك (1): هذا عندنا وَهُمْ جُلُوسٌ .

وزوال العقل بغير النومِ ممَّا ذُكِرَ أَبْلَغُ مِن النوم. والله أعلم.

3- مس الفرج بدون حائل:

لحديثِ بُسرة بنت صفوان رضي اللّه عنها أن النبي صلى الله عليه وسلم قال: " مَنْ مَسَّ ذَكَرَه فَلا يُصَلِّ حتى يَتَوضَّأ " رواه الخمسة وصححه الترمذيُّ ونَقَلَ عن البخاريِّ: أنَّه أصح الشيء في هذا الباب، وحديث أبي هريرة رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: " مَنْ أفْضَى بيده إلى ذَكَرِهِ ليس دونه سترٌ فَقَد وَجَبَ الوُضُوء ".رواه أحمد، وابن حِبَّان في صحيحه وصححه الحاكم وابن عبد البر وأخرجه البيهقي.

4- أَكْلُ لحمَ الإبِلَ:

لحديث جابر بن سَمُرَة أن رجلا سأل رسول اللّه صلى الله عليه وسلم أتوضأ من لحوم الغَنم؟ قال: " إِنْ شِئْتَ فتوضأ، وإن شئت فلا تتوضأ " قال أتوضأ من لحوم الإبل؟ قال: " نعم توضأ من لحوم الإبل " قال: أ أصلي في مرابض الغنم؟ قال: "نعم " قال أ أصلي في مبارك الإبل؟ قال: "لا". رواه مسلم وأحمد.

(1) هو الإمام الزاهد: عبد اللّه بن المبارك، من أئمة السلف رحمهم اللّه تعالى.


منهج مادة الفقه

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب الفقه الإسلامي، وأنواع أح كامه، وأن الحياة لا تصلح إلا به.

2- تربية الملكة الفقهية عند الطلاب في الاستنباط من الكتاب والسنة.

3- ربط الطلاب بكتب التراث الإسلامي الفقهي.

4- تخريج جيل جديد في كل عام، يقاوم تيارات القوانين الوضعية الزاحفة إلى بلاد المسلمين.

5- أن يعرف الطلاب الحركة الفقهية، زمن البعثة النبوية وما بعدها، نشأة المذاهب الفقهية العديدة وعوامل بقاء مذاهب الأئمة الأربعة فقط: أبي حنيفة، مالك، الشافعي، أحمد رحمهم اللّه تعالى.

6- أن يعرف الطلاب ما جد من المسائل والمشكلات الفقهية وحكمها شرعا مؤيدا بالدليل.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وإفتاؤهم في المسائل والمشكلات الفقهية.

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان إثراء للمادة الفقهية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: كتاب الزكاة ويدرس فيه ما يلي:

1- وجوب الزكاة في مال الصبي والمجنون.

2- الذي يملك نصابا وعليه دين.

3- الأرض المستأجرة على من تجب زكاتها؟.

4- كيف العمل إذا ضاعت الزكاة؟

5- الأموال التي تجب فيها الزكاة.

6- زكاة الخيل.

7- زكاة بهيمة الأنعام.

8- نصاب الذهب والفضة.

9- حكم ما زاد على النصاب

10- ضم الذهب إلى الفضة.

11- نصاب الإبل والواجب فيها.

12- نصاب البقر.

13- نصاب الغنم . وزكاة مال الشريكين.

14- نصاب الحبوب والثمار.

15- تقدير النصاب بالخرص دون الكيل.

16- نصاب العروض.

17- وقت وجوب الزكاة.

18- إخراج الزكاة فبل الحول.

19- الأصناف المستحقون للزكاة.

20- حكم التحايل لإسقاط الزكاة بتمليك أو بيع أو نحوه.

21- زكاة الفطر.

أ- حكم زكاة الفطر.

ب- مقدار.

ج- وقت وجوبها.

د- الأصناف التي تخرج منها الزكاة.

ثانيا: كتاب الصيام ويدرس فيه ما يلي:

1- الدليل على وجوبه.

2- بم يثبت دخول شهر رمضان؟ مع الإشارة إلى اختلاف المطالع.

3- اشتراط النية في الصيام.

4- أقسام المفطرين الذين يجوز لهم الفطر.

5- مقدار السفر المبيح للإفطار.

6- ما الحكم إذا مات وعليه صوم؟.

7- الفطر الموجب للكفارة.

8- هل تجب الكفارة على المرأة المجامعة؟.

9- هل تتكرر الكفارة بتكرر الإفطار؟.

10- مقدار الإطعام.

الفصل الدراسي الثاني

ثالثا: كتاب الحج ويدرس فيه:

1- حكمه، أدلته، على من يجب، متى يجب.

2- حج الصبي.

3- متى يجب الحج على المرأة؟.

4- شروط الإحرام.

5- معرفة المواقيت.

6- محظورات الإحرام.

7- أنواع النسك.

8- أنواع الطواف وما هو الطواف الذي بفواته يفوت الحج؟.

9- وقت الوقوف بعرفة.

10- حكم الوطء في الإحرام.

رابعا: كتاب الجهاد ويدرس فيه:-

1- حكمه.

2- معرفة الذين يحاربون.

3- شروط الحرب.

4- لماذا يحاربون؟.

5- حكم ما افتتحه المسلمون عنوة.

6- معرفة الذين تؤخذ منهم الجزية.

7- الواجب في الجزية.

8- متى تجب الجزية؟.

خامسا: كتاب الأيمان ويدرس فيه ما يلي:-

1- تمييز الأيمان المباحة من غيرها.

2- معرفة الأيمان اللغوية والمنعقدة.

3- معرفة الأيمان التي توجب الكفارة.

4- معرفة كفارة اليمين إذا حنث.

سادسا: كتاب النذور ويدرس فيه:-

أصناف النذور من جهة الأشياء التي من جنس المعاني المنذور بها.

كتاب المادة:

- بداية المجتهد ونهاية المقتصد لابن رشد.

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في كل مذهب من مذاهب الأئمة الأربعة.


منهج مادة الفقه

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب الفقه الإسلامي، وأنواع أحكامه، وأن الحياة لا تصلح إلا به.

2- تربية الملكة الفقهية عند الطلاب في الاستنباط من الكتاب والسنة.

3- ربط الطلاب بكتب التراث الإسلامي الفقهي.

4- تخريج جيل جديد في كل عام، يقاوم تيارات القوانين الوضعية الزاحفة إلى بلاد المسلمين.

5- أن يعرف الطلاب الحركة الفقهية زمن البعثة النبوية وما بعدها، نشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة فقط: أبي حنيفة، مالك، الشافعي، أحمد رحمهم اللّه تعالى.

6- أن يعرف الطلاب ما جد من المسائل والمشكلات الفقهية وحكمها شرعا مؤيدا بالدليل.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وإفتاؤهم في المسائل والمشكلات الفقهية.

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان إثراء للمادة الفقهية.

مفردات المنهج

الفصل الدراسي الأول

كتاب النكاح ويدرس فيه ما يلي:

1- تعريف النكاح، وحكمه، وأدلته.

2- حكم النظر إلى المخطوبة.

3- الإذن في النكاح.

4- من المعتبر قبوله في صحة العقد؟.

5- هل الولاية شرط في صحة العقد.

6- شرط الولي.

7- حكم الشهود في النكاح.

8- حكم الصداق.

9- أقل الصداق وأكثره.

10- متى يجب الصداق كاملا؟.

11- تشطير الصداق.

12- تفويض الصداق.

13- إذا مات الزوج قبل التسمية وقبل الدخول.

14- المحرمات من النساء بالنسب والمصاهرة.

15- متى تحرم بنت الزوجة؟.

16- هل الزنا موجب للتحريم؟.

17- مقدار اللبن المحرم.

18- رضاع الكبير.

19- الشهادة على الرضاع.

20- نكاح الشغار.

21- نكاح المتعة.

22- نكاح المحلل.

كتاب الطلاق والخلع ويدرس فيه ما يلي:

1- معرفة الطلاق البائن والرجعي.

2- الطلاق بلفظ الثلاث.

3- حكم الخلع والدليل عليه.

4- هل يجوز أن تخالع بأكثر من الصداق؟.

5- هل الخلع طلاق أو فسخ؟.

6- الطلاق بالكناية.

7- طلاق المكره والسكران.

8- متى تصح مراجعة المطلقة؟.

كتاب العدد والإيلاء والظهار ويدرس فيه ما يلي:

1- عدة المطلقة غير الحامل.

2- عدة المطلقة الحامل.

3- عدة المتوفى عنها غير الحامل.

4- تعريف الإيلاء ودليله.

5- مدة الإيلاء.

6- ألفاظ الظهار.

7- ما يحرم على المظاهر.

كتاب البيوع ويدرس فيه ما يلي:

1- الأعيان المحرمة في البيع.

2- بيع الكلب.

3- بيع الزيت المتنجس.

4- بيع لبن الآدمية.

5- أنول الربا.

6 الأنواع التي لا يجوز فيها الربا بنوعيه.

7- علة الربا والاستثناءات منها كالصرف والعرايا والسَّلم بشروطها.

8- حكم الإقالة في البيع.

9- بيع الطعام قبل قبضه.

10- بيع الغائب.

11- بيع الحاضر للباد.

12- النهي عن تلقي الركبان.

13- بيع النجش.

14- حكم البيع عند أذان الجمعة.

15- هل يصح اشتراط براءة السلعة من العيوب؟.

16- محل السلم.

17- شروط السلم.

كتاب الإجارات ويدرس فيه ما يلي:

1- حكم الإجارة ودليلها.

2- إجارة الأرضين.

3- الإجارة على تعليم القرآن.

4- هل الإجارة عقد لازم؟.

الفصل الدراسي الثاني

كتاب الشركة ويدرس فيه ما يلي:

1- أنواع الشركة إجمالا.

2- نبذة موجزة عن شركة العنان.

كتاب الشفعة ويدرس فيه ما يلي:

1- حكمها، والدليل على وجوبها.

2- أركانها إجمالا، مع ذكر الخلاف فيمن له حق الشفعة.

كتاب الرهن ويدرس فيه ما يلي:

1- تعريف الرهن، والدليل على جوازه.

2- شروط الراهن.

3- نماء الرهن.

كتاب الحجر ويدرس فيه ما يلي:

1- أصناف المحجورين.

2- هل ينفذ طلاق السفيه والمحجور عليه؟.

كتاب الكفالة ويدرس فيه ما يلي:

1- أنواع الكفالة إجمالا.

2- ما الحكم إذا غاب المكفول؟.

3- محل الكفالة.

4- الفرق بين الحوالة والكفالة.

كتاب الوكالة ويدرس فيه ما يلي:

1- أحكام الموكل.

2- شروط الوكيل.

3- شروط محل التوكيل.

4- حكمها.

5- متى تنفسخ الوكالة؟.

كتاب الجنايات ويدرس فيه ما يلي:

1- أنواع الجنايات إجمالا.

2- شروط القاتل والمقتول المتفق عليها.

3- قتل الجماعة بالواحد.

4- قتل المسلم بالكافر.

5- قتل الرجل بالمرأة.

6- الانتقال من القصاص إلى الدية هل يوجب الدية؟.

7- هل تقطع الأيدي باليد الواحدة؟.

8- متى يستقاد من الجرح؟.

كتاب الديات ويدرس فيه ما يلي:

1- مقدار الدية من الإبل.

2- مقدارها من النقدين، ومقارنتها بالنقود الحالية.

3- على من تجب الدية؟.

4- هل تجب حالّة أو مؤجلة؟.

5- دية الجنين.

6- إذا تصادما وماتا فما الحكم؟.

7- الطبيب إذا أخطأ هل تلزمه الدية؟.

كتاب الزنا ويدرس فيه ما يلي:

1- تعريف الزنا.

2- أقسام الحدود.

3- هل يجمع الرجم مع الجلد؟.

4- هل يجمع بين التغريب والجلد؟.

كتاب القذف ويدرس فيه ما يلي:

1- شروط القاذف والمقذوف إجمالا.

2- ما الحكم إذا قذف أكثر من واحد؟.

باب شرب الخمر ويدرس فيه ما يلي:

1- مقدار حد الخمر.

2- بم يثبت الشرب؟.

كتاب السرقة ويدرس فيه ما يلي:

1- تعريف السرقة.

2- شروط القطع.

3- هل على الغاصب قطع؟.

4- مقدار ما يقطع به.

5- ما الحكم إذا سرق جماعة نصابا واحدا؟.

6- هل يجمع بين القطع والغرم؟.

كتاب الحرابة ويدرس فيه ما يلي:

1- تعريف الحرابة.

2- حكم اللّه في المحاربين.

كتاب المادة:

بداية المجتهد ونهاية المقتصد لابن رشد.

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في كل مذهب من مذاهب الأئمة الأربعة.


منهج مادة الفقه

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب الفقه الإسلامي، وأن أحكامه، وأن الحياة لا تصلح إلا به.

2- تربية الملكة الفقهية عند الطلاب في الاستنباط من الكتاب والسنة.

3- ربط الطلاب بكتب التراث الإسلامي الفقهي.

4- تخريج جيل جديد في كل عام، يقاوم تيارات القوانين الوضعية الزاحفة إلى بلاد المسلمين.

5- أن يعرف الطلاب الحركة الفقهية، زمن البعثة النبوية وما بعدها، ونشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة: أبي حنيفة، مالك، الشافعي، أحمد. رحمهم اللّه تعالى.

6- أن يعرف الطلاب ما جد من المسائل والمشكلات الفقهية وحكمها شرعا مؤيدا بالدليل.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وإفتاؤهم في المسائل والمشكلات الفقهية.

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان إثراء للمادة الفقهية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة تشتمل على ما يلي:

1- كلمة موجزة عن الحركة الفقهية زمن البعثة.

2- نشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة: أبي حنيفة، مالك، الشافعي، أحمد بن حنبل.

3- ترجمة موجزة لكل إمام من هؤلاء الأئمة الأربعة.

ثانيا: كتاب الطهارة:

تعريفها، أقسامها، تفصيل بعض أحكامها من خلال الأبواب التالية:

الباب الأول: الوضوء. وبدرس فيه ما يلي:

1- الدليل على وجوب الوضوء.

2- حكم النية في الوضوء.

3- غسل اليدين قبل إدخالهما في الإناء.

4- حكم المضمضة والاستنشاق.

5- القدر المجزئ من مسح الرأس.

6- نوع طهارة الأرجل أهي غسل أم مسح؟.

7- ترتيب أفعال الوضوء.

8- الموالاة.

الباب الثاني: ا لمسح على الخفين. ويدرس فيه ما يلي:

1- حكم المسح على الخفين.

2- تحديد المحل.

3- صفة الخف.

4- توقيت المسح على الخفين.

5- شروط المسح على الخفين.

6- نواقض المسح على الخفين.

الباب الثالث: المياه. ويدرس فيه ما يلي:

1- الماء المطهر (الماء المطلق).

2- الماء إذا خالطته نجاسة.

3- الماء إذا خالطه زعفران وغيره.

4- الماء المستعمل في الطهارة.

5- حكم سؤر الهر والكلب والكافر.

الباب الرابع: نواقض الوضوء. ويدرس فيه ما يلي:

1- انتقاض الوضؤ مما يخرج من الجسد.

2- الانتقاض من النوم.

3- الانتقاض من لمس النساء.

4- الانتقاض من لمس الذكر.

5- انتقاض الوضوء من أكل لحم الجزور.

الباب الخامس: الأفعال التي تشترط لها الطهارة. ويدرس فيه ما يلي:

1- هل الوضوء شرط في مس المصحف؟

2- وضؤ الجنب للأكل والنوم والمعاودة.

3- اشتراط الوضوء في الطواف.

الباب السادس: في الغسل. ويدرس فيه ما يلي:

1- إمرار اليد على جميع الجسد.

2- هل النية شرط في الغسل؟

3- الصفة المعتبرة في كون خروج المني موجبا للغسل.

4- دخول الجنب والحائض المسجد.

5- مس الجنب المصحف.

6- قراءة القرآن للجنب والحائض.

7- أنواع الدماء.

8- أكثر أيام الحيض وأقلها، وأقل أيام الطهر.

9- أقل أيام النفاس وأكثرها.

10- الدم الذي تراه الحامل.

11- الاختلاف في علامات الطهر.

12- مباشرة الحائض.

13- كفارة إتيان الحائض.

14- أحكام المستحاضة.

الباب السابع: التيمم. ويدرس فيه ما يلي:

1- هل التيمم رافع للحدث؟.

2- من يجوز له التيمم.

3- شروط التيمم.

4- هل التيمم قاصر على التراب؟

5- نواقض التيمم.

الباب الثامن: بيان ما هو مستثنى مما أصله نجس. ويدرس فيه ما يلي:

1- ميتة الحيوان الذي لا دم له سائل وميتة الحيوان البحري.

2- الانتفاع بجلود الميتة.

3- هل المني نجس؟

الفصل الدراسي الثاني

ثالثا: كتاب الصلاة وفيه أبواب:

الباب الأول: في حكمها وأوقاتها. ويدرس فيه ما يلي:

1- عدد الواجب من الصلاة.

2- حكم تارك الصلاة.

3- بيان أوقات الصلاة بإيجاز.

4- الأوقات المنهي عن الصلاة فيها.

الباب الثاني: في الأذان والإقامة. ويدرس فيه ما يلي:

1- حكم الأذان.

2- وقت الأذان.

3- حكم الإِقامة.

الباب الثالث: في ستر العورة. ويدرس فيه ما يلي:

1- حد العورة للرجل.

2- حد العورة للمرأة.

الباب الرابع: المواضع التي تجوز الصلاة فيها.

الباب الخامس: في أقوال الصلاة. ويدرس فيه ما يلي:

1- حكم قراءة البسملة في الصلاة.

2- حكم قراءة الفاتحة للإمام، والمأموم، والمنفرد.

الباب السادسة: الأفعال في الصلاة كالطمأنينة.

الباب السابع: في صلاة الجماعة ويدرس فيه ما يلي:

1- حكم صلاة الجماعة.

2- من أولى الناس بالإِمامة؟

3- إمامة الصبي.

4- إمامة الفاسق.

5- إمامة المرأة.

6- الفتح على الإمام إذا ارتج عليه.

7- مواضع الإِمام.

8- صلاة القائم خلف القاعد.

9- إذا صلى بهم وهو جنب.

الباب الثامن: في صلاة الجمعة. ويدرس فيه ما يلي:

1- حكم صلاة الجمعة.

2- وقت صلاة الجمعة.

3- شروط الجمعة - إجمالاً -.

4- هل الخطبة شرط لصحة الصلاة؟.

الباب التاسع: في صلاة المسافر. ويدرس فيه ما يلي:

1- المسافة التي يجوز فيها القصر.

2- نوع السفر الذي تقصر فيه الصلاة.

3- المدة التي يحق له القصر فيها.

الباب العاشر: صلاة المريض بحسب حاله.

كتاب المادة:

بداية المجتهد ونهاية المقتصد لابن رشد.

المراجع:

الكتاب والسنة.

أمهات كتب الفقه في كل مذهب من المذاهب الأربعة.


أهداف البرنامج

أهداف وأسلوب البرنامج

أهداف البرنامج

1- تأهيل الطلاب علمياً بالإفادة من أمهات الكتب المختصة ليتمكنوا من الاستزادة في العلوم الشرعية.

2- تكوين الملكة الفقهية لدى الطلاب بحسن استنباط الأحكام الشرعية من أدلتها،والقدرة على المقارنة بين أقوال العلماء ، والترجيح في مسائل الخلاف.

3- الوقوف بالطلاب على سمو العلوم الفقهية وغزارة مادتها، وجهود العلماء في صياغتها، مما يدل على دقة فهمهم، وسلامة مناهجهم.

4- تأهيل الطلاب للاستزادة في علوم القضاء والسياسة الشرعية.

5- التأكيد على وجوب العمل. مما دلّ عليه الدليل، مع احترام آراء العلماء وبيان فضلهم، والتماس الأعذار لهم في مخالفة ما دلّ عليه الدليل.

أسلوب الدراسة
أولاً: تكون الدراسة في البرنامج بالمقررات الدراسية والرسالة معاً.
ثانياً: يكون عدد الوحدات المقررة لكامل مرحلة العالمية "الماجستير" (60) وحدة منها (30) وحدة للمقررات الدراسية و (30) وحدة للرسالة.
ثالثاً: تكون الدراسة في هذه المرحلة في فصلين دراسيين ولكل فصل عدد محدد من الوحدات الدراسية موزعة على المقررات وفق الخطة الدراسية الآتية:
مقررات الدراسة |  |
الفصل الدراسي الأول |  |  |  | الفصل الدراسي الثاني
م | المقرر | عدد الوحدات | م |  | المقرر | عدد الوحدات
1 | فقه العبادات (1) | 2 | 1 |  | فقه العبادات (2) | 2
2 | فقه المعاملات (1) | 2 | 2 |  | فقه المعاملات (2) | 2
3 | فقه الجنايات (1) | 2 | 3 |  | فقه الجنايات (2) | 2
4 | فقه الأسرة | 3 | 4 |  | القضاء والسياسة الشرعية | 3
5 | القواعد الفقهية (1) | 2 | 5 |  | القواعد الفقهية (2) | 2
6 | أصول الفقه (1) | 3 | 6 |  | أصول الفقه (2) | 3
7 | مناهج البحث | 2 |  |
المجموع |  | 16 |  | المجموع |  | 14


منهج_مقرر_فقه_العبادات (قسم الفقه - ماجستير)

منهج مقرر فقه العبادات (1)

عدد الوحدات (2)

أولا: الأهداف:

1- التعريف بأهمية دراسة فقه العبادات ، التي هي علاقة بين العبد وربه.

2- الإحاطة بقدر أكبر من أمهات المسائل في هذا الباب.

3- تعويد الطالب على الاستنباط واستخراج الأحكام من مصادرها.

ثانياً: المفردات :

كتاب الطهارة :

أقسام المياه، النية في رفع الحدث، التيمم مبيح أم رافع، التوقيت في مسح الخفين، المسح على الجوربين ، انتقاض الوضوء بالخارج من غير السبيلين، المستحاضة وأحوالها.

كتاب الصلاة :

حكم تارك الصلاة، القراءة خلف الإمام ، ما يجب ستره في الصلاة، وجوب الصلاة بأول الوقت ، حكم سجود السهو وموضعه، إمامة الصبي في الفرض، أثر اختلاف النية بين الإمام والمأموم، حكم صلاة الجماعة، تحديد السفر المبيح للرخص، الجمع بين الصلاتين .

مقررات الدراسة


منهج_مقرر_فقه_الجنايات(فقه - ماجستير)

منهج مقرر فقه الجنايات (2)

عدد الوحدات (2)

أولاً : الأهداف

1- تعريفا الطلاب بموقف الشريعة الإسلامية من العقوبات الجنائية والآثار المترتبة عليها في حياهَ الفرد والمجتمع.

2- تعويد الطلاب على البحث وحسن الاستنباط والإحاطة بأمهات المسائل في هذا الباب .

ثانياً : المفردات :

أساس العقوبة البدنية في الشرعَ وثمرة تطبيقها في إصلاح الفرد والمجتمع .

1- حد الزنا: أركان جريمة الزنا، ما يعتبر زناً صريحاً وما يشتبه فيه، حكم الوطء في غير الفرج، تنوعَ الموطوءة، لوازم إثبات الزنا وما شابهه، ضوابط تقدير العقوبة في هذا الحد وتنفيذها.

2- حد القذف: تعريف القذف، أركانه، كيفية إثباته، الألفاظ المعتبرة في القذف، عقوبة القاذف، مسقطات العقوبة .

3- حد شارب الخمر: حد العقوبة المقدرة شرعاً معنى الشرب الموجب للحد عند الفقهاء، أركان شرب الخمر من حيث صفاته، وقصد الشارب في شربه، وأدلة إثباته.

4- حد السرقة: تعريفها، مشروعية العقوبة عليها، أنواع السرقة، أركانها، ما يترتب على ثبوتها من العقوبة المالية والبدنية.

5- حد الحرابة: تعريفها، مشروعية العقوبة عليها، الفرق بينها وبين السرقة من حيث الصفة والعقوبة، تقدير آثار المحارب، الضمان في تنفيذ الحد، وهل تتعدد العقوبة؟

مقررات الدراسة


منهج_مقرو_القضاء_والسياسة_الشرعية (فقه -ماجستير)

منهج مقرو القضاء والسياسة الشرعية

عدد الوحدات (3)

القسم الأول : القضاء

أولاً : الأهداف

1- بيان أهمية القضاء في حياة الإنسان، وأنه ضرورة من ضرورات المجتمعات البشرية.

2- بيان أنه ركن من أركان الدولة الإسلامية.

3- إطلاع الطلاب وتدريبهم على الخطوات التنفيذية التي يجب على القاضي اتخاذها خلال نظره في القضايا.

4- بيان المبادئ العامة التي يستند عليها القضاء الإسلامي من وجوب المساواة بين الخصوم وحرية التقاضي ونحوها .

5- إعداد الطلب ليكونوا بعد تخرجهم قادرين على التحكيم والقيام بأعباء القضاء.

6- تأهيل الطلاب علمياً ليتمكنوا من الاستزادة من العلوم القضائية.

ثانيا : المفردات :

المدخل إلى القضاء في الإسلام. ويشتمل على ما يلي:

- تعريف القضاء ومشروعيته وأهميته.

- نبذة تاريخية عن القضاء (من العهد النبوي حتى العصر الحديث) مع التركيز على التنظيم القضائي في المملكة العربية السعودية ، وبيان أنواع القضاء فيها.

- أركان القضاء .

- أركان الدعوى.

- التمييز بين المدعي والمدعى عليه، وتعارض الدعاوى والبينات.

- المداولة القضائية: وتشتمل على:

- مواجهة الخصوم.

- سماع الدعوى.

- جواب الخصم، ويشتمل الإقرار أو السكوت أو الإنكار أو الدفع أو طلب المهلة.

- التثبت من البينة ويشمل (وجودها أو فقدها، والكلام على القرائن).

- اليمين والنكول.

- انتهاء الدعوى.

- الحكم القضائي: صيغه، توثيقه، ويشمل كذلك: كتابته، والسجلات القضائية.

حجيته: ويشمل: (نفوذه في الظاهر والباطن، وحكم نقضه، وحكم الاستئناف فيه).

القسم الثاني : السياسة الشرعية

أولاً : الأهداف

1- دراسة المفهوم الإسلامي لقضايا الإمامة، والعلاقة بين المسلمين وغيرهم.

2- دحض الشبه التي تثار حول تطبيق الشريعة.

3- الدعوة إلى اللّه بالحكمة والموعظة الحسنة والأسلوب العلمي الرصين .

4- تأهيل الطلاب لإعداد البحوث العلمية في المواضيع المناسبة لهذه المادة.

5- دراسة تطبيقية لبعض الأنظمة الإدارية في المملكة العربية السعودية.

6- بيان أن الشريعة صالحهَ لكل زمان ومكان، ودعم ذلك بأدلة واقعية.

7- بيان العلاقة بين الدولة الإسلامية والدول الأخرى، وبيان قيامها على العدل وحسن الجوار.

ثانياً : المفردات

1- التمهيد:

ويشتمل على ما يلي:

أ- مدخل علم السياسة الشرعية، ويشتمل على مفهومها، أدلتها.

ب- مدخل لدراسة النظم الإسلامية ويشتمل على (تعريف النظام وأقسامه، وضوابطه، وتطبيقاته المعاصرة).

2- النظام السياسي في الإسلام:

ويدرس فيه الموضوعات التالية:

أ- نظام الحكم في الإسلام، ويشمل دراسة: الإمامة، تفنيد الشبه الواردة فيها.

ب- النظام الإداري في الإسلام : دراسة لبعض الأنظمة الإدارية في المملكة العربية السعودية.

جـ- السياسة الخارجية للدولة الإسلامية:

- علاقة المسلمين بغيرهم من أهل الديانات الأخرى.

- أحكام الدارين.

- المعاهدات: (أنواعها، أحكامها).

مقررات الدراسة


منهج_مقرر_القواعد_الفقهية (فقه - ماجستير)

منهج مقرر القواعد الفقهية (2)

عدد الوحدات (2)

أولاً : الأهداف

1- تقريب الفروع الفقهية عن طريق ربطها بقواعدها الكلية، مما يساعد على تذكريها عند الحاجة دون عناء أو طول بحث.

2- الربط بين القواعد الفقهية التي يحصل بينها تداخل أو اتحاد، مثل قاعدة "المشقة تجلب التيسير" مع قاعدة "الضرر يزال " وقاعدة "الميسور لا يسقط بالمعسور" مع قاعدة "من قدر على بعض العبادة وعجز عن باقيها هل يلزمه الإتيان بما قدر عليه منها؟ "

3- تنمية الملكة الفقهية عند الطلاب، والوقوف بهم على سمو الفقه وغزارة مادته، وعلى جهود علمائه الكبار الذين صاغوا تلك القواعد المحكمة، مما يدل على دقة فهمهم وسلامة مناهجهم.

4- الإلمام بالقواعد الفقهية- وخاصة ذات الشمول منها- يرشد إلى شيء من مقاصد الشريعة وحكمها كما في قاعدة "المشقة تجلب التيسير" وقاعدة "الضرر يزال" اللتان تدلان على أن دفع المشقة ورفع الضرر مقصد من مقاصد الشريعة الإسلامية.

5- تسهيل مهمة الدراسة المقارنة بين المذاهب الفقهية عن طريق قواعد كلية، لا من فروع جزئية قد يصعب الإمساك بها.

6- إعطاء صورة واضحة عن المذهب الذي كتبت فيه القواعد الفقهية ، لأن المتمرس فيها يصبح عنده تصور للمذهب، يدرك مراميه ، ويقف على جهود علمائه.

7- دفع ما قد يقع بين ظواهر الفروع من تناقض .

8- تنظيم مسائل الفقه وفروعه المتماثلة تحت ضوابط محددة، مما يسهل مهمة الحفظ والفهم و التخريج.

ثانياً : المفردات

1- العقود لا ترد إلا على موجود بالفعل أو بالقوة، أما الفسوخ فترد على المعدوم حكماً واختياراً على الصحيح.

2- التفاسخ في العقود الجائزة متى تضمن ضرراً على أحد المتعاقدين أو غيرها ممن له تعلق بالعقد لم يجز، ولم ينفذ ، إلا أن يمكن استدراك الضرر بضمان أو نحوه، فيجوز على ذلك الوجه.

3- من تصرف في شيء يظن أنه لا يملكه فتبين أنه كان يملكه.

4- إيقاع العبادات أو العقود أو غيرهما مع الشك في شرط صحتها، هل يجعلها كالمعلقة على تحقيق ذلك الشرط أم لا؟ هي نوعان .

5- فيما يجوز الأكل منه من الأموال بغير إذن مستحقيها، وهو نوعان : مملوك تعلق به حق الغير، ومملوك للغير.

6- فيمن يستحق العوض عن عمل بغير شرط، وهو نوعان.

7- فيمن يرجع بما أنفق على مال غيره بغير إذنه، وهو نوعان.

8- الشريكان في عين مال أو منفعة، إذا كانا محتاجين إلى رفع مضرة أو إبقاء منفعة.

9- الزرع النابت في أرض الغير بغير إذن صحيح أقسام.

10- الحقوق خمسة أنواع.

11- الملك أربعة أنواع.

12- فيما يقبل النقل والمعاوضة من الحقوق المالية والأملاك.

13- أسباب الضمان ثلاثة: عقد ويد وإتلاف.

14- من قبض مغصوباً من غاصبه ولم يعلم أنه مغصوب.

15- من وجب عليه أداء عين مال فأداه عنه غيره بغير إذنه، هل يقع موقعه و ينتفي الضمان عن المؤدي؟

16- ما تدعو الحاجة إلى الانتفاع به من الأعيان، ولا ضرر في بذله لتيسيره وكثرة وجوده، أو المنافع المحتاج إليها.

17- إذا وجدنا جملة ذات أعداد موزعة على جملة أخرى، فهل يتوزع أفراد الجمل الموزعة على أفراد الأخرى أو كل فرد منها على مجموع الجملة الأخرى؟

18- الحقوق المشتركة بين اثنين فصاعدا نوعان.

19- إذا استند إتلاف أموال الآدميين ونفوسهم إلى مباشرة وسبب، تعلق الضمان بالمباشرة دون السبب، إلا إذا كانت المباشرة مبنية على السبب وناشئة عنه.

20- إذا اختلف حال المضمون في حالي الجناية والسراية.

21- يثبت تبعاً ما لا يثبت استقلالا في مسائل .

22- المنع أسهل من الرفع.

23- الواجب بقتل العمد، هل هو القود عيناً، أو أحد أمرين : إما القود وإما الدية؟

24- الحقوق الواجبة من جنس إذا كان بعضها مقدرًا بالشرع، وبعضها غير مقدر به، فهي ثلاثة أنواع.

25- يقوم البدل مقام المبدل منه، ويسد مسده، ويبنى حكمه على حكم مبدله في مواضع كثيرة.

26- فيما يقوم فيه الورثة مقام موروثهم من الحقوق.

27- دلالة الأحوال يختلف بها دلالة الأقوال في قبول دعوى ما يوافقها، ورد ما يخالفها، ويترتب عليها الأحكام بمجردها.

28- المحرمات في النكاح أربعة أنواع .

29- فيما يتصف به المهر قبل استقراره، وما يسقط به الفرقة قبل الدخول.

30- إذا تعارض معنا أصلان عمل بالأرجح منهما لاعتضاده بما يرجحه.

31- فيما تقع القرع فيه.

32- المعلوم شرعاً كالمعلوم حساً.

33- العلة إذا زالت ، هل يزول الحكم بزوالها؟

34- ما قرب من الشيء هل له حكمه؟

35- من الأصول المعاملة بنقيض المقصود الفاسد.

36- البيع هل هو العقد فقط، أم العقد والتقابض؟

37- من خير بين شيئين فاختار أحدهما هل يعد كالمتنفل؟

38- الأصل في العقود رضى المتعاقدين، وموجبها ما أوجباه على أنفسهما بالتعاقد.

39- العقود تصح بكل ما دل على مقصودها من قول، أو فعل.

40- في المعاقد حلالها وحرامها

41- الإكراه يسقط أثر التصرف فعلاً كان أو قولاً.

42- حقوق اللّه مبنية على المسامحة.

43- التقدير على خلاف التحقيق.

44- القادر على اليقين هل يأخذ بالظن؟

45- الحقوق الواجبة على الإنسان تارة تتمحض حقاً لله تعالى، وتارة تتمحض حقاً للعباد، وتارة يجتمع عليه كل منهما، وكل منهما ينقسم إلى متفاوت ومتساوٍ ، ومختلف فيه.

46- المضمونات قسمان.

47- الأصل المستقر ألا يعتد لأحد إلا بما عمله

48- في أنواع التوثق المتعلق بالأعيان.

49- في المقدرات الشرعية وهي ثلاثة أقسام.

50- في وقف العقود وأصلها.

51- فيما يثبت الخيار على الفور أو على التراخي، أو فيه خلاف.

52- الشرط إما أن يقضيه العقد أو لا؟

53- العيوب المعتبرة شرعاً خمسة أقسام.

54- كل ما جاز بيعه جاز رهنه، وما لا يجوز بيعه لا يجوز رهنه.

55- كل من صحت منه مباشرة الشيء صح منه التوكيل فيه لغيره.

56- كل ما صح بيعه صحت هبته.

57- الثيوبة في الفقه على أقسام.

58- الأصل في القصاص المماثلة.

59- خطأ القاضي في بيت المال.

60- الحدود تسقط بالشبهات.

مقررات الدراسة


منهج_مقرر_أصول_الفقه (فقه - ماجستير)

منهج مقرر أصول الفقه (1)

عدد الوحدات (3)

أولاً : الأهداف

1- تكوين الملكة العلمية وتأهيل الطالب للاجتهاد في معرفة الأحكام المستجدة.

2- فهم الكتاب والسنة ومعرفة دلالتهما على الأحكام الشرعية ومعرفة القياس وطرقه وكيفية استخدامه عند الحاجة إليه.

3- التنبيه على فضل العلماء واحترام آرائهم والتماس الأعذار لهم عند تعارض أقوالهم ووجوب العمل بما يدل عليه الدليل.

4- تعويد الطلاب على كيفية تطبيق القواعد الأصولية؟

ثانياً: مفردات المقرر :

الأسئلة الواردة على القياس "القوادح".

1- النقض: تعريفه لغة واصطلاحاً، في كونه قادحاً أو غير قادح ، دفع النقض.

2- عدم التأثير: بيان المراد من عدم التأثير، في أقسام عدم التأثير.

3- القول بالموجب : تعريفه لغة واصطلاحاً. أقسام القول بالموجب .

4- الفرق: تعريفه لغة واصطلاحاً، أمثلة على الفرق والمذاهب فيه.

5- القلب: تعريفه لغة واصطلاحاً، أقسام القلب.

6- الاستفسار: تعريفه.

7- فساد الاعتبار: المراد منه، ومثاله.

مقررات الدراسة


منهج_مقرر_فقه_المعاملات (فقه - ماجستير)

منهج مقرر فقه المعاملات (1)

عدد الوحدات (2)

أولاً: الأهداف :

1- التعريف بأهم مصادر هذا العلم في مختلف المذاهب وأنواعها ومراتبها لدى كل مذهب.

2- الدراسة النموذجية بجملة من الموضوعات الكبيرة في هذا العلم دراسة مقارنة موسعة من خلال المصادر المختلفة .

3- تعويد الدارسين على الاستفادة من هذه المصادر في دراسة مثل هذه الموضوعات، حتى تتكون لديهم خبرة في هذا المجال، مع العناية بالنوع والكيف وعدم التوسع في الكم حتى لا يطغى على الكيف.

ثانياً : المفردات :

الصيغة في عقد البيع القولية والفعلية، الكتابة، استعمال الوسائل الحديثة، العقود الصورية، خيار المجلس، مدة خيار الشرط، الربا، أنواعه، علة الإلحاق فيه، التسعير ، الاحتكار، وضع الجوائح ، بيع المصراة ، الرد بعيب التصرية وما يرد معها، تمهيد عن خيار العيب، الخراج بالضمان، الأرش عن العيب، ماهية العيب، امتناع الرد.

- الشروط في البيع: أقسامها وما يفسد العقد منها وما لا يفسده.

- شروط صحة السلم : (تعريف السلم وأصل مشروعيته).

- السلم الحال وبيع الموصوف في الذمة.( يراعى ربط ذلك في المعاملات المعاصرة كعقود التوريد مثلاً ).

- انتفاع المرتهن بالرهن (تعريفا الرهن وأصل مشروعيته).

- مما وجدت عين ماله عند رجل قد أفلس (تعريف المفلس ، ومتى يحكم بالتفليس؟ وما يترتب على الحكم به، مختوم بشروط استحقاق العين).

- الحجر على الكبير (الحر البالغ العاقل) (تعريف الحجر، وأنواعه، وتحرير محل الخلاف فيه، والأثر المترتب على ذلك الخلاف، ومعنى الرشد والخلاف في المراد به).

- الصلح على الإنكار والصلح على الإقرار.

مقررات الدراسة


منهج_مقرر_فقه_الجنايات (فقه - ماجستير)

منهج مقرر فقه الجنايات (1)

عدد الوحدات (2)

أولاً : الأهداف:

1- تعريف الطلاب بموقف الشريعة الإسلامية من العقوبات الجنائية والآثار المترتبة عليها في حياة الفرد والمجتمع.

2- تعويد الطلاب على البحث وحسن الاستنباط.

3- الإحاطة بأمهات المسائل في هذا الباب .

ثانياً : المفردات:

1- نظرة الشريعة الإسلامية إلى العقوبة والآثار المترتبة عليها في حياة الفرد والأمة.

2- تقسيم العقوبة من حيث أنها حق للّه أو حق للعبد، ومن حيث هي مقدرة أو غير مقدرة، وبيان خصائص كل منها وأحكامه.

3- التعريف بالجناية، الجناية على النفس بالقتل، أنواعها، بيان كل نوع وحكمه المترتب عليه، القصاص في النفس وشروطه المتفق عليها والمختلف فيها، والآثار المترتبة على ذلك، كيفية القصاص مستوفي القصاص .

4- الجناية على البدن بقطع طرف، أو إذهاب معنى ، أو بالجرح يحذى بها حذو الجناية على النفس بالقتل، مع إظهار الفرق بين الحالين إن كان.

5- التعريف بالدية، ومقاديرها باعتبارها عقوبة مقدرة بالشرع على النفس، ومادتها، والفرق بينها وبين كل من الأرش ، والحكومة، ومحل كل منهما.

مقررات الدراسة


منهج_مقرر_فقه_الأسرة (فقه - ماجستير)

منهج مقرر فقه الأسرة

عدد الوحدات (3)

أولا : الأهداف :

1- بيان أهمية الأسرة في المجتمع الإسلامي وسبل المحافظة عليها وعلاج مشاكلها في ظل ما جدَّ من ظروف اجتماعية ومادية أثرت على تماسك الأسرة.

2- تعويد الطالب على الاستنباط والإحاطة بقدر أكبر من أمهات المسائل في هذا الباب.

3- القدرة على استخراج أمهات المسائل من مصادرها الأصلية.

ثانيا: المفردات :

1- التعريفة بفقه الأسرة، وبأهم المؤلفات فيه.

2- النكاح: تعريفه، مشروعيته، حكمة مشروعيته، مقدمات النكاح، حكم النكاح، الخطبة.

3- أركان النكاح وشروطه:

أ- أركان النكاح .

ب- شروط النكاح .

4- الشروط في النكاح.

5- الشروط المبطلة لصحة النكاح.

6- الخيار في النكاح :

العيوب في النكاح، الفسخ قبل المسيس ، تزويج الولي الصغير أو الصغيرة أو البكر، بمن به عيب.

7- الصداق:

تعريف الصداق، حكمه، أكثره وأقله، حد العوض الذي يصح به الصداق، الصداق بغير المال، الصداق بالمحرم، ما يستقر به كامل المهر، تنصيف المهر، المتعة وما يتعلق بها.

من أحكام اختلاف الزوجين في قدر الصداق، إنكار الزوج الصداق ، عفو أحد الزوجين عن حقه في الصداق.

8- عشرة النساء:

المراد بعشرة النساء، خروج المرأة بدون إذن زوجها، صيامها بدون إذنه، خدمة المرأة لزوجها. القسم بين الزوجات.

9- حل قيد النكاح:

أ- الخلع:

حكمه، أسبابه، حد المال الذي يقع به، طلب المرأة الخلع من غير سبب، هل يحتاج الخلع إلى حاكم؟ هل الخلع طلاق أو فسخ ؟ ألفاظ الخلع، وقوع الطلاق على المعتدة من الخلع، الرجعة في الخلع، الخلع على المجهول، العوض في الخلع، الخلع على غير عوض ، خلع المحجور عليه، الخلع في مرض الموت، اختلاف الزوجين في الخلع.

ب- الطلاق:

حكمه وأسبابه، وأنواعه ، وألفاظه، وتمليكه ، والتوكيل فيه ، والاستثناء فيه ، والطلاق بالحساب.

10- الرجعة:

مشروعيتها، أنواعها، ما تحصل به الرجعة، اختلاف الزوجين في ابتداء الطلاق وانقضاء العدة. عدة الرجعية إذا أردفها طلاقاً آخر قبل انقضاء عدتها، علم الرجعية بالرجعة، عدم علمها بالرجعة إلا بعد انقضاء عدتها وتزويجها بآخر.

11- الإيلاء :

معنى الإيلاء، حكمه، شروطه، تعليقه على شرط ممكن الوقوع، وغير ممكن، وعلى من يقع؟ وهل يصح من الرجعية؟ ألفاظه، مدته ، المدة التي تضرب للمولي، ومعنى الفيئة، وما الواجب على المولي من الفرقة إذا أبى الطلاق؟ وما حكم اختلاَف المولي وزوجته في الوطء وعدمه، وفي المدة؟

12- الظهار:

معنى الظهار، حكمه، ممن يصح، توقيته وتعليقه بالشروط، الظهار من الأجنبية، حكم الكفارة ونوعها وشرطها، ومتى تجب؟ ظهار المرأة من زوجها.

13- اللعان:

المراد باللعان، حكم اللعان، سببه، صفة من يصح منه، القذف الذي يجب به اللعان، متى يجب الحد على الزوج القاذف؟ وبما يجب حد اللعان؟ وما الذي يمنع وقوع الحد أو يسقطه. صفة اللعان الذي يبرأ به من الحد، شروط صحة اللعان، إذا أكذب الزوج نفسه، فرقة اللعان، انتفاء النسب باللعان.

14- العدد:

الأصل في وجوب العدة أقسام المعتدات، عدة الموطوءة بشبهة أو نكاح فاسد. العدة بالخلوة، أنواع المعتدات، الحداد وما يتعلق به من أحكام.

15- النفقات:

الأول في مشروعية النفقة، الذين تجب نفقتهم، حد نفقة الزوجة، ومتى تسقط ، نفقة المطلقة، إذا منع الزوج زوجته النفقة، إعسار الزوج بالنفقة والصداق.

16- الحضانة:

معناها، مشروعيتها، أنواعها، شروطها، إذا تزوجت الحاضنة، استرضاع الأب لولده

مقررات الدراسة


منهج_مقرر_القواعد_الفقهية (فقه - ماجستير)

منهج مقرر القواعد الفقهية (1)

عدد والوحدات (2)

أولاً الأهداف:

1 - تقريب الفروع الفقهية عن طريق ربطها بقواعدها الكلية، مما يساعد على تذكريها عند الحاجة دون عناء أو طول بحث .

2- الربط بين القواعد الفقهية التي يحصل بينها تداخل أو اتحاد.

3- تنمية الملكة الفقهية عند الطلاب به، والوقوف بهم على سمو الفقه وغزارة مادته، وعلى جهود علمائه الكبار الذين صاغوا تلك القواعد المحكمة، مما يدل على دقة فهمهم وسلامة مناهجهم.

4- الإلمام بالقواعد الفقهية- وخاصة ذات الشمول منها- يرشد إلى شيء من مقاصد الشريعة وحكمها.

5- تسهيل مهمة الدراسة المقارنة بين المذاهب الفقهية عن طريق قواعد كلية، لا من فروع جزئية قد يصعب الإمساك بها.

6- إعطاء صورة واضحة عن المذهب الذي كتبت فيه القواعد الفقهية ، لأن المتمرس فيها يصبح عنده تصور للمذهب، يدرك مراميه ، ويقف على جهود علمائه.

7- دفع ما قد يقع بين ظواهر الفروع من تناقض .

8- تنظيم مسائل الفقه وفروعه المتماثلة تحت ضوابط محددة، مما يسهل مهمة الحفظ والفهم و التخريج.

ثانياً : المفردات :

1- التعريف بأهم كتب القواعد الفقهية، وبيان مكانتها العلمية، وما يتميز به كل واحد منها.

2- التعريف بأهم كتب الأشَباه والنظائر، وكتب الفروق الفقهية، مع بيان علاقتها بالقواعد الفقهية وأثرها في نموها ثم ازدهارها.

3- بيان الفرق بين القواعد الفقهية والقواعد الأصولية، مع التنبيه على وجود قواعد تجمع بينهما.

4- التعريف بالقواعد الفقهية والفرق بين القاعدة والضابط، وفائدة دراسة القواعد الفقهية.

5- المشقة تجلب التيسر.

6- من قدر على بعض العبادة وعجز عن باقيها، هل يلزمه الإتيان بما قدر عليه منها أو لا؟

7- لليسور لا يسقط بالمعسور.

8- من عليه فرض، هل له أن ينتقل قبل أدائه لجنسه أو لا؟ هذا نوعان.

9- إذا اجتمعت عبادتان من جنس في وقت واحد، ليست إحداهما مفعولة على جهة القضاء، ولا على طريق التبعية للأخرى في الوقت تداخلت أفعالهما، واكتفى فيهما بفعل واحد.

10- إذا اجتمع أمران من جنس واحد ولم يختلف مقصودهما دخل أحدهما في الأخر غالبا.

11- الاجتهاد لا ينقض بالاجتهاد.

12- إذا اجتمع الحلال والحرام غلب الحرام.

13- الكفار هل هم مخاطبون بفروع الشريعة؟

14- ما لا يتم الواجب إلا به.

15- إذا وجدنا أثرا معلولا لعلة، ووجدنا في محله علة صالحة له، ويمكن أن يكون الأثر معلولا لغيرها لكن لا يتحقق وجود غيرها، فهل يحال ذلك الأثر على تلك العلة المعلومة أم لا؟

16- إذا وجد سبب إيجاب أو تحريم من أحد رجلين لا يعلم عينه منهما، فهل يلحق الحكم بكل منهما أو لا يلحق بواحد منهما شيء ؟

17- إذا كان للواجب بدل فتعذر الوصول إلى الأصل حالة الوجوب، فهل يتعلق الوجوب بالبدل تعلقا مستقرا بحيث لا يعود إلى للأصل عند وجوده؟

18 – العين المنغمرة في غيرها إذا لم يظهر أثرها، فهل هي كالمعدومة حكما أو لا؟

19- من حرم عليه الامتناع من بذل شيء سُئله فامتنع، فهل يسقط إذنه بالكلية أو يعتبر ويجبره الحاكم عليه؟

20- من ثبت له ملك عين ببينة أو إقرار، فهل يتبعها ما يتصل بها أو تولد منها، أم لا؟

21- مِن أتلف شيئا لدفع أذاه لم يضمنه وإن أتلفه لدفع أذاه بهِ ضمنه

22- من ملك منفعة عين بعقد، ثم ملك العين بسبب أخر، هل ينفسخ العقد الأول أم لا؟

23- من استأجر عينا ممن له ولايته الإيجار، ثم زالت قبل انقضاء المدة، فهل تنفسخ الإجارة؟

24- في توارد العقود المختلفة بعضها على بعض، وتداخل أحكامها.

25- فيما إذا وصل بألفاظ العقود ما يخرجها عن موضوعها، فهل يفسد العقد بذلك، أو يجعل كناية عما يمكن صحته على ذلك الوجه؟

26- الأحكام المتعلقة بالأعيان بالنسبة إلى تبدل الأملاك واختلافها عليه نوعان.

27- فيما يضمن من الأعيان بالعقد أو باليد القابض لمال غيره.

28- في قبول قول الأمناء في الرد والتلف.

29- القبض في العقود على قسمين.

30- هل يتوقف القبض في العقود القهرية على دفع الثمن، أو يقع بدونه مضمونا في الذمة؟

31- فيما يعتبر القبض لدخوله في ضمان مالكه، وما لا يعتبر له الملك يقع تارة بعقد، وتارة بغير عقد.

32- في التصرف في المملوكات قبل قبضها، وهي منقسمة إلى عقود وغيرها.

33- من ثبت له حق في عين، وسقط بتصرف غيره فيها، فهل يجوز للمتصرف فيها الإقدام على التصرف المسقط لحق غيره قبل استئذانه أم لا؟

34- من ثبت له حق التملك بفسخ أو عقد، هل يكون تصرفه فسخا أم لا؟ وهل ينفذ تصرفه أم لا؟

35- إذا تقارن الحكم ووجود المنع منه، فهل يثبت الحكم أم لا؟

36- من تعلق به الامتناع من فعل هو متلبس به، فبادر إلى الإقلاع عنه، هل يكون إقلاعه فعلا للممنوع منه، أو تركا له فلا يترتب عليه شَيء من أحكامه؟

مقررات الدراسة


منهج_مقرر_أصول_الفقه (فقه - ماجستير)

منهج مقرر أصول الفقه (1)

عدد الوحدات (3)

أولاً : الأهداف

1- تكوين الملكة العلمية وتأهيل الطالب للاجتهاد في معرفة الأحكام المستجدة.

2- فهم الكتاب والسنة ومعرفة دلالتهما على الأحكام الشرعية ومعرفة القياس وطرقه وكيفية استخدامه عند الحاجة إليه.

3- التنبيه على فضل العلماء واحترام آرائهم والتماس الأعذار لهم عند تعارض أقوالهم ووجوب العمل بما يدل عليه الدليل.

4- تعويد الطلاب على كيفية تطبيق القواعد الأصولية.

ثانياً: مفردات المقرر

القياس:

1- تعريف القياس لغة واصطلاحا.

2- بيان منشأ اختلاف العلماء في تعريفه اصطلاحا. واختيار الراجح.

3- أمثلة متنوعة من القياس لتوضيحه.

4- حجية القياس.. وذكر أراء العلماء في ذلك. ودليل كل رأى والرد على الرأي المرجوح.. وبيان الرأي المختار ودليله.

5- أقسام القياس من حيث القطع والظن.

6- القياس في الحدود والكفارات، والأسباب، والعبادات، والموانع.

7- أركان القياس وتعريف كل ركن.

8- مسالك العلة. النص، الإيماء، الإجماع، المناسبة، الدوران، السبر والتقسيم (تعريف كل مسَلك، و بيان أقسامه، وأراء العلماء فيه):

9- أقسام العلة.

مقررات الدراسة


منهج_مقرر_مناهج_البحث

عدد الوحدات (2)

أولاً: الأهداف

1- تعريف الطالب الطريقة المثلى في لكتابة البحث العلمي.

2- تعريف الطالب كيفية الاستفادة من المصادر والمراجع.

3- تعريف الطالب الشكل الذي تسير عليه كتابة الرسائل.

4- تعريف الطالب الجوانب العلمية التي ينبغي أن يلم بها.

5- تعريف الطالب كيفية تحقيق المخطوطات وبيان الطريق المثلى في التحقيق.

ثانيا: مفردات المقرر

القسم الأول: كتابة البحث العلمي

- تعريف البحث العلمي

- خصائص البحث العلمي

- صفات الباحث

- المؤلفات في مناهج البحث

- اختيار الموضوع وأهميته

- مجالات الرسائل العلمية في الفقه

- ما ينبغي مراعاته أو تجنبه عند اختيار الموضوع

- مخطط الرسالة، تعريفه وأهميته ومراحل إعداده وأهم ما يشتمل عليه.

- الصادر والمراجع تعريفهما والفرق بينهما وكيفية التعريفة عليهما، وبطاقة التعريف بهما.

- تدوين المعلومات ، طرق تدوين المعلومات، وطرق نقل المعلومات من المصادر.

- أهمية تسجيل الأمور العارضة

- تنظيم البطاقات

- هوامش الرسالة ، أهميتها وما يوضع فيها ، مكان الهامش في الرسالة وكيفية ترتيبه

- كيفية توثيق المصادر في الهامش

- كتابة مسودة البحث،

- مقدمة الرسالة، وما تشتمل عليه.

- خاتمة الرسالة،

- الفهارس أهميتها وأنواعها، كيفية تنظيم كل فهرس

- الشكل الأخير للرسالة

- علامات الترقيم

القسم الثاني: المنهج العلمي في الفقه

- خصائص البحث الفقهي

- التخصص، الأصالة، والإبداع والابتكار،

- الأدلة الشرعية، والمقاصد الشرعية،

- الدراسات الاجتماعية

الملاحظات الإجمالية التي يمكن أن توجه للرسائل العلمية

1- الاستدلال بالحديث دون التمييز بين الحديث الصحيح والحديث الضعيف.

2- الاعتماد على المختصرات في تحديد المذهب.

3- النقل بالمعنى.

4- النقل من غير المصادر الأصيلة.

5- الإسهاب في التعريفات.

6- توضيح المسائل بالأمثلة الغريبة.

7- الإسهاب في الاستدلال لقطعيات الشريعة.

8- تداخل الموضوعات الفقهية.

مبادئ وقواعد عامة في الفقه :

1- التعريفات :

التعريف اللغوي والاصطلاحي وشروط التعريف والاعتراضات عليه وكيفية الإجابة عنها والترجيح بين التعريفات.

2- المذهب عند الفقهاء :

الدقة في نسبة المذهب وحكم الأخذ بلازمَ الأقوال،

المؤلفات والبحوث الدالة على الكتب المعتمدة

الدراية بالمصطلحات الفقهية.

طريقة البحث في المصادر الفقهيه.

3- اختلاف العلماء :

أسبابه وأنواعه والمعتد به من الخلاف وتحرير محل النزاع.

4- دراسة المسألة:

الأقوال في المسألة والاستدلال لها مع بيان وجه الاستدلال.

الموازنة بين الأدلة واختيار القول الراجح.

السلوك السوي في الاعتراض على المخالف.

الأقوال المتعارضة في كتابات المؤلفين.

القسم الثالث : تحقيق المخطوطات :

1- نبذة عن التحقيق : تعريفة ونشأته وأهميته

2- مناهج التحقيق :

طريقة الأصل، وطريقة النص المختار، وطريقة التلفيق.

3- الذي يعمله المحقق:

جمع النسخ، وترتيبها، والمقابلة بينها.

المحافظة على رسم المخطوط وعلى شكله.

تقسيم النص وترقيمه.

ترقيم الآيات الكريمة ، وكتابتها بالرسم العثماني.

تخريج الأحاديث الشريفة.

ترجمة الأعلام وتوضيح معاني الكلمات الغريبة وشرح المصطلاحات العلمية.

التعليق على ما يحتاج إلى تعليق.

4- دراسة المخطوط :

ترجمة المؤلف ترجمة وافية.

الكلام عن الكتاب المحقق.

نسبة الكتاب إلى المؤلف.

اسم الكتاب المحقق.

وصف النسخ الخطية التي رجع إليها.

المنهج الذي سلكه في التحقيق.

5- وضع الفهارس.

مقررات الدراسة


منهج_مقرر_فقه_العبادات (فقه - ماجستير)

منهج مقرر فقه العبادات (2)

عدد الوحدات (2)

أولاً: الأهداف

1- التعريف بأهمية دراسة فقه العبادات، التي هي علاقة بين العبد وربه.

2- الإحاطة بقدر أكبر من أمهات المسائل في هذا الباب.

3- تعويد الطلاب على الاستنباط واستخراج الأحكام من مصادرها.

ثانياً: المفردات:

كتاب الزكاة :

زكاة مال الصبي والمجنون، زكاة الدَّين، الأموال الزكوية التي يُضم بعضها إلى بعض، إخراج القيمة في الزكاة ، زكاة الحلي، نقص النصاب أثناء الحول، نقل الزكاة إلى بلد آخر.

كتاب الصوم :

ثبوت هلال رمضان ، النية في الصوم، المفطرّات في الصوم ، كفارة الفطر في نهار رمضان.

كتاب الحج :

الاستطاعة في الحج، الإحرام من الميقات، أفضل الأنساك، أثر الجهل والنسيان في ارتكاب المحظورات ، حكم السعي، تحديد وقت الوقوف بعرفة، حكم المبيت بمزدلفة ووقته، طواف الوداع، ما يفسد النسك، حكم العمرة.

مقررات الدراسة


منهج_مقرر_فقه_المعاملات (فقه - ماجستير)

منهج مقرر فقه المعاملات (2)

عدد الوحدات (2)

أولاً: الأهداف

1- التعريف بأهم مصادر هذا العلم في مختلف المذاهب وأنواعها ومراتبها لدى كل مذهب .

2- الدراسة النموذجية بجملة من الموضوعات الكبيرة في هذا العلم دراسة مقارنة موسعة من خلال المصادر المختلفة.

3- تعويد الدارسين على الاستفادة من هذه المصادر في دراسة مثل هذه الموضوعات، حتى تتكون لديهم خبرة في هذا المجال، مع العناية بالنوع والكيف وعدم التوسع في الكم حتى لا يطغى على الكيف.

ثانياً: المفردات:

- الحوالة، والأصل فيها، واشتقاقها، وما يترتب على صحتها، وشروط صحتها.

- شركة العقود: أنواعها وأحكامها. (العنان، الأبدان، الوجوه، المفاوضة، المضاربة، مع التوسع في شركة المضاربة وما فيها من صور تصلح بدائل عن كثير من العقود المحرمة بسبب اشتمالها على ربا أو تضمنها للغرر).

- الاستثناء في الإقرار. (الاستثناء من غير الجنس ، استثناء الكل أو الأكثر،... الخ ).

- ضمان العارية.

- غصب العقار. (ما يترتب على اعتباره من الضمان، وأرش النقص، وأجرة المثل، مدته).

- الشفعة. (تعريف الشفعة والأصل في مشروعيتها، والمعنى فيها، شفعة الجار).

- المساقاة والمزارعة (تعريفهما، والفرق بينهما، ومشروعيتهما).

- الإجارة واشتقاقها، والأصل في مشروعيتها، وعلاقتها بالبيع، وهل تملك الأجرة بمجرد العقد عند الإطلاق؟

- انفساخ عقد الإجارة بالموت.

- استئجار الأجير بطعامه وكسوته. (ويدخل في هذا استئجار الظئر).

- ضمان الأجير الخاص والأجير المشترك.

- الأجرة على التعليم. (الاستئجار على القرب).

- ما يحصل به الإحياء.

- الحمى.

- زوال الملك في الوقف.

- نقل الوقف .

- بما تلزم العطية؟

- التسوية بين الأولاد في العطية. (كيفية التسوية، واختصاص أحد بمعنى ).

- شروط رجوع الأب في هبة الولد.

- التعريف في اللقطة وتملكها بعد التعرف.

- عقود التأمين : حقيقتها وحكمها.

مقررات الدراسة


أهداف_البرنامج (فقه - دكتوراه)

أهداف وأسلوب البرنامج

أهداف البرنامج

1- تعريف الطلاب بما جد من المسائل والمشكلات الفقهية، وحكمها شرعاً مؤيداً بالدليل.

2- تعويد الطلاب على الاستنباط في المسائل المستجدة وِفق طرائق العلماء في النظر فيما يستجد من مسائل لم يرد التنصيص على حكمها.

3- تدريب الطلاب على استنباط علل الأحكام التي أثرت الحصيلة الفقهية في افتراق ما افترق، واجتماع ما اجتمع من المسائل الفقهية.

4- تكوين الملكة عند الطلاب في التمييز بين المسائل المتشابهة، وإدراك ما بينها من وجوه الاتفاق والافتراق .

أسلوب الدراسة
أولا: تكون الدراسة في البرنامج بأسلوب الرسالة وبعض المقررات الدراسية.
ثانياً: يكون عدد الوحدات المقررة لكامل مرحلة العالمية العالية "الدكتوراه" (70) وحدة منها (14) وحدة للمقررات الدراسية و (56) وحدة للرسالة.
ثالثاً: تكون الدراسة في هذه المرحلة في فصل دراسي واحد مجموع وحداته (14) وحدة موزعة على المقررات وفق الخطة الدراسية الآتية:
مقررات الدراسة |  |
م | اسم المقرر | عدد الوحدات
1 | فقه النوازل | 4
2 | مقاصد الشريعة | 4
3 | تخريج الفروع على الأصول | 2
4 | الفروق الفقهية | 4
المجموع |  | 14


منهج_مقرر_فقه_النوازل (فقه - دكتوراه)

منهج مقرر فقه النوازل

عدد الوحدات (4)

أولاً : الأهداف

1- يساعد هذا المقرر الطلاب في مواجهة المستجدات العلمية الحادثة، ومعرفة حكم الله تعالى فيها.

2- تعويد الطلاب على البحث في المسائل النازلة وإلحاق النظير بنظيره.

3- تعريف الطلاب طرق العلماء في النظر عند النوازل، وكيفية دراستها.

4- حاجة المجتمع لوجود متخصص في هذا المجال.

5- إبراز اهتمام الجامعة الإسلامية بهذا النوع من الدراسات، وخاصة أنها تعني بالدراسات الشرعية والمساعدة لها.

ثانياً : مفردات المقرر

1- استعمال مياه الصرف الصحي.

2- الرجوع لأطباء في أحكام الحيض والحمل وغيرها.

3- زكاة الأسهم والسندات.

4- الأوراق النقدية: زكاتها، وجريان الربا فيها.

5- الإبر الطبية وأثرها على اللحوم.

6- إثبات رؤية الهلال بالمنظار.

7- الطواف والسعي في الأدوار المتكررة .

8- التلقيح الاصطناعي.

9- تغير قيمة العملة، وأثره في التعامل والديون.

10- حق الخلو.

11- حكم بيع أعضاء الإنسان.

12- بيع الاسم التجاري.

13- التقابض في المعاملات المصرفية المعاصرة.

14- إعادة زراعة الأعضاء بعد قطعها في حد أو قصاص

15- حوادث السير وتحمل المسؤولية فيها.

16- جراحة التجميل.

17- حكم تشريح بني آدم.

18- شق بطن الميتة لإخراج الجنين الحي.

19- حكم نقل الدم والأعضاء.

20- الحكم بالبصمات.

21- الحكم بالقرائن الحديثة كالكلاب البوليسية...

22- حقيقة الموت.

23- مسؤولية الطبيب في معالجة المريض وحدودها.

24- حكم العقود بوسائل الاتصال الحديثة.

ولمدرس المادة إضافة ما يستجد من النوازل.

مقررات الدراسة


منهج_مقرر_مقاصد_الشريعة_الإسلامية (فقه - دكتراه)

منهج مقرر مقاصد الشريعة الإسلامية

عدد الوحدات (4)

أولاً : الأهداف

1- تنمية الملكة العلمية الأصولية من دراسة هذا المقرر.

2- معرفة المقاصد الشرعية والوجوه التي اعتبرها الشارع عند وجود الأحكام.

3- تعويد الطلاب على معرفة استخراج المقاصد الشرعية وابتناء الأحكام عليها.

ثانياً: مفردات المقرر

1- بيان المراد بالمقاصد الشرعية، ومدى الحاجة إلى معرفتها، وما يترتب على إهمال النظر فيها.

2- طرق إثبات المقاصد.

الطريق الأول: النصوص من كتاب اللّه تعالى.

الطريق الثاني: السنة النبوية.

الطريق الثالث: إجماع الأمة في رجوعهم إلى العمل بالمقاصد .

3- مراتب المقاصد.

الأولى : القطعية.

الثانية: الظنية

الأمثلة الموضحة لكل مرتبة.

4- مقاصد الشريعة العامة.

أ- ضابط المقاصد الشرعية العامة.

ب- علاقة الفطرة بالمقاصد الشرعية.

ج-من مقاصد الشريعة : السماحة.

د- المقصد العام من التشريع هو حفظ النظام بجلب المصالح ودرء المفاسد.

5- بيان المصالح والمفاسد .

أ- المصالح.

ب- المفاسد.

6- تقسيم المصالح باعتبار آثارها في قوام أمر الأمة.

أ- ضرورية.

ب- حاجية.

ج- تحسينية.

أقسام المصالح باعتبار تعلقها..

أ- كلية.

ب- جزئية.

تقسيم المصالح باعتبار تحقق الاحتياج إليها:

أ- قطعية.

ب- ظنية.

ج- وهمية.

7- عموم الشريعة الإسلامية.

8- مناط الأحكام الشرعية : المعاني والأوصاف، والأسماء، والأشكال.

9- سد الذرائع وعلاقته بالمقاصد الشرعية.

10- الرخصة.

11- مراتب الوازع : جبلية، دينية، سلطانية.

12- مدى حرية التصرف، ومعنى الحرية في الإسلام.

13- مقاصد التشريع الخاصة بالمعاملات بين الناس.

المعاملات في توجه الأحكام الشرعية إليها رتبتان مقاصد، ووسائل.

مقاصد أحكام العائلة.

آصرة النكاح.

آصرة النسب والقرابة.

مقاصد التصرفات المالية ونظر الشريعة إلى أهمية المال.

14- التعريف بالشريعة :

الشريعة لغة واصطلاحا.

كون الشريعة رحمة للعالمين.

وسطية الشريعة الإسلامية، وسطية الأمة الإسلامية.

عموم الشريعة، بقاء الشريعة الإسلامية.

15- العدل :

العدل من أسمى مقاصد الشريعة.

العدل في الأقضية.

العدل الاجتماعي، وعدم تأثر العدل بتقلبات الظروف والأحوال.

تحقيق مصالح الدارين ودفع مَفاسدهما.

16- مراتب مقاصد الشريعة في جلب المصالح ودفع المضار.

المرتبة الضرورية، المرتبة الحاجية، المرتبة التحسينية.

مكملات هذه المراتب.. وشروط المكملات.

17- مصالح الآخرة ومصالح الدنيا :

تلازم المصالح والمفاسد وعلاج الشريعة لذلك.

الأصل في المصالح والمضار هو الإذن أو المنع.

طريق معرفة المصالح الدنيوية هل هو العقل المجرد؟

مواقف العلماء من بناء الشريعة على المصالح.

إخراج المكلف من دواعي الهوى لموافقة قصد الشارع..

18- تكاليف الشريعة مستطاعة لا تتعارض مع مقصد الشارع في الخلق..

رفع الحرج والضرر

19- العبادات والعادات :

مقصد الشريعة في أصله يتحقق في العبادات بالتعبد وفي العادات بالتعليل..

الشريعة هي المرجع في الحكم على العادات والخوارق لضمان تحقيق مقصدها في الخلق.

مقررات الدراسة


منهج_مقرر_تخريج_الفروع_على_الأصول (فقه - دكتوراه)

منهج مقرر تخريج الفروع على الأصول

عدد الوحدات (2)

أولاً : الأهداف

1- بيان المسائل الأصولية التي أثرت في دراسة مسائل فقهية.

2- معرفة الصلة الوثيقة بين القواعد الإجمالية للأصول والفروع الفقهية.

3- تعويد الطلاب على بناء الفروع الفقهية على الأصول.

ثانياً : مفردات المقرر

1- مقدمة في المراد بتخريج الفروع على الأصول، بداية الكتابة فيها مستقلة عن الفقه وأصوله، والكتب التي أفردتها بالتأليف.

2- الأصول في مباحث الحكم:

- تعريف الحكم الشرعي وأقسامه.

- الفرض والواجب والفرق بينهما.

- البطلان والفساد.

- الأمر بالأداء هل هو أمر بالقضاء.

- الواجب المعين والواجب المخير.

- الأمر بالشيء هل هو نهي عن ضده؟

- الواجب إذا لم يكن معلقاً بمقدار معين .

- شرط التكليف بالفعل حصول التمكن منه.

- مخاطبة الكفار بفروع الشريعة.

3- مباحث الكتاب والسنة :

- تعريف الكتاب، حجيته.

- القراءة الشاذة، هل هي بمنزلة خبر الواحد؟

- السنة النبوية : تعريفها، وحجيتها.

4- مباحث الألفاظ:

- الأمر: تعريفه، صيغه.

- الأمر ودلالته على الواجب وغيره.

- الأمر بعد الحظر.

- الأمر بالأمر بالشيء.

- دلالهَ الأمر على التكرار.

- دلالة الأمر على الفور.

- النهي: تعريفه، صيغه.

- النهي بعد الوجوب.

- دلالة النهىِ على الفساد.

- الترك هل هو من أقسام الأفعال؟

- العموم والخصوص.

- تعريف العام وألفاظه.

- قول الصحابي: نهى رسول الله صلى الله عليه وسلم أو قضى، هل يفيد العموم؟

- ترك الاستفصال في حكاية الحال ينزل منزلة العموم في المقال.

- المتكلم هل يدخل في عموم متعلق خطابه؟

- التمسك بالعام قبل البحث عن التخصيص .

- التخصيص : معناه، وأنواع المخصص

- الاستثناء : معناه.

- الاستثناء عقب الجمل المتعاطفة بالواو.

- الاستثناء من الإثبات.

- المطلق والمقيد.

- تعريف المطلق وتعريف المقيد.

- حالات الإطلاق والتقيد في النصوص .

5- الأدلة المختلف فيها:

- مذهب الصحابة.

- الاستصحاب.

- شرع من قبلنا.

- المصلحة المرسلة.

6- القياس:

- معناه وحجيته.

- القياس في الحدود والكفارات والرخص والتقديرات.

- التعليل بالمظنة.

- تردد الفرع بين أصلين.

- القياس في اللغات.

- تعليل الحكم بعلتين.

مقررات الدراسة


منهج_مقرر_الفروق_الفقهية (فقه - دكتوراه)

منهج مقرر الفروق الفقهية

عدد الوحدات (4)

أولاً : الأهداف

1- تُكوِّن دراسة هذا المقرر عند طالب الدراسات العليا ملكة في التمييز بين المسائل المتشابهة، وإدراك ما بينها من وجوه الاتفاق والافتراق .

2- معرفة أحكام النوازل غير المنصوص عليه من المسائل عن طريق إلحاق النظير بالنظير.

3- معرفة علل الأحكام التي أثرت في افتراق ما افترق من المسائل، واجتماع ما اجتمع منها.

ثانياً : مفردات المقرر

مقدمة تشتمل على:

أ- التعريف بالفروع الفقهية.

ب- بيان أشهر المصنفات فيها.

كتاب الطهارة والصلاة:

1- الفرق بين الماء المستعمل والتراب المستعمل.

2- الفرق بين الماء المشمس والماء المسخن.

3- الفرق بين صوف الميتة وشعرها، وبين ظفرها وقرنها وعظمها.

4- الفرق بين الاستجمار بالتراب والاستجمار بالفحم.

5- الفرق بين خروج الريح وخروج النواة والحصى في انتقاض الطهارة.

6- الفرق بين الصحراء والبنيان، من حيث الاستقبال والاستدبار عند قضاء الحاجة.

7- الفرق بين ولوغ الكلب في إناء الماء وبين ولوغه في إناء الطعام.

8- الفرق بين تطهير بول الجارية وتطهير بول الغلام.

9- الفرق بين الوضوء للنافلة والتيمم للنافلة من حيث جواز أداء الفريضة بهما أو عدمه.

10- الفرق بين المسح على الخفين والمسح على العمامة.

11- الفرق بين لحم الجزور وغيره من اللحوم.

12- الفرق بين لمس المرأة بشهوة ولمس الأمرد بشهوة.

13- الفرق بين لمس الذكر ولمس الأنثيين.

14- الفرق بين المسح بين أعلى الخف وأسفله من حيث الاقتصار على أحدهما.

15- الفرق بين غسل الجمعة والغسل للعيدين في شرط الحضور.

16- الفرق بين غسل الجمعة والعيدين قبل طلوع الفجر.

17- يجب على الحائض قضاء الصوم دون الصلاة .

18- الفرق في حد الحيض والنفاس .

19- الفرق في الأذان لصلاة الفجر قبل دخول الوقت دون غيرها من الصلوات.

20- تنعقد الصلاة بلفظ "الله أكبر" ولا تنعقد بلفظ "الله الأكبر".

21- تبطل الصلاة بالحدث مطلقاً، ولا تبطل بسهو الكلام.

22- يلزمه العودة عند القيام من التشهد الأخير دون الأول.

23- الفرق بين استحباب الالتفات للمؤذن دون الالتفات للخطيب.

24- الفرق في خطبة الجمعة قبل الصلاة والعيد بعدها.

25- صلاة العيد يستحب قضاؤها دون ، الكسوف والخسوف .

كتاب الزكاة والصوم والحج:

26- الفرق بين بهيمة الأنعام وبين سائر أموال الزكاة في اعتبار الأوقاص وعدمه.

27- الفرق بين بهيمة الأنعام وغيرها من الأموال الزكوية في تأثير الخلطة وعدمه.

28- الفرق بين الزروع والثمار، وبن الماشية والنقدين وعروض التـجارة في اعتبار الحول وعدمه.

29- الفرق بين حول الفائدة وبين نصابها في المال الذي عنده.

30- الفرق بين نقصان النصاب في أثناء الحول، وبين نقصان السوم في الماشية.

31- الفرق بين الأموال الباطنة وبين الأموال الظاهرة في منع الدين ووجوب زكاتها.

32- الفرق بين نية صوم الفرض وبين نية صوم التطوع.

33- الفرق بين ثبوت هلال رمضان وسائر الشهور.

34- الفرق بين من تلبس بنفل صوم أو صلاة، وبين من شرع بنفل حج أو عمرة، من حيث لزومه في الشروع وعدمه.

35- الفرق بين من أغمي عليه جميع النهار وبين من نام جميع النهار، من حيث صحة الصوم وعدمه.

36- الفرق بين صوم رمضان عن الميت وبين صوم النذر عنه.

37- يصح إدخال الحج على العمرة، ولا يجوز إدخال العمرة على الحج.

38- الطهارة شرط لصحة الطواف دون السعي.

39- المرأة لا تحج إلا مع ذي محرم، ولها أن تهاجر بدون محرم.

40- المحصر بالعدو يتحلل، والمحصر بالمرض لا يتحلل إن لم يشترط.

ومن كتاب المعاملات:

41- الفرق بين البيع والربا.

42- الفرق بين بيع اللبن باللبن، وبين بيع الرطب بالرطب.

43- الفرق بين اشتراط أجود الطعام في السلم وبين اشتراط أردئه.

44- الفرق بين سلم الأعمى وشرائه.

45- الفرق بين أن يبيع الرجل ما ليس عنده وبين أن يسلف فيما ليس عنده.

46- الفرق بين رد المبيع بحجة الخيار وبين رده بحجة العيب.

47- الفرق بين بيع الشاة على أنها حامل، وبين بيع الأمة بهذا الشرط.

48- الفرق بين من اشترى شيئاً لم يره، وبين من باع شيئاً لم يره.

49- الفرق بين إتلاف البائع للمِبيع في مدة الخيار، وبين إتلاف المشتري له في ذلك .

50- الفرق بين البيع بشرط توفية المبيع في بلد آخر، وبين القرض هذا الشرط.

مقررات الدراسة


أهداف وأسلوب الدراسة

الأهداف:

1- تمكين الطلاب المتميزين من حملة الشهادات الجامعية من أبناء العالم الإسلامي من مواصلة دراساتهم العليا في السنة.

2- العناية بالسنة النبوية والتوسع في دراستها والعمل على نشرها.

3- العمل على تنمية المقدرة العلمية للطلاب لتمكينهم من كتابة البحوث العلمية الجادة في مجال السنة وعلومها.

الخطة الدراسية:

أولاً: تكون الدراسة في البرنامج بالمقررات الدراسية والرسالة.

ثانيًا: تكون الدراسة في شعبة واحدة لقسم فقه السنة ومصادرها.

ثالثًا: يكون عدد الوحدات المقررة لمرحلة الماجستير (60) وحدة ، منها (36) وحدة للرسالة، و(24) وحدة للمقررات.

رابعًا: تكون الدراسة في فصلين دراسيين.

مقررات الدراسة:

الفصل الدراسي الأول |  |  | الفصل الدراسي الثاني
م | المقرر | الوحدات | م | المقرر | الوحدات
1 | دراسات في مصادر السنة | 4 | 1 | دراسات في شروح الحديث | 4
2 | فقه السنة | 4 | 2 | نقد الأسانيد والمتون | 4
3 | دراسات في الجرح والتعديل | 3 | 3 | دراسات في السيرة النبوية ومصادرها | 3
4 | مناهج البحث | 2 |  |  |
المجموع |  | 13 | المجموع |  | 11


دراسات في مصادر السنة

(4 وحدات)

الأهداف:

1- أن يعرف الطلاب عددًا من كتب السنة سوى الكتب الستة مع معرفة مناهج مؤلفيها و شروطهم.

2- أن يطلع الطلاب على جهود العلماء في خدمة هذه الكتب من شرح أو ترتيب أو اختصار أو إفراد رجال أو نحو ذلك.

المفردات:

التعريف بالكتب المهمة ويشمل:

1- التعريف بالمؤلف من حيث: اسمه، نسبه، نسبته، نشأته العلمية، رحلاته، أشهر شيوخه، أشهر تلاميذه، عقيدته، حاله من حيث الجرح والتعديل، منزلته عند العلماء مؤلفاته وفاته

2- التعريف بالكتاب من حيث اسمه، توثيق نسبته إلى المؤلف، مصادره، منزلته بين دواوين السنة، درجة أحاديثه، شرط مؤلّفه فيه، منهجه، رواته، عناية العلماء به.

الكتب المختارة:

1- الموطأ للإمام مالك بن أنس (ت 179 هـ)

2- المصنف لعبد الرزاق بن همام الصنعاني (ت 211 هـ)

3- السنن لسعيد بن منصور (ت 227 هـ)

4- الكتاب المصنف لأبي بكر بن أبي شيبة (ت 235 هـ)

5- المسند للإمام أحمد بن حنبل (ت 241 هـ)

6- المسند لأبي بكر البزار (ت 292 هـ)

7- المسند لأبي يعلى الموصلي (ت 307 هـ)

8- المنتقى من السنن المسندة عن رسول الله صلى الله عليه وسلم لأبي محمد بن عبد الله بن علي بن الجارود (ت 307 هـ)

9- الصحيح المسند المخرَّج على صحيح مسلم لأبي عوانة الإسفرائيني (ت 316 هـ)

10- المسند الصحيح على التقاسيم والأنواع لأبي حاتم محمد بن حبان البستي (ت 354 هـ).

11- الصحيح للإمام أبي بكر محمد بن إسحاق بن خزيمة النيسابوري (ت 311 هـ)

12- المستدرك على الصحيحين لأبي عبد الله محمد بن عبد الله الحاكم (ت 405 هـ)

13- الأحاديث المختارة لضياء الدين محمد بن عبد الواحد المقدسي (ت 643 هـ)

14- المعجم الكبير لأبي القاسم سليمان بن أحمد الطبراني (ت 360 هـ)

15- المعجم الأوسط له.

16- السنن للإمام علي بن عمر الدارقطني (ت 385 هـ)

17- السنن الكبرى لأبي بكر أحمد بن الحسين البيهقي (ت 458 هـ).


أولاً

مادة فقه السنة

4 وحدات

أولاً: الأهداف:

1- الدراسة الموجزة لأهم كتب أحاديث الأحكام وشروحها والكتب المساعدة لها مثل: كتب الناسخ والمنسوخ وكتب مختلف الحديث.

2- دراسة جملة من أحاديث العبادات التي وقع الخلاف في فقهها مع تمرين الطلاب على فهم معانيها وجمع الأقوال من مصادرها الأصلية.

3- التعريف بأسباب اختلاف العلماء في دلالة الحديث مع الإفادة من القواعد الأصولية وعلم المصطلح والجرح والتعديل في الترجيح.

4- تعويد الطلاب على البحث العلمي في فقه السنة وطرق الاستدلال والنقد مع احترام العلماء.

ثانيا: المفردات

وفق الجدول التالي:

م | اسم الكتاب | عدد الأحاديث
1 | كتاب الطهارة | 20
2 | كتاب الصلاة | 20
3 | كتاب الزكاة | 5
4 | كتاب الصوم | 5
5 | كتاب الحج | 5


دراسات في الجرح والتعديل

(ثلاث وحدات)

1- تعميق الجانب العلمي لدى الطلاب وتأصيله بالرجوع إلى المصادر الأصيلة لتوثيق أقوال الأئمة في أحوال الرواة وفي توثيقهم وجرحهم.

2- ممارسة التطبيق العملي للنقد العلمي.

3- تنمية ملكة الطلاب في تحليل الأقوال والموازنة بينها للوصول إلى الحكم اللائق بحال الراوي.

الإطار العام للمنهج:

دراسة تطبيقية نقدية لتراجم متنوعة تمثل وجوه الجرح والتعديل.

مفردات المنهج:

دراسة تحليلية للتراجم التالية أو غيرها:

1- عبدا الله بن لهيعة بن عقبة الحضرمي، المصري.

2- عباد بن كثير الثقفي البصري.

3- محمد بن عبد الرحمن مولى بني زهرة.

4- يحيى بن عبد الحميد بن عبد الرحمن الحماني الكوفي.

5- مبارك بن فضالة البصري.

6- نوف بن فضالة البكالي.

7- إسرائيل بن يونس بن أبي إسحاق السبيعي الهمداني الكوفي.

8- الحكم بن نافع البهراني الحمصى.

9- الزبير بن جنادة الهجري.

10- إسماعيل بن عياش بن سليم العنسي الحمصي.

11- سعيد بن داود بن أبي زنبر المدني.

12- بقية بن الوليد بن صائد بن كعب الكلاعي.

13- موسى بن عبيدة بن نشيط الربذي المدني.

14- سفيان بن وكيع بن الجراح الرؤاسي الكوفي.

منهج الدراسة لهذه التراجم:

1- استقصاء أقوال الأئمة في الراوي توثيقا وجرحا مع توثيق نسبتها إلى أصحابها بالرجوع إلى مصادرها الأصيلة أو دراسة أسانيدها.

2- تقسيم أقوال الأئمة حسب مناهج أصحابها - مرتبة على الوفيات في كل قسم - على الترتيب التالي:

أ- أقوال الأئمة المتشددين.

ب- أقوال الأئمة المعتدلين.

ج- أقوال الأئمة المتساهلين.

د- أقوال الأئمة الآخرين (من لم تُدرس مناهجهم).

هـ- أقوال الأئمة المتأخرين.

3- دراسة مقارنة بين أقول الأئمة وكذلك بين الروايات المتعارضة عن الإمام الواحد. تطبق خلالها قواعد الجرح والتعديل وضوابطها.

4- استخلاص الحكم على الراوي مقرونا بتوجيهه، والجواب عمَّا يخالفه.


مناهج البحث

(وحدتان)

أهداف المنهج:

1- ممارسة التطبيق العملي لاصطلاحات المحدثين في الكتابة والضبط والمقابلة والتصحيح والتوثيق.

2- التعريف بالأساس السليم لكتابة الموضوعات العلمية وتحقيق المخطوطات في السنة النبوية وعلومها وتأصيل منهج الصياغة العلمية الحديثية لدى الطلاب.

الإطار العام للمنهج:

1- دراسة نظرية لمناهج البحث العلمي عند المعاصرين، ومناهج البحث عند المحدثين.

2- دراسة تطبيقية على نماذج من المخطوطات.

3- دراسة تطبيقية على نماذج من الكتب المؤلفة في الضبط وفي التوثيق.

4- دراسة نظرية لأسس كتابة الرسائل العلمية (الماجستير والدكتوراه)

مفردات المنهج:

تمهيد: وفيه الإشارة إلى مناهج البحث العلمي.

1- تعريف مناهج البحث العلمي ويشتمل على:

معنى: "مناهج"، "الأصالة"، "الجدة"، "التفكير العلمي"، "الموضوعية"، "المنهجية".

2- أنواع مناهج البحث العلمي:

المنهج الاستردادي، المنهج التجريبي (الاستقرائي)، المنهج الوصفي، المنهج الاستدلالي (الجدل).

3- منهج البحث التاريخي ويشتمل على:

أ- منهج النقد الخارجي.

ب- منهج النقد الداخلي

أولا: سمات النقد عند المحدثين وأثر ذلك على مناهج البحث لدى مؤرخي الإسلام.

1- موقف المحدثين من الروايات في العقائد والحلال والحرام.

2- موقف المحدثين من الروايات في الأدب والفضائل والرقائق.

3- موقف المحدثين من الروايات التاريخية.

4- أثر مناهج البحث عند المحدثين على مؤرخي الإسلام.

ثانيًا: دراسة تطبيقية على نماذج من المخطوطات التي كتبها العلماء المشهورون بالإتقان في السنة وعلومها بحيث يتبين من خلالها ما يلي:

1- مصطلحات المحدثين في الكتابة والضبط والمقابلة والتصحيح.

2- عناية المحدثين بتوثيق رواياتهم للكتب والأجزاء الحديثية بإثبات السماعات عليها.

ثالثا: دراسة تطبيقية على نماذج من الكتب المؤلفة فيما يلي:

1- ضبط أسماء الرواة وتحرير المشتبه منها.

2- معرفة التصحيف والتحريف.

3- الأثبات.

4- الفهارس.

5- الإجازات.

وذلك بما لا يزيد على ثلاثة أمثلة من كل نوع منها.

رابعًا: كتابة الرسائل العلمية.

1- الكتابة في الموضوعات العلمية.

أ- ضوابط اختيار الموضوع.

1) أهميته العلمية.

2) أن يكون فيه مجال للإضافة العلمية لاسيما في رسالة الدكتوراه، أو لظهور شخصية الباحث على الأقل في رسالة الماجستير.

3) توافر المصادر الأصيلة، وتوافر المادة العلمية فيها بما يتناسب مع حجم الرسالة.

4) رغبة الباحث في الموضوع، وقدرته على العمل فيه.

5) تناسبه مع الزمن المحدد لإعداد الرسالة.

6) الاطمئنان إلى عدم الكتابة فيه كتابة علمية وافية.

ب- حصر أسماء المصادر العلمية الأصيلة للموضوع، وترتيبها على حسب وفيات مصنفيها، وحصر أسماء المراجع الحديثة التي أشارت إلى جزئيات من الموضوع.

ج- استعراض الموضوع في معظم تلك المصادر والمراجع للإلمام بأطرافه.

د- رسم الخطة المبدئية للموضوع.

هـ- جمع المادة العلمية مع تحري الدقة والأمانة في النقل.

و- الاهتمام بتسجيل الخواطر والأفكار العارضة خلال مرحلة جمع المادة للإفادة منها في الدراسة.

ز- توزيع المادة العلمية على جزئيات ضمن فصول الأبواب المرسومة في الخطة.

ح- دراسة المادة العلمية وتشمل:

1) نقد المادة العلمية:

1- استقراء الأئمة المتقدمين لها.

2- تطبيق الباحث قواعد مصطلح الحديث والجرح والتعديل وأصول الاستنباط السليم في نقده.

2) الموازنة بين المعلومات وتحليلها واستخلاص النتائج من ذلك.

ط- كتابة المادة العلمية وتشمل:

1) الصياغة العلمية المنهجية المناسبة للموضوع في متن الرسالة وهوامشها.

أ) التزام الأسلوب العلمي الصحيح والإطار المنهجي السليم.

ب) التمييز بين النقد المنقول والنقد الشخصي والتحليل من الباحث.

2) إعادة النظر في الخطة على ضوء ما حصره الباحث من المعلومات وما توصل إليه من النتائج.

3) إعداد مقدمة الرسالة وخلاصتها.

4) إعداد الفهارس العلمية المتنوعة.

ي- تهيئة الرسالة للموافقة على طباعتها. وتشمل:

- التأكد من الوفاء بما اشتملت عليه الخطة المعتمدة من أبواب وفصول ومباحث.

- تنظيم الرسالة للطباعة.

2) تحقيق المخطوطات: معنى التحقيق، موضوعه، والهدف منه، ومدارسه.

أ) أساس اختيار المخطوط أهميته العلمية من جهة أصالته في فنه، أو وفرة المادة العلمية الجديدة فيه.

ب) الأمور التي تراعى عند بدء الاختيار:

1- صحة نسبة الكتاب إلى مؤلفه.

2- وجود أكثر من نسخة إن أمكن.

3- وضوح الخط.

4- تمام النسخ أو تمام بعضها.

5- التأكد من عدم تحقيقه تحقيقا علميا أو تسجيله في رسالة علمية.

6- تحديد القدر المناسب منه للزمن.

7- البحث عن المخطوط (وسائل الكشف عن المخطوط).

ملاحق التحقيق.

3- العوامل المساعدة على فهم النص:

الدراسات المتعلقة بموضوعات المخطوطة، وكذا الدراسات المتعلقة بالحالة الثقافية للحقبة التي كتبت فيها المخطوطة وأسلوب الكتابة في ذلك العصر وعلامات الترقيم، والمصطلحات وغير ذلك.

4- إعداد الدراسة العلمية عن المؤلف وكتابه وتشمل:

أ- دراسة المؤلف:

1- ترجمته.

2- جهوده ومكانته العلمية.

ب- دراسة الكتاب:

1- إثبات صحة نسبته إلى مؤلفه.

2- المقارنة بين النسخ المتعددة لتحديد النسخة الأصيلة والنسخ المساعدة.

3- وصف النسخ.

4- موضوع الكتاب، وأهميته بين كتب فنه.

5- منهجه.

6- موارده.

5- تحقيق الكتاب وخدمة النص:

أ- نسخ المخطوطة المعتمدة على منهج الإملاء الحديث في الرسم وعلامات الترقيم والتنصيص، مع مراعاة الفهم الصحيح لمصطلحات الحديث في الكتابة والضبط والمقابلة والتصحيح.

ب- المقابلة بين النسخ وإتمام النقص من النسخ المساعدة وإثبات الفروق بينها.

ج- عزو الآيات إلى سورها في القرآن الكريم.

د- تخريج الأحاديث والآثار والحكم عليها.

هـ- نسبة الأقوال إلى مصادرها الأصيلة.

و- نسبة أبيات الشعر إلى دواوين أصحابها.

ز- تعريف موجز بغير المشهورين من الأعلام.

ح- ضبط المشكل والمشتبه من الأسماء وغيرها من الكلمات.

ط- تبيين المبهم وتمييز المهمل وتسمية المكنى عند الحاجة.

ي- شرح غريب الألفاظ.

ك- إكمال الخروم والبياض من مصادر الكتاب، أو الكتب الناقلة عنه.

ل- العناية بتعليقات العلماء على المخطوط، ومناقشاتهم لمعلومات الكتاب.

م- التعليق على المواضع التي تمس الحاجة إلى التعليق عليها.

ن- إثبات المصادر في الحواشي.

س- إعداد الفهارس العلمية المتنوعة.

6- أمور مساعدة لخدمة النص ودراسة الكتاب:

أ- عمل فهرس الآيات والأحاديث والأعلام والكتب أثناء النسخ للاستفادة منها في معرفة السقط واستظهار بعض الكلمات المطموسة.

ب- تدوين الفوائد العلمية والخواطر العارضة أثناء النسخ والمقابلة والتحقيق للإفادة منها في دراسة الكتاب ومنهج مصنفه فيه.

7- تهيئة الرسالة للموافقة على طباعتها وتشمل:

- التأكد من الوفاء بما يقتضيه التحقيق العلمي المناسب لموضوعات الكتاب.

- تنظيم الرسالة دراسة وتحقيقا وإخراجا.


دراسات في الشروح الحديث

(4 وحدات)

الأهداف:

1- التعريف بأهم شروح كتب الحديث ومعرفة ميزاتها ومرادها.

2- معرفة مدى تأثر الشرَّاح بعضهم ببعض.

3- تمكين الطلاب من معرفة المصادر المعينة على فهم معاني الحديث.

ثانيًا: المفردات:

أولا: شروح الموطأ:

1- التمهيد لما في الموطأ من المعاني والأسانيد.

2- الاستذكار. كلاهما لأبي عمر يوسف بن عبد الله بن محمد بن عبد البر (ت 463 هـ).

3- المنتقى في شرح الموطأ لأبي الوليد الباجي (ت 474 هـ).

4- القبس في شرح الموطأ لأبي بكر بن العربي (ت 543 هـ).

5- شرح الزرقاني على موطأ الإمام مالك. لمحمد عبد الباقي بن يوسف الزرقاني (ت 1122 هـ).

ثانيا: شروح صحيح البخاري:

1- أعلام الحديث لأبي سليمان الخطابي (ت 388 هـ).

2- الكواكب الدراري. لشمس الدين الكرماني (ت 786 هـ).

3- فتح الباري. للحافظ ابن جب (ت 795 هـ).

4- فتح الباري. للحافظ ابن حجر العسقلاني (ت 852 هـ).

5- عمدة القاري. لبدر الدين العيني الحنفي (ت 855 هـ).

6- إرشاد الساري. لشهاب الدين أحمد بن الخطيب القسطلاني (ت 923 هـ).

ثالثًا: شروح صحيح مسلم:

1- المعلم بفوائد مسلم. لأبي عبد الله محمد بن علي المازري (ت 536 هـ).

2- إكمال المعلم. للقاضي أبي الفضل عياض بن موسى بن عياض (ت 544 هـ).

3- المفهم لما أشكل من تلخيص مسلم. لأبي العباس القرطبي (ت 656 هـ).

4- المنهاج في شرح صحيح مسلم بن الحجاج. لأبي زكريا النووي (ت 676 هـ).

د- إكمال المعلم. لأبي عبدا لله المالكي (ت 827 هـ).

رابعًا: شروح سنن أبي داود:

1- معالم السنن لأبي سليمان الخطابي (ت 388 هـ)

2- تهذيب السنن لابن قيم الجوزية (ت 751 هـ)

3- شرح السنن لأحمد بن حسين بن رسلان (ت 844 هـ)

4- عون المعبود. لأبي الطيب شمس الحق العظيم أبادي (ت 1329 هـ)

5- بذل المجهود. لخليل أحمد السهارنفوري (ت 1346 هـ)

خامسا: شروح الترمذي:

1- عارضة الأحوذي. لأبي بكر بن العربي (ت 543 هـ)

2- النفح الشذي. لأبي الفتح ابن سيد الناس (ت 734 هـ)

3- تكملة شرح ابن سيد الناس لأبي الفضل عبد الرحيم العراقي (ت 826 هـ).

4- تحفة الأحوذي لأبي العلى محمد عبد الرحيم المباكفوري (ت 1353 هـ).

سادسا: شروح النسائي:

1- زهر الربى على المجتبى. لأبي بكر جلال الدين السيوطي (ت 911 هـ).

2- تعليق أبي الحسن بن عبدا الهادي السندي. ( ت 1138 هـ)

3- التعليقات السلفية للشيخ محمد عطا الله (ت 1408 هـ)

سابعا: شروح ابن ماجه:

1- الإعلام بسنته عليه السلام. لعلاء الدين مغلطاي (ت 762 هـ)

2- ما تمس إليه الحاجة. لسراج الدين ابن الملقن (ت 804 هـ)

3- حواشي على سنن ابن ماجه. لسبط ابن العجمي (ت 841 هـ)

4- مصباح الزجاجة. لأبي بكر جلال الدين السيوطي (ت 911 هـ)


نقد الأسانيد والمتون

(4 وحدات)

أهداف المنهج:

1- تمكين الطلاب من الإفادة من كتب التخريج، والعمل على تخريج الحديث من مصادره الأصيلة.

2- الممارسة العملية لأصول نقد أسانيد الأحاديث ومتونها.

3- تأصيل منهج الصياغة العلمية لتخريج الحديث ونقده.

الإطار العام للمنهج:

دراسة تطبيقية على عدد من الأحاديث خارج الصحيحين تتضمن تخريجها ونقدها سندا ومتنا.

مفردات المنهج:

أولا: إبراز دور المتابع في تقوية الحديث أو إعلاله: في ضوء قول الإمام علي بن المديني رحمه الله: "الباب لا يتبين خطؤه حتى يجمع طرقه" مع دراسة تطبيقية من خلال علل ابن المديني والتمييز للإمام مسلم.

ثانيا: دراسة ونقد أحاديث مختارة مثل:

1- حديث أبي هريرة رضي الله عنه: "إذا ولغ الكلب في إناء أحدكم فليرقه وليغسله ثلاث مرات".

2- حديث عائشة رضي الله عنها: "حولوا مقعدتي إلى القبلة"

3- حديث ابن عباس رضي الله عنهما: "سئل النبي صلى الله عليه وسلم عن المني يصيب الثوب...".

4- حديث بُسرة بنت صفوان رضي الله عنها: "من مس ذكره فليتوضأ".

5- حديث طلق بن علي رضي الله عنه: "الرجل يمس ذكره في الصلاة أعليه الوضوء؟ فقال: لا، إنما هو بضعة منك".

6- حديث أبي الدرداء رضي الله عنه: "أن النبي صلى الله عليه وسلم قاء فتوضأ"

7- حديث ابن مسعود رضي الله عنه في وضوء النبي صلى الله عليه وسلم بنبيذ التمر وقوله: "تمرة طيبة وماء طهور"

8- حديث عائشة رضي الله عنها: "في النهي عن الوضوء بالماء المشمس"

9- حديث أبي هريرة رضي الله عنه: "لا وضوء لمن لم يذكر اسم الله عليه"

10- حديث عثمان رضي الله عنه في صفة وضوء رسول الله صلى الله عليه وسلم رواية: "ومسح رأسه ثلاثًا".

11- حديث أبي أمامة الباهلي رضي الله عنه: "الأذنان من الرأس"

12- حديث ابن عمر رضي الله عنهما: "التيمم ضربتان، ضربة للوجه وضربة لليدين إلى المرفقين"

13- حديث أبي مسعود الأنصاري رضي الله عنه الرواية المفصلة في إمامة جبريل عليه السلام للنبي صلى الله عليه وسلم.

14- حديث النعمان بن بشير رضي الله عنه: "أنا أعلم الناس بوقت هذه الصلاة (العشاء) كان رسول الله صلى الله عليه وسلم يصليها لسقوط القمر لثالثة".

15- حديث القهقهة في الصلاة.

16- حديث أنس بن مالك رضي الله عنه: "مازال رسول الله صلى الله عليه وسلم يقنت في الفجر حتى فارق الدنيا".

17- حديث أبي سعيد الخدري رضي الله عنه: "لا تحل الصدقة لغني، إلا لخمسة: لعامل عليها...".

18- حديث عمرو بن شعيب عن أبيه عن جده رضي الله عنه: "لا يحل سلف وبيع ولا شرطان في بيع..".

19- حديث جابر بن عبد الله رضي الله عنهما: "ما ألقاه البحر أو جزر عنه فكلوه وما مات فيه وطفا فلا تأكلوه".

20- حديث عمر رضي الله عنه: "ما أصدق رسول الله صلى الله عليه وسلم امرأة من نسائه ولا أنكح من بناته على أكثر من ثنتي عشرة أوقية".

21- حديث عائشة رضي الله عنها: "كان رسول الله صلى الله عليه وسلم يقسم لنسائه فيعدل ويقول اللهم هذا قسمي فيما أملك...".

22- حديثا أبي بكرة والنعمان بن بشير رضي الله عنهما: "لا قود إلا بالسيف".

23- حديث أنس رضي الله عنه: "طلب العلم فريضة على كل مسلم".

24- حديث أبي بكر الصديق رضي الله عنه: "إذا رأى الناس المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه".

25- حديث: "من حفظ على أمتي أربعين حديثًا بعث يوم القيامة فقيهًا".


دراسات في السيرة النبوية ومصادرها

(3 وحدات)

الأهداف:

1- التعريف بأهم مصادر للسيرة النبوية.

2- تمكين الطلاب من تطبيق منهج المحدثين في نقد روايات السيرة النبوية.

3- توجيه الطلاب إلى تحقيق مرويات السيرة النبوية.

4- تمكين الطلاب من استنباط المسائل العقدية والفقهية والدعوية من السيرة النبوية.

المفردات:

أولا: بيان أهم مصادر السيرة النبوية.

القرآن الكريم - كتب التفسير بالمأثور - دواوين السنة - كتب السير والمغازي.

ثانيا: دراسة منهج المحدثين في نقد مرويات السيرة مقارنة بمنهج المؤرخين المتقدمين والمتأخرين.

ثالثا: دراسة موجزة عن أهم المصنفات المسندة في السيرة إلى نهاية القرن الخامس الهجري مثل:

1- المغازي لمحمد بن إسحاق بن يسار المطلبي مولاهم (ت 150 هـ) ومختصره لعبد الملك بن هشام الحميري (ت 218 هـ).

2- المغازي لمحمد بن عمر الواقدي (ت 207 هـ).

3- الطبقات الكبرى لمحمد بن سعد بن منيع (ت 230 هـ).

4- تاريخ المدينة لعمر بن شبة النميري (ت 262 هـ).

5- تاريخ مكة لمحمد بن إسحاق العباس الفاكهي (ت 272 هـ تقريبًا).

6- المعرفة والتاريخ ليعقوب بن سفيان الفسوي (ت 277 هـ) .

7- الشمائل للترمذي (ت 279 هـ).

8- أنساب الأشراف للبلاذري (ت 276 هـ).

9- تاريخ الرسل والملوك لمحمد بن جرير الطبري (ت 310 هـ).

10- الثقات (ج 1-2) لأبي حاتم محمد بن حبان البستي (ت 354 هـ).

11- دلائل النبوة لأبي نعيم أحمد بن عبدا لله الأصبهاني (ت 430 هـ).

12- دلائل النبوة لأبي بكر أحمد بن الحسين البيهقى (ت 458 هـ).

وتشمل الدراسة ما يلي:

أ- بيان عقيدة المؤلف وأثرها في كتابه ومرتبته عند أئمة الجرح والتعديل ومنزلته بين أئمة السير والمغازي.

ب- اسم الكتاب ومنزلته بين كتب السير والمغازي ومنهجه وتهذيباته ومختصراته إن وجدت.

رابعا: الموضوعات المختارة:

1- دراسة المرويات الواردة في سرِّية الدعوة وبيان أثر هذا المنهج في انتشار الإسلام.

2- تحقيق المرويات في مساومة قريش للنبي صلى الله عليه وسلم للتنازل عن دعوته أو بعضها.

3- دراسة المرويات الورادة في لقاء النبي صلى الله عليه وسلم ببني شيبان بن ثعلبة وبالأوس والخزرج في مواسم الحج وأثر ذلك في نشر الإسلام خارج مكة.

4- دراسة الأحاديث الواردة في شأن غار ثور وبيان الصحيح من الضعيف منها والدروس المستفادة مما صح منها.

5- دراسة المرويات في بناء المسجد النبوي وبيان أثره في التربية والتعليم.

6- دراسة المرويات في كتابه صلى الله عليه وسلم بين المهاجرين والأنصار واليهود.

7- دراسة المرويات في المؤاخاة بين المهاجرين والأنصار وبيان نسخ بعض أحكامها بتشريع التوارث بين الأقربين.

8- تحقيق مرويات إثارة العصبية بين المهاجرين والأنصار وبيان ما يستخلص من ذلك من العبر.

9- التحقيق فيمن تولى كبر الإفك على أم المؤمنين عائشة بنت الصديق رضي الله عنها، وأخذ الدروس والعبر من القصة.

10- تحقيق المرويات الواردة في سؤالات اليهود للرسول صلى الله عليه وسلم مما لم يرد جوابه في القرآن الكريم.

11- تحقيق مرويات مهادنة الرسول صلى الله عليه وسلم لكفار قريش وما يستنبط منها من الأحكام.

12- التحقيق في ثبوت رسائل النبي صلى الله عليه وسلم إلى النجاشي وقيصر وعددها ودراسة محتواها وأثرها في نشر دعوة الإسلام.


أهداف_وأسلوب_الدراسة (فقه السنة - دكتوراه)

أهداف وأسلوب الدراسة
الأهداف :
1- إعداد الكفاءات العلمية المؤهلة تأهيلا عاليا في مجال السنة النبوية وعلومها لتكون قادرة على الإسهام في التعليم العالي وتطويره.
2- إفادة العالم الإسلامي بتأهيل جيل من أبنائه متخصص في السنة وعلومها ليكونوا مرجعا في هذا العلم في مجتمعاتهم.
3- الإسهام في إثراء الدراسات المتخصصة في السنة وعلومها عن طريق البحوث الجلدة و التحقيِقات العلمية الدقيقة .
الخطة الدراسية :
أولاً: تكون الدراسة في البرنامج بأسلوب الرسالة وبعض المقررات الدراسية وذلك عن طريق حلقات البحث.
ثانياً: تكون عدد الوحدات المقررة لمرحلة الدكتوراه 70 وحدة، منها 12 وحدة للمقررات و 58 وحدة للرسالة.
ثالثاً: تكون الدراسة في هذه المرحلة في فصل دراسي واحد مجموع وحداته 12 وحدة موزعةً على المقررات وفق الخطة التالية:
المقررات الدراسية: |  |
م | اسم المقرر | عدد وحداته
1 | دراسات في فقه السنة | 4
2 | دراسات في مصادر السنة | 4
3 | منهج النقد عند المحدثين | 4


مقرر_الدراسات_في_فقه_السنة (فقه السنة _ دكتوراه)

1- مقرر الدراسات في فقه السنة
(4 وحدات)
أولاً : الأهداف :
1- تأصيل البحث العلمي الرصين لدى الطلاب في فقه الأحاديث من خلال دراسة جملة من أحاديث الأحكام المختلف في فقهها.
2- التمرس في دراسة استدلالات العلماء لفقه الأحاديث ومعرفة وجه الدلالة وقوتها.
3- تعويد الطلاب على المناقشة العلمية والترجيح وفق القواعد التي تحكم هذا العلم.ِ
ثانياً : المفردات :
اسم الكتاب | عدد الأحاديث | اسم الكتاب | عدد الأحاديث
كتاب البيوع | 15 | كتاب الوصايا | 2
كتاب المساقاة والمزارعة | 3 | كتاب النكاح | 10
كتاب الشفعة | 1 | كتاب الطلاق | 7
كتاب اللقطة | 1 | كتاب الرضاع | 1
كتاب الهبة والهدية | 1 | كتاب القصاص | 2
كتاب الوقف | 1 | كتاب الحدود | 6


مقرر_دراسات_في_مصادر_السنة (فقه السنة - دكتوراه)

مقرر دراسات في مصادر السنة

(4 وحدات)

أولاً: الأهداف

1- التعمق في معرفة خصائص مصادر السنة.

2- إبراز جهود العلماء في مصادر السنة وطرق جمعهم لمادتها العلمية وتمكين الطلاب من ردِّ الشبهات حولها.

ثانياً: المفردات

إجراء أبحاث حول موضوعات وجزئيات ذات صلة بالكتب المصنفة في الحديث وهى:

الأول: المسانيد

كمسانيد الأئمة الثلاثة مسند الإمام اً حمد وأبي حنيفة والشافعي ومسند أبي يعلى والبزار و الطيالسي .

الثاني: الجوامع

كالجامع الصحيح للبخاري، والجامع الصحيح لمسلم.

الثالث: السنن

كالسنن الأربعة، وسنن الدارقطني وسنن سعيد بن منصور، وسنن البيهقي .

الرابع: كتب الصحاح من غير الصحيحين

كصحيح ابن خزيمة وابن حبان وأبي عوانة وابن السكن والإسماعيلي والمختارة لضياء الدين المقدسي.

الخامس: كتب السنة

كالسنة للإمام أحمد وكتاب السنة لابن أبي عاصم.

السادس: المستدركات

ومن أشهرها مستدرك الحاكم.

السابع: المستخرجات

كمستخرج أبي عوانة على صحيح مسلم، والمستخرج لأبي نعيم علي البخاري.

الثامن: المعاجم

وأشهرها المعاجم الثلاثة للطبراني .

التاسع: الأجزاء

وهي ما صنفت في أبواب خاصة أو تجمع أنواعاً من الأحاديث.

العاشر: كتب الفوائد

مثل كتاب الفوائد لأبي القاسم تمام الرازي أو الفوائد المنتخبة العوالي المعروفة بـ"الغيلانيات" لأبي بكر الشافعي.

الحادي عشر: كتب الأمالي

وهي كثيرة منها أمالي ابن مردويه، وابن بشران، والمحاملي وغيرها.

الثاني عشر: كتب الزوائد

وأشهرها مجمع الزوائد للحافظ الهيثمي، والمطالب العالية للحافظ ابن حجر، وإتحاف الخيرة بزوائد المسانيد العشرة ومصباح الزجاجة في زوائد ابن ماجة كلاهما للبوصيري.

الثالث عشر : كتب الناسخ والمنسوخ

مثل كتاب ناسخ الحديث ومنسوخه لابن شاهين، والاعتبار في الناسخ والمنسوخ من الآثار لأبي بكر الحازمي.

الرابع عشر: الكتب الجامعة

كجامع الأصول لابن الأثير وجامع السنن والمسانيد للحافظ ابن كثير وجمع الجوامع والجامع الصغير كلاهما للسيوطي.

الخامس عشر : كتب الأطراف

كأطراف الصحيحين لأبي مسعود الدمشقي (ت 401 هـ) وأطراف الكتب الخمسة (الصحيحين وكتب السنن ما عدا ابن ماجة) لأبي العباس الأزدي ، وأطراف الكتب الستة (الخمسة المتقدمة مع ابن ماجة) للمقدسي (ت 507هـ) وتحفة الأشراف بمعرفة الأطراف للحافظ المزى (ت 742 هـ) وإتحاف المهرة بأطراف العشرة للحافظ ابن حجر.

السادس عشر: الأربعينيات

ومن أشهرها. الأربعينيات للحافظ أبي بكر الآجري (ت 360 هـ)، والبكري (ت 656 هـ) وسماه: الأربعين من أربعين عن أربعين.

السابع عشر: كتب العلل

كالعلل لعلي بن المديني وأحمد بن حنبل وأبي حاتم وأبي زرعة (جمعها ابن أبي حاتم ) وأشهر هذه الكتب: العلل للدارقطني.

الثامن عشر: الكتب المصنفة في التوفيق بين الأحاديث التي ظاهرها التعارض

وأشهرها تأويل مختلف الحديث لابن قتيبة ومشكل الآثار للطحاوي.

التاسع عشر: المسلسلات

مثل المسلسلات ابن أبي عصرون، وأبي القاسم الشيرازي والعلائي وغيرهم.

العشرون: كتب التخريج

ومن أشهرها نصب الراية لتخريج أحاديث الهداية للحافظ الزيلعي والبدر المنير في تخريج أحاديث الرافعي الكبير للحافظ ابن الملقن، وتخريج إحياء علوم الدين للعراقي، والمعتبر في تخريج أحاديث المناهج والمختصر للزركشي، والفتح السماوي بتخريج أحاديث البيضاوي للمناوي ، والدراية والتلخيص الحبير للحافظ ابن حجر .

الواحد والعشرون : الكتب المؤلفة في الأحكام

مثل الأحكام الكبرى لعبد الحق الاشبيلي، ومنتقى الأخبار لابن تيمية الجد، والمحرر لابن عبد الهادي وإرشاد الفقيه للحافظ ابن كثير وبلوغ المرام للحافظ ابن حجر.

الثاني والعشرون: الموضوعات

ومن أشهرها: التذكرة في الأحاديث الموضوعة للمقدسي المشهور بابن القيسراني (ت 507 هـ) والأباطيل والمناكير والصحاح والمشاهير للجوزقاني (ت 543هـ) والموضوعات من الأحاديث المرفوعات لابن الجوزي (ت 597هـ ).


مقرر_منهج_النقد_عند_المحدثين (فقه السنة - دكتوراه)

مقرر منهج النقد عند المحدثين

(4 وحدات )

أولاً: الأهداف

1- تمكين الطلاب من الوقوف على أبرز سمات منهج النقد عند المحدثين.

2- تعميق ملكة النقد لدى الباحثين في هذه المرحلة من خلال الممارسة العملية.

3- إثراء الساحة العلمية بدراسات مُتَخَصِّصة في النقد من خلال تخريج كفاءات مُتخَصصة ناقدة وإخراج دراسات مُتَخَصِّصة متميزة.

ثانيا: المفردات

أ- دراسة قواعد في منهج النقد من خلال كتاب "شرح علل الترمذى".

ب- دراسة تطبيقية على أحاديث منتقاة من كتب نقد أصحابها كتباً أخرى مثل :

1- كتاب التتبع- للإمام الدراقطني

2- كتاب بيان الوهم والإيهام- لابن للقطان الفاسي

3- الجوهر النقي لابن التركماني

ج- دراسة تطبيقيه على أحاديث منتقاة من الكتب المعنية بإعلال الأحاديث مثل :

1- علل الحديث لأبن أبي حاتم

2- العلل الواردة في الأحاديث النبوية للدارقطني

د- إجراء دراسات نقدية لما كتبه الباحثون المعاصرون في مجال النقد.


مقدمه

بسم اللّه الرحمن الرحيم

أهمية علم الجغرافية

توجيه للمعلم

مقدمة

إلى الأعلى | المقدمة
الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين سيدنا محمد خاتم الأنبياء والمرسلين.
أيها الطالب:
وبما أن معرفتك لهذا البحث وتأملك في موضوعاته تساعدك على التعمق في فهم عظم قدرة البارئ عز وجل في تنظيم هذا الكون وتنسيق أجزائه، فقد أبرزنا لك هذه الناحية مستشهدين بالآيات القرآنية الكريمة.
وبما أن لجوانب هذا البحث معالم واضحة في مملكتنا العربية السعودية فقد حاولنا أن تطلع على تلك الجوانب بشواهد وظواهر تراها بنفسك في المملكة.
وحتى ننير السبيل أمامك للدخول في موضوع بحثك هذا، الجديد عليك، نقول لك: الجغرافيا علم يبحث في العلاقة بين الإنسان والظواهر الطبيعية أي ما يتعلق بحياته وسبل كسب عيشه، وما يؤثر في ذلك من تربة ومناخ وحيوان ونبات، وما يتبع ذلك من نظم للري، وطرق المواصلات، وإنتاج، وتسويق واقتصاد.... إلى غير ذلك.
وتعتمد الجغرافيا على التجربة والملاحظة والتحليل والاستنباط وربط النتائج بالمسببات والعلل، ولذا إن الجغرافيا أساس للنهضات الكبرى في البلاد باكتشاف موارد الثروات والخيرات فيها والعمل على استغلالها بأحدث الطرق العلمية وأمثلها.
ونظراً لارتباط الأقسام الجغرافية بعضها ببعض فقد جعل هذا المنهج "أسس الجغرافيا الطبيعية" قاعدة يستوعبها الطالب لتكون له عونا على دراساته الجغرافية المقبلة، فيتفهم مناهج الصفوف التالية دون عناء ويقبل عليها راغباً فيها شغوفاً بها.
توجيهات :
وإليك أيها الطالب هذه التوجيهات التي ستجعل دراستك لهذه المادة متعة فكرية ونشاطاً ذهنياً يتبعهما أثر باق للمادة:
1- الخرائط والأشكال: دعمنا لك الحقائق الجغرافية بالخرائط والرسوم التوضيحية، وينبغي أن تقف عندها كثيراً متأملاً مكتشفاً أجزاءها المختلفة كما يجب أن تقوم برسمها في كراستك، وأن تبحث في أطلسك عن الأقطار والبلدان والمواضع التي أشرنا إليها، وأن تتخيل نفسك- عندئذ- ماثلاً في أجزائها، فإن ذلك أسرع طريق لترسيخ المعلومات في ذهنك.
2- التمارين التطبيقية: وضعنا لك أسئلة تطبيقية في آخر كل بحث لتقوم بحلها بنفسك ولراجع موقفك من فهم أجزاء البحث.
3- الملاحظة وحب الاستطلاع: كلِ دراسة لا تطبق عملياً تزول سريعاً وعليه فإننا نود أن تكون قوى الملاحظة، محباً للاستطلاع، متأملاً في الأرض المحيطة بك، محاولاً تطبيق ما درست على البيئة التي تعيش فيها، من: صخور وتربة ومرتفعات ووديان وحرارة ورياح وأمطار ونبات وحيوان.... إلخ، فلا تنه دراستك الجغرافيا داخل حجرة الدراسة بل خذها معك وطبقها أينما ذهبت.
4- ارتباط أبواب هذا المنهج: تعتمد أبواب هذا المنهج بعضها على بعض فلا تهمل ما فرغت من دراسته وفهمه، بل يجب أن تراجع ما درست من وقت لآخر، فدراسة الحيوان تعتمد على النبات، والنبات يعتمد على المناخ، والمناخ يعتمد على التضاريس والموقع وهكذا تلاحظ أن أجزاء المنهج مترابطة لا يمكن فصمها.
5- وأخيراً: أقبل على علمك برغبة صادقة وحماسة مستعينًا بأستاذك ليشرح لك ما صعب عليك فهمه، ولا تتوان في الاشتراك في النشاط الجغرافي مع أقرانك.
ونسأل الله أن يوفقك في دراستك لتكون مواطناً صالحاً يعمل على رفعة هذه البلاد لتحتل المكان اللائق بين دول العالم الإسلامي ودول العالم أجمع.
إلى الأعلى | توجيه للمعلـم
أيـها المعلم الكريم :
لا شك أنك أهل لمهنتك التي تقوم بها وتدرك أبعادها التربوية والنفسية وتأثيرها على أبنائنا وقادر بعون الله على أن تقوم بتوجيههم التوجيه الإسلامي السليم. كما أن تلك المادة ذات ثراء بالعبر وما تتضمنه من موضوعات تدعو للتدبر والتفكير في عظمة الخالق عز وجل.
ويجمل بك أن تفيد أبناءك الطلاب مؤكداً على الأهداف المختلفة المعرفية والسلوكية والوجدانية وغيرها منمياً في نفوس الطلاب إخلاص العبادة لله الواحد الأحد الذي أوجد الكون وخلق الخلق وفطر السموات والأرض.
وأن تكون شديد الحرص على أن يصل إليهم فكراً إسلامياً خالصاً لا يشوبه شائبة مستحضراً أثناء شرحك للدروس والأهداف الإسلامية التي هدفت الأمة تنشئة أبناءها وفقها.
كما نؤكد مع ثقتنا في فهمكم لمتطلبات رسالتكم وقيامكم بها أيضاً على أن يكون المعروض من مادة الكتاب لا يخالف نصاً في الكتاب أو السنة ولا يتعارض مع ديننا الحنيف فقد جاء كتاب الجغرافيا الذي بين ديك بمادة تتناسب ومستوى الطلاب وحاوياً لمعلومات ضرورية تجعل المدرس ينطلق منها مبيناً عظمة الله عز وجل.
والله الهادي إلى سواء السبيل.
ملاحظـة:
يؤكد المعلم على جريان الشمس وأن النصوص من الكتاب والسنة تثبت جريان الشمس الذي يجعلها منتقلة من مكانها إلى غيره. لا ثابتة فيه بل سابحة في الفضاء مع تبيان عظمة الله في صنعه وكمال خلقه. وأن الله عز وجل خالق كل شيء ومليكه والمتصرف فيه فلا يجري في الكون شيء إلا بعلمه وتدبيره سبحانه.
إلى الأعلى | أهمية علم الجغرافيا
كل إنسان مهما قل تعليمه، أولم يأخذ قسطا من الثقافة العامة، يجد نفسه في عصرنا الحاضر على صلة وثيقة بكرته الأرضية، أراد ذلك أم لم يرد. لأن ما يسمعه في الإذاعات عن الزلازل، أو الفيضانات أو المجاعات، أو العثور على المعادن أو حركة رواد الفضاء وغير ذلك تجعل معلوماته عن الأرض وما حولها في تزايد مستمر، وهذا ما يدعو أكثر الناس إلى الاهتمام بمعرفة أكثرما يمكن عن الكرة الأرضية التي عليها يعيش وفيها مجال آماله وطموحه.
ومن بين جميع المواد الدراسية تنفرد الجغرافيا بأنها المادة الوحيدة التي تستطيع أن تعطي الصورة الواضحة لمعالم الكرة الأرضية برًا وبحرًا وجوًا، كما أنها تفسر الظواهر الطبيعية المختلفة وتعلل أسباب حدوثها ونتائجها، وتوضح كيف أن الإِنسان يتأثر بالبيئة التي ينشأ فيها وكيف يؤثر فيها.
ولا تقتصر أهمية الجغرافيا على الوصف والتحليل والتعليل لما يشاهده الإِنسان بل إن أهميتها تتجلى في الناحية الاجتماعية التي تساعد على دراسة حياة الإنسان في بيئته وكيف يمكنه أن يستفيد من مواردها إلى أقصى حد، ثم الوقوف على ما في البيئات الأخرى من المعلومات التي تصور له العالم الخارجي والعوامل التي تحيط به، وطرق الاتصال بها وتبادل المنافع معها.
ويمكن تلخيص أهم فوائد دراسة الجغرافيا في النقاط التالية:
أولا : يتعرف المسلم من خلال دراستها على أوقات الصلاة واتجاه القبلة.
ثانيا ً: التعرف على أنواع المناخ والعوامل المؤثرة فيه ودوره في تنوع المحاصيل الزراعية.
ثالثا : من خلال دراسة باطن الأرض نتعرف على أماكن وجود المعان واستغلالها.
رابعاً : التعرف على أماكن وجود الزلازل والبراكين ومسبباتها وتفادي أخطارها.
خامسًا : دراسة الأقطار المجاورة وما يوجد بها من ثروات وإمكانية التبادل الاقتصادي معها.
سادسًا : هناك عدة أشخاص ترتبط حرفهم بالتعرف على حالة الجو مثل المُزَارع والطيار والبحار.
قال تعالى: { إن في خلق السموات و الأرض و اختلاف الليل و النهار و الفلك التي تجري في البحر بما ينفع الناس و ما أنزل الله من السماء من ماء فأحيا به الأرض بعد موتها و بث فيها من كل دابة و تصريف الرياح و السحاب المسخر بين السماء و الأرض لآيات لقوم يعقلون }. [آية 164 البقرة].
ومطلوب من الإٍنسان أن يسير في الأرض فينظر في خلق الله وكمال خلقه سبحانه وبديع صنعه. و(علم الجغرافيا)، يحقق هذا الهدف ويوصل إلى ترسيخ إيمان المؤمن عندما يرى تكاملاً ملحوظًا وواضحًا في خلق الأرض و ما عليها وما حولها. وانسجامًا بديعًا في عناصرها.
فسبحان الله أحسن الخالقين،،،،


3

عنــاصـر المنـاخ (2)

3- الرياح

تـهب الرياح بمشيئة الله وإرادته وتتحرك بقدرته سبحانه وهي تيارات هوائية تتحرك مندفعة من جهة إلى أخرى فوق سطح الكرة الأرضية، لوجود مناطق ذات ضغط مرتفع بجواري مناطق ذات ضغط منخفض، فالهواء الموجود فوق مناطق الضغط المرتفع يكون ثقيل الوزن بينما الهواء الموجود فوق مناطق الضغط المنخفض يكون خفيف الوزن. لذلك يتحرك الهواء الثقيل الوزن من منطقة الضغط المرتفع نحو منطقة الضغط المنخفض ليملأها حتى يتساوى الضغط في المنطقتين، ولو كان الضغط الجوي متساويًا على جميع جهات الكرة الأرضية لما تحرك الهواء ولبقي ساكناً في مكانه. ويمكن تشبيه حركة الرياح من مناطق الضغط المرتفع إلى مناطق الضغط المنخفض بانسياب الماء تلقائيًّا من المرتفعات إلى المنخفضات لكي يحصل التوازن في المستوى.

ويمكن قياس سرعة الرياح بواسطة جهاز الأنيمومتر Anemometer كما يمكن معرفة اتجاه هبوب الرياح بواسطة دوارة الرياح Wind vane وتسمى الرياح باسم الجهة التي تأتي منها. ( الشكل 31) .

دوارة الرياح الأنيمومتر

Anemometer Wind Vane

شكل (31)

أنواع الرياح :

أ - الرياح الدائمة :

وهي رياح تـهب باستمرار وانتظام طوال السنة وتنحصر في طبقات الجو السفلى، وتسمى عادة بأسماء الجهات الأصلية أو الفرعية التي تهب منها وتشمل الرياح الدائمة , الرياح التجارية , الرياح العكسية والرياح القطبية. (شكل 32).

أنواع الرياح الدائمة. شكل(32)

1- الرياح التجارية :

وتـهب هذه الرياح من منطقتي الضغط المرتفع المداريتين نحو منطقة الضغط المنخفض الاستوائي، وتكون شمالية شرقية في نصف الكرة الشمالي، وجنوبية شرقية في نصف الكرة الجنوبي، وتمتاز الرياح التجارية بأنها جافة وغير ممطرة لأنها تأتي من جهاز دافئة إلى جهات حارة.

2- الرياح العكسية :

تـهب الرياح العكسية من منطقة الضغط المرتفع الموجود حول دائرتي 30 ْ شمالا وجنوبًا إلى الدائرين القطبيتين، وتهب عادة من الجنوب الغربي في نصف الكرة الشمالي، ومن الشمال الغربي في نصف الكرة الجنوبي، وهي ممطرة بإذن الله ودافئة، وسبب ذلك أنها تأتي من جهات دافئة إلى جهات باردة نوعًا، وكثيرًا ما تصحب الرياح العكسية معها الأعاصير وهي عواصف شديدة الهبوب كثيرة الرعد والبرق مع تقلبات سريعة يضطرب معها الجو كثيرًا.

3- الرياح القطبية :

تـهب الرياح القطبية من القطب الشمالي نحو الدائرة القطبية الشمالية، وتأتي من الشمال الشرقي كما تهب من القطب الجنوبي نحو الدائرة القطبية الجنوبية وتكون جنوبية شرقية وهي رياح باردة جافة.

ب - الرياح الأخرى :

وهناك غير الرياح الدائمة رياح أخرى مثل: الرياح الموسمية، والرياح المحلية، ونسيم البر، ونسيم البحر.

1- الرياح الموسمية :

تـهب الرياح الموسمية في فصول معينة من السنة، وسبب هبوبها هو أنه في فصل الصيف تكون الجهات الوسطى للقارات شديدة الحرارة لبعدها عن تأثير المحيطات فيسخن الهواء بها كثيرًا ويخف وترتفع، ويحل محله رياح رطبة آتية من المناطق المرتفعة الضغط من البحار المجاورة فتسبب سقوط أمطار الغزيرة بإذن الله تعالى وفِى فصل الشتاء ينعكس الحال وتصبح الجهات الداخلية بالقارات أبرد من جو البحار المحيطة بها، ولذا تهب الرياح من وسط القارة إلى المحيطات المجاورة وتكون جافة باردة، وأكثر ما تهب هذه الرياح الموسمية بصورة منتظمة على جهات آسيا الجنوبية الشرقية وأواسط إفريقيا والحبشة وشمال أُستراليا وجنوب غرب الجزيرة العربية.

2- الرياح المحلية :

تـهب الرياح المحلية في مناطق معينة صغيرة المساحة لمدة قصيرة في فترات متقطعة وتنشأ عن عوامل خاصة بالتضاريس، وهي تختلف عن الرياح الموسمية في أنها لا تشمل فصلاً بأجمعه ولا تهب بانتظام مثلها.

الرياح المحلية توجد في أغلب جهات العالم ولكنها تختلف في شدتها وتأثيرها من جهة إلى أخرى ومن أمثلتها رياح " السموم " التي تهب من جنوب الجزيرة العربية إلى شمالها ورياح " الخماسين الحارة " التي تهب من الصحراء الكبرى بإفريقيا وتنتشر في الأقطار المجاورة.

3 - نسيم البر ونسيم البحر :

نسيم البر ونسيم البحر (شكل 33) من الظاهرات الجوية التي تحدث في الجهات الساحلية التي يعظم فيها الفرق اليومي بين درجات حرارة كل من اليابس والماء، وذلك لاختلاف طبيعة كل منهما في امتصاص الحرارة، وفقدانها، فاليابس يمتص الحرارة بسرعة ويفقدها بسرعة، أما الماء فإنه يمتصها ببطء ويفقدها ببطء، ولذلك تختلف الحرارة على اليابس والماء المتجاورين وبـالتالي يختلف الضغط عليها وينتقل الهواء من أحدهما إلى الآخر، ففي أثناء النهار عندما تسطع أشعة الشمس على اليابس والماء ترتفع درجة حرارة الهواء الملامس للأرض فيخف ويرتفع ويحل محله هواء بارد يهب من ناحية البحر، فيشعر الناس بنسيم بارد عليل نهارًا يسمى نسيم البحر.

وفي أثناء الليل بعدما تغيب أشعة الشمس يكون الهواء فوق سطح البحر أدفأ من هواء اليابس حيث يكون الهواء فوق البحر ليلاً دافئًا فيخف ويرتفع، ويهب نحوه هواء بارد ثقيل من ناحية البر يسمى نسيم البر.

نسيم البر و نسيم البحر. (شكل 33)

ويلطف نسيم البحر مناخ السواحل التي يهب عليها، ويدعو ذلك إلى وجود المصايف البحرية، كما أن نسيم البر يساعد الصيادين أثناء خروجهم وقت الفجر في قواربهم الشراعية للصيد، ونسيم البحر يساعدهم في عودتهم نهارًا.

انحراف الرياح :

لو كانت الأرض ثابتة لهبت الرياح مباشرة وفي خط مستقيم من مناطق الضغط المرتفع إلى مناطق الضغط المنخفض إلاَّ أنه بسبب دوران الأرض حول نفسها من الغرب إلى الشرق فإن الرياح أثناء هبوبها من منطقة إلى أخرى من مناطق الضغط تنحرف إلى يمين اتجاهها في نصف الكرة الشمالي، وإلى يسار اتجاهها في نصف الكرة الجنوبي، وسبب ذلك كما ذكرنا هو دوران الأرض حول محورها من الغرب إلى الشرق وانتقال الرياح من جهة أبطأ حركة إلى جهة أسرع منها حركة (1)، ومثال ذلك الرياح التي تهب نحو خط الاستواء فإنها تنتقل من جهات بطيئة الحركة إلى أخرى سريعة تسبقها في حركتها نحو الشرق وذلك لأن دوران الأرض عند خط الاستواء أسرع انظر الشكل (34).

شكل (34)

4- الرطوبة
ويقصد بالرطوبة هنا بخار الماء الموجود في الجو والجو لا يكون رطباً إلاَّ إذا احتوى على بخار الماء، ولا تخلو الطبقات السفلى من الغلاف الجوي من بخار الماء بأي حال من الأحوال.
وبخار الماء هو ذرات صغيرة جدًا من الماء متطايرة في الهواء، ويتعذر على العين المجردة رؤيتها، والمصدر الرئيسي لهذا البخار هو المسطحات المائية التي تغطي أكثر من ثلثي سطح الكرة الأرضية.
وإذا زاد بخار الماء في الهواء صار كثير الرطوبة وإذا قل صار جافًا، و التكاثف هو عملية تحول بخار الماء إلى قطرات مائية إذا انخفضت درجة حرارته، أما إذا ارتفعت حرارته فإن قابليته لتقبل بخار الماء تزداد.
قياس الرطوبة :
تقاس درجة رطوبة الجو بواسطة جهاز يعرف باسم الهيجرومتر Hygromere (يحسن بالمدرس أن يحضر هذا الجهاز ويشرح أجزاءه وطرق استعماله) انظر شكل (35).
عوامل تكاثف بخار الماء :
العامل الأساسي في التكاثف هو انخفاض الحرارة لأي سبب من الأسباب الآتية:
1- ارتفاع الهواء إلى طبقات الجو العالية الباردة. |
2- انتقال الهواء الرطب من جهات دافئة إلى جهات باردة.
3- وجود ذرات من الغبار في الجو يتكاثف بخار الماء حولها.
4- إشعاع سطح الأرض لحرارته ليلاً حتى يبرد وهذه البرودة تؤثر في الهواء الملاصقة له فيتكاثف .
 | المرطاب (الهجرومتر) شكل (35)
مظاهر التكاثف :
للتكاثف مظاهر مختلفة منها الضباب والسحاب والندى والصقيع والثلج والجليد والبرد والمطر.
1 - الضباب :

هو ظاهرة تكاثف تشاهد فوق اليابس والماء على السواء ففي فصل الشتاء نرى هذا الضباب وكأنه الدخان الكثيف المتجمع فوق سطح الأرض بصورة تحجب الرؤية أحيانا، وتسبب حدوث كثير من المصادمات في حركة المرور ويعوق المواصلات بصفة عامة برية كانت أم بحرية أم جوية، والضباب في حقيقته ذرات صغيرة جدًا من بخار الماء. ومن أسباب الضباب:

1- انتقال هواء دافئ رطب إلى هواء بارد ومن أمثلة ذلك انتقال هواء البحر الدافئ الرطب أخر الليل إلى حيث الهواء البارد على اليابس ولذا يكثر الضباب على شواطئ البحار والمحيطات والبحيرات في الصباح الباكر.

2- تقابل تيارين هوائيين أحدهما دافئ رطب والآخر بارد كما يحدث في تلاقي تيار الخليج الدافئ (2) بتيار لبرادور البارد (3) شرقي جزيرة نيوفوندلند بأمريكا الشمالية.

2 - الندى : كثيرًا ما يشاهد الإنسان صباحًا قطرات ماء على الأزهار وأوراق النبات وسطوح الأجسام المصقولة كالزجاج والمعادن، وهي ظاهرة من التكاثف أيضًا تنشأ بسبب فقدان مثل هذه الأشياء لحرارتها بالإِشعاع ليلاً حتى تبرد كثيرًا، فإذا لامسها بخار الماء العالق بالهواء تكاثف عليها مباشرة على صور قطرات تعرف بالندى، ومما يساعد على حدوث الندى صفاء الجو المساعد على إشعاع الحرارة ثم ضعف هبوب الرياح حتى تتهيأ الفرصة للأبخرة أن تتكاثف وتتبخر قطرات الندى عادة بعد شروق الشمس.

3 - السحاب : هو في حقيقة أمره ضباب معلق بين طبقات الهواء بعيداً عن سطح الأرض، وينشأ من ارتفاع الهواء إلى حيث يبرد فتتكاثف أبخرته، وتحمل الرياح السحب بإذن الله تعالى وتسوقها معها من مكان إلى مكان حسب اتجاه هبوب الرياح.

وتكثر السحب في المناطق الاستوائية لكثرة البخر، وفي مناطق الضغط المنخفض عند خطي عرض 60ْ شمالاً وجنوبًا، وفي الجهات القطبية لضعف أشعة الشمس عن تبديد البخار، ويوجد السحاب في طبقات الجو على ارتفاع لا يزيد عن 12 كم وإن كان معظمه في طبقات أدنى من ذلك.

ويقسم علماء الأرصاد الجوية السحب إلى أنواع عديدة.

4 - المطر : وهو من أهم مظاهر التكاثف الذي يتحول بمقتضاه بخار الماء إلى قطرات من الماء لا يستطيع الهواء حملها فتسقط على هيئة مطر في الجهات الدافئة أو ثلج في الجهات الباردة. وتتكون من الأمطار المتساقطة بكثرة الأنهار والبحيرات العذبة، كـما أن جزءً من مياهها يتسرب في مسام الأرض مكوناً العيون والآبار، وجزءًا منه يتبخر ويصعد إلى الجو. والأمطار هي مصدر الماء العذب اللازم للحياة على الأرض. ويمكن قياس المطر بجهاز معين لذلك. كما هو مبين بالشكل (36).

مقياس المطر (Rain Gage) (شكل 36)

وللحصول على أحسن النتائج وأدقها لابد من وضع جهاز قياس المطر في مكان مكشوف بعيدًا عن المباني والأشجار.

5 - الثلج : هو تحول بخار الماء في طبقات الجو العالية إلى ندف خفيفة تشبه القطن المندوف ويكون الثلج على أشكال هندسية وتحدث هذه العملية إذا وصلت درجة حرارة الهواء في الطبقات العليا درجة الصفر المئوية، وفي أثناء هبوط الثلج تذروه الرياح فيعلق بأغصان الأشجار وأسلاك الهاتف وسطح المنازل والطرقات فيكسوها بغطاء أبيض ناصع، وإذا ما تراكمت الثلوج فإنها تعوق المواصلات في الطرق والممرات الجبلية كلما تجمدت وصارت جليدًا.

أسئلة للمراجعة

1 - وضِّح العلاقة بين الضغط والرياح موضحاً إجابتك بالرسم.

2 - بماذا تختلف الرياح التجارية عن الرياح العكسية؟

3 - علل لما يأتي :

أ - وجود الثلوج على قمم الجبال عند خط الاستواء.

ب - انحراف الرياح أثناء هبوبها من مكان إلى مكان على سطح الكرة الأرضية

ج - وجود ضغط مرتفع عند القطبين.

د ‌- غزارة المطر في الأقاليم الاستوائية وقت الاعتدالين.

4 - ما البخار؟ وما مصدره. وكيف تقاس كميته الموجودة في الجو؟

5 - ما العوامل التي تساعد على تكاثف بخار الماء؟

6 - أكمل العبارة الآتية :

يشاهد الإنسان في الصباح ………….. على الأزهار وأوراق النبات وسطوح ………. وهذه ظاهرة من …………… تعرف ……………..

7 - لكل من الرياح والتيارات البحرية أثر في مناخ الإقليم .وضح ذلك.

(1) ويعرف هذا القانون بـ ( قانون فرل ) .

(2) الخليج هو خليج المكسيك الواقع في جنوب أمريكا الشمالية.

(3) لبرادور شبه جزيرة في شمال شرق أمريكا الشمالية.


صفحة جديدة 1

العوامل التي تؤثر في المناخ

يتوقف مناخ الإقليم على عوامل رئيسية تؤثر فيه أهمها:

1 - خط عرض الإقليم :

وهو موقعه بالنسبة لخط الاستواء، فالجهات القريبة منه تكثر فيها الحرارة، والجهـات البعيدة عنه تقل فيــها الحرارة، وذلك تبعًا لتعامد أشعة الشمس على الجهات القريبة منه وميلها عن الجهات البعيدة عنه.

2 - ارتفاع الإقليم أو انخفاضه عن سطح البحر ( التضاريس ) :

تقل حرارة المكان إذا ارتفع عن سطح البحر وتزداد حرارته كلما انخفض، وذلك لأن أشعة الشمس لا تسخن الهواء بمرورها فيه، وإنما تسخن سطح الأرض، ثم تنعكسي الحرارة من سطح الأرض إلى طبقات الجو، وتكون الطبقات السفلى من الهواء أشد حرارة من التي فوقها، ولذلك نجد أن الجبال شديدة البرودة يتجمد ماؤها وتكسوها الثلوج.

ومما يساعد على قلة الحرارة في الجهات العالية أن ضغطها الجوي منخفض، والهواء فيها مخلخل لا يمسك الحرارة أو يحفظها وذلكّ على عكس الطبقات الهوائية السفلى فإنها عالية الضغط، وتضغط جزيئات الهواء فيها بعضها على بعض فترتفع درجة حرارتها.

وتنخفض الحرارة بمقدار درجة مئوية واحدة كلما ارتفعنا 150 متراً عن سطح البحر، فإذا زاد الارتفاع كثيرًا وقلت الحرارة ووصلت إلى درجة (صفر) تحول البخار إلى ثلج وبرَد، والماء إلى جليد.

3 - قرب المكان أو بعده من البحر (توزيع اليابس والماء) :

تتمتع الجهات القريبة من البحر أو المحاطة به بمناخ معتدل لطيف يعرف بالمناخ البحري (الجزري) ويكون شتاؤها دافئاً وصيفها معتدلا وهواؤها رطبًا. أما الجهات الداخلية البعيدة عن تأثير البحار فشتاؤها قارس البرد، وصيفها شديد الحرارة، وتقل بها الأمطار غالبًا ويكون مناخها قارياً (أي متطرفًا).

وهذا هو السبب في أن أهل الجهات الداخلية يذهبون إلى شواطئ البحار لتمضية فصل الصيف حيث نسيم البحر العليل.

4 - نوع الرياح التي يكثر هبوبها على المكان واتجاهها :

يتأثر مناخ الإقليم بنوع الرياح التي تهب عليه تأثرًا واضحًا، فإذا كانت الرياح التي تهب عليه آتية من جهات باردة جعلت مناخه باردًا، وإذا كانت آتية من جهات حارة فإنها ترفع درجة حرارته .

ثم إن الرياح الرطبة التي تهب من جهة البحر إلى اليابس تجلب له الأمطار والدفء عادة، والرياح التي تهب من ناحية اليابس أو الصحاري أو الجبال تكون جافة، وكثيرًا، ما تحمل الغبار والرمال وترفع الحرارة أو تخفضها تبعًا للفصل الذي تهب خلاله.

5 - التيارات البحرية :

تتحرك في البحار والمحيطات مياه على شكل تيارات مائية تسير كـما تسير الأنهار في اتجاهات معينة، فإذا وصلت إلى سواحل القارات انقسمت وتشعبت وسارت بمحاذاة السواحل وأثرت بحرارتها المرتفعة أو المنخفضة في المناطق التي تمر بجوارها.

أسئلة للمراجعة

1 - ما العوامل التي تؤثر في مناخ الإقليم؟


النباتات الطبيعه والحياه الحيوانيه

النباتـات الطبيعية والحياة الحيوانية

قسم الجغرافيون غطاء الأرض النباتي إلى أقسام مختلفة يعرف كل منها بالإقليم النباتي الذي يتميز عن غيره وتطابق هذه الأقسام- إلى حد كبير- المناطق المناخية الحرارية التي سبق أن درستها. وهذه الأقاليم هي:

1- إقليم النباتات الحارة.

2- إقليم النباتات المعتدلة الدافئة.

3- إقليم النباتات المعتدلة الباردة.

4- إقليم النباتات القطبية.

5- إقليم النباتات الجبلية.

وللنباتات الطبيعية مجموعات رئيسية تنحصر في الأنواع الكبرى الآتية:

1- الغابات: وهي إما غابات حارة أو غابات معتدلة أو غابات باردة.

2- الحشائش: وهي إما حشائش حارة أو حشائش معتدلة أو حشائش باردة.

3- نباتات الصحاري: وهي التي تنمو في صحاري حارة أو صحاري معتدلة أو صحاري جليدية (تندرا).

العوامل التي تؤثر في نمو النبات:

تتأثر النباتات بعدة عوامل تغير من شكلها وحجمها وكثافتها ولونها وسرعة نموها تأثيراً واضحاً وأهم هذه العوامل هي: المناخ والتضاريس والتربة.

أولاً - المناخ :

يشمل العامل المناخي ثلاثة عناصر ضرورية لحياة النبات وهي: الأمطار والحرارة والضوء.

أ - الأمطار : ولها دور كبير في تحديد نوع وكمية الغطاء النباتي في الإقليم، فكلما توفرت مياه الأمطار في منطقة ما أدى ذلك إلى ظهور حياة نباتية غنية، ففي المنطقة الاستوائية حيث تكثر الأمطار نجد غطاء نباتيا كثيفا، أما المناطق الصحراوية حيث تقل الأمطار تقل تبعا لذلك النباتات أو تنعدم . وهذا يوضح أن الأقاليم ذات الأمطار الغزيرة هي غالباً نفس الأقاليم التي تتميز بحياة نباتية غنية.

ب : الحرارة : تعتبر الحرارة من العناصر اللازمة للنبات وبدونه لا يكون هناك نمو أبداً، ثم إن لكل نبات درجة حرارة خاصة به بحيث إذا زادت أو نقصت هلك النبات.

ج : الضوء : يعتبر ضوء الشمس بغض النظر عن حالة الجو من أهم العناصر الضرورية لنمو النبات، فقد ثبت بالتجارب أنه كلما ازداد تعرض النبات للضوء كلما اشتد نموه وكبر حجمه، كما أنه ثبت بالتجارب أيضًا أن نمو النبات يقف أو يتعطل في فترات الظلام، ويدل على ذلك أن النباتات التي تنمو في جهات يطول فيها النهار تكون أكثر نموًا من غيرها.

ثانياً - التضاريس :

لو نظرنا في حقيقة أمر هذا العامل لوجدناه عاملًا مناخيًا، لأن الأماكن المرتفعة تكون أبرد من الجهات المنخفضة، وعلى ذلك تكون النباتات التي تنمو في الأجزاء الممتدة من أسفل الجبل إلى قمته مختلفة تبعًا للحرارة أو البرودة التي تصيبها.

ثالثاً - التربة :

ويقصد بها الغطاء السطحي للقشرة الأرضية المكون من مواد مفتتة لينة سواء في السهول أو الصحاري أو الجبال الرملية، وهناك أنواع مختلفة من التربة منها ما هو تربة مسامية كالتربة الرملية وتربة طينية مسامها خفيفة، وتربة طفلية مسامها متوسطة.

ولكل تربة خصائصها التي تلائم أنواعًا معينة من النبات، فلا تصلح إلاَّ لها ولا تنمو في غيرها.

( شكل 37)

الغابات

أولاً : الغابات الاستوائية :

توجد هذه الغابات في الإقليم الاستوائي الذي يمتد بين خطي عرض 5 ْ شمالاً و 5 ْ جنوبًا ويتميز مناخه بأنه حار رطب ممطر طول العام.

وهذا الإقليم هو أشد جهات العالم حرارة وأغزرها مطرًا، وتنمو فيه أشجار كثيفة ضخمة دائمة الخضرة، وهى عالية ومتشابكة تتسلق عليها نباتات طفيلية ذات أزهار زاهية الألوان، وأشجار الغابات الاستوائية متنوعة بحيث لا توجد في البقعة الواحدة أشجار متجانسة. ومن أشجار هذه المجموعة: شجر المطاط، والماهوجني وغيرها ذات الأخشاب الثمينة، وهذه الأشجار ذات قيمة اقتصادية مهمة.

ثانياً : الغابات المدارية :

تمتد هذه الغابات بعد غابات الإقليم الاستوائي مباشرة شمالاً وجنوبًا، مكوّنة الإقليم المداري (انظر الخريطة رقم 38).

خريطة رقم (38)

وهذا الإقليم يمتاز بأنه حار ممطر جداً في فصل الصيف، دافئ جاف في فصل الشتاء. وتمتاز هذه الغابات بأنها أقل كثافة من الغابات الاستوائية بحيث تسمح للأعشاب والحشائش بالنمو في بعضا جهاتها. ومن أهم أشجارها الكينا، والكافور وغيرها.

ثالثًا: الغابات المعتدلة - وتقسم إلى نوعين:

1- أشجار البحر المتوسط : يشغل إقليم البحر المتوسط المناخي الأجزاء الغربية من سواحل المنطقة المعتدلة الدفيئة (انظر الخريطة شكل 39) وتقع بين دوائر عرض 30 ْ- 40 ْ شمالا، و30 ْ- 40 ْ جنوباً في غرب القارات فقط.

من مميزات هذا الإقليم المناخية أنه حار جاف صيفا ودافئ ممطر شتاء ورياحه تجارية عديمة المطر صيفا، وعكسية ممطرة شتاء.

وتنمو به أشجار وشجيرات دائمة الخضرة تتحمل الحرارة وتستطيع أن تقاوم الجفاف بما تدخره في أوراقها من عصارات وبما لها من جذور طويلة غائرة في التربة، وتنمو غابات الزيتون والبلوط والجوز والقسطل.

خريطة رقم (39)

2- غابات الإقليم الصيني : يشمل هذا الإقليم المناطق الواقعة شرق القارات بين خطي عرض 30 ْ – 40 ْ شمالاً، وخطي عرض 30 ْ- 40 ْ جنوبًا (انظر الخريطة شكل 39) .

ومن مميزات هذا الإقليم أنه حار صيفًا وبارد شتاءاً، ومطره طول العام لكن أغلبه في فصل الصيف، وتنمو به الغابات المخروطية الشكل وكذلك الأشجار ذات الأوراق العريضة لتوفر الحرارة والمطر صيفًا، وأشجاره ذات أخشاب جيدة النوع مثل شجر البلوط والخيزران.

رابعاً : الغابات الباردة : وتقسم إلى نوعين :

1- الغابات النفضية : إن الإِقليم الرئيسي للغابات النفضية هو الحافة الغربية للقارات من المنطقة المعتدلة.

وهذه المناطق واقعة بين خطي عرض 40 ْ-60 ْ شمالاً وجنوبًا، (انظر الخريطة رقم 40). ويتميز مناخها بأنه معتدل صيفًا وبارد شتاء، وممطر طول العام لتعرضه للرياح العكسية.

خريطة رقم (40)

وهذا المناخ ملائم لنمو الغابات النفضية، وسميت كذلك لأن أوراقها تتأثر بالصقيع وتسقط، والغابات النفضية في غرب أوربا تنفض أوراقها في فصلي الخريف والشتاء لتقي نفسها من البرد والصقيع. وتنمو في هذا الإقليم أشجار ذات أخشاب جيدة مثل: البلوط والزان والبتولا.

2- الغابات المخروطية : تسود الغابات الصنوبرية المناطق التـي تقع في نفس العروض السابقة (40 ْ- 60 ْ) شمالاً وجنوبًا، وخاصة شمال قارات أوروبا وآسيا وأمريكا الشمالية، (انظر الخريطة رقم 40). ومناخ منطقة الغابات الصنوبرية معتدل صيفًا وبارد شتاء، وقليل المطر صيفًا وشتاء ولكن ذوبان الجليد في الربيع والصيف يساعد على نمو الغابات.

وتمتاز أشجارها وأوراقها وثمارها بأنها مخروطية الشكل، وقد تكون أوراقها إبرية الشكل كأشجار الصنوبر والسرو والشربين وغيرها.

الأعشاب (الحشائش)

تنمو الأعشاب في عدة مناطق حارة وفي مناطق أخرى معتدلة دفيئة أو معتدلة باردة ولذا يمكن تقسيمها إلى قسمين:

1- أعشاب المناطق الحارة (المدارية) :

ويطلق عليها اسم السفانا كما تطلق عليها أسماء أخرى في مناطق تواجدها، وتنمو أعشابها عقب سقوط الأمطار الصيفية ثم تذبل وتتلاشى عندما يحل موسم الجفاف. ويختلف طول الأعشاب وكثافتها باختلاف كمية المطر وطول موسمه، ففي الجهات القريبة من خط الاستواء حيث يغزر المطر ويطول فصله يزداد نموها وتعظم كثافتها. ثم تتدرج مع البعد عن خط الاستواء إلى أعشاب قصيرة متناثرة ويستمر التناقص في نموها حتى تنعدم وتتحول الأرض إلى صحراء قاحلة وهى تنحصر بين دوائر عرض 8 ْ- 18 ْ شمالاً وجنوبًا.

2- الأعشاب المعتدلة الباردة :

هذه الأعشاب تقع في وسط القارات وتعرف بأسماء مختلفة فتسمى " الاستبس " في أوروبا وآسيا، وباسم " البراري " في أمريكا الشمالية، وباسم " البمباس " في أمريكا الجنوبية (انظر الخريطة رقم 41).

خريطة رقم (41)

النباتات الصحراوية

تنمو مجموعات النباتات الصحراوية في منطقتين مختلفتين تماما من العالم: إحداهما في الجهات المدارية الحارة، والأخرى في أقصى الشمال في المنطقة القطبية.

أولاً – نبات الصحاري الحارة :

إن الحياة النباتية في هذه الصحاري قليلة لقلة المطر وهي تقتصر على أنواع خاصة من النباتات تتميز بأنها مزودة بوسائل خاصة تستطيع بها أن تقاوم الجفاف الشديد وقارية المناخ الصحراوي القليل الأمطار، فبعض هذه النباتات كالنخيل مثلاً يضرب بجذوره إلى أعماق الأرض ليحصل على الماء الجوفي، وبعضها يخزن الماء في جذوره كالنرجس والخزامى و غيرهما من النباتات، أو يخزنها في أوراقه مثل الصبير (التين الشوكي)، وبعضها له لحاء (قشر) سميك جاف كشجر السنط، وهي في مجموعها تكتسي أوراقها بطبقة شمعية تحول دون تبخر الماء منها، وأغلب نباتات الصحاري الحارة شوكية كالعرفج والقتاد.

ثانياً – الصحاري الجليدية (التندرا) :

يمتد إقليم الصحاري الجليدية شمال خط عرض 70 ْ شمالاً في أوراسيا (1) وأمريكا الشمالية (2)، والشتاء فيه طويل وتغطي الثلوج سطح الأرض في معظم شهور السنة، فإذا جاء فصل الصيف ذابت الثلوج السطحية وأصبحت التربة دافئة إلى عمق قليل. ولذا تنمو بعض الأعشاب ذات الجذور القصيرة مثل الطحالب وحشائش الماء وقد يتخلل الأعشاب بعض الشجيرات القصيرة كالتوت البري حول مجاري الأنهار، فإذا حل الشتاء غطت الثلوج هذا النطاق النباتي كله.

أما "انتاركتيكا" في المنطقة القطبية الجنوبية فهي قارة شامخة الارتفاع بعيدة عن خط الاستواء وتحيط بالقطب الجنوبي، ويغطيها كساء من الجليد الدائم الذي لا يذوب مطلقًا، ولذا فإن مناخها أشد قسوة من مناخ التندرا ومن ثم أصبحت غير صالحة للحياة النباتية.

خريطة رقم (42)

الحياة الحيوانية

تعيش في كل إقليم من الأقاليم النباتية حيوانات وطيور وحشرات متنوعة الأشكال والأحجام. بحيث تتلاءم مع طبيعة الإقليم الذي تعيش فيه بما يساعدها على البقاء والتكاثر.

وتنقسم الحيوانات بحسب غذائها إلى آكلات العشب وآكلات اللحوم. أما بحسب علاقتها بالإنسان فتنقسم إلى حيوانات برية وحشية وحيوانات مستأنسة.

وتتوزع هذه الحيوانات في الأقاليم المختلفة. فمثلا توجد في الغابات الاستوائية حيوانات وطيور وزواحف وحشرات. فعلى رؤوس الأشجار توجد الطيور وبين الأشجار توجد القردة والسناجب والثعابين وفي أرض الغابة والمستنقعات توجد التماسيح وأفراس البحر والحشرات.

كما تأوي حول الغابة بعض الحيوانات المفترسة كالنمور والأسود.

أما إقليم الأعشاب المدارية (السافانا) حيث الأعشاب المكشوفة فتوجد الحيوانات الضخمة كالفيل والجاموس ووحيد القرن.

وفي الصحراء يوجد الجمل كما توجد الثعابين وأسراب من الجراد.

وفي المناطق الباردة توجد الحيوانات ذات الفراء كالدب القطبي وحيوان الرنة.

وينتفع الإنسان من الحيوان عن طريق الصيد أو تربية الحيوانات المستأنسة فهو يصيد بعض الحيوانات من أجل لحومها أو جلودها أو فرائها كما يربيها من أجل الغرض نفسه والانتفاع بها.

أسئلة للمراجعة

1 - اذكر الأقاليم النباتية التي توجد على سطح الأرض.

2 - ما أهم الأنواع الرئيسية للنباتات الطبيعية؟

3 - وضح أهمية كل من الحرارة والماء والضوء في نمو النبات.

4 - أكمل العبارة الآتية :

هناك أنواع مختلفة من التربة منها ما هو تربة مسامية كالتربة ………… ومنها ما هو قليل المسام كالتربة …………. ومنها ما هو متوسط المسام كالتربة ………………

5 - صف الغابات الاستوائية.

6 - وازن بين غابات البحر المتوسط وغابات الإقليم الصيني.

7 - حدد مناطق الأعشاب المدارية والأعشاب المعتدلة الباردة.

8 - صف الحياة النباتية في كل من الصحاري الحارة والتندرا.

9 - علل لما يلي :

أ‌ - قارة انتاركتيكا غير صالحة للحياة النباتية.

ب ‌- تكتسي أوراق النباتات الصحراوية بطبقة شمعية.

(1) أوراسيا. تعني أوروبا وآسيا معاً.
(2) انظر مرة أخرى إلى الخريطة شكل 42.


دراسه تطبيقيه على الكره الأرضيه و علا قتها بالأسس الجغرافيه

دراسية تطبيقية على الكرة الأرضية وعلاقتها بالأسس الجغرافية

مرت بنا في الدروس السابقة أُسس وقواعد جغرافية كثيرة ومتنوعة ورأينا كيف أن الإنسان استطاع بكثير من التطبيقات أن ينتفع بهذه الأسس ويتخذ منها طريقًا لعلم الخرائط والأجهزة والأدوات والوسائل التي استخدمها لصالحه ولتطوير حياته. ومن أمثلة هذه التطبيقات:

- رسم الإنسان خرائط للكرة الأرضية مسطحة ومجسمة وبيَّـن عليها المعلومات التي توصل إليها وأصبحت تلك الخرائط أداة قيِّمة في تحديـد مواقـع القارات والمحيطات والجبال والأنهار وغيرها.

وكان لرسم خطوط الطول ودوائر العرض شأن في تحديد مواقع المدن ومعرفة الزمن في مختلف المدن والأقطار.

- دراسة المناخ والطقس مكَنت الإنسان من الوصول إلى حقائق ثابتة عن مناخ الأقطار المختلفة ورسم للعالم خرائط تبين الحرارة والرياح والأمطار... إلخ. وخرائط توزيع النبات والحيوان وأثر البيئات في عدد السكان ونشاطهم.

- من دراسة طبقات الأرض وتضاريسها استطاع الإنسان أن يعرف أنواع الصخـور وعناصرها ومواطن المعادن من فحم وحديد وبترول وذهب وفضة ونحاس... إلخ.

- من دراسة البحار والمحيطات عرف الإنسان الكثير عن الأحياء المائية والمواد الذائبة في تلك البحار والمحيطات وما يمكن أن يستخدمه منها من خيرات. وعرف طرقاً في للمياه وتمكن من أن يمخر المحيطات بسلام بعد أن عرف أخطار الكتل الثلجية والضباب والأعاصير.

- من دراسته للجو تمكن من استخدام طبقات الجو العليا في المواصلات.

والخلاصة أن الإنسان في تطبيقه لأسس الجغرافيا على الكرة الأرضية يخرج من هذا التطبيق بالكثير من الخطط القويمة التي تهيئ له عيشًا رغيدًا وخيراً كثيًرا كما رأينا.

أسئلة للمراجعة

1 - ماذا استفاد الإنسان من دراسة البحار والمحيطات؟

2 - أكمل العبارات التالية:

- من دراسة الإنسان لطبقات الأرض وتضاريسها عرف أنواع ………… و…………….. ومواطن ……………


ما يدخل من الأسس الطبيعية في جغرافية الجزيرة العربية

إِذا ما طبقنا الأسس الجغرافية التي مرت بنا في الدروس السابقة وجدنا أن أبرز ما يتمثل منها في الجزيرة العربية ما يأتي:

1 - وقوع الجزيرة العربية بين خطي طول 34 ْ- 60 ْ شرقًا وبين خطي عرض 12 ْ- 32 ْ شمالاً.

2 - تقدم الزمن فيها عن زمن جرينتش بمقدار ثلاث ساعات. لأنها تقع شرق جرينتش.

3 - وجود معظم المظاهر التضاريسية بسطحها مثل:

أ - السهول الساحلية في شرقها بحذاء الخليج العربي، وفي غربها على امتداد البحر الأحمر.

ب - المرتفعات العالية الممتدة على شكل سلاسل جبلية من الشمال إلى الجنوب في جبال السراة التي ترتفع كلما اتجهنا جنوبًا إلى اليمن.

ج - الهضاب الواسعة الممتدة في منطقة نجد.

د - التلال والكثبان الرملية المنتشرة في الصحراء.

هـ- الواحات والوديان التي تتخلل أرضها.

4 - أن مناخ جزيرة العرب شديد الحرارة صيفًا في الجهات الصحراوية ولكنه معتدل في الشتاء حيث لا تزيد درجة الحرارة على 20ْ مئوية.

والرياح السائدة هي الرياح التجارية الشمالية الشرقية شتاء، والرياح الشمالية الغربية صيفًا، وهي رياح جافة غالبًا، كـما تهب الرياح الموسمية الصيفية على جنوب الجزيرة العربية وتكون جنوبية غربية، وهي محملة بالبخار وتسقط أمطارًا على الأجزاء الجنوبية الغربية منها وكذلك ساحل عمان. وبصفة عامة فإن المطر قليل بالجزيرة العربية في معظم جهاتها ولكنه أكثر على المناطق الساحلية منه في الجهات الداخلية، كما أن كمياته تزيد نسبياً على المرتفعات، وذلك لأن الرياح المطيرة عند ارتفاعها فوق المرتفعات تسقط حمولتها بإذن الله من المطر فيقل المطر في المناطق الداخلية.

وتحدث سيول جارفة خلال فصل الشتاء في بعض أجزاء الجزيرة العربية، وتنحدر من الجهات المرتفعة إلى السهول.

5 - أما عن الحياة النباتية فإن الجزيرة العربية ليست كلها صحراء جرداء خالية من النبات، بل إن هناك مناطق تكسوها النبـاتات الرعوية وتنمو بها أشجار السلم والطلح والطرفاء والنباتات الشوكية، وهي تشغل مساحات واسعة ترعى بها الإبل والأغنام من ضأن ومعز.

وفي المناطق التي تكثر بها الواحات لوفرة الماء من العيون أو الآبار تزرع غلات مثل الشعير والقمح، والبرسيم وأشجار الفاكهة والخضر والنخيل، وهناك جهات تقوم فيها الزراعة لوفرة المياه بها مثل جهات عسير وسهول الأحساء والطائف وغيرها.

6 - إن أرض الجزيرة العربية غنية بمختلف المعادن التي تدل الأبحاث الجيولوجية على وجودها، ويعتبر البترول من أهم الثروات المعدنية التي تعطي المملكة العربية السعودية دخلاً كبيرًا ينفق على مرافق البلاد الحيوية، وأهم حقول البترول منتشرة في المنطقة الشرقية.

ولما كانت رقعة الأرض هذه شبه جزيرة تحيط بها المياه من ثلاث جهات فقد أدى ذلك إلى وجود موافق عديدة حولها، مما سهل اتصالها بالعالم الخارجي تجاريًا، فتمكنت من نقل صادراتها ووارداتها بسهولة وبأسعار زهيدة.

الزراعة

المصانع

غابات

أسئلة للمراجعة

1 - لماذا يتقدم التوقيت الزوالي بالمملكة العربية السعودية عن توقيت جرينتش بثلاث ساعات؟

2 - عدّد مظاهر سطح الجزيرة العربية.

3 - لو قدر لك أن تعيش موسم الأمطار في أجزاء متعددة من المملكة العربية السعودية تجد أن كميات الأمطار الساقطة في ذلك الموسم تختلف من جزء لآخر. وضِّح أسباب ذلك.

4 - تنمو نباتات مختلف في الجزيرة العربية. اذكر أنواع النباتات وحدّد مناطق كل منها، ثم بين أثرها على حياة السكان.

5 - ما أهم العوامل الجغرافية التي ساعدت الجزيرة العربية على سهولة الاتصال بالعالم الخارجي تجارياً؟


شكل الأرض

شكـل الأرض و أبعـادهـا

أولاً : شكل الأرض

أينما سار الإنسان في السهول الواسعة فإن الأرض تبدو له منبسطة تمامًا، ولا يظهر له أي انحناء في سطحها، وسبب ذلك أن ما يراه الإنسان من مساحة الأرض وهو سائر عليها شيء صغير جداً بالنسبة لمساحتها، والحقيقة أنها غير منبسطة تمامًا، لأن المشاهدات والتجارب والصور للأرض من الفضاء الخارجي بواسطة الأقمار الصناعية تثبت أن الأرض ليست مستوية بل منحنية السطح، وتشبه الكرة تقريبًا في شكلها العام. (شكل 1).

صورة الأرض من الفضاء الخارجي تبين أن الأرض كروية الشكل.

هناك براهين عديدة تثبت كروية الأرض منها:

(1) أن الإنسان يرى أعالي الأشياء البعيدة قبل أسافلها : فمثلاً إذا وقف الإنسان في ميناء الدمام وميناء جدة ليشاهد سفينة قادمة فأول ما يراه منها الدخان المتصاعد من مداخنها ثم الأعلام فوق صواريها، ثم تظهر له الأجزاء السفلي من السفينة شيئًا فشيئًا حتى يراها كلها من أعلاها إلى أسفلها. (شكل 2).

رؤية أعالي الأشياء البعيدة قبل أسافلها. شكل (2)

(2) اتساع دائرة الأفق كلما ارتفع الإنسان عن سطح الأرض: فالأفق هو المكان الذي يظهر لنا فيه أن السماء تتلاقى مع الأرض. فمثلاً إذا وقف الإنسان في مكان متسع فإنه يرى الأفق حوله في دائرة محدودة، ولكنه إذا ارتفع فوق سطح منزل عال فإن دائرة الأفق تتسع، ويرى أشياء لم يكن يراها وهو على سطح الأرض، وكلما ارتفع الإِنسان عن سطح الأرض اتسعت دائرة الأفق. فإذا ركب منطادًا أو طائرة فإنه يشاهد ما لم يكن يراه وهو فوق سطح المنزل، وهكذا كلما ازداد في ارتفاعه ازداد ما يشاهده من الأشياء على سطح الأرض (شكل 3).

استدارة الأفق واتساعه بالارتفاع شكل (3)

(3) حدوث الليل والنهار واختلاف الزمن: ومن البراهين المشاهدة للناس جميعاً والدالة على كروية الأرض، حدوث الليل والنهار. فلو أن الأرض كانت مستوية لأشرقت الشمس على جميع أنحائها مرة واحدة فيكون الوقت بها نهارًا في آن واحد، ولغربت أيضًا عنها مرة واحدة فيكون الوقت بها ليلا في آن واحد.

لكن الواقعِ غير هذا، فالمشاهد أنه إذا كان الوقت صباحا في الظهران بالمملكة العربية السعودية يكون ليلاً في مدينة سان فرنسيسكو بالولايات المتحدة الأمريكية، وهذا لا يحدث إلاَّ إذا كان شكل الأرض كرويا. ( أنظر شكل 4). ونحن في المملكة العربية السعودية نلاحظ أن وقت صلاة المغرب لا يكون واحداً في كل أجزائها، فسكان المنطقة الشرقية يؤدون صلاة المغرب قبل سكان المنطقة الغربية بما يزيد على نصف ساعة، ونلاحظ هذه الفوارق في وقت الإفطار ووقت الإمساك خلال شهر رمضان المبارك، وهذا لا يحدث إلاَّ إذا كان شكل الأرض كرويا يجعل الشمس تشرق وتغرب في المناطق الشرقية قبل المناطق الغربية بالمملكة ولو كانت الأرض مستوية لتوحد وقت الشروق والغروب وبالتالي توحدت أوقات الصلاة.

حدوث الليل و النهار نتيجة لكروية الأرض. شكل( 4)

صورة الأرض كما تبدو من الفضاء. شكل (5)

(4) تصوير الكرة الأرضية من الفضاء الخارجي: في عصرنا الحاضر تطلق الصواريخ التي تحمل الأقمار الصناعية وسفن الفضاء التي تقوم برحلاتها في الفضاء الخارجي فتطوف حول الأرض، وقد أثبتت هذه الرحلات كروية الأرض. بما حملته من صور لها من الفضاء الخارجي. ولقد استطاع رواد الفضاء ومنهم صاحب السمو الملكي الأمير/ سلطان بن سلمان بن عبد العزيز آل سعود رؤية الأرض كروية الشكل والدوران حولها بالمركبة الفضائية دسكفري( 1 ).

والكرة الأرضية اليوم أصبحت ميداناً للبواخر والسفن الضخمة والطائرات والرحلات المتوالية التي تدور حولها ناقلة الركاب والبضائع.

كل رحلة تتوجه ناحية الغرب وتستمر في سيرها لابد أن تلتف حول الأرض لتخرج من جهة الشرق. والعكس أيضًا.

ثانياً : أبعاد الأرض

حقيقة أن الأرض كروية، لكنها ليست كرة هندسية تامة التكوير، فهي منبعجة عند خط الاستواء ومفلطحة عند القطبين، أي أن أبعادها عن مركزها ليست متساوية كما يرى فِي الشكل رقم (6) الذي يوضح أن طول القطر الاستوائي 12756 كيلومترًا. وطول محور الأرض أو القطر القطبي 12714 كم، والفرق بينهما حوالي 42 كم. وهذا الفرق ضئيل لا يكاد يذكر بالنسبة لحجم الأرض الهائل.

انبعاج الأرض و الفرق بين الاستوائي و القطر القطبي. شكل (6)

1- محور الأرض أو القطر القطبي، وهو خط وهمي يمر بمركز الأرض، وتدور حوله، وينتهي طرفه الشمالي بنقطة القطب الشمالي، وينتهي طرفه الجنوبي بنقطة القطب الجنوبي.

2- المحيط الاستوائي، وهو أكبر دائرة تحيط بالأرض من الشرق إلى الغرب، ويبلغ طول هذا المحيط 40092 كيلومترًا تقريبًا، وهو يقسم الكرة الأرضية إلى نصفين، نصف شمالي ونصف جنوبي، ويسمى هذا المحيط أيضًا بالدائرة الاستوائية أو خط الاستواء.

3- محيط الأرض القطبي، وهو الدائرة التي تحيط بالأرض مارة بنقطتي القطبين، وهو أقصر من المحيط الاستوائي إذ يبلغ طوله 39000 كيلومتراً تقريباً.

والأرض في استدارتها تشبه سائر الأجرام السماوية التي نراها في الكون قال تعالى: { مَا تَرَى في خلق الرحمن من تفاوت } (2) والأرض ليست كرة هندسية ففي أبعادها السالفة الذكر لاحظت أن المحيط الاستوائي أطول من المحيط القطبي وأن القطر الاستوائي أطول من محورها.

أسئلة للمراجعة

(1) - أَثْبَتَ العلم الحديث كروية الأرض . من خلال دراستك وضِّح ذلك.

(2) - وضح كيف يمكن عن طريق المشاهدات التدليل على كروية الأرض.

(3) - أكمل العبارات الآتية :

تتسع دائرة الأُفق كلما ........................................................

إن الأرض في ............................. تشبه سائر الأجرام ..................

التي نراها .....................................................................

(4) - لماذا لا تبدو الأرض كروية إذا مشينا في سهولة؟

(5) - ما المقصود بعبارة " محور الأرض "؟

(6) - ضع علامة صح أمام العبارات الصحيحة، وبين وجه الصواب في العبارات المغلوطة :

أ- الأرض ليست كاملة التكوير

ب‌- لا يرى القادم في السفينة أعالي الأشياء قبل أسافلها.

جـ- دلَّت الصور المأخوذة من الفضاء على كروية الأرض.

د‌- لا يدل حديث الليل والنهار على شيء.

(7) - عرِّف كلاًّ من خط الاستواء – القطب الشمالي.

(8) - لماذا كان محور الأرض أقصر من قطرها الاستوائي؟

(9) - كيف يمكن عن طريق الرحلات البرية والبحرية والجوية إثبات كروية الأرض.

(1) دسكفري 51 جي بدأت رحلتها يوم الاثنين 29رمضان 1405هـ لمدة سبعة أيام.
(2) سورة الملك .الآية (3)


خطوط الطول ودوائر العرض

خطـوط الطـول و دوائر العـرض

رسم العلماء خطوطًا وهمية طولية وعرضية على مجسم الكرة الأرضية والخرائط، وتعرف هذه الخطوط باسم "خطوط الطول ودوائر العرض ". وقد رسمت هذه الخطوط لتعيين مواقع الأماكن ، على سطح الأرض، وفيما يلي دراسة كل منها على حدة.

دوائر العرض- أو خطوط العرض-

رسمت دوائر العرض في اتجاه شرقي غربي بموازاة خط الاستواء وعمودية على المحور، ( شكل رقم 7).

دوائر العرض شكل (7)

وفيما يلي وصفها ومميزاتها:

1 - إنها تشكل دوائر كاملة متوازية وموازية لخط الاستواء.

2 - عددها 180 دائرة، منها 90 دائرة في شمال خط الاستواء، و. 9 دائرة في جنوبه.

3 - إ نها غير متساوية في الطول، فأكبرها الدائرة الاستوائية، وتأخذ بقية الدوائر في الصغر كلما بعدنا عن خط الاستواء شمالاً وجنوبًا حتى تصبح نقطة في كل من القطب الشمالي والقطب الجنوبي.

4 - دوائر العرض المهمة تشمل ما يأتي : (انظر شكل 8).

أ – خط الاستواء، وهو خط العرض الأساسي ودرجته صفر، وهو يقسم الكرة الأرضية إلى قسمين متساويين أحدهما في شماله والآخر في جنوبه.

ب- مدار السرطان، ودرجته 2/1 23 شمال خط الاستواء.

جـ- مدار الجدي، ودرجته 2/1 23 جنوب خط الاستواء.

د- الدائرة القطـبـية الشمالية، ودرجـتها 2/1 66 شمال خط الاستواء.

هـ- دائرة القطبية الجنوبية، ودرجتها، 2/1 66 جنوب خط الاستواء..

5 - تفيد دوائر العرض فيما يأتي:

أ- تحديد مواقع الأماكن شمال خط الاستواء أو جنوبه.

ب - معرفة أحوال المناخ، وعلى أساسها قسمت الأرض إلى مناطق حرارية مختلفة، كـما أن لها صلة بظاهرة الفصول الأربعة التي سندرسها في الفصل التالي.

دوائر العرض الرئيسية شكل (8)

خطوط الطول .

رسمت خطوط الطول في اتجاه شمالي جنوبي، فتبدأ من نقطة القطب الشمالي وتنتهي بنقطة القطب الجنوبي متعامدة على دوائر العرض وفيما يلي وصفها ومميزاتها (شكل 9).

1- إنها على شكل أنصاف دوائر متساوية، تلتقي في نقطتي القطب الشمالي والقطب الجنوبي.

2 - إنها متعامدة على دوائر العرض.

3- عددها 360 خطا بعدد درجات محيط الكرة الأرضية (الدائرة الاستوائية).

4- خط الطول الأساسي هو خط جرينتش وهو يمر بضاحية جرينتش قرب لندن، وعلى أساس هذا الخط قسمت خطوط الطول إلى 180 خطا شرق جرينتش و 180 خطا غرب جرينتش.

5 - تفيد خطوط الطول فيما يأتي:

أ- تحديد مواقع الأماكن شرق خط جرينتش أو غربه.

ب- تحديد الزمن في مختلف جهات العالم، وهذا ما سندرسه فيما بعد.

خطوط الطول . شكل (9)

أهمية خطوط الطول ودوائر العرض معا :

تفيد خطوط الطول ودوائر العرض معا في تحديد موقع الأماكن بدقة على سطح الأرض والخرائط، شرق خط جرينتش أو غربه وشمال خط الاستواء أو جنوبه، ولتحديد موقع مكان ما ، لابد من معرفة خط طوله وعرضه، وعند التقاء هذين الخطين معا يكون موقع المكان بالتحديد، ويحدد هكذا:+ (أي نقطة تقاطع خطي الطول والعرض) ( انظر موقع مدينة الرياض في شكل 10)

ولولا خطوط الطول والعرض ما استطاع الإنسان أن يحدد موضعه على سطح الأرض براً أو بحراً أو جواً.. وتعتمد فنون الملاحة البحرية والجوية على خطوط الطول والعرض في توجيه السفن و الطائرات من الأرض بواسطة اللاسلكي بعد تحديد مواضعها.

خطوط الطول ودوائر العرض وتحديد موقع الأماكن بدقة على سطح الأرض شكل (10)

أسئلة للمراجعة
(1) - ما خطوط الطول؟ وكم عددها؟ اذكر خطها الرئيسي.
(2) - ما دوائر العرض؟ وكم عددها؟ اذكر خطها الرئيسي.
(3) - كيف يمكن تحديد موقع خط الاستواء؟
(4) - لماذا تعرف خطوط الطول ودوائر العرض بأنها دوائر وهمية؟
(5) - اذكر بعض الفروق بين خطوط الطول والعرض.
(6) - ما فائدة خطوط الطول والعرض؟
(7) - ارسم دائرة ووضح عليها دوائر العرض الرئيسية وخط الطول الرئيسي.
(8) - انقل من الحقل (ب) العبارات التي تناسب العبارات في الحقل (أ).
حفل أ | حقل ب
(أ) جمع خطوط الطول متساوية | في منتصف المسافة بين القطبين .
(ب) يمر خط الطول الأساسي بضاحية جرينتش | و لا يتميز واحد منها عن الآخر .
(ج) الدائرة القطبية الجنوبية | القريبة من لندن .
(د) يقع خط الإستواء | على بعد 2/1 16 ْ جنوبا .
(9) - انظر في خريطة الجزيرة العربية وعين خط الطول ودوائر العرض للمكان الذي تعيش فيه.
(10) - عين خطوط الطول والعرض التي تقع عليها كل من : الهفوف – شقراء – الليث – المدينة المنورة وذلك بعد النظر بدقة إلى خريطة الجزيرة العربية.


حركتا الأرض

حـركـتـا الأرض

الأرض ليست ثابتة في مكانها بل تتحرك مثل غيرها من أجرام السماء في هذا الكون الواسع.ولما كانت حركة الأرض دائرية نقول إن الأرض تدور. وللأرض دورتان في آن واحد، دورة حول نفسها مرة كل يوم، ودورة حول الشمس مرة كل سنة، أي أن لها دورة يومية ودورة سنوية. ويمكن تشبيه دورتي الأرض بحركة الخذروف الذي نراه يدور حول نفسه وفي نفس الوقت يتحرك في مدار أي مسار يتخذه لنفسه (انظر شكل 11).

حركتا الخذروف. ( شكل11)

والأرض وهي تدور حول نفسها وحول الشمس تسبح مع المجموعة الشمسية في هذا الكون الفسيح .

فالشمس تجرى في الفضاء الفسيح بتقدير من الله عز وجل قال تعالى: { والشَّمسُ تجـرِي لِمُستَقَرٍّ لها ذلك تَقدِيرُ العزيز العليم } (1)

وهذا الجريان حقيقي تنتقل الشمس من مكانها إلى غيره سابحة في فلك بتقدير العزيز العليم.

ونحن سكان الأرض لا نشعر بحركات الأرض، والسبب في هذا أن الأرض بحجمها الهائل من يابس وماء وغلاف غازي، تتحرك جملة واحدة ولا تحتك بأي أجسام تعوقها عن الحركة.

أ - دورة الأرض حول نفسها وتعاقب الليل والنهار .

تدور الأرض حول محورها - أي حول نفسها - أمام الشمس من الغرب إلى الشرق مرة كل 24 ساعة، ولذا يقال إن يوم الأرض 24 ساعة، وهي المدة التي تتم فيها الأرض دورة كاملة حول نفسها، وينتج عن هذه الدورة ما يأتي :

1 - تعاقب الليل والنهار:

يعتبر تعاقب الليل والنهار من البراهين على دوران الأرض حول نفسها أمام الشمس، لأنه لو كانت الأرض ثابتة لما تعاقب الليل والنهار ولظل الجزء من الأرض المواجه للشمس نهارًا دائمًا ولظل الجزء الآخر ليلاً دائمًا.

تجربة مبسطة عن كيفية حدوث الليل والنهار

2 - انحراف الريح.

لا تهب الرياح على سطح الأرض في خط مستقيم ولكنها تتأثر بدوران الأرض حول نفسها، فتنحرف إلى يمين اتجاهها في نصف الكرة الشمالي وإلى يسار اتجاهها في نصف الكرة الجنوبي ( قانون فرل- انظر دراسة المناخ).

3 - انحراف الأجسام الساقطة على سطح الأرض من أعلى إلى أسفل :

ويلاحظ أن الأرض لا تدور وهي في وضع عمودي أمام الشمس، بل تدور وهي في وضع مائل يكون محورها مائلا بمقدار 2/1 23 درجة عن الخط العمودي على مستوى المدار الذي تدور فيه الأرض حول الشمس. ولقد ترتب على ميل محور الأرض وثبات هذا الميل اختلاف طول الليل والنهار (انظر شكل 12)، وحدوث الفصول الأربعة.

اختلاف الليل والنهار نتيجة لميل المحور. ( شكل 12)

(في الصيف الشمالي والشتاء الجنوبي)

ب - دورة الأرض حول الشمس وحدوث الفصول الأربعة .

في الوقت الذي تدور فيه الأرض حول نفسها أمام الشمس من الغرب إلى الشرق مرة كل 24ساعة، تواصل دورانها حول الشمس أيضا من الغرب إلى الشرق في فلك (مدار) بيضاوي الشكل طوله 600 مليون ميل، وهي محافظة على ميل محورها بمقدار 2/1 23 درجة وثبات هذا الميل في اتجاه واحد. وتتم الأرض دورتها حول الشمس في 365 يوما وربع يوم. وبانتهاء كل دورة تنتهي سنة أرضية. وللشمس حركتها المستمرة في الفضاء تجري في فلك مقدر من الله عز وجل منتقلة من مكانها إلى غيره دائمة الجريان إلى ما شاء الله.

ونتيجة لميل محور الأرض أثناء دورانها حول الشمس تختلف زاوية سقوط أشعة الشمس على المكان الواحد من الأرض بين شهر وآخر، ويتبع ذلك اختلاف درجات الحرارة والأحوال المناخية من شهر إلى شهر، أي حدوث الفصول الأربعة وهي:

1- الانقلاب الصيفي: يحدث في 21 يونيو عندما تتعامد أشعة الشمس على مدار السرطان في نصف الكرة الشمالي، أي حين يكون الطرف الشمالي لمحور الأرض مائلا نحو الشمس، فيحل الصيف في نصف الكرة الشمالي ويطول النهار ويقصر الليل، ويحل الشتاء في نصف الكرة الجنوبي ويقصر النهار ويطول الليل.

2- الاعتدال الخريفي: ويحدث في 23 سبتمبر حين تتعامد أشعة الشمس على خط الاستواء، فيحل الخريف في نصف الكرة الشمالي ويحل الربيع في نصف الكرة الجنوبي ويتساوى الليل والنهار في جميع أنحاء الأرض.

3- الانقلاب الشتوي: ويحدث في 21 ديسمبر عندما تتعامد أشعة الشمس على مدار الجدي في نصف الكرة الجنوبي، أي حين يكون الطرف الشمالي لمحور الأرض مائلا بعيدا عن الشمس، والطرف الجنوبي مائلا نحو الشمس، ويحل الشتاء في نصف الكرة الشمالي ويقصر النهار ويطول الليل، ويحل الصيف في نصف الكرة الجنوبي ويطول النهار ويقصر الليل.

4- الاعتدال الربيعي: ويحدث في 21 مارس حين تتعامد أشعة الشمس على خط الاستواء من جديد، فيحل الربيع في نصف الكرة الشمالي والخريف في نصف الكرة الجنوبي، ويتساوى الليل والنهار في جميع أنحاء الأرض. (انظر شكل 13).

شكل (13)

أسباب حدوث الفصول الأربعة :

يمكن تلخيص أسباب حدوث الفصول الأربعة فيما يأتي:

1- دوران الأرض حول الشمس مرة كل عام، فلو لم تكن الأرض تدور حول الشمس لبقيت أحوال المناخ على وتيرة واحدة في كل مكان على سطح الأرض دون تغيير، أي يكون هناك صيف دائم في مكان وربيع دائم في مكان ثان، وشتاء دائم في مكان ثالث، وهذا دليل على قدرة الخالق و نعمه التي لا تحصى على خلقه حيث حصل التنوع المؤدي إلى خير السكان.

2- ميل محور الأرض: لو لم يكن محور الأرض مائلا لوقعت أشعة الشمس عمودية فقط على خط الاستواء، ولظلت مائلة على بقية أنحاء الأرض على طول الزمان، وبذلك تصبح الحالة المناخية في كل بقعة من الأرض ثابتة دون تغيير ولا يكون للفصول الأربعة أي وجود.

3- ثبات ميل محور الأرض في اتجاه واحد، فلو كان محور الأرض غير ثابت الاتجاه لجاءت الفصول الأربعة بغير ترتيبها الذي عرفناه ولربما تكرر الشتاء مثلاً أو الصيف في السنة الواحدة.

الأشعة العمودية والأشعة المائلة وأثرهما على الحرارة :

يلاحظ أن أشعة الشمس حين تقع عمودية على مكان ما من الأرض تشتد الحرارة على ذلك المكان، وحين تقع مائلة تقل الحرارة، وكلما ازداد ميل الأشعة كلما انخفضت الحرارة، ومعنى هذا أن الأشعة العمودية أشد حرارة من الأشعة المائلة، والسبب في ذلك أن الأشعة العمودية تخترق مسافة أقصر من الغلاف الجوي للأرض فلا تفقد جزءا كبيراً من حرارتها، كـما أنها تنتشر على مساحة محدودة فتتركز حرارتها على تلك المساحة (شكل 14) 0 أما الأشعة المائلة فهي تخترق مسافة أطول في الغلاف الجوي فتفقد جزءا أكبر مما تفقده الأشعة العمودية كـما تنتشر على مساحة أوسع فتتوزع الحرارة على تلك المساحة وبالتالي تقل حرارتها.

الأشعة العمودية أقوى من المائلة ( شكل 14)

أسئلة للمراجعة

1 - كم حركة للأرض؟ وما مدة كل منها؟

2 - صف حركة الأرض حول نفسها واذكر أهم نتائجها.

3 - صف حركة الأرض حول الشمس واذكر أهم نتائجها.

4 - تكلم باختصار عما يأتي :

أ - تعاقب الليل والنهار.

ب - حدوث الفصول الأربعة.

جـ- اختلاف درجات الحرارة على سطح الأرض.

5 - قارن بين الأشعة العمودية والأشعة المائلة مع التوضيح بالرسم.

6 - اذكر سبب ما يأتي :

أ‌- انحراف الرياح على سطح الأرض أثناء هبوبها.

ب‌- ارتفاع درجة الحرارة على مدار السرطان صيفا وانخفاضها شتاءً

جـ- حدوث الفصول الأربعة بترتيب منظم لا يتغير.

7- أكمل الفراغات التالية :

- تدور الأرض وهي في وضع ............ ويكون محورها ........... بمقدار .............

- ترتب على .......... و ........... اختلاف طول الليل والنهار وحدوث الفصال الأربعة.

(1) سورة يس، آية 38


إختلاف الزمن على سطح الأرض

اختلاف الزمن على سطح الأرض

علمنا من الدروس السابقة أن الأرض تدور حول محورها من الغرب إلى الشرق أمام الشمس مرة كل 24 ساعة، وينشأ عن هذه الدورة ما يأتي:

أولاً: تعاقب الليل والنهار باستمرار وبانتظام، ولو كانت الأرض ثابتة لظل دائمًا الجزء المواجه للشمس والذي تقع عليه أشعة الشمس نهاراً دائمًا، ولظل الجزء غير المواجه للشمس ليلاً دائماً.

ثانياً: أن الأماكن الواقعة في شرق خط الطول الأساسي (خط جرينتش) تشرق عليها الشمس قبل الأماكن التي تقع في غربه، نظراً لأن الأرض تدور من الغرب إلى الشرق، فمثلاً تشرق الشمس في الدمام قبل أن تشرق في مكة المكرمة، كـما أنها تشرق في لندن قبل أن تشرق في نيويورك، وهذا يدل على أن الزمن ليس واحدًا في المدن السالفة الذكر، ويمكن القول إن الزمن يكون متقدمًا في الأماكن الواقعة في شرق جرينتش عن زمن الأماكن الواقعة في غربه (شكل 15).

ثالثا: أن الأماكن الواقعة على خط طول واحد يكون توقيتها واحداً، كـما أن وقت الظهر، وهو وقت الزوال (1) يكون واحدًا أيضاً.

اختلاف الزمن على سطح الكرة الأرضية ( شكل 15)

ولما كانت الأرض تتم دورتها يومياً في 24 ساعة، أي أنها تقطع محيطها ومقداره 360 ْ في هذا الوقت فتكون مدة قطع الدرجة الواحدة 4 دقائق وإليك البيان:

(24 ساعة × 60 دقيقة) ÷ 360 ْ = 4 دقائق

وبمعرفة خط طول أي مكان يمكن تحديد الزمن فيه بالنسبة للزمن في جرينتش كـما يلي:

1- إذا كان موقع المكان شرق جرينتش:

القاعدة:

فرق الدرجات بين خطي طول المكان و جرينتش × 4 ق ثم يضاف حاصل الضرب إلى الوقت في جرينتش.

مثلا: كم تكون الساعة في بغداد إذا كان الوقت في جرينتش (لندن) الساعة 2 مساءً؟ علما بأن بغداد تقع على خط طول 45 ْ ش جرينتش.

الحل:

فرق بالدرجات بين خطي طول بغداد ولندن = 45 ْ - 0 ْ (خط جرينتش) = 45 ْ

فرق بالدقائق = 45 ْ × 4 = 180ق.

فرق بالساعات = 180ق ÷ 60 = 3 س

الوقت في بغداد عندما تكون الساعة 2 مساءً في جرينتش = 2 س+ 3 س = الساعة 5 مساء

المملكة العربية السعودية: و القاعدة المستخدمة للتوقيت الزوالي فيها هي :

توقيت جرينتش + 3 = التوقيت الزوالي بالمملكة

وذلك لأن الرياض عاصمة المملكة تقع على خط طول 47 ْ شرقًا بالتقريب.

2- إذا كان موقع المكان غرب جرينتش:

القاعدة:

فرق الدرجات بين المكان وجرينتش ×4 دقائق ثم يطرح حاصل الضرب من الوقت في جرينتش.

تلاحظ أن الاختلاف بين الحالتين بسيط وهو أنك تزيد الناتج إلى الوقت في جرينتش إذا كان المكان شرقها، وأنك تطرح الناتج من وقتها إذا كان المكان غربها. وهذا ينطبق على أي مكانين يراد أيجاد الزمن في أحدهما بالنسبة للآخر. والآن ادرس الأمثلة التطبيقية الآتية:

مسائل تطبيقية على الزمن

1- تقع مدينة الرياض على خط طول 47 ْ شرقاً، فما هو الفرق بين زمنها والزمن في جرينتش.

الحل:

نضرب 47 ْ × 4 دقيقة = 188 دقيقة.

188 ÷ 60 = 8 ق 3 س.

أي أن الزمن متقدم في الرياض عن الزمن في جرينتش بمدة

ق س

8 3

2 - إذا كانـت الريـاض تقع على خـط طول 47 ْ شرقًـا والساعة فيها 8 مساءً فكم تكـون الساعة في مكة المكرمة الواقعة على خط طول 40 ْ شرقًا؟

الحل:

الفرق بين موقعي الرياض ومكة المكرمة بالدرجات هو37 - 40 = 7 ْ درجات.

الفرق بينهما بالدقائق = 7 × 4 = 28 دقيقة.

ولما كانت مكة المكرمة تقع غربي الرياض وتشرق الشمس عليها بعد أن تشرق على الرياض فيكون الزمن فيها متأخرا عن الرياض أي أن الزمن بها يكون :

س ق ق س

8 - 28 = 32 7 مساءً وهو زمن مكة المكرمة

أسئلة للمراجعة

1 - أي البلاد تكون متقدمة في زمنها على زمن جرينتش؟ ولماذا

2 - إذا كان الوقت ظهرا (أي الساعة 12) في جرينتش فكم يكون الزمن في مكة المكرمة الواقعة على خط طول 40 ْ شرقاً؟

3 - علل ما يأتي :

المسافر الذي يتجه شرقا يقدم ساعته 4 دقائق لكل درجة طولية وبالعكس إذا اتجه غرباً .

(1) وقت الزوال، هو اللحظة التي تكون فيها الشمس في سمت الرأس للإنسان وعندها تزول ظلال الأشياء، وبذلك سميت بوقت الزوال الذي ينسب إليه التوقيت الزوالي.

(2) يوضح المعلم للطلاب أن س ترمز للساعة وق ترمز للدقيقة.


سطح الكره الأرضيه و مظاهره والعوامل الباطنيه المؤثره في تشكيل الأرض

سطح الكـرة الأرضية و مظـاهره

أ - تكوين الأرض

انظر إلى الشكل (16) لترى أن الأرض تتكون من:

1-كتلة باطنية معدنية شديدة الحرارة، تشغل الجزء الأكبر من كيان الأرض حجماً ووزناً.

2- غلاف صخري غير مستو يحيط بالكتلة الباطنية، فبعض أجزائه مرتفع وتتكون منه القارات، وبعضه منخفض هو عبارة عن قيعان المحيطات.

3- الغلاف المائي ويشمل المسطحات المائية من محيطات وبحار وخلافها.

4- وحول ذلك كله غلاف غازي من الهواء الذي يشتمل على عدة غازات مختلفة.

الأغلفة المحيطة بالكتلة الباطنية .( شكل 16)

ب - سطح الأرض.

يشمل سطح الأرض اليابس والماء، وينقسم اليابس إلى كتل عظيمة هي القارات: آسيا- أفريقيا- أوروبا- أمريكا الشمالية- أمريكا الجنوبية- أستراليا- والقارة الجنوبية (انتاركتيكا). وتغطي هذه القارات ما يعادل 29% من سطح الأرض. (انظر شكل 17 والخريطة 18).

ويشمل الماء المحيطات وهي: المحيط الهادي- المحيط الأطلسي- المحيط الهندي- المحيط المتجمد الشمالي بالإِضافة إلى البحار، ويغطي الماء نحو 71% من مساحة سطح الأرض. والشكل الآتي يوضح لك نسبة مساحة اليابس والماء على سطح الأرض.

توزيع اليابس والماء. ( شكل 17)

القارات و المحيطات. ( خريطة 18)

جـ – مظاهر سطح الأرض :

ليس سطح الأرض كله مستو بل إنه مضرس (1) تظهر فيه مرتفعات و منخفضات، والمرتفعات هي الأجزاء التي تعلو فوق مستوى سطح البحر، و المنخفضات هي الأجزاء التي تكون تحت مستواه أو تكون منخفضة بالنسبة لما يجاورها من أرض مرتفعة، وقد اعتبر مستوى سطح البحر أساسًا لتقدير مبلغ الارتفاع أو الانخفاض عنه، وذلك لأن سطح الماء مستو دائمًا.

وتعرف المرتفعات و المنخفضات باسم التضاريس، والمناطق المرتفعة هي التي تشمل الجبال والتلال والهضاب وتعرف بالتضاريس الموجبة.

والمناطق المنخفضة تشمل السهول والوديان والبحار والمحيطات والبحيرات وتعرف بالتضاريس سالبة وإليك وصف كل منها:

الجـبال:

وهي كتل ضخمة من سطح الأرض ترتفع ارتفاعًا عظيمًا يزيد على 1000 متر، وبعضها يمتد لمسافات بعيدة، ولها قمم شاهقة، وتنحدر على جوانب الجبال سفوح مختلفة الانحدار وبعض الجبال يكون منفردًا مثل جبل أجا وجبل سلمى بمنطقة حائل أو جبل أحُد بالمدينة المنورة، وقد توجد الجبال متصلة بعضها ببعض مكونة سلاسل جبلية مثل جبال السروات في غرب الجزيرة العربية

الهضـاب:

وهي مناطق واسعة من الأراضي المستوية التي ترتفع كثيرًا عما جاورها، وتشبه في شكلها شكل المائدة ويزيد ارتفاعها على 500 متر، وقد توجد فوق الهضاب جبال عالية ومن أمثلة الهضاب هضبة نجد وهضبة إيران وهضبة الحبشة.

الـتلال:

وهي أجزاء مرتفعة من سطح الأرض ولكن ارتفاعها لا يزيد غالبًا على ألف متر وقد تعلوها الثلوج حسب موقعها كـما هو الحال أحيانًا في الجبال العالية.

السهول :

وهي أراض منبسطة لا يرتفع مستواها على 500 متر عن مستوى سطح البحر، وهي صالحة للسكن و الزراعة والعمران إذا تيسرت سبل المعيشة فيها، ومن أمثلتها سهول تهامة الممتدة بحذاء الساحل الشرقي للبحر الأحمر وسهول الأحساء المطلة على الخليج العربي.

الوديان :

وهي أراض مستطيلة وضيقة وتحف بها المرتفعات على جانبيها مثل أودية الأنهار التي تجري فيها المياه كوادي النيل بمصر ووادي دجلة بالعراق، والأودية الجافة التي قد تصيبها السيول ثم تجف كوادي الرمة ووادي الدواسر ووادي حنيفة بالجزيرة العربية.

(1) أي كالأضراس التي فيها أجزاء مرتفعة وأخرى منخفضة .


العوامل الباطنية المؤثرة في تشكيل سطح الأرض

العوامل التي تؤثر في تشكيل سطح الأرض إما أن يكون مصدرها من باطن الأرض وتسمى عوامل باطنية، وإما أن يكون مصدرها فوق الأرض وتسمى عوامل ظاهرية أو سطحية.

العوامل الباطنية :

وتتمثل هذه العوامل في الحركات التي تحدث في باطن الأرض نتيجة لوجود مواد منصهرة شديدة الحرارة تقع عليها ضغوط شديدة، فتحاول الخروج إلى سطح الأرض من أي منفذ تجده، وينشأ عنها اضطرابات داخلية تؤدي إلى هزات زلزالية أو ثورانات بركانية في قشرة الأرض.

أولا : الزلازل

الزلازل هي هـزات تحدث في أجزاء معينة من القشرة الأرضية وتكون خفيفة أحيانًا فلا يشعر الإنسان بها، وأحيانًا تكون متوسطة يشعر بها الإِنسان وتكون أحيانًا شديدة تشقق الأرض وتهدم المباني التي فوقها.

والزلازل على نوعين زلازل باطنية وتحدث في المناطق الضعيفة من القشرة الأرضية، وزلازل بركانية تحدث في المناطق التي تنتشر فيها البراكين وهذا النوع من الزلازل أخف شدة من الزلازل الباطنية وأقل تأثيرًا.

قياس الزلازل :

قد تكون الهزات الأرضية قوية فيشعر بها الإِنسان وقد تكون ضعيفة فلا يشعر بها، ولكن توجد أجهزة في جميع مراصد العالم تعرف باسم السيسموجراف Seismograph تسجل كل أنواع الهزات الأرضية الضعيفة والقوية.

مناطق الزلازل :

تحدث الزلازل كما سبق أن ذكرنا في المناطق الضعيفة من القشرة الأرضية، ومن البلاد التي تكثر بها الزلازل اليابان، فلا يمر يوم دون حدوث هزات أرضية بها، ولهذا صممت المباني بها بطريقة تقلل من خطر الزلازل. ومن البلاد العربية التي تحدث بها الزلازل المغرب وقد حدث بها زلزال أغادير سنة 1960 م، وكذلك الجزائر وقد حدث بها زلزال مروع في مدينة الأصنام سنة 1980 م دمر المدينة بالكامل وذهب ضحيته أكثر من 30 ألف مواطن.

ومن البلاد الأخرى التي تتعرض للزلازل المروعة إيطاليا واليونان ويوغوسلافيا وإيران والهند وأندونيسيا ونيوزيلندا. (انظر الخريطة رقم 19).

آثار الزلازل :

1- إن الأرض تهتز اهتزازًا عنيفًا فتتهدم المنازل والمنشآت ويهلك عدد كبير من الناس والحيوانات.

2- تنكسر القشرة الأرضية وتتصدع.

3- تنخفض بعض الأجزاء من الأرض فيغطيها البحر بمائة، أو ترتفع بعض الأجزاء التي كانت تغطيها مياه البحر فتنحسر عنها المياه.

4- ينضب ماء بعض العيون والينابيع حيث يتسرب الماء في الشقوق، وتظهر عيون أو ينابيع لنفس السبب.

هناك آثار أخرى غير هذه، ولا تحدث هذه الآثار مجتمعة عند حدوث الزلازل، إذ يمكن أن يحدث أثر واحد أو أكثر في منطقة الزلزال.

ثانياً : البراكين

البراكين هي فتحات في قشرة الأرض تصل باطنها الشديد الحرارة بسطحها البارد، ويخرج من هذه الفتحات وقت الثوران مقذوفات ملتهبة من مواد صلبة وأخرى منصهرة أو سائلة ومعادن ذائبة وأبخرة وغازات ورماد وطفح بركاني وتتراكم أغلب هذه المقذوفات (اللاقا) حول الفوهة مكونة جبلا مخروطي الشكل يعرف بالبركان أو جبل النار.

خريطة (19)

أسباب حدوث البراكين :

تحدث البراكين لوجود مناطق ضعف في القشرة الأرضية تستطيع المواد الباطنية المنصهرة الواقعة تحت الضغط الشديد أن تتغلب عليها، وتنفذ منها بصورة مروعة من الثوران الهائل.

تركيب البركان :

ويتركب البركان من الأجزاء الآتية (انظر شكل 20):

شكل (20)

1- مخروط له قاعدة مستديرة وجوانب مائلة.

2- القصبة أو المدخنة وهي التجويف الأسطواني الذي يصل فتحة البركان بالطبقات الباطنية حيث توجد المواد المنصهرة.

3- الفوهة وهي مكان خروج المقذوفات البركانية وهي دائرية الشكل مرتفعة الجوانب.

أنواع البراكين :

البراكين علي ثلاثة أنواع من حيث نشاطها وهي:

1- البراكين الثائرة أو النشطة وهي التي تثور بانتظام مثل بركان استرمبولي Strompoli بايطاليا.

2- البراكين الهادئة وهي التي تثور أحيانًا ثم تهدأ أحيانًا، مثل بركان فيزوف المطل على خليج نابولي بإيطاليا.

3- البراكين الخامدة وهي التي ثارت قديمًا ثم خمدت نهائيًا وتهدمت فوهتها وانسدت قصبتها ونمت الأشجار والنباتات على جوانبها وأصبحت مخاريط بركانية تُكَوِّن جبالاً منفردة مثل جبل كينيا بقارة أفريقيا.

آثار البراكين :

تحدث البراكين تغييراً في سطح الأرض إذ تنشأ عنها:

1- الجبال والهضاب التراكمية مثل هضبة الحبشة.

2- البحيرات المستديرة التي تشغل فوهات البراكين الخامدة بعد أن تملأها الأمطار مثل بحيرة تيتكاكا في وسط هضبة بوليفيا وسط أمريكا الجنوبية.

3- التربة البركانية ذات الخصوبة الشديدة بسبب الرماد البركاني، مثل حقول نابولي التي يخصبها بركان فيزوف.

4- الجزر البركانية الخصبة في قلب المحيطات وهي ذات مناظر طبيعية جميلة كجزيرة هاواي.

وإذا صرفنا النظر عما تحدثه البراكين من آثار مخربة تهلك الحرث والنسل فإن لها منافع يستفيد منها الإنسان، لأنها تخرج لنا من باطن الأرض معادن مختلفة ومواد بركانية تحملها الأنهار من سفوح الجبال البركانية إلى الأراضي الزراعية، كـما يحدث في جبال الحبشة التي تمد وادي النيل بالغرين الذي يزيد خصوبة الأراضي الزراعية سنة بعد أخرى مع كل فيضان لنهر النيل.

مناطق البراكين :

توجد البراكين في مناطق الضعف بالقشرة الأرضية، ويمتد أكبر نطاق من البراكين على اليابس المجاور للمحيط الهادي في شرق آسيا وغرب الأمريكيتين.

ومن المناطق التي تكثر بها البراكين اليابان وإندونيسيا والفلبين ونيوزيلندا وإيطاليا ودول شرق إفريقيا (انظر الخريطة رقم 21).

أسئلة للمراجعة

1- فسر معنى العبارات الآتية :

التضاريس الأرضية - العوامل الطبيعية - الزلازل.

2- اذكر أهم مظاهر التضاريس الأرضية المرتفعة عن سطح البحر، ثم عرف كلا منها.

3- ما الفرق بين السهول والوديان كمظاهر للتضاريس الأرضية؟

4- ما التضاريس الموجبة والتضاريس السالبة؟

5- اذكر أمثلة يستدل منها على أن سطح الأرض يتغير ولا يبقى على حالة واحدة دائماً.

6- بين العوامل الباطنية التي تؤثر في سطح الأرض.

7- ما أنواع الزلازل؟

8- صف البركان ووضح أجزاءه التي يتكون منها.

9- ما أسباب حدوث البراكين وما أنواعها؟

10- أكمل العبارات الآتية :

أ - ينشأ عن حدوث البراكين ....................................................

ب‌ - باطن الأرض شديد الحرارة ولذلك يتسبب في ..................................

ج - تقاس الهزات الأرضية بواسطة ................................................

د‌ - أكثر بلاد العالم تعرضا للزلازل هي ............................................

11- لماذا تتعرض إيران وتركيا لحدوث الزلازل؟

12- ما نسبة مساحة الماء لمساحة الكرة الأرضية؟

13- اذكر آثار كل من الزلازل والبراكين.


العوامل الظاهريه الؤثره في تشكيل سطح الأرض

العوامل الظاهرة المؤثرة في تشكيل سطح الأرض

لا تقتصر العوامل التي تشكل تضاريس سطح الأرض على العوامل الباطنية التي ذكرناها فحسب، بل إن هناك عوامل أخرى فوق سطح الأرض تعمل هي أيضا على تشكيل التضاريس، وتعرف هذه العوامل باسم العوامل الظاهرية أو عوامل التعرية، وهي المياه والرياح والجليد.

أولاً : المياه الجارية .

تنشأ المياه الجارية على سطح الأرض من سقوط الأمطار على الهضاب والجبال، ويتجمع الجانب الأكبر من مياه الأمطار ليتحول إلى أنهار وسيول تشق طريقها بين الصخور الصلبة وفي الأرض اللينة من منابعها إلى مصباتها. أما الجانب الآخر من مياه الأنهار فيتسرب في مسام سطح الأرض ثم يتفجر على شكل عيون أو يتجمع فتمتلئ به الآبار. لهذا تعتبر الأمطار نعمة من نعم الله الكبرى علينا، لأنها تمد الإنسان والحيوان والنبات بحاجته من الماء العذب، يقول الله تعالى (وَجَعَلنَـا مِنَ الماء كل شيء حي (1).

أما دور الأمطار في تشكيل سطح الأرض فيتمثل في عمل الأنهار والسيول ويتضح هذا فيما يأتي:

1- النحت (الهدم): تقوم مياه الأنهار والسيول أثناءَ جريانها بتفتيت الصخور واقتلاعها من أماكنها ونحت الطبقات التي تجري عليها، وينشأ عن ذلك أشكال تضاريسية متنوعة على سطح الأرض أهمها:

أ - مجرى النهر: وهو الجزء الذي تتجمع فيه مياه النهر وتجري فيه من المنبع إلى المصب.

ب- وادي النهر: وهي الأراضي التي مهدها النهر وسواها قبل أن يتخذ لنفسه مجرى محددًا فيها، ويكون وادي النهر عادة على شكل حرف 7 شكل (22).

قطاع مستعرض يوضح المجرى والوادي النهري (شكل 22)

2 - النقل (الحمل) : ينقل النهر فتات الصخور التي تفتتها الأمطار وكذلك الفتات التي ينحتها بتياره من مكان لآخر، وتتوقف قدرة النهر على نحت الصخور ونقل فتاتها على سرعة تياره وكمية المياه التي تجري فيه.

3- الإرساب: يرسب النهر ما يحمله من فتات الصخور عندما يضعف تياره وتهدأ سرعته، ويزداد الإرساب عند مصبه حيث تضعف لسرعته تماما. وينشأ عن الإرساب السهول ذات التربة الخصبة على جانبي النهر.

والدلتا: وهي أرض تنشأ نتيجة استمرار إرساب النهر عند مصبه في بحر أو بحيرة خلال سنوات طويلة مثل دلتا نهر النيل (2) انظر (شكل 23).

وتنتشر مجاري الوديان الجافة في أنحاء الجزيرة العربية، خاصة في مناطق المرتفعات الغربية، وتتحول هذه الوديان عقب سقوط الأمطار إلى مجارٍ مائية مؤقتة تنحدر شرقًا وغربًا. وقد أنشئت السدود على بعض الوديان الهامة للاحتفاظ بمياهها التي تتجمع فيها عقب سقوط الأمطار للاستفادة منها في الزراعة والشرب، مثل سد أبها وسد وادي جيزان وتحمي هذه السدود الأهالي من السيول التي تتلف مزارعهم وتهدم منازلهم وتْقضي على مواشيهم.

ثانياً : الرياح :

سبق أن ذكرنا أن الكرة الأرضية يحيط بها غلاف غازي من الهواء. ويعرف الهواء وهو في حالة سكون الجو، وإذا تحرك الهواء من مكان لآخر عُرف باسم الرياح.

وتعتبر الرياح أهم العواهلِ الظاهرية التي تشكل السطح في المناطق الصحراوية لجفافها وتشقق صخورها بسبب تمددها نهاراَ وانكماشها ليلاً، وفيما يلي عمل الرياح فيها:

1- النحت: تنحت الرياح الصخور في الصحاري بواسطة الرمال العالقة بها والتي تكون المعاول التي تساعدها على النحت، وكلما زادت سرعة الرياح كلما زادت قدرتها على النحت. ويزداد نحت الرياح في الطبقات السفلى من الصخور على الطبقات العليا بسبب كثرة ما تحمله من رمال لتساعدها على النحت إلى جانب أنها تكون أسرع في الطبقات السفلية عن الطبقات العلوية، وينشأ عن نحت الرياح ما يلي:

أ- تسوية سطح الأرض من أي مرتفعات، وذلك بسبب نحت الأجزاء المرتفعة حتى تصبح في مستوى ما يجاورها.

ب- تكوين الموائد الصحراوية حينما تكون الطبقات العليا للصخور أشد صلابة وأكثر مقاومة للنحت بينما تكون الطبقات السفلى لينة تساعد الرياح على نحتها، انظر (شكل 24).

2- النقل : تنقل الرياح الرواسب الصحراوية من مكان إلى مكان آخر، وتتوقف قدرتها على النقل على سرعتها، فإذا كانت الرياح سريعة فإنها تدفع الحصى أمامها وتحمل الرمال تاركة الصخر عاريًا وينشأ عن ذلك تكوين الصحاري الصخرية. أما إذا كانت الرياح ضعيفة فإنها لا تحمل سوى الأتربة الناعمة وتترك الحصى والرمال وينشأ عن ذلك تكوين الصحاري الحصوية والرملية.

 |  | شكل (24)
 |  | نحت الرياح من
 |  | صخور الصحراء وتكوين
 |  | الموائد الصحراوية
3- الإِرساب: ترسب الرياح ما تحمله من رمال وأتربة إذا ما ضعفت قوتها فجأة وعجزت عن حمل حمولتها، أو إذا اعترضها عائق (من كتل صخرية أو نباتات) يجعلها تلقي بحمولتها وتكومها عليه. وأهم ظاهرات التضاريس التي تنشأ عن إرساب الرياح:
الكثبان الرملية الصحراوية والساحلية: وهي أكوام من الرمال يختلف شكلها تبعا لاتجاه رياح، فهي تكون هلالية إذا كانت الرياح تهب بانتظام من اتجاه واحد، وتكون بيضاوية أو دائرية إذا كانت الرياح غير منتظمة في هبوبها انظر (شكل 25)
 | الكثبان الرملية في الصحراء
 | شكل (25)

والكثبان الرملية لا تبقى مستقرة في أماكنها بل تكون في حركة دائمة مع الرياح إذا ما كانت غير متماسكة، وتحرك الكثبان الرملية فيه خطر على سكان الصحراء لأنها قد تردم الآبار وتطمر الواحات والوديان الزراعية أو تقلل من خصوبتها، ولذلك يعمل السكان على وقف زحفها وتثبيتها بزراعة الأشجار والنباتات عليها، كما تمنع الحكومات قطع الأشجار والنباتات في المناطق المعرضة للتعرية . انظر (شكل 26).

حجز الرمال بالتشجير شكل (26)

ثالثا : الجليد .

يتساقط الثلج في المناطق الباردة في أقصى شمال قارات آسيا وأوروبا وأمريكا الشمالية وفي القارة القطبية الجنوبية وعلى قمم الجبال والهضاب العالية، وتتراكم الثلوج عاما بعد عام حتى يتكون منها في النهاية مسطحات عظيمة من الجليد يصل سمكها في بعض الأحيان مئات الأمتار. ويؤثر الجليد في تشكيل سطح الأرض، وفيما يلي أشكال الجليد في الطبيعة وأثرها في تشكيل السطح.

1- الغطاءات الجليدية: وهي مساحات واسعة من الأرض يغطيها الجليد بسمك كبير مثل القارة القطبية الجنوبية.

2- الحقول الجليدية: وهي قمم المرتفعات التي يتجمع فيها الثلج وتخرج منها ألسنة من الجليد تعرف بالأنهار الجليدية.

3- الأنهار الجليدية: وهي ألسنة الجليد التي تخرج من الحقول الجليدية وتنحدر على سفوح المرتفعات على شكل مجارٍ من الجليد، وتتميز بقصرها إذ إن طولها لا يزيد على ثلاثة كيلومترات في أغلب الأحيان، كما تتميز باستقامتها وبطء سرعتها لأن الجليد جسم صلب، وتبلغ سرعتها في المتوسط 10 أمتار في اليوم الواحد.

ومن الملاحظ على الأنهار الجليدية أنها تقصر في الصيف عما كانت عليه في الشتاء بسبب ذوبان الجليد، كـما أن الجليد المتراكم على قمم المرتفعات حين ينصهر في الربيع أو الصيف يكون مصدرا لفيضان الأنهار. وللأنهار الجليدية تأثير في تشكيل سطح الأرض بما تحدثه من أودية نحتها الجليد أو خلجان ضيقة مستطيلة على الشواطئ أو ركامات من الصخور رسبها الجليد وتركها عندما ذاب.

أنهار جليدية الحقول الجليدية

أسـئلـة للمـراجـعـة

1- اذكر أهم العوامل الظاهرية التي تؤثر في سطح الأرض.

2- أكمل العبارات الآتية :

أ‌ - يحيط بالكرة الأرضية ......................................................... .

ب‌ - إذا كان الهواء المحيط بالأرض ساكنا سُمّي .............. وإذا تحرك سُمّي ........ .

ج - تعمل الرياح على تسوية سطح الأرض بسبب نحت الأجزاء .............. حتى ............... تصبح في .................... ما يجاورها.

3- ما أوجه الشبه بين تأثير الرياح والمياه الجارية في قشرة الأرض؟

4-كيف تتكون الموائد الصحراوية- الكثبان الرملية- دلتات الأنهار- أودية الأنهار؟

5- ما مظاهر الجليد الموجود في المناطق الشديدة البرودة؟

6- اذكر عمل الأنهار في تشكيل سطح الأرض.

7- عرِّف كلا من :

مجرى النهر – وادي النهر – دلتا النهر .

(1) سورة الأنبياء- جزء من الآية 30.
(2) سميت بهذا الاسم لأنها تشبه حرف الدال اليوناني الذي يلفظ دلتا.


عناصر المناخ والعوامل المؤثره فيه

عناصـر المنـاخ (1)

تمهيد : الطقس والمناخ .

لكل من كلمتي الطقس والمناخ مدلول خاص فيجب عدم الخلط بينهما عند التعبير عن حالة الجو منهما.

فالطقس Weather يقصد به وصف حالة الجو في لحظة أو يوم معين من حيث درجة حرارته ومقدار ضغطه ونوع الرياح التي تهب عليه في ذلك الوقت ومقدار الرطوبة فيه من حيث السحب والضباب ودرجة كثافتهما وغير ذلك من المعلومات التي تبثها الإذاعات والصحف والتليفزيون يومياً - ليسترشد بها أصحاب الأعمال المرتبطة بحالة الطقس مثل الطيارين والملاحين والصيادين والزراعيين والرحالين وغيرهم.

أما المناخ Climate فيدل على مفهوم أشمل وأوسع من مدلول الطقس لأنه يدل على حالة الجو في مدة طويلة قد تكون شهرًا أو فصلاً أو سنة أو عدة سنوات، بعد أخذ قياسات الطقوس اليومية بجميع عناصرها وعمل متوسطات لها للتعرف على الحالة المناخية السائدة في أي إقليم من الأقاليِم بصورة عامة فمثلاً نقول الطقس اليوم في الرياض معتدل وغائم بينما مناخ الرياض العام حار صيفاً بارد شتاءً والأمطار قليلة أغلبها يسقط شتاءً.

وأهم عناصر المناخ الحرارة والضغط الجوي والرياح والرطوبة والأمطار وهي تؤثر في بعضها البعض، فاختلاف درجة الحرارة يؤدي إلى اختلاف الضغط الجوي واختلاف الضغط الجوي يؤدي إلى هبوب الرياح، وسقوط الأمطار يتوقف على نوع الرياح والجهة القادمة منها.... وهكذا.

1- الحرارة .

أهميتها :

تعتبر الحرارة أهم هذه العناصر المناخية نظرًا لأن اختلاف درجتها يؤثر في العناصر الأخرى كالضغط الجوي والرياح والرطوبة والتكاثف وبالتالي الأمطار.

مصدرها:

الشمس هي مصدر الحرارة الرئيسي للأرض والجو، كما أن الحرارة الباطنية للأرض لها تأثير أيضا ولكن درجتها قليلة.

وتمتاز أشعة الشمس بأنها تعطي الحرارة والضوء والأشعة الحيوية، فعندما ترسل الشمس أشعتها يسخن سطح الكرة الأرضية من يابس وماء ثم تنعكس حرارتهما على الغلاف الغازي المحيط بالأرض. فترتفع درجة حرارته، وتكون طبقات الجو القريبة من سطح الأرض أشد حرارة من البعيدة عنه، أي أن الإنسان كلما ارتفع في الجو قلت الحرارة وشعر بالبرودة.

وتقطع أشعة الشمس مسافة 93 مليون ميل في الفضاء حتى تصل إلى سطح الأرض في مدة ثماني دقائق تقريبًا.

ولا تسخن أشعة الشمس جميع جهات سطح الأرض بدرجة واحدة بل هناك جهات تشتد فيها الحرارة، وهي التي تسقط عليها أشعة الشمس عمودية أو قريبة من العمودية، وجهات أخرى تسقط عليها أشعة الشمس مائلة فتقل فيها الحرارة.

المناطق الحرارية :

ترتب على اختلاف درجات الحرارة على الكرة الأرضية تقسيم العلماء لسطح الأرض إلى عدة مناطق حرارية، هي كالآتي : (راجع الشكل 27)

المناطق الحرارية على سطح الأرض

( الشكل 27)

1- المنطقة الحارة "المدارية" : وتقع بين مدار السرطان ومدار الجدي ويمر بوسطها خط الاستواء، وتتميز بأنها حارة على مدار السنة تقريبًا.

2- المنطقتان المعتدلتان " الشمالية والجنوبية " : وتنحصران بين كل من المدارين والدائرتين القطبيتين (2/1 66 ش و ج) (1) وتقل فيهما الحرارة كلما ابتعدنا عن المدارين واقتربنا من دائرتين القطبيتين، وبالتالي يمكن تقسيم كل منها إلى منطقتين متميزتين كالتالي:

أ - منطقة معتدلة دفيئة: توجد بين خطي عرض 2/1 23 ْ- 40 ْ ش و ج وتتميز بأنها حارة صيفًا ودفيئة شتاءً.

ب- منطقة معتدلة باردة تنحصر بين خطي عرض 40 ْ 2/1 66 ْ ش و ج وتتميز بأنها معتدلة صيفًا باردة شتاءً.

3- المنطقتان القطبيتان " الشمالية والجنوبية ": وتقعان بين الدائرتين القطبيتين والقطبين الشمالي والجنوبي، وتتميزان بشدة البرودة وتراكم الثلوج طوال العام تقريباً.

ج - قياس الحرارة :

لا يستطيع الإنسان أن يقيس درجة الحرارة عن طريق إحساسه بها، بل إنه يستعمل ميزانًا للحرارة يعرف باسم الترمومتر Thermometer وهو نوعان :

الترمومتر المئوي ويرمز لدرجته بالحرف (م) أو بالحرف (س) اختصار(سنـتيجراد).

الترمومتر الفهرنـهيتي ويرمز لدرجاته بالحرف (ف) اختصار (فهرنـهيت).

والترمومتر المئوي يقسم إلى مائة درجة تبدأ بدرجة الصفر وهي درجة التجمد وينتهي بدرجة مائة وهي درجة الغليان.

والترمومتر الفهرنـهيتي مقسم إلى 212 درجة منها 180 ْ بين درجة التجمد والتي تعادل 32 ْ ف ودرجة الغليان وهي 212 ْ، أما الأرقام من صفر إلى 32 ْ فهي دون درجة التجمد. (شكل 28).

( م ) ( ف )

ترمومتر مئوي وترمومتر فهرنـهيتي

(شكل 28)

2- الضغط الجوي .

يحيط بالكرة الأرضية من جميع جهاتها غلاف غازي يعرف بالهواء ويقدر ارتفاعه بنحو 350 كم فوق سطح البحر، ويتكون هذا الغلاف من عدة غازات أهمها النتروجين (الأزوت) ونسبته 78% من حجمه والأُكسجين ونسبته 21% والباقي وهو 1% خليط من غازات أخرى ومن مواد عالقة به مثل بخار الماء والغبار، وهذا الغلاف الجوي ضروري لحياة الإنسان والحيوان والنبات على سطح الأرض.

وللغلاف الجوي ثقل يولد ضغطًا يساوي هذا الثقل مثل سائر الأجسام الأخرى، والدليل على ذلك أننا مثلا إذا فرغنا أي وعاء من الهواء بواسطة آلات التفريغ فإن ثقل الضغط الجوي يهشم جدرانه إذا كانت رقيقة.

ويختلف ثقل الغلاف الجوي وبالتالي ضغطه تبعًا لحرارته أو برودته أو رطوبته، فالمعروف أن الهواء إذا سخن زاد حجمه وبذلك تقل كثافته ويخف ضغطه، ويحدث العكس إذا انخفضت درجة حرارته فيقل بذلك حجمه وتزداد كثافته فيشتد ضغطه.

ويعرف الضغط الجوي بأنه وزن عمود الهواء الممتد من سطح البحر إلى نهاية الغلاف الغازي على البوصة المربعة وهو يقدر في الأحوال العادية بمقدار 6,6 كيلوجرامًا. وهذا يعادل عمودًا من الزئبق ارتفاعه حوالي 76 سم على البوصة المربعة.

ويقاس الضغط الجوي بأحد الأجهزة التالية المبينة في شكل (29) :

1 - البارومتر العادي (الزئبقي).

2 - البارومتر المعدني المعروف باسم " Aneroid" (أنرويد).

3 - الباروجراف.

ونظرًا لاختلاف حالة الضغط الجوي على سطح الكرة الأرضية بالنسبة للحرارة والرطوبة، فقد أمكن تقسيم سطح الأرض إلى مناطق ذات ضغط منخفض وأخرى ذات ضغط مرتفع كـما يأتي (شكل30).

1 - منطقة ضغط منخفض على جانبي خط الاستواء لشدة الحرارة وكثرة الأبخرة وتصاعد الهواء إلى الطبقات العليا.

2 - منطقتا ضغط مرتفع حول خطي عرض 30 شمالاً وجنوبًا لقلة بخار الماء بهما، ولأن الهواء بهما هابط من أعلى إلى أسفل، والهواء الهابط يكون عادة أثقل من الهواء الصاعد.

3 - منطقتا ضغط منخفض حول خطي عرض 60 ْ شمالاً وجنوبًا لتصاعد الهواء وكثرة الأبخرة بهما

4 - منطقتا ضغط مرتفع عند القطبين لشدة البرودة وقلة الأبخرة وهبوط الهواء بهما.

مناطق الضغط المرتفع والمنخفض على سطح الأرض. (شكل 30)

أسئلة للمراجعة

1 - ما الفرق بين مدلول كل من الطقس والمناخ؟

2 - علل لما يأتي :

أ‌ - تنخفض الحرارة كما ارتفعنا في الجو.

ب ‌- شدة حرارة الأشعة العمودية عن الأشعة المائلة.

ج - عنصر الحرارة أهم عناصر المناخ جميعاً.

3 - اذكر أشد جهات الكرة الأرضية حرارة وأقلها حرارة وبين السبب.

4 - ارسم شكلاً توضح فيه مناطق الضغط المنخفض على سطح الكرة الأرضية.

5 - كيف يقيس الإنسان درجة حرارة الجو؟ صف أحد الأجهزة اللازمة لذلك.

6 - أكمل العبارات الآتية :

أ ‌- المعروف أن الهواء إذا سخن …….. حجمه وتذلك ……. ويخف ……

ب‌ - حول خطي عرض 60 ْ شمالاً وجنوباً منطقتي ضغط ……. بسبب……. و ……

(1) ش : تعني شمال، ج: تعني جنوب.


جغرافية العالم الإسلامي

نظرة إِجمالية إِلى العالم الإِسلامي

تمهيـد :

الإسلام خاتم الديانات السماوية، أنزله اللّه سبحانه وتعالى على نبينا محمد صلىِ اللّه عليه وسلم، ليبلغه للناس كافة، قال تعالى : { وَما أرسَلنَكَ إِلا كاَفَّةً لِّلنَّاسِ بشِيَرًا وَنذِيرًا وَلكن أكثَر النَّاسِ لا يعلَمُون } (1) وتبعا لذلك فالإسلام ناسخ لكل الأديان السماوية السابقة قال تعالى { وَمَن يبتغِ غَير الإسلام دِينًا فَلَن يُقبَلَ منهُ } (2).

انتشـار الإِسلام :

بدأ رسول اللّه صلى الله عليه وسلم دعوة التوحيد في مكة المكرمة وانتشرت شيئا فشيئا حتى عمت الحجاز وشبه الجزيرة العربية. ثم انتشر الإسلام في بلدان عديدة في آسيا وإفريقيا وتجاوزها إلى أوروبا في وقت وجيز اعتبره المؤرخون معجزة، لم يجدوا لها تعليلا سوى أن هذا الدين هو ديـن الحـق، قـال تعـالى : { هُوَ الَّذيَ أَرسَلَ رَسُولَهُ بالهدى وَدِينِ الحق ليظهره عَلى الدِّينِ كله ولو كره المشركون }(3). ولم يقف عند هذا الحـد فحسب، بل انتشر في أرجاء المعمورة. وبإمعان النظر في الخريطة رقم (1) يتبين لك تنوع أساليب نشر الإسلام ما بين :

أ ) الفتوحات الإسلامية : التي سلكت الطرق البرية، والبحرية.

ب) الرحلات : وكانت بواسطة الدعاة والتجار المسلمين.

(ادرس الخريطة رقم (1) مدونا في كراستك الطرق البرية والبحرية التي سلكها المسلمون).

امتداد العالم الإِسلامي وحـدوده :

يقصد بالعـالم الإسلامي مجموعـة الـدول التي تزيد فيـها نسبة المسلمين على 50 %، والمبينة على الخريطة رقم (3) ويغطي العالم الإسلامي مساحة تقدر بـ 35,500,000 كـم2 (خمسة وثلاثين مليون وخمسمائـة ألف كيلومتر مربع) وهي تقارب مساحة قارة آسيا التي تبلغ 300،000، 43 كـم2 فهو يمتد من المحيط الأطلسي غربًا إلى المحيط الهادي شرقًا، ومن شمال كازاخستان عند دائرة عرض 55ْ شمالاً إلى جزر القمر عند دائرة عرض 13ْ جنوبًا.

خريطة العالـم الإسلامي السياسية – خريطة رقم (3)

أهمية موقع العالم الإِسلامي :

دقق النظر في خريطة رقم (2، 3) وستجد أن العالم الإسلامي يقع في قلب العالم ووسطه مما جعله يحتل موقعا متميزا، ويشرف على بحار وممرات مائية هامة منها :

1- مضيق باب المندب: ويربط بين البحر الأحمر والمحيط الهندي، وزاد من أهميته حفر قناة السويس.

2- مضيق هرمز: الذي يصل بين الخليج العربـي وبحر العرب.

3- مضيق جبل طارق: ويتحكم في الاتصال بين البحر المتوسط والمحيط الأطلسي.

مقارنة مساحة العالم الإسلامي بمساحة آسيا- شكل رقم 2

4- قناة السويس : وتربط هذه القناة بين المحيطين الهندي والأطلسي عن طريق بحر العرب والبحر الأحمر والبحر المتوسط.

5- مضيقي البسفور والدردنيل: يربط مضيق البسفور بـين البحر الأسود وبحر مرمره أما مضيق الدردنيل فيربط بـين بحر مرمره وبحر إيجه.

6- ممر ملقا: ويصل بين بحر الصين الجنوبي شرقًا والمحيط الهندي غربًا.

* تعرف على الممرات البحرية من خلال قراءة الخريطة رقم (2)، (3) مسجلاًَ في كراستك الدول الإسلامية التي تشرف عليها.
الدول الـمطلة عليه | الـممر (الـمضيق) | الدول الـمطلة عليه | الـممر (المضيق)
 | السويس |  | باب المندب
 | البسفور والدردنيل |  | هرمز
 | ملقا |  | جبل طارق

ثروات العالم الإِسلامي وإِمكاناته
يشغل العالم الإسلامي مساحة كبيرة من الأرض تتنوع فيه التضاريس، وتخلله الأودية والأنهار والينابيع، وتتوافر فيه المياه الجوفية. ويدخل هذا الامتداد العظيم في أقاليم مناخية متعددة منها المناخ الاستوائي، والمناخ المداري، والمناخ القاري، ومناخ البحر المتوسط. وتبعًا لذلك تتفاوت الكَميات الساقطة من الأمطار وبالتالي تنوع الغطاء النباتي.
وقد أدى اتساع المساحة وتنوع السطح والمناخ إلى وجود ثروات طبيعية هائلة دفعت سكان العالم الإسلامي إلى مزاولة النشاطات البشرية الآتية :
راجع ما درسته في مادة الجغرافيا للصف الأول متوسط، عن المناخ والأقاليم النباتية.
1- الـزراعـة :
 | تنتشر الزراعة بأنواعها المختلفة وغلاتها المتعددة في أنحاء العالم الإسلامي لتوافر التربة الخصبة، والمياه اللازمة، والمناخ الملائم. وتحتل الزراعة المركز الأول في دخل العديد من الدول الإسلامية حيث يشتغل بها نحو 70 % من السكان، وتبشر الزراعة بمستقبل زاهر بتطوير طرقها ومحاصيلها، واستخدام الآلات الحديثة.
ومن أهم محاصيلها الزراعية : الحبوب الغذائية بأنواعها، الزيوت، المحاصيل السكرية بأنواعها، الألياف بأنواعها ( 4) وغيرها من المحاصيل.
[ مثل على الحبوب الغذائية المتوفرة في بيئتك ]

2- الـرعـي :

تنتشر حرفة الرعي في الجهات الصحراوية وفـي مناطق الاستبس ومناطق السافانا (5) وفي بعض المناطق الزراعية، وتربى فيها الماشية من أبقار، وجـاموس، وكذلك الأغنام والإبل والخيول. للاستفادة من لحومها وألبانها وأصوافها ولاستخدام بعضها في الـنقل والزراعة، ويشتغل نحو 15% من السكـان بالرعي وتربية الحيوان.

رعي الأغنام في المملكة العربية السعودية

3- استغلال الغابـات :

قطع الأخشاب من الغابات الاستوائية واستخراج المطاط.

تنتشر الغابات في الدول الإسلامية الواقعة على خط الاستواء وفي المناطق المدارية التي تهطل عليها الأمطار الموسمية الغزيرة وفي بعض مناطق المرتفعات.

ويعمل نحو 3 % من السكان في استغلال ثروات الغابات من الأخشاب والمطاط والصمغ والفلين، ومن ثمار الأشجار من جوز الهند ونخيل الزيت ونحوها.

4- الثروات المائية :
 | إضافة إلى أنها طرق هامة للمواصلات والنقل، يشتغل نحو 1 % من سكان العالم الإسلامي فـي استغلال الثروات المائية المتوفرة. فتقوم حرفـة صيد الأسماك التي تسد جزءا كـبيرا من حاجة السكـان الغذائية، وحرفة صيد الإسفنج واستخراج ملـح الطعام.
حرفة صيد السمك |
5- الثروات المعدنية :
 | ينتج العالم الإسلامي كميات كبيرة من القصدير والفوسفات والرصـاص والحـديـد والمـنـجـنـيـز والبوكسيت (6) والكروم ( 7) والنحاس والزنك وغيرها من المعادن التي تدخل في الصناعة.
نقل الحديد في موريتانيا |

6- استغلال مصادر الطاقة :

يعتبر النفط أهم مصادر الطاقة فـي الـعالـم في الوقت الحاضر، ويعتبر الدخل الرئيسي لعدد من دول العالم الإسلامي حيث ينتج أكثر من ثلث الإنتاج العالمي، وتختزن أراضيه لا يزيد على 70 % من احتياطي النفط العالمي.

ولا يستهلك العالم الإسلامي إلا جزءًا يسيرا من إنتاجه فتتاح له فرصة تصديره والاستفادة من عائداته في تطوير البلاد وتقدمها.

بئر نفط في شبه الجزيرة العربية

إضافة إلى أن العالم الإسلامي ينتج الغاز الطبيعي والفحم ويستفيد من توليد الكهرباء المائية في مناطق السدود والأنهار.

[ هل تعرف ثلاث دول تأتي في مقدمة الدول المنتجة للنفط في العالم الإسلامي ؟ ]

7- الصنـاعـة :

تقوم الصناعة على توفر الخـامات، والطاقـة، ورؤوس الأموال، والأيـدي العاملة، ووجـود الأسواق الاستهلاكية وهي مقومات متوفرة في العالم الإسلامي، ولكن الاستعمار كان عاملاً هامًا في تخلف الصناعة فيه. ولما تحررت البلاد الإسلامية التي كانت تقع تحت النفوذ الاستعماري بدأت فيها نهضة صناعية آلية حديثة بجانب الصناعات اليدوية والريفية. ومن أبرزها : الصناعات الغذائية، الزيوت النباتية، السكر، صناعات الغزل والنسيج، صناعات مواد البناء، الحديد والصلب، الصناعات المـعدنية، الصناعات الكيماوية، صناعة تكرير البترول، صناعة الأسمدة.

الأيادي العاملة من مقومات الصناعة

*هل تستطيع تحديد مقومات الصناعة في العالم الإسلامي ؟
إنتاج النحاس 25% | إنتاج المطاط الطبيعي 75% | احتياط النفط 72% | إنتاج النفط 42.4%
إنتاج الأخشاب 25% | إنتاج الحبوب الزيتية والزيوت النباتية 60% | إنتاج الفوسفات 21% | إنتاج القصدير 47%
نسبة ما ينتجه العالم الإسلامي من الإنتاج العالمي وبعض المحاصيل والثروات المعدنية، واحتياطه من النفط العالمي.

الأسئلـة

1- ارسم خريطة العالم الإسلامي في كراستك ثم وضح عليها :

أ) حدود العالم الإسلامي، والدول الإسلامية.

ب) المضايق والخلجان والبحار والمحيطات.

2- ضع دائرة حول رقم الإجابة الصحيحة فيما يأتي :

أ) يقصد بالعالم الإسلامي مجموعة الدول التي تبلغ فيها نسبة المسلمين :

1- (20%) 2- (50%) فأكثر 3- (30 %).

ب) أقصى امتداد للعالم الإسلامي شمالاً :

1- باكستان 2- أفغانستان 3- كازاخستان.

ج) المضيق الذي يصل بين البحر المتوسط والمحيط الأطلسي هو :

1- هرمز 2- باب المندب 3- جبل طارق.

د) تنتشر غابات العالم الإسلامي في :

1- مناطق الاستبس 2- مناطق السافانا 3- المناطق الاستوائية.

3- علل لما يأتي :

أ- تنوع الثروات الطبيعية في العالم الإسلامي.

ب- انتشار الدين الإسلامي في شتى بقاع العالم.

ج- يحتل العالم الإسلامي موقعًا متميزًا بين قارات العالم.

د- يمارس معظم سكان العالم الإسلامي حرفة الزراعة.

4- أكمل العبارات الآَتية :

أ) يشغل العالم الإسلامي مساحة تقدر بـ …………… كـم2.

ب) من أهم مصادر الطاقة في العالم الإسلامي…………،…………

5- اكتب عن ثلاثة من أهم أنواع النشاط البشري في العالم الإسلامي.

6- اكتب عن إحدى الفتوحات الإسلامية التي ساهمت في نشر الدين الإسلامي.

ترابط العالـم الإِسـلامـي

ضرورة تكتل العالم الإِسلامي :

تتخذ التكتلات( 8) بين دول العالم صورًا مختلفة لحماية مصالحها. ويسعى أعداء الإسلام لجر بعض الدول الإسلامية للدخول في تلك التكتلات القائمة أساسا في وجه الإسلام والمسلمين، ولكن العالم الإسلامي ليس في حاجة إلى أن ينساق وراء تلك التكتلات وهو غني بما لديه من إمكانات ومبادئ.

فمساحة العالم الإسلامي تقارب مساحة قارة آسيا والمسلمون في الـعالـم يزيد عددهم عن 1200 مليون مسلم. وترابط العالم الإسلامي ضروري لمواجهة تحديات الاستعمار والصهيونية والصليبية والمبادئ الهدامة.

ما التجمعات التي تقف ضد الإسلام والمسلمين في الوقت الحاضر من وجهة نظرك ؟

………………………………………………………

عوامل ترابط العالم الإِسلامي :

من فضل اللّه تعالى على المسلمين أن جعلهم أمة واحدة لا فضل لعربي على أعجمي إلا بالتقوى ولا مكان لقبيلة أو قومية أو عنصر أو شعب. قال تعالى : { كنتم خير أمة أخُرِجَـت لِلناسِ تأمرونَ بِالمعرُوفِ }(9) وقال تعالى : {ياَ أيّهُا النَّاس إنّا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتِعَارَفُوا إن أكـرَمَكم بمِندَ اللَّهِ أتقاكم}(10) وبفضل الإسلام تذوب كل الفوارق الطبقية وتزول العصبيات "كـلكـم من آدم وآدم من تراب " رواه البزار.

قال الله تعالى : { إِنَّمَا المُؤمنُونَ إِخوة }(11). وتجمع المسلمين وتربطهم العوامل الآتية :

1- العقيدة الإسلامية : وهي العقيدة القائمة على التوحيد الخالص لله عز وجل، فالمسلمون أمة واحدة أينما كانت أراضيهم، ومهما بعدت ديارهم، لأنهم يشتركون في عقيدة واحدة. قال اللّه تعالـى : { إن هذه أمتكم أمة واحدة وأنا ربكم فاعبدون }(12)

* تذكر موقف تاريخي لصحابة رسول الله صلى الله عليه وسلم تبين من خلاله موقف الإسلام من العصبيات والفوارق بين الشعوب ؟ …………………………………………………………
2- اللغة العربية : أنزل الـلّه بها القرآن الكريم، فأصبحت لغة رئيسة واحدة يفهمها المسلمون جميعًا، يؤدون بها شعائرهم التعبدية قال اللّه تعالى: { إِنَّا أَنزَلنه قرآنا عَربيا لَّعَلّكم تَعقلون} (13)
* استمع لبعض القراء في المسابقة الدولية للقرآن الكريم في مكة المكرمة، وتعرف على الدول المشاركة.
3- وحدة الفكر والمشاعر : قال الرسول صلى الله عليه وسلم "ترى المؤمنين في تراحمهم وتوادهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر جسده بالسهر والحمى".رواه البخاري.
* استشعر وقوفك أثناء دعاءك لإخوانك المسلمين حين تحل بهم نازلهّ. * ما هي مشاعرك تجاه المشاهد التي تراها ضد إخوانك في البلاد الإسلامية المنكوبة ؟
4 - المصالح المشتركة: وقال الرسول صلى الله عليه وسلم : "المؤمن للمؤمن كالبنيان يشد بعضه بعضا"رواه البخاري. يأمرنا الله سبحانه وتعـالى أن نتحـد ونترابط في قـولـه تـعـالى : { وَاعتَصِمُواْ بِحَبلِ اَللَّهِ جَمِيعًا وَلا تَفَرَّقُوا }(14). وذلك لكي نكون كتلة إسلامية قوية مرهوبة الجانب لها وزنها وأهميتها بين قوى العالم المتصارعة. ويرتد كيد الأعداء في نحورهم وتكون أمور المسلمين بأيديهم.
ما المصالح المشتركة التي تربط بين دولة (أ) ودولة (ب) ؟
دولة (ب) | دولة (أ)
- منتجة للمحاصيل الزراعية. | - منتجة للنفط.
- تتوفر بها أيدي عاملة. | - منتجة للثروات المائية.
- تمتلك أسطول عسكري جوي. | - تمتلك أسطول عسكري بحري

(1) سورة سبأ, آية 38.

(2) سورة آل عمران, آية 85 .

(3) سورة التوبة آية 33.

(4) من أمثلة محاصيل الزيوت : الفول السوداني، الزيتون، نخيل الزيت وغيره. ومن أمثلة المحاصيل السكرية : قصب السكر والبنجر. ومن أمثلة محاصيل الألياف : القطن، الجوت.

(5) راجع درس النباتات الطبيعية في كتاب الجغرافيا للصف الأول متوسط.

(6) البوسكيت : هو أكسيد الألمنيوم الصافي .

(7) الكروم معدن يستخدم في طلاء المعادن ، ويدخل في صناعة الصلب.

(8) التكتلات : هي كلمة عكس التفتت والبعثرة، ويقصد بها التجمعات التي تشكل وحدة واحدة.

(9) سورة آل عمران، الآية 110.

(10) سورة الحجرات، الآية 12.

(11) سورة الحجرات، الآية 10.

(12) سورة ا الأنبياء، الآية 92.

(13) سورة يوسف آية 2

(14) سورة آل عمران آية 102


الإسلام في قارات العالم

أولاً : الإسلام في قـارة آسيـا
قارة آسيا أكبر القارات مساحة وأكثرها سكانًا، إذ تبلغ مساحتها حوالـي 43,300,000 كـم 2، أي أنها تؤلف نحو 35% من مساحة اليابسة.
ادرس خريطة العالم ورتب مساحة القارات الآتية من الأكبر إلى الأصغر. (أوروبا، إفريقيا، آسيا).
موقعهـا :
تمتد أراضي آسيا والجزر التابعة لها من دائرة عرض 10ْ جنوبًا إلى 80ْ شمالاً، وبين خطي طول 5، 34ْ شرقًا إلى 170ْ غربًا. ويحدها من الشرق المحيط الهادي ومن الجنوب المحيط الهندي ومن الشمال المحيط المتجمد الشمالي ومن الغرب قارة أوروبا وقارة إفريقيا. ويحف بالقارة عدد كبير من الجزر من أهمها الجزر اليابانية، جزر تايوان، جزر المالديف، جزر إندونيسيا، الفلبين (1).
أنظر الخريطة رقم (5،4) واذكر أهم دوائر العرض الرئيسية التي تمر بقارة آسيا، مستعينا بأطلس.
سطحها :
يشمل سطح آسيا بصفة عامة أربعة أقسام كبرى هي :
1- السهول الساحلية بالقرب من المسطحات المائية والسهول المنخفضة في الشمال والغرب.
2- إقليم المرتفعات والهضاب في وسط وجنوب آسيا.
3- المناطق الصحراوية.
4- المجاري المائية.
اذكر مثالاَ على كل قسم من الأقسام التضاريسية في آسيا وذلك من خلال قراءة الخريطة رقم(2). 1 - أهم الجبال :................................................ 2 - أهم الهضاب :............................................... 3 - أهم الصحاري :............................................. 4 - أهم الأنهار :.................................................
قارة آسيا الطبيعية – خريطة رقم (4)
منـاخهـا :
ترتب على امتداد القارة تنوع الأقاليم المناخية والنباتية.
(راجع ما درسته عن المناخ والنبات في مقرر الصف الأول وتعرف على هذه الأقاليم ومميزاتها وأهم الظاهرات المناخية بالقارة ).
طرق دخـول الإِسـلام إِلى قـارة آسـيـا :
درست أساليب انتشار الإسلام فيما سبق، وهنا نذكر لك المسالك التي سلكت لنشر الإسلام في آسيا منها :
1- الطرق الداخلية في شبه الجزيرة العربية بين بلدانها ومدنها.
2- الطريق من شبه الجزيرة العربية إلى العراق وإلى بلاد فارس، والطريق عبر بلاد فارس مرورا بالهند وأراضي السند حتى حدود الصين.
ارسم خريطة قارة آسيا وبين عليها طرق دخول الإسلام إليها، مستعينا بالخريطة رقم (5،1)
3- طرق تنقل القوافل التجارية المسلمة إلى الأراضي الواقعة شرق آسيا عبر الطرق السابقة والطرق البحرية. فظهرت دول إسلامية انتشر الإسلام بـين سكـانها انظر جـدول رقـم (1) وخريطة رقـم (5). وجاء تقدير عدد سكانها المسلمين بحوالي 711,627,741مسلـم من جـملة سكـان قارة آسيا البالـغ عـددهـم 000. 000. 428. 3 نـسـمة.
(كم نسبة سكان آسيا إلى سكان العالم المقدر عددهم بنحو 5,772,000,000نسمة ؟) سكان آسيا ÷ سكان العالم × 100 = ؟
قارة آسيا السياسية- خريطة رقم (5)
نسبة المسلمين | اسم الدولة | نسبة المسلـمـين | اسم الدولة
نسبة المسلـمين تزيد عن95% | الأردن | من 90-95% | بنجلاديش
 | أفـغـانسـتـان |  | إندونيسـيا
 | إيران | من 85-90% | أذربيجان
 | باكستان |  | أوزبكستان
 | البحرين |  | تركمانيا
 | تركيا |  | طاجكستان
 | السعودية |  | سوريـا
 | العراق |  |
 | قطر | من 70-75% | قرجيزستان
 | الكويت |  | برونـي
 | عمان |  |
 | الإمارات | من 60-65% | كـازاخـسـتان
 | المالديف |  |
 | اليمن | من 55-60% | لـبـنـان
 | (فلسطين)* |  | مـالـيـزيـا
نماذج لبعض الدول الإسلامية في قارة آسيا جدول رقم : (1)
ارسم خريطة آسيا موزعا عليها نسب المسلمين الواردة في الجدول لكل مجموعة، مستخدما لونا مخصصا لتمييز النسب
الأقليات الإِسلامية في قـارة آسـيا :
معظم دول العالم تضم أقليات مسلمة، مما يؤكد أن الدين عند اللّه الإسلام أنزل للناس كافة فأصبـح ذكر اللّه يصدع في مشارق الأرض ومغاربها فـي كل لحظة مذكرًا بوحدانية الذي لا إله غيره سبحانه وتعالى.
فمثلاً هناك تجمع إسلامي في الهند يوجد في ولاية حيدر أباد بوسط الهند.
وتوجد جماعات إسلامية في الفلبين متمركزة في جزيرة مندناو وسولو الواقعة في الجنوب.
وفي الصين يتمركز المسلمون في منطقة الحزام الإسلامي التي تقع في غرب الصين وخاصة ولاية تركستان.
الدولة | عدد السكان بالمليون | نسبة الأقليات المسلمة % | عدد الأقليات المسلمة بالمليون
الهند | 938 | 10% | 141
الفلبين | 70 | 11% | 8
الصين | 1210 | 10% | 121
الدول المستقلة عن جمهورية الاتحاد ا لسوفيتي (سابقا) | 149 | 9% | 13
سيريلانكا | 17 | 9% | 1.5
بورما (ميانمار) | 46 | 7% | 3
تايلاند | 60 | 4% | 2.5
أدرس الأقليات الإسلامية الواردة في الجدول وبين موقعها على خريطة آسيا، مستعينًا بأطلس. جدول رقم (2)
مشكلات بعض الدول والأقليات الإِسلامية في قارة آسيا :
1- فلسطين : لا يخفى عليك عزيزي الطالب قضية هذه الدولة الإسلامية العربية العزيزة إلى كل مسلم، وما يمارسه الاحتلال الصهيوني ضد الشعب الفلسطيني المسلم، من اضطهاد وتشريد حتى وقتنا الحاضر.
نسب بعض الأقليات الإسلامية في آسيا
- ارسم خريطةّ توضح موقع فلسطين. - تحت أي احتلال تقع دولة فلسطين ؟ - ما المسجد الذي أسرى بالرسول صلى الله عليه وسلم إليه ومنه عرج به صلى الله عليه وسلم ؟ - لمزيد من المعلومات راجع درس فلسطين في هذا الكتاب.
2- كشمير : هي ولاية إسلامية عدد سكانها يقدر بـ5 ملايين نسمة ويمثل المسلمون فيها نسبة 78% حيث يشكلون أغلبية مسلمة. ونتيجة لاستيلاء دولة الهند على النصيب الأكبر من أرض الولاية أصبح المسلمون يواجهون ألوان الاضطهاد ويرزحون تحت نيران الاحتلال الهندوسي الظالم.
3- بورما (ميانمار) : يتعرض المسلمون لشتى ألوان التعذيب وخاصة في ولاية أراكان الإسلامية الواقـعة في النطاق الجنوبي في الساحل الغربي من بورما.
4- الأقليات الإسلامية في جمهوريات الاتحاد السوفيتي (سابقا ) : حيث تواجه العداء من الروس المعتدين خاصة الأقليات الإسلامية الواقعة شمال القوقاز، ومنها جمهورية الشاشان.
خريطة لجمهوريات شمال القوقاز – خريطة رقم (6).
5- هناك أقليات إسلامية أخرى تضطهد من أعداء الإسلام منها : مسلمي الفلبين في (الجزر الجنوبية)، ومسلمي ولاية فطاني الواقعة في الأرض الجنوبية من تايلاند.
تعرف على مواقع تلك الأقليات الإسلامية من خلال خريطة قارة آسيا.
[ حاول أن تقوم بجمع معلومات على هيئة بحث في هذا الموضوع تحت إشراف معلمك وقدمه إليه ]
موقع جمهوريتي داغستان و الشاشان بعد التكبير
تعرف على كيفية تكبير الخريطة باستخدام طريقة المربعات ، وطبق ذلك على بقية الدول.

ثانيـا : الإِسـلام فـي قـارة إِفريقيـا

قارة إفريقيا ثاني قارات العالم لمساحة إذ تبلغ مساحتها 30 مليون كم2 .

موقعهـا :

تمتد أراضي إفريقيا من دائرتي عرض 37ْ شمالاً إلى 34ْ جنوبًا. ويحدها من الشرق قارة آسيا والمحيط الهندي، ومن الشمال البحر المتوسط ومضيق جبل طارق، ومن الغرب المحيط الأطلسي، ومن الجنوب المحيط الهندي والمحيط الأطلسي.

انظر الخريطة (7,8) واذكر أهم دوائر العرض الرئيسية التي تمر بها، مستعينا بأطلس.

سطحها :

سطح القارة في مجموعة هضبة واسعة تعلو فوق سطح البحر 750 مترًا. لذا يمكن تقسيم سطح إفريقيا إلى قسمين : انظر الخريطة رقـم (7).

لماذا ينسب الارتفاع إلى سطح البحر ؟

استعن بخريطة أفريقيا الطبيعية أثناء قراءة السطح. وهات مثالا لكل شكل من أشكال سطح إفريقيا.

1- النصف الشمالي من خط الاستواء: تظهر فيه المعالم الطبيعية الآتية : سهول ساحلية وجبال محاذية لها، هضبة الحبشة، الصحاري، المجاري المائية (الأنهار).

2- النصف الجنوبي: وتوجد به المظاهر التضاريسية الآتية : السهول الساحلية الشرقية والغربية، الهضبة الاستوائية، المجاري المائية .

وتحف بالقارة عدة جزر منها : جزيرة مدغشقر في شرق القارة، بالإضافة إلى جزر القمر في الشرق ، وجزر الرأس الأخضر في الشمال الغربي.

منـاخهـا :

ويتأثر مناخ القارة بعدة عوامل منها : مرور خط الاستواء في وسطها، الارتفاع عن مستوى سطح البحر، إحاطة البحار والمحيطات بها، هبوب الرياح الرطبة الممطرة عليها من جهتي المحيط الأطلسي والمحيط الهندي (1).

طرق دخول الإِسلام إلى قارة إِفريقيا :

عرفت فيما مضى عن أساليب انتشار الإسلام، لكن ما الطرق التي سلكت لنشر الإسلام فـي إفريقيا ؟ وللإجابة على ذلك نجدها على النحو الآتي :

1- طريق البحر الأحمر ومضيق باب المندب وكان ذلك طريق المهاجرين الأوائل من مكة المكرمة (2).

2- الطرق البحرية عبر البحر العربي حيث كانت سفن التجار العرب المسلمين تسلكها في رحلاتها بين جنوب شبه جزيرة العرب وساحل إفريقيا.

3- طريق شبه جزيرة سيناء الذي اجتازته الجيوش الإسلامية في فتوحاتها لمصر وشمال إفريقيا حتى المحيط الأطلسي.

4- طريق الصحراء الكبرى التي كانت القوافل تقطعها من مدن شمال إفريقيا إلى وسط القارة.

ارسم خريطة إفريقيا وبين عليها طرق دخول الإسلام مستعينا بالخريطة رقم (1)

وانتشر الإسلام بين سكان القارة [ انظر جدول رقم (3) وخريطة رقم (7) ]. وجاء تقدير عدد سكـانها المسلمين بحوال 400,000,000 مسلم من جملة سكان قارة إفريقيا البالغ عددهم 000، 000، 650 نسمه. فهم يمثلون أكثر من 60% من جملة سكان القارة التي يطلق عليها اسم القارة المسلمة.

قارة أفريقيا الطبيعية خريطة رقم (7)

  1. راجع درس الرياح والأمطار من مقرر الصف الأول.
  2. راجع موضوع الهجرة إلى الحبشة في تاريخ السيرة النبوية.

نسبة المسلمين

اسم الـدولة

نسبة المسلمين

اسم الدولة

تزيد عن 95%

الجزائر

من 80-85%

السودان
الصومال | تشاد
المغرب | نيجيريا
تونس
جيبوتي

من 75-80%

غينيا بيساو

مصر | إريتريا
موريتانيا
ليبيا

من 65-70%

الكاميرون

من 90-95%

السنغال
النيجر

من 55-60%

فولتا العليا

(كوت دي فوار)

جزر القمر

غينيا | بوركينافاسو
مالي | تنزانيا

من 85-90%

زامبيامن 50-55%إثيوبيا

نماذج لبعض الدول الإسلامية في قارة إفريقيا (1) جدول رقم (3)

قارة إفريقيا السياسية – خريطة رقم (8)

(1) يعد تقدير الأقليات الإسلامية في أقطار إفريقيا من أهم المشكلات التي تختلف فيها وجهات النظر بين الباحثين، فهناك اختلاف في اعتبار بعض الدول ذات أقلية إسلامية إذ أن نسبة المسلمين فيها تقارب 50% ومنها : أوغندا، بنين(داهومي)،سيراليون، الجابون.

الأقليـات الإِسـلامية في قـارة إِفـريقـيا :

ادرس الجدول رقـم (4) تجد هناك دولاً إفريقية عديدة بها أقليات إسلامية فهناك مثلا :

في كينيا تزيد نسبة المسلمين عن 35% ويتركز المسلمون في مدن عديدة في كينيا من أشهرها مدينتي نيروبي، وكيجورىِ. وفي ليبيريا تزيد نسبة المسلمين عن 30% ويتركزون في الجهات الشمالية الغربية والجنوبية الغربية منها.

الدولة

عدد السكان

نسبة الأقليات

المسلمة %

عدد الأقليات

المسلمة بالمليون

كينيا | 26 | 35% | 9
ملاوي | 9 | 33% | 3
ليبيريا | 3 | 33% | 1
غانا | 15 | 30% | 4.5

ساحل العاج

1225%3
توجو | 4 | 20% | 1
أنجولا | 10 | 15% | 1.5
زائير | 35 | 10% | 3.5

ادرس الأقليات الإسلامية الواردة في الجدول وبين موقعها على خريطة إفريقيا، مستعينا بأطلس. جدول رقم (4)

نسب بعض الأقليات الإسلامية في إفريقيا

مشكلات بعض الدول والأقليات الإِسلامية في قارة إِفريقيا :

تعاني بعـض الدول الإسلامية الإفريقية من نقص كبير في الموارد الاقتصادية أدت إلى تعرضهم للمجاعات المؤثرة في النواحي البشرية، والحضارية، والاقتصادية، والثقافية، والعسكرية. ومن أمثلة ذلك ما يواجهه مسلمو الصومال، بالإضافة إلى وجود عدد ليس بقليل من الأقليات الإسلامية، تواجه العداء من قبل الفئات الظالمة من النصارى الحاقدين على الإسلام والمسلمين ومثال ذلك ما يعانيه المسلمون في البلدان الشرقية والجنوبـية من قارة إفريقيا.

مثل للدول الإسلامية التي تعاني من نقص في الموارد الاقتصادية في قارة إفريقيا مع ذكر أسباب ذلك النقص.

1- دولة .................................................................................

الأسباب :

2- دولة .............................................................................

الأسباب :

بين جوانب الشبه والاختلاف في مشكلات الدول الإسلامية بين قارتي آسيا وإفريقيا.

جوانـب الشبـه جـوانـب الاختـلاف

صورة تبين جانب المعاناة التي يواجهها بعض المسلمين في إفريقيا

أسئلة ؟

1- ضع خطًا تحت الإجابة الصحيحة فيما يأتي:

أ) يشير قول الرسول صلى اللّه عليه وسلم "كلكم لآدم وآدم من تراب" إلى :

1- مستقبل المسلمين 2- زوال العصبيات 3- مواجهة التحديات.

ب) تنتشر الجزر حول القارة الإفريقية ومنها :

1- جزر المالديف 2- جزيرة مدغشقر 3- جزر الفلبين.

ج) وصل الإسلام إلى وسط إفريقيا عن طريق :

1- المحيط الأطلسي 2- الصحراء الكبرى 3- الشام.

د) من حدود قارة آسيا من جهة الشرق :

1- المحيط الأطلسي 2- المحيط الهندي 3- المحيط الهادي.

2- بين على الخريطة التي أمامك ما يلي :

أ) عنوان الخريطة.

ب) الدول والأقليات الإسلامية التي تواجه بعـض المشكلات في وقتنا الحاضر.

ج) درجات خطوط الطول ودوائر العرض الواقعة بينها.

3- تعرف على أنواع التضاريس في الدول الإسلامية الإفريقية، عن طريق شف خريطة قارة إفريقيا الطبيعية وتطبيقها على خريطة إفريقيا السياسية.

4- قارن بين قارتي آسيا وإفريقيا من حيث :

أ) السكان ونسبة المسلمين. ب) المساحة.

5- اكتب في حدود أربعة أسطر عن اثنين مما يأتي :

1- الأقليات الإسلامية في قارة آسيا.

2- طرق دخول الإسلام في قارة إفريقيا.

3- عوامل ترابط العالم الإسلامي.

ثالثا : الإِسـلام في قـارة أوروبـا

تعد قارة أوروبا ثاني أصغر قارات العالم مساحة إذ تقدر مساحتها بـ10 مليون كم 2.

المـوقـع :

تقع أوروبا في النصف الشمالي من الكرة الأرضية، وتمثل الامتداد الغربي لقارة آسيا ولا يفصلها عن قارة إفريقيا سوى البحر المتوسط.

*أدرس الخريطة رقم ( 9 ،10) وبين موقعها بين خطوط الطول ودوائر العرض.

سطحها :

أوروبا قارة تتباين فيها الظاهرات الجغرافية الطبيعية يمتد عبرها من الغرب إلى الشرق سلسلة من الجبال المرتفعة. ويمكن تقسيم سطح أوروبا إلى قسمين كبيرين هما : انظر الخريطة رقـم (9)

1- القسم الشرقي : وهو عبارة عن سهول متسعة.

2-القسم الجنوبي والغربي : ويمتاز بتضاريسه المتنوعة من سهول وجبال وهضاب.

- وتمتاز القارة بسواحلها الطويلة المعقدة، وبكثرة أشباه الجزر والجزر المحيطة بها.

* ما هي الجزر وأشباه الجزر الواقعة في قارة أوروبا ؟

……………………………………………………………………

*ارسم خريطة قارة أوروبا وبين عليها تضاريس كل قسم.

قارة أوروبا الطبيعية – خريطة رقم ( 9 )

منـاخـهـا:

نتيجة لموقع أوروبا وتنوع سطحها (تضاريسها) تأثر المناخ بالقرب أو البعد عن البحر، وبالارتفاع والانخفاض عن سطح البحر، وبدوائر العرض العليا (المعتدلة الدافئة والمعتدلة الباردة والقطبية).

دخول الإِسلام إِلى أوروبا :

دخل الإسلام أوروبا من عدة طرق :

1- من الجنوب الغربي عن طريق مضيق جبل طارق.

2- من الجنوب عن طريق جزيرة صقلية التابعة لإيطاليا.

3- من الشرق عن طريق: أ) شمال البحر الأسود. ب) مضيق البسفور ومضيق الدردنيل في تركيا.

*هل تذكرت شيئا عن الفتوحات الإسلامية في أوروبا ؟

وبعد انحسار سلطان المسلمين عن أوروبا بقيت دول إسلامية فقط هي : ألبانيا، البوسنة والهرسك وعدد كبير من الأقاليم الإسلامية التي لازالت تطالب باستقلالها مثل إقليم كوسوفا، وسنجق. بالإضافة إلى أقليات إسلامية في عدد من الدول الأوروبية. انظر جدول رقم (5، 6).

ويقدر عدد المسلمين في قارة أوروبا بـ 25مليون مسلم من جملة سكان القارة البالغ عددهم 507 مليون نسمة.

* كم نسبة المسلمين في أوروبا إلى سكان القارة ؟ 25 مليون ÷507مليونx 100 = ؟

الدولة | عدد السكان بالألف | نسبة المسلمين | عدد المسلمين
البوسنة والهرسك | 4,500 | % | 3,250
ألمانيـا | 3,363 | 70 % |
الدول الإسلامية في قارة أوروبا – جدول رقم ( 5 )

* أكمل الجدول السابق، الخاص بالدول الإسلامية في أوروبا.

البوسنة والهرسك

ألبانيا

و مشكلات بعض الدول والأقليات الإِسلامية في قارة أوروبا :

1- البوسنة والهرسك : من الدول الإسلامية في أوروبا تعرضت ولازالت تتعرض لشتى ألوان المآسي من قبل الصرب النصارى الحاقدين

2- كوسوفا : تقع هذه الولاية جنوب جمهورية صربيا التي تحاول السيطرة عليها والقضاء على المسلمين فيها.

3-السنجق : وهي ولاية تقتسمها جمهوريتي صربيا والجبل الأسود، وتمثل نسبة المسلمين فيها أغلبية تصل إلى 75% في القسم الصربي و15% في القسم الواقع في الجبل الأسود.

4- بلغاريا : وصلها الإسلام عن طـريق الفتـح العثمـاني وبعد سقوط الدولة العثمانية بدأ اضطهـاد النصارى للمسلمين، حتى تركزت أقلية إسلامية في جهاتها الشرقية ولازالت تواجه مضايقات من النصارى.انظر الخريطة رقم ( 11 )

موقع دول البلقان خريطة رقم ( 11)

* استخدم طريقة التكبير في إيضاح الدول الموقعة على الخريطة السابقة.

*علل أسباب تركز المسلين في شرق أوروبا ؟

………………………………………………………………………

الدولة | عدد السكان بالمليون | نسبة الأقليات المسلمة % | عدد الأقليات المسلمة بالمليون
بلغاريا | 9,5 | 21% | 2
جزيرة قبرص | 0,574 | 19% | 0,109
فرنسا | 57 | 4,5% | 2,5
ألمانيا | 79 | 3% | 2,5
بريطانيا | 58,5 | 2% | 1
ادرس الأقليات الإسلامية الواردة في الجدول وحدد موقعها على الخريطة – جدول رقم ( 6 )

*ارسم خريطة تبين عليها الدول الواردة في الجدول رقم (6).

نسب الأقليات الإسلامية في بعض الدول الأوروبية

* اكتب مذكرة جغرافية مختصة بعد دراستك للرسم البياني السابق. متناولا النسب، ومواقع الدول.

الأقليات الإسلامية في الأمريكتين واستراليا :

1- المسلمون في أمريكا الشمالية : وصل الإسلام إلى أمريكا الشمالية (الولايات المتحدة وكـندا) عن طريق المهاجرين من شتى البلدان الإسلامية. ويتركز المسلمون في عدد كبير من الولايات الأمريكية ومدنها، من ذلك : نيويورك، لوس أنجلوس، واشنطن. وفي المناطق الجنوبية من كندا حيث تقع أكبر مناطق تجـمـع للمسلمين قرب البحيرات العظمى. انظر الخريطة رقم (12)

أمريكا الشمالية خريطة رقـم (12)

2- المسلمون في أمريكا الوسطى : يعيش في دولها عدد قليل من المسلمين يتوزعون في بلـدان مختلفـة منها : المكسيك، جامايكا، كوبا، هاييتي.

3- المسلمون في أمريكا الجنوبية : يعيش المسلمون بالقرب من السواحل الشمالية لأمريكا الجنوبية وخاصة في فنزويلا، غيانا، ترينداد وتوباكو، سورينام. انظر الخريطة رقـم (13)

أمريكا الوسطى وأمريكا الجنوبية – السياسية – خريطة رقم (13)

أمريكا الوسطى وأمريكا الجنوبية-السياسية خريطة رقم (13)

نسبة المسلين في الأمريكتين نسبة المسلمين في إقيانوسيا

4- المسلمون في أستراليا والجزر المحيطة بها ( إقيانوسيا )

وصل الإسلام إلى أستراليا عن طريق الدعاة القادمين من البلدان الواقعة جنوب وشرق قارة آسيا ومن الهجرات المختلفة من الدول الإسلامية ا لأخرى. ويتركز المسلمون في أستراليا في مدينتي سدني، وملبورن، وفي الجزر المحيطة بها مثل : نيوزلندا، وجزر فيجي. انظر الخريطة رقـم (14)

أستراليا والجزر المحيطة بها – خريطة رقم ( 14 )

مستقبل المسلمين
وعد اللّه سبحانه وتعالى الأمة الإسلامية بالنصر والتمكين متى ما أقاموا شرع الـلّه وسنة نبيه صلى الله عليه وسلم، قال تعالى : { وَعَدَ اَللَّهُ اَلَّذِينَ ءَامَنُوْا مِنكم وَعمِلُوْا الصّلِحاتِ ليستخلفنهم فِي الأَرضِ كمَا استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا ومن كفر بعد ذلك فأولئك هن الفاسقون } (1) . فالإسلام دين اللّه الخالد أظهره على جـميع الأديان والشرائع، قال تعالى : {إِنَّ اَلدين عِنـدَ اللَّهِ الإسلام } (2). وهو ظاهر بقدرة اللّه، وأمة الإسلام موعودة بالنصر والتمكين لا يضرها من خذلها إلى يوم القيامة، والتمسك بهذا الدين منجاة من الـضلال موصل إلى رضى الله وجنته، أما البعد فلا يعني سوى الهلاك.
* ما المقصود بالآيات السابقة ، مستعينا بكتب التفسير؟
العداء ضد الإسلام | لاشك أن قوة المسلمين تغيض الكفار وتبعث الحسد في نفوس أعداء الإسلام من نصارى ويهود وغيرهم، فيكيدوا لهم ويجمعوا لهم القوة ويضيقوا عليهم الخناق وينتهزون كل فرصة للقضاء على المسلمين قال تعالى : {يريدون أن يطفئوا نور الله بأفواههم ويأبى الله إلا أن يتم نوره ولو كره الكفرون} (3)
أمثلة على هذا العداء | الأمثلة على هذا العداء لا حصر لها بدء من كيد اليهود للرسول صلى اللّه عليه وسلم وللمسلمين في أول ظهـور نور الإسلام، وانتهاء بما ينال المسلمين الـيوم من تجمع صليبي يهودي حاقد يسعى لاستئصال الإسلام.
لماذا هذا العداء | هذه المذابح التي استهدفت المسلمين في البوسنة والهرسك، وكوسوفا، وبورما والفلبين، وكشمير، ومسلمي أفريقيا وغيرها، أكبر دليل على الحقد والكراهية التي يكنها أعداء الإسلام لهذا الدين.

نتيجة العداء، والواجب تجاه الأحداث المعاصرة
ومع هذا العداء نجد الخـذلان والـثبور لأعداء الإسلام والنصر لأمة الإسلام والتوحيد وشواهد النصر تتضح في كل معركة بين الإسلام والكفر مهما كانـت قوة أعداء المسلمين، وما عدى المسلمين سوى جمع كلمتهم والثقة في نصر ربهم ومجاهدة أهل الـباطل حتى يحـكـم اللّـه واللّه خيـر الحاكمين. قال اللّه تعالى : { وكان حقًّا علينا نصر المؤمنين } (1)
أسئلة ؟
س1] انقل من الحقل (ب) ما يناسبه في الحقل (أ)
حقل (أ) | حقل (ب)
1- من الدول الإسلامية الواقعة في قارة أوروبا | ( ) السنجق
2- يتركز المسلمون في مدينة سدني في دولة | ( ) أستراليا
3- يواجه المسلمون في كوسوفا الاضطهاد من | ( ) ألبانيا
4- ولاية إسلامية تقتسمها صربيا والجبل الأسود | ( ) الصرب النصارى
س 2] ارسم خريطة تبين عليها دول البلقان، ولون عليها الأقاليم والجمهوريات الإسلامية بلون مميز؟
س 3] كيف وصل الإسلام إلى قارة أوروبا؟
س 4] ضع (صح ) أو (خطأ ) في نهاية العبارات الآتية :
1- يحد قارة أوروبا من الشمال البحر المتوسط ( )
2- يتركز المسلمون في المناطق الجنوبية من كندا ( )
3- تواجه الأقليات الإسلامية في بلغاريا شتى ألوان العداء والتنكيل من النصارى الحاقدين ( ) سورة الروم الآية 47.

س 5] ما مستقبل المسلمين في ضوء الكتاب والسنة، وفي ضوء نتائج الأحداث الطارئة على المسلمين في وقتنا الحاضر.

س 6] اكتب عن قضية من القضايا الإسلامية المعاصرة في أوروبا في حدود ثلاثة أسطر.

س 7] بين على الخريطة التي أمامك ما يأتي :

1- عنوان الخريطة.

2- أماكن تركز المسلمين.

(1) يحاول الطالب اقتناء أطلس مبسط ويتعرف على المواقع المدروسة في الجغرافيا م خلال مطالعته.

* فلسطين دولة اسلامية محتلة من قبل اليهود يتوزع سكانها في الأراضي الفلسطينية المحتلة ومختلف الأقطار الإسلامية.

(2) سورة النور آية55.

(3) سورة آل عمران، الآية 19.

(4) سورة التوبة من الآية 32.


العالم العربي

الوحدة الثالثة : العالم العربي
مكانة العالـم العـربـي
المـوقـع : العالم العربي اسم يطلق على مساحة شاسعة من الأرض يعيش فيها العرب وتضم جميع الدول العربية. ويمتد بين خطي عرض 2ْ جنوبًا-37ْ شمالاً. وبين خطي طول 60ْ شرقًا 17ْ غربًا. |  |
 |  | موقع العالم العربي - خريطة رقم(15)
الحـدود: تتوزع الدول العربية في قارتي آسيا وإفريقيا، حيث تمتد من المحيط الأطلسي غربًا حتى الخليج العربي والعراق شرقًا ومن أقصى الحدود العراقية السورية شمالاً حتى حدود الصومال وجزر القمر جنوبًا.
* ادرس الخريطة رقم (15، 16) وبين :
1- عدد درجات العرض التي يمتد فيها العالم العربي.
2- عدد درجات الطول التي يمتد فيها العالم العربي.
3- عدد قائمة بالدول العربية وسجلها في كراستك.
الدول العربية في قارة آسيا | الدول العربية في قارة إِفريقيا
................................................................................................. | .................................................................................................
................................................................................................. | .................................................................................................
................................................................................................. | .................................................................................................

خريطة العالم العربي السياسية – خريطة رقم (16)

مميزات جعلت للعالم العربي مكانة بين الدول :

أولاً- موقع هام بين القارات :

عند دراستك للخريطة رقم (15) تجد أن العالم العربي يشغل موقعًا جغرافيَا ممتازًا وذلك لأنه :

1- الجسر الأرضي الذي يربط آسيا وإفريقيا وأوروبا.

2- يشرف على مسطحات مائية لها أهميتها في الملاحة والتجارة الدولية.

*هل تستطيع تحديد المسطحات المائية التي يشرف عليها العالم العربي على الخريطة ؟

3- حلقة اتصال مهمة بين دول أوروبا الصناعية وبين بلدان إفريقيا وآسيا الغنية بالمواد الخام وحقول النفط.

4- يتحكـم في المداخل المائية الضيقة التي تسيطر على الطرق البحرية العالمية.

* ادرس الخرائط الآتية وبين عليها ما يأتي :
1- اسم الممر (المضيق)
2-المداخل المائية التي يربط بينها
3-الدول العربية المطلة على المدخل (المضيق)
أ) خريطة تبين ممر......... |
 | ب)خريطة تبين ممر…………………
 | ج)خريطة تبين ممر…………………
 | د)خريطة تبين ممر…………………

ثانياً- مهد للديانات السماوية :

يمتاز العالم العربي دون سائر العالم بأهميته الدينية ففيه نزلت رسالات السماء على رسل اللّه وأنبيائه بدعوة التوحيد، وشاءت إرادة اللّه تعالى أن جعل العالم العربي منطلقَا لرسالاته لأنه كان مركز التجمع العالمي الآهل بالسكان وقتئذ، ومعظم الأنبياء والرسل الذي ورد ذكرهم في القرآن الكريم كانوا من أهل هذا العالم العربي فنحد أن :

1- في مصر ولد وبعث سيدنا موسى عليه السلام لقومه. وأنزلت عليه التوراة.

2- في فلسطين ولد وبعث سيدنا عيسى عليه السلام لقومه. وأنزل عليه الإنجيل.

3- في مكة المكرمة ولد وبعث سيدنا محـمد صلى اللّه عليه وسلم. وأنزل عليه القرآن الكريم. وجاء بالدين الإسلامي إلى الناس كافة لكل زمان ومكان لأنه خاتم الأنبياء والرسل.

وانتشرت هذه الديانات الثلاث في العالم القديم وأصبح في العالم اليوم من يدين : باليهودية، والنصرانية، وبالدين الإسلامي الحق الذي نسخ ما قبله من الأديان السابقة ومنهجه القرآن الكريم المحفوظ من أي تحريف قـال اللّـه تعـالـى: { إنا نحن نزلنا الذكر وإنا له لحفظون } (1) . ويقول الله تعالى في كتابه العـزيـز : {ومن يبتغ غير الإسلام دينا فلن يقبل منه}(2).

*حدد في أي القارات تقع البلدان الآتية :

- مصر ................ - فلسطين ................ - مكة المكرمة ................

ماذا اكتسب العاام العربي بنزول الرسالات السماوية فيه؟

اكتسب العالم العربي قيمة روحية عظيمة في نفوس سكـان الـعالـم، وصار الناس يفدون إليه زرافات ووحدانًا للزيارة والتعبد في أماكنه المقدسة.

تعرف على الأماكن الإسلامية المقدسة وأسماءها.

الحرم المكي الشريف

في المملكة العربية السعودية

الحرم النبوي الشريف

في المملكة العربية السعودية

المسجد الأقصى

في فلسطين المحتلة

ثالثًا- موطن للحضارات العالمية القديمة :

بلغ العالم العربي قديمًا حضارة (3) لم تبلغ مثلها حضارة أخرى، وصار بهذه المكانة الرفيعة محط أنظار الشعوب المتطلعة بإعجاب إلى علومه وفنونه وآدابه. وقد ساعدت العالم العربي في الوصول إلى تفوقـه هذا عدة عوامل منها :

1- نشأت على أرضه أقدم الحضارات العالمية منها : الحضارة الفرعونية على ضفاف نهر النيل، والبابلية والسومرية وا لأكادية وا لأشورية على ضفاف نهري دجلة والفرات، وحضارات شبه الجزيرة العربية، وحضارات بلاد الشام.

وساهمت تلك الحضارات في التقدم الحديث بما خلفته في المجالات الآتية : الزراعة وطرق الري، التجارة، البناء والعمران، التنظيمات الإدارية والعسكرية، الآداب، والفنون، ومختلف العلوم.

* اذكر الحضارات القديمة في شبه الجزيرة العربية، وحضارات بلاد الشام

……………………….………………………………

*ادرس الحضارات القديمة التي نشأت في أحواض أنهار العالم العربي.

2- تأثر الأقطار المجاورة بهذه الحضارة عَلى اختلاف صورها وأشكالها حتى أصبحت جزءاً من اهتمامها.

3- توافد الباحثون من علماء الآثار من جميع أقطار العالم إلى حضارة العالم العربي للتعرف عليها ا ولدراستها والكشف عن مكوناتها وأسرارها.

رابعـاً – مَصدَر رئيسي للنفط (البترول) :

للنفط دوره الحيوي في حياة شعوب العالم العربي إذ تهيأت – بفضل الله تعالى – لبعض أراضيه نعمة ظهور حقول النفط، فبدل فقرها غنى وركودها حركة ونشاطا في شتى مجالاتها الاقتصادية والاجتماعية والسياسية والعمرانية.

* عدد الدول العربية المنتجة للنفط.

1-…………… 2-…………… 3-…………… 4-……………

5-…………… 6-…………… 7-…………… 8-……………

* اذكر بعضا من استخدامات النفط وأهميته.

…………………………………………………………………

* علل زيادة التبادل الاقتصادي بين الدول العربية والدول الصناعية الكبرى.

…………………………………………………………………

الدول العربية المنتجة للنفط – خريطة رقم (17)

* ادرس الخريطة وتعرف على الدول العربية المنتجة للنفط.

الدول العـربية المستفيدة من النفـط :

1- الدول المنتجة : فيعد النفط المصدر الرئيسي لدخل كثير من الدول المنتجة له. فهو يسهم في زيادة موارد الدولة التي تساعد على رفع مستوى المعيشية. خريطة رقم (17).

2- الدول المستوردة : إذ يدخل النفط في العديد من العمليات المصنعة وتوليد الطاقة لدى عدد من الدول العربية المستوردة.

3- الدول التي تمر بها أنابيب النفط : فالدول العربية التي تمر أنابيب النفط بأراضيها تستفيد ماديا لحصولها على رسوم تسهم في دعم اقتصادها.

*مثـل لتلـك الدول المستفيدة من النفط.

المملكـة العربية السعـوديـة

موقعهـا :

تقع المملكة العربية السعودية بين دائرتي عـرض (32َ- 32ْ)، (43َ- 15ْ) شمـالاً، وخـطي طـول (40َ- 55ْ)، (35- 34ْ) شرقًا ويمر بها مدار السرطان. وتشغل المملكة نحو أربعة أخماس شبه الجزيرة العربية الواقعة في جنوب غرب قارة آسيا وتطل على البحر الأحمر من جهة الغرب الذي يسهل اتصالها بدول قارة إفريقيا المواجهة لها وبدول أوروبا عبر قناة السويس، كما تطل من جهة الشرق على الخليج العربي المتصل بخليج عمان وبحر العرب والمحيط الهندي. انظر الخريطة رقم (18).

خريطة رقم (18)

* ادرس الخريطة وعين الدول المشتركة في حدودها مع المملكة العربية السعودية.

  • بين أهمية موقع المملكة قديما وحديثا ……………………………………

أهميـة المـوقـع :

1-اتصال المملكة بجميع أنحاء العالم عن طريق المسطحات المائية إضافة إلى ارتباطها بالبلاد العربية في آسيا بالطرق البرية المرصوفة وبجميع دول العالم بالخطوط الجوية.

2-توسطها قارات العالم ودول العالم الإسلامي.

3-وقوعها وسط بين المناطق المناخية والنباتية.

*تعرف على المناطق المناخية والنباتية المجاورة للمملكة. (راجع ما درسته في الصف الأول متوسط)

أثر المملكة في ترابط العـالم الإِسـلامي :

أولا- رابطة الدين الإسلامي : { إن الدين عند الله الإسلام }(4) فالطابع الفريد والمميز لحكومة المملكة العربية السعودية اتخـاذها من كـتـاب اللّه (القرآن الكريم) تشريعًا للحكـم والحياة، فهو الدين الحق الذي ظهر على أرض هذه البلاد ليربـط قلـوب المسلمين من مختلـف الجنسيات وفي شتى أنحـاء العـالم { إنما المؤمنون إخوة }(5).

ثانيا-الروابط التاريخية : امتد تأثير الهجرات العربية القديمة في داخل شبه الجزيرة العربية وخارجها مما أدى إلى ترابط العالم الإسلامي، فالمسلمون الأوائل خرجوا من هذه الديار ينشرون الإسلام فـي بلدان آسيا وإفريقيا واختلطوا بسكانها واستقر كثير منهم فيها، مما كان له الأثر في ارتباطهم بشبه الجزيرة العربية واستمر هذا الارتباط حتى وقتنا الحاضر.

*راجع كتاب التاريخ للتعرف على التاريخ الإِسلامي.

ثالثا-الأماكن المقدسة (وقبلة المسلمين) : منذ ظهور الإسلام تعلقت قلوب المسلمين بالأماكن المقدسة وجعل اللّه تعالى - جلت حكمته - أفئدة المسلمين تهوي إلى البلاد المقدسة وترتبط برباط واحد، وفي ذلك أكبر دليل على وحدة الفكر ووحدة المشاعر الروحية التي تجمع المسلمين في ظلال الإسلام.

الحرم المكي الشريف والكعبة المشرفة قبلة المسلمين

المسجد النبوي الشريف

من جهود المملكة في راحة الحجاج

رابعا- الروابط الحضارية : إن الحضارة الإسلامية التي دفعت مسيرة التقدم الإنساني والتي أسهمت في التكوين الحضاري للعالم نبعت من أرض شبه الجزيرة العربية. فالمملكة تحقق نهضة وإنجازات كبرى في شتى النواحي الاقتصادية والثقافية والعمرانية، وتهدف إلى تحقيق التعاون الإسلامي في تلك النواحي إلـى جانب قيامها بدور قيادي في علاج مشكلات النفط في العالم الإسلامي والعالم قاطبة.

النهضة الصناعية في المملكة

خامسا-الروابط السياسة : إن ما قام به الملك فيصل - رحمه اللّه - حينما دعا إلى التضامن الإسلامي لجمع كلمة المسلمين وتوحيد صفوفهم، لهو دليل على أثر المملكة ودورها في ترابط العالم الإسلامي. ولا تزال المملكة وحكومتها الرشيدة تسعى جاهدة من أجل التضامن الإسلامي. ونصرة الإسلام والمسلمين.

فالمملكة ترتبط بجميع الدول العربية والإسلامية بروابط الأخوة والمودة والدين الإسلامي القويم فهي رائدة في العديد من المؤتمرات والمنظمات الإسلامية وفي كل ما يدعوا إلى التكاتف والنصرة في عالمنا الإسلامي.

* من خلال مشاهداتك للصور الآتية دون بعض جهود المملكة ومكانتها في العالم الإسلامي.

أسئلة عامة

1- ضع دائرة حول رقم الإجابة الصحيحة فيما يأتي :

أ) من الدول الإسلامية التي تشرف على مضيق جبل طارق :

1-تونس 2-الإمارات 3-المغرب 4-اليمن

ب) تتنوع الأقاليم المناخية في العالم الإسلامي ومنها المناخ :

1-الاستوائي 2-القطبي 3-شبه قطبي 4-لا شيء مما ذكر

ج) أول النشاطات البشرية في العالم الإسلامي :

1-الرعي 2-صيد الأسماك 3-الزراعة 4-قطع الغابات

د) من الدول الإسلامية التي تأتي في مقدمة الدول المنتجة للنفط :

1-باكستان 2-تركيا 3-الأردن 4-المملكة العربية السعودية

هـ) يوجد أكبر عدد سكاني للمسلمين في قارة :

1-آسيا 2-إفريقيا 3-أوربا 4-استراليا

و) من أبرز جبال قارة إفريقيا :

1-أطلس 2-هندكوش 3-سليمان 4-الهيملايا

ز) السنجق ولاية إسلامية تسيطر عليها :

1-الهند 2-الصين 3-صربيا والجبل الأسود 4-كرواتيا

ح) من أنهار العالم العربي التي نشأت على ضفافها الحضارات العربية القديمة :

1-دجلة والفرات 2-السند 3-الكانج 4-سيحون وجيحون

2- للمملكة جهود متعددة المجالات تجاه العالم الإسلامي، تتبع تلك الجهود مستدلا على ما تقول بالمشاهدات المعاصرة.

3- كبر الخريطة التالية وبين عليها دول العالم الإسلامي.

(4) اكتب مذكرة تاريخية مختصرة عن تاريخ الحضارات القديمة في العالم العربي .

(5) هناك دولة إسلامية تتفرق أحرفها بين أحرف الدول الإسلامية المدونة في الشبكة التربيعية المرفقة ،ولاستخراجها نفذ العمليات الآتية : 1- ظلل الأحرف التي تشكل الدول الآتية (1) بلون مناسب :

أفقي : تركيا ، قطر ، أذربيجان ، مصر ، مالي ، لبنان ، نيجيريا ، السودان .

عمودي : الإمارات ، ليبيا ، إيران ، جيبوتي ، طاجكستان ، باكستان .

(2) رتب الأحرف التي ستظهر متفرقة بعد تنفيذ رقم (1) بعدها سوف تشكل لك إسم دولة إسلامية.

ت | ر | ك | ي | ا | ق | ط | ر
ا | ذ | ر | ل | ي | ج | ا | ن
ر | م | ص | ر | ر | ي | ج | ن
ا | ل | س | ن | ا | ب | ك | ا
م | ا | ل | ي | ن | و | س | ت
ا | ي | ف | ي | ط | ت | ت | س
ل | ب | ن | ا | ن | ي | ا | ك
ا | ي | ر | ي | ج | ي | ن | ا
ا | ل | س | و | د | ا | ن | ب

إمكانية استخدام الحرف أكثر من مرة في اسم الدولة الإسلامية .

(6) على الشكل البياني أدناه مثل نسب المسلمين الآتية :

ماليزيا (58 %) ، السعودية ( 100% ) ، النيجر ( 90 % ) ، نيجيريا ( 80 % )

(7) ضع الكلمات الآتية في المكان المناسب :

    ( موريتانيا - تركستان الشرقية - أراكان - سدني - فنزويلا - السنجق )

    1- .............................. ولاية إسلامية تسيطر عليها الصين .

    2- ..............................ولاية إسلامية تقتسمها جمهوريتي صربيا والجبل الأسود .

    3- .............................دولة عربية إسلامية تقع في غرب إفريقيا .

    4- .............................. ولاية إسلامية تواجه شتى ألوان التعذيب في المنطقة الجنوبية الغربية من سواحل بورما .

    5-............................... مدينة أستراليا بها مركز إسلامي .

(8) ماذا نحتاج في عالمنا الإسلامي المعاصر لكي نحقق وحدة إسلامية تقف صفا واحدا . اكتب عن ذلك مستشهدا بما تقول من الكتاب والسنة .
(9) ما هو الحل في رأيك تجاه القضايا والنكبات التي تواجه بعض الدول الإسلامية ؟

1) سورة آل عمران من الآية 19.

2) سورة الحجرات، الآية 10.

3) الحضارة : هي كل إنتاج قدمه العقل البشري من أجل النهوض بمستواه والتغلب على مشاكله، سواء أكان هذا الإنتاج ماديًا أو معنويا.

4) سورة الحجر آيـة 9.

5) سورة آل عمران آية 85.


الوحدة الرابعة

نماذج من الدول الإسلامية في قارة آسيا

1- دول شبه الجزيرة العربية

المـوقـع :

دول شبه الجزيرة العربية هي الدول الواقعة جنوب غرب قارة آسيا، والتي يحدها الخليج العربي من الشرق والبحر الأحمر من الغرب وبحر العرب من الجنوب والعراق والأردن من الشمال. انظر خريطة رقم (19).

دول شبه الجزيرة العربية – خريطة رقم (19)

*ادرس الخريطة التي أمامك واكتب في كراستك دول شبه الجزيرة العربية وعواصمها وأهم الموانئ فيها.

  • اذكر حدود دول شبه الجزيرة العربية ؟

  • المملكة العربية السعودية : يحدها من الشمال ………….. الشرق ………….. الغرب …………… الجنوب………

  • الكويت : يحدها من الشمال ………الشرق ……… الجنوب ……… الغرب ………………

  • قطر : يحدها من الشمال ………الشرق ……… الجنوب ……… الغرب ………………

  • البحرين : يحدها من الشمال …………الشرق ………… الجنوب ………… الغرب …………………

  • الإمارات العربية المتحدة : يحدها من الشمال ………الشرق ……… الجنوب ……… الغرب ………………

  • عمان : بحدها من الشمال …………الشرق ………… الجنوب ………… الغرب …………………

  • الجمهورية اليمنية : يحدها من الشمال ………الشرق ……… الجنوب ……… الغرب ………………

السطـح و (التضاريس) :

ادرس الخريطة رقم (20) تجد أن تضاريس شبه الجزيرة العربية السعودية تتكون :

1- سهول ساحلية منبسطة بالقرب من الخليج العربي، وخليج عمان، والبحر الأحمر، وبحر العرب.

2- المرتفعات وأشهر جبالها جبال السروات في الغرب (المملكة العربية السعودية، وجمهورية اليمنية)، والجبل الأخضر في الشرق (عمان)، ومرتفعات حضرموت (الجمهورية اليمنية)

3- الهضاب أشهرها هضبة نجد في الوسط (المملكة العربية السعودية).

4- المناطق الرملية، وتنتشر في أراضي المملكة العربية السعودية وأشهرها الربع الخالي، النفوذ الكبير، الدهنا.

تضاريس شبه الجزيرة العربية-خريطة رقم (20)

من خلال القطاع العرضي للتضاريس – المبين أمامك صف السطح بصورة عامة

المـنـاخ:

الحرارة : شديد الحرارة صيفا بارد شتاءً في معظم أراضي شبه الجزيرة العربية، ومعتدل صيفًا وبارد شتاءً على المناطق المرتفعة.

الرطوبة : تزداد نسبة الرطوبة في المناطق الساحلية.

الرياح : تهب على شبه الجزيرة العربية في (فصل الصيف) الرياح التجارية الشمالية الشرقية والشمالية الغربية الجافة، والرياح الموسمية الجنوبية الغربية الممطرة على الجهات الجنوبية الغربية. وفي (فصل الشتاء) تهب الرياح الشمالية الغربية (العكسية) الممطرة على الجهات الشمالية والغربية من شبه الجزيرة العربية، والأرياح الشمالية والشمالية الشرقية الجافة الباردة.

الأمطار: وهي قليلة في شبه الجزيرة العربية إلا أنها تسقط في الصيف على المرتفعات، وفي الشتاء على الأجزاء الشمالية والشمالية الغربية.

ارسم على خريطة شبه الجزيرة العربية الرياح التي تهب عليها.

  • في أي مناطق شبه الجزيرة العربية تسقط عليها الأمطار في كل من فصلي الصيف والشتاء؟

* صيفًا : ………………… * شتاءً : ………………………

النشاط السكـاني (الحالة الاقتصـادية) :

يعمل معظم السكان في شبه الجزيرة العربية في التجارة، وأعمال النفط، والزراعة، والنقل، بالإضافة إلى صيد الأسماك وجمع اللؤلؤ.

تكرير النفط

من أعمال سكان شبه الجزيرة العربيةتكرير النفط

أهـم المـدن :
الدولـة | العاصمة | المينـاء | الدولـة | العاصمة | المينـاء
المملكة العربية السعودية | الريـاض | جده، الدمام | الإمارات العربية المتحدة | أبـوظبي | دبـي
الكـويت | الكويـت | الأحمـدي | عمـان | مسقـط | مطـرح
قـطـر | الدوحـة | مسيعيـد | الجمهورية اليمنية | صنعـاء | عدن، الحديدة
البحـريـن | المنـامـة | المحـرق |  |  |

* تعرف على دول شبه جزيرة وأهم مدنها في الخرائط التي أمامك.

المساحة والسكان لدول شبه الجزيرة العربية *

الدولة | المسـاحة | السكـان | الدولـة | المسـاحة | السكـان
المملكة العربية السعودية | 2,240,000 كم2 | 16,9 مليون | الإمارات العربية المتحدة | 83,600 كم2 | 3 مليون
الكويت | 17,850 كم2 | 2 مليون | عمان | 212,457 كم2 | 2 مليون
قطر | 11,500 كم2 | 548 ألف | الجمهورية اليمنية | 528,000 كم2 | 14 مليون
البحرين | 695 كم2 | 590 ألف | *جميع الدول الواردة في الجدول هي دول الخليج العربي عدا الجمهورية اليمنية

جدول رقم (7)

ادرس الرسمين البيانين السابقين واكتب عن مساحة وسكان شبه الجزيرة العربية.

أسئلـــة ؟

س 1) بين على خريطة شبه الجزيرة العربية التي أمامك أسماء الدول والموانئ الهامة.

س 2) علل لما يأتي :

1- سقوط الأمطار على شبه الجزيرة العربية صيفًا.

2- قلة العاملين في صيد الأسماك وجمع اللؤلؤ في شبه الجزيرة العربية في وقتنا الحاضر.

3- ارتفاع نسبة الرطوبة في شرق وغرب وجنوب شبه الجزيرة العربية.

س 3) صحح ما تحتها خط فيما يأتي:

1- يعاد الخليج العربي منفذًا هامًا لجميع دول شبه الجزيرة العربية عدا دولة البحرين [.........]

2- ميناء الحديده من موانئ الجمهورية اليمنية الواقع على بحر العرب [........................]

3- المحرق عاصمة لدولة البحرين على الخليج العربي [...............................…….]

4- تمتد أشهر هضاب الجزيرة العربية من الشمال إلى الجنوب بمحاذات البحر الأحمر [.......]

س 4) اكتب مذكرة جغرافية تبين من خلالها نشاطات سكان شبه الجزيرة العربية.
س 5) ارسم خريطة دولة قطر مبينا أهم المدن، والدول المجاورة لها.


2

2- فلسطين

فلسطين أول بلد عربي فتحه المسلمون في عهد عمر بن الخطاب رضي اللّه عنه ونشروا فيه الإسلام. وفي فلسطين ولد وبعث كثير من الرسل عليهم السلام، الذين جاء ذكرهم في القرآن الكريم، فمنذ أربعة عشر قرنًا ظلت فلسطين بلدًا إسلاميًا عربيا له مكانة خاصة في قلوب المسلمين في مشارق الأرض ومغاربها.

فرض الانتداب على فلسطين وشجع هجرة اليهود إليها وأعطاهم البريطانيون المستعمرون حق إنشاء وطن قومي في فلسطين بمقتضى وعد بلفور في عام 1337 هـ. وزودهم بالأسلحة حتى تمكن اليهود من احتلال فلسطين غدرًا في عام 1368 هـ. وأوجد أعداء الإسلام جسما غريبا في جسم الأمة الإسلامية يكون مصدر إزعاج وقلق وتبديد لاقتصاديات البلاد العربية والعالم الإسلامي وتفتيت لوحدتها، ويكون فوق هذا قـاعدة وركيزة لأعداء الإسلام لتحقيق أطماعهم وغاياتهم. قـال الله تعالى : { ولن ترضى عنك النهود ولا النصارى حتى تتبع ملتهم }(1) ، وقال تعالى : { لتجدن أشد الناس عداوة للذين آمنوا اليهود }(2)

وسوف تحرر فلسطين بحول الله وقوتة لتتكون أرضا إسلامية خالصة ، وتخلص المسجد الأقصى من أذى اليهود .

مسجد قبة الصخرة

المسجد الأقصى

المـوقـع :

موقع دولة فلسطين - خريطة رقم (28)

تقع فلسطين في غرب قارة آسيا وفي ملتقى ثلاث قارات، وهي جزء من المعبر البري بين البلاد العربية في قارتي آسيا وإفريقيا. انظر خريطة رقم (28) .

الحدود :

يحدها من الشمال : لبنان، ومن الشرق : سوريا والأردن ومن الجنوب : خليج العقبة، ومن الغرب : البحر المتوسط ومصر.

المساحة والسكان :

تبلغ مساحة فلسطين 27,000 كـم 2. ويقدر عدد سكانها 2 مليون فلسطيني و 3 مليون يهودي. حيث يعيش عدد كبير من السكان الأصليين الفلسطينيين في البلدان العربية نتيجة للاحتلال اليهودي ومـضايـقاته هذه المتواصلة.

السطح (التضاريس) :

* من خلال خريطة فلسطين الطبيعية صف سطحها بصورة عامة.

يتكون سطح فلسطين بصورة عامة مما يأتي :

- سهول ساحلية بمحاذاة البحر المتوسط.

- منطقة المرتفعات. وتقع في .........................منها جبال الجليل، جبال نابلس، جبال الخليل.

 | - منطقة الغور (الأخدود) وتقع في الشرق على امتداد نهر الأردن والبحر الميت.
 | - صحراء النقب في الجنوب. وهي ذات أهمية إذ أنها حلقة وصل بين شمال شبه الجزيرة العربية، وسيناء. (انظر الخريطة رقم 29)
 | المنــاخ :
 | الحرارة : معتدلة في الجهات المرتفعة والجهات الساحلية وفى غور الأردن (3) وتشتد الحرارة صيفا السهول الداخلية.
 | - الأمطار: تسقط في فصل الشتاء.
خريطة رقم (29) | - الرياح : تهب عليها رياح رطبه من البحر المتوسط. (حار جاف صيفا دافئ ممطر شتاء).
مما سبق يمكن وصف مناخ فلسطين بمناخ البحر المتوسط :
*اذكر أسباب ارتفاع درجة الحرارة وانخفاضها في مناخ فلسطين ........................
* اذكر أسباب وجود الصحراء في جنوب فلسطين.......................................
أهم المدن :
القدس : عاصمة فلسطين وفيها المسجد الأقصى أولى القبلتين، حيث أسري بالرسول صلى اللّه عليه وسلم من المسجد الحرام إلى المسجد الأقصى، وعرجت به إلى السماء. استولى عليها اليهود في عام 1387 هـ ضمن اعتداءاتهم الغاشمة على البلاد الإسلامية، وستعود بإذن اللّه تعالى.
نابلس : وهي من أكبر مدن فلسطين الواقعة على المرتفعات الوسطى.
انظر إلى خريطة فلسطين واذكر خمسة من مدنها :……………………………
أسئلــة
 | س1) بين على خريطة فلسطين التي أمامك الدول المجاورة لها، وأهم المدن.
 | س2) صف مناخ فلسطين في فـصل الصيف وفي فصل الشتاء من حيث الحرارة والأمطار.
 | س3) ارسم خريطة فلسطين وبين عليها :
 | 1- مرتفعات نابلس والخليل.
 | 2- غور الأردن. صحراء النقب.
 | س4) اكتب تقريرًا في خمسة أسطر تبين فيه آخر الأحداث في فلسطين.

3 - سـوريـا
المـوقـع :
 | تقع سوريا في غرب قارة آسيا. انظر خريطة رقم (30)
 | الحـدود :
 | يحدها من الشمال : تركيا، ومن الشرق : العراق ومن الجنوب : الأردن، ومن الجنوب الغربي : لبنان وفلسطين.
موقع دولة سوريا – خريطة رقم (30) | المسـاحـة والسكـان :
تبلغ مساحة سوريا 0 8 1، 85 1 كـم2. ويقدر عدد سكانها بـ 15مليون نسمة، 88% منهم مسلمون.
السطـح :
*ادرس الخريطة رقم (31) و صف سطح سوريا بصورة عامة ..............................
يشتمل سطح سوريا على مرتفعات جبلية مثل : جبال العلويين، وسلسلة جبال لبنان الشرقية، وجبال داخلية مثل جبل العرب، الجبل الشرقي، جبل بشرى، جبل عبد العزيز. وتوجـد سهول ساحلية بالقرب من البحر المتوسط وسهول داخلية مثل : سهول الجزيرة، وسهل حمص وحماه وسهل حوران وغوطتا دمشق. وتشغل بادية الشام (4) جزءًا كبيرًا من أراضي سوريا. كـمـا تجري في أراضي سـوريا عـدة أنهار فـي الشمال والغرب : انظر الخريطة رقم (31).

اذكر أبرز الأنهار التي تجري في أراضي سوريا، مبينا المنبع والمصب. وذلك بعد قراءة الخريطة.

1- نهر……………… المنبع ………… المصب ………………

2- نهر ……………… المنبع ………… المصب …………………

3- نهر ……………… المنبع ………… المصب ………………

خريطة رقم (31)

  • صف مناخ البحر المتوسط.

المـنـاخ :

مناخ سوريا (مناخ البحر المتوسط). وتسقط الثلوج على المرتفعات الغربية.

النشاط الاقتصادي (أعمال السكان، الحالة الاقتصادية) :

- الزراعة : يشتغل أكثر من نصف السكان بها ويزرعون القمح، والشعير في الجهات الغربية (علل...........). وقد أقيمت بعض مشاريع الري على الأنهار لري بساتين الزيتون، الفاكهة، الجوز، اللوز، وحقول القطن، الأرز، البقول، الخضر.

- الرعي : وهي الحرفة الثانية في سوريا (علل...........................). وترعى الأغنام، والإبل في بادية الشام، والماعز في الجهات الجبلية.

- استغلال موارد الطاقة : حيث يستخرج النفط (البترول) من منطقة تل كوجك في أقصى الحدود الشمالية الشرقية ويضخ إلى طرطوس لتصديره.

- المعادن : أهمها الفوسفات الذي يوجد في منطقة تدمر ودمشق.

- الصناعة : أهمها الصناعات القائمة على الإنتاج الزراعي والرعوي : صناعة النسيج، السكر، زيت الزيتون، الأغذية المحفوظة، دبغ الجلود. ومن الصناعات الأخرى تكرير النفط والزجاج، والكبريت والبلاستيك والأسمنت.

أهـم المـدن :

1- دمشق : هي العاصمة ولها شهرتها في التاريخ الإسلامي.

2- اللاذقية : ميناء سوريا الرئيسي على البحر المتوسط.

" تتبع أهمية (دمشق) عبر العصور التاريخية الإِسلامية.

منظر عام لدمشق

أسئلــة؟

س1) على خريطة سوريا دون ما يأتي :

الدول المجاورة لها، أهم المدن. أهم الجبال، والسهول، أهم الأنهار، مكان تواجد النفط.

س2) علل لما يأتي :

أ) صناعة النسيج وزيت الزيتون.

ب) سقوط الأمطار على الجهات الغربيةً من سوريا.

ج) زراعة القمح والشعير في الجهات الغربية.

س3) عدد المحاصيل الزراعية في سوريا.

س4) قارن بين دولة سوريا ودولة فلسطين من حيث عدد السكان.

س5) ضع الأنهار التالية في المكان المناسب (الخابور، الفرات، العاصي).

1-........................... يرفد (5) نهر الفرات.

2-........................... يصب في البحر المتوسط.

3-..........................، ينبع من مرتفعات تركيا.

4- تركـيـا

المـوقـع :

موقـع دولة تركيا – خريطة رقم (32)

تقع تركيا عند التقاء قـارة آسيا بالقارة الأوروبية. وتتكون من قسمين أحدهما في آسيا وهو الأكبر، والآخر في أوروبا وهو الأصغر. كـما أنها تـشرف على مضيقي الـبسـفور والدردنيل. انظر خريطة رقم (33،32).

الحـدود :

راجع خريطة آسيا وأوروبا وخريطة تركيا المضمنة في كتابك وأكمل حدود القسم الآسيوي، والقسم الأوروبي فيما يأتي :

· القسم الآسيوي / من الشمال : البحر .............. وجورجيا. ومن الشرق : أرمينيا، و.............، من الجنوب : العراق و................. والبحر ................. ومن الغرب : بحر ……………… وبحر ……………. من الشمال الغربي.

· القسم الأوروبي / من الشمال : …………. ومن الغرب : اليونان ومن الشرق : البحر …………… ومن الجنوب بحر ……… وبحر ………………

 | المسـاحـة والسكـان :
 | تبلغ مساحة تركيا 781,000 كـم 2. ويقـدر عـدد سكانها بـ 5، 62 مليون نسمة، 98% منهم مسلمون.
استنبول تشرف على مضيق البسفور |
السطـح :
· صف لسطح تركيا خلاق قراءة الخريطة وقم (33).
· التضاريس من الجنوب إلى الشمال عبارة عن :
سهول ساحلية مطلة على البحر...............وسهول ساحلية ضيقة يليها مرتفعات جبال.................... ثم هضبة .............التي يصل ارتفاعها إلى حوالي (1000 متر) تنتشر وسطها مجموعة من البحيرات بعضها مالح وبعضها عذب. وينحدر من الهضبة عدة أنهار أهمها .....................،................. ويجري في شرقها المجاري العليا لنهري دجلة والفرات. يليها جبال ………… ثم سهول ساحلية مطلة على البحر الأسود.
التضاريس من الغرب إلى الشرق وهي عبارة عن :
سهول ساحلية ضيقة بالقرب من بحر إيحة يليها هضبة ……………… وفي الشرق أراضي مرتفعة نتيجة التقاء جبال بنطس مع جبال ………………
· اذكر المنبع والمصب لكل من : نهر قيزيل ……………….نهر سقاريا ………… دجلة ……………….. الفرات………………

خريطة تركيا – خريطة رقم ( 33)

المـنـاخ :

(1) مناخ البحر المتوسط : في السواحل.

(ب) مناخ قاري : في الهضبة الداخلية.

· صف مناخ البحر المتوسط : ………………………………

· صف المناخ القاري : ……………………………………

النشـاط السكانـي :

- الزراعة : تعتبر تركيا بلدا زراعيا ويعمل بها60% من مجموع سكانها، وأهم مزروعاتها القمح والشعير والذرة والأرز، والقطن والكتان (6) والبنجر (7)، كـما تزرع الفواكه المتنوعة والزيتون والعنب والبندق والـلوز والجوز والسمسم.

- الرعي : تربى الأبقار والأغنام .

- الصناعة : تقوم الصناعة في تركيا على المنتجات الحيوانية والزراعية كالمنسوجات الصوفية وتعليب الفواكه وتصنيع الجلود، وصناعات أخرى كالصابون والإسمنت والكبريت والمصنوعات الجلدية والمطاطية ومنتجات البلاستيك وعمل البسط والسجاد.

- ويشتغل بعض السكان في استخراج الملح وعمل الحلوى ومنتجات الألبان وصيد السمك واستخراج الإسفنج من البحر.

أهـم المـدن :

أنقرة : العاصمة وتقع وسط الهضبة وهي مركز صناعي وتجاري.

استنبول : من أهم مدن تركيا وكانت قديما عاصمة الإمبراطورية العثمانية.

أزمير : وتعتبر من أهم الموانئ على بحر إيجه.

طرابزون : ميناء مهم على البحر الأسود.

جامع السليماني في استنبول

تعرف على مواقع أهم المدن من خلال مشاهدة الخريطة.

أسئلـــة

س1) أكمل رسم خريطة تركيا وبين عليها ما يأتي :

الدول المجاورة، جبال بنطس، نهر سقاريا، العاصمة وأهم المدن.

س 2) عندما تحلق بطائرة على أراضي تركيا من الشرق إلى الغرب ما الأشكال التضاريسية التي ستشاهدها ؟ ( لتخيل ذلك استعن بالخريطة رقم 33).

س 3) علل لما يأتي :

1- اشتغال أهالي تركيا بصناعة الأقمشة الصوفية والسجاد.

2- تطرف المناخ في وسط هضبة الأناضول.

3- اعتدال المناخ في الجهات الغربية.

4- ضيق السهول الساحلية المطلة على البحر المتوسط.

س4) ضع علامة (صح) أمام العبارات الصحيحة وعلامة (خطأ) أمام العبارات الخاطئة فيما يأتي :

1- ( ) يربط مضيق البوسفور بين البحر الأسود وبحر مرمره.

2- ( ) ينبع من الأراضي التركية نهري دجلة والفرات.

3- ( ) تأتي الزراعة في مقدمة أعمال سكان تركيا.

4- ( ) أزمير من أهم موانئ القسم الأوروبي من تركيا.

5- أفغـانسـتـان

المـوقـع :

ادرس الخريطة رقم (34) وبالتأمل فيها تجد أ، أفغانستان تقع في وسط قارة آسيا.

موقع أفغانستان – خريطة رقم (34)

الحدود

-يحدها من الشمال : طاجكستان، أوزبكستان، تركمانيا، ومن الشرق : الصين، وولاية كشمير، وباكستان، ومن الجنوب : باكستان، ومن الغرب : إيران.

المسـاحـة والسكـان :

تبلغ مساحة أفغانستان 225، 652 كم2 و يقدر عدد سكانه بـ 23 مليون نسمة، 99% منهم مسلمون.

السطـح :

يتكون سطح أفغانستان من هضبة عالية في جهاتها الشرقية وتنحدر نحو الشمال والجنوب. وتخلل الهضبة بعض الأودية والأنهار من أهمها : نهر كابل، نهر هلمند.

·صف سطح أفغانستان من خلال قراءة الخريطة رقم (35)

·اذكر اتجاه الأنهار الآتية : - نهر كابل ………… نهر هلمند ……………

خريطة أفغانستان- خريطة رقم (35)

المناخ

1- الحرارة :

2- الأمطار : وتسقط الأمطار على أفغانستان في فـصل الشتاء بكميات قليلة حيث يكثر سقوط الـثلوج على المرتفعات.
صف مناخ أفغانستان من خلال درجات الحرارة المسجلة في أجهزة القياس.
النشـاط السكاني :
- الزراعة : تزرع في أفغانستان الحبوب، والقطن، والفواكـه مثل الخوخ والتفاح و الرمان والبرقوق.
أين توجد الأراضي الزراعية في أفغانستان.
تعرف على بعض المسميات من خلال جولاتك في الأسواق التجارية. وعن طريق إجراء مقابلات شخصية مع الجاليات العربية والإسلامية المتواجدة في بلادك.
- استغلال الغابات : على سفوح الجبال تكثر الغابات التي ينمو بها شجر الزان، والبلوط وأشجار الـلوز والفستق والزيتون وأشجار التوت التي يربى على ورقها دودة القز، المنتج للحرير الطبيعي.
- الرعي : في المناطق قليلة الأمطار حيث يربى الأغنام، والماعز.
أهـم المـدن :
 | كابل : العاصمة وتقع على نهر كابل وتشرف على ممر خيبر أحد الممرات الجبلية المهمة الـتي تـصل بـين أفغانستان وباكستان.
 | بلخ : وتقع في الشمال وكانت قديمًا مركزًا لدراسة العلوم الشرعية وغيرها وقد تخرج منها كثير من علماء المسلمين.
ممر بين الجبال الوعرة في أفغانستان |
أسئلـة

س1) أمامك خريطة أفغانستان بين عليها ما يأتي :

1- الحدود الشمالية.

2- الحدود الشرقية.

3- الحدود الجنوبية.

4- الحدود الغربية.

5- أهم المدن.

6- نهر هلمند.

7- بحيرة هامون.

س2) اكتب عن الوضع السياسي الحالي في دولة أفغانستان في ثلاثة أسطر.

س3) علل لما يأتي :

1- أفغانستان من الدول المنتجة للحرير الطبيعي.

2- صعوبة المواصلات بها.

3- افتقار أفغانستان إلى النقل البحري.

س4) ضع علامة (صح) أمام العبارات الصحيحة وعلامة (خطأ) أمام العبارات الخاطئة فيما يأتي :

1- ( ) تتساقط الثلوج على المناطق المرتفعة شتاءً.

2- ( ) ترتفع أراضي أفغانستان في الجهات الشرقية.

3- ( ) أفغانستان دولة إسلامية غير عربية.

6 - بـاكسـتان

المـوقـع :

تقع باكستان في وسط قارة آسيا. انظر الخريطة رقم (36)

موقع باكستان – خريطة رقم (36)

الحـدود :

- يحدها من الشمال : ولاية كشمير وأفغانستان ومن الشرق : الهند وولاية كشمير، ومن الجنوب: بـحر العرب. ومن الغرب : أفغانستان وإيران.

المسـاحـة والسكـان :

تبلغ مساحة الباكستان800,000 كـم 2. و يقدر عدد سكانه بـ 129 مليون نسمة، 97% منهم مسلمون.

السطـح :

ينقسم سطح باكستان إلى قسمين :

1- السهول : وتشمل : أ) سهول البنجاب : وهي أرض مستوية السطح تقع في شرق باكستان وتجري فيه روافد نهر السند الخمسة. ب) سهول السند : وتقع جنوب البنجاب ويجري فيها نهر السند الذي يصب في بحر العرب وتحده من الغرب هضبة بلوخستان ومن الشرق صحراء ثار.

2- المرتفعات : وتشمل : أ) المرتفعات الشمالية الغربية. ب) جبال سليمان. ج) هضبة بلوخستان : وهي هضبة صحراوية تقع على أرض مرتفعة عن سطحه البحر.

خريطة باكستان – رقم (37)

ارسم قطاع عرضي وقطاع طولي تبين من خلالهما تضاريس باكستان.

المنـاخ :

- مناخ الجهات الداخلية : حار صيفًا بارد شتاءً في المنخفضات. ومعتدل صيفا بارد شتاءً على المرتفعات.

- مناخ السواحل الجنوبية : يتشابه مع مناخ البحر المتوسط.

- وتعتبر أمطار باكستان قليلة بوجه عام وغير ثابتة.

اذكر تأثير القرب والبعد عن البحر والارتفاع والانخفاض عن سطح البحر في مناخ أفغانستان.

النشـاط السكـاني :

- الزراعة : تعتمد الزراعة في باكستان على الري من مياه نهر السند، وتعتبر المحاصيل الزراعية الغذائية أهم المنتجات الزراعية، وأهم أنواعها الحبوب (القمح والذرة والأرز والشعير) ويزرع القطن والقنب (8) والفاكهة.

لماذا تعتمد الزراعة في باكستان على الري دون الأمطار

- الرعي : تربى الأبقار والجاموس والإبل.

- الصناعة : تقوم صناعات محلية يدوية مثل: حياكة المنسوجات وصناعة البسط، كما أن بعـض الصناعات ازدهرت بعد الاستقلال مثل : صهر المعادن والفولاذ وطحن الحبوب والإسمنت والمنتجات المطاطية وتكـرير السكر واستخراج الزيت.

- التعدين : توجد في باكستان ثروة معدنية كالفحم والقصدير والأحجار الكريمة.

أهـم المـدن :

إسلام أباد : العاصمة وتقع في الشمال بحوض نهر السند.

كرا تشي : وتقع على مصب نهر السند وهي أكبر الموانئ، وكانت العاصمة قديما.

لاهور : وتقع في وسط إقليم البنجاب وفي ملتقى المواصلات التي تربط بين مدن حوضي نهر السند ونهر الكانج بالهند وهي مركز ثقافي إسلامي.

مسجد الملك فيصل في إسلام أباد

أسئلـة
س1) بين أثر التضاريس في الأحوال المناخية في باكستان.
س2) ضع المنتجات الاقتصادية التالية في المكان المناسب :
(حياكة المنسوجات - الفحم - القطن).
1-........................... من المنتجات الزراعية.
2-............................. من الثروات المعدنية.
3-...................... من الصناعات الباكستانية.
س3) بعد إكمال رسم خريطة باكستان بين عليها ما يأتي :
2- الحدود. | 1- المجاري المائية
- العاصمة، والميناء. | 3- الجبال، والهضاب

7- إِنـدونيسـيا

المـوقـع :

تقع جمهورية إندونيسيا في جنوب شرق قارة آسيا، ويمر بوسطها خط الاستواء. وتتكون من مجموعة جزر تقدر بنحو 3000 جزيرة ما بين كبيرة وصغيرة. وأكبر هذه الجزر جزيرة جاوة وسومطرة وبورنيو.

انظر الخريطة رقم (38، 39).

موقع إندونيسيا – خريطة رقم (38)

الحدود :

مجموعة جزر يحدها المحيط الهادي من جميع الجهات.

المسـاحة والسكـان :

تبلغ مساحة إندونيسيا 000، 900، 1 كم ويقدر عدد سكانها بـ 207 مليون نسمة، 94% منهم مسلمون.

خريطة رقم 39

من خلال الخريطة السابقة. صف سطح جزر إندونيسيا

المناخ :

مر بنا أن بعض جزر إندونيسيا واقعة في الإقليم الاستوائي لذا فإن مناخها.....…..

بينما الجزر الواقعة بعيدا عن هذا الإقليم فإن مناخها موسمي (حار غزير المطر صيفا دافئ جاف شتاء).

درست أن تضاريس الجزر عبارة عن أراضي مرتفعة وأراضي سهلية محاطة بالمياه لذا فان مناخ المناطق المرتفعة………………………والمناطق المنخفضة………………

النشـاط السكـانـي :

يتركز أكثر الإنتاج والنشاط في الجزر الكبيرة وهي جاوة وسومطرة وبورنيو وإليك صورة واضحة لأهمية كل منها :

جزيرة جاوة

يشتغل سكان جاوة بالزراعة على سفوح الجبال والسهول فقد أقام المزارعون المدرجات لزيادة الأراضي المزروعة حيث يزرع الشاي، والبن، وقصب السكـر، والأرز. وباستغلال الغابات: حيث تنمو أنواع الغابات الاستوائية أهمها أشجار المطاط. وباستغلال الثروات المعدنية : وأهمها القصدير. وموارد الطاقة : وأهمها النفط. وعلى هذه المواد الخام تقوم صناعات عديدة.

تعرف على مواقع الجزر من خلال مشاهدتك لخريطة إندونيسيا.

جزيرة سومطرة

وتأتي في المستوى الثاني بعد جزيرة جاوة في نشاطها وتقدمها. وتشتهر بإنتاجها الزراعي والمعدني وباستغلال أشجار المطاط، واستغلال النفط كـمورد من موارد الطاقة.

جزيرة بورنيو

يقل فيها النشاط السكاني وذلك لقلة تركز السكان بها نتيجة لطبيعة أرض الجزيرة الجبلية البركانية.

أهـم المـدن :

من الطراز العمراني في بعض جزر إندونيسا

جاكرتا : العاصمة وتقع فـي الجزء الـغربـي من جزيرة جاوة وهي مركز صناعي وتجاري وثقافي مهم. باندونغ : وتقع في الجزء الغربي من جزيرة جاوة.

أسئلـــة

س1) ارسم الجزر الإندونيسية الرئيسة مكبرة وبين عليها : أهم المدن، مستخدما الألوان في تمييز تضاريسها.

بورنيو

سومطره

جـاوة

س2) صف مناخ دولة إندونيسيا.

س3) قارن بين جزيرة جاوة وسومطرة من حيث النشاط السكاني، والمساحة.

سومطره

جاوه

وجه المقارنة

النشاط السكاني

المساحة

س4) علل لما يأتي :

1- ضعف النشاط الاقتصادي في جزيرة بورنيو.

2- خصوبة التربة في جزر إندونيسيا.

3- دخول الإسلام إلى إندونيسيا.

4- إقامة المدرجات على سفوح الجبال.

8- اتحـاد مـاليـزيـا

المـوقع :

يقع اتحاد ماليزيا في جنوب شرق آسيا. ويتكون من :

1- القسم الجنوبي من شبه جزيرة الملايو.

2- القسم الشمالي من جزيرة بورنيو المشتمل على ولايتي سرواك وصباح.

3- عدة جزر متناثرة حولها.

تعرف على أقسام اتحاد ماليزيا من خلال قراءة الخريطة.

الحـدود :

- يحدها من الشمال : مياه المحيط الهادي وتايلاند وبروني. ومن الشرق : المحيط الهادي وجزر إنـدونيسيا ومن الجنوب : سنغافورة وجزر إنـدونيسيا. ومن الغرب : مضيق ملقا.

موقع اتحاد ماليزيا – خريطة رقم (40)

المسـاحة والسكـان :

تبلغ مساحة ماليزيا 330,000 كـم 2. ويقدر عدد سكانها بـ 0 2 مليون نسمة، 59% منهم مسلمون.

والسـطـح :

تشكل الجبال معظم أراضي اتحاد ماليزيا وتترك مناطق ساحلية على البحار المجاورة لها.

خريطة ماليزيا – خريطة رقم (41)

المنـاخ :

بالرغم من أن ماليزيا تقع في المنطقة الاستوائية إلا أن مناخها معتدل نسبيا وذلك لإحاطة المياه بها وهبوب الرياح الرطبة عليها، ولوجود المرتفعات.

· اذكر تأثير القرب والبعد عن البحر والارتفاع والانخفاض عن سطح البحر.

· المناخ الاستوائي هو …………………………………………………

النشـاط السكاني :

- الزراعة : يعمل السكان في إنتاج المطاط الطبيعي الذي يغطي نحو 65% من المساحة الكلية، لأنه يمثل العمود الفقري للدولة. ويلي المطاط في الأهمية زراعة الأرز وأشجار زيت النخيل وجوز الهند والفواكه والأنا ناس.

- التعدين : يستخرج من ماليزيا القصدير بكميات كبيرة جعلت لها الأولية في إنتاج القصدير في العالم. كما يستخرج البوكسيت يليه الحديد والنحاس.

استخراج المطاط الطبيعي

  • ابحث عن الدول التي تحتل المراكز المتقدمة في إنتاج القصدير.

  • ماذا يقصد بالبوكسيت.

و أهـم المـدن :

كوالالمبور : العـاصمة وتقـع على السـاحل الغربي بشبه جـزيرة الملايو، ويتركز فيـها النشاط الاقتصادي والثقافي.

كوتنشغ : ميناء مهم في سرواك.زراعة

أشجار المطاط في ماليزيا والطابع البدائي في بعض مدنها.

أسئلــة

س1) كم يقدر عدد سكان اتحاد ماليزيا ومساحتها ؟

س2) اكتب عن تكوين اتحاد ماليزيا مع الرسم.

س3) أ- رتب المنتجات الزراعية التالية حسب الأولوية في الإنتاج الماليزي :

أشجار الزيت [ ]

الأرز [ ]

المطاط [ ]

ب- رتب المنتجات المعدنية التالية حسب الأولوية في الإنتاج الماليزي :

القصدير [ ]

الحديد [ ]

البوكسيت [ ]

(1) سورة البقرة 120

(2) سورة المائدة 82

(3) الغور : هي عبارة عن أراضي منخفضة عن سطح البحر.

(4) وهى عبارة عن منطقة يغلب عليها الطابع الهضبى.

(5) [الرافد] هو مجرى مائي تنتهي مياهه إلى النهر الرئيسي، أما [الفرع] فهو المجرى المائي الذي يخرج بمياهه عن المجرى الرئيسي.

(6) الكتان : محصول زراعي يستخرج منه الألياف التي تدخل في صناعة الأقـمشة ونحوها.

(7) البنجر : وهو المصدر الثاني لاستخراج السكر بعد قصب السكر.

(8) القنب : ويطلق عليه (السيسال) : وهو نبات يؤخذ منه ألياف لصنع الحبال.


مصر

الوحدة الخامسة :

نماذج من الدول الإسلامية في قارة إفريقيا

1- مصـر

المـوقـع :

تقع في شمال شرق قارة أفريقيا. انظر الخريطة رقم (42).

الحـدود :

· ادرس خريطة مصر وتعرف على الحدود من جميع الجهات.

1- الشمال :

2- الشرق :

3-الجنوب :

4- الغرب :

موقع مصرخريطة رقم (42)

المسـاحـة والسكـان :

تبلغ مساحة مصر مليون كم 2. ويقدر عدد سكانها بـ 5، 63 مليون نسمة، 94% منهم مسلمون.

السطـح :

ينقسم إلى : 1- نهر النيل، 2- الصحراء الشرقية، 3- شبه جزيرة سيناء، 4- الصحراء الغربية وواحاتها.

  • من خلال دراسة خريطة مصر صف أقسام تضاريسها الأربعة :

1- نهر ……………. وينبع من …………. ويصب في……….…

2- في الشرق:الصحراء…………وسهول ساحلية بمحاذاة البحر……………..…

3- في الشمال الشرقي شبه جزيرة …………………………

4- إلى الغرب الصحراء ………… وهي أكبر الأقسام مساحة وتشمل على عدة منخفضات وواحات منها:………………….………………….………………….

خريطة مصر

خريطة رقم (43)

المناخ :

- مناخ مصر على وجه العموم مناخ البحر المتوسط (حار جـاف صيفًا دافئ ممطر شتاءً) ويتأثر بالقرب والبعد عن البحر.

- تهب على سواحل مصر الشمالية الرياح العكسية شتاءً وتسبب سقوط بعض الأمطار. وفي فصل الصيف تهب عليها الرياح التجارية الشمالية الشرقية الجافة. وهناك رياح محلية تهب عليها في فصلي الربيع والخريف هي رياح الخماسين (وهي حارة متربة).

  • ما مميزات الرياح العكسية، مستعينا بما درسته في الصف الأول المتوسط.

النشـاط السكـانـي :

- الزراعة : هي عماد الحياة الاقتصادية في مصر، وساهم في ذلك وفرة مياه نهر النيل سنويًا، وكثرة الأيدي العاملة المدربة على فلاحة الأرض، واستخدام وسائل الزراعة الحديثة. ويزرع السكان : القطن وقصب السكر والحبوب (القمح والذرة والشعير والأرز) والبصل والخضر والفاكهة والتمور والأعلاف.

  • هل مصر بلد زراعي يعتمد على مياه الري أم على مياه الأمطار؟

- الصناعة : اهتمت مصر بالصناعة المعتمدة على المنتجات الزراعية فقامت صناعات على القطن وعصر بذوره لاستخراج الزيت منها، وصناعات على قصب السكر. وصناعات معتمدة على النفط الذي توجد حقوله في الصحراء الشرقية والغربية وشبه جزيرة سيناء، وصناعات أخرى مهمة مثل: صناعة الأسمدة والحديد والصلب والزجاج والورق وإطارات السيارات، ومنتجات البلاستيك والألمنيوم والأسلحة والأدوية وغيرها.

  • هل توحد في مصر أراضي رعوية ؟ إذا كانت إجابتك (بنعم) اذكرها.

أهـم المـدن :

القاهرة : العاصمة شيّدت في عهد العبيديين (1) وتقع على نهر النيل. سكانها حوالي 12 مليون نسمة.

الإسكندرية : ميناء مصر الرئيس على البحر المتوسط.

  • اذكر ثلاثة مدن أخرى مهمة …………، …………، …………

نهر النيل يخترق القاهرة

(1) العبيديون دولة باطنية إسماعيلية ظهرت في تونس ثم توسعت فضمت مصر والشام والحجاز.

أسئلـــة

س1) وقع على خريطة مصر ما يأتي :

1- نهر النيل.

2- الحدود.

3- الصحراء الشرقية، والغربية.

4- واحة سيوة، منخفض القطارة.

5- العاصمة، واثنين من أهم موانئ مصر.

س2) بين أهمية شبه جزيرة سيناء.

س3) علل لما يأتي :

1- قيام الزراعة في مصر.

2- وجود الآثار التاريخية في مصر.

3- جريان نهر النيل من الجنوب إلى الشمال.

4- أهمية قناة السويس.

س4) أكتب مذكرة جغرافية في سطرين عن :

1- مناخ مصر.

2- المنتجات الزراعية في مصر.

3- الصناعة في مصر.


المغرب ونيجيريا

2- المـغـرب

المـوقـع :

تقع في شمال غرب قارة إفريقيا (في القسم الغربي من المغرب العربي (1) ).

الحـدود :

تطل على البحر المتوسط ومضيق جبل طارق من الشمال وعلى المحيط الأطلسي من الغرب وعلى موريتانيا من الجنوب والجزائر من الشرق.

* وضح موقع المغرب العام من خلال رسم خريطة قارة إفريقيا.

موقع المغرب خريطة رقم (44)

المساحـة والسكـان :

تبلغ مساحة المغرب 711,000 كـم 2. ويقدر عدد سكانها بـ 30 مليون نسمة، 98% منهم مسلمون.

السطـح :
* ارسم خريطة المغرب وصف تضاريسها عامة.
يتكون سطح المغرب من أقسام تضاريسية تمتد متوازية من الجنوب المغربي إلى الشمال الشرقي، وهي :
السهول الساحلية :
أ) السهول الساحلية المطلة على المحيط الأطلسي : ويتراوح عرضها ما بين 30 – 50 كـم. وتجري فيه أنهار عدة منها نهر سيبو ونهر أم الربيع ونهر أبو رقراق، ويأخذ هذا السهل في الارتفاع كلما اتجهنا نحو الداخل.
ب) السهول الساحلية المطلة على البحر المتوسط وهي ذات امتداد قصير يجري فيها نهر الملوية.
 |  | المرتفعات : ومنها أطلس الريف وهـي مجموعة من السلاسل الجـبلية في الشمال وتتصف بأنها وعرة ذات انحدارات شديدة نحو البحر المتوسط. يليها جنوبًا سلاسل جبلية معترضة هي جبال أطلس الأوسط، وجـبال أطلس العليا (الكبير)، وجبال أطلس الصحراء.
 |  | الصحراء : وتقع هذه المنطقة جنوب، وجنوب شرق المرتفعات.
 |  | خريطة المغرب – خريطة رقم (45 )
 | * من أين تنبع أنهار المغرب وإلى أين تنتهي ؟

المنـاخ :

- مناخ البحر المتوسط (حار جاف صيفًا دافئ ممطر شتاءً) في السواحل.

- معتدل صيفًا بارد شتاءً على المرتفعات.

- تسقط الأمطار على الأجزاء الشمالية والغربية لهبوب الرياح الرطبة.

- مناخ صحراوي (قاري) في المناطق الصحراوية الجنوبية لوقوعها في ظل المطر.

· علل / اعتدال الحرارة على المرتفعات صيفا.

· علل / سقوط الأمطار على بعض الأجزاء وقلتها في الأجزاء الأخرى من بلاد المغرب.

النشـاط السكـاني :

- الزراعة : يقوم الاقتصاد المغربي على الإنتاج الزراعي وأهم غلاته : القمح والشعير والذرة والفول والأرز والقطن والكتان والخضر والزيتون والموالح والعنب.

- التعدين : ويأتي في الدرجة الثانية بعد الزراعة فهي غنية بمعادنها المتنوعة فمنها : الفوسفـات والحـديـد والرصاص والزنك والمنغنيز.

- استغلال الغابات : حيث ينمو بها شجر البلوط والعرعر والصنوبر والكافور والفلين.

- الرعي : نظرا لكثرة المراعي الجيدة فإن السكان يعملون على تربية الأبقار والأغنام من ضأن وماعز.

  • حدد مناطق الرعي في المغرب.

- صيد الأسماك : حيث تستغل الشواطئ الغنية بأسماكها التي يكثر صيدها وحفظها.

- الطاقة : حيث ينتج النفط بمقادير محدودة. وتوجد بالمغرب طاقة كهربائية كبيرة مولدة من المساقط المائية والسدود المقامة على الأنهار.

- الصناعة : هي في تطور ونمو، فعلاوة على الصناعات التقليدية، توجد صنـاعات حـديثة منها النسيج، صهر المعادن، الإسمنت، استخراج الزيوت، تعليب الخضراوات والأسماك.

  • عدد بعضا من الصناعات اليدوية.

أهـم المـدن :

الرباط : العاصمة وهي ميناء مهم على ا لمحيط الأطلسي وتقع عند مصب نهر أبو رقراق.

الدار البيضاء : وتعتبر المركز الاقتصادي للمغرب نظرا لتركز معظم الحركة التجارية والصناعية بها.

  • بما تذكرك مدينة الربـاط.

العمران الحديث في ساحة محمد الخامس بالمغرب

أسئلـة
 | س1) أكمل رسم خريطة المغرب مبينًا :
 | 1- الأنهار.
 | 2- الحدود.
 | 3- المرتفعات.
 | س2) اذكر مساحة المغرب وعدد سكانها.
 | س3) علل لما يأتي :
 | 1- تمتع المغرب بموقـع جغرافي ممتاز.
2- وفرة الأمطار في الجهات الغربية والشمالية من المغرب.
3- توفر الطاقة الكهربائية في المغرب.
س4) اكتب مذكرة جغرافية في سطرين عن :
1- مناخ المرتفعات.
2-المحاصيل الزراعية.
3- الثروات المعدنية.

3- نيجيـريـا

المـوقـع :

تقع في غرب قارة إفريقيا. انظر الخريطة رقـم (46)

الحـدود :

  • ادرس خريطة نيجيريا وتعرف على الحدود من جميع الجهات.

1 - الشمال : 2 - الشمال الشرقي :

3- الشرق: 4- الجنوب :

5- الغرب :

موقع نيجيريا

خريطة رقم (46)

المسـاحة والسكـان :
تبلغ مساحة نيجيريا 000، 924 كـم 2. و يقدر عدد سكانها بـ 111 مليون نسمة، 80% منهم مسلمون.

السـطـح :
 | وينقسم سطح نيجيريا إلى :
 | - سهول ساحلية : تطل على خليـج غينيا.
 | - هضبة داخلية واسعة ترتفع في اتجاه الجنوب وتنحدر تدريجيًا نحو الشمال.
 | - نهر النيجر : وتنحـدر مياهه من الشمال الغربي إلى خليج غينيا مكونًا دلتا كثيرة المستنقعات. وترفده من الـشمال الشرقي مياه نهر بنوى.
خريطة نيجيريا – خريطة رقم (47) |
المنـاخ :
- مناخ استوائي : يسود في الجنوب.
- مناخ مداري : يسود في الشمال.
اذكر مميزات :
المناخ الاستوائي ……………… والمناخ المداري ………………
النشـاط السكـاني :
- الزراعة : يعتمد اقتصاد نيجيريا على الزراعة ومن محاصيلها : نخيل الزيت، الفول السوداني، الكاكاو، القطن، الأرز.

- استغلال الغابات : ويقوم سكان الجنوب بقطع الأخشاب منها.

- الرعي : ويعمل السكان بتربية الأبقار والماعز والأغنام.

  • علل قيام مهنهّ قطـع الأخشـاب في جنوب نيجيريا.

- صيد الأسماك : وتمارس في بحيرة تشاد، ونهر النيجر، وخليج غينيا.

- الثروة المعدنية : تعتبر نيجيريا من الدول الغنية في ثرواتها المعدنية التي تتمثل في الكولمييت(2) والقصدير والذهب، واستغلال موارد الطاقة كالفحم والنفط.

- الصناعة : وتقوم صناعة غزل القطن ونسجه وحفظ اللحوم وصناعة الأسمنت والسكر وتكرير النفط وصهر القصدير.

استغلال الثروة المعدنية في نيجيريا

أهـم المـدن :

لاجوس : العاصمة وهي مركز تجاري وميناء يطل على المحيط الأطلسي (خليج غينيا).

كانو : مدينة إسلامية تقع في الشمال، ولها شهرة قديمة كمركز للقوافل التجارية القادمة من شمال إفريقيِا.

  • حدد مواقع المدن على الخريطة.

أسئـلـة

س1) من خريطة نيجيريا التي أمامك بين ماذا تعني الأرقام الآتية :

1 - (…………)

2- (…………)

3- (…………)

4- (…………)

5 - (…………)

7- (…………)

7 - (…………)

8- (…………)

س2) اختر الإجابة الصحيحة من بين الأقواس فيما يأتي :

1- تسقط الأمطار في جنوب نيجيريا (صيفًا، شتاءً، طول العام).

2- تطل نيجيريا من الجنوب على (المحيط الهندي، خليج غينيا، خليج البنغال).

3- موقع نيجيريا بالنسبة إلى قارة إفريقيا في الجهات (الغربية، الشمالية، الشرقية).

4- من أبرز الثروات المعدنية في نيجيريا (نخيل الزيت، الكولمييت، الكاكاو).

س3) قارن بين نهر النيل ونهر النيجر.

وجه المقارنة

نهر النـيل

نهر النيـجر

الطـول

المصـب

المنبـع

(1) بلاد المغرب العربي هي ليبيا وتونس والجزائر والمغرب.

(2) الكولمييت : من المعادن النادرة التي تستخدم في إنتاج أجود أنواع الصلب القوي الاحتمال.


مثال على دولة إسلامية في قارة آوروبا

مثال على دولة إسلامية في قارة أوروبا

ألبـانيـا

المـوقـع

تقع في جنوب شرق أوروبا.

  • كيف وصل الإسلام إلى ألبانيا. ( راجع دخول الإسلام إلى أوروبا )

الحـدود :

يحدها من الشمال : صربيا والجبل الأسود ومن الشمال الشرقي : كوسوفا ومن الجنوب اليونان، ومن الشرق، مقدونيا ومن الغرب : بحر الأدرياتيك.

موقع ألبانيا- خريطة رقم (48)

المسـاحـة والسكـان :

تبلغ مساحة ألبانيا 27,600 كم 2 ويقدر عدد سكانها بـ 5، 3 مليون نسمة، 75% منهم مسلمون.

السطـح :

معظم أراضي ألبانيا جبلية ينبع منها عدة أنهار أهمها نهر درين الذي يصب في بحر الأدرياتي (الادرياتيك). وبالقرب من البحر الأدرياتيك توجد سهول ساحلية ضيقة.

المنـاخ :

مناخها مناخ البحر المتوسط، ويتأثر بالارتفاع.

  • ما مناخ البحر المتوسط، وما أثر الارتفاع على مناخ ألبانيا.

خرط ألبانيا خريط رقم (49)

النشـاط السكانـي :

ألبانيا بلد زراعي وأهم محاصيلها الزراعية : الذرة والقمح والبنجر السكري والزيتون والعنب. ويرعى فيها الأغنام والأبقار. وتوجد ثروة معدنية تشمل الكروم والنحاس والحديد، وموارد للطـاقة أهمها النفط والفحم، كما يزاول سكانها صناعة عصر الزيتون، والسكر والمنسوجات القطنية والصوفية.

ما ذا تعرف عن جهود المملكة العربية السعودية أثناء تواجد (اللاجئين من كوسوفا ) في ألبانيا المسلمة ؟

أهـم المـدن :
 | تيـرانـا : وهي العاصمة وتشتهر بأنها مركز ثقافي.
 | دوراسـو : ميناء على البحر الأدرياتيك.
الطراز العمراني في ألبانيا |
أسئلـة
س1) ارسم خريطة ألبانيا وبين عليها :
1- العاصمة :
2- أقسام التضاريس.
3- الحد ود.
س2) بين عدد السكان ونسبة المسلمين فيها.
س3) ضع (ص ح) أمام العبارة الصحيحة و (خطأ) أمام العبارة الخاطئة فيما يأتي :
1- ( ) تقع ألبانيا في الجهة الجنوبية الشرقية من أوروبا.
2- ( ) مناخها حار جاف صيفًا دافئ ممطر شتاء، وتنخفض الحرارة على المرتفعات.
3- ( ) دوراسو مدينة داخلية في ألبانيا.
4- ( ) يواجه المسلمون الألبان مضايقات من قبل النصارى.
س4) اكتب مذكرة جغرافية في سطرين عن :
1- النشاط البشري الألباني.
2- مشاعرك وأنت تدرس هذه الدولة الإسلامية.

أسئلـة عامـة

1- ضع دائرة حول رقم الإجابة الصحيحة فيما يأتي :

أ) : أهم موانئ عمان المطلة على خليج عمان هو :

1- دبي 2- مطرح 3- الأحمدي 4- مسيعيد.

ب) أكثر الدول سكانًا من بين الدول الآتية :

1- الكويت 2- البحرين 3-الإمارات 4-السعودية.

ج) يحد دولة فلسطين من الشمال :

1- الأردن 2- مصر 3- لبنان 4- البحر المتوسط.

د) جميع الدول الآتية دول إسلامية غير عربية عدا :

1- باكستان 2- تركيا 3- نيجيريا 4- المغرب.

هـ) تطل تركيا على البحر :

1- المتوسط 2- الميت 3- الأحمر 4- الادرياتيك.

و) أكبر جزر إندونيسيا :

1- جاوة 2- سومطرة 3-بورنيو 4- سلبيـس.

ز) تشتهر أفغانستان بإنتاخ :

1- القمح 2- الشاي 3- الحرير الطبيعي 4- النحاس.

ح) يصب نهـر أم الربيع في :

1- البحر الأحمر 2- المحيط الأطلسي 3- المحيط الهادي 4-البحر المتوسط.

ط) من الدول الإسلامية التي تشتهْر بإنتاج المطاط :

1-تركيا 2- نيجيريا 3- المغرب 4- ماليزيا.

ك) تتصف رياح الخماسين بأنها :

1- ممطرة 2- حارة متربة 3- باردة رطبة 4- معتدلة.

2- قارن بين دولة إسلامية تعتمد في زراعتها على الأمطار، ودولة أخرى تعتمد على عملية الري، (مع التمثيل لتلك الدولتين).

3- أكمل رسم خريطة شبه الجزيرة العربية الآتية :

4- أمامك خريطة لإحدى الدول الإسلامية، والمطلوب منك ما يأتي :

1- تكبير الخريطة بحجم يمكن من الرؤية بشكل أوضح.

2- كتابة اسم الدولة.

3- تحديد موقع العاصمة.

5- عدد أبرز الدول الإسلامية في قارة إفريقيا.

رتب الدول الآتية من الأكبر إلى الأصغر بحسب المساحة.

سوريا مصر المملكة العربية السعودية المغرب باكستان

( ) ( ) ( ) ( ) ( )

6- ما نوع المسميات الجغرافية الآتية مبينا الدولة التي تتبع لها :
الدولة | نوعه | المسمى | الدولة | نوعه | المسمى
 |  | صباح |  |  | كانو
 |  | القطارة |  |  | سيبو
 |  | الغور |  |  | بلوخستان
 |  | البنجر |  |  | تيرانا
 |  | الفرافرة |  |  | كوتشنغ
7- درست دولة ألبانيا الإسلامية من الناحية الجغرافية، ومنها تعرفت على موقعها الجغرافي وبعض المعالم الطبيعية والبشرية، والمطلوب كتابة مذكرة تاريخية من خلالها تبين دخول الإسلام في هذا البلد ( راجع دخول الإسلام إلى أوروبا )
8- ضع علامة ( صح) أمام العبارة الصحيحة وعلامة (خطأ) أما العبارة الخاطئة فيما يأتي :
1- ( ) تصل قناة السويس بين البحر المتوسط والبحر الأحمر.
2- ( ) في المغرب ثروة حيوانية كبيرة لكثرة المراعي الجيدة.
3- ( ) تركيا دولة عربية منظمة إلى الجامعة العربية.
4- ( ) تستفيد أفغانستان من مسطحاتها المائية في صيد الأسماك.
5- ( ) يجري نهر السند في الأراضي الباكستانية من الجنوب إلى الشمال.
6- ( ) تقع ماليزيا في جنوب غرب قارة آسيا.
7- ( ) يسود المناخ الاستوائي في المناطق الجنوبية من نيجيريا.
8- ( ) القدس مدينة داخلية لا تطل على بحار.


جغرافيا

المناهج الدراسية [image] المعاهد و الدور

الثاني المتوسط

الجغرافيا

الفصل الدراسي الأول
جغرافية العالم الإسلامي
 | نظرة إجمالية إلى العالم الإسلامي
 | ثروات العالم الإسلامي و إمكاناته
 | ترابط العالم الإسلامي
 | أسئلة عامة
 | الإسلام في قارات العالم
 | الإسلام في قارة آسيا
 | الإسلام في قارة إفريقيا
 | الإسلام في قارة أوروبا
 | الإسلام في الأمريكتين وأستراليا
 | مستقبل المسلمين
 | العالم العربي
 | مكانة العالم العربي
 | المملكة العربية السعودية
 | أسئلة عامة
الفصل الدراسي الثاني
 | نماذج من الدول الإسلامية في قارة آسيا
 | تتمة نماذج من الدول الإسلامية في قارة آسيا
 | نماذج من الدول الإسلامية في قارة إفريقيا
 | تتمة نماذج من الدول الإسلامية في قارة إفريقيا
 | مثال على دولة إسلامية في قارة أوروبا


الفصل الأول - الموقع والحدود

الباب الأول

الجغرافيا الطبيعية للمملكة العربية السعودية

الفصل الأول

الموقـع والحـدود

تمهيد :

تم توحيد المملكة العربية السعودية على يد الملك عبد العزيز آل سعود رحمه اللّه في عام 1351 هـ 1932 م.

وتبلغ مساحتها (000، 240، 2 كـم 2) وهي تشغل تقريبًا أربعة أخماس مساحة شبه جزيرة العرب التي تحيط بها مسطحات مائية من ثلاث جهات هي: البحر الأحمر من الغرب، والخليج العربي من الشرق والبحر العربي من الجنوب، كما يلاحظ أن ضلع شبه جزيرة العرب الرابع متصل ببادية الشام التي تحيط بها أراضي الهلال الخصيب. وتقع شبه جزيرة العرب في مكان وسط من حيث المناطق المناخية النباتية في العالم، فيقع إلى شرقها الإقليم الموسمي الغني بإنتاجه الزراعي، وإلى غربها وشمالها الغربي إقليم البحر المتوسط وما وراءه من بلدان تتميز بلون مغاير من الإنتاج الزراعي وسنتناول ذلك بالشرح في فصل النشاط التجاري.

موقع المملكة العربية السعودية

ادرس الخريطتين رقمي (1، 2) وتتبع خطوط الطول ودوائر العرض التي تمر بالمملكة. وإذا توقفنا عند الخطوط التي تمر بحدود المملكة نجد أنها تقع بين دائرتي عرض (32-32 ْ)، (43 -35 ْ) شمـالا وبين خطـي طول ( 40-55 ْ)، (35- 34 ْ) شرقًا.

موقع المملكة من صورة جوية من الفضاء

ومن هنا يتضح الآتي :

1ـ أن المملكة العربية السعودية تؤلف معظم أراضي شبه جزيرة العرب.

2- أنها تقع في النصف الشمالي من الكرة الأرضية لوقوعها شمال خط الاستواء.

3- أنها تقع في النصف الشرقي من الكرة الأرضية لوقوعها شرقي خط غرينتش.

4ـ أنها تقع في المنطقتين المدارية والمعتدلة الدفيئة بالنسبة للمناطق الحرارية العالمية الواقعة شمال خط الاستواء.

5- أن المملكة تقع في الركن الجنوبي الغربي من قارة آسيا.

خريطة رقم (1) - المملكة العربية السعودية - الموقع الجغرافي

الحدود السياسية للمملكة

يتضح لك من الخريطة رقم (1) أن حدود المملكة السياسية كما يلي:

1- من الشمال: ا لكويت، والعراق، وا لأردن .

2- من الجنوب: الجمهورية اليمنية، عمان.

3- من الشرق: دولة الإمارات العربية المتحدة- قطر- الخليج العربي (1) .

4- من الغرب: البحر الأحمر، وخليج العقبة.

أهمية الموقع

إن لموقع المملكة العربية السعودية أهمية كبرى من الناحيتين الجغرافية والاستراتيجية فقد سهل وجود اتصال المملكة بحريًا بالعالم الخارجي، إذ تنقل صادراتها ووارداتها لدول آسيا ودول إفريقيا والأمريكتين دون عناء أو معوقات. وهي تتصل بالطرق البرية المعبدة مع كثير من دول آسيا وأوروبا، وتهبط في مطاراتها الدولية طائرات من جنسيات مختلفة، الأمر الذي جعل نقل حجاج بيت الله والزوار والسلع ميسورًا.

وقد أدى وقوع المملكة في مركز وسط بـين دول العالم إلى جـعلها جسرًا يربط القارات الثلاث: آسيا وإفريقيا وأوروبا مما أكسبها مركزًا استراتيجيًا واقتصاديًا هامًا.

موقع شبه الجزيرة العربية بالنسبة للكرة الأرضية خريطة رقم (2)

أسئلة للمراجعة والتطبيق

1- ارسم خريطة شبه الجزيرة العربية ووضح عليها حدود المملكة العربية السعودية ثم سجل أسماء الدول التي تشترك مع المملكة في حدودها.

2- لماذا كان لموقع المملكة أهمية خاصة؟ وما النواحي التي أعطتها تلك الأهمية؟

3- ما علاقة توقيت المملكة بتوقيت غرينيتش؟

4- اشرح المقصود بالآتي :

مياه إقليمية - خليج - رأس - النصف الشمالي للكرة الأرضية - منطقة مدارية.

(1) حدود المملكة السياسية لعدد من الأميال داخل البحار المجاورة وفق القوانين الدولية للمياه الأقليمية وحسب قرب أو بعد الأقطار الواقعة على السواحل المقابلة.


الفصل الرابع النشـاط التجـاري

الفصل الرابع

النشـاط التجـاري

تمهيد :

عاش سكان شبه جزيرة العرب قرونًا طويلة يحترفون التجارة ويعتمدون عليها كليًا في كسب معاشهم، فكانت قوافلهم تجوب الصحاري والقفار، حاملة مختلف السلع والمتاجر ينقلونها من الأقطار المنتجة لها والفائضة عن حاجاتها إلى الأقطار المفتقرة إليها، وصاروا بحكم مهاراتهم ومغامراتهم أكبر وسطاء للتجارة في العالم القديم، ويدل على ذلك ما كان يتمتع به القرشيون أهل مكة من الثراء ورغد العيش والسيادة بسبب نشاطهم التجاري في الداخل والخارج. وقد نوه القرآن الكريم (1) برحلات قريش التجارية صيفًا إلى الشام وشتاءً إلى اليمن، كما يدل على ذلك ما قام به الحضارمة وهم سكان حضرموت من نشاط تجاري في البحار الجنوبية لشبه الجزيرة العربية.

يقوم النشاط التجاري على الإِنتاج الزراعي والحيواني والصناعي والمعدني، والقوى الاستهلاكية، فتصدرالدولة ما يزيد عن حاجتها مما تنتجه محليًا وتستورد ما لا يتوفر إنتاجه لديها، ومن هنا انقسم النشاط التجاري إلى قسمين هما التجارة الداخلية والتجارة الخارجية وإليك شرحًا مبسطًا لذلك:

أولا- التجارة الداخلية :

التجارة الداخلية هي حركة البيع والشراء لمختلف أنواع السلع المحلية أو المستوردة وتعتمد على توفر تلك السلع في الأسواق والقوة الشرائية للأفراد. وتقوم وزارة التجارة بالإِشراف على التجارة الداخلية على أسس دقيقة لا مجالا للخوض فيها بالتفصيل ولكن نوجز لك من أعمالها ما يلي:

1- توفير السلع في الأسواق حسب متطلبات المستهلكـين.

2- تنظيم التجارة بتخطيط الأسواق وإصدار الرخص التجارية وتحديد النسبة الجمركية وغيرها ومنح الإعفاءات الجمركية لبعض السلع.

3- تحديد أسعار الجملة وأسعار التجزئة (المُفرّق) لحماية المشتري.

4- نشر الوعي التجاري للأفراد من خلال النشرات، وللتجار من خلال الغرف التجارية، وتقديم التسهيلات التي يعود أثرها على المستهلك.

5- الرقابة على المكاييل والموازين والمقاييس.

6- إقامة المعارض التجارية للمنتجات المحلية والأجنبية.

وتقوم وزارة التجارة بعدة أعمال أخرى في مجال التجارة الداخلية، وتهدف جميعها لتنمية التجارة وتنظيمها وحماية للمستهلك من الجشع والاستغلال وصونًا لحقوق التاجر.

ثانيًا- التجارة الخارجية :

التجارة الخارجية باختصار هي "مجموع صادرات الدولة ومجموع وارداتها" وقبل أن نخوض معك في هذا البحث لابد أن نقف قليلا لنتعرف على مدلول الميزان التجاري وأثره على التجارة الخارجية: فالميزان التجاري هو: "التعادل بـين قيمة الصادرات وقيمة الواردات ".

( أ ) فإذا كانت قيمة الصادرات أكبر من قيمة الواردات كان الميزان التجاري في صالح الدولة.

(ب) وإذا كانت قيمة الواردات أكبر من قيمة الصادرات كان الميزان التجاري في غير صالح الدولة.

وكقاعدة عامة فإن كل دولة تسعى لأن تكون قيمة صادراتها أكبر من قيمة وارداتها وإن لم تستطع فإنها تحرص دائما على أن تتعادل قيمة الصادرات وقيمة الواردات.

والآن ادرس الجدول الآتي وطبق هذه المعلومات على تجارة المملكة الخارجية (2)

الصادرات والواردات والميزان التجاري في المملكة بملايين الريالات
السنة | الصادرات | الواردات | الميزان التجاري
1978م 1980م 1989م 1994م | 153408.5 362885.7 106294.477 159589.5 | 5166.9 100349.6 79219.391 87421.6 | +148241.6 +262536.1 +27075.086 +72167.9

وأبرز الملامح التي تتضح لنا من هذا الجدول أن الميزان التجاري في صالح المملكة دائمًا الأمر الذي يجعلها في مركز مرموق بـين الدول في هذا المجال، والذي جعل الريال السعودي يقف صامدًا أمام الهزات العنيفة التي اعترت كثيرًا من العملات الأجنبية.

أهم صادرات وواردات المملكة :

( أ )الصادرات : يمكن تـقـسـيـم الصادرات إلى ثلاثة أقسام هي :

استيراد وتصدير مختلف أنواع السلع والمنتجات عن طريق الموانئ

1- صادرات الزيت. وتمثل نسبة كـبيرة من صادرات المملكة، وتشمل الزيت الخام و البنزين و الكروسين و وقود الطائرات و زيت الديزلو زيت الوقود.

2- صادرات الإنتاج المحلي، وتمثل أكـثر من 8% من صادرات المملكة وتشمل الجلود، ، والتمور، والصوف، والفاكهة، والخضر، والحيوانات الحية كالخيول، والأسماك المملحة والقمح.

3- صادرات السلع المعاد تصديرها، وتمثل نحو 1% من صادرات المملكة وتشمل السيارات والثلاجات والأدوات الحديدية والعطور والسجاد والأواني المنـزلية وغير ذلك عن طريق العاملين بالمملكة والزوار.

حركة الصادرات والواردة للملكة العربية السعودية

(ب) الواردات : تحتل المواد الغذائية المركز الأول بـين واردات المملكة (لماذا؟).

و أهمها :

الحبوب والحيوانات الحية ومستخرجات الألبان والشاي والبن والسكر والزيوت النباتية والفواكه والخضر والبقول. وتعادل المواد الغذائية المستوردة ضعف الإِنتاج المحلي إلا أن المملكة تسعى جـاهـدة لزيادة الإِنتاج المحلي من المواد الغذائية.

وتستورد المملكة المنسوجات القطنية والصوفية والحريرية والملابس الجاهزة والأحذية. أما معدات النقل فتحل المرتبة الثانية بين الواردات وتشمل السيارات باختلاف أنواعها والطائرات والقاطرات والزوارق البخارية.وتشمل قوائم الواردات سلعًا أخرى عديدة منها الثلاجات والغسالات والأجهزة الكهربائية والمصنوعات الحديدية والزجاجية والأثاث والعقاقير والأدوات الطبية وغير ذلك.

(جـ) التبادل التجاري: ويقصد بذلك العلاقات التجارية بين المملكة والدول التي تتعامل معها في استيراد وتصدير السلع، وللمملكة علاقات تجارية بغالبية دول العالم التي تتفاوت في حجم التبادل التجاري معها ، وتشمل الدول العربية ومعظم دول آسيا وإفريقيا وأوروبا والأمريكتين وأستراليا.

وتقوم العلاقات التجارية بين المملكة وتلك الدول على أسس سليمة تتحقق من خلالها مصالح المملكـة في إطار سياستها الخارجية.

أسئلة للمراجعة والتطبيق

1- صف النشاط التجاري قديمًا في شبه الجزيرة العربية.

2- كيف تنظيم الدولة التجارة الداخلية؟ ولماذا؟

3- عرّف كلا من التجارة الخارجية والميزان التجاري.

4- ما الفوائد العائدة على المملكة من استمرار الميزان التجاري في صالحها دائمًا؟

5- اكتب بحثًا جغرافيًا قصيرًا توضح فيه أثر النفط على النشاط التجاري في المملكة

6- علّل لما يأتي :

( أ ) ضخامة استيراد المواد الغذائية.

(ب) ضخامة استيراد معدات النقل.

(جـ) قدرة المملكة على الاستيراد من أي مكان في العالم.

(1) في سورة قريش .

(2) المصدر : مصلحة الإحصاءات العامة 1995 م وزارة التخطيط .


طرق المواصلات في المملكة ومناطق المملكة العربية السعودية

الفصل الخامس

طرق المواصلات في المملكة

تمهيد :

المواصلات وأهميتها : المواصلات بمختلف أنواعها ووسائلها برية وبحرية وجوية وكـذلك الاتصالات بكافة أشكالها الهاتفية والبريدية واللاسلكية جميعها تؤدي خدمات جليلة في النمو والازدهار الاقتصادي والتقدم البشري، وكل ما في العالم اليوم من رواج في التجارة وتقدم للزراعة وتطور في الصناعة.

والمملكة العربية السعودية على عظم اتساعها لم يكن بها من الطرق المعبدة قبل توحيد المملكـة أكـثر من 300 كم. وكانت الأسفار في تلك العهود محفوفة بالمهالك لوعورة الطرق واضطراب الأمن. أما اليوم فـقد تغير الحال تمامًا وأصبحت الصحاري الشاسعة تطوى بالقطار أو بالسيارة أو بالطيارة في ساعات معدودة مما يجعل الانتقال في أرجاء المملكة سهلاً ومريحًا وسريعًا. بفضل اللّه عز وجل.

( أ ) الطـرق البرية

تنقسم الطرق البرية إلى قسمين هما: 1- السكك الحديدية. 2- الطرق المعبدة.

1- السكك الحديديـة

لقد كانت باكورة المشروعات الجليلة التي قام بها الملك عبد العزيز رحمه الله، هي إنشاء خط سكة حديد الدمام تم إنشاؤها عام 1371 هـ لربط العاصمة " الرياض " بميناء الدمام مرورًا بالخرج وحرض والهفوف وبقيق والظهران ويبلغ طول هذا الخط حوالي 570كـم ويستخدم لنقل البضائع، وفي الوقت الحاضر يوجد خط حديدي مساند خصص لنقل الركاب يختصر المسافة إلى الدمام مرورا بالهفوف وبقيق والظهران طوله (465) كم.

ويوجد كذلك خط سكة حديد "الحجاز" الذي يصل بين المدينة المنورة ودمشق مارًا بعمان والذي أنشئ عام 1908 م وقد توقف أثناء الحرب العالمية الأولى.

2- الطرق المعبدة

نظرًا لسعة رقعة البلاد وتباعد مناطق التجمعات السكنية فيها أولت الحكومة الطرق اهتمامًا كبيرًا، ويوجد الآن في المملكة شبكة واسعة ومتداخلة من الطرق المعبدة التي ساهمت إلى حد كبير في اختصار مسافة السفر بين مناطق المملكة وسهلت نقل المسافرين والبضائع عبرها وتتفرع الطرق المعبدة من المدن الرئيسية " الرياض- حدة- الدمام " لربط كافة أنحاء المملكة بعضها ببعض (انظر الخريطة رقم 14).

(ب) الخطوط البحرية

للمملكة العربية السعودية ساحلان طويلان أحدهما على البحر الأحمر وطوله 1760 كم. والآخر الخليج العربي وطوله 560 كـم. ولها على كل ساحلين ميناء رئيسي هام وعدد من الموانئ الثانوية (انظر الخريطة رقم 15- أ، ب).

وأهم الموانئ على البحر الأحمر جـدة ولها تجارة كبيرة مع دول أوربا وأمريكا فضلاً عن أنها الميناء الذي يستقبل أغلب حجاج بيت الله الحرام سنويًا.

وهناك على ساحل البحر الأحمر موانئ أخرى مثل ميناء ينبـع الذي يعتبر ميناء المدينة المنورة وميناء رابغ الذي وسع أخيرا وأدخلت عليه تحسينات كثيرة لاستقبال الحجاج أيضا تخفيفا للضغط على ميناء جدة .

وميناء حقل الواقع على خليج العقبة وهو ميناء مهم .وميناء جيزان، وقد وسع أيضًا وأدخلت عليه تعديلات وتحسينات كثيرة ليكون منفذا مهما في الجزء الجنوبي من المملكة يساعد على نقل الإِنتاج الزراعي بعد مشروعات الري الدائم بعد إقامة سد وادي جيزان.

أما ساحل الخليج العربي فيوجد عليه موانئ كبيرة أهما :ميناء الدمام: وهو أهم موانئ المملكة على الخليج العربي وترسو به السفن الكبيرة التي تحمل الصادرات والواردات، وبها مستودعات ضخمة لحفظ البضائع وصوامع للغلال. ويربط هذا الميناء بالرياض الخـط الحديدي الذي سبقت الإشارة إليه والطريق البري بينهما.

ميناء رأس تنورة: ويقع على رأس يمتد في البحر من 20 ميلاً وله رصيفان يستقبلان عشر ناقلات للزيت في وقت واحد، وهذا الميناء مخـصـص لتصدير البترول للخارج بعد تكريره.

(ج) الخطـوط الجـوية

تعتمد المملكة العربية السعودية على النقل الجوي اعتمادًا رئيسيًا في مواصلاتها الداخلية والخارجية، وتكثر بها المطارات الداخلية المنتشرة في مختلف مناطق المملكة والتي تصل إلى أكثر من 25 مطارًا داخليًا منها ثلاثة مطارات دولية في جدة والرياض والظهران.

كما تتصل المملكة بالعالم الخارجي عن طريق مطـاراتها الدولية الثلاثة وتعمل على هذه الخطوط طائرات نفاثة من أحدث الطائرات العالمية وأسرعها. (انظر الخريطة رقم (15- ب))

أسئلة للمراجعة والتطبيق

1- ما وسائل النقل المستعملة في المملكة؟

2- كيف كانت طرق المواصلات قبل العهد السعودي؟

3- ما أول خطوة خطتها المملكة في سبيل تطوير المواصلات؟ اذكر ما تعرفه عنها.

4- اذكر المراكز الرئيسية لانطلاق المواصلات البرية واتجاهاتها.

5- اكتب عن أهمية كل من : ميناء جدة.- ميناء رأس تنورة.

6- تكلم باختصار عن الخطوط الجوية في المملكة.


الباب الرابع - مناطق المملكة العربية السعودية

الباب الرابع

مناطق المملكة العربية السعودية

تتكون المملكة العربية السعودية من ثلاث عشرة منطقة، ويشرف على كل منطقة منها أمير مسؤول عن تنفيذ سياسة الحكومة في نشر الأمن والتعليم والصحة والقيام بجميع المهام التي تعود على المواطنين بالخير وهذه المناطق هي:

1- منطقة الرياض : ومقر إمارتها مدينة الرياض وهي عاصمة المملكة، والمنطقة ذات مساحة واسعة وأعداد سكانية كبيرة، وتضم كلا من: الدرعية، الخرج، الدوادمي، المجمعة، القويعية، وادي الدواسر، الأفلاج ، الزلفى، شقراء، حوطة بني تميم وعفيف، السليل، ضرما، المزاحمية، رماح، ثادق، حريملاء، الحريق،الغاط، والمنطقة تتوسط المملكة تقريبًا.

2ـ منطقة مكة المكرمة :ومقر إمارتها مكة المكرمة وتضم كـلاً من: الطائف وجدة ورابغ والقنفذة والليث ، الجموم ، خليص ، الكامل ، الخرمة ، رنية ، تربة ، وتتميز بالكثافة السكانية، وتقع في غرب المملكة.

3 ـ منطقة المدينة المنورة : ومقر إمارتها المدينة المنورة، وتضم كلاً من: ينبع والعلا وخيبر والمهد وبدر والحناكية وتشتهر المدينة المنورة بأنها عاصمة الإسلام الأولى التي هاجر إليها النبي صلى الله عليه وسلم وتقع بين سلاسل جبلية تحيط بها من أغلب جهاتها وتكثر بها الحرات البركانية كما تحيط بها بساتين واسعة ينمو فيها النخيل والخضر والفاكهة والقمح. وتشتهر العلا الواقعة في شمال المدينة المنورة بمدائن صالح ذات الآثار التاريخية التي تجتذب كثيرا من السياح لزيارتها والاعتبار بما فيها. كما تشتهر المهد بمناجم الذهب. وبدر من الأماكن التاريخية التي حدثت فيها معركة بدر التي نصر الله فيها المسلمين. وتعتبر منطقة المدينة المنورة من أهم المناطق الزراعية بالمملكة ، حيث تكثر فيها أشجار النخيل والعنب والفواكه والحمضيات، وفيها مصنع لتعبئة التمور كما تشتهر بإنتاج نوع من الأواني الفخارية الممتازة. وفي المدينة المنورة يوجد مجمع الملك فهد لطباعة المصحف الشريف.

4ـ المنطقة الشرقية : ومقر إمارتها مدينة الدمام وتضم كلا من: الأحساء حفر الباطن، الجبيل، القطيف، الخبر ، والخفجي، رأس تنورة، بقيق، النعيرية، قرية العليا. والمنطقة الشرقية غنية بالنفط والصناعات النفطية.

5 ـ منطقة القصيم : ومقر إمارتها مدينة بريدة، وتضم كلاً من: عنيزة والرس والمذنب والبكيرية، والبدايع ، الأسياح ، النبهانية، عيون الجوا، رياض الخبراء، الشماسية. وتنتشر في منطقة القصيم الزراعة وخاصة القمح.

6ـ منطقة حائل : ومقر إمارتها مدينة حائل ومن مدنها بقعاء والغزالة، والشنان.

7ـ منطقة عسير : ومقر إمارتها مدينة أبها. التي تقع في مساحة واسعة تحيط بها الحقول والجبال التي ترتفع إلى خمسة آلاف قدم فوق سطح البحر وهي إحدى المصائف الجميلة. وتضم كلاً من: خميس مشيط، بيشة ، النماص، محايل، وسراة عبيدة، تثليث، رجال ألمع، أحد رفيدة ، ظهران الجنوب، بلقرن، المجاردة.

8- منطقة الجوف ومقر إمارتها سكاكا وتضم كلا من: القريات ودومة الجندل وهي منطقة زراعية كبيرةكثيرة المياه وتربتها خصبة وتقع على رأس وادي السرحان ويزرع أهلها النخيل والقمح والشعير وأشجار الفاكهة وبعض الخضروات وتشتهر المنطقة بملاحاتها الواقعة قرب القريات التي تنتج الملح.

9ـ منطقة تبوك : ومقر إمارتها مدينة تبوك وتضم كلا من: تيماء والوجه وضباء وأملج وحقل. وتمتاز الوجه وضباء بأنهما مدينتان ساحليتان، وتشتهر تبوك في التاريخ بغزوة تبوك. وتبوك اليوم مدينة حديثة ذات شوارع متسعة ومبان منظمة وبها نهضة زراعية نظرا لموقعها الجغرافي. ويربطها بالمدينة المنورة خط مسفلت يمر على تيماء وخيبر.

10ـ منطقة الحدود الشمالية: تقع في أقصى الشمال من المملكة عند حدودها مع العراق، ومقر إمارتها مدينة عرعر وتضم كلا من: رفحاء وطريف والمنطقة زراعية ورعوية.

11 ـ منطقة جازان : ومقر إمارتها مدينة جازان وتضم كلا من: صبياء، وأبو عريش، صامطة، والحرث،ضمد، الريث، بيش، فرسان، الدائر، أحد المسارحة، العيدابي، العارضة، القياس. وقد زاد إنتاج المنطقة الزراعي بعد إنشاء سد وادي جيزان والتوسع في المشروعات والإعانات والقروض الزراعية.

12 ـ منطقة الباحة : إلى الشمال الغربي من منطقة عسير ومقر إمارتها مدينة الباحة وتضم كـلاً من: بالجرشي ، المندق، المخواة، والعقيق، قلوة،القرى.

13- منطقة نجران ومقر إمارتها مدينة نجران وتضم كلا من: شرورة وحبونا ويدمة وثار وبدر الجنوب. كما يتبعها القسم الغربي من الربع الخالي، وهي من الأماكن القديمة الهامة ومن آثارها الأخدود الذي ورد ذكره في سورة البروج. وكانت نجران مركزًا تجاريا تصل إليه صادرات العراق وفارس والروم. ومنطقة نجران اليوم تلقى كثيرًا من العناية بتعميرها وتخطيطها تخطيطا حديثًا وقد صارت مدينة تجارية، بالإضافة لنهضتها في ظل الازدهار الشامل الذي شمل أرجاء المملكة.(*)

أسئلة للمراجعة والتطبيق

1- اذكر المناطق الإدارية بالمملكة.

2- في أي إمارات المملكة يوجد: وادي السرحان- وادي فاطمة- وادي الرمة.

3- اذكر:

( أ ) جبلاً بالمدينة له علاقة بغزوات النبي صلى الله عليه وسلم.

(ب) بلدة في شمال المدينة المنورة ذات آثار تاريخية.

4- في أي الإمارات تقع المدن التالية: الدرعية- شقراء- رابغ- الجبيل- النماص- دومة الجندل.

5- اذكر بعض جهود الحكومة لإنعاش مدينة جيزان.

6- اكتب عن منطقة المدينة المنورة، وفي أي جهة من جهات المملكة تقع.

(*) على الطالب أن يربط بين دراسته للمناطق الإدارية والدروس السابقة من حيث التضاريس ، والمناخ وغيرها ليتمكن من معرفة أهم خصائص كل منطقة .


شبه جزيرة الهند

الباب الخامس

بعض دول العالم الخارجي وعلاقتها بالمملكة العربية السعودية

تمهيد :

درسنا في الصف الثاني المتوسط جغرافية العالم الإِسلامي، وعرفنا ترابطه بحكم العقيدة الإِسلامية وأهمية تكتله لحفظ التوازن بين قوى العالم المتصارعة. وقبل أن نواصل دراستنا للعالم الخارجي لابد أن نقف قليلاً لاستعراض ما درسناه عن جغرافية المملكة العربية السعودية بصورة مجملة:

1- ارتبطت قلوب المسلمين ومشاعرهم بالمملكة لوجود الأماكن المقدسة فيها.

2- المملكة دولة نامية متطورة بسرعة في شتى المجالات.

3- المملكة ذات إنتاج وفير من النفط ويفوق احتياطيها منه كافة دول الشرق الأوسط. ومازالت حاجة العالم إلى البترول ومشتقاته قائمة وستظل كذلك إلى مدى بعيد.

4- للمملكة مركز مرموق ودور قيادي بـين دول العالم الإسلامي وعلاقتها بتلك الدول علاقة دين وإخاء.

5- للمملكة موقـع جغرافي ممتاز أكسبها أهمية بين دول العالم.

6- وضع المملكة الاقتصادي مكّنها من أن يكون لها مكانة خاصة في التجارة العالمية كما أن لها علاقـة سياسية واقتصادية بمعظم دول العالم.

وقد سبق أن درسنا في مادة التاريخ بالصفوف السابقة شيئًا عن قيام الحضارات وعن الحكم الإسلامي الذي جاء به محمد صلى الله عليه وسلم ، وعن خلفائه والدول الإسلامية التي قامت بعد ذلك وامتدادها في بلدان آسيا وإفريقيا وأوروبا.

ولما كانت حياتنا تتأثر بالأحداث التي تجري حولنا أصبح لزامًا علينا أن ندرس العالم المحيط بنا وسنجد تلك الدراسة ممتعة شائقة مفيدة بإذن اللّه.

شبه جزيـرة الهنـد

تقع في جنوب قارة آسيا شبه جزيرة مثلثة الشكل يطلق عليها اسم (شبه القارة الهندية) نظرًا لاتساعها وكثرة سكانها وتعدد الأديان واللغات واللهجات بها، وأهلها من العناصر المتقدمة الذين ضربوا بسهم وافر من المدنية والحضارة قديمًا وحديثًا، ولكنهم خضعوا زمنًا طويلاً للاستعمار البريطاني الذي استغل ثروات بلادهم وأخر مسيرتهم في سبيل التقدم. لذلك كافحوا وناضلوا حتى حصلوا على استقلالهم عام 1947 م. وخرجت

شبه القارة الهندية من معركة التحرير منقسمة إلى دولتين هما: الهند وباكستان الشرقية والغربية وقد انفصلت باكستان الشرقية وكوّنت دولة بنجلاديش سنة 1971 م.

الهند

الحدود :

يحدها من الشمال جبال هيمالايا- بوتان- نيبال- كشمير، ومن الشرق خليج بنغال وبنجلاديش وبورما، ومن الجنوب المحيط الهندي، ومن الغرب بحر العرب وباكستان. (انظر الخريطة 18).

المساحة والسكان :

تبلغ مساحة الهند أكثر من ¼ 3 مليون كـم 2 ويقدر عدد سكانها بحوالي 844 مليون نسمة أكثرهم من الهندوس الوثنيين ونسبة المسلمين فيها 13% من عدد السكان.

السطح :

إذا نظرنا إلى الخريطة الطبيعية لبلاد الهند نجد أن سطحها يتكون من الأقسام التضاريسية الآتية: الجبال الشمالية والسهول الشمالية وهضبة الدكن والسهول الساحلية وإليك وصفًا لكل منها:

1- الجبال الشمالية: وهي جبال هيمالايا الشاهقة الارتفاع والتي تكون حائطًا ضخمًا يفصل الهند عن وسط آسيا وحاجزا طبيعيًا بـين الهند والصين.

2- السهول الشمالية: وهي سهول هندستان وتقع إلى الجنوب من جبال هيمالايا ويجري فيها نهر الكانج وفرعه براهما بوترا في الشرق، ونهر السند في الغرب.

3- هضبة الدكن: تقع جنوب سهول هندستان وينحدر سطحها بوجه عام نحو الشرق وتعرف حـافتها الشرقية باسم جبال الغات الشرقية، وحافتها الشرقية باسم جبال الغات الشرقية ، وحافتها الغربية باسم جبال الغات الغربية، ويجري بهذه الهضبة أنهار ينصرف ماؤُها نحو خليج بنغال (لماذا) وأهم هذه الأنهار نهر جودفري.

4- السهول الساحلية: وتمتد الشرقية منها على امتداد خليج بنغال وتنحصر بين حافة هضبة الدكن الشرقية وساحل خليج بنغال وتعرف باسم كرومندل، وتمتد الغربية منها على ساحلِ البحر العربي بين حافـة هضبة الدكن والساحل وتعرف باسم ملبار.

المناخ : انظر خريطتي المناخ (19 ـ 20 )

يسود الهند مناخ موسمي حار طول العام مع أمطار غزيرة فـي الصيف وتتعرض للرياح الموسمية الجنوبية الغربية وتكـون الأمطار أشد غزارة على سفوح جبال هيمالايا ودلتا نهر الكانج والسواحل الغربية، ويسود الجفاف في فصل الشتاء ما عدا الساحل الجـنوبي الشرقـي حـيث تسقط بعض الأمطار الشتوية التي تسببها بإذن اللّه تعلى الرياح المارة على خليج بنغال.

النشاط الاقتصادي :

أولا - الإنتاج الزراعي: الهند بلاد زراعية نحو 70% من مجموع سكانها في الزراعة، وتساهم المحاصيل الزراعية بنصف الدخل القومي ومن أجلها نفذت الحكومة الكثير من مشروعات الري كالقناطر والسدود والقنوات.

والمحاصيل نوعان هما :

( أ ) الحبوب الغذائية وأهمها : الأرز - الدخن - القمح.

(ب) المحـاصيل التجارية ذات القيمـة الاقتصادية ومن أهمها : قصب السكر - القطن - الشاي - الجوت . ومن المحاصيل التي تنتجها الهند ولها أهمية في قائمة الصادرات الفول السوداني والسمسم والخروع والمطاط والموز والمانجو والبن بالإِضافة إلى أخشاب الغابات الموسمية مثل الصندل والتيك والسال .

ثانيا - الثروة الحيوانية: وتقدر بنحو 500 مليون رأس ما بين ماشية وأغنام وجاموس، ولكن قيمتها الاقتصادية محدودة لأن كثيرًا من طوائف الهند يحرمون ذبحها (1)، وتستعمل الفيلة في نقل الأثقال في مناطق الغابات والبغال والياك في جبال الهيمالايا.

ثالثَا - الثروة المعدنية والصناعية: تأتي الهند في مقدمة دول العالم المنتجة للمنجنيز الذي يستعمل في صناعة الصلب، ويستخرج من مناجمها الفحم والحديد والذهب والنحاس.

أهم المدن :

نيودلهي : عاصمة الهند ويزيد سكانها على 7 ملايين نسمة، موقعها الجغرافي ممتاز بـين حوضي نهري الكانج والسند وهي مركز رئيسي للمواصلات الحديدية.

بومباي : أهم مدن الساحل الغربي وهي ميناء مهم بها مصانع للحديد والصلب ونسج القطن ودبغ الجلود وسكانها أكثر من 9 ملايين نسمة.

أسئلة للمراجعة والتطبيق

1 - لماذا شبهت بلاد الهند بأنها شبه قارة؟

2 - اذكر حدود شبه القارة الهندية.

3 - ما أقسام تضاريس الهند؟

4 - قارن بـين مناخ الهند صيفًا وشتاءً.

5 - صف السهول الساحلية وحدّد موقع كل منها واذكر بعض الموانئ التي عليها.

6 - أي جهات الهند أكثر كثافة في السكان؟ وضّح سبب ذلك.

7 - اذكر أهم المحاصيل ذات القيمة الاقتصادية في الهند.

8 - تكلم عن الثروة المعدنية والنهضة الصناعية ببلاد الهند.

9 - قل ما تعرفه عن :

أثر جبال هيمالايا في الهند - الزراعة وأهم الحاصلات الغذائية بالهند .

(1) لأنها حيوانات مقدسة لدى الهندوس .


تنزانيا

اليـابـان

الموقع :

تتألف الياّبان من عدد كبير من الجزر الممتدة في أقـصى أسيا.

تمتد الجـزر اليـابانية على شكـل قـوس بين خطي26ْ و 46ْ شمال خط الاستواء.

الحدود :

يحدها المحيط الهادي من الشرق والشمال وبحر اليابان من الغرب وبحر الصـين من الجنوب.

المساحة والسكان :

المساحة اليابان 372.000 كـم 2. ويقدر عدد السكـان بحوالي 123 مليون نسمة.

مظاهر السطح ـ ( الخريطة رقم 21 )

سطح اليابان جبلي بوجه عام تغطيه الغابات بحيث لا تظهر السهول إلا على السواحل وفي بعض الأودية، ولا تزيد نسبة مساحة السهول على 16% من مجموع المساحة الكلية وتمتد الجبال في الجزر من الشمال إلى الجنوب على شكل أقواس موازية للسواحل، وتكثر الزلازل باليابان، بعضها عنيف مخرب يهدم المدن والقرى، لذلك يبني أهل الريف منازلهم من طابق واحد من الخشب. أما في المدن فتبنى العمارات من الحديد والأعمدة الخرسانية، وتجري باليابان أنهار قصيرة سريعة الجريان لا تصلـح للملاحة ولكن تستغل مساقطها في توليد الكهرباء. (لماذا لا تصلح للملاحة..؟).

المناخ :

شتاؤها كثير البرودة بسبب تيار بحري بارد آت من الشمال وبسبب هبوب الرياح الموسمية الشمالية التي تأتي من أواسط سيبريا القارسة البرد في هذا الفصل، وتهب على اليابان في فصل الصيف الرياح الموسمية الصيفية من الجنوب الشرقي وهي تسقط على اليابان أمطارًا غزيرة، أما الرياح الموسمية الشمالية الغربية التي تعبر بحر اليابان فتسقط بعض الأمطار على السواحل الغربية في فصل الشتاء بإذن الله.

النشاط الاقتصادي :

يتنوع النشاط الاقتصادي وحرف السكان في اليابان تبعًا لاختلاف السطح والبيئة، ويتضح ذلك فيما يلي :

أولا- الصيد : ارتبط سكان السواحل بالبحر وصيد الأسماك، وتحتل اليابان المركز الأول في العالم لصيد الأسماك، وهذه الحرفة لها أهميتها إذ تمد البلاد بمادة غذائية هامة تعوضها عن النقـص في الإِنتاج الزراعي والحيواني.

ثانيًا - استغلال الثروة الغابية : يعمل سكان المناطق الجبلية بقطع أشجار الغابات ويقومون بصناعات كثيرة تعتمد عليها، كإِعداد الأخشاب وبناء المساكن وصناعة الأثاث والورق ولعب الأطفال وعيدان الثقاب(الكبريت).

ثالثًا - الإِنتاج الزراعي والحيواني : تقدر مساحة الأراضي الزراعية في اليابان بنحو 1/8 المساحة الكلية، ويعمل نصف اليابانيين في ميدان الزراعة رغم طبيعة البلاد الجبلية. ويعتبر الأرز أهم محصول في اليابان ثـم القمح والشعير والذرة وفول الصويا، كـما يزرع الشاي وأشجار الفاكهة.

والمراعي في اليابان قليلة لشدة الحاجة إلى الأراضي في الزراعة وهذا ما جعل الثروة الحيوانية محدودة.

رابعًا - الثروة المعدنية والصناعة : كانت الصناعة في اليابان قبل نهضتها الحديثة تقتصر على المصنوعات اليدوية كالخزف ونسيج الحرير ثم أخذت في التطور الصناعي الهائل حتى صارت المنتجات الصناعية اليابانية تنافس وتزاحم المصنوعات الأخرى لارتفاع مستواها ورخص أسعارها.

وأهم المعادن المستخرجة هي الفحم والبترول والنحاس والرصاص والذهب والفضة والزنك والكبريت والقصدير . وتعتبر صناعة المنسوجات بأنواعها المختلفة (خاصة الحريرية) أكـثر الصناعات انتشارًا، ومن الصناعات الثقيلة التي تشتهر بها صناعة الحديد والصلب وبناء السفن وصناعة القاطرات والسيارات، وقد تفوقت اليابان في ميدان الصناعات الدقيقة وبخاصة أجهزة الراديو والتليفزيون والساعات وآلات التصوير والأجهزة الهندسية والصناعات الكيماوية، وساعد اليابان على نهضتها الصناعية العوامل آلاتية :

1- الموقع الجغرافي الذي سهل لها الاتصال بالأسواق العالمية.

2- وفرة الأيدي العاملة ورخص أجورها.

3- تشجيع الحكومة وحمايتها لبعـض المصنوعات.

4- استخدام الآلات الحديثة والإِفادة من تجارب الدول التي سبقت إلى النهضة الصناعية.

وتستورد اليابان ما تحتاج إليه مثل : الحديد الخام والبترول والحبوب وغيرها.

أهم المدن :

طوكيو : وتقع في جنوب شرق جزيرة هنشو وهي من مدن العالم الكبرى ويزيد سكانها على ثمانية ملايين نسمة وتتمركز حولها كثير من المصانع.

نجازاكي : على الساحل الغربي لجزيرة كيوشو وبها أحواض كبيرة لبناء السفن.

أسئلة للمراجعة والتطبيق

1 - مم تتكون أرض اليابان وأين موقعها؟

2 - ما نظام المباني في اليابان لتلافي أخطار الزلازل؟

3 - علّل لما يأتي :

( أ ) سقوط الأمطار صيفًا وشتاءً على اليابان.

(ب) إعداد المدرجات الزراعية على الجبال.

(جـ) قلة المراعي باليابان.

4 - صف مناخ اليابان شتاء، مع ذكر العوامل التي تؤثر فيه.

5 - لماذا تفوقت اليابان صناعيًا على كثير من دول العالم المتقدمة.

6 - اذكر ثلاثًا من الصناعات اليابانية وبيّن أسباب غزوها للأسواق العالمية.

7 - ما الذي يعوض نقص المواد الغذائية والإنتاج الزراعي؟

8 - اكتب ما تعرفه عن: أثر البحر في حياة اليابانين - الزراعة في اليابان- الصناعة في اليابان.

9 - من متابعتك لوسائل الإعلام هل تعرف ما تصدره المملكة إلى اليابان وما تستورد منها؟


تنـزانيـا

أطلق اسم جمهورية تنـزانيا عام 1964 م على الأقاليم المتجاورة الثلاثة وهي تنجانيقا وزنجبار وبمبا، والأخيرتان جزيرتان أمام الساحل الشرقي لتنـزانيا ويفصلهما ممر مائي عرضه 35 كـم.

الموقع : الخريطة رقم (22) : تقع تنـزانيا في شرق قارة إفريقيا جنوب خط الإِستواء مباشرة أي أنها في النصف الجنوبي من الكرة الأرضية.

الحدود: يحدها شما لاً كينيا وأوغندا وجنوبًا جمهورية موزمبيق وملاوي وزامبيا وغربًا جمهورية زئير وبورند ورواندا وتطل شرقًا على المحيط الهندي.

خريطة رقم (23) تنـزانيا

المساحـة وعدد السكان: تبلغ مساحتها 000، 925 كـم 2 ويقدر عدد سكانها بنحو 25 مليون نسمة بينهم نسبة كبيرة من المسلمن (1).

السطح : أرضها مرتفعة بوجه عام، وتشغل المنطقة الجبلية معظم مساحة البلاد وترتفع الأرض كـلما إتجهنا شمالاً حتى هضبة البحيرات الكبرى وبها جبل كلمنجارو الذي يرتفع (5880 م) عن سطح البحر. وسهول ساحلية في شرق البلاد. وبها بعض البحيرات والأنهار.

المناخ: مناخ استوائي يتأثر بالارتفاع فلذلك تعتدل درجات الحرارة وخاصة في الأجزاء الشمالية .

النشاط الاقتصادي : يشتغل أغلب السكان بزراعة المحاصيل الاستوائية والمدارية مثل البن والقطن والسيسال (2) (القنب) والشاي والذرة والفول السوداني، وفي جزيرة زنجبار يزرع القرنفل بكـثرة وهي أكـبر منتجة له في العالم كما يزرع الأناناس، ويستغل الأهالي أشجار الغابات مثل شجر المطاط وجوز الهند والكاكاو، ويقوم فريق من الأهالي برعي الماشية على المراعي الجبلية.

الثروة المعدنية والصناعية :

أهم المعادن الماس والذهب والنحاس والرصاص والقصدير والميكا والفحم الحجري. ويشتغل الأهالي بصناعة المنسوجات الحريرية وصناعة الأكياس والحبال والصابون وطحن الغلال والخيوط المعدنية والعاج والأصداف.

وتصدر تنـزانيا السيسال والقرنفل والقطن والزيوت النباتية وجوز الهند والماس والذهب وتجارتها الخارجية مع شرق آسيا وبريطانيا والولايات المتحدة.

أهم المدن دار السلام العاصمة وهي ميناء على المحيط الهندي وموانزا وهي أهم الموانيء على بحيرة فكتوريا.

أسئلة للمراجعة والتطبيق

1- كيف تكوَّنت جمهورية تنـزانيا؟

2- لماذا جاء العرب إلى جزيرة بمبا قديمًا؟ وماذا عملوا بعد استقرارهم بها؟

3- بيِّن موقع تنـزانيا واذكر الدول المجاورة لها.

4- مم يتكون سطح تنـزانيا؟

5- اذكر أهم صادرات تنـزانيا الزراعية. ووضّح علاقة هذه الصادرات بالحالة المناخية.

6- علِّل لما يأتي :

( أ ) كثرة الأمطار والغابات في تنـزانيا.

(ب) اختلاف المناخ بين الأجزاء الساحلية والهضبة.

(جـ) قيام الصناعة بها.

(1) راجع ما درسته في الصف الثاني عن المسلمين

(2) السيسال نبات يؤخذ منه ألياف لصنع الحبال .


بريطانيا

بريطانيـا

تمهيد :

بريطانيا إحدى دول أوروبا الكبرى المعروفة الآن باسم المملكة المتحدة، وقد كانت من قبل إمبراطورية ذات مستعمرات عديدة إلا أنها استقلت عنها.

تشمل الجزيرة البريطانية الرئيسة ثلاثة أقسام هي (انجلترا) و (أسكتلنده) و (ويلز)، ولكل من هذه الأقسام لهجته وتقاليده الخاصة.

وتنقسم الجزر البريطانية من الناحية السياسية إلى قسمين هما:

1- المملكة المتحدة: المكونة من أقسام الجزيرة الرئيسية ومن مجموعة جزر صغيرة متناثرة حولها، ومن الجزء الشمالي الشرقي من جزيرة ايرلنده المعروف باسم ألستر.

2- جمهورية إيرلنده: وهي دولة مستقلة تشغل الجزء الأكبر من جزيرة إيرلنده.

الموقع : تقع بريطانيا في الشمال الغربي من أوروبا.

الحدود : يحدها بحر الشمال من جهة الشرق وبحر المانش (القنال الإنجليزي) من الجنوب ويحف بها المحيط الأطلسي من الشمال والغرب وتقترب بريطانيا من الشاطئ الأوروبي عَند مضيق دوفر وعرضه 30 كم.

المساحة والسكان :

تبلغ مساحة بريطانيا حوالي 244 ألف كـم 2 ويقدر عدد سكانها بحوالي 57 مليون نسمة، ويدل ذلك على أنها بلاد شديدة الازدحام بالسكان، ولكن كثافة السكان تختلف بها من مكان إلى آخر، فهم يزدحمون في المناطق الصناعية ويقلون في مناطق الزراعة والرعي.

مظاهر السطح : الخريطة رقم (25 )

يتكوّن سطح الجزر البريطانية على وجه العموم من جبال قليلة الارتفاع ومن سهول ساحلية وداخلية، أما الجبال فهي :

1- جبال شمال اسكتلنده.

2- جبال جنوب اسكتلنده وبـين هذه الجبال سهل يجري فيه نهر فورث الذي يصب في بحر الشمال ونهر كـلايد الذي يصب في المحيط الأطلسي.

3- جبال وسط انجلترا وتسمى جبال بنين.

4- جبال ويلز وتسمى جبال كمبريان.

وأهـم السهول الـداخـلـيـة السـهـل الإنجليزي الواقع في الجزء الجنوبي الشرقي من أنجلترا ويجري فيه نهر التيمز الذي تقع عند مصبه لندن عاصمة بريطانيا.

وسطح جزيرة إيرلنده يتكون من جبال تمتد في محاذاة الساحل الشمالي الغربي والسـاحل الجنوبي، ومـن سهـول منخفضة تشغل وسطها وتكثر فيها البحيرات والمستنقعات ويجري فيها نهر شانون أطول أَنهار الجـزر البريطانية.

وتكثر في سواحل الجزر البريطانية التعاريج التي ساعدت على وجود الموانئ الجيدة.

المناخ :

معتدل في جملته والسهول أكثر دفئًا من المرتفعات، وتسقط الأمطار طول السنة لتعرضها للرياح العكسية، ويتأثر مناخها بمرور تيار الخليج الدافئ (1).

النشاط البشري :

أولاً- الإنتاج الزراعي والحيواني: يتبع النشاط البشري طبيعة البيئة ومواردها، فالأراضي المرتفعة التي لا تصلح للزراعة تغطيها المراعي وفي السهول الخصبة تقوم الزراعة وأهم الغلات الزراعية القمح وهو لا يكفي للاستهلاك المحلي ويلي القمح الشوفان والشعير والبطاطس والبنجر وتنمو الفواكه في جنوب انجلترا، وتستورد بريطانيا المواد الغذائية من الخارج لأن ما تنتجه لا يكفي.

وتشتهر إيرلنده بزراعة الكتان، ويشتغل سكان السواحل بصيد الأسماك.

ثانيًا- الثروة المعدنية والصناعية: يشتغل معظم سكان المملكة المتحدة بالصناعة والتعدين لأنهما المورد الاقتصادي الأول، وقد حققت الصناعة لبريطانيا تقدمًا وتفوقًا في العالم، وأهم المعادن المستخرجة والموجودة بكثرة الفحم الحجري، القصدير والنحاس وتستورد بريطانيا ما تحتاج إليه من المعادن.

وأهم الصناعات البريطانية: غزل القطن ونسجه وكذلك غزل الصوف ونسجه وصناعـة بناء السفن والسيارات وقطارات السكك الحديدية وصناعة الآلات الصلبية والحديدية بأنواعها المختلفة وصناعة المواد الكيميائية والأدوية والمصنوعات الجلدية.

أهم المدن :

لنـدن : العاصمـة وهـي من كبريات مـدن العـالم سكانها يزيد عـلى 8 مليون نسمـة وتقع قـرب مصب نهر التيمز.

ليفربـول : ميناء كبير على الساحل الغربي ومنفذ لتجارة وسط وغرب انجلترا.

دبـلن : عاصمة جمهورية إيرلنده.

بلفـاست : عاصمة إقليم ألستر (شمال إيرلنده).

أسئلة للمراجعة والتطبيق

1 - مم تتألف الجزر البريطانية؟ وما أقسامها السياسية؟

2 - ما العوامل التي ساعدت على تفوق بريطانيا؟

3 - صف سطح انجلترا واذكر أقسامها.

4 - وازن بين مظاهر السطح في كل من اسكتلنده وأيرلنده.

5 - علّل لما يأتي :

( أ ) تفوق النشاط الصناعي على النشاط الزراعي في بريطانيا.

(ب) امتلاك بريطانيا لأسطول بحري كبير.

(جـ) كثرة الموانئ الصالحة للملاحة بها.

( د ) انتشار حرفة صيد الأسماك في بريطانيا.

6 - قل ما تعرفه عن :

ألستر - تيار الخليج - مضيق دوفر - نهر التيمز.

(1) هو تيار بحري آت من جهة خليج المكسيك يحمل معه الدفء والرطوبة .


الولاية المتحدة

الولايات المتحدة الأمريكية

الموقع : ( انظر الخريطة رقم 26 )

تشغل الولايات المتحدة الأمريكية مساحة كبيرة من قارة أمريكا الشمالية.

الحدود: يحدها شمالاً كندا وشرقًا المحيط الأطلسي وغربًا المحيط الهادي، ويحدها من الجنوب خليج المكسيك وجمهورية المكسيك، وقد زاد في أهمية موقعها قناة بنما التي ربطت بـين المحيط الأطلسي في الشرق والمحيط الهادي في الغرب.

المساحة والسكان :

تبلغ مساحتها 488، 363، 9 كـم 2 ويقدر عدد سكانها بحوالي 252 مليون نسمة وينقسمون إلى ثلاث سلالات البيض الأوربين والزنوج والهنود الحمر السكان الأصليين.

سطح الولايات المتحدة :

يتكون السطح فيها من :

( أ ) السهول وهي :

1 - سهول ساحلية بامتداد السواحل الشرقية والجنوبية وتتسع باتجاه الجنوب.

2 - السهول الوسطى وتقع في الوسط بين جبال الروكي والأبلاش ويجري فيها نهر المسيسيبي.

3 - سهل ساحلي ضيق في الغرب على المحيط الهادي. وأهم مناطقـه وادي كاليفورنيا وتكثر في هذا الساحل حرفة صيد الأسماك.

(ب) الجبال والمرتفعات وهي :

1 - سلسلة جبال الأبلاش من الشمال إلى الجنوب في شرق الولايات المتحـدة وتفصـل بذلك السهول الوسطى عن السهول الشرقية.

2 - سلسلة جبال الروكي في الغرب وهي أعلى المرتفعات في أمريكا وتمتد من الشمال إلى الجنوب أيضًا من شمال كندا حتى المكسيك.

(جـ ) منطقة البحيرات العظمى شمال الولايات المتحدة بينها وبين كندا.

توجد خمس بحيرات عظيمة هي: أنتاريو- إيري- هورن- متشجن- سوبيرير وتمر ببعضها الحدود بين الولايات المتحدة الأمريكية وكندا ولهذه البحيرات أهمية كبرى في النقل المائي وتوليد الكهرباء.

المناخ :

نظرًا لاتساع الولايات المتحدة الأمريكية وامتدادها على دوائر عرض متعددة وعدة أسباب أخرى كالسطح والمؤثرات البحرية فإنها تختلف الظروف المناخية فيها من منطقة لأخرى كالتالي (1):

1 - الأجزاء الجنوبية والشرقية- يسودها المناخ الصيني (دفيء ممطر طول العام).

2 - الأجزاء الشمالية الشرقية- مناخها معتدل بارد ممطر طول العام.

3 - السهول الوسطى- مناخها شبه قاري (حار صيفًا بارد شتاءً وتسقط معظم الأمطار صيفًا).

4 - السواحل الغربية- وتتمثل فيها الأنواع المناخية التالية : مناخ غرب أوروبا في الأجزاء الشمالية - مناخ البحر المتوسط في الأجزاء الوسطى - المناخ الصحراوي في الجنوب.

خريطة رقم (27) - مناخ الولايات المتحدة الأمريكية

5 - المرتفعات الغربية- ويسود مناخ المرتفعات حيث تقل درجة الحرارة كلما ارتفعنا وتكون السفوح الغربية أكثر مطرًا من الشرقية أما الهضاب الداخلية فمناخها شبه صحراوي. (انظر الخريطة رقم 27).

النشاط الاقتصادي :

أدى اختلاف مظاهر السطح وأحوال المناخ إلى تنوع الغلات والنشاط الاقتصادي للسكان ويتضح ذلك فيما يلي:

أولاً - استغلال الثروة الغابية: يستغل السكان الغابات التي تنمو على الجبال الغربية والشرقية الوفيرة المطر، فيقطعونها لاستخدامها في الصناعات المختلفة ولتحل الزراعة محلها.

ثانيًا - الإنتاج الزراعي والحيواني: تنتشر الزراعة في الولايات المتحدة في السهول الخصبة ويعمل بها عدد من السكان.

خريطة رقم (28) - الولايات المتحدة الأمريكية (طبيعية)

وإذا نظرت إلى الخريطة رقم 29 التي توضح مناطق الزراعة تجد أنها تتكون من النطاقات الآتية:

1- إقليم الساحل الجنوبي : وتقع فلوريدا المتخصصة في إنتاج الفواكه ضمن هذا الإِقليم ويزرع الأرز وقصب السكر والفواكه المدارية في جهاته المختلفة لصلاحية البيئة.

2- نطاق القطن : وهو يلي الإِقليم السابق شمالاً ويزرع فيه نحو نصف إنتاج العالم من القطن ويقوم بزراعته كثير من الزنوج.

3- نطاق الذرة والقمح الشتوي : يقع إلى الشمال من نطاق القطن كما يقع جزء من هذا النطاق على الساحل الشرقي ويزرع فيه نحو ثلاثة أرباع إنتاج العالم من الذرة. وتستخدم علفًا للحيوانات وتشتهر هذه المنطقة بتربية الماشية والضأن كـما تشتهر بإنتاج اللحوم. ويزرع به القمح الشتوي بكميات كبيرة.

4- نطاق القمح الربيعي : يقع شمال الإِقليم السابق ويزرع فيه القمح في فصل الربيع على مساحات واسعة ، كـما يزرع به الكتان.

خريطة رقم (29)

5- نطاق العشب والمراعي : وتمتد في أقصى الشمال حول البحيرات العظمى وعلى جبال أبالاش (لماذا؟) وتربى فيه الماشية ويهتم أربابها بصناعة مستخرجات الألبان وتزرع البطاطس والتفاح وأنواع أخرى من الفواكه التي تلائم البيئة.

6- منطقة السهول العظمىَ : وتمتد من أقصى الشمال إلى الجنوب في محاذاة جبال روكي من جهة الشرق وتشغلها المراعي الواسعة التي تربى عليها الماشية والأغنام والخيول. ولا تقوم الزراعة في هذه المنطقة لقلة الأمطار الساقطة فيها.

7- إقليم الساحل الغربي : ويقع على امتداد الساحل الغربي ويشتهر إقليم كاليفورنيا المعتدل المناخ بزراعة الفاكهة كالموالح والتفاح والمشمش. (كإقليم البحر المتوسط).

ثالثًا - الصيد: يشتغل عدد كبير من سكان السواحل بصيد الأسماك لوفرتها في المياه الإِقليمية وتقوم صناعة تعليب الأسماك في جهات مختلفة خاصة في الجهات الشمالية من الساحل الغربي.

رابعا - التعدين والصناعة: تعتبر الولايات المتحدة أغنى دول العالم بثروتها المعدنية إذ تستخرج منها 14% من إنتاج البترول و35% من الحديد والنحاس هذا بالإضافة إلى أنواع أخرى عديدة. لذلك فإنها من أعظم مواطن الصناعة في العالم. وأهم الصناعات الأمريكية هي:

1- صناعة المنسوجات القطنية والصوفية والحريرية في ولايات الشمال الشرقي.

2- صناعة السيارات، وتتركز في منطقة البحيرات لقربها من مناجم الفحم والحديد وتعتبر مدينة ديترويت من أكبر مدن هذه الصناعة.

3- صناعة السفن في موانئ الساحل الشرقي.

4- صناعة الآلات الصلبية والحديدية والآلات الزراعية والطائرات والمعدات الحربية.

5- صناعة المواد الكيميائية والأدوية.

6- صناعة حفظ اللحوم ومنتجات الألبان وتعبئة الفواكه (المعلبات).

أهم المدن :

واشنطن : مقر الحكومة المركزية وبها البرلمان الأمريكي ( CAPITOL ) ومقر رئيس الجمهورية (البيت الأبيض ) .

نيـويورك : تقع على مصب نهر هدسن وتشتهر بمبانيها العالية التي تعرف بناطحات السحاب وهي من أكبر مدن العالم سكـانًا إذ يزيد سكانها على ثمانية ملايين نسمة في المدينة وحدها دون ضواحيها. وبها مقر الأمم المتحدة وكثير من سكانها من اليهود الذين يساعدون على تقوية الاحتلال الإسرائيلي لأرض فلسطين.

شيكـاغو : تقع على بحيرة متشجن وهي من أكبر مدن السهول الوسطى وتشتهر بتجارة الماشية وحفظ اللحوم وصناعة القاطرات.

سان فرانسيسكو : أكبر موانئ أمريكا على ساحل المحيط الهادي وهي ذات تجارة عظيمة.

أسئلة للمراجعة والتطبيق

1- حدّد موقع الولايات المتحدة.

2- كم عدد السكان؟ ومن أي العناصر يتكون الشعب الأمريكي؟

3- اذكر الأقسام التضاريسية الكبرى بالولايات المتحدة.

4- وازن بـين الجبال الموجودة في شرق أمريكا والموجودة في غربها من حيث المناخ.

5- صف السهول الوسطى من حيث امتدادها وإنتاجها.

6- ما العوامل التي جعلت أمريكا من الدول الكبرى؟

7- أين مقر هيئة الأمم؟ وفي أي المدن يوجد البيت الأبيض؟

8- اذكر ثلاثًا من أهم الصناعات الأمريكية.

9- علِّل لما يأتي :

( أ ) اختلاف المناطق الزراعية في حوض نهر مسيسبي.

(ب) أهمية المناطق الشرقية في الولايات المتحدة.

( جـ ) مشابهة إقليم كاليفورنيا لإِقليم البحر المتوسط.

( د ) كثرة الأمطار شمال الساحل الغربي.

10- اكتب عن:

سان فرانسيسكو - نهر هدسن - قناة بنما - إقليم البحيرات العظمى.

11- اكتب بحثًا جغرافيًا مختصرًا عن الإِنتاج الزراعي والإنتاج الحيواني في الولايات المتحدة الأميريكية ودعم بحثك بخريطة توضح ما كتبت.

(1) راجع ما درسته عن العوامل المؤثرة في المناخ من كتاب الصف الأول المتوسط .


البرازيل

        البـرا زيـل

الموقع :

تقع جمهورية البرازيل في قارة أمريكا الجنوبية وهي أكبر دول أمريكا اللاتينية (1) مساحة وسكانًا، ويمر بها خط الاستواء ومدار الجدي.

خريطة رقم (30) أمريكا الجنوبية - سياسية

الحدود :

يحدها من الشمال والشرق المحيط الأطلسي ومن جهة الشمال والغرب عدة دول تشترك معها في الحدود وهي جيانا وجيانا الفرنسية وسورينام وفنـزويلا وكولومبيا وبيرو ومن الجنوب بوليفيا وباراجواي وأورجواي والأرجنتين.

المساحة والسكان :

تبلغ مساحة البرازيل حوالي 8.500.000 كم 2 . ويقدر عدد سكانها بحوالي 158 مليون نسمة يتكلمون باللغة البرتغالية.

مظاهر السطح : ادرس ذلك على خريطة البرازيل الطبيعية رقم ( 31 ) .

يتكون سطح البرازيل من ثلاثة أقسام تضاريسية هي :

1- حوض نهر الأمزون : وهو سهل مرتفع واسع منبسط يجري فيه نهر الأمزون يحده من الشمال هضاب فنـزويلا وجيانا ومن الجنوب هضبة البرازيل. وينبع نهر الأمزون من جبال الأنديز العالية.

2- هضبة البرازيل : وهي متوسطة الارتفاع، وقد حفرت روافد نهر الأمازون ونهر برانا لنفسها في الهضبة وديانا عميقة تعترضها شلالات يمكن توليد الكـهرباء منها .

3- سهل ساحلي : يقع إلى الشرق من الهضبة وتشرف عليه حافات من سلاسل جبلية شديدة الانحدار مما يجعلها عقبة في سبيل المواصلات بين السهل والهضبة.

المناخ والنبات :

استوائي وذلك لمرور خط الاستواء في منطقة نهر الأمزون لذا فهو شديد الحرارة كثير الرطوبة وأمطاره غزيرة ويتدرج المناخ إلى الجنوب ويتحول في الهضبة إلى المناخ المداري ذي الصيف الطويل الحار الممطر والشتاء القصير الدافئ الجاف، وتنتشر في شمالا الهضبة حشائش السافانا الشجرية كما تنتشر في جنوبها السافانا الفقيرة وهي مراع جيدة للماشية.

خريطة رقم (31) البرازيل- طبيعية

النشاط الاقتصادي :

أولاً - الإنتاج الزراعي والحيواني: تساهم الزراعة بنحو ثلثي قيمة الصادرات، فمن حوض الأمزون يمكن الحصول على المطاط والكاكاو والموز والأرز، وفي الهضبة تكثر مزارع القطن والذرة والسمسم والفول السوداني، ويأتي البن في مقدمة المحاصيل الزراعية وتكثر زراعته في ولاية ساوباولو ويليه في الأهمية القطن وقصب السكر.

وتربى على مراعي السافانا بالبرازيل الماشية والأغنام ولذلك يصدر هذا الإقليم كميات كبيرة من اللحوم والجلود.

ثانيًا - الثروة المعدنية: البرازيل غنية بثروتها المعدنية فيستخرج من أرضها خام الحديد والمنجنيز والذهب والبوكسيت والكروم والنيكل والميكا والقصدير والماس، أما موارد الفحم فقليلة، وقد تطورت الصناعة في البرازيل فتوجد بها مصانع النسيج والسكر ودبغ الجلود وحفظ اللحوم كما تقدمت صناعة الصلب والألمنيوم والصناعات الميكانيكية والكيميائية.

أهم المـدن :

برازيليا : العاصمة وقد شيدت حديثًا في داخل الهضبة لكي تجتذب الأهالي إليها لتعميرها والانتفاع بمواردها وتخفيفًا من الازدحام في المدن الساحلية.

ريو دي جانيرو : عاصمة البرازيل سابقًا، وهي أكبر مدن أمريكا الجنوبية.

مناؤس : تقع على نهر نجرو أحد روافد نهر الأمازون وهي مركز لتجارة محاصيل حوض الأمازون.

أسئلة للمراجعة والتطبيق

1 - ما دوائر العرض التي تمر بالبرازيل؟ وماذا يترتب على مرور الدوائر بها؟

2 - مم يتكون سطح البرازيل؟ وأي أجزائها أكثر سكانًا وعمرانًا؟ ولماذا؟

3 - لماذا يفيض نهر الأمزون بمياهه الغزيرة على مدار السنة؟ وأين يصب؟

4 - ما الغلات ذات القيمة الاقتصادية بحوض الأمزون؟ وكيف تستغل الآن؟

5 - اذكر الموارد الاقتصادية بالبرازيل وتكلم عن النشاط البشري هناك.

6 - بيِّن مميزات كل من: مناؤس- غابات حوض الأمزون- برازيليا.

7 - علّل لما يأتي :

( أ ) صعوبة مدِّ المواصلات بـين السهول والهضبة.

(ب) اعتدال المناخ في هضبة البرازيل وسقوط المطر بها صيفًا.

(جـ) إقامة عاصمة جديدة داخل البرازيل بدلاً من العاصمة القديمة.

(1) المقصود بالدول اللاتينية الدول التي تقع في أمريكا الجنوبية والوسطى والمكسيك ويتكلم سكانها لغة مشتقة من اللغة اللاتينية كالإسبانية والبرتقالية .


أستراليا

أستـرا ليـا

أستراليا أصغر قارات العالم مساحة، وواحدة من دول (الكومنولث)، وقد اكتشفت في القرن الثامن عشر الميلادي واستعمرتها بريطانيا سابقًا.

الموقع : ( انظر الخريطة رقم 32 )

تقع أستراليا بأكملها في نصف الكرة الجنوبي وتحيط بها البحار من جميع الجهات ويمر بوسطها مدار الجدي (23.5 درجة جنوبا ) .

الحدود :

يحدها المحيط الهادي من الشرق والمحيط الهندي من الغرب والجنوب وبحر تيمور من الشمال وهو يفصل أستراليا عن الجزر الأندونيسية، وأستراليا تُعد جزيرة كبيرة في شبه عزلة عن القارات الأخرى لبعدها عنها، وتحيط بها عدة جزر أهمها وأكبرها جزيرة تسمانيا في الجنوب الشرقي.

المساحة والسكان :

تبلغ مساحة أستراليا حوالي 7.700.000 كم 2 ويقدر عدد سكانها بنحو 17 مليون نسمة وأكثرهم من المهاجرين الإنجليز والأوروبيين، وأكثر جهات أستراليا سكانًا في شرقها وجنوبها حيث يعتدل المناخ وتتوفر موارد الرزق . ويعتبر عدد السكان ضئيلاً بالنسبة لمساحتها. لذا فإنها مازالت تستقبل المهاجرين إليها من جنسيات مختلفة.

مظاهر السطح :

تشمل أستراليا الأقسام التضاريسية الآتية: (حدِّدها على الخريطة رقم 32).

1- جبال أستراليا الشرقية وهي متوسطة الارتفاع وتمتد من الشمال إلى الجنوب، ويقع في شرقها سهل ساحلي ضيق يشرف على المحيط الهادي، وتوجد أمام هذا الساحل تكوينات مرجانية تمتد مسافة طويلة وتعرف بالحاجز المرجاني العظيم، وهو عقبة في سبيل المواصلات البحرية.

2- سهول أستراليا الوسطى وهي سهول داخلية منخفضة يجري فيها نهر مري ونهر دارلنج وهي إقليم الزراعة والرعي.

3- الهضبة الغربية وتشغل نحو ثلثي القارة وهي متوسطة الارتفاع ويسود معظمها الظروف الصحراوية.

خريطة رقم (32) استراليا- طبيعية

المناخ (1): نظراً لاتساع القارة فإن الأحوال المناخية تتنوع في مختلف جهاتها فتسقط الأمطار طول العام على الساحل الشرقي لهبوب الرياح عليه من المحيط واصطدامها بجبال أستراليا الشرقية وتسقط الأمطار صيفًا في وسط القارة وتكاد تنعدم في النصف الغربي منها.

النشاط الاقتصادي :

1- يزرع في أستراليا القمح وهو في مقدمة المحاصيل ذات القيمة الاقتصادية وتتركز زراعته في حوض نهر مري ودارلنج، ومن المحاصيل الهامة قصب السكر والذرة والقطن والأرز والفاكهة والزيتون.

2- أستراليا غنية بثروتها الحيوانية، وتعتبر سهولها الوسطى من أكثر أقاليم العالم تربية للأغنام وهي من نوع المرينو الجيد الصوف، ويحترف عدد كبير من السكان الرعي وجز أصواف الأغنام وإعدادها للتصدير، وتربى كذلك الأبقار وتنتشر تربيتها في مناطق السافانا حول موارد المياه ولذا فإن استراليا تنتج اللحوم والألبان والجلود بكميات ضخمة وتصدرها.

3- توجد في استراليا ثروات معدنية فيستخرج الذهب من صحراء غرب أستراليا حيث قامت بعـض المدن التي يسكنها المشتغلون باستخراجه مثل كالجورلي، وكذلك يستخرج من مختلف مناجمها الرصاص والحديد والفحم، وقامت الصناعة على تصنيع الإِنتاج الزراعي والحيواني مثل طحن الغلال وحفظ اللحوم ومنتجات الألبان وحفظ الفاكهة وصناعة السكر ونسج القطن.

وفي ولاية نيوساوث ويلز (ويلز الجنوبية الجديدة) تتركز الصناعات الثقيلة كصناعة السيارات وبناء السفن، ويأتي النقل البحري في مقدمة وسائل المواصلات لأن معظم مدن القارة تقع على السواحل، وبالقارة شبكة من الخطوط الحديدية والطرق البرية التي تربط أطراف القارة.

أهم المدن :

كانبرَّا العاصمة : وتقع في الجزء الجنوبي الشرقي المطل على المحيط الهادي.

سـدني : ميناء في شرق استراليا ومركز رئيسي للصناعة.

أسئلة للمراجعة والتطبيق :

1- وضِّح موقع أستراليا.

2- كم عدد سكان أستراليا ؟ وماذا تعرف عن جنسية سكانها؟

3- أي جهات أستراليا أكثر ازدحا مًا بالسكان؟ ولماذا؟

4- اكتب ما تعرف عن :

الحاجز المرجاني العظيم - الثروة المعدنية بأستراليا.

5- علّل لما يأتي :

( أ ) أهمية الثروة الحيوانية بأستراليا.

(ب) اختلاف الفصول في أستراليا عن جزيرة العرب.

(جـ) تزايد الهجرة إلى أستراليا.

( د ) قيام الصناعة في أستراليا.

(1) يلاحظ أنه في الوقت الذي يكون فيه الشتاء في نصف الكرة الشمالي يحل فصل الصيف في أستراليا لأنها في النصف الجنوبي وبذلك تستمر زراعة المحاصيل المختلفة على مدار السنة في نصفي الكرة الأرضية .


الفصل الثالث - المناخ

الفصل الثاني

التضاريس

المملكة العربية السعودية، عبارة عن هضبة ضخمة عظيمة الاتساع قديمة التكوين، وهي تنحدر تدريجيًا نحو الشرق والشمال الشرقي، وتنقسم تضاريسها إلى الأقسام التالية (انظر الخريطة رقم 3).

أولاً- السهول الساحلية الغربية :

تمتد هذه السهول الساحلية على طول البحر الأحمر وتنحصر بينه وبين المرتفعات الغربية، وتسمى "سهول تهامة " وتنسب إلى الإقليم الذي تقع فيه فيقال تهامة الحجاز لوقوعها في الحجاز وتهامة عسير للجزء الواقع في عسير وتخترق هذه السهول وديان عرضية تجري من الشرق إلى الغرب منحدرة من جبال السراة ومتجهة نحو البحر الأحمر أهمها وادي فاطمة ووادي الليث ووادي الحمض.

ثانياً- المرتفعات الغربية:

وتعد أهـم ظاهرة جغرافية في شبه الجزيرة العربية وتمتد موازية لساحـل البحر الأحمر من ميناء العقبة شمالاً حتى اليمن جنوبًا. ويطلق عليها اسـم (جبال الحجاز) لأنها تحـجز بين نجـد وتهـامة، كـمـا يعرف أعلاها باسم (جبال السراة) وهي الأرض المرتفعة وجمعـها سروات ويبلغ طولها حوالي 1700 كـم وعرضها 120- 240 كـم وتمتد هذه الجبال من الشمال إلى الجنوب.

ثالثاً- هضبة نجد:

وتشمل الجزء الواقع بين المرتفعات الغربية غربًا حتى نطاق الدهناء الرملي شرقًا وبين النفود الكبير شمالاً حتى الربع الخالي جنوبًا، وتتدرج في الانحدار نحو الشرق، وتنقسم تضاريس هضبة نجد إلى قسمين رئيسيين هما :

( أ ) القسم الغربي: وأهم مظاهر السطح فيه ما يلي:

1- جبال شمر: وتقع بين النفود الكبير شمالاً ووادي الرمة جنوبًا وهي مكونة من سلسلتي جبال أجا وسلمى اللتين تمتدان متوازيتين من الشمال الشرقي إلى الجنوب الغربي وتفصل بينهما مسافة تبلغ حوالي 72 كم.

2- الهضيبات : وهي تمتد من وادي الرمة شمالاً حتى وادي الدواسر جنوبًا ويتكون هذا الجزء من كثبان رملية وتلال وجبال قليلة الارتفاع، ويرجع وجود هذه المظاهر إلى الأودية التي قطعت هذا الجزء من هضبة نجد وأعطته الصورة الحالية.

خريطة رقم (3) تضاريس المملكة العربية السعودية

(ب) القسم الشرقي: ويقع بين القسم الغربي وبين منطقة الدهناء، وأهم مظاهر السطح فيه:

جبال طويق: وهي تمتد على شكل قوس من الشمال الغربي إلى الجنوب الغربي بطول يقدر بحوالي 800 كـم، وتسمى هذه الجبال أيضًا بـ "جبال العارض " وهي تنحدر بشدة نحو الغرب وبشكل تدريجي نحو الشرق، وتتخللها بعـض الأودية منها ما يتجه نحو الغرب ومنها ما يتجه نحو الشرق. وأهم الأودية في نجد وادي حنيفة ووادي السهباء، ووادي الباطن ووادي العتك.

رابعاً- المناطق الرملية :

هي تكوينات رملية تقع إلى الشرق من هضبة نجد وتمتد من مرتفعات حـضرموت في الجنوب حتى الحدود الجنوبية لوادي السرحان في الشمال وتضيق هذه التكوينات في الوسط بمحاذاة هضبة نجد ثم تتسع كلما اتجهنا نحو الشمال، وتشتمل على المناطق التالية:

( أ ) النفود: (في الشمال) ويشغل منطقة مثلثة الشكل مساحتها 5700 كـم 2 قاعدتها في الغرب ورأسها في الشرق ويشمل الجزء الواقع بين هضاب الإقليم الشمالي في الشمال وجبال شمر فـي الجنوب، والمرتفعات الغربية في الغرب، وتلعب الرياح الشمالية والشمالية الـغربية دورًا في نقل الرمال من صحراء بلاد الشام إلى النفود ومنه إلى هضبة نجد حتى ينتهي بها المطاف إلى الربع الخالي.

(ب) الدهناء: وتشمل الجزء الواقع بين النفود في الشمال والربع الخالي في الجنوب على طول 1300 كـم وهي عبارة عن تلال رملية وكثبان متقطعة وهي تعتبر آخر امتداد لهضبة نجد من جهة الشرق.

(جـ) الربع الخالي: ويقع في جنوب المملكَة ويمتد من المرتفعات الغربية غربًا إلى مرتفعات عمان شرقًا ومن هضبة نجد شمالاَ إلى مرتفعات حضرموت جنوبًا وتبلغ مساحته حوالي 605 ألف كـم 2 وهو أكبر مساحة رملية في شبه الجزيرة العربية.

خـامساً- الأحساء:

يمتد من نطاق الـدهناء غربًا حتى ساحل الخليج شرقًا على امتداد الخليج العربي من الحدود مع الكويت شمالاً حتى الربع الخالي جنوبًا، وأبرز تضاريس الأحساء ما يلي:

( أ ) هضبة الصمان: وتقع في الجزء الغربي من الإقليم ويبلغ طولها حوالي 400 كـم بينما يتراوح عرضها بين 80- 240 كـم، وتكثر في جنوب الهضبة التلال الصخريـة كـما تكـثر في شمالها "الدحول " وهي عبارة عن تجويفات داخل الصخور الرسوبية كونتها الأمطار عن طريق الإِذابة، كما توجد بها مناطق نفود ذات كثبان رملية وحافات صخرية.

أثر عوامل التعرية في طبقات الصخور الرسوبية في الصحراء

(ب) السهل الساحلي الشرقي: ويمتد على طول ساحل الخليج العربي من الحدود السعودية مع الكـويت شمالا حتى دولة الإمارات العربية جنوبًا، ولا يرتفع هذا السهل كثيرًا عن سطح البحر، وتكَثر فيه السبخات الملحية خاصة في المناطق المنخفضة أما الأراضي المرتفعة كالهفوف فتربتها خصبة، وتكثر بها المزارع، وتتعرض هذه المنطقة كثيرا لزحف الرمال، وتتركز معظم ثروة المملكة من النفط في هذا السهل وفي المياه الإِقليمية المجاورة له.

سادساً- القسم الشمالي:

يمتد من وادي السرحان غربًا إلى الكويت شرقًا ومن الحدود الأردنية- العراقية شمالاً حتى النفود جنوبًا وهو بذلك يشمل المنطقة الشمالية من المملكة، وتكثر في هذا الإقليم الهضاب وأهمها هضبة "الدبدبة" الواقعة عند الحدود مع الكويت والعراق كما توجد به حرات وتخترقه أودية كثيرة أهمها وادي الباطن ووادي عرعر.

أسئلة للمراجعة والتطبيق ؟

1- اذكر معالم المرتفعات الغربية، ووضح أثر الأقاليم على تسميتها.

2- حدّد موقع هضبة نجد واذكر أهم مظاهر السطح فيها.

3- ما أهم مظاهر السطح في الأحساء؟

4- وضّح أوجه الشبه والاختلاف بـين مظاهر السطح في القسم الشمالي والأحساء.

5- علّل لما يأتي :

( أ ) كثرة السبخات في السهول الساحلية بتهامة والأحساء.

( ب ) وجود الدحول في هضبة الصمان.

(جـ) كثرة الهضيبات في هضبة نجد.

6- ارسم خريطة المملكة العربية السعودية ووضّح عليها أقسام التضاريس التي درستها واستخدم الألوان.


الفصل الثالث - المناخ

الفصل الثالث

المناخ

العوامل التي تؤثر على مناخ المملكة :

أولاً- خط العرض :

1- تقع المملكة بـين دائرتي عرض (32- 32 ْ) ، (43َ- 35 ْ) شمالاً، ويمر بوسطها تقريبًا مدار السرطان الذي تتعامد عليه أشعة الشمس صيفًا، أي أن المملكة تقع في المنطقة المدارية، وهذا يجعلها تتميز بارتفاع درجة حرارتها معظم شهور السنة خاصة شهور الصيف، وتنخفض الحرارة عادة في فصل الشتاء، ويزيد انخفاضها في المناطق الشمالية التي تنخفض فيها الحرارة إلى الصفر وتحت الصفر. كـما تخضع لهبوب الرياح الشمالية والشمالية الشرقية الجافة معظم شهور السنة، ولذلك فإن مناخ المملكة يتميز بالجفاف بصفة عامة.

2- تقع المملكـة أيضًا بين إقليم البحر المتوسط في الشمال والإقليم الموسمي في الجنوب. ولذلك فـهي تتعرض شتاء لهبوب الرياح الشمالية الغربية القادمة من حوض البحر المتوسط وهي سبب لسقوط الأمطار على الأجزاء الشمالية ومعظم أنحاء المملكة حتى منطقة عسير، وتتعرض المملكة أيضًا لهبوب الرياح الموسمية الجنوبية الغربية صيفًا وهي تهب من المحيط الهندي وتسبب سقوط الأمطار على منطقة عسير بعد اصطدامها بالمرتفعات.

ثانيًا- اليابس والماء:

1- المملكة متسعة المساحة وتخلو من المسطحات المائية الداخلية، ولذلك فمناخها قاري.

2- يقع البحر الأحمر في غرب المملكة، ويقع الخليج العربي في شرقها، ونظرًا لأنهما ضيقان فإن تأثيرهما لا يتجاوز السواحل، وهما يعملان على زيادة نسبة الرطوبة بالمناطق الساحلية المجاورة.

3- يقع المحيط الهندي في جنوب شبه الجزيرة العربية ، وتفصله عن المملكة مرتفعات اليمن وحضرموت، ولذلك لا يظهر أثره في درجة الحرارة بالمملكة.

ثالثًا- التضاريس (أثر الارتفاع والانخفاض عن مستوى سطح البحر):

معلوم أن الحرارة تنخفض بزيادة الارتفاع بينما تزيد كمية الأمطار كلما زاد الارتفاع. ونظرًا لتنوع تضاريس المملكة بين جبال وهضاب مرتفعة ومتوسطة الارتفاع وسهول ووديان فإننا نجد التنوع في درجات الحرارة وكميات الأمطار بين مناطق المملكة، فعلى سبيل المثال نجد أن مرتفعات عسير معتدلة صيفًا باردة شتاءً وأوفر مطرا ،أما السهول الساحلية والوديان الداخلية فهي أشد حرارة صيفًا وأكثر دفئًا في الشتاء وأقل مطرًا كما هو الحال في مدينتي جدة ومكة (انظر جدول كميات الأمطار الساقطة وقارن بين المدن الآتية: جدة وخميس مشيط والرياض).

الأحوال المناخية في فصل الصيف (1) - (الخريطة رقم 4):

1- الحرارة. تتعامد أشعة الشمس في فصل الصيف على مدار السرطان الذي يمر بوسط المملكة، فتشتد الحرارة على كل أنحاء المملكة بصفة عامة، ولكنها تقل نسبيًا على المناطق الجبلية المرتفعة.

2- الضغط والرياح والأمطار: تدخل المملكة في فصل الصيف ضمن نطاق الضغط المنخفض المتمركز على الصحراء الكبرى الإفريقية ووسط آسيا، وهذا النطاق يقع بـين نطاق الضغط المرتفع نسبيًا على البحر المتوسط شمالاً ونطَاق الضغط المرتفع على المحيط الهندي جنوبًا، ونتيجة لذلك تهب على المملكة الرياح الآتية:

( أ ) الرياح الشمالية الجافة وتكون شمالية شرقية أو شمالية غربية.

(ب) الرياح الموسمية الجنوبية الغربية وتأتي من المحيط الهندي وتكون ممطرة، وهي تهب على إقليم عسير، وتكثر الأمطار على مرتفعات عسير لارتفاعها ولمواجهتها للرياح، بينما تقل الأمطار في السهول الساحلية لانخفاضها وفي المناطق الداخلية الواقعة شرقي هذه المرتفعات لأن الرياح تكون قد فقدت معظم حمولتها من الرطوبة على المرتفعات التي تصدت لها أولاً. (أي أنها في ظل المطر).

الأحوال المناخية في فصل الشتاء- (الخريطة رقم 5):

1ـ الحرارة : تتعامد أشعة الشمس على مدار الجدي في نصف الكرة الجنوبي، فتنخفض الحرارة في المملكة بصفة عامة .

2 - الضغط والرياح والأمطار: تدخل المملكة ضمن نطاق الضغط المرتفع المتمركز على وسط آسيا والصحراء الكبرى الإِفريقية، وفي شمالها يكون الضغط منخفضًا نسبيًا على البحر المتوسط، وفي جنوبها يتركز الضغط المنخفض على المحيط الهندي، وتهب على المملكة في هذا الفصل الرياح الآتية:

(أ) الرياح الشمالية والشمالية الشرقية الجافة الباردة.

(ب) الرياح الشمالية الغربية القادمة من البحر المتوسط وتكون مصحوبة بمنخفضات جوية وينشأ عنها سقوط الأمطار على جميع أنحاء المملكة بإذن اللّه تعالى.

خريطة رقم (4) الرياح في فصل الصيف خريطة رقم (5) الرياح في فصل الشتاء

الرطوبة والأمطار- (الخريطة رقم 6):

الرطوبة هي بخار الماء الموجود في الجو، ومصدرها في المملكة البحر الأحمر والخليج العربي، وتكون نسبة الرطوبة مرتفعة على السهول الساحلية المجاورة لهما، ونظرًا لامتداد المرتفعات الموازية لساحل البحر الأحمر فقد تركزت الرطوبة على الشريط الساحلي وقلت فيما وراء السلاسل الجبلية. وتقل الرطوبة في المناطق الداخلية لعدم وجود المسطحات المائية.

أما أمطار المملكة فهي تسقط كما سبق أن ذكرنا في فصل الشتاء على جميع المناطق في المملكة بتأثير الرياح الشمالية الغربية، كما تسقط صيفًا على إقليم عسير بتأثير الرياح الموسمية الجنوبية الغربية القادمة من المحيط الهندي بإذن الله تعالى. وأهم ما يجب ملاحظته عن أمطار المملكة ما يأتي :

1- أنها تسقط فجأة ثم تنقطع فجأة دون انتظام في وقت سقوطها في فصل الشتاء، أما في الصيف فهي أكثر انتظامًا على إقليم عسير.

2- أنها تكثر نسبيًا في بعض مناطق المملكة وتقل أو تنعدم في مناطق أخرى. فهي على مرتفعات عسير أكثر من هضبة نجد في الوسط وأكثر من المنطقة الشرقية. لماذا؟

3- أنها تتذبذب بين عام وآخر، فهي قد تكثر في عام وتقل أو تنعدم في أعوام أخرى.

خريطة رقم ( 6) كمية المطر السنوي

كميات الأمطار الساقطة بالمليمترات على المحطات الرئيسية خلال عام 1981 م (1401 هـ)

شهور السنة | الرياض | جدة | الظهران | المدينة | الطائف | جيزان | تبوك | حائل | الوجه | القصيم | خميس مشيط
يناير فبراير مارس إبريل مايو يوبيو يوليو أغسطس سبتمبر أكتوبر نوفمبر ديسمبر | ـ 1.7 12.3 ـ 3و7 ـ ـ ـ ـ ـ ـ 0.5 | ـ 1.9 1.5 ـ ـ ـ ـ ـ ـ ـ 11.1 1.6 | 3.6 ـ 0.3 ـ ـ ـ ـ ـ ـ ـ ـ 0.5 | 8.3 ـ ـ 4 ـ ـ ـ ـ ـ ـ ـ 2 | 0.3 17.2 1.1 3.6 16.7 2.7 _ 4.6 12.5 10.2 0.9 _ | ـ 3 2 ـ ـ ـ 1.3 6 ـ 1.7 0.4 0.6 | 127 ـ ـ ـ ـ ـ ـ ـ ـ ـ ـ ـ | 0.03 79.6 95.4 1.0 0.3 ـ ـ ـ ـ 34.5 1.1 5.0 | 0.6 ـ 1.0 ـ ـ ـ ـ ـ ـ ـ ـ ـ | 46.2 2.4 33.6 13.1 2 ـ ـ ـ ـ ـ ـ 16.3 | ـ ـ 55.2 7.2 43.2 0.1 ـ 61.6 35.7 ـ 1.3 ـ
المجموع | 21.18 | 14.5 | 4.4 | 14.3 | 221.0 | 35.0 | 127.0 | 217.2 | 1.6 | 113.6 | 204.3

أسئلة للمراجعة والتطبيق

1- ما العلاقة بين هبوب الرياح وسقوط الأمطار في المملكة؟

2- لماذا يفضل كثير من السعوديين وغيرهم قضاء عطلاتهم الصيفية بأبها؟

3- ما الرياح التي تحمل الأمطار إلى المملكة؟

4- اكتب ما لا يقل عن خمسة أسطر تعلّل بها هبوب الرياح على المملكـة صيفًا وشتاءً واستعن بالخريطتين رقم (4) ورقم (5).

5- ما المؤثرات التي تجعل درجات الحرارة مختلفة في شتى أنحاء المملكة؟

6- لمَ ينتقل البدو من مكان لآخر؟

7- عَلل لما يأتي:

( أ ) غزارة الأمطار في إقليم عسير.

(ب) ارتفاع نسبة الرطوبة في المناطق الساحلية.

(جـ ) اختلاف كميات المطر الساقطة في مختلف أنحاء المملكة.

() على الطالب أن يركز على فهم الأحوال المناخية ويناقش معلمه في ذلك . متجنبا محاولة الحفظ لمثل هذه المعلومات وأن يتفاعل ما أمكن مع الدرس .


الفصل الرابع - موارد المياه

الفصل الرابـع

مـوارد الميـاه

تسقط مياه الأمطار على سطح الأرض فيسيل بعضها منحدرًا من المرتفعات، ويتسرب البعض في باطن الأرض إلى أعماق قريبة أو عميقة، في حين أن القليل من تلك المياه يتبخر إلى طبقات الجو.

ومن الموارد المائية في المملكة ما يأتي :

1- المياه السطحية. 2- المياه الجوفية العميقة.

أولا : المياه السطحية :

تتسرب مياه الأمطار والمياه الجارية في الوديان إلى باطن الأرض من خلال التربة الرملية أو الحصى أو الصخور المساميّة، وتواصل سيرها في جوف الأرض حتى تصل إلى طبقة صخرية أو تربة غير مسامية تحول دون انحدار المياه إلى أسفل وتحجزها فيحفر الإِنسان الآبار طلبًا للماء فيحصل عليه على بعد بضعة أقدام أحيانًا لا يجده إلا بعد مئات الأقدام. ويتوقف ذلك على قرب أو بعد الطبقة غير المسامية. وتختلف كمية هذه المياه الجوفية السطحية باختلاف قدرة التربة المسامية على امتصاص الماء من جهة وعلى كميات الأمطار أو المياه الجارية من جهة أخرى.

أهم الجهات التي تكثر بها المياه الجوفية السطحية هي تهامة عسير وتهامة الحجاز لغزارة الأمطار نسبيًا في تلك الجهات. وتكثر هذه المياه في الحاير التي تمد مدينة الرياض بالماء، وتستمد آبار الحاير مياهها مما يتسرب في وادي حنيفة من مياه الأمطار. وتكثر المياه فيها وتقل تبعًا لما يسقط من أمطار. أما منطقة الطائف فتستمد مياهها من الأمطار التي تجري في وادي وج ووادي ليه وغيرهما.

وتتواجد هذه المياه في معظم أودية المملكة إلا أن الاعتماد عليها للحصول على الماء أمر غير حكيم لأنها لا تعطي معدلاً ثابتًا يفي بحاجة الإنسان ومزروعاته وحيواناته. ومن أهم تلك الوديان الآتي:

1- وادي الرمة- الباطن: يبدأ هذا الوادي من شرق المدينة متجهًا نحو الشمال الشرقي ومغيرًا اتجاهه هنا وهناك حسب الانحدار العام ونوع التربة التي يخترقها. وتطمس الدهناءُ معالم هذا المجرى إلا أنه يظهر بعدها ويتصل بوادي الباطن الذي يصل إلى البصرة في جنوب العراق.

2- وادي حنيفة: يبلغ طوله 400 كم. ويمتد هذا الوادي والوديان الأخرى المتصلة به بين جبال طويق والمرتفعات القريبة، ومن روافده وادي نمار. كما تسير أودية أخرى موازية له وتنتهي جميعها في منطقة الخرج-اليمامة. وتقع على وادي حنيفة وفروعه مدينة الرياض.

3- وادي السهباء: يمتد من منطقة الخرج حتى الخليج العربي متجهًا نحو الشرق ويبلغ طوله 440 كـم وقد غطت رمال الدهناء جزءًا منه.

4- وادي تثليث- الدواسر: يمتد من السفوح الشرقية لمرتفعات عسير متجهًا نحو الشمال الشرقي حتى بوادي الدواسر الذي يتجه شرقًا عبر وديان جبال طويق حتى تغور مياهه في الربع الخالي.

5- وادي الحمض: يمتد من المدينة المنورة مخترقًا طريقه في أودية جبال الحجاز ويتجه نحو الشمال ثـم الشمال الغربي ويخترق سهول تهامة حتى يصب في البحر الأحمر عند مدينة الوجه.

6- وادي السرحان: يمتد من عمّان عاصمة المملكة الأردنية الهاشمية حتى مدينة الجوف بالمملكة العربية السعودية ويبلغ طوله 480 كم وعرضه 16 كم وتتصل به عدة روافد من الشرق ومن الغرب.

خريطة رقم (7)

ثانيًا- المياه الجوفية العميقة:

المياه الجوفية العميقة هي المياه التي تجمعت في باطن الأرض منذ العصور الجيولوجية القديمة، فالعلماء يقولون إن شبه جزيرة العرب كانت أكثر مطرًا مما هي عليه الآن. وقد اختزنت الصخور المسامية (الرملية والجيرية) كميات ضخمة من المياه لوقوع طبقة غير مسامية من الصخور تحتها. وأن كثيرًا من جهات المملكة تختزن مقادير هائلة من المياه الجوفية العميقة، ويمكننا أن نعدد أهم الطبقات الحاملة للمياه في المملكـة حسب تسلسلها الجيولوجي. استعن بالخريطة رقم (8) لدراسة أهم مناطق تلك المياه التي نوردها فيما يلي:

أولاً- تكوين " الساق " وتكوين تبوك:

وتبدأ مناطق هذه الصخور إلى الشرق من إقليم الدرع العربي حتى جبل ساق شمال وادي الرمة في القصيم. وينتمي إلى تكوين الساق مياه القصيم وتبوك والعلا وتيماء.

ثانيًا- تكوين المنجور:

ويِظهر هذا التكوين شرق تكوين "الساق " على بعد 100 كـم إلى الغرب من مدينة الرياض. ويضم منطقة المزاحمية وديراب وما حولها.

خريطة رقم (8)

ثالثًا- تكوينات وسيع- بياض:

تشكل هذه الطبقات قوسًا كبيرًا وسط شبه الجزيرة العربية مفتوحًا تجاه الغرب يبدأ من وادي الدواسر في الجنوب ويمر شرق الرياض حيث يمتد إلى سكاكا في الشمال الغربي.

رابعًا- تكوين الدمام:

يظهر في شمال شرق المملكة والكويت وتوجد المياه في الطبقات العليا من هذا التكوين.

خامسًا- إقليم الأحساء:

هذا الإقليم غني بمياهه الجوفية الغزيرة التي تفيض به العيون بغزارة في واحتي القطيف والهفوف منذ مئات السنين كعين أم سبعة بالهفوف. ويرجع تدفق المياه في تلك العيون لانحدار سطح المملكة تدريجيًا نحو الشرق.

سادسًا- المرتفعات الغربية (الحجاز):

برج مياه مدينة الرياض ويخزن 3,340,000 جالون من الماء

توجد كميات من المياه الجوفية العميقة في المدينة المنورة وخيبر ووادي فاطمة.

سابعًا- الربع الخالي:

اتضح من الآبار الاختبارية التي حفرت بالربع الخالي وجود مياه جوفية عميقة كثيرة في جوف الأرض.

بالإضافة إلى هذه الموارد هناك تحلية مياه البحر وسوف نوردها بالتفصيل في موضوع لاحق من هذا الكتاب.

أسئلة للمراجعة والتطبيق ؟

1- ارسم خريطة المملكة وبيّن عليها أهم الوديان.

2- علّل لما يأتي:

( أ ) اتجاه بعض الوديان شرقًا.

(ب) وجود المناطق السكنية من قرى أو مدن حول الوديان.

(جـ) تدفق مياه العيون في منطقة الأحساء بشكل طبيعي.

3- كيف تتكون المياه الجوفية السطحية؟ وكيف تكونت المياه الجوفية العميقة؟

4- ما أثر المياه الجوفية العميقة على النشاط الزراعي والمناطق السكنية في المملكة؟

5- عدد أهم التكوينات الحاملة للمياه في المملكة ووضح أهمية ثلاثة منها في مجال الزراعة.


الفصل الخامس - النباتات الطبيعية

الفصل الخامس

النباتات الطبيعية

تقع المملكة في نطاق الإقليم المداري الجاف ولهذا كان غطاؤها النباتي في معظمه غطاءً صحراويًا فقيرًا بنباتاته المعمرة وتكون في الغالب شوكية ونباتات حولية تنمو عقب سقوط الأمطار وتكمل أطوار نموها في وقت قصير وتموت. أما في إقليم عسير ومرتفعات جنوب الحجاز وفي مجاري الوديان وفي الواحات حيث تتوفرالرطوبة الكافية فتنمو بعـض الشجيرات والأشجار. ومن هنا فإن الغطاء النباتي في المملكة يختلف من مكان لآخر تبعًا لاختلاف التربة وكمية الأمطـار ودرجـة الارتفاع ويمكننا تقسيم المملكة إلى المناطق النباتية الآتية: (الخريطة رقم 9).

خريطة رقم (9) خريطة توزيع النباتات

أولاً- منطقة عسير ومنطقة الباحة :

وهي من أهم مناطق الغابات الطبيعية بالمملكة. ولتكون دراستنا لهاتين المنطقتين واضحة سهلة من حيث النباتات الطبيعية يحسن أن نقسمها إلى الأقسام آلاتية:

(أ) سهول عسير: وهي سهول تهامة عسير المنبسطة والممتدة على ساحل البحر الأحمر بما فيها من تربة ملحية ووديان عديدة. وتنمو على التربة الملحية نباتات الشورى (القرم) والشجيرات القصيرة، أما في الوديان فينمو نبات الحلفا كثيفًا متشابكًا، وفي مجاري الوديان تنمو أشجار الأثل والسمر والسلم والطرفاء والسدر والأراك والشورى.

(ب) مرتفعات عسير والباحة: الأمطار غزيرة في هذه المرتفعات. وقد أدى ذلك إلى نمو غابات ذات أشجار متفاوتة الارتفاع، وتكون في بعض الأحيان كثيفة وأحيانًا أخرى أقل كثافة. وتغطي هذه الغابات مساحات شاسعة وتجد كل عناية من الدولة. وأهم الأشجار التي تنمو في هذا الجزء: العرعر، الزيتون البري والسدر والسلم، والأراك والطلح.

(جـ) المناطق الواقعة شرق مرتفعات عسير والباحة: وهي أقل مطرًا من المناطق السابقة (لماذا؟) ونباتاتها أقرب ما تكون إلى النباتات الصحراوية الشوكية المتاخمة لها، وتنمو أشجار السلم، والطلح والسمر في جاري الوديان.

وللغطاء النباتي الطبيعي أهمية كبيرة في اقتصاد المملكة فهو يعمل على التقليل من اندفاع مياه السيول بعد سقوط الأمطار مما يترتب على ذلك حماية النفوس والممتلكات بإذن الله من آثار السيول المدمرة كما يحـفظ التربة من التعرية الهوائية والمائية، ويعتبر الغطاء النباتي الرعوي المصدر الأقل كلفة لتغذية الحيوانات الداجنة والمصدرالأساسي لتغذية وحماية الحيوانات البرية، كما أن الخشب يستخدم وقودًا للتدفئة وفي بناء المساكـن كما أن لبعض النباتات فوائد طبية بالإضافة إلى دور الغطاء النباتي في تخليص الغلاف الجوي من غاز ثانـي أكسيد الكربون بالإضافة إلى الفوائد البيئية الأخرى والاقتصادية المتعددة.

سلم سدر بري

ثانيًا- منطقة الحجاز:

تنمو في سهول تهامة الحجاز أشجار الطلح والسمر والأثل وأعشاب الثمام. أما على المرتفعات فتنمو أشجار السلم والسمر والحمض والغضا.

ثالثًا- هضبة نجد:

تنمو في كثير من جهات نجد- أودية شعاب روضات- الأشجار والشجيرات التالية، الأثل والحمض والعرفـج والعوسج والسلم والطلح والسدر والحرمل كما تنمو النباتات الرعوية. وفي نطاق الدهناء ينمو الصمعاء والثّمام (1).

رابعاً- منطقة الأحساء:

يغطي الحمض ونباتات الشورى مساحات واسعة من السهل الساحلي. وينمو الثمام والتندة والعندب والعوسج على المناطق الرملية. ورغم قلة الأمطار فإن ارتفاع الرطوبة النسبية في السهل الساحلي يساعد على نمو تلك النباتات.

خامسًا- المنطقة الشمالية:

تعتبر هذه المنطقة من المناطق الرعوية الهامة في المملكة لكبر مساحتها وكثرة حيوانات الرعي بها وخاصة الأغنام والإبل وتنمو فيها نباتات عديدة أهمها: الشيح والرمث والروثة والقطف.

أسئلة للمراجعة والتطبيق ؟

1 - ما العوامل التي تساعد على نمو النباتات الطبيعية؟

2 - لماذا كان الغطاء النباتي كثيفًا نسبيًا في إقليم عسير؟

3- علّل لما يأتي:

( أ ) قلة النباتات في المناطق الواقعة شرق مرتفعات عسير.

(ب) احتلال المنطقة الشمالية المركز الثاني بالمملكة من حيث كثافة الغطاء النباتي.

(جـ) كثرة الأشجار حول الوديان.

( د ) سرعة اكتمال أطوار النمو في النباتات الصحراوية.

4- ارسم خريطة المملكة العربية السعودية ووضح عليها مناطق النباتات الطبيعية.

5- ما علاقة النباتات الطبيعية بزحف الرمال؟

(1) يحسن بالمدرس أن يعرض صورا لهذه الأشجار مستعينا بنشاط الطلبة اللامنهجي في إعداد هذه الصور من مختلف بيئاتهم وتبادلها فيما بينهم .


الباب الثاني - الجغرافيا البشرية للمملكة العربية السعودية

الباب الثاني

الجغرافيا البشرية للمملكة العربية السعودية

سكان المملكة العربية السعودية تعدادهم ونشاطهم

عدد السكـان :

لم تعرف شبه الجزيرة العربية عمليات إحصاء السكان إلاَّ في العهد الأخير. وقد كانت الإحصائيات القديمة تدل على تفاوت كبير في أرقامها عما هي عليه الآن، أما اليوم فقد بلغ عدد سكان المملكة 9. 16 مليون نسمة وفق إحصاء عام 1413 هـ.

ودلت الإِحصائيات القديمة على أن تعداد البدو كان أكثر من سكان الحضر، وهذه النسبة قد تبدلت بسبب هجرة سكان البادية وهجرتهم من حياة الارتحال والانتقال المستمرة إلى القرى والمدن حيث تتوفر أسباب العمل والاستقرار بفضل الله ثم بما أعدته الدولة من مشاريع لاستقرارهم خاصة بعد اكتشاف النفط.

وتوزيع السكان بالمملكة يختلف من جهة إلى أخرى تبعًا لأنماط الحياة وتنوع النشاطات البشرية وظروف البيئات المحلية ومواردها الطبيعية، فهم موزعون بين المدن والقرى والبادية بنسب مختلفة.

فالمدن الكبيرة مزدحمة بالسكان إِمّا لأهمية موقعها أو لوفرة مواردها الاقتصادية أو لمكانتها الدينية أو حركتها التجارية مما يدعو إلى سرعة نموها وازدهارها، بينما يقل عدد سكان البادية .

نشـاط السكـان في المدن:

يمارس السكان في المدن أعمالاً متنوعة وفي مقدمتها التجارة والصناعة، أما المدن القريبة من الأراضي الزراعية فيشتغل سكانها بالزراعة والصناعات القائمة عليها، وتؤثر طبيعة البيئة في نوع الأعمال التي يمارسها السكان، فمثلا في المناطق التي توجد بها حقول النفط يعمل كثير من السكان في شركات النفط، وفي المدن الساحلية يعمل بعض السكان في صيد الأسماك أو في الملاحة البحرية، وفي المدن الكبيرة يشتغل عدد كبير من الأهالي في المؤسسات التجارية أو الصناعية أو في الأعمال المهنية أو في الخدمات العامة، وبالإِضافة إلى ذلك فإن المدن الواقعة في أماكن إقامة الحجاج أو مرورهم لها طابعها الخاص في تقديم الخدمات لحجاج بيت اللّه.

نشـاط أهل القرى:

تنـتشر القرى في سائر الأرجاء التي توجد بها المياه والأراضي الخصبة كالواحات، حيث تتوفر مياه الري وسهولة المواصلات، ويمارس سكان تلك القرى الزراعة بكافة الامكانات اللازمة للنهوض بإنتاجها كمًا ونوعًا، كما يشتغل بعض سكان القرى بتربية الحيوان للانتفاع بمنتجاتها من ألبان وجلود وصوف ولحوم.

نشـاط أهل البادية:

سكان البادية منتشرون في كافة أرجاء المملكة، وحياتهم تقوم على التنقل بحيواناتهم من مكان إلـى آخر طلبا للماء والكلأ ويعيشون في الخيام، وأخذت الحكومة تعمل على إقامتهم في هجر أنشأتها لهم وهيأت لهم بها أسباب الاستقرار بما وفرته لهم من أسباب الرعاية لهم ولحيواناتهم من إبل وأغنام. والأعمال التي يمارسها البدو هي تربية الحيوان واستخراج السمن من ألبانها.

ويمكن القول بأن سكان المملكة العربية السعودية ينقسمون إلى قسمين رئيسيين من حيث أنماط حياتهـم ونشاطهم وهما الحضر (سكان القرى والمدن)، والبدو (سكان البادية).

أسئلة للمراجعة والتطبيق ؟

1 - كم عدد سكان المملكة حاليًا؟ ولماذا تختلف أعمال السكان؟

2 - لماذا تتفاوت كثافة السكان من جهة إلى أخرى بالمملكة؟

3 - اذكر ثلاثًا من كبريات المدن وعلّل سبب ازدحام السكان بها.

4 - "أخذ عدد سكان البادية في التناقص " وضح سبب ذلك.

5 - اذكر أهم وجوه النشاط بين سكان المدن.


الباب الثالث

الجغرافيا الاقتصادية للمملكة العربية السعودية

الفصل الأول

المراعي وتربية الحيوان

تنمو النباتات المعمرة وفي الغالب تكون شوكية وكذلك النباتات الحولية في مختلف أرجاء شبه جزيرة العرب ، نتيجة لما يتسرب إلى تربتها من مياه الأمطار التي تنـزل غزيرة في دقائق ثم لا تلبث أن تتسرب في الأرض وعلى أثرها يخضر وجه الأرض بالأعشاب وتغطي هذه الأعشاب الصحراوية وشبه الصحراوية " ا لاستبس " (1) الصالحة للرعي مساحات واسعة تعيش عليها قطعان الحيوان من الإبل والغنم.

وتقدر مساحة الأراضي الرعوية بالمملكة العربية السعودية بنحو 75% من مجموع مساحتها، ولذا يشتغل عدد كبير من سكان البادية في تربية الحيوانات، إلا أن عدد ما يربّى في هذه المراعي قليل ولا يتناسب مع هذه المساحة الكبيرة لضعف إنتاجيتها مما جعل الثروة الحيوانية لا تكفي حاجة المملكة من اللحوم.

ومما لا شك فيه أن الحيوان له أهمية في حياة الإنسان، فهو مصدر هام للغذاء والكساء ووسيلة نقل. كما تقوم في المملكة أيضا تربية الخيول العربية الأصيلة.

وكانت حرفة الرعي قـديمًا ذات أهمية في حياة البدو فاهتموا بتربية الإبل لملاءَمتها لبيئتهم الصحراوية وكثرة منافعها الأخرى لهم، كما اهتموا بتربية الضأن والماعز لأخذ ألبانها وشعرها وصوفـها ومازالت هذه الحرفة قائمة ولكنها آخذة في التضاؤل تدريجيًا لعدة عوامل أثرت في إضعاف الغطاء النباتي للمراعي.

الإِنتاج الحيواني (2)

      النوع

      إجمالي الإنتاج

      الضأن

      7.321.172رأس

      الماعز

      4.308.509رأس

      الأبقار

      233.575رأس

      الإبل

      415.468 رأس

      الدواجن

      267مليوم داجن

      البيض

      أكثر من 2 مليار بيضة

عوامل إِضعاف الغطاء النباتي للمراعي

( أ ) العوامل الطبيعية وتشمل:

أولاً- انقطاع المطر لعدة سنوات مضت أو نقص كمية الأمطار في بعض السنين عن معدلها.

ثانيًا- تآكل التربة بسبب عوامل التعرية (3) وازدياد ملوحتها لقلة الماء.

ثالثًا- زحف الرمال(4) التي تسوقها الرياح وتغطي بها وجه الأرض وتطمر النبات.

(ب) العوامل البشرية وتشمل: (5)

أولاً- زيادة أعداد الحيوانات الرعوية أدى إلى حدوث ضغط على النباتات الرعوية المهمة مما أدى إلى تناقصها.

ثانيًا- توفر وسائل تنقل الحيوانات والمياه مما ساعد على سرعة تنقل البادية الذي عمل على حدوث ضغوط على المناطق الرعوية المهمة، لتواجد أعداد كبيرة من الحيوانات بها في وقت واحد ولفترات طويلة.

ثالثًا- صعوبة التحكم في تحركات البادية مما أدى إلى فقد النباتات الرعوية الهامة في بعض المناطق.

وللتقليل من أثر هذه العوامل عملت وزارة الزراعة والمياه على تحسين الغطاء النباتي والمحافظة عليه.

طرق تحسين الغطاء النباتي والمحافظة عليه :

1) استصدار نظام للغابات والمراعي (6) والهدف منه تحديد مسؤولية تنمية وتطوير الغابات والمراعي وإسنادها لوزارة الزراعة وتضمن العقوبات المترتبة على مخالفة هذا النظام.

2) إعادة زراعة أراضي المراعي المتدهورة بنباتات ملائمة لبيئات المملكـة بهدف مخزون علف يفي باحتياجات الحيوانات التي تزداد أعدادها في المملكة كل عام.

3) إقامة سلسلة من السدود والعقوم لنشر وتوزيع مياه الأمطار بهدف رفع المحتوى الرطوبي مما يساعد على نمو النباتات.

4) إقامة المسيجات البيئية بهدف حماية بعض المناطق المتدهورة بيئيًا حتى تعطى الفرصة لنمو نباتاتها.

5) إنشاء مستودعات في مختلف المناطق لتخزين الأعلاف للاستفادة منها وقت الجفاف.

6) إنشاء مركز لأبحاث المراعي والثروة الحيوانية لمنطقة الجوف بهدف دراسة المشاكل التي تعوق تطوير ونمو المراعي والثروة الحيوانية وإيجاد الحلول المناسبة لها.

7) إنشاء مراكز لإكثار بذور المراعي بهدف استعمالها في زراعة أراضي المراعي المتدهورة.

8) زراعة مناطق الغابات المتدهورة بأشجار وشجيرات مناسبة لبيئات المملكة.

9) إنشاء عدد كبير من مشاتل الغابات في مختلف مناطق المملكة لإنتاج الشتلات.

10) تعيين حراس ومراقبين لمناطق الغابات والمراعي لمنع التجاوزات التي قد تحصل على أشجار وشجيرات الغابات ونباتات المراعي.

11) إصدار تنظيم لعملية قطع الأشجار اليابسة والاتجار بها وعمليات التفحيم ونقل الحطب والفحم.

مناطق الرعي الهامة بالمملكة (7)

1) المنطقة الشمالية : يعتبرالمنطقة الشمالية من أهم المناطق الرعوية في المملكة نتيجة لوفرة الأمطار الساقطة عليها سنويًا ولكبر مساحتها.

تنمو فيها أنواع عديدة من النباتات الرعوية الموسمية المناسبة للرعي ولذا زادت قطعان الأغنام والإبل التي تربى في هذه المنطقة بسبب وفرة المراعي الجيدة.

2) منطقة نجد: تأتي منطقة نجد في المرتبة الثانية بعد المنطقة الشمالية من حيث المساحة وتواجد قطعان الأغنام والإبل، ويعتمد غطاؤها الرعوي على معدل سقوط الأمطار السنوي.

3) منطقة عسير : وتعتبر من أهم مناطق المملكة من حيث نمو أشجار الغابات الطبيعية، وتربى في منطقة عسير قطعان من الماعز والأبقار وأعداد قليلة من الإبل وخاصة السهول.

4) منطقة الحجاز : تكثر فيها النباتات الرعوية أثناء سقوط الأمطار ولكن الاهتمام بالرعي قليل وتربى فيها الأغنام والأبقار والماعز وقليل من الإبل.

5) منطقة الأحساء : وهي غنية بمياهها من الينابيع والآبار وتربى بها أعداد كبيرة من الأبقار والإبل بهذه المنطقة الواحات في الهفوف والقطيف التي تربى بها أعداد كثيرة من الحيوانات، ومما تؤثر في مراعي هذه المنطقة انتشار الكثبان الرملية.

6) منطقة حائل :وهي منطقة وعرة التضاريس وقليلة الموارد المائية ولهذا قل بها عدد الأبقار والإبل وتربى بها الأغنام.

      أسئلة للمراجعة والتطبيق

1- ما النباتات التي تنمو طبيعيًا في المملكة؟ وكيف تنمو؟

2- ماذا تكوّن هذه النباتات الطبيعية في أرض المملكة؟ وماذا ينتفع منها؟

3- كـم نسبة مساحة المراعي بالمملكة بالنسبة للمساحة الكلية؟

4- ما العوامل الطبيعية التي تضعف الغطاء النباتي؟

5- ماذا تعمل وزارة الزراعة لتلافي الأضرار التي تلحق بالمراعي وبالحيوان؟

6- علّل لما يأتي:

( أ ) تضاؤل مساحة المراعي تدريجيًا.

(ب) استيراد المملكة للحيوانات من الخارج.

7- فسّر الكلمات والعبارات الآتية:

الكثبان الرملية - استبس - تنظيم عملية الرعي - مخازن العلف.

(1) الاستبس كلمة معناها السهول أي الأراضي المستوية ذات الحشائش والأشجار .

(2) وزارة التخطيط ـ مصلحة الإحصاءات العامة ـ الكتاب الإحصائي السنوي ـ عام 1415هـ

(3) تذكر عوامل التعرية في دروس الصف الأول وأثرها في تشكيل سطح الأرض .

(4) وهي الكثبان الرملية التي تتحرك وتغطي الأرض .

(5) المرجع ـ وزارة الزراعة ـ الإدارة العامة للمراعي والغابات

(6) صدر بالمرسوم الملكي رقم /22 في 3/5/1398هـ .

(7) المرجع وزارة الزراعة والمياه


الفصل الثانى

( أ ) الإِنتاج الزراعي في المملكة العربية السعودية

تهتم المملكة العربية السعودية بالزراعة وتوليها عناية كبيرة لأن زيادة إنتاجها يساعد على سد جانب من المواد الغذائية اللازمة للإنسان والحيوان. فضلاً عن أنها دعامة من دعائم الاقتصاد الذي يقلل من الاعتماد على الاستيراد من الخارج، ولاشك في أن الزراعة قبل اكتشاف البترول كانت من أهم الموارد الاقتصادية بالمملكة.

تنتج المملكة في مزارعها وحقولها وواحاتها أنواعًا مختلفة من الغلات الزراعية أكثرها انتشارًا وأهمية (النخيل) ويبلغ مجموعها أكثر من 13 مليون نخلة، ويبلغ إنتاجها من التمر 563 ألف طن.

يتميز كل إقليم من أقاليم المملكة بأنواع خاصة من التمور ينفرد بها ولكل نوع منها مميزاته الخاصة، منها ما يؤكل طازجًا، ومنها ما يصنع أو يحفظ ويعبأ، والأحساء تنتج نوعًا مشهورًا يعرف باسم (الخلاص) وتصدر منه كميات كبيرة للخارج، ومعظم محصول التمور يستهلك محليًا لأنه من المواد الغذائية الهامة.

وهناك غير النخيل غلات زراعية أخرى كالقمح والشعير والدخن والذرة والأرز والخضر والفواكه، ومن هذه الغلات مزروعات شتوية وأخرى صيفية، وقد سميت غلات شتوية لأن بذورها تبذر في فصل الخريف وتحصد ثمارها في الربيع، أي أنها تمكث في الأرض طول فترة الشتاء.

المحصولات الشتوية:

أولا- القمح: ويمثل المركز الأول بـين الحاصلات الشتوية، وقد بلغ إنتاج المملكـة حدًا يصل إلى الاكتفاء الذاتي حيث تجاوز 3 ملاييـن طنًا، وأكثر الأقاليم زراعة للقمح منطقة القصيم ومنطقة الخرج وحائل ومنطقة عسير ووادي الدواسر.

ثانيا- الشعير: ويمثل المركز الثاني بـين الحاصلات الشتوية، وقد بلغ إنتاج المملكة نحو 000، 400، 1 طن، وأكثر الأقاليم زراعة للشعير عسير ويليها القصيم.

ثالثا- المحصولات الثانوية: مثل العدس والفول والبصل وتزرع في مساحات محدودة بمختلف الجهات.

المحصولات الصيفية:

أولا- الذرة الرفيعة: وهي من الحاصلات المهمة وتزرع في مساحات كبيرة، ويستأثر بزراعتها إقليم عسير وبخاصة في السهول الساحلية.

ثانيا - الدخن: ويزرع في عسير وتبوك والقصيم والهفوف وحائل، وقد أدخلت زراعة الدخن حديثًا وهو الذرة الأمريكية التي تمتاز بقصر مدة نضجها عن الأنواع الأخرى ووفرة محصولها.

ثالثا ـ الأرز ويعد من الغلات المهمة، وتتيسر زراعته في المناطق الغنية بالماء، وتعتبر واحة الهفوف أكبر الأقاليم المنتجة للأرز. ومن المحصولات الصيفية الثانوية السمسم.

أهم المحاصيل المنتجة وكمية الإنتاج
النوع | كمية الإنتاج | النوع | كمية الإنتاج
التمور | 567.762طن | الشعير | 1.420.745
القمح | 3.429.962طن | الذرة | 180.696
وزارة التخطيط ـ الكتاب الإحصائي السنوي عام 1415هـ

توزيع نسب المساحة المحصولية لعام 1993 م

      المحصولات المستديمة

وأهمها :

1ـ زراعة البرسيم الحجازي الذي يشغل مساحة كبيرة من الأراضي الزراعية، وهو من المحصولات المطلوبة بصفة مستديمة لأنه العلف الذي لا غنى عنه للحيوان رطبًا وجافًا على مدار السنة.

2ـ البن : ويزرع في المناطق المرتفعة مثل منطقة عسير التي هي أصلح الجهات لزرعه ونموه؟ ومحصوله أقل من حاجة الاستهلاك المحلي وتستورد المملكة منه كميات كبيرة.

3ـ الفواكـه: وتزرع بالمملكـة أنواع كثيرة منها: الرمان والعنب والموالح والخوخ والمشمش والموز واللوز والبرقوق والجوافة والكمثرى والتفاح، وتزرع أشجار الفاكهة في البساتين وبين أشجارها تزرع الحبوب والخضر، وأكثر المناطق زراعة للفاكهة: أبها والقصيم وحائل والطائف وجنوب الحـجاز، وتكـثر زراعة الفواكه قرب المدن الكبيرة حيث الأسواق المستهلكة لها. كـما يزرع البطيخ بكثرة في عدة جهات من المملكة.

الزراعة في المملكة

مقومات الإِنتاج الزراعـي

لا تقوم الزراعة بمعناها الحقيقي ولا تزدهر إلا إذا توفرت لها المقومات الطبيعية والبشرية .

المقومات الطبيعية:

وتشمل عوامل المناخ الملائم والمياه الكافية والتربة الجيدة.

1ـ المناخ : ويتميز جو المملكة بحرارة وضوء يكفيان لنمو النبات والغلات على مدار السنة.

2ـ المياه : فإن مواردها بالمملكة تعتمد على ما يأتي:

( أ ) مياه الآبار الارتوازية (العميقة).

(ب) مياه الآبار السطحية.

(جـ) العيون مثل عيون الأحساء والأفلاج والخرج وعين زبيدة.

(د) الأودية التي تجري بها المياه بعد سقوط الأمطار والسدود الحديثة مثل سد أبهـا وبيشة وجيزان والمدينة وهي تحفظ الماء من الضياع سدى.

(هـ) ميـاه الأمطار وهي قليلة بصفة عامة إلا في المنطقة الشمالية وتهامة وعسير فإنهـا تكفي لأن يعتمد عليها الأهالي في زراعتهم.

ونظرًا لتوزيع المياه بهذه الكيفية فإن الأراضي الزراعية لا تمتد في نطاق واحد بل تبدو في أنحاء المملكـة وكأنها جزر خضراء في محيط من الصحراوات الشاسعة.

3 ـ التربة: وهي الجزءُ المفتت من سطح القشرة الأرضية، وتحوي المخلفات النباتية والحيوانية وهي التي يمد النبات فيها جذوره لامتصاص العناصر والمواد اللازمة لغذائه، وتتفاوت التربة في تركيبها بين التربة الرملية والتربة السوداء الثقيلة ولكن التربة الصفراء هي الغالبة الانتشار بالمملكة وهي سهلة الخدمة وحسنة الصرف، ونظرًا لاتساع مساحة المملكة وتعدد أقاليمها المتنوعة التكوين فقد امتازت أراضيها بأنها ذات خصائص زراعية مختلفة، ولذلك تنوعت فيها المحصولات الزراعية من جهة إلى أخرى.

المقومات البشمرية :

للإِنسان دوره الرئيسي في الإنتاج الزراعي، لأن المقومات الطبيعية وحدها لا تنتج الحاصلات ولكن الإنسان بذكائه ونشاطه ومواهبه العقلية وذاكرته التي تستفيد من تجاربه وخبراته الماضية هو الذي يقوم باستغلال الطبيعية للبيئة وتحولها إلى إنتاج زراعي.

والمزارعون في المملكة نوعان: الزراع الرحل والزراع المستقرون، أما الزراع الرحل فهم الذين يبذرون الحب ثم يتركون أرضهم ليرجعوا إليها وقت الحصاد لجني ثمارها. وأما المستقرون من الزراع فهم الذين يزرعون الحبوب وأشجار الفواكه والخضار ويستقرون عندها ويعتنون بها.

أسئلة للمراجعة والتطبيق

1- لماذا تولي المملكة العربية السعودية اهتمامها بالزراعة؟ اذكر سببين .

2- ما أهم محصول زراعي بالمملكة؟ وضح سبب أهميته.

3- أين توجد أهم مناطق زراعة النخيل؟ وما أهم أنواع التمور؟

4- أين توجد أهم المحصولات الشتوية مرتبة حسب أهميتها. مع الإِشارة إلى أهم مناطق زراعتها.

5- ما أهم المقومات الطبيعية للإنتاج الزراعي؟

6- املأ الفراغات آلاتية:

( أ ) أهم موارد المياه بالمملكة هي:.................................
(ب) العوامل الطبيعية وحدها لا....... الحاصلات وإنما جهود........ ضرورية.

(جـ ) التربة هي…….. وفيها يمد النبات……. لامتصاص…….. منها.

7- علّل ما يأتي :

( أ ) كثرة زراعة الأرز في الأحساء.

(ب) اختلاف المحاصيل الزراعية من جهة إلى أخرى بالمملكة.

تطور الزراعة ومشروعـات الـري

عندما أنشئت وزارة الزراعة عام 1372 هـ 2 5 9 1 م. وضعت في خطتها هدفين أساسيين للنهوض بالزراعة وهما:

أولاً : تطوير الزراعة ونقلها من طرقها القديمة إلى الأساليب الحديثة، والمحافظة على الثروة الحيوانية.

ثانيًا : الإِفادة من كل مصادر المياه بالمملكة السطحية منها والجوفية لتوسيع الرقعة الزراعية والاكتفاء الذاتي.

ومن أجل تطوير الزراعة قامت وزارة الزراعة بما يلي :

1- تدريب المزارعين على كيفية الزراعة الحديثة واستعمال آلاتها الحديثة.

2- وقاية المزروعات من الآفات ومكافحة الجراد وإبادة الحشرات.

3- أنشأت جهازًا بيطريًا لعلاج الحيوان وتلقيحه بالأمصال ضد الأمراض.

4- أنشأت المزارع النموذجية في العديد من مقاطعات المملكة.

5- أعدت المشاتل لبيع شتلات الخضار للمزارعين بأسعار معتدلة.

6- استوردت البذور الممتازة والأسمدة الكيميائية للحصول على منتجات زراعية جيدة ووفيرة.

7- اهتمت بتربية الحيوان والدواجن والأسماك وبإصلاح أحوال المراعي.

وعلاوة على ذلك فقد اهتمت وزارة الزراعة بإجراء أبحاث وتجارب وتخطيط وإحصاءات بإشراف خبراء فنيين، وعُنيَت بتوزيع الأراضي وتمليكها بين المزارعين، وبزيادة الاعتمادات المالية لشراء الآلات والأسمدة ومبيدات الحشرات وتوظيف الخبراء والمهندسين الزراعيين وإقامة الجمعيات التعاونية التي تقدم الخدمات لصغار المزارعين وإنشاء البنك الزراعي.

ومن أجل توفير الماء لتوسيع المساحة الزراعية فقد قامت الوزارة بإِنشاء مشروعات كبرى أهمها:

1ـ السدود : من أجل الاستفادة من مياه الأمطار والسيول قدر الإمكان فقد ركزت وزارة الزراعة والمياه على تنفيذ الكثير من السدود في مختلف المناطق. إذ كان عدد السدود قبل عام 1395 هـ (16) سدًا فقط، وقفز العدد في عام 1415هـ إلى (184) سدًا. وتسهم هذه السدود في زيادة مخزون المياه الجوفية وتوفير مياه الشرب وكذلك حماية المزارع وبعض القرى من الانجراف الذي كان يهددها نتيجة الاندفاع السريع لمياه السيول.

      سد الملك فهد على وادي بيشة

ومن أهم السدود المقامة في المملكة سد الملك فهد على وادي بيشة الذي يعتبر من أكبر السدود في المملكة حيث تبلغ طاقته التخزينية (325) مليون متر مكعب من المياه، وسد وادي نجران وتبلغ طاقته التخزينية (85) مليون متر ، وسد وادي جيزان وطاقته التخزينية (75) مليون متر مكعب، وسد وادي فاطمة وطاقته التخزينية (20) متر مكعب. وسد أبها الذي أنشئ لغرض الإفادة من المياه للشرب والزراعة في منطقة أبها وخميس مشيط.

2ـ مشروع الري والصرف بالأحساء:

قام هذا المشروع في عهد الملك فيصل بغرض استصلاح ما يزيد على 000، 20 هكتار من الأراضي بمنطقة الأحساء التي تعتبر من أغنى المناطق الزراعية من حيت جودة التربة ووفرة المياه الجوفية، وقد أقيمت لري هذه المنطقة شبكة من القنوات الإسمنتية الرئيسية والفرعية التي بلغ مجموع أطوالها 1500 كـم. وقد شمل المشروع عملية الصرف لأنها عملية مكملة لعملية الري لأن المحاصيل والإنتاج الزراعي تتأثر كـثيرًا إذا لم يكن هناك صرف للمياه الزائدة عن الحاجة. وهناك هدف رئيسي هام من عملية الصرف وهو إزالـة الأملاح الزائدة من التربة (1)وقد حفرت ثلاثة مصارف رئيسية يصب كل منها في منخفض كبير.

3 ـ تحلية مياه البحر :

أصبحت المملكة أكبر دولة في العالم في إنتاج المياه المحلاة إذ يبلغ حجم الطاقة الإنتاجية الحالي لمحطات التحلية التي تبلغ (29) محطة منتشرة على طول الساحلين الغربي والشرقي من المملكة أكثر من (715) ألف متر مكعب ماء يوميًا إضافة إلى إنتاج (28) مليون ميجاوات كهرباء في الساعة. وقد استطاعت المملكة بهذا الإنتاج الضخم من المياه المحلاة تغطية احتياجات المدن الكبيرة والقرى بمياه الشرب العذبة وتوفير المياه الجوفية للأغراض الزراعية.

من محطات التحلية بالمملكة ما يلي :

المحطة | الموقع | طاقتها الإنتاجية من
 |  | المياه بالجالون | الكهرباء الميجاوات
جدة | ساحل البحر الأحمر | 92.899.853 | 771
الليث والشعبية | ساحل البحر الأحمر | 48.031.560 | 220
الخبر | ساحل الخليج العربي | 47.556.000 | 500
الخفجي | ساحل الخليج العربي | 47.556.000 | -
ينبع | ساحل البحر الأحمر | 25.099.000 | 250
الجبيل | ساحل الخليج العربي | 23.255.280 | 927
عسير | ساحل البحر الأحمر | 19.999.940 | 45
ضبا والوجه | ساحل البحر الأحمر | 1.161.043 | -
العريرية | ساحل البحر الأحمر | 1.022.454 | -
حقل | ساحل البحر الأحمر | 999.997 | -
أملج | ساحل البحر الأحمر | 999.997 | -
البرك | ساحل البحر الأحمر | 515.718 | -
فرسان | ساحل البحر الأحمر | 397.621 | -
رابغ | ساحل البحر الأحمر | 318.096 | -

ملاحظة : طاقتها الإنتاجية للاطلاع فقط

محطة تحلية مياه البحر بمدينة جدة

أسئلة للمراجعة والتطبيق

1- متى أنشئت وزارة الزراعة؟ وما أهدافها الرئيسة في تطوير الزراعة بالمملكة؟

2- اذكر خمس وسائل اتبعتها وزارة الزراعة للنهوض بالزراعة.

3- وازن بين طرق الزراعة قديمًا وحديثًا وأثر كل منهما على الإنتاج الزراعي.

4- اكتب عن أهمية السدود في المملكة.

5- اشرح كيف استغلت المياه المالحة كمورد لزيادة كمية المياه العذبة في البلاد.

6- اكتب ثلاثة أسطر تصف فيها مشروع الري والصرف بالأحساء.

(1) استرشد بمدرس العلوم في معرفة النواحي العلمية لإزالة الأملاح أو اطلع على تلك المعلومات في المكتبة .


الجغرافيا الاقتصادية للمملكة العربية السعودية

      الفصل الثالث

التعدين والصناعة

الثـروة المعدنية :

أرض المملكة العربية السعودية غنية بالمعادن المختلفة. وقد تم اكتشاف الكثير منها، وتقوم مؤسسة بترومين بالبحث عن المعادن وقد تمكنت بفضل الله ثم نشاطها وإمكاناتها الفنية والعلمية من العثور على أنواع مختلفة من المعادن وهي نوعان:

المعادن الفلزية مثل الحديد والذهب والنحاس والفضة والكروم والزنك والرصاص.

والمعادن اللافلزية مثل النفط أو البترول والباريت (1) والفلورايت (2) والأسبستوس (3) والملح والجبس ورمل الزجاج والطين الخزفي والميكا (4) ومواد البناء والكبريت والكثير منها يوجد في المنطقة الشرقية.

المعادن الفلزية ومواطنها ( الخريطة رقم 10)

1- الذهب: افتتح منجم مهد الذهب (5) في عهد خادم الحرمين الشريفين الملك فهد بن عبد العزيز، ويقع على بعد 180 كيلومترا شمال شرق مدينة جدة، ويقع في نطاق إمارة المدينة المنورة. وتقدر كمية خام الذهب بهذا المنجـم بحوالي 20 مليون طن . وبالإضافة إلى هذا المنجم توجد في المملكة مناجم أخرى للذهب وغيره.

2- النحاس: وقد وجد في منطقة مهد الذهب ومنطقة العقيق وجنوب شرق أملج.

3- الحديد: وجد في منطقة وادي فاطمة في شمال شرقي مكة وكذلك في شمال بيشة.

4- الفضة: واكتشفت مناجمها شرقي القنفذة.

5- الرصاص والزنك: ويوجدان شرق القنفذة وفي مهد الذهب.

6- المعادن المشعة (6): وهي التي ذكر الخبراء أنها توجد في صخور الجرانيت في المنطقة الغربية.

المعادن اللافلزية ومواطنها:

1- الفوسفات: ويوجد في شمال المملكة.

2- الباريت: ويوجد في شمال شرقي رابغ.

3- الجبس: وينتشر بكثرة بين أملج وينبع وبين عقير وسلوى على الخليج العربي.

4- الملح الصخري: ويكثر وجوده على ساحل الخليج العربي وبالقرب من جيزان وفي منطقة القريات وفي القصب بمنطقة الوشم.

5- الكبريت: ويوجد جنوب الوجه وعلى امتداد الساحل الشمالي للبحر الأحمر.

6- النفط (زيت البترول): يوجد بكميات كبيرة في إقليم الأحساء كما يوجد في الساحل الشمالي للبحر الأحمر.

وتدل الأبحاث التي عملت في مختلف طبقات الأرض بالمملكة على وجود ثروة معدنية كثيرة ومتنوعة، ضعت حكومة المملكة برنامجًا واسعًا للتنقيب عن موارد البلاد الطبيعية من المعادن واستغلالها، وقد قامت المديرية العامة للثروة المعدنية بإجراء دراسات شاملة في هذا المجال وظهرت المعادن الرئيسية آلاتية التي ثبت وجودها وهي: الحديد- الفضة- النحاس- الزنك- البيريت- الملح- الفوسفات- رمل الزجاج- الصلصال الجبس، علاوة على الزيت.

استخراج المعدان :

تقوم وزارة البترول والثروة المعدنية بإعطاء التراخيص للهيئات والشركات المشتغلة بالتعدين.

كما يجري التفاوض بشأن تراخيص أو امتيازات التنقيب عن النفط وإنتاجه مع وزارة البترول والثروة المعدنية عن طريق مؤسسة بترومين التي أنشئت للتعامل في مثل هذه الامتيازات وتشجيعها والمساهمة فيها.

النفـط واستخـراجـه

تمهيد :

النفط الطبيعي سائل أسود يتكون من عنصرين هما الهيدروجين والكربون وتختلط بهما عناصر أخرى مثل الكبريت والأملاح والماء وشوائب أخرى. ويعتقد أن حقول الزيت الموجودة في باطن الأرض كانت قبل مئات الملاييـن من السنين مساحات واسعة من مياه البحر يعيش فيها كثير من الحيوانات والنباتات البحرية وكانت السيول والأنهار تحمل الرمل والطين وبقايا النباتات والحيوانات الأرضية التي تجرفها معها وتصبها فـي قـاع البحر وهكذا نشأت طبقات في قاع البحر بعضها فوق بعض وبفعل الضغط الشديد والحرارة الباطنية وتفاعل البكتريا تحولت بقايا الحيوانات إلى نفط.

ونتيجة للالتواءَات والانكسارات التي تحدث بتأثير العوامل الباطنية تكونت مكامن وكهوف باطنية يتجمع فيها الزيت في مسام الصخور والرمال كـما يتجمع الماء في الإسفنج وتكونت فوق الزيت طبقات من الـغاز الطبيعي . وقد عرف الإنسان النفط منذ آلاف السنين عندما وجده ينبثق من شقوق القشرة الأرضية واستعمله في أغراض البناء وتحنيط الموتى وطلاء توابيتهم إبّان الحضارات القديمة كما استعمله في الإضاءة وعلاج بعض الأمراض .

التنقيب عن النفط واكتشافه بالمملكة :

في عهد الملك عبد العزيز رحمه اللّه وقعت الحكومة اتفاقية مع شركة سوكال التي عرفت فيما بعد باسـم "شركة الزيت العربية الأمريكية" أو أرامكو للتنقيب عن الزيت وبدأ البحث في إقليم الأحساء في النطاق الممتد من صحراء الدهناء إلى ساحل الخليج العربي، وظهرت أول بئر في الدمام عام 1354 هـ 1935 م ولكنها كانت قليلة الانتاج واستمر الحفر والتنقيب إلى أن عثر على آبار أخرى غنية استخرج منها النفط بكميات تجارية كبيرة . كما تقوم شركات أخرى بالتنقيب عن الزيت.

حقول النفـط في المملكة (الخريطة رقم 11)

تم استخراج النفط من الطبقات الأرضية الموجود بها بعد البحث عن حقوله بواسطة خبراء يستخـدمون آلات علمية دقيقة تحدد مواضعه وكمياته ثم حفرت الآبار الموصلة إلى مكامنه (مصائده) بواسطة آلات ثاقبة تتعمق في باطن الأرض إلى مسافات بعيدة تبلغ 5000 قدم أحيانًا، وأهم حقول النفط موجودة في :

1- الدمام : وهو أول حقل اكتشف فيه الزيت.

2- أبو حدرية : اكتشف فيه الزيت عام 1940 م.

3- بقيق : يشغل هذا الحقل المركز الثاني في الإِنتاج وأبعاده 8 كـم عرضًا، 56 كـم طولاً.

4- القطيف : تبلغ أبعاده 8 كـم عرضًا، 22 كم طولاً.

5- الفاضلي : ويقع بين حقلي القطيف وأبو حدرية.

6- الغوار : وهو أكبر حقول الزيت مساحة وإنتاجا ويغطي مساحة تتراوح بين 24 كم عرضًا، و 240 كـم طولاً.

7- السفانية : وهو أكبر حقول الزيت المغمورة بالمياه في العالم، وهو أول حقل مغمور بالمياه في الخليج العربي.

8- منيفة : وهو ثاني حقل مغمور بالمياه في المملكة العربية السعودية.

9- الخرسانية : وقد اكتشف هذا الحقل عام 1956 م.

10- خريص : وقد اكتشف هذا الحقل سنة 1957 م.

وقد عثر أخيرًا على حقول النفط في مناطق جنوب الرياض على بعد 160 كم.

وتوجد حقول الزيت في المنطقة المقسومة بين الكويت والمملكة العربية السعودية وهي تشمل حقول المنطقة اليابسة، وأهما حقل الوفرة، وحقول المنطقة المغمورة بالمياه في الخفجي.

وتحتل المملكة المركز الأول في الاحتياطي العالمي إذ يبلغ 24% من احتياطي العالم من النفط.

مراحل استخراج النفط وتكريره

1ـ عمليات التنقيب عن الزيت ويقوم بها الجيولوجيون الذين لهم دراية بطبقات الأرض والمهندسون الفنيون.

2ـ عمليات الحفر وتأتي بعد العثور على مواطن الزيت وتستخدم فيها آلات قوية لحفر الأرض بالمثاقـب الفولاذية التي تنتهي بأسنان دائرية حادة تستطيع اختراق الصخور الصلبة وتتعمق في باطن الأرض بسرعة، ويقام فوق الحفار برج يرتفع إلى نحو140 قدمًا فوق البئر.

3ـ عملية الإنتاج وتأتي بعد الوصول إلى مكان الزيت ثم استخراجه خامًا، ويخرج الزيت من حقله إما بضغط الغازات التي تدفعه إلى أعلى وإما باستعمال المضخات التي تسحبه من البئر ثـم تدفعـه في الأنابيب إلى معامل التكرير أو إلى السفن الناقلة له.

4ـ عمليات تكرير الزيت لأنه يخرج من حـقوله خامًا مختلطًا بمواد أخرى يجب تخليص الزيت منها وتجري هذه العمليات في معامل خاصة حيث يمرّر الزيت في صهاريج كبيرة في ثلاث مراحل تفصل عناصره المختلفة بعضها عن بعض بواسطة اختلاف الضغوط والحرارة فيها. وتوجد بالمملكـة عدة معامل للتكرير، وهي معمل رأس تنورة ومعمل ميناء الدمام ومعمل تكرير الخفجي ومعمل جدة ومعمل الرياض.

مشتقات النفـط

في عملية التكرير تنفصل العناصر الرئيسية ويبلغ عدد الأصناف المشتقة من النفط خمسة وعشرين صنفًا منها الغاز الطبيعي والبنـزين والكـيروسيـن (7) والسولار (8) وزيوت التشحيم، والأسفلت والفازلـين والشمع، وتدخل مشتقات النفط في عمل المطاط الصناعي والنسيج الصناعي وبعـض العقاقير والأصباغ والدهون ومبيدات الحشرات والمفرقعات والبلاستيك وألياف النايلون والأسمدة وغير ذلك.

نقل الزيت وتصديره:

معظم المناطق الرئيسة المنتجة للزيت تبعد عن مراكز الاستهلاك مسافات شاسعة، لذا كان من الضروري العمل على الاقتصاد في نفقات نقله نظرًا لكمياته الكبيرة، وتستخدم في النقل خطوط أنابيب أو ناقلات نفط من السفن أو سيارات ذات صهاريج كبيرة وكل هذه تنقل النفط إلى أسواقه بتكاليف معتدلة، وينقل النفط السعودي بخطوط أنابيب التابلاين (9) التي تبدأ من حقل بقيق وتخترق أنابيبها الأردن وسوريا ولبنان وتنتهي في مدينة صيدا على البحر المتوسط ومن هناك تنقله ناقلات البترول إلى الأسواق الخارجية، وطاقة هذا الخـط تقدر بنقل 480 ألف برميل من الزيت في اليوم. كذلك عن طريق الأنابيب إلى ينبع على البحر الأحمر (بترولاين).

الصناعات القائمة على التعدين

في إطار المبدأ العام لحكـومة المملكـة العربية السعودية الذي يقوم على الاقتصاد الحر مع تهيئة البيئة الملائمة للاستثمارات الخاصة تقررت ضمن سياساتها الصناعية مجموعة من الحوافز والإعانات المباشرة وغير المباشرة بقصد تشجيع رؤوس الأموال الخاصة على الاتجاه إلى حقل الصناعة.

وتعتبر سابك إحدى ثمرات التقدم الصناعي الذي تشهده المملكة العربية السعودية وبسواعد أبنائها خطوات التقدم وتدور عجلة التصنيع المنتج بإذن الله .

وهناك العديد من المشاريع التي تشارك فيها المملكة ممثلة بسابك مع حكومات مجلس التعاون لدول الخليج ، كما أن سابك بدأت منذ عام 1401 هـ في الإعداد لتنفيذ الجيل الثاني من صناعاتها وهي صناعات مكملة أو مساندة لصناعاتها الأساسية وذلك بمشاركة القطاع الخاص السعودي كلما أمكن.

أمثلة على بعض الصناعات:

يعتبر اكتشاف النفط واستخراجه بدء النهضة الصناعية في المملكة لأنه في أعقاب استغلاله دخلت صناعات كثيرة قام بعضها على الثروة المعدنية وقامت أخرى على المحصولات الزراعية.

ومن الصناعات القائمة على الثروة المعدنية ما يلي :

نوع الصناعة | مكانها
الحديد الزجاج والبلاستيك والكبريت الألمنيوم الأسلحة تكرير النفط والبتروكيماويات الأسمنت ومواد البناء الذهب والفضة والحلي | جدة ، الجبيل جدة ، الرياض ، الدمام جدة ، الرياض الخرج جدة ، المنطقة الشرقية ، الرياض في المدن الكبرى في كثير من مدن المملكة

كذلك صناعة استخراج الرخام من جبال السروات وهناك معملان بالمملكة قام أحدهما بتغطية احتياجات توسعة الحرم المكي منه.

أهم المراكز الصناعية بالمملكة (راجع الخريطة رقم 13) :

مما سبق يمكن القول بأن معظم المؤسسات الصناعية تتركز في الجبيل وينبع والرياض وجـدة، وقد ساعد على تركزها بها وقوعها على خطوط الملاحة العالمية، وسهولة حصولها على المواد الخام والآلات اللازمة للصناعة إسهام الدولة فيها بشكل مباشر، هذا فضلاً عن أن حجم السوق في جدة مثلاً أكبر بكثير من أسواق المدن الأخرى، وخاصة في أثناء موسم الحج.

وفي منطقة الرياض تقوم مؤسسات صناعية عديدة نظرًا لكبر مدينة الرياض وتوسطها ونموها المستمر ، وكثرة سكانها ووفرة العمال ذوي الخبرة وتوفر رؤوس الأموال.

وفي المنطقة الشرقية توجد مراكز صناعية هامة لاسيما في الجبيل والخبر والدمام وسوف يصبح هذا الإِقليم مركزا هامًا للصناعة لقربه من حقول الزيت والغاز الطبيعي.

الصناعات القائمة على الزراعة:

يمكن القول بأن الزراعة متى توسعت وتقدمت بفضل المشاريـع الكثيرة التي أعدت لاستخراج المياه ومخططات التنمية لرفع مستوى الإنتاج أوجدت عددًا من الصناعات الزراعية كصناعة قصب السكر والنسيج والخيوط والألياف من القطن والكتان وصناعة حفظ الفواكه والخضر وصناعة الجبن والألبان عن طريق العناية بتربية الحيوان الذي يتغذى على النبات.

وتقوم حاليًا بالمملكة عدة صناعات زراعته منها:

1- صناعة التمور: ويقصد بها تعبئة التمور وحفظها، وقد أقيم لها ثلاثة مصانع واحد في المدينة المنورة والآخر في الأحساء ومصنع آخر في القصيم.

2- صناعة المنسوجات القطنية والصوفية، وقد نشطت هذه الصناعة في المملكة على أثر تأسيس المصانـع الحديثة التي تستخدم فيها أحدث آلات النسيج ويديرها عمال فنيون من أبناء المملكـة، وتوجد هذه المصانع في المدن الكبيرة بالمملكة.

3- صناعة المكرونة: ويوجد بجدة مصنع كبير ينتجها ويمكن أن يكفى بعض متطلبات الاستهلاك المحلي.

المشروعات التي تقيمها الدولة للنهوض بالصناعة

تخطو الصناعة في المملكة خطوات موفقة لأنها تبني نهضتها الصناعية على دراسات وخطط سليمة بإرشاد خبراء عالميين، وهناك من المقومات والمشروعات ما يدعو إلى نجاحها لوفرة المواد الخام.

ومن مشروعات النهوض بالصناعة ما يأتي :

1- مشروع صناعة الحديد: وقد أقيم لها مصنع للحديد والصلب في جدة للاستفادة من خامات الحـديد الموجودة في وادي فاطمة، ويستعمل الغاز الطبيعي كوقود في هذه الصناعة.

2- مشروع استغلال الغاز الطبيعي: نظرًا لوفرة الغاز الطبيعي فقد تعاقدت المملكة مع عدة شركات عالمية لاستغلال هذا الغاز في صناعات مختلفة، وأهم مراكزه الجبيل وينبع.

أسئلة للمراجعة والتطبيق

1 - اذكر المشروعات الصناعية القائمة على التعدين موضحًا مواقعها.

2 - اذكر في إيجاز مراحل استخراج النفط وتكريره.

3 - ارسم مصورًا جغرافيًا مبينًا عليه أهم مناطق حقول النفط.

4 - اذكر ثلاثًا من مشتقات النفط وبيِّن استعمالاتها.

5 - كيف ينقل النفط من حقوله إلى الأسواق العالمية؟

6 - ما الصناعات القائمة على المحصولات الزراعية؟

7 - علّل لما يأتي :

( أ ) تقدم الصناعة بعد ظهور النفط.

(ب) استعمال الأنابيب في نقل النفط.

(جـ) ازدهار الصناعة في الجبيل وينبع وجدة.

(1) الباريت : أحد مركبات الباريوم ويستخدم في الطباعة وعمل البويات .

(2) الفلورايت : أحد مركبات الكلسيوم .

(3) الأسبستوس : مادة عازلة للحرارة .

(4) الميكا : مادة عازلة للحرارة والكهرباء .

(5) في يوم 17/7/ 1403هـ

(6) وهي مثل الراديوم وخلافه .

(7) الكيروسين وهو يستخدم في الإضاءة وفي مواقد الطهور وفي بعض الآلات .

(8) السولار ( الديزل ) ويستخدم في تسيير القاطرات وبعض السيارات والآلات الصناعية الكبيرة .

(9) كلمة تابلاين اختصار العبارة الإنجليزية وحروف كلماتها الأولى تكون هذه الكلمة : Trans Arabian pipeline company


الجغرافيا - الثالث المتوسط

المناهج الدراسية [image] المعاهد و الدور

الثالث المتوسط

الجغرافيا

الفصل الدراسي الأول
الباب الأول - الجغرافيا الطبيعية للمملكة العربية السعودية
 | الفصل الأول - الموقع والحدود
 | الفصل الثاني - التضاريس
 | الفسل الثالث - المناخ
 | الفصل الرابع - موارد المياه
 | الفصل الخامس - النباتات الطبيعية
 | الباب الثاني - الجغرافيا البشرية للمملكة العربية السعودية
باب الثالث - الجغرافيا الاقتصادية للمملكة العربية السعودية
 | الفصل الأول - المراعي وتربية الحيوان
 | الفصل الثاني - الإنتاج الزراعي في المملكة العربية السعودية
 | الفصل الثالث - التعدين والصناعة
 | الفصل الرابع - النشاط التجاري
الفصل الدراسي الثاني
 | الفصل الخامس - طرق المواصلات في المملكة
 | باب الرابع - مناطق المملكة العربية السعودية
باب الخامس - بعض دول العالم الخارجي وعلاقتها بالمملكة العربية السعودية
 | شبه جزيرة الهند
 | اليابان
 | تنزانيا
 | بريطانيا
 | الولايات المتحدة الأمريكية
 | البرازيل
 | أستراليا


المقدمه

تـقـديم

بسم الله الرحمن الرحيم

الحمد للّه رب العالمين ، والصلاة والسلام على اشرف الأنبياء والمرسلين سيدنا محمد وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين . أما بعـد:

فإن هذا أول عهد للطالب بدراسة الحديث النبوي الشريف وقد اخترنا مجموعة من الأحاديث مراعين فيها سهولة اللفظ والتركيب والمعنى، ورتبناها أيضًا على هذا الأساس ، فقدمنا الأسهل على السهل والسهل على الصعب.

لقد شرحنا من المفردات ما يمكن شرحه بلغة يفهمها طالب هذا المستوى وما لم يمكن شرحه بهذه الصورة أدخلناه في جملة أو أكثر حتى يتضح معناه، ويوضّح المدرس معاني هذه المفردات بصورها أو أعيانها أو حركاتها.

وقد اهتممنا بالنواحي النحوية ، وشرحنا طائفًة من المسائل بطريقة التمثيل ونشير هنا إلى أمور يراعيها المدرس عند التدريس:

1- أن الأحاديث سهلة، ويمكن الطالبَ فهمها إذا فهم مفرداتها وتراكيبها ويكتفي المدرس بشرح شفوي، ولا يأتي بشرح مكتوب فإنَّ ذلك يشغل الطالب عن الحديث.

2- يحفظ الطلاب هذه الأحاديث فإن في حفظهم إياها فائدة كبيرة من الناحيتين الدينية واللغوية.

3- وضعنا لكل حديث مجموعتين من التمارين، تختص المجموعة الأولى باستيعاب معاني الحديث، وروايته وإخراجه، وتهتم المجموعة الثانية بالنواحي اللغوية والنحوية، وتمارين المجموعتين من شأنها أن تساعد الطالب على فهم الحديث فهمًا متكاملا إن شاء اللّه تعالى.

يهتم المدرس بهذه التمارين اهتمامًا بالغًا، فيكلف الطلاب بحلها شفويًا أولاً، ثم كتابيًا، ومن الأحسن أن يشارك الطلاب في حل التمارين شفويًا، كأن يتقدم طالب ويوجه الأسئلة إلى زملائه، ويليه آخر، وهكذا ..

ويحل بعض التمارين اللغوية والنحوية على السبورة.

واللّه نسأل أن يوفقنا لخدمة لغة كتابه العزيز، إنه سميع مجيب.


الحديث 9

الدرس التاسع

عَنْ عَبْدِ اللّه بن مَسْعُودٍ رضي اللّه عنه قال: " سَأَلْتُ رَسُولَ اللّه صَلَّى اللّه عَلَيْهِ وَسلَّمَ: أَي الْعَمَلِ أَحَبُّ إلى اللّه؟ قال: " الصَّلاةُ عَلَى وَقْتِهَا". قُلْتُ: ثُمَّ أيٌّ ؟ قال: " بِرُّ الْوالِدَيْنِ ". قُلْتُ: ثُمَّ أيٌّ ؟ قال: " الجِهَادُ في سَبِيلِ اللّه ". (متفق عليه).

* اَلصَّلاةُ على وَقْتِها: أي في وَقْتِها.

* الوَالِدَانِ: الأبُ وَالأُمُّ.

* بِرُّ الوَالَدَيْن: طَاعَتُهُمَا في المَعْرُوفِ والإِحْسَانُ إِلَيْهِمَا. وضِدُّه: الْعُقُوقُ. والذي يَبَرُّ الوَالِدَيْنِ: بَرٌ ، وبَارّ. جَمْعُ البَرِّ: أَبْرَارٌ . وجمعُ

البَارَّ: بَرَرَةٌ .

* الجهادُ: القِتَال في سبِيلِ اللّه.

* (أًيّ) تقول: ا- أَيُّ طالبٍ غَابَ الْيَوْمَ؟

2- مِنْ أَيِّ بَلَدٍ أَنْت؟

3- أَيَّ كتابٍ تُرِيدُ؟

* سأَلَ/ يَسْأَلُ. المصدر: سُؤالٌ .

مناقشة

(أ)

أجب عما يأتي:

1- ذكر رسول اللّه صلى الله عليه وسلم لابن مسعود ثلاثة أمور هي أحب الأمور إلى اللّه. ما هي؟

2- " أي العمل أحب إلى اللّه " ؟ من قال هذا، ولمن؟

3- اذكر حديثاً في فضل الصلاة على وقتها

4- اذكر حديثاً في فضل بر الوالدين.

5- اذكر حديثاً في فضل الجهاد في سبيل اللّه.

6- من الصحابي الذي روى هذا الحديث " أي العمل أحب إلى اللّه... "؟ ومن المحدث الذي أخرجه؟

(ب)

1- ما معنى " عَلَى" في قوله عليه الصلاة والسلام " الصلاة على وقتها " ؟

2- ما معنى " بر الوالدين " وما ضده؟

3- ما معنى " الوالدين " ؟

4- ما معنى " الجهاد في سبيل اللّه " ؟

5- أدخل كل كلمة مما يأتي في جملة مفيدة: سأل- أيّ- أَحَبُّ.

6- ما جمع " العمل " ؟


الحدديث 10

الدرس العاشر

عَنْ عُثْمَانَ رضي اللّه عنه قال: قال رسولُ اللّه صلى الله عليه وسلم : " خَيْرُكُمْ مَنْ تَعَلَّمَ الْقُرْآنَ، وَعَلَّمَه ". (رواه البخاري).

* عَلّمَ/ يُعَلِّمُ. المصدر: تَعلِيمٌ . الأمر: علِّم. تقول:

1- عَلَّمِني أَبي اللُّغَةَ العَرَبِيَّةَ.

2- يا أُستاذُ، عَلِّمْني كَيْفَ أُصَلِّي.

3- قال اللّه تعالى:َ { الرَّحْمنُ عَلَّمَ الْقُرْآنَ } .

* تَعَلَّمَ/ يَتَعَلَّمُ . الأمر: تَعَلَّمْ. المصدر: تَعَلُّمٌ . تقول:

1- تَعَلَّمْتُ اللُّغَةَ العَرَبِيَّةَ وأنا صَغِيرٌ .

2- أنا الآنَ أَتَعَلَّمُ اللَّغَةَ الإِنجلِيزِيَّةَ.

3- تَعَلَّمْ قِيَادَةَ السَّيَّارَةِ فَإِنَّها مُفِيدَةٌ .

*خَيْرُكُمْ: أَفْضَلُكُمْ.

مناقشة:

( أ )

أجب عما يأتي:

1- اذكر حديثاً في فضل تعلم القرآن وتعليمه.

2- أكمل الحديث: " خيركم من........... ".

3- من الصحابي الذي روى هذا الحديث " خيركم من.......... " ؟ ومن المحدث الذي أخرجه؟

(ب)

1- ما معنى" خيركم " ؟

2- هات المضارع والأمر والمصدر من: تعلَّمَ، وعلَّمَ.

3- أدخل كلا من (تَعلَّمَ) و (علَّمَ) في جملة مفيدة.


الحديث 11

الدرس الحادي عشر

عَنْ ابْنِ عُمَرَ رضي اللّه عَنْهُمَا قال: قال رسولُ اللّه صلى الله عليه وسلم:" لا تَمْنَعوا نِسَاءَكُمُ المساجِدَ، وبُيُوتُهُنَّ خَيْرٌ لَهُنَّ ". (رواه أبو داود).

* مَنَعَ/ يَمْنَعُ. الأمر: اِمْنَعْ. تقول: مَنَعني المدرِّسُ الخُرُوجَ. أوْ: مَنَعِني المدرِّسُ مِنَ الخُرُوجِ.

* النِّسَاءُ: جَمْعُ امْرَأةٍ .

* بُيُوتُهُنَّ خَيْرٌ لَهُنَّ: أي صَلاَتُهُنَّ في بُيُوتِهِنَّ أفْضَلُ لَهُنَّ.

مناقشة:

( أ )

أجب عما يأتي:

1- أيجوز للمرأة أن تصلي في المسجد؟

2- أيهما أفضل للمرأة: أن تصلي في بيتها أم أن تصلي في المسجد؟

3- اذكر حديثاً في جواز صلاة المرأة في المسجد.

4- أكمل الحديثْ: " لا تمنعوا............ ".

5- أ صحيح أم خطأ ما يأتي؟

- نمنع النساء من الصلاة في المساجد.

- لا نمنع النساء من الصلاة في المساجد.

- صلاة المرأة في المسجد أفضل.

- صلاة المرأة في بيتها أفضل.

6- من الصحابي الذي روى الحديثْ " لا تمنعوا...……...... " ؟ ومن المحدّث الذي أخرجه؟

(ب)

1- ما مفرد النساء؟

2- " منع المديرُ الطلابَ من الدخولِ ". احذف من الجملة الحرف " مِنْ "، واضبط كلمة " الدخول ".


الحديث 12

الدرس الثاني عشر

عَنْ أبي هُرَيْرَةَ رضي اللّه عنه قال: قال رسولُ اللّه صلى الله عليه وسلم :" صَلاةٌ في مَسْجِدِي هَذَا خَيْرٌ مِنْ أَلْفِ صَلاةٍ فِيمَا سِوَاهُ إلاَّ المسجدَ الحَرَامَ ". (متفق عليه).

* صَلاةٌ : أَيْ صلاةٌ وَاحِدَةٌ .

* مَسْجِدِي هذا: أَيْ المسجدُ النَّبَوِيُّ.

* فِيمَا سِوَاهُ: أيْ في غَيْرِهِ.

* المسجدُ الحَرَامُ: الذي بِمَكَّةَ. صلاةٌ فيه أفْضَلُ مِنْ مِائَةِ صَلاةٍ في المسجدِ النَبَوِيِّ ( 1)

* مَسْجِدِي هَذَا. " هَذَا " هُنَا نَعْتٌ . تقول:

1- خُذْ دَفترَكَ هَذَا.

2- ماذا في حَقِيبَتِكَ هَذِهِ؟

3- ماذا يَدْرُسُ ابْنُكَ هذا؟

مناقشة:

( أ )

أجب عما يأتي:

1- ما المراد بـ " مسجدي هذا" ؟

2- أين المسَجد النبوي؟

3- أين المسجد الحرام؟

4- أ صحيح أم خطأ ما يأتي ؟

- صلاة في المسجد النبوي أفضل من ألف صلاة فيما سواه.

- صلاة في المسجد النبوي أفضل من ألف صلاة فيما سواه إلا المسجد الحرام.

- الصلاة في المسجد الحرام أفضل من الصلاة في المسجد النبوي.

- الصلاة في المسجد النبوي أفضل من الصلاة في المسجد الحرام.

5- املأ الفراغات بكلمات مناسبة:

- صلاة في المسجد النبوي أفضل من...... صلاة فيما سواه إلا المسجد الحرام.

- صلاة في المسجد الحرام أفضل من...... صلاة فيما سواه إلا المسجد النبوي.

- صلاة في المسجد الحرام أفضل من...... صلاة في المسجد النبوي.

6- اذكر حديثا في فضل المسجد النبوي الشريف.

7- من الصحابي الذي روى هذا الحديث " صلاة في مسجدي... " ؟ ومن المحدّث الذي أخرجه؟

(ب)

1- ما معنى " فيما سواه " ؟

2- هات مثالا لاسم إشارة وقع نعتا.

3- املأ الفراغ فيما يأتي بمعدود، واضبطه بالشكل:

عندي ألف..............

(1) كما في حديث عبد اللّه بن الزبير رضي الله عنه ، عند أحمد وابن حبان.


الحديث 13

الدرس الثالث عشر

عَنْ عَبْدِ اللّه بْنِ مَسْعُودٍ رضي اللّه عنه قال: قال رسول اللّه صلى الله عليه وسلم : "مَنْ مَاتَ يُشْرِكُ بِاللّه شَيْئاً دَخَلَ النَّارَ ". وقُلْتُ أَنَا: مَنْ مَاتَ لا يُشْرِكُ بِاللّه شَيْئاً دَخَلَ الجنَّةَ. (رواه البخاري ومسلم).

* مَاتَ/ يَمُوتُ. والمصدر: مَوْتٌ .

* أَشْرَكَ بِاللّه شيْئاً: جَعَلَهُ شَرِيكاً للّه تَعَالى. والمضارع: يُشْرِكُ. اِسْمُ الفَاعِلِ مُشْرِكٌ .

* مَاتَ يُشْرِكُ: أي مَاتَ في حَالَةِ الشِّرْكِ، مَاتَ وَهُوَ مُشْرِكٌ .

* النَّارُ: المُرادُ بها جَهَنَّمُ.

مناقشة:

( أ )

أجب عما يأتي:

1- ماذا قال النبي صلى الله عليه وسلم بالنسبة إلى من مات مشركا؟

2- من قال هذا: "من مات يُشرك باللّه شيئا دخل النار"؟

3"- ومن قال هذا: "من مات لا يُشرك باللّه شيئا دخل الجنة"؟

4- لا يدخل المشرك الجنة. اذكر حديثا في هذا المعنى.

5- أكمل الحديثْ: "من مات يُشرك................ ".

6- املأ الفراغات فيما يأتي بكلمات مناسبة:

من مات يُشرك باللّه....، ومن مات..... باللّه شيئا دخل الجنة.

7- من الصحابي الذي روى هذا الحديث " من مات يشرك باللّه... "؟ ومن المحدث الذي أخرجه؟

(ب)

1- ما معنى "أشرك باللّه شيئا"؟

2- هات المضارع واسم الفاعل من "أشرك ".

3- ما المراد بـ "النار"؟

4- هات المضارع والمصدر من "مات ".


الحديث 14

الدرس الرابع عشر
عَنْ أبي هُرَيْرَةَ رَضِيَ اللِّه عَنْهُ قَال: أَتَى النَّبِيَّ صَلَّى اللّه عَلَيْهِ وَسلَّمَ رَجُلٌ أَعْمَى،- فَقَال: يا رَسُولَ اللّه! لَيْسَ لي قَائِدٌ يَقُودُنِي إلى المسجِدِ. فَسَأل رَسُولَ اللّه صلى الله عليه وسلم أَنْ يُرَخِّص لَهُ أَنْ يُصَلِّي في بَيْتِهِ. فَرَخَّصَ لَهُ. فَلَمَّا وَلّى دَعَاهُ فَقَالَ: " هَلْ تَسْمَعُ النِّدَاءَ؟ ". قال: نَعَم. قال: " فأجِبْ " (رواه مسلم)
أَتى | : جَاءَ. والمضارع يَأتي. والمصْدَرُ: إتْيَانٌ .
الأعْمَى: | : مَنْ لا يَرَى بِعَيْنَيْهِ. المؤَنث: عَمْيَاءُ. والجمع: عُمْيٌ .
قَادَ/ يَقُودُ. | : الأمر: قُدْ. المصدرُ: قِيَادَةٌ . اِسْمُ الفَاعِلِ: قَائِدٌ .
رَخَّص لَهُ في كَذَا | : أَذِنَ لَهُ فِيهِ بَعْدَ النَّهْيِ عَنْه. المضارع: يُرَخِّصُ. المصدر: تَرْخِيصٌ .
وَلَّى | : أَدْبَرَ. والمضارع يُوَلىَّ، الأمر: وَلِّ.
أَجَابَ | : ردَّ . المضارع: يُجِيبُ . الأمر: أجِبْ. المصدر: إِجَابَةٌ .
النِّدَاءُ | : أَيْ الأذَانُ.
(لَمَّا). تقول:
1- لما سَمِعْت الأذان ذهَبْت إلى المسجد.
2- لماَّ رَأَيْتُ النَتِيجَةَ فَرحْتُ.
3- لَماَّ زَارَ المدرِّسُ بَلَدِي دَعَوْتُهُ إلى بَيْتي.
سَأَلَ | : أَيْ طَلَبَ. المضارع: يَسْأَلُ. المصدر: سُؤَالٌ تقول: سَأَلْتُ المدرِّسَ كِتَاباً.
مناقشة:
( أ )
أجب عن الأسئلة الآتية:
1- من قال هذا، ولمن:؟
- " ليس لي قائد يقودني إلى المسجد ".
- " هل تسمع النداء " ؟.
- " فأجب ".
2- ماذا طلب الرجل الأعمى من النبي صلى الله عليه وسلم ؟ ولماذا؟ وهل حقق النبي صلى الله عليه وسلم رغبته؟
3- ما المراد بالنداء في الحديث؟
4- ما المراد بقوله صلى الله عليه وسلم " فأجب " ؟
5- أكمل الحديثْ: " أتى النبي صلى الله عليه وسلم رجل أعمى............ ".
6- ماذا تستفيد من هذا الحديث؟
7- من الصحابي الذي روى هذا الحديث " أتى النبي صلى الله عليه وسلم رجل أعمى... " ؟ ومن المحدث الذي أخرجه؟
(ب)
1- هات المضارع والمصدر من " أتى ".
2- هات الماضي واسم الفاعل من " يقود ".
3- ما معنى " رخص له في كذا "؟
4- هات المضارع والمصدر والأمر من " أجاب ".
5- أدخل " لمَاَّ " في جملتين.
6- أكمل الجمل الآتية بكلمة " أَعْمَى " وصيغها الأخرى:
- هؤلاء النساء...................
- هذا الولد.....................
- هذه المرأة.......................
- هؤلاء الأولاد...................


الدرس 15

الدرس الخامس عشر

عَنْ عَائِشةَ رَضِيَ الله عَنْها عن النَّبِي صَلَّى الله عَلَيْهِ وَسَلَّمَ قال: " كُلُّ شَرَابٍ أَسْكَرَ فَهُوَ حَرَامٌ ". (متفق عليه)

* الشَّرَابُ: المشْرُوبُ.

* أسكرتهُ الخَمرُ: جعَلَته سَكْرَان َ أي ذهبَ عقله وإدراكه. والمضارِع : يُسْكِرُ . اِسْم الفَاعِل: مُسْكِرٌ .

مناقشة:

( أ )

أجب عما يأتي:

1- كل مسكر حرام. اذكر حديثا في هذا المعنى.

2- أكمل الحديث: " كل شراب........ ".

3- من الصحابي الذي روى هذا الحديث " كل شراب أسكر... " ؟ ومن المحدث الذي أخرجه؟

(ب)

1- ما معنى الشراب؟

2- أدخل " أسكر " في جملة مفيدة.


الحديث 16

الدرس السادس عشر

عَنْ أَنَسٍ رَضِيَ اللّه عَنْهُ عَنِ النَّبِيِّ صَلَّى اللّه عَلَيْهِ وَسلَّمَ قال: " لا يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ لأخِيهِ ما يُحِبُّ لِنَفْسِهِ ". (متفق عليه).

* آمَنَ (أصله: أَأْمَنَ) . المضارع: يؤمِنُ . الأمر: آمِنْ . المصدر: إيمانٌ . اِسْممُ الفَاعِلِ: مؤمِنٌ

* (حَتَّى): أي: إِلَى. تقول:

1- اِجْلِسْ هُنَا حَتَّى أَرْجِعَ.

2- اِنْتَظِرْ حَتَّى أَشْرَبَ الْقَهْوَةَ.

3- لا تَخْرُجْ مِنَ الفَصْلِ حَتَّى تَسْمَعَ الْجَرَسَ.

(الفِعْلُ المضارِعُ بَعْدَ " حَتَّى " منصُوبٌ ).

* أَحَبَّ/ يُحِبُّ.. تقول:

1- أُحِبُّ اللّهَ وَرَسُولَهُ.

‌2- أُحِبُّ أُمِّي وَأَبي.

مناقشة:

( أ )

أجب عما يأتي:

1- متى يؤمن الرجل إيمانا كاملا؟

2- اذكر حديثا في وجوب حبِّ المسلم أخاه المسلم.

3- أكمل الحديث: " لا يؤمن أحدكم......... ".

4- مَن الصحابي الذي روى هذا الحديث " لا يؤمن أحدكم..... " ؟ ومن المحدِّث الذي أخرجه؟

(ب)

(1) أدخل كل كلمة مما يأتي في جملة مفيدة: حتى- آمن- أحبَّ.

(2) هات المضارع والأمر والمصدر مِن " آمَنَ ".

(3) أكمل هذه الجملة: لا نؤمن حتى..........


الحديث 17

الدرس السابع عشر

عَنْ أَنَسٍ رَضِيَ اللّه عَنْهُ عَنِ النَّبِيِّ صَلَّى اللّه عَلَيْهِ وَسَلَّمَ قال: " لا يُؤْمِنُ أَحَدُكُمْ حَتَّى أَكونَ أحَبَّ إِلَيْهِ مِنْ وَالِدِهِ وَوَلَدِه وَالنَّاسِ أَجْمَعينَ ". (متفق عليه).

* الوَالِد: الأَبُ.

* الوَلَدُ: كُلُّ مَنْ وُلِدَ لأحَدٍ صَغِيراً كَانَ أَمْ كَبِيراً. يُطْلَقُ عَلَى الذَّكَرِ والأُنْثَى والجَمْعَ.

* (أَجْمَعِين): تقول:

1- حَضَرَ الطُّلاََّبُ أَجْمَعُونَ.

2- سَأَلَ المدرِّسُ الطلاَّبَ أَجْمَعِينَ.

(هذا من أَلْفاظِ التَّوْكيدِ).

مناقشة

( أ )

أجب عما يأتي:

1- حب النبي صلى الله عليه وسلم من الإيمان. اذكر حديثاً في هذا المعنى.

2- أكمل الحديث: " لا يؤمن أحدكم حتى أكون........ ".

3- ضع في الفراغات فيما يأتي كلمات مناسبة:

لا نؤمن حتى.......... النبيُّ صلى الله عليه وسلم أحبَّ........... مِنْ آبائنا وأولادنا و.......... أجمعين.

4- مَنِ الصحابي الذي روى هذا الحديث " لا يؤمن أحدكم حتى أكون... " ؟ ومن المحدِّث الذي أخرجه؟

(ب)

1- ما معنى " الوالد " ؟

2- أدخل " أكون " في جملة مفيدة.

3- املأ الفراغات فيما يلي بـ " أجمعون " و" أجمعين ":

- خرج الطلابُ..........

- سألت الزملاءَ.……………….

- سلَّمت على الزملاءِ................


الحديث 18

الدرس الثامن عشر

عَنْ أِبي هُرَيْرَةَ رَضِي اللّه عَنْهُ قَالَ: قَبَّلَ النَّبِيُّ صَلَّى اللّه عَلَيْهِ وَسَلَّمَ الحَسَنَ بْنَ عَلىِّ رَضِيَ اللّه عَنْهُمَا وَعِنْدَهُ الأقْرَعُ بْنُ حَابِسٍ التَّمِيمِيُّ جَالِساً. فَقَالَ: إنَّ لي عَشَرَةً مِنَ الْوَلَدِ مَا قَبَّلْتُ مِنْهُمْ أَحَداً. فَنَظَرَ إلَيْهِ رَسُول اللّه صلى الله عليه وسلم فَقَالَ: " مَنْ لا يَرْحَمْ لا يُرْحَمْ ". (متفق عليه)

* قَبَّلَ/ يُقَبِّلُ. المصدر: تقْبِيلٌ . تقول قَبَّلْتُ الطِّفْلَ.

* وَعِنْدَه الأقْرَعُ بْنُ حابِسٍ: هذه واوُ الحالِ. هذه أَمْثلةٌ أُخْرَى لِوَاوِ الْحَالَ:

1- دَخَلْتُ المسجدَ وَالإِمامُ يَرْكَعُ.

2- حَجَجْتُ وأَنَا صَغِيرٌ .

3- لا تَقْرَأْ وأَنْتَ تَمْشِي في الشَّارِعِ.

* رَحِمَ/ يَرْحَمُ . المصدر: رَحْمَةٌ . الأمر: اِرْحَمْ. تقول: ارْحَمْ الصَّغيرَ.

* جالساً: حالٌ .

* نَظَرَ/ يَنْظُرُ. الأمر: انْظُرْ.

* مَنْ لاَ يَرْحَمْ لا يُرْحَمْ: هذه " مَنْ " الشَّرْطِيَّةُ وهي تَجْزِمُ فِعْلَيْنِ.

تقول:

1- مَنْ يَجْتَهِدْ يَنْجَحْ.

2- مَنْ يَعْمَلْ عَمَلاً صَالِحاً يَدْخُلِْ الجنَّةَ.

3- مَنْ يُشْرِكْ بِاللّه يَدْخُلِْ النَّارَ.

* فَنَظَرَ إليه: أَيْ مُتَعَجِّباً.

* إنَّ لي عَشَرَةً...: هنا " عَشَرَةً " اِسْمُ إِنَّ.

* لا يُرْحَمْ: مَبْنِى لِلْمَجْهُولِ.

مناقشة

( أ )

أجب عما يأتي:

1- من الذي قبَّله النبي صلى الله عليه وسلم ؟

2- من الذي كان مع النبي صلى الله عليه وسلم عندما قبَّل الحسن؟

3- ماذا قال الأقرع عندما رأى النبي صلى الله عليه وسلم يُقبَّل الحسن؟

4- ماذا قال النبي صلى الله عليه وسلم للأقرع ؟

5- " إن لي عشرة من الولد ما قبلت منهم أَحدا ". مَنْ قال هذا؟ ولمن؟ ومتى؟

6- " من لا يرحم لا يُرحم ". مَنْ قال هذا؟ ولمن؟ ومتى؟

7- كم ولدا للأقرع؟

8- من الحسن؟

9- من الأقرع ؟ ومِنْ أي قبيلة هو؟

10- ماذا تستفيد في هذا الحديث؟

11- أكمل الحديث: " قبَّل النبي صلى الله عليه وسلم الحسن...... ".

12- من الصحابي الذي روى هذا الحديث " قبَّل النبي صلى الله عليه وسلم الحسن.... " ؟ ومن المحدث الذي أخرجه؟

(ب)

1- هات مضارع " قبَّل ونظر" وماضي " يرحم ".

2- هات مثالا لواو الحالة.

3- أدخل كل كلمة مما يأتي في جملة مفيدة: قبَّل- نظر- " من " الشرطية.

4- املأ الفراغْ فيما يأتي بكلمة مناسبة: إنَّ لي............


الحديث الأول

الدرس الأول
عَنْ جَابِرٍ رَضِيَ اللّه عَنْهُ قَالَ: قال رَسُولُ اللّه صَلَّى اللّه عَلَيْهِ وَسَلَّمَ: " لا تَأْكُلُوا بالشِّمَال فَإنَّ الشَّيْطَانَ يَأْكُلُ باْلشِّمَال ". رواه مسلم (1).
* الشِّمَالُ |  | : ضِدُّ الْيَمِينِ.
ضِدُّ الجَنُوبِ |  | : الشَّمَالُ بِالْفَتْحِ. وضِدُّ الْيَمِينِ: الشِّمال بِالْكَسْرِ.
*الشَّيْطَانُ جَمْعُه شَيَاطِينُ. |  |
* تَأْكُلُ | : لا تَأْكُلْ (هذه لا النَّاهيَةُ).
تَشْرَبُ | لا تَشْرَبْ

تجْلِسُ

لا تَجْلِسْ

تقولَ: يا خالِدُ لا تأْكُلْ | يا إِخْوانُ لا تَأْكُلُوا
يا مَرْيَمُ لا تَأْكُلِي | يا أَخَوَاتُ لا تَأْكُلْنَ.
* (بـِ) تقول: 1- نَأْكُلُ بِالْيَمِينِ |  | 2 - الشَّيْطَانُ يَأْكُلُ بِالشِّمَالِ
3- أَكْتُبُ بِالْقَلَمِ. | 4- لا تَكْتُبْ بِالْقَلَمِ الأحْمَرِ.

5- أَذْهَبُ إلى الْجامِعَةِ باَلدَّرَاجَة.

6- ذَهَبْنَا إلى مَكَّةَ بِالسَّيَّارَةِ.

* (فَإِنَّ) تقول:

1- لا تَشْرَبْ هذا الشَّايَ فَإنَّهُ بَارِدٌ .

2- لا تَأْكُلْ هذا الطَّعَامَ فَإنَّهُ فَاسدٌ .

3- اقْرَأْ هذا الكِتَابَ فإِنَّه مُفِيدٌ .

4- لا تَنَامُوا الآنَ فَإِنَّ وَقْتَ الصَّلاةِ قَرِيبٌ .

5- كُلْ هذه الفَاكِهَةَ فَإِنَّها لَذِيذَةٌ .

منـاقـشة

( أ )

أجب عما يأتي:

(1) بأيِّ يَدٍ نَأَكُلُ؟

(2) بأيِّ يد يأكل الشيطان؟

(3) اذكر حديثا في آداب الأكل.

(4) مَن الصحابي الذي روى هذا الحديث " لا تأكلوا بالشمال... "؟

ومَن المحدِّث الذي أخرجه؟

(ب)

(1) ما ضدُّ اليمين؟ وما ضد الجنَوب؟

(2) ما جمع "الشيطان "؟

(3) أَدخل كل كلمة مما يأتي في جملة مفيدة: لا الناهية- بِ- فإن.

(1) رواه: حمله ونقله، وهى. بمعنى: أخرجه. أَخرجه: أظهره وبيّنه للناس. و راوي الحديث . بمعنى: حامله وناقله.ِ ونحرج الحديث. بمعنى: مُطره ومبينه للماس بأسانيده في كتبه. ويجوز أن يطلق الراوي على المخرّج ، ولا يجوز العكس .


الحديث 19

الدرس التاسع عشر

عَنْ ابْنِ عُمَرَ رضي اللّه عَنْهُمَا قال: قال رسولُ اللّه صلى الله عليه وسلم : " بُنيَ الإسْلاَمُ عَلَى خَمْسٍ: شَهَادَةِ أَنْ لا إِلهَ إلاَّ اللّهُ وأَنَّ مُحَمَّداً رَسُولُ اللّهِ، و إقَام الصَّلاة، وَإيتَاءِ الزَّكَاة، والْحَجِّ، وَصْوم رَمَضَانَ ". ًَ (رواه البخاري).

* بَنَى/ يَبْنِي. الأمرُ: اِ بْنِ. المصدر: بِنَاءٌ .

* بُنيَ: مَبْنِيٌّ للمَجْهُول. تقول:

1- بُنيَ هذا المسجدُ قَبْلَ مِائَةِ سَنَةٍ .

2- متى بُنيَ بَيْتُكَ؟

* عَلَى خَمْسٍ: أَيْ عَلَى خَمْسِ دعائم. (دِعَامَةٌ جمعها دَعَائِمُ).

* شهِدَ/ يَشْهَدُ . المصدر: شَهَادَةٌ .

* أَقَامَ/ يُقِيمُ. المصدر: إِقَامَةٌ ، وَ إِقَامٌ (قَامَ حامِدٌ / أَقَامَ المدرِّسُ حَامِداً).

* آتَى: أَعْطَى. والمضارع: يؤتي . الأمرُ: آتِ. والمصدرُ: إِيتَاءٌ .

* حَجَّ لم يَحُجُّ. والمصدر: حَجٌّ .

* صَامَ/ يَصُومُ المصدر: صَوْمٌ . وَصِيَامٌ .

مناقشة

( أ )

أجب عما يأتي:

1- قال عليه الصلاة والسلام: " بني الإِسلام على خمس ". فما الدعائم الخمس التي بني عليها الإِسلام؟

2- أكمل الحديث: " بُني الإِسلام على خمس......... ".

3- من الصحابي الذي روى الحديث " بني الإِسلام على خمس... " ؟ ومن المحدّث الذي أخرجه؟

(ب)

1- هات المضارع والمصدر من الأفعال الآتية:

بنى- شهد- أقام- آتى- حج- صام.

2- أي شهر يأتي قبل رمضان؟ وأيٌّ بعده؟

3- " بني الإسلام على خمسة... ". ما معدود " خمس " هنا؟


الدرس 20

الدرس العشرون

عَنْ أِبي هُرَيْرَةَ رَضِيَ اللّه عَنْهُ أَنَ رَسُول اللّه َ قال: " حَقُّ المسلِمِ عَلَى المسلِمِ خَمْسٌ : ردُّ السَّلاَمِ، وَعَيِادَةُ المريض، واتِّبَاعُ الجَنَائِز، وَإِجَابَةُ الدَّعْوَة، وتَشْميتُ الْعَاطِس ". ًً (متفق عليه)

* الحَقُّ: جمعه حُقُوقٌ .
* خَمْسٌ : أي خَمْسُ خِصَالٍ (خَصْلةٌ جَمعُها خِصَالٌ ).
* عَادَ فُلانٌ المريضَ: زَارَه. المضارع: يَعُودُ. المصدر: عِيَادَةٌ . أما " عَادَ " بمعنى " رَجَعَ " فمصدرُه " عَوْدَةٌ "
* المريضُ: جمعه مَرْضَى. وضِدُّه: الصَّحِيحُ.
* اِتَّبَعَ الشيءَ: سَارَ وَرَاءَهُ. المضارع يَتَّبِعُ. المصدر: اِتِّبَاعٌ .
* الجَنَازَةُ: الميِّتُ. جمعها جَنَائِزُ.
* رَدَّ: أَجَابَ. المضارع: يَرُدُّ. المصدر: رَدٌّ .
* أَجَابَ/ يُجِيبُ. الأمر: أجِبْ. المصدر: إِجَابَةٌ .
* الَدعْوَةُ: مصدر "دَعاَ". تقول: دَعَوْتُ النَّاسَ: إذا طَلَبْتَهُم لِيَأْكُلُوا عِنْدَكَ.
* عَطَسَ/ يَعْطِسُ. والمصدر عُطَاسٌ . اِسْمُ الفَاعِلِ: عَاطِسٌ .
* شمِّتَ العَاطِسَ: قال لهُ: يَرْحَمُكَ اللّه. المضارع: يُشَمِّتُ. المصدر: تَشْمِيتٌ .

مناقشة

( أ )

أجب عما يأتي:
1- ماحق المسلم على المسلم؟
2- قال النبي : " حق المسلم على المسلم خمس " فما هذه الخصال الخمس التي ذكرها النبي ؟
3- كيف نرد السلام؟
4- ما معنى تشميت العاطس
5- إلى أين نتبع الجنائز؟
6- ما معنى " إجابة الدعوة " ؟
7- أكمل الحديث: " حق المسلم على المسلم خمس...... ".
8- من الصحابي الذي روى هذا الحديث " حق المسلم على المسلم خمس.... " ؟ ومن المحدِّث الذي أخرجه؟

(ب)

1- ما معنى " عاد المريض " ؟ وما مصدره؟ وما مصدر " عاد " بمعنى رجع؟
2- ما معنى " اتبع الشيء " ؟ وما مصدره؟
3- هات المضارع والأمر والمصدر من " أجاب ".
4- هات المضارع والمصدر واسم الفاعل من " عطس ".
5- ما معنى " الجنازة " ؟ وما جمعها؟
6- هات المضارع والمصدر من " شمَّتَ ".
7- ما معدود " خمس " في قوله صلى الله عليه و سلم: " حق المسلم على المسلم خمس " ؟
8- ما جمع " المريض " وما ضده؟
9- ما جمع " الحق "؟
10- أدخل كل كلمة مما يأتي في جملة مفيدة:
عيادة- الجنازة- أجاب- عطس.

تم بعون اللّه تعالى


2

الدرس الثاني

عَنْ أَبي هُرَيْرَةَ رَضِيَ اللّه عَنْهُ قَالَ: قال رَسُولُ اللّه صَلَّى اللّه عَلَيهِ وَسَلَّمَ: " المؤْمِنُ الْقَوِيُّ خَيْرٌ وَأَحَبُّ إِلَى اللّه مِنَ المؤْمِنِ الضَّعِيفِ... ". (رواه مسلم)

* القَوِيًّ: ضدُّ الضَّعِيف. القَوِيُّ جَمْعُه: أَقْوِيَاءُ. والضَّعِيفُ جَمْعُه: ضُعَفَاءُ وضِعَافٌ.

المُرَادُ بالقَويّ هنا: القَوِيُّ في الإيمَانِ وَالْجِسْمِ

* خَيْرٌ : - أَفْضَلُ، وأَحْسَنُ. وضِدُّ ه: شَرٌ .

* ( أحَبُ ) اِسْمُ تَفْضيلٍ، تقول:

1-أَخِي حَبيبٌ إِليَّ، وأُختي أَحَبُّ إليَّ مِنْهُ.

2-أَحَبُّ النًّاسِ إِلِى المسْلِمِ رَسُولُ اللّه صلَّى اللّه عَلَيْهِ وَسَلَّمَ.

* (خَيْرٌ ) أيضا اِسْمُ تَفْضِيلٍ. تقول:

1-الصلاة خَيْرٌ مِنَ النَّوْم.

2-المدينةُ المنوَّرةُ أَحَبُّ إِلَيَّ من بَلَدِي.

3-مكَّةُ المكَرَّمَةُ أَكْبَرُ مِنَ الطَّائِفِ.

4-اللُّغَةُ العَرَبِيَّةُ أَسْهَلُ من لُغَتِي.

مناقشة

( أ )

أجب عما يأتي:

(1) أيهما أحب إلى اللّه: المؤمن القوي أم المؤمن الضعيف؟

(2) اذكر حديثاً في فضل المؤمن القوي.

(3)من اَلصَّحَابِيّ الذي روى هذا الحديث " المؤمن القوي خير..."؟ ومن المحدث الذي أخرجه؟

(ب)

(1) ما معنى (خَير)؟ وما ضده؟

(2) ما ضد (القوي) ؟ وما جمعه؟

(3) هات مثالين لاسم التفضيل.

(4) أدخل كل كلمة مما يأتي في جملة مفيدة: خير- أحب- قوي.

(5) املأ الفراغات في الجملة الآتية بكلمات مناسبة:

اَلطَّالب المجتهد أحَبُّ……… المدرس……… الطالب………….


حديث 3

الدرس الثالث

عَنْ أَبي هُرَيْرَة رَضِيَ اللّه عَنَّهُ قَالَ: قال رَسُولُ اللّه صَلَّى الله عَلَيْهِ وَسَلَّمَ: "َ يُسلِّمُ الصَّغِيرُ عَلَى الْكَبِيرِ، والمارُّ عَلَى القَاعِدِ، والْقَلِيلُ عَلَى الكَثِيرِ ". (متفق عليه أيْ رواه البخاري ومسلم).

* " سَلّمَ فُلانٌ على فُلاَنٍ : قال له: السَّلامُ عَلَيْكُمْ. والمضارع يُسَلِّمُ والأمْرُ سَلِّمْ.

تقول:

1-سَلَّمْتُ على المدرِّس.

2-ِ لمَ لا تُسَلِّمُ على زُمَلاَئِك؟

* المارُّ : الَّذِي يَمْشِي وَيمُرُّ.

* القَاعِد ُ: الجَالِسُ.

* القَلِيلُ : ضِدُّ الكَثِيرِ.

مناقشة:

( أ )

أجب عما يأتي:

(1) من الذي يبدأ بالسلام؟

(2) أصحيح أم خطأ ما يأتي؟

- الصغير يسلم على الكبير.

- الكثير يسلم على القليل.

- المار يسلم على القاعد.

- القاعد يسلم على المار.

(3) اذكر حديثا في آداب التحية.

(4) مَنْ الصحابي الذي روى الحديث " يسلم الصغير على الكبير... "؟ ومَنْ المحدِّث الذي أخرجه؟

(ب)

(1) ما ضد " الصغير" و " الكثير"؟

(2) ما معنى " المار"؟

(3) ما معنى " القاعد"؟

(4) أدخل كل كلمة مما يأتي في جملة مفيدة: سلَّمَ- صغير- قليل- كثير.

(5) املأ الفراغ فيما يأتي بحرف جر مناسب: سلمت..... المدير.


حديث 4

الدرس الرابع

عَنْ أَنَسٍ رَضِي اللّه عَنْهُ عَنِ النَّبِيِّ صَلَّى الله عَلَيْهِ وَسَلَّمَ قال: " يَتْبَعُ الميِّتَ ثَلاثَةٌ : أهْلُهُ ومَالُهُ وعَمَلُهُ. فَيَرْجِعُ اثْنَانِ، ويَبْقَى وَاحِدٌ : يَرْجِعُ أَهْلُهُ ومَالُهُ، ويَبْقَى عَمَلُهُ ". (متفق عليه).

* تَبِعَ حامدٌ خالِداً: أي مَشَى خَلْفَهُ. والمضارع: يَتْبَعُ.

* الميِّت: ضِدُّ الحَيِّ. وجَمْعُه: أَمْوَاتٌ ومَوْتَى.

* الأهلُ: الأقَارِبُ.

* بَقِيَ: لم يَرْجِعْ. والمضارع: يَبْقَى.

* يَتْبَعُ الميت... أي يَذْهَبُ خَلْفَ الميِّتِ أهْلُهُ ومالُه وعَمَلُه إلَى المقْبَرَةِ.

مناقشة

( أ )

أجب عما يأتي:

(1) من الذين يتبعون الميت؟ وإلى أين؟

(2) أيبقى الأهل مع الميت في قبره؟

(3) ما الذي يبقى مع الميت؟

(4) أصحيح أم خطأ ما يأتي؟

- مال الميت يبقى معه في قبره.

- أهل الميت يبقون معه في قبره.

- عمل الميت يبقى معه.

- العملُ يرجع.

- الأهل والمال يرجعون.

(5) مَنِ الصحابي الذي روى هذا الحديث " يتبع الميت ثلاثة... " ؟ ومن المحدِّث الذي أخرجه؟

(6) أكمل اَلْحَدِيث: " يتبع الميت ثلاثة.......... ".

(ب)

(1) ما ضد " الميت " وما جمعه؟

(2) ما معنى" تبع " ؟

(3) ما معنى " الأهل " ؟

(4) هات ماضي الأفعال الآتية: يتبع- يرجع- يبقى.

(5) أدخل كل كلمة مما يأتي في جملة مفيدة: تبع- بقي- رجع- الأهل.


الحديث 5

الدرس الخامس

عن عُثْمَانَ رَضِيَ اللّه عَنْهُ قال: قال رَسولُ اللّه صَلَّى الله عَلَيْهِ وَسَلَّمَ: " مَنْ بَنَى للّه مَسْجِداً بَنَى اللّه لَهُ بَيْتاً في الجنَّةِ ". (رواه مسلم).

* بَنَى/ يَبْنِي، المصدر: بِنَاءٌ . تقول:

1- بَنَى أَبِي مَسْجِداً جَدِيداً في قَرْيَتِنا.

2- بَنَى إِبْراهِيمُ عَلَيْهِ الصَّلاةُ والسَّلام الكَعْبَةَ.

3- سَأَبْنِي لِي بَيْتاً إن شَاء اللّه.

* (مَنْ): تقول:

1-مَن عَمِلَ صَالِحاً دَخَلَ الجَنَّةَ.

2- مَن اجْتَهَدَ نَجَحَ.

3- مَن زَارَنِي زُرْته.

هذه " مَنْ " الشَّرْطِيّةُ.

مناقشة

( أ )

أجب عما يأتي:

(1) ما جزاء من يبني مسجد اللّه؟

(2) اذكر حديثاً في الحثِّ على بناء المساجد.

(3) ماذا يبني اللّه تعالى لمن يبنى مسجدا؟ وأين؟

(4) مَنِ الصحابي الذي روى هذا الحديث " من بنى للّه مسجدا... " ؟ ومن المحدِّث الذي أخرجه؟

(ب)

(1) ما مضارع " بنى" وما مصدره؟

(2) أدخل كل كلمة مما يأتي في جملة مفيدة: بنى- مَنْ الشرطيَّة


الحديث 6

الدرس السادس
عن علي بن أبي طالب رضي الله عنه قال: إِنَّ رَسُولَ اللّه صلى الله عليه وسلم أَخَذَ حَرِيراً، فَجَعَلَهُ في يَمِينِهِ، وَأَخَذَ ذَهَباً فَجَعَلَهُ في شِمَالِهِ، ثُمَّ قال: " إِن هذَيْن حَرَامٌ عَلَى ذُكُور أُمَّتي " (رواهَ أحمد وأبو داود والنسائي).
* الحَرِيرُ :نَسِيجٌ مِنْ خَيْطٍ يَفْرِزُه دُودُ القَزِّ.
* الذَّهَبُ :مَعْدِنٌ مَعْرُوفٌ .
* الذُّكُورُ :جَمْعُ ذَكَرٍ . والذَّكَرُ: ضِدُّ الأنْثَى. وجَمْعُ الأُنْثَى: إنَاثٌ .
* الحَرَامُ :ضِدُّ الحلالَ.
* الأُمَّةُ :جمعها أً مَمٌ .
* جَعَلَ :وَضَعَ. و ا لمضارع: يَجْعَلُ.
* هَذَانِ جَدِيدَانِ. |  | إِنَّ هذَيْنِ جَدِيدَانِ.
هذانِ مُجْتَهِدَانِ. | إِنَّ هذَيْنِ مُجْتَهِدَانِ.
هذان مَرِيضَانِ. | إِنَّ هذَيْنِ مَرِيضَانِ.
* اليَمِين :جمعه أيْمَانٌ .
* وجَمْعُ الشّمال :شَمَائِلُ.
* (ثمَّ) :حرف عطف. تقول:
1- جَاءَ عَليٌ ثُمَ أَحْمَدُ.
2- تَوَضَّأْتُ ثُمَّ ذَهَبْتُ إِلى المسجد.
3- أَكَلْتُ ثُمَّ شَرِبْتُ.
مناقشة:
( أ )
أجب عما يأتي:
1- ماذا جعل النبي صلى الله عليه وسلم في يمينه؟ وماذا جعل في شماله؟
2- في أيِّ يد جعل النبي صلى الله عليه وسلم الحرير؟ وفي أيٍّ جعل الذهب؟
3- ماذا قال النبي صلى الله عليه وسلم بالنسبة إلى الحرير والذهب؟
4- قال النبي صلى الله عليه وسلم: " إن هذَين حرام على ذكور أمتي ". ما هما؟ أهما حرام على الإناث أيضا؟
5- اذكر حديثا في حرمة لبس الحرير للرجال.
6- أكمل الحديث: " عن علي رضي اللّه عنه أن رسوله اللّه صلى الله عليه وسلم أخذ حريرا........ ".
7- املأ الفراغات بكلمات مناسبة: الحرير والذهب........... على.......... المسلمين، و.......... لإِناثهم.
8- مَنِ الصحابي الذي روى هذا الحديث "أخذ رسول اللّه صلى الله عليه وسلم حريرا... " ؟ ومن المحدّث الذي أخرجه؟
(ب)
1- ما مفرد " الذكور"؟ وما ضده؟.
2- ما جمع "الأنثى"؟
3- ما ضد " الحرام "؟
4- ما جمع " اليمين " و" الشمال "؟
5- أدخل كل كلمة مما يأتي في جملة مفيدة: اليمين- الشمال- حرام- ثم.
6- أدخل "إنَّ " على هذه الجملة: هذان مُدَرِّسَان.
7- ما مضارع "أخذ" و "جعل "؟


الحديث 7

الدرس السابع

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللّه عَنْهُ قَالَ: قال رَسُولُ اللّه صَلَّى اللّه عَلَيْهِ وَسَلَّمَ: " مَا بَين بَيتي وَمِنبَري رَوْضَةٌ مِنْ ريَاض الجَنَّة ". (متفق عليه)

* مَا بَين بَيْتِي.... هذه " ما " الموصولة. تقول:

1- أَكْتُبُ ما تَكْتُبُ.

2- قال اللّه تعالى: { مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللّه بَاقٍ } .

الِمنْبَرُ: جَمْعُهُ مَنَابِرُ.

* كان بَيْتُ النَّبِيِّ صلى الله عليه وسلم في مَوْضِعِ قَبْرِهِ الآنَ.

* الرَّوْضَةُ: البُسْتَانُ، الحَدِيقَة. جمعها: رِيَاضٌ .

مناقشة

( أ )

أجب عما يأتي:

1- في المسجد النبوي روضة من رياض الجنة. بَين موضعها.

2- أين كان بيت النبي صلى الله عليه وسلم؟

3- بماذا وصف النبي صلى الله عليه وسلم الموضع الذي بين بيته ومنبره؟

4- من الصحابي الذي روى هذا الحديث " ما بين بيتي ومنبري… "؟ ومن المحدث الذي أخرجه؟

(ب)

1- ما معنى " الروضة "؟ وما جمعها؟

2- ما جمع " منبر"؟

3- أدخل " ما " الموصولة في جملة من عندك.


الحديث 8

الدرس الثامن

عَنْ أَبِي مَرْثَدٍ الغَنَويِّ رَضِيَ اللّه عَنْهُ قَالَ: سمعت رَسُول اللّه صَلَّى اللّه عَلَيْهِ وَسَلَّمَ يقول: " لا تُصَلُّوا إِلَى القُبُور، ولاَ تَجْلِسُوا علَيْها ". (رواه مسلم).

* صَلَّى/ يُصَلِّي.

* القُبُورُ: جمع القَبْرِ.

*جَلَسَ/ يَجْلِسُ. المصدر جُلُوسٌ .

مناقشة

( أ )

أجب عما يأتي:

1- ما حكم الصلاة إلى القبور والجلوس عليها؟

2- اذْكرْ حديثاً في النهي عن الصلاة إلى القبور.

3- من الصحابي الذي روى هذا الحديث " لا تصلوا إلى القبور..."؟ ومن المحدث الذي أخرجه؟

(ب)

1- ما مُفْرَدُ " القبور".

2- أَدْخِلْ " صلّى " في جملة.


تقديم

بسم الله الرحمن الرحيم

الحمد لله رب العالميين، والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:

فهذا مقرر الحديث النبوي الشريف للمستوى الثالث من طلاب شعبة تعليم اللغة العربية لغير الناطقين بها، فيه عشرون حديثًا، روعي أن يكون معظم هذه الأحاديث من أحاديث الأحكام، و ذلك لأن الأحكام الشرعية من أهم ما يدرسه الطلاب في الجامعة الإسلامية.

وقد شرحنا الأحاديث شرحًا موجزًا بلغة ميسرة تناسب مستوى الطلاب، وذكرنا ما يستفاد منها من أحكام وآداب و أخلاق. وبما أن فهم النص ينبني على فهم المفردات والتراكيب فيه قمنا بشرح المفردات وإيضاح المسائل النحوية الواردة في الأحاديث- كما وضعنا بعد كل حديث أسئلة متنوعة بعضها في الاستيعاب وبعضها في المسائل اللغوية والنحوية وينبغي أن تحل جميع هذه الأسئلة شفويًا ثم تحريرًا في الدفاتر. وإتمامًا للفائدة وضعنا في أول الكتاب مقدمة في بعض المصطلحات الحديثية (كالمتفق عليه) (واللفظ لفلان) وما إلى ذلك مما يتصل بعلم الحديث

ونوّد أن نلفت نظر المدرس إلى أمرين مهمين عند تدريس هذا المقرر لهذا المستوى:-

أولهما: ضرورة قراءة الطلاب هذه الأحاديث مرارًا حتى يتقنوا قرائتها فلا يخطئوا في النطق ولا في الإعراب

وثانيهما: عدم إملاء شروح على الطلاب، بل ربطهم بالأحاديث ربطًا وثيقًا ليعرف ما كل ما ورد فيها من مفردات وتراكيب فإن تقويتهم في اللغة أمر يمكنهم من الاستفادة من كتب الحديث في المستقبل.

هذا واللّه نسأل أن ينفع به أبناء المسلمين وأن يجعل عملنا خالصًا لوجهه الكريم إنه سميع مجيب


الحديث الثامن

الحديث الثامن والتاسع
في غسل يوم الجمعة
عَنْ أبِي سَعيدٍ الخُدْريِّ رَضِيَ الله عَنْهُ أنَّ رَسُولَ الله صلى الله عليه وسلم قال:" غُسْلُ يومِ الجُمُعَةِ واجِبٌ عَلَى كُلِّ مُحْتَلِمٍ ". (أخْرَجَهُ السَّبْعَةُ)
معاني الكلمات:
الكلمة | معناها
المُحْتلم | : البالغ الحُلُمَ.
اِغْتَسَلَ فُلانٌ | : غَسَلَ بَدَنَهُ بالماء.
معنى الحديث:
معنى الحديث واضح. اختلف العلماءُ في وجوب غُسْل يوم الجمعة، فذهب الجمهور إلى أنه سُنَّةٌ مُؤكَّدةٌ لحديث سَمُرَةَ رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "من توضأ يومَ الجُمُعَةِ فَبِهَا ونِعْمَتْ، ومَنِ اغتسل فالغُسْل أفضلُ ". رواه الخمسة وحسَّنه الترمذي. وقال جماعة من العلماء: إن غسل يوم الجمعة واجب على كل محتلم. و الأحوط للمؤمن أن لا يْترُك غُسْل الجُمُعة، (خروجاً من الخلاف).

أسئلة

(1) إلامَ ذهب الجمهور في غُسلِ يَوْمِ الجُمُعَة؟ وما دَلِيلُهم؟

(2) كيف نُوَفِّق بين الحديثين الواردين في غُسْل الجمعة؟

(3) ما الأحْوَطُ للمؤمن؟

(4) ما معنى " المُحْتَلِم "؟

ملحوظة:

يشرح المدرس معنى قولهم "ذَهَبَ فلانٌ إلى كذا" فإنه تَعبيرٌ فقهي مُهِمّ.


الحديث العاشر

في تحية المسجد

عَنْ أَبِي قَتَادَةَ رَضِيَ الله عَنْهُ قال: قال رَسُولَ اللّه صلى الله عليه وسلم : " إِذَا دَخَلَ أَحَدُكُمُ المسجدَ فَلا يَجْلِسْ حَتَّى يًّصَلِّيَ رَكْعَتَينْ ". (متفق عليه)

إيضاحات نحوية:

1- (فَلا يَجْلِسْ) هذه لا النَّاهِيَةُ. تقول:

- لا يَخْرُجْ أَحَدٌ من الفصل قَبْلَ انْتِهاء الدَّرْسِ.

- لا يَكْتُبْ أَحَدٌ اسْمَهُ في دَفترِ الإِجابَةِ.

- لا يَدْخُلْ أَحَدٌ قَاعَةَ الامْتِحَانِ حَتَّى يَرنَّ الجَرَسُ.

- لا يَغْتَبْ بَعْضُكُمْ بَعْضا.

- لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ.

2- الفِعْلُ المضارعُ بعد (حتَّى) منصوب بإضمار (أَنْ). نحو:

- قِفْ هنا حَتَّى أَرْجِعَ.

- اِنْتَظِرْنِي حَتَّى أَشترِيَ الخُبْزَ.

- إذا دخلت المسجدَ فلا تَجْلِسْ حَتَّى تُصَلِّيَ ركعتينِ.

3- إذا كان جوابُ الشَّرْطِ فعلا طَلبِيّا وَجَبَ اقترَانُه بِالْفَاء (الفِعْلُ الطَّلَبِيُّ هو الأمْرُ أوِ النَّهْيُ) نحو:

إذا جاء ماجدٌ فَأرْسِلْهُ إليَّ.

قال المديرُ للمُراقِبِ: إذا جاء يُوسُفُ فلا تُدْخِلْهُ الْفَصْلَ.

إذا جاء الطالبُ مُتأخِّراً فلا يَدْخُلْ حتَّى يَأْذَنَ لَهُ المدرِّسُ.

إذا دخلت الغرفةَ فلا تَجْلِسْ حَتَّى تَفْتَحَ النَّوافِذَ.

ما يستفاد من الحديث من أحكام:

1- يُنْدَبُ صلاةُ ركعتين تحيةً للمسجد لكلِّ مَنْ دخل المسجد.

2- يُكْرَهُ الجلوسُ قبل أداء صلاةِ التَّحية لِداخلِ المسجد.

3- يُنْدَبُ الوُضُوءُ لداخلِ المسجد حتَّى لا تفُوتَهُ تَحيَّةُ المسجد.

أسئلة

(1) اذكر حديثا في مشروعية تحية المسجد.

(2) اذكر الأحكام المستفادة من حديث أبي قتادة.

(3) كوِّن جملة فيها فعل مضارع منصوب بعد "حَتَّى".

(4) هات ثلاث جمل شرطية جوابها فعل طلبي.

ملاحظة:

المندوبُ أي المسْتحبُّ. النَدْبُ: الاسْتحَباب. يُنْدَبُ: يُسْتحبّ.


الحديث الحادي عشر
في أركان الصلاة
عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللّه عَنْهُ أنَّ النبيَّ صصلى الله عليه وسلم قال: " إذا قُمْتَ إلَى الصَّلاةِ فَأَسْبغِ الوُضُوءَ، ثم أسْتَقْبِلِ القِبْلَةَ، فَكَبِّرْ، ثم أقْرَأْ ما تَيَسَّرَ مَعَك مِنَ القرآن، ثم ارْكَعْ حتَّى تَطْمَئِنَّ رَاكِعاً، ثم أرْفَعْ حتَّى تَعْتَدِلَ قائماً، ثم أسْجُدْ حَتَّى تَطْمَئِنَّ ساجداً، ثم أرْفَعْ حَتَّى تَطْمَئِنَّ جالساً، ثم أسْجُدْ حَتَّى تَطْمَئِنَّ ساجداً، ثُمَّ أفْعَلْ ذلك في صَلاَتِكَ كلِّها". (أخرجه السبعة. واللفظ للبخاري. ولابن ماجه "حتى تطمئن قائما")
معاني الكلمات:
الكلمة | معناها
أَسْبَغَ الوُضُوء | : أتمَّهُ وأَحْسَنَهُ. المضارع: يُسْبِغُ. والأمر: أَسْبِغْ.
اِسْتَقْبَلَ القِبْلَةَ | :تَوَجَّهَ إلى الكَعْبةِ. المضارع: يَسْتَقْبِلُ. والمصدر: اِسْتِقْبَالٌ .
كَبَّرَ | : قال " اللّه أكبر". المضارع: يُكَبِّرُ. الأمر: كَبِّرْ. المصدر: تَكْبِيرٌ .
تَيَسَّرَ الشيءُ | :كان سهْلاً. اِقْرأ ما تَيَسَّرَ من القرآن أَيْ اقْرأ ما كان سَهْلاً لك، أو ما تَسْتَطِيعُ قِراءتَهُ.
اطْمأن | : سَكَنَ وثَبَتَ واسْتَقَرَّ. المضارع: يَطْمَئِنُّ. والمصدر: اِطْمِئنَان. واسم المصدرِ: طُمَأنِينَةٌ .
اِعْتَدَل | :اِسْتَقَامَ. والمضارع: يَعْتَدِلُ. المصدر: اِعْتِدالٌ

معنى الحديث:

دخل المسجد رجلٌ والنَّبيُّ صلى الله عليه وسلم جالسٌ ، فصلى ركعتين لم محسِنهُما ثم سلَّمَ على النبيِّ صلى الله عليه وسلم فرَدَّ عليه ثم قال له: "ارْجعْ فصلِّ فإنك لم تُصلِّ ". رَدَّد ذلك ثلاثَ مرّاتٍ وكان الرجل يُعيد الصلاة عقب كلٍّ منها. فقال الرجل: يا رسول الله: والذي بعثك بالحق نبيّا ما أُحْسِنُ غير هذا فعلِّمني. فقال له النبيُّ صلى الله عليه وسلم ما معناه: إنَّك إذا أردت الصلاةَ فأَحْسنِ الوُضُوء، ثم توجَّهْ إلى القِبْلَةِ، فكبِّرْ (أي تكبيرةَ الإِحرام) ثم اقرأ ما تيسر لك من القرآن بعد الفاتحة (كما جاء في بعض الروايات) ثم اركعْ مطمئناً، ثم ارفعْ من الركوع مُعْتدلا مُطْمئِناً. ثم اسْجُدْ مُطْمَئِناً. ثم افْعَلْ ذلك في كل ركعةٍ من صلاتك كلها.

ما يستفاد من الحديث من أحكام:

1- في الحديث شَرْطانِ لصحة الصلاة: هما الوضوء واستقبال القبلة.

2- وفيه جملة من أركان الصلاة التي لا تسقط عمْداً ولا سهْواً

وهي: النية، وتكبيرة الإحرام، والركوع، والرفع منه، والسجود، والاعتدال، والطُمأنينة.

3- وجوب الطُمأنينة في الرفع من الركوع والجلوس بين السجدتين.

4- وجوب تعليمِ الصلاة وتعلُّمها.

5- مشروعية إتمام الوضوء وإسباغه

أسئلة

(1) لمن لفظ هذا الحديث؟

(2) اذكر أركان الصلاة المذكورة في هذا الحديث.

(3) ذكر الحديث شرطين من شروط الصلاة. ما هما؟

(4) اذكر معاني الكلمات الآتية: أسْبغ. كبَّر. اطْمأنَّ. اعْتدل.

(5) هات المضارع والأمر من: اسْبَغَ- اسْتَقْبَلَ- كبَّر.

(6) اسْتَخْرِجْ من الحديث ما يلي:

1- جواب شرط مقرنا بالفاء.

2- أربعة أمثلة للحال.

3- مثالين للفعل المضارع المنصوب بعد "حتى".

(7) لماذا اقترن "أسْبِغْ " بالفاء


الحديث الثاني عشر
في أعضاء السجود
عن ابْنِ عَبَّاسٍ رَضِيَ الله عَنْهُما قَالَ: قال رَسُولُ الله صلى الله عليه وسلم :" أمِرْتُ أن أسجُدَ على سَبْعةِ أعْظُمٍ: على الجبْهَةِ- وأشار بِيَدِ هِ إلى أنْفِهِ- واليَدَيْن والركُبتين وأطرافِ القَدَمَينْ ". (متفق عليه).
معاني الكلمات:
الكلمة | شرحها
العَظْمُ | : معروف ج أعْظُمٌ (جمع القِلَّة) وعِظَام (جمعُ الكثرة).
الجبْهة | : معروفةٌ وجمعها: جِبَاهٌ .
اليدان | : المراد بهما هنا الكفَّانِ، والمفرد كَفّ، والجمع كُفُوف وأكُفّ.
الأنْفُ | : معروف وجمعهُ: أنُوفٌ .
الرُّكْبَةُ | : معروفة وجمعها: رُكَبٌ .
طَرَفُ الشيء. | : مُنْتَهَاهُ. ج أطْرَافٌ .
أشَارَ إلى الشيءِ. | : المضارع يُشيرُ. الأمر: أَشرْ. والمصدر: إِشَارَةٌ .

إيضاحات نحوية:

جمعُ القِلَّة مدْلولُه من ثلاثة إلى عَشَرة، ولَهُ أرْبَعةُ أبْنِيَةٍ وهي:

1- أفعُل نحو: أشْهرٌ .

2- أفْعالٌ نحو: أسْياف .

3- أفْعِلَة نحو: أرْغِفَة

4- فِعْلَة نحو: فِتْيَة.

ما يستفاد من الحديث من أحكام:

وجوبُ السجودِ على سبْعة اعْظُمٍ وهي: الجَبْهة ومعها الأنفُ والكَفَّانِ، والرُكْبتَانِ، وأطرافُ القَدَمَين.

أسئلة

(1) ما الأعظمُ السبعةُ التي يجب السجود عليها؟

(2) ما المراد باليدين في الحديث؟

(3) هات جمع الكلمات الآتية: عَظْم- أَنْف- رُكْبة- طَرَف- كَفّ.

(4) هات المضارع والأمر والمصدر من: أَشارَ- أَمَرَ- سَجَدَ.

(5) هات أبنية جمع القلة مع الأمثلة.


الحديث الثالث عشر
في فضل صلاة الجماعة
عَنْ عبدِ اللّه بْن عُمَرَ رَضِيَ الله عَنْهُما أنَّ رَسُولَ اللّه صلى الله عليه وسلم قال:" صلاةُ الجَمَاعَةِ أَفْضَلُ من صَلاَةِ الفَذِّ بِسَبْعٍ وعِشرين دَرَجَة ".(متفق عليه)
معاني الكلمات:
الكلمة | معناها
الفَذُّ | : المنْفَرِدُ الذي يُصَلِّي وَحْدَه.
إيضاحات نحوية:
أفْضَلُ: هذا اسمُ تَفْضِيل، وهو على وزن "أفْعَلَ ". تقول:
1- أحمدُ أطْوَلُ من عَبَّاسٍ.
2- مَكَّةُ أكْبَرُ مِنَ المدينةِ المنَوّرة.
في مثلِ هذا التركيب يَبْقَى اسْمُ التفضيلِ مُفْرَداً مُذَكّراً دائماً. نحو:
أخِي أكبرُ من أُخْتِي سِناً.
أخْتي أصغرُ من أَخِي سِناً.
الرِّجالُ أصبرُ من النِّسَاء.
النِّسَاءُ أَضْعَفُ مِنَ الرِّجَالِ.

دَرَجَةً: هذه الكلمة تَمْييزُ العَدَدِ، وهو منصوبٌ بعد العَدَدِ المركَّب، والعُقُودِ، نحو:

رأيت أحَدَ عَشَرَ كوكباً.

قرأت سَبْعَ عَشْرَةَ صَفْحَةً.

عندي عِشرونَ ريالا.

حضر ثلاثةٌ وثَمَانُونَ طالباً.

معنى الحديث:

صلاةُ الجماعةِ أكثرُ ثَواباً وأَعْظَمُ أَجْراً من صلاةِ المنفَرِدِ بِسَبْعٍ وعشْرِينَ دَرَجة.

ما يستفاد من الحديث من أحكام:

1- صلاة الجماعةِ أكثرُ ثواباً من صلاة الفَذِّ.

2- الحثُّ على صلاة الجماعة.

3- صِحَّةُ صَلاةِ الفَذًّ وعَدَمُ بُطْلانِها.

أسئلة

(1) هات حديثاً في فضل صلاة الجماعة.

(2) بكَمْ درجة تَفضُلُ صلاةُ الجماعة صلاة الفَذِّ؟

(3) أَكمل الحديث "صلاة الجماعة............... من صلاة ............ درجة".


الحديث الرابع عشر
في فضل الصف الأول
عَنْ أبِي هُرَيْرَةَ رَضِيَ الله عَنْهُ: أنَّ رَسُولَ الله صلى الله عليه وسلم قال: " لَوْ يَعْلَمُ النَّاسُ ما في النِّداءِ والصَّفِ الأوَّلِ، ثُمَّ لَمْ يَجِدُوا إلا أنْ يَسْتَهِمُوا عليه لاسْتَهَمُوا. وَلَوْ يَعْلَمُونَ ما في التَّهْجِيرِ لاسْتَبَقُوا إليه. ولَوْ يعلمون ما في العَتَمَةِ والصُّبْحِ لأتَوْهُمَا وَلَوْ حَبْوا ". (متفق عليه)
معاني الكلمات:
الكلمة | معناها
النِّداءُ | : الأذَانُ.
اِسْتهَمَ النَّاسُ على كذا | : اِقترعُوا عليه. (والاقتراع: الاخْتِيَارُ بِالْقُرعَةِ).
اِسْتَبَقَ النّاسُ إلى كذا | : سَابَقَ بَعْضُهُمْ بعضاً.
التَّهْجيرُ | : التَّبْكِيرُ إلى الصلاة.
العَتَمَةُ | : العِشَاء.
الحَبْوُ | : المَشي على اليَدَيْنِ والرُّكْبَتَيْن. وهو مصدر "حَبَا يَحْبُو".
وَلَوْ | : تقول: 1- اِشترِ هذا الكتابَ وَلَوْ كان غالِياً. 2- اُحْضُرْ وَلَوْ كُنْتَ مَرِيضاً. 3- لا أرِيد هذا القَلَمَ وَلَوْ أعْطَيْتَني إيَّاهُ مَجَّاناً.

إيضاحات نحوية:

لَوْ: حَرْفُ امتناعٍ لامتناعٍ، وهي تُفِيدُ ثلاثةَ أمورٍ :

ا- الشَّرْطِيَّة.

2- وكونَ الشَرْطِ في الزَّمَنِ الماضي.

3- امْتِنَاع الجَوَاب لامْتِنَاعِ الشَّرْطِ.

نحو: لَوِ اجْتَهَدْتَ لَنَجَحتَ، أيْ لم تَجْتَهِدْ فَلَمْ تَنْجَحْ.

يأتي بعدها الفعلُ الماضي كما في المثال. وإذا جاء بعدَها فِعلٌ مضارعٌ كما في الحديث أوِّلَ بالماضي.

يَقترِنُ جَوَابُها المثبَتُ بِاللامِ، ولا يَقترِنُ بهَا جَوابُها المنْفِيُّ، نحو: لَوْ عَرَفْتُ أنك تَأتِي لِزيَارَتي ما خَرَجْتُ من الَبيت. ويجوز العكس وهو قليل.

إليك أمثلةً أخرى لـ (لَوْ):

1- لو عرفتً أنك مريض لَعُدْتك.

2- لو أكلتَ هذا الطعامَ الفاسِدَ لَمَرِضْتَ.

3- لو عرفتُ أن سَفَرَكَ اليومَ ما تَأخَّرْتُ.

معنى الحديث:

لو علم الناسُ فضيلةَ الأذان وعظيم جزائه لأراد كلُّ واحد منهم أن يؤذِّنَ حتَّى يَحْصُل، على هذه الفضيلة وذاك الجزاء، واضْطُرَّ الناسُ حينئذ إلى الاقتراع عليه لاختيار من يؤذن.

وكذلك لم علم الناس فضيلة الصف الأول وثوابت الصلاة فيه لأراد كل واحد منهم أن يصلي فيه، وَلاقْتَرَعَ الناس عليه لِيَختاروا الذين يُصَلُّونَ فيه، فإنَّ الصَّفَّ الأول لا يَسَعُ الناس جميعاً.

ولو عَلِمَ الناس فضيلة التبكير إلى الصلوات لاسْتَبَقُوا إليه. ولو علموا فضيلة صلاتَيِ العشاءِ والفجرِ لحضروهما في المسجد مع الجماعة، و لو كانوا غير قادرين على المشي لمرضٍ لذهبوا إلى المسجد ولو حَبْواً.

ما يستفاد من الحديث من أحكام:

1- فضيلةُ الأذان والصَّفِّ الأول والتبكير إلى الصلاة، وصلاتَيِ العشاء والفجر.

2- الحث على التأذين وأداء الصَّلاة في الصف الأول، والتبكير إلى الصلاة، وأداء الصلوات في المسجد.

أسئلة

(1) اشرح ما يأتي:

(أ) لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا.

(ب) و لو يعلمون ما في التهجير لاستبقوا إليه.

(ج) و لو يعلمون ما في العَتَمة والصُبْح لأتوهما و لَوْ حبواً.

(2) اذكر حديثاً في فضل: الأذان والصفِّ الأول والتبكير إلى الصلاة وصلاتَيِ العشاء والفجر.

(3) اذكر معاني الكلمات الآتية: اِسْتَهَم- اِسْتَبق- العَتَمة- الحَبْو.

(4) ادخل كل كلمة مما يأتي في جملة مفيدة: لَوْ- وَلَوْ- اِسْتَهَم.


الحديث الخامس عشر
في آداب الصيام
عَنْ أبِي هُرَيْرَةَ رَضِيَ الله عَنْهُ قال: قال رَسُولُ صلى الله عليه وسلم : "مَنْ لَم يَدَعْ قَوْلَ الزُوْرِ والعَمَلَ بِهِ والجَهْلَ فَلَيْسَ للّه حَاجَةٌ فِي أنْ يَدَعَ طَعَامَهُ وشَرَابَهُ ".(رواه البخاري وأبو داود واللفظ له)
معاني الكلمات:
الكلمة | معناها
الزُّورُ | : كُلُّ بَاطِلٍ مِنَ القَوْلِ، ومنه الكَذِبُ.
الجَهْلُ | : السَّفَهُ والاعْتِدَاءُ وهو ضِدّ الحِلْمِ.
الحاجَة | : المَصْلَحَة، الفَائِدَةُ.
معنى الحديث:
الصِّيام قُرْبة من أعظم القُرُبات إلى اللّه. فيجب على الصائم أن يَصُون صومه من الذُّنوب. فيترك الكذب والعمل به وسوء الأخلاق. فالصائم الذي يجتنب الذنوب أعدَّ الله له أجرا كاملاً. أما الصائم الذي يترك الطعام والشراب ولا يترك المعاصيَ فلا فائدة من صوْمِهِ، وليس له من الصوم إلا الجوعُ والعَطَشُ. والله تعالى غنيٌّ عن جوعه وعطشه فلا يقبل عمله.

ما يستفاد من الحديث:

1- يجب على الصائم أن يجتنب المعاصيَ لِيَسْتفيد من صومه.

2- لا فائدةَ من صوم العاصِي الذي يترك الطعام والشراب ويرتكب السيئاتِ.

3- النَهْيُ عن الزور قَوْلا وعملاً وعن الجهل.

أسئلة:

(1) يجب على الصائم أن يتجنَّب المعاصي. اذكر حديثاً في هذا المعنى.

(2) ما معنى "الزُّور" و "الجهْل "؟

(3) هات الماضيَ والأمرَ من "يدعُ ". وما معنى "يَدَعُ "؟


الحديث السادس عشر
في حكم من أكل أو شرب ناسيا وهو صائم
عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللّه عَنْهُ قال: قال رَسُولُ اللّه صلى الله عليه وسلم : "مَنْ نَسِيَ وهو صائِمٌ فَأكَلَ أو شَرِبَ فَلْيُتِمَّ صَوْمَهُ، فَإِنَّما أطْعَمَهُ اللّه وَسَقَاهُ ". (متفق عليه)
معاني الكلمات:
الكلمة | معناها
أتَمَّ الشيءَ | : أكْمَلَهُ. المضارع: يُتِمُّ. والمصدر: إتْمَامٌ .
معنى الحديث:
إذا أكل الصائمُ أو شَرِبَ ناسياً وهو في نهار رمضان أو غيره من صوم التطوع فلا إثم عليه، ولا تَلْزَمُه كفّارةٌ لأنه فعل ذلك غير مُتَعمِّدٍ . ويجب عليه أن يُمْسِكَ عن الأكل والشرب وأنْ يُتمَّ صومه إلى الليل.
ما يستفاد من الحديث من أحكام:
ا- إذا أكل الصائم أو شرب ناسياً نهاراً فلا إثم عليه ولا تلْزمُهُ كفارة ولا قضاء.

2- يجب على كل من أكل أو شرب ناسياً الإمساكُ عن المُفْطِرَاتِ وأن يُتِمَّ صومه إلى الليل.

3- إذا استمرَّ في الفِطْر بعد التَّذكُّر ولم يمسك يكون آثِماً، وتَلْزَمُهُ الكفَّارة والقضاء بالنسبة إلى صوم رمضان. والله أعلم.

أسئلة

(1) أجب عن الأسئلة الآتية:

1- ماذا يعمل الصائم إذا أكل أو شرب ناسياً؟

2- أيلزمه القضاء والكفارة في هذه الحالة؟

3- متى يلزمه القضاء والكفارة؟

(2) هات المضارع والمصدر من: أتَمَّ. أطْعَمَ.

(3) هات المضارع والأمر من: نَسِيَ. سَقَى.

(4) ما اسم اللام التي في " فَلْيُتِمَّ "؟


الحديث السابع عشر
في فضل تكرار العمرة
عَنْ أبِي هُرَيْرَةَ رَضِيَ الله عَنْهُ: أنَّ رَسُولَ صلى الله عليه وسلم قال: " العُمْرَةُ إلى العُمْرَةِ كفّارةٌ لِمَا بيْنَهُما، والحجُّ المبْرورُ لَيْسَ له جَزَاءٌ إلا الجنّةُ ". (متفق عليه)
معاني الكلمات:
الكلمة | معناها
العُمْرَةُ | : أن يَقْصِدَ المسلمُ بَيْتَ اللّه الحَرَامَ مُحْرِماً فيطوف ويسعَى بشروط مخصوصة.
الكَفَّارة | : ما يُمْحَى به بعض الذنوب.
الحجُّ المبْرُور | : الحجُّ المقبولُ الذي لا نقْصَ فيه.
معنى الحديث:
الذنوب قسمان: صغائرُ وكبائرُ. فالصغائر يُكَفِّرها الحجُّ والعُمْرةُ والصَّلاة والوضوء. والكبائر لا يُكفِّرها إلا التوبة.
يُبشِّرُنا رسولُ صلى الله عليه وسلم في هذا الحديث بأمريْن عظيمَينْ:
الأول: العمرةُ تمْحُو صغائر الذنوب التي تسبِقها.
والثاني: أن الحجَّ المقبول وهو: الخالي من الذُنوب جزاؤه عند الله دخولُ الجنة.

ما يستفاد من الحديث من أحكام:

1- فضلُ الحجِّ والعمرة.

2- الحثُّ على تَكْرار الحجِّ والعمرة ومُتابعتِهما.

3- الحجُّ والعمرة يَمْحُوانِ الصغائر من الذنوب.

4- الحج المبرورُ جزاؤه دخولُ الجنة.

5- الحثّ على تَنْزِيهِ الحجِّ من ارتكاب الذنوب.

واللّه أعلم.

أسئلة

(1) ما العمرة؟

(2) ما المراد بالحج المبرور؟

(3) ما المراد بقوله صلى الله عليه وسلم "كفّارة لما بينهما"؟

(4) الذنوب قسمان. ما هما؟

(5) ما الذنوب التي يُكَفِّرُها الحج والعمرة والصلاة والوضوء ؟

(6) ما الذنوب التي لا يُكَفِّرُها إلا التوبة؟

(7) اذكر الأحكام المستفادة من الحديث.

(8) هات المضارع والأمر من كَفَّر.

(9) هات مفرد الكلمات الآتية:

ذنُوب- كَبِائِر- صَغَائِر.


الحديث الثامن عشر
في الحج عن الغير
عَنْ ابْن عَبَّاسٍ رضي الله عنهما أنَّ رَسولَ صلى الله عليه وسلم رجلاً يقول: لَبَّيْكَ عَنْ شُبْرُمَةَ. قال: " مَنْ شبْرُمَةُ،. قال : أخٌ لِي أو قريب لي. قال:"حَجَجْتَ عن نَفْسِكَ؟ " قال: لا. قال:"حُجَّ عَنْ نَفْسِكَ، ثم حُجَّ عن شُبْرُمَةَ ". (رواه أبو داود وغيره)
معاني الكلمات:
الكلمة | معناها
لَبَّيْك | : إجابة بَعْدَ إجابَةٍ . (لَبَّى: قال لَبَّيْكَ اللَّهُمَّ لبيك) المضارع: يُلَبِّى. المصدر: تَلْبِية.
لَبَّيْك عن شُبْرُمَةَ | :أي أُحْرِمُ بالحج عن شخص اسمه شُبْرُمة.
أخٌ لي أو قريب لي | : شكٌ من ابْنِ عباس رضي الله عنهما فيما قال الرجل. هذا مثالٌ للدِّقة عند الرُّواة.
حَجَجْت عن نفسك | : أأدَّيْتَ فريضة الحج عن نفسك قبل هذا؟
معنى الحديث:
سمع النبيُّ صلى الله عليه وسلم في حَجَّتِهِ رجلاً يُحْرِمُ بالحج عن غيره فيقول: لبيك عن شبرمة، فاسْتَفْسَرَ صلى الله عليه وسلم عن شُبْرمة هذا الذي يُحرمُ بالحجِّ عنه. فقال

الرجل: هو أخٌ لي. أو قال: هو قريب لي. فقال النبي صلى الله عليه وسلم ما معناه: هل أدَّيْتَ فريضة الحج عن نفسك قبل هذا؟ قال الرجل: لا. فقال له صلى الله عليه وسلم ما معناه: حُجَّ عن نفسك أوّلا، ثم حُجَّ بعد ذلك عن شبرُمة.

ما يستفاد من الحديث من أحكام:

1- يجوز للمسلم أن يَحُجَّ عن غيره من المسلمين بشرط أن يحُجَّ عن نفسه أولا.

2- لا يجوز الحجُّ عن الغير ما لم يَحُجَّ المرءُ عن نفسه.

أسئلة

(1) من قال هذا ولمن: "حُجَّ عن نفسك ثم حُجَّ عن ُشْبرُمة "؟

(2) ما الأحكام المستفادة من هذا الحديث؟

(3) "أخٌ لي أو قريب ". أهكذا قال الرجل أم هوشك من ابن عباس رضي الله عنهما؟

(4) هات المضارع والأمر من "حجَّ " و"لبَّى " و"احْرَمَ ".

(5) اكتب هذا الحديث بصورة حوار.

(6) هات مفرد " الرُّواة ".

(7) ما معنى"لبَّيْك "؟


مقدمه في علم الحديث

مقدمة في علم الحديث

(1) معنى الحديث:

الحديث أقوال النبي صلى الله عليه وسلم وأفعاله وتقريراته وأوصافه الخَلْقِيّة والخُلُقِيّة، وهذا ما يعرف بالسُّنَّة أيضا.

ومعنى تقريراته: هي الأمور التي أقرَّ أصحابه عليها، كما أقرَّ خالدا على أكلِ الضبِّ على مائدتِهِ وهو جالس ولم يُنْكر عليه.

ومعنى أوصافه الخَلْقِيَّة: هي الصفات الجسْمية مثلُ بياض الوجه وسواد الشعر وهكذا. والصفات الخُلُقِيَّة: مثل الصدق والأمانة والجود والشجاعة.

(2) فوائد تعلُّمِ الحديث:

لدراسة الحديث فوائد كثيرة منها:

1- الاقتداء برسول الله صلى الله عليه وسلم في أقواله وأفعاله.

2- القدرة على استخراج الأحكام الشرعية بأدلتها من السنة.

3- القدرة على النطق بالكلام العربي السليم.

4- الاطلاع على جوامع الكلم التي أُوْتِيَها نبينا محمد صلى الله عليه وسلم .

(3) منزلة السنة من الكتاب:

القرآن الكريم هو المصدر الأول للأحكام الشرعية في الإِسلام، والسنة النبوية هي المصدر الثاني لهذه الأحكام.

والسنة تُفسِّرُ القرآن وتبيّنه، قال اللّه تعالى: {وأنزلنا إليك الذكرَ لتُبين للنَّاس ما نُزِّلَ إليهم... } (النحل: 44). وقد أمرنا اللّه تعالى بطاعة رسوله صلى الله عليه و سلم فقال:{وما آتاكمُ الرَّسُولُ فَخُذُوه ومَا نَهَاكُم عنْهُ فانتهوا... } (الحشر 7). وقال تعالى: {مَنْ يُطِعِ الرَّسُول فْقد أطاع اللّه... } (النساء80).

(4) كيف حافظ المسلمون على السنة؟

لقد حَفِظَ الصحابة رضي الله عنهم كُلَّ ما صدر عن النبي صلى الله عليه و سلم حفظاً جيِّدا ثم نَقَلوه إلى التابعين من بعدهم بصدق وأمانة، وهؤلاء التابعون نقلوه إلى من جاء بعدهم كذلك حتى وصلت السًّنَّة إلى الأئمة حُفَّاظِ الحديث فجمعوها وخَرَّجوها و دوَّنوها في الكتب.

الصّحابِيّ: من لَقِيَ النبيَّ صلى الله عليه و سلم وآمن به ومات مسلما.

التَّابِعـــيُّ: من لَقِيَ الصحابيَ رضي الله عنه مسلماً ومات مسلماً.

(5) من هُمْ الأئمة حُفَّاظُ الحديث؟

هم الذين جمعوا السنة وخرَّجوها ودونوها في الكتب، وأبعدوا عنها ما ليس منها. وهم كثير منهم:

1- الإمام مالك بن أنس، صاحب كتاب " المُوَطَّأ " (93-179 هـ).

2- الإمام أحمد بن حنبل، صاحب كتاب " المُسْنَد " (164- 241 هـ).

3- الإمام محمد بن إسماعيل البخاري، صاحب كتاب " الجَامعِ الصَّحيح " (194-256 هـ).

4- الإِمام مُسْلِم بن الحجاج القُشيريُّ النَّيسابوري، صاحب كتاب " المسند الصحيح " (204-261 هـ).

5- أبو داود سليمان بن الأشعث السِّجستانيُّ. (202-275 هـ).

6- أبو عيسى محمد بن عيسى الِترمِذِي (209-273 هـ).

7- أحمد بن شعيب النَّسائي. (215-303 هـ).

8- محمد بن يزيد بن ماجة القزويني. (207-273).

ويسمى هؤلاء الأربعة (أبو داود و الترمذي والنسائي وابن ماجة): أصحاب السنن.

(6) ما أصحُّ الأحاديث؟

أصحُّ الأحاديث ما رواه البخاري ومسلم معا في صحيحيهما وهو (المتفق عليه) ثم ما رواه البخاري فقط. ثم ما رواه مسلم فقط

معظم الأحاديث المقررة مأخوذة من كتاب (بُلُوغِ المَرَامِ منْ جَمْعِ أدلة الأحكام) للحافظ ابن حَجَرٍ العسقلاني (773-852 هـ) صاحب شرح البخاري الشهير باسم (فتح الباري). وكتاب (بُلُوغِ- المَرَام) هذا له شرح يُسمى (سُبُلَ السَّلام) لمحمد بن إسماعيل الصَّنْعاني (059 ا-182 ا هـ).

يقول الحافظ ابن حجر العسقلاني عند تخريج الحديث: "أخرجه السبعة/الستة/ الخمسة/ الأربعة/ الثلاثة ".

فالمراد بـ (السبعة): أحمد والبخاري ومسلم وأبو داود و الترمذي والنسائي وابن ماجة.

والمراد بـ (الستة): هؤلاء ماعدا أحمدَ. وهم المعروفون ب (أهل الأمّهات السِّتِّ).

والمراد بـ (الخمسة): هؤلاء ماعدا البخاريَّ ومسلما.

والمراد بـ (الأربعة): أصحاب السنن.

والمراد بـ (الثلاثة): أبو داود و الترمذي والنسائي.

والمراد بـ (المتفق عليه): ما رواه البخاري ومسلم.

(7) ما معنى قولهم: هذا الحديث أخرجه فلان وفلان وفلان واللفظ لفلان؟

الحديث الذي يُخْرجه أكثر من محدِّث قد يكون مُتَّحِدَ الألفاظ عند الجميع، وقد يكون مختلفاً في بعض ألفاظه. كما ترى في المثال الآتي:

حديث حُبِّ النبي صلى الله عليه وسلم للتيَمُّنِ رواه البخاري باللفظ التالي:

عن عائشة رضي اللّه عنها قالت: " كَانَ النَّبِيُّ صلى الله عليه وسلم يُعْجِبُهُ التَيَمُّنُ في تَنَعُّلِهِ وتَرَجُّلِهِ و طهوره وفي شأنِهِ كُلِّهِ ".

وهذا الحديث رواه مسلم باللفظ الآتي:

عن عائشة رضي اللّه عنها قالت: "إِنْ كان رسول اللّه صلى الله عليه وسلم ليُحِبُّ التَّيَمُّنَ في طهوره إذا تَطَهَّر وفي تَرَجُّلِهِ إذا تَرَجَّل وفي انْتِعَالِهِ إذا انْتَعَلَ".

فعند رواية الحديث الأول نقول: رواه البخاري ومسلم واللفظ للبخاري.أو: حديث متفق عليه واللفظ للبخاري. وعند رواية الحديث الثاني نقول: رواه البخاري ومسلم واللفظ لمسلم. أو حديث متفق عليه واللفظ لمسلم.

نذكر هنا بعض الكلمات المهمة التي وردت في المقدمة:
الأسماء | الجمع | الأسماء | الجمع | الأسماء | الجمع
قَوْلٌ | أقْوالٌ | تَقْرِيرٌ | تَقْرِيرَاتٌ | وَصْفٌ | أوْصَافٌ
فَائِدَةٌ | فَوائِدُ | دَلِيلٌ | أدِلَّةٌ | سَبِيلٌ | سُبُلٌ
صَحَابيٌّ | صَحَابَةٌ | مُحَدِّثٌ | مُحَدِّثُونَ | ضَبٌّ | ضبَاب/ ضبَّانٌ
إمَامٌَ | أئِمَّةٌ | سُنَّةٌ | سُنَنٌ |  |

الأفعال
أقَرَّ/ يُقرُّ إقْرارٌ | أنْكَر/ يُنكرُ/ إنْكارٌ | اسْتَخْرَجَ/ يَسْتَخرج/ استخْراج
خَرِّجَ/ يُخَرِّجُ/ تَخْرِيجٌ | دوَّنَ/ يُدَوِّنُ/ تَدْوِينٌ | اقْتَدَى/ يَقْتَدِي/ اقْتِدَاءٌ
آتَى/ يؤتِي/ إيِتَاءٌ | انْتَهَى/ يَنْتَهِي/ انْتِهَاءٌ | صَدَرَ/ يَصْدُرُ/ صُدُورٌ

أسئلة

1- ما معنى الحديث؟

2- يشتمل تعريف الحديث على أربعة أمور. ما هي؟

3- هات مثالا لتقرير النبي صلى الله عليه وسلم .

4- ما فائدة تَعَلُّمِ الحديث؟

5- ما منزلة السنة من الكتاب؟

6- هات دليلا من القرآن الكريم على وجوب العمل بالحديث.

7- مَنِ الصحابيُّ؟

8- مَنِ التابِعِيُّ؟

9- اذكر خمسة من المحدِّثين.

10- من أصحاب السنن؟

11- لِمَنِ الكتب الآتية:

أ- المُوَطَّأ ؟

ب- الجامع الصحيح؟

ج- المُسْنَدُ؟

د- المسْنَدُ الصحيح.

12- ما أصحُّ الأحاديث؟

13- ما الحديث المتفق عليه؟

14- لِمَنِ الكتب الآتية أسماؤها:

أ- بُلُوغُ المَرَام مِنْ جَمْعِ أدلَّةِ الأحكام؟ ب- سُبُلُ السَّلام؟ ج- فتْحُ الباريَ؟

15- هات جمع الأسماء الآتية:

صحابِيّ- دليل- سبيل- فائدة- مُحَدِّث- حافظ- إمام- حديث- سُنّة.

16- هات المضارع والمصدر من الأفعال الآتية:

دوَّن- خرَّج- أنْكر- اسْتَخْرَجَ- اقْتَدى- آتى.


الحديث التاسع عشر
في فضل الجهاد في سبيل الله
عَنْ أبي هُرَيْرَةَ رَضِيَ الله عَنْهُ قال: قال رَسُولُ صلى الله عليه وسلم : " من مَاتَ وَلَمْ يَغْزُ ولَمْ يُحَدِّثْ نَفْسَه بالْغَزْوِ مَاتَ على شُعْبَةٍ من النِّفاقِ ". (رواه مسلم)
معاني الكلمات:
الكلمة | معناها
غَزَا العَدُوَّ | : سار إلى قِتَالِهم. المضارع: يَغْزُو. والمصدر: غَزْوٌ . المراد بالغزْوِ هنا الجهاد في سبيل الله.
حدَّث نفسه بكذا | : رغَّبها فيه.
الشعبة | : الطائفة. وهي أيضا جانب الشيء.
النفاق: | هو أن يُظهر الشخص شيئاً ويُخفي غيره. وهو قسمان: اعتقاديًّ، وعمليٌّ .فالإعتقادي هو: إظهار الإسلام وإخفاء الكفر، وُسمى صاحبه منافقاً. والحديث لايدل على النفاق الاعتقادي. أما النفاق العمليُّ فهو : الذي يَدُل ّعليه الحديث.

ما يستفاد من الحديث من أحكام:

1- الجهاد في سبيل الله من أهمِّ الواجبات في الإسلام.

2- التحذيرُ من ترك الجهاد في سبيل الله.

3- ترك الجهاد أو الإهمال فيه من أخلاق المنافقين.

أسئلة

(1) اشرح هذا الحديث شرحا موجزاً.

(2) ما المراد بالغزو المذكور في هذا الحديث؟

(3) ما معنى النفاق؟ وكم قسما هو؟

(4) ما نوع النفاق المشار إليه في الحديث؟

(5) هات المضارع والأمر من " غَزَا ".


الحديث العشرون
في حسن معاملة الخدم
عن أبي ذَرٍّ رَضِيَ الله عَنْهُ قَالَ: قال النبيُّ صلى الله عليه وسلم : " إِخْوَانُكُمْ خَوَلُكُمْ، جَعَلَهُمُ اللّه تحْتَ أيْدِيكُمْ. فَمَنْ كَانَ أخُوهُ تَحْتَ يَدِهِ فَلْيُطْعِمْهُ مما يأكُلُ وَلْيُلْبِسْهُ مِما يَلْبَسُ. ولا تُكَلِّفُوهُمْ ما يَغْلِبُهُمْ فإنْ تكلَّفوهُمْ فأعِينُوهُمْ ". (متفق عليه).
معاني الكلمات:
الكلمة | معناها
الخَوَل | : الخدم. (قيل: هو جمع خائلٍ ،بمعنى: الراعي للشيء والمُصلحُ لهُ).
جَعَلَهُمُ الله تحت أيديكم | : أي أعطاكُمُ اللّه القدرةَ عليهم فتأمرونهم بالخدمة.
أطْعَمه | : قدَّم له طعاما ليأكلَه. المضارع: يُطْعِم. والمصدر إطعام.
لَبسَ الثَّوب | : اسْتَتَر به، المضارع: يلْبَسُ. والمصدر لُبْسٌ .
وأَلْبَسَهُ الثوب | : قدَّم له الثوب ليلْبَسَه، والمضارع يُلْبِسُ. والمصدر: إلْبَاسٌ .
كلَّفه أمْراً | : أوْجَبهُ عليه. والمضارع: يُكلِّفُ. والمصدر: تكليفٌ .
غلَبَه الأمرُ | : قَهَرَهُ. والمضارع: يَغْلِبُ. والمصدر: غَلْبٌ ، وغَلَبَةٌ .
لا تُكلِّفُوهم ما يغلِبُهم | :أي لا تطْلُبوا إليهم أن يَقُوموا بِما يَعجِزُون عنه من عملٍ لصُعُوبته، أو بما فيه مشقَّةٌ عليهم.
أعانه | : ساعده. والمضارع: يُعينُ. والمصدر: إِعانَةٌ .
فإن كلَّفْتموهم فأعينوهم | : أيْ إن طلبتم إليهم أن يقوموا بما فيه مشقَّة فساعدوهم على قيامِهِم بذلك العمل الشَّاق.
إيضاحات نحوية:
إخْوانُكُمْ خولُكُمْ | :هنا المبتدأ (خَوَلُكُمْ) والخبر (إخوانكم) وقُدِّم الخبر إشارة إلى الاهتمام به.
جَعَلَ | :هنا بمعنى (صيَّر،تقول: جَعَلْتُ هذه الغُرفةَ مكتبةً.جعل الله الخمرَ حراماً. جَعَلَ بمعنى صَيَّر تتعدى إلى مفعولين. وفي هذا الحديث المفعولُ الأولُ (هُمْ) والمفعول الثاني (تحت أيديكم).
فلْيُطْعِمْهُ | : دخلتْ الفاءُ على هذا الفعل لأنه طلبيٌّ وقع جواباً للشَّرْط.
مِمّا | : أصله (مِنْ) التبعيضيَّة دخلت عليها (ما) الموصولة.

معنى الحديث:

إن الخدم والأرِقّاء إخوانكم، فإن كانوا مسلمين فإنهم إخوانكم في الدين لقوله عز وجل: ) إنَّما المؤمنون إخْوةٌ( وإن كانوا غير مسلمين فإنهم إخوانٌ في الإنسانية فقط.

ومن كان له خادم فلْيعاملْه كما يُعامل أخاه. في المأكل والملبس، فليُطْعمه من جنس ما يأكل، وليًلْبسه من جنس ما يلبس هو نفسه ولا يُكلِّفْه عملا يعجز عنه أو يشق عليه، فإن كان لابُد من ذلك فلْيساعده على القيام بذلك العمل الشَّاق.

ما يستفاد من الحديث:

1- يعلمنا الإسلام العَطْفَ والأخُوَّة.

2- ويحُثُّنا على الإِحسان إلى من تحت أيدينا من خدم وأجَرَاءَ والرِّفْقِ بهم وعَدَمِ التكُّبر عليهم.

أسئلة:

(1) اشرح هذا الحديث شرحاً موجزاً.

(2) اذكر ما يستفاد من الحديث.

(3) اذكر حديثاً يَحُثُّنا على الإحسان إلى الخدم ومن في معنا هم.

(4) لماذا قدم الخبر على المبتدأ في قوله عليه الصلاة والسلام: "إخوانكم خولكم "؟

(5) ما معنى " الخَوَل "؟

(6) ما المراد من قوله عليه الصلاة والسلام: "جعلهم اللّه تحت أيديكم "؟

(7) أدخل كل كلمة مما يأتي في جملة مفيدة:

أطْعَمَ- ألْبَسَ- كَلَّف- أعَانَ- جَعَلَ.

(تَمَّ بعون اللّه تعالى)


الحديث الأول
في ماء البحر وميتته
عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللّه عَنْهُ قَالَ: قال رَسُولُ اللّه صلى الله عليه وسلم في البحر:" هو الطَّهُورُ مَاؤُهُ، الحِلُّ مَيْتَتُهُ ".(أخرجه الأربعة وابن أبي شيبة- واللفظ له- وصححه ابن خُزيمة والترمذي)
معاني الكلمات:
الكلمة | معناها
الطَّهُور | : الطَّاهِرُ في نَفْسِهِ والمُطَهِّرُ لِغَيْرِهِ.
الحِلُّ | : الحَلاَل، وضِدُّه الحَرَامُ.
معنى الحديث:
ماء البحر طاهر مطِّهر ويجوز الوضوء والغُسْلُ به. وميْتَتُهُ حلال يجوز أكْلُها. والمراد بميْتَتِهِ ما مات فيه من دوابِّه ممّا لا يعيش إلا فيه، لا ما مات فيه مُطلَقا. والمعلوم أن ميْتَةَ البرِّ حرام. قال تعالى: {حُرِّمَتْ عليكم الميْتَةُ والدَّمُ ولَحْمُ الخِنْزِيرِ... }(المائدة: 3).

ما يستفاد من هذا الحديث:

1- ماء البحر طهور يجوز استعمالُه في العبادات كالوضوء والغُسْلِ والعاداتِ كالطبخ.

2- جوازُ أكْلِ ميتةِ البحر مِنْ سمك وغيره مِنْ حَيوانِهِ الذي كان يعيش فيه.

3- لا ذكاة لِحَيَوانِ البَحْرِ.

أسئلة

(1) لمن لفظُ هذا الحديث؟ ومن صَحَّحه؟

(2) أيجوز أكلُ لَحْمِ دجاجةٍ وَقَعَتْ في البحرِ وماتَتْ؟

(3) أيُذْبَحُ السَّمَكُ؟

(4) اشرح قولَ النَّبِيِّ صلى الله عليه وسلم : ((الحِلُّ مَيْتَتُهُ )) .

(5) ما معنى " الطَّهُور" و " الحِلّ "؟

(6) اذكر الأحكام المُسْتفادة من هذا الحديث.

(7) ما ضِدّ الحَلال؟


الحديث الثاني
في تطهير الإناء إذا ولغ فيه الكلب
عَنْ أبِي هُرَيْرَةَ رَضِيَ اللّه عَنْهُ قَالَ: قال رَسُولُ الله صلى الله عليه وسلم : "طَهُورُ إنَاءِ أحَدِكُمْ إِذَا وَلَغَ فيه الكَلْبُ أنْ يَغْسِلَهُ سَبْعَ مَرَّاتٍ أولاهُنَّ بِالُّتراب ".(أخرجه مسلم،وفي لفظ له: "فَليرِقْهُ " و للترمذي: " أخْراهُنَّ أو أُولاهُنَّ ".
معاني الكلمات:
الكلمة | معناها
الإنَاءُ | : الوِعَاءُ الذي يوضع فيه الطعام أو الشراب. ج آنية. وجمعُ الجمع أوانٍ (الأواني).
وَلَغَ الكلبُ في الإناء | : أَدْخل فيه لسانه فحرَّكه وشرب مما فيه بأطراف لسانه.والمضارع: يلَغُ مثل وهب/ يهَبُ، وَضَعَ/ يضَعُ. والمصدر: وُلوغٌ .الأول مؤنثه الأولَى.
أرَاقَ الماءَ | :صَبَّه، والمضارع: يُرِيق، المصدر: إرَاقَةٌ .

إيضاحات نحوية:

ا- (فَلْيُرِقْه) هذه اللام لامُ الأمرِ وهي من جوازم المضارع نحو: لِيَجْلِسْ كُلُّ طالب في مكانه.

لِيَذْهَبْ الطُّلاَّبُ الآنَ إلى المكتبة.

لام الأمرِ مكسورةٌ وتسكِّنُ بعد الواوِ والفاء وثُمَّ نحو:

لِيَجْلسْ كُلُّ طالب في مكانه ولْيَفْتَحْ كتابه. لِنَجْلِسْ وَلْنَقْرَأ القرآن.

انتهى الدرس فَمَنْ أرادَ أنْ يَخْرُجَ فَلْيَخْرُجْ.

(فَلْيُرِقْ) أصله (فَلْيُرِيقْ) حُذِفَتْ ياؤه لالْتِقَاء السَّاكِنَينْ.

2- أًولاهُنَّ أَيْ "أُولاهَا" يجوز فيه الوَجْهَان. تقول: اشتريتُ اليوم ثلاث مَجَلاتٍ إسلامية وقرأتُها/ قَرَأتُهُنَّ. هذه الحقائبُ اشتَرْيتُها/ اشتريتُهُنَّ بِعِشْرِينَ ريالا.

معنى الحديث:

أمرنا رسول اللّه صلى الله عليه وسلم بغَسْلِ الإِناء الذي وَلَغَ فيه الكلبُ سبعَ مرات أولاها بالتراب وبإراقة الماء الذي في ذاك الإِناء.

ما يستفاد من هذا الحديث:

1- فمُ الكلبِ ولُعَابُه نَجِسٌ وُينَجِّسُ الوِعاءَ الذي يَلَغُ فيه.

2- يجب غَسْلُ الإِناء الذي وَلَغَ فيه الكلبُ سبْعَ مرَّات أُولاها بالتُراب.

3- يجب إراقة ما في الإناء إذا وَلَغَ فيه الكلبُ.

أسئلة

(1) كيف نُطهر إناءً ولغ فيه الكلب؟

(2) اذكر الأحكام المستفادة من هذا الحديث.

(3) اذكر معاني الكلمات الآية: الإناء- وَلَغَ- أرَاقَ.

(4) هات مضارع الأفعال الآتية: وَلَغَ- أَراقَ- غَسَلَ.

(5) هات جمع الكلمات الآتية: إناء- كَلْب- مرّة.

(6) هات مثالا لِـ ( لام الأمر).


الحديث الثالث
في ما أحل من الميتة والدم
عن ابْنِ عُمَرَ رَضِيَ اللّه عَنْهُما قَالَ: قال رَسُولُ اللّه صلى الله عليه وسلم : "أُحِلَّتْ لَنا مَيْتَتَان ودَمَانِ. فأمَّا الميْتَتَانِ فالْجَرَادُ والحُوتُ. وأمَّا الدَّمَانِ فالطِّحالُ والكَبِدُ ". (أخرجه أحمد وابن ماجه).
معاني الكلمات:
الكلمة | معناها
أحَلَّ اللّه الشيَّء | :جعله حلالا. والمضارع: يُحِلُّ. والمبني للمجهول: أُحِلَّ يُحلُّ. (أحَلَّ) ضده (حَرَّمَ). نقول: أحَلَّ اللّه لنا كذا وحرَّمَ علينا كذا.
الجرادُ | :حشرة معروفة تغزو الزرع والأشجار فتأكلها وتُتْلِفُها.
الحُوتُ | :السَّمَك. الجمع حِيتانٌ .
الكَبِدُ | :عُضْوٌ في الجانب الأيْمَنِ من البطن.
الطِّحال | :عضو في الجانب الأيسر من البطن.
معنى الحديث:
حرّم اللّه علينا الميتة والدم، واستثنى من الميتة ميتةَ الجراد والحوت، واستثنى من جنس الدم الكبد والطحال.

ما يستفاد من الحديث من أحكام:

1- يجوزْ أكلُ مَيْتَةِ الجرادِ والحُوتِ.

2- لا ذكاةَ للجراد والسمك.

3- يجوز أكلُ الكبد والطحال.

أسئلة

(1) قال النبي صلى الله عليه وسلم : " أحِلَّتْ لنا مَيْتَتَان ودمَانِ ". فما هاتان الميْتَتَانِ وهذان الدَّمَانِ؟

(2) اشرح هذا الحديث.

(3) اذكر الأحكام المستفادة من هذا الحديث.

(4) اذكر معاني الكلمات الآتية: أَحَلَّ- الحُوت- الكَبِد- الطِّحال.

(5) ما ضدّ (أحَلَّ)؟ كَوِّنْ جملة مستعملا فيها (أحَلَّ) وضِدَّه.

(6) هات جمع (الدَّم) و (الحُوت).

(7) أكمل العبارة الآتية بوضع كلمات مناسبة في الأماكن الخالية:

حرَّم الله..... الميتة و.....، واستثنى من الميتة..... و..... واستثنى من الدَّم..... و......


الحديث الرابع
في حكم الأكل في آنية أهل الكتاب
عن أبي ثَعْلبَة الخُشَنِيِّ رَضِيَ اللّه عَنْهُ قَالَ: قُلْتُ يا رَسُولَ الله، إنّا بأرْضِ قَوْمٍ أهْلِ كتابِ، أفَنَأْكُلُ في آنِيَتِهِم؟ قال: " لا تأْكُلُوا فِيها إلاَّ أَنْ لا تَجِدُوا غيرَها فاَغْسِلُوهَا وَكُلُوا فِيهَا ". (متفق عليه).
معاني الكلمات:
الكلمة | معناها
أهْلُ الكتاب | : اليَهُودُ والنَّصَارى.
إيضاحات نحوية:
(أفَنَأكُلُ...) إذا دخلت همزةُ الاستفهام على جملةٍ معطوفة بالواو أو بالفاء أوبـ (ثمَّ) قُدِّمَتْ على العاطف نحو:
1-أو رَجَعَتَ من مكة؟
2- انتهى الدرس الآن. أَ فنَخْرُجُ يا أستاذُ؟
3- نذهبُ الآن إلى المكتبة، أثُمَّ نَرْجِعُ إلى الفصل؟
شواهِدُ ذلك من القرآن الكريم:
(1) قال تعالى: {أوَلَمْ يَسِيرُوا في الأرض...}(الروم 9).

(2) وقال تعالى: {أَفَلا يَنْظُرُونَ إلى الإِبل كَيْفَ خُلِقَتْ} (الغاشية 17).

(3) وقال تعالى:{ أثُمَّ إذا مَا وَقَعَ آمَنتمْ بِهِ... }(يونس 51).

هذا، وأدوات الاستفهام الأخرى تتأخَّرُ عن حروف العطف نحو:

1- {وَكَيْفَ تكفرون..}(آل عمران 101).

2- {فَأيْن تَذْهَبُون }(التكوير 26).

4- {فَهَلْ أَنْتُمْ مُنْتَهُون }(المائدة 91).

معنى الحديث:

قال أبو ثعلبة الخُشنِيّ لرسول اللّه صلى الله عليه وسلم : نَسْكُنُ في أرضِ اليهود والنّصارى. أفيجوز لنا أن نأكل في آنيتهم؟ قال النبي صلى الله عليه وسلم : لا تأكلوا فيها إلا أن لا تجدوا غيرها فاغسلوها وكلوا فيها.

ما يستفاد من الحديث من أحكام:

1- كراهةُ الأكل في آنية اليهود والنصارى لأنها قد تُستعملُ لأكْلِ لحمَ الخنزير وشُرْب الخمر.

2- جوازُ الأكلِ والشُرْب فيها بعد غسْلها للضرُورة.

أسئلة

(1) من الذي أخرج هذا الحديث؟

(2) ما معنى "الحديث المتفق عليه "؟

(3) "يا رسول الله إنا بأرض قوم أهل كتاب، أفنأكل في آنيتهم "؟ من الذي سأل هذا السؤال؟

(4) ما حكمُ الأكل في آنية اليهود والنصارى؟

(5) ما مفرد "الآنية"؟

(6) أدخل همزة الاستفهام و"هَلْ " على الجملتين الآتيتين:

أ- فنَدْخُلُ

2- وَقَرَأْتُمْ هذا الدَّرْسَ.


الحديث الخامس
في حب النبي صلى الله عليه وسلم للتيمن
عن عائشةَ رَضِيَ الله عَنْها قَالَت: كان النبي صلى الله عليه وسلم يعْجِبُهُ التَّيَمُّنُ في تَنَعُّلِهِ وَتَرجُّلِهِ و طُهُورِه وفي شَأْنِهِ كُلِّهِ ". (متفق عليه).
معاني الكلمات:
الكلمة | معناها
أعْجَبَ الشيَّءُ فلاناً | :سُرَّ بِهِ. والمضارع: يُعْجِبُ. تقول: قرأتُ هذا الكتابَ فأعْجبنِي. أعجبنِي هذا الثوبُ كثيراً، أريدُ أن أشْتريَ مِثْلَهُ. أعجبتْنِي الجامعةُ الإسلاميةُ. يُعْجِبُني كلامُك في فضل العِلم.
تَيَمَّنَ | :اِبْتَدأ في الأعمال بِاليدِ اليُمنى والرِّجْلِ اليُمنى والجانِبِ الأيْمن. والمضارع: يَتَيَمَّنُ. والمصدر: تَيَمُّنٌ . وضِدُّه : تَيَاسَرَ. والمصدر تَيَاسُرٌ .
تَنَعَّلَ | :لَبِسَ النَّعْلَ. المضارع: يَتَنَعَّلُ. المصدر تَنَعُّلٌ .
تَرَجَّل شَعْرَه | :سَرَّحَهُ وسَوَّاه باْلمُشْطِ. والمصدر: تَرَجُّلٌ . تقول: رَجَّلْتُ شَعْرِي وسَرَّحْتُه ومَشَّطْتُه.
الطهور | :الوُضُوء والغُسْلُ.
الشَّأْنُ | : الأمر. ج شُؤُون. في شَأْنِهِ كُلِّهِ أي: في جميع أمُوره.

معنى الحديث:

كان النبي صلى الله عليه وسلم يُفَضِّلُ البَدْءَ باليمن في لُبْسه النَّعْلَ وتمشيطِهِ الشَّعرَ وفي وضُوئِه وغُسلِهِ وفي جميع أمُورِهِ.

هذا في الأمور التي هي من باب التكريم والتزين، أما الأمور التي هي ليست كذلك مثلُ دخولِ الخَلاء والاستنجاء والخروج من المسجد فالمُسْتحَبُّ فيها التياسُرُ.

ما يستفاد من الحديث من أحكام:

ا- اِسْتحبابُ التيمُّنِ في الأمور التي من باب التكريم والتزيين.

2- حُبُّ النبي صلى الله عليه وسلم للطَّيِّبات.

أسئلة

(1)ما الذي كان يُعْجِبُ النبيَّ صلى الله عليه وسلم في أموره كلها؟

(2) في أيِّ الأمور يُسْتَحَبُّ التياسُرُ؟

(3) اشرح الحديث شرحا مُوجزا.

(4) اذكر ما يُستفاد من الحديث.

(5) ما معنى "التَيَمُّن "؟ وما ضِدُّه؟

(6) هات ثلاث جُمل تَسْتَعْمِلُ فيها "أعْجَبَ ".

(7) ما جمع شَأْن؟


الحديث السادس
في المسح على الخفين
عن المُغِيرة بن شُعبة رَضِيَ اللّه عَنْه قَالَ: كُنْتُ مع النبي صلى الله عليه وسلم فتَوضَّأَ، فأَهْوَيْتُ لأنْزِعَ خُفَّيْهِ فقال: " دَعْهُما فإنيِّ أَدْخَلْتُهُما طَاهِرتَينْ ". فمسح عليهما. (متفق عليه).
معاني الكلمات:
الكلمة | معناها
أَهْوى فُلانٌ | :مدَّ يده ونزل بجسْمِهِ إلى أسْفل. المضارع يُهْوِي .
نزع فُلانٌ الشيْء | :جَذَبَهُ. نزع الخُفَّ: خَلَعَهُ. المضارع: يَنْزِعُ. والمصدر: نَزْعٌ .
الخُفّ | : ما يُلْبَس في الرِّجْلِ من جِلْدٍ رَقِيق.
ودَعَ الشيَّءَ | :تَرَكَهُ. والمضارع: يَدَعَ. والأمر: دَعْ. (ماضِيهِ قَلِيلُ الاسْتِعْمَالَ).
مَسَحَ عَلَى الشيءِ | :أمَرَّ يَدَهُ عَلَيْهِ. المضارع: يَمْسَحُ.
أَدْخَل الشيءَ | :جعله يَدْخُلُ. هذه الهمزة للتعدية. نقول: 1- دخل حامدٌ الفصلَ/ أَدْخَلَ المراقِبُ حامداً الفصْلَ. 2- بَكَى الطفْلُ/ مَنْ أَبْكى الطفْلَ؟ 3- نَزَل المريض من السَّيَّارةِ/ أَنْزلتُ المريضَ من السيارة.
إيضاحات نحوية:
1- (أَدْخَلْتُهُما طَاهِرَتَين) هنا (طاهرتين) حالٌ . والحالُ وَصْفٌ مَنْصُوبٌ يُذْكَرُ لِبَيَانِ هيْئَةِ صَاحِبِهِ. وَيقَعُ في جواب (كَيْفَ)، نحو:
(أ) جاء حامدّ ضاحِكاً. | جاء الطالبانِ النَاجِحانِ ضَاحِكيْنِ. | جاء الطُّلابُّ النَاجِحُونَ ضَاحِكينَ
جاءت أُخْتي ضاحِكة. | جاءت الطِّفْلَتَانِ ضَاحِكَتَيْن. | جاءت أَخَواتي ضَاحِكاتٍ .
(ب) أكلتُ الطعام سَاخِناً. | تركتُ البابَين مَفْتُوحَين. | لَقِيتُ الأصْدِقاءَ مَسْرُورِينَ.
اِشترْيتُ الدجاجَةَ مَذبُوحَةً. | أُتركِ الغُرْفَتَيْنِ مَفْتُوحَتَيْنِ. | لَقِيتُ الأخواتِ ذَاهِبَاتٍ إلى المدرسةِ.
2- (خُفَّيْهِ) تُحْذَفُ نونُ المثَنَّى للإِضافة نحو:
أخَوانِ: أَخَوا حامدٍ طالبانِ. أخَوَين: رَأَيْتُ أَخَوَيْ حامدٍ .
معنى الحديث:
كان المُغِيرة مَعَ النبيِّ صلى الله عليه وسلم في سَفَرٍ فتوضَّأ صلى الله عليه وسلم ، وكان المغيرةُ يَصُبُّ عليه الماء، فغسل النبيُّ صلى الله عليه وسلم وجهه ويديه ومسح برأسه. عند ذلك مدَّ المغيرةُ يديه لِيَخْلَعَ خُفَّي رسول اللّه صلى الله عليه وسلم حتَّى يغسل رجليه، فقال له صلى الله عليه وسلم ما معناه: " أُتْرُكْهُما فإِنَّنِي قَدْ لَبِسْتُهما على طهَارَةٍ ". فَمَسَح النبيُّ صلى الله عليه وسلم عليهما.

ما يستفاد من الحديث من أحكام:

1- جوازُ المسْحَ على الخُفَّينْ.

2- يُشترطُ على من أراد أن يمسح على الخُفَّيْنِ أنْ يكون قد لَبِسَهما على طهارة مائِيَّةٍ .

3- جوازُ خِدْمة أصحاب الفضْل وأصحاب الحُقُوق علينا مثل العلماء والأبويْن.

فائدة: ورد في السنة التوقيت للمسح على الخفين. فلِلْمُقيم أن يمسح عليهما مُدةَ يوْمٍ وليْلةٍ ، وللمُسافر أن يمسح عليهما ثلاثةَ أيام بلياليها، والمسحُ على الخفين جائز في الوضوء، وأما في الغسل من الجنابة فلا يجوز المسح بل يجب نزعُهما وغسل الرِّجْلينْ.

الحكمة من المسح على الخفين: التَّيسير والتسهيل على الناس.

أسئلة

(1) لماذا أراد المغيرة نزْعَ خُفَّي رسول الله صلى الله عليه وسلم ص؟

(2) "دَعْهُما فإنِّي أدْخَلْتُهُما طَاهِرَتَينْ ". مَنْ قال هذا؟ وِلمَنْ؟ وما الحكمُ المُستفادُ منه؟

(3) هات المضارع والأمر من الأفعال الآية: وَدَعَ- ترك- نَزعَ- لَبِسَ- مَسَحَ- أدْخَلَ.

(4) ثَنِّ الكلمات التي تحتها خط:

1- غاب اليوم زميلُ حامدٍ .

2- اِغْسل رِجْلك

3- خُذِ الكتابَ بيَدكَ.

(5) هات أربعة أمثلة للفعل الذي زيدت فيه الهمَزة للتعدية.

(6) هات مثالين للحال.


الحديث السابع
في ذم من يتخلى في طريق الناس أو ظلهم
عَنْ أبِي هُرَيْرَةَ رَضِيَ اللّه عَنْهُ أنَّ رَسُولَ الله صلى الله عليه وسلم قال: " اِتَّقُوا اللعَّانَينْ ". قالوا: وما اللَعَّانَانِ يا رسولَ الله؟ قال: " الذي يَتَخلَّى في طريقِ النَّاسِ أَوْ في ظِلِّهِمْ ". (رواه مسلم)
معاني الكلمات:
الكلمة | معناها
اِتَّقَى الشيء | : حَذِرَه وتجنَّبَه. والمضارع: يَتَّقِي. والأمر: اتَّقِ.
تَخَلَّى | : تغَوَّطَ. والمضارع: يَتَخلَّى.
اللَعَّانُ | : المراد به هنا: صاحب اللَّعْن الذي يلْعَنُهُ النَّاسُ.
الطريق | : معروف وهو السبيل الذي يسلكه الناس ويسيرون فيه.
الظِّلُّ | : معروف وهو المكان الذي لا تأتيه أشعة الشمس ويأتيه ضوؤها. وجمعه: ظِلالٌ . والمراد بِالظل هنا: المكانُ الظليلُ الذي يستريح فيه الناس بعيدين عن حرارة الشمس.
معنى الحديث:
أمر رسول الله صلى الله عليه وسلم أمَّتهُ أنْ يتجنَّبوا فِعل صاحبي اللَّعْن اللَّذَيْنِ يَلْعنُهُما النَّاس. فلما سأل الصَّحابةُ: من هما؟ بيَّن عليه الصلاة والسلام:

أنَّهما اللذان يَتَغَوَّطان في طريق الناس وفي الأماكن الظليلة فإنَّ في ذلك إيذاءً للمسلمين. والمرادُ بالظِّلِّ هنا الأماكن الظليلة التي يستريح فيها الناس. أما الأماكن الظليلة المهجورة التي لا يستعملها الناس فلا يَحْرُمُ التَّغَوُّطُ فيها.

أسئلة

(1)من اللَّعَّانان؟

(2) أيَحْرُمُ التغوُّطُ في كل الأماكن الظليلة؟

(3) ما المراد بـ (اللَّعَّان) في هذا الحديث؟

(4) اذكر معاني: اِتَّقَى وتخلّى.

(5) هات مضارع الأفعال الآتية: اِتَّقى- تخلَّى- تغوَّطَ- لعن.

(6) هات جمع: الطَّريق والظّل، والمكان.


منهج مادة حاضر العالم الإسلامي

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب الحدود التي وصل إليها الإسلام وأماكن المسلمين في الوقت الحاضر سواء أكانوا أغلبية أم كانوا أقلية.

2- أن يعرف الطلاب الأحوال التي عليها المسلمون في الوقت الحاضر، سواء أكانوا يعيشون في أقطار مستقلة ذات أغلبية إسلامية أم كانوا يعيشون داخل أوطان سليبة، أم كانوا أقليات يعيشون داخل أقطار أخرى.

3- أن يعرف الطلاب أسباب تأخر المسلمين فكريا واجتماعيا واقتصاديا وسياسيا .

4- أن يعرف الطلاب طريقة النهوض بالمسلمين.

3- أن يعرف الطلاب جهود المملكة العربية السعودية في خدمة الإسلام والمسلمين .

مفردات المنهج:

الفصل الدراسي الأول

أولا: موقع العالم الإسلامي وأهميته.

ثانيا: التحول عن ماضي الأمة الإسلامية المجيد إلى حاضرها السيئ بالابتعاد عن العقيدة الإسلامية، وعن التمسك بتعاليم الإسلام وقيمة .

ثالثا: واقع العالم الإسلامي:

1- من الناحية الفكرية: أثر الغزو الفكري في العالم الإِسلامي.

2- من الناحية الاجتماعية:

أ- مدى التمسك بالدين في المجتمع الإسلامي.

ب- العلاقات الاجتماعية والأسرية.

جـ- الوضع الأخلاقي في المجتمع الإسلامي.

3- من الناحية السياسية:

- بيان الآثار التي نجمت عن غيبة الخلافة الإسلامية العامة، وانقسام العالم الإسلامي إلى دول متعددة, وظاهرة التبعية السياسية في بعض بلدان العالم الإِسلامي، وأثر ذلك كله في أوضاعه الحاضرة.

4- من الناحية الاقتصادية: التأثر بالنظم الاقتصادية الدخيلة.

رابعا: ظاهرة التكتلات الدولية وأثرها في العالم الإسلامي مثل:

الناتو - وارسو - منظمة الدول الأفريقية - هيئة الأمم المتحدة - الجامعة العربية - منظمة المؤتمر الإسلامي - مجلس التعاون لدول الخليج العربية - عدم الانحياز - مجموعة الـ 77- منظمة الدول المصدرة للبترول - السوق الأوربية المشتركة - دول الكومنولث.

الفصل الدراسي الثاني

خامسا: كلمة موجزة في القضايا الإسلامية المعاصرة التالية:

فلسطين - الفلبين - أفغانستان - الاتحاد السوفييتي - الصين الشعبية - فطاني - الهند - أوربة الشرقية - القرن الإفريقي - مع التنبيه على أخطار التنصير في بعض البلدان الإسلامية كأندونيسيا، وقارة إفريقيا.

سادسا: الصحوة الإسلامية ومستقبل العالم الإسلامي:

1- الاتجاه إلى الالتزام بالإسلام نتيجة للمعاناة.

2- العمل على وحدة الجهود الإسلامية وتضامن المسلمين.

3- إدراك الأخطار التي تهدد العالم الإسلامي ما لم يعتصم بالإِسلام.

4- التنبيه على بقاء القرآن الكريم محفوظا كما وعد اللّه، وجهود الطائفة التي لا تزال ظاهرة بالحق حتى يأتي أمر اللّه.

سابعا: أن يعرف الطلاب جهود المملكة العربية السعودية في الحفاظ على التضامن الإسلامي، وجهودها في مجلس التعاون الخليجي، وفي مكتب التربية لدول الخليج العربية، وفي منظمة المؤتمر الإسلامي.

كتاب المادة.

- قضايا هامة في حاضر العالم الإسلامي لمحي الدين القضماني.

الوسائل التعليمية:

4- خريطة إفريقية السياسية.

1- خريطة العالم الإسلامي

5- خريطة العالم الطبيعية.

2- خريطة آسيا السياسية

6- خريطة العالم السياسية.

3- خريطة أوربة السياسية

المراجع:

1- أبناء يهوذا في الخفاء. سنقراط- داود عبد العفو.

2- الاتجاهات الوطنية في الأدب المعاصر. محمد محمد حسين.

3- الإسلام الفاتح. حسين مؤنس.

4- الإِسلام في الشرق الأقصى. قيصر أديب مخول، تعريب د. نبيل صبحي.

5- الإسلام في شرق إفريقية. ترمنجهام سبنسر، ترجمة وتعليق عاطف النواوي.

6- الإسلام والحبشة عبر التاريخ. فتحي غيث.

7- الإسلام والعالم المعاصر. أنور الجندي.

8- الاشتراكية في التجارب العربية، لطائفة من المفكرين- سلسلة الفكري العربي.

9- الأقليات المسلمة، سيد عبد المجيد بكر، أربعة أجزاء..

10- البلدان الإسلامية والأقليات المسلمة في العالم المعاصر، محمد السيد غلاب وزملاؤه.

11- تاريخ كشف إفريقية واستعمارها، شوقي الجمل..

12- تاريخ المسلمين في شبه القارة الهندية والباكستانية. أحمد حمود الساداتي.

13- التاريخ السري للعلاقات الشيوعية والصهيونية، نهاد الغادري.

14- التبشير والاستعمار. عمر فروخ وزميله.

13- حاضر العالم الإِسلامي. الأمير شكيب أرسلان.

16- الحركات القومية في ميزان الإسلام. منير محمد بخيت.

17- الدعوة إلى الإسلام. أرنولد. سيرتوماس. ترجمة حسن إبراهيم حسن وزميله.

18- سياسة الاستعمار والصهيونية. حسن صبري الخولي.

19- الشعوب الإِسلامية، عبد العزيز سلمان نوار.

20- العالم الإِسلامي والاستعمار السياسي والاجتماعي والثقافي، أنور الجندي .

21- العرب والترك في الصراع بين الشرق والغرب. محمد جميل بهيم.

22- فلسطين في خطط الصهيونية والاستعمار، أحمد طربين.

23- الفكر الصهيوني والسياسة اليهودية، مصطفى السعدني.

24- قضايا إفريقية. محمد عبد الغني سعودي.

25- المدخل إلى تاريخ الإِسلام في الشرق الأقصى، السيد علوي بن طاهر الحداد. ترتيب وتحقيق السيد محمد ضياء شهاب.

26- المسلمون أمام التحدي العالمي، إحسان حقي.

27- المسلمون تحت السيطرة الشيوعية. محمود شاكر.

28- المسلمون تحت السيطرة الرأسمالية. محمي شاكر.


مقدمه

مقدمه SYSTEM11 SYSTEM11 7 1 2001-10-09T13:49:00Z 2001-10-09T15:08:00Z 2 617 3517 Islamic University 29 8 4126 10.2625 Clean Clean MicrosoftInternetExplorer4

بسم الله الرحمن الرحيم

مقدمـة

إن الحمد للّه نحمده، ونستعينه، ونستغفره، ونعوذ باللّه من شرور أنفسنا، وسيئات أعمالنا، من يهده اللّه فلا مضلّ له، ومن يضللِ فلا هادي له، وأشهد أن لا إله إلا اللّه وحده لا شريك له، وأشهد أنّ محمداَ عبده ورسوله. أما بعـد:

فهذه مجموعة أحاديث الحفظ المقررة على طلاب الصف الأول المتوسط في الآداب والأخـلاق الإِسلاميّة، منتقـاة من صحيحي البخـاري ومسلم، قام بإعدادها مجلس الجامعة الإِسلامية وقام بشرحها الشيخ/ عبد الوهاب عبد السلام طويلة، وقام بمراجعتها وتعديلها الشيخ/ سليمان بن شتيوي بالتعاون مع لجنة المناهج.

سائلين اللّه (عزّ وجلّ) أن ينفع بها الطّلاب، وأن يجعلها داعية إلى كل خلق كريم، وأدب رفيع إنّه قريب سميع مجيب الدّعاء، وصلّى اللّه وسلم على نبينا محمّد وآله وصحبه أجمعين.

لجنـة المناهج


فضل الحلم

فضــل الحــلم
9 - عن أبي هـريرةَ - رضيِ اللّه عنة - أنَ رجلا، قال للنّبيِّ صلى الله عليه وسلم أوصِني قالَ: " لا تغضب" فردَّد مراراً، قالَ. " لا تغضَبْ ". رواه البخاري
شرح المفـردات.
شرحهــا | الكلمة
أعهد إليَّ، ومرني بعمل ألتزم به. | أوصـــني
كن حليماً هادئ النّفس. والغضب : فوران الدّم، من شدّة التّأثر والهيجان بغية الانتقام . | لا تغضـب
كرّر السّؤال عدّة مرات يلتمس أنفع من ذلك في ظنّه. | ردّد مـرارا
المعنى الإِجمـالي :
كان الصّحابة- رضي الله عنه – حريصين على فعل الخير، فكانوا يسألون رسول اللّه صلى الله عليه وسلم عن الأعمال الفاضلة التي توصل إلى الجنّة وتبعد فاعلها عن النّار، لكي يتقربوا بها إلى اللّه تعالى. فجاء أحدهم إلى النبي صلى الله عليه وسلم وطلب منه وصيّة جامعة لخصال الخير توصل إلى الجنة،فأوصاه النّبيّ صلى الله عليه وسلم بترك الغضب، لما في ذلك من النّفع الكـثير، والأجر الجزيل، فالحلم، والأناة، وعدم الاستعجال عند سماع ما يغضب، ممّا يحبّه اللّه (سبحانه وتعالى) ويمدح من يتصف بذلك.
أمّا الغضب السّريع، وتنفيذ ما يقتضيه الغضب من الانتقام أو السّب والشّتم، فهو ممّا يكرهه اللّه (جلّ وعلا) لما يحدثه من أضرار وأخطار، حيث يتغيّر لون الوجه : فيحمرّ وتنتفخ الأوداج، وترتعد الأطراف، وتقبح الصّورة، وينطلق الّلسان بـما لا ينبغي، ويدخل على القلب الحسد، والحقد، وإرادة الانتقام.
وكثيرا ما يقع المرء في المهالك بسبب تسرّعه، والعمل بمقتضى غضبه، ويقع في النّدم، والأسف، والغمّ، والهمّ على ما صدر منه حال غضبه، فأقوى النّاس، وأشجعهم ليس الّذي يصرع الرّجال بقوّة بدنه، إنّما الشّديد الّذي يملك نفسه عند الغضب- كـما في حديث الصّحيحين- وأثنى رسول اللّه صلى الله عليه وسلم على أشجّ عبد قيس بالصّبر والتؤدة فقال:
" إنّ فيك لخصلتين يحبّهما اللّه، الحلم والأناة " رواه مسلم.
أهمّ الفوائـد:
1 - الابتعاد عـمّا يحمل على الغضب.
2 - الوصيّة بضبط النّفس عند غضبها.
3 - ترك الانتقام للّنفس وعدم الغضب إلاّ للّه عز وجل.
4 - عدم اتّخاذ أيّ قرار أو عمل حال الغضب.
5 - التّحلّي بالصّبر والأناة، ممّا يحبّه اللّه ورسوله رجاله.


تحريم الغيبه والبهتان

تـحريم الغيبـة والبهتــان
10 - عـنْ أبـي هُـريرةَ - رضـيَ الـلَّـه عنْـهُ - أنَّ رسولَ اللّه صلى الله عليه وسلم قالَ: " أتدرُونَ ما الغيبةُ؟ " قالوا: اللّه ورسولُهُ أَعلمُ. قالَ: "ذكرُكَ أخاكَ بِـما يَكْرهُ " قِيلَ: أفرأيتَ إنْ كانَ في أخي ما أَقُولُ؟ قالَ: "إنْ كانَ فيه ما تقولُ فقدِ اغْتَبْتَهُ، وإنْ لمْ يكنْ فيهِ فَقَدْ بـهتَّهُ ". رواهُ مسلم .
شرح المفـردات :
شرحهــا | الكلمة
أتعلمون. | أتــدرون
ذكر الإِنسان غيره بسوء في غيابه. | الغيبـــةْ
قلت عليه ما ليس فيه. | بـهتَّــــه
المعنى الإِجمـالي :
أراد النّبيّ صلى الله عليه وسلم أن يحدّد لأصحـابـه مفهوم الغيبة، ويحذّرهم منها. فبادر إلى سؤالهم عنها كي يشدّ انتباههم إلى عظم خطرها، وكان من أدبـهم- رضي اللّه عنهم- أن لا يقدِّموا شيئاً بين يدي اللّه ورسوله، فقالوا: اللّه ورسوله أعلم، فأخبرهم أنّها ذكر المسلم أخاه في غيابـه بصفـات يكـره أن تقال عنه، من لقب سوء، أو تقليد مشية، أو إشارة سخرية، أو غير ذلك من قول، أو فعل حتى لو كانت الصفة موجودة فيه.
ولمّا تساءل بعضهم عمّا إذا كان ما يقال عن الشخص موجودا فيه؟ فصَّل لهم النّبيّ صلى الله عليه وسلم الفرق بين الغيبة والبهتان.
فالبهتان : هو ذكر المسلم أخاه بشيء يكرهه وليس فيه ذلك.
والغيبةْ : والبهتان من معاول الهدم في المجتمع لما فيهما من نهش في أعراض النّاس وحرماتهم وهم غائبون، ولذلك شبّهها القرآن بأكل لحـم الميّـت. حيث قال سبحانه: { وَلا يَغتَبْ بَغضُكُمْ بَعْضَاً أَيحبُّ أَحَدُكم أَن يأكل لحْم أَخيِهِ مَيتاً فَكَرِهتُمُوهُ } الآية
أمّا مواجهة المسلم بما يكره فهو اعتداء عليه وحطّ من شأنه " وبحسب امـرئ من الّشرّ أن يحقر أخاه المسلم " هذا جزء من حديث رواه مسلم.
أمّا ما كان على غير وجه الإفساد من البيان والنّصيحة بالحقّ فليس من هذا الباب.
أهمّ الفوائـد :
1 - تحريم الغيبة والبهتان قولا وسماعاً والابتعاد عن مجالسهما.
2 - تحريم تتبع عودة المسلم.
3 - التّشويق بالسّؤال عند التّعليم.
4 - تعظيم حرمات المسلمين .


فضل طلب العلم

فضــل طلب العلم
11 - عنْ معـاويةَ - رضيَ اللّه عنـهُ - قالَ : سمعْتُ النّبيَّ صلى الله عليه وسلم يقولُ: " من يردِ اللّه بهِ خيراً يفَقِّهْهُ في الدّين، وإنّـما أنا قاسم واللّه يعطي، ولنْ تزالَ هذهِ الأمَّةُ قائمةً على أمرِ اللّه لا يَضُرُّهم منْ خَالفَهُمْ حتّى يأتيَ أمرُ اللّه ". رواه الشيخان،وهذا لفظ البخاري .
شرح المفـردات:
شرحهــا | الكلمة
الفقه الفهم. | يفقّهه في الدّين
أي : أقسم المال بينهم كـما أمرني الله. | قاســــم
أي : قائمة بأمر اللّه لا تهلك. | قائمــــة
أيْ الرّيح الّتي تقبـض روح كلّ من في قلبه شيء من الإيـمان. | أمـــر اللّه
المعنى الإجمـالي :
يحـضّ النّبيّ صلى الله عليه وسلم أصحابه والمسلمين على طلب العلم فيبين لهم أنّ من يحبّـه الله ويريد به خيراً عظيماً يفهّمه علم الشرع من حرام، وحلال، ومكروه، ومباح، وغير ذلك من علوم الشرع.
ثم يبينّ صلى الله عليه وسلم أنّ المال مال الله، والعباد عباده، يعطيهم منه ما يشـاء من نحو : فيء وغنيمة وغير ذلك، أمّا الرّسول صلى الله عليه وسلم فإنّما هو قاسم للمال بينهم بأمر اللّه وإذنه، يقسّم بينهم كـما أمره اللّه، فلا لوم عليه في المفاضلة، ويخبرهم أنّ أمّته صلى الله عليه وسلم لن تزال قائمة بأمر اللّه لا تهلك، بحيث لا تخلو الأرض من قائم للّه بالحجّة والدّعوة من أمراء أو علماء، لا يضّرهم من خالفهم أو عاداهم من الكفّـار، وأهل البدع حتّى تقوم القيامة.
أهمّ الفوائـد:
1 - شرف العلم وفضل العلماء.
2 - الفقه في دين اللّه دليل على إرادة الخير بمن كان كذلك.
3 - رسول اللّه صلى الله عليه وسلم قاسم للمال بأمر اللّه.
4 - بقاء هذه الأمّة مهما كاد لها الأعداء.


التكبر مدعاه إلى الظلم

التَّكبُّـر مدعـاة إلى الظُّلم
12 - عنْ عِياض بنِ حِمارٍ - رضيَ اللّه عنْهُ - قالَ: قامَ فينا رسولُ اللّه صلى الله عليه وسلم ذاتً يومِ خطيباً فقال : "... وإنَّ اللّه أوحى إلىَّ أنْ تواضعوا حتى لاَ يفخرَ أحدٌ على أحدٍ ولا يبغي أحد على أحدٍ". رواهُ مسلم وابنُ ماجةَ و غيرهُما.
شرح المفـردات :
شرحهــا | الكلمة
أنزل على الوحي، والوحي: الإِعلام الخفي السّريع. | أوحــى إليّ
أي: لا تتكبّروا، والتّواضع: لين الجانب. | أن تواضـعوا
لا يتعاظم ولا يتعالى. | لا يفخــر
لا يجور ولا يعتدي. | لا يبـــغي
المعنى الإِجمـالي :
إنّ ممّا يزرع المحبّة في قلوب النّاس ويزيل الأحقاد من نفوسهم التّواضع، ولين الجانب، وقبول الحقّ، وعدم ذلك مدعاة للتكبّر ورفع الإِنسان نفسه فوق منزلته وظلم الآخرين.
وفي هذا الحديث يخبرنا النّبيّ صلى الله عليه وسلم أنّ الله سبحانه قد أنزل عليه وحياً بأن يأمر أمّته بالتّواضع ولين الجانب، وخفض الجناح حتّى لا يعتدي أحد على أحد، ولا يجور أحد على أحد، وحتّى لا يفخر أحد على أحد، أو يتعاظم أحد على أحد لنسب، أو جاه، أو مال ، أو يرفع قدره عليه تيها وعجباً.
ومن صفـات المؤمنـين أنّهم أشـدّاء على الكفّـار رحماء بينهم متواضعون لإِخوانهم، لأنّه ما تواضع أحد للّه إلا رفعه.
هذا ، ومنزلة الإنسان عند اللّه بإيـمانه وتقواه. قال تعالى : { إنّ أكرَمَكُم عِنْدَ اللّهِ أَتْقَاكُمْ }.
أهمّ الفوائـد:
1 - الحثّ على التّواضع وذمّ الفخر والتّعاظم.
2 - الفخر والتّعاظم طريق إلى البغي والاعتداء.
3 - المتكبّر: هو من يرفع نفسه فوق منزلته ولا ينقاد للحقّ.


منزلة النصيحه

منـزلـة النصيحــة
13 - عنْ تميم الدَّاريّ- رضي الله عنه - أَنّ النَّبيَّ صلى الله عليه وسلم قالَ " الدِّينُ النّصيحَةُ " قلنا: لمنْ؟ قالَ: " للّه ولِكتابِهِ ولِرَسُولِهِ وَلأئِمَّةِ المُسلِمينَ وعامَّتِهِمْ ". رواهُ مسلم.
شرح المفـردات :
شرحهــا | الكلمة
ما يدين به المسلم للّه ويعبده به. وأصل الدّين الطاعة والخضوع. | الـــــدين
كلمة جامعة، معناها: حيازة الخير للمنصوح له. | النّصيحـــة
أمراؤهم وعلماؤهم. | أئمة المسلمـين
المعنى الإجمـاليّ :
النّصيحـة ضروريّة يحتـاج إليها كلّ إنسان، ولذلك جعلها النبي صلى الله عليه وسلم عماد الدّين وقوامه، وبالغ فيها حتّى جعلها الدّين كلّه فقال: "الدّين النّصيحة" تنبيها إلى أهمّيّتها في حياة النّاس، وإلى ضرورة الإخلاص فيها.
وتساءل الصّحابة- رضي اللّه عنهم- لمن تكون؟ فأجابهم بأنـها لما يلي :
أ - للّه تعالى؛ وذلك بإفراده بالعبادة والدعاء، وعدم الإشراك به .
ب - ولكتـابـه (القـرآن الكـريم) باتّبـاع ما فيه من الأوامـر، واجتناب ما فيه من النّواهي، والعمل بمحكمه والإيـمان بمتشابهه.
ج - ولـرسوله- صلى الله عليه وسلم - بتصديقه وطاعته ومحبّته و اتّباع سنّته، والصّلاة عليه صلى الله عليه وسلم .
د - ولأئمّة المسلمين من أمراء وعلماء، بطاعتهم في غير معصية اللّه، ومحبّتهم، والدّعاء لهم، والإخلاص في دلالتهم على الخير، وعدم النّفاق لهم، وستر زلاتهم وغير ذلك .
هـ- ولعامّتهم بإرشادهم إلى ما فيه خير دينهم ودنياهم، وإعانة محتاجهم، وتعليم جاهلهم، وإرشـاد ضالهم، وأمرهم بالمعروف ونهيهم عن المنكر وغير ذلك.
أهمّ الفوائـد :
1 - ضرورة إسداء النّصيحة، وضرورة الإِخلاص فيها.
2 - النّصيحة تتنوّع بتنوّع المنصوح له.
3 - من وعظ أخاه سرّا فقد نصحه وزانه، ومن وعظه علانية فقد فضحه وشانه.


من دعاء النبي صلى الله عليه وسلم

من دعاء النّبيّ صلى الله عليه وسلم
14 - عنْ أَنسٍ - رضِيَ اللّه عنْهُ - قالَ: كانَ النّبيُّ صلى الله عليه وسلم يقولُ: " الّلهُمَّ {ربَّنَا آتِنَا في الدُّنُيا حَسَنَةً وفي الآخرة حَسَنَةً وَقنا عذاب النَّارِ } ". متفق عليه، وهذا لفظُ البخاري.
شرح المفـردات:
شرحهــا | الكلمة
يا اللّه. | الّلـــهمّ
الحسنة تشمل كلّ مطلوب فيه خير ونفع. | حســـنة
أعطنا. | آتنــــا
اصرف عنّا، نجّنا. | وقنــــا
المعنى الإِجمـاليّ:
الدّعاء: هو العبادة، واللّه سبحانه قد أمر به، ووعد بإجابته في حالة انتفاء الموانع، وكره الإعراض عنه، والمؤمن إذا سأل ربّه سأله من خيري الدنيا والآخرة كليهما.
وأنس- رضى اللّه عنـه - هو خادم رسول اللّه صلى الله عليه وسلم لازمه ملازمـة شديدة، وكثيرا ما سمعه يدعو بدعوة جمعت كلّ خير في الدنيا والآخرة، وصرفت كلّ شر. فإنّ الحسنة في الدنيا تشمل كلّ مطلوب دنيوي من صحّـة، وعافية، ورزق واسع ، وعلم نافع، وعمل صالح، وصديق طيّب وثناء جميل، وغير ذلك.
أمّـا الحسنة في الآخرة فإنّها تشمل الأمن من الفزع الأكـبر، وتيسير الحساب، وغير ذلك من أمور الآخرة. وأعلاها دخول الجنّة والنّظر إلى وجه اللّه الكريم.
وأمّا النّجاة من النّار فإنّها تقتضي فعل أسباب ذلك في الحياة الـدّنيا من اجتنـاب المحـارم والآثام، وترك الشبهات والحرام، وكراهة الكفر والفسوق والعصيان.
أهمّ الفوائـد:
1 - الإِكثار من الدّعاء فإنّ اللّه وعد بالإِجابة.
2 - إذا دعا المسلم فليدع بخيري الدنيا والآخرة.
3 - أفضل الدّعاء ما كان بالمأثور فإنّه مختصر جامع.


العبره بصلاح القلوب

العبرة بصلاح القلب والعمل
15 - عـنْ أبـي هُـرَيرَةَ - رضِيَ اللـه عنْـهُ - قـالَ : قـالَ رسولُ اللّه صلى الله عليه وسلم: " إن اللّه لا ينظرُ إلى صوَرِكُـمْ وأَمْوالِكُمْ ولكنْ ينظُرُ إلى قُلُوبِكُمْ وأَعْمالِكُمْ " . رواهُ مسلم.
شرح المفـردات:
شرحهــا | الكلمة
: أي: لا ينـظر إلى أشكـالكـم فيجازيكـم عليها. | لا ينظر إلى صـوركم
: أي: ينظر إلى نيّاتكم وحقيقة الدّافع لكـم. | إلى قلـــوبكــم
: أي: ما تقومون به من أفعـال ومـدى موافقتها لشرع اللّه. | وأعمــالكــــم
المعنى الإِجمـاليّ :
يبيّن لنا رسول اللّه صلى الله عليه وسلم أنّ اللّه تعالى لا ينظر إلى المظاهر، وأن المعوّل عليه عنده سبحانه إنّـما هو القلب الطيّب المخلص المقترن بصلاح العمل.
فالإِنسان لا يقاس بضخامته، ولا بشكله، ولا بقوّته، وزيّه؛ بل إنّـما يقاس بقلبه المخلص الطيّب، وما يصدر عنه من أعمل. قال سبحـانه: { لَنْ يَنالَ الله لحُوْمُهَا وَلا دِمَاؤُهَا ولَكِنْ يَنَالُه التَّقْوَىَ مِنْكُم } . فمن حمل قلبا سليماً، وعمل عملاً صالحاً، وتخلّق بكريم الأخـلاق فهو الّـذي يحمد صنيعه، ويجزل له الثواب، ولو كان ضعيف البنية، واهي القوّة، رثّ الحال، قليل المال، أمّا من حمل قلباً لئيماً وخلقا ذميماً فهو مكروه عند اللّه، ولو كان حلو الّلسان واسع المال والجاه .
كما أنَّ اللّه سبحانه لا ينظر إلى الأموال الخالية عن الخيرات فلا يثيب عليها، بل ينظر إلى طهارة القلوب التي هي محلّ التّقوى وأوعية الحقائق، وإلى صالح الأعمال فيثيب عليها. وفي الحديث: " سبق درهم مائة ألف درهم " رواه النسائي وابن حبان والحاكـم عن أبي هريرة رضي اللّه عنه.
وقال تعالى { فَمَنْ كَانَ يَرْجُوْ لِقَاءَ رَبِّهِ فَلْيَعْمَلَ عَمَلاً صَالِحَاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أحَدَاً }.
أهمّ الفوائـد:
1 - الجزاء من ثواب وعقاب، مرتبط بالقلوب والأعمال.
2 - المال في حدّ ذاته لا يغني عن صاحبه شيئا.
3 - عدم الانخداع بالمظاهر.


من أداب السلام

 SYSTEM11 SYSTEM11 3 1 2001-10-09T14:10:00Z 2001-10-09T14:11:00Z 2 308 1760 Islamic University 14 4 2064 10.2625 Clean MicrosoftInternetExplorer4

من آداب السـلام

1- عـنْ أبـي هـريرةَ- رضـيَ الـلَّـهُ عنـهُ- قـالَ: قالَ رسولُ اللّه صلى الله عليه وسلم : " ليُسَلِّم الصّغيرُ على الكبيرِ، والمارُّ على القاعِدِ، والقليلُ على الكثيرِ " رَواهُ البخاريُّ وأحمدُ واللفظ لأحمد.

وفى روايةٍ لمسْلمٍ " والراكبُ على الماشِي "

شرح المفـردات:

الكلمة | شرحهـا
ليُسلم | ليقل : السّلام عليكـم، والّلام لام الأمر.
الصغير على الكبير | أي : صغـير الـسـن على من هو أكـبر منه سناً.
المارّ عـلى القاعـد | أي : الماشي على الجالس.
القليل على الكثير | أي : الجـماعـة القليلة تسلّم على الجـماعـة الكثيرة.
الرّاكـب | من يعلو مركوبا من دابة أو سيارة أو غير ذلك.
المعنى الإِجمـاليّ :
من خصال الخير التي حضّ عليها الإسلام والتي تورث المحبّة بين المسلمين وتزيل الشّحناء، إفشاء السّلام، إلاّ أنّ هناك آدابا ينبغي أن تراعى عند البدء به.
فالحقّ والأفضل أن يبدأ الأصغر سنّا بالسّلام على من هو أكبر منه؛ لأنّ توقير الكبير واحترامه أمر مقصود شرعا، وأن يبدأ به من كان مارّا في طريق على من كان قاعدا فيه، لأنّه يمرّ به ويجاوزه، وأن يسلّم الواحد على الاثنين، والعدد القليل على الجمع الكثير، وفي ذلك إشارة إلى فضيلة الجماعة، وأن يسلّم (من يعلو الراكب مركوبا) على (من كان الماشي يمشى).
وكـلّ ما ورد في الحـديث يدلّ على الأفضليّة والأولويّة و إلاّ فيجوز العكس.
أهمّ الفوائـد:
1 - فضل إفشاء السّلام.
2 - توقير الصّغير للكبير.
3 - حرص الرسول صلى الله عليه وسلم على دوام المحبة والاحترام بين المسلمين.
4 - فضل التواضع ولين الجانب.
5 - فضل الجماعة.
6 - مراعاة الشارع في تشريعاته لما فيه مصلحة المسلمين.


من أداب العطاس

 SYSTEM11 SYSTEM11 3 2 2001-10-09T14:20:00Z 2001-10-09T14:22:00Z 2 407 2322 Islamic University 19 5 2724 10.2625 Clean Clean MicrosoftInternetExplorer4

من آداب العطـاس

2- عنْ أبي هريرةَ- رضيَ اللّه عنْـهُ- عن النَّبيِّ صلى الله عليه وسلم قالَ: "إذا عطسَ أحَـدُكُمْ فلْيقلِ: الحمد للّهَ، وَليْقُلْ لهُ أَخـوه أَوْ صاحِبُهُ : يرحَمُكَ اللّه فَإذا قال لهُ: يرحَمُكَ اللّه، فلُيقُلْ: يهديكُمُ اللّه ويصلحُ بالَكُم ". رواهُ البخاريُّ.

شرح المفـردات

الكلمة | شرحهـــا
عطـــس | أصابـه العطاس، والعطاس: اندفاع الهواء من الأنف بعنف لعارض، ويسمع له صوت.
فليقل الحمد للّه | أي : فليقل العـاطس: الحمد للّه، وذلك شكرا للّه على نعمة العطاس .
يهـديكـم اللّه | أي : يدلكـم، ويوفقكم للوصول إلى ما فيه خير.
بالكــم | حالكـم وشأنكم.
المعنى الإِجمـاليّ :
العطاس نعمة من نعم اللّه على الإنسان، يشعر الإِنسان بعده بالرّاحة ولذلك أرشدنا النبيّ صلى الله عليه وسلم إلى حمد اللّه بعد العطاس؛ شكراً لِلّه على هذه النعمـة، فإذا حمد اللّه وسمعـه من بجانبه فليدع له بالرّحمة مخاطبا إياه بالدّعاء، وفي ذلك من تأليف القلوب ما فيه، وكـأنّه يقول له : يرحمك اللّه دائما، ويبعد عنك كلّ ما يَسُوْؤك، ويقابـل العـاطس هذا الجميل بجميل أكبر منه فيجيبه داعيا له بالهداية والتوفيق لكل ما فيه خير، ويطلب من اللّه أن يصلح حاله وشأنه.
هذا ومن المستحب أن يخفض العاطس من صوته، وأن يضع منديلا أو نحوه على فمه عندما يشعر بالعطاس حتى لا يتطاير الرذاذ من فمـه على من بجـانبـه، أو يؤذيه برائحة ذلك، فيكره النّاس مجالسته ويشمئزّون منه؛ إذ المسلم آلف مألوف.
وكان النبيّ صلى الله عليه وسلم إذا عطس وضع يده، أو ثوبه على فيه، وغضّ من صوته.
وهكذا حرص الإِسلام على أن يجعل أتباعه في غاية الأدب في سلوكهم مع النّاس ومعاشرتهم لهم، فخلّقهم بالأخلاق الفاضلة وعوّدهم بالعادات الحسنة.
أهمّ الفوائـد:
1 - مشروعية حمد اللّه والتّشميت عند العطاس.
2 - التّودد إلى المسلمين ومعاملتهم بالجميل والدّعاء لهم.
3 - حمد اللّه دائـما ولا سيّما عند النّعم.
4- التّخلّق بالأخلاق والعادات الحسنة.


من أداب الأكل و الشرب

من آداب الأكل والشرب
3 - عنْ عبـدِ اللّه بن عمرَ - رضيَ اللّه عنْهُـما - أنَّ رسـولَ اللّه صلى الله عليه وسلم قالَ: " إذا أَكَلَ أحَدُكُم فلْيأْكُلْ بيَمينِهِ، وإذا شرِبَ فلْيشْرَبْ بِيَمينِهِ؛ فَإنَّ الشَّيْطانَ يَأكُلُ بِشِمالِهِ، وَيشْرَبُ بِشِمالِهِ ". رواهُ مسلم وأَبو دَاودَ.
شرح المفـردات
شرحهــا | الكلمة
أراد أن يأكل. | إذا أكـل
أراد أن يشرب. | إذا شـرب
يده اليمنى. | بيمينــه
هو الجنيّ الكافر، ويطلق على كلّ من خرج عن الطّاعة من الجنّ والإنس. | الشّيطـان
المعنى الإجـماليّ :
يرشد النبيّ صلى الله عليه وسلم أمته إلى ضرورة تقديم اليد اليمنى عند إرادة الأكل والشّرب، ويحذّرهم من التّشبّه بالشّيطان حيث أخبرهم أنّ الشّيطان يأكـل ويشرب بيده اليسرى! ومخالفة المسلم للكافر من الجنّ والإنس أمر مقصود للشّارع الحكيم. فيجب على الأمّة الأخذ بتوجيهات نبيّها صلى الله عليه وسلم والحذر من مخالفته إلا من عذر، بل إنّه- عليه الصّلاة والسّلام- أرشدنا إلى تقديم اليمين سواء كانت يداً أو رجلاً أو غيرهما في كل ما هو طيّب، من باب التكـريم، كالوضوء، والغسـل، ولبس الثوب، والنّعـل، ودخول المسجد، والتّسوك، وتقليم الأظافـر، وقـصّ الشارب، وحلق الرّأس، والمصافحة، والأخذ، والعطاء، واستلام الحجر الأسود، والسّلام من الصّلاة، وعند مناولة الشّراب يبدأ باليمين أيضا.
هذا ويستحب تقـديم اليسـار في ضدّ ذلـك كلّه، كدخول الخلاء والخروج من المسجد والاستنجاء والاستجمار وغير ذلك من جميع المستقذرات. ولكلّ ذلك دليل خاصّ أو عامّ.
أهمّ الفوائـد:
1- وجوب الأكل والشّرب باليد اليمنى ما لم يمنعه عذر.
2- النّهي عن التّشبّه بالشّياطين.
3- ثبوت أكل الجنّ وشربهم على الحقيقة.


من آداب لبس النّعـل

من آداب لبس النعـل
4 - عنْ أبي هريرةَ - رضيَ اللّه عنهُ- أنَّ رسولَ اللّه صلى الله عليه وسلم قالَ: "إذا انْتَعَلَ أحَدُكُـمْ فلْيبدَأْ باليَمينِ، وإذا انْتَزَعَ فلْيبدَأْ بالشِّمالِ، لتكُنِ اليُمْنى أوَّلَهُما تُنْعَلُ وآخِرَهُما تُنزَعُ ". رواهُ البخاريُّ ومسلم بمعناهْ.
شرح المفـردات:
شرحهــا | الكلمة
لبس النّعل، والنّعل: الحذاء وهي مؤنثة. | انتعــــل
خلع. | انــــتزع
هي الرّجل اليسرى. | الشّـــمال
المعنى الإِجمـاليّ:
حرص الإِسـلام دائـما على أن يكوّن المسلم تكويناً كاملا في الأخـلاق، والعـادات، فخصص جهة اليمين، واليد اليمنى، والرّجل اليمنى لكلّ ما فيه تكريم من أكل وشرب ولباس ودخول إلى أمـاكن فاضلة وغير ذلك؛ لأنّ اليمين رمز التّكريم، والقوّة، والزّينة، والنّظافة، وجعل اليسار لما سوى ذلك، ومن ذلك لبس النّعل فقد أرشدنا الرّسول محمّد- عليه الصّلاة والسّلام- إلى بدء الّلبس بالرّجل اليمنى، وبدء الخلع باليسرى، لأنّ الّلبس كرامة للبدن، واليمنى أحق بالإكرام.
ألا ما أكمل دين الإِسلام، وما أصلحه لحياة النّاس.
أهمّ الفوائـد:
1 - استحباب تقديم اليمين في كلّ ما فيه تكريم.
2 - استحباب البدء باليسار فيما ليس فيه تكريم.
3 - الحثّ على التعوّد على النّظام، والبعد عن الفوضى.
4 - اهتمام الإسلام بالعادات الحسنة.


من أداب اللبا س

من آداب اللبــاس
5 - عـنْ عبـدِ الـلَّـهِ بـن عُمَـرَ - رَضِـيَ الـلَّـهُ عنهُما - أنَّ رسولَ اللّه صلى الله عليه وسلم قالَ : " لا يَنْظُرُ اللّه إلى منْ جَرَّ ثوبَهُ خُيَلاءَ ". رواه البخاريُّ ومسلم.
شرح المفـردات:
شرحهــا | الكلمة
أي: لا ينـظر اللّه إليه يوم القيامة، بل يعرض عنه عقوبة له. | لا ينظـر اللّه
أرخىِ ثوبه حتى لامس الأرض فجره عليها. | جرّ ثوبـــه
تكبّراَ وإعجاباً وتعاظماً. | خيــــلاء
المعنى الإجمـاليّ :
حرّم رسول اللّه صلى الله عليه وسلم على الرجال أن يطيلوا ثيابهم حتى تجاوز الكعبين، فجعل حدّاً لإِزرة المسلم، وهو : ما بين نصف ساقه إلى الكعبين، فـما زاد عن ذلك فهو في النّار، سواء كان ذلك للخيلاء، أم لا، كـما في الحديث: "ما أسفل الكعبين من الإِزار فهو في النار. رواه البخاري.
فإن جرّ ثوبه على الأرض خيلاء، وبدون عذر! فوعيده أعظم وعذابه أشدّ! ففي الحديث: " ثلاثة لا يكلّمهم اللّه يوم القيامة ولا ينظر إليهم ولا يزكّيهم ولهم عذاب أليم "، وأعادها رسول اللّه صلى الله عليه وسلم ثلاثاً، فقال أبو ذر: خابوا وخسروا من هم يا رسول اللّه؟ قال: " المسبل إزاره، والمنّان، والمنفق سلعته بالحلف الكاذب " . رواه مسلم.
ومن عقيدة أهـل السّنّة والجـماعة: إثبات نظر اللّه تعالى إلى المؤمنين يوم القيامة ونظرهم إليه.
أهمّ الفـوائد:
1- تحريم إسبال الثّياب أسفل من الكعبين.
2- الوعيد الشديد لمن جرّ ثوبه خيلاء! فلا ينظر اللّه تعالى إليه.
3- من نعيم أهل الجنّة نظر اللّه إليهم ونظرهم إليه.


من كمال الإيمان

من كمـال الإيــمان
6 - عنْ أنسِ - رضيَ اللّه عنْهُ - عن النَّبِيِّ صلى الله عليه وسلم قالَ: "والّذي نفسي بيدِه! لا يْؤمِنُ عبدٌ حتى يُحِبًّ لجارِه- أو قالَ: لأخيهِ- ما يحبُّ لنفْسِهِ ". متفَق عليهِ، وهذا لفظُ مسلمٍ.
شرح المفـردات:
شرحهــا | الكلمة
أي: أقـسم باللّه الّـذي نفسي بيده، إن شاء أن يأخذها أخذها، وإن شاء أن يتركها تركها. | و الذي نفسي بيده
أي : لا يكمل إيـمانه. والإِيـمان تصـديق بالجنـان (القلب) ونـطق بالّلسان،وعمل بالأركان. | لا يــؤمن
المعنى الإجمـاليّ:
في هذا الحديث يبين لنا النّبيّ صلى الله عليه وسلم جانبا من جوانب الإيـمان، فيقسم-عليه الصّلاة والسّلام- باللّه الذي بيده أرواح البشر جميعا، ومنها روح محمّد صلى الله عليه وسلم أنّه لا يؤمن أحد من النّاس إيـمانا كاملا حتى يحبّ لأخيه في الدّين من الخـير ما يحبه ويتمنّى لنفسه، وأن يكره له من الشّرّ ما يكرهه لنفسه، فينصح له في الحضور، والغيبة، والسّرّ، والعلن حتى يكون المؤمنون كنفس واحدة.
أهـمّ الفوائـد:
1- الإِيـمان يزيد وينقص.
2- عظم حقّ المسلم، ووجوب محبّته، والنّصح له في السّرّ والعلن.
3- نفي الإِيـمان الكامل عن الّذي لا يتمنّى لأخيه ما يتمنّاه لنفسه.
4- إخلاص النية في الصّداقة والمحبّة والحذر من الرّياء.


من حقوق المسلم

7 - عنْ أبي ذَرٍّ - رضيَ الله عنـة - قالَْ قالَ ليَ النّبيُّ صلى الله عليه وسلم: " لا تحقرَنَّ منَ المعروفِ شيئا ولو أنْ تلقى أخاكَ بوَجهٍ طَلْقٍ ". رواه مسلم

ولمسلمِ- أيضـا ً- عَنْهُ - رضيَ اللّه عنهُ - قالَ: قالَ رسولُ اللّه صلى الله عليه وسلم. "إذا طبخْتَ مَرَقَةً فأَكْثِرْ ماءها، ثمّ انظُرْ أهلَ بيتٍ مِنْ جيرانِكَ فأصِبْهُمْ منها بمَعْروفٍ ".

شرح المفـردات :

شرحهــا

الكلمة

ما تعارف النّاس على حسنه شرعاً وعقلاً.

المعـــروف

لا تستصغرنّ.

لا تحـــقرنّْ

بوجه سمح متهلل بالبشر والانسجام.

بوجــه طلـق

الماء أغلى فيه اللحم فصار دسماً.

المرقـــــة

أعطهم منها واجعل لهم نصيبا منها.

أصبهم منهــا

المعنى الإجمـاليّ:

على المسلم أن يصنع المعروف، والخير، والجميلِ ما وجد إلى ذلك سبيلا، سواء كان هذا المعروف صغيراً، أو كبيرهـاَ، فقد يكون صغيرا في نظره لكنه كـبيرا في قيمته وأثره، ومن ذلك طلاقة الوجه، والتّبسّم في وجه المسلم عندما يلقاه، فقد يستصغره بعض النّاس فيتركه، أو يفعله مستهينا بقيمته، مع أنّ من تبسَّم بوجه أخيه للّه وأظهر له البشاشة إذا لاقاه، فإنه يؤجر على ذلك، كـما يؤجر على الصدقة. والمعروف إذا ضم إليه غيرها صار كبيرا.

ومن ذلك- أيضا- أن تكثر مرقة الطّعام عندما تطبخ لتهدى لجيرانك منها، وفي الحديث " خير الأصحاب عند اللّه تعالى خيرهم لصاحبه، وخير الجيران عند اللّه تعالى خيرهم لجاره ".

أهمّ الفوائـد:

1- على المسلم أن يفعل المعروف ما وجد إلى ذلك سبلا.

2- استحبـاب طيب الكلام، وطلاقة الوجه عند الّلقاء من المعروف والإِحسان على أن يكون ذلك خالصا للّه.

3- التّأكيد على حقّ المسلم ولا سيّما حقّ الجار.

4- تعاهد الجيران فيما بينهم بالطّعام وغيره.


 لتحذير من الطلم والضح
التَّحذير من الظّلم والشُّحِّ
8 - عـنْ جـابرِ بن عبـدِ اللَّـه ِ- رضيَ اللَّـهُ عنهُمـا - أنَّ رسولَ اللّه صلى الله عليه وسلم قال: " اتّقوا الظُّلمَ فإنَّ الظُّلمَ ظلماتٌ يومَ القيامـةِ، واتّقوا الشُّحَّ فإنَّ الشُّحَّ أهلَكَ من كان قبلَكُمْ حَمَلَهُمْ على أنْ سفكوا دِماءَهُمْ واستحلُّوا محارمَهُم ".رواهُ مسلم والبخاريُّ في الأدبَِ المفرِد وأحمدُ في المسندِ .
شرح المفـردات:
شرحهــا | الكلمة
احذروا. | ا تّقـــــوا
التّعدي ومجاوزة الحدّ. | الظّلـــــم
البخل مع شدّة الحرص. | الشّـــــحّ
دفعهم وألجأهم. | حملـــــهم
أراقوا دماءهم ظلما وعدوانا. | سفكوا دمـاءهم
استباحوا فعل ما حرم اللّه عليهم. | استحلّوا محارمهم
المعنى الإجمـاليّ:
يحذّرنـا النبي صلى الله عليه وسلم من الظّلم بكافّة أنواعه، ويأمرنا باجتنابه والبعد عنه لأنّه يكون يوم القيامة ظلمات متراكمة على وجه صاحبه، وسواء كان الظّلم من العبد لنفسه وتقصيره في حقّ ربّه واجترائه على حدوده، أو كان بينه وبين النّاس في الحقوق الماليّة، أو البدنيّة، أو الأعـراض، أو غير ذلك فإنّه يحجبه عن السير مع المؤمنين الذّين يسعى نورهم بين أيديهم وبـأيـمانهم، فيتخلّف الظّالم عن الرّفقة الصّـالحـة بسبب ظلمه وعدوانه على الآخرين، وكيف يفلح من تلاحقه دعوات المظلومين ليل نهار، وقد وعد اللّه سبحانه بإجابة دعوة المظلوم؟
ولقبح الظّلم وشناعته حرّمه على نفسه، وجعله بين عباده محرّماً فزجرهم عن ظلم بعضهم بعضا.
كـما حذّرنـا صلى الله عليه وسلم من داء عضـال يفـتـك خطره بالأفـراد والمجتمعات. ألا وهو الحرص الشديد على المال وجمعه وعدم إخراج الحقوق الواجبة منه لأهلها، من الوالدين والأقربين وغيرهم. قال اللّه تعالى: { وَيْلَ لِكُلّ هُمَزَةٍُ لُـمَزَةٍ الَّذِيْ جَمَعَ مَاَلا وَعَدَّدَه يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ كَلاَّ لَيُنْبَذَنَّ في الْحُطَمَةِ... } الآية. وبسببه يظهر الحسد، والبغضاء، وتعمّ الشَّحناء، ويقع التّقاطع بين الأقارب، وربّـما القتـال، وإراقـة الـدّماء الـبريئـة، والوقوع في الفواحش والمنكرات المتنوّعة، وقد حصل لأمم قبلنا، فخافه صلى الله عليه وسلم علينا، فمن سلم منـه فقـد فاز وأفلح، قال تعـالى:{ وَمَنْ يَوْقَ شُحَّ نفسِهِ فَأُولَئِكَ هُمُ اْلمفْلِحُونَ } وقال النبي صلى الله عليه وسلم : "... وأيّ داء أدوى من البخل؟! ".
فهو مرض خطير إذا وقع في الأمم دمّرها، وفي الأسر مزّقها وفرّقها، وباعد بين قلوب أهلها أعاذنا اللّه منه.
أهمّ الفوائـدْ :
1 - تحذير النّبي صلى الله عليه وسلم أمّته من الظّلم والشّحّ.
2 - أنّ الظّلم يمنع صاحبه من مرافقة الصّالحين يوم القيامة.
3 - وجوب أخذ العبرة مما وقـع للأمم السّابقة.
4 - بيان رحمة النّبي صلى الله عليه وسلم بأمّته.
3 - أنّ ا لشّحّ قد يحـمل صاحبه على إزهاق الأرواح البريئة، والوقوع في الفواحش الكبيرة.


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > احاديث الحفظ

المناهج الدراسية [image] المعاهد و الدور

الأول المتوسط

أحاديث الحفظ

الفصل الدراسي الأول
 | المقدمة
 | الحديث الأول : من آداب السلام
 | الحديث الثاني : من آداب العطاس
 | الحديث الثالث : من آداب الأكل والشرب
 | الحديث الرابع : من آداب لبس النعل
 | الحديث الخامس : من آداب اللباس
 | الحديث السادس : من كمال الإيمان
 | الحديث السابع : من حقوق المسلم
 | الحديث الثامن : التحذير من الظلم والشح

الفصل الدراسي الثاني
 | الحديث التاسع : فضل الحلم
 | الحديث العاشر : تحريم الغيبة والبهتان
 | الحديث الحادي عشر : فضل طلب العلم
 | الحديث الثاني عشر : التكبر مدعاة إلى الظلم
 | الحديث الثالث عشر : منزلة النصيحة
 | الحديث الرابع عشر : من دعاء النبي صلى الله عليه وسلم
 | الحديث الخامس عشر : العبرة بصلاح القلب والعمل


مقدمة

بسم الله الرحمن الرحيم

مقدمـة

إن الحمد للّه نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده اللّه فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا اللّه وحده لا شريك له وأشهد أن محمداً عبده ورسوله. أما بعـد..

فهذه مجموعة أحاديث الحفظ المقررة على طلاب الصف الثاني المتوسط في الآداب والأخـلاق الإِسـلامية منتقـاة من صحيحي البخـاري ومسلم، قام بإعدادها مجلس الجامعة الإسلامية وقام بشرحها الشيخ/ عبد الوهاب عبد السلام طويلة، وقام بمراجعتها وتعديلها الشيخ/ سليمان شتيوي بالتعاون مع لجنة المناهج.

سائلين الله عز وجل أن ينفع بها الطلاب وأن يجعلها داعية إلى كل خلق كريم وأدب رفيع إنه قريب سميع مجيب الدعاء وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

لجنـة المناهج


الترغيب في الصدقة والتعفف عن السؤال

9- عنْ حَكيمِ بنِ حِزامٍ رضيَ اللّه عنهُ عَنِ النبي صلى الله عليه وسلم قالَ: "اليدُ العليا خيرٌ مِنَ اليَدِ السُّفْلي، وَابْدَأْ بمنْ تَعولُ. وَخَيْرُ الصَّدَقَةِ عَنْ ظَهْرِ غِنى، وَمَنْ يَسْتَعْفِفْ يُعِفًّهُ اللّه، وَمَنْ يَسْتَغنِ يُغْنِهِ اللّه ". رَواهُ البُخارِيُّ بِهذا اللَّفْظِ في كتابِ الزَّكاةِ باب 18.

وَعِنَد مُسْلِم في الزكاة باب بيان أن اليد العليا خير من اليد السفلى: " أَفْضَلُ الصَّدَقَةِ أَوْ خَيْرُ الصَّدَقَةِ عَنْ ظَهْرِ غِنَى، وَالْيَدُ العُلْيا خَيْرٌ مِنَ اليَدِ السُّفْلى وَابْدَأْ بِمَنْ تَعولُ ".

شرح المفـردات :

الكلمة

شرحــها

اليـد العليـا

اليد المنفقـة.

اليـد السفلى

السائلة.

من تعـول

من تلزمك نفقاتهم.

عن ظهر غنى

من غير حاجة واجبة إلى ما يتصدق به.

يسـتعفف

يطلب العفة عن السؤال. والعفة إظهار الغنى.

يسـتغن

يترفع عن مسألة الناس، ويشعر نفسه بالغنى عن غير خالقه سبحانه وتعالى.

المعنى الإجمـالي :

يبين لنا النبي صلى الله عليه وسلم أن اليد المنفقة أفضل من اليد الآخذة ما لم تشتد حاجة الآخذ. وليبدأ بالتصدق على عياله الذين تجب عليه نفقتهم، إذ الأقـربـون أولى بالمعروف، وله بذلك أجران : أجر الصدقة وأجر الصلة، وأفضل المتصدقين وأكثرهم أجراً من طابت نفسه بالصدقة، بحيث يفرح بما أنفق أكثر من فرحه بما أبقى.

أما من يتصدق ونفسه تتبع الصدقة فثوابه أقل.

ومن يطلب لنفسه العفة عن السؤال، بحيث يحسبه الجاهل بحـالـه غنياً من شدة تعففـه، فإن اللّه سبحـانه سيصون كرامته وسيغنيه من فضله.

أهم الفوائـد :

1 - التعفف عن المسألة والترفع عنها.

2 - اليد المنفقة أفضل من الآخذة.

3 - إن الأقربين أولى بالمعروف.

4 - من صفات المسلم القناعة، لأن الغنى غنى النفس.


المستظلون بظل اللّه يوم القيامة
10- عنْ أبي هُريرةَ رضيَ اللّه عنهُ عن النبي صلى الله عليه وسلم قالَ :" سَبْعةٌ يظُلُّهُمُ الله تَعالى في ظِلِّهِ يَومَ لا ظل إلا ظِلُّهُ إمامٌ عادلٌ وشـابٌّ نشَـأَ في عِبادَةِ اللّه، وَرَجُلٌ قلْبُهُ مُعَلَّقٌ في المساجدِ، وَرَجُلانِ تحابَّا في اللّه اجْتَمعا عليْهِ وتَفَرقا عليْهِ، وَرُجلٌ دَعتْهُ امرَأَةٌ ذاتُ مَنصبٍ وجَمالٍ فقال: إني أَخافُ اللّه، ورجَلٌ تصدّقَ بصَدقةٍ فأخفاها حتّى لا تعْلَمَ شمالُهُ ما تنفِقُ يَمينُهُ، ورجُلٌ ذكرَ اللّه خالياً ففاضَتْ عيناهُ ". متفق عليهِ. و هذا لفْظُ البخارِيِّ في كتـابِ الزكاةِ باب 16.
شرح المفـردات :
الكلمة | شرحــها
سبعــة | أي سبعة أصناف من المؤمنين.
إمام عـادل | حاكـم الدولة العادل الذي يضع كل شيء بموضعه المشروع.
نشـأ في عبـادة اللّه | شب وترعرع ملازماً لعبادة اللّه.
قلبه معلق في المساجـد | شديد الحب لها وملازمـة الجـماعـة فيهـا.
اجتمعا عليه وتفرقا عليه | اجتمعا على حب اللّه وافترقا عليه.
دعته | طلبته إلى فعل فاحشة الزنا.
ذات منصب | هي صاحـبـة الحسـب والـنسب الشريف.
لا تعلم شماله ما تنفق يمينه | أي لا تدرىِ يده اليسرى عـما تنفقه اليمنى، وهذا مبالغة في التخفي.
خالياً | منفـرداً.
فاضـت عينـاه | أي سال منها الدمع خوفاً من اللّه أو شوقاً إليه.
المعنى الإِجمـالي:
يخبر النبي صلى الله عليه وسلم أمته مرغباً لهم في خصال الخير- أن أصنافاً من المؤمنين يوم القيامة يقيهم اللّه من حرارة الشمس التي تدنو حتى تكون قدر ميل فوق رؤوس الناس فتشتد عليهم بحرارتها وتوهجها ويسلم من هذا الحر الذين في ظله ومنهم :
1 - الإِمام العادل الذي يتبع أمر اللّه بوضع كل شيء في موضعه من غير إفـراط ولا تفريط فلا يخاف من ظلمـه الضعفاء والمساكين، ولا يطمع فيما عنده الأغنياء والأقوياء.
2 - وشاب ترعرع ونشأ منذ نعومة أظفاره وهو ملازم لطاعة ربه فلم تكن له صبوة أو جهالة مع قوة داعي الشهوة عنده.
3 - ورجل أحب المساجد وتعلق قلبه بها حباً في العبادة فلا يخرج منها إلا وينتظر العودة إليها.
4 - ورجلان تآخيا في اللّه جمعهما الحب في اللّه فكانا على ذلك حال اجتماعهما وحال افتراقهما حتى ماتا وهما على ذلك.
5 - ورجل طلبته امرأة صاحبة حسب ونسب شريف وجاه وجمال أو مال وجمال إلى فعل فاحشة الزنا فصبر عن ذلك خوفاً من اللّه سبحانه وتعالى.
6 - ورجل تصدق فبالغ في إخفاء صدقته حتى لو قدر أن يده اليسرى إنسانٌ لما رأى ما أنفقته يمينه.
7 - ورجل ذكر اللّه بقلبه أو بلسانه خالياً من الالتفات إلى غير اللّه فبكى أو فاضت الـدمـوع من عينيه خشية وخـوفـاً من اللّه سبحانه وتعالى.
وذكر الرجال في هذا الحديث لا يفهم منه التخصيص بل يشترك النساء معهم فيما ذكر. إلا أن يقصد بالإِمام العادل الإِمـامـة العظمى فلا تدخـل المرأة وكذلك خصلة ملازمة المسجد لأن صلاة المرأة في بيتها أفضل من المسجد.
أهم الفوائـد:
1 - شدة أهوال يوم القيامة ونجاة الصالحين منها.
2 - بيان منزلة الحاكم العادل في رعيته إذ هو أول السبعة.
3 - فضل من شب على طاعة اللّه واجتنب المعاصي.
4 - الحث على ذكر اللّه بالقلب واللسان.
5 - فضل التحاب في اللّه وبيان عظم فضله.
6 - فضل البكاء من خشية اللّه.
7 - الصبر عن المعاصي ومجاهدة النفس في ذلك.
8 - إذا كان الداعي إلى المعصية أقوى كان الأجر أكثر.
9 - عظم ثواب الصدقة الخفية لكمال الإِخلاص فيها.


الزهـد في الدنيـا

رحمة الإسلام بالحيوان والإنسان

11- عَنْ شَدّاد بن أوسٍ رضيَ الله عنْهُ – قالَ : ثنتانِ حفظتُهُمـا عنْ رسولِ الله صلى الله عليه وسلم قالَ : " إنَّ الله كتبَ الإحسانَ على كلِّ شيءٍ ، فإذا قتلتُمْ فأحسنوا القِتلَةَ، وإذا ذبحتُمْ فأحسنوا الذَّبْحَ ولْيُحِدَّ أحدُكُمْ شفرتَهُ فلْيُرحْ ذبيحَتَهُ ". رواه مسلم في كتابِ الصيدِ والذبائحِ .

شرح المفردات :

الكلمة | شرحــها
كتب | فرض وألزم.
الإِحسان | ضد السوء ، والمراد تحسين الأعمال المشروعة وإيقاعها بكمالاتـها.
القِتلة | بكسر القاف، الهيئة والحالة.
الذَّبح | بفتح الذال المعجمة ، أي طريقة الذبح .
وليُحد | ليجعلها حادة سريعة القطع . واللام لام الأمر .
شَفرته | الشفرة هي السكن .
فليرح ذبيحته | من الراحة، وهي سرعة قطع الأوداج، وأن لا يعذبـها ولا يبدأ بسلخها قبل التأكد من موتها .

المعنى الإجمالي :

من رحمة اللّه بخلقه أمر بالرحمة والإِحسان في كل شيء، ففي الحديث :" من لا يَرْحم لا يُرْحم ". (رواه الشيخان).

وفي الحـديث: " لا تنـزع الرحمة إلا من شقي ". (رواه أحمد وأبو داود والترمذي وغيرهم).

فإذا قتلتم من يستحق القتل قوداً أو حداً فلتكن طريقة القتل حسنة بأن تفعلوا أهون الطرق وأخفها إيلاماً وأسرعها زهوقاً. ومن الإحسان في القتل الابتعاد عن المثلة في القتلى، وعدم قصد التعذيب.

وإذا ذبحتم بـهيمة فليكن الذبح برفق، وليحد الجزار سكينه، وليأخـذ البهيمـة إلى مكـان ذبحها برفق ولا يطرحها بعنف، ولا يذبحهـا بحضرة بـهيمـة أخرى، ولا يحد سكينه وهي تنظر إليه. والأولى أن يسقيها قبل الذبح ويوجهها إلى القبلة، وليمر السكين عليها بقوة وسرعة ولا يقطع نخاعها، ثم ليدعها حتى تسكن. ففي الحديث : "... والشاة إن رحمتها رحمك اللّه ". (رواه الإمام أحمد في المسند).

أهم الفوائد:

1 - رحمة الله بخلقه أجمعين.

2 - دعوة الإسلام إلى الرفق و الرحمة بمن يستحق القتل من الإنسان والحيوان.

3 - سبق الإسلام أدعياء حقوق الإنسان, و جمعيات الرفق بالحيوان.


وجوب الاتباع وترك الابتداع

وجوب الإتباع وترك الابتداع
12- عـنْ عائشَـةَ رضـيَ اللَّـه عنهـا قالتْ: قالَ رسولُ اللّه صلى الله عليه وسلم : " منْ أَحدَثَ في أمرِنا هذا ما ليسَ منهُ فهوَ ردٌّ ". متفَق عليهِ وهذا لفظُ مسْلِمٍ في كتابِ الأقضيَةِ. وفي روايةٍ لمسلمٍ: " منْ عملَ عملاًً ليسَ عليهِ أمرُنا فهوَ ردٌ "
شرح المفـردات:
الكلمة | شرحــها
أحـدث | ابتـدع.
أمرنـا هـذا | أي دين الإسلام.
فهـو رد | أي مردود عليه، غير مقبول منه.
المعنى الإِجمـالي:
لقد أكـمل اللّه لنا دين الإِسلام، وما فرط سبحانه في كتابه من شيء، وقـد بلّغ رسوله صلى الله عليه وسلم الرسالة وأدى الأمانة، ونصح الأمة، فتمت النعمة على المسلمين بحمد اللّه وفضله، فمن طلب زيادة فوق ذلك فهو هالك، ولم يعمل أحد ببدعة إلا وترك مثلها من السنة.
وهذا رسول اللّه- صلى الله عليه وسلم - المشفق على أمته يحذرهم من البدع والمبتدعين، ولبين لهمِ عاقبة البدعة، فمن أحدث في أمر الدين من عبادة وغير ذلك حدثاَ لم يأمر به اللّه أو رسوله صلى الله عليه وسلم فهو مردود عليه غير مقبول لأن كل بدعة ضلالة، وكل ضلالة في النار.
أضف إلى ذلك أن عليه وزر البدعة ووزر من عمل بها إلى يوم القيامة، لا ينقص من أوزارهم شيء.
أهم الفوائـد :
1 - وجوب الإتباع ونبذ الابتداع.
2 - دين الإسلام كامل شامل.
3 - من عمل عملاً لم يشرعـه اللّه تعـالى ولا رسوله صلى الله عليه وسلم لم يقبل منه.


من مقتضيات الإِيمـان

وجوب طاعة اللّه تعالى ورسوله صلى الله عليه وسلم والنهي عن التكلف في السؤال
13- عنْ أبي هُريرة رضيَ اللَّه عنـهُ أنَّـهُ سمـعَ رسولَ اللّه صلى الله عليه وسلم يقولُ: " ما نـهيتُكُمْ عنْهُ فاجتَنِبُوهُ وما أمرتكم بهِ فافعَلوا منْـهُ ما استطعتُمْ فإنـما أَهلكَ الذين مِنْ قَبلِكُمْ كَثرَةُ مسائِلِهمْ واختلافُهُم على أَنبيائِهِم ". متفق عليهِ وهذا لفظُ مسلمٍ في الفضائِل.
شرح المفـردات :
الكلمة | شرحــها
نـهيكم عنه | منعتكـم منه.
فاجتنبـوه | فاتركوه وابتعدوا عنه.
ما استطـعتم | على حسب قدرتكم وطاقتكم.
أَهـلك | عـذب.
الـذين من قبلـكـم | الأمم السابقة.
اختلافهم على أنبيائهم | مخالفتهم لأوامر أنبيائهم.
المعنى الإجمـالي :
الدين خضوع للّه عز وجل بامتثال أوامره واجتناب نواهيه، فـما نهانـا عنـه فتركـه واجب كله ولا عذر لأحد في إتيانه، ما لم يكن مكرها، قال الله تعالى: {وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه }، وقال سبحانه: {إلا من أكره وقلبه مطمئن بالإيمان }.

وما أمرنا به نأتي منه في حدود استطاعتنا وبقدر طاقتنا. كما قال تعالى: {لا يكلف الله نفسًا إلا وسعها}، وقال سبحانه:{لا يكلف الله نفسًا إلا ما آتاها... }.

فينبغي للمسلم أن يبحث عما جاء عن الله ورسوله ثم يجتهد في تفهم ذلك والوقوف على المراد به ثم يشتغل في العمل به وعدم الاشتغال بالسؤال عما لم يقع فإنما أهلك الذين من قبلنا كثرة مسائلهم ومخالفتهم لأنبيائهم.

أهم الفوائد:

1 - وجوب امتثال أوامر الله تبارك وتعالى، وأوامر رسوله صلى الله عليه وسلم.

2 - النهي عن التكلف، والسؤال عما سكت عنه.

3 - إن مخالفة الأنبياء سبب الهلاك.

4 - التكاليف الشرعية مرتبطة بالقدرة عليها.


من مقتضيات الإِيمـان

من مقتضيـات الإِيـمـان
14- عـنْ أبـي هُريرةَ رضـىِ اللَّـه عنـهُ قالَ : قالَ رسولُ اللّه صلى الله عليه وسلم : " منْ كانَ يؤمِنُ باللّه واليوم الآخرِ فلْيقُلْ خيراً أو لِيصْمُتْ. ومَنْ كانَ يؤمِنُ باللّه واليوم الآخرِ فلا يْؤذِ جارهُ، ومَنْ كانَ يؤمِنُ باللّه واليوم الآخر فلْيكرمْ ضَيفَهُ ". متفق عليْهِ. وهذا لفظُ البخارِيُّ في كتابِ الرِّقاقَ باب 23.
شرح المفـردات:
الكلمة | شرحــها
اليوم الآخر | يوم الـقيامـة. وسمي بالآخر لتـأخـره عن الدنيا.
فليقل خـيراً | ليتكلم بالخير، واللام لام الأمر.
أو ليصـمت | ليسـكت.
فلا يؤذ جـاره | فلا يضايقه والجار هو القريب منك مكاناً.
فليكرم ضيفـه | فليطعمه ويحسن إليه.
المعنى الإجمالي :
الإيمان له أثر واضح على الإِنسان، وفي هذا الحديث بعض الخصال الكريمة الدالة على كـمال الإِيـمان، فمن كان يؤمن باللّه رباً وباليوم الآخر موعداً للحساب، فليتصف بها وهي كـما يلي :
1- ألا يتكلم إلا بخـير فينبغي لمن أراد أن ينطق أن يتدبر ما يقول قبل أن ينطق فإن ظهرت فيه مصلحة تكلم وإلا أمسك.
2- كف الأذى عن الجار وإيصال الإحسان إليه وطلاقة الوجه عند لقائه وتحمل الجفاء منه والسؤال عنه إذا غاب وعيادته إذا مرض وحفظه في غيبتـه ومسـاعـدته في الشدة ولعظم حق الجار خصه الرسول صلى الله عليه وسلم بمزيد من الرعاية حتى قال صلى الله عليه وسلم: "واللّه لا يؤمن واللّه لا يؤمن... قيل من يا رسول اللّه؟ قال: من لا يأمن جاره بوائقه ".
وقـال عليه الصلاة والسلام: " مازال جبريل يوصيني بالجار حتى ظننت أنه سيورثه ".
والجيران ثلاثة أصناف:
- جار له حق واحد وهو غير المسلم له حق الجوار.
- جار له حقان وهو الجار المسلم البعيد من حيث النسب، له حق الجوار وحق الإسلام.
- جار له ثلاثة حقوق وهو القريب المسلم، له حق القرابة وحق الجوار وحق الإسلام.
3- إكرام الضيف سواء كان غنياً أو فقيراً، وجيهاً أو ضعيفاً، بحسن الاستقبال وإظهار المسرة بقدومه، وتقديم الأكل والشراب، ومحـادثتـه وإتحـافـه بـما يتيسر، بقصـد التقـرب إلى اللّه، واقتداء بالصالحين من عباده في إكرام ضيوفهم. كـما ورد في القرآن الكريم عن الخليل إبراهيم عليه الصلاة والسلام فقال تعالى : { فراغ إلى أهله فجاء بعجلٍ سمين فقربه إليهم فقال ألا تكلون } .
أهم الفوائـد :
1 - دعوة الإسلام إلى مكارم الأخلاق.
2 - فضل السكوت حين لا يكون الكلام نافعاً.
3 - من كـمال الإيمان الإحسان إلى الضيوف والجيران.


الزهـد في الدنيـا

الزهـد فـي الدنيـا

15- عنْ عبد اللّه بنِ عمر رَضيَ اللّه عنْهُما قالَ: أَخَذَ رسولُ اللّه صلى الله عليه وسلم بمنْكبي فقالَ : "كُنْ في الدُّنْيا كأنَّكَ غَريبٌ أو عابِرُ سَبيلِ ".

وكانَ ابنُ عمرَ يقولُ: إذا أَمسيتَ فَلا تَنْتَظِرِ الصَّباحَ وإذا أصْبحْتَ فلا تنتظِرِ المساءَ، وخُذْ مِنْ صِحتِكَ لِمَرَضِكَ، ومِنْ حياتِكَ لِموتِكَ. رواهُ البخارِيُّ في كتابِ الرِّقاقِ باب 3.

شرح المفـردات :

الكلمة

شرحــها

منكـبي

المنكب مجمع العضد والكتف.

غـريب

الـبـعيد عن وطنـه الـذي ليس له مسكن يأوي إليه.

أو

ليست للشك بل للتخيير والإِباحة، أوهي بمعنى : بل.

عـابر سـبيل

المسـافر.

خذ من صحتك لمرضك

أي إعمل زمن الصحة ليتقابل نقص العمل زمن المرض.

المعنى الإجمالي :

من عادة النبي صلى الله عليه وسلم أن ينصح أصحابه ويعظهم بـما ينفعهم، وهكذا فعل مع ابن عمر رضي اللّه عنهما حيث أخذ بمنكبه ليجذب انتباهه إليه، وأمره أن يجعل نفسه في الدنيا كالغريب الذي بعد عن وطنه ومكان إقامته. بل حثه على أن يكون كالمسافر الذي لا قرار له بل هو مستمر في بلوغ قصده متخفف من المتاع بقدر كفايته، حتى لا يضطره كثرة المتاع على التقصير في بلوغ حاجته. وهكذا المتعبد إذا انشغل بحطام الدنيا قصر في طاعة ربه وانشغل بـما يصرفه عن التزود لذلك.

فأخذ ابن عمر رضي اللّه عنه بهذه الوصية الجامعة من رسول اللّه صلى الله عليه وسلم فكان يقول : إذا أمسيت فلا تحسب أنك تصبح حياً بل عُدّ نفسك في الموتى، فاغتنم زمن الصحة قبل أن يشغلك المرض وزمن حياتـك قبـل أن ينزل بك الموت فتندم على التفريط زمن الإِمكان. كـما قيل :

إذا أنت لم تزرع وأبصرت حاصداً ندمت على التفريط في زمن البذر

والعاقل لا يفوت على نفسه فرصة العمل بل يكثر من الطاعات ومن سائر القربات، ولا يهمل حتى إذا شعر بقرب أجله أخذته الحسرات فيما فرط فيه من الطاعات. كـما قيل :

أترضــى أن تكـون رفيق قومٍ لهـم زاد وأنـت بغـــير زاد

أهم الفوائـد :

1 - عدم الركون إلى الدنيا ولو بسطت، والاستعداد للآخرة.

2 - الدنيا دار معبر وممر والآخرة دار المستقر.

3 - السعي في طلب الرزق لا ينافي التوكل ولا الزهد في الدنيا.


فضل الكسب والاستعفاف عن المسألة

فضل الكسب والاستعفاف عن المسألـة
1- عَن الزُّبَيرْ بن العَوّام رَضِيَ اللّه عَنْهُ عَن النَّبِيِّ صلى الله عليه وسلم قالَ: "لأَنْ يَأَخُذَ أَحَدُكُمْ حَبْلَهُ فًيَأْتِيَ بِحُزْمَةِ الحَطَبَ عَلى ظَهْرِهِ فَيَبيعَهَـا فَيَكُفَّ اللّه بها وَجْهَـهُ، خيْرٌ لَهُ مِنْ أَنْ يَسأَلَ النَّاسَ أَعطوهُ أو مَنعُوه ". (رواه البُخَاريُّ في كتابِ الزكاةِ باب 50 ).
شرح المفـردات :
الكلمة | شرحــها
حبلــــه | الحبـل ما يعمـل من ليف ونحـوه للشـد والربـط.
بـحــزمة | أي بربطة.
يكف اللّه بها وجهه | أي يصون اللّه بها وجهه.
يسـأل الناس | يطلب منهم ما يقدرون عليه.
المعنى الإِجمـالي :
سؤال الناس مذلة، والمؤمن عزيز بإسلامه وإيمانه وثقته بربه، وعلى المسلم القادر على الكسب أن يترفع عن السؤال ليحفظ نفسه من أسر منة الناس عليه.
فلو أخذ القادر على الكسب بيده حبله وذهب مستعينا باللّه تعـالى على الكسب فجمـع الحطب، ثم باع ما جمعه لكان ذلك العمل هو الخير المحـض في حقه، لأن سؤال الناس فيه مذلة له. سواء أشفقوا عليه فأعطوه، أو منعوا عنه أعطياتهم.
أهم الفوائـد:
1 - محافظة المسلم على عزته وكرامته.
2 - الإسلام يدعو إلى العمل وفضيلة الكسب بالجهد.
3 - لا يحل لمسلم أن يكسل عن طلب الرزق باسم التفرغ للعبادة أو التوكل على اللّه تعالى.
4 - لا يحل للمسلم أن يعتمـد على صدقة يُمْنحها وهو يملك أسباب القوة.
5 - جواز السؤال للحاجة وإن كان الأوْلى تركه.


حفظ اللسان والفرج
2- عنْ سْهلِ بنِ سعْدٍ رضيَ اللّه عنهُ عنْ رِسولِ اللّه صلى الله عليه وسلم قالَ: "مَنْ يضْمنْ لي ما بينَ لحيَيْهِ وما بينَ رجلَيْهِ، أَضمنْ لهُ الجنَّةَ". رواهُ البُخَاريُّ في كتابِ الرّقاقِ باب حفظ اللسان رقم 23 وكتابِ الحُدود باب 19.
شرح المفـردات :
الكلمة | شرحــها
يضمن | يكفـل.
ما بين لحييـه | تثنية لحيْ (بكسر الـلام وفتحهـا) وهو العظم الذي بجانب الفم ولكل إنسان لحيان. والمراد بذلك اللسان.
ما بين رجليـه | المراد به الفرج.
أضمن له الجنة | أكفل له دخولها.
المعنى الإجمـالي :
يحذرنا النبي صلى الله عليه وسلم من عظم خطر اللسان وما يلحق بصاحبه من آفات إذا أطلقه، من غيبة ونميمة وكذب وسخرية وحلف كاذب وغير ذلك. كـما يحذرنا من خطر الفرج والابتعاد عن أسبابه كالنظر إلى محرم. وقدّم اللسان لأنه يؤدي عما في القلب من التصور والشعور.
أهم الفوائـد :
1 - التحذير من خطر اللسـان.
2 - التحذير من شهوة الفرج وأنها مهلكة.
3 - عدم الاستهانة بالذنوب لأن الذي يُعصى هو الخالق عز وجل.
4 - ضمان رسول اللّه صلى الله عليه وسلم الجنة لمن حفظ فرجه ولسانه.


حقيقـة الإِفـلاس
3- عنْ أبي هُريرةَ رضيَ اللّه عنهُ أنَّ رسولَ اللّه صلى الله عليه وسلم قالَ : " أتدرُونَ ما المفلسُ ؟ قالوا: المفلسُ فينا منْ لا درهمَ لهُ ولا متـاعَ. فقـالَ: إنَّ المفلسَ مِنْ أمتي يأتي يومَ القيامةِ بصلاةٍ وصيامٍ وزكاةٍ ، ويأتي قدْ شَتم هذا وقَذفَ هذا وأكلَ مالَ هذا، وسفَك دَمَ هذا، وضَرَبَ هذا، فَيُعْطى هذا مِنْ حسناتِهِ وهذا مِنْ حسناتِهِ، فَإنْ فَنِيتْ حسناتُهُ قبْلَ أنْ يُقْضَى ما عليْهِ أُخِذَ مِنْ خطاياهُمْ فَطُرحَتْ عليْهِ ثُمّ طُرِحَ في النّارِ". أخرجَهُ مسلم في كتابِ البِرِّ والصلَةِ
شرح المفـردات :
الكلمة | شرحــها
أتـدرون | أتعلمـون ؟
متـاع | كل ما ينتفع به من عروض الدنيا قليلها وكثيرها.
شـتم | سـبّ.
قذف هـذا | رماه، ويطلق على الاتهام في العرْضِ غالباً.
سفك دم هذا | جرحه وأسال دمه.
فنيت حسناتـه | نفدت ولم يبق منها شيء.
خطـاياهم | جمع خطيئة وهي الذنب.
طـرح | ألقـي.
المعنى الإجمالي :
يسـأل النبي صلى الله عليه وسلم أصحابه رضي اللّه عنهم عن المفلس، وهو يعلم أنهم سيجيبـونـه بالمعنى المعـروف، ولكنـه صلى الله عليه وسلم يرغب في تشويقهم ولفت انتباههم إلى ما سيوضحه لهم، فالمفلس الحقيقي هو الذي يأتي يوم الحساب بأعـمال صالحة، ولكنه في الدنيا كان قد آذى غيره من المسلمين بسبِ وقذف في العرض واغتصاب مال أو حق وضرب وغير ذلك، من دون أن يتورع عن حقوقهم. وعند الحكم العدل ترد كل مظلمة إلى صاحبها فيؤخذ من حسنات الظالم وتعـطى للمظلوم فترتفع درجته عند اللّه، وإذا لم تكفِ حسنات الظالم بقضاء مظالمه، أخذ من ذنوب خصومه المظلومين ووضعت عليه، ثم يلقى في جهنم بسبب ظلمه وتعديه على حقوق العباد. وهكذا ينتصف للناس بعضهم من بعض ولا يظلم ربك أحدا.
أهم الفوائـد:
1 - الوعيد الشديد لمن آذى المسلمين.
2 - حقـوق العباد مبنية على المشاحة ، ولا بد من رد كل مظلمة إلى صاحبها أو التعويـض عنها.
3 - الحسنات مهما عظمت لا تكفر حقوق العباد.
4 - أعـمال العباد مسجلة، والحساب والانتصاف يكون يوم القيامة.


تقدير النعمة واغتنام الفرصة
4- عنْ ابنِ عباسٍ رضيَ اللّه عنهُما قالَ: قالَ رسولُ اللّه صلى الله عليه وسلم : "نِعْمتانِ مَغْبونٌ فِيهِما كَثيرٌ مِنَ النّاسِ : الصِّحَةُ والفَراغُ ". رَواهُ البُخَاريُّ في كتابِ الرِّقاب باب 1 والترمذي أول أبواب الزهد.
شرح المفـردات :
الكلمة | شرحــها
نعمتـان | تثنية نعمـة، والنعمـة: ما يعطيه اللّه عبده مما يفيده وينفعه ويجعل حالته حسنة.
مغبـون | الغبن هنا : النقص، والمـراد عدم الاستفـادة منهـما وتأدية حقوقهما من عبادة وشكر للّه عز وجل.
الصحـة | ضد المرض، والمراد القوة والعافية.
الفـراغ | عدم الشغل.
المعنى الإِجمـالي :
كل إنسان مسؤول أمام اللّه يوم القيامة عما أعطاه اللّه إياه وعـما عمل به. وقد شبه النبي صلى الله عليه وسلم المكلف بالتاجر والصحة والفراغ برأس المال، لكونهما سبباً للربح فمن عامل اللّه بامتثال أوامره واجتناب نواهيه ربح، ومن عامل الشيطان باتباع خطواته خسر.
هذا، وكل إنسان سوف يندم يوم القيامة. فالكافر يندم لأنه ما آمن باللّه، والعاصي يندم لأنه ما تاب إلى اللّه، والصالح يندم لأنه لم يكثر من الأعمال في طاعة اللّه.
قال الحسن البصري :" وَقَذَتْني كلمة سمعتها: أن لحظة من اللحظات يضيعها الإِنسان من عمره في غير ما خلق له، حري به أن يندم عليها طويلاً ".
معنى وقذتني : ضربتني وأصابتني.
أهم الفوائـد :
1 - وجوب شكر اللّه على نعمه.
2 - اغتنام الفرص قبل فوات الأوان.
3 - على الإِنسان أن ينظر هاتين النظرتين :
أ - في الدنيا ينظر إلى من دونه ليرى نعمة اللّه عليه.
ب- في العبادة ينظر إلى من فوقه ليرى تقصيره فيجتهد.


ابتـلاء العبـاد
5- عنْ أبي هُريْرةَ رضيَ اللّه عنْهُ أنَّ رسولَ اللّه صلى الله عليه وسلم قالَ : "حُجبَتِ النّـارُ بالشَهَـواتِ، وَحُجبَت الجَنَّـةُ بالمكـارِه ". رَوَاهُ الشيخانِ وهذا لفظُ البخَاريًّ في كتابِ الرقَاقِ باب 28
شرح المفـردات :
الكلمة | شرحــها
حجـبت | سترت. والمراد أنها أحيطت بهذه الأمور.
الشهـوات | ما تستلذه النفس من أمـور الـدنيا التي منع الشرع منهـا.
المكـاره | جمع مَكْرَه، وهو ما يكرهه الإِنسان ويشق عليه. والمراد: ما أمر المكلف بمجـاهدة نفسه فيه فعلاً أو تركـاً
المعنى الإِجمـالي :
هذا من بديع الكلام وفصيحه وجوامعه التي أوتيها النبي صلى الله عليه وسلم من التمثيل الحسن .
ومعناه:أن الجنة حفت بالمكاره التي تحتاج إلى مجاهدة النفس بالاجتهاد في العبادات والمواظبة عليها والصبر على مشاقها للوصول إليها.
وأن النـار حفت بالشهوات المحرمة كالخمر والزنا واستعمال الملاهي ونحو ذلك التي بارتكابها يهتك حجاب النار فيقتحمها.
أما الشهـوات المبـاحـة فيكره الإِكثار منها مخافة أن يجر إلى الشهوات المحرمة أو يقسي القلب أو يشغل عن الطاعات.
أهم الفوائـد :
1 - الدنيا دار ابتلاء وتمحيص .
2 - الجنة سلعة اللّه الغالية ولا تنال إلا بمجاهدة النفس على الطاعات.
3 - الحذر من إعطاء النفس لشهواتها.


جزاء من يخالف قوله فعله

جزاء من يخالف قولـه فعلـه
6- عنْ أسـامةَ بن زيدٍ رضيَ اللّه عنهُما قالَ: سَمِعْتُ رسولَ اللّه صلى الله عليه وسلم يَقولُ: " يُجاءُ بالرّجُلِ يَومَ القيامَةِ فَيُلْقى في النّـارِ فَتَنْـدَلِقُ أَقْتـابهُ في النارِ فَيدورُ كما يدَورُ الحِمارُ برحاهُ، فَيجَتمِـعُ أهلُ النارِ عليْهِ فَيقُولونَ أَيْ فُلانُ ما شَأْنُكَ ؟ أَليْسَ كُنتَ تَأمرُنا بالمعْروفِ وَتنهانا عنِ المُنْكَرِ؟ قالَ : كُنْتُ آمرُكُـمْ بالمعْروف ولا آتيهِ، وَأَنهاكُـمْ عن المنكَر وآتيِـه ". مُتَّفق عليهِ وهذا لفظ البخاري في كتابِ بَدْءِ الخَـلْق باب 10.
شرح المفـردات :
الكلمة | شرحــها
يلقى في النار | يطرح فيهـا.
فتنـدلق | تخـرج.
أقتابـه | أمعاؤه، واحد ها قِتب مثل أحمال وحمل .
برحـاه | بطاحونـه .
أي فـلان | يا فـلان .
المعـروف | كل ما ندب إليه الشرع .
المنكـر | كل ما قبحه الشرع.
المعنى الإجمـالي :
النار دركات، والمنافقون في الدرك الأسفل منها، والمراؤون عذابهم أشد من عذاب غيرهم من العصاة، لمخالفة قولهم فعلهم، ولظهورهم على غير حقيقتهم ، طلباً لغرض دنيوي. قال اللّه تعالى : { يا أيها الذين آمنوا لم تقولون ما لا تفعلون كبر مقتاً عند اللّه أن تقولوا مالا تفعلون} .
وقد بين لنا رسول اللّه صلى الله عليه وسلم - صورة من عذاب من خالف قولُه فعلَه حيث تجيء به الملائكة فتلقيه في النار، فتخرج أمعاؤه وأحشاؤه من شدة الإِلقاء فيدور بها من شدة ألمه كما يدور الحـمار بالطاحون . فإذا رآه أهل النار اجتمعوا عليه متسائلين متعجبين يا فلان ألم تكن واعظاً لنـا ناصحاً إيانا تأمرنا بخصال الخير، وتنهانا عن خصال الشر؟ فـما الذي جعلك على هذه الحال ؟.
وهنا تظهر الحقائق، حيث يخبرهم بحقيقة أمره، لقد كان في الدنيا يخدعهم، فقد كان يأمر بالمعروف ولا يأتيه، وينهى عن المنكر ويأتيه فنال جزاءه .
أهم الفوائـد :
1 - ظهور الحقائق يوم القيامة.
2 - عذاب المـرائي أو المخـادع أشـد من عذاب غيره من العصاة.
3 - الحذر من النفاق والرياء.


حقيقـة نصـرة الأخ
7- عنْ أَنسِ رضيَ اللّه عنهُ قالَ: قالَ رسولُ اللّه صلى الله عليه وسلم : "انْصُرْ أَخاكَ ظَالماً أَوْ مَظْلوماً، فقالَ رجُلٌ يا رسولَ اللّه أَنْصُرُهُ إذا كانَ مَظْلُومـاً أَفَرَأيْتَ إذا كانَ ظاِلماً كَيْفَ أَنْصُرُهُ؟ قالَ : تَحْجزُهُ أَوْ تَمْنَعُهُ مِنَ الظُّلْم فَإنَّ ذلكَ نَصْرُهُ " . رواه البُخَارِيُّ في كتابِ الإِكراهِ باب 7.
شرح المفـردات :
الكلمة | شرحــها
أنصر أخاك | أعنه على خصمه وكن في تأييده .
ظالمـاً | الظلم وضع الشيء في غير موضعه، والمراد هنا الاعتداء على الآخرين.
أفـرأيت | أخـبرني .
المعنى الإِجمـالي :
لقـد كان المفهـوم السـائد والمتبع في الجاهلية نصرة الأخ أو القريب أو العشيرة ولو كانت على باطل. فأراد النبي صلى الله عليه وسلم أن يبين لأصحـابه حقيقة نصرة الأقارب. فقال لهم مشوقاً : أنصر أخاك ظالمـاً أو مظلومـاً. وهـو صلى الله عليه وسلم إنـما يريد أعن أخاك ظالماً بمنعه من الظلم- وهذا من تسمية الشيء بـما يصير إليه- أو مظلوماً بإعانته على ظالمه وتخليصه منه.
وحدث ما توقعه النبي صلى الله عليه وسلم ، فتساءل الصحابة رضي اللّه عنهم عما يخالف ما علموه من الدين، وهو الوقوف مع الحق حيثما كان، فبين لهم صلى الله عليه وسلم أن الإنسان إذا منع أخاه من الظلم وحال بينه وبينه فإن ذلـك نصره حقيقـة لأنـه لو ترك على ظلمـه لجره ذلـك إلى الاقتصاص منه في الدنيا والآخرة.
أهم الفوائـد:
1 - للمسليين حقوق يجب تأديتها.
2 - ترك دعوى الجاهلية ونصرة العشيرة إذا كانت على باطل.
3 - الوقوف مع الحق حيثما كان.
4 - حقيقة نصرة الأخ أن ترده عن ظلمه إن كان ظالماً، وأن تعينه على خصمه إن كان مظلوماً.


ثواب الداعي إلى خير وإثم الداعي إلى شر
8- عنْ أَبي هُرَيرةَ رضيَ اللّه عنهُ أَنَّ رسولَ اللّه صلى الله عليه وسلم قالَ : " منْ دعـا إلى هُدى كانَ لهُ مِنَ الأَجْرِ مثلُ أُجُورِ مَنْ تَبعَهُ لا يَنْقُـصُ ذَلكَ مِنْ أُجُورِهِمْ شَيئاً. وَمَنْ دعا إلى ضلالَةٍ كَانَ عَليْهِ مِنَ الإثْمِ مَثلُ آثامِ مَنْ تَبِعَهُ لا يَنقصُ ذَلكَ مِنْ آثامِهِمْ شيئاً ". رواه مسلم في آخر كتاب العِلْمِ بِهذا اللَّفْظِ.
شرح المفـردات :
الكلمة | شرحــها
هـدى | الخير والرشاد.
إلى ضلالة | إلى شر من بدعة وغيرها.
الإثـم | الـذ نب.
المعنى الإِجمـالي :
إن للداعي تأثيراً بليغاً في الناس، فمن دعاهم إلى خير بقول أو فعل كان له من الأجر مثل أجور من تابعه على فعله ذلك إلى قيام السـاعـة، فهم يأخذون أجورهم كاملة، وهو يأخذ مثل أجرهم جميعاً، لأن اتباعهم له بسبب دعوته. قال اللّه تعالى: {ومن أحسن قولاً ممن دعا إلى اللّه وعمل صالحاً وقال إنني من المسلمين}، وقال اللّه تعالى أيضاً : { إنا نحن نحي الموتى ونكتب ما قدموا وآثارهم... }.
ومن دعا الناس إلى شر من بدعة وغيرها بقول أو فعل كان عليه من الذنب والعقوبة مثل ذنوب وعقوبات من تبعه إلى قيام الساعة، فيأخذون نصيبهم من العذاب وينال هو مثل نصيبهم لأن فعلهم كان بسبب فعله ودعوته إلى الباطل.
أهم الفوائـد :
1 - الحث على الدعوة إلى الخير ونصح المسلمين .
2 - الحذر من الدعوة إلى البدع وسائر المعاصي .
3 - بيان ثواب الداعي إلى الهدى، وعقوبة الداعي إلى الشر.


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > أحاديث الحفظ

المناهج الدراسية [image] المعاهد و الدور

الثاني المتوسط

أحاديث الحفظ

الفصل الدراسي الأول
 | مقدمة
 | فضل الكسب و الاستعفاف عن المسألة
 | حفظ اللسان و الفرج
 | حقيقة الإفلاس
 | تقدير النعمة واغتنام الفرصة
 | ابتلاء العباد
 | جزاء من يخالف قوله فعله
 | حقيقة نصرة الأخ
 | ثواب الداعي إلى خير وإثم الداعي إلى شر

الفصل الدراسي الثاني
 | الترغيب في الصدقة و التعفف عن السؤال
 | المستظلون بظل الله يوم القيامة
 | رحمة الإسلام بالحيوان و الإنسان
 | وجوب الإتباع وترك الابتداع
 | وجوب طاعة الله ورسوله والنهي عن التكلف في السؤال
 | من مقتضيات الإيمان
 | الزهد في الدنيا


مقدمة

مقدمـة

إن الحمد للّه نحمده و نستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده اللّه فلا مضل له ومن يضلل فلا هادى له وأشهد أن لا إله إلا اللّه وحده لا شريك له وأشهد أن محمداً عبده ورسوله. أما بعـد..

فهذه مجموعة أحاديث الحفظ المقررة على طلاب الصف الثالث المتوسط في الآداب والأخـلاق الإسـلامية منتقـاة من صحيحي البخـاري ومسلم، قام بإعدادها مجلس الجامعة الإسلامية وقام بشرحها الشيخ/ عبدالوهاب عبدالسلام طويلة، وقام بمراجعتها وتعديلها الشيخ/ سليمان شتيوي بالتعاون مع لجنة المناهج.

سائلين اللّه عز وجل أن ينفع بها الطلاب وأن يجعلها داعية إلى كل خلق كريم وأدب رفيع إنه قريب سميع مجيب الدعاء وصلى اللّه وسلم على نبينا محمد وآله وصحبه أجمعين.

لجنـة المناهج


حق الطريق

حق الطريـق
9- عَنْ أبي سعيدٍ الخدريِّ عَن النبيِّ صلى الله عليه وسلم قالَ: "إِياكُمْ والجلوسَ بالطُرُقاتِ، قالوا: يا رسولَ اللّه مالنا بدٌ من مجالِسِنا نتحدثُ فيها. قالَ رسولُ اللّه- صلى الله عليه وسلم - إذا أبيتمْ إلا المجلسَ فأعطُوا الطريقَ حقَّهُ، قالوا: وما حقُّهُ؟ قالَ: غضُّ البصرِ وكفُّ الأذى وردُّ السلامِ والأمرُ بالمعروفِ والنهيُ عن المنكِر". متفق عليه. وهذا لفظ مسلم في كتاب السلام.
شرح المفـردات:
شرحها | الكلمة
: أحـذركـم. | إياكـم
: أي لابد لنا من الجلوس فيها. | مالنا بد
: أصررتم على الجلوس وامتنعتم عن تركه. | أبيـتم
: ما يستحسن شرعاً. | المعروف
: ما يستقبح شرعاً. | المنكـر
المعنى الإجـمالي:
الجلوس في الطرقات عادة قبيحة، لأن الجالس فيها قلما يسلم من سماع ما يكره أو رؤية ما لا يحل، وقد تمر امرأة فتستحي و تتراجع عن طريقها أوتتعثر في سيرها أمام جمع من الرجال، حتى إن الرجل ليخجل من ذلك، واستمرار الجلوس ومراقبة الناس يوقع الجالسين في غيبتهم وقـذف أعراضهم، أحيانـاً. ولـذلك حذر النبي صلى الله عليه وسلم أصحابه من الجلوس في الشوارع المسلوكة. فلما أظهروا حاجتهم إلى ذلك، وبينوا أنها مجالسهم يتحدثون فيها بما فيه مصلحة لهم في دينهم ودنياهم أو في أمر مباح، أخـبرهم النبي صلى الله عليه وسلم ، بأنكم إذا أصررتم على ذلك فوفوا الطريق حقوقه وهي كثيرة ومنها:
كف البصر عن النظر إلى محرم، قال تعالى: { قل للمؤمنين يغضوا من أبصارهم }، والامتناع عـما يؤذي المارّة من قول أو فعل أو مضايقة في مكان المرور أو غير ذلك.
ورد السـلام المشروع، إِكراماً للمسلم وألا يغفلوا عن ذلك لحديث أو غيره، وأن يأمروا بالمعروف وينهوا عن المنكر إذا دعت الحاجة إلى ذلك بشرط سلامة العاقبة.
أهم الفوائـد:
1- الامتناع عن الجلوس في الطرقات ما لم تدع إلى ذلك حاجة.
2- تحريم الجلوس في الطريق لمن لا يفي بحقه.
3- الحذر من كل ما يؤذي المسلمين أو يضايقهم.


شتم الوالدين من كبائر الذنوب
10- عَنْ عبدِ اللّه بنِ عمرو بن العاص رَضِيَ اللّه عنهُما أن رسول!اللّه صلى الله عليه وسلم قالَ: "مِن الكبائِرِ شتمُ الرجَل والديه قالوا: يا رسولَ اللّه، وهلْ يَشْتمُ الرجلُ والديهِ؟ قالَ: نعمْ يَسُبُّ أبا الرجلِ فيسبُّ أباه، ويسبُّ أمَّه، فيسبُّ أمَّهُ ". متفق عليه. وهذا لفظ مسلم في كتاب الإيـمان باب الكبائر.
شرح المفـردات:
شرحها | الكلمة
: جمع كبيرة، وهي المعصية العظيمة في أثرها وعقوبتها. | الكبـائر
: سـبّ. | شـتم
المعنى الإجمـالي:
لما كان بر الأبوين واجباً، وحقهما عظيماً، حذرنا رسول اللّه صلى الله عليه وسلم من الوسـائـل التي تسبب إساءة للوالدين. فذكر- عليه الصلاة والسلام- أن من كبائر المعاصي أن يسب الرجل والديه، فتعجب الصحابة رضي اللّه عنهم من ذلك، وقالوا متسائلين: وهل يسب الرجـل المسلم والـديه؟ وذلـك لأن الـطبع السليم يأبى ذلك. فأجابهم- عليه الصلاة والسلام- بأنه لا يشترط أن يسبهما مباشرة -
ليقع في كبيرة العقوق، بل يكفى أنْ يكون متسبباً في ذلك. فيفعل من الأعمال ما يكون سبباً في سبهما، مثل أن يسب أبا رجل آخر أو يسب أمه، فيسب الآخر بدافع الانتقام أباه أو أمه، فجعل صلى الله عليه وسلم من تسبب في سب والديه بمثابة من سبهما حقيقة . فعلى كل مسلم أن يحسم باب الكلام السيئ ، ولاسيما نحو والديه لخطورة ذلك عليه.
أهم الفوائـد:
1- عظم حق الأبوين.
2- إن سب الوالدين من أكـبر الكبائر.
3- ما أدى إلى حرام فهو حرام.
4- الحذر من السب والشتم.
5- من شتم الناس شتموه .


من علامة المنافق

من علامـات المنافق
11- عنْ أَبي هريرةَ رَضِيَ اللّه عنهُ عنِ النبيِّ صلى الله عليه وسلم قالَ: " آيةَ المنافِقِ ثلاثٌ إذا حدَّثَ كذبَ، وإذا وعَدَ أَخْلَفَ، وإذا ائتُمنَ خانَ". رواه الشيخان بهذا اللفظ، في كتابي الإيمان من صحيحيهما البخاري تحت باب 24 ومسلم في باب بيان خصال المنافق.
شرح المفـردات:
شرحها | الكلمة
: علامـة. | آيـة
: من يظهر خلاف ما يبطن. | المنافـق
: أخبر عن شيء من ماضي الأحوال. | حـدَّث
: أخبر بخلاف الواقع. | كـذب
: أي وَعَدَ بخير في المستقبل. | وَعَـدَ
: لم يف بالوعـد. | أخـلف
: جعل أميناً على شيء. | ائتمـن
: تصرف على خلاف الشرع، ونـقض ما ائـتمن عليه ولم يؤده كـما أُمِرَ. | خـان
المعنى الإجمـالي:
يبين لنا النبي صلى الله عليه وسلم علامات المنافقين، محذراً لنا من التخلق بها، حتى لا يكون في المسلم خصلة من النفاق.
الأولى: الكذب في الحديث. وهو الإخبار عن شيء بخلاف الواقع .
الثاني : الإخلاف في الوعد ، وهو عدم الوفاء بما وعد به .
الثالث : الخيانة وهي التصرف على خلاف الشرع ، فإذا جعل الشخص أمينا على شيء مادي أو معنوي ، وأخل بما أمر بفعله وأساء بزيادة أو نقص فيما ائتمن عليه ولم يؤده فقد خان .
أهم الفوائد :
1 ـ التحذير من التخلق بأخلاق المنافقين .
2 ـ تعويد المسلم على مكارم الأخلاق .
3- تحذير المسلم من التشبـه بغـير المسلمـين في العـادات والصفات.
4- ذم إخلاف الوعد وأنه صفة مهينة.
5- الحث على إصلاح النية والقول والعمل.
6- النهي عن خيانة المسلم بأي شكل من الأشكال.


أساس النجاة

أسـاس النجـاة
12- عنْ سفيانَ بن عبد اللّه الثَّقَفِيِّ رَضِيَ اللّه عنهُ قالَ: قُلتُ يا رسولَ الله قلْ لي في الإسلام قولاً أسألُ عَنهُ أحداً بعدَكَ، وفي روايةٍ : غيرَك ، قالَ : "قل آمنت ُ بِاللّه ثَّم استَقِم ". رواه مسلم في كـتاب الإيـمان وأحمد في المسند (3/413) وهذا لفظ أحمد.
شرح ا لمفـردات:
شرحها | الكلمة
: صدقت تصـديقـاً جازمـاً يحمـل على فعل الواجبات وترك المحرمات . | آمنت باللّه
: الزم عمل الطاعات ، وانته عن المحرمات. | اسـتقم
المعنى الإجمـالي:
كان أصحـاب رسـول اللّه صلى الله عليه وسلم يحرصـون على فهم دينهم ويعملون بتعـاليمـه. لذا جاء سفيان الثقفي رضي اللّه عنـه إلى رسـول اللّه صلى الله عليه وسلم وطلب منـه أن يقول له في دين اللّه وشريعته قولاً جامعاً لأصول الدين وفروعه واضحاً بحيث لا يحتاج معه إلى سؤال أحد غيره. فأعطاه النبي صلى الله عليه وسلم بغيته وأمره بكلمة من جوامع كلمه صلى الله عليه وسلم شملت الاعتقاد والعمل اللذين لابد منهما في الإسلام. وذلك
بأن تقول آمنت باللّه ومن لوازم الإيـمان باللّه تعالى أن تؤمن برسوله محمـد صلى الله عليه وسلم وهـذا أمر جامع لكلمة التوحيد التي هي قول المسلم لا إله إلا الله محمد رسول اللّه وتعتقد معناهما. وتعمل بمقتضاهما، فتفعل المأمورات وتترك المحرمات، ثم استقم أي اثبت على ذلك حتى يأتيك اليقين فإن الاستقامة المطلوبة لا تتأتى مع المخالفات. قال اللّه تعالى: { إن الذين قالوا ربنا اللّه ثم استقاموا تتنزل عليهم الملائكة ألا تخافوا ولا تحزنوا وابشروا بالجنة التي كنتم توعدون }. وقال تعالى: { فاستقم كـما أمرت}. الآية.
أهم الفوائـد:
1- إن الإيـمان الصحيح هو ما يحـصـل على فعل الواجبات،وترك المحرمات.
2- أهمية الاستقامة على الدين.
3- إن هذا الحـديث، من جوامـع الكلم الذي اختـص به رسولنا صلى الله عليه وسلم من بين سائر الرسل.


من مجالات الصدقة

من مجالات الصدقـة
13- عنْ أَبي هريرَةَ رَضِيَ اللّه عنهُ قال، قالَ رَسولُ اللّه صلى الله عليه وسلم : " كلُّ سُلامي مِنَ الناس عليهِ صَدَقَةٌ ، كلَّ يومٍ تطلعُ فيهِ الشمسُ قاَل. تعدلُ بينَ الاثنين صدقةٌ ، وتعينُ الرَّجُلَ في دابتِهِ فتحملُهُ عليها، أو ترفَعُ لهُ عليها متاعهُ صدقة. قال: والكلمـةُ الـطَّيبَـةُ صدقَـة، وَكـلُّ خُطوةٍ تمشيها إلى الصَّلاةِ صَدَقَة، وتميطُ الأذى عنِ الطريقِ صدَقة". متفق عليه. وهذا لفظ مسلم في كتاب الزكاة باب 16.
شرح المفـردات:
شرحها | الكلمة
: بضم السـين وفتـح اللام: يعني المفصل من مفاصل جسم الإنسان. | كل سـلامي
: الصدقة ما يعطى على وجه القربى للّه. | صدقـة
: تحكم أو تصلح بين متخاصمين. | تعدل بين الاثنين
: بفتـح الخـاء: للمـرة الـواحـدة من رفع الـرجل ووضعها، وبضم الخاء: المسافة بين القدمين. | خُطـوة
: تبـعـد وتـنـحـي وتزيل كل ما يؤذي المارّة في طريقهم. | تميط الأذى عن الطريق
المعنى الإجمـالي:
يخبرنا النبي صلى الله عليه وسلم أن على الإِنسان أن يتصدق عن كل عضو من أعضائه أو مفصل من مفاصل جسمه وذلك كل يوم قي مقابل ما أنعم اللّه به عليه من تلك الأجـزاء التي خلقهـا اللّه فيه فأحسن خلقها. ولو شاء لسلبها قدرتها فيصبح عاجزاً عن الحركة.
وليس المراد هنا الصدقة المالية فحسب، بل أشار بذلك إلى نوافل الطاعة وخصال الخير، ومثل لنا بالأمثلة الآتية:
الإصـلاح بين المتخـاصمـين أو المتهـاجرين أو الحكم بينهما بالعدل، صدقة، وذلك لما يترتب على الخصام أو العداوة من قبيح الفعال والأقوال.
وفي إعانة غيرك في ركوبه على دابته أو مساعدته على حمل متاعه عليها ونحو ذلك صدقة.
والكلمـة الطيبـة كالدعاء والثناء الحسن والسلام وتشميت العاطس وإجابة الدعوة وعيادة المريض ونحو ذلك مما يجمع القلوب ويؤلفها، صدقة.
وكل خطوة يخطوها المسلم إلى المسجد أو المصلى لأداء فريضة أو نافلة، صدقة منه على نفسه.
وهكذا إبعادك كل ما يؤذي المارّة في طريقهم من حجر أو شجر
أول شوك أو زجاج متكسر أو حتى أوراق محترمة لما فيها من أسماء اللّه تعالي أو كلامه أو أحاديثه صلي الله عليه وسلم فتنحيها عن الطريق حتى لا تهان ولا يأثم بسببها أحد ، كل ذلك صدقة منك على المسلمين ، ويجزئ عن ذلك كله ركعتا الضحى .
ومن هنا يتضح لنا أن الصدقة ليست قاصرة على بذل المال للفقراء . بل هناك أبواب للخير مفتوحة لمن أراد ذلك كإعانة المحتاج وإرشاد الضال وإسعاف المريض ونجدة المستغيث . والدلالة على الخير وتعليم الجاهل ، بل هناك ما هو أيسر من ذلك وأهون كالاستغفار والتسبيح والتحميد والتهليل والتكبير والصلاة على النبي صلي الله عليه وسلم وقول لا حول ولا قوة إلا بالله ، وغير ذلك من أنواع الذكر ، كل ذلك صدقة من العبد على نفسه .
أهم الفوائد :
1 - وجوب شكر الله على ما أنعم به علينا من نعم لا تعد ولا تحصي .
2 - إن الصدقة لا تنحصر في بذل المال .
3- إن ما فيه خدمة للمسلمين يعد من أبواب الصدقة.
4- كثرة أبواب الخير المفتوحة أمام الراغبين في ذلك.
5- كل ما يعمله العبد أو يقوله محصى فإما له وإما عليه
6 فضل الذكر والتسبيح.
7- الدليل على أن الأعمال من الإيـمان- كما هو معتقد أهل السنة والجماعة.


وجوب الأمر بالمعروف والنهي عن المنكر
14- عنْ أَبي سَعيدٍ الخُدريِّ رَضِيَ اللّه عنهُ قالَ: سمعتُ رسـولَ اللّه صلى الله عليه وسلم يقولُ: "منْ رَأَى منكُـمْ منكراً فلْيُغَيرْه بيدهِ، فإنْ لم يسْتَطِعْ فبِلسَانِه فإنْ لم يسْتَطِعْ فبقلْبِهِ وذلكَ أضعفُ الإيـمانِ ". رواه مسلم في كـتاب الإيـمان.
شرح المفـردات:
شرحها | الكلمة
: شاهد أو علم. | رأى
: أي معشر المسلمين المكلفيـن. | منكـم
: قولا أو فعلا قبحه الشرعِ واستنكره. | منكـراً
: فليلزمه بيده إذا كان قادرا . | فليغيره بيده
: أقل الإيمان ، والمراد به الإسلام وآثاره وثمراته . | أضعف الإيمان
المعني الإجمال :
يخاطب النبي صلى الله عليه وسلم أمته فيقول : من شاهد منكم منكرا أو علم به سواء كان قولا أو عملا فليعمل على إزالته وجوبا حسب الاستطاعة . فإن قوي على إزالته بيده فليفعل . فإن لم يستطع فبالقول كتوبيخ واغلاظ في القول أو نصح، وليكن حكيماً في إعطاء المناسب من القول.
فإن عجـز عن ذلـك بلسـانه لخوف أو غيره، فلينكره بقلبه وجوباً، بأن يكرهه ويعزم على تغييره متى قدر على ذلك. والإنكار بالقلب أضعف خصال الإِيـمان، لأنه لا يتعدى نفس المنكِر إلى غيره. وهـو بهذا يحصن نفسه من أن تألف المنكَر أو مجالسة أهله والسكوت عنهم .
أهم الفوائـد:
1- وجوب إنكار المنكر بكل ممكن من يد أو لسان أو قلب.
2- عدم توطـين النفس على المنكر، فمن لم ينكر بقلبه لا خير فيه.
3- إنكار المنكر من الإِيمان.
4- الـدليل على أن الإيمان يتفاوت من شخـص لآخر، ويزيد وينقص.


النهي عن إيذاء المسلمين

النهْي عن إيـذاء المسلمين
15- عن أبي هريرة قال قاف رسول الله صلى الله عليه وسلم : " لا تحاسدوا ولا تناجشوا ولا تباغضوا ولا تدابروا ، ولا يبع بعضكم على بيع بعض ، وكونوا عباد الله إخوانا ، المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره التقوى هاهنا ويشير إلى صدره ثلاث مرات بحسب امرئ من الشر أن يحقر أخاه المسلم ، كل المسلم على المسلم حرام دمه وماله وعرضه ". رواه مسلم في كتاب البر والصلة .
شرح المفردات :
شرحها | الكلمة
: الحسد : تمني زوال النعمة عن الغير . | لا تحاسدوا
: لا يزد أحدكم في ثمن سلعة وهو لا يريد شراءها بل ليغر غيره . | لا تناجشوا
: أي لا يعرض أحدكم عن أخيه ويوليه دبره ، والمعني : لا تقاطعوا . | لا تدابروا
: أي لا يحرض بائع مشتريا سلعة من عنـد غيره على فسخ البيع ليبيعه هو سلعة أخرى. | لا يبع بعضكم على بيع بعض
: أي لا يدخـل عليه الضرر من أي وجه كان. | لا يظلمـه
: أي لا يتخـلىّ عن نصرتـه وعـونـه عند الحاجة إليه. | لا يخذلـه
: أي لا يستصغـره ولا يستـذلـه أو يحط من شأنه. | لا يحقـره
: أي يكفيه من الشر والإِثم . | بحسب امرئ من الشر
: العـرض محل المـدح أو الـذم من الإِنسان، أي لا يقذفه بفاحشة أو يغتابه . | عرضـه
المعنى الإجـمالي:
يحرص نبي الرحمة صلى الله عليه وسلم على أن تكون أمته متحدة تشيع المودة بين أفرادها حتى تكون كالجسد الواحد، ولذلك نهى صلى الله عليه وسلم عن كل ما يؤذي المسلمين أو يضر بعلاقة بعضهم ببعض. ومن ذلك:
التحاسد، فلا يجوز أن يتمنى مؤمن زوال النعمة عن أخيه أو يكرهه من أجلها. بل يغبطه على الخير ويفرح له به. لأن النعمة من عند اللّه، فمن حسد أخاه فكأنه لم يرض بما قدره اللّه له، والأحسن أن يدعو لنفسه من الخير مثل ما عند أخيه، فيقول مثلاً: اللهم كـما أنعمت على أخي فلان فأنعم علي واجعل ذلك عوناً على طاعتك. وكذلك حذرنا النبي صلى الله عليه وسلم من التناجش في البيع والشراء: وهوأن يزيد في ثمن سلعة لا يريد شراءها لقصد إضرار المشترى أو نفع البائع.
ونهانا صلى الله عليه وسلم عن التدابر: وهو أن يولي كل من المسلِمَين ظهره تجاه الآخـر غير مبـالٍ به ولا مكترث لشأنه، وفي ذلك من المقاطعة واختـلاف الـرأي ما فيه، بل الواجب أن تكون المحبة سائدة بين المؤمنين فلا تجد مؤمناً يكره أخاه لغير جرم اقترفه، أو خطيئة ارتكبها وليلتمس لأخيه عذرا.
وحذر صلى الله عليه وسلم أمته من أن يبيع بعضهم على بيع بعض، لما في ذلك من الإضرار بالآخرين، وقد قال عليه الصلاة والسلام: " لا ضرر ولا ضرار". رواه أحمد.
وصورة ذلك كـما قال الإمام النووي أن يقول لمن اشترى شيئاً في مدة الخيار افسخ هذا البيع وأنا أبيعك مثله بأرخص من ثمنه أو أجود منه بثمنه، ونحو ذلك وهذا حرام. ومثله: في الإثم والنهي الشراء على شراء أخيه وصورته: أن يقول للبائع في مدة الخيار افسخ هذا البيع وأنا اشتريه منك بأكثر من هذا الثمن.
ومثله في التحريم الخطبة على خطبة أخيه حتى يأذن أ ويترك، والسوم على سوم أخيه إلا في مزاد بقصد الشراء حقيقة.
وينبغي للمسلم أن ينصـح إخـوانه الذين يراهم يقعون في أكاذيب التجار .
ثم قال عليه الصلاة والسلام: "وكونوا عباد اللّه إخواناً" أي: لا يعلوا بعضكم على بعض، ولا يكـذب بعضكم على بعض. فإنكـم جميعاً عباد اللّه، فليقبل بعضكم على بعض ويخلـص له المودة والمعاشرة والنصيحة، فإنما المؤمنون اخوة في الدين، واُخوَّةُ الدين مقدمة على أُخُوَّةِ النسب.
وعلمنا صلى الله عليه وسلم أن ا لتقوى مكانا القلب ولا يعتبر بالمظهر في كل شيء ، فإن الله لا تخفي عليه خافية . ويكفي المسلم شرا لا مزيد عليه أن يزدري أخاه المسلم ويقلل من شأنه مستغلا ضعفه ، بل كل ما هو للمسلم من دم ومال وعرض فهو على المسلم الآخر حرام فلا يجوز له إهدار دمه ولا أخذ ماله ولا قذر عرضه ولا النيل من كرامته إلا بحق شرعي .
أهم الفوائد :
1 - تحريم كل ما يؤذي المسلمين أو يسئ إلى علاقة بعضهم ببعض .
2 - إن أخوة الدين مقدمة على أخوة النسب .
3 - تحقيق أخوة المسلم بأخيه المسلم .
4 - تحريم الحط من شأن المسلم بكلمة أو إشارة .
5- مكان التقوى القلب , وتظهر آثارها على الجوارح .


تماسك المجتمع المسلم
أ- عَنْ أَبي مُوسى الأشْعَـري رَضي اللّه عَنْـهُ عَن النّبيِّ صلى الله عليه وسم قالَ: " اْلمُؤمِنُ لِلْمُؤمِنِ كَالبُنْيانِ يَشُدُّ بَعْضُهُ بَعْضَاً ثُمًّ شبَّكَ بَـينَ أَصَابِعِهِ ". متفق عليه وهذا لفظ البخاري في الأدب باب 36.
شرح المفـردات:
شرحـها | الكلمة
: ما يبنى من جدار ونحوه. | البنيـان
: يقـوي بعـضـه بعـضـاً ويمسـك بعضـه ببعض، فيكون كالشيء الواحد. | يشد بعضه بعضاً
: أدخل بعضها في بعض. | شبك بين أصابعه
المعنى الإجمـالي:
يرشـدنا الرسول- صلى الله عليه وسلم - إلى ما فيه سعادتنا في الحياة وبعد المـمات، وإلى ما فيه قوة الإسـلام وعلو شأنه، فيخبرنا أن المؤمن يتقوى بأخيه المؤمن في أمر دينه ودنياه، فالمؤمنون بعضهم أولياء بعض يتناصرون، ويتساعدون ويتناصحون.
وقـد شبههم النبي- صلى الله عليه وسم - بالجدار المتراص البناء، فلو أنك أردت نزع لبنة أو حَجَـرةً منه لما استطعت لتماسكها مع غيرها، وكذلك حال المؤمنين يشد بعضهم بعضاً. وأراد النبي- صلى الله عليه وسلم- تأكيد ذلك وتوضيحه، فأدخل بعض أصابعه في بعض مبيناً أن تماسك المسلمين في أعباء الحياة مثل هذا التماسك وأشد، فرحـم اللّه امرءاً أخذ بهدي النبي محمد صلي الله عليه وسلم
أهم الفوائـد:
1- وقوف المؤمنين بعضهم مع بعض عند الحاجة
2- وجوب الاجتماع والنهي عن التفرق والاختلاف.
3- إن عدم مسـاعدة المسلم وترك نصرته عند الحاجة دليل على ضعف الإيمان.
4- تشبيه المعنويات بالمحسوسات يزيدها بياناً ووضوحاً.


من صفات المجتمع المسلم
2- عَن النُّعْـمانِ بْن بَشـيرٍ رَضِيَ اللّه عَنْهُ قالَ: قالَ رسولُ اللّه صلى الله عليه وسلم : " تَرى المؤمِنينَ في تَراحُمِهِمْ وَتوادِّهِم وَتَعاطُفِهِم كَمَثل الجَسَـدِ إذا اشْتَكـى عُضْواً تَدَاعَى لَهُ سَائِرُ جسَدِهِ بِالسَّهَرِ والحُمَّى ". متفق عليه وهذا لفظ البخاري في كتاب الأدب باب 27.
شرح المفـردات:
شرحها | الكلمة
: رؤية عين وبصـيرة، فترى ذلـك بعينـك و تحسُّه بقلبك. | تـرى
: رحمة بعضهم بعضاً بأخوة الإيـمان لا بسبب آخر. توادهـم: المـراد به: التواصـل الجـالب للمحبـة كالتزاور والتها دي. | تراحمهم
: أي إعانة بعضهم بعضاً. | تعاطفهم
: مرض وتألم. | اشتكى
: الجزء من الإِنسان. | عضـو
: دعا بعضه بعضاً إلى المشاركة في الألم. | تـداعى
: باقي جسمه. | سائر جسده
: عدم النوم. | السهـر
: ارتفاع في درجة حرارة الجسم. | الحمـى
المعنى الإجمـالي:
المؤمنـون، الصـادقون المخلصون يحب بعضهم بعضا ويرحم بعضهم بعضا ويتألم بعضهم لألم بعض ، ويقفون مع بعضهم في وقت الحاجة . قال تعالى : {إنما المؤمنون إخوة }وفي الحديث الصحيح : " المؤمن أخو المؤمن ... " رواه مسلم عن عقبة بن عامر رضي الله عنه .
ولو أن دارسا متفحصا نظر إلى ما كان عليه السلف الصالح لوجدهم كالجسم الواحد في التلاحم والشعور ، فإذا ما أصيبت إصبع من الأصابع أو شاكته شوكة فإن باقي أجزاء الجسم تتألم لذلك ، إما بسريان الألم إليها أو بالاضطراب وارتفاع حرارة البدن كله وهكذا حال المؤمنين الحقيقيين طبقا لما جاء في الحديث الصحيح عند مسلم : " المؤمنون كرجل واحد إن اشتكي رأسه اشتكي كله وإن اشتكي عينه اشتكي كله " .
فلا تجد مؤمناً يلذ له عيش ويهنأ له طعام أو شراب وأخوه في اللّه يئن من الجوع أو المرض أو الظلم، بل يعمل بكل ما أوتـي من قوة ويتعاون الجميع على إزالة الألم أو الظلم وسد الحاجة.
أولئك هم المؤمنون حقاً فكن منهم تكن من الفائزين.
أهم الفوائـد:
1- وجوب التراحم والمودة والعطف بين المؤمنين.
2- إن عدم الـرحمة والعطف في قلب المسلم دليل على ضعف الإيـمان ونقصانه.
3- إن تعـظيم حقوق المسلميـن فيما بينهم من صفات المجتمع المسلم.


عاقبة الصدق، وعاقبة الكذب
3- عَنْ عَبـدِ اللّه بْن مَسعُود قالَ: قالَ رسَولُ اللّه صلى الله عليه وسلم : " عَلَيكُـم بالصِّدقِ فَإنَّ الصِّدْقَ يَهدِي إلى البرِّ، وَإنَّ البرَّ يهْدِي إلى الجَنَّـةِ، وَمـا يَزالُ الرَّجُلُ يَصْدُق وَيَتَحرّى الصِّدقً حتى يُكتَبَ عِندَ اللّه صِدِّيقاً. وإِياكُـم وَالكَذِبَ، فَإنَّ الكَذِبَ يَهْدِي إلى الفجُـور ، وَإنَّ الفُجُورِ يَهْدِي إلى النَّارِ، وَما يَزَالُ الرجُلُ يَكْذِبُ وًيتَحرّي الكَذبَ حَتى يُكتَبَ عِنَدَ اللّه كَذِّاباً ".متفق عليه وهذا لفظ مسلم في كتاب البر و الصلة.
شرح المفـردات:
شرحها | الكلمة
: مطابقة الأقوال والأفعال للواقع وباطن الحال. | الصـدق
: يوصل صاحبه إلى المطلوب. | يهـدي
: بكسر الباء، اسم جامع للخيرات كلها، ويطلق على العمل الصالح الدائم. | الـبر
: دائم الصدق، وهو صيغة مبالغة. | صِدِّيقاً:
: الإخبار بخلاف الواقع، وهو ضد الصدق. | الكذب
: اسم جامـع للشرور والآثـام، ويطلق على الميل عن | الفجور
: الشق، لأن من مال إلى الفساد فقد هتك ستر الديانة وشقه. | الصـواب، وأصله
: كثير الكذب، وهو صيغة مبالغة. | كذابـاً
المعنى الإجـمالي:
في هذا الحديث يبين لنا الصادق الأمين صلى الله عليه وسلم عاقبة الصدق، وعاقبة الكذب، فالصدق في الأقوال والأفعال يوصل صاحبه إلى البر الذي ينتج عنه كل خير في الدين والدنيا، كـما يوصل صاحبه إلى الجنة التي أعدها اللّه لعباده المتقين الصادقـين، ومصداق ذلك في قوله تعالى: { إن الأبرار لفي نعيم }. ومن لازم الصدق وطلبه وحرص عليه في جميع شئونه كتب عند اللّه مِن الصّدّيقين.
أما الكذاب الذي يخالف قوله فعله، وفعله قوله، فإنه يصل بذلـك إلى الفجـور الـذي ينتـج عنـه الميل إلى الفساد والظلم، والفجور يوصل صاحبه إلى النار. ومصداق ذلك في قول اللّه تعالى: {إن الفجار لفي جحيم } ومن كثر منه الكذب واستمر عليه كتب عند اللّه كذاباً.
أهم الفوائـد:
1- فضل الصدق وأنه يهدي إلى كل خير، ويبعد عن الشر.
2- الحـذر من الكـذب وأنه يوصل إلى كل شر ويصد عن الخير.
3- الحث على تحرى الصدق.
4- على المسلم أن يعود نفسه على خصال الخير.
5- إن للإنسـان صيت في السـماء كـما له صيت في الأرض فليحرص على تحسينه.


تأثير الجليس على جليسه
4- عنْ أَبي موسى الأشْعَرِي رَضِيَ الله عنهُ عنِ الَنبيِّ صلى الله عليه وسلم "مَثَـل الجلَيس الصّـالح و السوءِ كحامل المسْكِ ونافخ الكير ، فحامل المسك إما أن يحذيَك ، وإما أن تبتاع منه ، وإما أن تجد منه ريحا طيبة . ونافخ الكير إما أن يحرق ثيابك ، وإما أن تجد ريحا خبيثة "متفق عليه وهذا لفظ البخاري في كتاب الذبائح والصيد باب 31
شرح المفردات :
شرحها | الكلمة
: الذي يجالسك وتجالسه. | الجليس
: صاحب الدين والخلق الطيب. | الصالح
: الشـر. | السـوء
: طيب معروف ذو أ رائحة زكية. | المسـك
: ما ينفـخ الحداد النار به حيث يكتسب، الهوى ويخرجه عند ضغـطه ويكـون من جلد ونحـوه . ونافخ الكيرهو الحداد. | الكير
: يهبك ويعطيك. | يحـذيك
: تشترى منه. | تبتاع منه
: غير طيبة، تستقذرها النفوس. | خبيثة
المعنى الإجمـالي:
لما كان الإنسان مدنياً بطبعه لا يعيش وحده ه كان لابد له من الاختلاط بغيره ممّا ينتج عنه تأثره بمن يجالس ولذا أمر المؤمن أن يختار الأصدقاء والجلساء الذين تتوفر فيهم الصفات الطيبة، من الإيـمان والخير، والبعد عن المعاصي وما فيه شبهة، ليؤثر فيهم ويتأثر بهم. قال الرسول صلى الله عليه وسلم : " لا تصاحب إلا مؤمناً ولا يأكل طعامك إلا تقي ". رواه الإمام أحمد.
وقـد شبـه النبي صلى الله عليه وسلم الجليس الصالح بحامل المسك، ومن جالسه عاد رابحاً، إما أن يهبك قليلاً من الطيب، وإما أن تشتري منه، وإما أن تشتم منه رائحة طيبة، وهذا أقل الأحوال.
وكذلك الجليس الصالح لابد أن تكسب منه خيراً في دين أو خلق.
كـما شبه النبي- صلى الله عليه وسلم - جليس السوء بالحداد الذي ينفخ النار بالكير، ومن جالسه لابد أن يتأذى به، فإما أن يحرق ثيابه بشرر يتطاير من ناره. وإلا وجد منه ريحاً خبيثة منتنة تؤذيه. وهكذا جليس السوء لابد أن تكتسب منه شراً، ولو بإساءة سمعتك بـين الناس.
فاحـذر مجالسـة الأشرار، وعليك بمجالسة الأخيار لتكون من السعداء في الدارين.
قال اللّه تعالى: { الأخلاء يومئذٍ بعضهم لبعض عدو إلا المتقين } . وقال تعالى: { ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلاً، يا ويلتي ليتني لم اتخذ فلاناً خليلاً، لقد أضلني عن الذكر بعد إذ جاءني، وكان الشيطان للإنسان خذولاً }.
وقد قيل:
فكـل قرين بالمـقـارن يقـتـدي | عن المرء لا تسـأل وسل عن قرينـه
ولا تصحب الأردي فتردى مع الردى | إذا كنـت في قوم فخـالط خيارهم
أهم الفوائـد:
1- الترغيب في صحبة الأخيار، والنهي عن صحبة الأشرار.
2- تأثر الجليس بجليسه واتصافه بصفاته.
3- وجوب الابتعاد عن مواطن الشر والفساد.
4- أهمية ضرب المثل لتوضيح المراد.
5- تحذير النبي صلى الله عليه وسلم أمته عن كل ما يضر، وحثهم على النافع المفيد.


من أهوال يوم القيامة

5- عَنْ عائِشَةَ رَضي اللّه عَنْها قَالَتْ قالَ رسَولُ اللّه صلى الله عليه وسلم : " تُحْشَرونَ حُفاةً عُراةً غُرْلا "، قَالَتْ عائِشَةُ رَضِي اللّه عَنْها: فَقُلْتُ يَا رسولَ اللّه، الرِّجالُ والنَّسَاءُ يَنْظُرُ بَعْضُهُمْ إلَى بَعْضٍ؟ فَقَال: "الأمْرُ أَشدُّ مِنْ أَنْ يَهُمَّهُم ذَاكَ ". رواه البخاري في الرقاق باب 45

وعنـد مسلم في كتـاب الجنة وصفة نعيمها وأهلها عن عائشة رضي اللّه عنها قالت: سمعت رسول اللّه صلى الله عليه وسلم يقول: "يحشر الـنـاس يوم الـقـيامـة حفـاة عراة غرلاًَ" قلت: يا رسول اللّه، النساء والرجال جميعاً ينظر بعضهم إلى بعض؟ قال صلى الله عليه وسلم : "يا عائشة الأمر أشد من أن ينظر بعضهم إلى بعض ".

شرح المفـردات:

شرحها

الكلمة

: تجمعون يوم القيامة للحساب.

 تحشرون

: جمع حافٍ وهو الذي لا يلبس نعلاً.

حفـاة

: جمع عارٍ ، وهو من لا يلبس شيئا يستر به جسده.

عـراة

: جمع أغرل، وهو الذي لم يُختن بعد.

غـرلاً

المعنى الإجمـالي:

أراد النبي- صلى الله عليه وسلم - أن يصف بعضاً من أهوال يوم القيامة، فبين أن الناس يقومون من قبورهم ثم يجمعون في أرض المحشر وهم حفاة من غير نعل أو خف وعراة لا ثياب عليهم يسترون بها عوراتهم، غير مختونين. كأنهم ولدوا من جديد، كـما قال اللّه تعالى: {كـما بدأكم تعودون... } فتسـاءلت عائشـة رضي اللّه عنها، يحشرون هكذا رجالاً ونساءً؟! ينظر بعضهم إلى عورة بعض؟! فبين لها- عليه الصلاة والسـلام- أن ما هم فيه من شدة الهول والفزع يشغلهم عن أن ينظر بعضهم إلى بعض، فلا يهتم أحد لكشف عورته، ولا ينظر إلى عورة غيره، لأن الهلع والذهول قد أخذ منه كل مأخذ، كـما قال اللّه تعالى: {أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم، يوم ترونها تذهل كل مرضعة عما أرضعت، وتضع كل ذات حمل حملها، وترى الناس سكارى وما هم بسكارى، ولكن عذاب اللّه شديد }.

فائـدة : والحشر على الوصف المذكور في الحديث عام لجميع الناس حتى الأنبياء. وأول من يُكسَى يوم القيامة إبراهيم الخليل على نبينا وعليه الصلاة والسلام، رواه البخاري ومسلم وغيرهما.

أهم الفوائـد:

1- الإيمان بالبعث والحشر والحساب.

2- شدة أهوال يوم القيامة.

3- إن الناس يحشرون كـما ولدتهم أمهاتهم حفاة عراة غير مختونين.

4- بيان فطرة أم المؤمنين عائشة رضي اللّه عنها وبالغ عفتها وحيائها.


تقدير النعمة وعدم الاكتراث بأهل الدنيا
6- عَنْ أبي هُرَيْرَةَ رَضِي اللّه عَنْـهُ عَنْ رسولِ اللّه صلى الله عليه وسلم قَالَ: "إذا نَظَرَ أَحَـدُكُـم إلَى مَنْ فُضِّلَ عَلَيْهِ في المالِ والخَلْقِ فَلْيْنظُرْ إلَى مَنْ هُوَ أسْفَلَ مِنْهُ ممَّنْ فُضِّلَ عليه ". متفق عليه. رواه البخـاري في كتَاب الرّقاق باب 30 ومسلم في كتاب الفتن و أشراط الساعة.
شرح المفـردات:
شرحها | الكلمة
: أعطي أكثر منه وأحسن. | فضل عليه
: ما يملكه الإنسان من نقود ومتاع و غير ذلك. | المـال
: بفتح الخاء وإسكان اللام، الصورة. | الخلْـق
: دونه وأقل منه بالمال والخَلْق. | أسفل منه
المعنى الإجمـالي:
من حكمة اللّه تعالى أن خلق الناس متفاوتين في الأموال والأولاد، متباينين في جمال الصور والألوان وعلى مراتب مختلفة، منهم الغني والفقير، ومنهم الأبيض والأسمر، والجميل ومن هو دونـه، ومنهم الصحيح والسقيم، خلقهم تعالى على هذا التباين والاختلاف لكي يشكروه على نعمه، ويعرفوا فضله عليهم.
قال جل شأنه: {ورفع بعضكم فوق بعض درجات } قال ابن كثـير رحمه اللّه تعالى: أي فاوت بينكم في الأرزاق والأخلاق والمحاسن والمساوي والمناظر والأشكال والألوان.
والإنسان بطبعه يحب أن يكون أفضل من غيره، ومتى رأى نفسه دون غيره من الناس ربما احتقر النعمة التي هو فيها، ورأى نفسه محروماً مهاناً. كـما قال اللّه تعالى: {وأما إذا ما ابتلاه فقدر عليه رزقه فيقول ربي أهانن }. فيحسد من فُضِّل عليه، ويصبح قلقاً مضطرباً حاقداً على كثير من الناس، وهذا داء خطير، ومرض نفسي جسيم، ولذا عالجه الرسول محمد صلى الله عليه وسلم فوصف الدواء الناجع لهذا الداء، فأمر صلى الله عليه وسلم الإنسان أن ينظر إلى من هو أقل منه في أمور الدنيا ليرى نعمة اللّه عليه فيشكرها، ويرضى بما قدره له ربه، قال اللّه تعالى: {ولا تمدن عينيك إلى ما متعنا به أزواجاً منهم زهرة الحياة الدنيا لنفتنهم فيه ورزق ربك خير وأبقى}.
أهم الفوائـد:
1- عدم النظر إلى جمال أهل الدنيا حتى لا يتحرك داعي
الرغبة فيها.
2- النظر إلى من هو أقـل منه في أمور الدنيا يحمل على الشكر ورؤية النعمة.
3- الرضى بما يقدره اللّه على العبد راحة للقلب من الهم.


من حقوق المسلم على أخيه
7- عَنْ أَبي هُرَيْرَة رَضِي اللّه عَنْهُ قَالَ: سَمِعتُ رسولَ اللّه صلى الله عليه وسلم يقـولُ: "حَقُّ المسلَمِ على المسلِمِ خَمسٌ: ردُّ السلامِ، وعِيادةُ المريضِ، واتِّباعُ الجنائِزِ، وإجابَةُ الدَّعْوةِ، وَتَشْميتُ العاطِسِ ". متفق عليه. وهذا لفظ البخاري في كتاب الجنائز باب 2
شرح المفـردات:
شرحها | الكلمة
: أي واجب المسلم على أخيه المسلم. خمـس: أي خمس خصال. | حق المسلم على المسلم
: إجابة من بدأ به. | رد السلام
: زيارة المريض خاصة. | عيادة المريض
: أي تشييع الجنازة حتى تدفن. | اتباع الجنائز
: جمع جنازة وهو اسم للميت، ولا يشترط أن يكون على سرير. | الجنائـز
: الحضور إلى مكان الدعوة. | إجابة الدعوة
: هو أن تقول "يرحمك اللّه " إذا حمد اللّه. | تشميت العاطس
المعنى الإجمـالي:
حرص رسـول اللّه صلى الله عليه وسلم - على إقامة روابط المحبة بين المسلم وأخيه ليوطد علاقة المسلمين بعضهم ببعض، ويقوي روابط الأخوة والمحبة بينهم، فأمر بأداء حقوق المسلم، وهي كثيرة، وقد أرشدنا الرسول- صلى الله عليه وسلم - في هذا الحديث إلى خمس منها غالية في قيمتها سهلة في أدائها.
1- رد التحية بمثلها أو بأحسن منها. وهو فرض عليه إن كان المسلَّم عليه واحـداً، وفرض كفاية إن كانوا جماعة. لأن عدم رد السلام يتضمن إهانة للمسلِّم واحتقاراً له.
وفي الحـديث: "بحسب امرىء من الشر أن يحقر أخـاه المسلم". رواه مسلم والترمذي و أبوداود.
2- زيارة المـريض، وهي تبعث في نفس المـريض سروراً وطمـأنينة، لشعوره بأن إخوانه المسلمين يهتمون به، ويشاطرونه آلامه. وقد جاء الأمر بها في هذا الحديث و غيره. والأمر للوجوب، لكن على الكفاية.
و في حالة عدم متعهد للمريض غيره تكون فرض عين. لكن يتأكد على المسلم أن يجعل زيارته للّه وفي اللّه لا لغرض دنيوي كأن يعود الأغنياء ويترك الفقراء والمساكين والضعفاء الذين يُرزق الناس ويُنصرون بسببهم.
3- اتبـاع الجنائز بتشييعها حتى تدفن، وذلك من موجبات الوفاء للمسلم بعد موته وهو فرض كفاية.
4- إجابة الدعوة بالمجيء إلى مكان الوليمة التي دعاك إليها، وجوباً في وليمة العرس لقوله عليه الصلاة والسلام: "... ومن لم يجب فقد عصى اللّه ورسوله ". رواه مسلم.
وهذا أيضـاً إذا لم يكن ثمَّ عذر شرعي يمنع من الحضور. ويتأكد الحضور في غيرها من الولائم لكن دون وليمة العرس. وفي الإِجابة تقوية لروابط الأخوة والقضاء على أسباب التناحر والبغضاء.
5- الدعاء له بالرحمة إذا عطس فحمد اللّه، لما في ذلك من التودد وإظهار المحبة، كـما أن الألفة تكتمل عندما يرد عليه العاطس بقوله: يهديكم اللّه ويصلح بالكم.
وحكم التشميت واجب إذا حمد اللّه. وفي حالة عدم الحمد من العاطس فإنه لا يشمَّت ولا يذكر أيضاً.
هذه من حقـوق المسلم على أخيه المسلم ينبغي مراعـاتها والمحافظة عليها لآثارها الإيجابية في المجتمع الإسلامي.
أهم الفوائـد:
1- عظم شأن المسلم عند اللّه تعالى.
2- الحض على كل ما يؤدي إلى وحـدة المسلمـين وتقارب قلوبهم.
3- بيان حق المسلم في حياته وبعد موته وعدم الاستهانة به.


المتشبع بما لم يعط

المتشبع بمـا لـم يُعطَ
8- عَنْ أسماءَ بنتِ أبي بكرٍ الصِّدِّيق رَضِي اللّه عنهما أنَّ امرأةً قَالَتْ: يَا رسولَ اللّه إنّ لي ضَرَّةً فهلْ عليَّ جُنَاحٌ إن تشبَّعْت مِنْ زوجي غيرَ الذي يُعطيني؟ فقالَ رسولُ اللّه صلى الله عليه وسلم : "المتَشبِّعُ بما لمْ يُعطَ كلابسِ ثوبي زورٍ". متفق عليه. وهذا لفظ البخاري في كتاب النكاح باب 106.
شرح المفـردات:
شرحها | الكلمة
: ضرة المرأة، امرأة زوجها. | ضـرة
:إ ثـم. | جنـاح
: تزينت بأكثر مما يعطيني زوجي. وزعمت أنه من عنده، والمتشبع: المتزين بما ليس عنده في أي مجال من المجالات. | تشبعت
: ا لزور: الكـذب. | ثوبي زور
: الإِزار والرداء أي متصف بالكذب من رأسه إلى قدمه. | الثوبان
المعنى الإجمـالي:
لما كان من طبع المرأة أن تكون شديدة الغيرة لاسيما مع ضرتها، فإنها تريد أن تكون هي ذات الحظ الأوفى عند زوجها، إن لم يكن ذلك حقيقة فبالتظاهر أمام ضرتها لإِغاظتها.
وقد جاءت امرأة إلى رسول اللّه صلى الله عليه وسلم يتصارع فيها عاملان: عامل الإيمان، وعامل الغيرة تسأله فيما إذا كان عليها إثم أو ضرر إن تزينت بطيب ولباس وحلي وغير ذلك، متظاهرة بأن هذا من عند زوجها، فأجابها النبي صلى الله عليه وسلم - بكلمة من جوامع كلمة- صلى الله عليه وسلم - ومحذراً كل من يظهر التشبع والتزين بما ليس عنده، سواء كان في مجال العلم، أو في مجال المال، أو في مجال الجاه، أو الزينة أو غير ذلك من المجالات، كمن يزوّر على الناس، فيلبس لباس ذوي التقشف أو يتزيا بزي أهل الصلاح وليس منهم، بأنه قد أتى بهذا العمل كذباً وزوراً.
أهم الفوائـد:
1- تحريم تظاهر الإِنسان بما ليس فيه أو عنده .
2- التحذير من اتباع هوى النفس وشهواتها.
3- النهي عن الكذب بجميع صوره.
4- مشروعية السؤال عما يجهله الإنسان.


مذكرة أحاديث الحفظ - الثالث المتوسط

المناهج الدراسية [image] المعاهد و الدور

الثالث المتوسط

أحاديث الحفظ

الفصل الدراسي الأول
 | مقدمة
 | تماسك المجتمع المسلم
 | من صفات المجتمع المسلم
 | عاقبة الصدق وعاقبة الكذب
 | تأثير الجليس على جليسه
 | من أهوال يوم القيامة
 | تقدير النعمة وعدم الاكتراث بأهل الدنيا
 | من حقوق المسلم على أخيه
 | المتشبع بما لم يعط

الفصل الدراسي الثاني
 | حق الطريق
 | شتم الوالدين من كبائر الذنوب
 | من علامات المنافق
 | أساس النجاة
 | من مجالات الصدقة
 | وجوب الأمر بالمعروف والنهي عن المنكر
 | النهي عن إيذاء المسلمين


منهج مادة الحديث الشريف

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب الكتب الستة ومناهج مؤلفيها وشروطهم، وجهود العلماء تجاه تلك الكتب من شروح ومختصرات وغير ذلك.

2- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول الله صلى الله عليه وسلم .

3- إمداد الطلاب بثروة لغوية من خلال شرح غريب ألفاظ الحديث.

4- أن يعرف الطلاب أحاديث في غير الأحكام الفقهية شاملة لشعب الإيمان والأخلاق والآداب والرقائق والفضائل وغيرها.

5- أن يعرف الطلاب طريقة استنباط العلماء للأحكام من خلال دراسة أحاديث الأحكام المختارة.

الإِطار العام للمنهج

ترجمة للإِمام البخاري

دراسة صحيح الإمام البخاري

دراسة الأحاديت المختارة من الجامع الصحيح للبخاري

 | عدد الأحاديث
كتاب بدء الوحي | 5
كتاب العيدين | 4
كتاب الوتر | 3
كتاب الاستسقاء | 3
كتاب الكسوف | 2
كتاب سجود القرآن | 2
كتاب التهجد | 10
كتاب الجنائز | 14
كتاب فضائل المدينة | 24
كتاب الصلح | 18
كتاب المظالم | 28
كتاب استتابة المرتدين والمعاندين | 10
كتاب الإكراه | 7
كتاب الحيل | 26
كتاب التمني | 16
كتاب أخبار الآحاد | 19
كتاب الاعتصام بالكتاب والسنة | 42
كتاب التوحيد | 26

مفردات المنهج

الفصل الدراسي الأول

أولا: ترجمة للإِمام البخاري تشتمل على ما يلي:

اسمه، ولادته، نشأته العلمية، أشهر شيوخه، أشهر تلاميذه، مكانته العلمية، ثناء العلماء عليه، منزلته في الجرح والتعديل، عقيدته، مؤلفاته، وفاته.

ثانيا: تعريف صحيح الإِمام البخاري ويشمل ما يلي:

اسمه، سبب تأليفه، منهجه فيه، مذهبه في اشتراط معرفة اللقيا، النقد الموجه إليه مع الرد عليه، عدد أحاديثه، منزلته من الكتب الستة، رواته والمستخرجات عليه، أهم شروحه.

ثالثا: دراسة الأحاديث الآتية المختارة من صحيح الإمام البخاري

كتاب بدء الوحي (5 أحاديث)
أرقام الأحاديث

1/5-

1، 3، 4، 5، 6

كتاب العيدين (4 أحاديث)

6/7- باب الخطبة بعد العيد

962، 964

8- باب التكبير في أيام منى وإذا غدا إلى عرفة

971

9- باب موعظة الإِمام للنساء يوم العيد

978

كتاب الوتر (3 أحاديث)

10/11- باب ما جاء في الوتر

990 ، 992

12- باب الوتر في السفر

1000
كتاب الاستسقاء (3 أحاديث)
13- الاستسقاء في المسجد الجامع | 1013
14- باب الجهر بالقراءة في الاستسقاء | 1024
15- باب الاستسقاء في المصلّى | 1027
كتاب الكسوف (حديثان)
16- باب الصدقة في الكسوف | 1044
17- باب النداء (الصلاة جامعة) في الكسوف | 1045
كتاب سجود القرآن (حديثان)
18- من قرأ السجدة ولم يسجد | 1073
19- من سجد لسجود القارئ | 1075
كتاب التهجّد (10 أحاديث)
2/21- باب كيف صلاة النبي مجرم؟ وكم كان يصلي من الليل؟ | 1137، 1139
22- باب قيام النبي صلى الله عليه وسلم في رمضان وغيره | 1147
23- ……………… | 1153
24- باب تعاهد ركعتي الفجر | 1169
25- باب ما جاء في التطوع مثنى مثنى | 1163
26/27- باب التطوع بعد المكتوبة | 1172، 1173
28- صلاة الضحى في الحضر | 1178
29- التطوع في البيت | 1187
كتاب الجنائز (14 حديثاً)
30- باب ما يستحب أن يغسل وترا | 1254
31- باب نقض شعر المرأة | 1260
32- باب الثياب البيض في الكفن | 1264
33- باب الكفن في ثوبين | 1265
34 - باب اتباع النساء الجنائز | 1278
35 - باب إحداد المرأة على غير زوجها | 1280
36 - باب "إنّا بك لمحزونون" | 1303
37 - باب السرعة بالجنازة | 1315
38 - باب من صف صفين أو ثلاثة على الجنازة | 1317
39 - باب من انتظر حتى تدفن | 1325
40- باب أين يقوم من المرأة والرجل؟ | 1332
41 - التكبير على الجنازة أربعا | 1333
42 - قراءة فاتحة الكتاب على الجنازة | 1335
43 - الصلاة على القبر بعد ما يدفن | 1336
كتاب فضائل المدينة (24 حديثا)
44/47- باب حرم المدينة | 1867، 1868، 1869، 1870
48- باب فضل المدينة وأنها تنفي الناس | 1871
49- باب المدينة طابه | 1872
50- باب لابتي المدينة | 1873
51/52- باب من رغب عن المدينة | 1874، 187 5
53- باب الإِيمان يأرِزُ إلى المدينة | 1876
54- باب إثم من كاد أهل المدينة | 1877
55- باب آطام المدينة | 1878
58/ 9 5- باب لا يدخل الدجال المدينة | 1879، 1881،1880، 1882
60/ 61- باب المدينة تنفي الخبث | 1885،1883، 1886
62/63- باب كراهية النبي صلىالله عليه وسلم أن تعرى المدينة | 1887
65/ 67- باب
1888، 1889، 1890
كتاب الصلح (18 حديثا)
68 /69- باب ما جاء في الإصلاح بين الناس | 2690، 2691
70 - باب ليس الكاذب الذي يصلح بين الناس | 2692
71 - قول الإِمام لأصحابه اذهبوا بنا نصلح | 2693
72 - قول الله تعالى: {أن يصلحا بينهما صلحا والصلح خير} | 2694
73 /74- باب إذا اصطلحوا على صلح جور فالصلح مردود | 2695 - 2697
75 /76 باب كيف يكتب هذا ما صالح فلان بن فلان وفلان بن فلان.. | 2698، 2699
77/78- باب الصلح مع المشركين | 2700 ، 2701
79- باب الصلح في الدية | 2703
80- باب قول النبي صلى الله عليه وسلم للحسن بن علي: إبني هذا سيد... | 2704
81- باب هل يشير الإِمام بالصلح؟ | 2705
82 - باب فضل الإصلاح بين الناس والعدل بينهم | 2707
83 - باب إذا أشار الإِمام بالصلح فأبى حكم عليه بالحكم البين | 2708
84 - باب الصلح بين الغرماء وأصحاب الميراث والمجازفة في ذلك | 2709
85- باب الصلح بالدين والعين | 2710
كتاب المظالم (28 حديثاً)
86 - باب قصاص المظالم | 2440
87 - باب قول الله تعالى: {ألا لعنة الله على الظالمين} | 2441
88 - باب لا يظلم المسلم ولا يسلمه | 2442
89 - باب أعن أخاك ظالما أو مظلوما | 2444
90/91- باب نصر المظلوم | 2445، 2446
92- باب الظلم ظلمات يوم القيامة | 2447
93 - باب من كانت له مظلمة عند الرجل فحللها له هل يبين مظلمته | 2449
94 - باب إذا حلله من ظلمه فلا رجوع فيه | 2450
95 - باب إذا أذن له أو أحله ولم يبين كم هو | 2451
96 - باب إذا أذن إنسان لآخر شيئا جاز | 2456
97- باب إثم من خاصم في باطل وهو يعلمه | 2458
98 / 99- باب قصاص المظلوم إذا وجد مال ظالمه | 2460، 2461
100- باب ما جاء في السقائف | 2462
101- باب لا يمنع جار جاره أن يغرز خشبة في جداره | 2463
102- باب صب الخمر في الطريق | 2464
103- باب أفنية الدور والجلوس عليها والجلوس على الصعدات | 2465
104- باب الآبار على الطرق إذا لم يتأذ بها | 2466
105/106- باب الغرفة والعلية المشرفة وغير المشرفة في السطوح وغيرها | 2467، 2468
107 باب إذا اختلفوا في الطريق الميتاء | 2473
108- باب كسر الصليب وقتل الخنزير | 2476
109/ 111- باب هل تكسر الدنان التي فيها الخمر أو تخرق الزقاق؟ | 2477، 2478، 2479
112- باب إذا كسر قصعة أو شيئا لغيره | 2481
113 - باب إذا هدم حائطا فليبن مثله | 2482
الفصل الدراسي الثاني
كتاب استتابة المرتدين والمعاندين وقتالهم (10 أحاديث)
114/116- باب إثم من أشرك باللّه وعقوبته في الدنيا والآخرة | 6918، 6925، 6921
17/118- باب حكم المرتد والمرتدة | 6922، 6923
119- باب قتل من أبى قبول!الفرائض وما نُسبوا إلى الردة | 6925
120ـ باب إذا عرّض الذمي وغيره بسبِّ النبي صلى الله عليه وسلم ولم يصرح - | 6926
121- باب حدثنا عمر بن حفص حدثنا أبي حدثنا الأعمش | 6929
122- باب قتل الخوارج والملحدين بعد إقامة الحجة عليهم | 6930
123- باب ما جاء في المتأولين | 6939
كتاب ا لإكراه (7 أحاديث)
124/126- باب من اختار الضرب والقتل والهوان على الكفر | 6940 ،6943،2941
127- باب في بيع المكره ونحوه في الحق وغيره | 6944
128- باب لا يجوز نكاح المكره | 6945
129- باب من الإكراه | 6948
130- باب إذا استكرهت المرأة على الزنا فلا حد عليها | 6950
كتاب الحيل (26 حديثا)
131- باب في ترك الحيل وأن لكل امرئ ما نوى في الأيمان وغيرها | 6953
132- باب في الصلاة | 6954
133/136- باب في الزكاة وأن لا يفرق بين مجتمع ولا يجمع بين متفرق خشية الصدقة | 6955، 6956، 6957، 6958
137/138- باب الحيلة في النكات | 6960، 6961
139- باب ما يكره من الاحتيال في البيوع ولا يمنع فضل الماء | 6962
140- باب ما يكره من التناجش | 6963
141- باب ما ينهى من الخداع في البيوع | 6964
142- باب ما ينهى من الاحتيال للولي في اليتيمة المرغوبة وأن لا يكمل صداقها | 6965
143- باب إذا غصب جارية فزعم أنها ماتت فقضي بقيمة الجارية الميتة.. | 6966
144- باب حدثنا محمد بن كثير عن سفيان عن هشام | 6967
145/147- باب في النكاح | 6968، 6969، 6970
148- باب ما يكره من احتيال المرأة مع الزوج والضرائر... | 6972
149/150- باب ما يكره من الاحتيال في الفرار من الطاعون | 6973، 6974
151/154- باب في الهبة والشفعة | 6975، 6976، 6977، 6978
156/1- باب احتيال العامل ليهدى له | 6979، 6980
كتاب التمني (16 حديثا)
157- باب ما جاء في التمني وَمنْ تمنى الشهادة | 7226
158- باب تمنى الخير | 7228
159- باب قول النبي صلى الله عليه وسلم لو استقبلت من امرئ ما استدبرت | 7230
160- باب قوله صلى الله عليه وسلم ليت كذا وكذا | 7231
1 16- باب تمني القرآن والعلم | 7232
162/164- باب ما يكره من التمني | 7233، 7234، 7235
65 1- باب قول الرجل لولا الله ما اهتدينا | 7236
66 1- باب كراهية تمنى لقاء العدو | 7237
167/172- باب ما يجوز من اللو | 7238، 7239، 7240، 7241، 7243، 7244
كتاب أخبار الآحاد (19 حديثا)
173/185- باب ما جاء في إجازة خبر الواحد الصدوق في الأذان والصلاة... | 7246، 7247، 7248، 7249، 7250، 7251، 7252، 7253، 7254، 7255، 7256، 7257، 7260
186- باب بعث النبي صلى الله عليه وسلم . الزبير طليعة وحده | 7261
187- باب قول الله تعالى: {لا تدخلوا البيوت النبي إلا أن يؤذن لكم } … | 7262
188/189- باب ما كان يبعث النبي صلى الله عليه وسلم الأمراء والرسل واحداً بعد واحد | 7264، 7265
190- باب وصاة النبي صلى الله عليه وسلم وفود العرب أن يبلغوا من وراءهم | 7266
191- باب خبر المرأة الواحدة | 7267
كتاب الاعتصام بالكتاب والسنة (42 حديثاً)
192/196- | 7268، 7269، 7270، 7271، 7272
198/197- باب قول النبي صلى الله عليه وسلم بعثت بجوامع الكلم | 7273، 7274
199/212- باب الاقتداء بسنن رسول اللّه صلى الله عليه وسلم | 7275، 7276، 7277، 7278، 7279، 7280، 7282،7281، 7283، 7284، 7285، 7286، 7287، 7288
213/218- باب ما يكره من كثرة السؤال وتكلف مالا يعنيه | 7290، 7291، 7292، 7294، 7296، 7297
219- باب الاقتداء بأفعال النبي صلى الله عليه وسلم | 7298
220/ 225- باب ما يكره من التعمق والتنازع في العلم والغلو في الدين والبدع | 7299، 7300، 7301، 7303، 7304، 7305
226- باب إثم من آوى محدثا | 7306
227/228- باب ما يذكر من ذم الرأي وتكلف القياس | 7307، 7308
229- باب ما كان النبي صلى الله عليه وسلم يُسأل مما لم ينزل عليه الوحي فيقول. | 7309
230- باب تعليم النبي صلى الله عليه وسلم أمته من الرجال والنساء | 7310
231/232- باب قول النبي صلى الله عليه وسلم : "لا تزال طائفة من أمتي ظاهرين على الحق" | 7311، 7312
كتاب التوحيد (26 حديثاً)
233/235- باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله | 7372، 7373، 7375
236/ 237- باب قول الله تعالى: {قل ادعوا الله أو ادعوا الرحمن أياً ما تدعوا...} | 7376، 7377
238- باب قول الله تعالى: {إن الله هو الرزاق ذو القوة المتين} | 7378
239/240- باب قول الله تعالى: {عالم الغيب فلا يظهر على غيبه أحداً…} | 7379، 7380
241- باب قول الله تعالى: {السلام المؤمن} | 7381
242- باب قول الله تعالى: {ملك الناس} | 7382
243/ 244- باب قول الله تعالى: {وهو العزيز الحكيم سبحان ربك رب العزة} | 7383، 7384
245- باب قول الله تعالى: {وهو الذي خلق السموات والأرض} | 7385
246/248- باب قول الله تعالى: {وكان الله سميعا بصيرا} | 7386، 7387، 7389
249- باب قول الله تعالى: {قل هو القادرة} | 7390
250- باب (مقلب القلوب) | 7391
251- باب (إن لله مائة اسم إلا واحداً) | 7392
252/254- باب السؤال بأسماء الله تعالى والاستعاذة بها | 7393، 7395، 7401
255- باب ما يذكر في الذات والنعوت وأسامي الله | 7402
258/256- باب قول الله تعالى: {ويحذركم الله نفسه} | 7403، 7404، 7405
كتابا المادة:
1- الجامع الصحيح للبخاري مع شرحه فتح الباري للحافظ ابن حجر الطبعة السلفية بترقيم محمد فؤاد عبد الباقي.
2- شرح كتاب التوحيد من صحيح البخاري. للشيخ عبد الله الغنيمان.
المراجع:
الكتب الستة وشروحها.


منهج مادة الحديث الشريف

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب الكتب الستة، ومناهج مؤلفيها، وشروطهم.

2- أن يعرف الطلاب جهود العلماء تجاه هذه الكتب، من شروح ومختصرات وغير ذلك.

3- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول اللّه صلى الله عيه وسلم.

4- إمداد الطلاب بثروة لغوية، وذلك من خلاله شرح غريب ألفاظ الأحاديث.

5- أن يعرف الطلاب كتب الجرح والتعديل.

6- أن يعرف الطلاب المصطلحات التي ترد في كتب الحديث مثل: الناسخ والمنسوخ، مختلف الحديث، غريب ألفاظ الحديث، المؤتلف والمختلف، والمتفق والمفترق، وأشهر الكتب المؤلفة في ذلك.

7- دراسة أحاديث مختارة من صحيح الإمام مسلم.

الإِطار العام للمنهج:

كتب الجرح والتعديل.

كتب معرفة الأسماء والكنى.

مختلف الحديث.

الناسخ والمنسوخ.

غريب ألفاظ الحديث.

ترجمة الإِمام مسلم.

دراسة صحيح الإمام مسلم.

الأحاديث المختارة من صحيح الإمام مسلم.

عدد الأحاديث

70

كتاب الإيمان

15

كتاب الصيام

1

كتاب الاعتكاف

4

كتاب المساقاة

4

كتاب الهبة

3

كتاب الأقضية

1

كتاب اللقطة

31

كتاب الإمارة

46

كتاب الفضائل

73

كتاب فضائل الصحابة

5

كتاب العلم

12

كتاب صفات المنافقين

مفردات المنهج :

الفصل الدراسي الأول

أولا: تعريف كتب الجرح والتعديل وكيفية الإِفادة منها

- كلمة حول نشأة التأليف في الجرح والتعديل

- تقسيم كتب الجرح والتعديل إلى أقسَام (1) هي:

1- كتب في الرواة الثقات.

2- كتب في الضعفاء.

3- كتب بين الثقات والضعفاء.

4- كتب في رجاله كتب مخصوصة.

5- كتب تواريخ البلدان

6- كتب في المدلسين.

7- كتب في ذوي الاختلاط

ثانيا: تعريف كتب معرفة الأسماء والكنى وضبطها.

1- كتب ضبط المشتبه.

2- كتب الكنى والألقاب.

3- كتب المؤتلف والمختلف.

4- كتب المتفق والمفترق.

ثالثا: مختلف الحديث.

المراد به - مثاله مع بيان وجه الجمع - بيان وجوب الجمع بين الدليلين عند تعارضهما ما أمكن ذلك لما فيه من العمل بالدليلين معا - أشهر المصنفات فيه.

رابعا: الناسخ والمنسوخ.

المراد بالنسخ لغة واصطلاحا - ما يعرف به النسخ مع التمثيل. الفرق بين قول الصحابي: "هذا ناسخ لهذا" وقوله: "كان هذا قبل هذا" أو "هذا آخر الأمرين من رسوله اللّه صلى الله عليه وسلم" أشهر المصنفات في معرفة الناسخ والمنسوخ.

خامسا: غريب ألفاظ الحديث.

المراد به - مثاله - أهم المصنفات فيه - شرح منهج كتاب. (النهاية في غريب الحديث والأثر).

سادساً: ترجمة الإمام مسلم على أن تشمل ما يلي:

اسمه، ولادته، نشأته العلمية، أشهر تلاميذه، مكانته العلمية، منزلته في الجرح والتعديل، عقيدته، مؤلفاته، وفاته.

سابعاً: دراسة صحيح الإمام مسلم على أن تشمل ما يلي:

اسمه، سبب تأليفه، منهجه فيه، مذهبه في عدم اشتراط معرفة اللقيا، النقد الموجه إليه والرد عليه، عدد أحاديثه، منزلته من الكتب الستة، رواته، أهم شروحه.

ثامناً: دراسة أحاديث مختارة من صحيح الإمام مسلم:

رقم الحديث

كتاب الإيمان: (70 حديثاً)

8 | 1- باب الإيمان والإسلام والإحسان....
8 | 2- باب بيان الصلوات الخمس التي هي أحد أركان الإسلام.
12 | 3- باب بيان الإيمان الذي يدخل به الجنة....
23 | 4- باب الأمر بالإيمان باللّه تعالى ورسوله صلى الله عليه وسلم ....
29 | 5- باب الدعاء إلى الشهادتين وشرائع الإسلام.
32 | 6- باب الأمر بقتال الناس حتى يقولوا: لا إله إلا اللّه محمد رسول الله
39 | 7- باب الدليل على صحة إسلام من حضره الموت....
44،48 | 8/9- باب الدليل على أن من مات على التوحيد دخل الجنة قطعا.
59 | 10- باب بيان عدد شعب الإيمان وأفضلها وأدناها....
64،63 | 11/ 12- باب بيان تفاضل الإسلام وأي أموره أفضل.
69 | 13- باب وجوب محبة رسول اللّه صلى الله عليه وسلم ....
71 | 14- باب الدليل على أن من خصال الإيمان أن يحب لأخيه المسلم..
73 | 15- باب بيان تحريم إيذاء الجار.
78 | 16- باب بيان كون النهي عن المنكر من الإيمان....
93 | 17- باب بيان أنه لا يدخل الجنة إلا المؤمنون....
95 | 18- بيان أن الدين النصيحة
100 | 19- باب بيان نقصان الإيمان بالمعاصي....
106 | 20- باب بيان خصال المنافق
111 | 21- باب بيان حال إيمان من قال لأخيه المسلم: يا كافر.
121 | 22- باب إطلاق اسم الكفر على الطعن في النسب والنياحة.
125 | 23- باب بيان كفر من قال: مطرنا بالنوء.
128 | 24- باب الدليل على أن حب الأنصار وعلي رضي اللّه عنهم من الإِيمان
132 | 25- باب بيان نقصان الإيمان بنقص الطاعات....
133 | 26- باب بيان إطلاق اسم الكفر على من ترك الصلاة.
141 | 27- باب كون الشرك أقبح الذنوب....
145،144،143 | 28/ 30- باب الكبائر وأكبرها
147 | 31- تحريم الكبر، وبيانه.
155 | 32- باب تحريم قتل الكافر بعد أن قال لا إله إلا اللّه.
164 | 33- باب قول النبي صلى الله عليه وسلم "من غشنا فليس منا".
165 | 34- باب تحريم ضرب الخدود وشق الجيوب....
171 | 35- باب بيان غلظ تحريم إسبال الإِزار والمَنِّ بالعطية
175 | 36- باب بيان غلظ تحريم قتل الإنسان نفسه....
182 | 37- باب بيان غلظ تحريم الغلول....
185 | 38- باب في الريح التي تكون قرب القيامة....
186 | 39- باب الحث على المبادرة بالأعمال قبل تظاهر الفتن.
189 | 40- باب هل يؤاخذ بأعمال الجاهلية؟
194 | 41- باب بيان حكم عمل الكافر إذا أسلم بعده.
199 | 42- باب بيان أنه سبحانه وتعالى لم يكلف إلا ما يطاق.
201 | 43- باب تجاوز اللّه عن حديث النفس والخواطر....
203 | 44- باب إذا هم العبد بحسنة كتبت.....
209 | 45- باب بيان الوسوسة في الإيمان.....
225 | 46- باب الدليل على أن من قصد أخذ مال غيره بغير حق....
227 | 47- باب استحقاق الوالي الغاش لرعيته النار
230 | 48- باب رفع الأمانة والإيمان من بعض القلوب
231 | 49- باب بيان أن الإسلام بدأ غريبا، وسيعود غريبا....
234 | 50- باب ذهاب الإيمان آخر الزمان
238 | 51- باب زيادة طمأنينة القلب بتظاهر الأدلة
241،240 | 52/53- باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم إلى جميع الناس
242 | 54- باب نزول عيسى بن مريم حاكما بشريعة نبينا محمد صلى الله عليه وسلم
248 | 55- باب بيان الزمن الذي لا يقبل فيه الإيمان
273 | 56- باب ذكر المسيح ابن مريم والمسيح الدجال
293 | 57- باب في قوله عليه السلام "إن الله لا ينام"....
296 | 58- باب إثبات رؤية المؤمنين في الآخرة ربهم سبحانه وتعالى
304 | 59- باب إثبات الشفاعة،....
308 | 65- باب آخر أهل النار خروجاً
311 | 61- باب أدنى أهل الجنة منزلة فيها
334 | 62- باب اختباء النبي صلى الله عليه وسلم دعوة الشفاعة لأمته
346 | 63- باب دعاء النبي صلى الله عليه وسلم لأمته....
347 | 64- باب بيان أن من مات على الكفر فهو في النار....
348 | 65- باب في قوله تعالى: وأنذر عشيرتك الأقربين
357 | 66- باب شفاعة النبي صلى الله عليه وسلم لأبي طالب والتخفيف عنه بسببه
371،36 | 67/68- باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب
376 | 69- باب كون هذه الأمة نصف أهل الجنة
379 | 70- باب قوله صلى الله عليه وسلم: يقول الله لآدم: أخرج بعث النار

كتاب الصيام: (15 حديثاً)

113 ، 127 | 71/72- باب صوم يوم عاشوراء
138 | 73- باب النهي عن صوم يوم الفطر ويوم الأضحى
144 | 74- باب تحريم صوم أيام التشريق
147 | 75- باب كراهية صيام يوم الجمعة منفردا
169 | 76- جواز صوم النافلة بنية من النهار قبل الزوال.
175 ،176 | 77/78- باب صيام رسول اللّه صلى البله عليه وسلم في غير رمضان
182 | 79- النهي عن صوم الدهر
196 ،197 | 80/81- باب استحباب صيام ثلاثة أيام من كل شهر......
202 ،203 | 82/83- باب فضل صوم المحرم
204 | 84- استحباب صوم ستة أيام من شوال اتباعاً لرمضان
205 | 85- فضل ليلة القدر
كتاب الاعتكاف: (حديث واحد)
7 | 86- الاجتهاد في العشر الأواخر.
كتاب المساقاة: (4 أحاديث)
2 ،4 | 87/88-باب المساقاة والمعاملة بجزء من الثمر والزرع
7 | 89 - فضل الغرس والزرع
14 | 90 -وضع الجوائح.

كتاب الهبة: (4 أحاديث)

1 | 91- كراهية شراء الإِنسان ما تصدق به...
13 ،14 ، 17 | 92/94- باب كراهية تفضيل بعض الأوللاد بالهبة.

كتاب الأقضية: (3 أحاديث)

1 | 95- البينة على المدعي.
5 | 96- الحكم بالظاهر واللحن بالحجّة.
8 | 97- قضية هند بنت عتبة.

كتاب اللقطة: (حديث واحد)

5

98- حديث

كتاب الإمارة: (31 حديثا)

1 | 99- باب الناس تبع لقريش....
11 ،12 | 100/ 101- باب الاستخلاف وتركه.
13 ،14 | 103/102- باب النهي عن طالب الإمارة والحرص عليها.
16، 17 | 104/ 155- باب كراهة الإمارة بغير ضرورة.
18، 20 | 106/107- باب فضيلة الإِمام العادل....
26، 30 | 108/ 109- باب تحريم هدايا العمال.

الفصل الدراسي الثاني

32، 35، 36 39، 41 | 110/114- باب وجوب طاعة الأمراء في غير معصية
44، 45، 46 | 115/117- باب وجوب الوفاء ببيعة الخلفاء.
48 | 118- باب الأمر بالصبر عند ظلم الولاة واستئثارهم.
49 | 119- باب في طاعة الأمراء وإن منعوا الحقوق.
51، 58 | 120/ 121- باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن.
59 | 122- حكم من فرق أمر المسلمين وهو مجتمع.
61 | 123- باب إذا بويع لخليفتين.
62 | 124- باب وجوب الإِنكار على الأمراء فيما يخالف الشرع....
65 | 125- باب خيار الأئمة وشرارهم.
83، 85 | 126/127- باب المبايعة بعد فتح مكة على الإِسلام
88 | 128- باب كيفية بيعة النساء.
91 | 129- باب بيان سن البلوغ.

كتاب الفضائل: (46 حديثاً)

1 | 130- باب فضل نسب النبي صلى الله عليه وسلم....
3 | 131- باب تفضيل نبينا صلى الله عليه وسلم على جميع الخلائق.
4، 8، 9، 10، 11 | 132/136- باب في معجزات النبي صلى الله عليه وسلم
13 | 137- باب توكله على اللّه تعالى، وعصمة اللّه تعالى له....
15 | 138- باب بيان مثل ما بعث النبي صلى الله عليه وسلم من الهدى والعلم.
16 | 139- باب شفقته صلى الله عليه وسلم على أمته....
20 | 140- باب ذكر كونه صلى الله عليه وسلم خاتم النبيين.
24 | 141- باب إذا أراد اللّه تعالى رحمة أمة قبض نبيها قبلها.
26 | 142- باب إثبات حوض صلى الله عليه وسلم.
46 | 143- باب في قتال جبريل وميكائيل عن النبي صلى الله عليه وسلم ....
48 | 144- باب في شجاعة النبي جمعه وتقدمه للحرب
50 | 145- باب كان النبي صلى الله عليه وسلم أجود الناس بالخير....
51 | 146- باب كان رسول اللّه صلى الله عليه وسلم أحسن الناس خلقا.
56، 57 | 148/147- باب ما سئل رسول الله صلى الله عليه وسلم شيئا قط فقال: لا....
62 | 149- باب رحمته صلى الله عليه وسلم الصبيان والعيال....
67 | 150- باب كثرة حيائه صلى الله عليه وسلم.
70 | 151- باب رحمة النبي صلى الله عليه وسلم للنساء....
74 | 152- باب قرب النبي صلى الله عليه وسلم للناس، وتبركهم به.
77 | 153- باب مباعدته صلى الله عليه وسلم للآثام....
80 | 154- باب طيب رائحة النبي صلى الله عليه وسلم ، ولين مسه....
83 | 155- باب طيب عرق النبي صلى الله عليه وسلم، والتبرك به
86 | 156- باب عرق النبي صلى الله عليه وسلم في البرد....
91 | 157- باب في صفة النبي صلى الله عليه وسلم....
97 | 158- باب في صفة فم النبي صلى الله عليه وسلم.....
98 | 159- باب كان النبي صلى الله عليه وسلم أبيض....
100 | 160- باب شيبه صلى الله عليه وسلم.
110 | 161- باب إثبات خاتم النبوة، وصفته، ومحله ....
113 | 162- باب في صفة النبي صلى الله عليه وسلم ، ومبعثه وسنه.
114 | 163- باب كم سن النبي صلى الله عليه وسلم يوم قبض؟
116 | 164- باب كم أقام النبي صلى الله عليه وسلم بمكة والمدينة؟
124 | 165- باب في أسمائه صلى الله عليه وسلم
129 | 166- باب وجوب اتباعه جمعها.
130 | 167باب توقيره صلى الله عليه وسلم، وترك إكثار سؤاله عما لا ضرورة إليه
139 | 168- باب وجوب امتثال ما قاله شرعا
143 | 169- باب فضائل عيسى عليه السلام
150 | 170- باب من فضائل إبراهيم الخليل صلى الله عليه وسلم
155 | 171- باب من فضائل موسى صلى الله عليه وسلم
166 | 172- باب ذكر يونس عليه السلام
168 | 173- باب من فضائل يوسف عليه السلام
169 | 174 - باب من فضائل زكريا عليه السلام
170 | 175- باب من فضائل الخضر عليه السلام

كتاب فضائل الصحابة رضي الله تعالى عنهم: (73 حديثاً)

1 ،2 ،7 ،8 | 176/17 9- باب من فضائل أبي بكر الصديق رضي اللّه عنه
14، 15، 17، 20، 22 | 180/184- باب من فضائل عمر رضي اللّه عنه
26، 28 | 185/186- باب من فضائل عثمان بن عفان رضي اللّه عنه.
30، 34 | 187/188- باب من فضائل على بن أبي طالب رضي الله عنه.
39 | 189- باب في فضائل سعد بن أبي وقاص رضي اللّه عنه.
47، 48 | 190/ 191- باب من فضائل طلحة والزبير رضي اللّه تعالى عنهما
53 | 192- باب فضائل أبي عبيدة بن الجراح، رضي اللّه تعالى عنهما
56 | 193- باب فضائل الحسن والحسين رضي اللّه عنهما.
61 | 194- باب فضائل أهل بيت النبي صلى الله عليه وسلم.
63 | 195- باب فضائل زيد بن حارثة وأسامة بن زيد رضي اللّه عنهما
65 | 196- باب فضائل عبد اللّه بن جعفر رضي اللّه عنهما.
690 | 197- باب فضائل خديجة أم المؤمنين، رضي اللّه عنها
79، 85 | 198/199- باب فضائل عائشة رضي اللّه تعالى عنها
930 | 200- باب فضائل فاطمة بنت النبي عليها الصلاة والسلام
105 | 201- باب من فضائل أم سلمة، أم المؤمنين، رضي اللّه عنها.
101 | 202- باب من فضائل زينب، أم المؤمنين، رضي اللّه عنها
102 | 203- باب من فضائل أم أيمن، رضي الله عنها.
104 | 204- باب من فضائل أم سليم، وبلال، رضي الله عنهما
107 | 205- باب من فضائل أبي طلحة ا الأنصاري، رضي الله تعالى عنه.
108 | 206- باب من فضائل بلال، رضي الله عنه.
109، 110 | 207/208- باب من فضائل عبد الله بن مسعود وأمه.
119 ،121 | 209/ 210- باب من فضائل أبي بن كعب وجماعة من الأنصار
123 | 211- باب في فضائل سعد بن معاذ، رضي الله عنه.
128 | 212- باب في فضائل أبي دجانة، سماك بن خرشة
129 | 213- باب من فضائل عبد الله بن عمرو بن حرام
131 | 214- بابا من فضائل-جليـبيب، رضي الله عنه.
133 | 215- باب من فضائل أبي ذر، رضي الله عنه.
134 | 216- باب من فضائل جرير بن عبد الله رضي الله تعالى عنه.
138 | 217- باب ثمن فضائل عبد الله بن عباس، رضي الله عنهما.
139 | 218- باب من فضائل عبد الله بن عمر رضي الله عنهما.
141 | 219- باب من فضائل أنس بن مالك، رضي الله عنه.
147 | 220- باب من فضائل عبد الله بن سلام، رضي الله عنه.
151 | 221- باب من فضائل حسان بن ثابت، رضي الله عنه.
158 ،159 | 222/323- باب من فضائل أبي هريرة الدوسي.
161 | 224- باب من فضائل أهل بدر، رضي الله عنهم، وقصة حاطب..
163 | 225 - باب من فضائل أصحاب الشجرة، أهل بيعة الرضوان.
164 | 226- باب من فضائل أبي موسى وأبي عامر الأشعريين
166 | 227- باب من فضائل الأشعريين، رضي الله عنهم.
168 | 228- باب من فضائل أبي سفيان بن حرب، رضي الله عنه.
169 | 229- باب من فضائل جعفر بن أبي طالب، وأسماء بنت عميس.
170 | 230 - باب من فضائل سلمان وصهيب وبلال، رضي الله تعالى عنهم.
172، 173 | 231/232- باب من فضائل الأنصار، رضي الله عنهم.
181 | 233- باب في حسن صحبة الأنصار، رضي الله عنهم.
182 | 234- باب دعاء النبي صلى الله عليه وسلم لغفار وأسلم.
188، 197 | 236/235- باب من فضائل غفار وأسلم وجهينة
199 | 237- باب خيار الناس.
200 | 238- باب من فضائل نساء قريش.
207 | 239- باب بيان أن بقاء النبي صلى الله عليه وسلم أمان لأصحابه
208، 210، 213 | 242/240- باب فضل الصحابة، ثم الذين يلونهم
217 | 243- باب قوله صلى الله عليه وسلم "لا تأتي مائة سنة وعلى الأرض....
221 | 244- باب تحريم سب الصحابة، رضي اللّه عنهم.
223 | 245- باب من فضائل أويس القرني، رضي اللّه عنه
226 | 246- باب وصية النبي صلى الله عليه وسلم بأهل مصر
228 | 247- باب فضل أهل عمان.
229 | 248- باب ذكر كذاب ثقيف، ومبيرها

كتاب العلم: (5 أحاديث)

1 | 249- باب النهي عن اتباع متشابه القرآن....
5 | 250- باب في الألد الخصم.
7 | 251- باب هلك المتنطعون.
8 | 252- باب رفع العلم وقبضه، وظهور الجهل والفتن....
15 | 253- باب من سن سنة حسنة أو سيئة....

كتاب صفات المنافقين: (12 حديثاً)

1، 3، 5، 6، 7، 8، 9، 12، 14، 15، 16، 17

254/265- ..........................................

كتابا المادة:

2- صحيح الإمام مسلم. بتحقيق وترقيم (محمد فؤاد عبد الباقي).

2- شرح كتاب التوحيد من صحيح البخاري للشيخ عبد اللّه الغنيمان

المراجع:

1- الكتب الستة وشروحها.

2- علل الحديث ومعرفة الرجال: لعلي بن المديني.

3- شرح علل الترمذي للحافظ ابن رجب الحنبلي.

4- نيل الأوطار للشوكاني.

5- مقدمة كتاب تهذيب الكمال للحافظ أبي الحجاج المزي تحقيق د. بشار عواد.

6- بحوث في تاريخ السنة المشرفة: د. أكرم العمري.

(1) يشير المدرس إلى أهم الكتب المطبوعة المتداولة من كل صنف ، ثم يتناول بالشرح واحدا من كل نوع ويخص (تهذيب الكمال وفروعه ـ وميزان الاعتدال ولسان الميزان وتعجيل المنفعة ) بمزيد من البيان حول منهج المصنف وطريقة الإفادة من الكتاب .


منهج مادة الحديث الشريف

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب الكتب الستة ومناهج مؤلفيها وشروطهم، وجهود العلماء تجاه تلك الكتب من شروح ومختصرات وغير ذلك.

2- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول اللّه صلى الله عليه وسلم .

3- إمداد الطلاب بثروة لغوية من خلال شرح غريب ألفاظ الحديث.

4- أن يعرف الطلاب طرق تخريج الحديث ووسائله.

5- أن يعرف الطلاب أحاديث في غير الأحكام الفقهية شاملة لشعب الإيمان والأخلاق والآداب والرقائق والفضائل وغيرها.

6- أن يعرف الطلاب طريقة استنباط العلماء للأحكام من خلال دراسة أحاديث الأحكام المختارة.

الإطار العام للمنهج:

طرق التخريج

ترجمة أبي داود

دراسة سنن أبي داود

دراسة الأحاديث المختارة من سنن أبي داود

عدد الأحاديث

11

كتاب الأضاحي

31

كتاب الخراج والإمارة والفيء

1

كتاب البيوع

18

كتاب العلم

1

كتاب الطب

40

كتاب السنة

103

كتاب الأدب

ترجمة النسائي

دراسة سنن النسائي

دراسة الأحاديث المختارة من سنن النسائي.

1

كتاب الخيل

1

كتاب الأحباس

2

كتاب البيوع

28

كتاب الاستعاذة

مفردات المنهج:

الفصل الدراسي الأول

أولا: دراسة عن التخريج:

المراد بالتخريج - الغاية منه.

أهم طرق التخريج للأحاديث والآثار.

1- التخريج عن طريق معرفة راوي الحديث من الصحابة.

ج- كتب الأطراف

ب- المعاجم.

أ- المسانيد.

يكتفي الأستاذ بعرض نموذجين أو ثلاثة من مسند الإمام أحمد والمعجم الكبير للطبراني ويتوسع في شرح منهج "تحفة الأشراف بمعرفة الأطراف" مع التمثيل بما يراه كافيا للطلاب.
2- التخريج عن طريق معرفة أول لفظ من متن الحديث.
أ- كتب الأحاديث المشتهرة.
ب- الكتب المرتبة على حروف المعجم.
ج- الفهارس المصنفة لكتب مخصوصة.
يكتفي الأستاذ بعرض ثلاثة أحاديث للتطبيق من كتب الأحاديث المشتهرة والفهارس ويتوسع في شرح منهج "الجامع الصغير من حديث البشير النذير" وبيان مميزات شرحه (فيض القدير).
3- التخريج عن طريق معرفة كلمة يقل دورانها على الألسنة.
"وهي طريقة المعجم المفهرس لألفاظ الحديث النبوي".
يمثل الأستاذ لذلك بثلاثة أحاديث ويعتني بتتبع عدة ألفاظ للحديث الواحد ليظهر للطالب عدم جدوى الاقتصار على لفظ واحد فقط. مع بيان الطبعات الموافقة للمعجم.
4- التخريج عن طريق معرفة الموضوع الشرعي للحديث.
يعتني الأستاذ ببيان ترتيب كثير من كتب الحديث على الأبواب الفقهية.
وبإفراد بعض الفنون بمؤلفات خاصة كالترغيب والترهيب.
ثم يتوسع في شرح منهج كتب الزوائد ويضرب المثل على ذلك بـ(مجمع الزوائد) للهيثمي لسهولة تناوله.
جمع الطرق والصياغة العلمية للتخريج.
يقوم الأستاذ بجمع الطرق عن طريق رسم شجرة لأسانيد الأحاديث لتقريبها للأذهان حيث يتبين مدار الرواية في طرق الحديث وتعرف عن طريقها المتابعات والشواهد بوضوح.
ثانيا: ترجمة أبي داود على أن تشمل ما يلي:
اسمه، ولادته، نشأته العلمية ورحلاته، أشهر شيوخه، أشهر تلاميذه، مكانته العلمية، ثناء العلماء عليه، منزلته من الجرح والتعديل، عقيدته، مؤلفاته، وفاته.
ثالثا: دراسة سنن أبي داود على أن تشمل ما يلي:
اسمه، سبب تأليفه، منهجه فيه مع بيان شرطه، النقد الموجه إليه والرد على ذلك النقد، عدد أحاديثه، منزلته من الكتب الستة، رواته، أهم شروحه.
رابعاً: دراسة الأحاديث الآتية المختارة من سنن أبي داود:
أرقام الأحاديث |
كتاب الأضاحي (11 حديثاً)
2791 | 1- باب في الرجل يأخذ من شعره في العشر
2792، 2793، 2794 | 2/4- باب ما يستحب من الضحايا
2797، 2798، 2800 | 5/7- باب ما يجوز من السن في الضحايا
2802، 2804 | 8/9- باب ما يكره من الضحايا
2807 | 10- باب في البقر والجزور عن كم تجزئ؟
2839 | 11- باب في العقيقة
كتاب الخراج والإمارة والفيء (31 حديثاً)
2931 | 12- باب في الضرير يولى
2932 | 13- باب في اتخاذ الوزير
2933 | 14- باب في العرافة
2936، 2937 | 15/16- باب في السعاية على الصدقة
2940، 2941، 2942 | 17/19- باب ما جاء في البيعة
2943، 2944 | 20/21- باب في أرزاق العمال
2947 | 22- باب في الغلول في الصدقة
2948، 2949 | 23/24- باب فيما يلزم الإمام من الرعية والحجبة عنه
2951، 2952، 2953 | 25/27- باب في قسم الفيء
2954، 2955 | 28/29- باب في أرزاق الذرية
2960، 2961 | 30/31- باب في تدوين العطاء
2963، 2967، 2968 | 32/34- باب في صفايا رسوله اللّه صلى الله عليه وسلم الله
3000 | 35- باب كيف كان إخراج اليهود من المدينة
3022 | 36- باب ما جاء في خبر مكَة
3037 | 37- باب في أخذ الجزية
3073 | 38- باب في إحياء الموات
3083، 3084 | 39/40- باب في الأرض يحميها الإمام أو الرجل
3085 | 41- ما جاء في الركاز
3088 | 42- نبش القبور العادية
كتاب البيوع (حديث واحد)
3403 | 43- باب في زرع الأرض بغير إذن صاحبها
كتاب العلم (18 حديثاً)
3641، 3643 | 44/45- باب الحث على طلب العلم
3644، 3645 | 46/47- باب رواية حديث أهل الكتاب
3646، 3647، 3649 | 48/50- باب في كتابة العلم
3651 | 51- باب في التشديد في الكذب على رسول اللّه صلى الله عليه وسلم
3652 | 52- باب الكلام في كتاب اللّه بغير علم
3653 | 53- باب تكرير الحديث
3655 | 54- باب في سرد الحديث
3657 | 55- باب التوقي في الفتيا
3658 | 56- باب كراهية منع العلم
3660 | 57- باب فضل العلم
3662 | 58- باب الحديث عن بني إسرائيل
3664 | 59- باب في طلب العلم لغير، وجه اللّه تعالى
3666، 3668 | 60/61- باب في القصص
كتاب الطب (حديث واحد)
3900 | 62- باب كيف الرُّقى؟
كتاب السنة (40حديثاً)
4596 | 63- باب شرح السنة
4598، 4600 | 64/65- باب النهي عن الجدال واتباع المتشابه من القرآن
4601، 4602 | 66/67- باب ترك السلام على أهل الأهواء
4603 | 68- باب النهي عن الجدال في القرآن
4604، 4605، 4606، 4607، 4608، 4609، 4610، 4611، 4612، 4618، 4662، 4663. | 69/80- باب في لزوم السنة
4667 | 81- ما يدل على ترك الكلام في الفتنة
4677 | 82- باب في رد الإرجاء
4712، 4714، 4719 | 83/ 85- باب في ذراري المشركين
4723، 4726 | 86 /87- باب في الجهمية
4732، 4733 | 88/89- باب الرد على الجهمية
4734، 4737، 4738 | 90/92- باب في القرآن
4751، 4753 | 93/94- باب في المسألة في القبر
4755 | 95- باب في ذكر الميزان
4758 | 96- باب في قتل الخوارج
4763، 4764، 4765، 4767 | 97/100- باب في قتال الخوارج
4771، 4742 | 101/102- باب في قتال اللصوص
الفصل الدراسي الثاني
كتاب الأدب (103 أحاديث)
4773، 4774، 4775 | 103/ 105- باب في الحلم وأخلاق النبي صلى الله عليه وسلم
4777، 4779 | 106/107- باب كظم الغيظ
4780 | 108- باب ما يقال عند الغضب
4785، 4786 | 109/ 110- باب في التجاوز في الأمر
4791 | 111- باب حُسن العشرة
4799، 4800 | 112/113- باب في حُسن الخلق
4805 | 114- باب في كراهية التمادح
4807 | 115- باب في الرفق
4811 | 116- باب في الشكر
4815 | 117- باب في الجلوس في الطرقات
4823 | 118- باب التملق
4826 | 119- باب الجلوس في وسط الحِلَق
4829، 4832، 4833، 4834 | 120/123- باب من يؤمر أن يجالس
4835 | 124- باب في كراهية المراء
4848 | 125- باب في الجلسة المكروهة
4849 | 126- باب النهي عن السمر بعد العشاء
4851 | 127- باب في التناجي
4857 | 128- باب كفارة المجلس
4862 | 129- باب الحذر من الناس
4870 | 130- باب في نقل الحديث
4871 | 131- باب في القتات
4872 | 132- باب في ذي الوجهين
4874، 4875 | 133/ 134- باب في الغيبة
4893 | 135- باب في المؤاخاة
4895 | 136- باب في التواضع
4905 | 137 باب في اللعن
4910، 4911 | 138/139- باب في من يهجر أخاه المسلم
4918 | 140- باب في الظن
4919، 4921 | 141/142- باب في إصلاح ذات البين
4929 | 143- باب في حكم المخنثين
4938 | 144- باب في نهي النبي صلى الله عليه وسلم عن اللعب بالنرد
4941 | 145- باب في الرحمة
4944 | 146- باب في النصيحة
4946 | 147- باب في المعونة للمسلم
4949، 4950 | 148/149- باب في تغيير الأسماء
4952، 4953، 4958 | 150/152- باب في تغيير الأسماء القبيحة
4962 | 153- باب في الألقاب
4965 | 154- باب في الرجل يتكنى بأبي القاسم
4966 | 155- داب من رأى أن لا يجمع بينهما
4984 | 156- باب صلاة العتمة
4989 | 157- باب في التشديد في الكذب
4994 | 158- باب في حسن الظن
4997 | 159- باب في المتشبع بما لم يعط
5007 | 160- باب ما جاء في المتشدق في الكلام
5009، 5010، 5016 | 161/163- باب ما جاء في الشعر
5019، 5020، 5021، 5022 | 164/167- باب ما جاء في الرؤيا
5026، 5028 | 168/ 169- باب في التثاؤب
5030 | 170- باب ما جاء في العطاس
5033 | 171- باب ما جاء في تشميت العاطس
5037 | 172- باب كم مرة يشمت العاطس؟
5038 | 173 باب كيف يشمت الذمي؟.
5039 | 174- باب فيمن يعطس ولا يحمد اللّه
5040 | 175- باب في الرجل ينبطح على بطنه
5046، 5051، 5056 | 176/178- باب ما يقول عند النوم
5060 | 179- باب ما يقول الرجل إذا تعار من الليل
5062 | 180- باب في التسبيح عند النوم
5067، 5068، 5071 | 181/183- باب ما يقول إذا أصبح
5094 | 184- باب ما يقول إذا خرج من بيته
5098 | 185- باب ما يقول إذا هاجت الريح
5105 | 186- باب في الصبي يولد فيؤذن في أذنه
5111 | 187- باب ما ورد في الوسوسة
5113، 5115 | 189/188- باب في الرجل ينتمي إلى غير مواليه
5116 | 190- باب في التفاخر بالأحساب
5126، 5127 | 191/192- باب في إخبار الرجل بمحبته إياه
5128 | 193- باب في المشورة
5129 | 194- باب في الدال على الخير
5131 | 195- باب في الشفاعة
5136 | 196- باب كيف يكتب إلى الذمي
5141، 5142، 5143 | 197/199- باب في بر الوالدين
5147، 5148 | 200/201 - باب في فضل من عال يتيما
5150 | 202- باب في من ضم اليتيم
5151، 5154، 5155 | 203/205- باب في حق الجوار
خامسا: ترجمة النسائي على أن تشتمل على ما يلي:
اسمه، ولادته، نشأته العلمية، رحلاته، أشهر شيوخه، أشهر تلاميذه، مكانته العلمية، ثناء العلماء عليه، منزلته في الجرح والتعديل،عقيدته، مؤلفا ته، وفاته.
سادسا: دراسة سنن النسائي على أن تشمل ما يلي:
اسمه، سبب تأليفه، منهجه فيه مع بيان شرطه، النقد الموجه إليه والردّ على ذلك النقد، عدد أحاديثه، منزلته منِ الكتب الستة، رواته، أهم شروحه.
سابعاً: دراسة الأحاديث الآتية المختارة من سنن النسائي
كتاب الخيل (حديث وأحد)
حديث أبي هريرة | 206- باب السبق
كتاب الأحباس (حديث واحد)
حديث عمر بن الخطاب | 207- باب كيف يكتب الحبس؟
كتاب البيوع (حديثان)
حديث أبي رافع | 208- باب استسلاف الحيوان واستقراضه
حديث أبي هريرة | 209- باب الحوالة
كتاب الاستعاذة (28 حديثاً)
الحديث الأول عن عبد اللّه بن خبيب | 210- الباب الأول
الوحيد في الباب | 211- باب الاستعاذة من قلب لا يخشع
الوحيد في الباب | 212- باب الاستعاذة من الجبن
حديث أنس بن مالك | 213- باب الاستعاذة من البخل
الحديث الثاني عن أنس بن مالك | 214- باب الاستعاذة من الهم
الوحيد في الباب | 215- باب الاستعاذة من المغرم والمأثم
حديث زيد بن أرقم | 216- باب الاستعاذة من العجز
الحديث الأول عن أبي هريرة | 217- باب الاستعاذة من الذلة
الوحيد في الباب | 218- باب الاستعاذة من شر فتنة القبر
الوحيد في الباب | 219- باب الاستعاذة من نفس لا تشبع
الوحيد في الباب | 220- باب الاستعاذة من الجوع
حديث أبي هريرة | 221- باب الاستعاذة من الشقاق والنفاق
الحديث الأول عن أبي سعيد الخدري | 222- باب الاستعاذة من الدين
الوحيد في الباب | 223- باب الاستعاذة من غلبة العدو
الوحيد في الباب | 224- باب الاستعاذة من سوء القضاء
الوحيد في الباب | 225- باب الاستعاذة من الجنون
الحديث الثاني عن عبد اللّه بن سرجس | 226- باب الاستعاذة من الحور بعد الكور
الوحيد في الباب | 227- باب الاستعاذة من كآبة المنقلب
الوحيد في الباب | 228- باب الاستعاذة من جار السوء
ا لحديث الأول عن أبي هريرة | 229- باب الاستعاذة من عذاب جهنم وشر الدجال
حديث ابن عباس | 230- باب الاستعاذة من فتنة الممات
حديث أنس بن مالك | 231- باب الاستعاذة من حر النار
الوحيد في الباب | 232- باب الاستعاذة من شر ما صنع
الحديث الأول عن عائشة | 233- باب الاستعاذة من شر ما عمل
الوحيد في الباب | 234- باب الاستعاذة برضاء الله من سخطه
الحديث الأول عن أبي هريرة | 235- باب الاستعاذة من دعاء لا يسمع
حديث زيد بن أرقم حديث أم سلمة | 236/237- باب الاستعاذة من دعاء لا يستجاب
كتابا المادة
1- سنن أبي داود بترقيم عزة عبيد الدعاس
2- سنن النسائي طبعة دار إحياء التراث العربي
المراجع
الكتب الستة وشروحها


الأول ثانوي، التوحيد

المناهج الدراسية [image] المرحلة الجامعية و مرحلة الدراسات العليا

كلية الحديث الشريف

المرحلة الحامعية
 | السنة الأولى |  | السنة الثانية
 | السنة الثالثة |  | السنةالرابعة
مرحلة الدراسات العليا
 | قسم الفقة السنة | الماجستر | الدكتورات
 | قسم علوم الحديث | الماجستر | الدكتورات
كلية القرآن الكريم
كلية الدعوة و أصول الدين

كلية اللغة العربية

كلية الشريعة


الصفحة 35 -38

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.


الصفحة 39-40

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.


الصفحة 3 -6

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.


الصفحة 7-10

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.


الصفحة 10-14

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.


الصفحة 15-18

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.


الصفحة 19 -20

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.


الصفحة 23-26

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.


الصفحة 27-30

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.


الصفحة 31-34

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.


الصفحة 3 -6

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.

التاريخ / / الدرجة

يوصل الطالب بين الشرطتين بالقلم الرصاص قبل الكتابة.


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط >كراسة خط الرقعة

المناهج الدراسية [image] المعاهد و الدور

الأول المتوسط

كراسة خط الرقعة

الفصل الدراسي الأول
 | الدرس 1
 | الدرس 2
 | الدرس 3
 | الدرس 4
 | الدرس 5
 | الدرس 6
 | ويعطي المدرس نماذج على خط النسخ

الفصل الدراسي الثاني
 | الدرس 7
 | الدرس 8
 | الدرس 9
 | الدرس 10
 | الدرس 11
 | ويعطي المدرس نماذج على خط النسخ


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الثاني المتوسط > التوحيد

المناهج الدراسية [image] المعاهد و الدور

الثاني المتوسط

الخط

الفصل الدراسي الأول
خط الرقعة
 | المقدمة
 | الصفحة 3-6
 | الصفحة 7-10
 | الصفحة 11-14
 | الصفحة 15-18
 | الصفحة 19-22
 | الصفحة 23-26
 | الصفحة 27-30
 | الصفحة 31-34
 | الصفحة 35-38
 | الصفحة 39-40

الفصل الدراسي الثاني
خط النسخ
 | المقدمة
 | الصفحة 3-6
 | الصفحة 7-10
 | الصفحة 11-14
 | الصفحة 15-18
 | الصفحة 19-22
 | الصفحة 23-26
 | الصفحة 27-30
 | الصفحة 31-34
 | الصفحة 35-38
 | الصفحة 39-40


مقدمه

مـقـدمـة
بسم الله الرحمن الرحيم
الحمد للّه رب العالمين والصلاة والسلام على خير خلقه سيد الأولين والآخرين نبينا محمد وعلى آله وصحبه أجمعين.
وبعـد.
فقد حمل راية الإِسلام بعد انتقال النبي صلى الله عليه وسلم إلى الرفيق الأعلى خلفاؤه الراشدون: أبو بكر، وعمر، وعثمان، وعليّ رضي اللّه عنهم فضربوا أروع الأمثلة في الإِخلاص والأمانة والورع فتمكن المسلمون في عهدهم من القضاء على حركة المرتدين في جزيرة العرب وفتح الفتوح الواسعة حتى امتدت رقعة الدولة الإِسلامية في أقل من ثلاثين عاماً من تركستان شرقاً إلى أواسط شمال إفريقيا غرباً ومن أواسط أسيا الصغرى (تركيا) شمالا إلى بلاد النوبة جنوباً، وقد عامل المسلمون سكان البلاد التي فتحوها بما يأمر به الدين الحنيف من عدل وتسـامـح وإصلاح فأزالوا ظلم الأكاسرة والقياصرة الذي كان يثقل كواهل أولئك السكان وحققـوا الأمن للجميع في أنفسهم ودياناتهم وأموالهم، وبتلك المعـاملة الطيبة سارع الكثيرون إلى اعتناق ألإِسلام وتعلم اللغة العربية التي وردت تعاليمه العظيمة بها.
وهذه نبذة تاريخية مختصرة في تاريخ الخلفاء الراشدين- رضوان اللّه عليهم أجمعين ـ وهي مقررة على طلبة المستوى الرابع بشعبة تعليم اللغة العربية وذلك مراعاة للزمن المحدد لهذه المادة وقدره حصة واحدة في الأسبوع. وفيها وضحنا نسب كل خليفة، ومولده وإسلامه وفضله وبيعته وأسلوبه في الحكـم وأهم أعماله، وخُتم كل موضوع بأسئلة متنوعة شملت ما دُرس فيها إضافة إلى بعض الأسئلة اللغوية.
وفي الختام نسأل اللّه أن ينفع بها الطلاب وأن يجعل عملنا هذا خالصاً لوجهه إنه سميع قريب مجيب.
إعـداد
سعيد بن عبد اللّه بن محمد الغامدي | خالد بن سليمان الحسينان
المدرس بشعبة تعليم اللغة العربية | المدرس بشعبة تعليم اللغة العربية


أبو بكر الصديق

أبو بكر الصديق - رضي الله عنه -

(11 – 13 هـ / 632 – 634م)

نسبه ومولده:

هو عبد اللّه بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مُرَّة. ويلتقي مع الرسول صلى الله عليه و سلم في مُرَّة وهو الجدُّ السادس له عليه الصلاة والسلام. ووصفه الرسول صلى الله عليه و سلم بالصِّديِّق عقب حادثة الإِسراء والمعراج إذ صدقـه حين كذّبـه المشركـون. "عندما أُسري بالنبي صلى الله عليه و سلم إلى المسجد الأقصى، أصبح يتحدث الناس بذلك، فارتد الناس ممن كانوا آمنوا به وصدقوه وسعوا بذلك إلى أبي بكر- رضي اللّه عنه- فقالوا: "هل لك إلى صاحبـك يزعم أنه أسري به الليلة إلى بيت المقدس "؟ قال: "أو قال ذلـك؟ " قالوا: "نعم ". قال: "لئن قال ذلك لقد صدق". قالوا: "أو تصدقه أنه ذهب الليلة إلى بيت المقدس وجاء قبل أن يصبح "؟! قال: "نعم، إني أصدقه فيما هو أبعد من ذلك، أصدقه بخبر السماء في غَدْوَةٍ أو رَوْحَةٍ ، فلذلك سُمِّي أبو بكر الصديق ".(1)

وُلِـد – رضي اللّه عنه – بمكة بعد مولد الرسول صلى الله عليه وسلم بسنتين وأشهر ونشأ فيها.

إسلامه وبعض مشاهده:

كان أبو بكر - رضي اللّه عنه - سريع الاستجابة لدعوة الرسول صلى الله عليه وسلم . فقد عُدَّ أبو بكر الصديق أول من آمن من الرجال(2) وقد أخبر النبي صلى الله عليه وسلم أنه لما بُعث كذبه الناس وصدقه أبو بكر. قال النبي صلى الله عليه وسلم : "إن اللّه بعثني إليكم، فقلتم: كذبت، وقال أبو بكر صدق وواساني بنفسه وماله فهل أنتم تاركوا لي صاحبي؟" (مرتين).(3)

وقد صحب النبيَّ صلى الله عليه وسلم في هجرته إلى المدينة فنزلت الآية الكريمة {إلاّ تنصروه فقد نصره اللّه إذ أخرجه الذين كفروا ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن اللّه معنا فأنزل اللّه سكينته عليه وأيده بجنود لم تروها وجعل كلمة الذين كفروا السفلى وكلمة اللّه هي العليا واللّه عزيز حكيم}.(4)

وشهد المشاهد كلها مع النبي صلى الله عليه و سلم، وكان يتاجر بالثياب وبلغ رأس ماله حين أسلم أربعين ألف درهم أنفقها على مصالح الدعوة الإِسلامية وخاصة في عتق رقاب المستضعفين الأرقاء (5) من المسلمين. وكان النبي صلى الله عليه و سلم يقضي في مال أبي بكر كـما يقضي الرجل في مال نفسه. وقد بين النبي صلى الله عليه و سلم مدى إفادة الإِسلام من ذلك "ما نفعني مال قط ما نَفعني مال أبي بكر"(6). وقد بشره الرسول صلى الله عليه و سلم بالجنة وترك خوخـة (7) داره مشرعة على المسجد دون بقية الصحابة وأمره بأن يؤم الناس في الصلاة خلال مرضه وكان موضع مشورة النبي صلى الله عليه وسلم وقد صاهره بأن تزوج عليه الصلاة والسلام ابنته عائشة - رضي اللّه عنها - (8).

صفاته وفضلـه:

أما عن صفاته – رضي اللّه عنه – فيمكن تقسيمها إلى قسمين :

ا-

الصفات الخَلْقِية:

وصفتـه ابنتـه عائشة - رضي اللّه عنها - فقالت: "كان رجلاً أبيض نحيفاً خفيف العارضين (9) أجنأ (10) قليل لحم الوجه غائر (11) العينين ناتئ الجبهة (أي: بارزها) عاري الأشاجع" (أي: الأصابع) (12).

2-

الصفات الخُلُقية:

كان - رضي اللّه عنه- أوّاها (13) شديد الحياء كثير الورع حازماً مع رحمة يحفظ شرفه وكرامته وكان غنياً بجاهه وأخلاقه. ولم يؤثَر عنه عبادة الأصنام وأُثِر عنه الأخلاق الطيبة.

وقـد أجمـع أهـل السنة على أنَّ أفضل الناس بعد رسول اللّه صلى الله عليه و سلم أبو بكر، ثم عمر، ثم عثمان، ثم عليَّ، وكان- رضي اللّه عنه- حكيماً فقد ظهرت حكمته ورباطة جأشه في مواجهة مصاب الأمة بوفاة النبي صلى الله عليه و سلم كـما ظهرت شخصيته القوية وحنكته السياسية في اجتماع السقيفة.

وقد عبر عن تواضع جَمٍّ وزهد في الخلافة حين رُشِّح (14) لها وذلك "في خطبتـه التي خطبهـا في الناس بعد البيعة ومما جاء فيها: أني قد وليت عليكم ولست بخيركـم. الخطبة" (15). ومع علمه بالقرآن والسنة وفهمه لمقاصد الشرع وأحكامه فقد كان كثير الاستشارة للصحابة وكانت الرحمة تغلب على آرائه فقد أشار بقبول المفاداة من أسرى بدر (16).

البيعة لأبي بكر- رضي اللّه عنه- بالخلافة:

بعد وفاة النبي صلى الله عليه و سلم. اجتمع الأنصار في سقيفة بني ساعدة لاختيار خليفـة منهم فحضر إليهم نفر من المهاجرين ومنهم أبو بكر الصديق، وعمر بن الخطاب، وأبو عبيدة عامر بن الجراح- رضي اللّه عنهم- فتكلم أبو بكر وبيَّن فضل الأنصار وقال: "لقد رضيت لكـم أحد هذين الرجلين فبايعوا أيهما شئتم فأخذ بيد عمر بن الخطاب، وبيد أبي عبيدة بن الجراح " فقال عمر بن الخطاب: "يا معشر الأنصار ألستم تعلمون أن رسول اللّه صلى الله عليه وسلم قد أمر أبا بكر أن يؤم الناس فأيَّكـم تطيب نفسه أن يتقدم أبا بكر" فقال الأنصار: "نعوذ باللّه أن نتقدم أبا بكر" (17). فقد استدل عمر بن الخـطاب- رضي اللّه عنه- بأحقية أبي بكر بالخلافة بعد أن ذَكَّرهم بأمر الرسول صلى الله عليه و سلم أن يؤم الناس أبو بكر- رضي اللّه عنه- فطلب عمر من أبي بكر أن يبسط يده ليبايعه فبسط يده فبايعه عمر فالمهاجرون فالأنصار وما كان للأنصار - رضوان اللّه عليهم - أن يتخلفوا عن البيعة بعد أن نبههم عمر إلى تلك الحقيقة ألا وهي أفضلية أبي بكر- رضي اللّه عنه- على سائر الصحابة- رضوان اللّه عليهم- جميعاً فاتفقت كلمتهم على البيعة. وفي اليوم التالي صعد أبو بكر- رضي اللّه عنه- المنبر فبايعه الناس وتمت البيعة لأبي بكر (18).

أسلوبه في الحكم - رضي اللّه عنه -:

أعلن أبو بكر - رضي اللّه عنه - أسلوبه في الحكم من خلال خطبته القصيرة التي خطبها في الناس في مسجد رسول اللّه صلى الله عليه و سلم فقال بعد أن حمد اللّه وأثنى عليه:

"يا أيها الناس إِني قد وُلِّيت عليكم ولست بخيركـم فإن أحسنت فأعينوني وإن أسأت فقْوِّمُوني: الصدق أمانة والكذب خيانة والضعيف فيكم قوى عنـدي حتى ارجـع عليه حقه إن شاء اللّه، والقوي فيكـم ضعيف حتى آخذ الحق منه إن شاء اللّه لا يدع قوم الجهاد في سبيل اللّه إلا خذلهم ولا تشيع الفـاحشة في قوم إلا عمهم اللّه بالبلاء. أطيعوني ما أطعت اللّه ورسوله فإذا عصيت اللّه ورسوله فلا طاعة لي عليكـم " (19).

وقد تضمنت هذه الخطبة الخطوط الرئيسة لسياسته- رضي اللّه عنه- وهي:

1-

ساوى نفسه بالناس يسري عليه من الحكم ما يسري عليهم.

2-

إقامة مبدأ التعاون على الحق.

3-

رفع شعار الصدق ومحاربة الكذب.

4-

الأخذ على الظالم وإنصاف المظلوم.

5-

رفع راية الجهاد في سبيل اللّه.

6-

قمع (20) الفاحشة في المجتمع.

7-

الأمر بطاعته مادام يقيم حدود اللّه (21).

أعمال أبي بكر- رضي اللّه عنه -:

أبو بكر- رضي اللّه عنه - له أعمال عظيمة فقد حقق أهدافاً وإنجازات كثيرة وجليلة وكانت أيامه حافلة بأعمال الخير مع أنها لم تدم إلا سنتين وثلاثة أشهر و من أهم أعماله ما يلي:

أولاً: إنفاذ جيش أسامة بن زيد - رضي اللّه عنه -:

جهز رسول اللّه صلى الله عليه وسلم جيشاً قبـل وفاته وأَمَّرَ عليـه أسامـة بن زيـد - رضي اللّه عنهما - وكان أسامة قد أُمِر أن يسير إلى مشارف الشام، فعسكر في الجُرْف وقد ضَمَّ جيشه كبار الناس وخيارهم وفيهم عمر- رضي اللّه عنـه - ولكن هذا الجيش لم يبرح المـدينـة لمرض رسـول اللّه صلى الله عليه وسلم ومازال معسكراً حتى توفي رسول اللّه صلى الله عليه وسلم وتولى أبو بكر - رضي اللّه عنه - الخلافة، ولما وصلت أنباء(22) بوادر الردة رأى أسامة أن يتريث حتى ينجلي الوضع وبخاصة وأن معه وجوه الناس فأبى أبو بكر- رضي اللّه عنه - إلاّ أن يسير إلى ما أمِرَ به وقال: "ما كنت لاستفتح بشيء أولى من إنفاذ أمر رسول اللّه صلى الله عليه وسلم ولإِن تخطفني الطير أحب إلي من ذلك" واستأذن أبو بكر أسامة في عمر- رضي اللّه عنهم - فأذن له ومضى لوجهه.

مضى أسامة - رضي اللّه عنه- إلى أرض الشام وقاتل من ارتد من قبيلة قضاعة ففروا إلى دومة الجندل وسار أسامة حتى أغار(23) على وآبل من نواحي مؤته وأَدَّى مهمته بنجاح وعاد سالماً غانماً في أربعين ليلة(24).
ثانياً: محاربة المرتدين:
وصلت أنبـاء الردة إلى عاصمة الدولة الإِسلامية (المدينة النبوية) وكان المرتدون على ثلاثة أقسام:
 | القسم الأول: عاد إلى عبادة الأوثـان.
 | القسم الثاني: اتبع أدعياء النبوة.
 | القسم الثالث: استمر على الإِسلام ولكنهم جحدوا الزكاة وتَأَوَّلُوها بأنها خاصة بزمن النبي صلى الله عليه وسلم (25).
وقد أرسل الفريق الثالث وفداً إلى المدينة لمفاوضة خليفة رسول اللّه صلى الله عليه وسلم وقد نزل على وجهاء الناس في المدينة عدا العباس بن عبد المطلب - رضي اللّه عنه - وقد وافق عدد من كبار الصحابة على قبول ما جاءت به رسل هذا الفريق وناقشوا في ذلك الأمر، أبا بكر ومنهم عمر بن الخطاب، وأبـو عبيدة بن الجراح، وسالم مولى أبي حذيفة وغيرهم. إلاّ أن أبا بكر – رضيِ اللّه عنه – رفضهم قولهم ذلك وقال قولته المشهورة: "واللّه لو منعوني عقالاً كان يؤدونه إلى رسول اللّه صلى الله عليه و سلم لجاهدتهم عليه".
وقال عمر لأبي بكر - رضي اللّه عنهما -: كيف تقاتلهم وقد قال رسول اللّه صلى الله عليه وسلم : "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه فمن قال: "لا إله إلا اللّه" فقد عصم مني نفسه وماله إلا بحقه وحسابه على اللّه "(26). فقال أبو بكر: "واللّه لأقاتلن من فَرَّق بين الصلاة والزكاة فإن الزكاة حق المال. واللّه لو منعوني عناقاً(27) لقاتلتهم على منعهم ". وهكذا رأي أبي بكر - رضي اللّه عنه- أن الإِسلام كُلُّ لا يتجزأ وليس هناك من فرق بين فريضة وأخرى والزكاة أهم تشريع في النظام الاقتصادي الإِسلامي وركن من أركـان الإِسـلام وعبادة بحد ذاتها ولا يمكن تطبيق جزء من الإِسلام وإهمال آخر ورأى الصحابة أن الأخذ باللين أفضل، وقال عمر- رضي اللّه عنه-: "يا خليفة رسول اللّه! تألف الناس وأرفق بهم " فأجابه أبو بكر: "رجوت نصرتـك وجئتني بخـذلانـك؟ أجبّـار في الجـاهلية وخوار في الإسلام؟ إنه قد انقطع الوحي وتم الدين أو ينقص وأنا حي؟ أليس قد قاَل رسول اللّه صلى الله عليه و سلم: "إلا بحقها، ومن حقها الصلاة وإيتاء الزكاة واللّه لو خذلني الناس كلهم لجاهدته! بنفسي "(28).

وقد أصدر أبو بكر - رضي اللّه عنه- كتاباً عاماً وجهه إلى المرتدين في أنحاء الجزيرة وأرسل بهذا الكتاب رسلا يتقدمون الجيش ليقرؤوه على الناس حتى يفتح لهم باب الرجوع إلى الحق ويتيح لهم الفرصة المناسبة لكي يتـدبروا أمرهم وحتى يبرئ ذمته أمام اللّه قبل أن تقع الحرب وتراق(29) الدماء(30).

وكان من نتيجة ذلك أن وقعت اصطدامات بين جيوش المسلمين وهؤلاء المتمردين من المتنبئين والمرتدين وبذل المسلمون في هذه الحروب كل قوتهم وتجلى(31) إيـمانهم في أروع صورة واستطاعوا في النهاية وقبل مرور عام أن يقطعوا دابر الفتنة ويعيدوا المرتدين إلى دينهم الذي بلّغه الرسول صلى الله عليه و سلم.

ثالثاً: جمع القرآن الكريم:

لقد كانت هذه الفكرة من عمر بن الخطاب- رضي اللّه عنه- أخرج البخاري في صحيحه عن زيد بن ثابت- رضي اللّه عنه- قال: "أرسل إليّ أبو بكر الصديق بعد مقتل أهل اليمامة فإذا عمر بن الخطاب عنده " قال أبو بكر- رضي اللّه عنه-: "إن عمر أتاني فقال إن القتل قد استحر(32) يوم اليمامـة. بقُرَّاء القرآن وإني أخشى إن استمر القتل بالقُراء بالمواطن(33) فيذهب كثير من القرآن وإني أرى أن تأمر بجمع القرآن… ولم يزل عمر يراجعني حتى شرح اللّه صدري لذلك ورأيت في ذلك الذي رأى عمر وأمر زيد بن ثابت فجمع القرآن من العسب(34) واللخاف(35) وصدور الرجال(36).

رابعاً: الفتوحات الإسلامية:
بعد أن استقر الحكـم لأبي بكر الصديق- رضي اللّه عنه- وقمع فتنة المرتدين وعادت الأمور إلى نصابها اتجه الصديق- رضي اللّه عنه- إلى الغاية السـامية في الإِسـلام وهي إعلاء كلمة لا إله إلاّ اللّه محمد رسول اللّه وإخراج الناس بها من الظلمات إلى النور لذا فقد آن الأوان لنشر الدعوة خارج الجزيرة العربية فكانت الفتوحات في عهده في جبهتين:
 | الأولى: جبهة الفرس في الشرق:
لما فرغ خالد بن الوليد من قتال المرتدين أرسله أبو بكر بجيش إلى العراق لمحاربة الفرس الذين رفضوا دعوة الإِسلام، ودارت أول معركة بين الطرفين في كاظمة(37) فانهزم الفرس وقُتِل قائدهم، وغنم المسلمون غنائم كثيرة ثم توالت انتصارات المسلمين في عدة معارك حتىِ دخلت أكثر المناطقِ الواقعة غرب الفرات تحت حكمهم حرباً أو صلحاَ واتخذوا الحيرة مركزاً لهم.
وفي شهر صفر من السنة الثالثة عشرة أمر أبو بكر خالد بن الوليد أن يتوجه مع قسم من الجيش إلى الشام لمساعدة المسلمين هناك على الروم، وأمر أن يخلف على العراق المثنى بن حارثة(38).
 | الثانية: جبهة الروم في الشمال:
وجه أبو بكر - رضي اللّه عنه - خالد بن سعيد بن العاص على رأس جيش من الدعاة الفاتحين إلى مشارق الشام وعسكر بتيماء والتقى الروم ثم كتب إلى أبي بكر يطلبه المدد والعون فجهز أبوبكر - رضي اللّه عنه - أربعة جيوش.
 | الأول: قائده عمرو بن العاص ووجهته إلى فلسطين.
 | الثاني: قائده شرحبيل بن حسنة ووجهته إلى الأردن.
 | الثالث: قائده يزيد بن أبي سفيان ووجهته البلقاء.
 | الرابع: قائده أبو عبيدة عامر بن الجراح ووجهته حمص(39).
ووصلت جيوش المسلمين إلى مشـارف الشام وفلسطين في أوائل السنة الثالثة عشرة للهجرة ودارت بينها وبين جيوش الروم عدة اشتباكات تلتها معارك كبيرة وفتوحات عظيمة منها:
أ- معركة أجنادين: سنة 13 هـ :
بعد المناوشات(40) الأولى بين المسلمين والروم أعد ملك الروم هرقل جيشاً كبيراً لمقاتلة المسلمين.
فاستنجد المسلمون بأبي بكر- رضي اللّه عنه- وأمر أبو بكر خالد بن الـوليد أن يتوجه من العراق بقسم من الجيش لنجدتهم واخترق خالد الصحراء بسرعة مذهلة حتى التحق بالمسلمين في الشام فتولى قيادتهم ورتبهم ترتيباً ممتازاً وانطلق الجميع للوقوف مع عمرو بن العاص الذي كان يواجه جيشاً رومياً كبيراً في أجنادين من أراضي فلسطين ولما التقى الطرفان هزم المسلمون الروم هزيمة كبيرة (41) وانتصروا عليهم.

ب- مرج الصُّفر سنة 13:

حدث هذا اللقاء إلى الجنوب من دمشق مع قوات الروم التي جاءت من حمص في الشمال فتلتف لتقابل المسلمين من الجنوب... وقف خالد ومعه أبو عبيدة وراء الصفوف وسار بهم نحو جيش الروم الذي بعثه هرقل وكـانـوا من أهل القوة والشدة ليغيث حامية دمشق التي كان يحاصرها المسلمون فاضطر المسلمون إلى أن يسيروا نحوها، وبلغ عدد الروم أكثر من عشرة آلاف اجتمعوا في مرج الصفر ونظر إليهم خالد بن الوليد ثم أسرع يعبئ جيشـه كتعبئـة يوم أجنـادين وفي هذه المعركة انهزم الروم وأصاب المسلمون عسكرهم وقتلوا منهم كثيراً وتبددت فُلولهم(42) (43).

مرض أبي بكر- رضي اللّه عنه- ووفاته:

كان سبب مرض أبي بكر الصديق- رضي اللّه عنه- أنه اغتسل في يوم بارد فأصيب بالحُمى خمسة عشر يوماً لا يخرج فيها إلى الصلاة وكان يأمر عمر بن الخطاب أن يصلي بالناس وكان الناس يدخلون إليه يزورونه وهو في البيت وكان عثمان- رضي اللّه عنه- ألزمهم له في مرضه.

ومـازال المرض به حتى توفي أبو بكر- رضي اللّه عنه- مساء ليلة الثـلاثـاء لثـماني ليال بقين من جمادى الآخرة سنة ثلاث عشرة للهجرة فكانت خلافته سنتين وثلاثة أشهر وعشر ليال.

وقـد أوصى- رضي اللّه عنه- أن تغسله زوجته أسماء بنت عميس – رضي اللّه عنها- وكفن بثوبين وقيل: بثلاثة.

وصلى عليه عمر بن الخطاب- رضي اللّه عنه-، ودفن ليلاً إلى جانب صاحبه عليه الصلاة والسلام وجُعِل رأسه بمحاذاة(44) كتفي رسول اللّه صلى الله عليه وسلم (45) رحمه اللّه ورضي عنه وجزاه عن الإِسلام والمسلمين خير الجزاء.

أسـئلة
س 1 | أذكر نسب أبي بكر. ولماذا وصف بالصديق؟
س 2 | أين يلتقي مع النبي صلى الله عليه و سلم في النسب؟
س 3 | أين ولد أبو بكر؟ ومتى؟
س 4 | تحدث عن إسلام أبي بكر.
س 5 | تحدث عن صفات أبي بكر الخَلقية.
س 6 | من أفضل الناس بعد الرسول !؟ ولماذا؟
س 7 | وضح كيف تمت الخلافة لأبي بكر.
س 8 | ما أسلوب أبي بكر في الحكم؟
س 9 | أذكر الخطوط الرئيسة لسياسته.
س10 | كانت أيام أبي بكر حافلة بأعمال جليلة اذكر اثنين منها.
س 11 | من أشار على أبي بكر بجمع القرآن؟
س 12 | اذكر الطرفين في معركة أجنادين. ومن انتصر فيها؟
س 13 | كم دامت خلافة أبي بكر الصديق- رضي اللّه عنه-؟
س 14 | متى مات أبو بكر؟ وأين دفن؟
س 15 | أعرب ما تحته خط:
 | أ- لكن أبا بكر- رضي اللّه عنه- صمم على أن ينفذ ما رأى الرسول صلى الله عليه وسلم .
 | 2- ما نفعني مال!قط ما نفعني مال أبى بكر.
 | 3- سار فريق من المرتدين وراء المتنبئين الكذابين.
 | 4- واللّه لو منعوني عقالاً.
س 16 | ما معنى:
 | المرتدون، المتنبئون، المتمردون؟، وهـات المفرد والمثنى منها.

ـــــــــــــــــــــــــــــــــــــــ

(1) سلسلة الأحاديث الصحيحة للألباني المجلد الأول رقم 306، أخرجه الحاكم في المستدرك 3/62, 63.

(2)فتح الباري 7/170.

(3) فتح الباري 7/18.

(4) سورة التوبة آية 40.

(5) جمع رقيق وهو المحلول.

(6) أحمد، فضائل الصحابة 1/65 بإسناد صحيح.

(7) الخوخة: باب صغير ينفذ منه إلى المسجد.

(8) عصر الخلافة الراشدة، للدكتور/ أكرم ضياء العمري ص 63.

(9) خفيف العارضين: العارض صفحة الخد والمراد خفيف شعر الخد.

(10) أجنأ: الأحدب وكذلك يطلق على انحناء ما بيت الكتفين على الصدر.

(11) غائر العينين. أي عيناه داخلتان في رأسه.

(12) الخلفاء الراشدون، أمين القضاة صح15.

(13) أوّاهاً: الأوّاه كثير الدعاء وكذلك رحيم القلب ورقيقه.

(14) رشح: أي اختياره وهيئوه للخلافة.

(15) خطبته بعد البيعة كما سَيأتي إن شاء الله.

(16) عصر الخلافة الراشدة، للدكتور/ أكرم ضياء العمري.

(17) مسند أحمد 2/133.

(18) انظر لمحات في الخلافة الراشدة، للدكتور / عـبد العزيز محمد نور ولي.

(19) سيرة ابن هشام 4/661، البداية والنهايةِ 6/305.

(20) قمع: أي قهرهم وذَللَّهم (المرتدين).

(21) لمحات في الخلافة الراشدةَ، للدكتور/ عبد العزيز محمد نور ولي.

(22) أنباء. أي أخبار.

(23) أغار: أي اشتد قي العدو وأسرع.

(24) لمحات في الخلافة الراشدة، للدكتور/ عبد العزيز محمد نور ولي ص8.

(25) فتح الـباري 12/276.

(26) أخرجه البخاري في الاعتصام، ومسلم في الإيمان، وأبو داود، والنسائي في الزكاة، والترمذي في الإيمان.

(27) العناق: السخلة الأنثى الصغيرةَ من الماعز.

(28) التاريخ الإسلامي، محمود شاكر ص 68.

(29) تُراق الدماء: تنصبّ

(30) انظر نص هذا الكتاب في البداية والنهاية، لابن كثير ج5 ص 320-321.

(31) تجلى: ظهر.

(32) استحر: اشتد

(33) المواطن: جمع موطن وهي المشهد من مشاهد الحروب.

(34) العسب: جمع العسيب وهي حريدة النخل المستقيم يكشط ورقها.

(35) اللخاف: جمع اللخفة وهي حجر أبيض عريض رقيق.

(36) الخلفاء الراشدون. الدكتور أمين القضاة ص 30.

(37) انظر الخريطة ص 19.

(38) السيرة النبوية وتاريخ الخلفاء الراشدين، عبد الله الصالح العثيمين ص 81.

(39) الخلفاء الراشدون، الدكتور أمين القضاة ص 30

(40) المناوشاتْ: جمع مناوشة أي خالط مقدمة الجيش.

(41) السيرة الـنبوية وتاريخ الخلفاء الرَاشدين، عبد الله الصالح العثيمين ص 86.

(42) فلولهم: أي الباقي المنقطع منهم.

(43) الطريق إلى دمشق، أحمد عادل كـمال ص 293.

(44) بمحاذاة: أي وازاه.

(45) الخلفاء الراشدون، الدكتور أمين القضاة 33.


عمر بن الخطاب

عـمر بن الخطاب – رضي الله عنه -

(13-23هـ/ 634- 644م)

نسبه ومولده:

هو عمر بن الخـطاب بن نفيل بن عبد العـزى بن رباح من بني عدي بن كـعب. إحدى عشائر قريش يجتمع نسبه مع الرسول صلى الله عليه و سلم في الجدِّ السابع (وهو كـعب بن لؤي).

كان من أشراف قريش وساداتها وإليه كانت سفارة قريش فهو سفيرهم إذا نشبت الحرب بينهم أو بينهم وبين غيرهم.

ويكنى أبا حفص ويلقب بالفاروق. لقَّبه بذلك النبي صلى الله عليه و سلم، وُلِد بعد عام الفيل بثلاث عشرة سنة. وكان شديداً على المسلمين ودعا له النبي صلى الله عليه و سلم بالهداية فأسلم في السنة السادسة من البعثة فاعتز به الإِسلام(1).

إسـلامه:

كان عمر رجلاً قوياً مهيباً وكان يؤذي المسلمين ويشتد عليهم قال سعيد بن زيد بن عمرو بن نفيل وهو ابن عم عمر وزوج أخته فاطمة بنت الخطاب: "واللّه لقد رأيتني وإن عمر لموثقي على الإِسلام قبل أن يسلم ".

وهكـذا ربط عمر سعيداً بسبب إسلامه ليصده عن دينه، ولكن شدته الظاهرة كانت تكمن خلفها رحمة ورقة فقد أخبرت أم عبد اللّه بنت أبي حثمة- وهي من مهاجرة الحبشة- قالت: "واللّه إنا لنرتحل إلى أرض الحبشة، وقد ذهب عامر في بعض حاجاتنا، إذ أقبل عمر بن الخطاب حتى وقف – وهو على شركه وكنا نلقى من البلاء أذى لنا وشدة علينا - فقال: إنه للانْطِلاق يا أم عبد الله؟ فقلت نعم واللّه، لنخرجن في أرض اللّه آذيتمونا وقهرتمونا حتى يجعل اللّه مخرجاً فقال صحبكم اللّه، ورأيت له رقة لم أكن أراها ثم انصرف وقد أحزنه- فيما أرى- خروجنا قالت: فجاء عامر بحاجته تلك. فقلت له: يا أبا عبد الله لو رأيت عمر آنفاً ورقته وحزنه علينا قال: أطمعت في إسلامه؟ قلت: نعم، قال: فلا يسلم الذي رأيت حتى يسلم حمار الخطاب قالت: يأساً منه(2) لما كان يرى من غلظته وقوته على الإسلام. ويبدو أن حدس(3) المرأة كان أقوى فقد كان رسول اللّه صلى الله عليه و سلم يدعو اللّه أن ينصر دينه به.

فعن ابن عمر- رضي اللّه عنهما- أن رسول اللّه صلى الله عليه و سلم قال: "اللهم أعز الإِسلام بأحب هذين الرجلين إليك: بأبي جهل أو بعمر بن الخطاب قال: وكان أحبهما عمر"(4).

فاستجاب اللّه دعاءه فأسلم عمر، وكان ذلك عقب الهجرة الأولى فاعتز به الإِسلام وصلى المسلمون بالبيت العتيق دون أن يتعرض لهم المشركون.

قال ابن مسعود- رضي اللّه عنه-: "مازلنا أعزة منذ أسلم عمر". وقال أيضاً: "لقد رأيتنا وما نستطيع أن نصلى بالبيت حتى أسلم عمر فلما أسلم عمر قاتلهم حتى تركونا" وقال: "إن إسلامه كان نصراً"(5).

صفاته وفضله:

بعد أن أسلم عمر بن الخطاب- رضي اللّه عنه- تعرض له المشركون وقاتلهم وقاتلوه، وقد عُرف في الجاهلية بالفصاحة والشجاعة، وعرف في الإسـلام بالقـوة والهيبـة والـزهد والعدل والرحمة والعلم والفقه، وكان مسدد(6) القول والفعل، وقد وافقه القرآن في عدة مواقف منها أ- اتخاذ مقـام إبـراهيم مصلى 2- وحجاب أمهات المؤمنين 3- ونصحه لأمهات المؤمنين. وقد بشره الرسول لمجده بالجنة وبشره بالشهادة(7).

بيعتـه:

إذا كان الرسول صلى الله عليه وسلم قد شار إلى المسلمين إشارة كي يتولى أبو بكر الخلافة فإن أبا بكر قد أوصى بها وصاية إلى عمر بن الخطاب – رضي اللّه عنه – وكان أبو بكر قد استشار الناس في ذلك فوكلوه لاختيار خليفة له فأمر أن يجتمع له الناس فاجتمعوا له فقال:

"أيها الناس قد حضرني من قضاء اللّه ما ترون وإنه لابد لكـم من رجـل يلي أمركـم ويصلي بكـم، ويقاتل عدوكـم، ويأمركـم، فإن شئتم اجتهدت لكـم رأيي، واللّه الذي لا إله إلاّ هو لا آلوكـم( 8 ) في نفسي خيراً، فبكى وبكى الناس، وقالوا يا خليفة رسول اللّه أنت خيرنا وأعلمنا فاختر لنا، قال: سأجتهد لكم رأي، وأختار لكم خيركـم إن شاء اللّه "(9).

ودعا أبو بكر عثمان بن عفان فقال: اكتب بسم اللّه الرحمن الرِحيم، "هذا ما عهد به أبو بكر بن أبي قحافة في آخر عهده بالدنيا خارجاَ منها، وعند أول عهده بالآخرة داخلاً فيها، حيث يؤمن الكافر ويوقن الفاجر، ويصدق الكاذب.

إني استخلفت عليكم بعدي عمر بن الخطاب فاسمعوا له وأطيعوا وإني لم آل اللّه ورسوله ودينه ونفسي وإياكـم خيراً، فإن عدل فذلك ظني به وعلمي فيه، فإن بدل فلكل امرىء ما اكتسب من الإِثم، والخير أردت ولا أعلم الغيب، سيعلم الـذين ظلموا أي منقلب ينقلبون، والسلام عليكم ورحمة اللّه وبركاته "(10).

أسلوبه في الحكم:

سار عمر بن الخطاب- رضي اللّه عنه- في الحكـم على منهج سلفه أبي بكر الصديق- رضي اللّه عنه- فعندما بويع بالخلافة بعد وفاة أبي بكر صعد المنبر فحمد اللّه وأثنى عليه، ثم قال: "يا أيها الناس، إني داع فأمنوا. اللهم إني غليظ فَلَيِّني لأهل طاعتك بموافقة الحق، ابتغاء وجهك والدار الآخرة، وارزقني الغلظة والشدة على أعدائك وأهل الدعارة( 11 ) والنفاق من غير ظلم مني لهم ولا اعتداء عليهم. اللهم إني شحيح فسخني في نوائب( 12 ) المعـروف قصـداً من غير سرف ولا تبـذير ولا رياء ولا سمعة واجعلني أبتغي بذلـك وجهـك والـدار الآخرة. اللهم ارزقني خفض الجناح( 13 ) ولين الجانب للمؤمنين "(14).

و يتضح أسلوبه في الحكم من خلال خطبته المشابهة لخطبة أبي بكر - رضي اللّه عنه-.

وقد أظهر عمر في خلافته حسن السياسة والحزم والتدبير، والتنظيم للإِدارة والمالية، فرسم خطط الفتح وسياسة المناطق المفتوحة والسهر على مصالح الرعية وإقامة العدل في البلاد. وكان لا يَستحلُّ الأخذ من بيت المال إلا حلّةً للشتاء وأخرى للصيف وناقة لركوبه، وَقُوته كقُوت رجل متوسط الحال من المهاجرين، وخطبه ورسائله إلى الولاة والقادة تعبر بدقة عن شعوره العميق بالمسؤولية تجاه الدين والرعية مع حسن التوكل على اللّه والثقة بالنفس(15).

أهم أعمال عمر بن الخطاب- رضي اللّه عنه-:

بدأ عمـر بن الخـطاب- رضي اللّه عنـه- بتنظيم الدولة الإِسلامية بعزيمة قوية لا تلين وذلك ليستطيع مواجهة مشكلات الحياة ومتطلبات الظروف الجديدة خاصة عندما اتسعت رقعة الدولة الإسلامية شرقاً وغرباً وشمالاً وجنوباً وإليك أهم أعـماله – رضي اللّه عنه -:

أ- | دَوَّنَ الـدَّواوين فأسس ديوان الجنـد الـذي يشبـه في أيامنا وزارة الدفاع، وديوان الخراج الذي يشبه وزارة المالية.
2- | أنشـأ بيت مال المسلمـين وعـين القضاة والكتّاب وجعل التاريخ الهجري أساس تقويم الدولة الإِسلامية كـما نظَّم البريد.
3- | اهتمامه بالرعية فمن ذلك تفقده أحوال المسلمين وعسّه بالليل (16).
4- | أبقى الأراضي المفتوحة بأيدي أهلها الأصليين بدلا من تقسيمها بين المحاربين على أن يدفعوا عنها الخراج.
5- | قسَّم البلاد المفتوحة إلى ولايات وعَيّن على كل ولاية عاملا له راتب محدد يأخذه من بيت مال المسلمين وكان يختار الولاة ممن يُعرفون بالتقوى وحسن الإدارة دون النظر إلى أحسابهم وأنسابهم.
6- | أمر بإنشـاء عدة مدن في البـلاد المفتوحة مثلِ البصرة والكوفة في العراق والفسطاط في مصر وغيرها لتكون مركزاَ للدولة الإسلامية في تلك البلاد.
الفتوحات في عهده:
كان من اهتـمامات الفاروق- رضي اللّه عنه- مواصلة الجهاد ونشر الإِسلام والاستمرار في الفتح الذي بدأ في عهد أبي بكر- رضي اللّه عنه- لبلاد الفرس والروم وقد كانت هذه الفتوحات كـما يلي:
أ- فتح العراق وبلاد فارس:
وَجَّه عمر بن الخطاب- رضي اللّه عنه- هَمَّه لفتح العراق وبلاد فارس بعد أن اطمأن على سلامة وضع الجيش الإسلامي في بلاد الشام.

وقـد بلغ من أهمية هذا الأمر (وهو فتح العراق وفارس) في نظر الخليفة أنه رَغِب في أن يقود الجيش بنفسه ولكن جمهرة المسلمين أشارت عليـه بالبقـاء وأن يَنّـدُب لذلك رجـلاً من كبار الصحابـة فوافق عمر - رضي اللّه عنه- على ذلك واستقر الرأي على سعد بن أبي وقاص - رضي اللّه عنه -.

ب- موقعة القادسية سنة 15هـ:

قصد سعد بن أبي وقاص- رضي اللّه عنه- العراق وهي حينئذ جزء من دولـة الفـرس الكـبرى وكـان خير مثال للقيادة السديدة والسياسة الرشيدة المؤمنة... وِلما أحس الفرس بالخطر القادم عليهم جمع مَلِكَهم (يزدجرد) جيشاً كثيراَ قَدَّرَه المؤرخون بثمانين ألفا من الجنود المدربين في أحسن عُدَّة وعَتَاد... وكان قائدهم عسكرياً مجرباً هو (رستم) وكان مع الجيش ثلاثة وثلاثون فيلاً.

ولمّا تقابل الجيشان طلب رستم من سعد- رضي اللّه عنه- أن يبعث إليه برجل عاقل عالم يسأله، لأنه كان متعجباً من هؤلاء العرب ما الذي غيّرهم وقد كانوا خاضعين للفرس وكانت ترضيهم كميات من الطعام حين يجوعـون ويهـاجمـون؟ فبعث إليه سعد- رضي اللّه عنه- رجالا من الصحابة- رضي اللّه عنهم- كان من بينهم ربعي بن عامر- رضي اللّه عنه- فدخل عليه وقد زيّنوا مجلسه بالنمارق(17) المذهبة ومفارش الحرير و أظهروا اليواقيت والـلآلى الثمينـة والزينة العظيمة وعليه تاج يبهر الأبصار وقد جلس على سرير من ذهب ودخل ربعي- رضي اللّه عنه - بثياب رثة وسيف وترس(18) وفرس قصيرة فلما رأى زينتهمٍ وانتفاخهم أراد أن يظهر استخفافه بمظاهرهم الكاذبة فدخل بفرسه راكبا عليها حتى داس بها طرف البساط ثم نزل وربطها ببعض وسائدهم الثمينة، وأقبل عليهم رافع الرأس ثابت الخطى وعليه سلاحه ودرعه وخوذته على رأسه فقالوا له: ضع سلاحك، فقال بعزة: إني لم آتكـم وإنـما دعوتموني فإن تركتموني هكذا وإلا رجعت، فقال رستم: اْئذنوا له فأقبل يتوكأ على رمحه فوق النمارق فخرق أكثرها. فقال: رستم ما جاء بكم؟ فقال: اللّه ابتعثنا لنخرج من شاء من عبادة العباد إلى عبادة اللّه، ومن ضيق الدنيا إلى سعتها، ومن جور(19) الأديان إلى عدل الإسلام فأرسلنا بدينه إلى خلقه لندعوهم إليه فمن قبل ذلك قبلنا منه ورجعنا عنه ومن أبى قاتلناه أبداً حتى نفضى إلى موعد اللّه.

قال: ومـا موعـد اللّه؟ قال: الجنـة لمن مات على قتال من أبى، والظفر(20) لمن بقي، فطلب رستم الإمهال فأبوا أن يمهلوه أكثر من ثلاثة أيام وبعد ذلك التقى الجيشان واقتتلوا قتالا شديداً طَوَال يومهم وأكثر ليلهم واستمروا ثلاثة أيام عانى فيها المسلمون كثيراً من هذه الأفيال التي كانت تُفْزع خيولهم العربية التي لم تتعود رؤيتها ولكن الأبطال المؤمنين صبروا وقَاَتلوا حتى تم النصر لهم بتوفيق اللّه وعنايته بعباده المؤمنين.

وفي اليوم الرابـع بعث اللّه ريحاً شديدة فدمرت معسكر المجوس وهربوا في كل مكان وقتل قائدهم، وقتل منهم عشرة آلاف واستشهد من المسلمين حوالي ألفان وخمسمائة شهيد تقريباً.

وبهذه المعركة الفاصلة أيّد اللّه سبحانه دينه ورفع كلمته وهابت(21) العرب والعجم المسلمين وانتشر هدي الإِسلام وعدله وتقلص(22) ظلام الكفر والشرك(23).

جـ- فتح الشام:

علم الروم بدخول الجيوش الإِسلامية أرضهم، فكتبوا إلى هرقل وكـان بالقـدس، فقال هرقل: أرى أن تصالحوا المسلمين، فو اللّه لأن تصالحوهم على نصف ما يحصل من الشام ويبقى لكـم نصفه مع بلاد الروم أحب إليكـم من أن يغلبوكـم على الشام ونصف بلاد الروم.

وأغضبت هذه النصيحة قواد الروم، وظنوا أن الأمبراطور قد وَهَنَ(24) وضعف وسيسلم البلاد للغزاة الفاتحين والحق أن هرقل قد ضعف أمام غضبـة قواده وعزم على قتـال المسلمـين معٍ يقينه بالهزيمة وجمع هرقل الثائرين وتوجه إلى حمص وهناك أعد جيشا ضخم العُدد كثير العَدد(25) لمواجهة المسلمين.

د- معركة اليرموك سنة 15 هـ:

بعـد أن رأى هرقـل، ملك الروم انتصـارات المسلمين حشد ما استطاع حشده من قوات وجعل قيادتها لأخيه، واجتمعت تلك القوات الرومية عند نهر اليرموك، أحد روافد نهر الأردن، ونزل جيش المسلمين،

بقيادة أبي عبيدة قبالة الروم، وقد كلَّف أبو عبيدة -خالد بن الوليد بتنظيم جيش المسلمين فرتب خالد الجيش ترتيباً ممتازاً لم يعهده العرب من قبل. وهجم فرسان المسلمين ببسالة على الروم حتى فصلوا بين فرسان الجيش الرومي ومُشَاتـه. وانسحب فرسـان الروم بعد أن سقط منهم آلاف بضربـات فرسـان المسلمين الشجعان. ثِم انقضّ المسلمون على مشاة الروم الذين أخذوا يتساقطون قتلاً أو غرقاَ في النهر. فكان النصر المؤزر حليف(26) المسلمين. وقد قُتِل في معركة اليرموك أكثر من مائة ألف من الروم واستشهد فيها حوالي ثلاثة آلاف من المسلمين(27).

هـ- فتـح مصـر:

كانت مصر في ذلـك الحـين من ممتلكـات الروم وكـانت تدين بالنصرانية وهي الديانة التي كان يعتنقها الروم ولكن الروم كان يسيئون إلى المصريين مع أن دينهم واحد فكانوا يرهقونهم بالضرائب حتى وصل الأمر بهم إلى أن يفرضوا الضرائب على الموتى فلا يسمحون بدفن الميت إلا بعد أن يدفع أهله ضريبة.

سار عمرو بن العاص متجهاً من الشام إلى مصر وكان معه من جنود المسلمين أربعة آلاف واخترق بهم رمال سيناء حتى وصل إلى العريش في آخر سنة 18هـ وفتحها دون مقاومة لأنه لم يكِن بها حامية(28) رومية ثم سار "حتى وصـل إلى "الفرما"(29) فحاصرها شهراَ ونصف الشهر حتى تم له فتحها في أول سنة 19هـ وكان أهل مصر يساعدون المسلمين في هذا الحصار ثم تقدم عمرو إلى (بلبيس) فاستولى عليها بعد شهر لم ينقطع فيه القتال… ثم سار إلى "أم دنين"(30) فنشب القتال وتحصن الروم في حصون باب اليون وكان من أمنع الحصون فحاصرهم المسلمون حتى تم لهم النصر بعون اللّه تعالى وتتابع فتح المدن حتى أصبحت مصر ولاية إسلامية(31).

استشهاد الخليفة عمر بن الخطاب - رضي اللّه عنه -:

استشهد عمر بن الخطاب- رضي اللّه عنه- على يد فيروز غلام المغيرة بن شعبة ويلقب أبا لؤلؤة وكان مجوسياً قتله بخنجر له رأسان طعنه به ست طعنات أحدها تحت سُرَّته وهي التي قتلته وكان ذلك في صلاة الفجر عندما كبر للصلاة من اليوم الثالث والعشرين من ذي الحجة من السنة الثالثة والعشرين من الهجرة وهرِب فيروز وأخذ يطعن بخنجره كل من يمر به حتى طعن ثلاثة عشر رجلاً مات منهم ما يزيد على النصف وعندما أَحَسَّ أبـو لؤلؤة أنه مأخوذ لا محالة أقدم على الانتحار(32) بخنجره ذاتها فَحُمِلَ الخليفة إلى بيته وبقي ثلاثة أيام بعد طعنه ثم توفي يوم الأربعاء لأربع بقين من شهر ذي الحجة سنة ثلاث وعشرين.

وقد غسّله وكفّنه ابنه عبد اللّه وصلى عليه ثم دفن بجانب صاحبيه، وكانت مدة خلافته عشر سنين وستة أشهر رضي اللّه عنه وأرضاه وجزاه عن الإِسلام والمسلمين خير الجزاء.

أسـئلة
س 1 | اذكر نسب الخليفة عمر بن الخطاب- رضي اللّه عنه -.
س 2 | أين يلتقي مع الرسول صلى الله عليه وسلم في النسب؟
س 3 | ما كنيته؟ و بماذا لقبه الرسول صلى الله عليه وسلم ؟
س 4 | متى ولد عمر بن الخطاب؟
س 5 | أذكر ما تعرفه عن فضله.
س 6 | تحدث عن إسلام عمر بن الخطاب.
س 7 | ما اسم أخته؟ ومن زوجها؟
س 8 | كيف تمت البيعة للخليفة عمر بن الخطاب؟
س 9 | تحدث عن أسلوب عمر بن الخطاب- رضي اللّه عنه- في الحكم.
س10 | اذكر ثلاثة من أهم أعمال عمر - رضي اللَه عنه-.
س 11 | أين تقع كل من المدن الآتية:
 | 1- الفسطاط؟ 2- الكوفة؟ 3- البصرة؟ 4- الفرما؟
س 12 | متى وقعت معركة القادسية؟ ومن قائد المسلمين فيها؟
س 13 | تكلم عن اهتمام عمر بالفتوحات.
س 14 | من قائد الفرس في القادسية؟ وكم كان عدد جيش الفرس؟
س 15 | كيف كانت معاملة الروم للمصريين قبل الإِسلام؟
س 16 | متى استشهد الخليفة عمر بن الخطاب - رضي اللّه عنه –؟ وكيف استشهد؟
س 17 | كـم كانت مدة خلافته؟
س 18 | من غسله وكفنه؟ وأين دفن؟
س 19 | وردت في الدرس العبارة الآتية:
 | "خاصة عندما اتسعت رقعة الدولة الإِسلامية شرقاً وغرباً وشمالاً وجنوباً وإليك أهم أعماله ":
 | أ- ما نوع ما في عندما؟
 | ب- من أي باب الفعل اتّسع؟
 | جـ- استخرج من العبارة ما يلي:
 |  | أ- اسمِ فعل وبين نوعه.
 |  | 2- نعتـاً.
 |  | 3- مضافاً إليه.
 |  | 4- أعرب ما تحته خط.

(1) عصر الخلافة الراشدة، للدكتور أكرم ضياء العمري ص 66.

(2) يأساً: أي انقطع رجاءه فيه.

(3) حدس. الظن أو الفراسة.

(4) رواه الترمذي في المناقب، باب منـاقب عمر بن الخطاب رضي الله عنه 5/617 رقم 3681، فتح الباري لابن حجر 7/48، صحيح الترمذي للألباني 3/304 برقم 2907.

(5) انظر إسلام عمر – السيرة النبوية الصحيحة – للدكتور / أكرم ضياء العمري 1/177-178 بتصرف وعزو الآثار فيه.

(6) مسدد: أي صائب القول.

(7) عصر الخلافة الراشدة، للدكتور / أكرم ضياء العمري ص 67.

(8) لا آلوكم: أي لا أقصر في النصح لكم.

(9) الإمامة والسياسة، الدينوري 1/25.

(10) الخلفاء الراشدون، للدكتور أمين القضاة ص 46.

(11) الفسق والخبث والفجور.

(12) النوائب جمع نائبة وهي ما ينـزل بالرجل من الكوارث والحوادث المؤلمة

(13) الجناح: الآن جانبه وتواضع.

(14) العقد الفريد جـ 4 ص 65 لابن عبد ربه الأندلسي.

(15) عصر الخلافة الراشدة، للدكتور/أكرم ضياء العمري ص 68.

(16) عسه: أي طاف بالليل يكشف عن أهل الريبة.

(17) النمارق: جمع نمرقة وهي الوسادة الصغيرة.

(18) ترس: الترس ما يتوقَّى به في الحرب.

(19) جور. أي ظُلم.

(20) الظفر. أي فاز به وناله.

(21) هابت: أي خافت.

(22) تقلص: أي نقص.

(23) الخلفاء الراشدون والدولة الأموية، من مطبوعات جامعة الإِمام، إدارة التخطيط والمناهج.

(24) وهن: أي ضعُف.

(25) جولة تاريخية في عصر الخلفاء الراشدين، د. محمد السيد الوكيل ص 58.

(26) حليف. الحليف أي المتعاهد على التناصر والمقصود هنا مع المسلمين.

(27) السيرة النبوية وتاريخ الخلفاء الراشدين، عبد الله الصالح العثيمين ص 86.

(28) الحامية. الجزء من الجيش.

(29) موقعها الآن مدينـة بور سعيد.

(30) وهي قرب محطة سكة حديد القاهرة.

(31) الخلفاء الراشدون والدولة الأموية، من مطبوعات جامعة الإمام، إدارة تطوير الخطط والمناهج.

(32) انتحر: أي قتل نفسه.


عثمان بن عفان

عثمان بن عفان - رضي الله عنه -

(23 - 35 هـ)

نسـبه:

هو عثمان بن عفان بن أبي العاص بن أمية بن عبد شمس بن عبد مناف بن قصي بن كلاب القرشي الأموي ثالث الخلفاء الراشدين يكنى أبـا عمـرو. ويلقب بذي النـورين لأنه تزوج بنتي رسول اللّه صلى الله عليه و سلم رقية وتوفيت بعد غزوة بدر، ثم أم كلثوم وتوفيت في حياة الرسول صلى الله عليه وسلم (1).

إسـلامه:

أسلم – رضي اللّه عنه – وهو في الرابعة والثلاثين من عمره، وهو أحد العشرة الأوائل الذين دخلوا في الإِسلام، وأحد العشرة المبشرين بالجنة. وإسلام عثمان كان بدعوة من أبي بكر الصديق- رضي اللّه عنه- فقد كان أبـو بكـر الصديق يدعو إلى الإِسلام من يَثِقُ به من قومه ممن يغشاه(2) ويجلس إليه فأسلم على يديه: الـزبـير بن العـوام، وعثـمان بن عفان، وطلحـة بن عبيـد اللّه، وسعـد بن أبي وقاص، وعبد الرحمن بن عوف - رضي اللّه عنهم- فانـطلقـوا إلى رسول اللّه صلى الله عليه و سلم ومعهم أبو بكر فعرض عليهم الإِسلام وقرأ عليهم القرآن وأنبأهم بحق الإِسلام فآمنوا(3).

صفاته الخُلُقية وفضله:

عرف عثمان- رضي اللّه عنه- بالكرم ولين(4) الطبع(5)، وعرف بالحياء فـما كان يُعْرَف أحد أشد حياء منه حتى كان رسول اللّه صلى الله عليه و سلم يستحي منه إذ قال رسول اللّه صلى الله عليه وسلم : "ألا استحي من رجل تستحي منه الملائكة"(6).

وعن فضله- رضي اللّه عنه- روى قتادة أن أنساً- رضي اللّه عنه- قال: صعد النبي صلى الله عليه وسلم أحداَ ومعه أبو بكر وعمر وعثمان فرجف فقال: اُسْكُن أُحد- أظنه ضربه برجله- فليس عليك إلا نبي وصدِّيق وشهيدان(7).

وعن ابن عمـر- رضي اللّه عنهـما- قال: "كنـا في زمن النبي عن لا نعدل بأبي بكر أحداً، ثم عمر، ثم عثمان ثم نترك أصحاب النبي صلى الله عليه وسلم لا نفاضل بينهم"(8). وفي السنة السادسة للهجرة بعثه رسول اللّه صلى الله عليه وسلم إلى قريش مفاوضاً عنه وذلك عندما منعت قريش دخول رسول اللّه صلى الله عليه وسلم مكة: فبعثه صلى الله عليه وسلم إلى زعماء وأشراف قريش يخبرهم أنه لم يأت للحرب وإنه إنـما جاء زائراً لهذا البيت ومعظماً لحرمته فخرج عثمان مخاطراً بنفسه إلى مكة حتى أتى أبا سفيان وعظماء قريش فبلغهم عن رسول اللّه صلى الله عليه وسلم ما أرسله به فقالوا لعثمان حين فرغ من رسالة رسول اللّه صلى الله عليه وسلم إليهم: إن شئت أن تطوف بالبيت فطف، فقال: ما كنت لأفعل حتى يطوف به رسول اللّه صلى الله عليه وسلم (9).

تضحيته بمـاله:

لقـد ضرب الخليفة عثمان- رضي اللّه عنه- أروع الأمثلة في نصرة الإِسلام وإعلاء كلمته فكان أجود المسلمين حيث يَجدُّ الجَدُّ ويدعو داعي الجهـاد. روى الترمذي عن عبد الرحمن بن سمُرة قال: جاء عثمان إلى النبي صلى الله عليه وسلم بألف دينـار حين جهز جيش العسرة فنثرها فِى حجره، قال عبد الرحمن: فرأيت النبي صلى الله عليه وسلم يقلبها في حجره ويقول: "ما ضر عثمان ما عمل بعد اليوم " مرتين(10) (11).

ومن مآثره - رضي اللّه عنه - أنه حفر بئر رُومَة فعن النبي صلى الله عليه وسلم قال: "من يحفر بئر رومة فله الجنة"(12) فحفرها عثمان- رضي اللّه عنه- وجعلها للمسلمين.

البيعة لعثمان بالخلافة:

لما طعن عمر بن الخطاب - رضي اللّه عنه – بيد أبي لؤلؤة المجوسي طلب بعض المسلمين منه أن يعهد بالخلافة لمن يرتضيه ويختاره فتردد عمر ثم قال: إن استخلفت فقد استخلف من هو خير مني وإن أترك فقد ترك من هو خير مني - يريد رسول اللّه صلى الله عليه وسلم ثم ذكر عمر- رضي اللّه عنه- ستة رجـال كانـوا يتميزون بحب الرسول صلى الله عليه وسلم لهم ورضاه عنهم أكثر من غيرهم وهم: علي، وعثـمان بن عفـان، وعبد الرحمن بن عوف، وسعد بن أبي وقـاص، والزبـير بن العـوام، وطلحة بن عبيد اللّه، وطلب إليهم أن يجتمعوا بعد وفاته ليختاروا واحداً منهم، وقد اجتمع هؤلاء النفر بعد وفاة عمر، وانتهى الرأي الأخير إلى اختيار عثمان - رضي اللّه تعالى عنه -(13) فبايعه المسلمون بالإِجماع.

أهـم أعماله:

أولا: جمع المسلمين في قراءة القرآن على حرف قريش:

انتشر الإِسلام وعَمَّت الفتوحات الإسلامية ودخل في الإسلام أقوام من غير العرب فخشي بعض أصحاب رسول اللّه صلى الله عليه و سلم من اختلاف الناس في قراءة القـرآن أو تحريف شيء من القرآن لفظاً أو أداء(14)، فقد قدم حذيفة بن اليمان على عثمان، وكان حذيفة يغازي(15) أهل الشام في فتح أرمينيا وأذربيجان(16) مع أهل العراق فأفزع حذيفة اختلافهم في القراءة، فقال حذيفة لعثمان: يا أمير المؤمنين أدرك هذه الأمة قبل أن يختلفوا في الكتاب اختلاف اليهود والنصارى، فأرسل عثمان إلى حفصة أن أرسلي إلينا بالصحف ننسخها في المصاحف ثم نردها إليك، فأرسلت بها حفصة إلى عثـمان، وأمر عثـمان بنسخ القرآن بلسان قريش حتى إذا نسخت الصحف في المصاحف أرسل إلى كل أفق(17) بمصحف مما نسخ وأمر بـما سواه من القرآن في كل صحيفة أو مصحف أن يحرق(18).

ثانيا: تأسيس البحرية الإسلامية:

استأذن معاوية بن أبي سفيان - رضي اللّه عنه - والي الشام الخليفة عثـمان – رضي اللّه عنـه – في تأسيس أسـطول(19) بحري لصـد غارات الأسطول البيزنطي على سواحل الشام ومصر فأذن له، فأعد معاوية أسطولاً قوياً تمكن به من فتح جزيرتي قبرص ورودس في البحر المتوسط كـما نازل الأسطول الإِسلامي الأسطول البيزنطي عام 34هـ فانتصر عليه في معركة ذات الصواري(20) قرب الإِسكندرية مع أن الأسطول البيزنطي كان أكثر عدداً وتجهيزاً من الأسطول الإسـلامي وعرفت المعركة بهذا الاسم- ذات الصـواري- لأن صواري سفن المسلمـين والروم ربطت بعضها ببعض(21).

الفتوحات الإسلامية في عهد الخليفة عثمان بن عفان - رضي اللّه عنه -:

* فتـح المغرب وبلاد النوبة: (22)

زحفت جيوش المسلمين في عهد عثمان بن عفان – رضي اللّه عنه - إلى بلاد النوبة جنوب مصر، وتمكنوا من فتحها وضمها إلى الدولة الإسلامية كـما تابع المسلمون فتوحاتهم في بلاد المغرب ونشروا الدعوة الإِسلامية في انحائها ووصلت جيوشهم إلى سهول تونس واصطدموا مع قوات الروم فيها وهزموهم وأصبحت المنطقة كلها من برقة(23) إلى تونس خاضعة للدولة الإِسلامية في عهد عثمان- رضي اللّه عنه-(24).

* فتـح بلاد فارس:

امتدت رقعة الدولة الإسلامية في عهد الخليفة عثمان- رضي اللّه عنه- حتى وصلت شرقاً إلى بحر قزوين آسيا ومازال المسلمون يطاردون ملك الفرس (يزدجرد) حتى قتل في بلده مرو(25) من بلاد فارس وانتهت بموته دولة فارس.

استشهاد الخليفة عثمان - رضي اللّه عنه -:

كان الخليفـة عثـمان- رضي اللّه عنـه- ذا صفـات كريمة وأخلاق فاضلة، فقـد كان- رضي اللّه عنـه- ليّنا رحيما وعطوفا كريـما فطمع فيه أصحـاب الأنفس الضعيفة والكارهون لدين اللّه القويم فمن هؤلاء: عبد اللّه بن سبأ وهو يهودي أسلم زمن عثمان نفاقاً فبدأ يطوف في بلدان المسلمين وكان كلما وصل إلى بلد يحكي كذباً عن ظلم عثمان للبلد الآخر حتى ترك كل قطر(26) يظن أنـه بخير وأنه أفضل حالا من القطر الآخر وأقنعهم أن علياً- رضي اللّه عنه- أحق بالخلافة من عثمان فجاءت وفود من البصرة، والكـوفة، ومصر قائدهم عبد اللّه بن سبأ وقابلهم الخليفة عثمان وعلي- رضي اللّه عنهما- وواعداهم خيراً إذا هم دعوا إلى بلادهم فبدأت هذه" الوفود بالخروج من المدينة إلا أنهم رجعوا مرة أخرى إلى المدينة بحجة أن عثمان كتب إلى والي مصر يأمره أن يقتل الوفد الذي جاء إلى المدينة من أهل مصر. وعثمان- رضي اللّه عنه- بريءُ من هذا الكتاب وإنما زُوِّر عليه، وكان حامل هذا الكتاب المزُوَّر يسير على مقربة من أهل مصر يتعرضهم(27) حتى قالوا له: ما لك؟ إن لك لأمراً ما شأنك؟ فقال: أنا رسـول أمـير المؤمنـين إلى عامله بمصر ففتشوه فإذا هم بالكتاب المزور وواضح أن هذا الرجل كان قاصداً أن يُعْرفَ فرجعوا إلى عثمان وطلب عثمان التحقيق في هذا الكتاب إلا أنهم أبوا وقالوا: قد أحل اللّه دمك وأحاط الثوار بيت عثمان وقد حاول كثيرٌ من الصحابة وأبنائهم الدفاع عن عثمان إلا أنه كان يقسم عليهم أن يلقوا سيوفهم وهجم الثوار على الخليفة فضربـه رجـل مصري من بني سدوس يقال له: جَبْلة- أي: الرجل الأسـود- بسيف وهو يقرأ القرآن(28) فاتقاه عثمان- رضي اللّه عنه- بيده، فقطعها والمصحف بين يديه فنضـخ(29) الـدم على قولـه تعـالى: {فسيكفيكهم الله وهو السميع العليم} فسقط المصحف من يده فقال عثمان: أما واللّه إنها لأول كفٍّ خطتِ المُفَصَّل(30) - وذلك أنه كان من كتبة الوحي وهو أول من كتب المصحف من إملاء رسول اللّه صلى الله عليه و سلم. فجاءت زوجتـه نائلة تحجـز عنـه فتعمَّـدهـا أحد المجرمين فضرب يدها فقطع أصابعها. ثم ضرب عثمان فقتله. وكان استشهاده- رضي اللّه عنه- يوم الجمعـة الثـامن عشر من ذي الحجة عام 35هـ(31).فرحم اللّه أمير المؤمنين رحمة واسعة وجزاه عن الإسلام والمسلمين خير الجزاء.

أسـئلة
س 1 | ما نسب الخليفة عثمان- رضي اللّه عنه-؟
س 2 | بماذا لقب الخليفة عثمان؟ وما سبب ذلك؟
س 3 | كيف أسلم الخليفة عثمان - رضي اللّه عنه -؟
س 4 | اذكر صفات الخليفة عثمان - رضي اللّه عنه - الخُلُقية.
س 5 | ما موقف الخليفة عثمان - رضي اللّه عنه - من جيش العسرة؟
س 6 | كيف تولى عثمان – رضي اللّه عنه - الخلافة؟
س 7 | أكـمل الفراغات الآتية:
 | أ- امتـدت رقعة الدولة الإِسلامية في عهد عثمان – رضي اللّه عنه - حتى وصلت شرقاً إلى بحر………………… وغرباً إلى ……………………
 | ب- كما فتح الأسطول الإِسلامي جزيرتي ………………… و ……………………
س 8 | أجب (بنعم) أو (لا) فيما يلي:
 | أ- كانت معركة ذات الصواري بين المسلمين والفرس ( ).
 | ب- وصلت جيوش المسلمين في عصر عثمان بن عفان إلى بلاد النوبة جنوب مصر ( ).
 | جـ- تمكن الأسطول الإِسـلامي في عهـد عثمان من فتح جزيرتي صقلية وكريت( ).
س 9 | اذكر السبب لما يأتي:
 | أ- كتابة المصاحف في عهد الخليفة عثمان - رضي اللّه عنه -.
 | ب- تأسيس البحرية الإِسلامية.
 | جـ- الفتنة في عهد الخليفة عثمان- رضي اللّه عنه-.
 | د- إقسام الخليفة عثمان على الصحابة وأبنائهم بإلقاء سيوفهم أثناء الحصار.
س 15 | من قتل الخليفة عثمان- رضي اللّه عنه-؟ ومتى؟
س 11 | هات الماضي من الفعل (يُلَقّبُ).
س 12 | هات اسم الفاعل من الفعل (تزوج).
س 13 | قال رسول اللّه صلى الله عليه و سلم: (اللهم ارضِ عن عثمان فإني عنه راض).
 | استخرج من العبارة السابقة اسما ممنوعاً من الصرف وأعربه.
س 14 | أمر عثمان- رضي اللّه عنه- بنسخ القرآن بلسان قريش.
 | أعرب الجملة السابقة.
س 15 | "وأصبحت المنطقة كلها من برقة إلى تونس خاضعة للدولة الإِسلامية.
 | استخرج من الجملة السابقة.
 | أ- نعتا مجرورا.
 | 2- فعلاً ناسخاً وبين اسمه وخبره.
 | 3- أعرب الكلمة التي تحتها خط.

(1) انظر: الإصابة، لابن حجر 4/223.

(2) يغشاه: أي أتاه.
(3) السيرة النبوية، لابن كثير 1/437.
(4) اللين: السهل والسمح.
(5) الطبع: أي الخلق.
(6) صحيح مسلم 15/169.
(7) فتح الباري 7/53.
(8) فتح الباري 7/54.
(9) انظر: السيرة النبوية، لابن هشام 3/202.
(10) رواه الترمذي 3/208.
(11) أي قالها مرتين.
(12) فتح الباري 7/52.
(13) ملخص ما ورد في فتح البـاري 7/59.
(14) أداءً. أي قراءة.
(15) يغازى أهل الشام: مع أهل الشام.
(16) أرمينيا وأذربيجان…: انظر الموقع ص 41.
(17) أفق: ناحية.
(18) فتح الباري 9/ 11.

(19) أسطول: مجموعة من السفن تعد للحرب أو للنقل.
(20) الصواري: جمع صارية وهي عمود يقام في السفينة يشد عليه الشراع.
(21) الذهبي، تاريخ الإسلام ووفيات المشاهير والأعلام عهد الخلفاء الراشدين ص 420.
(22) انظر: الخريطة السابقة موقع بلاد النوبة
(23) انظر: الخريطة السابقة موقع برقة.
(24) انظر الذهبي: تاريخ الإسلام، ووفيات الأعيان عهد الخلفاء الراشدين ص 318.
(25) انظر الموقع بالخريطة السابقة.
(26) القطر: الناحية.
(27) يتعرضهم: أي جعل نفسه هدفاً لهم.
(28) أكرم ضياء العمري، عصر الخلافة الراشدة ص 391.
(29) نضخ: نضخ الدم أي ترشش على المصحف.

(30) المُفصَّل: السُّبع الأخير من القرآن الكريم من "ق" إلى "الناس" سمي بذلك لكثرة الفصل بين سورة.

(31) الإصابة: ابن حجر 4/224.


علي بن أبي طالب

على بن أبي طالب - رضي الله عنه -

(35 - 40 هـ)

نسـبه:

هو علي بن أبي طالب ابن عم رسول اللّه صلى الله عليه وسلم وزوج ابنته فاطمة – رضي اللّه عنها- وهو رابع الخلفاء الراشدين وأحد العشرة المبشرين بالجنة – ولد قبل البعثة بعشر سنين-(1) أبو عبد مناف بن عبد المطلب بن هاشم بن عبد مناف – ويلقب علي – رضي اللّه عنه – بأبي السبطين (2) يعني الحسن والحسين ويكنى أبا الحسن – ولقبه رسول اللّه صلى الله عليه وسلم - بأبي تراب – فقد روى البخاري أن علياً دخل على فاطمة ثم خرج فاضطجع(3) في المسجد فقال النبي صلى الله عليه وسلم: أين ابن عمك؟ قالت: في المسجد فخرج إليه فوجد رداءه قد سقط عن ظهره وخلص(4) الترابُ إلى ظهره. فجعل يمسح التراب عن ظهره فيقول: اجلس يا أبا تراب. مرتين(5).

إسـلامه:

كان علي – رضي اللّه عنه – أول من أسلم من الصبيان وكان يعيشِ في كنف(6) الرسول صلى الله عليه وسلم فقد كفله وتولى تربيته ليخفف عن عمه شيئاً من مؤونة العيال وحينما بُعِثَ الرسول صلى الله عليه وسلم كان علي لا يزال في حجره فدعاه إلى الإِسلام فآمن به وصدقه(7) وكان له من العمر ثـماني أو عشر سنين(8).

صفاته الخلقية:

كان- رضي اللّه عنه- عالماً ذكياً اشتهر بالفصاحة والشجاعة والمروءة والـوفـاء واحترام العهود، وكان- رضي اللّه عنه- يستوحش من الدنيا وزهرتها ويأنس بالليل ووحشته ويعجبه من اللباس ما قصر ومن الطعام ما خشن، وكان يُعظِّم أهل الدين وُيقرِّب المساكين وكان يخاطب الدنيا فيقول: عمرك قصير ومجلسك حقير وخطرك قليل آه آه من قِلَّة الزَّاد وبُعْد السفر ووحشة الطريق(9).

فضـله:

فضائل علي- رضي اللّه عنه- كثيرة منها: قول النبي صلى الله عليه وسلم: "أنت مني وأنا منك"(10) وقول عمر بن الخطاب – رضي اللّه عنه – توفِي رسول اللّه صلى الله عليه وسلم وهو عنه راض(11). وفي غزوة خيبر حينما استعصى على المسلمين حِصْنَان – قال النبي صلى الله عليه وسلم -: " لأعطين الراية غداً رجلاً يفتح اللّه على يديه" قال فبات الناس يدوكون(12) ليلتهم أيهم يعطاها. فلما أصبح الناس غدوا على رسول اللّه صلى الله عليه وسلم كلهم يرجو أن يعطاها، فقال: أين علي بن أبي طالب؟

فقالوا: يشتكي عينيه يا رسول اللّه. قال: فأرسلوا إليه فأتوني به، فلما جاء بصق في عينيه، ودعا له. فبرأ حتى كأن لم يكن به وجع فأعطاه الراية ففتح اللّه عليه(13).

تضحيتـه بنفسـه:

كان علي- رضي اللّه عنه- كأفاضل الصحابة لا يبالي حين يُقَدَّم أيَّ شيء في سبيل هذه الدعوة فقد ضَحَّى بنفسه وماله، فهو- رضي اللّه عنه- أول من فدى(14) بنفسه رسول اللّه صلى الله عليه و سلم فقد نام في فراش الرسول صلى الله عليه وسلم ليلة الهجرة مع أنه يعلم أن المشركـين قد اتفقوا على قتل رسول اللّه صلى الله عليه و سلم واشترك - رضي اللّه عنه- في جميع الغزوات عدا غزوة تبوك(15).

خـلافته:

بعد مقتل عثمان- رضي اللّه عنه- اختاره المسلمون أميراً لهم فلم يقبل وأحب أن يكون وزيراً بدل أن يكون أميراً إلا أن الصحابة أصروا عليه للخلاص من المأزق الذي كانوا فيه فقد كان الثوار هم المسيطرون علىِ زمام(16) الأمور في المدينة بعد قتلهم الخليفة عثمان – رضي اللّه عنه – ظلماَ وعدواناً بل هدد الثوارُ أهلَ المدينة بقتل أهل الشورى وكبار الصحابة، ومن يقدرون عليه من دار الهجرة إن لم يجدوا أحداً يقبل الخلافة وقالوِا دونكم يا أهل المدينة فقد أَجَّلْنَاكـم يومين فواللّه لئن لم تفرغوا لنقتلن غداَ علياً وطلحة والزبير وأناساً كثيرين، ولما عزم عليه المهاجرون والأنصار رأى ذلك فرضاً عليه فانقاد إليه - وفي يوم السبت التاسع عشر من ذي الحجة خرج علي- رضي اللّه عنه- إلى المسجـد فصعد المنبر فبايعه المهاجرون والأنصار وكان ممن بايعه الزبير بن العوام، وطلحة بن عبيد اللّه(ّ17).

أهم أعمال علي بن أبي طالب- رضي اللّه عنه- بعد تَولّيه الخلافة:-

شاء اللّه تعـالى أن تطول الفتنـة بعد مقتل عثمان- رضي اللّه عنه- وتتجدد أحداثها بمكر وحيل أعداء الإِسلام ابتلاءً وامتحاناً للمسلمين فهو سبحانه حكيـم في قضائه عليـم فـي أقداره، فبعد أن بويع عـلي - رضي اللّه عنه- بالخلافة قام علي- رضي اللّه عنه- بـما يلي:

أولاً: عَزَلَ عليٌ – رضي اللّه عنه- أمراء عثمان الذين يشتكي منهم الناس وعزل أيضاً من لا يتفق مع سياسته.

ثانياً: أجّـل علي – رضي اللّه عنه – معاقبة قتلة عثمان ريثما يستقر حكمه يجتمع عليه المسلمون في البلاد الأخرى(18).

موقف بعض الصحابة- رضي اللّه عنهم- من هذه الأعمال:

استجاب بعض الأمراء لهذا العزل ولم يستجب قسم منهم من بينهم أمير الشام معاوية بن أبي سفيان- رضي اللّه عنه- مع اعترافه بفضل علي - رضي اللّه عنه- وتسليمه بجلالة قدره.

وكان سبب عدم استجابته- رضي اللّه عنه- هو إصراره على ضرورة القصاص من المجرمين قبل البيعة، وهذا هو بداية الخلاف، وما جرى بين علي ومعاوية- رضي اللّه عنهما- كان مبنياً على الاجتهاد لا منازعة من معاوية في الإِمامة(19) لذلك قرر أهل السنة والجماعة أن كلاهما مأجور للمصيب أجران وللمخطىء أجر واحد كـما قال رسول اللّه صلى الله عليه وسلم: "إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر"(20).

وقد نتج عن استغلال الحاقدين(21) لهذا الخلاف حربان مؤسفتان بين المسلمين دفاعاً عـما يعتقده كل فريق من الحق والصواب فكانت الأولى:

معركة الجمل (36هـ) : (22)

وسببها "أن عائشة- رضي اللّه عنها – ومعها طلحة والزبير – رضي اللّه عنهما- ساروا إلى البصرة ومعهم كثير من الناس بنية تأليف القلوب وتهدئة الوضع المضطرب والإصلاح بين الناس حينما اختلفوا بعد استخلاف علي – رضي اللّه عنه- ممتثلين بذلك قوله تعالى: {لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس}(23) وبعد أن سمع علي بخـروج عائشـة- رضي اللّه عنهـا- إلى البصرة خرج بجيشـه يريد الإصلاح أيضاً بدليل قوله- رضي اللّه عنه- عندما سئل أي شيء تريد؟ وإلى أين تذهب؟ فقال: أما الذي نريد ونَنْوي فالإصلاح إِن قَبِل مِنَّا أصحـاب عائشـة وأجابوا لنا إليه قال: فإنَ لم يجيبوا إليه قال: ندعهم بعـذرهم ونعطيهم الحق ونسير. قال: فإن لم يرضوا. قال: ندعهم ما تركونا. قال: فإن لم يتركونا. قال: امتنعنا منهم. قال: أي السائل فنعم إذن(24) ودار الحوار والتفاهم بينه وبين عائشة- رضي اللّه عنها- ومن معها وبات الجيشان بخير ليلة ولكن أهل الفتنة- عبد اللّه بن سبأ ومن معه- خافوا على أنفسهم من الاتفاق بين الطرفين فقاموا مع الفجر وانقسموا قسمين وهجم كل قسم على معسكر الآخر، فقام الناس إلى سلاحهم وهم يظنون الغدر واشتبك المسلمون في قتال مرير حتى عُقِر جمل عائشة - رضي اللّه عنها- فتفرق الناس وانتهت المعركة ورجعت عائشة إلى مكة بعد أن جهزها علي- رضي اللّه عنه- بكل ما تحتاج وسار بجانب هودجها(25) ماشياً حتى خارج المدينة وسَيَّر معها أخاها محمد بن أبي بكر وسيّر أولاده معها مسيرة يوم(26).

والثانية: معركـة صفين سنة 37 هـ:

وهي المعركة الثانية نتيجة لهذا الخلاف الذي وقع بين علي ومعاوية - رضي اللّه عنهما- واستغله الحاقدون وسبق أن بينّا أسباب هذا الخلاف، كان أصحاب علي- رضي اللّه عنه- وأصحاب معاوية- رضي اللّه عنه- قد تكاتبا مدة ستة أشهر قبل المعركة وهذا يدل دلالة واضحة على كرههما - رضي اللّه عنهما- للقتال ورغبتهما في الإِصلاح ولكن لم يتوصلا إلى نتيجة خلال هذه المدة فبدأت المعركة بالخطوات التالية:

أولاً: مناوشات(27) بين الطرفين:

وذلك من أجل الماء الذي كان تحت سيطرة جيش معاوية- رضي اللّه عنه- فتقاتل الفريقان وانتصر جند علي وأزحوا جند معاوية عن مواقعهم فأمر علي- رضي اللّه عنه- أصحابه أن خذوا من الماء حاجتكم وخلوا عنهم(28).

ثانياً: بدأ القتال بين الطرفين بقوة مختلفة دون أن يظهر انتصار حاسم لأي فريق وإن كانت الكفة راجحة لصالح علي- رضي اللّه عنه- ومع ذلك كان الكثير من أفراد الجيشين يلتقون في الليل(29) ويتحدثون.

نهاية الأحداث وحقن الدماء بين أهل العراق وأهل الشام:

خاف المخلصون أن يُفْنيَ المسلمون بعضهم بعضاً فتمنوا ما ينقذهم ويوقف القتال وكان عمرو بنَ العاص- رضي اللّه عنه- يفكر ملياً بذلك حتى اهتـدى إلى فكرة التحكيم ليوقف تلك المقتلة الكبرى عند ذلك أبـدى الفكـرة لمعـاوية- رضي اللّه عنـه- ففـرح بها ورفـع جيش الشام المصاحف فهاب جيش علي- رضي اللّه عنه- قتالهم وتوقف القتال وتفرق الجيشان بعد مسألة التحكيم(30) ومضى كلٌ إلى بلده.

استشهاد علي - رضي اللّه عنه -:

استشهـد – رضي اللّه عنـه – في السابع عشر من شهر رمضان سنة 40هـ علىِ يد أحد الخوارج(31) واسمه عبد الرحمن بن مُلْجم الذي ظن أنه بقتله علياَ- رضي اللّه عنـه- يتقـرب إلى اللّه فقـد اجتمَع مع زميلين له وتذاكروا الأحداث(32) التي جرت بين المسلمين- فقالوا: يا ليتنا نقتل أئمة الضـلالـة ونريح منهم البلاد فقال عبد الرحمن بن ملجم: أنا أكفيكم علياً، وقال زميله البرك بن عبد اللّه: وأنا أكفيكم معاوية، وقال عمرو بن بكر: وأنا أكفيكم عمرو بن العاص. واتفقوا على أن يكون ذلك في ليلة واحـدة وقـد تمكن عبد الرحمن بن ملجم من قتل علي- رضي اللّه عنه- بسيف مسموم عندما كان ذاهباً لصلاة الفجر وهو ينادي الصلاة الصلاة بينـما فشـل زميلاه في قتـل معاوية وعمرو بن العاص، فرحم اللّه أمير المؤمنين رحمة واسعة وجزاه عن الإِسلام والمسلمين خير الجزاء(33).

عـام الجماعـة سنة 41 هـ:

بايع أهـل العراق الحسن بن علي -رضي اللّه عنه- في اليوم الذي استشهـد فيه علي- رضي اللّه عنـه-، وبلغ معاوية- رضي اللّه عنه- أن الحسن يعبئ له الجيوش لمواصلة قتاله فعبأ جيشه تحسباً واحتياطاً للأمور فقد روى البخاري في صحيحه عن الحسن البصري قال: "استقبل واللّه الحسنُ بن علي معاويةَ بكتائب أمثال الجبال. فقال عمرو بن العاص: إني لأرى كتائب لا تُوَلّىِ حتى تقتل أقرانها. فقال له معاوية: أي عمرو إنْ قَتَـل هؤلاء هؤلاء، وهؤلاء هؤلاء من لي بأمـور النـاس؟ ومن لي بأبنائهم؟ ومن لي بضيَعِهم؟ فبعث إليه (أي: إلى الحسن) رجلين من قريش من بني عبد شمس وهما عبد الرحمن بن سمرة، وعبد اللّه بن عامر. فقـال: اذهبـا إلى هذا الرجل فأعرضا عليه وقولا له وأطلبا إليه (أي: الصلح) فَأَتَياَه فدخلا عليه فتكلما وقالا له وطلبا إليه. فقال لهما الحسن بن علي: إنا بنو عبد المطلب قد أصبنا من هذا المال وإن هذه الأمة قد عاثت في دمـائها. قالا: فإنه يعرض عليك كذا وكذا ويطلب إليك ويسألك قال: فمن لي بهذا؟ (أي: يكفل لي هذا) قالا: نحن لك به فـما سألهـما شيئاً إلا قالا: نحن لك به فصالحه وتنازل له "(34) وهكذا انتهت الفتنة وأصلح اللّه بين المسلمـين بالحسن- رضي اللّه عنه- لدينه وعقله وتقواه فتحقق قول النبي صلى الله عليه وسلم فيما رواه البخاري في صحيحه "إن ابني هذا سيد ولعل اللّه أن يصلح به بين فئتين عظيمتين من المسلمين)(35).

أسئلة
س 1 | أ- اذكر نسب علي-رضي اللّه عنه- ومتى ولد؟
 | ب- وماذا تعرف عن نشأته وإسلامه؟
 | جـ – اذكر ما تعرفه عن جهاد علي – رضي اللّه عنه – ونصرته للنبي صلى الله عليه وسلم قيل؟
س 2 | اشرح كيف آلت الخلافة إلى علي- رضي اللّه عنه-؟
س 3 | اذكر أسباب الخلاف بين علي ومعاوية – رضي اللّه عنهما –؟
س 4 | ما أسباب معركة صفين؟
س 5 | ما أهم الأحداث في عهد علي- رضي اللّه عنه –؟
س 6 | اذكر سبب خروج كل من علي وعائشة- رضي اللّه عنهما – بعد أن تولى علي- رضي اللّه عنه- الخلافة.
س 7 | وضح ما الذي يدل على رغبة علي ومعاوية - رضي اللّه عنهما- في الصلح.
س 8 | درست نسب الخليفة علي- استخرج منه اسماً من الأسماء الخمسة؟
س 9 | ما حكم توكيد الفعل (لأعطين) بالنون ولماذا؟
س 10 | أعرب الجملة الآَتية :[أعطاه الراية].
س 11 | "كان الفريقان قد تكاتبا"
 | أ- ما فائدة "قد"؟
 | ب- أعرب الجملة كاملة.
س 12 | كيف استشهد علي - رضي اللّه عنه -؟
س 13 | تحدث عن عام الجماعة وفي أي سنة كان؟

(1) الإصابة، لابن حجر 4/269.
(2) البطين: مفرده سبط: وهو ولد الابن والابنة.
(3) اضطجع: وضع جنبه على الأرض.
(4) خلص: وصل إلى جلده التراب.
(5) فتح الباري 7/90.
(6) في كنف الرسول: أي في ضِلّه وتحت رعايته.
(7) ابن هشام 1/229.
(8) أكرم ضياء العمري، عصر الخلافة راشدة ص 75.
(9) انظر أمين القضاة، الخلفاء الراشدون ص 87.
(10) فتح الباري 7/70.
(11) المرجع السابق 7/70.
(12) يدوكون: يخوضون ويموجون وتختلفون فيه.
(13) فتح الباري 7/70.
(14) الفدائي: المجاهد في سبيل الله مضحياً لنفسه.
(15) انظر السيرة النبوية، ابن هشام 2/91، وابن حجر في الإصابة 4/270.
(16) زماء الأمور: ملاكها.

(17) انظر: ابن كثير، البداية النهاية المجلد 4/237، محمود شاكر، التاريخ الإسلامي الخلفاء الراشدون 259، الطبري المجلد الثاني ص 700.

(18) محمود شاكر، تاريخ الخلفاء الراشدون، بتصرف.
(19) أمين القضاة، تاريخ الخلفاء الراشدون 94.
(20) فتح الباري 13/318.
(21) الحاقدين هنا هم عبد الله بن سبأ وأتباعه.
(22) الذهبي، تاريخ الإسلام عهد الخلفاء الراشدين 483.
(23) سورة النساء آية 114.
(24) أنظر الطبري المجلد الثالث ص 33-34
(25) الهودج. قبة توضع على ظهر الجمل لتركب فيها النساء.
(26) أمين القضاة، تاريخ الخلفاء الراشدون 93.
(27) مناوشات: جمع مناوشة وهي اختبار قوة العدو قبل قِتاله.
(28) انظر الكامل لابن الأثير 3/ 146.
(29) أمين القضاة، تاريخ الخلفاء الراشدون ص 94.

(30) في مسْـألـةَ التحكيم انتدب على أبا موسى الأشعريَ وانتدب معاوية عمرو بن العاص– رضي الله عنهم – ليتفاوضوا في هذا الأمر فاتفق الحكمان على الاجتماع ودراسة هدا الأمر العام المقبل، فاجتمع الحكمان في الوقت المحدد واجتهد كل منهما في الوصول إلى نتيجة ولكن عدم اتفاقهما أذهب فائدة التحكيم فكانت النتائج استمرار الوضع دون اتفاق وعادت بعد ذلك المفاوضات من جديد وتراضى على معاوية على أن لعلي العراق ومعاوية الشام.

(31) الخوارج: جمع خارج وهو الذي خلع طاعة الإِمام الحق وأعلن عصيانه وألـبَّ عليه. وأجمع الخوارج على تكفير كل من علي وعثمان – رضي الله عنهما- وأصحاب الجمل والحكـمين ومن صوبهما أو صوب أحدهما أو رضي بالتحكيم. نقل من كتاب [الفَرْق بين الفرق]، لعبد القاهر بن طاهـر بن محمد البغدادي.

(32) الأحـداث:
1- موقعة الجـمل 2- موقعة صفين.

3- قضية التحكيم 4- موقعة النهروان.

موقعة النهروانْ: بعد قضية التحكيم رجع معاوية- رضي الله عنه- إلى الشام وعلي- رضي اللّه عنه- إلى الكوفة، لما قارب على -رضي اللّه عنه- الكوفة اعتزل من جيشه قريب من –اثني عشر ألفاً- وهم الخوارج، وأنكروا عليه أشياء فيما يزعمون أنه ارتكبها، فبعث إليهم عبد الله بن عباس –رضي الله عنهما- فناظرهم فرجع أكثرهم. واستمر بعضهم على ضلالتهم، فعاثوا في الأرض فساداً وسفكوا الدماء وقطعوا السبل واستحلوا المحارم وكان من جملة من قتلوه عبد الله بن خباب ومعه امرأته وثلاث نسوة، فتألم علي - رضي الله عنه - من هذه الأعمال المنكرة وبعث إليهم رسولاً - الحرب بن مرة العبدي - لينظر فيما بلغه عنهم فقتلوا رسول علي - رضي الله عنه - فجاء على - رضي الله عنه - بجيشه ولم يبدأهم بالقتال وفتح أمامهم باباً للخلاص من الحرب فطلب منهم أن يدفعوا إليه القتلة (قتلة عبد الله بن خباب ومن معه ورسول علِي) فأبوا وقالوا: كلنا قتلة وفىِ هذا اليوم هزم الخوارج في مكان يسمى بالنهروان يقع جنوب شرقي بغداد وهذه الموقعة كانت سبباً في قتل علي -رضي الله عنه-. انظر ابن كثير البداية والنهاية 4/ 289.

(33) انظر: محمود شاكر، تاريخ الخلفاء الراشدون ص 282.
(34) صحيح البخاري، فتح الباري 5/305.
(35) انظر: فتح الباري 5/306.


الخـاتمـة

إن الحقوق الواجبة لصحابة رسول اللّه صلى الله عليه و سلم على كل فرد من أفراد هذه الأمة المسلمة محبتهم وطاعتهم ومتابعتهم و الإقتداء بهم وتوقيرهم و الترضي عليهم والذب عنهم لأنهم مصابيح هذه الأمة التي يستضاء بها بعد نبيها عليه أفضل الصلاة والسلام.

فهم قوم قال اللّه فيهم: {والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضيِ اللّه عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبداً ذلك الفوز العظيم}(1).

وقال اللّه تعالى فيهم أيضاً: {والذين تبوؤ الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة، ومن يوق شح نفسه فأولئك هم المفلحون}(2) وفي هذه النبذة التاريخية اقتصرنا على دراسة بعض جوانب الخلافة الراشدة والتي دامت ثلاثين عاماً تقريباً تقاسمها أربعة من خيار أصحاب رسول اللّه صلى الله عليه وسلم من المبشرين بالجنة ممن تربوا في مدرسة النبوة وممن عاشوا حياة الدعوة وعاشوا أحداثها منذ بدايتها. كلهم ترسموا خطا رسول اللّه صلى الله عليه و سلم واستنوا بسنته وساروا على نهجه وهديه وهم الذين يصدق فيهم قول الشاعر:

من تلق منهم تقـل لاقيت سيدهم

مثل النجوم التي يهدى بـها الساري

فمن خلال دراستنا لحياة الخلفاء الراشدين نجد أنه لم يتولى أحد منهم أمرِ المسلمين بفرض نفسه عليهم أو بفرضه من قبل من سبقه في رئاسة الدولة بدءاَ من أبي بكـر وانتهـاءً بعلي بل كان كل ذلك يتم بشورى من المسلمين وبعد الاختيار المنبثق من الشـورى تتم مبـايعـة الخليفة علناً ثم إذا حصلت البيعة لا يجوز نقضها إلا حين يكون كفرا بواحاً ولذلك لم يهنأ أعداء الِإسلام فبدءوا يحيكون المؤامرات ضد هذه الدولة الإسلامية وهي محاولة لنقض عرى الإسلام فسلك أبو بكر الصديق المسلك الأمثل لمعالجة هذه الظاهرة كـما حصل في حروب الردة فالدعوة والجهاد في سبيل اللّه بعد وفاة الرسول الكريم لم تتوقف فقد نفذ أبو بكر ما كان ينوي رسول اللّه صلى الله عليه وسلم تنفيذه فأرسل جيش أسامة بن زبد وأرسل أربعة جيوش إلى بلاد الروم وبينما كانت هذه الجيوش في حروب مع الروم وافته المنية فأكـمل الفاروق- رضي اللّه عنه- ما بدأه الصديق فأخضع بلاد فارس وأجزاء كبيرة من بلاد الروم ونظم الدولة فحيكت له مؤامرة أودت بحياته بعد جهاد طويل مع رسول اللّه صلى الله عليه و سلم ومع صاحبه وفي فترة خلافته، وبعد أن لحق بالرفيق الأعلى تولى عثمان- رضي اللّه عنه- فنهج منهج صاحبيه في جهاده والـذب عن حظيرة الإسلام وعمل على توسيع دائرة الإسلام امتثالا لقوله اللّه تعالى: {يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة واعلموا أن اللّه مع المتقين}(3).

فوصل المسلمون في عهده حتى أواسط شمال أفريقية غرباً وإلى طشقند شرقاً وإلى بلاد النوبة جنوباً فكاد له اليهود أيما كيد. فقد قتل- رضي اللّه عنه- مظلومـاً شهيداً على بلوى أصـابتـه كما أخبر بذلك الرسول صلى الله عليه و سلم فقد جاء في الحـديث الصحيح أن الـرسـول صلى الله عليه و سلم قال لما استأذن عثمان- رضي اللّه عنه- بالدخول عليه: افتح له وبشره بالجنة على بلوى تصيبه، قال الراوي فأخبرته بما قال رسـول اللّه صلى الله عليه وسلم ، فحمـد اللّه ثم قال: اللّه المستعـان "(4) وقتلته فسقة لأن وجبات القتل مضبوطة ولم يجر منه- رضي اللّه عنه- ما يقتضيه ولم يشارك في قتله أحد من الصحابة ولا أبنائهم وإنما قتله همج من غوغاء القبائل بتحريض من اليهود الذين يعملون بالخفاء فرحم اللّه أمير المؤمنين رحمة واسعة كما أدت اختلاف علي مع عائشة وطلحة والزبير في الرأي لم يكن حول قضية معاقبة الثوار أو عدم معاقبتهم. وإنما في توقيت العقاب وكيفيته فعلي- رضي اللّه عنه- يرى تأجيل ذلك لأن الثوار في حالة قوة حتى لا تتكرر المأساة، والآخرون يرون الإسراع في ذلك وكلهم مجتهد فالمصيب منهم له أجران والمخطئ له أجر كـما أن اغتيال عمر، ثم عثمان، ثم علي –رضي اللّه عنهم أجمعين- أسلوب جبان وخسيس لا يقوم به إلا أعداء الإِسلام والمسلمين ليقضوا على أئمة الدعوة وحماة السنة النبوية حتى يخلو لهم الجو فيعيثوا في الأرض فسادا و يتضح من موقف الحسن- رضي اللّه عنه- مع معاوية بن أبي سفيان- رضي اللّه عنه- حبّه لإِصلاح ذات البين. وانـه من أفضل القرب إلى اللّه، وذلك حينما تنازل وترك الأمر لمعاوية. فرضي اللّه عن الجميع وجمعنا معهم في دار الرحمة إنه سميع قريب.

والحمد للّه رب العالمين وصلى اللّه على سيدنا محمد وآله وصحبه وسلم.

(1) سورة التوبة آية 100.

(2) سورة الحشر آية 9.

(3) سورة التوبة آية 123.

(4) فتح الباري 7/43.


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الرابع > خلفاء الراشدين

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الرابع

تاريخ خلفاء الراشدين
مقدمة
 | الدرس الأول | أبو بكر رضي الله عنه
 | الدرس الثاني | عمر رضي الله ع نه
 | الدرس الثالث | عثمان رضي الله عنه
 | الدرس الرابع | علي رضي الله عنه
 | الدرس الخامس | الخاتمة

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


منهج مادة إعجاز القرآن

محاضرات في الأسبوع

الأهداف:

1- أن يتبين الطلاب أن القرآن الكريم هو المعجزة الخالدة للنبي صلى الله عليه وسلم.

2- الرد على المستشرقين والطاعنين نما الديون بأوضح الأساليب وأبلغها.

3- تقوية إيمان الدارسين للإعجاز بما يرون في القرآن الكريم من أسرار وبيان.

4- التعمق في فهـم التفسير وإدراك جوانب خفية فيه.

5- أن يطلع الطلاب عظمـة القرآن الكريم فيما سنّ وشرع.

مفردات المنهج:

الفصل الدراسي الأول

تمهيد: معنى كلمتي "إعجاز القرآن" أسماء القرآن الكريم - الفرق بين القرآن والحديث القدسي.

1- القرآن الكَريم هو كلام الله المباين لكلام المخلوقين والرد على من زعم أنه من نظم الرسول صلى الله عليه وسلم ، أو جبريل عليه السلام.

2- القرآن الكَريم هو المعجزة الكبرى الخالدة التي أنزلها تعالى على نبيه محمد صلى الله عليه وسلم التي تحدى بها الإنس والجن .

3 - تدرج التحدي:

أ- بالإتيان بمثل القرآن كله.

ب- بالإتيان بمثل عشر سور من مثله.

ج- بالإتيان بمثل سورة منه.

4- معارضة القرآن فوق طاقة الإنس والجن ولو كان بعضهم لبعض ظهيرا.

5 - الإعجاز خاص بالقرآن الكريم، أما كتب الله تعالى الأخرى - التوراة والإنجيل - فلا تشارك القرآن الكريم في الإعجاز إلا من جهة الإخبار عن الغيبيات.

6 - قضية إعجاز القرآن الكريم: نشأتها - بواعث الكتابة حولها - أشهر الذين كتبوا فيها (الخطابي - الرماني - الباقيلاني - عبد القهار الجرجاني).

7 - القدر المعجز من القرآن الكريم.

8 - من يتهيأ له إدراك إعجاز القرآن الكريم.

9 - بعض وجوه الإعجاز في القرآن الكريم.

أ - الإخبار بالغيبيات ( ماضية أو حالية أو مستقبلية ) مع أمية الرسول صلى الله عليه وسلم

ب - التناسب في الآيات والسور.

ج - نظم القرآن وتأليفه وحسن وصفه.

د - الإعجاز البياني.

فصل الدراسي الثاني:

10- بعض الألوان البيانية الدالة على إعجاز القرآن الكريم.

- التكرار والترادف وأسرارها.

- متعلقات الفعل.

- الفواصل في القرآن الكريم.

- المزواجة بين الشرط والجزاء

- التقديم والتأخير .

- الإيجاز.

- الذكر والحذف.

- التعريف والتنكير.

- أدوات الشرط.

- أمثال القرآن وقصصه.

- التوسع في اللغة: الكناية والتعريض وما شابههما.

- علاقة الحروف المقطعة في أوائل بعض سور القرآن الكريم بقضية الإعجاز.

- بلاغة القرآن الكريم ومخالفة نظمه لكافة فنون كلام الناس.

- معنى النظم عند عبد القاهر الجرجاني.

- تنوع النظم بحسب المعاني والأغراض.

11- الإِعجاز النفسي في القرآن الكريم (روعته وهيبته والخوف والرجاء في القرآن).

12- القول بالصرفة والرد عليه.

13- بيان مفتريات الملاحدة في الطعن على القرآن الكريم ودحضها وبيان الأسباب التي دعتهم إلى ذلك.

14- الرد على من زعم أن في القرآن شعرا.

15- بعض أقوال المستشرقين حول إعجاز القرآن الكريم والرد عليها.

كتب المادة:

1- إعجاز القرآن. للباقلاني.

2- ثلاث رسائل في إعجاز القرآن. للرماني والخطابي والجرجاني.

3- دلائل الإِعجاز وأسرار البلاغة. لعبد القاهر الجرجاني.

4- إعجاز القرآن والبلاغة النبوية. لمصطفى صادق الرافعي.

5- بغية الإيضاح. لعبد المتعال الصعيدي.

المراجع:

1- البرهان في علوم القرآن. للزركشي.

2- معترك الأقران في إعجاز القرآن. للسيوطي.

3- الإتقان في علوم القرآن. للسيوطي.

4- النظم الفني في القرآن الكريم. لعبد المتعال الصعيدي.

5- إعجاز القرآن. لعبد الكريم الخطيب.

6- النبأ العظيم. لعبد اللّه دراز.

7- نظرية عبد القاهر الجرجاني في النظم. لدرويش الجندي

8- حقائق وأباطيل حول إعجاز القرآن. لعلي البدري.

9- المدخل إلى القرآن الكريم. لمحمد عبد اللّه دراز.

10- فكرة النظم بين وجوه الإعجاز في القرآن الكريم لفتحي أحمد عامر.


علم النفس التربوي

منهج التعليم والتقويم

محاضرة واحدة في الأسبوع

الأهداف:

1- الإلمام بعملية التعليم وأهمية السلوك الإنساني.

2- التعريف بقواعد وأسس التعلم وعلاقته بالتطبيقات النفسية والتربوية.

3- إيضاح وسائل التقويم المستخدمة في العملية التربوية.

4- التعريف بوسائل وأساليب التقويم في صوره المختلفة للمنهج العلمي. (تقويم أداء وتحصيل المتعلم تقويم سماته النفسية – تقويم المنهج الدراسي – تقويم الإدارة المدرسية).

مفردات المنهج:

أولاً – تعريف التعلم

-التعلم وصلته بالسلوك الإنساني.

- أهمية التعلم وصوره.

- أشكال التعلم وصوره.

- شروط التعلم الجيد.

- وسائل (طرق) التعلم في السلوك الإنساني.

- العوامل المؤثرة في إحداث واكتساب التعلم.

ثانياً – مفهوم التقويم

- جوانب التقويم (مجالاته).

- أهداف التقويم.

- أسس التقويم.

- شروط التقويم.

- وسائل التقويم.

- المفاهيم والإحصائية المستخدمة في عمليات القياس والتقويم.

- مقاييس النزعة المركزية.

- مقاييس التشتت (الإنتشار).

كتابا المادة

1- علم النفس في المجال التربوي، د. عبد الرحمن العيسوي، مكتبة دار العلوم، بيروت، ط1، 1409هـ - 1989م.

2- أساسيات القياس والتقويم في التربية والتعليم، د. غانم سعيد شريف العبيدي، د. حنان عيسى سلطان الجبوري.


المقدمه

المقدمـة

الحمد لله الذي بنعمته تتم الصالحات، ونشهد أن لا إله إلا الله وحده لا شريك له، ونشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم.

أمـا بعد:

فإن مادة الإملاء من المواد المهمة التي لا يستغني عنها طالب العلم طوال حياته العلمية والعملية، وربـما استصعبها الطالب حتى صارت عقدة تعيقه عن كثير من المشاركات العلمية خشية أن يخطئ في الإملاء في أثناء كتاباته وإجاباته. لذا حرصنا على مساعدة الطالب- بالأسلوب الذي يناسب مستواه- بوضع قواعد الإملاء المتفق عليها بعيدا عن الخلافات التي تنأى بالدارس عن الهدف المنشود.

وذلك حسب مفردات المنهج المقرر للصف الأول بالمرحلة المتوسطة بالجامعة الإسلامية.

وهذا السفر يحوى مقدمة عن الإِملاء، ثم الشكل، وحروف المد، وهمزتي القطع والوصل، والهمزة في أول الكلمة مع سبقها بحرف من حروف المعاني. وقد وضعنا الأمثلة مع شرحها ثم القاعدة أو الخلاصة الإملائية والتطبيق عليها، وأكثرنا من التمارين التطبيقية لتترسخ المعلومات وتستقر في أذهان الطلاب.

وإننا في الختام نعتذر عن الخلل والتقصير، ثم نسأل اللّه القبول والتوفيق.

وصلى اللّه وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

المؤلفان


الهمزة في أول الكلمة وسبقها حرف من حروف المعاني

الهمزة في أول الكلمة
وسبقها بحرف من حروف المعاني
الأمثـلة :
(أ)
1 - أبوكَ يحضر المناقشة العلمية اليوم.
2 - أسرتك من أصل كريم.
3 - إبراهيم صديق وفي.
4 - أَكرَمت ضَيفي عليّاً.
5 - إن الصادقَ لمحبوب.
6 - أسكنك في داري وأريحك من عناء البحثِ، وَذَلكَ من واجبي.
7 - الولد المجد فخر لأهله ووطنه.
8 - اسم أخيك فيصل
(ب)
1 - أأبوك يحضر المناقشة العلمية اليومَ؟
2 - أسرتِي كَأسْرَتك في الكرمِ.
3 - أمسكت بإبراهيمَ صديقي.
4 - سأكرم ضيفي عليّاً عند حضوره لدينا.
5 - إنَّ الصادق لمحبوب وإنّ الكاذبَ لبغيض.
6 - سأسكنكَ في دارى وأرِيحكَ لأن هذا من حقّك.
7 - للولد المجد أحب إلينا.
8 - اسم أخيك كاسم أَخِي.
التوضيـح:
سبق أن عرفنا أن الهمزة في أول الكلمة- اسماً، أو فعلاً، أو حرفاً- تكون همزة وصل أو همزة قطع- على التفصيل المتقدم، وينبغي أن تعرف الآن أن هذه الهمزة ترسم (ألفا) مطلقا- مفتوحة أو مضمومة أو مكسورة، و يوضع على همزة القطع عين بتراء (ء) ويوضع على همزة الوصل: رأس صاد صغير ( صـ ) للفرق بينهما.
وينبغي كذلك أن تعرف أن هذه الهمزة لا يخرجها عن كونها في أول الكلمة دخول حرف من حروف المعاني عليها، لأنها لا تتأثر بحركته، فترسم دائـما على ألف إلا في بعض كلمات ومواضع ستعرفها فيما بعد بمشيئة اللّه تعالى.
تأمـل أمثلة المجموعة (أ) الثمانية فسنجد فيها كلمات بدئت بهمزة، ووضع تحت كل منها خط، وأن كلمات الأمثلة الستة الأولى، همزتها همزة قطع، مفتوحة كالمثال الأول والرابع، ومضمومة كالمثال الثاني والسادس، ومكسورة كالمثال الثالث والخامس، وكلمتي المثالين السابع والثامن همزتهما همزة وصل: مفتوحة في السابع ومكسورة في الثامن وقد صورت الهمزة في جميع الكلمات ألفا وإن وضعت العين البتراء تحت الألف في الهمزة المكسورة كما في المثالين الثالث والخامس.
تأمل بعد ذلك أمثلة المجموعة (ب) الثمانية، فستجد الكلمات نفسها التي كانت موجودة في أمثلة المجموعة (أ) تحت كل كلمة منها خط، ولكن دخـل على كل كلمـة منها حرف من حروف المعاني، ففي المثال الأولى، دخلت همزة الاستفهـام على الكلمـة المهموزة (أ أبوك)، وفى المثال الثاني دخلت كاف التشبيه (كأسرتـك) وفى المثـال الثـالث دخلت باء الجر (بإبراهيم) وفى المثال الرابع دخلت سين الاستقبال (سأكرم) وفى الخامس
دخلت الواو العاطفة (وإن) وفى السادس دخلت سين الاستقبال ولام التعليل (سأسكنك، لأن) ولم يحدث أي تغيير في همزات هذه الكلمات لأنها همزات قطع، أما في المثالين: السابِع والثامن فحين دخلت لام الابتداء على الولد، حذفت الألف من أل لفظا وخطا فصارت للْوَلد وحين دخلت كاف التشبيه على (اسم) حذفت الألف لفظا لا خطا، ذلك لأن الألف فيها همزة وصل (كاسم).
الخـلاصة:
1 - همزة القطع في أول الكلمة، لا تتغير صورتها إذا دخل عليها حرف من حروف المعاني.
2 - همزة الوصل، تتغير صورتها، فتارة تحذف لفظا وخطا كـما في (لَلْوَلد) وتارة تحذف لفظا لا خطا كـما في (كاسم).
3 - حروف المعاني كثيرة، يقترب عددها من ثمانين حرفا، فيها ما يكون على حرف واحد، وهي ثلاثة عشر حرفا وهي: الهمزة والألف والباء والتاء والسين والفاء والكاف واللام والميم والنون والهاء والواو والياء.
ومنها ما يكون على حرفين وهي ستة وعشرون حرفا هي: آ، إذ، أل، أم، أنْ، إنْ، أو، أيْ، إي، بل، عن، في، قد، كي، لا، لم، لن، لو، ما، مذ، من، ها، هل، وا، يا، والنون الثقيلة.
ومنها ما يكون على ثلاثة أحرف- على خلاف في بعضها- وهى خمسة وعشرون حرفا هي: آي، أجل، إذا، إذن، ألا، إلى، أما، أنَّ، إنَّ، أيا، بلى، ثم، جلل، جير، خلا، رُبَّ، سوف، عدا، عل، على، لات، ليت، منذ، نعم، هيا.
وجل هذه الحروف (حروف المعاني) تدخل على ما أوله همزة لكن علماء اللغة -غالباً-
لا يذكرون إلا ما له التصاق بالهمزة حيث يحصل اللبس، وهي ما ذكرت في الأمثلة.
هذا وينبغي أن تعلم أن حروف الهجاء يقال لها حروف المباني، لأن الكلمات تتكون منها وتبنى منها، ولا معنى للحرف وحده إلا أن يدل على صوت معين. واللّه أعلم.
تمـــاريـن :
الأول: أجب عن الأسئلة الآتية:
1 - الهمزة الواقعة في أول الكلمة نوعان، فـما هما؟ وما حركتهما؟ مثل لكل ما تذكر.
2 - هل يُخرج الهمزةَ عَن كونها في أول الكلمة سبقُها بحرف من أحرف المعاني؟ وضح إجابتك بالأمثلة.
3 - ما الفرق بين حرف المعنى وحرف المبنى؟
الثاني: هات من عندك في جمل مفيدة:
1 - خمس كلمات مبدوءة بهمزة قطع مفتوحة، وأدخل على اثنين منها بعض حروف المعاني مبينا ما حدث للكلمة.
2 - ثلاث كلمات مبدوءة بهمزة قطع مضمومة، وأدخل على اثنين منها بعض حروف المعاني مبينا ما حدث للكلمة.
3 - كلمتين مبدوءتين بهمزة قطع مكسورة، وأدخل على واحدة منهما حرفا من حروف المعاني مبينا ما حدث للكلمة.
4 - كلمتين مبدوءتين بهمزة وصل، وأدخل على كل واحدة منهما حرفا من خروف المعاني مبينا ما حدث لكل كلمة.
الثالث: اكتب كل كلمة مما يأتي مسبوقة بالحرف الذي بعدها، ثم ضعه في جملة مفيدة من إنشائك:
إكرام | (ال) | أول | (لام الجر)
أبي | (ل) | البر | (من)
أسرة | (ب) | الدليل | ( ثم )
إبراهيم | (ف) | أنطلقُ | (السين)
أشربُ | (الواو) | الإيمان | (الباء)
الرابع: استخرج مما يأتي الكلمات المبدوءة بهمزة، ثم بين نوعها، ثم أدخل عليها حرفا مناسبا من حروف المعاني، ثم وضح ما حدث للهمزة بعد دخول الحرف:
1- قال اللّه تعالى: { قل أغبر اللّه أتخذ وليا فاطر السمـاوات والأرض وهو يطعم ولا يطعم قل إني أمرت أن أكون أول من أسلم ولا تكونن من المشركين }. ( سورة الأنعام : 14 ) .
2- عن أبي بكر بن أبي موسى الأشعري، قال: (سمعت أبي، رضي اللّه عنـه، وهو بحضرة العدو يقول: قال رسول اللّه صلى الله عليه وسلم: "إن أبواب الجنة تحت ظلال السيوف " فقام رجل رث الهيئة فقال: يا أبا موسى، أأنت سمعت رسول اللّه صلى الله عليه وسلم، يقـول هذا؟ قال: نعم، فرجـع إلى أصحـابه، فقال. أقرأ عليكـم السـلام، ثم كسر جَفنَ سَيفِـهِ فألقـاه، ثم مشى بسيفه إلى العدو فضرب به حتى قتل). (رواه مسلم).
الخامس: قطعة للإملاء:
" الإِنسـان "
لقد خلق الله الإِنسان في أحسن تقويم، أعضاؤه سوية، وقامته معتدلة وهيئته حسنـة، فهو من أعدل المخلوقات الحية مزاجا، وأكملها أفعالا وألطفها حسًّا، وأنفذها رأيا، وذلك بما وهب اللّه تعالى له من العقل الذي يميز به بين الخـير والشر، والجميل والقبيح، فهو من أفضل مخلوقات اللّه تعالى، قال اللّه جل ثناؤه: { لقد كرمنا بني آدم وحملناهم على كثير ممن خلقنا تفضيلا } ( الإسراء : 70)
وهو برغم ضعفه الجسدي أمام غيره من كثير من مخلوقات اللّه القوية الجسم، إلا أن الله تعالى سخرها له وذللها حتى يستطيع العيش معها، بل وينتفع بالكثير منها، وآيات القرآن في هذا الباب كثيرة، منها قوله سبحانه: { هو الذي جَعَلَ لَكُمُ الأَرضَ ذلولا فـامشوا في مَنَاكِبِهَا وكلوا من رزقه وإليه النشور } ( سورة الملك : 15 )
وقوله جل وعلا : { وسخر لكم ما في السماوات وما في الأرض جميعا منه إن في ذلك لآيات لقوم يتفكرون } ( سورة الجاثية : 13 )
وأمـامَ هذاَ الفضل الكبـير من الله العلي القدير على هذا الإنسان الضعيف، الذي صار مفضلاً على كثير من المخلوقات يجب عليه أن يكون عبدا طائعا لربه، لأنه بتلك العبودية يؤدى بعض شكره فيزيده اللّه نعما فوق نعم، ومن يشكر فإنما يشكر لنفسه، وعليه أن يردد النظر في ملكوت اللّه فيرى ما يمرح فيه من الخير وما يتقلب فيه من الفضل، ثم يقارن ذلك بما يقـدمه لربه من الشكر والعبادة، وهيهات! وهنا ترتفع الأكف الضارعة:
{ربنا ظلمنـا أنفسنا وإن لم تـغفر لنا وترحمنـا لنكونن من الخاسرين}. (الأعراف: 23).


تمهيد

أولاً : معنى الإملاء:

لـغـة: هو الإمهال والتأخير، وإطالة الوقت والعمر حتى يتسع الزمن للتمتع بالشـيء المحبوب (1) .

اصطلاحاً: تصوير اللفظ بحروف هجائه بأن يطابق المكتوب المنطوق في ذوات الحروف، وتراعى في ذلـك القـواعدُ الخاصة التي استمدت من الرسم العثماني للمصحف، ومن علمي النحو والصرف ضبطاً وصحة وإعلالا وإبدالاً وتأصيلا.

ثم إن الإملال و الإملاء شيء واحـد. لغتان جاء بهما القرآن، قال تعالى: { فـليملل وليه بالعدل } (2) وقوله :{َ فـهي تملى عليه بكرة وأصيلا } (3).

وكذلك ينبغي على المملى أن يأخذ من معنى الِإملاء التمهل والتأني في إلقائه الكلام على من يُملى عليه.

ثانياً: تنبيهات أولية لدارسي ومدرسي الإملاء:

ينبغي الاهتمام بما يلي:

1- حسن اختيار قطعـة الإملاء، بأن تكـون مشـوقة، ومتصلة بحياة الطالب سهلة الأسلوب ومفهومة، مناسبة للتلاميذ من حيث الطول والقصر. بعيدة عن الألفاظ المتكلفة والوحشية.

2- تعويد الطالب رسمَ الحروف والكلمات رسماً صحيحا، بأن ينطق جما ويخرجها من مخارجها الصحيحة، والتركـيز على الحروف والكلمات التي يلتبس على الطالب كتابتها. مثل: الضاد والظاء، والقاف والكاف، والذّال والزَّاي، والثَّاء والشِّين وغيرها.

ومن الكلمات مثل: يصطدم، يصطنع، يزداد، ثبت وهكذا.

3- رسم الحروف والكلمات على قواعد الخط العربي، وذلك بمعرفة صور الحروف المفردة، وأوضاعها وكيفية تركيبها خطًّا، أو ما يكتب منها في السطور، وكيف سبيله أن يكتب، وما لا يكتب، وإبدال ما يبدل منها في الهجاء وبم يبدل، مع إعجام المعجـم وإهماله المهمل.

4- التـذوق والمعـرفـة لما يكتب، وذلك بمراعاة معنى الكلمة، وأجزاء الجملة، فلا يفرق بينها بما يخل بالمعنى، أو يوجد اللبس، أو يقطع حروف الكلمة. مثل:

أ- كتابة (صلى اللّه عليه وسلم) مجزءاً كأن يكتب (صلَّى) في آخر السطر و(اللّه عليه وسلم) في أول السطر الجديد. كذا (عبد) (اللّه) إذا فصل بينهما.

ب- أو كتابة كلمة (مسرور) مجزَّأَة كأن يكتب (مسر) في آخر السطر و "ور" في أولا السطر. أو فصل بين اسمين جعلا اسماً واحدا فكتب (حضر) في آخر السطر، و (موت) في أول السطر الجديد. يريد (حضرموت).

5- تبيين الفروق المعنوية لكلمات يتقارب لفظها مثل:

أ - أكلَؤ الرجل. أي: (أحرسه)، وكليت الرجل . أي : (أصبت كليته ) .

ب - رَدَأت الرجل. أي: (أعنته)، وأرديت الرجل. أي: (أهلكته).

6- التـأني في إمـلاء القـطعـة، مع- التنبـه- لعـدم إشباع الحركات، والإطالة، والتوضيح الجلي- في حالة الإملاء- لأن ذلك يفقد الغرض من تعليم الِإملاء.

7- الـتركيز على القـواعـد الإملائية علماً وعملا، بالكتابة، والاستنباط والمناقشة. وعدم الاكتفاء بحفظ القاعدة دون التطبيق أو بالعكس لأن ذلك من أكبر أسباب ضعف الإملاء لدى الطالب والمدرس.

(1) لسان العرب (15/ .29).

(2) 1 لبقرة (282).

(3) الفرقان (5).


الشكل

الشَّـكلٌ
معناه لغـة : بفتح الشين: الشبه والمثل، وبكسرها: الدِّل والحسن للمرأة. كذا يدل على ما تتزين به. يقال: امرأة ذات شِكْلِ: أي صاحبة زينة ودلال، والشِّكال: هو العقال والقيد.
هذا هو المدلول اللغوي لمادة (شكل) وهي تدور حول معنى: الشبه، والمثل والتزيين والتجميل والقيد والضبط. كذلك علامات الشكل تدل على ذلك.
واصطلاحاً : علامات توضع فوق الحروف أو تحتها لتدل على حركات الحروف التي وضعت فوقها أو تحتها، من حركـة أو سكون، وقد وضعها على الصورة التي نراها: الخليل بن أحمد الفراهيدي -رحمه اللّه- مع تعديل يسير.
: وهي ألف صغيرة مضطجعة فوق الحرف تدل على فتحه، وتسمى- إعراباً- نصبة وصورتها (ــَـ). | 1- الفتحـة
: وهي ألف صغيرة توضع أسفل الحرف تدل على كسره أو خفضه، وتسمى- إعرابا- خفضة وصورتها (ــِـ) | 2- الكَسر
: وهي واو صغير توضـع فوق الحـرف تدل على رفعـه، وصورتها (ــُـ) | 3- الضمةُ
: وهي رأس ميم دائـرة أو مفتـوحة من اليسار توضع فوق الحرف هكذا للدلالة على خلوه من الحركـة وصورتها (ـْـ) وعلامة السكون في المصحف ( -ْ ). | 4- السكون
: وهي سنتا السين ( ّ ) توضع فوق الحرف للدلالة على تضعيف حَرف بصـورة معينة. لأن الحرف الأول يكون ساكناً والثاني متحـركا بالفتح أو الكسر أو الضم مثل: عدَّ: عدْدَ، مَثِّل: مثْثِل، يعدُّ: يَعُدْدُ. | 5- الشـدّة
: وهي كلمـة مـد حذفت منها رأسُ الميم، وبقيت عراقتها (1) والدال فصارت ( ~ ) وتوضع فوق حروف المد (و، ا، ي) لتدل على مدٍّ إضافي فيها بقواعد معينة تعرف من علم التجويد. | 6- المـدة

تمـارين:

الأول: اضبط ما يلي بالشكل:

1- قال اللّه تعالى: { قل هو الله أحد * الله الصمد * لم يلد ولم يولد * ولم يكن له كفوا أحد} (سورة الإخلاص).

2- وقـال سبحـانـه: { ويزيد الله الـذين اهتدوا هدى والباقيـات الصالحـات خير عند ربك ثوابا وخير مردا } (سورة مريم: 76)

3- وقال جل ذكره: { وأيوب إذ نادى ربه أني مسني الضر وأنت أرحم الرحمين * فاستجبنا له فكشفنا ما به من ضر وآتينـاه أهله ومثلهم معهم رحمة من عندنا وذكرى للعاـبدين } ( سورة الأنبياء: 83-84).

4- عن عبادة بن الصامت- رضي اللّه عنه- قال: قال رسول اللّه صلى اللّه عليه وسلم: "من شهد أن لا إله إلا اللّه وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد اللّه ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق والنار حق، أدخله اللّه الجنة على ما كان من العمل ". (متفق عليه).

الثاني: اقرأ الأمثال والحكم الآتية، ثم ضع الشَدَّة معْ حركتها على الحرف المشدد:

1- مصارع الرجال تحت بروق الطمع

2- ذَل مَن يغْبطُ الذلِيل بعيشِ .. رب عيشٍ أَخَف منه الحِمَامُ.

3- قطيعة الرحم تورث الهم والَفقر.

4- من استبد برأيه خفت وطأته على أعدائه.

5- البر يا بنى شيء هين؟ وجه طليق وكلام لين.

6- كلكم راع، وكلكم مسئول عن رعيته.

الثالث: قطعة للإملاء مع الضبط بالشكل:

عن أبي نجيح العرباض بن سارية- رضي اللّه عنه- قال: وعظنا رسول اللّه- صلى اللّه عليه وسلم- موعظة بليغة، وجلت منها القلوب، وذرفت منها العيون، فقلنا: يا رسول اللّه كأنها موعظة مودع، فأوصنا، قال: أوصيكم بتقوى اللّه، والسمع والطاعة، وإن تأمر عليكم عبد،

فإنه من يعش منكم فسـيرى اختلافـا كثـيرا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدى، عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة.(2)

(1) أي الأصل وأصل الشجرة الذي يتشعب منه العروق.

(2) رواه أبو داود والترمذىَ وابن ماجه وأحمد وقال الترمذي: حديث حسن صحيح.


حروف المد

الاجتهاد : أساس النجاح، وسلم الفلاح، وهو الوسيلةُ- بتوفيـق اللّه- إلى ارتقاءِ درج الكمالِ، فينبغي للعاقل إذا شَرعَ في عمـلٍ صـالحِ ينفعهُ وينفعُ غيره، ويُرضِىَ ربَّهُ، أن يجعلهُ مطيتهُ، ويصرفُ جُهْدَه لإتقان هذا العمل، وأن لا يقدم غيرهُ من الأعمال عليه حتى يفرغَ منه، لا تلهيـه عنه دواعي الملاهي، ولا يثنيه عن المواظبة والعكوف عليه ناه ، حتى تظـهر الثمرةُ المرغوبةُ، وتبينُ الفائدةُ المطلوبة، وليحذر من فتورِ الهمًـةِ، وتثبيـطِ العزيمةِ فإنَّ ذلك يضيعُ الجهدَ سدى، والوقتُ هباء ويتسبب في الرجوعِ إلى الخلفي والتأخر بعد التقدم والنجاح.

التوضيـح :

في القطعة السابقة كلمات بها حروف مـد، نختار منها المجموعات الآتية:

أ - أسَاس - النجَاح - الفلاح - الكمَال - صَالح - الفَائدة.

ب - الوسِيلة - ينبغِي - تلهِيْه - يثنِيْه - تِبين - العزيْمة.

ج - العكُـوْف - المرغُـوْبة - المطلُـوْبة - فتُـوْر - الَرجُـوْع.

فكلمات المجموعـة الأولى: بها ألف ساكـنـة (عارية عن الحركـة) والحـرف الـذي قبلهـا عليه فتحـة أشبعت (مُـدَّت) فتـولد عنها الألف، ولا يناسب الفتحة إلا الألف.

وكلمات المجمـوعة (ب) بها ياء ساكنة (عارية عن الحركة) والحرف الـذي قبلها تحتـه كسرة أشبعت (مُـدَّت) فتـولد عنها الياء، ولا يناسب الكسرة إلاّ الياء.

وكلمات المجمـوعة (جـ) بها واو ساكـنة (عارية عن الحركة) والحرف الذي قبلها فوقه ضمة أشبعت (مُـدَّت) فتولد عنها الواو، ولا يناسب الضمة إلا الواو.

فالألف الساكنة، والياء الساخنة، والواو الساكنة، هذه هي حروف المد الطبيعي، وجب أن تكون ساكنة لأنها لو حُرِّكـت حركةِ فتحةٍ ، أو كسرة، أو ضمة، أو عند سكونٍ منطوق ٍلمتكن حروف مـد. مثل الواو في كلمة : الوَسيلة. والياء في كلمة: وليَحذر، وكلمة:عليْه.والألف الأولى في كلمة: أساس.

الخـلاصة:

المـد : لغـة : هو الإطالة والزيـادة.

واصطلاحا: هو إطالة الصوت بحرف المد الناتج عن إشباع حركة الحرف الذي قبله، فإن كانت الحركة فتحة: كان حرف المد ألفا، وإن كانت الحركة كسرة، كان حرف المد ياء، وإن كانت الحركة ضمة كان حرف المد واوا، ويجب أن تكون هذه الحروف ساكنة (عارية عن الحركة).

وهذا هو المد الطبيعي الأصلي، أي الذي لا يتوقف على أسباب سوى إشباع الحركة بمقدار لا يتجاوز حركتين.

وهناك مُدود أخرى فرعية لها أسباب تعرف من علم التجويد.

تمـارين :

الأول: عيّن حروف المد وحركات الحرف الذي قبل حرف المد في الآيات والأحاديث الآتية:

1- قال اللّه تعالى: {إن الذين آمنوا والذين هادوا والنصـارى والصابئين من آمن باللّه واليوم الآخـر وعمل صلحا فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون }(سورة البقرة: 62).

2- و قال جل ذكـره: {ود كثير من أهل الكتـب لو يردونكم من بعد إيمـانكم كفارًا حسدًا من عند أنفسهم من بعد ما تبين لهم الحق فاعفوا واصفحوا حتى يأتي اللّه بأمره إن اللّه على كل شيء قدير} (سورة البقرة: 109).

3- وقـال سبحـانه: {وقل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد } (سورة آل عمران: 12).

4- عن معاذ بن جبل -رضي اللّه عنه- قال: كنت رديف النبي- صلى اللّه عليه وسلم- على حمار، فقال لي: "أتدري ما حق اللّه على العباد، وما حق العباد على اللّه؟ قلت: اللّه ورسوله أعلم. قال: حق اللّه على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على اللّه أن لا يعذب من لا يشرك به شيئا، قلت: يا رسول اللّه، أفلا أبشر الناس؟ قال: لا تبشرهم فيتكلوا". (متفق عديه).

5- قال أبو الطاهر: أخبرنا ابن وهب عن عمرو بن الحارث عن أبى يونس مولى أبي هريرة- رضي اللّه عنه- أنه حدثه عن أبى هريرة، عن رسول اللّه صلى اللّه عليه وسلم أنه قال: " نصرت بالرعب على العدو، وأوتيت جوامع الكلم، وبينما أنا - نائم أوتيت بمفاتيح خزائن الأرض، فوضعت في يدي ". (رواه مسلم).

6- عن أبى هريرة رضي اللّه عنه أن رسول اللّه صلى اللّه عليه وسلم قال: "الإِيمان بضع وسبعون أو بضع وستون شعبة، فأفضلها قول:لا إله إلا اللّه، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان ". (متفق عليه).

الثانـي:

أ - ما المد لغة واصطلاحا؟ ومم ينشأ؟

ب - هات من عندك ست كلمات متنوعة فيها حروف مد وبين حركات الحرف الذي قبل المد.

ج - ما حروف المد؟ وما الذي يجب فيها لتكون مدًّا؟

الثالث : قطعة للإِملاء - مع الضبط وبيان حروف المد في القطعة:

" فَضل المعلِّمِ "

يروى أن مؤدب المأمون حضر ذات يوم وانتظر خروج المأمون حتى سئم الانتظار، فلما حضر المأمون، ضربه مؤدبه، فبكى، فإذا بوزير من وزراء أبيه استأذن عليه، فاستوى المأمون ومسح عينيه ثم أذن له، فلما دخل قابله المأمون بالبشر والِإيناس، ولم يظهر له أي كدر حتى انصرف، فلما ذهب الوزير، قال المؤدب للمأمـون: كنت أظن أنك ستذكر له ما كان بيني وبينك، فقال المـأمون: إني لا أحب أن أطلع أحداً على احتياجي إلى الأدب، لأن من علمني حرفا صرت له عبدا، فسر منه مؤدبه وأحسن معاملته.


همزة القطع

همزتا القطع والوصل

أولاً : همزة القطع :

الأمثـلة :

(أ)

1- قال اللّه تعالى: { وَبالوَالِدَينِ إِحْسَانا }.

2- أول الخلفاء الراشدين أبو بكر الصديق رضي الله عنه.

3- إبراهيم حفظ القرآن كـله وأحمد حفظ نصفه.

(ب)

1- قال تعالى : { إنا أعطيناك الكوثر }.

2- أخذ الصياد شبكته وأسرع إلى البحيرة.

3- أكرِمْ ضيفكَ، وأحْسِن إلى جَارِكَ.

(ج)

1- أقولُ الخير أو أسكتُ.

2- أستغفر الله، وأستعين به

التوضيـح :

في المجموعة (أ) ثلاثة أمثلة، فيها كلمات بدئت بهمزة، تحـت كل منها خط، تأمـل المثـال الأول ستجد فيه كلمة (إحسانا) وهى مصدر للفعل (أحسن) الرباعي الذي أوله همزة زائدة وهمزته مكتوبة ومنطوقة، ووضعت علامتــها - وهى العين البتراء – تحـت الألــف لأنهامكسورة (إ)وهى لذلك همزة قطع، وكل مصدر للفعل الرباعي المبدوء بالهمزة همزته همزة قطع تكتب وتنطق أنى وجدت، مثل: أكرم: إكراما، أتقن: إتقانا. أعلن: إعلانا.

تأمـل بعـد ذلك المثالين: الثاني والثالث، فستجد في الثاني كلمتي (أول) في أوله و (أبو بكر) في وسطه، والهمزة في كل منهما مكتوبة ومنطوقة،وستجد كذلك في المثال الثالث كلمتي (إبراهيم) في أوله و (أحمد) في وسطه، و الهمزة في كل منهما مكتوبة ومنطوقة، وقد وضعت علامتها- العين البتراء- فوق الألف في (أول، أبو بكر، وأحمد) وتحت الألف في (إبراهـيم) وهذه الكلمات أسـماء وجميع الهمزات في الأسماء همزات قطع تكتب وتنطق أنى وجدت في الجملة ماعدا الهمزات في الأسماء الآتية: اسم، است، اثنان، اثنتان، ابن، ابنة، امرؤ، ابنم، امرأة، أيمن.

وسيأتي بيان ذلك في همزة الوصل إن شاء الله تعالى.

تأمل بعد ذلك أمثلة المجموعة (ب) فستجد فيها كلمات بدئت بهمزة ، و تحت كل كلمة منها خط، فالكلمة (أعطيناك) في المثال الأول، فعل رباعي مبدوء بهمزة، وكـلمتا (أخذ) في أول المثال الثاني و(أسرع) في وسطه فعلان، : الأول ماض ثلاثي مهمـوز أولـه، والثـاني ماض رباعي أوله همزة زائدة وهمزتهما همزة قطر مكتوبة ومنطوقة أنى وجدت.

وأما المثال الثالث ففيه كلمتا (أكرمْ) في أوله و (أحْسِنْ) في وسطه وهما فعلا أمر من الفعل الماضي الرباعي الذي أوله همزة زائدة وهمزتهما همزة قطع ولذلك وضعت علامتها- العين البتراء- فوق الألف في جميع الكلمات في أمثلة المجموعة (ب).

وأما المجموعة (جـ) ففيها مثالان ، الأول منهما فيه فعلان مضارعان من الفعل الثلاثي بدئا بألف المضارعة هما (أقول، أسكت).

والثاني فيه فعالان مضارعان من الفعل غير الثلاثي بدئا بألف المضارعة هما: (أستغفـر، وأستعين) والفعـل المضـارع المبدوء بألف المضارعة من الثـلاثي وغير الثـلاثي وهمزته همزة قطع تكتب وتنطق أنى وجدت، ولذا وضعت -العين البتراء- فوق الألف (أ) في الأفعال الأربعة في المثالين.

الخـلاصة:

1- همزة القطع : هي الهمزة التي تنطق وتكتب حيثما وقعت في الكلام وهى قياسية فيما عدا مايأتي في همزة الوصل، وترسم عينا بتراء (ء) فوق أو تحت الألف، وتوجد في الأسماء والأفعال والحروف.

2- فهي في كل الأسماء -ماعدا الأسماء العشرة وستأتي في همزة الوصل إن شاء اللّه- همزة قطع مثل: إسماعيل- أسماء- أمُ هانئ- أبو هريرة، ومصادر الأفعال الرباعية المبدوءة بهمزة مثل: إتقان- إشراف.

3- في الأفعال الماضية الثلاثية والرباعية- المبدوءة بهمزة مثل أخذ وأكل، وأكرم وكذلك فعل الأمر من الرباعي المبدوء بهمزة مثل: أتْقِنْ وأكْرِمْ.

4- جميع الأفعـال المضارعة من الثلاثي وغيره، المبدوءة بألف المضارعة همزتها همزة قطع تثبت أينما وجدت.

5- جميع الحروف همزتها همزة قطع ماعدا (أل) و(أم) التى بمعناها مثل: إذ، إذا، إنَّ، إنْ … الخ .

تمـاريــن:

الأول : ما همزة القطع؟ وما مواضعها؟

الثاني : قال اللّه تعالى:

{ وإذ أخذنا ميثـاق بني إسرائيل لا تعبدون إلا الله وبالوالدين إحسانا وذي القربى واليتامى والمساكين وقولوا للناس حسنا وأقيموا الصلاة وآتوا الزكاة ثم توليتم إلا قليلا منكم وأنتم معرضون } (سورة البقرة: 83).

1- استخرج من الآية أربع همزات قطع في كلمات مختلفة وبين نوع الكلمة.

2- اضبط الآية بالشكل.

الثالث:

1- كون أربع جمل من إنشائك على أن يكون في كل جملة اسما مبدوءا بهمزة قطع..

2- هات أربعة أفعال رباعية ماضية بُدِئَ كل منها بهمزة قطع وضع كل فعل منها في جملة مفيدة.

3- كون ست جمل من إنشائك تشتمل كل جملة منها على فعل مضارع مبدوء بألف المضارعة.

الرابع: قطعة للإملاء.

اكتب واضبط واستخرج من القطعة الآتية همزات القطع:

" حديث طالب مجتهد "

إني طالب منظم في حياتي، أصحو من نومي مبكرا، فأتوضأ وأذهب إلى المسجد فأصلى الصبح في جماعة ثم أعود فأعد كتبي وأدواتي. وأفطر وبعـد ذلك أتوجه لدراستي نشيطا، وأدخل قاعة الدرس محترماً لأستاذي متعـاونا مع زملائي فيما ينفعنا ويعيننا على التحصيل والفهم، ثم أجلس منتبها لكل ما يلقيه الأستاذ من إرشادات أو معلومات.

وبعـد انصرافي من قاعـات الـدرس. استريح قليلاً ثم أقوم فأصلي العصر ثم أبدأ في مراجعة الدروس وعمل الواجبات حتى لا تتراكم وتتزاحم.

والأساتـذة يحبونني لاجتهادي وتنظيمي، وزملائي يقدرونني لحسن معاملتي، وتعاوني معهم، وإني لأسأل اللّه أن يوفقني وزملائي إلى ما فيه مصلحة ديني ، ودنياي واللّه الهادي إلى سواء السبيل.


همزة الوصل

ثانياً: همزة الوصل:

الأمثلة :

(أ)

1- الطالبُ الْمؤدب محبوب ، والطالبة المحتشمة محترمة .

2- ليس مِنْ امْبرِ امْصِيَام في امْسَفرِ.

(ب)

1- المعتمرونَ استلموا الحَجَرَ الأسود.

2- المُهذبون استحسنوا طريقة تكريمهم.

3- اكتبُ ما يملى عَلَيكَ يَا فَيْصَل.

4- انطلقْ بِهُدُوء يَا عَبدَ اللَّهِ.

5- استخرجْ الماء من البئرِ يا ماجدُ.

(ج)

1- انطلاق الصاروخ مذهل.

2- استخراج البترول من باطنِ الأرضِ عملٌ شاقٌ .

(د)

1- إن اسمي عليٌ .

2- قال أبو هريرة في قصة وقعت بينه وبين عمر رضي الله عنهما " فضربَ عمرُ بيده بين ثديتى فخررت لاستى " (1)

3- سافرَ اثنان من أصدقَائِي إلى مكةَ - سافرت اثنتان من الأُسرة لأَداء العمرة.

4- هذا ابنُ عمي قادماً- هذه ابنة خَالي المحتشمة.

5- حضرَ امرؤ وابنهمُ إلى المعهد- تلك امرأةٌ ولودٌ .

6- وايمن الله لاجتهدن في دُروسِي.

التوضيـح:

في المجموعة (أ) مثالان 2،1 في كل منهما كلمات تحتها خط بدئت كل منها بهمزة مفتوحة، الحرف الذي بعدها ساكن، والحرف الساكن، لا يمكن الابتداء به، لذا جيء بهذه الهمزة للتوصل بها إلى النطق بهذا الحرف الساكن.

انطق بكل كـلمة منها على حدة، ثم انطق بها مع الجملة، فستجد أن الهمزة قد ظهرت عند النطق بالكلمة مفردة، ولم تظهر عند النطق بها مع الجملة وهذا هو شأن همزة الوصل، تظهر في بداية الكلام ليمكن النطق بالحرف الساكن ولا تظهر عند اتصال الكلام، ولابد من كـتابتها في الحالتين من غير أن يوضع عليها (عين بتراء) (أ) والأحسن وضع رأس صاد عليها هكذا ( آ ).

وهمزة الوصل في هذه المجموعة وقعت في حرفين هما: (الْ) التعريفية و (أمْ) التي بمعناها في لغة حمير.

وفى المجموعة (ب) خمسة أمثلة في كل منها فعل تحته خط بُدِئَ بهمزة مكسـورة بعـدهـا حرف ساكن إلا في المثال الثالث، فقد جاءت همزته مضمومة (اُكتب) وهي كذلك في كل فـعل أمر مجرد على ثلاثة أحرف مضموم العين في المضارع، وتضم أيضا في الفعل الماضي الخماسي والسداسي المبنى للمجهول مثـل: اُفْتتِـحَ المعرضُ للجمهُور، استخرج البترول من باطن الأرض. هذه الهمزة في تلك الأفعال تثبت عند النطق بالكلمة وحدها أو في بداية الكلام وتختفي لفظا لا خطا عند اتصال الكلام كما في المجموعة الأولى.

وفي المجموعة (جـ) مثالان في كـل منهما مصدر مبدوء بهمزة مكسورة بعدها حرف ساكن والمصدر في المثال الأول لفعل خماسي والمصدر في المثال الثاني لفعل سداسي، وكل مصدر يجئ من الفعل الخـماسي أو السداسي، فهمزته همزة وصل، تظهر في البدء بالمصدر وتختفي- لفظا لا خطا عندما يكون المصدر في وسط الكلام.

وفى المجموعة (د) عشر كلمات تحتها خط في ستة أمثلة، بدئت كل كلمة منها بهمزة بعدها حرف ساكن، تظهر في أول الكلام وتسقط لفظا إذا كانت في وسط الكلام ووصلته، وهمزتها جميعا مكسورة فيما عدا (أَيْمن) في القسم فمفتوحة وهذه الأسماء سماعية سمعت من العرب هكذا، بيد أن الاسم (ابن) له بعض أحكام تخصه في مواضع معينة سنفصلها بعد هذا الدرس مباشرة إن شاء الله تعالى.

ومن هنا يظهر الفرق بين همزة القطع التي ينطق بها في كل حال، وهمزة الوصل التي تسقط في درج الكلام.

الخـلاصة :

أ - همزة الـوصل: هي همزة زائـدة يؤتى بها ليمكن النطق بالحرف السـاكن، وتثبت في ابتـداء الكلام وتسقط في درجه- (أي اتصاله ووسطه) وترسم ألفا مجردة من الهمز (ء) والأحسن أن توضع فوقها علامة الوصل ( ٱ)

ب - توجد في الحروف وفى الأفعال وفى الأسماء:

1- فأما في الحروف: فقد سمعت في حرفين: هما: (ال) نحو: هذا الكتاب مفيد.و (ام) التي بمعناها في لغة حمير- قبيلة عربية، تكلم رسول اللّه صلى الله عليه وسلم -بلغتهم- وهى كـما ذكر في المثال الثاني من المجموعة - أ -

2- وأما في الأفعال: فهي قياسية فيها ، فقد جاءت نما ماضي وأمر الفعل الخماسي نحو: انهزَمَ، استَلَمَ - وانْطَلِقْ، انْتظِرْ.

وجـاءت في ماضي وأمر الفعـل السـداسي نحو: استخرَج، استْخْرِجَ - استغفَرَ، استَغْفِرْ.

وجاءت في أمر الفعل الثلاثي نحو: اُكْتبْ، اِفْهَمْ.

3 - وأما في الأسماء: فهي قياسية في مصدري الفعل الخـماسي والسداسي.

مثال الخماسي: انهزام، انطلاق، واستلام وانتظار.

ومثال السداسي: استخراج، استغفار، استرحام، استعلاء.

وسماعية في عشرة أسماء هي:

اسم، است، اثنان، اثنتان، ابن، ابنة، امرؤ، ابنم، امرأة، أيمن- في (القسم).

حركتها:

تفتـح همزة الـوصل في: (أل) التعـريفية، و (أم) التي بمعناهـا،و (أَيْمن) في القسم.

وتضم في حالتين:

1- في المـاضي المبني للمجهـول من الفعل الخـماسي والسداسي. مثل: اُسْتُلِمَ المتاع، اُفْتُتحَ المعرِضُ.

2- في أمر الفعـل الثلاثي المجرد المضموم العين في المضارع. مثل: اُكْتُبْ- انصُر- اخرج. يكتُب- ينصُر- يخرُج.

وتكسر فيما عدا ذلك: اجلس- افتح- ابنة- امرأة.

تمـارين:

الأول:

1- ما همزة الوصل؟ وما حركتها؟

2- متى تكون همزة الوصل قياسسية؟ وما مواضعها السماعية؟

3- مثل همزة الوصل القياسية بمثالين من عندك في جملتين مفيدتين.

4- ما الأفعال الماضية التي تكون همزتها همزة وصل؟

الثاني: عين همزة الوصل وعين حركتها فيما يأتي:

1- اثنان لا يتبعان؟ طالب علم، وطالب مال، فكن الأول تسعد في الدنيا وفي الآخرة.

2- الاستغفار يجلب النعم، والرضى بها قسم اللّه يورث الراحة والاطمئنان.

3- قال امرؤ لابنه: انطلق نحو البئر واستخراج الماء بالدلو.

4- رأيت ابنمَ محمد يُقسم ويقول: ايمن الله لاجتهدن في دروسي.

5- تلك ابنة علي الحافظة للقرآن.

الثالث: صغ فعل الأمر، ثم المصدر من الأفعال الآتية، ثم ضع كلا منها بعد الصياغة في جملة مفيدة:

نصر - استبشر - انفتح - انهزم - استنجد

ذهب - استقدم - نزل - خرج - علم.

الرابع: قطعة للإِملاء- مع بيات حروف المـد، والضبط وبيان همزات الوصل والقطع:

"الوفـاء"

الوفاء : مراعاةُ العهدِ، وحفظُ الود، وتجنبُ خلْف الوعدِ، وهو من الشَّمَائِل التي ترفع من مكانةِ المرء بين أقْرَانه ومُخَالطِيـه، فيثِقـونَ بـه، ويحترمُونَ رأيه، وهو كذلك من أسباب وسائلِ المجدِ، ومن أحقِ الأفعـال بالشكر والثناء، تمس الحاجةُ إِليه وتجب المحافظة عليه، لِئَلا يحلُ الجفـاء، وتنقطعُ أواصرُ المحبةِ والأخوة.

(1) انظر صحيح مسلم ، كتاب الإيمان ، باب من شهد أن لا إله إلا الله مستيقناً بها دخل الجنة.


مواضع حذف وإثبات ألف ( ابن )

مواضع حذف أو إثبات ألف (ابن)
الأمثـلة:
(أ)
1- عمر بن الخطاب -رضي اللّه عنه- ثاني الخلفاء الراشدين
2- معاوية بن أبى سفيان -رضي اللّه عنه- أول خلفاء بني أمية.
3- عائشة بنت (ابنة)، (بنة) الصديق -رضي اللّه عنها وعن أبيها- أحب أزواج
رسول اللّه- صلى اللّه عليه وسلم- إليه.
4- قال الشاعر :
يا بن الكرام ألا تدنو فتبصرَ ما | قد حدثوك ؟ فما راءٍ كمن سمعا
5- أبنكَ هَذا يَا عَامِر؟
(ب)
1 - ابن مسعـود، وابن عمر، وابن عباس -رضي اللّه عنهم- من أصحاب رسول اللّه صلى اللّه عليه وسلم.
2 - إن زهيرًا ابن خالد
3 - حضَر عليٌ إلى منزلنا وحَضَر معه محمد؟ ابنُ إبراهيمَ أخي.
4 - فيصلُ، وحمزة ابنا علي.
5 - محمد، وعلي، و إبراهيم، أبناء فيصل بن ماجد.
التوضيـح:
في المجموعة- أ- خمسة أمثلة، وقعت فيها كلمة (ابن) المبدوءة بهمزة وصل في وسط الكلام، وحذفت منها: الألف لفظا وخطا فـما سبب ذلك؟
تأمل المثال الأول، تجد أن كلمة (ابن) وقعت بين علمين، هما: عمر، الخطاب، وأن الثاني أب
للأول ولم يفصل بينهما بفاصل، وأن العلم الأول لم ينون، وكلمة (ابن) جاءت مفردة وجاءت نعتا للاسم الأول، ولم تجيء (ابن) في أول السطر، لذلك حذفت ألفها لفظا وخطا وجوبًا.
وإذا تأملت المثال الثاني، وجدت كلمة (ابن) قد وقعت بين علمين، وفصل بينها وبين العلم الثاني بكلمة (أب) ومع ذلك حذفت ألفها لفظا وخطا، لأن كلمة (أب مع ما بعدها) تعتبر اسما واحدًا يطلق عليه كنية، وكذلك تحذف ألف (ابن) إذا كان الاسم الثاني أبا للأول ولو باللقب الذي اشتهر به كـما في المثال الثالث-
تأمل بعد ذلك المثالين: الرابع والخامس، فستجد أن كلمة (ابن) لم تقع بين علمين كـما سبق، ولكنها في المثال الرابع وقعت بعد حرف النداء (يا) وفي المثال الخامس وقعت بعد همزة الاستفهام وكلمة (ابن) حين تقع بعد (يا) النداء أو همزة الاستفهام يجب حذف ألفها لفظا وخطا.
وأما في المجموعة (ب) فقد ثبتت ألف (ابن) في الأمثلة الأربعة التي ذكرت فيها، وذلك لعدم توفر شروط الحذف السابقة فيها.
ففي المثال الأول، وقعت (ابن) بين أعلام معطوفة وليس فيها واحد ابن الآخر، وفي المثال الثاني، وقعت (ابن) خبراً عن الاسم الأول لأنه منون، وفي المثال الثالث جاءت (ابن) في أول السطر وجاءت (ابن) مثناة في المثال الرابع، وتثبت أيضاً ألف كلمة (ابن) إذا جمعت مثل: محمد وعلي وإبراهيم أبناء فيصل بن ماجد. لأنها حينئذ صارت همزة قطع تثبت أنى وجدت.
الخـلاصة:
(أ) تحذف همزة (ابن) لفظا وخطا في المواضع التالية:
1- إذا وقعت بين علمين ولم يفصل بينهما بفاصل، وكان الثاني أبا للأول ولو بالكنية أو باللقب المشتهر به وكانت مفردة وأعربت صفة. وإذا كان العلم سابقاً لها منوناَ حذف تنوينه تخفيفا.
2- إذا سبقت بحرف النداء (يا) أو بهمزة الاستفهام.
(ب) ولا تحذف ألف (ابن) خطا في المواضع التالية:
1- إذا لم تقع بين علمين ولم تقع بعد يا النداء ولا همزة الاستفهام.
2- إذا وقعت خبرا عن علم منون متقدم عليها.
3- إذا وقعت في أول السطر ابتداء أو بعد عَلَمٍ واقعٍ في نهاية السطر.
4- إذا ثنيت كـما في المثال الرابع من المجموعة (ب) وهمزتها همزة وصل عند التثنية أما إذا جمعت فهمزتها همزة قطع كـما تقدم.
(جـ) تعامل: همزة (ابنة) معاملة همزة (ابن) وتكتب كثيرا بالتاء المفتوحة
(بنت) فإذا كتبت بالتاء المربوطة (ابنة) فالغالب إثبات ألفها كـما تقدم
في المثال الثالث من المجموعة (أ).
تمـــاريــن :
الأول:
1- كون ثلاث جمل مفيدة يكون في كل منها كـلمة (ابن) محذوفة الألف لوقوعها بعد همزة الاستفهام.
2- اِيت بخمس جمل مفيدة في كل منهما كلمـة (ابن) محذوفـة الألف لوقوعها بعد حرف النداء.
3- هات أربع جمل مفيدة في كل منها كـلمة (ابن) يجب ذكر ألفها خطا.
الثاني: وضح سبب ذكر أو حذف ألف (ابن) فيما يأتي:
1- ابن عباس- رضي اللّه عنهما- حبر الأمة وترجمان القران.
2- إن عليًّا ابنُ زيد.
3- قال الشاعر :
فيا شجر الخابور مالك مورقا
كأنك لم تجزع على ابن طريف
4- قال الشاعر:
يا بن الذين بنوا للمجد وانطلقوا | إلى المعالي فما زلت بهم قدمُ
سر على الدرب في صبر وفي جلد | سلاحك الدين والقرطاس والقلمُ
5- علي بن أبى طالبٍ -رضي اللّه عنه- رابع الخلفاء الراشدين.
6- عن أنس -رضي الله عنه- قال سمعت رسول الله صلى الله عليه وسلم يقول: قال اللّه تعالى : " يابن آدم، إِنَّكَ ما دعوتني ورجوتني، غفرت لـك عَلَى مَـا كَانَ مِنْكَ ولا أبالي، يابن آدم، لَـوْ بَلَغَـت ذُنُوبك عَنَانَ السمَاء، تُمَّ استغفرتني غَفَرْت لَكَ، يَابنَ آدم، إِنَّكَ لَوْ أتيتـني بقراب الأَرض خَطَاَيَا، ثُمَّ لَقِيتَنِي لاَ تُشرِك بِي شيئا، لأَتيتـك بقرابـها مَغْفِرَةً ".
(رواه الترمذي، وقال: حديث حسن)
الثالث: قطعة للإملاء:
"وصـية رجـل لابنـه "
يا بني ، كن من الدنيا على حذر، واعلم أن تقوى الله سفينة النجاة فيها، وإنها مهما طالت قصيرة،
والعاقل من اتعظ بغيره، وملك زمام نفسه، فلم يضع وقته سدى، فإن الوقت، هو العمر، وضياعه يورث الهم والكمد، قال ا لشاعر:
عمري هو الوقت إن ضاعت دقائقه | فلا تلمني إذا ما هدني الكمد
فكن ضنينا يا بني بوقتك، وتمثل حَياة أصحَاب رسول الله صلى اللّه عليه وسلم، ومنهم أبو بكر الصديق، وعمر بن الخطاب، وعثمان بن عفان، وعلي بن أبى طالب، وابن عباس وابن مسعود وابن عمر رضي اللّه عنهم جميعا. وانهج نهجهم فيما تعلموه من رسول اللّه صلى اللّه عليه وسلم واعلم أن الدنيا دار امتحان وابتلاء وعمل نحاسب عليه في الآخرة، وتذكر حديث رسول اللّه صلى اللّه عليه وسلم الذي رواه أبو برزة نضلة بن عبيد الأسلمي -رضي اللّه عنه- حيث يقول: "لا تزول قدما عبدٍ حتى يسأل عن عمره فيم أفناه، وعن علمه مَاذا عمِل به، وعن مَالِه من أين اكتَسَبه، وفيم أنفقه، وعن جسمه فيم أبلاه ". (رواه الترمذي وقال حديث حسن)


أل الشمسيه

(أل) الشمسية و (أل) القمرية
أولاً : (أل) الشمسية:
الأمثـلة:
1 - الطلابُ المجتهدونَ أملٌ لأُمتهم.
2 - إن الثَّرثارين لا يحبهم الناس.
3 - الصادقون يوثق بكلامهم.
4 - الرَجل المتعاون محترم.
5 - راجت بِضَاعة التاجر الأمين
6 - الِجدَال يورث الضغينَة.
7 - الذئب عدو الغنم.
8 - النّصِيحة واجبة لكلِ مسلم
9 - الدَّينُ هم بالليلِ وكرب بالنهار.
10 - الإسلام دين يحب السَّلام
11 - صلينا الظهرَ بمسجد الميقات.
12 - الزكاة من أركانِ الإِسلامِ.
13 - الشّمس مصدر الحرارة على الأرض.
14 - النوم في الليلِ آية من آياتِ اللّه.
التوضيـح:
الأمثلة المتقدمة فيها كلمات تحتها خط، عددها: أربع عشرة كلمة، إقرأها متأنيا، فستجد أن لام (ال) فيها غير منطوقة، برغم كتابتها في الكلمة، وأن الحرف الذي وقع بعدها مشدد مع ضمة أو فتحة أو كسرة، إذا تتبعت نوع الحرف المشدد الواقع بعد اللام، وجدته محصورًا في أربعة عشر حرفا هي:
1- الطاء | 2- الثاء | 3- الصاد | 4- الراء. | 5- التاء.
6- الضاد | 7- الذال | 8- النون | 9- الدال | 10- السين
11- الظاء | 12- الزاي | 13- الشين | 14- اللام. |
وهى مجموعة في أوائل كلمات البيت الآتي :
طب ثم صل رحمـا تفـز ضف ذا نعم | دع سوء ظن زر شريفـا للكـرم
ط ث ص ر ت ض ذ ن | د س ظ ز ش ل
الخـلاصة:
أ- (أل) الشمسية، هي لام التعريفة، وهى تكتب ولا تنطق لأنها تدغم في الحرف الذي يقع بعدها، وسميت شمسية نسبة لوجودها في كلمة (الشمس).
2- الحروف التي تقع بعدها أربعة عشر حرفا هي حسب ترتيب حروف الهجاء كالآتي:
التاء، الثاء، الدال، الذال، الراء، الزاي، السين، الشين، الصاد، الضاد، الطاء، الظاء، اللام، النون.


أ ل القمريه

ثانيا: (أل) القمرية:

الأمثـلة:

1 - الإسلام خاتم الأديان.

2 - البركة في البكور.

3 - الغرفة واسعة ومنَظمة .

4 - الحلال بين والحرام بيِّن.

5 - الجدال يورث الضغينة.

6 - الكتابُ المفيد خير صديق.

7 - الوضوء سلاحُ المؤمنِ.

8 - الخيل معقود في نواصِيها الخير إلى يوم القيامة.

9 - ركـعتَا الفجر خير من الدّنيا وما فيها.

10 - العلم وسيلة رقي الأمم والأفراد.

11 - المؤمن القوي خير وأحب إلى اللّه من المؤمن الضعيف.

12 - اليرموك موقعة حربية انتصر فيها المسلمون.

13 - قال تعالى: { وجُمِعَ الشَمسُ والْقَمَرُ }.

14 - الهماز من يعيب غيَره، وهو بغيض.

التوضيـح:

الأمثلة المتقدمة فيها كلمات تحتها خط، عددها أربع عشرة كلمة إقرأها بتدبر تجد أن لام (أل) فيها ساكنة منطوقة، والحرف الذي بعدها متحرك بإحـدى الحـركات الثلاثة: الفتحة والكسرة والضمة، وأن هذه الحروف محصورة في أربعة عشر حرفا هي:

1 - الهمزة 2 - الباء 3 - الغين 4 - الحاء 5 - الجيم.

6 - الكاف 7 - الواو. 8 - الخاء 9 - الفاء 10 - العين

11- الميم 12 - الياء 13 - القاف 14- الهاء.

وهى مجموعة في قولك : ابغ حجك و خف عقيمه.

الخـلاصة :

1- (أل القمرية) هي الْ التعريفية صاحبة اللام الساكنة والتي يأتي بعـدها حرف متحرك بإحدى الحركات غير السكون- من الحروف المذكورة، وسميت قمرية، نسبة لظهورها في كلمة (القمر).

2- الحروف التي تقع بعدها أربعة عشر حرفا وهى حسب ترتيب الحروف الهجائية كالتالي:

الهمزة، الباء، الجيم، والحاء، والخاء، العين، الغين، الفاء، القاف، الكاف،الميم، الهاء، الواو، الياء.

تمــــاريــن :

الأول:

1- إلى كم قسم تنقسم لام (ال)؟

2- ما الحروف التي تظهر عندها لام (أل)؟

3- اذكر الحروف التي لا تظهر عندها لام (أل).

4- ما الذي يشترط في الحرف الواقع بعد لام (أل) الشمسية؟

5- اذكر خمس كلمات معرفة بال الشمسية في خمس جمل من إنشائك مع بيان الحرف الذي بعدها.

الثاني: ميز اللام الشمسية من اللام القمرية في الكلمات التالية، وبين السبب. ثم ضع كل كلمة منها في جملة من إنشائك:

الشرف- الفرار- الجبـل- الصديق- الـوعد- النعيم- الضرب- السيل- الخير- العدل.

الثالث: قطعة للإملاء:

"علم بلا عمل كشجر بلا ثمر "

قال رجل للمهلب بن أبى صفرة: يا مهلب، بم أدركت ما أدركت؟ فقال المهلب: إنما أدركت ما أدركت بالعلم، قال الرجل: ولكن غيرك قد علم أكثر مما علمت ولم يدرك مثل ما أدركت؟ قال المهلب: ذلك علم حُمِلَ، وهذا علم اسْتعمل، وقـد قالت الحكماء: العلم قائد، والعقل سائق، والنفس ذات مطامع، فإن كان قائد بلا سائق هلكت، وإن كان سائق بلا قائـد، أخـذت يمينا وشمالا وأبطأت، وإذا اجتمعا، نجت واستقامت ووصلت بسلام.

أ- اضبط هذا النص بالشكل.

ب- استخـرج من القطعة همزتي وصل وهمزتي قطع ولاماً شمسية ولاماً قمرية.


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > قواعد الإملاء

المناهج الدراسية [image] المعاهد و الدور

الأول المتوسط

قواعد الإملاء

الفصل الدراسي الأول
 | المقدمة
 | تمهيد
 | الشكل
 | حروف المد
 | همزة القطع
 | همزة الوصل
 | ويملي المدرس على التلاميذ ما لا يقل عن عشر قطع

الفصل الدراسي الثاني
 | مواضع حذف أو إثبات ألف (ابن)
 | (أل) الشمسية
 | (أل) القمرية
 | الهمزة في أول الكلمة وسبقها بحرف من حروف المعاني
 | ويملي المدرس على التلاميذ ما لا يقل عن عشر قطع


بسم الله الرحـمن الرحيم

المقدمـة

الحمد لله الذي بنعمته تتم الصالحات، ونشهد أن لا إله إلا الله وحده لا شريك له، ونشهد أن محمداً عبده ورسوله - صلى الله عليه وعلى آله وصحبه وسلم - .

أمـا بعـد :

فهذا كتاب قواعد الإملاء للسنة الثانية المتوسطة، بالجامعة الإسلامية، قمت بوضعه بناء على تكليف من قسم المناهج بالجامعة، وفقاً للمنهج المقرر لهذه المرحلة، ومكملا لما سبق أن وضعناه للسنة الأولى.

وقد راعيت فيه - حسب القدرة - الوضوح والإيجاز، والبعد عن الخلافات التي ربمـا تضيع الفائـدة المرجوة من تأليف هذا الكتاب، مدعماً ما أذكره بالأمثلة الواضحة، والشرح الميسر، مع إيراد التمارين والتطبيقات والمناقشات الهادفة.

ويحتوي هذا السفر على كيفية كتابة الهمزة المتوسطة على الألف، أو على الواو، أو على ياء، أو مفردة على السطر، وكتابة الهمزة المتطرفة على ألف، أو على واو، أو على ياء، أو مفردة على السطر.

ثم كتابة الألف المتطرفة مقصورة أو ممدودة، وما يعرف به الواوي من اليائي.

وإنني في الختام أشكر كل من ساعدني أو أشار علىّ أو صحح لما كتبته خصوصاً الأستاذ (د. ف) عبد الرحيم، والأستاذ : محمد مرسي . ثم إني أعتذر عن الخلل والتقصير، ورحم الله من أهدى إلي عيوبي.

وصلى اللّه وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

المؤلف

د. عبد الكريم آلغضية


مقدمه

المـقدمـة

الحمد للّه رب العالمين. والصلاة والسلام على أشرف الأنبياء والمرسلين،نبينا محمد وعلى آله

وصحبه أجمعين .

أما بعد فهذا مقرر الإِملاء على طلبة المستوى الثاني ذُكرت فيه بعض الموضوعات الخاصة

بالإملاء بلغة سهلة مبسطة.

يتبع المدرس الخطوات الآتية في تدريس هذه المادة:

ا- يشرح الموضوع بدون النظر في الكتاب مستخدماً لوحات.

2- ثم يقرأ الموضوع في الكتاب، ويشرح التراكيب والمفردات.

3- يقرأ الطلاب الموضوع.

4- يحل الطلاب بعض التمارين على السبورة.

5- يحلون التمارين كلها في الدفاتر خارج الفصل.

لتدريس مادة الإملاء هدفان : أحدهما تعليم الطلاب قواعد الإملاء، والآخر تدريبهم على كتابة المسموع بسرعة معقولة . وتحقيقاً للهدف الثاني تملى على الطلاب :

(أ) العبارات الواردة في التمارين.

(ب) قطع من مقرر القراءة الموسّعة، وتختار القطع من الدروس التي قد درسها الطلاّب.

والله نسأل أن ينفع به أبناء المسلمين إنه سميع مجيب.


الدرس التاسع

الحُرُوفُ الَّتي تُكْتَبُ ولا تُقْرَأُ

والحُرُوفُ الِّتي تُقْرَأُ ولا تُكْتَبُ

(أ) الحروف التي تُكْتَبُ ولا تقرأ

- الألِفُ بَعْدَ وَاوِ الْجَمَاعَةِ نحو: قَالُوا، لَمْ يَقُولُوا، قُولُوا.

- الألِفُ في كلمة "مِائَة".

- الألف في كلمة (أنا)، لَكِنَّها تُقْرَأُ عِنْدَ الْوَقْفِ في تِلاوَةِ القرانِ الكريمَ.

- الواو في أًولَئِكَ، أُولُو، أُولاتُ.

- الواو في "عمْرو" وتُحْذَفُ هذه الواو إذا كان هذا الاسم مَنْصُوباً مُنَوَّناً، نحو: رَأَيْتُ عَمْراً.

(ب) الحروف التي تُقْرَأ ولا تُكْتَبُ

- الألِفُ في لفظ الجلالة " اللّه " وفي كلمة إِله، السَّموات، أُولئِكَ، إِسْحق، هرُون، الرَّحْمن.

- الأَلِفُ الَّتي بَعْدَ هَاءِ التَّنْبِيهِ مثل: هَذَا، هَذِهِ، هَؤُلاءِ، هَكَذَا، هأناذا

- الألف في " ذَلِكَ ".

- اللاَّم في " الَّذِي، الَّذِينَ، الَّتِي " بِخَلافِ " اللَّذَانِ، اللَّتَانِ، اللاَّتِي، اللَّوَاتِي ".

تمـارين

(أ) 1- هات كلمات في كل منها حرف يُكْتَبُ ولا يقرأ.

2- هاتِ ثلاثَ كلماتٍ تُكْتَبُ فيها " الواو" ولا تقرأ.

3- هاتِ ثلاثَ كلمات تُكْتَبُ فيها " الألِفُ " ولا تقرأ.

4- عَيِّنِ الحَرْفَ الذي يُكْتَب ولا يُقرأ في كل كلمة مما يأتي، واجعل تحته خطاً:

عَمْرو، دَخَلُوا، مِائَة، أولَئِك، أولو، أنَا.

5- متى تُقْرَأُ الألِفُ في (أنا) في تِلاوَةِ القرآنِ الكريمِ؟

6- متى تُحْذَفُ الواوُ مِنْ (عَمْرٍو)؟

7- ضع في الفراغ فيما يأتي كلمة "عَمْرو" وغَيِّرْ ما يلزم:

أ - هذا كتابُ ………………………………

ب - سَأَلْتُ …………………………………

ج - أيْنَ …………………………………… ؟

8- أكمل الناقص فيما يأتي :

أ- من الحروف الَّتي تُكْتَبُ ولا تقرأ : الألِفُ بَعْدَ وَاوِ …………، نحو والألِفُ في كلمة

………، والألِفُ في كلمة …………

ب- تُحْذَفُ الوَاوُ مِنْ "عَمْرو" إذا كان هذا الاسم ………………

ج- تُقْرَأُ الألِفُ في (أَنَا) عِنْدَ.................... في تِلاوَةِ القرآنِ الكريمَ.

(ب) 1- عَيِّنِ الحَرْفَ الَّذِي تقْرَأً ولا يُكْتَب في كل كلمة مما يأتي:

اللّه، إله، الذي، هذه، السموات، الذين.

2- هات خَمْسَ كلمات تقرأ فِيها الأَلِفُ ولا تُكْتَبُ.

3- هاتِ كَلِمتَيْنِ تقرأ فِيهِمَا اللاَّمُ ولا تُكْتَبُ.

4- في كلمة (أُولَئِكَ) حَرْفٌ يُكْتَبُ ولا يقرأ وحَرْفٌ يقرأ ولا يُكْتَبُ. عَين كلَ واحدٍ مِنْهُمَا.

5- أكمل الناقص : لا تُكْتَبُ الأَلِفُ الَّتِي بَعْدَ هَاءِ………… نحو : …………

(جـ) إملاء .

شعبةُ تعليم اللّغَةِ العربيَّةِ

أنا طالبٌ أدرسُ في شعبةِ تعليم اللّغةِ العربيَّةِ، واسْمي عبد الرحمنِ. أنا أحبُّ هذه الشعبة، زُملائي وكذلك يَحبُّونها. يدرسُ في المستوى الثَّالثِ مِائةُ طالبٍ. وهؤلاء الطُلاَّب من بلاد مختلفة.يدرِّسنا الشيخُ عمرٌو. نحن نحبّ الشيخً عمرًا، فَقد علَّمنا اليومَ الحروفَ التي تُكتبُ ولا تقرأ، والحروفَ التي تقرأ ولا تكتب، نحو : سألوا. لم يعلموا. السموات. هكذا. الذين. إله.نحن نحمد الله ونشكره على هذه النِّعمةِ الكبيرةِ .

(تم بعون اللّه تعالى)


الهمزة في وسط الكلمـة
قبل الدخول في تفصيل كتابة الهمزة في وسط الكلمة ينبغي أن نلاحظ ما يلي :
1 - عند كتـابـة الهمزة المتوسطة علينا أن نلاحظ حركتها وحركة الحرف الذي قبلها.
2 - أن الحركات بعضها أقوى من بعض، وأن الهمزة تكتب على ما ينـاسب القوى غالباً, سواء كانت هذه الحركة على الهمزة أو على الحرف الذي قبلها.
وهي على الترتيب هكذا : الكسرة، ثم الضمة، ثم الفتحة، ثم السكون.
3 - أن لكـل حركـة من الحركات حرفاً يناسبها، فالكسرة يناسبها الياء، والضمة يناسبها الواو، والفتحة يناسبها الألف.
أما السكون فلا يناسبه شيء, لذا تكتب الهمزة على السطر كما سيأتي في الهمزة المتطرفة - إن شاء اللّه تعالى - .
أولاً : كتابة الهمزة في وسط الكلمة على ألف.
الأمثلـة :
1- قال النبي- صلى الله عليه و سلم - لابن عباس : " إذا سألْتَ فَاسْأل اللّه " الحديث.
2- قال حكيم لابنه: " يا بني لا تكن رَأسا، فإنَّ الرأس كثير الآفات ".
3- مسْألةُ الحساب سهلة.
4- الطفلان نشأا في بيت علم.
التوضـيح :
تدبـر المثال الأول تجد أن كلمة ( سَأَلت ) فيها همزة متوسطة كتبت على ألف، والسبب في هذا: هو أن الهمزة مفتوحة وما قبلها مفتوح، وهذا موضع من المواضع التي يجب فيها كتابة الهمزة على ألف، لأن الفتحة يناسبها الألف.
ثم انتقل إلى المثال الثاني تجد أن كلمة ( رَأْس ) قد توسطها همـزة كتبت على ألف، والسبب في ذلـك : هو أن الهمـزة ساكنة وما قبلها مفتوح، والفتح أقوى من السكون، والذي يناسب الفتحة هو الألف.
أما في المثال الثالث كلمة ( مسْألة ) ففيها همزة متوسطة مفتوحة ومسبوقة بحرف ساكن صحيح لذا تكتب على ما يناسب الفتحة وهي الألف.
أما في المثال الرابع فإن الفعل ( نشأا ) قد توسطت همزته بعد أن أسند لألف الاثنين - توسطاً حكيماً - ثم إن الهمزة مفتوحة وما قبلها مفتوح، فتكتب على ألف حسب القاعدة. ومثله : ( لم ينشأا، لن ينشأا ، ينشأان، نشأت ) ويجوز في ( نشأا ) حذف الهمزة وحرف المد ويعوض عنها بمدة معترضة فوق الألف مثل ( نشآ ).
الخلاصـة :
تكتب الهمزة المتوسطة- ولو حكما- على ألف في ثلاث حالات:
1 - إذا كانت مفتوحة وما قبلها مفتوح.
2 - إذا كانت ساكنة وما قبلها مفتوح.
3 - إذا كانت مفتوحة وما قبلها ساكن.
تمرينـــــــــــــات
الأول : 1- رتب الحركات حسب قوتها، مع ذكر ما يناسب كل حركة من الحروف.
2- ما الفائدة من معرفة الأقوى والأضعف من الحركات؟
الثاني : صحح رسم الهمزة في الكلمات الآتية إن كان فيها خطأ :
مكافَئَة. جَئَر. حِدْئَة. تَئَصَّلَ. ابتدَءْت. التَأَم. دَءَب. قَرَءَا. مُتَألِّق.
الثالث : صل حروف الكلمات الآتية مراعياً قاعدة رسم الهمزة في وسط الكلمة :
مَ سْءَ لَ ة. يَ ءْ ت م ن. مُ تَءَ مِّ ن. عِ بْءَ ي ن. شَءْ ن ه.
مَ ءْ لُ وْ ف.
الرابع : قطعـة للإمـلاء :
وصف النرجس
تفكـر في نبـات الأرض وانظر إلـى آثـار ما صنـع الـمليكُ
عيون من لجـين شاخـصـات بأبـصـار هي الـذهب السبيك
على قضب الزبرجـد شاهدات بأن اللّه ليس له شريك
يقال إن هذه الأبيات من أواخر ما قاله أبو نواس الشاعر، وكان من شعره السيء والحسن، ولكن غلب عليه الإسفاف بالقول وعدم الترفع عن الساقط منه كوصف الخمر والتغزل بالنساء والكذب وغيرها.
إلا أنه لما مات رآه أصحابه فقال له: ما فعل اللّه بك؟ قال: غفر لي بهذه الأبيات التي في وصف النرجس، وعلى كل حال فإن هذه القصة تدل على أنه لا يبقى إلا العمل الصالح، والقول الصالح.
ثانياً : كتابة الهمزة في وسط الكلمة على واو.
الأمثلـة :
1 - يؤمّ الناس أقرَؤُهم لكتاب اللّه.
2 - التفاؤُل ممدوح، والتشاؤُم ممقوت.
3 - يقال في المثل: " كأن على رُؤُوسهم الطير".
4 - سُؤْر الهرة طاهرٌ .
5 - يناقش الرُّؤَساء مُؤامرة العدو.
التوضـيح :
سبق أن ذكـرنـا أن الهمزة المتوسط تكتب على حرف يناسب أقوى الحركتين في الكلمة، ومن هذا إذا تأملت المثال الأول تجد أن كلمة ( يؤُم ) و( أقرؤهم ) (1) توسط كلاً منها همزة، وهذه الهمزة مكتوبة على واو، والسبب في ذلـك أن الهمزة مضمومة وما قبلها مفتوح، والضم أقوى من الفتح - كما تقدم - فكتبت الهمزة على حرف يناسب الضمة وهي الواو.
أما إذا وقع بعد الهمزة حرف مد يتصل كتابة بما قبله فإنها تكتب على نبرة مثل : ( مَئُونة ) وإن كان حرف المد لا يتصل بما قبله كتابة، فإن الهمزة تكتب مفردة على السطر مثل : ( يقرَءون ).
ثم انظر إلى المثال الثاني تجد كلمتي ( التفاؤل ) و( التشاؤم ) قد كتبت همزة كل منهما على واو، ذلك لأن الهمزة مضمومة وسبقت بحرف ساكن غير الواو، والضم أقوى من السكون فكتبت على حرف يناسب الضم وهو الواو.
أما المثال الثالث ففيه كلمة ( رؤوسهم ) فيها أيضاً همزة متوسطة مكتوبة على واو، والسبب في ذلك أن هذه الهمزة حركتها الضم وما قبلها مضموم، والضم يناسبه الواو، وقد شاع في المتأخرين - من علماء الإِملاء - رسم هذه الكلمة وما شابهها خلافاً للقاعدة، حيث يرسمـونها إما مفردة على السطر، أو على واو واحدة مثل ( رُءُوس ) ( رُؤُس ) وقالوا : تحذف الواو الثانية لكثرة الاستعمال أو كراهة تكرار الحرف، والأوْلَى كتابتها على القاعدة ( رؤوس )، ( شؤون ).
تأمل بعد ذلك في المثال الرابع تجد أن كلمة ( سُؤْر ) قد كتبت همزتها متوسطة على واو، وذلك لأن الهمزة ساكنة وما قبلها حرف مضموم، والضم أقوى من السكون، فتكتب الهمزة على ما يناسب الأقوى منهما وهو الضم.
وإذا نظرت إلى المثال الخامس تجد أن كلمة ( الرُّؤساء ) وكلمة ( مؤامرة ) قد كتبت همزتها على واو، وذلك لأن الهمزة مفتوحة وما قبلها مضموم، والضم أقوى من الفتح، والذي يناسب الضم هو الواو.
الخلاصـة :
تكتب الهمزة المتوسطة على واو في خمسة مواضع :
1 - إذا كانت مضمـومـة ومـا قبلها مفتوح، وليس بعدها ولا قبلها حرف مدّ.
2 - إذا كانت مضمومة وما قبلها ساكن.
3 - إذا كانت مضمومة وما قبلها مضموم.
4 - إذا كانت ساكنة وما قبلها مضموم.
5 - إذا كانت مفتوحة وما قبلها مضموم.
تمرينـــــات
الأول : صل حروف الكلمات الآتية مع ذكر سبب كتابتها على الحرف الذي تختاره :
يُءْم ن. يُءُذِي. سُءْدَد. مُءَذِّن. شُءُوُن. مَ بْ دَءُك م. مُءُوْنَ ة.
الثاني : بين السبب في كتـابة الهمزة المتوسطة على ما كتبت عليه في الجمل التالية :
1) قال تعالى: { ومَـا كان لِمؤْمنٍ ولا مُؤمِنـةٍ إذا قَضَى الله وَرسُولهُ أمراً أن يكون لهم الخيرةُ من أمرِهِم }.
2) وقال أيضاً: { جَعَلَ لَكُم مِنْ أنْفُسِكُمْ أَزْوَاجَاً وَمِنَ الأنْعَام أَزْوَاجاً يذْرَؤُكُم فِيه }.
3) من كثر كلامه كثر خَطَؤُه، ومن كثر خَطَؤُه قل حياؤُه.
4) عن عائشة- رضي اللّه عنها- قالت: "كان النبي- صلى الله عليه و سلم - يصلي من الليل إحدى عشرة ركعة، فإذا طلع الفجر صلى ركعتين خفيفتين، ثم اضطجـع على شقـه الأيمن حتى يجيء المؤذن فيُؤْذِنه " متفق عليه.
الثالث : 1) هات من عنـدك أربعٍ كلمات في كل منها همزة متوسطة كتبت على واو، ثم ضع كلاً منها في جملة مفيدة.
2) هات من عنـدك أربع كلمات في كل منها همزة متوسطة كتبت على ألف، ثم ضع كلاً منها في جملة مفيدة.
الرابع : قطعـة للإمـلاء :
الرشيـد والنـاصح
حج الرشيد، ولما صَعَدَ الصفا للسعي أطلَّ على الكعبة، ورأى الجموع الزاخرة التي تطوف بها، فقال له رجل : انظر كـم تقدر هؤلاء يا أمير المؤمنين؟ فقال: ومن يحصيهم إلا الله. فقال: اعلم يا أمير المؤمنين بأن كل واحد من هؤلاء مسؤول أمام الله عن نفسه وأنت مسؤول عنهم جميعاً، فانظر ما أنت فاعل!
فقال له الرشيد : من أنت رعـاك الله؟ فقال: أنا واحد من الذين سيسألك الله عنهم، فبكى الرشيد بكاءً لم يبك مثله قط.
ثالثاً : كتابة الهمزة وسط الكلمة على ياء (نَبْرة).
الأمثلـة :
أ | 1- قال تعالى: { إناّ كَفَيْنَاكَ المُسْتَهْزئِين }.
 | 2- سَئِمْتُ حياة اللهو والغفلة.
 | 3- رُئِي الهلال ليلة الثلاثين.
 | 4- رُبَّ صائم ليس له من صيامه إلا الجوع، وربَّ قائم ليس له من قيامه إلا السهر.
ب | 1- قال تعالى: { كم مِن فِئَةٍ قَلِيلَةٍ غَلَبَت فئةً كثيرةً بإذِنِ الله }.
 | 2- وقال تعالى: { قُلْ أؤُنَبئُكم بخَيرٍ مِن ذلكُم }.
 | 3- وقـال تعـالى: { وَأخافُ أن يأكُلَه الذِئْبُ وأنْتُم عنْهُ غافِلُون }.
جـ | 1- لا تَيْئَس من رحمة اللّه.
 | 2- الوَاحَة فَيئُها بارد.
التوضـيح :
عرفت أن الهمزة المتـوسطة تكتب على حرف يناسب أقوى الحركتين، وفي هذه الأمثلة سنوضح لك- إن شاء اللّه- كيفية كتابة الهمزة على الياء، أو كرسي الياء، أو على نبرة ( كل هذه العبارات بمعنى واحد )، إذا كانت في وسط الكلمة.
تأمـل أمـثـلة المجمـوعـة الأولى ( أ ) تجـد أن الكلمـات ( المستهزئين، سئمت، رئي، صائم، قائم ) قد توسط كلا منها همزة كتبت على ياء، وأنت إذا نظرت إلى حركـة هذه الهمزة في جميع الكلمـات وجـدت أنهـا الكسـرة، والكسرة- كما تقدم- هي أقوى الحركات، والحرف الذي يناسب الكسرة هو ( الياء ) بغـض النظر عن حركـة ما قبلها، فإن ما قبلها في المثال الأول الكسرة، وفي الثاني الفتحة، وفي الثالث الضمة، وفي الرابع السكون - لأن الكسرة أقوى منها جميعاً - .
انتقل إلى أمثلة المجموعة الثانية ( ب ) تجد أن الكلمات ( فئة، أؤنبئكـم، الذئب ) قد توسط كلا منها همزة، ولكن إذا بحثنا عن حركة هذه الهمزة في الكـلمات الثلاث نجد أنها مختلفة، فهي في الأولى مفتوحة، وفي الثانية مضمومة، وفي الثالثة ساكنة، ومع هذا فقد كـتبت الهمـزة على ياء، والسبب في ذلك هو أن حركة الحرف الذي قبل الهمـزة هو الكسرة والكسرة أقوى من جميع الحركات، وما يناسب الكسرة هو حرف الياء.
انتقل بعد هذا إلى مثالي المجموعة الثالثة ( جـ ) تجد أن كلمتي ( تيْئَس، فيْئُها ) قد كتبت همزة كل منهما على ياء، وأنت إذا تدبرت حركة الهمزة وحركة ما قبلها لا تجد للكسرة أثراً، فما السبب إذن في كتابتها على نبرة؟ إن السبب في كـتابتها على هذه الصورة هو سبقها بالياء السـاكنـة، فقـد قرر علمـاء العـربية أن الياء الساكنة في قوة الكسرة، فإذا سُبقت الهمزة المتوسطة بياء ساكنة وجب كتابة الهمزة على ياء، وإن لـم تكن الهمزة مكسورة ولا قبلها كسرة خلافاً للقاعدة.
الخلاصـة :
تكتب الهمزة المتوسطة على ياء ( نبرة ) في ثلاثة مواضع :
1- إذا كانت الهمزة المتوسطة مكسورة، سواء سبقت بكسر، أو بضم، أو بفتح، أو سكون.
2- إذا كان ما قبل الهمزة مكسوراً وهي مفتوحة، أو مضمومة، أو مكسورة، أو ساكنة.
3- إذا كانت الهمزة المتوسطة مسبوقة بياء ساكنة، سواء كانت الهمزة مفتوحة أو مضمومة.
تمرينـات
الأول : بين الصحيح من الخطأ في كتابة الهمزة في الكلمات الآتية :
يَأُم. ميؤس. مبا دِئُكم. تُأَدة. اِئْـتـمَّ. يَأِنّ. قارِأَات. يَهْدَأان. فَأرَة. يُنَبِؤُهم.
الثاني : املأ الفراغ في كـل جملة مما يأتي :
أ - إذا كانت الهمزة مضمومة …………… رسمت على ياء مثل ………….
ب - إذا كانت الهمزة مفتوحة بعد …………. رسمت على الياء مثـل ……….
جـ- إذا كانت الهمزة مكسورة كـتبت ………. سواء كان الذي …….مفتوحاً أو …………. أو ……… .
د - أقـوى الـحـركـات ……. ثم ……. ثم ………ثـم…… .
هـ- عند كتابة الهمزة في وسط الكلمة ننظر …… وحـركـة …… ثم …… ينـاسب …… الحركتين.
الثالث : مثل لكل عبارة مما يأتي :
1- همزة في وسط الكلمة ساكنة بعد فتح، مثل:
2- همزة في وسط الكلمة مضمومة بعد فتح، مثل:
3- همزة في وسط الكلمة ساكـنة بعد كسر، مثل:
4- همزة في وسط الكلمة مضمومة بعد ألف مد، مثل:
5- همزة في وسط الكلمة مضمومة بعد ياء ساكنة، مثل:
الرابع : قطعـة للإمـلاء :
الـترف
الترف يسوق إلى السرف، والسرف داعية التلف، فالمترفون ضعفاء العقول، ضعفاء الجسوم، ضعفاء الإرادة، خاملوا الأذهان، لا يعرفون للحياة معنى سوى ما تسـوقهم إليه الشهـوات الحيوانية، وتـدفعهم إليه اللذات البهيمية، فلا يسعون لما يفيد الأمة، ولا يفكرون فيما يعز البلاد، فالمعروف عندهم منكر، والمنكر مشهور والخير مقبور.
يا غـادياً في غفـلة ورائـحـاً إلى متى تستحسن القبـائحـا؟
وكـم إلى كم لا تخـاف موقفـا يسـتنـطق اللّه به الـجـوارحـا
يا عـجـبـا منـك وأنـت مبصـر كيف تجنبت الطريق الـواضحـا
كيف تكـون حين تقـرأ في غد صحيفـة قد حوت الفضـائحـا
وكيف ترضى أن تكـون خاسرا يوم يفـوز من يكـون رابـحـا
رابعاً : كتابة الهمزة وسط الكلمة مفردة (على السطر).
الأمثلـة :
1 - قال الشاعر :
وإذا الفتى جمـع المـروءَة والتقى وحـوى مع الأدب الحياء فقد كَـمُل
2 - قال تعالى : { عمَّ يَتساءَلون }.
3 - طُبع جزءان من كتاب بهجة المجالس لابن عبد البَر.
4 - قال تعالى : { وإذا الموْءُودةُ سئلت }.
5 - قال تعالى : { والذين تبوَّءُو الدَّارَ وَالإِيمانَ من قَبلِهم } الآية.
التوضـيح :
تأمل في هذه الأمثلة تجد أن الهمزة المتوسطة في كل واحد منها كتبت مفردة على السطر، وهذه هي الحالة الرابعة من حالات كتابة الهمزة المتوسطة.
تدبر المثال الأول تجد أن كلمة ( المروءة ) قد توسطها همزة كتبت على السطر ( مفردة ) وسبب كتابتها على هذه الصورة أن الهمزة مفتوحة وقبلها واو ساكنة، وقد قرر علماء الإملاء أن كل همزة متوسطة مفتوحة وقبلها واو ساكنة يجب كتابتها مفردة ( على السطر ).
ثم انظر إلى المثال الثاني تجد أن كلمة ( يتساءلون ) قد رسمت همزتها على السطر، وسبب هذا : هو كونها ( أي الهمزة ) مفتوحة وقبلها ألف ساكنة، فكل همزة متوسطة مفتوحة قبلها ألف ساكنة يجب كتابتها على السطر ( مفردة ).
تدبر بعد هذا المثال الثالث تجد كلمة ( جزءان ) قد توسطها همزة كتبت على السطر، وذلك لأنها مفتوحة، وقبلها حرف صحيح ساكن، فكل همزة متوسطة مفتوحة سبقت بحرف صحيح ساكن تكتب على السطر إن كان توسطها عارضاً، وهو ما يسمى: بالتوسط الحكمي.
انتقل بعد ذلك إلى المثال الرابع تجد أن كلمة ( الموْءُودَةُ ) قد توسطها همزة كـتبت مفردة، وذلك لأن الهمزة مضمومة، ومسبوقة بواو ساكنة، وهذا من مواضع كتابة الهمزة مفردة على السطر.
وكلمة ( تَبوَّءُو ) في المثال الأخير- في الآية الكريمة- أيضاً همزة متـوسطة كـتبت على السطر، ذلك لأن الهمزة مضمومة سبقت بواو مشدّدة، ومن هنا نقول. كل همزة مضمومة أو مفتوحة وقعت بعد واو مشددة وجب كتابتها على السطر مثل ( ويجعلها متبوَّءهم ).
الخلاصـة :
تكتب الهمزة المتوسطة مفردة ( على السطر ) فيما يأتي :
1 - إذا كانت الهمزة مفتوحة وقبلها واو ساكنة.
2 - إذا كانت الهمزة مفتوحة وقبلها ألف ساكنة.
3 - إذا كانت الهمزة مفتوحة وقبلها حرف صحيح ساكن وكان توسطها عارضا.
4 - إذا كانت الهمزة مضمومة وقبلها واو ساكـنة.
5 - إذا كانت الهمـزة مضمومة أو مفتوحة وقبلها واو مشددة ( بالفتح ).

تمرينـات

الأول : بين سبب كتابة الهمزة مفردة في الكلمات التالية، ثم ضع كلاً منها في جملة مفيدة :

هُدُوءَهـ. السمـوْءَل. موْءُودة. تسـاءَل. كِسَـاءان. توْءَم. ماءَ ها. ساءَ كـم.

الثاني : 1- هات من عندك خمس كلمات في كل منها همزة متوسطة كتبت على السطر في مواضع مختلفة، ثم ضعها في جملة مفيدة.

2- هات من عنـدك ثلاث كلمات في كل منها همزة متوسطة كتبت على ألف، وضعها في جملة مفيدة.

3- هات من عنـدك ثلاث كـلمات في كل منها همزة متوسطة كـتبت على ياء، وضعها في جملة مفيدة.

4- هات من عنـدك ثلاث كلمات في كل منها همزة متوسطة كتبت على واو، وضعها في جملة مفيدة.

الثالث : استخرج من الأمثلة الآتية الكلمات التي فيها همزة متوسطة وبين سبب كتابتها على ما كتبت عليه :

1- إذا المـرء أعيتـه المروءة ناشئاً فمـطلبـهـا كـهـلاً عليه شديد.

2- لا تمنع العلم أهله فتأثم.

3- من استبد برأيه خفّت وطأته على أعدائه.

4- إذا قلّ ماء الـوجـه قلّ حياؤه ولا خير في وجـه إذا قل ماؤه.

5- أدب المرأة مَذْهَبُها لا ذَهَبُهَا، فإن وضَاءَة النفوس أنضر من وضاءة الأجساد.

الرابع : قطعـة للإمـلاء :

عن عائشة- رضي اللّه عنها- قالت: سَحَر رسول اللّه- صلى الله عليه و سلم - يهودي من يهود بني زريق، يقال له: لبيد بن الأعْصم، قالت: حتى كان رسول اللّه- صلى الله عليه و سلم - يخيل إليه أنه يفعل الشيء وما يفعله، حتى إذا كان ذات يوم، أو ذات ليلة، دعا رسول الله- صلى الله عليه و سلم - ثم دعا، ثم دعا، ثم قال: " يا عائشة أشعرت أن اللّه أفتاني فيما استفتيته فيه! جاءني رجلان، فقعد أحدهما عند رأسي والآخر عند رجلي، فقال الذي عند رأسي للذي عند رجلي- أو الذي عند رجلي للذي عند رأسي: ما وجع الرجل؟ قال: مطبوب. قال : من طبَّه؟ قال: لبيد بن الأعصم. قال: فأين هو؟ قال: في بئر ذي أروان " قالت: فأتاها رسول اللّه - صلى الله عليه و سلم - في أناس من أصحابه، ثم قال: " يا عائشة، والله لكأن ماءها نُقَاعة الحناء، ولكأن نخلها رؤوس الشياطين " قالت: فقلت: يا رسول الله أفلا أحرقته؟ قال: " لا. أما أنا فقد عافاني الله، وكرهت أن أثير على الناس شراً، فَأَمَرْت بها فدفنت " رواه مسلم.

(1) توسط هذه الهمزة توسط حكمي- بمعنى أنها كانت في الأصل متطرفة، تم توسطت لعد اتصال الفعل بالضمير.


الدرس الأول

علامـات الترقيم

التَّرْقِيمُ : وَضْعُ عَلاَمَاتٍ بَيْنَ أَجْزَاءِ الْكَلاَمِ المكْتُوبِ لِيَتَمَيَّزَ بَعْضُهُ مِنْ بَعْضٍ، وفِيمَا يَلِي

هذه العَلاَمَاتُ:

(1) النُقْطَةُ (.) : تَدُلُّ عَلَى وَقْفٍ تَامٍّ ، وَتُوضَعُ في نِهَايَةِ الْجُمْلَةِ نَحْو: القُرْآنُ كِتَابُ اللَّهِ.

أدْرُس بِالْجَامِعَةِ الإِسْلامِيَّةِ.

(2) النُقْطَتَانِ (:) : تُوضَعُ هَذِهِ الْعَلاَمَةُ لِتَوْضِيحِ مَا قَبْلَها، وتَأْتِي:

1- بَيْنَ الْقَوْلِ ومَقولِهِ ، نحو: قَالَ صلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الجَنَّةُ تَحتَ

ظِلاَلِ السُّيُوفِ " .

2- بَيْنَ الشيءِ وأَقْسَامِهِ، نحبى: اَلْكَلِمَةُ ثَلاَثَةُ أقْسَامٍ:اِ سْمٌ ، وَفِعلٌ ، وَحَرْفٌ .

3- قَبْلَ المَنْقُولِ ، نحو : مِنَ الأَمْثَالِ الْعَرَبِيَّةِ : الْجَارُ قَبْلَ الدَّارِ .

4- قَبْلَ التَّمْثِيلِ ، نحو: الفَاعِلُ مَرْفُوعٌ ، نَحْو: خَلَقَنَا اللَّهُ تَعَالَى..

5- قَبْلَ التَّفْسِيرِ، نحو: اللَّيْثُ: الأَسدُ.

(3) الفَاصِلَةُ (،) : تُوضَعُ بَيْنَ الْجُمَلِ أَوْ أَجْزَائِها المُتَّصِلَةِ المعْنَى، وَيقِفُ القَارِئُ عِنْدَها قليلاً، نحو:

1- الْكَلِمةُ ثَلاثَةُ أَقْسَام: اِسْمٌ ، وَفِعْلٌ ، وحَرْفٌ .

2- هَذَانِ الطَّالِبَانِ يَغِيبَانِ كَثِيراً. أَمَّا هَذَا ، فَغَابَ أَرْبَعَةَ أَيَّامٍ، وَأَمَّا ذَاكَ، فَغَابَ

أَكْثَرَ مِنْ أُسْبُوعٍ، وَهُوَ بِالإِضَافَةِ إِلَى الْغِيَابِ، كَثِيرُ التّأَخُّرِ،وَقَلِيلُ الاهْتِمَامِ بِالدُّرُوسِ.

(4) القوسان (): تُوضع بَيْنَهُمَا:

1- أَلْفَاظُ التَّفْسِيرِ، نحو: مَنْ جَدَّ (أَيْ اجْتَهَدَ) وَجَدَ.

2- أَلْفَاظُ الاحْتِرَاسِ، نحو: الجِنَانُ (بِالْكَسْرِ)جَمْعُ الْجَنَّةِ، وَالجَنَانُ (بِالْفَتْحِ) الْقَلْبُ.

3- العِبارَاتُ الِّتي يُرَادُ لَفْتُ النَّظَرِ إِلَيْهَا، نحو: الاِسْمُ المرْفُوعُ الَّذِي يَأْتِي

بَعْدَ الْفِعْلِ يُسَمَّى (فَاعِلاً).

4- وَقَدْ تُوضَعُ بَيْنَهما الأعْلاَمُ الأَعْجَمِيَّةُ، نحو: عَاصِمَةُ الصِّينِ (بَكِينُ).

(5) عَلاَمَةُ التَّنْصِيصِ" ": يُوضَعُ بَيْنَهمَا كُلُّ كَلاَمٍ يُنْقَلُ بِنَصِّهِ، نَحْو: عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :" بُنيَ الإسلاَمُ عَلَى خَمْسٍ: شَهَادَةِ أَنْ لاَ إِلهَ إِلاّ اللَّهُ وَأَنَّ مُحَمَّدا رَسُولُ اللَّهِ، وَإِقَامِ الصَّلاةِ وَالتَاءِ الزَّكَاةِ، وَحَجِّ الْبَيْتِ، وَصْومِ رَمَضَانَ ". مُتَّفَقٌ عَلَيْهِ.

(6) الشَّرْطَتَانِ (--): تُوضَعُ بَيْنَهُمَا الْجُمْلَةُ المعترِضَةُ، نَحْو: أَخْبَرَني أَحَدُ أَصْدِقَائِي- وَهُوَ مُدِيرُ مَدْرَسةٍ - أَنَّ الْعُطْلَةَ ستَبْدَأُ في أَوَّلِ الشَّهرِ الْقَادِم.

كًانَ أُسْتَاذِي- رَحِمَهُ اللَّهُ- عَالِماً جَدِيراً بِالاحترَامِ.

(7) عَلاَمَةُ التَّأَثُّرِ (!): تُوضَعُ في نِهَايَةِ الْجُمْلَةِ الَّتي تَدُل عَلَى التَّعَجُّبِ، أَوِ الْفَرَحِ أَوِ الْحُزْنِ، أَوِ التَّوَجُّعِ، نَحْو. مَا أَحْسَنَ هَذَا المسْجِدَ! ما شاء اللَّهُ!

الحَمْدُ للَّهِ! نَجَحْتُ! وَاأُمَّاهْ! وَارَأْسَاهْ!

(8) عَلاَمَةُ الاسْتِفْهَامِ (؟): تُوضَعُ في نِهَايَةِ جُمْلَةِ الاسْتِفْهَامِ، نَحْو: مَا اسْمُك؟ كَيْفَ حَالُك؟ مِنْ أَيْنَ أَنْتَ؟ أَطَالِبٌ أَنْتَ؟

(9) عَلاَمَةُ الْحَذْف (...): تُوضَعُ مَكَانَ المحْذُوفِ مِنَ الْكَلاَم لِلاقْتِصَارِ عَلَى المطْلُوب، أَوْ لاِسْتِقْبَاحِ ذِكْرِ بَعْضِهِ، نَحْو:

1- قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "المؤمِنُ القَوِيُّ خَيْرٌ وَأَحَبُّ

إِلَى اللَّهِ مِنَ المؤْمِنِ الضَّعِيفِ... ".

2- شَتَمَنِي وَقَالَ: " يا... ".

نَمَاذج لِلتَّطْبِيقِ

(1)- عَين عَلاَمَاتِ الَّتَّرْقِيمِ فيما يَأْتي:

1- دَخَلْتُ عَلَى إِبْرَاهِيمَ - وَهُوَ مَرِيضٌ - وَسَمِعْتُهُ يَقُولُ: " وَابَطْنَاهْ ! ".

2- بِكَمِ اشتَرْيتَ هَذَا المعْجَمَ؟ وَمِنْ أيْنَ؟ أفِيهِ صُوَرٌ وَرُسُومٌ ؟

3- قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَتْبَعُ الميِّتَ ثَلاثَةٌ : أَهْلُهُ، وَمَالُهُ، وَعَمَلُهُ...".

4- يَدْرُسُ الطُّلابُ في شُعْبَةِ اللُّغَةِ الْعَرَبِيَّةِ الموَادَّ التَّالِيَةَ: التَّدْرِيبَاتِ اللُّغَوِّيةَ،

والْقِرَاءَةَ، وقَوَاعِدَ الإملاءِ، وَالتَّعْبِيرَ. هَذِه مَوَادُّ لُغَوِيَّةٌ ، أَمَّا الموَادُّ الشَّرْعِيَّةُ
فَهِيَ: الْقُرْآنُ الْكَرِيمُ، وَالتَّفْسِيرُ، وَالْحَدِيثُ النَّبَوِيُّ الشَّرِيفُ، وَالتَّوْحِيدُ وَالْفِقْهُ.

5- تَخَرَّجَ عُثْمَانُ عَاَم 1404 هـ (1984 م).

6- عَنْ أَبي هُرَيْرَةَ- رَضِيَ اللَّهُ عَنْهُ- قَالَ: أتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ

وَسَلَّمَ رَجُلٌ أَعْمَى، فَقَالَ: "يَا رَسُولَ اللَّهِ، إِنَّهُ لَيْسَ لِي قَائِدٌ يَقُودُنِي إِلَى

المسْجِدِ"، فَسَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُرَخِّصَ لَهُ،

فَيُصَلِّي في بَيْتِهِ، فَرَخَّصَ لَهُ. فَلَمَّا وَلى، دَعَاهُ فَقَالَ: "هَلْ تَسْمَعُ

النِّدَاءَ بِاَلصَّلاَةِ؟ ". فَقَالَ: " نَعَمْ ". قَالَ: " فَاجِبْ ". (رَوَاهُ مُسْلِمٌ )..

(2)- ادْخِلْ عَلاَمَاتِ الَّترْقِيمَ عَلَى الْعِبَارَاتِ آلاَتِيَةِ:

1- عَنْ ابْن مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ

وَسَلَّمَ أيُّ الأعْمَالِ أفْضَلُ قَالَ الصَّلاةُ عَلَى وَقْتِهَا قُلْتُ ثُمَّ أيٌّ قَالَ بِرُّ
الْوَالِدَيْنِ قُلْتُ ثُمَّ أيٌّ قَالَ الْجِهَادُ ِفي سَبِيلِ اللَّهِ متفق عليه
2- عِنْدَمَا سَمعَ المدرِّسُ تِلاوَتِي لِلْقُرآنِ الْكَرِيمِ وَقَدْ تَلَوْتُ سُورَةَ الرَّحْمَنِ قَالَ
مَا شَاءَ اللَّهُ مَا أحسَنَ تِلاوَتَكَ
3- كَابُلُ بِضَمِّ الْبَاءِ عَاصِمَةُ أفْغَانِسْتَانَ
(3)- هاتِ عَلاَمَاتِ الَّترْقِيمَ الآَتِيَةَ:
1- عَلاَمة التَّأثّر. | 2- عَلامَة الاسْتِفْهَام.
3- عَلامة التَّنْصِيصِ. | 4- النُقْطَةَ.
5- الفَاصِلَة. | 6- الشَرْطَتَيْنِ.
7- عَلاَمة الْحَذْف. | 8- النُقْطَتَيْن.
(4)- هاتِ ما يلي:
1- جملةً في آخِرِها عَلامَةُ الاسْتِفْهَام.
2- جمْلةً فيها النُقْطَتَانِ وعَلاَمَةُ التَّنْصِيصِ.
3- جمْلَةً في آخِرِها عَلاَمَةُ التَأثُّرِ.
4- جمْلةً في آخِرِها الْفَاصِلَةُ.
5- جُمْلَةً في آخرَها عَلاَمَةُ الْحَذْفِ.
(5)- إملاء:
عيادة المريض
قال المعلم للطُّلاَّبِ: أين صديقكم عبد اللّه؟ قال الطلابُ: لقَد أحَسَّ بمغْص في بطنه، وصُدَاع في رأسه، فذهب إلى المستشفى، وهو يقول: وابطنَاه! وارأْسَاه! قال المعلم: شَفَاه اللَّهُ، وأعادَه سالِماً.
قال الطلابُ: هل تذهبُ معنا يا أستاذُ لزيارته؟ قال المعلم: نعم. سأذهبُ معكم إن شاء اللّه.


كتابة الهمزة في آخر الكلفة

كتابة الهمزة في آخر الكلفة ( الهمزة المتطرفة )
الأمثلـة :
1 - بَدأ فصل الربيع.
2 - اللؤلؤ درة جميلة تستخرج من قاع البحر.
3 - قال تعالى: { وإذا قُرئَ القرآنُ فاسْتمِعوا لهُ وأنصِتوا لَعلَّكم تُرحمون }.
4 - صحبة أصدقاء السوء مهْلَكة.
5 - قال تعالى: { فلن يُقْبلَ مِن أَحَدِهِمْ مِلء الأرضِ ذَهباً ولو افتدى به }.
6 - حُفِظ الجزءان.
7 - شيئان لابد منهما لقبول العمل: الإِخلاص والموافقة.
التوضـيح :
تأمل الكلمات المختومة بهمزة في الأمثلة السابقة تجد أن كلمة ( بدأ َ) في المثال الأول قد ختمت بهمزة كتبت على ألف والسبب في ذلك هو أن حركة ما قبل هذه الهمزة هي الفتح، والفتح يناسبه الألف.
وهنا يجب أن تعلم أن العبرة في كتابة الهمزة المتطرفة بحركة ما قبلها وليس بحركتها.
ثم تدبر المثـال الثـاني تجد كلمة ( اللؤلؤ ) قد رسمت همزتها الأخيرة على واو، وسبب هذا: هو أن حركة ما قبل الهمزة الضمة،
والضمة يناسبها الواو - كما تقدم - إذاً فكل همزة متطرفة سبقت بضم فإنها تكتب على واو ما لم تكن هذه الضمة على واو مشددة، فإنها تكتب على السطر مثل ( التّبَوُّء ).
انتقل بعد هذا إلى المثال الثالث، تجد كلمة ( قُرئ ) قد ختمت بهمزة كتبت على ( ياء ) وسبب ذلك أن ما قبل الهمزة مَكسور، والذي يناسب الكسرة هو حرف ( الياء ) بغض النظر عن حركـة الهمزة، فإنها لا تؤثر كـما ذكرنا.
انتقل بعد هذا إلى المثالين الرابع والخامس تجد أن الكلمات ( أصدقاء، سوء، ملء ) قد ختم كل منها بهمزة كتبت على السطر مع اختلاف حركـة الهمزة، وهذا لأن حركة ما قبلها السكون، والسكون ليس له حرف يناسبه، لذا تكتب الهمزة مفردة ( على السطر ) سواء كان الساكن السابق صحيحاً أو معتلاً.
أمـا في المثـالين ( السـادس والسـابع ) ففيهما كلمتا ( جزءان، شيئان ) قد ختم كل منهما بهمزة مفردة ( على السطر ) ثم اتصل بهما ألف التثنية فاختلفت الكتابة فيهما.
والسبب هو أنه إذا وقع بعد الهمزة حرف لا يصح اتصاله بما قبله كتابة، فإن الهمزة تكتب على السطر، والحروف التي لا تتصل بما بعدها هي (أ، د، ذ، ر، ز، و) أما إذا كان ما بعده يتصل بما قبله كتابة- وهي باقي حروف الهجاء- فإن الهمزة تكتب على كرسي الياء (نبرة) وهكذا يقال- أيضاً- إذا كانت الهمزة المتطرفة منونة بتنوين النصب.
الخلاصـة :
تكتب الهمزة المتطرفة على أربع حالات بحسب حركة ما قبلها ولا عبرة بحركتها، وهي :
1- تكتب على ألف إذا كان ما قبلها مفتوحاً.
2- تكتب على واو إذا كان ما قبلها مضموماً.
3- تكتب على ياء إذا كان ما قبلها مكسوراً.
4- تكتب مفـردة إذا كان ما قبلها ساكـنا سواء كان معتلاً أو صحيحاً.
5- الهمزة المتطرفة المفردة إذا أتصل بها ألف التنوين نصباً أو ألف التثنية تكتب على ما يلي:
أ - إذا كان ما قبلهـا- أي الهمـزة- لا يتصل بما بعده كتابة تكتب مفردة.
ب - إذا كان ما قبلهـا- أي الهمزة- يتصـل بما بعده تكتب على نبرة.
تمرينـات
الأول : صل حروف الكلمات الآتية، وضعها في جملة مفيدة :
الْ وَفَ اء . ال ض رَّاء. ال تَ جَ رُّءُ. نَ شَءَ. مَ بْ دَءٌ .
بُ رْءاً . ال تَ ك ا فُء. مُ تَ ك ا فِءٌ . إنْ ش اءً. ش يْءاً.سَ مَ ا ءٌ .
الثاني : بين سبب كتابة الهمزة المتطرفة على الوضع الذي تراه فيما يأتي :
1) عن ابن عباس- رضي اللّه عنهما- أن رسول اللّه- صلى الله عليه و سلم- قال : " إذا حلف أحدكم فلا يقل ما شاء الله وشئت، ولكن ليقل ما شاء الله، ثم شئت " حديث حسن رواه ابن ماجه.
2) وعن أنس بن مالـك- رضي اللّه عنه- قال: قال رسول الله صلى الله عليه و سلم : " رُؤْيا المؤمِن جزءٌ من ستة وأربعين جزءاً من النبوة " متفق عليه.
3) يقال : لكل شيء بدْء، وبدءُ العداوة المزاح.
4) قال أبو منصور الطاهري :
شيئـان لو بكت الـدماء عليهما | عينـاي حتى يؤذنـا بذهـاب
لم يقضيا المعشار من حقيهما | شرخ الشبـاب وفرقة الأحباب
ه) قال المتنبي :
يرى الجبناء أن العجز حزم | وتلك قديمـة الـطبـع اللئيم
وكل شجاعة في المرء تغني | ولا مثل الشجاعة في الحكيم
الثالث: (1) مثل للمصطلحات التالية :
أ- الهمزة المتوسطة.
ب- الهمزة المتطرفة.
جـ- النبْرة.
د- التوسط الحكمي.
هـ- حرف يتصل بما بعده كتابة.
و- حرف لا يتصـل بما بعده كتابة، وما هي هذه الحروف التي لا تتصل بما قبلها؟
(2) هات من عندك كلمتين في كل منهما همزة متطرفة مفردة اتصل بها ألف التنوين نصباً، ومثلهما اتصل بهما ألف التثنية، ثم ضع كل واحدة منها في جملة مفيدة.
الرابع : قطعـة للإمـلاء :
من خطبة لعمر بن عبد العزيز - رحمه اللّه -
" ما الجزع مما لابد منه! وما الطمع فيما لا يرجى! وما الحيلة فيما سيزول! وإنما الشيء من أصله!، فقد مضت قبلنا أصولٌ نحن فروعها، فما بقاء فرع بعد أصله، إنما أهل الدنيا أغراض تنتضل فيهم المنايا، وهم فيهـا نهب للمصائب، مع كل جرعـة شَرَق، وفي كل أكلة غصص، لا ينالون نعمة إلا بفراق أخرى، ولا يعمر معمّر يوماً من عمره إلا بهدم آخر من أجله، وأنتم أعوان الحتـوف على أنفسكم، فأين المهرب مما هو كائن! وإنما نتقلب في قدرة الطالب، فما أصغر المصيبة اليوم مع عظيم الفائدة غداً، وأكبر خيبة الخائب فيه. والسلام ".


الدرس الثاني

الشَّكْلُ

الشَّكْلُ عَلاَمَاتٌ تُوضَعُ فَوْقَ الْحُرُوفِ أَو تَحْتهَا لِتَدُلَّ عَلَى الْحَرَكَاتِ وَالسُّكُونِ وَأُمُورٍ أُخْرَى. وَالْعَلاَمَاتُ هِيَ:

1- الفَتْحَةُ : وَتُوضَعُ فَوْقَ الحَرْفِ هَكَذَا ( -َ ).

2- الكَسْرَةُ : وتُوضَعُ تَحْتَ الحَرْفِ هَكَذَا ( -ِ ).

3- الضَّمَّةُ : وَتُوضَعُ فَوْقَ الحَرْفِ هَكَذَا ( -ُ ).

وعِنْدَ التَّنْوِينِ تُضَاعَفُ هَذِه الْحَرَكَاتُ الثَّلاَثُ، وتُكْتَبُ هَكَذَا ( -ً -ٍ -ُ ُ) وتكتب الضمتان

هكذا أَيْضاً (-ٌ).

4- السّكُونُ : وُيوضَعُ فَوْقَ الحَرْفِ ( -ْ ).

وُيكْتَبُ السُّكُونُ في المصْحَفِ هَكَذَا ( -ْ ). أَمَّا هَذِه الْعَلاَمَةُ ( -ْ ) فَتَدُلُّ في المصْحَفِ عَلَى

حَرْفٍ غَيْرِ مَقْرُوءٍ كَالألِفِ في " قَالُوا" (قَالُواْ).

5- المَدَّةُ : وتُوضَعُ فَوْقَ الألِفِ هَكَذا (آ) وتَدُلىُّ عَلَى هَمْزَةٍ تَتْلُوهَا أَلِفٌ ، ( آ = ءَ ا) وتُكْتَبُ

الْهَمْزَةُ المَمْدُودَةُ في المصْحَفِ هكذا (ءَ ا) مِثْل: الْقُرْءَانُ = القُرْآنُ، ءَادَمُ=آدَمُ.
وتَدُلُّ المَدَّةُ ( ~ ) في المصْحَفِ عَلَى مَدٍّ إضافي في أَحْرُفِ المَدِّ الثَّلاثَةِ (الأَلِفِ وَالْوَاو وَالْيَاءِ) ِ
إِذا تَلاَهُنَّ هَمْزٌ أو سُكُونٌ ، مثل: سماء، سُوءٌ ، جِيءَ، الضَّاَلِّينَ، ق، يَس، المَ.
6- الشَّدَّةُ : وتُوضَعُ فَوْقَ الحَرْفِ هكذا ( -ّ )، وتَدُلُّ عَلَى حَرْفٍ مُكَرَّرٍ أَوَّلُهُمَا سَاكِنٌ والآخَرُ
مُتَحَرِّكٌ ، مثل: (مَدَّ) أَصْلُه (مَدْدَ). ومَكَّةُ أَصْلُها (مَكْكَةُ). إِذَا اجْتَمَعَتِ الشَّدّةُ وَالْكَسْرَةُ
في حَرْفٍ وُضِعَتِ الكَسْرَةُ تَحْتَ الشَّدَّةِ هكذا: (قَدِّمْ) أَمّا في حَالَةِ اجْتِمَاعِ الْفَتْحَةِ والشَّدَّةِ

فَتُوضَعُ الْفَتْحَةُ فَوْقَ الشَّدَّةِ، مِثْل (قَدَّمَ).

7- الصِّلَةُ، أَوِ الْوَصْلَةُ : وتُوضَعُ فَوْقَ هَمْزَةِ الْوَصْلِ ( ~ )، نَحْو أَدْرُسُ بِالْجامِعَةِ. أَخَذْتُ الكِتََابُ

و القَلَمَ . اُدخُل وَاجْلسْ .

أسئلة وتمارين

(أ)- اِضْبِطْ مَا يَلي بِالشَّكْلِ:

1- الحمد لَله رب العالمين.

2- إياك نعبد وإياك نستعين.

3- قال المدرس لأحمد: هات دفترك ودفاتر زملائك.

4- قلت. لمحمد: ألا تسلم؟ قال: سلمت عليكم ولم تسمعوا. قلنا: وعليكم السلام ورحمة الله وبركاته.

(ب)- اِضْبِطْ ما يلي بالشكل مُرَاعِيًا قَاعِدَةَ وَضْعِ الْكَسْرَةِ مَعَ الشّدَّة:

1- ماذا قالت عزّة لأمها؟

2- إخواني حجوا هذا العام.

3- رتّب هذه الأوراق

4- هذه سورة مكّيّة.

5- من رتّب هذه الكتب؟

6- أين السُلّم؟

7- الثياب مغسولة ومكوية.

(ج)- لماذا وُضِعَتِ المدَّة فَوْقَ أحْرُفِ المَدِّ في الكلمات الآتية في المصْحَفِ؟

جَآءَ. دَآبَّةٌ . ن. سِيئَتْ. إِنّا لِلَّه وَإِنَّآ إِلَيْهِ رَاجِعُونَ. قَالَ اللَّهُ تَعَالَى: { قَالُوَاْ أنؤمِنُ كَمآ ءَامَنَ السُّفَهَاءُ...} (الْبَقَرَةُ: 13).

(د)- اِضْبطِ الكلماتِ الآتيةَ بحسبَ قَوَاعِدِ الْضَبْطِ في المصْحَفِ:

سوء. ق. القُرآن. شاء. المُسِيء. اعْمَلُوا. آدَم. دَابّة. مَاء.


الألف المقصورة والممدودة

الألف المقصورة والممدودة (اللينة) في آخر الكلمة
أولاً : في آخر الأسماء الثلاثية
الأمثلـة :
1- | قال تعالى : { قُلْ إن هُدى الله هُو الهُدى }.
 | وقال أيضاً : { قالوا سَمِعْنَا فتىً يَذْكُرهُم يُقَالُ لَهُ إبْرَاهِيم }.
2- وقال الشاعر :
بكيت إلى سرب القطا إذ مررن بي |  | وقلت ومثلي بالبكـاء جدير
أسرب القطا هل من يعير جناحه |  | لعـلّي إلـى من قد هويت أطـير
التوضـيح :
تأمـل المثـالين الـواردين تحت الرقم (1) تجد الكلمات ( هدى، الهدى، فتى ) أسماء ثلاثية ينتهي كـل منها بألف كتبت على صورة الياء - وتسمى الألف اللينة المقصورة- والسبب في كتابتها على هذه الصورة يرجـع إلى أن أصل هذه الألف ياء.
ويعرف أصل الاسم الثلاثي الذي آخره ألف بواحد من أمور ثلاثة:
( أ ) بتثنية الاسم مثل ( فتى- فتيان ) ( هدى- هديان ).
( ب ) برده إلى المفرد مثل ( الرُّبا- الربوة ).
( جـ ) باشتقاق صفة مؤنثة منه مثل ( لمى- لمياء ).
فكل ألف متطرفة أصلها ياء تكتب على صورة الياء في الأسماء الثلاثية.
انـظر بعـد ذلـك في أمثلة رقم ( 2 ) تجـد كـلمة ( قطا ) كتبت ألفها بالممـدودة، والسبب أن أصـل هذه الألف ( واو ) فكـل ألف ( لينـة ) في الأسماء الثلاثية أصلها واو تكتب ألفها طويلة.
وأعلم أن كـل كلمـة بهـا ألف مقصـورة اتصـل بهـا ضمير تكتب بالممدودة ولو كان أصلها ياء نحو ( هدى ) تقول : ( هداكـم ).
الخلاصـة :
1 - الألف اللينة : هي الألف الساكنة المفتوح ما قبلها.
2 - تكتب الألف اللينـة في آخر الأسماء الثلاثية مقصورة إن كان أصلها ياء.
3 - تكتب الألف اللينـة في آخر الأسماء الثلاثية ممدودة إن كان أصلها واواً.
4 - إذا توسطت الألف اللينة وجب كتابتها ألفاً ممدودة بصرف النظر عن أصلها.
تمرينـات
الأول : ضع ألفاً مناسبة في أواخر الكلمات الآتية، مع بيان السبب، ثم ضع كلاً منها في جملة مفيدة :
فَتَـ… ، رَحـ… ، نَدَ … ، العَصَـ… ، الضُحـ...، عُلـ َ... ،
دُجَـ…، كَرَ…، نُهَـ..، رِضَـ...، تَقْوَ...، شِفَـ...، رُبَـ....
الثاني : بين سبب كتابة الألف اللينة على الصورة المكتوبة في الأمثلة الآتية :
1- ذريتي أنـل ما لا ينال من العُلا فصعب العلا في الصعب والسهل في السهل
2- القطيعة تَفْصِم عُرا المودّة.
3- أنـت الـفـتى كل الفتى لو كـنـت تفـعـل ما تقـولْ
لا خير في كــذب الجواد وحـبـذا صـدق الـبـخـيلْ
4- بطرتم فصرتم والعصا زجر من عصى وتقـويم عبـد الهون بالهون رادع
الثالث : 1- كيف تعرف أصل الألف اللينة المتطرفة في الاسم الثلاثي؟ مثل لما تذكر.
2- هات من عندك أربعة أسماء ثلاثية مختومة بألف لينة، وضع كل واحدة منها في جملة مفيدة.
الرابع : قطعـة للإمـلاء :
وَصْفُ علي بن أبي طالب - رضي اللّه عنه -
سأل معـاوية بن أبي سفيان- رضي اللّه عنهما- عبد الله بن عباس – رضي اللّه عنهما- عن علي بن أبي طالب- رضي اللّه عنه- فقال: " كأن واللّه علم الهـدى، وكهف التقى، ومجمل الحجا، وبحر الندى، وطَود النُهى، وبيت العُلا، داعياً الورى إلى المحجة العظمى، متمسكاً بالعروة الوثقى، من خيرمن آمن واتقى، ومن أفضل من تقمص نهج المصطفى، عليه وعلى سائر الأصحاب من الله الرضى".
ثانياً : الألف اللينة في آخر الأسماء غير الثلاثية
الأمثلـة :
1 | قال تعالى : { وذَكِّرْ فإن الذِّكْرَى تَنفَعُ المؤْمنين }.
 | وقال أيضاً : { المالُ والبَنُونَ زِينَةُ الحياةِ الدُنيا }.
 | قال تعالى : { فاستَجَبْنا له وَوَهبْنا لَهُ يحيى ... }.
2 | قال الشاعر :
 | فما أنت من شيء إذا كنت كلما تذكـرت ليلى ماءُ عينك دامع
3 | قال تعالى : { هُنالكَ دَعا زَكَريا رَبَّه }.
 | تركيا بلد إسلامي.
التوضـيح :
تأمل الكلمات في مثالي الطائفة الأولى تجدها أسماء زائدة على ثلاثـة أحـرف وهي ( الذكرى، الدنيا ) وفي آخر كل منها ألف لينة، كتبت على صورة الياء، ( مقصورة ) في المثال الأول، وألف طويلة ( ممدودة ) في المثال الثاني، والسبب في ذلك أن كلمة ( الذكرى ) قد زادت على ثلاثـة أحرف ولم تسبق الألف المتطرفـة بياء فكتبت بالمقصورة، أما إذا سبقت الألف المتطرفة بياء وكانت الألف رابعة فأكثر تكتب بالممدودة.
انتقـل إلى أمثلة الطائفـة الثـانية تجد كلمتي ( يحيى، ليلى ) اسمين زادا عن ثلاثـة أحرف، وقد ختم كل واحد منهما بألف لينة كتبت بالمقصورة، وهذا يعود إلى أنهما علمان عربيان زادا عن ثلاثة أحرف، وكل علم عربي آخره ألف لينة وكانت هذه الألف رابعة فأكثر تكتب بالمقصورة سواء سبقت بياء أم لم تسبق، وكذلك خمسة من الأسماء المبنية وهي (الدى، أنى، متى، أولى، الألى) وباقي الأسماء المبنية تكـتب بالممـدودة. أما إذا كان العلم أعجميا كما في مثالي الطائفة الثالثة (زكريا، تركيا) فإن الألف اللينة تكتب بالممدودة، سواء كان هذا الاسم الأعجمي لإِنسان أو حيوان أو جماد بشرط أن تكون الألف رابعة فأكـثر.
ويستثنى من ذلك أربعة أسماء أعجمية تكـتب بالمقصورة وهي (كسرى، بخارى، عيسى، موسى).
الخلاصـة :
1 - تكتب الألف اللينة في آخر الاسم الزائد عن ثلاثة أحرف بالألف المقصورة إذا لم تسبق هذه الألف بياء.
2 - تكتب الألف اللينة في آخر الاسم الزائد عن ثلاثة أحرف ألفاً ممدودة إذا سبقت الألف بياء.
3 - تكتب الألف اللينة على صورة ياء ( مقصورة ) إذا وقعت في آخر علم عربي زائد عن ثلاثة أحرِف.
4 - تكتب الألفـ اللينة ألفاً طويلة ( ممدودة ) إذا كان في آخر العلم الأعجمي الزائد عن ثلاثة أحرف.
5 - يستثنى من الأعلام الأعجمية ما يلي: ( كسرى، بخارى، موسى، عيسى ).
6 - الأسماء المبنية تكتب بألف ممدودة إلا خمسة أسماء وهي ( الدى، أنى، متى، أولى، الألى ).
تمرينـات
الأول : بين السبب في كتابة الألف اللينة المتطرفة فيما يأتي :
1- قال تعالى : { سُبْحَانَ الذِي أَسْرَى بعَبْدِهِ لَيْلاً مِن المسْجدِ الحَرام إلى المسجدِ الأقْصَى }.
2- فيَ المستشفىَ عدد لا يحصى من المرضى والجرحى.
3- العطايا والهدايا من الأمور الحسنة.
4- قال المتنبي :
حمـلت إلـيه من لسـانـي حديقـة سقاها الحِجا سقى الرياضِ السحائب
وقال :
إذا اعـتـاد الـفـتى خوض المنـايا فأيسـر ما يمـر به الـوحـول
الثاني : ضم ألفـاً متطرفة لتكـمل به الكلمات الآتية مراعياً قواعد كتابة المقصورة والممدودة، مع ذكر السبب :
جَدْوَ … ، الـقَـهْـقَـر…، ثُرَيـ...، طُوْبَـ...، الـدُّرَ...،
بُخَـار…، حَيْفـَ....، مَنَـايـ...، قَفَـ...، زَلِـيْخـ...،
مُحيَّـ…، أوْلَى…
الثالث : 1- كيف تكتب الأسماء الأعجمية المنتهية بألف لينة مع التفصيل؟.
2- ما هي الأسماء المبنية التي تكتب ألفها اللينة مقصورة؟
3- ما معنى المصطلحات الآتية:
أ - مقصـورة؟
ب - ممدودة أو طويلة؟
جـ- اللينـة؟
د - اسـم ثلاثـي؟
هـ- اسم مبني أو معرب؟
و - اسم أعجـمي؟
4- كيف نعرف أصل الألف اللينة في الاسم الثلاثي؟
الرابع : قطعـة للإمـلاء :
من الأمثـال العربيـة
حد العفاف الرضا بالكفـاف.
البرايـا أهـداف البلايـا.
رضا المرء عن نفسه دليل على تخلفه ونقصه.
ليكن إقدامك توكـلاً، وإحجامك تأملاً.
البر أوسع، والدنيا لمن غلب.
كفـى بك داء أن ترى الـمـوت شافـياً
وحـسـب الـمـنـايا أن يَكـنَّ أمـانـيا
ووضـع النـدى في موضـع السيف بالعلا
مضـر كوضـع السيف في موضـع النـدى
وقـد يتـزيا بالـهـوى غير أهـله
ويسـتـصـحـب الِإنسـان من لا يلائمـه


الدرس الثالث

اللامُ الْقَمَرِيَّةُ وَاللامُ الشَّمْسِيّةُ

اللاَّمُ القَمَرِيَّةُ : هِيَ آلِّتي لا تُدْغَمُ في الحَرْفِ الَّذِي بَعْدَها. وَهِيَ تُكْتَبُ وَتُقْرَأُ، نحو: الإِنْسَان- الْمُدَرِّسُ- الْجَبَلُ- الْخُبْزُ- الْقَمَرُ.

ويأتي بَعْدَها أَحَدُ هَذِهِ الحُرُوفِ: أ ب ج ح خ ع غ ف ق ك م هـ و ي.

واللامُ الشَّمْسِيَّة ُ: هِيَ التي تُدْغَمُ في الحَرْفِ الَّذِي بَعْدَها. وتُكْتَبُ ولا تُقْرَأُ، نحو: الصَّلاة. الثَّوب.

الدُّنْيا. السُّكَّرُ. الشَّمْسُ.

وَيأْتِي بَعْدَها أَحَدُ هَذِهِ الحُرُوفِ: ت ث د ذ ر ز س ش ص ض ط ظ ل ن.

ويشترك طَرَفُ اللسانِ في النُّطق بهذه الحروف.

تـماريـن

(1)- عَيِّنِ اللاَّمَ الْقَمَريَّةَ وَاللامَ الشَّمْسِيَّةَ فيما يأتي. ضَعْ خَطّا واحداً تَحْتَ الأُولَى وخَطَّيْنِ

تَحْتَ الثًّانِيَةِ:

1- الحَمْدُ لِلَّهِ رَبِّ العَالَمِينَ.

2- إِنَّ الدِّينَ عِنْدَ اللَّه الإِسلامُ.

3- قَالَ تَعَالَى: { المالُ والبَنُونَ زِينَةُ الحَياةِ الدُنْيَا. والبَاقِيَاتُ الصالِحَاتُ خَيْرٌ عِنْدَ رَبِّك ثَوَابًا وَخَيْرٌ أَمَلا}(الكهف: 46).

4- وقال تعالى: { الرَحْمنُ عَلَّمَ القُرْآن. خَلَقَ الإنْسَانَ عَلَّمَهُ البَيَانَ .الشَمْسُ والقَمَرُ بِحُسْبَانٍ .وَالنَجْمُ والشَجَرُ يَسْجُدَانِ. والسَمَاءَ رَفَعَهَا وَوَضَعَ المِيزَانَ } (الرحمن: ا-7).

5- قال النبيُّ صلَّى الله عليه وسلمَ: "المؤمِنُ القَوِيُّ خَيْرٌ وأَحَبُّ إِلَى اللَّه مِنَ المؤمن الضَعِيف، وفي كُلٍّ خَيْرٌ ... " رَوَاه مُسْلِمٌ .

6- أَرْكَانُ الإسلام خَمْسَةٌ : الشَهَادتَانِ، والصلاة، والصوْمُ، والزَكَاة، والحَج.

7- نَقْرَأ الآنَ الدرْسَ الثَالِثَ مِنْ هَذَا الكتابِ.

(2)- هَاتِ خمسَ كلماتٍ مُحَلاَّةٍ باللاَّمِ الْقَمَرِيَّةِ.

(3)- هات خمس كلماتٍ أُخَرَ مُحَلاةً باللاَّمِ الشَّمْسِيَّةِ.

(4)- إملاء:

اللُّغَةُ العربيَّةُ

اللُّغَةُ العربيَّة لُغَة فصِيحةُ اللَّفْظِ واسِعَة المعنَى، نزل بها القُرآنُ الكريمُ، فزادَها عِزَّةً وشرفاً. فعليك التَّمسُّكُ بها في الحديثِ، والكتابةِ، وعليك أنْ تتعلَّمَ قواعِدَها في النَّحْوِ،والصَّرْف، حتَّى تسلمَ مِنَ الخطأ في حديثِكَ، وكتابتِك، وقراءَتِك. واللُّغةُ العربَيَّةُ هِي طريقُكالوحيدُ لفَهْمِ القرآنِ الكريمِ، والحديثِ النَّبَوِيِّ الشَّريفِ.


ثالثاً

ثالثاً : الألف اللينة في آخر الأفعال الثلاثية
الأمثلـة :
1- قال تعالى : { وَمَنْ أحسَنُ قولاً مِمن دعا إلى اللّه وعَمِلَ صَالِحا وقَالَ إننِي مِن المسْلمين }.
2- قال تعالى : { ثُمَّ دَنا فتدَلَّى... }.
3- قال الشاعر :
سَــقَى قومي بني مجـد وأسقى نمــيراً والـقـبـائـل من هلال
4- قال تعالى : { مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوى }.
التوضـيح :
علمنا مما مضى أن الاسم الثلاثي المختوم بألف لينة تكتب ألفه طويلة إذا كان أصلها واواً، وتكتب مقصورة إذا كان أصلها ياء.
كذلك الحال بالنسبة للفعل الثلاثي الذي آخره ألف لينة.
فإذا تأملت المثالين ( 1، 2 ) تجد فيهما كلمتي ( دعا، دنا ) فعلين كل واحد منهما ثلاثي مختوم بألف لينة كـتبت بالممدودة ( الطويلة ) والسبب في ذلك أن أصلها واو، وطريقة معرفة أصل الألف اللينة في الفعـل الثلاثي: أن تأتي بالفعل المضارع منه، فتقول في ( دعا = يدعو ) وفي ( دنا = يدنو ).
انظر بعد ذلك إلى الفعلين في المثالين الثالث والرابع تجد أن ( سقى، غوى ) فعلان ثلاثيان ختما بألف لينة كتبت بالمقصورة، وهذا لأن أصل ألفيهما ياء فتقول في مضارع ( سقى = يسقي ) وفي مضارع ( غوى = يغوي ) لذا نقول إن كل ألف أصلها ياء تكتب في الفعل الثلاثي بالمقصورة.
الخلاصـة :
1 - تكتب الألف اللينة في أواخر الأفعال الثلاثية ألفاً طويلة إذا كان أصلها واواً.
2 - تكتب الألف اللينة في أواخر الأفعال الثلاثية مقصورة إذا كان أصلها ياء.
ولمعرفة أصل الفعل الثلاثي المختوم بألف لينة نأتي بالمضارع منه.
تمرينـات
الأول : بين السبب في كتابة الألف اللينة في آخر الأفعال الآتية :
1- دعـا محمـد ربـه.
2- حكى المدرس للتلاميذ قصة.
3- غزا الجيش الأعـداء.
4- جرى الولد خلف الولد الذي رمى لعبتـه.
5- روى المحدث حديثاً في الربا.
الثاني : صحح كتابة ما كان خطأ في الكلمات الآتية، مع ذكر السبب، ثم ضع كلا منها في جملة مفيدة :
غدى، قسى، حوا، كبى، سرا، سقا، نجى، قضا، كوا، لهى، محى، طلى، صفى، جفى، بغا، دنى.
الثالث : قطعـة للإمـلاء :
من خطب الأحْنَف بن قَيْس
بَعْد أن حَمِدَ الله وَأثْنَى عليه قال: " إن الكَرَمَ منْع الحرَم، ما أقْرَب النِّقمَة مِنْ أهْلِ البَغْي، لا خَيْرَ في لَذِّةٍ تُعقِب نَدماً، لن يَهْلك من قصد، ولن يَفْتَقِرَ مَن زَهِد، رُبّ هَزلٍ قد عادَ جِدَّاً، مَن أَمِنَ الزمان خانَه، ومَن تَعَظَّمَ عليه أهانَه، دعوا المِزَاح فإنه يؤرّث الضَّغَائِن، وخيْر القولِ ما صدَّقَه الفِعـل، احتَمِلوا لمن أَدَلّ عليكم، واقبلوا عُذْرَ من اعْتَذَرَ إليْكـم، أطِعْ أخَاكَ وإنْ عَصَاكَ، وصِلْهُ وإنْ جَفَاكَ، أنصِفَن مِن نفسِك قبْل أن يُنتَصفَ منك.
رابعاً : الألف اللينة في آخر الأفعال غير الثلاثية
الأمثلـة :
1 |  | قال تعالى : { أفَرَأيتَ الذي تَوَلَّى. وأَعطَى قَليلاً وأَكدى }.
 |  | قال تعالى : { إنَّ اللّه اشْتَرى مِن المؤْمنِين أنفُسَهم وأَمْوالَهُم بأن لهم الجنة}.
2 |  | قال تعالى : { وَأنه هُو أضْحكَ وأبْكى. وأنَّهُ هُوَ أماتَ وأحيَا }.
 |  | يعيشُ المرْءُ ما اسـتحيا بخيرِ وَيَبْـقَى العُـودُ ما بَـقيَ اللّحَـاءُ
التوضـيح :
تأمل الأفعال في مثالي الطائفة الأولى (أَعْطَى، أَكْدى، اِشْتَرى) تجد أن كلاً منها فعلٌ زائدٌ عن ثلاثة أحرف، وقد ختم بألف لينة كتبت على صورة الياء (مقصورة) والسبب في هذا هو أن الفعل زائد عن ثلاثة أحرف، ولم تسبق الألف المقصورة بياء.
انتقـل بعـد ذلـك إلى المثـال الثـاني تجد فيه كلمتي (أحيا، اسْتَحيا) فعلين قد ختم كل منهما بألف لينة (ممدودة) والسبب في ذلك هو أن هذه الألف قد سبقت بياء، فكل فعل زائد عن ثلاثة أحرف وختم بألف لينة قبلها ياء وجب كـتابة ألفه ألفاً طويلة (ممدودة).
ثم اعلم أنه إذا اتصل بالفعل المختوم ألف لينة كتبت على صورة الياء، (ضمير نصب) وجب أن تكتب ألفه ألفاً طويلة وإن لم تسبق بالياء نحو (يغْشاها، تجلاّها) وهكذا وتُعَدُّ متوسطة وليست متطرفة.
الخلاصـة :
تكتب الألف اللينة في آخر الفعل الزائد عن ثلاثة أحرف على صورة الياء ( مقصورة ) بشرط ألا تسبق الألف بالياء، فإن سبقت الألف بالياء كتبت ألفاً طويلة ( ممدودة ) وكذلك إذا توسطت.
تمرينـات
الأول : بين سبب كتابة الألف اللينة في آخر الأفعال التالية :
اسْتَقصى، أعْيا، فَسَيَرى، عَفَـا، يخشى، مَضَى، تجلَّى،تدَنّا، تَأتى، استَلقى، تجلاّها، يَتَعشَّى، يَتَزيَّا، يَتَمَشَّى، كـفى،أرَى.
الثاني : متى تكتب الألف اللينـة مقصـورة في الفعـل الزائد عن ثلاثة أحرف؟ ومتى تكتب هذه الألف ممدودة؟ وضح إجابتك بالأمثلة.
الثالث : هات من عندك مثالين لما يلي، وضع كل واحد منهما في جملة مفيدة :
1- فعل ثلاثي آخره ألف لينة مقصورة.
2- فعل خماسي يجب كـتابة ألفه المتطرفة ممدودة.
3- فعل رباعي يجب كتابة ألفه المتطرفة ممدودة.
4- فعل مختوم بألف لينة مقصورة اتصل به ضمير.
الرابع : قطعـة للإِمـلاء :
آخر خطبة لأبي بكر الصديق - رضي اللّه عنه -
" أيها الناس : احذروا الدنيا ولا تثِقُوا بها فإنها غدَّارة، وآثِروا الآخرةَ على الدنيا وأحبّوها، فبحُبِّ كُل واحد منهما تُبْغـض الأخرى، وإنّ هذا الأمر الذي هو أمْلَك بناَ لا يَصلُحَ آخره إلا بِما صَلَح أوّلُه، ولا يحتمله إلا أفضلكم مقدرة وأملكُكُـم لنفسه، أشدّكم في حال الشّدة، وأسْلَسُكم في حال اللِّين، وأعلَمُكُم برأْي ذَوِي التعلُّم، ولا يتحيَّر عند البديْهَة، قوِيّ على الأمـور، لا يَخُـور لِشيء منهـا حدُّه "، ثم قال : "وهـو عمر بن الخطاب " (رضي اللّه عنه) ثم نزل فدخل إلى داره.
خامساً : الألف اللينة في آخر الحروف
الأمثلـة :
1- | إذا قلت في شيء : نعـم فأتـمَّـه فان نعـم دَيْن على الـحـرِّ واجب
 | و إلا فقل : لا، واسترح وأرح بها لئـلا يقـول النـاس إنك كاذب
2- | لولا المشقـة ساد النـاس كلهم الـجـود يفقـر والإِقـدام قتـال
3- | هـب الـعـمـر وفـات يا أسـير الـشـهـوات
 | ومـضـى وقـتـك في لهـو وسـهـو وسـبـات
 | بينـمـا أنـت على غيك حتـى قيل مات !!
التوضـيح :
تأمل الكلمات التي تحتها خط في المثال الأول والثاني وهي : ( إذا، إلاَّ، لا، لولا) تجد كلا منها حرفاً منتهيا بألف لينة، وقد كتبت هذه الألف كـما تنطقها ألفاً ممدودة، وإذا تدبرت كل الحروف التي تنتهي بألف لينـة وجدتها تكتب ألفاً ممدودة إلا في الحروف الآتية ( على، إلى، حتى، بلى ) فإن هذه الحروف تكتب ألفها بالمقصورة، كما في المثال الثالث.
الخلاصـة :
تكتب الألف اللينة في كل الحروف ممدودة إلا في ( إلى، على، حتى، بلى ) فإنها تكتب مقصورة.
تـمرينــات
الأول : ضع الألف المتطرف في أواخر الكلمات التالية، مع بيان سبب كتابتها مقصورة أو ممدودة:
كِسْـرَ….، جَفَـ…..، أوَ….، أرْدَ…..، قَلَـ…..، طَنطَ….( اسـم بلد )، حاشَـ….، لَوْلَـ….، تّزيـَّ….، اسْـتَـعْـلَـ....، أَعْيـ….، هَلَـ….، هبَّـ….، بارَ….، جدْوَ ….، السُـرَ....، نَجَـ….، ثَو….، بُخَارَ….، رُوسِي….، يُدْعـ….، الرُّبـ….، الـرِّبـ....، الـرُّقـ….، العصـ….( اسم )، عصـ….( فعـل )،ا لكِلَـ….، القَفَـ....، الِقرَ.... ( الكرم ).
الثاني : استخرج من الأمثلة الآتية الأسماء والأفعال والحروف المنتهية بألف لينة، مع بيان سبب كتابتها على ما تراه :
1- جاءت سليمان يوم العرض هدهدة أهدت له من جراد كــان في فيهـا
وأنشـدت بلســان الحال قائلة إن الهـدايا على مقـدار مهـديهـا
لو كان يهدي إلى الإنسـان قيمته لكان يهـدي لك الدنـيا وما فيـها
2- وقـال :
تجـهزي بجـــهـاز تبـلغـين به يا نفــس قبـــل الردى لم تخلقي عبثا
وسـابـقي بغتـة الآجـال وانكمشي قبـل اللـــزام فلا ملجا ولا غوثا
ولا تكدي لــمن يبـقى وتفتـقري إن الردى وارث الباقي ومــا ورثـا
واخشي حوادث صرف الدهر في مهل واســتيقظي لا تكوني كالذي بحـثا
عن مدية كـان فـيها قطـع مدتـه فوافـت الحرث محروثاً كــما حرثا
3- قال بعض الحكـمـاء : " إذا كنت مستشيراً فتـوخّ ذا الرأي والنصيحـة، فإنه لا يكتفي برأي من لا ينصح، ولا نصيحة لمن لا رأي له ".
الثالث : قطعـة للإمـلاء :
قال أبو عُبيد القاسم بن سلاّم : زرت الإِمام أَحْمد - بن حنبل - ، فلما دخلت قام فاعْتَنَقني وأَجْلَسَني في صَدْر مَجْلِسه، فقلت : أَلَيْس يقالُ صَاحِب البَيْت أو المجلس أحق بصدر بَيْته أو مَجْلِسه؟ قال : نعم يَقْعد وُيقْعِد من يريد.- قال : قلت في نفسي : خذ يا أبا عبيد فائدة- ثم قلت: لو كنت آتيك على قدر ما تستحق لأتيتُك كل يوم، قال : لا تقل ذلك، فإن لي إخواناً ما ألقاهم كل سنة إلا مرة أنا أوثق في مودتهم ممن ألقى كل يوم!- قلت : هذه أخرى يا أبا عبيد- فلما أردت القيام قام معي، قلت : لا تفعـل يا أبـا عبد الله. فقال : قال الشعبي: من تَمَام زيارة الزَّائر، أن تمشي معه إلى باب الدار وتأخذ بركابه. قال : قلت : يا أَبا عبد الله، مَنْ عَنِ الشعبي؟. قال: ابن أبي زائدة، عن مجالد، عن الشعبي- قلت: هذه ثالثة يا أبا عبيد-.


الدرس الرابع

التَّاءُ الْمرْبُوطَةُ

صُورَتُها : (ة).

تَعْرِيفُها : هِيَ الِّتي تُلْفَظُ (هَاءً) عِنْدَ الْوَقْفِ عَلَيْهَا، نَحْو: أَيْنَ سَيَّارَةُ المديرِ؟ أَيْنَ السَّيَّارَة"؟

ولا تَكُونُ إِلاّ في آخِرِ الاسْمِ، نحو: آمِنَة- مَكْتَبَة- إِخْوة - صَلاة- قُضَاة .

مَوَاضِعُها: تَأْتِي:

1_ في أَوَاخِرِ الأسْمَاءِ المفْرَدَةِ المَؤنَّثَةِ، نحو: النَّافِذَة. الجَامِعَة. الحَمَامَة.

2_ فَي أوَاخِرِ جُمُوعِ التَّكْسِيرِ الَّتي لا يَنْتَهِي مُفْرَدُهَا بِتَاءٍ مَفْتُوحَةٍ ، نحو: قُضَاةٌ (جمع قاضٍ)، مُشًاةٌ

(جَمْعُ مَاشٍ)، كَفَرَةٌ (جَمْعُ كافِرٍ )، أَسْوِرَةٌ (جَمْعُ سِوَارٍ )، أَحْذِيَةٌ (جَمْعُ حِذَاءٍ ).

3_ في كَلِمَةِ (ثمَّةَ) الظَّرْفِيَّةِ لِلتَّمْيِيزِ بَيْنَها وبَيْنَ (ثُمَّتَ) العَاطِفَةِ.

تـماريـن

(1)_ عَيّنَ التَّاءَ المرْبُوطَةَ فيما يأتي:

1- ادْرُسُ بِالْجَامِعَةِ الإسْلامِيَّةِ بِالمْدِيَنَةِ المنَوَّرَة. يَدْرُسُ فِيها طُلاَّبٌ

مِنْ بِلاَدٍ كَثِيرةٍ . يَتَعَلَّمُونَ فِيها اللُّغَةَ العَرَبيَّةَ، وَالْعُلُومَ الإسْلاَمِيَّةَ كَالتَّفْسِيرِ وَالْحَدِيثِ

وَالتَّوْحِيدِ، وَالفِقْهِ، وَالسِّيرَةِ.

2- لمن هذه السَّيَّارة الَّتي تَقِفُ ثَمَّةَ؟

3- يَجِبُ علينا أن نُشْفِقَ على الْحُفَاةِ الْعُرَاةِ، ونُقَدِّمَ لهم مَا نَسْتَطِيعُ مِنْ مُسَاعَدَةٍ

(2)_ اقرأ ما يلي مُرَاعِيًا قاعدة الوَقْفِ عَلَى التَّاءِ المَرْبُوطَةِ:

ا- لِمَنْ هذه السيارة؟ 2 - لمن هذه السيارة يا أخِي؟

3- اِفْتَحِ النَّافِذَة. 4 - أحْتَاجُ إلى مسَاعَدَةٍ يا أستاذُ.

5- أَحْتَاجُ إلى مُسَاعَدَةٍ. 6 - مَنِ الَّذِي أَخَذَ المِسْطَرَةَ يا إِخْوَانُ؟

7- أَيْنَ الْمِمْحَاة ؟ 8 - حَيَّ عَلَى الصَّلاَة.

9- هَاتِ الْمِبْرَاة يا عَلِيّ 10- أيْنَ المَدْرَسَة؟

11- أين مَدْرَسَةُ البَنَاتِ؟ 12- النُّجُومُ جَمِيلَة.

(3)_ اقرأ الآياتِ الكريمةَ مُرَاعياً قاعِدَةَ الوَقْفِ عَلَى التَّاءِ المربوطة:

قال تعالى:

(4) إملاء :-

اكتب الآياتِ السابقةَ.


مواضع حذف الألف اللينة من وسط الكلمة

الأمثلـة :

1- قال اللّه تعالى : { فَاعلَمْ أنه لا إله إلا الله }.

2- قال تعالى : { بسم اللّه الرحمن الرحيم }.

3- قال تعـالى : { وإن رَبَّكَ لَذُو فَضْل علَى النّاس وَلكنَّ أكثرهُم لا يَشْكُرون }.

4- قال تعالى : { اللّه نورُ السَمَوات والأرْض }.

5- قال تعالى : { ولبِثوا في كَهْفِهِم ثَلثَ مِائة سنين وازدَادُوا تِسعا }.

6- قال تعالى : { طه. ما أَنزَلنا عليْك القرآن لِتَشقَى }.

التوضـيح :

تأمل الكلمات التي تحتها خط في الأمثلة المتقدمة وهي ( إلـه، الله الرحمن، لكن، السموات، ثلث مائة، طـه ) تجد أنك تنطق ألفاً وسط هذه الكلمات، وإذا بحثت عن هذه الألف في الكتـابـة لم تجدها، فهي محذوفة وجوباً، ولو بقيت لكتبناها ( إلاه، اللاه، لاكن، الرحمان، ثلاثمائة ) وهكذا.

لكن هذه الألف تحـذف من هذه الكلمات ( رسما ً) كما هو موضح في الأمثلة.

وينبغي أن تعلم أن المقصود بالتوسط ألا تقع هذه الألف أول الكلمـة ولا في نهايتها، كما ينبغي أن تعرف أن حذف الألف من ( ثلاث ) يشترط فيه أن تكون مركبة مع المائة فقط ( ثلثمائة ) ويمكن الإِشارة إلى الألف المحذوفة بألف صغيرة في الشكل.

الخلاصـة :

1 - تحـذف الألف اللينة- وجوباً- من وسط الكلمات التالية ( إلـه، الله، الرحمن، لكن، السموات، ثلـث مائة، طـه ).

2 - يشار إلى الألف المحذوفة خطاً بألف صغيرة في الشكل.

تمرينـات

الأول : استخرج من الأمثلة الآتية ما فيها ألف لينة متوسطة محذوفة وجوباً.

1- قال تعـالى: { وللّه غيبُ السمواتِ والأرْض وإلَيْهِ يُرجعُ الأمرُ كلُّه فاعبدهُ وتوكل عليه }.

2- وقال تعالى: { قالوا يا وَيْلَنا من بعثَنا مِن مرْقَدِنا، هذا ما وَعَد الرحمن وصدَقَ المرسَلُون }.

3- وللزنبور والبازي جميعاً قوى الـطيران أجنحـة وخفـق

ولكن بين ما يصطاد باز ومـا يصـطاده الزنبـور فـرق

4- ولست أرى السعادة جمع مال ولـكـن الـتـقي هو السـعيد

وتقـوى الله خير الزاد ذخراً وعـنـد الله للأتـقـى مزيـد

وما لابـد أن يأتي قريــبٌ ولكـن الـذي يمـضي بعــيدُ

الثاني : قطعـة للإمـلاء :

إيـاس والقاضـي

وقف إياس بن معـاوية - وهو صبي - على قاض في دمشق، ومعه شيخ، فقال : أصلح اللّه القاضي، هذا الشيخ ظلمني، وأكل مالي، فقال القاضي : أرفق بالشيخ ولا تستقبله بمثل هذا الكلام. فقال إياس : إن الحق أكبر مني ومنه ومنك. قال : اسكت! فقال : وإن سكت فمن يقوم بمحجتي؟. قال : فتكلم، فو الله لا تتكلم بخير. فقال إياس : لا إله إلا اللّه وحده لا شريك له. فبلغ ذلك الخليفة، فعزل القاضي. وولى إياساً مكانه.


الدرس الخامس

التَّاءُ المفْتُوحَةُ

صُورَتُها : (ت).

تَعْرِيفُها : هِيَ الِّتي تُلْفَظُ (تَاءً) وَصْلاً وَوَقْفًا.

مَوَاضِعُها : تَأْتي في المواضِعِ الآتية:

(1) الاسْمِ الثُلاثِيِّ السَّاكِنِ الْوَسطِ، نحو: بِنْتٌ ، بَيْتٌ ، أخْتٌ ، وَقْتٌ ، مَوْتٌ .

(2) جَمْعِ المؤنَّثِ السَّالِمِ، نحو: مُسْلِمَاتٌ ، سيَّارَاتٌ ، طَالِبَاتٌ .

(3) إذا لَحِقَتْ آخِرَ الفِعْلِ التّاءُ المتَحَرِّكَةُ أو السَّاكِنَة، نحو: كَتَبْتُ، كَتَبْتَ، كَتَبْتِ، كَتَبَتْ.

تمارين

(1)_ عَيِّنِ التَّاءَ المفتوحةَ والتاء المربوطة فيما يأتي:

1 - اِشترَتِ الجامِعَةُ حَافِلاتٍ جديدةً.

2 - تَوَضَّأْ، فَقَدْ حَانَ وَقْتُ الصَّلاَةِ.

3 - هَذَا بَيْتُ بِنْتِ أخي.

4 - جِئْتُ إلى المدينةِ المنَوَّرةِ قَبْلَ سنَةٍ .

5 - هَؤُلاءِ الطَّبِيبَاتُ يَعْمَلْنَ في مُسْتَشْفَى الْوِلادَةِ.

6 - خَلَقَ اللَّهُ سَبْعَ سَماوَاتٍ .

7 - ذَلِكَ الرَّجُلُ يُصَلِّي الصَّلَوَاتِ الخَمْسَ في مَسْجِدِ الرَّسُولِ صلَّى الله عليه وسلّم.

8 - آمِنَةُ أُخْتُ عَائِشَةَ وَزَوْجَةُ عَبْدِ الْعَزِيزِ.

9 - ما هذا الصَّوْتُ؟

10 - اُكْتُبِ الأجْوِبَةَ يا حَمْزَةُ؟

(2) هات خمسةَ أَسْمَاءٍ ثُلاثِيَّةٍ تَنْتَهِي بِالتَّاءِ المفتوحةِ.

(3)إملاء :

الأُسْرَةُ المسْلِمةُ

جلستِ الأسرةُ إلى مائِدة الطَّعام، فقال حمزةُ: إنَّها أنواعٌ شَهيَّةٌ يا أُمَّاه. قال الأبُ: نعم. إنها نعمَةٌ كبيرة تحتاجُ إلى شُكَر اللَّهِ، فبالشُّكرِ تَدومُ النِّعمةُ. قالتْ فاطمةُ:َ تعلَّمتُ اليومَ آدابَ الطَّعامِ كاَلتَّسمِيَةِ،والأَكْلِ باليمين، وأنْ أحمدَ اللَّهَ بعد الأكلِ. قالتِ الأمُّ: أحسنتِ يا فاطمةُ، وماذا تَعلَّمتَ أنتَ يا طلحةُ؟

قال طلحةُ: درسْنَا اليومَ قولَ الرسول صلى الله عليه وسلم :" إنَّ الحسَنَاتِ يُذهبْنَ السَّيِّئاتِ "


حذف الألف اللينة من هاء التنبيه

حذف الألف اللينة من هاء التنبيه، ومن بعض أسماء الإِشارة
الأمثلـة :
 | قال الله تعالى : { قُلْ هِذه سَبيلي أدعُو إلى اللّه عَلى بَصيرة أنا ومَن اتبعني.. } الآية.
 | قال تعالى : { إنَّ هَذا القُرآن يَهْدي لِلتي هِي أقْوَم }.
1 | قال تعالى : { قَالوا إنْ هَذان لَسَاحِران يُريدَان أن يُخْرجاكُم من أرضِكم بسِحْرِ هِما }.
 | قال تعالى : { أهَؤُلاء الذينَ أَقْسمْتُمْ لا يَنالُهُمُ الله بِرحمة }.
 | إن الشجـاع من يقول لخصمه: هـأنذا.
2 | هاتان الطالبتان مجتهدتان.
 | إنـا هـاهنا نتعلم.
 | قال تعالى: { ذَلِك الكتابُ لا رَيْبَ فيه }.
3 | قال تعالى: { أولئكَ عَلى هدى مِن رَبِّهِم }.
 | ذا لَـك يـا فتى.
 | أولـئك حجاج من اليمن.
التوضـيح :
الكلمات التي تحتها خط في أمثلة المجموعة الأولى أسماء إشارة للمفرد، والمفردة والمثنى، والجمع، وقد سبقت جميعها بهاء التنبيه، فإذا تأملت نطقك بهذه الأسماء أحسست أنك تنطق بألف بعد هاء التنبيه، ولكن عندما تبحث عن هذه الألف في الكتابة فإنك لا تجدها، فإنها تحذف وجوباً.
انتقـل بعـد ذلك إلى أمثلة المجموعة الثانية تجد أن ( هاتان، هاهنا ) اسما إشارة وكل اسم منهما مسبوق بهاء التنبيه لكن لم تحذف ألف هاء التنبيه منهما، لماذا؟ الجواب: أن ( تان- هنا ) اسما إشارة، الأول مبـدوء بالتاء، والثاني مبدوء بالهاء، وإذا كانت الحال كذلك فيجب بقاء ألف هاء التنبيه خشية اللبس، أو إرباك القارىء.
أما في أمثلة المجموعة الثالثة فـ ( ذلك، أولئك ) اسما إشارة، الأول للمفرد والآخر للجمع، ولكن الملاحظ أن ألف اسم الإشارة ( ذا، أو : لاء ) قد حذفت كتابة مع وجود النطق بها، وإذا بحثت عن السبب وجدته في المثال الأول وقوع اللام المكسورة بعد اسم الإشارة ( ذا ) والتي تسمى : لام البعد.
فلو كانت اللام مفتوحة؟ لوجب بقاء الألف نحو ( ذا لَك ) أي مِلْكٌ لك.
أما في ( أولئك ) فإن سبب الحذف : هو كون اسم الإشارة جمعاً ممدوداً وبعده كاف الخطاب.
الخلاصـة :
1 - تحذف ألف هاء التنبيه مع كل أسماء الإشارة المسبوقة بهاء التنبيه بشرط ألا يكون اسم الإشارة مبدوءا بتاء أو هاء.
2 - تحذف ألف هاء التنبيه إذا وقع بعدها ضمير مبدوء بالهمزة نحو: هأنذا.
3 - تحذف ألف اسم الإشارة من أسماء الإشارة إذا اتصل بها لام البعد المكسورة، أو كان جمعاً ممدوداً بعده كاف الخطاب نحو ( أولئك ).
4 - لا تحذف ألف اسم الإشارة إذا وقع بعد اسم الإشارة لام مفتوحة نحو: ( ذا لَك ) أولم يقع بعد اسم الإشارة شيء نحو ( أولاء- ذا ).
تمرينـات
الأول : صل حروف الكلمات الآتية مع بيان سبب تصرفك في ألف هاء التنبيه أو ألف اسم الإشارة، ثم ضع كلاً منها في جملة :
هـ ا ذ ا . هـ ا ذ ا ن . هـ ا ؤ ل ا ء . أ و ل ا ءِ ك . هـ ا أ ن ذا.
هـ ات ان . هـ ا هـ ن ا . ذا ل ك . ذَ ا لَ ك . أ و ل ا ل ك.
هـ ا ذ ه . أول ا ء . ذ ا ل ك م . ذ ا ل ك ن.
الثاني : 1- متى تحذف ألف هاء التنبيه، ومتى تبقى؟
2- ما الفرق بين : ذا لَك، ذلِك؟ ولماذا أثبتت الألف في الأولى وحذفت في الثانية؟
الثالث : بيّن سبب حذف أو بقاء الألف اللينة من الكلمات في الأمثلة التالية :
1- هذا الذي تعرف البطحاء وطأته والـبيت يعـرفه والحـل والحـرم
2- أولئك آبائي فجئني بمثلــهم إذا جمعتنـا يا جرير المجـــامـع
3- رأيت بني غبراء لا ينكرونني ولا أهـل هذاك الطراف الـممـدد
4- قال رسول اللّه - صلى الله عليه و سلم - : " هذان السمـع والبصر" يعني أبا بكر وعمر - رضي اللّه عنهما - .
5- هاتان القصيدتان من شعر الفرزدق.
6- هؤلاء الدعاة قد أسلم على يديهم هؤلاء النساء، وهذا الرجل.
7- قال الحسن بن علي - رضي اللّه عنهمـا - : " لو أن رجلاً شتمني في أذني واعتذر إلي في أذني هذه لقبلت اعتذاره ".
الرابع : قطعـة للإمـلاء :
قال رسوك اللّه- صلى الله عليه و سلم - : " لم يكذب إبراهيم إلا ثلاث كذبات: ثنتين منهن في ذات الله، قوله : { بَلْ فَعَلَهُ كَبيرُهُمْ هَذَا} وبينما هو ذات يوم وسارة إذ أتى على جبار من الجبابرة، فقَيل له: إن هاهنا رجلاً معه امرأة من أحسن النـاس، فأرسـل إليه، فسأله عنها، فقال: من هذه؟ قال: أختي، فأتى سارة، فقـال: يا سارة ليس على وجه الأرض مؤمن غيري وغيرك، وإن هذا سألني فأخبرته أنك أختي، فلا تكذبيني، فأرسل إليها، فلما دخلت عليه ذهب يتناولها بيده، فأخِذ، فقال: ادعي اللّه لي، ولا أضُركِ، فدعت اللّه، فأطلق، ثم تناولها ثانية فأُخِذ مثلها، أو أشدّ. فقال : ادعي اللّه لي، ولا أضرك، فدعت اللّه فأطلق، فدعا بعض حجبته، فقال: إنك لم تأتني بإنسان إنما أتيتني بشيطان! فأخدمها هاجر، فأتته وهو قائم يصلي، فأومأ بيده مهنئا! قالت: ردّ اللّه كيد الفاجر في نحره، وأخدمها هاجر".


الدرس السادس

دُخُولُ لاَمِ الْجَرِّ عَلَى الاسْمِ

( أ )

إِذَا دَخَلَتْ لامُ الْجَرِّ عَلَى اسْمٍ مُحَلًّى بـِ ( الـ ) حُذِفَتْ أَلِفُ ( الـ )، نحو: لِلْمُدَرِّسِ، أَصْلُهُ: للْمدرِّسِ (لـِ اَلْمدرِّس).

تمارين

(1)_ أَدْخِلْ لامَ الْجَرِّ على الأسماء الآتية:

الرَّجُل- مُحَمَّد- المدِير- الدِّين- حَامِد- رَجُل- الطَّالِب- الطَّبِيب.

(2)_ عَيِّنْ لامَ الْجَرِّ فيما يأتي:

1- قُلْتُ لِلْمُدَرِّسِ: هَذَا الدَّفترُ لِحَامِدٍ .

2- قَالَ اللّه تَعَالَى: { لِلرِّجَالِ نَصِيبٌ مِما تَرَك الْوَالِدَانِ وَالأقْرَبُونَ وَلِلنِّسَاَءِ نَصِيبٌ مِما تَرَكَ الْوَالِدَانِ والأقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيبًا مَفْرُوضًا } (النساء: 7).

(ب)

إِنَّ الاسْمَ المبْدُوءَ باللاَّمِ والمحلَّى بـ (الـ) إِذَا دَخَلَتْ عَليْهِ لامُ الْجَرِّحُذِفَتْ ألِفُ (ال) فَقَط، نحو: اللَّهُ. لِـ+ الله = لِلَّهِ. وَلَيْسَ هَكَذَا (لِلَّه) باللامَينِ.

وَالْفَرْقُ بَيْنَ صُورَةِ الاسْمِ المحلَّى بـ (ال)، وصُورَتِه وَهُوَ خَالٍ مِنْ (ال) هُوَ الشَّدَّةُ فَقَطْ، نحو: لِـ+ اللُّغةَ = لِلُّغَةِ. لِـ+ لُغَةٌ = لِلُغَةِ.

هذا مُعْجَمٌ جَدِيدٌ لِلُغِةِ الْقُرْآنِ الكريم. هذا مُعْجَمٌ جَدِيدٌ لِلُّغة الْعَرَبِيَّةِ.

تمـارين

(1)_ اِقرأ الأسماءَ الآتيةَ مع ضَبْطِ أواخرها، واكتب أَمَامَ كُلّ واحدٍ منها أَصْلَهُ قَبْلَ دُخُولِ لام

الْجَرِّ عليه كَمَا في المثالين الآتيين:

لِلِّساَنِ- اللِّسانُ. لِلِسَانٍ - لِسانٌ .

لِلَيْلٍ.... لِلُّغة...... لِلَفْظٍ ..... لِلَّهِ.....

(2)_ أدْخِل لامَ الْجَرِّ على الأسماء الآتية، ثم اضْبطها بالشكل:

الله. لُغَةٌ. اللُّغةُ. لِسَانٌ. اللِّسانُ. اللُّؤلُؤُ. لُؤْلُؤٌ. لِبَاسٌ. اللِّبَاسُ.

اللحْيَةُ. لِحْيَةٌ. لَيْمُونٌ. اللَّيْمُونُ. لَحْمٌ. اللَّحْمُ. اللِّجَامُ. لِجَامٌ.

(3)_ عَيِّنْ لامَ الْجَرِّ فيما يأتي:

1 - الحَمْدُ لِلَّه.

2 - لِلَّبَنِ مَنَافعُ كثيرةٌ .

3 - في المكْتَبَةِ قِسْمٌ لِلُغَاتٍ إِفْرِيقِيَّةٍ .

4 - في المكتبة قِسْمٌ لِلُّغَاتِ الآَسْيَويَّةِ.

5 - هذا الدَّواءُ لِلِّسَانِ.

6 - هذه الثَّلاَّجَةُ لِلَّجْمِ.

7 - لِلُّؤْلُؤِ بَرِيقٌ .

8 - هَذَا المحَلُّ لِلَحْمِ الْغَنَمِ، وذَاكَ لِلَحْمِ الْبَقَرِ.

9 - في المكتبة قِسْمٌ لِلُغَاتِ الْهِنْدِ.

10 - أَعِنْدَكَ صُورَةٌ مُلَوَّنَةٌ للُّؤْلُؤ ؟

(4) إملاء :

مَنْزِلُنَا

أنا أعيشُ مع أُسرتي بالمدينةِ، ونسكنُ في منزلٍ واسعٍ للضيوف مَجلِسٌ ، بجواره غُرفةٌ للطَّعامِ. ولِلأُسرةِ قِسْمٌ خاصِّ بها فيه غرفة لِلْمَعيشَةِ،َ وَفيها نَجتمِعُ للمُحادَثَةِ، ونشربُ الشَّاي، وغرفةٌ للمطبخ ، وثلاثُ غُرَف للنَّومِ، وبمنزلِنا فِنَاءُ لِلَّعِب به حديقةٌ جميلةٌ . نحنُ نقول جميعاً: لِلَّهِ الحًمدُ، والشُّكْرُ.


ما يعرف بـه الواوي من اليائي

الأمثلـة :

1

تُزين الفتى أخـلاقُـه وتُشــينه وَتُذكر أفعال الفتى حيث لا يدري

بطَرتم فصرتم والعصا زجر من عصى وتقـويم عبد الهون بالهـون رادع

2

بكى المريض من ألم بطنه.

سها الإمام في صلاتـه.

التوضـيح :

تأمـل أمثلة المجموعة الأولى تجد أن كلمتي ( الفتى، العصا ) اسمان ثلاثيان ختما بألف لينة، واحدة على صورة الياء ( مقصورة ) وفي الأخرى بالألف الطويلة ( الممدودة ) وإذا بحثنا عن سبب لهذا الاختلاف فإننا نجد أن الألف في المثال الأول ( الفتى ) أصلها ياء، لذا كتبت علىِ صورة الياء، وأنها في المثال الثاني ( العصا ) أصلها واو لذا كتبت ألفاَ طويلة ( ممدودة ).

فكيف نعـرف ذلك؟ نعـرفـه أولاً : بالرجوع إلى معاجم اللغة العربية، ويمكن أيضاً معرفة ذلك منِ خلال تثنية الكلمة أحياناً مثل ( فتى - فَتَيَان ) أو بجمعها جمعاً مؤنثاَ سالما ( فتيات ). فأصل الألف إذاً ( ياء ) لذا كتبت بالمقصورة.

وإن جاء أصل الألف واو في التثنية أو في الجمع مثل ( عصا - عصوان، عصوات ) تكتب بالألف الممدودة.

انتقل بعـد ذلك إلى أمثلة المجموعة الثانية تجد أن كلمتي ( بكى، سها ) فعلان ثلاثيان ختما بألف لينة، وقد اختلفت كتابتها في الأفعال- كما اختلفت في الأسماء- فكتبت مرة مقصورة ومرة ممدودة.

والسبب في ذلـك يعـود إلى أصل هذه الألف اللينة، فهو في ( بكى ) ياء لذا رسمت على صورة الياء مقصورة، وأصلها في ( سها ) واو فرسمت بالألف الممدودة.

أما كيف نعرف أصل الألف اللينة في الأفعال الثلاثية فنعرف ذلك إما بإسنـاد الفعل إلى ضمير رفع متحرك، فتقول في بكى : بكيت، سها : سهوت. أو بالرجوع إلى المضارع، فتقول: يبكي، يسهو.

الخلاصـة :

1 - تعرف الألف اللينة المنقلبة عنِ ( واو ) أو ( ياء ) في الأسماء الثلاثية بتثنيتها أو جمعها جمعاً مؤنثاً سالماً، فإن جاءت في المثنى أو الجمع ( ياء ) عرف أن أصلها ( ياء ) فتكتب في المفرد مقصورة، وإن جاءت فيِ المثنى أو الجمـع ( واواً ) عرف أن أصلها واو فتكتب في المفرد ألفاَ ممدودة.

2 - تعـرف الألف اللينة المنقلبة عن ( واو ) و( ياء ) في الأفعال الثلاثية بإسنادها إلى ضمير رفع متحرك أو بمضارعها أو بالمصدر، فإن جاءت الياء فيها عرف أن الألف أصلها ( ياء ) فتكتب مقصورة، وإن جاءت الواو فيها عرف أن الألف أصلها ( واو ) فتكتب ألفاً ممدودة.

تمرينـات

الأول : بيّن أصل الألف اللينة في الكلمات الآتية ومثل لما تكتب في جملة مفيدة :

قسا، نوى، برى، غزا، دنا، الرضا، أذى، كبا، شَفى، شوى، دُمى،

أوى، كسـا، القفا، مشى، عوى، زكا، فتى، جزى، خلا، لها،

الحجا ( العقل )، طفا، الذرا.

الثائي : 1- كيف نعرف أصل الألف اللينة المتطرفة في الفعل الثلاثي، وكيف تكتب؟

2- كيف نعرف أصل الألف اللينة المتطرفة في الاسم الثلاثي، وكيف تكتب؟

الثالث : هات مثالاً من عندك لما يلي، وضعه في جملة مفيدة :

1- ماضي الأفعال الثلاثية الآتية : يَرْبُو، يَبْكِي، يَبْدُو، يَهْوَى، تَعْلُو، تَرْوى.

2- مفرد الأسماء الثلاثية الآتية : فتيان، عصوان.

3- جمع التكسير للأسماء الآتية : ذروة، قرية، ربوة.

الرابع : قطعـة للإمـلاء :

قدم وفـدٌ على أمير المؤمنين هشـام بن عبد الملك وفيهم رجل من قريش، فقام متوكئاً على عصا وقال : يا أمير المؤمنين، إن خطباء قريش قد قالت فيك فأطنبت، وأثنت عليك فأحسنت، أفتأذن لي في الكلام؟ قال : تكلم. قال : أفأوجز أم أطنب؟ قال : بل أوجز، قال : تولاك الله أمير المؤمنين بالحسنى، وزينك بالتقى، وجمع لك خير الآخرة والأولى، إن لي حوائـج أفـأذكرها؟ قال : نعم. قال : كبرت سني، وضعفت قواي، واشتدت حاجتي، فإن رأى أمير المؤمنين أن يجبر كسري، وينفي فقري، قال : ما يجبر كسرك وينفي فقرك؟ قال: ألف دينار وألف دينار وألف دينار. قال : هيهـات! بيت المال لا يحتمـل هذا. قال : كأنـك آليت يا أمير المؤمنين أن لا تقضي حاجتي؟ قال : ألف دينار لماذا؟ قال : أقضي بها دينا قد فدحني حَمْله وأرهقني أهله، قال : نعم المسلك أسلكتها دينا قضيت، وأمانة أديت، قال : وألف دينار لماذا؟ قال: أزوج بها من أدرك من ولـدي، فأشد بهـا عضـدي ويكثر بهـا عددي، قال: ولا بأس، أغضضت طرفاً، وحصنت فرجاً، وأمّرت نسلاً، وألف دينار لماذا؟ قال : أشتري بها أرضاً، فأعود بفضلها على ولدي، وبفضل فضلها على ذوي قرابتي.قال : ولا بأس، أردت ذخراً، ورصتِ أجراً، ووصلت رحماً، قد أمرنا لك بها، فقال هشام : تالله ما رأيت رجلاً ألطف في السؤال، ولا أرفق في المقال من هذا!.


الدرس السابع
هَمْزَتَا الْوَصْلِ وَالقَطع
(أ) | هَمْزَةُ الْوَصْلِ
(ب) | هَمْزَةُ الْقطع
(أ) هَمْزَةُ الْوَصْلِ | أعلى
تَعْرِيفُها : هِيَ الِّتي تَقَعُ في أَوَّلِ الْكَلِمَةِ، ولا تُنْطَقُ إِلاّ إِذَا وَقَعَتْ فِي ابْتِدَاءِ الْكَلامِ، نحو:
اِجْلِسْ. تَعَالَ وَاجْلِسْ.
مَوَاضِعُهَا :
(1)_ فِعْلُ اْلأَمْرِ من الثُّلاثِيِّ المجرد، نحو: اِشْرَبْ. اُكْتُبْ، اِغْسِلْ.
(2)_ مَاضِي الْفِعْلِ المكون من خمسة أحرف وأمره ومصدره، نحو: اِنْتَظَرَ، اِنْتَظِرْ، اِنْتِظَارٌ .
اِنْصرَفَ، اِنْصرِفْ، اِنْصِرَافٌ .
(3)_ ماضِي الْفِعْلِ المكون من ستة أحرف وأمره ومصدره، نحو: اِسْتَغْفَرَ، اِسْتَغْفِرْ، اِسْتِغْفَارٌ .
(4)_ " الـ " التَّعْرِيفِ، نحو: الشَّمْسُ وَالْقَمَرُ.
(5)_ في هذه الأسْمَاءِ: اِسْم، اِبْن، اِبْنَة، اِمْرؤ، اِمْرَأَة، اثْنَان، اِثْنَتَان، اِسْت.
حَرَكَتُها إِذا بُدِئَ بها :
(1)_ تُفْتَحُ هَمْزَةُ الْوَصْلِ في " الـ " التَّعْرِيفِ.

(2)_ وتُضَمُ في حالتين:

1- في الماضِي المبني للمجهول من الفعل المكون من خمسة أحرف أو ستة. نحو: افْتُتِحَ، اُسْتُقْبِلَ.

2- في أَمْرِ الثُّلاثِيِّ المجرد المضْمُومِ الْعَيْنِ، نحو: أُكْتُبْ، اُسْجُدْ.

(3)_ وتُكْسَرُ فِيما عَدَا ذلك، نحو: اِنْكَسَرَ، اِجْلِسْ، اِخْتِبَار، اِبْن.

صُورَتُها : تُرْسمُ هَمْزةُ الْوَصْلِ أَلِفا مُجَرَّدَةً من عَلاَمَةِ الهَمْزَةِ (ء)، وتُوضَعُ عَلَيْهَا الْوَصْلَةُ (صـ) عِنْدَ حَذْفِها في النُّطْقِ، نحو: اُدْخُلْ وَاجْلِسْ. اَلْكِتَابُ وَالسُّنَّةُ.

تمـارين

(1)- عَين هَمْزَةَ الْوَصْل فيما يلي واضْبِطْهَا بالشكل:

1- قال المدرًّسُ للطالِب الجديد : ما اسمك؟

2- اثْنَانِ لا يَشْبَعَانِ : طَالِبُ عِلْمٍ وَطَالِبُ مَالٍ.

3- سِنِّي اثْنَتَانِ وعِشْرُونَ سَنَةً.

4- افتح النَّافِذَةَ يا ابْنَ حَامِدٍ .

5- وَقَعَتْ نَظَّارَتِي عَلَى الأرض وَانْكَسَرَتْ.

(2)- صَحِّحْ ما يلي:

1- إِجْلِسْ هُنَا.

2- وَقَفْتُ نِصْف ساعةٍ في إِنْتِظَارِ النَّتِيجةِ .

3- أَيْنَ إِبْنكَ وَإِبْنَتُكَ يا عَبْدَ اللَّهِ ؟

4- هذا الطَّبِيبُ إِمْرَأَتُهُ طَبِيبَةُ أَطْفَالٍ .

5- أُكْتُبْ هَذَا أَلدَّرْسَ.

(3) اُذْكُرِ الأسْمَاءَ الَّتي هَمْزَتُهَا هَمْزَةُ وَصْلِ.

(4) مَتَى تُضَمُّ هَمْزَةُ الْوَصْلَ؟

(5) في أيِّ كَلِمَةٍ تكونُ همزةُ الوصلِ مَفْتُوحةً؟

(ب) هَمْزَةُ الْقَطْع | أعلى
تَعْرِيفُهَا : هِيَ الْهَمْزَةُ الَّتي تَقَعُ فِي أَوَّلِ الْكَلِمَةِ، وُينْطَقُ بِهَا في بَدْءِ الْكَلاَمِ وَوَسَطِهِ، نحو : أَنَا وَأنْتَ . مِنْ أَيْنَ أنْتَ؟
مَوَاضِعُهَا :
(1)- في ماضِي الْفِعْلِ المكون من أربعة أحرف وأمره ومصدره، نحو: أسْلَمَ . أَسْلِمْ . إِسْلاَمٌ .
(2)- في الحُرُوفِ ما عَدَا (الـ)، نحو: أَ (لِلاسْتِفْهَامِ) أَجَلْ. أَوْ. أَمْ. أَنَّ. إِنَّ …… الخ.

صورتها : ترْسَمُ عَلاَمَةُْ الْهَمْزَةِ (رَأْسُ عَيْنٍ صَغِيرةٍ ) فَوْقَ الأَلِفِ إذا كانتْ مفتوحةً أو مَضْمُومَةً، نحو: أَحَدٌ . وتُرْسَمُ تَحْتَ الأَلِفِ إن كانتْ مَكْسُورةً، نحو: إِنْسَان. إِبْرَة .

تـمـاريـن

(أ)- عَيّنَ همزةَ الْقَطْعَ فيما يلي:

1- إِبْرَاهِيمُ أَنْتَ؟

2- أَنَا أَحَدُ أَصْدِقَاءِ أَنَسٍ.

3- أَينَ أَبُوكَ وَأُمُّكَ يا إِسْمَاعِيلُ؟

4- أُحِبُّ أَخِي وَأَختي.

5- لا تَقُلْ لأبَويكَ أفٍّ .

(ب)- ضَعْ علامةَ همزةِ الْقَطْع فوقَ الأَلِفِ أو تحتها فيما يلي:

1- اَسْلَمَ أَخُونَا قَبْلَ اَشْهُرٍ .

2- اَ اَمْرِيكِيٌّ اَنْتَ اَمْ اِنْكِلِيزِيٌّ ؟

3- قال المدرِّس لاَيُّوبَ: اِحْفَظْ سُورةَ الاَنْفَالِ.

4- اَيْنَ كِتَابُ الاُسْتَاذِ؟

5- قال الطَّبِيب لِلْمَرِيضِ: اَخْرِجْ لِسَانَكَ.

6- ذَهَبْتُ اِلَى مَكْتبِ الْبَرِيدِ لاِرْسَالِ بَرْقِيَّةٍ اِلَى اُمِّي.

7- اِجْلِسْ اَمَامِي وَاقْرَأ الدَّرْسَ.

8- دَرَسْتُ في اِحْدَى جَامِعَاتِ المَمْلَكةِ.

9- اِمْلأ الْكُوَبَ ماءً.

10- اِهْدِنَا الصِّرَاطَ المسْتَقِيمَ.

(ج)- هات خمسةَ أَسْمَاءٍ تحتوي على همزة القطع.

(د)- اقرأ ما يلي مُرَاعِيًا القاعِدَةَ الخاصَّةَ بِنُطْقِ هَمْزَتَيِ الْوَصْلِ وَالْقَطْع

1- اِبْني وَابْنُه في الجامعة .

2- أَخِي وَأَخُوكَ مِنَ النَّاجِحِينَ .

(هـ)- إملاء:

نَصِيحَة مُعلّمٍ

قالَ المعلِّمُ لأَبنائِه الطّلاب: اسمعوا يا أبنائي، وافهموا قَولي: إنَّ من أهمِّ واجبات المسلمِ الدَّعوةَ إَلىَ اللَّهِ، واعلموا أنَّ الطريقةَ الصحَيحة للدعوة تكونً بالحكمةِ، والموعظةِ الحسنةِ. قال تعالى: { أدع إِلَى سبِيلِ رَبِّكَ بِالحِكمَة، وَالمَوعِظَةِ الحَسَنَةِ وَجَادِلهُم بِالَّتِي هيَ أَحسَنُ}(1)

فأمروا يا أبنائي بالمعروفِ، وانْهَوا عنِ المنكرِ، واصْبِرُوا على ما أَصابَكُم إن ذلك من عَزْمِ الأُمورِ.

قال الطلابُ: سَمِعنا، وفهِمْنا، وأطَعنا يا أُستاذُ.

(1) سورة النحل الآية: 125


الدرس الثامن

الألِفُ المتَطَرِّفَةُ

تَعْرِيفُها : هِيَ الَّتي تَقَعُ في آخِرِ الْكَلِمَةِ وَتُكْتَبُ أَلِفاً، أَوْ يَاءً وتُلْفَظُ أَلِفاً.

أَوَّلاً : تكتب ألفاً : في المواضع الآتية :

(أ)- في الأَسْمَاء :

تكتب ألفاً في أَوَاخِرِ الأسْمَاءِ في الموَاضِعِ الآتية:

ا- الاسْم الثُّلاثِيّ إذا كان أَصْلُ آخِرِهِ وَاوًا، نحو: عَصَا، ذُرَا ، الرُّبَا، القَفَا.

2- إذا كانتِ الألِفُ رَابِعَةً فَصَاعِدًا، وقَبْلَها يَاءٌ ، نحو: دُ نْيَا، ثُرَيَّا، زَوَايَا.

3- في آخِرِ الأَسْمَاءِ المبْنِيَّةِ، نحو: مَهْمَا، هُنَا، مَا، أَنَا.

4- في الأسماء الأعْجَمِيَّةِ، نحو: بَحيرَا، زَلِيخاَ، زَكَرِيَّا، تُرْكِيَا.

(ب)- في الأفْعَالَ :

كما تكتب ألفًا في آخر الأفعال في المواضع الآتية:

1- آخِر الفِعْلِ الماضِي الثُّلاَثِي إذا كانَ اصْلُ آخِرِه وَاوًا، نحو : دَعَا، شَكَا، عَفا.

2- إذا كانت الألِفُ رَابِعَةً فَصَاعِداً، وقبلَها ياءٌ ، نحو : اِسْتَحْيَا، أعْيَا، تَزَيَّا. إلا إذا اسْتُعْمِلَ عَلَماً فَتُكْتَبُ ياءً، نحو : "يَحْيَى" تَمْييزاً له من الفِعْلِ "يَحْيَا".

(جـ)- في الحُرُوفِ:

وتكتب ألفاً في جميع الحروف ماعدا أربعةً وهي "إلى، على، حتى، بلى"، نحو : لا لَوْلا مَا، كَلاَّ، يَا.

تمـارين

(1)- اذكر المواضع التي تُكْتَبُ فيها الألف ألِفًا في آخِر الأسْمَاء.

(2)- اذكر المواضع التي تُكْتَبُ فيها الألف ألِفًا في آخر الأَفْعَالِ.

(3)- هاتِ ماضِيَ الأفعالِ الآتية : يَغْزُو- يَدْعُو- يَشْكُو- يَعْفُو- يَسْتَحيِي.

(4)- لماذا كُتِبَتِ الألِفُ ألفًا في الأسماء الآتية :

أنَا، هُنَا، دُنْيَا، بَحِيرَا، ثُرَيَّا، عَصَا، فَرَنْسَا، تُرْكِيَا.

ثانياً : تكتب ياءً : فيما يأتي :

(أ)- في الأسماء :

تكتب الألف ياءً في المواضع الآتية :

1-في الاسْمِ الثُلاثِيِّ إذا كان أَصْلُ الألِفِ ياءً، نحو : فَتًى، رَحًى، هُدًى .

2- إذا كانَتِ الألِفُ رَابِعَةً فَصَاعِداً، ولَيْسَ قَبْلَها ياءٌ ، نحو : سَلْمَى، حُبْلَى، مُصْطَفى، جُمَادَى.

3- في الأسْمَاءِ الأعْجَمِيَّةِ الآتية : عِيسَى، مُوسَى، كِسْرَى، بُخَارَى.

4- في الأسْمَاءِ المبْنِيَّةِ الآتية : أَنَّى، مَتَى، لَدَى، الأُلَى

(= الذَّيِنَ، اللاَّتِي)

(ب)- في الأفْعَال :

وتكتب الألف في الأفعال ياءً في المواضع الآتية :

1- ماضِي الْفِعْلِ الثُّلاثِيِّ إذا كانَ أَصْلُ الألِفِ ياءً، نحو : رَمَى، بَكَى، جَرَى، كَوَى.

2- إذا كانت الأَلِفُ رَابِعَةً فَصَاعِداً، ولَيْسَ قَبْلَها ياءٌ ، نحو : أَعْطَى، اِستَوَى، اِرْتَضَى، اِصْطَفَى.

(جـ)- في الحُرُوفِ :

وتكتب الألف ياءً في الحروف الأربعة الآتية : إِلَى، بَلَى، عَلَى، حَتَى.

الأحْرُفُ الثلاثةُ : "إِلَى، عَلَى، حَتَّى " إذا اتَّصَلَتْ بهَا "ما" الاسْتِفْهَامِيَّةُ تُكْتَبُ أَلِفُها ألفًا،

نحو: إِلاَمَ؟ عَلامَ؟ حَتَّامَ؟

ملحوظة : إذا كُتِبَت الألِفُ المتطَرِّفةُ ياءً لم تُنْقَطْ، نحو : المُصْطَفي/ المُصْطَفى.

تمـارين

(1) عَيِّنِ الألِفَ المتَطَرِّفَةَ فِيمَا يلي، واذْكُرْ سَبَبَ كِتَابَتِها ألفًا أو ياءً :

1- قَالَ المصْطَفَى صلَّى اللّه عليه وسلّم: "الْيَدُ اْلْعُلْيَا خَيْرٌ مِنَ الْيَدِ السُّفْلَى" متفق عليه.

2- لمَ بَكى ذاك الفَتَى؟

3- شَكَا هذا زَمِيلَه إِلَى المديرِ.

4- نُقِلَ الموْتَى إلى المقبَرَةِ، والجَرْحَى إلى المسْتَشْفَى.

5- قَتَلَ الفَتَى الأفْعَى بِالْعَصَا.

6- إِلامَ تَنْظُرُ؟

7- يَا سَلْمَى، أين الرَّحَى؟

8- قال مُوسى لِعِيسى : أَنَّى لَكَ هذا الْقَلَمُ؟

9- مَتَى دَعَا المديرُ الطُّلاَّبَ إِلَى الاجْتِمَاعِ؟

10- هذا الْفَتَى اْسْمُهُ يَحْيىَ.

11- ما مَعْنَى "القَفَا"؟

12- أين مَبْنَى كُلِّيَّةِ اللُّغَةِ العَرَبيَّةِ؟

(2) هات ماضِيَ الأفعالَ الآتية :

يَبْكِى، يَدْعُو، يَجْزِي، يَشْكُو، يَرْمِي ، يَكْوِي، يَصْطَفِي، يَسْتَوِي.

(3) اذكر مواضعَ الأَلِفِ التي تكتب ياءً في الأسماء.

(4) لماذا يُكْتَبُ "يَحْيىَ" بالياءِ إذا كان عَلَمًا؟

(5) إملاء :

مُستشفى القَريةِ

بَنَى أحدُ المحسنين في قريتِنا مستشفًى صغيراً لاستقبال المرضى يتألف هذا المستشفىَ من طابقين : سفلي، وعلوي . في هذا المستشفى أطباء كلهم نوى أن يخلص في عمله، ومتى صلحت النوايا، ووفى التعهد بوعده اكتمل العمل على أحسن ما يرتجى.

وعى أبناء القرية قيمة هذا المبنى الصحي، وشكروا الله على نعمه، وعطاياه. ألا فليجزي الله من سعى، وبنى خير الجزاء.


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > قواعد الإملاء

المناهج الدراسية [image] المعاهد و الدور

الثاني المتوسط

قواعد الإملاء

الفصل الدراسي الأول
 | المقدمة
 | الهمزة في وسط الكلمة
 | كتابة الهمزة في آخر الكلمة
 | الألف المقصورة والممدودة في آخر الكلمة

الفصل الدراسي الثاني
 | الألف اللينة في آخر الأفعال الثلاثية
 | مواضع حذف الألف اللينة من وسط الكلمة
 | حذف الألف اللينة من هاء التنبيه، ومن بعض أسماء الإشارة
 | ما يعرف به الواوي من اليائي


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الثاني > الإملاء

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الثاني

دروس في الإملاء
 | مقدمة
 | علامات الترقيم
 | الشكل
 | اللام القمرية و اللام الشمسية
 | التاء المربوطة
 | التاء المفتوحة
 | دخول لام الجر على الاسم
 | همزتا الوصل و القطع
 | الألف المتطرفة
 | الحروف التي تكتب و لا تقرأ و الحروف التي تقرأ ولا تكتب

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


الفاصلة

مَواضِعُ استِعْمالِ عَلاماتِ التَّرْقيم

1- الفاصِلَةُ (،)

وتُسَمَّى كَذَلِكَ: الفَاصلَةُ و (الشَّوْلَةُ) والغَرَضُ مِنها أَن يَسْكُتَ القارِئُ عندَها سُكُرْتاً خَفيفاً لِتَمْيِيزِ أَجْزاءِ الكلام بَعْضِهِ عَن بَعْض.

مَوْضِعُهَـا :

1ـ بَيْنَ الجُمَلِ القَصيرَةِ الَّتي يًترَكَّبُ مِن مَجْمُوعِها كَلامٌ تامُّ الفـائِـدَةِ، مِثـل: من آثـارِ تَرْكِ الجِهادِ في سَبيلِ اللّه: ذِلَّـةُ المُسْلِمينَ، وتَسَلُّطُ أَعْداءِ الدِّين عَلَيهِم، واحْتِلال بِلادِهِم.

2- بَيْنَ المُفْرَداتِ المَعْطُوفَةِ، إذا قَصُرَتْ عِباراتُها وأَفادَت تَقْسِيما أو تنويعا ، مثل :

أ - الشِّرْك ثَلاثةُ أَنواعٍ: أَكبر، وَأَصْغَر، وخَفيٌّ .

ب- الكَلامُ ثَلاثةُ أَقْسام: اسمٌ ، وفعلٌ ، وحرفٌ .

3- بَين الكَلِماتِ المُفْرَدَةِ المُرتَبِطَةِ بكَلِمَاتٍ أُخْرَى تَجْعَلُهَا شَبيهَةً بالجُمَلَ في طُولِها، مِثْل:

كل مسلم مطالب بالدعوة إلى الله : الإمام بمكانته، والأب في أولاده، والمدرس في فصله، والتاجر في متجره، والطالب مع زملائه، والجندي في ميدانه.

4- بعد لفظة المنادى، مثل : يا رجل، ساعدني في حمل المتاع.

5- بين الأجزاء المتشابهة في الجملة، كالأسماء، والأفعال، والصفات التي لا يوجد بينها أحرف عطف، مثل :

أ - المعلم النشيط يقرأ، يشرح، يقارن، يعلق.

ب - من أسماء الرسول - صلى الله عليه وسلم : محمد، أحمد، الحاشر، العاقب.


بسم اللّه الرحمن الرحيم

مـقدمـة

بسم اللّه الرحمن الرحيم

الحمد للّه الذي علم بالقلم، والصلاة والسلام على النبي الأكرم، سيدنا محمد وعلى آله وصحبه. وبعد:

فهذه دروس في قواعد الإملاء لطلاب المستوى الثالث في كيفية رسم الهمزة أول الكلمة ووسطها وآخرها. روعي في تأليفها استطاعة الطلاب استيعاب محتواها بإِتقان. لقد نأيتُ بهذا المقرر- في إعداده- بعيداً عن الخلافات والاستثناءات المتضاربة والازدواجية والشذوذ قدر الإمكان.

واعتمدت في وضع القواعد على مراجع كثيرة من أهمها مذكرة للدكتور أحمد محمد الخراط عنوانها "الهمزة في الإملاء العربي: المشكلة والحل" استحسنت آراءه في المسائل الخلافية والآراء الشاذة التي عرضها، وذلك لما فيها من تيسير وتسديد وتقريب يجنب طلابنا الخلط والاضطراب والحيرة والتعثر. ثم شفعت القواعد بتمرينات وتطبيقات كثيرة متنوعة، تنشط أذهان الطلاب وتشد انتباههم، وتعودهم رسم الهمزة رسما صحيحا دون تردد أو تعثر (*). كما وضعت نصوصا للإملاء الاستماعي مما لا علاقة لها بالقواعد التي درسوها، ثم ختمت هذا المقرر بأسئلة وتطبيقات عامة للمراجعة والاستذكار. هذا وأسأل الله أن يتقبل مني هذا العمل وأن ينفع به، إنه سميع مجيب، وصلى اللّه وسلم على سيدنا محمد وعلى آله وصحبه، والحمد دله رب العالمين.

(*) اعتمدت في هذه التمرينات - بشيء من التصرف - على كتاب (دليل الإِملاء) للأستاذ فتحي الخولي.


علامة الحذف

9- عَلاَمَةُ التَّابعِيَّةِ (=)

عَلامَةُ التَّابعِيَّةِ : هِيَ عِبارَةٌ عَن شَرْطَتَينِ مُتَوازيَتَينِ تُوضَعَانِ في ذَيْلِ- أَسْفَلِ- الصَّفْحَةِ إذا لَمْ يَكْتَمِلْ نَصُّ الحاشِيَةِ، كَـما يُوضَعُ ما يُشابِهُهُما في أَوَّلِ حاشِيَةِ الصَّفْحَةِ التَّاليَةِ.

10- عَلاَمَةُ الحَذْفِ (...)

عَلاَمَـةُ الحَـذْفِ : وهِيَ ثَلاثُ نُقـاطٍ مُتَتـابِعَـةٌ بِشَكْـلٍ أُفُقِيٍّ ، تُوضَعُ للدِّلالَةِ عَلَى كَلامٍ مَحْذوفٍ لا ضَرورَةَ لِذِكْرِهِ، مِثْل: قالَ رَسـولُ اللّه - صلى الله عليه وسلم - : " إِنَّـما الأعْـمالُ بالنِّيَّاتِ، وَإنَّما لِكُلِّ امْرئ ما نَوَى… " الحديث.

أو لاسْتِقْبَاحِهِ، مِثْل : أَيُّها القَاضِي، إِنَّ هَذا سَبَّني، وَقَال : يا ابنَ ...


الفاصلة المنقوطة

الفاصِلَةُ المَنقُوطَة (؛)

الفاصِلَةُ المَنقُوطَةُ ( أو الفَصْلَةُ، المَنقوطَةُ، أو القاطِعَةُ )

وهي تَدُلُّ عَلَى وَقْفٍ أَطْوَل من الفاصِلَةِ، أو بِسُكوتِ المُتَكَلِّمِ أَوِ القارِئ سُكوتاً يَجُوز مَعَهُ التَّنفسُ.

مَواضِعُهـا :

1 - بَيْنَ الجًمَلِ الطَّويلَةِ الَّتي يًترَكَّبُ مِن مَجْمُوعِها كَلاَمٌ تَامٌّ مُفيدٌّ ، مِثْل :

إنَّ النَّاسَ لا يَنظُرُون إِلَى الزَّمَنِ الَّذِي قَضَاهُ الطَّالب في الدِّرَاسَةِ؛ إِنَّـمَا يَنظُرُون إِلَى نَتيِجَةِ هَذا التَّعَلُّمِ وثَمَرَتِهِ، وتَأْثِيره عَلَى نَفْسِهِ ومجتَمَعِهِ، فيما يَعُودُ عَلَيهِ بالنَّفعِ في دُنياه وآخِرَتهِ.

2 - بَيْنَ جُمْلَتَين إحداهُما سَبَبٌ للأخرى، مثل :

أ - فُصِلَ الطَّالِب مِن مَدْرسَتِهِ؛ لأنَّه كَثِير الغيابِ.

ب - مُحَمَّدٌ مجتهدٌ في دراستهِ ؛ فَلا غَرَابَة أَن يَنجَحَ بِتَفوق.

3 - بَيْنَ الجُمْلَتَين المُرْتَبِطَتَين في المَعْنَى دُوْتَ الإعْرابِ، مثل : كُن مُتَفَائِلاً أبداً، فَإِنَّ المُتَشَائِمَ لا يُسَرُّ أَبَداً.

تَمارِيـنُ :

الأوَّلُ : مَا فَائِدَةُ الفَاصِلَةِ، والفَاصِلَةِ المَنقُوطَةِ؟

الثاني : ضَعِ الفاصِلَةَ، أو الفاصِلَةَ المَنقُوطَةَ بَدَلَ النُّجوم في الجُمَلِ الآتية :

1- أَحْرفُ القَسَمِ أَرْبَعةٌ : الباء، والوَاوُ، والتاءُ ، والَّلامُ.

2- وُلِدَ النَّبيُّ- صلى الله عليه وسلم- عَامَ الفِيلِ.- وَأُوحِيَ إِلَيه في سِنِّ الأرْبَعِينَ- وَأَقَامَ بِمَكَةَ ثَلاثَ عَشرَةَ سَنَةً. وَبالمدِينةِ عَشْراً.

3- لَن يَرْقَى الخَامِلُ إِلى المَجْدِ. *لأنَّهُ لَمْ يَجِدَّ فِي عَمَلهِ.

4- المُجْتَهِدُ يُفْرِحُ أَهْلَهُ،.* ويُخَفِّفُ عَنْهُم أَعْبَاءَ الحَياةِ. * وَيُقَدِّمُ لِنَفْسِه - بَعْدَ تَوْفيقِ اللّه - مُسْتَقْبلاً زَاهراً أمَّا الكَسولُ البَطَّالُ فَيَكُونُ عِبْئاً عَلَى المجتمع.

5- سَيَّارَةُ مُحَمدٍ جَمِيلةٌ * وَاسِعَةٌ * جَدِيدةٌ * سَرِيعةٌ * صالِحَةٌ لسفرنا جميعا.


الدرس الأول

الهمزة في أول الكلمة

-( أ )-

إذا وقعت الهمزة في أول الكلمة فإنها تكتب فوقها أو تحتها؟ فإذا كانت مفتوحة أو مضمومة كتبت فوق الألف مثل: أنت، أَحمد، أُمٌّ ، أُحد. وإذا كانت مكسورة كتبت تحت الألف مثل: إنسان، إبرة.

مناقشة

(1) تأتي الهمزة في أول الكلمة فمتى ترسم على الألف؟ ومتى ترسم تحتها؟.

(2) اكتب الكلمات الآتية مع رسم الهمزة فِى محلها:

اَين، اِحسان، اَبداً، اُفٍّ . اَخٌ ، اُخت، اِكرام، اَكرمَ، اَقبلَ،

اِقبالٌ ، اَرض، اِبِلٌ ، اُسُودٌ ، اَسَدٌ ، اَبيضُ، اَجَلٌ، اِخْراج، اَعْمَالٌ، ج عمل، اُمَمٌ .

-( ب )-

إذا دخل حرف من حروف المعاني، كحروف الجر، وهمزة الاستفهام والسين، ولام الابتداء على ما أوله همزة قطع مثل (إنْ، إنَّ، أنَّ، إذا، إفْكاً، أُحد، أخذ، أُلقي، أدخل) فإن همزة القطع لا يتغير رسمها وهو: ألف فوقها أو تحتها همزة. فنكتب الكلمات السابقة كالآتي: ِلأَنَّ، فإنَّ، أَإذا؟، لإَن، لأنْ، أَإِفْكًا؟، فأُلقي، لأُحُدٍ ، سأَدخُلُ، فأَخذَ، وأُدخِلَ.

مناقشة

1- أجب عن السؤال الآتي مع التمثيل:

كيف يكون رسم همزة القطع التي في أول الكلمة إذا جاء قبلها حرف من حروف المعاني؟

2- اكتب همزة كل كلمة مما يأتي مسبوقة بالحرف الذي أمامها:-

اِن (الواو). | اَنْ (لام الابتداء).
اِنك (لام التعليل). | اَسَدٌ (كاف التشبيه).
اَخرُج (السين). | اِبرة (باء الجر).
اِذا (همزة الاستفهام). | اُكْرِمُ (السين).

-( جـ )-

تحذف همزة الوصل إذا كانت فاء الكلمة همزة وجاء قبلها حرف من حروف المعاني كالفاء والواو وثم وأو وبل. نحو: "فأتزر، وأْتزر، ثم أْتزر، أو أتزر، بل أُتزر.

وإذا لم يأت حرف من هذه الحروف فإن همزة الوصل تثبت مثل: ِاْئَتَزَر.

مناقشة

أ- أجب عن السؤال الآتي مع التمثيل:

متى تحذف، ومتى تثبت همزة الوصل في الكلمة التي فاؤها همزة؟

2- أعد كتابة كل كلمة مما يأتي مسبوقةً بالحرف الذي أمامها:-

اِئْذن | (بل) | اِئتلف | (ثم)
اِئْت | (ف) | اِئْتمن | (و)
اِئْتمر | (ثم) | اِئتَمَّ | (ف)
-( د )-
الهمزة المفتوحة المحدودة ترسم هكذا (آ) نحو: آزر، آدم، آكُلُ، آخُذُ، آتاه، كذلك الحال إذا جاء قبل هذه الهمزة حرف من حروف المعاني كهمزة الاستفهام والسين والواو والفاء "فنكتب الكلمات السابقة كالآتي: أآدم؟ وآزر؟ سآخذ، فآتاه.
مناقشة
أ- أجب عن السؤال الآتي بالتمثيل:
كيف نرسم الهمزة المفتوحة الممدودة؟

2- اكتب كل كلمه مما يأتي مسبوقة بالحرف الذي أمامها.

آكل | (س) | آثار | (ف)
آثام | (و) | آدم | (همزة الاستفهام)
3- ضع خطا تحت الصواب:-
ءَاْمُل | أَاْمُلُ | آمل | أَاْبار | آبار | ءَاْبار
أَاْمَنَ | آمن | ءاْمَن | آلام | ءَاْلام | أَاْلام

-(هـ)-

إذا دخلت همزة الاستفهام على ما أوله (الْـ) كتبت هكذا (آ) مثل:

آلقلم؟ آلرجل؟ آلبحار؟.

مناقشة

1- أجب عن السؤال الآتي بالتمثيل:

كيف ترسم همزة الاستفهام إذا جاء بعدها (الْ)؟

2- أعد كتابة الكلمات الآتية بعد إدخال همزة الاستفهام عليها:

اللّه- الكتاب- المدير- الرجال- المعلم- القمر- البحار- الاختبار.

تدريبات

(1) أجب عن الأسئلة الآتية مع التمثيل:

أ- متى ترسم الهمزة في أول الكلمة على ألف؟ ومتى ترسم تحتها؟

2- كيف ترسم همزة القطع إذا جاء قبلها حرف من حروف المعاني؟

3- متى تحذف الهمزة الأولى في نحو (اِئتلف)؟ وكيف ترسم الهمزة الثانية بعد حذف الأولى؟

4- كيف ترسم الهمزة المفتوحة الممدودة؟

5- متى ترسم همزة الاستفهام هكذا (آ)؟

(2) ضع خطاً تحت الكلمات التي رسمت فيها الهمزة صحيحة.

أَأَلقلم | ءَاْخُذُ | إكرام | ءَاْلْقلم
أَحمد | آلْمعلم | ءَاْبار | آبارٍ
فَأْتمن | اِئْتمن | سأكرم | سَؤكرم

(3) اكتب كل كلمة من الكلمات الآتية مسبوقة بالحرف الذي أمامها:-

إنْ | (لام الابتداء) | إبرة | (باء الجر)
إفكا | (همزة الاستفهام) | اِئتنا | (الواو)
آتينا | (الفاء) | إذا | (همزة الاستفهام)
(4) صل كل عبارة في القائمة (أ) بما يناسبها في القائمة (ب).
(أ) | (ب)
أ- همزة الاستفهام مع الـ | تكتب تحت الألف.
2- همزة القطع لايتغير شكلها | إذا لم يدخل عليها حرف من حروف المعاني.
3- الهمزة المكسورة في أول الكلمة | ترسم هكذا (آ).
4- تثبت همزة الوصل في الكلمة | إذا كانت فاء الكلمة همزة.
التي فاؤها همزة. | إذا دخل عليها حرف من حروف المعاني.
5- تحذف همزة الوصل بعد | تكتب فوق الألف.
حروف المعاني. | إذا كانت مفتوحة ممدودة.
إمـلاء
هداية (1)
قام نبي اللّه إبراهيم- عليه وعلى نبينا الصلاة والسلام- يتأمل في مخلوقات اللّه، ودأب في دعوة قومه ليعبدوا اللّه وحده ويجْأَروا إليه بالدعاء، فأبى أكثرهم، ولما رأى قومُه أن شأنه يعظم وأنه اجترأ على تحطيم أصنامهم أوقدوا ناراً عظيمة لإحراقه، فقال اللّه للنار: {يا نار كوني بردا وسلاما على إبراهيم } فلم تمسَّ الخليل عليه السلام بسوء. بل زاد في دعوته قوة وإصراراً. ولما رأى عناد قومه وإصرارهم على الشرك وأنهم لا يأبهون بنصيحته أعلن أنه هو ومن تبعه بريئون منهم، فقد حذرهم من بأس اللّه فلم يسمعوا، وأنذرهم سوء المآل عند اللّه فلم يرعووا.

النفع والضر(2)

اِستأثر اللّه تعالى بنفع مخلوقاته وضرها فلا تنفع ولا تضر إلا بما قدر لها جل ذكره فهو الذي يعلم بدأها ومنتهاها وما كتب لها بين هذين. ومصداق ذلك ما رواه ابن عباس رضي اللّه عنهما قال: كنت خلف النبي صلى الله عليه وسلم فقال: " يا غلام إني أعلمك كلمات، احفظ اللّه يحفظك احفظ اللّه تجده تجاهك. إذا سألت فاسأل اللّه وإذا استعنت فاستعن باللّه، واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه اللّه لك وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه اللّه عليك. رفعت الأقلام وجفت الصحف" لما رواه الترمذي.

(1) الإملاء للصف الثالث المتوسط . وزارة المعارف ص 18 " بتصرف "

(2) الإملاء للصف الثالث المتوسط . وزارة المعارف ص 20 " بتصرف "


3

3- النُقْطَةُ والنُقْطَتَان (. ، :)

أَوَّلاً :

النُقْطَةُ وتُسَمَّى كَذَلِك : الوَقْفَةُ ؛ وهِيَ تَدُلُّ عَلَى وَقْفٍ تامٍّ؛ بمَعْنَى أَنَّهَا توضـعُ بَعْدَ نِهايةِ الجُمْلَةِ التي تَمَّ مَعْنَاهَـا. ويَكُونُ بِسُكُوتِ المُتَكَلِّمِ أو القَارِئ سُكُوتاً تامّاً مَعَ استراحَةٍ للتَنَفُّسِ.

مَوْضعهَـا :

1- في نِهاَيةِ كُل جُمْلَةٍ تَامَّـةِ المَعْنَى، والَّتي لا تَحْمِلُ مَعْنَى التَّعَجُبِ أو الاسْتِفْهَامِ، مثل: جَبَل أُحُدٍ بالمَدِينَةِ النَّبَوِيَّةِ.

2- في نِهايةِ الفِقْرةِ أو المَقْطَعِ، مِثْل : إِنَّ مُحَمَّداً - صلى الله عليه وسلم - مِن قُرَيشٍ، وَقُرَيشٌ مِنَ العَرَب، والعَرَبُ مِن ذُرِّيَّةِ إِسْمَاعِيلَ بن إِبْرَاهِيمَ الخَلِيلِ - عَلَيهِمَا السَّلامُ .


الدرس الثاني

الهمزة في وسط الكلمة

للهمزة في وسط الكلمة قاعدة عامة ترسم فيها الهمزة بثلاث صور: همزة على ألف، همزة على واو، همزة على ياء ( * ). هذه القاعدة هي: أن ننظر إلى حركة الهمزة وحركة ما قبلها ثم نكتبها على حرف يناسب أقوى الحركتين.

والحركات بحسب قوتها ترتب كما يلي :-

1- الكسرة وتناسبها الياء ( * ). هكذا: ـئـ

2- الضمة وتناسبها الواو. هكذا: - ؤ -

3- الفتحة وتناسبها الألف. هكذا: - أ -

هذا: والسكون أضعف من الحركات كلها.

وإليك فيما يلي الهمزة في وسط الكلمة بصورها الثلاث. وانتبه إلى الحركات "حركة الهمزة وحركة ما قبلها".

الصورة الأولى: الهمزة على الألف " رَأَبَ، يرْأَبُ، رَأْبٌ ".

رَأَبَ يرْأَب(1) = الهمزة هنا مفتوحة فكتبت على ألف لأن الألف تناسب الفتحة.

رَأْب = الهمزة هنا ساكنة وما قبلها مفتوح والفتح أقوى من السكون فكتبت الهمزة على الألف لأن الألف تناسب الفتحة.

الصورة الثانية - الهمزة على الواو: نحو " مُؤْمن، لُؤَيٌّ ، رُؤُوس، يَلْؤمُ، لؤمَ".

الهمزة في (مُؤْمن، ولُؤَي) وقعت بعد ضم وهو أقوى من السكون والفتح ويناسبه الواو فكتبت الهمزة على الواو.

والهمزة في (رُؤُوس، ويَلْؤُمُ، ولَؤُمَ) وقعت مضمومة والضم يناسبه الواو فكتبت الهمزة على الواو.

الصورة الثالثة - الهمزة على الياء: نحو (مِئِين- دُئِل- رَئِيس- يُسْئِمُ- ذِئْبٌ - ذِئَاب- مِئُون).

الهمزة في الكلمات الأربع الأولى مكسورة، والكسر يناسبه الياء فتكتب الهمزة على الياء.

والهمزة في الكلمات الثلاث الأخيرة وقعت بعد كسر، والكسر أقوى الحركات كلها ويناسبه الياء فتكتب الهمزة على الياء.

وبعد: فهذا ما يتعلق بالقاعدة العامة لكتابة الهمزة في وسط الكلمة، وهناك حالات شذت عن هذه القاعدة أقرها جمهور علماء الإملاء سندرسها إن شاء الله في الدرس القادم.

تدريبات

(1) رتب الحركات بحسب قوتها واكتب لكل حركة الحرف الذي يناسبها.

(2) أ- اذكر باختصار القاعدة العامة لرسم الهمزة في وسط الكلمة.

ب- اذكر بالتفصيل والتمثيل القاعدة العامة لرسم الهمزة في وسط الكلمة.

(3) صحح رسم الهمزة في الجمل الآتية:-

1- التفاءُل أَحبُّ إلى المؤمن من التشاءُم .

2- والدي مهندس في مُأَسسة صناعية.

3- المسلم الحق لا يُئْذي جاره.

4- أحسنْ معاملة مَرْءُوسِك ينشط في عمله.

5- بذكر اللّه تطمإن القلوب.

6- الوِءَام عادة العقلاء.

7- مِأذنة مسجدنا عالية.

(4)صحح العبارات الآتية:-

أ- إذا كانت الهمزة مفتوحة بعد ساكن صحيح كتبت على السطر.

2- إذا كانت الهمزة مضمومة بعد كسر كتبت على الواو.

3- إذا كانت الهمزة مفتوحة بعد ضم كتبت على الألف.

4- إذا كانت الهمزة مضمومة بعد فتح كتبت على الياء.

5- إذا كانت الهمزة ساكنة بعد كسر كتبت على الألف.

(5) تأمل كلاًّ من الرموز الآتية جيداً ثم ارسم همزة بين القوسين تناسب كل رمز وذلك على مثال ما يأتي:-

الرمز: ـَ ءِ ـ | = الهمزة المناسبة: (ئـ)
أ / ـَ ءْ ـ = ( ) | هـ / ـُ ءْ ـ = ( )
ب/ ـَ ءُ ـ = ( ) | و / ـَ ءَ ـ = ( )
جـ/ ـِ ءُ ـ = ( ) | ز / ـُ ءِ ـ = ( )
د/ ـْ ءَ ـ = ( ) | ح ـِ ءِ ـ = ( )
(6)صحح رسم الهمزة في الكلمات الآتية مع ذكر السبب.

يأُوْدُهُ- فِأَةٌ – شَأْنا – مُأْتمن – شُئُون - ساءِلٌ.

(7)صل حروف الكلمات الآتية مراعيا قواعد رسم الهمزة المتوسطة.
رُ ءْ يَ اْ - يُ ق رِ ءُ ك – ح ي ا ء هـ ا – مَ وْ ءِ ل
مُ تَ ءِ دٌ – مُ ءَ اْ م ر ة – اِ ك ت ءَ بَ – فَ ءْ سُ هُ
(8) اذكر سبب رسم الهمزة بهذه الصورة في الكلمات الآتية:
رأس، بائس، يسْأم، مؤته، مسؤول، مِئون، مؤصدة، مؤونة، فِئات، شِئنا.
(9)هات خمس كلمات في وسطها همزة بحيث تكون الهمزة في الكلمة الأولى مفتوحة بعد ساكن، وفي الثانية ساكنة بعد ضم، وفي الثالثة ساكنة بعد كسر، وفي الرابعة مفتوحة بعد ضم، وفي الخامسة مكسورة بعد ضم. ارسم جميع ما ذكر رسما صحيحا.
(10) تأمل الرموز الآتية جيداً ثم ارسم همزة تناسب كل رمز:
أ / ـِ ءَ ـ = ( ) | 5/ ـْ ءُ ـ = ( )
2 / ـُ ءُ ـ = ( ) | 6/ ـِ ءْ ـ = ( )
3/ ـْ ءَ ـ = ( ) | 7/ ـُ ءَ ـ = ( )
4/ ـَ ءِ ـ = ( ) | 8/ ـْ ءِ ـ = ( ).
(11) اذكر قاعدة رسم الهمزة على الواو في وسط الكلمة مع التمثيل.

(12) متى ترسم الهمزة الساكنة أو المفتوحة على الواو في وسط الكلمة؟
(13) اذكر قاعدة كتابة الهمزة على الألف في وسط الكلمة مع التمثيل.
(14) متى ترسم الهمزة في أول الكلمة على الألف؟ ومتى ترسم تحتها؟ مثل لما تقول.
(15) متى ترسم الهمزة على الياء في وسط الكلمة؟ مثل لما تقول.
(16) صل حروف الكلمات الآتية مراعيا قواعد رسم الهمزة في وسط الكلمة.
مَ سْ ءَ ل ة………. | مُ تَّ كِ ءِ يْ ن……………
يَ ءْ تَ م نُ…… | مَ شِ يْ ءَ ة…………
يُ ءْ تَ مَ نُ……… | مَ سَ اْ ءِ ل………
(17) املأ الفراغ في كل جملة مما يأتي بكلمة مناسبة مع التمثيل لكل منها.

أ- إِذا كانت الهمزة مفتوحة بعد………..رسمت على الياء مثل………….

ب- إِذا كانت الهمزة ساكنة بعد…….....رسمت على واو مثل………………

جـ- إِذا كانت الهمزةساكنة بعد.............رسمت على ألف مثل..............

د- إذا كانت الهمزة مضمومة بعد……….رسمت على الياء مثل……………

هـ - إذا كانت الهمزة.............بعد ساكن صحيح رسمت على ألف مثل..........

(18) اختر كلمة مما بين القوسين واملأ بها الفراغ في الجمل الآتية.

أ- الكسرة أقوى الحركات تليها………………

(السكون، الضمة، الفتحة).

2- تكتب الهمزة تحت الألف في أول الكلمة إذا كانت………………..

(مفتوحة، مضمومة، مكسورة).

3- تكتب الهمزة على الألف وسط الكلمة إذا كانت..................... بعد فتح.

(ساكنة، مكسورة، مضمومة).

4- إذا كانت الهمزة مفتوحة بعد ضم رسمت على……………….(الألف، السطر، 1الواو).
(19) ارسم الهمزات الآتية ومثل لكل رسم بكلمة.
أ- همزة مكسورة في أول الكلمة………………………………
2- همزة وسط الكلمة مفتوحة بعد ساكن…………………………
3- همزة وسط الكلمة مضمومة بعد كسر………………………...
4- همزة وسط الكلمة ساكنة بعد ضم………………….
5- همزة وسط الكلمة ساكنة بعد فتح……………………………
6- همزة وسط الكلمة مفتوحة بعد ضم………………………….
7- همزة وسط الكلمة مضمومة بعد صحيح ساكن…………………
(20)تأمل المثال ثم حُل الرموز الآتية حَلاًَ وافيا ومثل لكل رمز بكلمة
( ـَ ءْ ـ = أ).
1/ ـَ ءُ ـ = | 3/ ـَ ءَ ـ = | 5 / ـِ ءُ ـ =
2/ ـُ ءِ ـ = | 4/ ـُ ءَ ـ = | 6 / ـَ ءْ ـ =
(21) حول الجمل الآتية إلى رموز مع التمثيل بكلمة لكل رمز.
1- الهمزة المفتوحة بعد صحيح ساكن ترسم على الألف.
2- الهمزة المكسورة بعد ضم أو فتح ترسم على الياء.
3- الهمزة المضمومة بعد كسر ترسم على الياء.
4- الهمزة الساكنة بعد فتح ترسم على الألف.
5- الهمزة الساكنة بعد ضم ترسم على الواو.
(22) اكتب النص الآتي:
قال حكيم لابنه: بابني أُوصيك بعشرة أُمورٍ فاحفظها تَسْلَمْ. لا تُلاحِ حديداً، ولا تشارك غَيوراً، ولا تُساكِن حَسوداً، ولا تُجاوِرْ جاهلا، ولا تناهِضْ مَنْ هو أَقْوَى مِنك، ولا تُؤاخِ مُرائِياً، ولا تُكْثِرْ مُجَالَسَةَ النساء، ولا تُصاحِبْ بَخيلاً، ولا تَسْتَوْدِعْ سِرَّكَ أَحداً.
(23) صل كل عبارة من القائمة (أ) بما يناسبها من القائمة (ب).
"أ" | "ب"
أ- الهمزة المكسورة وسط الكلمة. | نرسمها على الألف.
2- لكتابة الهمزة وسط الكلمة ننظر | نرسمها على الواو.
إلى حركتها وحركة ما قبلها ثم | نرسمها على السطر منفردة.
3- الهمزة الساكنة بعد فتح | نرسمها على الياء.
4- الهمزة المفتوحة بعد ضم | نرسمها على حرف يناسب أقوى الحركتين.

* الياء التي تكتب عليه الهمزة تسمى أيضا " نبرة "

(1) يشترط في الحرف الساكن الذي قبل الهمزة ألا يكون ألفا كما في " قراءة " وألا يكون واوا كما في " سموءل وموبوءة " وألا يكون ياء كما في " هيئة وبريئة "


النقطتان المنقوطة

ثانيـاً :

النقطتان : تَدلان على وَقفٍ مُتَوَسِّط ؛ للتِّوضيح، وتَبْيين ما بَعْدَهْمَا.

مَواضِعُهـا :

1 - بَيْنَ القَوْلِ والكَلامِ المَقُولِ، مِثْل: قَالَ رسوُلُ اللّه - صلى الله عليه وسلم: - " إِذا لَمْ تَسْتَحِ فَاصْنَعْ مَا شئتَ"

2 - بَعْدَ فِعْلٍ بمَعْنى : قالَ، مثل : صَاح الطِّفْلُ: أَبِي أَبِي.

3 - بَيْنَ الشيَّءِ وأَنْوَاعِهِ، أو أَقْسَامِهِ، مِثْل :

أ - اثْنَانِ لا يَشْبَعَانِ: طَالبُ عِلْمٍ، وَطَالبُ مَالٍ.

ب - النَّاسُ ثَلاثةٌ : مؤمِنٌ ، كافِرٌ ، مُنَافِقٌ .

4 - قبل الأمْثِلةِ الّتي تُوضِّحُ القَاعِدَةَ، مثْل : بَعْضُ الحيوَانَاتِ تَأْكُلُ الحَشَائِشَ : كالإِبِل، والبَقَرِ.

5 - قَبْلَ الكَلامِ المُقْتَبَسِ أَوِ المَنْقُوْلِ، مِثْل : مِنَ الأمْثَالِ العَرَبِيةِ: " أُرِيهَا السُهَى وَتُرِيِني القَمَرَ ".

6 - قَبْلَ التَّفْسِيرِ، مِثْل: الحَمْدُ؟ أَي : الثَّنَاءُ.

تَماريـن :

اكْتُبْ هَاتَينِ القِطْعَتَينِ، مُرَاعِياً وَضْعَ الفاصِلَةِ، والفاصِلَةِ المَنْقُوطَةِ، والنُّقْطَةِ، والنُّقْطَتين بَدَلَ النُّجُومِ.

1- أَقْسَامُ النًّسَاءِ والرِّجَالِ.

كان يقالُ* النِّساءُ ثلاثٌ * فَهيِّنَةٌ * لَيِّنةٌ *عَفِيفةٌ * مُسْلِمةٌ * تُعِينُ أَهْلَهَا عَلَى العَيشِ ولا تُعينُ العَيْشَ عَلَى أَهْلِهِا*وأخْرَى وعاء لولد *وأخرى غِلٌّ قَمِلٌ يضعهُ اللّه في عنقِ مَن يَشاءُ *

والرِّجَـالُ ثَلاَثةٌ * فَهَيِّنٌ * لَيِّنٌ * عَفِيفٌ * مُسْلِمٌ * يُصَدِّرُ الأمُورَ مَصَادِرَهَا وُيورِدُها مَوارِدَها- وآخَرُ يَنتهِي إلى رَأْيِ ذِيِ اللُّبِّ والمَقْدِرَةِ. * فَيَأْخُذ بِقَوْلِهِ * وَينْتَهي إِلى أَمْرِهِْ*ْ وآخرُ حَائِرٌ بَائِرٌ * لا يأْتمرُ لِرُشدٍ* ولا يُطِيعُ المُرْشدَ *

2- قَالَ يَزِيدُ بنُ مُعَاوَيةَ بَعْدَ وَفَاةِ أَبِيهِ *

إنَّ أَمِيرَ المؤمِنينَ كَانَ حَبْلاً مِنْ حِبالِ اللّه* مَدَّهُ مَا شَاءَ أَن يَمُدَّهُ* ثمَّ قَطَعَهُ حِينَ أَرادَ قَطْعَهُ * وكَان دُونَ مَنْ قَبْلَهُ * وخيراً مِمَّنَ يَأتِي بَعْدَه ُ* ولا أُزْكِّيهِ عِندَ رَبِّهِ* وقَدْ صَارَ إِليهِ* فَإِن يَعْفُ عَنهُ فبِرَحْمَتِهِ* وَإن يُعَاقِبْهُ فَبِذَنْبِهِ *


الدرس الثالث

الهمزة وسط الكلمة بخلاف القاعدة

سبق أن ذكرنا في نهاية الحديث عن القاعدة العامة للهمزة في وسط الكلمة أن هناك حالات شذت عن هذه القاعدة أقرها جمهور علماء الإملاء، وعدد هذه الحالات ثلاث هي:

1- الهمزة المفتوحة بعد ألف نحو: تفاءَل ( * )

2- الهمزة المفتوحة أو المضمومة بعد واو ساكنة نحو: ضَوْءَه - ضَوْءُه.

3- الهمزة المفتوحة أو المضمومة بعد ياء ساكنة نحو: فَيْئَه - فَيْئُه.

ففي الحالتين الأولى والثانية نرسم الهمزة منفردة على السطر هكذا: تساءَل، قراءَات، تفاءَل. للحالة الأولى.

مُرُوْءَاْت، وتَوْءَمٌ ، موْءُوْدة، وُضُوْءُه، مُرُوْءَةٌ . للحالة الثانية.

أما في الحالة الثالثة فترسم الهمزة على الياء، هكذا:ـ

مَشِيْئَه – بَرِيْئُون – هَيْئَة - مَيْئوس.

تدريبات
(1) اذكر كيف رسمت الهمزة في الكلمات الآتية؟ مع ذكر السبب.
دفِيْئة – تَوْءَم – فيْئَه – ضَوْءُه – رَئيس – وضوءَه – فصائل – مؤتَمَنٌ – ماؤُه – عباءَته.
(2) ضع خطّاً تحت الكلمات التي رسمت فيها الهمزة خطأ ثم صححها:
عباءَة | حياءُه | هيئة
جرأَة | مُرُوأة | ضوْءُه
جَيْأَل | تَوْأَم | وضِيئَة
تفاءَلَ | فَجْئَة | سَمَوْءَل
(3) املأ الفراغ فيما يأتي بكلمة مناسبة مع التمثيل لكلٍّ منها.
أ- إذا كانت الهمزة…………بعد ألف مد، رسمت منفردة.
2- إذا وقعت الهمزة…….أو…….بعد واو ساكنة رسمت منفردة.
3- إذا وقعت الهمزة مضمومة بعد ألف مد رسمت………………
4- إذا جاءت الهمزة مفتوحة أو مضمومة بعد ياء ساكنة رسمت............
5- إذا وقعت الهمزة مكسورة بعد واو ساكنة رسمت............
6- إذا كانت الهمزة مضمومة أو مفتوحة بعد رسمت............ على الياء.
(4) اختر الرسم الصحيح للهمزة في الكلمات الآتية:
ا- سماءُه | سماءَه | سماأَه
2- فَيْأُه | فَيْؤه | فَيْئُه
3- جيْال | جيْئَل |
4- وُضُواه | وُضُوْؤُه | وُضُوْءُه
5- تفاءَل | تفاءُل | تفاأَل
6- نوأه | نَوْؤُه | نَوْءُه
(5) تأمل المثال ثم حُلَّ الرموز الآتية بعده حَلاًَ وافيا ومثل لكل رمز بكلمة حرف+ وْ+ ءَ+ حرف= ضوْءَهُ.
1- حرف+ يـْ+ ءَِ+ حرف=
2- حرف+ وْ+ ءَ+ حرف=
3- حرف + ألف مد + ءِ + حرف =

4- حرف + ألف مد + ءِ + حرف =

5- حرف + ألف مد + ءَ + حرف =

6- حرف + وْ + ءُ + حرف =

7- حرف + واو مد + ءُ + حرف =

8- حرف + ءْ + حرف =

إملاء

موعظة (1)

وقف رجل بعد الصلاة فحمد اللّه ثم قال في تؤدة: أيها المسلمون، إن اللّه يريد لكم الاستقامة، أما الشيطان فيؤزُّ الناس، ويؤلب أتباعه، على إضلالهم، وإِنه ليسوؤه أنْ تستقيموا. فيا أحبتي، هل للّه الرؤوف الرحيم نخضع؟ أو للعدو المبين نسمع؟

أيها الإخوة إن للمعاصي شؤما على النفس، ونكداً في العيش. وإن الطاعات تورث هدوءاً في النفس ونورا فِي الوجه، وسعة في الرزق، فاختاروا أيّ الطريقين شئتم. وليس طريق النجاه بخافٍ على عاقل.

والسلام عليكم.

النمل(2)

قالت امرأة لطفلتها: ألم تقرئي عن النمل؟ ففي حياته عجائب ليست في حياة غيره. إنه يتخذ قريته تحت الأرض، ويجعل فيها غرفا وممرات ومنعطفات يقوم بملئها غذاءً، والنمل يجمع قوته من كل مكان فإذا وجد شيئا أخبر الرئيس، فيدعو جماعته، وهو يدخر في الصيف للشتاء، فإذا خاف نبات الحبوب في الشتاء قسم الحبة نصفين، وإذا خاف تعفن الحب أخرجه حينئذٍ للشمس، وإذا شعر بالغيم رده إلى مكانه. إنه يحرص على غذائه ويحرص على حفظ شيئه. عندئذٍ قالت الصغيرة: سبحان اللّه! إِن حياة النمل مملوءَةٌ بالغرائب يا أماه.

نصيحة معلم لطالب كسول(3)

قال أحد الطلاب لمعلمه: سئمت من الدروس فأنا دائم الكسل، وئيد في عملي. عندما يلتئم إخوتي لاستذكار دروسهم، تراني منصرفا عن الدراسة متكئا لا أهتم بشيء، لئن بقيت على هذا الحال فإني أخشى على نفسي من الضياع، فدلني على الصواب.

قال المعلم: عليك أن تبتعد عن مجالسة أصدقائك السيئين، لئلا تضيع معهم، وحينئذ تثوب إلى رشدك ويستقيم وضعك.

(*) أما إذا كانت مكسورة فإنها تكتب على الياء نحو (قائل وسائل)، وإذا كانت مضمومة كتبت على الواو نحو (تفاؤل) وذلك حسب القاعدة العامة السابقة.

( 1 ) الإملاء للصف الثالث المتوسط . وزارة المعارف ص 29 " بتصرف "

( 2 ) الإملاء للصف الثالث المتوسط . وزارة المعارف ص 39 " بتصرف "

( 3 ) الإملاء للصف الثالث المتوسط . وزارة المعارف ص 34 " بتصرف "


علامة الاستفهام

4- عَلاَمَةُ الاسْتِفْهَامَ، وعَلامَةُ التَّأثر(؟ ، !)

أَوَّلا : عَلامَةُ الاسْتِفْهَامَ :

هِيَ عَلامَةٌ تُوضَـعُ في نِهَايَةِ الجُمْلَةِ الاسْتِفْهَامِيَّةِ، سَوَاءٌ كانَ الاستِفْهَامُ للتَّعَجُّب، أَمْ للإِنكارِ، مِثل :

1 - أَنَائِمٌ والَنَّاسُ يُصَلُّون؟.

2 - كَيْفَ حَالُكَ؟.


الدرس الرابع الهمزه المتطرفه

الدرس الرابع
(أ) الهمزة المتطرفة "قاعدة عامة"
الهمزة المتطرفة نوعان:
1- همزة متطرفة قبلها ساكن.
2- همزة متطرفة قبلها متحرك.
أولا: فإن كان ما قبلها ساكنا وهي مضمومة أو مكسورة أو مفتوحة غير منونة رسمت منفردة على السطر مثل "جزءٌ ، وجزءٍ ، وجزءَ".
ثانيا: أما الهمزة المتطرفة التي قبلها متحرك فإنها ترسم على حرف يناسب حركة الحرف الذي قبلها دون اعتبار لحركتها مثل " جَرُؤَ، لم يجرُؤْ، يجرؤُ- وبدأ، يبدَأُ، لم يبدَأ- ويجترِئُ، لن يجترِئَ، لم يجترِئْ".
تدريبات
(1) أكمل الكلمات الآتية بهمزة مناسبة.
أ- دَاْفِـ | 2- شَيْ
3- فَقَـ | 4- تباطـ
5- بُرْ | 6- متَّكـ
7- تلكـ | 8- متكافِـ
9- دفِى | 10- عِبْ
(2) اكتب النص الآتي، ثم ضع خطاً تحت كل خَطَأ ثم صححه مع ذكر السبب.
في ظهر يوم من أيام الشتاء، أرسلت الشمس أشعتها لتملأ الكون بالدفْىءِ، فذهبت إلى بستان، وأخذت أتنقل فيه بتباطُءٍ وهدوءٍ ، لأجلو صَدَءَ التعب، وأستريح من عبءِ العمل. وماهي إلا لحظات حتى امتلأت السماء بالغيوم، وأخذت قطرات من المطر تتساقط ببطْأ كأنها حبات من اللؤلؤ، فأسرعت إلى منزلي لألتجأَ إليه، ثم تناولت قليلا من شراب دافِءٍ ، اِتَّكأْت على مقعد أمام المدفَأَة لأقرأ في كتاب. وبعد البدْإِ بقليل بدَءَ النعاس يغلب أجفاني وشعرت بحاجة شديدة إلى نوم عميق وهادءٍ.
(3) ارسم همزة مناسبة أمام كل رمز من الرموز الآتية ومثل لكل منها بكلمة من عندك.
الرمز ( ـ ـَ ءَ) الهمزة المناسبة (أ) المثال: (قَرَأَ)
1 / ـ ـْ ءٌ = | 2 / ـ ـْ ءِ =
3 / ـ ـَ ءْ = | 4 / ـ ـْ ءَ =
5 / ـ ـِ ءَ = | 6 / ـ ـُ ءْ =
7 / ـ ـُ ءُ = | 8 / ـ ـَ ءٍ =
9 / ـ ـُ ءَ = | 10 / ـ ـُ ءِ =
11 / ـ ـِ ءُ = |
(4) صل كل عبارة من القائمة "أ" بما يناسبها من القائمة "ب" .
"أ" |  | "ب"
1- همزهّ متطرفة ساكنة بعد ضم |  | ترسم على الياء
2- همزة متطرفة مكسورة بعد ساكن |  | ترسم على الألف
3- همزة متطرفة مضمومة بعد كسر |  | ترسم على الواو
4- همزة متطرفة ساكنة بعد فتح |  | ترسم على السطر
ترسم تحت الألف
(5) أجب عن الأسئلة الآتية مع التمثيل لما تقول:
س 1: كيف ترسم الهمزة المتطرفة التي قبلها ساكن؟
س 2: كيف ترسم الهمزة المتطرفة التي قبلها متحرك؟
س 3: متى ترسم الهمزة المتطرفة على الواو؟
س 4: متى ترسم الهمزة المتطرفة منفردة؟
س 5: كيف ترسم الهمزة المتطرفة التي قبلها حرف مكسور؟


علامة التأثر

ثانياً: عَلامَةُ التَّأَثُّرِ

(وتُسَمَّى كَذَلِكَ : عَلامَةَ التَّعَجُّبِ، وعَلامَةَ ، لانفِعَالَ)

وهِيَ : عَلامَةٌ تُوضَعُ في نِهايَةِ كُلِّ جُمْلَةٍ تُعَبِّرُ عَنِ الانفِعالاتِ النَّفْسِيَّةِ مِن فَرَحٍ، أو حُزْنٍ ، أو تَعَجُّبٍ ، أو اسْتِغاثَـةٍ ، أو دُعَاءٍ ، أو إِغْرَاءٍ ، أو تَحْذِيرٍ ، أو تَرَج، أو تَوَجُّعَ.

وأَمْثِلَتُهَا عَلَى الَّترْتِيب :

1 - لِلفَرَخَ : يا فَرْحَتَاه !

2 - لِلحُزْنِ : وا أَسَفَاه!

3 - لِلتَّعَجُّب : ما أَسْرَعَكَ! أو: مَا أَحْلَمَكَ!

4 - لِلاستِغاثَةِ: ي ا حَارِس، انقِذْنِي من اللِّصِّ!

5 - لِلدُّعاءِ : تَعِسَ عَبْدُ القَطيفَةِ!

6 - لِلإِغْراءِ : الجِدَّ الجدَّ! العملَ العَملَ!

7 - لِلتَّحْذيرِ : إِيَّاكَ وَأَصدِقَاءَ السُّوءِ!

8 - لِلَّترجِّي : لَعَلَّ اللّه يَرْحَمُنَا!

9 - لِلتَّوَجُّعِ : وَا بَطْنَاه !

تَمَارِيـنُ :

الأوَلُ : مَا عَلامَةُ التَّأَثُّرِ؟ واذْكُر خَمْسَةً مِن مَوَاضِعِها في جُمِلٍ مُفيدَةٍ .

الثَّانـي : ضَعْ عَلامَةَ الاستِفْهَامِ أَوِ التَّأَثُّرِ بَدَلَ النُجُومِ في الجُمَل الآتِيَةِ :

1 - أَهَذا كِتَابُك* أَيْنَ كَرَّاسَتُكَ لا يَلِيقُ بِالطّالِبِ أَن يَكُونَ مُهْمِلاً*

2 - نَجَحْتَ في الامْتِحَانِ *

3 - يَا بُشْرَايَ * رُزِقْتُ غُلاماً؟-


الهمزه المتطرفه المنونه بتنو ين النصب

(ب) الهمزة المتطرفة المنونة بتنوين النصب

وهي الهمزة التي تقع في آخر الاسم المنون المنصوب. ولها حالتان:

أ- همزة قبلها ساكن. ب- همزة قبلها متحرك.

أما الهمزة التي قبلها ساكن فعلى ثلاث صور:-

الأولى: إن كان ساكن الذي قبلها لا يوصل بما بعده كتابة مثل (الدال، والذال، والراء، والزاي، والواو) رسمت منفردة على السطر ثم يرسم ألف التنوين بعدها مثل "نَوْءاً".

الثانية: وإن كان الساكن الذي قبلها يوصل بما بعده رسمت على الياء، ثم يرسم ألف التنوين موصولا بها. مثل "بُطْئاً".

الثالثة: وإن كان الساكن الذي قبلها ألفاً (1) رسمت منفردة على السطر، ويوضع التنوين فوقها ولا يكتب مع التنوين ألف (2). مثل "غداءً، نساءً".

وأما الهمزة التي قبلها متحرك فعلى ثلاث صور أيضا:

الأولى: إن كان ما قبلها مفتوحاً رسمت على ألف، ويوضع التنوين فوقها مثل: "متكَأً، مبتدَأً، مَلْجَأً".

الثانية: وإن كان ما قبلها مضموما رسمت على الواو وترسم ألف التنوين بعدها. مثل: "تباطؤاً، لؤلؤاً".

الثالثة: وإن كان ما قبلها مكسوراً رسمت على الياء ثم نرسم ألف التنوين موصولا بها. مثل: "متكافِئاً، شاطِئاً".

تدريبات

(1) أجب عن الأسئلة الآتية مع التمثيل لكل ما تذكر:

أ- ما حكم الهمزة المتطرفة المنونة بتنوين النصب إذا وقعت بعد ساكن لا يمكن وصله بما بعده؟.

ب- كيف ترسم الهمزة المتطرفة المنونة بتنوين النصب إذا وقعت بعد ضم؟

جـ- متى ترسم الهمزة المتطرفة المنونة بتنوين النصب هكذا (أً)؟

د- ما المعتبر في رسم الهمزة المتطرفة المنونة بتنوين النصب: حركة الهمزة، أم حركة ما قبلها؟

هـ- ما الحروف التي لا يمكن وصلها بما بعدها؟

و- متى نرسم الهمزة المتطرفة المنونة بتنوين النصب هكذا (أً)؟

ز- متى ترسم الهمزة المتطرفة المنونة بالفتح هكذا (ئاً)؟

(2) ارسم همزة منونة بالفتح لتكمل الكلمات الآتية وغير ما يلزم تغييره.
كُفْ…..… | ( ) | صَدَ ………….. | ( )
ضَوْ……… | ( ) | نِدَاْ ………….. | ( )
مَقْرُوْ…… | ( ) | مُخْطِ ………… | ( )
هَنيْ ……… | ( ) | بَرِيْ………….. | ( )
تباَطُ ……… | ( ) | صَدِ ………….. | ( )
نَبَ ……… | ( ) | رِدْ …………… | ( )
اِجتِبَا ……. | ( ) | هادِ……………. | ( )
تلك ……. | ( ) | دافِ………….. | ( )
(3)ضع خطا تحت كل كلمة فيها خطأ في رسم الهمزة ثم صَوِّب الخطأ واذكر سبب التصويب.
أ- من عمل عملا سَيِّأً ثم تاب غُفِرَ له.
ب- لاتُضمر سُوءً لأحدٍ تكن محبوباً عند الناس.
جـ- اشتريت رداأً جديداً.
د- حَمَل الرجل حِمْلاً ثقيلاً ومَشى بطيءً.
هـ- لا تأخذ شيْأً بغيرحقه.
و- حفِظَتْ زينب جُزْءً من صحيح البخاري.
(4) صل كل عبارة من القائمة "أ" بما يناسبها من القائمة "ب".
"أ" | "ب"
1- همزة منونة بالفتح قبلها ساكن | نرسمها هكذا (ؤاً)
يوصل بما بعده | نرسمها هكذا (ءاً)
2- همزة منونة بالفتح قبلها مفتوح | نرسمها هكذا (ئاً)
3- همزة منونة بالفتح قبلها مضموم | نرسمها هكذا (ءً)
4- همزة منونة بالفتح قبلها ساكن | نوعان: همزة قبلها ساكن
لا يوصل بما بعده | همزة قبلها متحرك
5- همزة منونة بالفتح قبلها ألف مَدٍّ | نرسمها هكذا (أً)
6- الهمزة المنونة بالفتح | نرسمها هكذا (ئًـ)
(5) ارسم همزة مناسبة لكل رمز من الرموز الآتية ومثل له بكلمة واعلم أن الهمزة المطلوبة هي الهمزة المنونة بالفتح.
أ- حرف + ألف مد + همزة =
ب- حرف+ حرف ساكن يوصل بما بعده + همزة =
ج- حرف + واو مد + همزة =

د- حرف + حرف مضموم + همزة =

هـ- حرف + ساكن لا يوصل بما بعده + همزة =

و- حرف + حرف مفتوح + همزة =

ز- حرف + ياء مد + همزة =

ح- حرف + حرف مكسور + همزة =

إملاء

فضل المعلم

المعلم كالوالد، يرعى النشء ويربي الأبناء، ويحرص على سلامتهم من كل سوء، يضيْءُ لهم الطريق ويلقنهم العلم، ويمنحهم دفء المعرفة، ويتحمل العبء الثقيل في تربيتهم.

والمعلم إذا أخلص القصد وأحسن العمل، استطاع في هدوء وروية أن يوجّهَ أخلاقهم وعقولهم إلى التدين والتقوى والإخلاص وأداء الأمانة وحب الفضيلة. فلاشيْءَ يعوق المعلم عن بناء رجال الغد وتحقيق المستقبل الهنيء لهم إن شاء اللّه تعالى.

الجزاء من جنس العمل (3)

كان امرؤ من التجار يستحم في نهر، وقد وضع صرة بها لؤلؤ وأشياء أخرى كانت معه على شاطئ النهر، فجاء طير والتقط الصرة، فجرى خلفه ولم يلحق به لبطئ حركته وسرعة الطير، فقصد إلى والي البلدة منبئاً إياه النبأ، طالبا منه أن يجد له صرته، وأومأ للوالي إلى الناحية التي اتجه الطير إليها فبحث الوالي حتى دُلّ على امرئ كان فقيراً ثم أصبح من الأغنياء، فأحضره وسأله عن الصرة فقال: هي عندي، فأخذها الوالي وقال له: لو أحضرت الصرة دون طلب لاستحققت الشيء الكثير ولعدت مملوء الوفاض بريء الذمة.

(1) يعني ألف المد.

(2) مثل غداءاً ونساءاً وهو خطأ.

(3) الإملاء للصف الثاني المتوسط . وزارة المعارف ص 37


القوسان والشرطان

5- القَوْسَانِ ( ) وَالشَرْطَتانِ (الوَصْلَتَانِ) --

وتُسَمَّى هاتـان العَـلامتان: عَلامَتَا الاعتراضِ؟ لأنَّهَ يُوضَعُ بَيْنَهُمَا كُلُّ كَلامٍ مُعترِضٍ لَيْسَ من أَرْكانِ الجُمْلَةِ أو الكَلِمَةِ.

ومن أَنْوَاعِ الجُمَلِ الاعتراضِيَّةِ :

1 - الجُمَلُ الدُّعائِيَّةُ ، مِثْل : مَكَّةُ (حَرَسَها اللّه) عاصِمَةُ الإِسلامِ، أو مَكَّةُ -حَرَسَها اللّه - عاصِمَةُ الإِسْلام.

2 - لِلاحتراسِ ، مثل : الجَنَانُ ( بالفَتْحِ ) القَلْبُ، أَوِ الجَنَانُ - بالفَتْحِ - القَلْبُ.

3 - للتَّفْسِير ، مِثْل : حَوْقَلَ الرَّجُلُ ( قال : لا حَوْلَ وَلا قُّوَّةَ إلا باللّه ). أَو حَوْقَلَ الرَّجُلُ- قَالَ: لا حَوْلَ وَلا قُوَّةَ إلا بِاللّه.

4 - الـعِبـاراتُ الَّتي يُرادُ لَفْتُ النَّـظَرِ إليهـا ، مِثْـل : كَذَّبْتَني ( ولَسْتُ كَاذِبَاً ) أو - ولَسْتُ كَاذِبَاً - فَانتبه هَدَاكَ اللّه.

5 - الكَلِماتُ الأعْجَمِيَّةُ ; مِثْل : عاصِمَةُ الصِّينِ ( بكّين ) أو - بكّين.


قواعد لبعض الكلمات التي تُشْكِلُ فيها كتابة الهمزة

(ج) قواعد لبعض الكلمات التي تُشْكِلُ فيها كتابة الهمزة:

1- كل همزة مفتوحة على ألف جاء بعدها ألف مد ترسم هكذا : (آ) متوسطة كانت أم متطرفة مثل: ساَمة، مكافآت، جزآن، الآن، مرآة، قرآ، لجآ، يبدآن، ملجآن، رآني، قرآن، جآذر " جمع جؤذَر وهو ولد البقر الوحشي".

2- الهمزة المتوسطة إذا أصبحت متطرفة كما في كلمة "ينأَى" عندما يحذف الحرف الأخير بسبب الجزم فإن الهمزة تبقى على ألف كما هي: هكذا " لم ينْأَ ".

3- الهمزة المتطرفة إذا أصبحت متوسطة بدخول بعض الحروف عليها مثل "يقرأ، يكلأ" فإننا نعاملها كالمتوسطة فتكتب هكذا يقرَؤُه يكلَؤُنا ماعدا الهمزة المفتوحة الممدودة الواقعة بعد صحيح ساكن مثل: "دِفْآن" فإنها ترسم هكذا (آ).

4- إذا جاء قبل الهمزة المتطرفة واو مشددة مضمومة كتبت الهمزة على السطر مثل "تبوُّءٌ".


علامة التنصيص

7- علامة التَّنصِيصِ (" ")

عَلامةُ التَّنصيصَ ( أو المُزْدَوَجَانِ ).

وُيوضَـعُ بَيْنَ قَوْسيْهَـا المُزْدَوَجَـينِ كُلُّ كَلامٍ يُنقَـلُ بِنَصِّـهِ وحُـرُوفِـهِ، ولا يُغَيَّرُ مِنـهُ شيءٌ ، كـالآياتِ القُرآنيةِ، والأحـادِيثِ النَّبَوِيَّةِ، والأقْوَالِ في القَديمِ والحَديثِ، مِثْل :

1 - مِنْ أَمْثَالِ العَرَب : " ذَكَّرَني الطَّعْنُ وقَدْ كُنتُ نَاسِياً " .

2 - قَالَ عُمَرُ بنُ الخَطًّابِ - رَضِيَ اللّه عَنْهُ - : " يَهْدِمُ الإِسْلامَ زَلَّةُ عَالمٍ ، وَجِدَالُ مُنَافِقٍ بالقُرآنِ، وَأَئمَّةٌ مُضِلُّونَ ".


أسئله عامه للمراجعه

(أسئلةَ عامه للمراجعة)
(1) أجب عن الأسئلة الآتية مع التمثيل:
1ـ متى ترسم الهمزة المفتوحة بالصور الآتية في وسط الكلمة؟
أ ـ (ـ ئـ ـ) ب ـ (ـ ؤَ ـ) جـ ـ ( ـ ءَ ـ)
2- لماذا رسمت الهمزة على ألف في الكلمات الآتية؟
فَأْس | سَأَل | أَكل | يَرْأَس | يقْرَأً
3- اذكر سبب رسم الهمزة على الياء في وسط الكلمات الآتية:-
ذِئَاب هيْئَة مِئُون دُئِل يُسْئِم ذِئْب
4- متى ترسم الهمزة هكذا (آ) في وسط الكلمة وآخرها؟
5- لماذا رسمت الهمزة منفردة في الكلمات الآتية؟
قراءات | عِبْءٌ | توْءَم | مرُوْءَة | مَوْءُوْدة
6- لماذا كتبت الهمزة على الواو في الكلمات الآتية؟
مُؤْمِن | لُؤَى | يَلْؤُم | رُؤُوْسٌ | لَؤُمَ
(2) ضع خطاً تحت الكلمات التي رسمت فيها الهمزة على خلاف القاعدة.
فِئَة | جَرُؤَ | مرُوْءَة |  | بِئْر | تبوُّءَك | ضياؤُه | براءَة | هيْئَة |  | مُؤمن | ضوْءُه
رسائل | دِفْءٌ | سَيِّئُهُ |  | حياؤنا | براءَة | قراءَات | ضياءَه | ذِئاب. |  |  |
(3) اكتب الحديث الآتي:
عن عبد اللّه بن عباس رضي اللّه عنهما قال: كُنتُ خَلْفَ النبي صلى الله عليه وسلم يوماً، فقالَ " يا غُلامُ إني أعَلِّمُك كلماتٍ : احفظ اللّه تَجدْهُ أمامك، تَعَرَّفْ إلى الله في الرَّخاءِ يَعْرِفْك في الشدَّة، واعلم أَنَّ ما أَخْطَأك لم يَكنْ لِيُصيبَك، وأنَّ ما أصابك لم يكن لِيُخْطِئَك، واعلمْ أنَّ النصرَ مَعَ الصبرِ، وأنَّ الفَرَجَ مع الكرْبِ وأنَّ مَعَ العُسْرِ يُسْراً " رواه الترمذي.
(4) صل حروف الكلمات الآتية مراعيا قواعد رسم الهمزة في أول الكلمة وفي وسطها وفي آخرها.
بُ ءْ رَ ةٌ |  |  | ءَ اْ دَ اْ بٌ |  |  | قَ اْ ءِ لٌ |  |  | رَ ءْ فَ ةٌ
زِ ءْ بَ قٌ |  |  | ت كَ اْ فُ ءً |  |  | نَ وْ ءً |  |  | زَ ءِ ي رٌ
ر د ا ءَ ا ن |  |  | شَ اْ طِ ءً |  |  | مَ ءَ اْ ذِ ن |  |  | ب طْ ءً
دِ فْ ءَ اْ ن |  |  | ءَ بْ نَ اْ ءً |  |  | وِ ءَ اْ مٌ |  |  | مَ وْ ءِ لٌ
(5)صحح رسم الهمزة في الكلمات الآتية مع ذكر السبب.
مُوَاأَمة | رَدِيْأة | مُآمرة | مَئَاخذ
مُؤذنٌ | ءَاْمِرٌ | سَأوْل | سَمَوْأَل
ساْءِر | جَيْأل | بِأر | رَإيس
جَئْشٌ | خبْأٌ | قرَءَاْ | مفاجَئَاْت
بَرأ | جَرُأَ | رَءَفَ | يُرْجِأ
مَلْجَأًنا | ينْءَاْ | ءِسراءاً | رَءْفَةٌ
(6) تأمل العبارات الآتية ومثل لكل منها بكلمة.
1- همزة وسط الكلمة ساكنة بعد فتح.
2- همزة أول الكلمة مكسورة.
3- همزة وسط الكلمة مفتوحة بعد ألف مد.
4- همزة وسط الكلمة مضمومة بعد فتح.
5- همزة وسط الكلمة ساكنة بعد كسر.
6- همزة وسط الكلمة مفتوحة بعد ساكن صحيح.
7- همزة وسط الكلمة ساكنة بعد ضم.
8- همزة وسط الكلمة مفتوحة بعد كسر.
9- همزة وسط الكلمة مفتوحة بعد ساكن معتل.

10- همزة وسط الكلمة مضمومة بعد ساكن معتل.

11- همزة متطرفة منونة مفتوحة بعد ضم.

12- همزة متطرفة منونة بالفتح قبلها ساكن يوصل بما بعده.

13- همزة متوسطة مفتوحة ممدودة.

14- همزة متوسطة مفتوحة بين ألفي مد.

15- همزة متطرفة منونة منصوبة بعد ألف مد.

16- همزة مضمومة في أول الكلمة.

17- همزة متوسطة مضمومة بعد ألف مد.

18- همزة متوسطة مفتوحة بعد ياء ساكنة.

19- همزة متطرفة منونة منصوبة بعد كسر.

20- همزة متطرفة منونة منصوبة بعد واو ساكنة.

21- همزة متوسطة مفتوحة بعد واو ساكنة.

22- همزة متوسطة مضمومة بعد ياء ساكنة.

23- همزة متوسطة مكسورة بعد فتح.

24- همزة متطرفة مضمومة بعد واو مشددة مضمومة.

25- همزة مفتوحة ممدودة في أول الكلمة.

26- همزة مفتوحة بين ألِفَيْ مد في وسط الكلمة.

27- همزة متطرفة منونة منصوبة بعد ضم.

(7) اكتب الأحاديث الآتية وانتبه إلى الكلمات مقطعة الحروف، وَصِلْ ما بينها مراعيا قواعد كتابة الهمزة التي درستها:-

الحديث الأول:

عن أنس بن مالك رضي اللّه عنه عن النبي صلى الله عليه وسلم قال: "لا (يُ ءْ مِ نُ) أَحَدُكم حتى يُحِبَّ ( لِ ءَ خِ ي ه) ما يُحِبُّ لِنَفْسِه" رواه البخاري ومسلم.

الحديث الثاني: جاء في البخاري ومسلم:

عن ابن مسعود رضي اللّه عنه قال: قال رسول اللّه صلى الله عليه وسلم : " لا يَحِلُّ دَمُ ( اِ مْ رِ ءٍ ) مُسلمٍ إلا بإِحْدَى ثلاثٍ : الثَيِّبُ الزاني، والنفسُ بالنفْسِ، والتارِكُ لِدِيْنِه الْمُفَارِقُ لِلْجَمَاعَة".

الحديث الثالث:

عن معاذٍ بنِ جبلٍ رضي اللّه عنه عن رسول اللّه صلى الله عليه وسلم قال: "اِتَّقِ اللّه حَيْثُما كنتَ وأَتْبِعِ (ال سَ يِّ ءَ ةَ) الحسنةَ تَمْحُها، وخالِق الناسَ بخُلُقٍ حسن" رواه الترمذي.

الحديث الرابع:

عن عُقْبةَ بْنِ عَمْرٍ و الأنصاري رضي اللّه عنه قال قال رسول اللّه صلى الله عليه وسلم : "إن مما أدرَكَ الناسُ مِنْ كلامِ النبوةِ الأولى: إذا لم تَسْتَحِ فاصْنَعْ ما (شِ ءْ تَ)" رواه البخاري.

الحديث الخامس:

عن أبي مالكٍ الأشعرِيِّ رضي اللّه عنه قال: قال رسول اللّه صلى الله عليه وسلم : "الطَّهُورُ شَطْرُ الإيمان، والحمدُ للّه (تَ مْ لَ ءُ) الميزان وسبحانَ اللّه والحمدُ للّه (ت م لَ ءَ اْ ن) ما بينَ السماءِ والأرض، والصلاةُ نُورٌ، والصدقةُ بُرْهانٌ، والصبرُ ضياءٌ، و(ال قُ رْ ءَ اْ ن) حُجَّةٌ لك أوْ عَلَيك" رواه مسلم.

الحديث السادس:

عن ابن عباس رضي اللّه عنهما أنَّ رسول اللّه صلى الله عليه وسلم قال: " لَوْ يُعْطَ الناسُ بِدَعْواهُم، (لَ ء دَّ عَ ى) رجالٌ أموالَ قَوْمٍ و(دِ مَ اْ ءَ هـ م)، لكنْ البينةُ على مَن اِدَّعَى واليمينُ على مَنْ أَنْكَرَ "رواه ابن ماجَة والنسائي والترمذي.

(8) أجب عن الأسئلة الآتية مع التمثيل.

1- متى تثبتُ همزةُ الوصل في الكلمة التي فاؤها همزة؟

2-ِ متى ترسم الهمزة في أول الكلمة على الألف؟ ومتى ترسم تحتها؟

3- متى ترسم الهمزة على الألف في وسط الكلمة؟

4- متى ترسم الهمزة على الواو في وسط الكلمة؟

5- متى تحذف همزة الوصل من الكلمة التي فاؤها همزة؟

6- متى ترسم الهمزة منفردة على السطر؟

7- متى ترسم الهمزة على الياء بخلاف القاعدة؟

8- متى ترسم الهمزة على الياء في آخر الكلمة؟

9- متى ترسم الهمزة على الواو في آخر الكلمة؟

10- متى ترسم الهمزة على الألف في آخر الكلمة؟

11- متى ترسم الهمزة هكذا (آ) فِى أول الكلمة؟

(9) اكتب الكلمات الآتية بعد إدخال همزة الاستفهام عليها:

أُكرِمُ ـ إذا ـ القمر ـ أًلْقِيَ ـ إفكا ـ أَدْخُلُ ـ إنك ـ أنتم ـ الرجال ـ.

(10) اكتب عشر كلمات في أول كلِ منها همزة مفتوحة ممدودة.

(11) متى ترسم الهمزة المتطرفة التي قبلها ساكن هكذا "ءاً"؟ ومتى ترسم هكذا "ئاً"؟ مع التمثيل لكلٍّ منها.
(12) صل حروف الكلمات الآتية مراعيا قواعد رسم الهمزة.
تُ ءْ وِ ي | جَ ا ءَ نِ ي | ءَ ا ر ا ءً | فِ دَ ا ءَ ا ن
فِ ءَ ا ت | صَ دِ ءً | (بَلْ) ء ءْ ت مَ رَ | زَ ءِ ي رٌ
مُ رُ وْ ءَ ا ت | مَ ءَ ا ذِ ن | يَ ءْ وِ ي | مَ وْ ءُ و دَ ة
ءِ ءْ ت ل ف | فَ يْ ءٌ | يُ هـ نَ ءُ | ءِ سْ تَ ءْ ذَ نَ
يَ هـ دَ ءُ | تَ لَ ءْ لُ ءً | ءَ ا ج ا لٌ | تَ كـ ا فُ ءُ هـ اْ
م ءْ زَ رٌ | بَ اْ ءُ وْ ا | بَ دَ ءَ اْ | مَ لْ ج ءَ ا ن
يً مْ لَ ءُ هُ | سَ رَّ ا ءُ | تَ وْ ءَ مٌ | فَ ى ءَ ةٌ
مَ مْ لُ وْ ءَ ةٌ | رَ جَ ا ءَ نَ ا | ءِ ءْ ت د م | ثَ رَ اْ ءً
ش يْ ءٌ | يَ ءْ تَ لِ فُ | ءَ اْ وَ ى | مُ كـَ اْ فَ ءَ اْ تٌ
ءَ ضَ اْ ءَ ت | هـ وَ اْ ءُ ه | يَ قْ رَ ءُ و ن | يَ خْ تَ بِ ءُ


الشرطة

8 - عَلاَمَةُ الشَّرْطَةِ (-)

عَلاَمَةُ الشَّرْطَةِ .

وتُسَمَّى : الوَصْلَةَ ; وهِيَ خَطٌّ أُفُقِيٌّ صَغيرٌ .

مَواضِعُهـا :

1- تُوْضَعُ بَيْنَ العَدَد - رَقْـماً، أو لَفْظاً - وبَيْنَ المَعْدُودِ، مِثْل :

أَقْسامُ التَّوْحيدِ ثَلاثةٌ :

أَوَّلاً - تَوْحيدُ الرُّبُوبيَّةِ.

ثانياً - تَوْحيدُ الألُوهِيَّةِ.

ثالثاً - تَوْحيدُ الأسمَاءِ والصِّفاتِ.

2- تُوضع في أَوَّلِ السَّطْرِ في حالة المُحاوَرَةِ بَيْنَ اثنَينِ إذا استغْنِىَ عن تَكْرارِ اسميهِمَا، مِثْل :

قالَ مُعاوِيةُ لعَمْرِو بنِ العاصِ - رَضِيَ اللّه عَنهُ : ما بَلَغَ مِن عَقْلِكَ؟

- ما دَخَلْتُ في شيءٍ قَطُّ إلا خَرَجْتُ مِنهُ.

- أمَّا أنا فَما دَخَلْتُ في شيءٍ قَطّ وأَرَدْتُ الخُروجَ مِنْهُ.

تَماريـنُ :

الأوَلُ :

1 - ما الجُمَلُ الَّتي تُوضَعُ بين القَوسَينِ المَعْقُوفَينِ والمزهَّرَينِ؟

2 - هل هناكَ اخْتِلافٌ بَيْنَ مَوَاضِعِ الشَّرْطَتَينِ والشَّرْطَةِ؟

الثّاني : قِطْعَةٌ للإِمْلاءِ.

اكْتُبْ هَذِه القِطْعَةَ مَعَ مُلاحَظَةِ وَضْعِ عَلاماتِ الَّترقِيمِ الَّتي دَرَسْتَهَا.

حِكايةٌ

يُحْكَى * أنّ عَمْرَو بنَ هِندٍ * مَلِكَ الحِيْرَةِ * قالَ ذاتَ يومٍ لِنُدَمَائِهِ. هل تعلمونَ أحداً من العربِ تَأْنَفُ* بالفاء* أمُّهُ من خِدْمَةِ أُمِّي* فقالوا* نَعَمْ * عَمْرو بنُ كَلْثُومٍ الشّاعرُ* فأرسلَ مَلِكُ الحِيرة * وهي بكسر الحاء* بلدٌ قديمٌ بظهرِ الكوفةِ * إلى ابن كُلثومٍ يَسْتَزِيرُهُ. وَيسْأَلُهُ أن تُزيرَ أُمُّه أُمَّه * فَأَقْبلَ ابنُ كلثومٍ * ومعه أُمُّه* فَدَخَل على الملك* وكان الملكُ قَدْ أمرَ أمَّهُ أن تُنَحِّي الخَدَمَ إذا دُعي بالطَّعَامِ* وتَسْتَخْدمُ لَيْلَى أُمَّ عَّمرو* فلما دَعا بالطعام التَفَتَتْ أمُّ الملكِ إلى لَيلَى * وقالتْ * نَاولِينِي يا ليلى الطَّبَقَ * فقالت لَيلَى * لِتَقُمْ صَاحِبَةُ الحَاجَةِ إلى حَاجَتِهَا * فَأَعَادَت عَلَيهَا * وَأَلَحَّتْ * فَصَاحَتْ لَيْلَى واذُلاّهُ * ياَ لَتَغْلِبَ * فَسَمِعَهَا ابنُهَا. فَثَارَ الدَّمُ في وجْهِهِ * وَوَثَبَ إِلى سَيفٍ مُعَلَّقٍ في الرُّواقِ * فَضَرَبَ بِه رَأْسَ المَلك *


نصوص إملائيه للمراجعه

نصوص إملائية للمراجعة العامة
الأَدب (1)
الأدب كلمة جامعة لمحاسن الأفعال وأحاسن الأقوال، وهو أكرم الخصال، وأرفع الأحساب، به يحصل المرء على الرغائب الجليلة، ويتوصل به إلى نجاح المقاصد الجميلة، يرفع العبد المملوك إلى المراتب العالية، ويجلّسه في مجالس الملوك.
لكل شيء زينة في الورى | وزينـة المـرء تمـام الأدب
قد يشرف المرء بـآدابـه | فينا وإن كان وضيع الحسب
رُوي أن رجلا قال لبعض العقلاء- وقد كان لا يحب زينة ثيابه-:
ما لك لا تحمل الملبوس وإن زينة الثياب تدل على حسن العقل. فقال له: العاقل ما صدقت، إنما يرفع المرءَ أدبُه وعقلُه لا حِيلته ولا حُلته. قاتل اللّه امرأً يرضى أن ترفعه هيئته وجماله.
من تؤاخي؟(2)
ينبغي للإِنسان ألا يتخذ من إخوانه إلا من اختبر شؤونه قبل إخائه، وكَشَف عن أخلاقه قبل اصطفائه، فمن وجده محمود الطبائع مرضي الأفعال محبا للخير، آمرا به، كارها للسوء والشر، نائيا عنه، حافظاً لعهده، ذاكراً لودِّه، اصطفاه وآخاه ورافقه.

وليحذر المرء مصاحبة أولي الشر ومؤاخاة اللئام، فإن مودة الدنيء ذي الشر واللئيم تكثر الأعداء، وتفسد الأخلاق. وبئست المودة مودة تجلب عداوة وتورث ذمّاً. فالعاقل يجب عليه أن يصطفي من الإخوان ذا الدين والحسب والرأي والأدب ؛ فإنه خير مساعدٍ له على نوائب الدهر، وخير معين على قضاء حوائجه.

حسن الخلق(3)

حسن الخلق: أن يكون المرء لين الجانب، طلق الوجه، قليل النفور، طيب الكلمة، تدوم بين الناس محبته، وتتأكد مودَّته، وتقال عثرته، وتهون زلته وتغتفر ذنوبه، وتستر عيوبه. فإذا حسنت أخلاق الإنسان كثر مصافوه، وقل معادوه، وتسهلت إليه الصعاب، ولانت له الأفئدة الغضاب. ومن ساءت أخلاقه ضاقت أرزاقه، والناس منه في شؤم وبلاء، وهو من نفسه في عناء، وأما من ألان للخَلْق جانبه، واحتمل صاحبَه، ولطفت معاشرته، وحسنت محادثته، مال إليه الخلق، واتسع له الرزق، وهو من نفسه في راحة، والناس منه في سلامة، وأدرك المطلوب، ونال كل أمر محبوب.

(تم بعونه تعالى والحمد للّه رب العالمين)

(1) المفرد العلم . أحمد الهاشمي . ط 19 ص 23

(2) المفرد العلم . أحمد الهاشمي . ص 32

(3) المفرد العلم . أحمد الهاشمي . ص 31" بتصرف "


قواعد الإملاء - الثالث المتوسط

المناهج الدراسية [image] المعاهد و الدور

الثالث المتوسط

قواعد الإملاء

الفصل الدراسي الأول
علامات الترقيم ومواضع استعمالها :-
 | الفاصلة
 | الفاصلة المنقوطة
 | النقطة
 | النقطتان
 | علامة الاستفهام
 | ويملي المدرس على الطلاب ما لا يقل عن عشر قطع

الفصل الدراسي الثاني
علامات الترقيم واستعمالها :-
 | علامة التأثر
 | القوسان
 | علامة التنصيص
 | الشرطة
 | علامة الحذف
 | ويملي المدرس على الطلاب ما لا يقل عن عشر قطع


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الثالث > الإملاء

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الثالث

دروس في الإملاء
 | مقدمة
 | الدرس الأول : الهمزة في أول الكلمة
 | الدرس الثاني : الهمزة في وسط الكلمة
 | الدرس الثالث : الهمزة وسط الكلمة بخلاف القاعدة
الدرس الرابع
 | أ | الهمزة المتطرفة "قاعدة عامة"
 | ب | الهمزة المتطرفة المنونة بتنوين النصب
 | ج | قواعد لبعض الكلمات التي تشكل فيها كتابة الهمزة
 | أسئلة عامة للمراجعة
 | نصوص إملائية للمراجعة

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


منهج مادة الحديث

منهج مادة الحديث الشريف

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الكتب الستة، ومناهج مؤلفيها، وشروطهم وجهود العلماء تجاه تلك الكتب من شروح ومختصرات وغير ذلك.

2- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسوله الله صلى الله عليه وسلم.

3- إمداد الطلاب بثروة لغوية، وذلك من خلال شرح غريب ألفاظ الأحاديث.

4- أن يعرف الطلاب كتب الجرح والتعديل وطريقة الإفادة منها.

5- أن يعرف الطلاب المصطلحات التي ترد في كتب الحديث مثل: الناسخ والمنسوخ، مختلف الحديث، غريب ألفاظ الحديث، المؤتلف والمختلف، المتفق والمفترق، وأشهر الكتب في ذلك.

6- أن يعرف الطلاب أحاديث في غير الأحكام الفقهية شاملة لشعب الإيمان، والأخلاق والآداب، والرقائق والفضائل وغيرها.

7- أن يعرف الطلاب طريقة استنباط العلماء للأحكام من خلال دراسة أحاديث الأحكام المختارة.

الإطار العام للمنهج:

. كتب الجرح والتعديل.. غريب ألفاظ الحديث.

. كتب معرفة الأسماء والكنى.. ترجمة الإمام مسلم.

. مختلف الحديث.. دراسة صحيح الإمام مسلم.

. الناسخ والمنسوخ.

. الأحاديث المختارة من صحيح الإمام مسلم.

عدد الأحاديث

. كتاب الإيمان 94

. كتاب الإمارة 24

. كتاب الفضائل 41

. كتاب فضائل الصحابة 63

. كتاب العلم 5

. كتاب صفات المنافقين 6

. الأحاديث المختارة من أحاديث الأحكام من سبل السلام.

. باب صلاة الجماعة والإمامة 14

. باب صلاة المسافر والمريض 7

. باب الجمعة 8

. باب صلاة الخوف 3

. باب صلاة العيدين 4

. باب صلاة الكسوف 2

. باب صلاة الاستسقاء 4

- كتاب الجنائز 22

- كتاب الزكاة 9

. باب صدقة الفطر3

. باب قسمة الصدقات 3

- كتاب الصيام 13

- كتاب الحج 8

. باب المواقيت 2

. باب وجوه الإحرام 1

. باب الإحرام وما يتعلق به 7

. باب صفة الحج ودخول مكة 16

. باب الفوات والإحصار 3

مفردات المنهج:

الفصل الدراسي الأول

أولا: 1- تعريف كتب الجرح والتعديل وكيفية الإفادة منها:

- كلمة حول نشأة التأليف في الجرح والتعديل.

- تقسيم كتب الجرح والتعديل إلى أقسام (1) هي:

1- كتب في الرواة الثقات.

2- كتب في الضعفاء.

3- كتب تجمع بين الثقات والضعفاء.

4- كتب في رجال كتب مخصوصة.

5- كتب تواريخ البلدان.

6- كتب في المدلسين.

7- كتب في ذوى الاختلاط.

ثانيا: تعريف كتب معرفة الأسماء والكنى وضبطها (2).

1- كتب ضبط المشتبه.

2- كتب الكنى والألقاب.

3- كتب المؤتلف والمختلف.

4- كتب المتفق والمفترق.

ثالثا: مختلف الحديث:

المراد به- مثاله مع بيان وجه الجمع- بيان وجوب الجمع بين الدليلين

عند تعارضهما ما أمكن ذلك لما فيه من العمل بالدليلين معا- أشهر المصنفات فيه.

(1، 2) يشير المدرس إلى أهم الكتب المطبوعة المتداولة من كل صنف، ثم يتناول بالشرح واحدا من كل نوع ويخص (تهذيب الكمال وفروعه، وميزان الاعتدال، ولسانا لميزان، وتعجيل المنفعة) بمزيد من البيان حول منهج المصنف وطريقة الإفادة من الكتاب.

رابعا: الناسخ والمنسوخ:

المراد بالنسخ لغة واصطلاحا- ما يعرف به النسخ مع التمثيل. الفرق بين قول الصحابي (هذا ناسخ لهذا) وقوله (كان هذا قبل هذا) أو (هذا آخر الأمرين من رسوله اللّه صلى الله عليه وسلم)، أشهر المصنفات في معرفة الناسخ والمنسوخ.

خامسا: غريب ألفاظ الحديث:

المراد به- مثاله- أهم المصنفات فيه- شرح منهج كتاب. (النهاية في غريب الحديث والأثر)

سادساً: ترجمة الإمام مسلم على أن تشمل ما يلي:

اسمه، ولادته، نشأته العلمية، أشهر تلاميذه، مكانته العلمية، منزلته في الجرح والتعديل، عقيدته، مؤلفاته، وفاته.

سابعاً: دراسة صحيح الإمام مسلم على أن تشمل ما يلي:

اسمه، سبب تأليفه، منهجه فيه، مذهبه في عدم اشتراط معرفة اللقيا، النقد الموجه إليه والرد عليه، عدد أحاديثه، منزلته من الكتب الستة، رواته، أهم شروحه.

ثامناً: أحاديث مختارة من صحيح الإمام مسلم:

كتاب الإيمان: (94 حديثاً)

أرقام الأحاديث

1- باب الإيمان والإسلام والإحسان....1

2- باب بيان الصلوات الخمس التي هي أحد أركان الإسلام. 8

3- باب السؤال عن أركان الإسلام 10

4- باب بيان الإيمان الذي يدخل به الجنة......... 12

5- باب الأمر بالإيمان باللّه تعالى ورسوله صلى الله عليه وسلم........ 26

6- باب الدعاء إلى الشهادتين وشرائع الإسلام 29

7- باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله محمد رسول الله 32

8- باب الدليل على صحة إسلام من حضره الموت......... 39

9- باب الدليل على أن من مات على التوحيد دخل الجنة قطعا. 46

10- باب بيان عدد شعب الإيمان ....58

11- جامع أوصاف الإسلام 62

12/ 13- باب بيان تفاضل الإسلام وأي أموره أفضل 0 63، 64

14- باب بيان خصال من أتصف بهن وجد حلاوة الإيمان 67

15ـ باب وجوب محبة رسول اللّه صلى الله عليه وسلم...... 69

16- باب الدليل على أن من خصال الإيمان أن يحب لأخيه. 71

17- باب بيان تحريم إيذاء الجار. 73

18/19- باب بيان كون النهي عن المنكر من الإيمان........ 78. 80

20/ 21- باب تفاضل أهل الإيمان فيه.... 81، 82

22- باب بيان أنه لا يدخل الجنة إلا المؤمنون........ 93

23- باب بيان أن الدين النصيحة............ 95

24- باب بيان نقصان الِإيمان بالمعاصي......... 100

2 5 - باب بيان خصال المنافق. 106

26- باب بيان حال إيمان من قال لأخيه المسلم: يا كافر. 111

27- باب بيان حال إيمان من رغب عن أبيه وهو يعلم .112

28- باب بيان قول النبي صلى الله عليه وسلم "سباب المسلم فسوق وقتاله كفر" 116

29- باب بيان معنى قول النبي صلى الله عليه وسلم "لا ترجعوا بعدي كفارا......." 118

30- باب إطلاق اسم الكفر على الطعن في النسب والنياحة.121

31- باب بيان كفر من قال: مطرنا بالنوء. 125

32/33- باب الدليل على أن حب الأنصار وعلي........... 129 ، 131

34- باب بيان تقصان الإِيمان بنقص الطاعات ......... 132

35- باب بيان إطلاق اسم الكفر على من ترك الصلاة. 134

36- باب بيان كون الإيمان باللّه أفضل الأعمال 136

37- باب كون الشرك أقبح الذنوب...... 141

38/ 39- باب بيان الكبائر وأكبرها. 143 ، 146

40- باب تحريم الكبر، وبيانه. 147

41- باب من مات لا يشرك باللّه شيئا دخل الجنة.... 154

42- باب تحريم قتل الكافر بعد أن قالوا لا إله إلا اللّه..... 160

43- باب قول النبي يمت!من حمل علينا السلاح فليس منا 161

44- باب قول النبي جمحت "من غشنا فليس سنا". 164

45- باب تحريم ضرب الخدود...... 165

46- باب بيان غلظ تحريم النميمة 168

47- باب بيان غلظ تحريم إسبال الإِزار والمَنِّ بالعطية....... 173

48- باب بيان غلظ تحريم قتل الإنسان نفسه...... 175

49- باب بيان غلظ تحريم الغلول........ 182

50- باب بيان الدليل على أن قاتل نفسه لا يكفر. 184

51- باب في الريح التي تكون قرب القيامة.... 185

52- باب الحث على المبادرة بالأعمال قبل تظاهر الفتن. 186

5 3- باب نحافة المؤمن أن يحبط عمله 187

54- باب هل يؤاخذ بأعمال الجاهلية؟ 189

55- باب كون الإسلام يهدم ما قبله. 192

56- باب بيان حكم عمل الكافر إذا أسلم بعده. 194

57- باب صدق الإيمان وإخلاصه. 197

58- باب بيان أنه سبحانه وتعالى لم يكلف إلا ما يطاق. 199

59- باب تجاوز الله عن حديث النفس والخواطر... 251

60- باب إذا همَّ العبد بحسنة كتبت،.... 203

61- باب بيان الوسوسة في الإيمان،....ز 209

62- باب وعيد من اقتطع حق مسلم بيمين فاجرة....ز 220

63- باب الدليل على أن من قصد أخذ مال غيره بغير حق....ز 225

64- باب استحقاق الوالي الغاش لرعيته النار. 227

65- باب رفع الأمانة والإيمان من بعض القلوب.... 230

66- باب بيان أن الإسلام بدأ غريبا، وسيعود غريبا،....... 231

67- باب ذهاب الإيمان آخر الزمان. 234

68- باب الاستسرار بالإيمان للخائف. 235

69- باب تألف قلب من يخاف على إيمانه لضعفه....ز. 236

70- باب زيادة طمأنينة القلب بتظاهر الأدلة. 238

71/72- باب وجوب الإيمان برسالة نبينا إلى جميع الناس.... 239، 241

73- باب نزول عيسى بن مريم ......... 242

74- باب بيان الزمن الذي لا يقبل فيه الإيمان. 249

75- باب ذكر المسيح ابن مريم والمسيح الدجال. 274

76- باب في ذكر سدرة المنتهى 279

77- باب معنى قول اللّه عز وجل: ولقد رآه نزلة أخرى........ 287

78- باب في قوله عليه السلام "نور أنى أراه ".......... 291

79- باب في قوله عليه السلام "إن اللّه لا ينام "...... 293

80- باب إثبات رؤية المؤمنين في الآخرة، ربهم سبحانه وتعالى 297

81- باب معرفة طريق الرؤية 302

82- باب آخر أهل النار خروجاً 358

83- باب أدنى أهل الجنة منزله فيها 327

84- باب اختباء النبي صلى الله عليه وسلم دعوة الشفاعة لأمته. 338

85- باب دعاء النبي صلى الله عليه وسلم لأمته وبكائه شفقة عليهم 346

86- باب بيان أن من مات على الكفر فهو في النار...... 347

87- باب في قوله تعالى: وأنذر عشيرتك الأقربين..... 348

88- باب شفاعة النبي صلى الله عليه وسلم لأبى طالب والتخفيف عنه... 357

89- باب أهون أهل النار عذابا 361

90- باب الدليل على أن من مات على الكفر لا ينفعه عمل 365

91- باب موالاة المؤمنين ومقاطعة غيرهم والبراءة منهم 366

92- باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب 374

93- باب كون هذه الأمة نصف أهل الجنة 376

94- باب قوله صلى الله عليه وسلم: ((يقول اللّه لآدم: أخرج بعث النار، 379

كتاب الإمارة: (24 حديثاً)

95- باب الناس تبع لقريش.... 1

96- باب الاستخلاف وتركه 12

97- باب النهى عن طلب الإِمارة والحرص عليها 13

98- باب كراهة الإمارة بغير ضرورة 16

99/ 100- باب فضيلة الِإمام العادل. وعقوبة الجائر 18، 0 2

101- باب تحريم هدايا العمـال 26

102/104- باب وجوب طاعة الأمراء في غير معصية.. 32، 39، 42

105- باب وجوب الوفاء ببيعة الخلفاء الأول فالأول. 46

106- باب الأمر بالصبر عند ظلم الولاة واستئثارهم 48

107- باب في طاعة الأمراء وإن منعوا الحقوق 49

108- باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن 51

109- حكم من فرق أمر المسلمين وهو مجتمع 59

110- باب إذا بويع لخليفتين. 61

111- باب وجوب الإنكار على الأمراء فيما يخالف الشرع 62

112- باب خيار الأئمة وشرارهم. 65

113- باب استحباب مبايعة الإمام الجيش عند إرادة القتال 67

114- باب تحريم رجوع المهاجر إلى استيطان وطنه 82

115- باب المبايعة بعد فتح مكة على الإسلام 83

116- باب كيفية بيعة النساء. 88

117 - باب البيعة على السمع والطاعة فيما استطاع 90

118- باب بيان سن البلوغ. 91

كتاب الفضائل: (41 حديثاً)

119- باب فضل نسب النبي صلى الله عليه وسلم 1

120- باب تفضيل نبينا صلى الله عليه وسلم على جميع الخلائق. 3

121/122- باب في معجزات النبي صلى الله عليه وسلم. 4، 11

123- باب توكله على اللّه تعالى، وعصمة اللّه تعالى له من الناس 13

124- باب بيان مثل ما بعث النبي صلى الله عليه وسلم من الهدى والعلم 15

125- باب شفقته صلى الله عليه وسلم على أمته... " 16

126- باب ذكر كونه صلى الله عليه وسلم خاتم النبيين. 20

127- باب إذا أراد اللّه تعالى رحمة أمة قبض نبيها قبلها 24

128- باب إثبات حوض نبينا صلى الله عليه وسلم وصفاته 26

129- باب في قتال جبريل وميكائيل عن النبي صلى الله عليه وسلم........ 46

130- باب في شجاعة النبي صلى الله عليه وسلم وتقدمه للحرب 48

131- باب كان النبي صلى الله عليه وسلم أجود الناس بالخير.... 50

132- باب كان رسول اللّه صلى الله عليه وسلم أحسن الناس خلقا .......51

133- باب ما سئل رسول اللّه صلى الله عليه وسلم شيئا قط فقال: لا... 59

134- باب رحمته صلى الله عليه وسلم الصبيان والعيال وتواضعه. 62

135- باب كثرة حيائه صلى الله عليه وسلم.......... 67

136- باب رحمة النبي صلى الله عليه وسلم للنساء70

137- باب قرب النبي صلى الله عليه وسلم للناس، وتبركهم به. 74

138- باب مباعدته صلى الله عليه وسلم للآثام 77

139- باب طيب رائحة النبي صلى الله عليه وسلم ، ولين مسه......... 81

140- باب طيب عرق النبي صلى الله عليه وسلم، والتبرك 83

141- باب في صفة النبي صلى الله عليه وسلم........ 91

142- باب في صفة فم النبي صلى الله عليه وسلم وعينيه وعقبيه. 97

143- باب كان النبي صلى الله عليه وسلم أبيض مليح الوجه..... 98

144- باب شيبه صلى الله عليه وسلم 100

145- باب إثبات خاتم النبوة، وصفته، ومحله........... 111

146- باب في صفة النبي صلى الله عليه وسلم، ومبعثه وسنه. 113

147- باب كم سن النبي صلى الله عليه وسلم يوم قبض؟ 114

148- باب كم أقام النبي صلى الله عليه وسلم بمكة والمدينة؟ 116

149- باب في أسمائه صلى الله عليه وسلم124

150- باب وجوب اتباعه صلى الله عليه وسلم 129

151- باب توقيره صلى الله عليه وسلم، وترك إكثار سؤاله عمالا ضرورة إليه....130

152- باب وجوب امتثال ما قاله شرعا...... 139

153- باب فضائل عيسى عليه السلام 146

154- باب من فضائل إبراهيم الخليل لمجد150

155- باب من فضائل موسى صلى الله عليه وسلم. 155

156- باب ذكر يونس عليه السلام، 166

157- باب من فضائل يوسف عليه السلام 168

158- باب من فضائل زكريا عليه السلام 169

159- باب من فضائل الخضر عليه السلام 170

الفصل الدراسي الثاني

كتاب فضائل الصحابة رضي اللّه تعالى عنهم: (63 حديثاً)

160/ 161- باب من فضائل أبى بكر الصديق رضي اللّه عنه 2، 10

163/162- باب من فضائل عمر رضي اللّه عنه. 17،14

165/164- باب من فضائل عثمان بن عفان رضي اللّه عنه.26 ،28

167/166- باب من فضائل على بن أبى طالب رضي اللّه عنه. 30، 36

168- باب في فضائل سعد بن أبى وقاص رضي الله عنه. 39

169/ 170- باب من فضائل طلحة والزبير رضي اللّه تعالى عنهما.48،47

171- باب فضائل أبي عبيدة بن الجراح، رضي الله تعالى عنه 53

172- باب فضائل الحسن والحسين رضي اللّه عنهما. 56

173- باب فضائل أهل بيت النبي صلى الله عليه وسلم . 61

174- باب فضائل زيد بن حارثة وأسامة بن زيد رضي اللّه عنهما 63

175- باب فضائل عبد اللّه بن جعفر رضي اللّه عنهما. 65

176- باب فضائل خديجة أم المؤمنين، رضي اللّه عنها. 69

177- باب في فضل عائشة رضي اللّه تعالى عنها 79

178- باب فضائل فاطمة بنت النبي عليه الصلاة والسلام 93

179- باب من فضائل أم سلمة، أم المؤمنين، رضي اللّه عنها 100

180- باب من فضائل زينب، أم المؤمنين، رضي اللّه عنها 101

181- باب من فضائل أم أيمن، رضي اللّه عنها 103

182- باب من فضائل أم سليم، وبلال، رضي اللّه عنهما 104

1/93- باب من فضائل أبي طلحة الأنصاري، رضي اللّه تعالى عنه 107

184- باب من فضائل بلال، رضي الله عنه 108

185- باب من فضائل عبد اللّه بن مسعود وأمه، رضى اللّه تعالى عنهما.116

186- باب من فضائل أبى بن كعب وجماعة...... 119

187- باب من فضائل سعد بن معاذ، رضي الله عنه. 123

ول أ- باب من فضائل أبي دجانة، رضي اللّه تعالى عنه 128

189- باب من فضائل عبد اللّه بن عمرو بن حرام،....... 129

190- باب من فضائل جليبيب، رضي اللّه عنه. 131

191- باب من فضائل أبي ذر، رضي اللّه عنه 1330

192- باب من فضائل جرير بن عبد اللّه رضي اللّه تعالى عنه 134

193- باب من فضائل عبد اللّه بن عباس، رضي اللّه عنهما. 138

194- باب من فضائل عبد الله بن عمر رضي اللّه عنهما. 139

195- باب من فضائل أنس بن مالك، رضي اللّه عنه 141

196- باب من فضائل عبد اللّه بن سلام، رضي اللّه عنه. 147

197- باب من فضائل حسان بن ثابت، رضي اللّه عنه 151

198- باب من فضائل أبي هريرة الدوسى، رضي اللّه عنه 159

199- باب من فضائل أهل بدر، رضى اللّه عنهم، وقصة حاطب........ 161

200- باب من فضائل أصحاب الشجرة، أهل بيعة الرضوان، 163

201 باب من فضائل أبى موسى وأبى عامر الأشعريين، 164

202- باب من فضائل الأشعر يين، رضي اللّه عنهم 166

203- باب من فضائل أبى سفيان بن حرب، رضي اللّه عنه. 168

204- باب من فضائل جعفر بن أبى طالب، وأسماء بنت عميس. 169

205- باب من فضائل سلمان وصهيب وبلال، رضي اللّه تعالى عنهم 170

206- باب من فضائل الأنصار، رضي الله عنهم 172

207- باب في حسن صحبة الأنصار، رضي اللّه عنهم 181

208- باب دعاء النبي صلى الله عليه وسلم لغفار وأسلم 182

209/ 211- باب من فضائل غفار وأسلم وجهينة......188 ،198،197

212- باب خيار الناس 1990

213- باب من فضائل نساء قريش. 200

214- باب بيان أن بقاء النبي ص!دب أمان لأصحابه 207

215/216- باب فضل الصحابة، ثم الذين يلونهم 208، 210

217- باب قوله صلى الله عليه وسلم (لا تأتي مائة سنة وعلى الأرض 217

218- باب تحريم سب الصحابة، رضي اللّه عنهم 221

219- باب من فضائل أوشى القرني، رضي اللّه عنه 223

220- باب وصية النبي جمعه بأهل مصر 226

221- باب فضل أهل عمان 228

222- باب فضل فارس 231

كتاب العلم: (5 أحاديث)

223- باب النهى عن اتباع متشابه القرآن.... 1

224- باب في الألد الخصم. 5

225- باب هلك المتنطعون. 7

226- باب رفع العلم وقبضه، وظهور الجهل والفتن.... 9

227- باب من سن سنة حسنة أو سيئة.... 15

كتاب صفات المنافقين: (6 أحاديث)

228/ 233- الأحاديث 14،9،8،6،5، 17

تاسعاً: أحاديث الأحكام من كتاب سبل السلام شرح بلوغ المرام:

من كتاب الصلاة:

باب صلاة الجماعة والإمامة: (14 حديثاً)

234- حديث ابن عمر 368

235- حديث أبي هريرة 369

236- حديث أبي هريرة 370

237- حديث أبي هريرة 371

238- حديث أبي هريرة 374

239- حديث معاذ 377

0 4 2- حديث عائشة 378

241- حديث ابن مسعود 381

242- حديث أنس 383

243- حديث ابن عباس 385

244- حديث أنس386

245- حديث أبي بكرة 387

246- حديث وابصة 388

247- حديث أم ورقة 392

باب صلاة المسافر والمريض: (7 أحاديث)

248- حديث عائشة 397

249- حديث ابن عمر 399

250- حديث أنسِ400

251- حديث ابن عباس 402

252- حديث أنس 405

253- حديث معاذ 406

254- حديث عمران بن حصين 409

باب الجمعة: (8 أحاديث)

255- حديث ابن عمر 412

256- حديث سلمة بن الأكوع 413

257- حديث جابر بن عبد اللّه 415

258- حديث عمار بن ياسر 419

259- حديث أبي هريرة 421

260- حديث جابر 423

261- حديث زيد بن أرقم 426

262- حديث أبى هريرة 429

باب صلاة الخوف: (3 أحاديث)

263- حديث صالح بن خوات 441

264- حديث ابن عمر 442

265- حديث جابر 443

باب صلاة العيدين: (4 أحاديث)

266- حديث أم عطية 455

267- حديث ابن عمر 456

268- حديث ابن عياس 457

269- حديث عمرو بن شعيب 461

باب صلاة الكسوف: (حديثان)

270- حديث المغيرة 468

271- حديث ابن عباس 471

باب صلاة الاستسقاء: (4 أحاديث)

272- حديث ابن عباس 477

273- حديث عبد اللّه بن زيد 479

274- حديث أنس 481

275- حديث أنس أن عمر كان 482

كتاب الجنائز: (22 حديثا)

276- حديث أبي سعيد وأبي هريرة 501

277- حديث ابن عباس507

278- حديث أم عطية 509

279- حديث عائشة 510

280- حديث ابن عباس 512

281- حديث جابر 514

282- حديث بريدة 518

283- حديث جابر بن سمرة 519

284- حديث أبي هريرة 520

285- حديث أبى هريرة 522

286- حديث سمرة بن جندب 524

287- حديث عائشة 525

288- حديث زيد بن أرقم 526

289- حديث طلحة بن عبد اللّه بن عوف 529

290- حديث عوف بن مالك530

291- حديث أبي هريرة 531

292- حديث أبي هريرة 533

293- حديث أبي هريرة،./ ء، 534

294- حديث عائشة 540

295- حديث سعد بن أبي وقاص 541

296- حديث ابن عمر 552

297- حديث عائشة 558

كتاب الزكاة : (9 أحاديث)

298- حديث ابن عباس 560

299- حديث أنس أن أبا بكر الصديق كتب. 561

300 - حديث معاذ 562

301 - حديث أبي هريرة 564

302- حديث علي 566

303- حديث جابر 572

304- حديث ابن عمر 374

305- حديث عمرو بن شعيب 579

306- حديث أبي هريرة 582

باب صدقة الفطر: (3 أحاديث)

307- حديث ابن عمر 585

308- حديث أبي سعيد 587

309- حديث ابن عباس 588

باب قسمة الصدقات: (3 أحاديث )

310- حديث أبي سعيد 601

311 - حديث عبد المطلب بن ربيعه 604

312- حديث ابن عمر 607

(كتاب الصيام: (13 حديثا)

313- حديث أنجب هريرة 608

314- حديث ابن عمر 610

315- حديث ابن عباس 613

316- حديث حفصة 614

317- حديث سهل بن سعد 616

318- حديث أبي هريرة 620

319- حديث عائشة 622

ْ320- حديث شداد بن أوس 624

321- حديث أبي هريرة 627

322- حديث جابر 629

323- حديث ابن عباس 631

324- حديث أبي هريرة 632

325- حديث عائشة 634

كتاب الحج: (8 أحاديث)

326- حديث أبي هريرة 663

327- حديث أنس بن مالك 667

328- حديث ابن عباس 668

329- حديث ابن عباس 669

335- حديث ابن عباس 670

331- حديث ابن عباس 672

332- حديث ابن عباس 673

333- حديث ابن عباس 674

باب المواقيت:(حديثان)

334- حديث ابن عباس 675،

335- حديث عائشة 676

باب وجوه الإحرام: (حديث واحد)

336- حديث عائشة 678

باب الإحرام وما يتعلق به: (7 أحاديث)

337- حديث ابن عمر 682

338- حديث عائشة 683

339- حديث عثمان بن عفان 684

340- حديث أبي قتادة الأنصاري 685

1 34- حديث عائشة 687

342- حديث كعب بن عجرة 689

343- حديث أبي هريرة 690

باب صفة الحج ودخول مكة: (16 حديثا)

344- حديث جابر 693

343- حديث جابر 695

346- حديث ابن عمر 702

347- حديث أبي الطفيل 703

348- حديث ابن عباس 706

349- حديث ابن عباس 708

350- حديث عائشة 709

351- حديث عروة بن مُضَرَّس 710

352- حديث ابن عمر 711

353- حديث جابر 714

354- حديث ابن عمر 716

355- حديث عبد اللّه بن عمرو 717

356- حديث عائشة 719

357- حديث عاصم بن عدى 722

358- حديث عائشة 725

359- حديث ابن عباس 729

باب الفوات والإحصار: (3 أحاديث)

360- حديث ابن عباس 731

1 36- حديث عائشة 732

362- حديث الحجاج بن عمرو الأنصاري 733

كتب المادة:

1- صحيح الإمام مسلم. بتحقيق (محمد فؤاد عبد الباقي).

2- سبل السلام شرح بلوغ المرام للصنعاني. بتحقيق وتعليق وترقيم محمد عبد العزيز الخولي.

3- شرح كتاب التوحيد من صحيح البخاري. للشيخ عبد اللّه الغنيمان.

المراجع:

1- الكتب الستة وشروحها:

2- علل الحديث ومعرفة الرجال: علي بن المديني.

3- شرح علل الترمذي للحافظ ابن رجب الحنبلي.

4- نيل الأوطار للشوكاني.

5- مقدمة كتاب تهذيب الكمال للحافظ أبى الحجاج المزي تحقيق د. بشار عوّاد.

6- بحوث في تاريخ السنة المشرفة: د. أكرم العمري.


الأول ثانوي، التوحيد

المناهج الدراسية [image] المرحلة الثانوية

الأول ثانوي

المواد
 | التوحيد | أحاديث الحفظ | السيرة النبوية
 | التفسير | الجغرافيا | الأدب و النصوص
 | الفقه | التجويد | الإنشاء و الخطابة
 | الحديث | أصول التفسير | اللغة الإنجليزية
 | الفرائض | أصول الحديث | حفظ القرآن الكريم
 | المطالعة | النحو و الصرف | القراءة المجودة
 | الخط |  |
الأول الثانوي
الثاني الثانوي
الثالث الثانوي


الأول ثانوي ، الفقه

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

الفقه

الفصل الدراسي الأول
كتاب البيوع
 | باب الوكالة
 | باب الشركة
 | باب إحياء الموات
 | باب الجعالة
 | باب اللقطة
 | باب الوديعة
كتاب الإجارة
 | باب الإجارة
 | باب الغصب
 | باب الشفعة
كتاب الوقف
 | باب الوقف
 | باب الهبة
 | باب عطية المريض
كتاب الوصايا
 | باب الوصايا
 | باب الموصى إليه

الفصل الدراسي الثاني
كتاب الفرائض
 | باب العتق
 | باب التدبير
 | باب المكاتب
 | باب أحكام أمهات الأولاد
كتاب النكاح
 | باب النكاح
 | باب ولاية النكاح
 | باب المحرمات في النكاح
كتاب الرضاع
 | باب الرضاع
 | باب نكاح الكفار
 | باب الشروط في النكاح
 | باب العيوب التي يفسخ بها النكاح
كتاب الصداق
 | باب الصداق
 | باب معاشرة النساء
 | باب القسم والنشوز
 | باب الخلع


أصول الفقه

منهج مادة أصول الفقه

ثلاث محاضرات في الأسبوع

الأهداف:

1- تكوين الملكة العلمية التي يستطيع الطالب بها معرفة الأحكام الشريعة.

2- تأهيل الطالب للاجتهاد فيما يستجد من القضايا، بواسطة الضوابط التي

وضعها العلماء للاجتهاد.

3- فهم الكتاب والسنة ومعرفة دلالتهما على الأحكام.

4- معرفة أسباب الاتفاق والاختلاف في الأحكام الشرعية، والضوابط التي

يرجع إليها عند التوافق والتعارض في الأحكام.

5- معرفة القياس وطرقه وكيفية استخدامه عند الحاجة إليه.

6- معرفة مقاصد الشريعة والوجوه التي اعتبرها الشرع عند شرع الأحكام.

7- معرفة مناهج الأئمة التي ساروا عليها في استنباطهم الأحكام من الكتاب

والسنة، ومعرفة الأصول التي اعتبروها أدلة لتشريع الأحكام.

8- التنبيه على فضل العلماء واحترام آرائهم، ما لم تخالف نصا، وتنبيه الطلاب

على التماس الأعذار لهم فيما خالف النص، ووجوب العمل بالصواب.

مفردات المنهج:

الفصل الدراسي الأول

الأصل الثاني من الأصول المتفق عليها: السنة.

السنة: تعريفها ومنزلتها في أصول الفقه- مراتب ألفاظ الصحابة في نقل

الأخبار عن رسول اللّه صلى الله عليه وسلم - الخبر والحديث والنسبة بينهما- أقسام الخبر باعتبار

وصوله إلينا- المتواتر تعريفه وشروطه- المتواتر يفيد العلم.

هل يشترط في رواة المتواتر عدد معين؟ وأن يكونوا عدولا أو مسلمين؟

أخبار الآحاد: تعريفها- هل تفيد العلم أو الظن؟ الاحتجاج بخبر

الواحد- وأدلة ذلك. هل يشترط في قبول خبر الواحد أن يكون عزيزا؟ شروط

الراوي لخبر الآحاد- مجهول الحال. الفرق بين الرواية والشهادة- الجرح والتعديل

- ممن يقبل الجرح والتعديل- الصحابة كلهم عدول.

كيفية الرواية وطرق الأداء- جحد الشيخ لمروية.

زيادة الثقة- رواية الحديث بالمعنى، المرسل. خبر الواحد فيما تعم به

البلوى- خبر الواحد في الحدود- خبر الواحد فيما يخالف القياس.

الفصل الدراسي الثاني

الأصل الثالث من الأصول المتفق عليها: الإجماع. تعريفه: وإمكان

وقوعه عقلا وشرعا- طريق معرفة الإجماع- حجية الإجماع- هل يشترط في

المجمعين أن يبلغوا حد التواتر؟- أهل الإجماع هل يعتد بقول التابعي في عصر

الصحابة؟. هل يعتبر اتفاق أكثر المجتهدين إجماعا؟- هل يشترط في صحة

الإجماع انقراض العصر؟. هل يختص الإجماع بعصر الصحابة؟. الاختلاف في

حكم الحادثة ثم الاتفاق عليها. إذا اختلف أهل العصر على قولن فهل يجوز لمن

بعدهم إحداث قول ثالث؟. الإِجماع السكوتي- مستند الإِجماع- أقسام

الإجماع. الأخذ بأقل ما قيل ليس إجماعا.

الأصل الرابع من الأصول المتفق عليها: استصحاب العدم الأصلي

لا يجوز استصحاب حال الإجماع في محل النزاع. هل النافي للحكم يلزمها الدليل؟.

الأصول المختلف فيها- شرع من قبلنا- قول الصحابي في حق غير

الصحابة- الاستحسان، الاستصلاح أو المصلحة المرسلة، استصحاب الحكم

السابق.

كتاب المادة:

.- روضة الناظر وجنة المناظر لابن قدامة مع شرحها نزهة الخاطر العاطر

لابن بدران

المراجع:

1- المستصفى للغزالي.

2- فواتح الرحموت بشرح مسلم الثبوت.

3- الإحكام فى أصول الأحكام للآمدي .


منهج مادة تاريخ القضاء

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب أن القضاء الشرعي كان ولا يزال وسوف يظل ركنا من

أركان الدولة الإسلامية، فهو أساس العدل والعدل أساس الملك.

2- أن يعرف الطلاب كيف كان القضاء في العصر الجاهلي.

3- أن يعرف الطلاب كيف كان القضاء في العهد النبوي الشريف، وفى عهد

الخلفاء الراشدين، ثم الأدوار التي مر بها مع تغير الدول الإسلامية في

مختلف العصور والأمكنة.

4- أن يعرف الطلاب ما طرأ على القضاء الشرعي في العصر الحاضر حين

أصبحت الدول الإسلامية- إلا من رحم ربك- لا تحكم بكتاب اللّه تعالى

ولا بسنة رسوله صلى الله عليه وسلم في جميع شئون الحياة وما نشأ عن ذلك من فساد نما

الأرض وبين المسلمين.

5- توجيه طلاب الجامعة الإسلامية إلى أن يدعوا- إذا ما رجعوا إلى بلادهم-

بالحكمة والموعظة الحسنة إلى تحكيم كتاب الله تعالى وسنة رسول اللّه صلى الله عليه وسلم

في شئون الحياة كلها، وأن ذلك هو الطريق المستقيم إلى المجتمع السليم.

مفردات المنهج:

الفصل الدراسي الأول

1- تعريف القضاء في اللغة والاصطلاح وحكمه وحكمته وأدلة

مشروعيته والجمع بين الأحاديث الواردة في الترغيب فيه والتحذير

2- أركان القضاء، والفرق بينه وبين الإِفتاء.

3- مقدمة عن القضاء في الجاهلية.

4- القضاء في العهد النبوي ونماذج من أقضية الرسول صلى الله عليه وسلم.

5- القضاء في عهد الخلفاء الراشدين رضي اللّه عنهم.

6- القضاء في عهد الدولة الأموية.

7- القضاء فيا عهد الدولة العباسية.

8- القضاء في الأندلس.

9- القضاء في مصرفي عهد الدولة الفاطمية.

. أ- القضاء في عهد الدولة العثمانية وما طرأ عليه بعد ذلك في معظم بلاد

العالم الإسلامي.

11- القضاء في عهد المملكة العربية السعودية.

12- اختيار القضاة وشروطهم.

الفصل الدراسي الثاني

13- آداب القضاة وأسباب عزلهم.

14- أعوان القاضي (الكاتب والمترجم والحاجب... الخ).

15- اختصاصات القاضي.

16- نقض أحكام القاضي.

17- أثر حكم القاضي في التحليل والتحريم.

- كتابا المادة:

1- تبصرة الحكام لابن فرحون.

2- القضاء في عهد عمر بن الخطاب. للدكتور ناصر بن عقيل بن

جاسر الطريقي.

المراجع:

1- أقضية رسول اللّه صلى الله عليه وسلم محمد بن فرج المالكي القرطبي.

2- أعلام الموقعين. لابن قيم الجوزية.

3- تبصرة الحكام. لابن فرحون.

4- جواهر العقود ومعين القضاة والموقعين والشهود. للأسيوطي.

5- تاريخ القضاء للشيخ محمود عرنوس.

6- التنظيم القضائي في المملكة العربية السعودية. حسن بن عبد اللّه آل الشيخ.


منهج مادة النحو

محاضرتان في الأسبوع

الأهداف:

1- الحفاظ على كتاب اللّه عز وجل وسنة رسوله- صلى الله عليه وسلم- إذ أن اللغة العربية

وعاء لكلام اللّه عزّ وجلّ وسنة رسوله- صلى الله عليه وسلم-، وهى وسيلة لابد منها

لفهمهما فهما دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام

العربي.

3- تزويد الطلاب بمادة لغوية جيدة، وتدريبهم على القراءة الصحيحة،

وضبط ما يقرأ.

4- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

5- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة

وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- "لا " لما العاملة عمل (إن).

2- الأفعال الناصبة للمبتدأ والخبر.

3- ما ينصب مفاعيل ثلاثة.

4- الفاعل.

5- النائب عن الفاعل.

6- الاشتغال.

7- التعدي واللزوم.

الفصل الدراسي الثاني

8- التنازع في العمل.

9- المفعول المطلق.

15- المفعول له.

11- المفعول فيه.

12- المفعول معه.

13- المستثنى.

14- الحال.

15- التمييز.

16- حروف الجر.

كتاب المادة:

.- أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- الكتاب لسيبويه.

2- التصريح على التوضيح لخالد الأزهري.

3- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

4- حاشية الخضري على ابن عقيل.

5- شرح الرضى على كافية ابن الحاجب.

6- شرح ابن يعيش على المفصل.

7- همع الهوام للسيوطي.

8- خزانة الأدب لعبد القادر البغدادي .

9- الدرر اللوامع على همع الهوا مع: لأحمد بن الأمن الشنقيطي.

10- حاشية ابن حمدون على شرح المكودى لألفية ابن مالك.

11- الأشباه والنظائر للسيوطي.

12- المقتضب للمبرد.

13- شرح أبيات سيبويه للسيرافى.


منهج مادة الصرف

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يتبين الطلاب فصاحة الكلمات في القرآن الكريم والأحاديث النبوية

الشريفة.

2- أن يكتسب الطلاب القدرة على استعمال مفردات اللغة على وجه صحيح

في كلامهم وفي كتابتهم.

3- أن يكتسب الطلاب القدرة على نقد الكلمات اللغوية في الأساليب

الأدبية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة موجزة تشتمل على ما يلي:

1- تعريف علم الصرف، وموضوعه، فائدته.

2- نشأة هذا العلم والأدوار التي مر بها.

3- أشهر علماء الصرف، وأشهر المؤلفات فيه.

ثانيا: 1- الميزان الصرفي.

2- تقسيم الفعل إلى ماض ومضارع وأمر.

3- تقسيم الفعل الماضي إلى مجرد ومزيد.

4- الفعل المضارع.

5- فعل الأمر.

6- تقسيم الفعل إلى جامد ومتصرف.

7- تقسيم الفعل إلى صحيح ومعتل.

8- أقسام الصحيح والمعتل.

الفصل الدراسي الثاني

9- إسناد الأفعال (الماضي والمضارع والأمر إلى الضمائر).

10- توكيد الفعل.

11- تقسيم الفعل إلى مبني للمعلوم ومبني للمجهول.

12- أوزان الاسم المجرد والمزيد.

13- تقسيم الاسم إلى جامد ومشتق- المصادر والمشتقات.

كتاب المادة:

.- أوضح المسالك لابن هشام الأنصاري.

المراجع:

1- تصريف الأفعال ومقدمة الصرف: عبد الحميد عنتر.

2- المغني في تصريف الأفعال: محمد عبد الخالق عظيمة.

3- شرح شافية ابن الحاجب: للرضى.

4- مجموعة شروخ الشافية:

أ- شرح الجاربردى.

ب- شرح السيد عبد اللّه بن محمد الحسيني المعروف بنقره كار.

جـ- شرح زكريا بن محمد الأنصاري.

5- شرح شواهد الشافية لعبد القادر البغدادي.

6- شرح المفصل لابن يعيش.


منهج_مادة منهاج تعليمية

منهج مادة "المناهج التعليمية "

محاضرة واحدة في الأسبوع

الأهداف:

1- تطبيق الأسس النظرية والنقلية للتعليم والتعلم لبناء شخصية كل من المعلم والمتعلم معرفة وسلوكا خدمة للدعوة والتربية الإسلامية.

2- صقل المهارات العلمية وتوجيهها للتخطيط الموجه لنقل التراث الإسلامي في خدمة الدعوة والتعليم في المدرسة والمجتمع.

3- ممارسة عمليات تخطيط المناهج الدراسية والبرامج التعليمية عن معرفة ودراية بأسس المناهج وطرق بنائها وتنظيماتها من المنظور الإسلامي.

4- إكساب الدارسين مهارات التخطيط للتدريس وبرمجة المناهج الدراسية والبرامج التعليمية لعلوم التربية الِإسلامية واللغة العربية في مراحل التعليم المختلفة.

مفردات المنهج:

الفصل الدراسي الأول

1- مقدمات وتعريفات:

أ- تعريفات: المنهج الدراسي، البرنامج التعليمي، والعلاقة بين المناهج والبرامج.

ب- أهمية كل من المناهج والبرامج التعليمية.

ج- أهمية كل من المناهج والبرامج التعليمية في ربط التخطيط التربوي.

د- علاقة المنهج بالعلوم التربوية وغير التربوية:

1- أصول التربية الإسلامية.

2- علم النفس التربوي.

3- الوسائل التعليمية.

4- طرق التدريس.

5- التخطيط التربوي.

6- العلوم الأخرى.

2- الأسس العامة للمناهج:

أ- الإسلام هو المنطلق عقيدة وتنظيما.

ب - اللغة العربية لنقل التراث والدعوة الإسلامية.

ج - الأساس النفسي للمنهج، النمو، والتعلم، والفروق الفردية قبل التكليف وبعده.

د - الأساس الاجتماعي: ثقافة المجتمع، حاضره ومستقبله.

هـ - الأهداف: شروطها، صياغتها، وسائل تحقيقها.

و- المحتوى التعليمي: اختياره، وتقويمه، طريقة نقله.

ز- تدريبات على صياغة الأهداف وترجمة وسائلها.

ح- اتخاذ القرار: دور المعلم، المدرسة، المجتمع، ثم الدولة في اتخاذ القرار بناء على تحديد الأهداف.

الفصل الدراسي الثاني

3- أنواع المناهج :

أ- التنظيم الإسلامي لمنهج التعليم والتعلم.

ب- أسباب التنوع في المناهج الدراسية وأهميته.

ج- مناهج المواد الدراسية المترابطة: أساسها، محاسنها، وعينا.

د- مناهج المواد الدراسية المنفصلة: أسسها، محاسنها، عيوبها.

هـ - مناهج النشاط والوحدة: أسسها، محاسنها، عيوبها.

و - المنهج المحوري: اسمه، محاسنه، عيوبه.

ز - مكانة مناهج علوم التربية الإسلامية بين أنواع المناهج المختلفة.

1 - خصائص علوم التربية الإسلامية وسماتها، الوحدة، والفروع.

2- نظريتا الوحدة والفروع والتوفيق بينهما....

3- الحد الأعلى والأدنى من على التربية الإسلامية قبل التكليف وبعده.

ح- مكانه اللغة العربية بين أنواع المناهج المختلفة.

1- خصائص علوم اللغة العربية وسماتها. الوحدة والفروع.

2- التوفيق بين نظريتي الوحدة والفروع.

3- الحد الأعلى والأدنى من علوم اللغة العربية قبل التكليف وبعده.

4- البرامج التعليمية وتنظيمات المناهج:

أ- السلم التعليمي من المنظور الإسلامي:

1- الأساس الفطري والتعليم الأساسي لمرحلة ما قبل التكليف.

2- الأساس الوظيفي والتعليم الثانوي لمرحلة ما بعد التكليف.

ب- بناء المناهج وتنظيماته (يمكن الرجوع لأنواع المناهج السابقة).

1- مناهج علوم التربية الإسلامية في التعليم الأساسي، الابتدائي، والمتوسط.

2- مناهج اللغة العربية وعلومها في التعليم الأساسي، الابتدائي، والمتوسط.

3- الربط بين مناهج علوم التربية الإسلامية واللغة العربية في التعليم ا لأساسي.

4- نماذج من مناهج على التربية الإِسلامية واللغة العربية في التعليم الأساسي.

5- مناهج علوم التربية الإسلامية في التعليم الثانوي.

6- مناهج اللغة العربية وآدابها في التعليم الثانوي.

7- مناهج العلم الِإسلامية للمتخصصين في التعليم العالي.

8- مناهج العلوم الِإسلامية لغير المتخصصين في التعليم العالي.

9- مناهج اللغة العربية وآدابها للمتخصصين وغير المتخصصين فى التعليم العالي.

5- تقويم المناهج والبرامج التعليمية:

أ- تعريف التقويم.

ب- أهداف تقويم المناهج وعلاقته بالمادة الدراسية.

ج- أهداف تقويم البرامج التعليمية وعلاقته بالتعليم.

د- معايير التقويم الجيد في المنهج وشروطه.

هـ- تقويم الأهداف بحسب المستوى التعليمي.

و- تقويم المحتوى في مستويات ومراحل التعليم العام (طوليا وعرضيا).

ز- تقويم التحصيل وعلاقته بنمو المتعلم.

ح- التقويم لقياس المستوى في العلوم الإِسلامية "نماذج ".

ط- التقويم لقياس المستوى في اللغة العربية "نماذج ".

ى- تدريبات لعمل التقويم والاختبارات في العلوم الإسلامية.

ك- تدريبات لعمل التقويم والاختبارات في للغة العربية.

كتاب المادة:

......................................................

......................................................

ا لمراجع:

1- أساسيات المنهج وتنظيماته. د. محمد عزت عبد الموجود وآخرون- دار الثقافة للطباعة والنشر.

2- إعداد المعلم في الإِسلام. فيصل فتحي عبد المنعم- (كلية التربية بالمدينة) 1983.

3- تاريخ المناهج الإسلامية. د. أحمد شلبي: مكتبة النهضة المصرية، الطبعة الأولى، 1978 م.

4- الخطوط العريضة في تطبيق المنهج المحوري. د. محمد إسماعيل ظافر.

5- القيم الأخلاقية في التربية الإسلامية، واقع مناهج المدرسة الابتدائية العامة دراسة وصفية وتحليلية (موجود بكلية التربية بالمدينة) عبد الرحيم الرفاعي بكرة.

6- المدرسة الابتدائية أنماطها الأساسية واتجاهاتها العالمية المعاصرة. محمود عبد الرزاق شفيق وآخرون. دار القلم- الكويت.

7- منهج المدرسة الابتدائية. د. أبو الفتوح رضوان. دار القلم- الكويت.

8- المنهج الإسلامي. محمود مهدى الاستانبولي- المكتب الإسلامي.

9- المنهج أصوله أنواعه ومكوناته. محمد زياد حماد.

10- المنهاج التربوي بين الأصالة والمعاصرة. إسحاق فرحان وآخرون: عمان. دار الفرقان- دار البشير، 1984.

11- المنهاج الدراسي أسسه وصلته بالنظرية التربوية الإسلامية. عبد الرحمن صالح عبد الله: الرياض، دار الملك فيصل، 1406 هـ.

12- المنهج الدراسي أسسه وتطبيقاته التربوية. محمد صلاح الدين مجاور: بيروت، دار القلم، 1977.

13- المنهج الدراسي وبعض المشكلات التربوية. محمد صلاح الدين مجاور: الكويت. دار العلم، 1394 هـ 1974 م.

14- المناهج الدراسية. د. فكري حسن ريان: عالم الكتب، 1972.

15- المناهج المعاصرة. فوزي طه إبراهيم وآخر: الطبعة الأولى، مطابع الفن، 1983.

16- المنهج وإعداد المعلم. محمد حامد الأفندي وآخر: ترجمة عبد الحميد الخريبي، شركة عكاظ.


كلية الشريعة - السنة الثالثة - منهج مادة القرآن الكريم

منهج مادة القرآن الكريم

حفظا وتلاوة

محاضرة واحدة في الأسبوع

الأهداف:

1- إعداد الطالب لحمل الدعوة الإسلامية وتبليغها وذلك بحفظه لأكثر قدر من القرآن الكريم حيث إنه المصدر الأولى للتشريع الإسلامي، فكلما كان

الطالب حافظا على مستوى جيد استطاع- بفضل اللّه تعالى- أن يؤدي رسالته على أكمل وجه.

2- تلاوة القرآن الكريم حق تلاوته على الصفة المتلقاة عن النبي صلى الله عليه وسلم، فيسلم اللسان من اللحن والخطأ في كتاب الله تعالى تحقيقا لقوله- جل وعلا: {وإنا نحن نزلنا الذكر وإنا له لحافظون}.

مفردات منهج الحفظ والتلاوة:

الفصل الدراسي الأول

.- يحفظ الطلاب من قوله تعالى في سورة النساء:

{لا يحب اللّه الجهر بالسوء من القول إلا من ظلم} وهو الآية رقم 148. إلى نهاية سورة المائدة.

الفصل الدراسي الثاني

.- يحفظ الطلاب سورة الأنعام.


كلية الشريعة - السنة الثالثة - منهج مادة التفسير

منهج مادة التفسير

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للِإسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حكم وأحكام ومواعظ

وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإِجرامية

والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإرادة وخور

العزيمة، وكيف طالب الأمة الإسلامية بإعداد العدة اللازمة لتتصدى بها

لأعداء الإسلام، حتى لا تكون فتنة ويكون الدين كله للّه.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإقناع

السليم والإِنصاف في البحث، والنزاهة في الخصام، وكيف ينمى الخلق

الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة

إلى اللّه.

5- أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن

يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

.- تفسير سورة المائدة، من قوله تعالى: {يا أيها الرسول بلغ ما أنزل

إليك من ربك...} وهو رقم الآية 67 إلى آخر السورة.

.- تفسير سورة الأنعام.

من أولها إلى قوله تعالى: { ولو أننا نزلنا إليهم الملائكة... }

الآية رقم 111.

الفصل الدراسي الثاني

.- تفسير سورة الأنعام من قوله تعالى:

{ولو أننا نزلنا إليهم الملائكة... } إلى آخر السورة.

.- تفسير سورة الأنفال بتمامها.

كتاب المادة:

- تفسير القرآن العظيم لابن كثير.

المراجع:

1- جامع البيان عن تأويل القرآن: لابن جرير الطبري.

2- البحر المحيط: لأبي حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم لأبى السعود.

4- روح المعاني: للألوسي.


كلية الشريعة - السنة الثالثة - منهج مادة الحديث الشريف

منهج مادة الحديث الشريف

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الكتب الستة ومناهج مؤلفيها وشروطهم، وجهود العلماء تجاه تلك الكتب من شروط ومختصرات وغير ذلك.

2- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول اللّه صلى الله عليه وسلم.

3- إمداد الطلاب بثروة لغوية من خلال شرح غريب ألفاظ الحديث.

4- أن يعرف الطلاب طرق تخريج الحديث ووسائله.

5- أن يعرف الطلاب أحاديث في غير الأحكام الفقهية شاملة لشعب الِإيمان والأخلاق والآداب والرقائق والفضائل وغيرها.

6- أن يعرف الطلاب طريقة استنباط العلماء للأحكام من خلال دراسة أحاديث الأحكام المختارة.

- الإطار العام للمنهج:

طرق التخريج

ترجمة أبي داود

دراسة سنن أبي داود

دراسة الأحاديث المختارة من سنن أبي داود

عدد الأحاديث

. كتاب الخراج والإمارة والفيء33

. كتاب العلم 12

. كتاب المهدي 7

. كتاب السنة 27

. كتاب الأدب 53

ترجمة النسائي

دراسة سنن النسائي

دراسة الأحاديث المختارة من سنن النسائي

. كتاب الاستعاذة 28

دراسة أحاديث الأحكام المختارة من سبل السلام

. كتاب البيوع 12

. باب الخيار 1

. باب الربا 6

. باب الرخصة في العرايا وبيع الثمار4

. أبواب السلم والقرض والرهن 2

. باب التفليس والحجر 3

. باب الصلح 2

. باب الحوالة والضمان 2

عدد الأحاديث

. باب الشركة والوكالة 2

. باب العارية 2

. باب الغصب 3

. باب الشفعة 2

. باب المساقاة والإجارة 4

. باب إحياء الموات 3

. باب الوقف 1

. باب الهبة والعمرى والرقبى 3

. باب اللقطة 1

. باب الوصايا 2

. كتاب النكاح 7

. باب الكفاءة 2

. باب عشرة النساء 6

. باب الصداق 2

. باب الوليمة 2

. باب القسم بين الزوجات 2

. باب الخلع 1

. كتاب الطلاق 3

. باب الإيلاء والظهار 2

. باب اللعان 2

. باب العدة 4

. كتاب الرضاع 5

. كتاب النفقات 3

. باب الحضانة 3

مفردات المنهج:

الفصل الدراسي الأول

أولا: دراسة عن التخريج:

المراد بالتخريج- الغاية منه.

أهم طرق التخريج للأحاديث والآثار.

1- التخريج عن طريق معرفة راوي الحديث من الصحابة.

أ- المسانيد. بـ- المعاجم جـ - كتب الأطراف.

يكتفي الأستاذ بعرض نموذجين أو ثلاثة من مسند الإمام أحمد والمعجم

الكبيرللطبراني ويتوسع في شرح منهج "تحفة الأشراف بمعرفة الأطراف يا مع

التمثيل بما يراه كافيا للطلاب.

2- التخريج عن طريق معرفة أول لفظ من متن الحديث.

أ- كتب الأحاديث المشتهرة.

ب- الكتب المرتبة على حروف المعجم.

ج- الفهارس المصنفة لكتب مخصوصة.

يكتفي الأستاذ بعرض ثلاثة أحاديث للتطبيق من كتب الأحاديث

المشتهرة والفهارس ويتوسع في شرح منهج "الجامع الصغير من حديث

البشير النذير" وبيان مميزات شرحه (فيض القدير).

3- التخريج عن طريق معرفة كلمة يقل دورانها على الألسنة.

(وهى طريقة المعجم المفهرس الألفاظ الحديث النبوي ).

يمثل الأستاذ لذلك بثلاثة أحاديث ويعتني بتتبع عدة ألفاظ للحديث

الواحد ليظهر للطالب عدم جدوى الاقتصار على لفظ واحد فقط. مع بيان

الطبعات الموافقة للمعجم.

4- التخريج عن طريق معرفة الموضوع الشرعي للحديث.

يعتني الأستاذ ببيان ترتيب كثير من كتب الحديث على الأبواب الفقهية.

وبإفراد بعض الفنون. كمؤلفات خاصة كالترغيب والترهيب.

ثم يتوسع في شرح منهج كتب الزوائد ويضرب المثل على ذلك ب(مجمع

الزوائد) للهيثمي لسهولة تناوله.

جمع الطرق والصياغة العلمية للتخريج.

يقوم الأستاذ بجمع الطرق عن طريق رسم شجرة لأسانيد الأحاديث

لتقريبها للأذهان حيث يتبين مدار الرواية في طرق الحديث وتعرف عن

طريقها المتابعات والشواهد بوضوح.

ثانيا: ترجمة لأبي داود السجستاني تشتمل على ما يلي:

اسمه، ولادته، نشأته العلمية ورحلاته، أشهر شيوخه وتلاميذه،

مكانته العلمية من حيث ثناء العلماء عليه، منزلته من الجرح والتعديل،

عقيدته، مؤلفاته، وفاته.

ثالثا: دراسة كتابه السنن على أن تشتمل على ما يلي:

اسمه، سبب تأليفه، منهج المؤلف فيه مع بيان شرطه، عدد أحاديثه،

النقد الموجه إليه والرد على ذلك النقد، رواته، أهم شروحه، منزلته من

الكتب الستة.

رابعاً: دراسة الأحاديث آلاتية المختارة من سنن أبي داود:

كتاب الخراج والإمارة والفيء (33 حديثاً)

أرقام الأحاديث

1- باب في السعاية على الصدقة 2937 .

2/3- باب ما جاء في البيعة 2940، 2941.

4/ 5- باب في أرزاق العمال 2943، 2944.

6- باب في الغلول في الصدقة 2947

7- باب فيما يلزم الإمام من الرعية والحجبة عنه 2948

8/9- باب في قسمة الفىء2952، 2953

10/ 11- باب في أرزاق الذرية 4 295، 2955

12- باب في تدوين العطاء2961

13- باب في صفايا رسول اللّه صلى الله عليه وسلم 2963

14/ 15 - باب في بيان مواضع قسم الخمس وسهم ذوي القربى 2978، 2985

16/17- باب ما جاء في سهم الصفي 2998، 2999

18/19 باب كيف كان إخراج اليهود من المدينة 3001،3000

25- باب في خبر النضير 3004

21/22- باب ما جاء في حكم أرض خيبر 3006، 3015

23- باب ما جاء في خبر مكة 22 30

24- باب ما جاء في حكم أرض اليمن 3027

25/26- باب في إخراج اليهود من جزيرة العرب 29 3030

27/ 29- باب في أخذ الجزية 3038، 3041، 3044

30/31- باب في إحياء الموات 3073، 79 30

32- باب ما جاء في الركاز 3085

33- باب نبش القبور العادية 88 30

كتاب العلم (12 حديثاً)

34- باب الحث على طلب العلم 3641

35باب رواية حديث أهل الكهف 3645

36/37- باب في كتاب العلم 3646، 3649

38- باب في التشديد في الكذب على رسول اللّه لمجد3651

39- باب في سرد الحديث 4 5 36

40- باب كراهية منع العلم 3658

41- باب فضل العلم 3660

42- باب الحديث عن بني إسرائيل 3662

43 - باب في طلب العلم لغير وجه اللّه تعالى 3664

44/ 45- باب في القصص 3666، 3668

كتاب المهدي (7 أحاديث)

46/52- 4279، 4282، 4283، 4284، 4285، 4286،

4289

كتاب السنة (27 حديثاً)

53- باب شرح السنة 4596

54- باب النهي عن الجدال واتباع المتشابه4900

55- باب ترك السلام على أهل الأهواء4602

56- باب النهي عن الجدال في القرآن 4603

57/64- باب في لزوم السنة

4604، 4606، 4608، 4609، 4610، 4612، 4618، 4662

65- باب في رد الإرجاء4677

66/68- باب في ذراري المشركين 4712، 4714، 4719 69- باب في الجهمية 4726

0 7/ 71- باب الرد على الجهمية 4732، 4733

72- باب في القرآن 4737

73/74- باب في المسألة في القبر 4753،4751

5 7- باب في قتل الخوارج4758

76/78- باب في قتال الخوارج4764، 4765، 4767

79- باب في قتال اللصوص 4772

كتاب الأدب (53 حديثاً)

0 8- باب في الحلم وأخلاق النبي صلى الله عليه وسلم 4773

81/82- باب كظم الغيظ 4777، 4779

83- باب ما يقال عند الغضب 0 478

84- باب في التجاوز 4785

85- باب حسن العشرة 4791

86- باب في حسن الخلق 4800

87 - باب في الرفق 4808

88- باب في الجلوس في الطرقات 4815

89/ 91- باب من يؤمر أن يجالس 4829، 4832، 4834

92- باب في الجلسة المكروهة 4848

93- باب في التناجى 4851

94- باب في نقل الحديث 4870

95 - باب في القتات 4871

96 - باب في ذي الوجهين 4872

97- باب في الغيبة 4874

98- باب في المؤاخاة 4893

99- باب في من يهجر أخاه المسلم 4910

100- باب في إصلاح ذات البين 4919

101- باب في نهي النبي صلى الله عليه وسلم عن اللعب بالنرد 4938

102- باب في الرحمة 4941

103- باب في المعونة للمسلم 4946

104- باب في تغيير الأسماء. 4950

105/106باب في تغيير الأسماء القبيحة 4953، 4958

107- باب في الرجل يتكنى بأبي القاسم 4965

108- باب في التشديد في الكذب 4989

109- باب في حسن الظن 4994

110- باب في المتشبع بما لم يعط 4997

111- باب ما جاء في الشعر 5009

112/114- باب ما جاء في الرؤيا 5019. 5020، 5021

115- باب ما جاء في العطاس 5030

116- باب ما جاء في تشميت العاطس 5033

117- باب في الرجل ينبطح على بطنه 5040

118/119- باب ما يقوله عند النوم 5046، 5051

120- باب في التسبيح عند النوم 5062

121/122- باب ما يقول إذا أصبح 5067، 5068

123- باب ما يقول إذا خرج من بيته 5094

124- باب في الرجل ينتمى إلى غير مواليه 5113

125- باب في التفاخر بالأحساب 5116

126- باب في الدال على الخير 5129

127- باب في بر الوالدين 5141

128- باب في فضل من عال يتيما 5147

129- باب في من ضم اليتيم 5150

130- باب في حق الجوار 5154

132/131- باب في حق المملوك 5157، 5159

الفصل الدراسي الثاني

خامسا: ترجمة للنسائي على أن تشتمل على ما يلي:

اسمه، ولادته، نشأته العلمية، رحلاته، أشهر شيوخه وتلاميذه،

مكانته العلمية من حيث ثناء العلماء عليه، منزلته من الجرح والتعديل،

عقيدته، مؤلفا ته، وفاته.

سادسا: دراسة كتابه السنن على أن تشتمل على ما يلي:

اسمه، سبب تأليفه، منهج المؤلف فيه مع بيان شرطه، عدد

أحاديثه، النقد الموجه إليه والردّ على ذلك النقد، رواته، أهم شروحه،

منزلته من الكتب الستة.

سابعاً: دراسة الأحاديث آلاتية المختارة من سنن النسائي

كتاب الاستعاذة (28 حديثاً)

133- الباب الأول الحديث الأول عن عبد الله بن خبيب

134- باب الاستعاذة من قلب لا يخشع الوحيد في الباب

135- باب الاستعاذة من الجبن الوحيد في الباب

136- باب الاستعاذة من البخل حديث أنس بن مالك

137- باب الاستعاذة من الهم الحديث الثاني عن أنس بن مالك

138- باب الاستعاذة من المغرم والمأثم الوحيد في الباب

139- باب الاستعاذة من العجز حديث زيد بن أرقم

140- باب الاستعاذة من الذلة الحديث الأول عن أبي هريرة

141- باب الاستعاذة من شر فتنة القبر الوحيد في الباب

142- باب الاستعاذة من نفس لا تشبع الوحيد في الباب

143- باب الاستعاذة من الجوع الوحيد في الباب

144- باب الاستعاذة من الشقاق والنفاق حديث أبي هريرة

145- باب الاستعاذة من الدين الحديث الأول عن أبي سعيد الخدري

146- باب الاستعاذة من غلبة العدو الوحيد في الباب

147- باب الاستعاذة من سوء القضاء الوحيد في الباب

148- باب الاستعاذة من الجنون الوحيد في الباب

149- باب الاستعاذة من الحور بعد الكور الحديث الثاني عن عبد اللّه بن سرجس

150- باب الاستعاذة من كآبة المنقلب الوحيد في الباب

151- باب الاستعاذة من جار السوء الوحيد في الباب

152- باب الاستعاذة من عذاب جهنم وشر الدجال الحديث الأول عن أبي هريرة

153- باب الاستعاذة من فتنة الممات حديث ابن عباس

154- باب الاستعاذة من حر النار حديث أنس بن مالك

155- باب الاستعاذة من شر ما صنع الوحيد في الباب

156- باب الاستعاذة من شر ما عمل الحديث الأول عن عائشة

157- باب الاستعاذة برضاء اللّه من سخطه الوحيد في الباب

158- باب الاستعاذة من دعاء لا يسمع الحديث الأول عن أبي هريرة

159- باب الاستعاذة من دعاء لا يستجاب حديث زيد بن أرقم

160- باب الاستعاذة من دعاء لا يستجاب حديث أم سلمة

ثامناً: دراسة أحاديث الأحكام الآتية المختارة من سبل السلام

كتاب البيوع

باب شروطه وما نهى عنه (12 حديثا)

161- حديث جابر بن عبد الله 735

162- حديث أبي مسعود الأنصاري 737

63 1- حديث جابر بن عبد اللّه 738

164- حديث عائشة 743

165- حديث أبي هريرة 750

166- حديث أبي هريرة 751

167- حديث ابن عمر 755

168- حديث أنصر 759

169- حديث أبي هريرة 762

170- حديث أنس 765

171- حديث معمر بن عبد اللّه 766

172- حديث أبي هريرة 767

باب الخيار (حديث واحد)

173- حديث ابن عمر 778

باب الربا (6 أحاديث)

174- حديث جابر 781

175- حديث أبي سعيد 783

176- حديث عبادة بن الصامت 784

77 1- حديث أبي سعيد وأبي هريرة 786

78 1- حديث فضالة بن عبيد 789

179- حديث سعد بن أبي وقاص 796

باب الرخصة في العرايا وبيع الثمار (4 أحاديث)

180- حديث أبي هريرة 799

181- حديث ابن عمر 800

182- حديث أنس 852

183- حديث ابن عمر 854

أبواب السلم والقرض والرهن (حديثان)

184- حديث ابن عباس 805

185- حديث أبي هريرة 809

باب التفليس والحجر (3 أحاديث)

186- حديث أبي هريرة 813

187- حديث أبي سعيد 815

188- حديث كعب بن مالك 816

باب الصلح (حديثان)

189- حديث عمرو بن عوف المزني 821

190- حديث أبي هريرة 822

باب الحوالة والضمان (حديثان)

191- حديث أبي هريرة 824

192- حديث أبي هريرة 826

باب الشركة والوكالة (حديثان)

193- حديث عبد اللّه بن مسعود 830

194- حديث جابر بن عبد الله 831

باب العارية (حديثان)

195- حديث سمرة بن جندب 837

196- حديث صفوان بن أمية 840

باب الغصب (3 أحاديث)

197- حديث سعيد بن زيد 841،

198- حديث رافع بن خديج 843

199- حديث عروة عن رجل من أصحاب النبي لمجد844

باب الشفعة (حديثان)

200- حديث جابر 846

201- حديث أبي رافع 848

باب المساقاة وا لِإجارة (4 أحاديث)

202- حديث ابن عمر 853

203- حديث رافع بن خديج 854

204- حديث أبي هريرة 858

205- حديث ابن عباس 859

باب إحياء الموات (3 أحاديث)

206- حديث عائشة 862

207- حديث الصعب بن جثامة 864

208- حديث رجل من الصحابة 870

باب الوقف (حديث واحد)

2 09- حديث ابن عمر 872

باب الهبة والعمري والرقبى (3 أحاديث)

210- حديث النعمان بن بشير 874

211- حديث ابن عباس 875

2 12- حديث جابر 879

باب اللقطة (حديث واحد)

213- حديث زيد بن خالد الجهني 886

باب الوصايا (حديثان)

214- حديث سعد بن أبي وقاص 905

215- حديث أبي أمامة الباهلي 907

كتاب النكاح (7 أحاديث)

216- حديث جابر بن عبد اللّه 916

217- حديث ابن عمر 917

218- حديث سهل بن سعد 918

219- حديث أبي موسى الأشعري 920

220- حديث أبي هريرة 922

221- حديث عقبة بن عامر 933

222- حديث علي بن أبى طالب 935 باب الكفاءة (حديثان)

223- حديث فاطمة بنت قيس 940

224 - حديث ابن عباس 945 باب عشرة النساء (6 أحاديث)

225- حديث أبي سعيد الخدري 956

226- حديث حكيم بن معاوية عن أبيه 957

227- حديث أبي هريرة 960

228- حديث ابن عمر 961

229- حديث جذامة بنت وهب 962

230- حديث جابر بن عبد الله 964 باب الصداق (حديثان)

231- حديث عائشة 967

232 - حديث ابن مسعود 970 باب الوليمة (حديثان)

233- حديث أنس بن مالك 977

234- حديث أبي هريرة 979 باب القسم بين الزوجات (حديثان)

235- حديث أبي هريرة 993

236- حديث أنس بن مالك 994

- ا باب الخلع (حديث واحد)

237- حديث ابن عباس 1002

كتاب الطلاق (3 أحاديث)

238- حديث ابن عمر 1006

239- حديث ابن عباس 1007

240- حديث ابن عباس 1009

باب الإيلاء والظهار (حديثان)

241- حديث ابن عمر 1023

242- حديث سلمة بن صخر 1027

باب اللعان (حديثان)

243- حديث ابن عمر 28 0 1

244- حديث أبي هريرة 1036

باب العدة (4 أحاديث)

245- حديث المسور بن مخرمة 1037

246- حديث فاطمة بنت قيس 039 1

247 عن حديث أم عطية 1040

248- حديث جابر 1043

كتاب الرضاع (5 أحاديث)

249- حديث عائشة 1056

250- حديث عائشة 1058

251- حديث عائشة 1059

252- حديث عائشة 1060

253- حديث ابن عباس 1061

كتاب النفقات (3 أحاديث)

254- حديث عائشة 1067

255- حديث طارق المحاربي 1068

256- حديث عبد اللّه بن عمر 1072

باب الحضانة (3 أحاديث)

257- حديث عبد الله بن عمرو 1079

258- حديث رافع بن سنان 1081

259- حديث البراءة بن عازب 1082

كتب المادة:

1- سنن أبي داود. تحقيق عزة عبيد الدعاس.

2- سنن النسائي. طبعة دار إحياء التراث العربي.

3- سبل السلام شرح بلوغ المرام للصنعاني. بتصحيح وتعليق وترقيم

محمد عبد العزيز الخولي.

المراجع:

1- الكتب الستة وشروحها.

2- نيل الأوطار للشوكاني.


كلية الشريعة - السنة الثالثة - منهج التوحيد

منهج التوحيد

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن عرف الطلاب الإيمان بالملائكة مفصلا.

2- أن يعرف الطلاب الإيمان بكتب الله تعالى مفصلا.

3- أن يعرف الطلاب الإِيمان بأنبياء الله تعالى ورسله مفصلا.

4- أن يعرف الطلاب الخلافة والإمامة والجماعة في الإسلام.

5- أن يعرف الطلاب اليوم الآخر مفصلا.

مفردات المنهج:

الفصل الدراسي الأول

أولا: الإيمان بالملائكة ويشتمل على مايلي:

1- معنى الِإيمان بهم جملة وتفصيلا، ومنزلة ذلك من الإيمان وحكمه،

والاعتماد في هذه المباحث على ما ورد من الأدلة في الكتاب والسنة ومفهوم

السلف الصالح.

2- ذكر صفاتهم وأصنافهم وأعمالهم ومن سمي منهم كما ورد في القرآن الكريم

والسنة النبوية.

3- حكم من أنكر وجود الملائكة، أو تأول وجودهم بأخيلة القوى العقلية

والنفسية وأنهم لاوجود لأعيانهم في الخارج.

ثانيا: الإيمان بكتب الله المنزلة على أنبياء الله ورسله عليهم الصلاة والسلام:-

ويتضمن ما يلي:

1- مقدمة: في بيان أن الله تعالى إنما أنزل الكتب تأييدا لرسله، وهدى

للناس، وإن كل ما جاء فيها حق وصدق، ومعنى كونها منزلة غير مخلوقة،

وعلى من أنزلت؟.

2- الأدلة من الكتاب والسنة على وجوب الإيمان بالكتب السماوية المنزلة.

3- بيان أنه يجب الإيمان بالأصول الأولى فقط للتوراة والإنجيل، أما الموجود

منها اليوم فقد دخله التحريف والتبديل، فهو مشتمل على حق وباطل

فيجب عرضه على الوحي فما أقره فهو مقبول وما نفاه فهو مردود.

4- بيان بعض المزايا التي اختص بها القرآن الكريم وليست في الكتب السماوية

السابقة، مع بيان معنى هيمنته عليها في قوله تعالى: {وأنزلنا إليك

الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه}.

ثالثا: الإيمان بالرسل والأنبياء ويتضمن ما يلي:

1- مقدمة: في بيان أن إرسال الرسل، وبعث الأنبياء رحمة من الله لإنقاذ

البشرية من متاهات الضلالات والأهواء، وأن ضرورة الخلق إلى رسالة

الرسل تفوق كل ضرورة، مع بيان أن الغاية العظمى والهدف الأسمى من

إرسال الرسل هو دعوة الناس إلى عبادة الله وحده، ونبذ عبادة كل ما سواه.

2- الفرق بين النبي والرسول لغة وشرعا، وبيان أن الأنبياء بشر مخلوقون

لا يعلمون الغيب، ولا يملكون شيئا من دون اللّه، وأنهم محتاجون إلى

اللّه، وإبطال مقولة من يقول: "أن الكون خلق من نور محمد صلى الله عليه وسلم".

3- الأدلة من الكتاب والسنة على وجوب الإيمان بأنبياء الله ورسله.

4- الآيات والبراهين (المعجزات) تعريفها- الحكمة من ظهورها، وذكر آيات

بعض الرسل.

5- الفرق بين آيات الأنبياء وكرامات الأولياء، وخوارق العادات الأخرى.

6- بيان ما تضمنته الكتب السابقة من ذكر نبوة محمد صلى الله عليه وسلم.

7- شواهد تاريخية لإثبات نبق محمد صلى الله عليه وسلم.

8- ذكر ما قاله النجاشي وهرقل بخصوص نبق محمد صلى الله عليه وسلم.

9- بيان أن القرآن الكريم هو الآية العظمى، والدلالة الكبرى لإثبات نبوة

محمد صلى الله عليه وسلم.

10- إقامة الأدلة على عموم رسالته صلى الله عليه وسلم إلى الناس كافة والرد على من قال إن رسالته خاصة بالعرب دون غيرهم.

11- إقامة الأدلة على كونه صلى الله عليه وسلم: خاتم الأنبياء والمرسلين وبيان حكم من ادعى

النبوة بعده، أو قال: بإمكانية حدوثها.

الفصل الدراسي الثاني

رابعا: الخلافة، والإمامة، الجماعة:-

1- الخلافة: ذكر الخلفاء الأربعة، وأفضليتهم بحسب ترتيبهم وإيراد أدلة أهل السنة والجماعة على ذلك، ودفع شبه الروافض والنواصب، وبيان أن مذهب أهل السنة وسط بين الطائفتين.

2- ذكر الأمور التي نص عليها السلف في انعقاد الإِمامة ووجوب طاعة ولي أمر المسلمين في المعروف، والجهاد معه والصلاة خلفه، وعدم الخروج عليه

ما لم يأت كفرا بواحا، مع بيان الحكمة في وجوب طاعتهم ولو كانوا جائرين.

3- الأدلة من الكتاب والسنة على لزوم جماعة المسلمين، وتحريم التفرق والاختلاف.

4- مذهب أهل السنة في سائر الصحابة، وأهل بيت النبي صلى الله عليه وسلم ، وما يعتقدونه في حق السلف المسابقين ومن بعدهم من التابعين لهم بإحسان، وبما يعتذرون به عمن وجد له منهم قول قد جاء حديث صحيح بخلافه.

خامسا: اليوم الآخر: ويشتمل على ما يلي:-

1- مقدماته:

أ- نعيم القبر وعذابه:-

1- الأدلة من الكتاب والسنة على ثبوت نعيم القبر وعذابه.

2- سؤال الميت في قبره وما ورد في ذلك.

3- ذكر بعض أسباب عذاب القبر.

4- أيدوم عذاب القبر أم ينقطع؟.

5- الحكمة في عدم إطلاع اللّه الناس على عذاب القبر.

6- المراد بالحياة التي اختص بها الأنبياء والشهداء، وأنواع تعلقات الروح بالبدن بالبدن.

7- الأدلة على انتفاع الميت بالأعمال التي تسبب فيها في حياته.

8- مذهب أهل السنة في حكم الدعاء والانتفاع به، وبيان المعاني التي تستلزمها مشروعية الدعاء مع ذكر الأقوال في انتفاع الأموات بدعاء الأحياء، وأدلتها وبيان أرجحها، ووجه رجحانه.

ب- أشراط الساعة، ويشتمل على ما يلي:

1- الحكمة في إخفاء اللّه علم قيام الساعة عن خلقه.

2- ذكر بعض أشراط الساعة القريبة من قيامها، وأدلة ذلك، وذكر

بعض ما وقع من أشرا طها.

2- اليوم الآخر:-

ويشتمل على ما يلي:-

1- البعث بعد الموت:

أ- ذكر الأدلة الشرعية والعقلية على تقرير البعث يوم القيامة.

ب- ذكر بعض مسالك القرآن في تقرير البعث والمعاد، ومنها:

- عرض الشبهة والرد عليها.

- ذكر الدليل على إمكان البعث أولا وبعد أن يتقرر ويتضح يورد

القضية.

- أن يخبرعن وقوع البعث خبرا قاطعا مع طى الدليل لوضوحه.

ج- ذكر بعض أقوال المخالفين في البعث والرد عليها ومنها:

- قول بعضهم بأن المعاد روحاني فقط.

- قول بعضهم بأن المعاد جسماني فقط.

- إنكار المعاد مطلقا.

- التوقف في القول بالمعاد أو عدمه.

2- النفخ في الصور وإيراد الأدلة من الكتاب والسنة على ذلك، وذكر

الاستشكال في حديث أن الناس يصعقون يوم القيامة وجوابه.

3- الحشر وما ينال الخلق في أرض المحشر من الأهوال.

4- الجمع بين قوله تعالى: {فأما من أوتى كتابه بيمينه فسوف يحاسب حسابا

يسير} وقول الرسول صلى الله عليه وسلم {ليس أحد يحاسب يوم القيامة إلا هلك} .

5- الإيمان بحوض نبينا محمد صلى الله عليه وسلم، وصفته، وآنيته، وأدلة إثباته من الكتاب

والسنة، والعلاقة بين الحوض والكوثر وموضع كل منهما.

6- مجيء الله تعالى يوم القيامة لفصل القضاء.

7- الميزان والأدلة على إثبات حقيقته من الكتاب والسنة، مع بيان الحكمة من

وزن أعمال العباد، وما جاء في جزاء الأعمال من الثواب والعقاب.

8- الصراط، وما جاء في صفته، وأدلة ذلك، وبيان الورود في قوله تعالى:

:{وإن منكم إلا واردها}.

9- الشفاعة وأدلة ثبوتها يوم القيامة من الكتاب والسنة وأقسامها، ولمن تكون،

وما هي شروطها؟ ومن هم الشفعاء؟.

10- الأدلة من الكتاب والسنة على وجود الجنة والنار، ودوامهما، والرد على

المخالفين.

كتب المادة:

- شرح العقيدة الطحاوية لابن أبي العز الحنفي.

- التدمرية لابن تيمية.

- الفتوى الحموية لابن تيمية.

- شفاء العليل لابن القيم.

المراجع:

1- شروط السنة.

2- كتب التفسير.

3- دلائل النبوات لجماعة من السلف.

4- النبوات لشيخ الإسلام ابن تيمية.

5- أصول الإيمان للشيخ محمد بن عبد الوهاب.

6- معارج القبول للشيخ حافظ.

7- لوامع الأنوار البهية للسفارينى.

8- الوحي المحمدي، لمحمد رشيد رضا.

9- إيثار الحق على الخلق، لابن الوزير.

10- عالم الملائكة للدكتور عمر الأشقر.

11- البعث والنشور للبيهقي.

12- اليوم الآخر، لعبد القادر الحاج الرحباوي.

13- اليوم الآخر في ظلال القرآن، لأحمد فايز.

14- الحياة الآخرة ما بين البعث إلى دخول الجنة، أو النار-

رسالة دكتوراة لغالب العواجى.

13- النهاية لابن كثرِ.

16- إتحاف الجماعة، للشيخ حمود التويجرى.

17- الإِذاعة لما كان وما يكون بين يدي الساعة-

للسيد محمد صديق حسن.

18- الإشاعة لأشراط الساعة، لمحمد بن رسول الحسيني البرزنجي.


كلية الشريعة - السنة الثالثة - منهج مادة التاريخ الإسلامي

منهج مادة التاريخ الإسلامي

محاضرة واحدة في الأسبوع

الأهداف:

1- الاعتبار والتأسي بالمسلمين الأوائل الذين حملوا راية الإسلام ونشروه.

2- أن يدرك الطلاب أثر العقيدة الصحيحة والتمسك بها في بسالة المسلمين، وفي الانتصارات الباهرة التي حققوها.

3- أن يعرف الطلاب الصورة الصحيحة للجهاد، وأن وضوحها في نفوس المسلمين كان له الأثر البالغ في انتصار الإسلام.

4- أن يدرك الطلاب أن عز المسلمين وقوتهم تكمن في سمعهم وطاعتهم لأولي الأمر منهم، وأن ضعفهم وذلهم يكمن في تفرقهم وانسياقهم وراء الدنيا والمتع الزائلة.

في- أن يقف الطلاب على دور المسلمين الفعال في المجال الحضاري، والتقدم العلمي.

6- أن يعرف الطلاب أن نشر الإسلام وإزالة العقبات من طريق الدعوة كان سبب الفتوح الإسلامية.

7- أن يعرف الطلاب أهمية العهد الراشدي في المحافظة على الإسلام ونشره بين الأمم، وكونه نموذجا عمليا لتطبيق الشريعة الإسلامية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: عصر الخلفاء الراشدين:

1- فضل الخلفاء الراشدين في المحافظة على الإسلام، كون عصرهم نموذجا لتطبيق الشريعة الإسلامية.

2- الردة: أسبابها الحقيقية، دور أبي بكر في التصدي للمرتدين، أسباب انتصار المسلمين السريع على المرتدين، وأثر العقيدة في ذلك.

3- الفتوحات في هذا العصر: دوافعها وأهدافها وخصائصها، فتح العراق وفارس، مع الإشارة إلى دور خالد بن الوليد ودور سعد بن أبى وقاص في فتح العراق، الإشارة إلى معركتي القادسية ونهاوند، فتح الشام مع الإشارة إلى دور خالد ودور أبي عبيدة، الإشارة إلى معركة اليرموك وفتح القدس، فتح مصر: أسبابه ونتائجه.

4- الأسطول الإِسلامي ودوره في الفتوحات والمحافظة على الثغور الإسلامية.

5- الحضارة الراشدية: انبثاقها من العقيدة الإسلامية، الخلافة، الدواوين، القضاء، النظام الإداري.

الفصل الدراسي الثاني

ثانيا: العصر الأموي:

1- مقدمة موجزة في قيام الدولة.

2- دور الدولة الأموية في نشر الإِسلام واللغة العربية.

3- مظاهر الحضارة: الدواوين، الأوضاع السياسية والعلمية والاقتصادية والعمرانية.

4- تراجم موجزة لأشهر خلفاء هذه الدولة: معاوية بن أبي سفيان، عبد الملك ابن مروان، الوليد بن عبد الملك، عمر بن عبد العزيز.

ثالثا: العصر العباسي:

1- مقدمة موجزة في قيام الدولة العباسية.

2- عصورها.

3- مظاهر الحضارة في هذا العصر من النواحي الاقتصادية والسياسية والاجتماعية والعلمية والأدبية، ومن ناحية الترجمة مع الإشارة إلى الآثار السلبية والِإيجابية للترجمة.

4- تراجم موجزة لأشهر خلفاء هذه الدولة: السفاح المنصور، هارون الرشيد، المأمون...

كتابا المادة:

1- الخلفاء الراشدون. محمود شاكر.

2- الدولة الأموية. محمود شاكر.

المراجع:

1- تاريخ الطبري.

2- الكامل لابن الأثير.

3- البداية والنهاية لابن كثير.

الوسائل التعليمية:

خريطة الفتوحات الإِسلامية زمن الراشدين.

خريطة الفتوحات الإسلامية زمن الأمويين.

خريطة الفتوحات الإِسلامية زمن العباسيين.

توفير أحد الأطالس التاريخية بأيدي الطلاب.


الأول ثانوي ، التجويد

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

التجويد

الفصل الدراسي الأول
 | التجويد : معناه، والغاية منه، وحكمه
 | الباب الأول : مخارج الحروف
 | الباب الثاني : صفات الحروف
 | ألقاب الحروف
الباب الثالث : أحكام بعض الحروف
 | أحكام الراء
 | أحكام اللام
 | أحكام النون الساكنة والتنوين

الفصل الدراسي الثاني
 | أحكام الميم الساكنة
 | المد والقصر
 | الباب الرابع : الوقف والابتداء
 | باب الاستعاذة والبسملة
 | أنواع القراءة


كلية الشريعة - السنة الثالثة - منهج مادة الفقه

منهج مادة الفقه

أربع محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الفقه الإسلامي، وأنا أحكامه، وأن الحياة لا تصلح إلا به.

2- تربية الملكة الفقهية عند الطلاب في الاستنباط من الكتاب والسنة.

3- ربط الطلاب بكتب التراث الإسلامي الفقهي.

4- تخريج جيل جديد في كل عام، يقاوم تيارات القوانين الوضعية الزاحفة إلى بلاد المسلمين.

5- أن يحرف الطلاب الحركة الفقهية، زمن البعثة النبوية وما بعدها، نشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة فقط: أبى حنيفة، مالك، الشافعي، أحمد (رحمهم اللّه تعالى).

6- أن يعرف الطلاب ما جد من المسائل والمشكلات الفقهية وحكمها شرعا مؤيدا بالدليل.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وإفتاؤهم في المسائل والمشكلات الفقهية.

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان إثراء للمادة الفقهية.

مفردات المنهج (1):

الفصل الدراسي الأول

1- كتاب النكاح.

2- كتاب الطلاق.

3- كتاب الإيلاء.

الفصل الدراسي الثاني

1- كتاب الظهار.

2- كتاب اللعان.

3- كتاب الإحداد .

4- كتاب البيوع.

5- كتاب الصرف.

كتاب المادة:

- بداية المجتهد ونهاية المقتصد لابن رشد.

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في كل مذهب من مذاهب الأئمة الأربعة.

(1) تفصيلات هذه المفردات في كتاب المادة (بداية المجتهد) لابن رشد.


منهج مادة الفرائض

محاضرتان في الأسبوع

الأهداف:

1- تنفيذ أمر الإسلام وحثه على تعلم الفرائض وتعليمها الناس خشية الاندثار.

2- أن يتبين الطلاب الأهمية الخاصة التي تميّز بها هذا العلم في:

أ- جعله تركة الميت ملكا لأفراد أسرته، وفي ذلك احترام للملكية الفردية.

ب- في فرض الميراث لأمسّ الناس قرابة للميت.

ج- في تحديده لكل وارث نصيبا معينا بعيدا عن تأثير الأهواء والعواطف، قائما على أساس العدل والإنصاف.

3- أن يتبين الطلاب اهتمام علماء الإسلام بهذا العلم من عهد الصحابة إلى يومنا هذا، فلا يكاد يوجد مؤلَّف في الفقه قد خلا من هذا العلم.

مفردات المنهج:

الفصل الدراسي الأول

1- مقدمة موجزة في هذا العلم وبيان فضله وحكمه ومن اشتهر بالمهارة فيه وأشهر الكتب المؤلفة فيه.

2- تعريف الميراث وبيان الأدلة الإجمالية للمواريث والمبادئ العشرة.

3- بيان نظام المواريث في الجاهلية والإسلام ومميزات التشريع الإسلامي في التوريث وحكمته في المواريث.

4- بيان الحقوق المتعلقة بالزكاة والخلاف في ذلك، وبيان نوعية الملكية في الميراث.

5- بيان أركان الإرث وشروط الإرث، وأسباب الإرث المجمع عليها والمختلف فيها وموانعه.

6- بيان الورثة وأنواع الإِرث، والمجمع على إرثه من الرجال والنساء وبيان الفروض وأصحابها، والفروض المقدرة إجمالاً وطريقة عدها والخلاف في ذلك.

الفصل الدراسي الثاني

7- بيان التعصيب، والمراد بالعصبة وأقسام العصبة وأصناف العصبة، وأقوال العلماء في عدد جهات العصبة بالنفس.

8- الحجب وتعريفه وأنواعه، وتوريث الجد مع الأخوة.

9- حساب المواريث (التأصيل والتصحيح والعول).

كتاب المادة:

التحقيقات المرضية للدكتور صالح الفوزان.

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في كل مذهب من مذاهب الأئمة الأربعة.


كلية الشريعة - السنة الثالثة - منهج مادة أصول الفقه

منهج مادة أصول الفقه

ثلاث محاضرات في الأسبوع

الأهداف:

1- تكوين الملكة العلمية التي يستطيع الطالب بها معرفة الأحكام الشرعية.

2- تأهيل الطالب للاجتهاد فيما يستجد من القضايا، بواسطة الضوابط التي وضعها العلماء للاجتهاد.

3- فهم الكتاب والسنة ومعرفة دلالتهما على الأحكام.

4- معرفة أسباب الاتفاق والاختلاف في الأحكام الشرعية، والضوابط التي يرجع إليها عند التوافق والتعارض في الأحكام.

5- معرفة القياس وطرقه وكيفية استخدامه عند الحاجة إليه.

6- معرفة مقاصد الشريعة والوجوه التي اعتبرها الشرع عند شرع الأحكام.

7- معرفة مناهج الأئمة التي ساروا عليها في استنباطهم الأحكام من الكتاب والسنة، ومعرفة الأصول التي اعتبروها أدلة لتشريع الأحكام.

8- التنبيه على فضل العلماء واحترام آرائهم، ما لم تخالف نصا، وتنبيه الطلاب على التماس الأعذار لهم فيما خالف النص، ووجوب العمل بالصواب.

مفردات المنهج:

الفصل الدراسي الأول

مبادئ لغوية- تعريف اللغة وهل تثبت بالقياس. النص- الظاهر- المؤول- المجمل- مواضع الإِجمال وأسبابه- المبين- هل يشترط في البيان سبق إجمال. جواز بيان مجمل الكتاب بالسنة- متى يجب البيان- الأمر- تعريفه وصيغته- هل الأمر يفارق الإِرادة- متى يقتضي الأمر الوجوب- الأمر بعد الحظر- هل يقتضي الأمر التكرار والفورية. النهي- العام تعريفه- صيغ العموم- ومتى تكون الصيغة نصا في العموم؟ أقل الجمع.

الفصل الدراسي الثاني

هل العبرة بعموم اللافظ لا بخصوص السبب؟ حكاية فعل النبي صلى الله عليه وسلم بلفظ عام. دخول العبد في الخطابات العامة. دخول النساء في الخطاب الوارد بصيغة الجمع المذكر هل يدخل النبي صلى الله عليه وسلم تحت خطابه العام. وجوب التمسك بالعموم حتى يثبت المخصص- التخصيص تعريفه- الأدلة التي يخص بها العموم- المخصص المتصل والمنفصل الفرق بين العام المخصوص والعام الذي أريد به الخصوص. تعارض العامين أو العام والخاص. هل يحتج بالعام والمخصوص؟ هل يجوز تخصيص العام حتى لا يبقى منه إلا فرد واحد. المطلق والمقيد- ومحل الإطلاق والتقييد- أقسام المطلق والمقيد المنطوق والمفهوم وأنواع الدلالة.

كتاب المادة:

- روضة الناظر وجنة المناظر لابن قدامة مع شرحها

نزهة الخاطر العاطر لابن بدران.

المراجع:

1- المستصفى للغزالي.

2- فواتح الرحموت بشرح مسلم الثبوت.

3- الإِحكام في أصول الأحكام للآمدي.


كلية الشريعة - السنة الثالثة - منهج مادة القواعد الفقهية

منهج مادة القواعد الفقهية

محاضرة واحدة في الأسبوع

الأهداف:

1- تكوين الملكة الفقهية لدى الطالب، مما يساعد على معرفة الأحكام الشرعية في كثير من المسائل الفقهية.

2- معرفة أكثر عدد ممكن من الفروع والجزئيات الفقهية المتناثرة عن طريق معرفة هذه القواعد لأن الإحاطة بجميع الفروع والجزئيات الفقهية غير ممكنة لانتشارها وصعوبة حفظها وسرعة نسيانها.

3- الوقوف على مقاصد الشريعة وأسرار التشريع، لأن معرفة القواعد العامة التي تندرج تحتها مسائل كثيرة يعطى تصورا وإدراكا واضحا لمقصد الشرع وذلك مثل (إنما الأعمال بالنيات) الأمور بمقاصدها الضرر يزال.. الخ.

4- القدرة على استنباط الأحكام.

5- توضيح وكشف مناهج الفتوى في الفروع والجزئيات.

6- الاستغناء عن، حفظ كل جزئية لاندراجها تحت القواعد.

7- الوصول إلى درجة الاجتهاد والوقوف على ثمرة هذه القواعد بتطبيقها على الفروع.

8- معرفة مناهج الأئمة رحمهم اللّه في وضع هذه القواعد وبيان ما اتفقوا عليه وما اختلفوا فيه منها مما كان له الأثر في الاختلاف وفى الأحكام.

9- الوقوف على شمول الشريعة الإِسلامية وإنها صالحة لكل زمان ومكان.

مفردات المنهج:

الفصل الدراسي الأول

- مقدمة، تشتمل على بيان معنى القاعدة الفقهية، وتوضيح الفروق بين القواعد من حيث الشمول، ثم نبذة تاريخية عن نشأة القواعد الفقهية وتطورها، ثم تدوينها وتطور التأليف فيها، فائدتها في الفقه الإسلامي، وأهم الكتب التي ألفت فيها، ومنهج كل مؤلف، وبيان الفروق بين تلك المؤلفات. .- القواعد الكبرى (القواعد الأساسية)

القاعدة الأولى: الأمور بمقاصدها، وما يتدرج تحتها من قواعد وهي:-

أ- لا ثواب إلا بالنية.

ب- النية في اليمين تخصص اللفظ العام ولا تعم الخاص (تخصيص القول بالنية مقبول ديانة لا قضاء).

ج- مقاصد اللفظ على نية الا، فظ إلا في اليمن عند القاضي.

د- العبرة في العقود للمقاصد والمعاني لا للألفاظ والمباني.

القاعدة الثانية: المشقة تجلب التيسير وما يندرج تحتها من قواعد وهي:

أ- الأمر إذا ضاق اتسع وإذا اتسع ضاق.

ب- الضرورات تبيح المحظورات.

جـ- الضرورات تقدر بقدرها.

د- الحاجة تنزل منزلة الضرورة عامة كانت أو خاصة.

هـ- الإضرار لا يبطل حق الغير.

الفصل الدراسي الثاني

القاعدة الثالثة: اليقين لا يزول بالشك وما يندرج تحتها من قواعد فرعية وهي:

1- الأصل بقاء ما كان على ما كان.

2- الأصل براءة الذمة.

3- ما يثبت بيقين لا يرتفع إلا بيقين.

4- الأصل في الأمور العارضة العدم.

3- الأصل إضافة الحادث إلى أقرب أوقاته.

6- الأصل في الأشياء الإباحة.

7- الأصل في الأبضاع التحريم.

8- ما ثبت بزمان يحكم ببقائه ما لم يوجد دليل على خلافه.

9- لا عبرة للدلالة في مقابلة التصريح.

10- لا ينسب إلى ساكت قول، ولكن السكوت في معرض الحاجة إلى البيان بيان.

11- لا عبرة بالتوهم.

12- لا حجة في الاحتمال الناشئ عن غير دليل.

13- لا عبرة بالظن البين خطؤه.

14- الممتنع عادة كالممتنع حقيقة.

القاعدة الرابعة: لا ضرر ولا ضرار وما يندرج تحتها من قواعد فرعية وهى:

أ- الضرر يدفع بقدر الإمكان.

2- الضرر يزالا.

3- الضرر لا يزال بمثله.

4- الضرر الأشد يزال بالضرر الأخف.

5- يختار أهون الشرين.

6- إذا تعارضت مفسدتان روعي أعظمهما ضررا بارتكاب أخفهما.

7- يتحمل الضرر الخاص لدفع ضرر عام.

8- درء المفاسد أولى من جلب المصالح.

9- القديم يترك على قدمه.

10- الضرر لا يكون قديما.

كتابا المادة:

1- الأشباه والنظائر للسيوطي.

2- القواعد لابن رجب.

المراجع:

1- القواعد والفوائد الأصولية. لابن اللحام.

2- ا لفروق. للقرافي .

3- الأشباه والنظائر. لابن نجيم.

4- قواعد الأحكام. للعز بن عبد السلام.

5- مجامع الحقائق وشرحه. لأبى سعيد الخادمي.

6- مجلة الأحكام العدلية وشروحها. من المادة 2 إلى المادة 100.

7- المدخل الفقهي العام. الجزء الثاني. للأستاذ مصطفى الزرقاء.

8- المنثور في القواعد الفقهية. للزركشى.

9- الأشباه والنظائر- لا يزال مخطوطا-. لابن السبكي.

10- الفروق. للكرابيسي.

11- إيضاح المسالك إلى قواعد الإمام مالك. للونشبريسي.

12- المنهج إلى أصول المذهب المبرج وشرحه. لمحمد الأمين أحمد زيدان الجكني.


كلية الشريعة - السنة الثالثة - منهج مادة القضاء في الإسلام

منهج مادة القضاء في الإسلام

محاضرة واحدة في الأسبوع

الأهداف:

1- بيان أن القضاء ركن من أركان الدولة الإسلامية، فهو أساس العدل، والعدل أساس الملك.

2- بيان أن القضاء ضرورة من ضرورات المجتمعات الإِسلامية، ففيه تقطع الخصومات وتحل المشكلات، ويقمع الظالم وينصر المظلوم، ويؤمر بالمعروف وينهى عن المنكر.

3- إعداد الطلاب كي يكونوا بعد تخرجهم قادرين على القيام بأعباء القضاء، والحكم بين الناس بالعدل.

مفردات المنهج:

الفصل الدراسي الأول

1- تمهيد يبين الحاجة إلى هذه المادة، وأنها ضرورية لما تقوم به لهذه الأمة من حل مشكلاتها.

2- تعريف الدعوى.

3- أركان الدعوى.

4- أسباب الدعوى.

5- التمييز بين المدعي والمدعى عليه.

6- أنواع الدعاوى، تعارض الدعاوى، تعارض البينات.

7- شروط الدعوى.

8- شروط المدعي.

9- شروط المدعى عليه.

10- شروط المدعى به.

الفصل الدراسي الثاني

11- أقسام المدعى عليه.

12- أقسام المدعى له.

13- مكان الدعوى.

14- مجلس القضاء.

15- كيفية النظر في القضايا.

16- دعوة الخصوم إلى مجلس الحكم وما يتعلق بذلك.

17- من يجوز قضاؤه له.

18- من لا يجوز قضاؤه له.

كتاب المادة:

- تبصرة الحكام لابن فرحون.

المراجع:

1- شرح أدب القاضي للحضاف. لعمر بن عبد العزيز بن مازه المعروف

بالصدر الشهيد، بتحقيق محى هلال السرحان.

2- البهجة في شرح التحفة. للشولي.

3- المغني لابن قدامة.

4- أدب القضاء لابن أبي الدم الحموي الشافعي.

5- علم القضاء د. أحمد الحصري.


كلية الشريعة - السنة الثالثة - منهج مادة النحو

منهج مادة النحو

محاضرتان في الأسبوع

الأهداف:

1- الحفاظ على كتاب اللّه عزّ وجلّ وسنة رسوله- فيه- إذ أن اللغة العربية وعاء لكلام الله عزّ وجلّ وسنة رسوله- صلى الله عيه وسلم، وهي وسيلة لابد منها لفهمهما فهما دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تزويد الطلاب بمادة لغوية جيدة، وتدريبهم على القراءة الصحيحة، وضبط ما يقرأ.

4- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

3- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- الإضافة.

2- إعمال المصدر واسمه.

3- إعمال اسم الفاعل.

4- إعمال اسم المفعول.

5- إعمال الصفة المشبهة.

6- إعمال اسم التفضيل.

الفصل الدراسي الثاني

7- التعجب.

8- نعم وبئس.

9- النعت.

10- التوكيد.

11- العطف.

12- عطف النسق.

13- البدل.

كتاب المادة:

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- الكتاب لسيبويه.

2- التصريح على التوضيح لخالد الأزهري.

3- شرح الأشمونى على ألفية ابن مالك مع حاشية الصبان عليه.

4- حاشية الخضري على ابن عقيل.

5- شرح الرضى على كافية ابن الحاجب.

6- شرح ابن يعيش على المفصل.

7- همع الهوامع للسيوطي.

8- خزانة الأدب لعبد القادر البغدادي.

9- الدرر اللوامع على همع الهوا مع: لأحمد بن الأمين الشنقيطي.

10- حاشية ابن حمدون على شرح المكودي لألفية ابن مالك.

11- الأشباه والنظائر للسيوطي.

12- المقتضب للمبرد.

13- شرح أبيات سيبويه للسيرافي.


كلية الشريعة - السنة الثالثة - منهج مادة الصرف

منهج مادة الصرف

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يتبين الطلاب فصاحة الكلمات في القرآن الكريم والأحاديث النبوية الشريفة.

2- أن يكتسب الطلاب القدرة على استعمال مفردات اللغة على وجه صحيح في كلامهم وفى كتابتهم.

3- أن يكتسب الطلاب القدرة على نقد الكلمات اللغوية في الأساليب الأدبية.

مفردات المنهج:

الفصل الدراسي الأول

1- باب التذكير والتأنيث.

2- باب المقصور والمنقوص والممدود.

3- جمع القلة والكثرة.

الفصل الدراسي الثاني

4- التصغير.

5- النسب.

كتاب المادة:

أوضح المسالك لابن هشام الأنصاري.

المراجع:

1- تصريف الأسماء. لمحمد الطنطاوي.

2- الوافي في التصغير والنسب والوقف والإمالة وهمزة الوصل. لأحمد إبراهيم عمارة.

3- القول الفصل في التصغير والنسب والوقف والإمالة وهمزة الوصل. لعبد الحميد عنتر.

4- الكتاب لسيبويه.

5- شرح الرضى على الشافية لابن الحاجب.

6- شرح ابن يعيش على المفصل للزمخشري.

7- التصريح على التوضيح: لخالد الأزهري.

8- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

9- مجموعة شرو ح الشافية:

أ- شرح الجاربردى.

ب- شرح السيد عبد اللّه بن محمد الحسيني المعروف بنقره كار.

جـ - شرح زكريا بن محمد الأنصاري.

10- شرح شواهد الشافية لعبد القادر البغدادي.


كلية الشريعة - السنة الرابعة - منهج مادة القرآن الكريم

منهج مادة القرآن الكريم

حفظا وتلاوة

محاضرة واحدة في الأسبوع

الأهداف:

1- إعداد الطالب لحمل الدعوة الإسلامية وتبليغها وذلك بحفظه لأكبر قدر من القرآن الكريم حيث إنه المصدر الأول للتشريع الإسلامي، فكلما كان الطالب حافظا على مستوى جيد استطاع- بفضل الله تعالى- أن يؤدي رسالته على أكمل وجه.

2- تلاوة القرآن الكريم حق تلاوته على الصفة المتلقاة عن النبي صلى الله عليه وسلم، فيسلم اللسان من اللحن والخطأ في كتاب الله تعالى تحقيقا لقوله- جل وعلا : {إنا نحن نزلنا الذكر وإنا له لحافظون }.

مفردات منهج الحفظ والتلاوة:

الفصل الدراسي الأول

- يحفظ الطلاب سورة الأعراف.

الفصل الدراسي الثاني

- يحفظ الطلاب سورة الأنفال، ومن أول سورة التوبة إلى نهاية قوله تعالى: {ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه...} الآية رقم92.


كلية الشريعة - السنة الرابعة - منهج مادة التفسير

منهج مادة التفسير

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حكم وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإِجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإِرادة وخور العزيمة، وكيف طالب الأمة الإسلامية بإعداد العدة اللازمة لتتصدى بها لأعداء الإسلام، حتى لا تكون فتنة ويكون الدين كله لله.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإقناع السليم والإنصاف في البحث، والنزاهة في الخصام، وكيف ينمى الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى الله.

5- أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن يفهمهم معانيه، وأن يفهموهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

- تفسير سورة الإسراء.

- تفسير سورة النور.

الفصل الدراسي الثاني

- تفسير سورة الأحزاب.

- تفسير سورة الحجرات.

- تفسير سورة الحشر.

- تفسير سورة الممتحنة.

كتاب المادة:

تفسير القرآن العظيم لابن كثير.

المراجع:

1- جامع البيان عن تأويل القرآن: لابن جرير الطبري.،

2- البحر المحيط: لأبى حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم لأبي السعود.

4- روح المعاني: للألوسي.


كلية الشريعة - السنة الرابعة - منهج مادة الحديث الشريف

منهج مادة الحديث الشريف

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الكتب الستة ومناهج مؤلفيها وشروطهم، وجهود العلماء تجاه تلك الكتب من شروح ومختصرات وغير ذلك.

2- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول اللّه صلى الله عليه وسلم.

3- إمداد الطلاب بثروة لغوية من خلال شرح غريب ألفاظ الحديث.

4- أن يعرف الطلاب أحاديث في غير الأحكام الفقهية شاملة لشعب الإيمان والأخلاق والآداب والرقائق والفضائل وغيرها.

5- أن يعرف الطلاب طريقة استنباط العلماء للأحكام من خلال دراسة أحاديث الأحكام المختارة.

الإِطار العام للمنهج:

ترجمة للإمام الترمذي

دراسة سنن الترمذي

دراسة الأحاديث المختارة من سنن الترمذي

عدد الأحاديث

كتاب الأطعمة 39

كتاب الأشربة17

كتاب البر والصلة 69

كتاب الفتن 37

كتاب الأمثال 10

- ترجمة للإمام ابن ماجه.

دراسة سنن ابن ماجه.

دراسة الأحاديث المختارة من سنن ابن ماجه عدد الأحاديث

كتاب اللباس 27

كتاب الدعاء27

كتاب الفتن 16

كتاب الزهد 30

دراسة أحاديث الأحكام المختارة من سبل السلام

كتاب الجنايات 10

. باب الديات 4

. باب دعوى الدم والقسامة 2

. باب قتل أهل البغي 2

. باب قتال الجاني وقتل المرتد 5

كتاب الحدود (باب حد الزاني) 9

. باب حد القذف 1

. باب السرقة 8

. باب حد الشارب وبيان المسكر8

. باب التعزير وحكم الصائل 2

كتاب الجهاد 23

. باب الجزية والهدنة 3

. باب السبق والرمي 2

كتاب الأطعمة 6

كتاب الصيد والذبائح 8

كتاب الأضاحي 5

. باب العقيقة 2

مفردات المنهج:

الفصل الدراسي الأول

أولا: ترجمة موجزة الترمذي تشتمل على ما يلي:

نسبه، ولادته، أشهر شيوخه، أشهر طلابه، منزلته عند العلماء، آثاره

العلمية، وفاته.

ثانيا: دراسة سنن الترمذي على أن تشمل ما يلي:

اسم الكتاب، منهج المؤلف فيه، شرط المؤلف فيه، منزلته بين الكتب

الستة، ماله وما عليه، عدد كتبه، عدد أبوابه، عدد أحاديثه شروحه،

مختصرا ته.

ثالثاً: دراسة الأحاديث الآتية المختارة من سنن الترمذي:

كتاب الأطعمة (39 حديثاً)

1- باب ما جاء علام كان يأكل رسول الله صلى الله عليه وسلم 1788

2- باب ما جاء في أكل الأرانب 1789

3- باب ما جاء في أكل الضب 1790

4/5- باب ما جاء في أكل الضبع 1792،1791

6- باب ما جاء في أكل لحوم الخيل 1793

7- باب ما جاء في لحوم الحمر الأهلية 1794

8- باب ما جاء في الأكل في آنية الكفار 1797

9- باب ما جاء في الفأرة تموت في السمن 1798

10- باب ما جاء في النهي عن الأكل والشرب بالشمال 1799

11- باب ما جاء في اللقمة تسقط 1801

12- باب ما جاء في كراهية الأكل من وسط الطعام 1805

13- باب ما جاء في كراهية أكل الثوم والبصل 1806

14- باب ما جاء في تخمير الِإناء وإطفاء السراج عند المنام 1812

15- باب ما جاء في كراهية القران بين التمرتين 1814

16- باب ما جاء في استحباب التمر 1815

17- باب ما جاء في الحمد على الطعام إذا فرغ منه 1816

18- باب ما جاء أن المؤمن يأكل في معي واحد. 1818

19- باب ما جاء في طعام الواحد يكفي الاثنين 1820

20- باب ما جاء في أكل الجراد 1822

21- باب ما جاء في أكل لحوم الجلالة وألبانها 1825

22- باب ما جاء في أكل الدجاج 1827

23- باب ما جاء في أكل الشواء1829

24- باب ما جاء في كراهية الأكل متكئا 1830

25- باب ما جاء في حب النبي صلى الله عليه وسلم الحلواء والعسل 1831

26- باب ما جاء في إكثار ماء المرقة 1832

27- باب ما جاء في فضل الثريد 1834

28- باب ما جاء عن النبي طي من الرخصة في قطع اللحم. 1836

29- باب ما جاء في أي اللحم كان أحب إلى رسول اللّه صلى الله عليه وسلم 1837

30- باب ما جاء في الخل 1842

31- باب مما جاء في أكل القثاء بالرطب !1844

32- باب ما جاء في شرب أبوال الإِبل 1845

33- باب في ترك الوضوء قبل الطعام 1847

34- باب ما جاء في أكل الدباء1850

35- باب ما جاء في أكل الزيت 1851

36- باب ما جاء في الأكل مع المملوك 1853

37- باب ما جاء في فضل إطعام الطعام 1854

38- باب ما جاء في التسمية على الطعام 1858

39- باب ما جاء في كراهية البيتوتة وفي يده ريح غمر 1860

كتاب الأشربة (17 حديثاً)

40- باب ما جاء في شارب الخمر 1861

41- باب ما جاء كل مسكر حرام 1863

42- باب ما جاء ما أسكر كثيره فقليله حرام 1865

43- باب ما جاء في الرخصة أن ينبذ في الظروف 1869

44- باب ما جاء في الحبوب التي يتخذ منها الخمر 1875

45- باب ما جاء في خليط البسر والتمر 1876

46- باب ما جاء في كراهية الشرب في آنية الذهب والفضة 1878

47- باب ما جاء في النهي عن الشرب قائما 1879

48- باب ما جاء في الرخصة في الشرب قائماً 1882

49- باب ما جاء في التنفس في الإِناء1884

50- باب ما جاء في كراهية النفخ في الشرب 1888

51- باب ما جاء في كراهية التنفس في الإِناء1889

52- باب ما جاء في النهي عن اختناث الأسقية 1890

53- باب ما جاء في الرخصة في ذلك 1892

54- باب ما جاء أن الأيمنين أحق بالشرب 1893

55- باب ما جاء أن ساقي القوم آخرهم شربا 1894

56- باب ما جاء أي الشراب كان أحب إلى رسول الله صلى الله عليه وسلم1895

كتاب البر والصلة (69 حديثا)

57- باب ما جاء في بر الوالدين 1898

58- باب ما جاء في الفضل في رضا الوالدين 1900

59/60- باب ما جاء في عقوق الوالدين 1902،1901

61- باب ما جاء في إكرام صديق الوالد 1903

62- باب ما جاء في دعوة الوالدين 1905

63- باب ما جاء في قطيعة الرحم 1907

64- باب ما جاء في صلة الرحم 1908

65 - باب ما جاء في رحمة الوالد 1911

66- باب ما جاء في النفقة على البنات والأخوات 1915

67 - باب ما جاء في رحمة اليتيم وكفالته 1918

68- باب ما جاء في رحمة المسلمين 1924

69 - باب ما جاء في النصيحة 1926

70- باب ما جاء في شفقة المسلم على المسلم 1927

71- باب ما جاء في السترة على المسلم 1930

72- باب ما جاء في الذب عن عرض المسلم 1931

73- باب ما جاء في كراهية الهجر للمسلم 1932

74 - باب ما جاء في مواساة الأخ 1933

75- باب ما جاء في الغيبة 1934

76- باب ما جاء في الحسد 1935

77- باب ما جاء في التباغض 1937

78- باب ما جاء في إصلاح ذات البين 1938

79- باب ما جاء في الخيانة والغش 1940

80- باب ما جاء في حق الجوار 1942

81- باب ما جاء في الإحسان إلى الخدم 1945

82/83- باب النهي عن ضرب الخدم وشتمهم 1947، 1948

84- باب ما جاء في قبول الهدية والمكافأة عليها 1953

85- باب ما جاء في الشكر لمن أحسن إليك 1954

86- باب ما جاء في صانع المعروف 1956

87 - باب ما جاء في إماطة الأذى عن الطريق 1958

88- باب ما جاء أن المجالس أمانة 1959

89- باب ما جاء في السخاء1960

90 - باب ما جاء في البخل 1962

91- باب ما جاء في الضيافة كم هو؟ 1967

92- باب ما جاء في طلاقة الوجه وحسن البشر 1970

93- باب ما جاء في الصدق والكذب 1971

94 - باب ما جاء في الفحش والتفحش 1975

95- باب ما جاء في اللعنة 1978

96- باب مما جاء في الشتم 1981

97- باب ما جاء في الشتم 1983

98- باب ما جاء في فضل المملوك الصالح 1985

99- باب ما جاء في معاشرة الناس 1987

100- باب ما جاء في ظن السوء 1988

101 - باب ما جاء في المزاح 1989

102- باب ما جاء في المداراة 1996

103- باب ما جاء في الكبر 1998

104- باب ما جاء في حسن الخلق 2002

105/106- باب ما جاء في الإِحسان والعفو 2006، 2007

107- باب ما جاء في زيارة الإخوان 2008

108- باب ما جاء في الحياء2009

109- باب ما جاء في التأني والعجلة 2011

110 - باب ما جاء في الرفق 2013

111- باب ما جاء في دعوة المظلوم 2014

112/113- باب ما جاء في خلق النبي لمجد2015، 2016

114- باب ما جاء في حسن العهد 2017

115- باب ما جاء في كثرة الغضب 2020

116- باب في كظم الغيظ 2021

117- باب ما جاء في المتهاجرين 2023

118- باب ما جاء في الصبر 2024

119- باب ما جاء في ذي الوجهين 2025

120- باب ما جاء في النمام 2026

121- باب ما جاء في العي 2027

122- باب ما جاء في التواضع 2029

123- باب ما جاء في الظلم 2030

124- باب ما جاء في ترك العيب للنعمة 2031

125- باب ما جاء في المتشبع بما لم يعطه 2034

كتاب الفتن (37 حديثاً)

126- باب ما جاء في الأمر بالمعروف والنهي عن المنكر 2170

127- باب 2171

128- باب ما جاء في سؤال النبي صلى الله عليه وسلم ثلاثا في أمته 2175

129 - باب ما جاء في رفع الأمانة 2179

130- باب ما جاء لتركبن سنن من كان قبلكم 2180

131/132- باب ما جاء في الخسف 2183 ، 184

1332 - باب ما جاء في خروج يأجوج ومأجوج2187

134- باب في صفة المارقة 2188

135- باب في الأثرة وما جاء فيه 2189

136- باب ما جاء في الشام 2192

137/138- باب م جاء ستكون فتن كقطع الليل المظلم 2199،2195

139- باب 2202

140- باب ما جاء في اتخاذ سيف من خشب في الفتنة 2204

141- باب ما جاء في أشراط الساعة 2205

142/143- باب منه 2206، 2207

144- باب منه 2208

145- باب ما جاء في قتال الترك 2215

146- باب ما جاء لا تقوم الساعة حتى يخرج كذابون 2219

147- باب ما جاء في الخلفاء2223

148- باب ما جاء في المهدي 2230

149- باب ما جاء في نزول عيسى ابن مريم عليه السلام 2233

150- باب ما جاء في علامة الدجال 2235

151 - باب ما جاء من أين يخرج الدجال2237

152- باب مما جاء في صفة الدجال 2241

153- باب ما جاء في ذكر ابن صائد 2249

154- باب ما جاء في ذكر ابن صائد 2251

155- باب 2253

156- باب 2255

157- باب 2256

158- باب 2259

159- باب 2262

160- باب 2265

161/162- باب 2267، 2268

كتاب الأمثال (10 أحاديث)

163- باب ما جاء في مثل الله لعباده 2861

164- باب ما جاء في مثل النبي صلى الله عليه وسلم والأنبياء قبله 2862 165 - باب ما جاء في مثل الصلاة والصيام والصدقة 2863

166/167- باب ما جاء في مثل المؤمن القارئ للقرآن وغير القارئ

2865، 2867

168 - باب مثل الصلوات الخمس 2868

169/1172- باب ما جاء في مثل ابن آدم وأجله وأمله

2870، 2871، 2872، 2874

الفصل الدراسي الثاني

رابعاً: ترجمة موجزة لابن ماجة تشتمل على ما يلي:

نسبه، ولادته، أشهر شيوخه، أشهر طلابه، منزلته عند العلماء، آثاره

العلمية، وفاته.

خامسا: دراسة سنن ابن ماجة على أن تشمل ما يلي:

اسم الكتاب، منهج المؤلف فيه، شرط المؤلف فيه، منزلته بين الكتب

الستة، ماله وما عليه، عدد كتبه، عدد أبوابه، عدد أحاديثه، شروحه،

مختصراته.

سادساً: دراسة الأحاديث الآتية المختارة من سنن ابن ماجة:

كتاب اللباس (27 حديثاً)

173- باب ما ينهى عنه من اللباس 3559

174- باب البياض من الثياب 3566

175- باب من جرّ ثوبه من الخيلاء3569

176- باب موضع الإزار أين هو 3572

177- باب ذيل المرأة كم يكون 3580

178- باب كراهية لبس الحرير 3588

179- باب من رخّص له في لبس الحرير 3592

180- باب لبس الحرير والذهب للنساء3595

181- باب لبس الأحمر للرجال 3599

182- باب البس ما شئت، ما أخطأك لسرف أو مخيلة 3605

183 - باب من لبس شهرة من الثياب 3606

184- باب لبس جلود الميتة إذا دبغت 3609

185- باب لبس النعال وخلعها 3616

186- باب الانتعال قائما 3618

187/188- باب الخضاب بالحنّاء 3622،3621

189 - باب اتخاذ الجمة والذوائب 3635

190- باب النهي عن القزع 3638

1 9 1- باب نقش الخاتم 3639

192/193- باب النهي عن خاتم الذهب 3642، 3644

194- باب من جعل فص خاتمه مما يلي كفه 3645

195- باب التختم في الإِبهام 3648

196- باب الصور في البيت 3649

197- باب الصور فيما يوطأ 3653

198- باب المياثر الحمر 3654

199- باب ركوب النمور 3656

كتاب الدعاء (27 حديثاً)

200/ 201- باب فضل الدعاء3827، 3828

202/204 - باب دعاء رسول اللّه صلى الله عليه وسلم 3830، 3831، 3832

5 0 6/2 0 2- باب ما تعوّذ منه رسول الله صلى الله عليه وسلم3841،3838

207 - باب الجوامع من الدعاء3845

208- باب الدعاء بالعفو والعافية 3855

209 - باب يستجاب لأحدكم ما لم يعجل 3853

210- باب لا يقول الرجل اللهم اغفر لي إن شئت 3854

211- باب اسم اللّه الأعظم 3857

212 - باب أسماء الله عز وجل 3860

213 - باب دعوة الوالد ودعوة المظلوم3862

214 - باب كراهية الاعتداء في الدعاء3864

215- باب رفع اليدين في الدعاء3865

816 /218 - باب ما يدعو به الرجل إذا أصبح وأمسى 3867، 3869، 3872

219 - باب ما يدعو به إذا أوى على فراشه 3873

0 22/221 - باب ما يدعو به إذا انتبه من الليل 3878، 3880

222- باب الدعاء عند الكرب 3883

223- باب ما يدعو به الرجل إذا خرج من بيته 3884

224- باب ما يدعو به إذا دخل بيته 3887

225- باب ما يدعو به الرجل إذا سافر 3888

226- باب ما يدعو به الرجل إذا رأى السحاب والمطر 3890

كتاب الفتن (16 حديثاً)

227- باب الكف عمن قال. لا إله إلا اللّه 3927

228- باب حرمة دم المؤمن وماله 3931

229- باب العصبية 3948

230 - باب التثبت في الفتنة 3957

231- باب كف اللسان في الفتنة 3975

232- باب الوقوف عند الشبهات 3984

233- باب بدأ الإِسلام غريبا 3988

234- باب فتنة المال 3995

235- باب الأمر بالمعروف والنهي عن المنكر 4003

236- باب قوله تعالى: (يا أيها الذين آمنوا عليكم أنفسكم ) 4014

237- باب العقوبات 4022

238/239- باب الصبر على البلاء4025 ، 4027

240- باب فتنة الدجال وخروج عيسى بن مريم...... 4080

241- باب خروج المهدي 4084

242- باب الملاحم 4085

0 22/ 1 22- باب ما يدعو به إذا انتبه من الليل 3878،0 88 3

222- باب الدعاء عند الكرب 3883

223- باب ما يدعو به الرجل إذا خرج من بيته 3884

224- باب ما يدعو به إذا دخل بيته 7 88 3

225- باب ما يدعو به الرجل إذا سافر 3888

226- باب ما يدعو به الرجل إذا رأى السحاب والمطر 0 389

كتاب الفتن (16 حديثاً)

227- باب الكف عمن قال. لا إله إلا اللّه 3927

228- باب حرمة دم المؤمن وماله 3931

229- باب العصبية 3948

0 23- باب التثبت في الفتنة 57 39

231- باب كف اللسان في الفتنة 3975

232- باب الوقوف عند الشبهات 3984

233- باب بدأ الإِسلام غريبا 3988

234- باب فتنة المال 3995

235- باب الأمر بالمعروف والنهي عن المنكر 4053

236- باب قوله تعالى: (يا أيها الذين آمنوا عليكم أنفسكم ) 4 1 0 4

237- باب العقوبات 22 0 4

239/238- باب الصبر على البلاء25 0 4،27 5 4

240- باب فتنة الدجال وخروج عيسى بن مريم 4085000

241- باب خروج المهدي 4084

242- باب الملاحم 4085

كتاب الزهد (30 حديثاً)

243- باب الزهد في الدنيا 4100

244 - باب الهم بالدنيا 4105

245- باب من لا يؤبه له 4115

246- باب في المكثرين 4136

247 / 248- باب القناعة 4137 ، 4143

249- باب ضجاع آل محمد صلى الله عليه وسلم 4153

250 ـ باب معيشة آل النبي صلى الله عليه وسلم4159

251/252- باب في البناء والخراب 4160 ، 4163

253/ 254- باب التوكل واليقين 4164، 4168

255- باب الحكمة 4169

256- باب البراءة من الكبر 73 1 4

257- باب الحياء4183

258- باب التوقي على العمل 4198

259 - باب الرياء والسمعة 4202

260 - باب الحسد 4208

261- باب الأمل والأجل 4231

262- باب المداومة على العمل 4238

263- باب ذكر الذنوب 4242

264- باب ذكر الموت والاستعداد له 4265

265- باب ذكر القبر والبلى 4266

266 - باب صفة أمة محمد صلى الله عليه وسلم4283

267 - باب ما يرجى من رحمة اللّه يوم القيامة 4300

268/ 269- باب ذكر الشفاعة 4307، 4317

270- باب صفة النار 4327

271/272- باب صفة الجنة 4328 ، 4331

سابعاً: دراسة الأحاديث الآتية المختارة من سبل السلام شرح بلوغ المرام:

كتاب الجنايات (10 أحاديث)

273- حديث ابن مسعود 1085

274- حديث ابن مسعود 1088

275 - حديث عمر بن الخطاب 1089

276- حديث أبي جحيفة عن علي 1090

277- حديث أنس 1091

278- حديث أبي هريرة 1094

279- حديث أنس 1096

280- حديث ابن عباس 1097

281- حديث ابن عمر 1100

282- حديث أبي شريح 1101 باب الديات (4 أحاديث)

283- حديث أبي بكر بن حزم عن أبيه عن جده 1102

284 - حديث عبد اللّه بن عمرو بن العاص 1106

285 - حديث عبد اللّه بن عمرو 1110

286- حديث أبي رمثه 1113 باب دعوى الدم والقسامة (حديثان)

287- حديث سهل بن أبي حثمه 1114

288- حديث رجل من الأنصار 1115 باب قتل أهل البغي (حديثان)

289- حديث أبي هريرة 1117

290- حديث عرفجة بن شريح 1120

باب قتال الجاني وقتل المرتد (5 أحاديث)

291- حديث عبد اللّه بن عمر 1121

292--حديث عمران بن حصين 1122

293- حديث أبي هريرة 1123

294- حديث ابن عباس 1126

295- حديث أبن عباس 1127

كتاب الحدود

باب حد الزاني (9 أحاديث)

296- حديث أبي هريرة وزيد بن خالد 1128

297- حديث عبادة بن الصامت 1129

298- حديث أبي هريرة 1130

299- حديث عمر بن الخطاب1132

300- حديث أبي هريرة 1133

301- حديث عمران بن حصين 1135

302- حديث سعيد بن سعد بن عبادة 1137

303- حديث ابن عباس 1138

304- حديث أبي هريرة 1141

باب حد القذف (حديث واحد)

305- حديث ابن عباس 1144

باب حد السرقة (8 أحاديث)

306- حديث عائشة 1147

307- حديث ابن عمر 1149

308- حديث أبي هريرة 1150

309- حديث عائشة 1151

310- حديث جابر 1152

311- حديث رافع بن خديج 1153

312- حديث عبد اللّه بن عمرو بن العاص 1157

313- أسس- حديث صفوان بن أمية 1158

باب حد الشارب وبيان المسكر (8 أحاديث)

314- حديث أنس بن مالك 1161

315- حديث علي 1162

316- حديث معاوية 1163

317- حديث أبي هريرة 1164

318- حديث عمر 1167

319- حديث ابن عمر 1168

320- حديث جابر 1169

321- حديث وائل الحضرمي 1172

باب التعزير وحكم الصائل (حديثان)

322- حديث أبي برده 1173

323- حديث عائشة 1174

كتاب الجهاد (23 حديثاً)

324- حديث أبي هريرة 1177

325- حديث عبد الله بن عمر 1185

326- حديث جابربن عبد الله 1182

327- حديث أب موسى الأشعري 1184

328- حديث نافع بن عبد الله بن عمر 1186

329- حديث بريدة عن عائشة 1187

330- حديث الصعب بن جثامة 1190

331- حديث عائشة 1191

332- حديث سمرة 1193

333- حديث أبي أيوب 1195

334- حديث ابن عمر 1196

335- حديث عبادة 1197

336- حديث عوف بن مالك 1198

337- حديث أنس 1201

338- حديث عمران بن حصين 1203

339- حديث صخر بن العيلة 1204

340- حديث أبي سعيد الخدري 1206

341- حديث ابن عمر 1207

342- حديث ابن عمر 1208

343- حديث حبيب بن مسلمة 1210

344- حديث علي بن أبي طالب 1217

345- حديث عمر بن الخطاب 1219

346- حديث عمر بن الخطاب 1220

باب الجزية والهدنة (3 أحاديث)

347- حديث عبد الرحمن بن عوف 1224

348- حديث أنس وعثمان بن أبي سليمان 1225

349- حديث المسور بن مخرمة و مروان بن الحكم 1229

باب السبق والرمي (حديثان)

350- حديث ابن عمر 1232

351- حديث أبي هريرة 1234

كتاب الأطعمة (6 أحاديث)

352- حديث أبي هريرة 1237

353- حديث ابن عباس 1238

354- حديث جابر 1239

353- حديث ابن أبي أوفي 1240

356- حديث ابن عمر 1245

357- حديث ابن عباس 1248

كتاب الصيد والذبائح (8 أحاديث)

358- حديث أبي هريرة 1250

359/360- حديث عدي بن حاتم 1251 ، 1252

361- حديث أبي ثعلبة 1253

362- حديث عائشة 1254

363- حديث كصب بن مالك 1257

364- حديث رافع بن خديج 1258

365- حديث أبي سعيد الخدري 1261

كتاب الأضاحي (5 أحاديث)

366- حديث عائشة 1264

367- حديث أبي هريرة 1265

368- حديث جندب بن سفيان 1266

369- حديث البراء1267

370- حديث جابر 1268

باب العقيقة (حديثان)

371- حديث عائشة 1274

372- حديث سمرة 1276

كتب المادة:

1- سنن الترمذي. تحقيق أحمد محمد شاكر ومحمد فؤاد عبد الباقي

وإبراهيم عطوة عوض.

2- سنن ابن ماجه. بترقيم محمد فؤاد عبد الباقي.

3- سبل السلام شرح بلوغ المرام للصنعاني بتصحيح وتعليق وترقيم

محمد عبد العزيز الخولي.

المراجع:

1- الكتب الستة وشروحها.

2- نيل الأوطار للشوكاني.


الأول ثانوي، الإنشاء والخطابة

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

الإنشاء والخطابة

الفصل الدراسي الأول

ثمانية موضوعات تعود إلى اختيار المدرس وعلى المدرس أن يدون الموضوعات في كراسة التحضير مع تلافي التكرار

الفصل الدراسي الثاني

سبعة موضوعات تعود إلى اختيار المدرس وعلى المدرس أن يدون الموضوعات في كراسة التحضير مع تلافي التكرار


كلية الشريعة - السنة الرابعة - منهج مادة الأديان والفرق

منهج مادة الأديان والفرق

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب أن الدين عند الله هو الإسلام وهو الناسخ لجميع الأديان السابقة له.

2- أن يعرف الطلاب أن من ابتغى غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين.

3- أن يعرف الطلاب التحريف الذي أدخله اليهود على التوراة والتحريف الذي أدخله النصارى على الإنجيل.

4- أن يعرف الطلاب حقيقة اليهودية والنصرانية قديما وحديثا.

5- أن يعرف الطلاب الفرق الإسلامية وأنها في النار إلا واحدة.

6- أن يعرف الطلاب الفرقة الناجية وهى الجماعة.

7- أن يعرف الطلاب أن أساس الافتراق هو البدعة وأن أساس الجماعة هو السنة.

مفردات منهج الأديان:

الفصل الدراسي الأول

أولا: مقدمة تشتمل علما ما يلي:

1- تعريف المادة، وذكر نشأة هذا العلم وجهود المسلمين فيه.

2- السمات العامة للمنهجين الإسلامي والغربي في مقارنة الأديان.

3- انتشار الشرك في معظم أرجاء العالم: أسبابه ومظاهره.

ثانيا: اليهودية:

1- تعريف اليهودية.

2- مجمل تاريخ اليهود.

3- مصادر اليهودية:-

أ- التوراة (تعريفها، تحريفها وأنواعه وأدلته، الألوهية والنبوة في التوراة المحرفة، نظرة اليهود إلى الحياة الدنيا والآخرة.

ب- التلمود (تعريفه، كتابته، مدى تقديس اليهود له، مبادئه وخطرها على غير اليهود).

جـ- البروتوكولات (تعريفها، ظروف تدوينها، الغرض منها، خطرها، نماذج منها. بعض ما ورد في القرآن من أخلاق اليهود.

ثالثا: النصرانية:

1- تعريف النصرانية.

2- أسس العقيدة النصرانية:-

أ- التثليث والاتحاد.

ب- صلب المسيح.

جـ- محاسبة المسيح الناس.

د- نظرتهم إلى الجنة والنار.

الفصل الدراسي الثاني

3- أسباب وعوامل انحراف النصرانية:-

أ- ضياع الإنجيل وانقطاع السند بينهم وبين المسيح.

ب- التأثر بالفلسفات الوثنية.

جـ- (بولس اليهودي) ودوره في تحريف النصرانية ومصادره.

د- تنصر الإِمبراطور قسطنطين.

هـ- الاضطهادات.

و- الرهبنة.

ز- الكنيسة.

حـ- المجامع النصرانية وأثرها في تحريف العقيدة وتعدد الأناجيل.

4- مصادر النصرانية:-

أ- أسفار العهد الجديد ومنها الأناجيل الأربعة، نقد تلك الكتب سندا ومتنا- الِإتيان بنماذج للبشارة بالنبي صلى الله عليه وسلم منها "إنجيل برنابا" أهم مبادئه وموقف النصارى منه.

ب- المجامع النصرانية.

ج- الكنيسة.

د- البابوات.

5- عرض الشعائر النصرانية.

التعميد- القربان المقدس- الاعتراف للقسيس- صكوك الغفران- نظرة النصرانية إلى الزواج.

6- الفرق النصرانية المعاصرة:

أ- الكاثوليك.

ب- الأرثوذكس.

ج- البروتستانت.

نشأتها- مميزاتها العامة.

7- علاقة التبشير بالنصرانية- بصورة مختصرة.

أهدافه وسائله- بيان أضرارها على العالم الإسلامي.

8- نسخ الإسلام لتلك الديانات وإثبات النسخ في التوراة والإنجيل

وتشريعات اليهود والنصارى للاحتجاج بها عليهم.

كتب المادة (منهج الأديان):

1- هداية الحيارى. لابن القيم.

2- اليهودية. لأحمد شلبي.

3- محاضرات في النصرانية. محمد أبو زهرة.

المراجع:

1- الدين. د. محمد عبد الله دراز.

2- إظهار الحق. رحمة الله الهندي.

3- بروتوكولات حكماء صهيون.

4- الغارة على العالم الإسلامي محب الدين الخطيب.


كلية الشريعة - السنة الرابعة - منهج مادة طرق التدريس

منهج مادة طرق التدريس

محاضرة واحدة!ت الأسبوع

الأهداف:

1-إكساب الدارس القدرة على القيام بالتربية والتعليم عن معرفة وتدريب.

2- إكساب الدارس مهارات تدريس علوم التربية الإسلامية واللغة العربية والتخطيط لتعليمها في مراحل التعليم العام.

3- إكساب الدارس مهارات التقويم التربوي والاختبارات التحصيلية في علوم التربية الإسلامية واللغة العربية في مراحل التعليم المختلفة.

مفردات المنهج:

الفصل الدراسي الأول

1- مقدمات:-

أ- أهمية التدريس: التعليم، التعلم، التثقيف، والتهذيب، الخ.

ب- البيئة التعليمية وأركانها الأساسية المعلم، المدرسة، المنزل، والمجتمع.

جـ- أول بيئة تعليمية في الإسلام وكيف كانت آثارها في بناء شخصية الصحابة.

د- كيف كان يعلم نبينا محمد صلى الله عليه وسلم صفاته عليه الصلاة والسلام معلما.

هـ- صفات المعلم المسلم بعامة وصفات معلم التربية الإسلامية واللغة العربية بخاصة.

و- اختيار أفضل العناصر للعمل في تدريس علوم التربية الإسلامية واللغة العربية.

2- طرق التدريس:

أ- معنى الطريقة في التدريس وضرورة التنوع في الأداء.

ب- عملية التدريس بين المعرفة للأصول والابتكار في الأداء.

جـ- قواعد التدريس الجيد ومقوماته.

د- استخدام البحث العلمي في اختيار أفضل الطرق وأكثرها آثارا في شخصية المتعلم ورفع مستوى التحصيل.

هـ- المعينات الأساسية للتدريس:

1- التخطيط الجيد للمنهج ومناسبته للمتعلم.

2- التخطيط الجيد للدرس ومناسبته للمتعلم.

3- استخدام الوسائل التعليمية المناسبة للمواقف التعليمية.

4- الاستعداد النفسي للمعلم.

5- تهيئة البيئة التعليمية المناسبة للأعمار مكانا وزمانا، وربط ما يدرس بواقع الحياة.

و- إعداد الدرس وأهميته:-

1- التصورات الأولية قبل الدخول في العمل.

2- وضع التصورات في صيغ أسئلة يجاب عليها.

3- تصميم الإعداد الجيد:

أ- تصور المعلم للمتعلم وحاجته وميوله.

جـ- تحديد الأهداف العامة من المادة والأهداف الخاصة من الموضوع.

ب- تحديد الوسائل المعينة على تحقيق الأهداف الخاصة.

د- مراعاة الزمن المعتمد للدرس.

هـ- قواعد وأصول عرض الدرس.

و- تنوع طرق العرض تبعا لحالة كل مادة.

ز- أثر المناقشة والتقويم في نهاية كل درس.

الفصل الدراسي الثاني

3- طرق تدريس علوم التربية الإسلامية:

أ- مدخل لتوضيح العلاقة بين المنهج الدراسي وطرق تنفيذه بالتدريس.

ب- تدريس على التربية الِإسلامية باعتبارها وحدة لا تتجزأ في التعليم الأساسي.

جـ- تدريس علوم التربية الإسلامية منفصلة فيما بعد التعليم الأساسي.

د- نماذج لتدريس على التربية الِإسلامية والوسائل المستخدمة في تدريسها.

1- نماذج لتدريس القرآن الكريم وتجويده وتفسيره في مرحلة التعليم العام.

2- نماذج لتدريس السيرة النبوية والحديث الشريف في مرحلة التعليم العام.

3- نماذج لتدريس العقيدة وربطها بالقرآن والسنة في مرحلة التعليم العام.

4- نماذج لتدريس الفقه وربطه بالقرآن والسنة في مرحلة التعليم العام.

هـ- استخدام طرق المناقشة والتعيين والنشاط وغيرها في المواقف المناسبة في تدريس كل فرع.

و- العلاقة بين تدريس علوم التربية الِإسلامية وبن العلوم الأخرى.

4- طرق تدريس اللغة العربية:

أ- مدخل لتوضيح العلاقة بين المنهج الدراسي وطرق تنفيذه بالتدريس.

ب- تدريس علوم اللغة العربية باعتبارها وحدة لا تتجزأ في التعليم الابتدائي.

ج- نماذج لتدريس اللغة العربية والوسائل المستخدمة في تدريسها للصغار.

د- تدريس علوم اللغة العربية باعتبارها مواداً منفصلة فيما بعد التعليم الابتدائي.

هـ- نماذج لتدريس اللغة العربية والوسائل المستخدمة في تدريسها للكبار.

و- نماذج لتدريس القراءة للمبتدئين.

ز- علاقة القراءة بباقي فروع اللغة العربية وباقي العلوم الأخرى.

ح- التعبير وطرق تدريسه.

ط- قواعد اللغة العربية.

ى- الكتابة، الإملاء بأنواعه.

ك- الأدب والبلاغة وعلومها.

ل- القصة وآثارها التربوية.

م- استخدام طرق المناقشة والتعيين والنشاط وغيرها في المواقف المناسبة.

ن- العلاقة بين تدريس اللغة العربية وبين العلوم الأخرى.

5- الربط والجمع بين تدريس علوم التربية الإِسلامية واللغة العربية:-

أ- أهداف الربط والجمع.

ب- وسائل الربط والجمع بين علوم التربية الإِسلامية واللغة العربية.

جـ- نماذج من تدريسها معا في التعليم الابتدائي.

د- نماذج من تدريسها معا في التعليم الثانوي والمتوسط.

6- تقويم التدريس والتحصيل:-

أ- تعريف التقويم.

ب- أهداف تقويم عمل المعلم.

ج- معايير التقويم الجيد وشروطه.

د- أساليب التقويم في علم التربية الإِسلامية واللغة العربية.

هـ- تدريبات ونماذج من التقويم في علوم التربية الإسلامية واللغة العربية.

و- معايير تقويم المعلم لنفسه، نماذج.

ز- معايير تقويم المعلم للكتاب المدرسي ونقده، نماذج.

ح- معايير تقويم المعلم للتحصيل المستمر، نماذج.

ط- معايير تقويم المعلم للتحصيل السنوي، نماذج.

ى- معايير تقويم المعلم للتحصيل الشامل، نماذج.

ك- معايير تقويم المستوى المرحلي ومستوى الحد الأدنى والأعلى، نماذج.

7- التدريب الميداني والتربية العملية:

1- تطبيق الدراسة في الميدان التعليمي.

2- تدريب الطالب على المواقف المختلفة لعملية التدريس.

3- إكساب الطالب مهارات التدريس الجيد عن طريق المشاهدة والممارسة للخبرات التعليمية المباشرة، وأقداره على نقد نفسه وتقويم سلوكه في التدريس.

4- يتدرب طلاب السنة الرابعة على تطبيق عملية التدريس في أي من المعاهد والدور وشعبة اللغة العربية خلال الفصل الدراسي الثاني في الأوقات المخصصة لتدريس مادة طرق التدريس والتربية الإسلامية فيما لا يقل عن 18 حصة ما بين مشاهدة 4 حصص وملازمة4 حصص ثم استقلال بالتدريس لا 10 حصص بعد ذلك.

كتابا المادة:

1- الموجه الفني لمعلمي اللغة العربية: عبد العليم إبراهيم.

2- طرق تدريس التربية الإسلامي: عابد توفيق الهاشمي.

المراجع:

1- طرق تدريس اللغة العربية والدين: محمي رشدي خاطر وآخرون.

2- طرق تعليم اللغة العربية: محمد عبد القادر أحمد.

3- مرشد المعلم في تدريس اللغة العربية لغير الناطقين بها: محمود إسماعيل وآخرون.

4- تدريس اللغة العربية: محمد إسماعيل ظافر ويوسف الحمادي.

5- التربية الإسلامية وطرق تدريسها: عبد الرشيد عبد العزيز سالم.

6- تدريس التربية الإِسلامية: محمد صلاح الدين علي مجاور.

7- التربية الإِسلامية وطرق تدريسها. عبد الرحمن النحلاوي.

8- دراسة تجريبية لتحديد المهارات اللغوية و فروع اللغة العربية: محمد صلاح الدين على مجاور.

9- نماذج من الاختبارات الموضوعية في اللغة العربية: محمد صلاح الدين على مجاور.

10- أساليب تدريس اللغة العربية: محمد على الخولى

11- التأخر في القراءة: محمد قدري لطفي.


كلية الشريعة - السنة الرابعة - منهج مادة الفقه

منهج مادة الفقه

أربع محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الفقه الإسلامي، وأنواع أحكامه، وأن الحياة لا تصلح إلا به.

2- تربية الملكة الفقهية عند الطلاب في الاستنباط من الكتاب والسنة.

3- ربط الطلاب بكتب التراث الإسلامي الفقهي.

4- تخريج جيل جديد في كل عام، يقاوم تيارات القوانين الوضعية الزاحفة إلى بلاد المسلمين.

5- أن يعرف الطلاب الحركة الفقهية، زمن البعثة النبوية وما بعدها، نشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة فقط: أبي حنيفة، مالك، الشافعي، أحمد (رحمهم اللّه تعالى).

6- أن يعرف الطلاب ما جد من المسائل والمشكلات الفقهية وحكمها شرعا مؤيدا بالدليل.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وإفتاؤهم في المسائل والمشكلات الفقهية.

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان إثراء للمادة الفقهية.

مفردات المنهج:

الفصل الدراسي الأول

كتاب السلم- بيع الخيار- بيع المرابحة- العرية وشروطها- كتاب الإِجارات- القراض- المساقاة- الشركة- الشفعة- الرهون- الحجر- التفليس- الصلح- الكفالة- الحوالة- الوكالة- اللقطة.

الفصل الدراسي الثاني:

الوديعة- العارية- الغصب- الهبات- الوصايا- الجنايات- القصاص- الجراح- الديات في النفوس- الديات فيما دون النفس- القسامة- أحكام الزنا- القذف- السرقة- الحرابة.

كتاب المادة:

بداية المجتهد ونهاية المقتصد لابن رشد.

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في كل مذهب من مذاهب الأئمة الأربعة.

(1) تفصيلات هذه المفردات في كتاب المادة (بداية المجتهد) لابن رشد.


كلية الشريعة - السنة الرابعة - منهج مادة الفرائض

منهج مادة الفرائض

محاضرتان نط الأسبوع

الأهداف:

1- تنفيذ أمر الإسلام وحثه على تعلم الفرائض وتعليمها الناس خشية الاندثار.

2- أن يتبين الطلاب الأهمية الخاصة التي تميّز بها هذا العلم في:

أ- جعله تركة الميت ملكا لأفراد أسرته، وفي ذلك احترام للملكية الفردية.

ب- في فرض الميراث لأمسّ الناس قرابة للميت.

ب- في تحديده لكل وارث نصيبا معينا بعيدا عن تأثير الأهواء والعواطف، قائما على أساس العدل والإنصاف.

3- أن يتبين الطلاب اهتمام علماء الإسلام بهذا العلم من عهد الصحابة إلى يومنا هذا، فلا يكاد يوجد مؤلَّف في الفقه قد خلا من هذا العلم.

مفردات المنهج:

الفصل الدراسي الأول

1- في الرد ومباحثه.

2- في المناسخات.

3- في تقسيم التركة ومعنى القسمة وأنا التركة وكيفية قسمة التركة وبيان الطرق الحسابية لقسمة التركة.

4- (في التوريث بالتقدير والاحتياط) وتحته مباحث:

أ- في الخنثى والأمور التي يتضح بها وخلاف العلماء في كيفية توريثه.

الفصل الدراسي الثاني

ب- في الحمل: تعريفة وشروط توريثه وأقوال العلماء في كيفية توريثه.

ت- في المفقود: تعريفه، ووجه تقدير المدة ومقدار المدة والراجح في تقدير المدة وأقوال العلماء في كيفية قسمة مسألة مورث المفقود وكيفية حساب مسائل المفقود.

د- في الغرقى ونحوها: في تحرير محل النزل وتوريث بعضهم من بعض وفي كيفية توارث الغرقى وفي بيان طريقة مسائل حساب الغرقى.

5- في توريث الأرحام، والمراد بذوي الأرحام وبيان طريقة توريث ذوى الأرحام وأقواله العلماء في ذلك.

كتاب المادة:

التحقيقات المرضية للدكتور صالح الفوزان.

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في كل مذهب من مذاهب الأئمة الأربعة.


كلية الشريعة - السنة الرابعة - منهج مادة أصول الفقه

منهج مادة أصول الفقه

ثلاث محاضرات في الأسبوع

الأهداف:

1- تكوين الملكة العلمية التي يستطيع الطالب بها معرفة الأحكام الشرعية.

2- تأهيل الطالب للاجتهاد فيما يستجد من القضايا، بواسطة الضوابط التي وضعها العلماء للاجتهاد.

3- فهم الكتاب والسنة ومعرفة دلالتهما على الأحكام.

4- معرفة أسباب الاتفاق والاختلاف في الأحكام الشرعية، والضوابط التي يرجع إليها عند التوافق والتعارض في الأحكام.

5- معرفة القياس وطرقه وكيفية استخدامه عند الحاجة إليه.

6- معرفة مقاصد الشريعة والوجوه التي اعتبرها الشرع عند شرع الأحكام.

7- معرفة مناهج الأئمة التي ساروا عليها في استنباطهم الأحكام من الكتاب والسنة، ومعرفة الأصول التي اعتبروها أدلة لتشريع الأحكام.

8- التنبيه على فضل العلماء واحترام آرائهم، ما لم تخالف نصا، وتنبيه الطلاب على التماس الأعذار لهم فيما خالف النص، ووجوب العمل بالصواب.

- مفردات المنهج:

الفصل الدراسي الأول

أولا: القياس- تعريفه- الفرق بين القياس الشرعي والقياس المنطقي- حجية القياس- حصر مجازي.

الاجتهاد في العلل- تحقيق المناط- تنقيح المناط- تخريج المناط- تطرق الفساد إلى القياس- أقسام القياس- أركان القياس. شروط العمل بالقياس: شروط حكم الأصل- شروط الفرع- شروط العلة- مسالك العلة.

الفصل الدراسي الثاني

ثانيا: القوادح التي تقدح في القياس- الاجتهاد- شروط المجتهد- جوازالاجتهاد من النبي صلى الله عليه وسلم فيما لم ينزل عليه فيه الوحي- اجتهاد الصحابة في زمن رسول اللّه صلى الله عليه وسلم وهل كل مجتهد يصيب. تعارض الدليلين أمام المجتهد- هل يجوز للمجتهد بعد اجتهاده في المسألة أن يقلد غيره فيها- هل ينقض الحكم في الاجتهاديات- الاجتهاد الجزئي- هل يجوز التقليد في أصول الدين- التقليد يا الفروع فتيا الحاكم- مواقع الفتيا- التعارض والترجيح.

كتاب المادة:

روضة الناظر وجنة المناظر لابن قدامة مع شرحها نزهة الخاطر العاطر لابن بدران.

المراجع:

1- المستصفى للغزالي.

2- فواتح الرحموت بشرح مسلم الثبوت.

3- الإحكام في أصول الأحكام للآمدي.


كلية الشريعة - السنة الرابعة - منهج مادة القواعد الفقهية

منهج مادة القواعد الفقهية

محاضرة واحدة في الأسبوع

الأهداف:

1- تكوين الملكة الفقهية لدى الطالب، مما يساعد على معرفة الأحكام الشرعية في كثير من المسائل الفقهية.

2- معرفة أكثر عدد ممكن من الفروع والجزئيات الفقهية المتناثرة عن طريق معرفة هذه القواعد لأن الإحاطة بجميع الفروع والجزئيات الفقهية غير ممكنة لانتشارها وصعوبة حفظها وسرعة نسيانها.

3- الوقوف على مقاصد الشريعة وأسرار التشريع، لأن معرفة القواعد العامة التي تندرج تحتها مسائل كثيرة يعطى تصورا وإدراكا واضحا لمقصد الشرع وذلك مثل (إنما الأعمال بالنيات) الأمور بمقاصدها الضرر يزال.. الخ.

4- القدرة على استنباط الأحكام.

5- توضيح وكشف مناهج الفتوى في الفروع والجزئيات.

6- الاستغناء عن حفظ كل جزئية لاندراجها تحت القواعد.

7- الوصول إلى درجة الاجتهاد والوقوف على ثمرة هذه القواعد بتطبيقها على الفروع.

8- معرفة مناهج الأئمة رحمهم اللّه في وضع هذه القواعد وبيان ما اتفقوا عليه وما اختلفوا فيه منها مما كان له الأثر في الاختلاف وفي الأحكام.

9- الوقوف على شمولي الشريعة الإِسلامية وأنها صالحة لكل زمان ومكان.

مفردات المنهج:

الفصل الدراسي الأول

من القواعد الكبرى (القواعد الأساسية):

القاعدة الخامسة: العادة محكمة ما لم تخالف نصا من كتاب أو سنة وما يندرج تحتها من قواعد فرعية وهي:

أ- استعمال الناس حجة يجب العمل بها.

ب- إنما تعتبر العادة إذا اطردت أو غلبت.

جـ- العبرة للغالب الشائع لا للنادر.

د- الحقيقة تترك بدلالة العادة.

هـ- الكتاب كالخطاب.

و- الإشارات المعهودة للأخرس كالبيان باللسان.

ز- المعروف عرفا كالمشروط شرطاً.

ح- التعين بالعرف كالتعيين بالنص.

ط- المعروف بين التجار كالمشروط بينهم.

ى- لا ينكر تغير الأحكام بتغير الأزمان.

- القواعد الكلية "القواعد الكبيرة":

القاعدة الأولى: إعمال الكلام أولى من إهماله، وما يندرج تحتها من قواعد وهي:

أ- الأصل في الكلام الحقيقة.

ب- إذا تعذرت الحقيقة يصار إلى المجاز.

جـ- المطلق يجرى على إطلاقه ما لم يقم دليل التقييد نصا أو دلالة.

د- ذكر بعض مالا يتجزأ كذكر كله.

هـ- الوصف في الحاضر لغو وفي الغائب معتبر.

و- السؤال معاد في الجواب.

ز- إذا تعذر إعمال الكلام يهمل.

الفصل الدراسي الثاني

القاعدة الثالثة: التابع تابع، وما يندرج تحتها من قواعد فرعية وهي:

أ- من ملك شيئا ملك ما هو من ضروراته.

ب- التابع لا يفرد بالحكم.

جـ- يغتفر في التوابع مالا يغتفر في غيرها.

د- إذا سقط الأصل سقط الفرع.

هـ- قد يثبت الفرع دون الأصل.

و- إذا بطل الشيء بطل ما في ضمنه.

من القواعد الكلية:

1- قاعدة: من استعجل الشيء قبل أوانه عوقب بحرمانه.

2- قاعدة: الساقط لا يعود.

3- قاعدة: تبدل الملك قائم مقام تبدل الذات.

4- قاعدة: المعلق بالشرط يجب ثبوته عند ثبوت الشرط.

5- قاعدة: يلزم مراعاة الشرط بقدر الإمكان.

6- قاعدة: ما يثبت بالشرع مقدم على ما يثبت بالشرط.

7- قاعدة: لا مساغ للاجتهاد في مورد النص.

8- قاعدة: الاجتهاد لا ينقض بمثله.

9- قاعدة: ما حرم أخذه حرم إعطاؤه.

10- قاعدة: إذا تعذر الأصل يصار إلى البدل.

قواعد كلية أخرى:

1- التصرفات على الرعية منوطة بالمصلحة.

2- الخراج بالضمان.

3- لا يجوز لأحد أن يتصرف في ملك الغير بلا إذن.

4- الجواز الشرعي لا ينافي الضمان.

5- الغرم بالغنم.

6- يضاف الفعل إلى الفاعل لا الآمر ما لم يكن مجبرا.

7- الثابت بالبرهان كالثابت بالعيان.

كتاب المادة:

1- الأشباه والنظائر للسيوطي.

2- القواعد لابن رجب.

المراجع:

1- القواعد والفوائد الأصولية. لابن اللحام.

2- كتاب القواعد في الفقه الإسلامي. لابن رجب.

3- الفروق. للقرافي.

4- الأشباه والنظائر. لابن نجيم.

5- قواعد الأحكام. للعز بن عبد السلام.

6- مجامع الحقائق وشرحه. لأبي سعيد الخادمي.

7- مجلة الأحكام العدلية وشروحها. من المادة 2 إلى المادة 100.

8- المدخل الفقهي العام الجزء الثاني. للأستاذ مصطفى الزرقاء.

9- المنثور في القواعد الفقهية. للزركشي.

10- الأشباه والنظائر- لا يزال مخطوط-. لابن السبكي.

11- الفروق. للكرابيسي.

12- إيضاح المسالك إلى قواعد الإمام مالك. للونشبريشي.

13- المنهج إلى أصول المذهب المبرج وشرحه. لمحمد الأمن أحمد زيدان الجكني.


كلية الشريعة - السنة الرابعة - منهج مادة القضاء في الإسلام

منهج مادة القضاء في الإسلام

محاضرة واحدة في الأسبوع

الأهداف:

1- بيان أن القضاء ركن من أركان الدولة الإسلامية، فهو أساس العدل، والعدل أساس الملك.

2- بيان أن القضاء ضرورة من ضرورات المجتمعات الإِسلامية، ففيه تقطع الخصومات وتحل المشكلات، ويقمع الظالم وينصر المظلوم، ويؤمر بالمعروف وينهى عن المنكر.

3- إعداد الطلاب كي يكونوا بعد تخريجهم قادرين على القيام بأعباء القضاء، والحكم بين الناس بالعدل.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة تتحدث بإيجاز عما يأتي:

1- المقصود بطرق الحكم في الشريعة الإسلامية.

2- أهمية هذه الطرق، وأهمية معرفتها.

ثانيا: 1- معنى البينة لغة، ومعناها عند الجمهور وعند غيرهم مع دليل كل.

2- تعريف الشهادة لغة واصطلاحا، وأدلة مشروعية الشهادات.

3- حكم الشهادة تحملا وأداء، وحكمة مشروعيتها.

4- شروط الشاهد، وشروط الشهادة، وشروط التحمل والأداء.

5- مستند علم الشاهد: العلم والعقل، العقل مع الحواس، حصول العلم بالأخبار المتواترة، العلم المدرك بالنظر، الشهادة بالسماع.

6- مراتب الشهادة:

أ- أربعة شهود من الرجال الأحرار العدول في جريمة الزنا.

ب- شاهدان في إثبات جميع الحقوق للّه تعالى أو للخلق، كالسرقة وشرب الخمر، والقصاص، والنكاح، والطلاق، والرجعة، والوصية، والمعاملات ونحو ذلك.

جـ- شهادة رجل وامرأتين في المداينات.

د- شهادة ثلاثة رجال.

هـ- القضاء بالشاهد واليمين.

و- شهادة الرجل والمرأتين.

ز- شهادة النساء وحدهن.

خ- شهادة الواحد.

ط- شهادة الصبيان.

الفصل الدراسي الثاني

7- الإقرار: تعريفه، أدلة مشروعيته من الكتاب والسنة، أركانه، حكمه، حكمة مشروعيته، شروط الإقرار، دراسة بعض مسائل الإقرار مثل إقرار المريض، والإقرار بالنسب، وهل يتعدّى إقرار المقر إلى غيره.

8- القضاء باليمين: تعريف اليمين، دليل مشروعية القضاء باليمين، أقسام اليمين، صفة اليمن المشروعة في القضاء وآراء الفقهاء في ذلك، الحقوق التي يجوز فيها الاستحلاف والتي لا يجوز فيها، وبيان المذاهب في ذلك.

9- النكول: تعريفه، القضاء بالنكول وحده، آراء الفقهاء في القضاء بالنكول ورد اليمن.

10- القسامة: معنى القسامة، أدلة مشروعية القسامة، آراء العلماء في القضاء بالقسامة، شروط القضاء بالقسامة، موجب القضاء بالقسامة.

11- القرائن: معنى القرائن، آراء الفقهاء في القضاء بالقرائن، وأدلتهم على ذلك، ما يقضى فيه بالقرائن.

12- القرائن الحديثة: البصمات، آثار الأقدام، التحاليل المخبرية للبقع الدموية والمنوية، التسجيل الصوتي، التشريح، الكلاب " البوليسية ".

13- القيافة: تعريفها، أقسامها، أدلة مشروعيتها، حجيتها.

14- القرعة: معناها وصفتها، أدلة مشروعيتها، المواضع المتفق على العمل فيها بالقرعة، والمواضع المختلف فيها.

15- قضاء القاضي بعلمه، آراء الفقهاء في القضاء بعلم القاضي.

16- القضاء بالشهادة على الشهادة.

17- القضاء بالخط، وكتاب القاضي إلى القاضي، وشروط العمل به.

18- القضاء بالصكوك والعقود، وما في معناها.

19- القضاء بشهادة غير العدول للضرورة.

كتاب المادة:

1- تبصرة الحكام لابن فرحون.

2- الطرق الحكمية لابن القيم.

المراجع:

1- شرح أدب القاضي للخصاف. لعمر بن عبد العزيز بن مازه المعروف بالصدر الشهيد. بتحقيق محيي هلال السرحان.

2- البهجة في شرح التحفة للشولي.

3- المغني لابن قدامة.

4- أدب القضاء لابن أبي الدم الحموي الشافعي.

5- علم القضاء للدكتور أحمد الحصري.


كلية الشريعة - السنة الرابعة - منهج مادة النحو

منهج مادة النحو

محاضرتان في الأسبوع

الأهداف:

1- الحفاظ على كتاب اللّه عزّ وجلّ وسنة رسوله- صلى الله عليه وسلم- إذ أن اللغة العربية وعاء لكلام اللّه عزّ وجلّ وسنة رسوله- صلى الله عليه وسلم-، وهي وسيلة لا بد منها لفهمهما دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تزويد الطلاب بمادة لغوية جيدة، وتدريبهم على القراءة الصحيحة، وضبط ما يقرأ.

4- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

5- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- النداء 6- الاختصاص.

2- أسماء لازمت النداء 7- التحذير والإغراء.

3- الاستغاثة 8 - أسماء الأفعال والأصوات.

4- الندبة 9- الممنوع من الصرف.

5- الترخيم.

الفصل الدراسي الثاني

10- إعراب الفعل (نواصب المضارع- جوازم المضارع).

11- لو، لولا، أما.

12- العدد.

13- كنايات العدد.

كتاب المادة:

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- الكتاب لسيبويه.

2- التصريح على التوضيح لخالد الأزهري.

3- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

4- حاشية الخضري على ابن عقيل.

5- شرح الرضي على كافية ابن الحاجب.

6- شرح ابن يعيش على المفصل.

7- همع الهوامع للسيوطي.

8- خزانة الأدب لعبد القادر البغدادي.


كلية الشريعة - السنة الرابعة - منهج مادة الصرف

منهج مادة الصرف

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يتبين الطلاب فصاحة الكلمات في القرآن الكريم والأحاديث النبوية الشريفة.

2- أن يكتسب الطلاب القدرة على استعمال مفردات اللغة على وجه صحيح في كلامهم وفى كتابتهم.

3- أن يكتسب الطلاب القدرة على نقد الكلمات اللغوية في الأساليب الأدبية.

مفردات المنهج:

الفصل الدراسي الأول

- همزة الوصل والقطع.

- الإعلال والإبدال إلى نهاية قلب الياء واواً.

الفصل الدراسي الثاني

- من إبدال الألف من الواو والياء إلى نهاية باب الإعلال والإبدال.

- الإدغام.

كتاب المادة:

أوضح المسالك لابن هشام الأنصاري.

المراجع:

1- تصريف الأسماء. لمحمد الطنطاوي.

2- الوافي في التصغير والنسب والوقف والإمالة وهمزة الوصل.

لأحمد إبراهيم عمارة.

3- القول الفصل في التصغير والنسب والوقف والإمالة وهمزة الوصل.

لعبد الحميد عنتر.

4- الكتاب لسيبويه.

5- شرح الرضي على الشافية لابن الحاجب.

6- شرح ابن يعيش على المفصل للزمخشري.

7- التصريح على التوضيح: لخالد الأزهري.

8- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

9- مجموعة شروط الشافية:

أ- شرح الجاربردى.

ب- شرح السيد عبد اللّه بن محمد الحسيني المعروف بنقره كار.

جـ- شرح زكريا بن محمد الأنصاري.

10- شرح شواهد الشافية لعبد القادر البغدادي.


عمادة البحث العلمي - المناهج الدراسية = مناهج الكليات > منهج كلية القرآن الكريم

المناهج الدراسية

مناهج الكليات

منهج كلية القرآن الكريم

السنة الأولى

السنة الثانية

السنة الثالثة

السنة الرابعة


الأول ثانوي ، تيسير العلام

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

تيسير العلام

الفصل الدراسي الأول
 | كتاب البيوع
 | باب ما نهى الله عنه من البيوع
 | باب النهي عن بيع الثمرة قبل بدو صلاحها
 | باب بيع العرايا وحكمه
 | باب بيع النخل بعد التأبير
 | باب نهي المشتري عن بيع الطعام قبل قبضه
 | باب تحريم بيع الخبائث
 | باب السلم وبيان شروط صحته
 | باب الشروط في البيع
 | باب الربا والصرف

الفصل الدراسي الثاني
 | باب الرهن
 | باب الحوالة
 | باب من وجد سلعته عند رجل قد أفلس
 | باب الشفعة
 | باب أحكام الجوار
 | باب الغصب
 | باب المساقاة والمزارعة
 | باب في جواز كراء الأرض بالشيء المعلوم والنهي عن الشروط الفاسدة
 | باب الوقف
 | باب الهبة
 | باب العدل بين الأولاد في العطية
 | باب هبة العمرى
 | باب اللقطة
 | باب الوصايا


عمادة البحث العلمي - المناهج الدراسية = مناهج الكليات > منهج كلية اللغة العربية

المناهج الدراسية

مناهج الكليات

منهج كلية اللغة العربية

السنة الأولى

السنة الثانية

السنة الثالثة

السنة الرابعة


منهج مادة القرآن الكريم

حفظاً وتلاوة

محاضرة واحدة في الأسبوع

الأهداف:

1- إعداد الطالب لحمل الدعوة الإِسلامية وتبليغها وذلك بحفظه لأكبر قدر من القرآن الكريم حيث إنه المصدر الأول للتشريع الإِسلامي، فكلما كان الطالب حافظاً على مستوى جيد استطاع بفضل الله تعالى- أن يؤدي رسالته على أكمل وجه.

2- تلاوة القرآن الكريم حق تلاوته على الصفة المتلقاة عن النبي صلى الله عليه وسلم، فيسلم اللسان من اللحن والخطأ في كتاب الله تعالى تحقيقا لقوله- جل وعلا:{ إنا نحن نزلنا الذكر وإنا له لحافظون }.

مفردات منهج الحفظ والتلاوة:

الفصل الدراسي الأول

يحفظ الطلاب من أول سورة البقرة إلى نهاية قوله تعالى: { وإن الذين اختلفوا في الكتاب لفي شقاق بعيدا } الآية رقم 176.

الفصل الدراسي الثاني

- يحفظ الطلاب من قوله تعالى في سورة البقرة:

{ليس البر أن تولوا وجوهكم قبل المشرق والمغرب.. } الآية رقم 177.

إلى نهاية قوله تعالى في سورة آل عمران: {والله عنده حسن المآب } الآية رقم 14.


New Page 2

منهج مادة التفسير

محاضرتان في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإِسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حكم وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإِجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإِرادة وخور العزيمة، وكيف طالب الأمة الإِسلامية بإعداد العدة اللازمة لتتصدى بها لأعداء الإِسلام، حتى لا تكون فتنة ويكون الدين كله لله.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإِقناع السليم والإِنصاف في البحث، والنزاهة في الخصام، وكيف ينمى الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى الله.

5- أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

- مقدمة موجزة في أنواع التفسير، ومنها التفسير الموضوعي ، و يمثل له بموضوع (المنافقين)..

- تفسير سورة الفاتحة.

- تفسير سورة البقرة. من أولها إلى نهاية قوله تعالى: {وما تقدموا لأنفسكم من خير تجدوه عند اللّه إن الله بما تعملون بصير} الآية رقم(110).

الفصل الدراسي الثاني

.- تفسير سورة البقرة، من قوله تعالى: {وقالوا لن يدخل الجنة إلا من كان هوداً أو نصارى... }الآية رقم (111) إلى نهاية قوله تعالى: {.... أولئك يرجون رحمة الله والله غفور رحيم } الآية رقم (218).

كتاب المادة:

تفسير القرآن العظيم: لابن كثير.

المراجع:

1- جامع البيان عن تأويل آي القرآن: لابن جرير الطبري.

2- البحر المحيط: لأبى حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم: لأبى السعود.

4- روح المعاني للألوسى.


منهج مادة الحديث الشريف

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب الكتب الستة ومناهج مؤلفيها وشروطهم، وجهود العلماء تجاه تلك الكتب من شروح ومختصرات و غير ذلك.

2- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول الله صلى الله عليه وسلم.

3- إمداد الطلاب بثروة لغوية من خلال شرح غريب ألفاظ الحديث.

4- أن يعرف الطلاب أحاديث في غير الأحكام الفقهية شاملة لشعب الإِيمان والأخلاق والآداب والرقائق والفضائل وغيرها.

5- دراسة أحاديث مختارة من صحيح الإِمام البخاري.

الإِطار العام للمنهج
ترجمة للإِمام البخاري
دراسة صحيح الإِمام البخاري
دراسة الأحاديث المختارة من الجامع الصحيح للبخاري
 | عدد الأحاديث
. كتاب بدء الوحي | 5
. كتاب العيدين | 4
. كتاب الوتر | 3
. كتاب الاستسقاء | 3
. كتاب الكسوف | 2
. كتاب سجود القران | 2
. كتاب التهجد | 10
. كتاب الجنائز | 14
. كتاب فضائل المدينة | 24
. كتاب الصلح | 18
. كتاب المظالم | 28
. كتاب استتابة المرتدين والمعاندين | 10
. كتاب الإِكراه | 7
. كتاب الحيل | 26
. كتاب التمني | 16
. كتاب أخبار الآحاد | 19
. كتاب الاعتصام بالكتاب والسنة | 42
. كتاب التوحيد | 26

مفردات المنهج

الفصل الدراسي الأول

أولا: ترجمة للإِمام البخاري تشتمل على ما يلي:

اسمه، ولادته، نشأته العلمية، أشهر شيوخه، أشهر تلاميذه، مكانته العلمية، ثناء العلماء عليه، منزلته في الجرح والتعديل، عقيدته، مؤلفاته، وفاته.

ثانيا: تعريف صحيح الإِمام البخاري ويشمل ما يلي:

اسمه، سبب تأليفه، منهجه فيه، مذهبه في اشتراط معرفة اللقيا، النقد الموجه إليه مع الرد عليه، عدد أحاديثه، منزلته من الكتب الستة، رواته والمستخرجات عليه، أهم شروحه.

ثالثا: دراسة الأحاديث الآتية المختارة من صحيح الإِمام البخاري

كتاب بدء الوحي (5 أحاديث)

أرقام الأحاديث

1/5- 6،5،4،3،1

كتاب العيدين (4 أحاديث)

6/7- باب الخطبة بعد العيد962، 964

8- باب التكبير في أيام منى وإذا غدا إلى عرفة971

9- باب موعظة الإِمام للنساء يوم العيد 978

كتاب الوتر (3 أحاديث)

10/11- باب ما جاء في الوتر 990، 992

12- باب الوتر في السفر 1000

كتاب الاستسقاء (3 أحاديث)

13- باب الاستسقاء في المسجد الجامع 1013

14- باب الجهر بالقراءة في الاستسقاء 1024

15- باب الاستسقاء في المصلي 1027

كتاب الكسوف (حديثان)

16- باب الصدقة في الكسوف 1044

17- باب النداء (الصلاة جامعة) في الكسوف 1045

كتاب سجود القرآن (حديثان)

18- باب من قرأ السجدة ولم يسجد 1073

19- باب من سجد لسجود القارئ 1075

كتاب التهجّد (10 أحاديث)

20/21- باب كيف صلاة النبي صلى الله عليه وسلم؟ وكم كان يصلي من الليل؟ 1139،1137

22- باب قيام النبي مجمع في رمضان وغيره 1147

23-........................ 1153

24- باب تعاهد ركعتي الفجر 1169

25- باب ما جاء في التطوع مثنى مثنى 1163

26/27 باب التطوع بعد المكتوبة 1173،1172

28- باب صلاة الضحى في الحضر 1178

29- باب التطوع في البيت 1187

كتاب الجنائز (14 حديثاً)

30- باب ما يستحب أن يغسل وترا 1254

31- باب نقض شعر المرأة 1260

32- باب الثياب البيض في الكفن 1264

33- باب الكفن في ثوبين 1265

34- باب اتباع النساء الجنائز 1278

35- باب إحداد المرأة على غير زوجها 1280

36- باب "إنّا بك لمحزونون" 1303

37- باب السرعة بالجنازة 1315

38- باب من صف صفين أو ثلاثة على الجنازة 1317

39- باب من انتظر حتى تدفن 1325

40- باب أين يقوم من المرأة والرجل؟ 1332

41- باب التكبير على الجنازة أربعا 1333

42- باب قراءة فاتحة الكتاب على الجنازة 1335

43- باب الصلاة على القبر بعدما يدفن 1336

كتاب فضائل المدينة (24 حديثا)

44/47- باب حرم المدينة 1867، 1868، 1869، 1870

48- باب فضل المدينة وأنها تنفي الناس 1871

49- باب المدينة طابه 1872

50- باب لابتي المدينة 1873

51/52- باب من رغب عن المدينة 1875،1874

53- باب الإِيمان يأرز إلى المدينة 1876

54- باب إثم من كاد أهل المدينة 1877

55- باب آطام المدينة 1878

56/59- باب لا يدخل الدجال المدينة 1879، 1880، 1881، 1882

60/61- باب المدينة تنفي الخبث 1883 1884

62/63- باب 1886،1885

64- باب كراهية النبي صلى الله عليه وسلم أن تعرى المدينة 1887

65/67- باب 1888، 1889، 1890

كتاب الصلح (18 حديثا)

68/69- باب ما جاء في الإِصلاح بين الناس. 2691،2690

70- باب ليس الكاذب الذي يصلح بين الناس 2692

71- باب قول الإِمام لأصحابه اذهبوا بنا نصلح 2693

72- باب قول الله تعالى: {إن يصلحا بينهما صلحا والصلح خير} 2694

73/74- باب إذا اصطلحوا على صلح جور فالصلح مردود 2695-2697

75/76- باب كيف يكتب هذا ما صالح فلان بن فلان وفلان بن فلان.. 2698، 2699

77/78- باب الصلح مع المشركين 2701،2700

79- باب الصلح في الدية 2703

80- باب قول النبي صلى الله عليه وسلم للحسن بن علي: ابني هذا سيد ... 2704

81- باب هل يشير الإِمام بالصلح؟ 2705

82- باب فضل الإِصلاح بين الناس والعدل بينهم 2707

83- باب إذا أشار الإِمام بالصلح فأبى حكم عليه بالحكم البين 2708

84- باب الصلح بين الغرماء وأصحاب الميراث والمجازفة في ذلك 2709

85- باب الصلح بالدين والعين 2710

كتاب المظالم (28 حديثاً)

86- باب قصاص المظالم 2440

87- باب قول الله تعالى: {ألا لعنة الله على الظالمين} 2441

88- باب لا يظلم المسلم ولا يسلمه 2442

89- باب أعن أخاك ظالما أو مظلوما 2444

90/91- باب نصر المظلوم 2446،2445

92- باب الظلم ظلمات يوم القيامة 2447

93- باب من كانت له مظلمة عند الرجل فحللها له هل يبين مظلمته 2449

94- باب إذا حلله من ظلمه فلا رجوع فيه 2450

95- باب إذا أذن له أو أحله ولم يبين كم هو 2451

96- باب إذا أذن إنسان لآخر شيئا جاز 2456

97- باب إثم من خاصم في باطل وهولا يعلمه 2458

98/ 99- باب قصاص المظلوم إذا وجد مال ظالمه 2460، 2461

100- باب ما جاء في السقائف 2462

101- باب لا يمنع جار جاره أن يغرز خشبة في جداره 2463

102- باب صب الخمر في الطريق 2464

103- باب أفنية الدور والجلوس عليها والجلوس على الصعدات 2465

104- باب الآبار على الطرق إذا لم يتأذ بها 2466

105/106- باب الغرفة والعلية المشرفة وغير المشرفة في السطوح وغيرها 2467، 2468

107- باب إذا اختلفوا في الطريق الميتاء 2473

108- باب كسر الصليب وقتل الخنزير 2476

109/ 111- باب هل تكسر الدنان التي فيها الخمر أو تخرق الزقاق؟

2477، 2478، 2479

112- باب إذا كسر قصعة أو شيئا لغيره 2481

113- باب إذا هدم حائطا فليبن مثله 2482

الفصل الدراسي الثاني

كتاب استتابة المرتدين والمعاندين وقتالهم (10 أحاديث)

114/116- باب إثم من أشرك بالله وعقوبته في الدنيا والآخرة

6918، 6920، 6921

117/118- باب حكم المرتد والمرتدة 6922، 6923

119- باب قتل من أبى قبول الفرائض وما نُسبوا إلى الردة 6925

120- باب إذا عرّض الذمي وغيره بسبِّ النبي صلى الله عليه وسلم ولم يصرح 6926

121- باب حدثنا عمر بن حفص حدثنا أبي حدثنا الأعمش 6929

122- باب قتل الخوارج والملحدين بعد إقامة الحجة عليهم 6930

123- باب ما جاء في المتأولين 6939

كتاب الإكراه (7 أحاديث)

124/126- باب من اختار الضرب والقتل والهوان على الكفر

6940، 6941، 6943.

127- باب في بيع المكره ونحوه في الحق وغيره 6944

128- باب لا يجوز نكاح المكره 6945

129- باب من الإِكراه 6948

130- باب إذا استكرهت المرأة على الزنا فلا حد عليها 6950

كتاب الحيل (26 حديثا)

131- باب في ترك الحيل وأن لكل امرئ ما نوى في الأيمان وغيرها 6953

132- باب في الصلاة 6954

133/136- باب في الزكاة وأن لا يفرق بين مجتمع ولا يجمع بين متفرق

خشية الصدقة 6958،6957،6956،6955

138/137- باب الحيلة في النكاح 6960، 6961

139- باب ما يكره من الاحتيال في البيوع ولا يمنع فضل الماء 6962

140- باب ما يكره من التناجش 6963

141- باب ما ينهى من الخداع في البيوع 6964

142- باب ما ينهى من الاحتيال للولي في اليتيمة المرغوبة وان لا يكمل صداقها 6965

143- باب إذا غصب جارية فزعم أنها ماتت فقضى بقيمة الجارية الميتة 6966

144- باب حدثنا محمد بن كثير عن سفيان عن هشام 6967 145/147- 145/147- باب في النكاح 6968، 6969، 6970

148- باب ما يكره من احتيال المرأة مع الزوج والضرائر… 6972

149/150- باب ما يكره من الاحتيال في الفرار من الطاعون 6973، 6974

151/154- باب في الهبة والشفعة 6978،6977،6976،6975 155/156- باب احتيال العامل ليهدى له 6979، 6980

كتاب التمني (16 حديثا)

157- باب ما جاء في التمني وَمنْ تمنى الشهادة 7226

158- باب تمنى الخير 7228

159- باب قول النبي صلى الله عليه وسلم لو استقبلت من امرئ ما استدبرت

7230

160- باب قوله صلى الله عليه وسلم ليت كذا وكذا 7231

161- باب تمني القرآن والعلم 7232

162/164- باب ما يكره من التمني 7233، 7234، 7235

165- باب قول الرجل لولا الله ما اهتدينا 7236

166- باب كراهية تمنى لقاء العدو 7237

167/172- باب ما يجوز من اللو

7238، 7239، 7240، 7241، 7243، 7244

كتاب أخبار الآحاد (19 حديثا)

173/ 185- باب ما جاء في إجازة خبر الواحد الصدوق في الأذان والصلاة...

7246، 7247، 7248، 7249، 7250، 7251، 7252، 7253، 7254، 7255، 7256، 7257، 7260

186- باب بعث النبي صلى الله عليه وسلم : الزبير طليعة وحده 7261

187- باب قول الله تعالى: {لا تدخلوا بيوت النبي إلا أن يؤذن لكم }… 7262

188/189- باب ما كان يبعث النبي صلى الله عليه وسلم الأمراء والرسل واحداً بعد واحد 7264، 7265

190- باب وصاة صلى الله عليه وسلم وفود العرب أن يبلغوا من وراءهم 7266

191- باب خبر المرأة الواحدة 7267

كتاب الاعتصام بالكتاب والسنة (42 حديثاً)

192/196- 7268، 7269، 7270، 7272،7271

197/198- باب قول النبي صلى الله عليه وسلم بعثت بجوامع الكلم 7273، 7274

199/212- باب الاقتداء بسنن رسول الله صلى الله عليه وسلم

7275، 7276، 7277، 7278، 7279، 7280، 7281،

7282، 7283، 7284، 7285، 7286، 7287، 7288

213/218- باب ما يكره من كثرة السؤال وتكلف ما لا يعنيه

7290، 7291، 7292، 7294، 7296، 7297

219- باب الاقتداء بأفعال النبي صلى الله عليه وسلم 7298

220/225- باب ما يكره من التعمق والتنازع في العلم والغلو في الدين والبدع

7299، 7300، 7301، 7304،7303، 7305

226- باب إثم من آوى محدثا 7306

227/228- باب ما يذكر من ذم الرأي وتكلف القياس 7307، 8 730

229- باب ما كان النبي صلى الله عليه وسلم يُسأل مما لم ينزل عليه الوحي فيقول... 7309

230- باب تعليم النبي صلى الله عليه وسلم أمته من الرجال والنساء 7310

231/232- باب قول النبي صلى الله عليه وسلم : لا تزال طائفة من أمتي ظاهرين على الحق 7311، 7312

كتاب التوحيد (26 حديثاً)

233/235- باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله 7372، 7373، 7375

236/237- باب قول الله تعالى: {قل ادعوا الله أو ادعوا الرحمن أياً ما تدعوا... } 7376، 7377

238- باب قول الله تعالى: {إن الله هو الرزاق ذو القوة المتين} 7378

239/240- باب قول الله تعالى: {عالم الغيب فلا يظهر على غيبه أحداً... } 7379، 7380

241- باب قول الله تعالى: {السلام المؤمن} 7381

242- باب قول الله تعالى: {ملك الناس} 7382

243/ 244- باب قول الله تعالى:{ هو العزيز الحكيم/ سبحان ربك رب العزة}

7383، 7384

245- باب قول الله تعالى: { وهو الذي خلق السماوات والأرض } 7385

246/248- باب قول الله تعالى: {وكان الله سميعا بصيرا}

7386، 7387، 7389

249- باب قول الله تعالى: {قل هو القادر} 7390

250- باب (مقلب القلوب) 7391

251- باب (إن لله مائة اسم إلا واحداً) 7392

252/254- باب السؤال بأسماء الله تعالى والاستعاذة بها

7395،7393، 7401

255- باب ما يذكر فِي الذات والنعوت و أسامي الله 7402

256/258- باب قوله الله تعالى: {ويحذركم الله نفسه} 7405،7404،7403

كتاب المادة:

1- الجامع الصحيح للبخاري مع شرحه فتح الباري للحافظ ابن حجر

الطبعة السلفية بترقيم محمد فؤاد عبد الباقي.

2- شرح كتاب التوحيد من صحيح البخاري. للشيخ عبد الله الغنيمان.

المراجع:

الكتب الستة وشروحها.


منهج مادة مصطلح الحديث

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب قواعد مصطلح الحديث.

2- تنمية ملكة النقد من خلال ممارسة التطبيق على الأمثلة المتنوعة.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة تبين أهمية مصطلح الحديث، ومراحل تدوينه، وأشهر المؤلفات فيه.

ثانيا: دراسة ما يلي :

- الحديث من حيث تعدد الطرق:

أولا: المتواتر. تعريفه - مثاله.

ثانيا: الآحاد. وهو أنواع :

أ- الغريب: تعريفه- الفرق بينه وبين الفرد النسبي مع التمثيل.

ب- العزيز: تعريفه- مثاله.

ج - المشهور: تعريفه- مثاله.

- الحديث من حيث منتهاه: (قدسي (1)- مرفوع- موقوف- مقطوع) مع الاعتناء بما يدخل تحت المرفوع من قول الصحابي: أُمرنا بكذا، ونهينا عن كذا، ومن السنة كذا و نحو ذلك.

- الحديث من حيث الصحة والضعف:

1- الحديث الصحيح:

تعريفه- شرح التعريف- محترزاته - ربط ذلك بقاعدة (صحة الإِسناد أو ضعفه لا يلزم منها صحة الحديث أو ضعفه ).

- أول من جمع الصحيح المجرد.

- شروط جواز التصحيح.

- ما يفيده الحديث الصحيح العلم أم الظن؟.

2- الحديث الحسن:

تعريف الخطابي للحسن- تعريف الترمذي - تعريف ابن الجوزي.

شرح التعريفات المذكورة مع بيان سبب الاختلاف في التعريف.

تقسيم الحسن إلى حسن لذاته وحسن لغيره، مع بيان ما يُحمل عليه تعريفا

الخطابي والترمذي.

الاحتجاج بالحسن- مظان الحديث الحسن-.

شرح قول الترمذي (حديث حسن صحيح).

تحديد المراد بالضعيف الذي يتقوى ويرتقي إلى درجة الحسن لغيره عند تعدد الطرق. وبيان مالا يتقوى من الضعف.

3- الحديث الضعيف:

بيان أسباب ضعف الحديث وذلك بالرجوع إلى تعريف الحديث الصحيح والتذكير بمحترزاته ليتسنى ربط جميع أنواع الضعيف بذلك.

أنواع الضعيف من حيث انقطاع الإِسناد:

أ- المعلق. تعريفه ومثاله.

ب- المنقطع. تعريفه ومثاله وبيان أن له إطلاقين (عام وخاص).

ج- المعضل . تعريفه. ومثاله.

د- المرسل بنوعيه (جلي وخفي) تعريفهما. وإيضاح الفرق بينهما.

آراء العلماء في تحديد المراد بالمرسل.

آراء العلماء في الاحتجاج بالمرسل مع إيراد أدلتهم وبيان الراجح.

مراسيل الصحابة المراد بها- مع بيان قولي العلماء في الاحتجاج بها وأدلتهم مع بيان الراجح منهما.

درجات المراسيل.

هـ- المدلس: أنواع التدليس.

1- تدليس الإِسناد- تعريفه- تحديد الفرق بين تدليس الإِسناد والإِرسال الخفي- حكم التدليس- مثاله- حكم رواية المدلس من حيث القبول والرد.

2- تدليس التسوية- تعريفه- حكمه- مثاله- الفرق بين التسوية وتدليس التسوية.

3- تدليس الشيوخ- تعريفه- حكمه- الغرض منه- مثاله.

طبقات المدلسين وبيان حكم كل طبقة.

الفصل الدراسي الثاني

أنواع الضعيف من حيث المخالفة:

أ- الشاذ. تعريف الشافعي للشاذ- تعريف الحاكم- ما حكاه الخليلي عن جماعة من الحجازين- تحديد الفرق بين هذه التعريفات وبيان أثرها على تسمية بعض الأحاديث الصحيحة بالشاذ مع التمثيل ؤ ترجيح قول الشافعي بناء على ذلك. ثم بيان ما اختاره الحافظ ابن حجر في تعريفه.

ب- المنكر، تعريفه. إطلاقه على ما تفرد به الضعيف الذي لا يحتمل ضعفه مع التمثيل- موازنة بين الشاذ والمنكر.

أنواع الضعيف من حيث ضعف الرواة (1).

أنواع الضعيف من حيث التعليل بالعلل القادحة:

أ- المعلل: تعريفه- الطريق إلى معرفة العلل- وقوع العلة في كل من الإِسناد والمتن- سبب قلة المتكلمين في علل الحديث.

من أنواع العلل القادحة:

- أن يكون السند ظاهره الصحة وفيه من لا يعرف بالسماع ممن روى عنه.

- أن يكون الحديث مرسلا من وجه رواه الثقات الحفاظ ويسند من وجه

ظاهره الصحة.

- أن يروى الحديث مرفوعا من وجه وموقوفا من وجه- مع التمثيل لهذه

الأنواع .

- بيان أهم المؤلفات في ذلك.

ب- المضطرب: تعريفه. متى يسمى الحديث مضطربا؟ وقوعه في الإِسناد

والمتن. مثاله.

ج - المدرج: تعريفه. ما يعرف به الإِدراج- الإِدراج في المتن يقع في أوله ووسطه وآخره مع التمثيل، وبيان كيف عرف ذلك الإِدراج- حكم الإِدراج.

د- المقلوب: تعريفه، وقوعه في الإِسناد والمتن مع التمثيل لكل منهما.

- الاعتبار لمعرفة المتابعات والشواهد:

المراد بالاعتبار- الهدف منه. بيان أن الباب إذا لم تجمع طرقه لا يتبين خطؤه.

المتابعة قسمان: تامة وقاصرة، تعريفهما مع التمثيل.

الشاهد- تعريفه- مثاله.

ما يغتفر من الضعف في باب المتابعات والشواهد ومالا يغتفر.

- زيادة الثقة:

المراد بها. آراء العلماء في قبولها وردها مع تعليل كل قول وبيان الراجح.

بيان أنه لا يُعَدُّ من المخالفة ما يكون تخصيصاً للعموم أو تقييداً للإِطلاق. مع التمثيل لكل منهما.

- الحديث الموضوع :

تعريفه. ما يعرف به وضع الحديث. مع ضرب مثالين لنوعين منها.

حكم رواية الموضوع. أصناف الوضاعين. أهم الكتب المصنفة في الأحاديث الموضوعة ومعرفة الوضاعين.

- معرفة من تقبل روايته ومن ترد روايته:

بيان أن المدار في القبول والرد على العدالة والضبط. ما تثبت به العدالة عند الجمهور. ما يعرف به ضبط الراوي.

قبول التعديل مبهما وبيان أن قبول الجرح على تفصيل حيث لا يُقبل في حق مَنْ ثبت توثيقه إلا مفسرا ويقبل في حق من لم يُوثق وإن كان مبهما.

آراء العلماء في الحكم عند تعارض الجرح والتعديل مع بيان الراجح.

آراء العلماء في رواية كل من (مجهول العين. مجهول الحال. المبتدع).

مراتب الجرح والتعديل عند الحافظ ابن حجر.

- طرق التحمل المعتمدة:

1- السماع من لفظ الشيخ.

2- القراءة عليه.

3- الإِجازة.

4- المناولة المقرونة بإجازة.

5- المكاتبة.

كتابة الحديث وضبطه.

أشهر رموز المحدثين في كتابة الحديث وضبطه ومقابلته.

كتاب المادة:

أ- علوم الحديث لابن الصلاح .

2- التقييد والإِيضاح للعراقي.

المراجع:

1- النكت على كتاب ابن الصلاح لابن حجر.

2- فتح المغيث للسخاوي.

3- تدريب الراوي للسيوطي.

4- توضيح الأفكار للصنعاني.


منهج مادة التوحيد

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الإِيمان، ومن أين يستمدّ، وثمرته مجملا.

2- أن يعرف الطلاب توحيد الألوهية وتوحيد الربوبية مفصلا.

مفردات المنهج:

الفصل الدراسي الأول

أولاً: معنى الإِيمان لغة واصطلاحا وبيان معنى الإِيمان وحده وتفسيره.

ثانياً: معنى الإِيمان في الشرع.

أ- بيان أركان الإِيمان الستة، وأدلتها من الكتاب والسنة.

ب- دخول الأعمال في مسمى الإِيمان، وأدلة أهل السنة على ذلك من الكتاب والسنة.

ج- بيان وجهة نظر من نقل عنه من أهل السنة عدم دخوله الأعمال في مسمى الإِيمان، والجواب عنها.

د- زيادة الإِيمان ونقصانه والأدلة من الكتاب والسنة على ذلك.

هـ - شعب الإِيمان إجمالاً، ومراتب المؤمنين، وأدلة ذلك من الكتاب والسنة.

2- الأمور التي يستمد منها الإِيمان:

أ- العلم بالله وبرسوله، وبالإِسلام على ضوء الكتاب والسنة (الأدلة النقلية).

ب- تدبر آيات الله الكونية في الآفاق وفي الأنفس، والجمع بينها وبين آياته المسموعة من الكتاب والسنة (الأدلة العقلية).

جـ - العمل بما يقتضيه ذلك العلم والتدبر، والإِكثار من ذكر الله كل وقت بالقلب واللسان والجوارح على بصيرة، والاجتهاد في تحقيق مقام الإِحسان والنصيحة لله ولعباده، والصبر على ذلك.

د- إزالة ما ينقض الإِيمان أو يعوق زيادته وتحقيقه من نوا قض الإِسلام ونواقصه بالتوبة والإِقلاع عن المعاصي ، وحفظ الجوارح عن المحرمات ومقاومة فتن الشبهات والشهوات بالعلم النافع والعمل الصالح أي العلم بالوحي والعمل بالسنة.

ثالثاً: - ثمرات الإِيمان وفوائده:

أ- تصحيح الأعمال والأقوال: أي أن جميع الأعمال والأقوال إنما تصح وتقبل بحسب ما يقوم بقلب صاحبها من الصدق في الإِخلاص للّه والمتابعة لرسوله صلى الله عليه وسلم. قال الله تعالى: {ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكورا}.

ب- الحصول على ولاية الله الخاصة، وعلى الأمن والهداية وعلى الرفعة والقوة العلمية والعملية في الدنيا والآخرة. {لهم البشرى في الحياة الدنيا وفي الآخرة }.

ج- الفوز برضوان اللّه تعالى وبدار كرامته، وإذا كان الإِيمان كاملا يمنع من

دخول النار، أما إن كان ناقصا فيمنع من الخلود فيها بفضل الله تعالى.

رابعاً: - الإِيمان بتوحيد الربوبية:

أ- تعريف توحيد الربوبية وبيان معنى الرب واختصاص الله تعالى بأنه رب

العالمين.

ب- بيان أدلة إثبات توحيد الربوبية، في الفطرة والخلق ومظاهر القدرة والتدبير، وإجماع أمم كثيرة على الإِقرار بوحدانية الصانع، وتأمل العقل السليم، وبيان أن معرفة توحيد الربوبية برهان على استحقاق الرب وحده للعبودية

كلها، " وبيان أن الاقتصار على معرفة توحيد الربوبية والإِقرار به فحسب لا يدخله في الإِسلام، ولا يخرج من الشرك حتى يؤدى توحيد العبادة.

جـ - بيان ما هو الشرك في الربوبية: مثل اعتقاد وجود أرباب أخرى لها تدبير ونفع وضر من دون اللّه، أو اعتقاد أن اللّه تعالى أعطى الربوبية أو جزءاً منها لغيره من الأنبياء أو الملائكة أو الأولياء أو غيرهم ممن أعطاه اللّه قدرة أو أذن له كونا ببعض التأثيرات أو الكشوفات الخارقة لعادة المخلوقين. أو اعتقاد أهل الحلول والاتحاد، وبيان بطلانه كله ونقضه وبيان أن هذا ونحوه هو اعتقاد الصوفية المنحرفة والزنادقة والملاحدة.

د- بيان ما هو الإِلحاد قديما وحديثا، وإبطاله على ضوء الكتاب والسنة.

الفصل الدراسي الثاني

خامساً: - الإِيمان بتوحيد الألوهية:

أ- مقدمة تتضمن ذكر معنى لفظة "التوحيد" لغة واصطلاحا، وما يراد بها عند الإِطلاق، والرد على من غلط أو ضل في مسمى التوحيد وبيان أنواعه.

ب- بيان فرض توحيد الألوهية، ومكانته، وأهميته، وفضله، والبداءة به في الدعوة إلى الإِسلام، وبيان أن من أتى به وأداه فقد أدى التوحيد كله بجميع أنواعه.

جـ - بيان أنواع الأدلة على توحيد الألوهية.

د- تعريف العبادة وبيان أنواعها ومعنى توحيد اللّه بها، وشرطي صلاحها وقبولها.

هـ - بيان جملة من إفراد العبادة التي شرع اللّه لعباده، وتعبدهم بها، وأوجب عليهم أن يوحدوه بها للتمثيل لا للحصر، حتى تتبين القاعدة ويتضح الأصل.

سادسا: - نوا قض التوحيد و نوا قض كماله:

أ- الشرك في عبادة الله تعالى:

تعريف الشرك- الشرك أول المحرمات وأعظمها- تقسيم الشرك إلى أكبر

وأصغر- بيان أنواعه وأفراده- تحديد أسباب الشرك و مبادئه- بيان ضرر الشرك

وخطره- استعراض بعض الشبهات التي يتعلق بها بعض الناس في عدم التسليم بكون ما وقع منه شركا (سبع شبهات) مع كشفها وتفنيدها. وهي:

1- أن الشرك لا يكون فيمن يشهد أن اللّه هو النافع الضار المدبر ولكنه يقصد الأولياء والصالحين بالدعاء والاستغاثة والذبح والنذر والطواف حول أضرحتهم وقبورهم ونحو ذلك، ليشفعوا له عند اللّه تعالى، لأن لهم جاها وشفاعة عند اللّه تعالي .

2- أن الشرك إنما يكون فيمن يقصد الأصنام بالدعاء ونحوه، أما الأولياء والصالحين فليسوا مثل الأصنام، فمن يدعوهم أو يستغيث بهم ليس مثل من يدعو الأصنام و يستغيث بها.

3- أن قصد الصالحين والأولياء بتلك الأمور المذكورة ليس شركا، لأن قاصد هم بذلك إنما يطلب اللّه بشفاعتهم وهذا هو التوسل بهم.

4- أن قاصد الصالحين بمثل تلك الأمور إنما يطلبهم مما أعطاهم اللّه تعالى وقد أعطاهم الشفاعة والجاه والقرب ولاسيما رسول اللّه صلى الله عليه وسلم.

5- وقد ذكر النبي صلى الله عليه وسلم أن الناس يوم القيامة يستغيثون بآدم ثم بنوح ثم بإبراهيم ثم بموسى ثم بعيسى حتى ينتهوا إلى خاتمهم صلى الله عليه وسلم ، وكذا في قصة إبراهيم حين عرض عليه جبريل الإِغاثة لما ألقي في النار فدل هذا على أن الاستغاثة بغير الله ليست شركا.

6- يقولون إن المشركين هم الذين نزل فيهم القرآن أولا، وهم لا يشهدون أن لا إله إلا الله، ويكذبون الرسول صلى الله عليه وسلم وينكرون البعث

ويكذبون القرآن ويجعلونه سحرا، ونحن نشهد أن لا إله إلا الله وأن محمدا رسول الله، ونصدق القرآن ونؤمن بالبعث، ونصلى ونصوم فكيف تجعلوننا مثل أولئك المشركين لأننا قصدنا أولياء الله بالدعاء ليشفعوا لنا عند الله فحسب.

7- أن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال لا إله إلا اللّه وأحاديث أخرى في الكف عمن قالها فمن قالها لا يكفر ولا يقتل ولو فعل ما فعل .

ب- مظاهرة المشركين وموالاتهم وموافقتهم على دينهم ومعاونتهم على المسلمين.

ج- عدم تكفير المشركين أو الشك في كفرهم أو تصحيح مذهبهم.

د- السحر ومنه الصرف.

هـ - اعتقاد أن هدى غير النبي صلى الله عليه وسلم أكمل من هديه أو أن حكم غيره أحسن من حكمه.

و- بغض شيء مما جاء به الرسول صلى الله عليه وسلم لمشروعيته وإن حصل العمل به.

ز- الاستهزاء بشيء من دين الرسول صلى الله عليه وسلم، أو ثوابه أو عقابه.

ح- اعتقاد أن بعض الناس يسعه الخروج عن شريعة محمد صلى الله عليه وسلم.

ط- الإِعراض الكلي عن دين الله أو عما لا يصح الإِسلام إلا به يتعلمه المرء ولا يعمل به.

* مناقشة إمكان وقوع هذه النواقض من المعينين وكشف الشبهات حوله ذلك.

كتابا المادة:

أ- الإِيمان لشيخ اِبن تيمية.

2- تيسير العزيز الحميد. سليمان بن عبد الله بن محمد بن عبد الوهاب.

المراجع:

* الكتاب والسنة.

أ- التدمرية لشيخ الإِسلام ابن تيمية.

2- الحموية لشيخ الإِسلام ابن تيمية.

3- مجموع الفتاوى (الأجزاء الأولى) لشيخ الإِسلام ابن تيمية.

4- الصارم المسلول على شاتم الرسول صلى الله عليه وسلم لشيخ الإِسلام ابن تيميه.

5- مجموعة مؤلفات الشيخ الإِمام محمد بن عبد الوهاب. المشتملة على:

- كتاب التوحيد.

- كشف الشبهات.

- ثلاثة الأصول.

- القواعد الأربع.

- فضل الإِسلام.

- أصول الإيمان.

- كتاب مفيد المستفيد في كفر تارك التوحيد.

- مجموعة رسائل في التوحيد.

- كتاب الكبائر.

6- شعب الإيمان للبيهقي ومختصره القزويني.

7- شرح العقيدة الطحاوية.

8- التوضيح والبيان لشجرة الإِيمان، للشيخ عبد الرحمن بن ناصر السعدي ، وهو أهم المؤلفات في موضوع جملة الإِيمان.

9- فتح المجيد، شرح كتاب التوحيد لعبد الِرحمن بن حسن آل الشيخ.

10- كتب الفقه على المذاهب الأربعة (باب حكم المرتد).


منهج مادة

منهج مادة مناهج البحث

محاضرة واحدة في الأسبوع

الأهداف:

1- تعريف الطالب بأهمية البحث واستخداماته.

2- تدريب الطالب على ممارسة البحث العلمي بجوانبه النظرية والعملية.

3- تعريف الطالب بمصادر البحث وتدريبه على كيفية الحصول على المعلومات.

4- تعريف الطلاب بأهمية المكتبات وأنواعها ومحتوياتها، وطرق تصنيفها وفهرستها وكيفية الاستفادة منها والمحافظة عليها.

5- تعريف الطلاب بالمخطوطات وأهميتها وكيفية تحقيقها وحفظها وتوثيقها.

6- تعريف الطلاب بالوثائق ووسائل البحث الحديثة وأهميتها واستخداماتها.

مفردات المنهج:

الفصل الدراسي الأول

- الباحث.

- المصادر.

- البحث.

1- الباحث:

أ- صفات الباحث.

ب- شروط العمل في البحث.

ج- موقف الباحث من المعلومات.

د- موقف الباحث من الاقتباس: أنواعه، وشروطه.

2- مصادر البحث:

أ- المكتبات وأهميتها.

ب- أنواع المكتبات ومحتوياتها: المصادر، المراجع، المخطوطات، الوثائق.

ج- طرق التصنيف والفهرسة.

د- طرق الاستفادة من المكتبة في البحث.

هـ- وسائل البحث الأخرى وأهميتها.

1- التسجيلات الصوتية واستخداماتها.

2- التسجيلات المرئية واستخداماتها.

3- حفظ المعلومات والحاسب الآلي.

4- المصادر الشخصية والاستبيانات.

و- حصر المصادر وطرق العثور عليه والتمييز بينها وطرق حفظها.

3- البحث وطرق إجرائه:

أ- خطوات إعداد البحث.

ب- اختيار موضوع البحث والأسس التي يقوم عليها.

ج - وضع مخطط البحث وحصر المصادر والمراجع ،

د - جمع المادة العلمية:

1- في الكراسات. 2 - في البطاقات.

3- في الملفات. 4- في التسجيلات.

5 ـ في الخرائط والرسوم والصور.

هـ ـ طرق انتقاء ونقل النصوص والمعلومات من المصادر.

وـ كتابة البحث :

1 ـ العنوان. 2ـ المقدمة.

3ـ الفصول. 4ـ الخاتمة.

5ـ الإملاء والخط. 6ـ علامات الترقيم.

7 ـ التصحيح والمراجعة.

8- تقديم البحث والاستفادة من ملحوظات المشرف.

9- الهوامش. 10- الملاحق.

11- المصادر والمراجع 12 - الفهرس.

الفصل الدراسي الثاني

التدر يبات:

أ- يرافق عرض المفردات السابقة تمارين عملية تتضمن على سبيل المثال: زيارة المكتبة، والتعرف على المصادر والمراجع وأدوات البحوث المختلفة.

ب- القيام بعمل بحث وفقا للقواعد والأسس المسابقة.

ج- تحقيق المخطوطات.

1- تعريف بالمخطوطات وأهميتها.

2- المخطوطات الجديرة بالتحقيق.

3- خطوات التحقيق:

جمع النسخ وترتيبها، التعرف على الكتاب ومؤلفه مع التثبت من صحة النسبة للمؤلف، تسمية النسخ، تقسيمها لأبواب وفصول.

4- منهج التحقيق:

مقارنة النسخ، تقدير الكلمات الساقطة، التخريج، ترجمة الأعلام، الترقيم، وضع الفهارس.

يرافق ذلك زيارة لقسم المخطوطات بالمكتبة العامة.

كتابا المادة:

1- تحقيق التراث ونشره لعبد السلام هارون.

2- كتابة البحث العلمي ومصادر الدراسات الإسلامية. د. عبد الوهاب أبو سليمان

المراجع:

1- أساسيات البحث العلمي بين النظرية والتطبيق، حنان عيسى سلطان، غانم سعيد العبيدي ، الرياض، دار العلوم 1404هـ.

2- أصول البحث العلمي ومناهجه ط 4، أحمد بدر، الكويت، وكالة المطبوعات- 1978م.

3- تذكرة السامع والمتكلم في أدب العالم والمتعلم، ابن جماعة الكناني.

4- الدليل على كتابة البحوث الجامعية ورسائل الماجستير والدكتوراة، عبد الوهاب أبو سليمان، جدة- دار الشروق 1401هـ مترجم.

5- كيف تكتب بحثاً أو رسالة- أحمد شلبي.

6- مدخل إلى علم المعلومات- جدة، دار المجمع العلمي- 1399هـ.

7- مناهج البحث عند مفكري الإِسلام واكتشاف المنهج العلمي في العالم الإِسلامي، علي سامي النشار. بيروت، دار النهضة العربية، 1984م.


منهج مادة الفقه

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب الفقه الإِسلامي ، وأنواع أحكامه، وأن الحياة لا تصلح إلا به.

2- تربية الملكة الفقهية عند الطلاب في الاستنباط من الكتاب والسنة.

3- ربط الطلاب بكتب التراث الإِسلامي الفقهي .

4- تخريج جيل جديد في كل عام ، يقاوم تيارات القوانين الوضعية الزاحفة إلى بلاد المسلمين.

5- أن يعرف الطلاب الحركة الفقهية، زمن البعثة النبوية وما بعدها، ونشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة فقط:

أبى حنيفة، مالك، الشافعي ، أحمد (رحمهم الله تعالى).

6- أن يعرف الطلاب ما جَدَّ من المسائل والمشكلات الفقهية وحكمها شرعا مؤيداً بالدليل.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وإفتاؤهم في المسائل، والمشكلات الفقهية.

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان إثراءً للمادة الفقهية.

مفردات المنهج:

الفصل الدراسي الأول

يقدم المدرسة في أول العام الدراسي فكرة عن الحركة الفقهية ووجودها،

زمن البعثة وما بعدها، ونشأة المذاهب الفقهية العديدة، وعوامل بقاء المذاهب

الأربعة، مع ترجمة مختصرة لأصحاب المذاهب الأربعة.

أولا: كتاب الطهارة:

الباب الأول: الوضوء ويدرس فيه ما يأتي:-

شروطه- أركانه- بعض أحكامه- ويدرس فيه ما يأتي:-

1- الأصل في وجوبه.

2- اشتراك النية في الوضوء.

3- غسل اليد قبل إدخالها في الإناء.

4- المضمضة والاستنشاق.

5- القدر المجزئ في مسح الرأس.

6- نوع طهارة الأرجل أهي غسل أم مسح؟.

7- ترتيب أفعال الوضوء.

8- الموالاة.

الباب الثاني: المسح على الخفين ويدرس فيه ما يأتي:-

1- حكم المسح على الخفين.

2- تحديد المحل.

3- صفة الخف.

4- توقيت المسح على الخفين.

5- شروط المسح على الخفين.

6- نوا قض الوضوء في المسح على الخفين.

الباب الثالث: المياه ويدرس فيه ما يأتي :

1- الماء المطهر (الماء المطلق).

2- الماء إذا خالطته نجاسة.

3- الماء إذا خالطه زعفران أو غيره.

4- الماء المستعمل في الطهارة.

5- حكم سؤر الهر والكلب والكافر.

الباب الرابع: نواقض الوضوء ويدرس فيه ما يأتي:-

1- انتقاض الوضوء مما يخرج من الجسد من النجاسات .

2- انتقاض الوضوء من النوم.

3- انتقاض الوضوء من لمس النساء.

4- انتقاض الوضوء من لمس الذكر.

5- انتقاض الوضع من أكل لحم الجزور.

- وضوء الجنب للأكل والنوم والمعاودة.

- اشتراط الوضوء في الطواف.

الباب الخامس: الغسل ويدرس فيه ما يأتي:-

1- امرار اليد على جميع الجسد.

2- الصفة المعتبرة في كون خروج المني موجباً للغسل.

3- دخول الجنب والحائض للمسجد.

4- مس الجنب للمصحف.

5- قراءة القرآن للجنب والحائض.

الباب السادس: الحيض ويدرس فيه ما يأتي:-

1- أكثر الحيض وأقله، وأقل أيام الطهر.

2- أقل النفاس وأكثره.

3- الدم الذي تراه الحامل.

4- علامة الطهر.

5- مباشرة الحائض.

6- الذي يأتي امرأته وهي حائض.

7- أحكام المستحاضة.

الباب السابع: التيمم ويدرس فيه ما يأتي:-

1- هل التيمم رافع للحدث؟.

2- من يجوز له التيمم؟.

3- اشتراط دخول الوقت للتيمم.

4- عدد الضربات.

5- إيصال التراب إلى أعضاء التيمم.

الباب الثامن: بيان ما هو مستثنى مما أصله نجس ويدرس فيه ما يأتي:-

1- ميتة الحيوان الذي لا دم له، وميتة الحيوان البحري.

2- الانتفاع بجلود الميتة.

3- المني.

الفصل الدراسي الثاني

ثانيا: كتاب الصلاة:

الباب الأول: حكمها وأوقاتها.

الفصل الأول: في حكمها ويدرس فيه ما يأتي:-

1- الأصل في وجوبها.

2- عدد الواجب منها.

3- الواجب على من تركها عمدا.

الفصل الثاني: في أوقاتها ويدرس فيه ما يأتي:-

1- وقت صلاة الظهر.

2- وقت صلاة العصر.

3- وقت صلاة المغرب.

4- وقت صلاة العشاء.

5- وقت صلاة الصبح.

6- الأوقات المنهي عن الصلاة فيها.

7- معرفة الصلاة التي لا تجوز في هذه الأوقات.

الباب الثاني: الأذان والإقامة ويدرس فيه ما يأتي:-

1- صفة الأذان.

2- حكم الأذان.

3- وقت الأذان.

4- حكم الإقامة.

5- في القبلة وهل الفرض العين أو الجهة؟.

الباب الثالث: وتحته ثلاثة فصول:-

الفصل الأول: ستر العورة ويدرس فيه ما يأتي:-

1- حد العورة من الرجل.

2- حد العورة من المرأة.

الفصل الثاني: معرفة النية وكيفية اشتراطها في الصلاة.

الفصل الثالث: في صلاة المنفرد ويدرس فيه ما يأتي:-

1- حكم قراءة البسملة في الصلاة.

2- حكم قراءة الفاتحة- للإِمام والمأموم والمنفرد.

3- رفع اليدين في الصلاة.

الباب الرابع: صلاة الجماعة ويدرس فيه ما يأتي:-

1- حكم صلاة الجماعة على من سمع النداء.

2- من أولى الناس بالإمامة؟.

3- حكم إمامة الصبي.

4- حكم إمامة الفاسق.

5- حكم إمامة المرأة.

6- في الفتح على الإِمام إذا ارتج عليه.

7- موضع الإِمام في الصلاة.

8- صلاة القائم خلف القاعد.

الباب الخامس: صلاة الجمعة ويدرس فيه ما يأتي:-

1- حكم صلاة الجمعة، وعلى من تجب.

2- وقت صلاة الجمعة.

3- مقدار الجماعة في صلاة الجمعة.

الباب السادس: صلاة السفر ويدرس فيه ما يأتي:-

1- حكم قصر الصلاة.

2- المسافة التي يجوز فيها القصر.

3- نوع السفر الذي تقصر فيه الصلاة.

4- المدة التي يحق للمسافر القصر فيها.

الباب السابع: صلاة المريض بحسب حاله.

كتاب المادة:

بداية المجتهد ونهاية المقتصد لابن رشد.

المراجع:

1- الكتاب والسنة.

2- كتب الفقه في كل مذهب من المذاهب الأربعة.


منهج مادة النحو

أربع محاضرات في الأسبوع

الأهداف:

1- الحفاظ على كتاب الله عزّ وجلّ وسنة رسوله صلى الله عليه وسلم إذ أن اللغة العربية وعاء لكلام الله عزّ وجلّ وسنة رسوله صلى الله عليه وسلم، وهى وسيلة لابد منها لفهمهما فهما دقيقا سليم.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

4- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة و قواعدها.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة موجزة تشتمل على ما يلي:-

1- تعريف النحو، موضوعه، فائدته.

2- نشأة النحو، والأطوار التي مر بها، وأشهر مدارسه.

3- أشهر علماء النحو وأشهر المؤلفات فيه.

4- مصادر الاستشهاد:

أ- القرآن الكريم.

ب- الحديث الشريف.

ج- المأثور عن العرب.

ثانيا: دراسة الموضوعات التالية:

1- الكلام وما يتألف منه.

2- المعرب والمبني.

3- النكرة والمعرفة.

4- الضمائر.

5- العلم.

6- أسماء الإِشارة.

7- الموصول.

8- المعرّف بالأداة.

الفصل الدراسي الثاني

9- المبتدأ والخبر.

10- كان وأخواتها.

11- الأدوات المشبهات بليس .

12- أفعال المقاربة.

13- إنّ وأخواتها.

كتابا المادة:

1- أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

2- نشأة النحو للشيخ محمد الطنطاوي.

المراجع:

1- الكتاب لسيبويه.

2- شرح الرضي على كافية ابن الحاجب.

3- شرح ابن يعيش على المفصل.

4- همع الهوامع للسيوطي.

5- خزانة الأدب لعبد القادر البغدادي.

6- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

7- التصريح. على التوضيح لخالد الأزهري.

8- حاشبة الخضري على شرح ابن عقيل.


منهج مادة الصرف

محاضرتان في الأسبوع

الأهداف:

1- أن يتبين الطلاب فصاحة الكلمات في القرآن الكريم والأحاديث النبوية الشريفة.

2- أن يكتسب الطلاب القدرة على استعمال مفردات اللغة على وجه صحيح في كلامهم وفي كتابتهم.

3- أن يكتسب الطلاب القدرة على نقد الكلمات اللغوية في الأساليب الأدبية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة موجزة تشتمل على ما يلي:-

1- تعريف علم الصرف، موضوعه، فائدته.

2- نشأة هذا العلم والأطوار التي مر بها.

3- أشهر علماء الصرف، وأشهر المؤلفات فيه.

ثائيا: دراسة الموضوعات التالية:

1- الميزان الصرفي: القلب المكاني وإمارته، الإلحاق وفوائده، شروط الإلحاق، حروف الإلحاق، الإلحاق بين القياس والسماع.

2- أقسام الفعل باعتبار أنواعه: الفعل باعتبار التجرد والزيادة، أوزان الفعل الثلاثي المتجرد واستعمالاتها، الرباعي المجرد، وجوده عن طريق الاشتقاق من أسماء الأعيان، وعن طريق النحت، أوزان المجرد الثلاثي باعتبار المضارع

مع الماضي، صوغ المضارع من الماضي، حركة حرف المضارعة، حركة عين المضارع، أخذ الأمر من المضارع.

3- أبواب مضارع الثلاثي الستة: مجرد الرباعي وملحقاته، أوزان الثلاثي المزيد، الملحق بالرباعي المزيد بحرف واحد.

4- معاني صيغ الزوائد: معاني صيغة (أفعل) واستعمالاتها.

الفصل الدراسي الثاني

صيغة (فَعّل) واستعمالاتها.

صيغة (أفعل) و استعمالاتها.

صيغة (افتعل) واستعمالاتها.

صيغة (تفعل) واستعمالاتها.

صيغة (تفاعل) واستعمالاتها.

صيغة (استفعل) واستعمالاتها.

5- الفعل باعتبار الصحة والاعتلال: أنواع الصحيح وأنواع المعتل.

6- الفعل باعتبار الجمود والتصرف: أنواع الجامد، أنواع المتصرف.

7- الفعل باعتبار البناء للمعلوم أو للمجهول: أفعال لا تبنى للمجهول،

كيفية صوغ الفعل إذا بني للمجهول، المبني للمجهول من الثلاثي، الأجوف

المضعف عند بنائه، للمجهول، أفعال على صورة المبني للمجهول وموقف العلماء منها.

8- الفعل من حيث التأكيد وعدمه: مالا يؤكد، أحوال المضارع مع نون التوكيد، ما يجوز تأكيده مطلقا، حكم آخر الفعل المؤكد بنون التوكيد، خصائص النون الخفيفة.

9- حكم الأفعال عند إسنادها إلى الضمائر.

كتاب المادة:

المغني في تصريف الأفعال: لمحمد عبد الخالق عظيمة.

المراجع:

1- شرح شافية ابن الحاجب- للرضي.

2- مجموعة شروح الشافية:

أ- شرح الجاربردي.

ب- شرح السيد عبد اللّه بن محمد الحسيني المعروف بنقره كار.

جـ- شرح زكريا بن محمد الأنصاري.

3- شرح شواهد الشافية- لعبد القادر البغدادي.

4- شرح المفصل- لابن يعيش.


الأول ثانوي ، أصول التفسير

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

أصول التفسير

الفصل الدراسي الأول
 | تعريف أصول التفسير
أقسام التفسير
 | التفسير بالمأثور و التفسير بالرأي
 | المصنفون الذين ألفوا في التفسير بالرأي
 | نشأة علم التفسير وتطوره
 | (أ) التفسير النبوي
 | (ب) تفسير الصحابة

الفصل الدراسي الثاني
 | (ج) المفسرون من الصحابة
 | (د) تفسير التابعين
 | الإسرائيليات
 | أسباب النزول
 | المكي والمدني


منهج مادة فقه اللغة والمعاجم

محاضرتان في الأسبوع

الأهداف:

1- أن يفقه الطلاب لغتهم فقها قائما على العلم والدراسة.

2- أن يعرف الطلاب ما في لغتهم لغة القرآن الكريم من خصائص ومزايا فاقت بها لغات العالم.

3- أن يعرف الطلاب الطرق التي تنمو بها هذه اللغة وتتسع والوسائل التي تمكن اللغة من استيعاب ما يجد من علم وفكر وأدب ومظاهر حضارة دون أن يصيبها عجز أو يحيق بها ضيق.

4- أن يتمكن الطلاب من الوقوف وقفة العالم المبصر أمام الدعوات الماكرة الخبيثة التي تنادي بأن اللغة العربية صعبة التعليم فقيرة المفردات لا تصلح أن تكون لغة العلم والحضارة في العصر الحاضر.

5- أن يعرف الطلاب الجهود العظيمة المخلصة التي بذلها الأئمة الأعلام من أسلافهم في خدمة هذه اللغة صوناً لكتاب الله عز وجل عن التحريف وحفظاً له من الخطأ في قراءته وفهم معناه.

6- أن يعرف الطلاب الطرق التي اتبعت في تأليف معاجم هذه اللغة كي يتمكنوا من الاستفادة منها في فهم كتاب الله تعالى وأحاديث رسوله صلى الله عليه وسلم وما جاء في هذه اللغة من فصيح الشعر والنثر.

مفردات المنهج :

ا- منهج فقه اللغة:

الفصل الدراسي الأول

أولا: 1- تعريف اللغة لغة واصطلاحا. حاجة الإنسان إلى اللغة. كلمة موجزة عن نشأة اللغة وأسباب انتشارها.

2- تعريف فقه اللغة لغة واصطلاحا.

3- أغراض فقه اللغة، كلمة موجزة عن تأريخ البحوث اللغوية عند القدماء من علماء العربية.

ثانيا: 1- كلمة موجزة عن كل فصيلة من الفصائل اللغوية ماعدا اللغات السامية.

2- اللغات السامية: مميزاتها وخصائصها، كلمة موجزة عن كل لغة منها ماعدا العربية.

الفصل الدراسي الثاني

3- اللغة العربية: البائدة والباقية، خصائص الباقية ومميزاتها

4- أثر الإِسلام في اللغة العربية.

5- المطرد، الشاذ، الدخيل (المعرب، المولّد).

6- الترجمة وأثرها في الفصحى.

كتابا المادة في فقه اللغة:

1- دراسات في فقه اللغة: للدكتور صبحي الصالح.

2- علم الدلالة: د. أحمد مختار عمر.

المراجع في فقه اللغة:

1- فقه اللغة: محمد المبارك.

2- الاشتقاق: عبد اللّه أمين.

3- الاشتقاق والتعريب: عبد القادر المغربي.

4- فقه اللغة: علي عبد الواحد وافي.

5- علم اللغة: علي عبد الواحد وافي.

6- الخصائص: ابن جني.

7- الصاحبي في فقه اللغة وسنن العرب في كلامها: أحمد بن فارس.

8- الأضداد في اللغة: ابن الأنباري.

9- فقه اللغة وسر العربية: الثعالبي.

10- المزهر في علوم اللغة وأنواعها: السيوطي.

11- العلم الخفاق من علم الاشتقاق: محمد صديق حسن خان.

12- دلالة الألفاظ: إبراهيم أنيس.

13- في اللهجات العربية: إبراهيم أنيس.

14- من أسرار اللغة: إبراهيم أنيس.

15- الأصوات اللغوية: إبراهيم أنيس.

16- مناهج البحث في اللغة: تمام حسان.

2- منهج المعاجم:

الفصل الدراسي الأول

1- معنى الإِعجام والمعجم:

حروف المعجم. ترتيبها الهجائي.

2- المعجم الاصطلاحي:

نشأة المعجم العربي، وأسباب تأليفه والأطوار التي مر بها.

3- أنواع المعاجم، أو المدارس المعجمية:

أ- نوع اعتمد في تأليفه على موضوع واحد مع ذكر الألفاظ الخاصة به دون

نظر إلى الترتيب الهجائي.

ب- نوع اعتمد في تأليفه على جمع عدة موضوعات وذكر الألفاظ الخاصة بها

من غير نظر إلى الترتيب الهجائي.

جـ - نوع اعتمد في تأليفه على جمع الألفاظ وبيان معانيها مرتبة حسب مخارج الحروف.

الفصل الدراسي الثاني

د- نوع اعتمد في تأليفه على جمع الألفاظ وبيان معانيها مرتبة حسب ترتيبها الهجائي.

4- يختار من كل من النوعين الأخيرين "ج، د" عدة معاجم ويراعى في دراستها ما يلي :

نبذة عن حياة المؤلف، منهج الكتاب، ما امتاز به الكتاب، ما أخذ عليه، ما كتب عنه نقدا، أو تكملة، أو شرحا.

كتاب المادة في المعاجم:

المعاجم اللغوية: د. إبراهيم نجا.

المراجع في المعاجم:

1- المعجم العربي: نشأته وتطوره: لحسين نصار.

2- مقدمة الصحاح: أحمد عبد الغفور عطار.

3- المعجم العربي بين الماضي والحاضر: عدنان الخطيب.

4- المعاجم العربية: عبد الله درويش.

5- اللغة العربية (معناها ومبناها): تمام حسان.


منهج مادة البلاغة

ثلاث محاضرات في الأسبوع

الأهداف :

1- البلاغة جزء من النقد لأن مهمتها أن تعلمنا كيف ننشئ الكلام المؤثر في النفوس وتتكفل بتقديم القوانين العامة للاتصال اللغوي لينقل الإِنسان آراءه وأفكاره للناس على أحسن وجه من النظم والأسلوب.

2- يتعلم فيها الطالب القواعد والأصول التي تراعى في نظم الكلام ويعرف بها عيوب الكلام في الجملة والكلمة والمتكلم ليتجنبها. ومواطن الجمال ليستفيد منها.

3- بتعلم علم المعاني يعرف الطالب كيف يراعي في كلامه مقتضى الحال و يهيئ لكل مقام مقالا. ليكون لكلامه قبول وتأثير.

وبتعلم علم البيان يعرف الطالب كيف يعبر عن المعاني بطرق مختلفة في وضوح الدلالة عليها وفي هذا تأكيد للمعنى وإظهاره في صور جميلة ممتعة مؤثرة.

وفي علم البديع يتعلم الطالب أنواع المحسنات البديعية (المعنوية واللفظية) التي تزيد الكلام رونقا وجمالا وقبولا في النفس.

4- ولعلم البلاغة أهمية في الكشف عن التذوق البياني الرفيع.

5- وعلوم البلاغة إنما وجدت لخدمة القرآن الكريم لمعرفة وجوه إعجازه ومحاولة فهم أسراره البيانية كالتقديم والتأخير، والذكر والحذف، والتعريف والتنكير، والإِرسال والتوكيد والقصر، والأطناب والإيجاز والمساواة، والإنشاء والخبر، والكناية، والأمر والنهي، والاستفهام والنداء والتمني، والفصل والوصل،.. الخ.

وقد اعتنى المفسرون وشُرّاح الحديث بهذه الأنواع البيانية للشرح والإفهام واستنباط الأحكام وللدلالة على شرف كلام الله وعلو مرتبته من كلام المخلوقين.

مفردات المنهج:

الفصل الدراسي الأول

مقدمة موجزة في نشأة البلاغة تتناول:

. تاريخ البلاغة منذ العصر الجاهلي إلى عصر التدوين.

. أهم الكتب التي ألفت فيها، علاقة البلاغة بالنقد، الفرق بينهما.

الفصاحة والبلاغة وما يتعلق بهما:

علم المعاني: مفهومه، أبواب الخبر والإنشاء. الخبر بين الصدق والكذب.

الإسناد الخبري : معناه. أضرب الخبر. تخريج الكلام على خلاف مقتضى

الظاهر. الإسناد بين الحقيقة والمجاز. الإسناد المجازي وسره البلاغي. علاقات

الإسناد المجازي. قرينته، إنكار السكاكي له. مكانته البلاغية.

أحوال المسند إليه: حذفه. ذكره. تعريفه بكل من المعارف الستة. تنكيره .

تقديمه. تأخيره. خروج المسند إليه على خلاف مقتضى الظاهر. (الالتفات-

أسلوب الحكيم).

الفصل الدراسي الثاني

أحوال المسند: حذفه. ذكره. تعريفه. تنكيره. اسمية المسند. كونه فعلا.

تقييد الفعل بإن وإذا الشرطيتين. التغليب.

أحوال متعلقات الفعل: معنى متعلقات الفعل. حالة الفعل مع كل من فاعله ومفعوله. حذف المفعول وتنزيل الفعل المتعدي منزلة اللازم وأسراره البلاغية. حذف المفعول وإبقاء المتعدي على أصله متعديا. مفعوله المشيئة بين الذكر والحذف.

أغراض أخري لحذف المفعول. الأسرار البلاغية لتقديم المتعلقات على الفعل . من الأسرار البلاغية لتقديم بعض المتعلقات على بعضها الآخر.

كتاب المادة:

بغية الإيضاح عبد المتعال الصعيدي.

المراجع:

1- الإيضاح في علوم البلاغة. للخطيب القزويني.

2- مفتاح العلوم . السكاكي .

3- دلائل الإِعجاز. عبد القاهر الجرجاني.

4- أسرار البلاغة عبد القاهر الجرجاني.

5- المطول سعد الدين التفتازاني.

6- شروح التلخيص [خمسة كتب]. للخطيب و التفتازاني وابن يعقوب وابن السبكي والدسوقي .

7- العمدة في صناعة الشعر ونقده. ابن رشيق.

8- سر الفصاحة. ابن سنان الخفاجي.

9- الصناعتين الكتابة والشعر. أبو هلال العسكري.

10- الكامل. المبرد.

11- تحرير التحبير. ابن أبي الأصبع.

12- إعجاز لقرآن. الباقلاني.

13- ثلاث رسائل في إعجاز القرآن. للرماني والخطابي وعبد القاهر.

14- تأويل مشكل القرآن. ابن قتيبة.

15- الطراز العلوي (يحي بن حمزة).

16- البرهان في علوم القرآن. الزركشي.

17- معترك الأقران في إعجاز القرآن . للسيوطى.

18- البرهان في وجوه البيان. ابن وهب.

19- إعجاز القرآن والبلاغة النبوية. مصطفى صادق الرافعي.

20- الإعجاز في دراسات السابقين. عبد الكريم الخطيب.

21- التصوير الفني في القرآن. سيد قطب.

22- نظرية النظم عند عبد القاهر. درويش الجندي.

23- التعبير الفني في القرآن. بكري شيخ أمين.

24- الصبغ البديعي. د. أحمد موسى.

25- أنوار الربيع في ألوان البديع. ابن معصوم.


منهج مادة الأدب والنصوص

ثلاث محاضرات في الأسبوع

الأهداف:

1- تنمية ملكة الفهم عند الطلاب لتعزيز فهمهم لكتاب الله تعالى وسنة رسوله صلى الله عليه وسلم .

2- تدريب الطلاب على تذوق الأساليب العربية البليغة وتعميق تذوقهم لأسلوب القرآن الكريم المعجز والبيان النبوي البليغ.

3- صقل مواهب الطلاب وملكاتهم الأدبية، وتحويلها إلى قدرات فاعلة على التعبير المؤثر وتوظيفها في الدعوة إلى الله بطرق التعبير المختلفة البارعة.

4- تعزيز القيم الإِسلامية في نفوس الطلاب عبر النصوص الأدبية التي تُعْلي تلك القيم وتحشد لها العواطف، وتحض على الفضيلة، وتنفر من الرذيلة.

5- تقويم ألسنة الطلاب وتعويدهم على القراءة الصحيحة المعبّرة.

6- تعريف الطلاب بالتراث الأدبي العربي في عصوره المختلفة، وأهم موضوعاته وخصائصه في كل عصر، وعوامل قوته وضعفه، والظواهر التي ظهرت فيه قديما وحديثا، وأهم فنونه، وأشهر أعلامه، وتنمية إحساسهم بخطر الحركة الأدبية الهدامة، وسبل مواجهتها.

مفردات المنهج:

الفصل الدراسي الأول

أولا: تمهيد موجز يشمل: مدلول كلمة (أدب)- أنواعه- عصوره التاريخية .

ثانيا: العصر الجاهلي :

1- الحياة الدينية والثقافية والاجتماعية.

2- الشعر الجاهلي: روايته- مصادره- قضية الانتحال.

3- أغراض الشعر الجاهلي، مع عرض نماذج مناسبة لكل غرض.

4- خصائصه الفنية: في الألفاظ والمعاني والأخيلة والأوزان والقوافي.

5- ترجمة موجزة لشعراء المعلقات وأشهر الشعراء الفرسان والشعراء

الصعاليك، مع ترجمة مبسوطة لشاعرين.

6- النثر الجاهلي: أنواعه- خصائصه الفنية- أبرز أعلامه مع عرض نماذج مناسبة منه.

ثالثا: عصر صدر الإِسلام: (من ظهور الإِسلام إلى آخر الخلفاء الراشدين):

1- بيان أثر الإِسلام في حياة العرب الدينية والسياسية والثقافية والاجتماعية.

2- الشعر في عصر صدر الإِسلام:

أ- تمهيد : موقف الإِسلام من الشعر وبيان مدى تأثره بالإِسلام.

ب- أغراض الشعر في هذا العصر، وتأثرها بالإِسلام مع العناية بشعر الفتوح.

جـ - خصائصه الفنية: في الألفاظ والمعاني والأخيلة مع بيان تأثرها بالقرآن الكريم والحديث النبوي الشريف.

د- دراسة موجزة لأشهر الشعراء.

الفصل الدراسي الثاني

3- النثر في صدر الإِسلام:

أ- أنواعه، تأثره بالقرآن الكريم والحديث النبوي الشريف.

ب- خصائصه الفنية.

جـ - أعلام كل نوع ونماذج من نثرهم.

رابعا: عصر بني أمية:

1- تمهيد: العوامل المؤثرة في أدب هذا العصر.

2- الشعر في عصر بني أمية:

أ- بيئاته.

ب- أغراضه واتجاهاته.

ج- خصائصه الفنية وبيان مدى التطور والتجديد فيها.

د- ترجمة موجزة لأشهر شعراء هذا العصر، ومبسوطة لشاعرين.

3- النثر في عصر بني أمية:

أ- الخطابة: ازدهارها- ألوانها- خصائصها الفنية أشهر أعلامها.

ب- الكتابة: تطورها- خصائصها الفنية- ترجمة موجزة لأشهر أعلامها.

خامسا: النصوص الأدبية:

أ- مقدمة لبيان الأسس الفنية العامة في تحليل النصوص ودراستها.

ب- تدرس نصوص مختارة من الشعر والنثر في العصور الثلاثة، دراسة تحليلة نقدية تكشف عن الجمال الأدبي في كل نص، مع العناية بالتطبيق اللغوي والبلاغي، ويكلف الطلاب بحفظ ما لا يقل عن مائة بيت من الشعر وأربعين سطرا من النثر.

كتب المادة:

1- العصر الجاهلي. شوقي ضيف.

2- العصر الإِسلامي. شوقي ضيف.

3- الفن ومذاهبه في الشعر. شوقي ضيف.

4- الفن ومذاهبه في النثر. شوقي ضيف.

5- شعر الفتوح الإِسلامية. نعمان القاضي.

المراجع:

1- مصادر الشعر الجاهلي. د. ناصر الدين الأسد.

2- نظرية الانتحال في الشعر العربي. د. عبد الحميد المسلوت.

3- الشعراء الصعاليك في العصر الجاهلي. د. يوسف خليف.

4- الشعراء الصعاليك في العصر الأموي. د. حسين عطوان.

5- تاريخ آداب العرب. مصطفى الرافعي.

6- تاريخ الشعر العربي. محمد نجيب البهتيتي.

7- شروح المعلقات.

8- الأصمعيات للأصمعي.

9- المفضليات للمفضل الضبي.

10- الشعر والشعراء لابن قتيبة.

11- أدب الكاتب لابن قتيبة.

12- طبقات فحول الشعراء لابن سلام.

13- السيرة النبوية لابن هشام.

14- جمهرة أشعار العرب لأبي زيد القرشي.

15- جمهرة خطب العرب لأحمد صفوت.

16- جمهرة رسائل العرب لأحمد صفوت.

17- الأصول الفنية للشعر الجاهلي. سعد شلبي.

18- تاريخ الشعر السياسي. أحمد الشايب.

19- شعر المخضرمين. يحيى الجبوري.

20- نشأة النثر الفني. د. حسين نصار.

21- تطور الأساليب النثرية. أنيس المقدسي.


كلية الشريعة - السنة الرابعة - منهج مادة التربية الإِسلامية

منهج مادة التربية الإِسلامية

محاضرة واحدة في الأسبوع

الأهداف:

1- معرفة أصول التربية الِإسلامية من مصادرها: (القرآن الكريم والسنة النبوية، ثم من تطبيق الصحابة والتابعين والسلف الصالح علما وعملا).

2- إكساب الدارسين القدرة على تطبيق أصول وقواعد وتوجيهات التربية الإسلامية، عن عقيدة وعلم واقتناع.

3- إكساب الدارسين القدرة على البحث في التربية الإسلامية لإبراز أهميتها وأصالتها وإمكانية تطبيقها على الفرد والمجتمع والعالم أجمع والدفاع عن أصالة التربية الإسلامية.

4- معرفة التوجيه الإسلامي للنفس الإنسانية في جميع أبعادها، وطرق تربيتها تربية شاملة ومتكاملة.

5- معرفة الجوانب المختلفة للنمو الإنساني في مراحله وتوجيهها تربويا وتعليميا ووظيفيا.

6- معرفة أسس التعلم الجيد والتعليم الفعال والتوجيه التربوي والطلابي لاستخدامها في المجالات الآتية:-

أ- الدعوة الإِسلامية.

ب- التربية والتعليم في المؤسسات التعليمية.

جـ - التوجيه التربوي والإِرشاد الطلابي.

مفردات المنهج:

الفصل الدراسي الأول

1- مقدمات:-

أ- التربية الإِسلامية في الاستخدام اللغوي والاصطلاحي.

ب- التعليم في اللغة مع بيان الألفاظ المترادفة والمتشابهة معنى ولفظا.

ج- سمات التربية الإسلامية وأهميتها للفرد والمجتمع المحلى والعالمي.

د- أهداف التربية الإسلامية ووسائل تحقيق الأهداف.

هـ- التربية الإسلامية تطبيق للإسلام عقيدة وشريعة.

2- مصادر التربية الإسلامية وطرق البحث فيها:

أ- القرآن الكريم.

ب- السيرة النبوية وسيرة الصحابة والتابعين.

جـ- سيرة وجهود العلماء المسلمين من السلف الصالح وأهل السنة والجماعة.

3- أصول التربية الإسلامية:

أ- الأصل الاعتقادي وأثره في تربية الإنسان وتعديل سلوكه.

ب- الأصل التعبدي وأثره في تربية الإنسان.

جـ- الأصل الاجتماعي وبناء الأمة المسلمة: مواصفاتها والتخطيط لبنائها.

د- الأصل الاقتصادي في تربية وتعليم الفرد والمجتمع.

هـ- الثواب والعقاب.

4- وسائل التربية الإِسلامية:

أ- الأسرة. ب- المسجد. ج- المدرسة. د- المجتمع. هـ- السلطان.

الفصل الدراسي الثاني

5- دراسة النفس الإنسانية في المصادر الإسلامية:

أ- النفس الإنسانية في القرآن والسنة. وتوجيه القرآن والسنة لها.

ب- جهود العلماء المسلمين في دراسة النفس الإِنسانية.

6- النمو الإنساني:

أ- مفهوم النمو الإنساني والنضج، العلاقة بين النمو والنضج.

ب- أهداف دراسة النمو: للوالدين، المعلم، الداعية.

ج- مراحل النمو وخصائص كل مرحلة.

د- التوجيه الإسلامي للنمو الإنساني.

هـ- الوراثة والبيئة وأثرهما يا توجيه النمو لمرحلة ما قبل التكليف.

و- الوراثة والبيئة وأثرهما في توجيه النمو لمرحلة ما بعد التكليف.

ز- دور الوالدين والمعلمين في توجيه الأطفال في مرحلة التعليم الأساسي.

ح- دور الوالدين والمعلمين في توجيه الشباب في مراحل التعليم الثانوي والجامعي.

ط- مشكلات النمو الإنساني في مراحل التعليم المختلفة.

7- التوجيه التربوي والإِرشاد التعليمي والمهني:

أ- مفهوم التوجيه التربوي، وأهمية دراسته.

ب- مفهوم الإرشاد التعليمي، وأهمية دراسته.

جـ- علاقة الفروق الفردية والقدرات العقلية بالتوجيه والإِرشاد.

د- التوجيه الإسلامي في مرحلة ما قبل التكليف: مسئولية البيت والتعليم الأساسي.

هـ- التوجيه الإسلامي في مرحلة ما بعد التكليف: مسئولية البيت والمجتمع والدولة في التوجيه.

و- التوجيه الإسلامي للوالدين وكيف يقومان به، قواعده وشروطه.

ز- التوجيه الإسلامي للمعلم وكيف يقوم به، قواعده وشروطه.

ح- التوجيه الإسلامي للداعية وكيف يمارسه، قواعده وشروطه.

ط- مشكلات التوجيه والإرشاد في مراحل التعليم المختلفة.

كتابا المادة:

1- أصول التربية الإسلامية. عبد الرحمن النحلاوي.

2- منهج القرآن الكريم في التربية: محمد شديد.

المراجع:

1- القرآن الكريم.

2- الصحاح من كتب السنة.

3- السيرة النبوية.

4- الإثراء النفسي. سيد أحمد عثمان.

5- أخلاق القرآن. أحمد الشرباصي.

6- آداب المجتمع في الإسلام. محمد جمال الدين رفعت.

7- الإرشاد النفسي. (محاضرات) سيد عبد الحميد موسى.

8- أصول التربية الإِسلامية. سعيد إسماعيل علي.

9- أصول علم النفس العام. عبد الحميد محمد الهاشمي.

10- أهداف التربية الإسلامية وغاياتها. مقداد يالجن.

11- تاريخ التعليم عند المسلمين. منير الدين سامي الصقار.

12- توجيه المتعلم في ضوء التفكير التربوي والإسلامي. مقداد يالجن.

13- التخلف الدراسي في المرحلة الابتدائية. حامد عبد السلام زهران وآخرون.

14- التربية في الإسلام. أحمد فؤاد الأهواني.

15- التربية الإسلامية. بين الأصالة والمعاصرة. إسحاق أحمد فرحان.

16- التربية الإسلامية وفلاسفتها. محمد عطية الأبرا شي.

17- جوانب التربية الإسلامية الأساسية. مقداد يالجن.

18- دراسات في النفس الإنسانية. محمد قطب.

19- دستور الأخلاق في القرآن. محمد عبد الله دراز.

20- علم النفس التربوي. أحمد زكى صالح.

21- علم النفس التربوي في الإسلام. يوسف مصطفى القاضي. ومقداد يالجن.

22- علم النفس التكويني. عبدالحميد محمد الهاشمي.

23- القرآن وعلم النفس. محمد عثمان نجاتي.

24- لمحات في وسائل التربية الإسلامية وغايتها. د. محمد أمن المصري.

25- مبادئ علم النفس الطفولة في الإسلام. محمد أحمد عامر.

26- المسجد وتعليم الكبار في المجتمع المعاصر. المركز الدولي للتعليم الوظيفي

لتعليم الكبار بالاشتراك مع جامعة الإمام محمد بن سعود الإسلامية.

27- من أسس التربية الإسلامية في السنة النبوية. عبد الحميد الزنداني.

28- من الأصول التربوية في الِإسلام. عبد الفتاح أحمد جلال.

29- منهج التربية الإسلامية. محمد قطب. (الجزءان الأول والثاني).

30- الميسر في علم النفس التربوي. أحمد بلقيسي، توفيق مرعي.

31- نحو توحيد الفكر التربوي في العالم الإسلامي. محمد فاضل الجمالي.

32- نظريات التعلم والتعليم. رمضان القذافي.

33- النمو التربوي للطفل والمراهق. كمال الدسوقي.


منهج مادة القرآن الكريم

حفظا وتلاوة

محاضرة واحدة في الأسبوع

الأهداف:

1- إعداد الطالب لحمل الدعوة الإِسلامية وتبليغها وذلك بحفظه لأكبر قدر من القرآن الكريم حيث إنه المصدر الأول للتشريع الِإسلامي ، فكلما كان الطالب حافظا على مستوى جيد استطاع- بفضل اللّه تعالى- أن يؤدي رسالته على أكمل وجه.

2- تلاوة القرآن الكريم حق تلاوته على الصفة المتلقاة عن النبي صلى الله عليه وسلم، فيسلم اللسان من اللحن والخطأ في كتاب الله تعالى تحقيقا لقوله- جل وعلا: { إنا نحن نزلنا الذكر وإنا له لحافظون}.

مفردات منهج الحفظ والتلاوة:

الفصل الدراسي الأول

- يحفظ الطلاب من قوله تعالى في آل عمران : {قل أؤنبئكم بخير من ذلكم ... } الآية : رقم 15إلى نهاية السورة.

الفصل الدراسي الثاني

- يحفظ الطلاب من أول سورة النساء إلى نهاية قوله تعالى : {وكان الله شاكرا عليما } الآية رقم 147


New Page 2

منهج مادة التفسير

محاضرتان في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإِسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حكم وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإِجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإِرادة وخور العزيمة، وكيف طالب الأمة الإِسلامية بإعداد العدة اللازمة لتتصدى بها لأعداء الإِسلام، حتى لا تكون فتنة ويكون الدين كله لله.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإِقناع السليم والإِنصاف في البحث، والنزاهة في الخصام، وكيف ينمى الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى الله.

5- أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

- تفسير سورة النساء من أولها إلى نهاية قوله تعالى : {... وكان فضل الله عليك عظيماً} الآية رقم (113).

الفصل الدراسي الثاني

- تفسير سورة المائدة من أولها إلى قوله تعالى : {يا أيها الرسول بلّغ ما أُنزل إليك من ربك ...} الآية رقم (67).

كتاب المادة:

تفسير القرآن العظيم: لابن كثير.

المراجع:

1- جامع البيان عن تأويل آي القرآن: لابن جرير الطبري.

2- البحر المحيط: لأبى حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم: لأبى السعود.

4- روح المعاني للألوسى.


منهج مادة الحديث الشريف
محاضرتان في الأسبوع
الأهداف:
1- أن يعرف الطلاب الكتب الستة، ومناهج مؤلفيها، وشروطهم.
2- أن يعرف الطلاب جهود العلماء تجاه هذه الكتب، من شروح ومختصرات وغير ذلك.
3- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول الله صلى الله عليه وسلم .
4- إمداد الطلاب بثروة لغوية، وذلك من خلال شرح غريب ألفاظ الأحاديث.
5- أن يعرف الطلاب كتب الجرح والتعديل.
6- أن يعرف الطلاب المصطلحات التي ترد في كتب الحديث مثل: الناسخ والمنسوخ، مختلف الحديث، غريب ألفاظ الحديث، المؤتلف والمختلف، والمتفق والمفترق، وأشهر الكتب المؤلفة في ذلك.
7- دراسة أحاديث مختارة من صحيح الإِمام مسلم.
الإِطار العام للمنهج:
كتب الجرح والتعديل.
كتب معرفة الأسماء والكنى.
مختلف الحديث.
الناسخ والمنسوخ.
غريب ألفاظ الحديث.
ترجمة الإِمام مسلم.
دراسة صحيح الإِِمام مسلم.
الأحاديث المختارة من صحيح الإِمام مسلم.
 | عدد الأحاديث
. كتاب الإِيمان | 70
. كتاب الصيام | 15
. كتاب الاعتكاف | 1
. كتاب المساقاة | 4
. كتاب الهبة | 4
. كتاب الأقضية | 3
. كتاب اللقطة | 1
. كتاب الإِمارة | 31
. كتاب الفضائل | 46
. كتاب فضائل الصحابة | 73
. كتاب العلم | 5
. كتاب صفات المنافقين | 12
مفردات المنهج:
الفصل الدراسي الأول
أولا: 1- تعريف كتب الجرح والتعديل وكيفية الإِفادة منها.
- كلمة حول نشأة التأليف في الجرح والتعديل.
- تقسيم كتب الجرح والتعديل إلى أقسام[1]هي:
1- كتب في الرواة الثقات .
2- كتب في الضعفاء.
3- كتب تجمع بين الثقات والضعفاء.
4- كتب في رجال كتب مخصوصة.
5- كتب تواريخ البلدان.
6- كتب في المدلسين.
7- كتب في ذوى الاختلاط.
ثانيا: تعريف كتب معرفة الأسماء والكنى وضبطها.
1- كتب ضبط المشتبه.
2- كتب الكنى والألقاب.
3- كتب المؤتلف والمختلف.
4- كتب المتفق والمفترق.
ثالثا: مختلف الحديث.
المراد به- مثاله مع بيان وجه الجمع- بيان وجوب الجمع بين الدليلين عند تعارضهما ما أمكن ذلك لما فيه من العمل بالدليلين معا- أشهر المصنفات فيه.
رابعا: الناسخ والمنسوخ.
المراد بالنسخ لغة واصطلاحا- ما يعرف به النسخ مع التمثيل. الفرق بين قول الصحابي (هذا ناسخ لهذا وقوله كان هذا قبل هذا) أو (هذا آخر الأمرين من رسول الله صلى الله عليه وسلم) أشهر المصنفات في معرفة الناسخ والمنسوخ.
خامسا: غريب ألفاظ الحديث.
المراد به- مثاله- أهم المصنفات فيه- شرح منهج كتاب. (النهاية في غريب الحديث والأثر).
سادساً: ترجمة الإِمام مسلم على أن تشمل ما يلي :
اسمه، ولادته، نشأته العلمية، أشهر تلاميذه، مكانته العلمية، منزلته في الجرح والتعديل، عقيدته، مؤلفاته، وفاته.
سابعاً: دراسة صحيح الإِمام مسلم علما أن تشمل ما يلي :
اسمه، سبب تأليفه، منهجه فيه، مذهبه في عدم اشتراط معرفة اللقيا، النقد الموجه إليه والرد عليه، عدد أحاديثه، منزلته من الكتب الستة، رواته، أهم شروحه.
ثامناً: دراسة أحاديث مختارة من صحيح الإِمام مسلم:
كتاب الإيمان: (70 حديثاً)
رقم الحديث
1- باب الإِيمان والإِسلام والإِحسان.... 8
2- باب بيان الصلوات الخمس التي هي أحد أركان الإِسلام. 8
3- باب بيان الإِيمان الذي يدخل به الجنة .... 12
4- باب الأمر بالإِيمان بالله تعالى ورسوله صلى الله عليه وسلم .... 23
5- باب الدعاء إلى الشهادتين وشرائع الإِسلام .... 29
6- باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله محمد رسول الله 32
7- باب الدليل على صحة إسلام من حضره الموت 39
8/9- باب الدليل على أن من مات على التوحيد دخل الجنة قطعا .... 44-48
10- باب بيان عدد شعب الإِيمان وأفضلها وأدناها .... 59
11/12 - باب بيان تفاضل الإِسلام و أي أموره أفضل .... 63، 64
13- باب وجوب محبة رسول الله صلى الله عليه وسلم .... 69
14- باب الدليل على أن من خصال الإِيمان أن يحب لأخيه المسلم .... 71
15- باب بيان تحريم إيذاء الجار .... 73
16- باب بيان كون النهي عن المنكر من الإِيمان .... 78
17- باب بيان أنه لا يدخل الجنة إلا المؤمنون 93
18- بيان أن الدين النصيحة 95
19- باب بيان نقصان الإِيمان بالمعاصي 100
20- باب بيان خصال المنافق 106
21- باب بيان حال إيمان من قال لأخيه المسلم: يا كافر. 111
22- باب إطلاق اسم الكفر على الطعن في النسب والنياحة 121
23- باب بيان كفر من قال: مطرنا بالنوء 125
24- باب الدليل على أن حب الأنصار وعلي رضى الله عنهم من الإيمان .... 128
25- باب بيان نقصان الإِيمان بنقص الطاعات .... 132
26- باب بيان إطلاق اسم الكفر على من ترك الصلاة .... 133
27- باب كون الشرك أقبح الذنوب .... 141
28/30- باب الكبائر وأكبرها .... 143، 144، 145
31- تحريم الكبر، وبيانه .... 147
32- باب تحريم قتل الكافر بعد أن قال لا إله إلا اللّه .... 155
33- باب قول النبي صلى الله عليه وسلم "من غشنا فليس منا"..... 164
34- باب تحريم ضرب الخدود وشق الجيوب .... 165
35- باب بيان غلظ تحريم إسبال الإِزار والمَنِّ بالعطية .... 171
36- باب بيان غلظ تحريم قتل الإِنسان نفسه .... 175
37- باب بيان غلظ تحريم الغلول .... 182
38- باب في الريح التي تكون قرب القيامة .... 185
39- باب الحث على المبادرة بالأعمال قبل تظاهر الفتن 186
40- باب هل يؤاخذ بأعمال الجاهلية؟ .... 189
41- باب بيان حكم عمل الكافر إذا أسلم بعده 194
42- باب بيان أنه سبحانه وتعالى لم يكلف إلا ما يطاق .... 199
43- باب تجاوز اللّه عن حديث النفس والخواطر .... 201
44- باب إذا هم العبد بحسنة كتبت، .... 203
45- باب بيان الوسوسة في الإِيمان، .... 209
46- باب الدليل على أن من قصد أخذ مال غيره بغير حق 225
47- باب استحقاق الوالي الغاش لرعيته النار..... 227
48- باب رفع الأمانة والإِيمان من بعض القلوب .... 230
49- باب بيان أن الإِسلام بدأ غريبا، وسيعود غريبا، .... 231
50- باب ذهاب الإِيمان آخر الزمان .... 234
51- باب زيادة طمأنينة القلب بتظاهر الأدلة .... 238
52/53- باب وجوب الإِيمان برسالة نبينا محمد صلى الله عليه وسلم إلى جميع الناس ....240، 241
54- باب نزول عيسى بن مريم حاكما بشريعة نبينا محمد صلى الله عليه وسلم 242
55- باب بيان الزمن الذي لا يقبل فيه الإِيمان.... 248
56- باب ذكر المسيح ابن مريم والمسيح الدجال.... 273
57- باب في قوله عليه السلام "إن اللّه لا ينام ".... 293
58- باب إثبات رؤية المؤمنين في الآخرة، ربهم سبحانه وتعالى 296
59- باب إثبات الشفاعة،.... 304
60- باب آخر أهل النار خروجاً.... 308
61- باب أدنى أهل الجنة منزلة فيها.... 311
62- باب اختباء النبي صلى الله عليه وسلم دعوة الشفاعة لأمته..... 334
63- باب دعاء النبي صلى الله عليه وسلم لأمته.... 346
64- باب بيان أن من مات على الكفر فهو في النار.... 347
65- باب في قوله تعالى: {وأنذر عشيرتك الأقربين}.... 348
66- باب شفاعة النبي صلى الله عليه وسلم لأبى طالب والتخفيف عنه بسببه.... 357
67/68- باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب.... 361،377
69- باب كون هذه الأمة نصف أهل الجنة.... 376
70- باب قوله صلى الله عليه وسلم : يقول الله لآدم: أخرج بعث النار..... 379
كتاب الصيام: (15 حديثاً)
71/72- باب صوم يوم عاشوراء 113، 127
73- باب النهي عن صوم يوم الفطر ويوم الأضحى 138
74- باب تحريم صوم أيام التشريق 144
75- باب كراهية صيام يوم الجمعة منفردا 147
76- باب جواز صوم النافلة بنية من النهار قبل الزوال 169
77/78- باب صيام رسول الله صلى الله عليه وسلم في غير رمضان
176،175
79- باب النهي عن صوم الدهر 182
80/ 81- باب استحباب صيام ثلاثة أيام من كل شهر 196، 197
82/83- باب فضل صوم المحرم 202، 203
84- باب استحباب صوم ستة أيام من شوال إتباعاً لرمضان 254
85- باب فضل ليلة القدر 205
كتاب الاعتكاف: (حديث واحد)
86- باب الاجتهاد في العشر الأواخر. 7
كتاب المساقاة: (4 أحاديث)
87/88- باب المساقاة والمعاملة بجزء من الثمر والزرع 2، 4
89- باب فضل الغرس والزرع. 7
90- باب وضع الجوائح 14
كتاب الهبة: (4 أحاديث)
91- باب كراهية شراء الِإنسان ما تصدق به... 1
92/ 94- باب كراهية تفضيل بعض الأولاد بالهبة 13، 14، 17
كتاب الأقضية: (3 أحاديث)
95- باب البينة على المدعي. 1
96- باب الحكم بالظاهر واللحن بالحجِّة. 5
97- باب قضية هند بنت عتبة. 8
كتاب اللقطة : (حديث واحد)
98- حديث 5
كتاب الإِمارة: (31 حديثا)
99- باب الناس تبع لقريش.... 1
100/ 101- باب الاستخلاف وتركه 11، 12
102/103- باب النهي عن طالب الإِمارة والحرص عليها 13، 14
104/ 105- باب كراهة الإِمارة بغير ضرورة. 16، 17
106/107- باب فضيلة الإِمام العادل .... 18، 20 08 1/ 09 1- باب تحريم هدايا العمال. 26، 30
الفصل الدراسي الثاني
110/114- باب وجوب طاعة الأمراء في غير معصية 32، 35، 36، 39، 41
115/117- باب وجوب الوفاء ببيعة الخلفاء..... 44، 45، 46
118- باب الأمر بالصبر عند ظلم الولاة واستئثارهم. 48
119- باب في طاعة الأمراء وإن منعوا الحقوق. 49
120/ 121- باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن 58،51
122- حكم من فرق أمر المسلمين وهو مجتمع. 59
123- باب إذا بويع لخليفتين. 61
124- باب وجوب الإِنكار على الأمراء فيما يخالف الشرع.... 62
125- باب خيار الأئمة وشرارهم. 65 126/127- باب المبايعة بعد فتح مكة على الإِسلام.... 85،83
128- باب كيفية بيعة النساء . 88
129- باب بيان سن البلوغ. 91
كتاب الفضائل: (46 حديثاً)
130- باب فضل نسب النبي صلى الله عليه وسلم. 1 131- باب تفضيل نبينا صلى الله عليه وسلم على جميع الخلائق. 3
132/136- باب في معجزات النبي صلى الله عليه وسلم . 4، 8، 9، 11،10
137- باب توكله على اللّه تعالى، وعصمة اللّه تعالى له..... 13
138- باب بيان مثل ما بعث النبي صلى الله عليه وسلم من الهدى والعلم. 15
139- باب شفقته صلى الله عليه وسلم على أمته..... 16
140- باب ذكر كونه صلى الله عليه وسلم خاتم النبيين 20
141- باب إذا أراد اللّه تعالى رحمة أمة قبض نبيها قبلها 24
142- باب إثبات حوض نبينا صلى الله عليه وسلم 26
143- باب في قتال جبريل و ميكائيل عن النبي صلى الله عليه وسلم 46
144- باب في شجاعة النبي صلى الله عليه وسلم وتقدمه للحرب 48
145- باب كان النبي صلى الله عليه وسلم أجود الناس بالخير 50
146- باب كان رسول اللّه صلى الله عليه وسلم أحسن الناس خلقا. 51
147/148- باب ما سئل رسول اللّه صلى الله عليه وسلم شيئا قط فقال: لا 57،56
149- باب رحمته صلى الله عليه وسلم الصبيان والعيال..... 62
150- باب كثرة حيائه صلى الله عليه وسلم 67
151- باب رحمة النبي صلى الله عليه وسلم للنساء..... 70
152- باب قرب النبي جميع للناس، وتبركهم به. 74
153- باب مباعدته صلى الله عليه وسلم للآثام..... 77
154- باب طيب رائحة النبي صلى الله عليه وسلم ، ولين مسه..... 80
155- باب طيب عرق النبي صلى الله عليه وسلم ، والتبرك به 83
156- باب عرق النبي صلى الله عليه وسلم فى البرد 86
157- باب في صفة النبي صلى الله عليه وسلم 91
158- باب في صفة فم النبي صلى الله عليه وسلم 97
159- باب كان النبي صلى الله عليه وسلم أبيض 98
160- باب شيبه صلى الله عليه وسلم . 100
161- باب إثبات خاتم النبوة، وصفته، ومحله 110
162- باب في صفة النبي صلى الله عليه وسلم ، ومبعثه وسنه. 113
163- باب كم سن النبي صلى الله عليه وسلم يوم قبض 114
164- باب كم أقام النبي صلى الله عليه وسلم بمكة والمدينة؟ 116
163- باب في أسمائه 124
166- باب وجوب اتباعه صلى الله عليه وسلم 129
167- باب توقيره صلى الله عليه وسلم ، وترك إكثار سؤاله عما لا ضرورة إليه.....130
168- باب وجوب امتثال ما قاله شرعا..... 139
169- باب فضائل عيسى عليه السلام 143 170
170- باب من فضائل إبراهيم الخليل صلى الله عليه وسلم 150
171- باب من فضائل موسى صلى الله عليه وسلم 155
172- باب ذكر يونس عليه السلام، 166
173- باب من فضائل يوسف عليه السلام 168
174- باب من فضائل زكريا عليه السلام 169
175- باب من فضائل الخضر عليه السلام 170 .
كتاب فضائل الصحابة رضى الله تعالى عنهم: (73 حديثاً)
176/179- باب من فضائل أبي بكر الصديق رضي الله عنه 8،7،2،1
180/184- باب من فضائل عمر رضي اللّه عنه 14، 15، 17، 20، 22
185/186- باب من فضائل عثمان بن عفان رضى اللّه عنه. 26، 28 87
187/188- باب من فضائل علي بن أبي طالب رضي اللّه عنه. 0 3، 34
189- باب في فضائل سعد بن أبى وقاص رضي اللّه عنه. 39
190/ 191- باب من فضائل طلحة والزبير رضي اللّه تعالى عنهما 47،48
192- باب فضائل أبى عبيدة بن الجراح، رضي اللّه تعالي عنه 53
193- باب فضائل الحسن والحسن رضي اللّه عنهما. 56
194- باب فضائل أهل بيت النبي صلى الله عليه وسلم 61
195- باب فضائل زيد بن حارثة وأسامة بن زيد رضي اللّه عنهما 63
196- باب فضائل عبد اللّه بن جعفر رضي اللّه عنهما. 65
197- باب فضائل خديجة أم المؤمنين، رضي اللّه عنها. 69
198/199- باب فضائل عائشة رضي اللّه تعالى عنها 79، 80
200- باب فضائل فاطمة بنت النبي عليها الصلاة والسلام 93
201- باب من فضائل أم سلمة، أم المؤمنين، رضي اللّه عنها. 100
202- باب من فضائل زينب، أم المؤمنين، رضي اللّه عنها 101
203- باب من فضائل أم أيمن، رضي اللّه عنها. 102
204- باب من فضائل أم سليم، وبلال، رضي اللّه عنهما 104
205- باب من فضائل أبي طلحة الأنصاري ، رضي اللّه تعالى عنه 107
206- باب من فضائل بلال، رضي اللّه عنه 108
207/208- باب من فضائل عبد اللّه بن مسعود وأمه، 109، 110
209/ 210- باب من فضائل أبي بن كعب وجماعة من الأنصار، 119، 121
211- باب من فضائل سعد بن معاذ، رضي اللّه عنه. 123
212- باب من فضائل أبي دجانة، سماك بن خرشة، 128
213- باب من فضائل عبد اللّه بن عمرو بن حرام، 129
214- باب من فضائل جليبيب، رضي اللّه عنه. 131
215- باب من فضائل أبي ذر، رضي اللّه عنه 133
216- باب من فضائل جرير بن عبد اللّه رضي اللّه تعالى عنه. 134
217- باب من فضائل عبد اللّه بن عباس، رضي اللّه عنهما. 138
218- باب من فضائل عبد اللّه بن عمر رضي اللّه عنهما. 139
219- باب من فضائل أنس بن مالك، رضي اللّه عنه 141
220- باب من فضائل عبد اللّه بن سلام، رضي اللّه عنه. 147
221- باب من فضائل حسان بن ثابت، رضي اللّه عنه. 151
222/223- باب من فضائل أبي هريرة الدوسي ، 158، 159
224- باب من فضائل أهل بدر، رضى اللّه عنهم، وقصة حاطب. 161
225- باب من فضائل أصحاب الشجرة، أهل بيعة الرضوان، 163
226- باب من فضائل أبي موسى وأبي عامر الأشعريين، 164
227- باب من فضائل الأشعريين، رضي اللّه عنهم 0 166
228- باب من فضائل أبي سفيان بن حرب، رضي اللّه عنه. 168
229- باب من فضائل جعفر بن أبي طالب، وأسماء بنت عميس. 169
230- باب من فضائل سلمان و صهيب و بلال، رضي اللّه تعالى عنهم 170
231/232- باب من فضائل الأنصار، رضي اللّه عنهم. 173،172
233- باب في حسن صحبة الأنصار، رضي الله عنهم 181
234- باب دعاء النبي صلى الله عليه وسلم لغفار وأسلم 0 182
235/236- باب من فضائل غفار وأسلم و جهينة ..... 188، 197
237- باب خيار الناس 0 99 1
238- باب من فضائل نساء قريش. 200
239- باب بيان أن بقاء النبي صلى الله عليه وسلم أمان لأصحابه 207
240/242- باب فضل الصحابة، ثم الذين يلونهم. 258، 213،210
243- باب قوله صلى الله عليه وسلم "لا تأتى مائة سنة وعلى الأرض...... 217
244- باب تحريم سب الصحابة، رضي اللّه عنهم 0 221
245- باب من فضائل أويس القرني، رضي اللّه عنه 223
246- باب وصية النبي صلى الله عليه وسلم بأهل مصر 226
247- باب فضل أهل عمان. 228
248- باب ذكر كذاب ثقيف ، ومبيرها 229
كتاب العلم: (5 أحاديث)
249- باب النهى عن اتباع متشابه القرآن.... 1
250- باب في الألد الخصم. 5
251- باب هلك المتنطعون. 7
252- باب رفع العلم وقبضه، وظهور الجهل والفتن.... 8
253- باب من سن سنة حسنة أو سيئة. 15
كتاب صفات المنافقين: (12 حديثاً)
254/265- .......... 17،16،15،14،12،9،8،7،6،5،3،1
كتابا المادة:
1- صحيح الإِمام مسلم. بتحقيق وترقيم (محمد فؤاد عبد الباقي).
2- شرح كتاب التوحيد من صحيح البخاري للشيخ عبد اللّه الغنيمان.
المراجع :
1-الكتب الستة وشروحها.
2- علل الحديث ومعرفة الرجال: لعلي بن المديني.
3- شرح علل الترمذي للحافظ ابن رجب الحنبلي.
4- نيل الأوطار للشوكاني.
5- مقدمة كتاب تهذيب الكمال للحافظ أبي الحجاج المزى تحقيق د. بشار عواد.
6- بحوث في تاريخ السنة المشرفة: د. أكرم العمرى.

(1) يشير المدرس إلى أهم الكتب المطبوعة المتداولة من كل صنف، ثم يتناول بالشرح واحداً من كل نوع ويخص (تهذيب الكمال وفروعه- وميزان الاعتدال ولسان الميزان وتعجيل المنفعة) بمزيد من البيان حول منهج المصنف وطريقة الإِفادة من الكتاب.


منهج مادة التوحيد

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب توحيد الأسماء والصفات.

2- أن يعرف الطلاب الإِيمان بالقدر.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة في توحيد الأسماء والصفات تشتمل على ما يلي :

1- أهمية العلم والإِيمان بتوحيد الأسماء والصفات وبالقدر.

2- المرجع في الأصول والفروع هو الكتاب والسنة وما سار عليه السلف في فهمهم للنصوص.

3- من الإيمان بالله وجوب الإِيمان بالأسماء والصفات، ودلالة الكتاب والسنة على ذلك.

4- طريقة السلف في الأسماء والصفات:

(أ) موقفهم من الإِثبات.

(ب) موقفهم من النفي.

(ج) موقفهم فيما لم يرد نفيه أو إثباته.

5- منهج السلف هو المنهج الصحيح وهو المنهج الأسلم والأعلم والأحكم.

ثانيا: أسماء اللّه الحسنى:

1- أسماء الله كلها حسنى، وهي توقيفية لا يزاد فيها ولا ينقص.

2- حديث: "إن للّه تسعة وتسعين اسما من أحصاها دخل الجنة" وبيان أن أسماء الله غير محصوره .

3- وجوب الإِيمان بأسماء الله وإثباتها، وإثبات دلالتها، والتسليم بمعانيها وحقائقها.

4- أنواع الإِلحاد في أسماء الله وصفاته.

5- أمثلة من أسماء الله الحسنى الواردة في القرآن الكريم والسنة وهي: الحي القيوم، الأول والآخر، وغيرها كالأسماء الواردة في آخر سورة الحشر.

ثالثا: صفات الله تعالى:

1- صفات الله تعالى كلها صفات كمال وهي ثابتة بالسمع والعقل :

أ- طريقة إثباتها بالعقل:

- كدلالة العقل على القدرة.

- الأثر على المؤثر.

- وكقياس الأولى.

ب- طريقة إثباتها بالسمع:

وذلك على ضوء سورة الإِخلاص حيث تضمنت التنزيه والإِثبات وعلى أساس قوله تعالى {ليس كمثله شيء وهو السميع البصير}.

2- طريقة القرآن الكريم في الصفات وهي:

الإِثبات المفصل، و النفي المجمل. وهى طريقة الرسل كلهم وعليها سائر أئمة السلف.

3- أدلة الصفات الشرعية، العقلية والخبرية، مع ذكر الأمثلة على ذلك.

بيان انقسام الناس في نصوص الصفات إلى ستة أقسام:

أ- من يجريها على ظاهرها اللائق بجلال الله- وهم السلف.

ب- من يجريها على ظاهرها بجعلها من جنس صفات المخلوقين، وهم المشبهة .

ج- النفاة المعطلة والمؤولة كالجهمية والمعتزلة.

د- المفوضة الذين يقولون: الله أعلم بما أراد بها، لكنا نعلم أنه لم يرد إثبات صفة خارجية عما علمناه.

هـ - الواقفة الذين يقولون يجوز أن يكون ظاهرها المراد اللائق بجلال اللّه ويجوز أن لا يكون المراد صفة اللّه، وهذه طريقة كثير من الفقهاء.

و- الواقفة الذين يمسكون عن هذا كله، ويكتفون بتلاوة النصوص دون تدبر معانيها.

قواعد في تأصيل مذهب السلف منها:

أ - وجوب الإِيمان بكل ما جاء به الرسول صلى الله عليه وسلم أدركه العقل أم لم يدركه، والرد على من قال إن دلاله النصوص ظنية في مسائل الاعتقاد سواء تبتت بالتواتر أو الآحاد .

ب- أن الكلام في الصفات فرع عن الكلام في الذات.

ج- أن الكلام في بعض الصفات كالكلام في البعض الآخر.

د- استدلال السلف بمسألتي الروح ونعيم الجنة.

الصفات الذاتية والفعلية الاختيارية

أ- الصفات الذاتية ضابطها وإيراد أمثلة عليها.

ب- الصفات الفعلية ضابطها وإيراد أمثلة عليها.

بيان أن مذهب السلف هو إثبات الصفات الذاتية والفعلية بلا تحريف ولا تعطيل ولا تكييف ولا تمثيل.

المخالفون لمذهب السلف في صفات اللّه سبحانه وتعالى:

أ- من ينفى الأسماء والصفات جميعا عن اللّه كالجهمية .

ب- من ينفى جميع الصفات مع إثبات الأسماء مجردة كالمعتزلة.

ج- من يثبت بعض الصفات يسمونها صفات المعاني ويؤولون ما عداها وهم الأشعرية والماتريدية.

مناقشة تلك المذاهب مع عرض أهم شبههم وتفنيدها على ضوء الكتاب والسنة ومذهب السلف.

الفصل الدراسي الثاني

أفعال الله سبحانه وتعالى:

أفعال اللّه تنقسم إلى متعد ولازم، أمثلة ذلك والأدلة عليها.

تنازع الناس في أفعال اللّه سبحانه وتعالى.

أ- من لا يثبت فعلا قائما بالفاعل لا لازما ولا متعديا.

ب- أن الفعل المتعدى قائم بنفسه دون اللازم.

ج- إثبات الفعلين اللازم والمتعدى كما دل عليه القرآن والسنة، وهو قول

السلف والرد على من خالف ذلك .

تفصيل القول في بعض الصفات:

العلو:

- معنى العلو:

دلالة الكتاب والسنة على العلو وتنوع الأدلة في ذلك.

دلالة العقل و الفطرة.

بعض الآثار المروية عن الصحابة والتابعين ومن بعدهم من أئمة السلف الصالح.

الرد على بعض الأقوال المنحرفة في العلو وهي:

أ- قول حلولية الجهمية- إن الله بذاته في كل مكان.

ب- قول معطلة الجهمية ونفاتهم : لا هو داخل العالم ولا خارجه ولا مباين له ولا محايث له.

الاستواء على العرش:

- معنى الاستواء.

- النصوص الدالة عليه.

- الرد على من تأود نصوص الاستواء.

- العرش والكرسي .

- إثبات العرش و الكرسي وأدلتهما، وبيان المراد منهما، وإبطال تأويل من تأولهما.

إثبات نزول الله:

- أدلة إثبات نزول اللّه.

- أقوال السلف في النزول.

- الرد على من تأول نزول اللّه على غير معناه الحق.

المعية والقرب:

- إثبات معية اللّه تعالى وقربه مع كمال علوه و فوقيته .

- أنواع المعية .

- مباينة اللّه لخلقه والرد على الحلولية .

- أدلة إثبات قرب اللّه تعالى.

- الرد على منكري قربه تعالى.

- المراد بالقرب في قوله تعالى: {ولقد خلقنا الإِنسان ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد}.

وقوله تعالى: {ونحن أقرب إليه منكم ولكن لا تبصرون }.

الكلام:

- إثبات صفة الكلام للّه عز وجل وتنوع أدلة الإِثبات.

- أقوال الناس في مسمى الكلام والقول عند الإِطلاق وبيان الحق في ذلك.

- مذهب السلف في صفة الكلام.

- مذاهب المخالفين في الكلام وشبههم والرد عليهم. ومنهم الجهمية

والمعتزلة والكلابية والأشعرية والماتريد ية والكرامية.

- القرآن كلام اللّه حقيقة لا حكاية ولا عبارة منزل غير مخلوق منه بدأ وإليه يعود، والأدلة على ذلك.

الرؤية:

إثبات رؤية المؤمنين ربهم في الجنة وأدلة ذلك من الكتاب والسنة والعقل، المخالفون لمذهب السلف في إثبات الرؤية وردّ شبههم، الردّ علي قول الأشعرية في الرؤية، والردّ على من زعم أن اللّه يرى في الدنيا.

الوجه- اليدان- العينان- القدمان:

أدلة إثباتها من الكتاب والسنة، وإثبات أهل السنة لها كغيرها من الصفات الخبرية، دلالة العقل على أنها من صفات الكمال، تفسير قوله تعالى: {كل شيء هالك إلا وجهه} وقوله تعالى: {فثم وجه الله}. إبطال تأويل من تأول اليدين بالنعمة أو القدرة أو أنهما كناية عن نفس الوجود، بيان خطأ أهل التأويل في التنظير بين قوله تعالى: {لما خلقت بيدي} وقوله تعالى: {مما عملت أيدينا}، وتحقيق الفرق بينهما.

رابعاً: الإِيمان بالقدر:

معنى كلمتي القضاء والقدر كما وردتا في الكتاب والسنة، وجوب الإِيمان بالقدر وأدلة ذلك من الكتاب والسنة، مراتب القدر وأدلتها، منهج السلف في الإِيمان بالقضاء والقدر. ومنهج غيرهم ورد السلف عليهم.

بيان مذهب السلف في أفعال العباد وإيضاح الحق في الهداية والإِضلال على ضوء نصوص الكتاب والسنة، بيان مذهب المخالفين لمذهب السلف والرّد عليهم. تقسيم الإِرادة عند أهل السنة، وبيان الفرق بين الإِرادتين ، موقف القدرية من ذلك التقسيم، وبيان منشأ خطئهم.

أمُسير الإِنسان أم مخير؟

كتب المادة:

1- الرسالة الحموية لشيخ الإِسلام ابن تيمية.

2- الرسالة التدمرية لشيخ الإِسلام ابن تيميه.

3- شفاء العليل لابن القيم.

4- شرح الطحاوية لابن أبي العز.

المراجع:

1- القرآن الكريم.

2- صحيحا البخاري ومسلم.

3- كتب السنن والمسانيد.

4- مجموع فتاوى شيخ الإِسلام ابن تيمية.

أ- المجلد الثالث: مجمل اعتقاد السلف..

ب- المجلد الرابع: مفصل الاعتقاد.

ج - المجلد الخامس: الأسماء والصفات.

د - المجلد السادس: الأسماء والصفات.

5- شرح حديث النزول لشيخ الإِسلام ابن تيمية.

6- تفسير سورة {قل هو ا لله أحد} لشيخ الإِسلام ابن تيمية .

7- أعلام الموقعين لابن القيم.

8- بدائع الفوائد لابن القيم.

9- اجتماع الجيوش الإسلامية على المعطله والجهمية لابن القيم.

15- منهج ودراسة الأسماء والصفات للشنقيطي.

11- الشريعة للآجرى.

12- الرد على الجهمية والزنادقة للإِمام أحمد.

13- الرد على الجهمية للدارمي.

14- مختصر الصواعق المرسلة للموصلى.

15- علو اللّه على خلقه د. موسى الدويش.

16- شرح التوحيد من صحيح البخارى للشيخ عبد اللّه الغنيمان.


منهج مادة السيرة النبوية

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يغرس في نفوس الطلاب أن السيرة النبوية هي التطبيق العملي النموذجي للإِسلام، وأنها المجال الأمثل لتعليم سياسة الدين والدنيا، وأنها منهج الدعاة إلى الإِسلام.

2- أن يعرف الطلاب أن النبي- صلى الله عليه وسلم - قضى حياته الزكية مجاهدا في سبيل تبليغ رسالته، وجعلها حقيقة واقعة في الحياة، لقد دعا إلى اللّه وعلم ونظم وقاتل في سبيله... حتى نشأ مجتمع إسلامي حقق الإِسلام في ذاته، وحمله إلى الناس .

3- أن يعرف الطلاب أنه صلى الله عليه وسلم كان متمشيا في دعوته بحسب سنن اللّه عز وجل الكونية والشرعية.

4- دراسة الطلاب قدرا كافيا عن حالة العالم قبل الإِسلام وكيف كان في أشد الحاجة إليه.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمه تبين حاجة البشرية إلى الرسالة.

ثانيا: الرسول صلى الله عليه وسلم في مكة قبل البعثة:

نسبه صلى الله عليه وسلم حتى عدنان، مولده، رضاعته في بني سعد، تجاربه في شبابه، رعيه الغنم، اشتغاله بالتجارة، رجاحة عقله في فصله النزل حول وضع الحجر الأسود ودلالة ذلك.

ثالثا : بعثته صلى الله عليه وسلم وما كان قبل الهجرة:

1- تحنثه في غار حراء، ومبدأ الوحي.

2- الدعوة السرية.

3- الدعوة الجهرية: دعوة العشيرة، دعوة قومه، عرض نفسه على

القبائل.

4- الهجرة إلى الحبشة وأثرها في تبليغ الدعوة، ومحاولة قريش

استعادة المهاجرين.

5- خبر الصحيفة والمقاطعة.

6- الإِسراء والمعراج.

7- بيعة العقبة الأولى، بيعة العقبة الثانية.

الفصل الدراسي الثاني

رابعا: هجرته صلى الله عليه وسلم إلى المدينة المنورة:

1- كلمة موجزة في تاريخ المدينة المنورة وأوضاعها.

2- الهجرة إلى المدينة المنورة والأذن بها.

3- أعماله صلى الله عليه وسلم في المدينة المنورة:

بناء مسجد قباء ودلالته، بناء المسجد النبوي وأهميته، كتابه صلى الله عليه وسلم بين المهاجرين والأنصار و موادعة يهود، المؤاخاة بين المهاجرين والأنصار.

خامساً: الغزوات والسرايا: غزوة بدر، غزوة أحد، غزوة الخندق، صلح

الحديبية ، فتح مكة.

سادسا: حج الوداعة، ووفاته صلى الله عليه وسلم.

كتاب المادة:

.- تهذيب سيرة ابن هشام. لعبد السلام هارون.

المراجع:

1- صحيح البخاري وصحيح مسلم.

2- السيرة النبوية لابن كثير.

3- عيون الأثر في فنون المغازى والشمائل والسير لابن سيد الناس.

4- مختصر السيرة للشيخ محمد بن عبد الوهاب وابنه عبد اللّه.

5- مرويات الغزوات التي طبعت من قبل المجلس العلمي بالجامعة الإسلامية.

6- خريطة غزوات الرسول صلى الله عليه وسلم.

7- خريطة طريق الهجرة.


منهج مادة الفقه

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب الفقه الإِسلامي ، وأنواع أحكامه، وأن الحياة لا تصلح إلا به.

2- تربية الملكة الفقهية عند الطلاَب في الاستنباط من الكتاب والسنة.

3- ربط الطلاب بكتب التراث الإِسلامي الفقهي .

4- تخريج جيل جديد في كل عام، يقاوم تيارات القوانين الوضعية الزاحفة إلى بلاد المسلمين.

5- أن يعرف الطلاب الحركة الفقهية، زمن البعثة النبوية وما بعدها، ونشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة فقط: أبى حنيفة، مالك، الشافعي ، أحمد (رحمهم اللّه تعالى).

6- أن يعرف الطلاب ما جَدَّ من المسائل والمشكلات الفقهية وحكمها شرعا مؤيدا بالدليل.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وافتاؤهم في المسائل والمشكلات الفقهية.

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان إثراء للمادة الفقهية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: كتاب الزكاة وفيه أبواب:

الباب الأول: في حكم الزكاة، وعلى من تجب؟ و فيم تجب؟ ويدرس فيه ما يلي :

1- حكم الزكاة.

2- وجوب الزكاة في مال الصغير والمجنون .

3- زكاة المالكين الذين عليهم ديون تستغرق أموالهم.

4- على من تجب زكاة ما تخرجه الأرض المستأجرة؟

5- إذا أخرج الزكاة فضاعت.

6- زكاة الخيل.

7- نصاب الذهب والفضة.

8- ضم الذهب والفضة.

9- نصاب الإِبل والواجب فيه.

10- نصاب البقر وقدر الواجب في ذلك.

11- نصاب الغنم وقدر الواجب في ذلك وزكاة مال الشريكين.

12- نصاب الحبوب والثمار وقدر الواجب في ذلك.

13- نصاب العروض.

الباب الثاني: في وقت الزكاة ومصارفها، ويدرس فيه ما يلي:

1- وقت الزكاة.

2- اعتبار الحول لوجوب الزكاة.

3- إخراج الزكاة قبل الحول.

4- الأصناف المستحقون للزكاة.

5- صرف الزكاة إلى صنف واحد.

6- حكم التحايل لإسقاط الزكاة بتمليك أو بيع ونحو ذلك.

الباب الثالث: في زكاة الفطر ويدرس فيه ما يلي :

1- حكم زكاة الفطر.

2- مم تجب؟ ومقدار الواجب.

3- وقت إخراجها.

ثانيا: كتاب الصوم ويدرس فيه ما يلي :

1- حكم صوم رمضان والأصل في ذلك.

2- على من يجب صيام رمضان وجوبا غير مخير ؟.

3- بم يثبت دخول شهر رمضان؟ وبم يخرج؟ مع الإِشارة إلى اختلاف المطالع.

4- اشتراط النية.

5- صيام المريض والمسافر، الصيام أفضل أم الفطر؟.

6- المرض الذي يجوز فيه الفطر.

7- مقدار السفر المبيح للإِفطار.

8- متى يفطر المسافر؟ ومتى يمسك؟.

9- إذا مات وعليه صوم.

10- هل تجب الكفارة بالإِفطار؟

11- إذا جامع ناسيا لصومه.

12- وجوب الكفارة على المرأة المطاوعة في الجماع.

13- أتجب الكفارة مرتبة أم على التخيير؟

14- هل تتكرر الكفارة بتكرر الجماع؟

الفصل الدراسي الثاني

ثالثا: كتاب الحج ويدرس فيه ما يلي.

1- حكمه، وأدلته، وشروطه، وعلى من يجب؟ ومتى يجب؟.

2- حج الصبي.

3- متى يجب الحج على المرأة؟.

4- شروط الإِحرام.

5- معرفة المواقيت الزمانية والمكانية.

6- محظورات الإِحرام.

7- أنواع النسك .

8- الطواف بالبيت وصفته.

9- كفارة المتمتع.

10- وقت الوقوف بعرفة.

11- حكم الوطء في الإِحرام.

12- أركان الحج المتفق عليها إجمالا.

رابعا: كتاب الجهاد ويدرس فيه ما يلي :

1- حكم الجهاد.

2- معرفة الذين يحاربون.

3- شروط الحرب.

4- جواز المهادنة.

5- حكم خمس الغنيمة.

6- حكم ما افتتح المسلمون من الأرض عنوة.

7- معرفة الذين تؤخذ منهم الجزية.

8- الواجب في الجزية.

9- متى تجب الجزية؟

خامسا: كتاب الأيمان ويدرس فيه ما يلي :

1- معرفة الأيمان المباحة، وتمييزها عن غيرها.

2- معرفة الأيمان اللغوية والمنعقدة.

3- معرفة الأيمان التي توجب الكفارة.

4- معرفة كفارة يمين الحانث.

سادسا: كتاب الضحايا ويدرس فيه ما يلي :

1- حكم الضحايا ومن المخاطب بها.

2- الأفضل في الضحايا.

3- عدد ما يجزئ من الضحايا عن المضحين.

4- أحكام لحوم الأضاحي.

كتاب المادة:

بداية المجتهد ونهاية المقتصد لابن رشد.

المراجع:

1- الكتاب والسنة.

2- أَمهات كتب الفقه في كل مذهب من مذاهب الأئمة الأربعة.


الأول ثانوي ، لغة إنجليزية

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

English

الفصل الدراسي الأول
 | The First Pillar of Islam
 | Prayer
 | The Poor Due

الفصل الدراسي الثاني
 | The Fasting of Ramadan
 | Pilgrimage
 | Umar Adopts Islam


منهج مادة النحو

أربع محاضرات في الأسبوع

الأهداف:

1- الحفاظ على كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم إذ أن اللغة العربية وعاء لكلام اللّه عزّ وجلّ وسنة رسوله صلى الله عليه وسلم وهي وسيلة لابد منها لفهمهما فهما دقيقا سليما .

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

4- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصوله اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- لا النافية للجنس.

2- ظن وأخواتها.

3- أعلم وأرى.

4- الفاعل.

5- نائب الفاعل.

6- الاشتغال.

7- التعدي واللزوم.

الفصل الدراسي الثاني

8- التنازع في العمل.

9- المفعول المطلق.

10- المفعول له.

11- المفعول فيه.

12- المفعول معه.

13- الاستثناء.

14- الحال.

15- التمييز.

16- حروف الجر.

كتاب المادة:

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- الكتاب لسيبويه.

2- التصريح على التوضيح لخالد الأزهري.

3- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

4- حاشية الخضري على شرح ابن عقيل.

5- شرح الرضي على كافية ابن الحاجب.

6- شرح ابن يعيش على المفصل

7- همع الهوامع للسيوطي .

8- خزانة الأدب لعبد القادر البغدادي.

9- الدرر اللوامع على همع الهوامع: لأحمد بن الأمن الشنقيطي.

10- حاشية العدوي على شذور الذهب.

11- حاشية ابن حمدون على شرح المكودي لألفية ابن مالك.

12- الأشباه والنظائر للسيوطي.

13- المقتضب للمبرد.

14- شرح أبيات سيبويه للسيرافي.


منهج مادة الصرف

محاضرتان في الأسبوع

الأهداف:

1- أن يتبين الطلاب فصاحة الكلمات في القرآن الكريم والأحاديث النبوية الشريفة.

2- أن يكتسب الطلاب القدرة على استعمال مفردات اللغة على وجه صحيح في كلامهم وفى كتابتهم.

3- أن يكتسب الطلاب القدرة على نقد الكلمات اللغوية في الأساليب الأدبية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: تقسيم الاسم إلى مجرد ومزيد، وفيه:

- أوزان الثلاثي المجرد المستعملة، الوزنان المهملان والسر في إهمالهما، توجيه قراءة أبي السمال في قوله تعالى :{والسماء ذات الحِبُك} (بكسر الحاء وضم الباء) تفريعات بني تميم في نطق بعض الأسماء الثلاثية.

- أوزان الاسم الرباعي المجرد المتفق عليها، الوزن المختلف فيه و موقف العلماء منه.

- أوزان الاسم الخماسي المجرد المتفق عليها، الوزن المختلف فيه وموقف العلماء منه.

- المزيد من الأسماء: مزيد الثلاثي، مزيد الرباعي، مزيد الخماسي.

ثانيا: تقسيم الاسم إلى جامد ومشتق، وفيه:

- معنى الاشتقاق وأنواعه، الخلاف في المشتق منه، المصدر والفرق بينه وبين اسم المصدر.

- الخلاف في قياسية مصدر الثلاثي، أوزان مصادر الثلاثي المجرد (المتعدي واللازم).

- مصادر الثلاثي السماعية.

- مصادر الرباعي والخماسي والسداسي.

- المصدر الميمي، وطريقة صوغه.

- المصدر الصناعي، ومدى قياسته .

- اسم المرة، واسم الهيئة.

- المشتقات من الأسماء:

1- اسم الفاعل، وكيفية صوغه من الثلاثي وغيره، صيغ المبالغة.

2- اسم المفعول، وكيفية صوغه من الثلاثي وغيره، صيغ أخرى تتضمن معنى اسم المفعول.

3- الصفة المشبهة باسم الفاعل، أوجه التشابه والتخالف منهما، أنواع الصفة المشبهة القياسية، الصفة المشبهة من الجامد، التبادل بينها وبين اسم الفاعل.

4- اسم التفضيل، تعريفه، مجيئة على غير وزن (أفعل) كيفية صوغه، الشروط الواجب توفرها في مصدر فعله، كيفية صوغه في فاقد الشروط.

5، 6- أسماء الزمان والمكان، الفرق بينها وبين ظرفي الزمان والمكان، طريقة صوغهما من الثلاثي وغيره، ما يخالف فيه المصدر الميمي اسمي الزمان و المكان.

7- اسم الآلة والأبنية القياسية المستعملة له.

الفصل الدراسي الثاني

ثالثا: تقسيم الاسم إلى مذكر ومؤنث، وفيه:

- أنواع المؤنث باعتبار المدلول وباعتبار العلامة.

- علامتا التأنيث:

1- التاء، والحالات التي يستغني فيها عن الاقتران بالتاء، أغراض زيادة (التاء) لغير التأنيث.

2- الألف المقصورة والممدودة، تعريفهما، وأوزانهما المشهورة.

رابعا: تقسيم الاسم إلى صحيح وشبيه بالصحيح ومنقوص ومقصور وممدود:

- المقصور القياسي والسماعي.

- الممدود القياسي والسماعي.

- قصر الممدود ومد المقصور.

خامسا: تقسيم الاسم إلى مفرد ومثنى وجمع تصحيح لمذكر وجمع تصحيح لمؤنث وجمع تكسير:

- الأسماء التي تصلح للتثنية والجمع قياسا.

- التبادل بين صيغ المفرد والمثنى والجمع.

- تثنية كل من: المنقوص، المقصور، الممدود، ما حذفت لامه.

- أنواع الجموع:

1- جمع المذكر السالم والاسم الذي يتوفر به، وجمع كل من: الاسم المنقوص، والمقصور، والممدود.

2- جمع المؤنث السالم، والأسماء التي يطّرد فيها. خواص الاسم الثلاثي إذا جمع جمع مؤنث سالما.

3- جمع التكسير، معنى القلة والكثرة، أوزان جمع القلة، إباحة جمع (فَعْل) على (أفعال) بغير استثناء.

صيغ جمع الكثرة، جمع الصفات مبدوء بالميم من اسمي الفاعل والمفعول، جمع التكسير على (مفاعل) أو (مفاعيل) وآراء العلماء في ذلك، متى يجمع (مفعول) على (مفاعيل)؟ جمع اسم الفاعل مما هو وصف مبدوء بالميم من غير الثلاثي على (مفاعل).

- اسم الجنس واسم الجمع والفرق بينهما.

كتاب المادة:

تصريف الأسماء للشيخ محمد الطنطاوي.

المراجع:

1- الكتاب لسيبويه.

2- المقتضب للمبرد.

3- الكامل للمبرد.

4- أدب الكاتب لابن قتيبة.

5- المنصف لابن جني.

6- المفصل للزمخشري.

7- شرح المفصل لابن يعيش.

8- شافية ابن الحاجب وشروحها وحواشيها.

9- ألفية ابن مالك وشروحها.

10- الممتع في التصريف لابن عصفور.

11- ارتشاف الضرب لابن حيان.

12- مغني اللبيب لابن هشام.

13- المزهر للسيوطي.

14- خزانة الأدب للبغدادي.

15- مجلة مجمع اللغة العربية.


منهج مادة اللهجات والأصوات

محاضرتان في الأسبوع

الأهداف:

1- أن يتقن الطلاب تجويد القرآن الكريم وأن ينطقوا لغته نطقاً صحيحاً.

2- أن يعرف الطلاب العوامل المختلفة التي أدت إلى تنوع اللغة إلى لهجات وأن يعرفوا اللهجات العربية الفصيحة وعلاقتها باللغة الفصيحة وتوجيهها لغوياً.

3- ربط اللهجات الفصيحة بالقراءات نحواً وصرفاً وصوتاً.

4- أن يعرف الطلاب الأصوات اللغوية وأن يدرسوها دراسة تحليلية وصفية شاملة من حيث المخارج والصفات.

5- ربط الدراسات الصوتية عند اللغويين العرب القدماء بالدراسات الصوتية الحديثة.

مفردات المنهج:

أولا: منهج اللهجات:

الفصل الدراسي الأول

تدرس الموضوعات الآتية:

1- مدلول اللهجة عند علماء العرب القدامى وعند المحدثين.

2- الفرق بين اللغة واللهجة.

بيان كيف تفرعت اللهجة من اللغة مع التعرض للنقاط التالية: اللهجة، اشتقاقها، تعريفها، الصفات الصوتية التي تؤدي إلى اختلاف اللهجات، الظواهر اللغوية التي تدل على انحدار طائفة من اللغات من أصل واحد، التوزيع الجغرافي لكل من اللغة واللهجة بإيجاز.

3- عوامل نشأة اللهجات.

4- عوامل توحيد اللهجات وتكوين اللغة المشتركة.

5- وحدة النطق في العالم العربي.

أ- عناصر الاختلاف.

ب- وسائل التوحيد.

6- القبائل العربية: بين العدنانية والقحطانية.

العربية الباقية، موطنها، نشأة لهجاتها، صرف اللهجات، سيادة لهجة قريش ومكانتها بين اللهجات.

7- معالجة القدامى للهجات مع التعرض لمقياس الفصاحة لدى العلماء.

8- أدلة تعدد اللهجات ومصادر اختلافها.

الفصل الدراسي الثاني

9- مظاهر اختلاف اللهجات:

أ- في الأصوات:

- الفتح والإِمالة

- الفك والإِدغام

- الإِبدال.

- التصحيح والإِعلال.

- تقديم بعض حروف الكلمة على بعض مع نسبة هذه المظاهر إلى بيئاتها.

ب- في البنية:

- الاختلاف في أوجه البناء والبنية.

- الزيادة والنقصان.

ب- في النحو:

- الخصائص التركيبية في لغات العرب القديمة.

د- في الدلالة:

- تعدد المعنى للفظ الواحد.

- تعدد الألفاظ للمعنى الواحد.

كتاب المادة في اللهجات:

في اللهجات العربية للدكتور إبراهيم نجا

ثانيا: منهج الأصوات:

الفصل الدراسي الأول

تدرس الموضوعات الآتية:

1- نشأة الأصوات، الظاهرة الصوتية، شدة الصوت ونوعه ودرجته.

2- الصوت الإنساني.

3- الصوت اللغوي وأثر السمع في إدراكه.

4- الجهاز النطقي ووظيفة بعض أعضائه في جهر الصوت أو همسه وفي شدته أو رخاوته.

5- الأصوات الصامتة أو الساكنة، مخارجها وصفاتها.

الفصل الدراسي الثاني

6- أصوات اللين الطويلة والقصيرة.

7- المقطع الصوتي.

8- النبر.

9- تأثر الأصوات اللغوية بعضها ببعض في الكلام المتصل.

كتاب المادة في الأصوات:

علم اللغة العام (الأصوات) د. كمال بشر.

المراجع للهجات والأصوات:

1- الكتاب. لسيبويه.

2- شرح المفصل لابن يعيش.

3- النشر في القراءات العشر لابن الجزري.

4- جمهرة اللغة لابن دريد.

5- الأصوات اللغوية للدكتور إبراهيم أنيس.

6- مناهج البحث في اللغة للدكتور تمام حسان.

7- علم الأصوات للدكتور كمال بشر.

8- أصوات اللغة للدكتور عبد الرحمن أيوب.

9- علم اللغة للدكتور محمود السعران.

10- العربية دراسات في اللغة واللهجات والأساليب. يوهان فك ترجمة الدكتور عبد الحليم النجار.

11- الوجيز في فقه اللغة لمحمد أنطاكي .

12- فصول في فقه اللغة للدكتور رمضان عبد التواب.

13- اللهجات العربية للدكتور إبراهيم أنيس.


منهج مادة العروض والقافية

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب الميزان الشعري وأن تربى حاسة الوزن لدى من يملك الموهبة على قول الشعر.

2- تدريب الطلاب على تمييز الشعر الموزون المقفى من غيره.

3- أن يعرف الطلاب بحور الشعر التي نظم فيها العرب وتفاعيلها وعيوب القوافي وما يعتري الأوزان من خلل.

4- تمكين الدارس من الحكم على ما يقرأ أو يسمع من شعر من حيث الوزن و القافية

مفردات المنهج:

الفصل الدراسي الأول

أ- العروض:

1- تعريف علم العروض، موضوعه، فائدته.

2- الأسباب، الأوتاد ، العلل.

3- التفعيلات العروضية.

4- التقطيع وما يراعى فيه.

5- أشهر أجزاء الأبيات وألقابها.

6- تدرس البحور التالية مع التفصيل في أكثرها استعمالاً:

1- بحر الطويل.

2- بحر المديد.

3- بحر البسيط .

4- بحر الوافر.

5- بحر الكامل.

6- بحر الهزج .

الفصل الدراسي الثاني

7- بحر الرجز.

8- بحر الرمل.

9- بحر السريع.

10- بحر المنسرح .

11- بحر الخفيف.

12- بحر المتقارب.

13- بحر المتدارك.

ب- القافية:

تعريف القافية، حروف القافية وحركاتها، أنواع القافية، عيوب القافية.

كتاب المادة:

الكامل في العروض لمحمد القناوي.

المراجع:

1- الكافي في العروض والقوافي: للتبريزي.

2- المعيار في أوزان الأشعار: للشنتريني.


منهج مادة البلاغة السنة الثانية

منهج مادة البلاغة

ثلاث محاضرات في الأسبوع

الأهداف:

1- البلاغة جزء من النقد لأن مهمتها أن تعلمنا كيف ننشئ الكلام المؤثر في النفوس وتتكفل بتقديم القوانين العامة للاتصال اللغوي لينقل الإِنسان آراءه وأفكاره للناس على أحسن وجه من النظم والأسلوب.

2- يتعلم فيها الطالب القواعد والأصول التي تراعى في نظم الكلام ويعرف بها عيوب الكلام في الجملة والكلمة والمتكلم ليتجنبها. ومواطن الجمال ليستفيد منها.

3- بتعلم علم المعاني يعرف الطالب كيف يراعي في كلامه مقتضى الحال ويهيئ لكل مقام مقالا. ليكون لكلامه قبوله وتأثير.

وبتعلم علم البيان يعرف الطالب كيف يعبر عن المعاني بطرق مختلفة في وضوح الدلالة عليها وفي هذا تأكيد للمعنى وإظهاره في صور جميلة ممتعة مؤثرة.

وفي علم البديع يتعلم الطالب أنواع المحسنات البديعية (المعنوية واللفظية) التي تزيد الكلام رونقا وجمالا وقبولا في النفس.

4- ولعلم البلاغة أهمية في الكشف عن التذوق البياني الرفيع.

5- وعلوم البلاغة إنما وجدت لخدمة القرآن الكريم لمعرفة وجوه إعجازه ومحاولة فهم أسراره البيانية كالتقديم والتأخير، والذكر والحذف، والتعريف والتنكير، والإِرسال والتوكيد والقصر، والإطناب والإيجاز والمساواة، والإنشاء والخبر، والكناية، والأمر والنهي، والاستفهام والنداء والتمني، والفصل والوصل،.. الخ.

وقد اعتنى المفسرون وشُرّاح الحديث بهذه الأنواع البيانية للشرح والإفهام واستنباط الأحكام وللدلالة على شرف كلام اللّه وعلو مرتبته من كلام المخلوقين.

مفردات المنهج:

الفصل الدراسي الأول

أولا: القصر:

1- بيان معناه.

2- تقسيمه إلى حقيقي وإضافي- تقسيم كل منهما إلى تحقيقي وادعائي.

3- تقسيمه إلى قصر الموصوف على الصفة وقصر الصفة على الموصوف

(بالنظر إلى الطرفين)

4- تقسيم الإِضافي: باعتبار حال المخاطب إلى:

أ- قصر إفراد.

ب- قصر قلب.

ج- قصر تعيين.

5- طرق القصر: (الاصطلاحية)

أ- النفي والاستثناء.

ب-إنما.

ج- العطف بلا أو بل أو لكن.

د- تقديم ما حقه التأخير.

6- الموازنة بين طرق القصر.

7- القيمة البلاغية لأسلوب القصر.

ثانيا: الإِنشاء:

1- بيان معناه.

2- تقسيمه إلى طلبي وغير طلبي.

3- تقسيم الطلبي إلى أساليب وهي:

أ- التمني معناه.

ب- الاستفهام معناه.

جـ- الأمر معناه.

د- النهي معناه.

هـ- النداء معناه.

4- وضع كل من الخبر والإِنشاء موضع الآخر (والأسرار البلاغية وراء ذلك)

الفصل الدراسي الثاني

ثالثا: الفصل والوصل:

1- تعريف كل منهما.

2- مواضع كل منهما:

أ- في الجمل التي لها محل إعرابي.

ب- في الجمل ذات القيود.

ج - في الجمل التي لامحل لها من الإِعراب.

3- محسنات الوصل.-

4- الجامع بين الجملتين المتقاطعتين، وتقسيمه.

رابعا: الإِيجاز والإِطناب والمساواة:

1- معنى المساواة.

2- معنى الإِيجاز وتقسيمه إلى إيجاز قصر وإيجاز حذف، بيان صور الإيجاز بالحذف وخروج الإِخلال عن الإِيجاز.

3- معنى الإِطناب، صور الإِطناب كلها وخروج كل من الحشو والتطويل عن الإِطناب.

كتاب المادة:

بغية الإِيضاح: عبد المتعال الصعيدي.

المراجع:

1- دلائل الإِعجاز. لعبد القاهر الجرجاني.

2- أسرار البلاغة. لعبد القاهر الجرجاني.

3- مفتاح العلوم (القسم الثالث منه) لأبي يعقوب السكاكي.

4- شروخ التلخيص:

أ- شرح سعد الدين التفتازاني. ب- شرح ابن يعقوب المغربي.

ج - شرح بهاء الدين السبكي. د- حاشية الدسوقي على شرح السعد.

5- المطول: لسعد الدين التفتازاني.

6- العمده: لابن رشيق

7- الصناعتين : لأبي هلال العسكري.

8- بديع القرآن: لابن أبي الأصبع المصري.

9- الكامل: للمبرد.

10- إعجاز القرآن للباقلاني.

11- ثلاث رسائل في إعجاز القرآن الكريم: للرماني والخطابي و عبد القاهر الجرجاني .

12- تأويل مشكل القرآن: لابن قتيبة.

13- الطراز: للعلوي (يحيى بن حمزة)

14- البرهان في علوم القرآن: للزركشي.

15- معترك الأقران في إعجاز القرآن: للسيوطي.

16- إعجاز القرآن والبلاغة النبوية لمصطفى صادق الرافعي.

17- الإِعجاز في دراسات السابقين: لعبد الكريم الخطيب.

18- البرهان في وجهه البيان: لابن وهب.


منهج مادة الأدب والنصوص

ثلاث محاضرات في الأسبوع

الأهداف:

1- تنمية ملكة الفهم عند الطلاب لتعزيز فهمهم لكتاب اللّه تعالى وسنة رسوله صلى الله عليه وسلم.

2- تدريب الطلاب على تذوق الأساليب العربية البليغة وتعميق تذوقهم لأسلوب القرآن الكريم المعجز والبيان النبوي البليغ.

3- صقل مواهب الطلاب وملكاتهم الأدبية، وتحويلها إلى قدرات فاعلة على التعبير المؤثر وتوظيفها في الدعوة إلى اللّه بطرق التعبير المختلفة البارعة.

4- تعزيز القيم الإِسلامية في نفوس الطلاب عبر النصوص الأدبية التي تُعْلي تلك القيم وتحشد لها العواطف، وتحض على الفضيلة، وتنفر من الرذيلة.

5- تقويم ألسنة الطلاب وتعويدهم على القراءة الصحيحة المعِّبرة.

6- تعريف الطلاب بالتراث الأدبي العربي في عصوره المختلفة، وأهم موضوعاته وخصائصه في كل عصر، وعوامل قوته وضعفه، والظواهر التي ظهرت فيه قديماً وحديثاً، وأهم فنونه، وأشهر أعلامه، وتنمية إحساسهم بخطر الحركات الأدبية الهدامة، وسبل مواجهتها.

مفردات المنهج:

الفصل الدراسي الأول

أولا: العصور الأندلسية:

1- مقدمة موجزة عن تاريخ الدولة الإسلامية في الأندلس من الفتح حتى سقوط غرناطة [92-897].

2- الحياة الأدبية في الأندلس وبواعث نهضتها وازدهارها.

3- الشعر:

أ- مراحل تطوره.

ب- أغراضه مع إبراز الجديد منها وبيان موقف الباحثين من قضية التقليد والتجديد في الأدب الأندلسي.

ج- خصائصه الفنية في الألفاظ والأساليب والأفكار والأخيلة والأوزان والقوافي مع إفراد دراسة لفن الموشحات.

د- ترجمة موجزة لأشهر شعراء الأندلس ومفصلة لشاعرين.

4- النثر:

أ- نطوره على امتداد العصور الأندلسية.

ب- فنونه: الرسائل، الخطابة، المقامات، كتب الأدب.

ج- الخصائص الفنية للنثر الأندلسي.

د- تراجم موجزة لأشهر الناثرين، مع دراسة مفصلة لأحد أعلام النثر.

الفصل الدراسي الثاني

ثانيا: العصر المملوكي:

1- تمهيد عن سقوط بغداد على أيدي التتار وأثره في الحياة الأدبية..

2- الحياة الأدبية في العصر المملوكي، مع مناقشة قضية هبوط مستوى الأدب في هذا العصر.

3- الشعر:

أ- أغراضه وخصائصه الفنية.

ب- ترجمة موجزة لأشهر شعراء العصر.

4- النثر:

أنواعه وخصائصه الفنية وأشهر أعلامه.

ثالثا: العصر العثماني:

1- مقدمة تاريخية عن الدولة العثمانية.

2 - الحياة الأدبية والثقافية في ظل الدول العثمانية.

3 - الشعر: أغراضه، وخصائصه الفنية وأشهر أعلامه.

4- النثر: فنونه وخصائصه الفنية وأشهر الناثرين.

رابعا: النصوص الأدبية:

تدرس نصوص مختارة من أدب هذه العصور دراسة تحليلية نقدية، على أن يحفظ الطلاب مالا يقل عن مائة بيت من الشعر وخمسين سطرا من النثر.

ملحوظة: يعنى الأستاذ بإبراز الطابع الإسلامي في كل ما يتناوله من نصوص شعرية ونثرية.

كتب المادة:

1-تاريخ الأدب الأندلسي (عصر سيادة قرطبة) إحسان عباس.

2- تاريخ الأدب الأندلسي (عصر الطوائف والمرابطين). إحسان عباس.

3- تاريخ الأدب العربي (العصر العثماني) لعمر موسى باشا.

المراجع:

1- الذخيرة في أدب أهل الجزيرة. ابن بسام.

2- نفح الطيب. المقري.

3- قلائد العقيان. الفتح بن خاقان.

4- المغرب في حلى المغرب. ابن سعيد المغربي.

5- التوابع والزوابع. ابن شهيد.

6- الأدب الأندلسي. د. أحمد هيكل.

7- الأدب الأندلسي بين التأثر والتأثير. د. رجب البيومي.

8- ملامح الشعر الأندلسي. د. عمر الدقاق.

9- الموشحات الأندلسية. د. مصطفى عوض الكريم.

10- خزانة الأدب. ابن حجة الحموي.

11- خلاصة الأثر. المحبي.

12- الأدب العربي من الانحدار إلى الازدهار. د. جودة الركابي.

13- مطالعات في الشعر المملوكي. بكري شيخ أمين.

14- النقد الأدبي في العصر المملوكي. د. قلقيلة.

15- الموشحات الأندلسية لفؤاد رجائي.

16- الإسلام في أسبانيا. د. لطفي عبد البديع.

17- الأدب الأندلسي. د. مصطفى الشكعة.

18- حسن التوشيح. ابن الخطيب.

19- دواوين الشعراء.

20- المقتبس. ابن حيان.

21- أحكام صنعة الكلام. الكلاعي.

22- رسالتا ابن زيدون الجدية والهزلية.

23- النجوم الزاهرة. ابن تغري.

24- الأدب في العصر المملوكي. د. زغلول سلام.

25- عصر سلاطين المماليك ونتاجه الأدبي والعلمي. د. محمود رزق سليم.


منهج مادة القرآن الكريم

حفظاً وتلاوة

محاضرة واحدة في الأسبوع

الأهداف:

1- إعداد الطالب لحمل الدعوة الإِسلامية وتبليغها وذلك بحفظه لأكبر قدر من القرآن الكريم حيث إنه المصدر الأول للتشريع الإسلامي، فكلما كان الطالب حافظا على مستوى جيد استطاع- بفضل الله تعالى- أن يؤدي رسالته على أكمل وجه.

2- تلاوة القرآن الكريم حق تلاوته على الصفة المتلقاة عن النبي صلى الله عليه وسلم، فيسلم اللسان من اللحن والخطأ في كتاب الله تعالى تحقيقا لقوله- جل وعلا: {إنا نحن نزلنا الذكر وإنا له لحافظون}.

مفردات منهج الحفظ والتلاوة:

الفصل الدراسي الأول

- يحفظ الطلاب سورة الأعراف.

الفصل الدراسي الثاني

- يحفظ الطلاب سورة الأنفال، ومن أول سورة التوبة إلى نهاية قوله تعالى: {ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه... } الآية رقم 92.


منهج مادة الحديث الشريف

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب الكتب الستة ومناهج مؤلفيها وشروطهم.

2- أن يعرف الطلاب جهود العلماء تجاه هذه الكتب من شروح ومختصرات وغير ذلك.

3- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول الله صلى الله عليه وسلم.

4- إمداد الطلاب بثروة لغوية وذلك من خلال شرح غريب ألفاظ الحديث. 3- دراسة أحاديث مختارة من سنن الترمذي وسنن ابن ماجه.

الإِطار العام للمنهج:

ترجمة للإِمام الترمذي

دراسة سنن الترمذي

دراسة الأحاديث المختارة من سنن الترمذي

عدد الأحاديث

كتاب الأطعمة 20

كتاب الأشربة 13

كتاب البر والصلة 29

كتاب الفتن 16

كتاب الأمثال 5

ترجمة للإِمام ابن ماجه.

دراسة سنن ابن ماجه.

دراسة الأحاديث المختارة من سنن ابن ماجه

كتاب اللباس 20

كتاب الدعاء 22

كتاب الفتن 21

كتاب الزهد 15

مفردات المنهج:

الفصل الدراسي الأول

أولا: ترجمة موجزة للترمذي تشتمل على ما يلي:

نسبه، ولادته، أشهر شيوخه، أشهر طلابه، منزلته عند العلماء، آثاره

العلمية، وفاته.

ثانيا: دراسة سنن الترمذي وتشمل ما يلي:

اسم الكتاب، منهج المؤلف فيه، شرط المؤلف فيه، منزلته بين الكتب الستة، ماله وما عليه، عدد كتبه، عدد أبوابه، عدد أحاديثه، شروحه، مختصرا ته.

ثالثاً: دراسة الأحاديث الآتية المختارة من سنن الترمذي:

كتاب الأطعمة (20 حديثاً)

1- باب ما جاء في أكل الأرانب 1789

2- باب ما جاء في أكل الضب 1790

3- باب ما جاء في أكل الضبع 1792

4- باب ما جاء في أكل علوم الخيل 1793

5- باب ما جاء في الأكل في آنية الكفار 1797

6- باب ما جاء في الفأرة تموت في السمن 1798

7- باب ما جاء في النهي عن الأكل والشرب بالشمال 1799

8- باب ما جاء في كراهية أكل الثوم والبصل 1806

9- باب ما جاء أن المؤمن يأكل في معي واحد. 1818

10- باب ما جاء في أكل الجراد 1822

11- باب ما جاء في أكل لحوم الجلاَلة وألبانها 1825

12- باب ما جاء في أكل الدجاج 1827

13- باب ما جاء في كراهية الأكل متكئا 1830

14- باب ما جاء في فضل الثريد 1834

15- باب ما جاء عن النبي صلى الله عليه وسلم من الرخصة في قطع اللحم. 1836

16- باب ما جاء في أكل القثاء بالرطب 1844

17- باب ما جاء في شرب أبوال الإِبل 1845

18- باب في ترك الوضوء قبل الطعام 1847

19- باب ما جاء في فضل إطعام الطعام 1854

20- باب ما جاء في كراهية البيتوتة وفي يده ريح غمر 1860

كتاب الأشربة (13 حديثاً)

21- باب ما جاء في شارب الخمر 1861

22- باب ما جاء كل مسكر حرام 1863

23- باب ما جاء ما أسكر كثيرة فقليله حرام 1865

24- باب ما جاء في الحبوب التي يتخذ منها الخمر 1875

25- باب ما جاء في خليط البسر والتمر 1876

26- باب ما جاء في النهي عن الشرب قائما 1879

27- باب ما جاء في الرخصة في الشرب قائماً 1882

28- باب ما جاء في التنفس في الإِناء 1884

29- باب ما جاء في كراهية النفخ في الشرب 1888

30- باب ما جاء في النهي عن إختناث الأسقية 1890

31- باب ما جاء في الرخصة في ذلك 1892

32- باب ماجاء أن الأيمنين أحق بالشرب 1893

33- باب ما جاء أن ساقي القوم آخرهم شربا 1894

كتاب البر والصلة (29 حديثاً)

34- باب ما جاء في بر الوالدين 1898

35- باب ما جاء في الفضل في رضا الوالدين 1900

36- باب ما جاء في عقوق الوالدين 1902

37- باب ما جاء في قطيعة الرحم 1907

38- صح- باب ما جاء في صلة الرحم 1908

39- باب ما جاء في رحمة الوالد 1911

40- باب ما جاء في النفقة على البنات والأخوات 1915

41- باب ما جاء في رحمة اليتيم وكفالته 1918

42- باب ما جاء في النصيحة 1926

43- باب ما جاء في السترة على المسلم 1930

44- باب ما جاء في الذب عن عرض المسلم 1931

45- باب ما جاء في كراهية الهجر للمسلم 1932

46- باب ما جاء في مواساة الأخ 1933

47- باب ما جاء في الغيبة 1934

48- باب ما جاء في إصلاح ذات البين 1938

49- باب ما جاء في حق الجوار 1942

50- باب ما جاء في الإِحسان إلى الخدم 1945

51- باب ما جاء في العفو عن الخادم 1949

52- باب ما جاء في قبول الهدية والمكافأة عليها 1953

53- باب ما جاء في صانع المعروف 1956

54- باب ما جاء في إماطة الأذى عن الطريق 1958

55- باب ما جاء أن المجالس أمانة 1959

56- باب ما جاء في البخيل 1962

57- باب ما جاء في الضيافة كم هو؟ 1967

58- باب ما جاء في الشتم 1981

59- باب ما جاء في الكبر 1998

60- باب ما جاء في الرفق 2013

61- باب ما جاء في دعوة المظلوم 2014

62- باب ما جاء في المتشبع بما لم يعطه 2034

كتاب الفتن (11 حديثاً)

63- باب ما جاء في الأمر بالمعروف والنهي عن المنكر 2170

64- باب 2171

65- باب ما جاء في سؤال النبي صلى الله عليه وسلم ثلاثا في أمته 2175

66- باب ما جاء في رفع الأمانة 2179

67- باب ما جاء لتركبن سنن من كان قبلكم 2180

68- باب في الأثرة وما جاء فيه 2189

69- باب ما جاء ستكون فتن كقطع الليل المظلم 2199

70- باب ما جاء لا تقوم الساعة حتى يخرج كذابون 2219

71- باب ما جاء في نزول عيسى ابن مريم عليه السلام 2233

72- باب ما جاء في علامة الدجال 2235

73- باب ما جاء في صفة الدجال 2241

كتاب الأمثال (5 أحاديث)

74- باب ما جاء في مثل النبي صلى الله عليه وسلم والأنبياء قبله 2862

75- باب ما جاء في مثل المؤمن القارىء للقرآن وغير القارئ 2865

76- باب مثل الصلوات الخمس 2868

77/78- باب ما جاء في مثل ابن آدم وأجله وأمله 2872،2871

الفصل الدراسي الثاني

رابعاً: ترجمة موجزة لابن ماجة تشتمل على ما يلي:

نسبه، ولادته، أشهر شيوخه، أشهر طلابه، منزلته عند العلماء، آثاره العلمية، وفاته.

خامساً: دراسة سنن ابن ماجة وتشمل ما يلي:

اسم الكتاب، منهج المؤلف فيه، شرط المؤلف فيه، منزلته بحسن لكتب الستة، ماله وما عليه، عدد كتبه، عدد أبوابه، عدد أحاديثه، شروحه، مختصرا ته.

سادساً: دراسة الأحاديث الآتية المختارة من سنن ابن ماجة:

كتاب اللباس (20 حديثاً)

79- باب ما يقول الرجل إذا لبس ثوبا جديدا 3558

85- باب ما ينهى عنه من اللباس 3559

81- باب البياض من الثياب 3566

82- باب من جرّ ثوبه من الخيلاء 3569

83- باب ذيل المرأة كم يكون؟ 3580

84- باب كراهية لبس الحرير 3588

85- باب من رخّص له في لبس الحرير 3592

86- باب لبس الحرير والذهب للنساء 3595

87- باب البس ما شئت، ما أخطئك سرف أو مخيلة 3605

88- باب لبس جلود الميتة إذا دبغت 3610

89- باب المشي في النعل الواحد 3617

90- باب الخضاب بالحنّاء 3621

91- باب الخضاب بالصفرة 3626

92- باب اتخاذ الجمة والذوائب 3632

93- باب النهي عن القزع 3638

94- باب النهي عن خاتم الذهب 3644

95- باب من جعل فص خاتمه مما يلي كفه 3645

96- باب الصور في البيت 3649

97- باب المياثر الحمر 3654

98- باب ركوب النمور 3656

كتاب الدعاء (22 حديثاً)

99/100- باب فضل الدعاء 3827، 3828

101/102- باب دعاء رسول الله صلى الله عليه وسلم 3832، 3833

103/104- باب الجوامع من الدعاء 3846،3845

105- باب الدعاء بالعفو والعافية 3850

106- باب إذا دعا أحدكم فليبدأ بنفسه 3852

107- باب يستجاب لأحدكم ما لم يعجل 3853

108- باب لا يقول الرجل اللهم اغفر لي إن شئت 3854

109- باب اسم الله الأعظم 3857

110- باب كراهية الاعتداء في الدعاء 3864

111- باب رفع اليدين في الدعاء 3865

112/114- باب ما يدعو به الرجل إذا أصبح وأمسى 3872،3871،3869

115- باب الدعاء عند الكرب 3883

116- باب ما يدعو به الرجل إذا خرج من بيته 3884

117- باب ما يدعو به إذا دخل بيته 3887

118- باب ما يدعو به الرجل إذا سافر 3888

119/120- باب ما يدعو به الرجل إذا رأى السحاب والمطر 3889، 3890

كتاب الفتن (21 حديثاً)

121- باب العصبية 3948

122- باب ما يكون من الفتن 3956

123- باب التثبت في الفتنة 3957

124- باب كف اللسان في الفتنة 3975

125- باب العزلة 3977

126- باب الوقوف عند الشبهات 3984

127- باب بدأ الإِسلام غريبا 3988

128- باب فتنة المال 3995

129- باب فتنة النساء 4002

130- باب الأمر بالمعروف والنهي عن المنكر 4012

131- باب قوله تعالى:{يا أيها الذين آمنوا عليكم أنفسكم} 4017

132/ 133- باب العقوبات 4022،4018

134/136- باب الصبر على البلاء 4027،4025،4023

137- باب شدة الزمان 4035

138/139- باب فتنة الدجال وخروج عيسى بن مريم 4081،4080

140- باب خروج المهدي 4084

141- باب الملاحم 4089

كتاب الزهد (15 حديثاً)

142/143- باب الزهد في الدنيا 4103،4100

144- باب مثل الدنيا 4108

145- باب من لا يؤبه له 4115

146- باب فضل الفقراء 4120

147- باب في المكثرين 4136

148- باب معيشة محمد صلى الله عليه وسلم 4144

149- باب ضجاع آل محمد-صلى الله عليه وسلم 4153

150- باب معيشة آل النبي صلى الله عليه وسلم 4159

151- باب البراءة من الكبر 4173

152- باب التوقي على العمل 4198

153- باب المداومة على العمل 4238

154- باب صفة أمة محمد صلى الله عليه وسلم 4283

155/156- باب صفة الجنة 4333،4331

كتابا المادة:

1- سنن الترمذي. تحقيق أحمد محمد شاكر، ومحمد فؤاد عبد الباقي، وإبراهيم عطوة عوض.

2- سنن ابن ماجه. بترقيم محمد فؤاد عبد الباقي.

المراجع:

الكتب الستة وشروحها.


منهج مادة الأديان والفرق

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب أن الدين عند اللّه هو الإِسلام وهو الناسخ لجميع الأديان السابقة له.

2- أن يعرف الطلاب أن من ابتغى غير الإِسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين.

3- أن يعرف الطلاب التحريف الذي أدخله اليهود على التوراة والتحريف الذي أدخله النصارى على الإِنجيل.

4- أن يعرف الطلاب حقيقة اليهودية والنصرانية قديما وحديثا.

5- أن يعرف الطلاب الفرق الإِسلامية.

6- أن يعرف الطلاب الفرقة الناجية وهي الجماعة.

7- أن يعرف الطلاب أن أساس الافتراق هو البدعة وأن أساس الجماعة هو

السنة.

مفردات منهج الأديان:

الفصل الدراسي الأول

أولا: مقدمة تشتمل على ما يلي:

1- تعريف المادة، وذكر نشأة هذا العلم وجهود المسلمين فيه.

2- السمات العامة للمنهجين الإِسلامي والغربي في مقارنة الأديان.

3- انتشار الشرك في معظم أرجاء العالم: أسبابه ومظاهره.

ثانيا: اليهودية:

1- تعريف اليهودية.

2- مجمل تاريخ اليهود.

3- مصادر اليهودية:-

أ- التوراة (تعريفها، تحريفها وأنواعه وأدلته، الألوهية والنبوة في التوراة المحرفة، نظرة اليهود إلى الحياة الدنيا والآخرة .

ب- التلمود (تعريفه، كتابته، مدى تقديس اليهود له، مبادئه وخطرها على غير اليهود).

ج- البروتوكولات (تعريفها، ظروف تدوينها، الغرض منها، خطرها، نماذج منها). بعض ما ورد في القرآن من أخلاق اليهود.

ثالثا : النصرانية:

1- تعريف النصرانية.

2- أسس العقيدة النصرانية:-

أ- التثليث والاتحاد.

ب- صلب المسيح.

ج- محاسبة المسيح الناس.

د- نظرتهم إلى الجنة والنار.

الفصل الدراسي الثاني

3- أسباب وعوامل انحراف النصرانية:-

أ- ضياع الإِنجيل وانقطاع السند بينهم وبن المسيح.

ب- التأثر بالفلسفات الوثنية.

ج- (بولس اليهودي) ودوره في تحريف النصرانية ومصادره.

د- تنصر الإِمبراطور قسطنطين.

هـ- الاضطهادات.

و- الرهبنة.

ز- الكنيسة.

ح- المجامع النصرانية وأثرها في تحريف العقيدة وتعدد الأناجيل.

4- مصادر النصرانية:-

أ- أسفار العهد الجديد ومنها الأناجيل الأربعة، نقد تلك الكتب سندا ومتنا- الإِتيان بنماذج للبشارة بالنبي صلى الله عليه وسلم منها "إنجيل برنابا" أهم مبادئه و موقف النصارى منه.

ب- المجامع النصرانية.

ج- الكنيسة.

د- البابوات .

5- عرض الشعائر النصرانية.

التعميد- القربان المقدس- الاعتراف للقسيس- صكوك الغفران- نظرة النصرانية إلى الزواج.

6- الفرق النصرانية المعاصرة:

أ- الكاثوليك.

ب- الأرثوذكس.

ج- البروتستانت.

نشأتها- مميزاتها العامة.

- علاقة التبشير بالنصرانية- بصورة مختصرة.

أهدافه وسائله- بيان أضرارها على العالم الإِسلامي.

- نسخ الإسلام لتلك الديانات وإثبات النسخ في التوراة والإنجيل وتشريعات اليهود والنصارى للاحتجاج بها عليهم.

كتب المادة (منهج الأديان):

1- هداية الحيارى. لابن القيم.

2- اليهودية. لأحمد شلبي.

3- محاضرات في النصرانية. محمد أبو زهرة.

المراجع:

1- الدين. د. محمد عبد الله دراز.

2- إظهار الحق. رحمة الله الهندي .

3- بروتوكولات حكماء صهيون.

4- الغارة على العالم الإسلامي محب الدين الخطيب.

مفردات منهج الفرق:

الفصل الدراسي الأول

أولا: مقدمة تشمل:

1- بيان القصد من دراسة الفرق.

2- حديث افتراق الأمة وكلام العلماء حوله.

3- أهم أسباب نشأة الفرق ودوافعها.

ثانيا: دراسة أهم الفرق:

1- فرقة الخوارج:

التعريف بهم ونشأتهم والأسماء التي أطلقت عليهم، وسبب تسميتهم بها، وأهم فرقهم- الأباضية- أهم مبادئهم التي خالفوا فيها:

أ- التكفير- تكفيرهم بعض الصحابة- تكفيرهم أصحاب الذنوب.

ب- الخروج على الإِمام.

ج- نفيهم للصفات وتأويلهم للنصوص.

د- انتشار بعض أفكار الخوارج فى العصر الحاضر.

2- المرجئة:-

مقدمة في نشأة الإِرجاء، وجود مظاهره في العصر الحاضر أصول عقيدة

المرجئة وفرقها مرجئة خالصة، مرجئة قدرية، مرجئة جبرية، مرجئة الفقهاء.

نقض أصول المرجئة، إبطال عقيدتها، الرد عليها بعقيدة أهل السنة والجماعة.

3- الرافضة :-

التعريف بهم، ونشأتهم، وأهم فرقهم وهى الإمامية الاثنا عشرية. أهم المبادئ المخالفة التي اتفقوا عليها:-

أ- الإِمامة- اعتبارها أحد أركان الإِيمان- وقصرهم استحقاقها في الاثنى عشر بموجب الوصية على حد زعمهم.

ب- دعواهم عصمة الأئمة والقول بالرجعة، والتقية.

ج- موقفهم من القرآن الكريم.

د- الرافضة في العصر الحاضر وهل تغير موقفهم عن أسلافهم؟.

الفصل الدراسي الثاني

4- الباطنية:-

التعريف بها، وذكر نبذة تاريخية عن نشأتهم وأسماء زعمائهم وأمم فرقهم: الإِسماعيلية والنصيرية والدروز، و القاديانية والبهائية. ومبادئهم المخالفة وهي: تأليه غير الله تعالى والقول بنبوة بعض زعمائهم، وإنكار اليوم الآخر وتأويلهم الباطل لنصوص الإِسلام واستباحتهم المحرمات.

5- الصوفية:-

التعريف بالصوفية، معنى التصوف لغة واصطلاحا، وسبب تلك التسمية، وأنواع التصوف، وبيان الفرق بذهن الزهد والتصوف بيان العلاقة الوثيقة بين الصوفية و الباطنية، وبين الصوفية والشيعة، بيان متى ظهر التصوف.

- كيف نشأت الصوفية وكيف تطورت، وبيان مذاهبهم المختلفة والتحذير منها.

ومن أين استمد الصوفية مذهبهم بزعمهم والرد عليهم في ذلك. ذكر أمثلة من شطحات الصوفية التي تدل على مدى انحطاطهم وخروجهم عن طريقة أهل الإسلام. كابن عربي وابن الفارض والجيلى وابن سبعين وغيرهم من زعماء الصوفية.

- بيان عقائد الصوفية في المسائل الآتية:

أ- عقيدتهم في الألوهية- وحدة الوجود والحلول والشهود ومعرفة علم

الغيب في كرامات الأنبياء والأولياء، و الكشوفات والحواري التي يدعيها الصوفية- وبيان الإِلحاد الذي فيها.

ب- في الجنة والنار، وبيان أن طلب الجنة والخوف من النار ليس هدفا عندهم ولست عبادة الله من أجل ذلك والرد عليهم.

ج- في التكاليف الشرعية مثل الصلاة والصوم والحج والزكاة والحلال والحرام.

- معنى القطب والموت و الأبدال وخاتم الأولياء عند الصوفية. وإبراز عقائد الصابئة فيها.

- الإِشارة إلى أهم الأذكار والطرق الصوفية.

- بيان حكم الصوفية وذكر بعض ردود علماء الإِسلام عليهم.

- أضرار الصوفية على الإِسلام والمسلمين واستغلال أعداء الإِسلام الصوفية لإِفساد العقيدة وإبطال الجهاد.

كتابا المادة :

1- مقالات الإِسلاميين لأبي الحسن الأشعري.

2- الملل والنحل للشهرستاني.

المراجع:

1- الخطوط العريضة لمحب الدين الخطيب.

2- ظاهرة الإِرجاء في الفكر الإِسلامي للدكتور سفر الحوالي.

3- فضائح الباطنية للغزالي.

4- الفكر الصوفي لعبد الرحمن بن عبد الخالق.

5- التنبيه والرد على أهل البدع والأهواء للملطى.

6- كتاب الإِمامة والرد على الرافضة لأبي نعيم، تحقيق الدكتور على بن محمد ناصر فقيهي.


منهج مادة حاضر العالم الإسلامي

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب الحدود التي وصل إليها الإِسلام وأماكن المسلمين في الوقت الحاضر سواء أكانوا أغلبية أم كانوا أقلية.

2- أن يعرف الطلاب الأحوال التي عليها المسلمون في الوقت الحاضر، سواء أكانوا يعيشون في أقطار مستقلة ذات أغلبية إسلامية أم كانوا يعيشون داخل أوطان سليبة، أم كانوا أقليات يعيشون داخل أقطار أخرى.

3- أن يعرف الطلاب أسباب تأخر المسلمين فكريا واجتماعيا واقتصاديا وسياسيا.

4- أن يعرف الطلاب طريقة النهوض بالمسلمين.

5- أن يعرف الطلاب جهود المملكة العربية السعودية في خدمة الإِسلام والمسلمين.

مفردات المنهج:

الفصل الدراسي الأول

أولا: موقع العالم الإسلامي وأهميته.

ثانيا: التحول عن ماضي الأمة الإِسلامية المجيد إلى حاضرها السيئ بالابتعاد عن العقيدة الإسلامية، وعن التمسك بتعاليم الإِسلام وقيمه.

ثالثا: واقع العالم الإسلامي:

1- من الناحية الفكرية: أثر الغزو الفكري في العالم الإِسلامي.

2- من الناحية الاجتماعية:

أ- مدى التمسك بالدين في المجتمع الإِسلامي.

ب- العلاقات الاجتماعية والأسرية.

ج- الوضع الأخلاقي في المجتمع الإِسلامي.

3- من الناحية السياسية:

أ- بيان الآثار التي نجمت عن غيبة الخلافة الإِسلامية العامة، وانقسام العالم الإِسلامي إلى دول متعددة ، وظاهرة التبعية السياسية في بعض بلدان العالم الإِسلامي، وأثر ذلك كله في أوضاع الحاضرة.

4- من الناحية الاقتصادية: التأثر بالنظم الاقتصادية الدخيلة.

رابعا: ظاهرة التكتلات الدولية وأثرها في العالم الإِسلامي مثل:

الناتو- وارسو- منظمة الدول الإفريقية- هيئة الأمم المتحدة- الجامعة العربية- منظمة المؤتمر الإِسلامي- مجلس التعاون لدول الخليج العربية

- عدم الانحياز- مجموعة ال 77- منظمة الدول المصدرة للبترول

- السوق الأوربية المشتركة- دول الكومنولث.

الفصل الدراسي الثاني

خامسا: كلمة موجزة في القضايا الِإسلامية المعاصرة التالية: فلسطين - الفلبين- أفغانستان- الاتحاد السوفييتي- الصين الشعبية- فطاني- الهند- أوربة الشرقية- القرن الإِفريقي- مع التنبيه على أخطار التنصير في بعض البلدان الإِسلامية كإندونيسيا، وقارة إفريقيا.

سادسا: الصحوة الإِسلامية ومستقبل العالم الإسلامي:

1- الاتجاه إلي الالتزام بالإِسلام نتيجة للمعاناة.

2- العمل على وحدة الجهود الإِسلامية وتضامن المسلمين.

3- إدراك الأخطار التي تهدد العالم الإِسلامي ما لم يعتصم بالإِسلام.

4- التنبيه على بقاء القرآن الكريم محفوظا كما وعد الله، وجهود الطائفة التي لا تزال ظاهرة بالحق حتى يأتي أمر الله.

سابعا: أن يعرف الطلاب جهود المملكة العربية السعودية في الحفاظ على التضامن الإِسلامي، وجهودها في مجلس التعاون الخليجي، وفي مكتب التربية لدول الخليج العربية، وفي منظمة المؤتمر الإِسلامي.

كتاب المادة:

- قضايا هامة في حاضر العالم الإسلامي، لمحي الدين القضماني.

الوسائل التعليمية:

1- خريطة العالم الإِسلامي. 4- خريطة إفريقية السياسية.

2- خريطة آسيا السياسية. 5- خريطة العالم الطبيعية.

3- خريطة أوربة السياسية. 6- خريطة العالم السياسية.

المراجع:

1- أبناء يهوذا في الخفاء. سنقراط- داود عبد العفو-.

2- الاتجاهات الوطنية في الأدب المعاصر. محمد محمد حسين .

3- الإِسلام الفاتح. حسين مؤنس.

4- الإِسلام في الشرق الأقصى. قيصر أديب مخول، لقريب د. نبيل صبحي.

5- الإِسلام في شرق إفريقية. ترمنجهام سبنسر، ترجمة وتعليق عاطف النواوي.

6- الإِسلام والحبشة عبر التاريخ. فتحي غيث.

7- الإِسلام والعالم المعاصر. أنور الجندي.

8- الاشتراكية في التجارب العربية، لطائفة من المفكرين- سلسلة الفكري العربي.

9- الأقليات المسلمة، سيد عبد المجيد بكر، أربعة أجزاء..

10- البلدان الإِسلامية و الأقليات المسلمة في العالم المعاصر، محمد السيد غلاب وزملاؤه.

11- تاريخ كشف إفريقية واستعمارها، شوقي الجمل..

12- تاريخ المسلمين في شبه القارة الهندية والباكستانية. أحمد حمود الساداتي .

13- التاريخ السري للعلاقات الشيوعية والصهيونية، نهاد الغادري.

14- التبشير والاستعمار. عمر فروخ وزميله.

15- حاضر العالم الإِسلامي. الأمير شكيب أرسلان.

16- الحركات القومية في ميزان الإِسلام. منير محمد بخيت.

17- الدعوة إلى الإِسلام. أرنولد. سيرتوماس. ترجمة حسن إبراهيم حسن وزميله.

18- سياسة الاستعمار والصهيونية. حسن صبري الخولي.

19- الشعوب الإِسلامية، عبد العزيز سلمان نوار.

20- العالم الإِسلامي والاستعمار السياسي والاجتماعي والثقافي، أنور الجندي..

21- العرب والترك في الصراع بين الشرق والغرب. محمد جميل بهيم.

22- فلسطين في خطط الصهيونية والاستعمار، أحمد طربين.

23- الفكر الصهيوني والسياسة اليهودية، مصطفى السعدني.

24- قضايا إفريقية. محمد عبد الغني سعودي.

25- المدخل إلى تاريخ الإِسلام في الشرق الأقصى، السيد علوي بن طاهر الحداد. ترتيب وتحقيق السيد محمد ضياء شهاب.

26- المسلمون أمام التحدي العالمي، إحسان حقي.

27- المسلمون تحت السيطرة الشيوعية. محمود شاكر.

28- المسلمون تحت السيطرة الرأسمالية. محمود شاكر.


الأول ثانوي، الفرائض

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

الفرائض

الفصل الدراسي الأول
 | المقدمة
 | المدخل في فقه المواريث
 | الوارثين من الرجال والوارثات من النساء
 | باب نوعي الإرث

الفصل الدراسي الثاني
 | باب الفروض المقدرة
 | باب التعصيب


منهج مادة أصول الدعوة وطرقها

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب أصول الدعوة وطرقها وشروطها وحدودها.

2- أن يعرفوا أهمية الدعوة للفرد والجماعة.

3- أن يعرفوا أن الدعوة إلى الله تعالى واجبة.

4- أن يكتسب الطلاب القدرة على القيام بالدعوة عمليا.

5- أن يكتسب الطلاب القدرة على الدفاع عن الدعوة الإِسلامية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مدخل للتعريف بالدعوة وبيان المقصود منها، ويدرس تحت هذا المدخل ما يلي :

- العلاقة بين علم الدعوة والعلوم الأخرى كالتفسير والحديث.

- الدعوة إلى الله وظيفة الرسل وهي من أشرف المهام.

- الدعوة ماضية إلى يوم القيامة.

- الأمر بالمعروف والنهي عن المنكر والتعريف بهما، وبيان صلتهما بالدعوة، ومراتب الأمر بالمعروف والنهي عن المنكر، وشروط تغييره.

- الأضرار الناجمة عن تقصير المسلمين في واجب الأمر والنهي.

ثانيا: صفات الداعي:

1- الالتزام بما يدعو إليه (وهو الإِسلام).

2- الإِخلاص لله في دعوته.

3- التأسي بالرسول صلى الله عليه وسلم .

4- أن يكون على بصيرة.

5- الصبر وتحمل المشاق في سبيل الدعوة.

6- الصدق.

7- ثقافته:

أ- الثقافة الشرعية كحفظ القرآن الكريم والاطلاع على تفسيره، والإلمام بالسنة النبوية والتاريخ الإسلامي والسيرة والفقه، وغير ذلك من العلوم التي تخدم الداعية في مهمته.

ب- الإِلمام بقواعد الإِفتاء وشروط إصدار الفتوى.

ج- الثقافة العامة وذلك بتعرفه عادات وتقاليد من يدعوهم واطلاعه على الثقافات والمعارف المتجددة وإجادته لأساليب الإِقناع والتأثير.

د- مصادر ثقافة الداعي: القرآن الكريم والسنة المطهرة، فهم السلف الصالح لهما، وقائع الحياة العملية المتجددة.

الفصل الدراسي الثاني

ثالثا: المدعو:

1- التعريف به.

- أنواعه:

- مسلمون (أمة الاستجابة).

- أهل كتاب.

- مشركون. أمة الدعوة .

- ملحدون.

- كيف تتم دعوة كل نوع.

2- كيف تتم الدعوة في كل من:

أ- المجتمعات الإِسلامية.

ب- المجتمعات غير الإِسلامية.

ج- الأقليات الإِسلامية.

رابعا: منهج النبي صلى الله عليه وسلم في الدعوة إلى الله تعالى:

1- دعوته صلى الله عليه وسلم إلى ما دعا إليه الرسل قبله والبدء بتوحيد العبادة كما في قوله تعالى: {اعبدوا الله مالكم من إله غيره}.

2- دراسة نماذج من حياة الرسول صلى الله عليه وسلم وأخلاقه للاقتداء و التأسي ، وكيف كانت أخلاقه صلى الله عليه وسلم وسيرته من أقوى سبل الدعوة إلى الإسلام؟

{لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا}.

سئلت عائشة رضى الله عنها عن خلق رسول الله صلى الله عليه وسلم فقالت: "كان خلقه القرآن".

خامسا: الجوانب العملية في الدعوة:

تدريب الطلاب على الخطابة بعد الدراسة النظرية التي تكون كما يلي:

تعريف الخطابة- أنواعها- أصولها- ومقوماتها- هدى النبي صلى الله عليه وسلم في خطبه- كيفية صياغة الخطبة- أسلوبها- كيفية إعدادها- طريقة إِلقائها - توجيهات لما ينبغي أن يتوفر فيها.

كتابا المادة:

1- أصول الدعوة : د. عبد الكريم زيدان.

2- دعوة الرسل إلى الله تعالى: محمد أحمد العدوي.

المراجع:

1- طرق الدعوة: محمد عبد السميع جاد.

2- طرق الدعوة : محمد خليل هراس.

3- تنبيه الغافين: للنحاس تقديم محمد السبيل.

4- فن الخطابة: أحمد محمد الحوفي.

5- فن الخطابة وإعداد الخطيب: علي محفوظ.


منهج مادة طرق التدريس

محاضرة واحدة في الأسبوع

الأهداف:

1- إكساب الدارس القدرة على القيام بالتربية والتعليم عن معرفة وتدريب.

2- إكساب الدارس مهارات تدريس علوم التربية الإسلامية واللغة العربية والتخطيط لتعليمها في مراحل التعليم العام.

3- إكساب الدارس مهارات التقويم التربوي والاختبارات التحصيلية في علوم التربية الإِسلامية واللغة العربية في مراحل التعليم المختلفة.

مفردات المنهج:

الفصل الدراسي الأول

1- مقدمات:-

أ- أهمية التدريس: التعليم، التعلم، التثقيف، والتهذيب، الخ.

ب- البيئة التعليمية وأركانها الأساسية المعلم، المدرسة، المنزل، والمجتمع.

ج- أول بيئة تعليمية في الإِسلام وكيف كانت آثارها في بناء شخصية الصحابة.

د- كيف كان يعلم نبينا محمد صلى الله عليه وسلم، صفاته عليه الصلاة والسلام معلما.

هـ- صفات المعلم المسلم بعامة وصفات معلم التربية الإِسلامية واللغة العربية بخاصة.

و- اختيار أفضل العناصر للعمل في تدريس علوم التربية الإِسلامية واللغة العربية.

2- طرق التدريس:

أ- معنى الطريقة في التدريس وضرورة التنوع في الأداء.

ب- عملية التدريس بذهن المعرفة للأصول والابتكار في الأداء.

ج- قواعد التدريس الجيد ومقوماته.

د- استخدام البحث العلمي في اختيار أفضل الطرق وأكثرها آثارا في شخصية المتعلم ورفع مستوى التحصيل.

هـ- المعينات الأساسية للتدريس:

1- التخطيط الجيد للمنهج ومناسبته للمتعلم.

2- التخطيط الجيد للدرس ومناسبته للمتعلم.

3 - استخدام الوسائل التعليمية المناسبة للمواقف التعليمية.

4- الاستعداد النفسي للمعلم.

5- تهيئة البيئة التعليمية المناسبة للأعمار مكانا وزمانا، وربط ما يدرس بواقع الحياة.

و- إعداد الدرس وأهميته:-

1- التصورات الأولية قبل الدخول في العمل.

2- وضع التصورات في صيغ أسئلة يجاب عليها.

3- تصميم الإِعداد الجيد:

أ- تصور المعلم للمتعلم وحاجته وميوله.

ب- تحديد الأهداف العامة من المادة والأهداف الخاصة من الموضوع.

ج- تحديد الوسائل المعينة على تحقيق الأهداف الخاصة.

د- مراعاة الزمن المعتمد للدرس.

هـ- قواعد وأصول عرض الدرس.

و- تنوع طرق العرض تبعا لحالة كل مادة.

ز- أثر المناقشة والتقويم في نهاية كل درس.

الفصل الدراسي الثاني

3- طرق تدريس علوم التربية الإِسلامية:

أ- مدخل لتوضيح العلاقة بين المنهج الدراسي وطرق تنفيذه بالتدريس.

ب- تدريس علوم التربية الإِسلامية باعتبارها وحدة لا تتجزأ في التعليم الأساسي.

ج- تدريس علوم التربية الإسلامية منفصلة فيما بعد التعليم الأساسي.

د- نماذج لتدريس علوم التربية الإِسلامية والوسائل المستخدمة في تدريسها.

1- نماذج لتدريس القرآن الكريم وتجويده وتفسيره في مرحلة التعليم العام.

2- نماذج لتدريس السيرة النبوية والحديث الشريف في مرحلة التعليم العام.

3- نماذج لتدريس العقيدة وربطها بالقرآن والسنة في مرحلة التعليم العام.

4- نماذج لتدريس الفقه وربطه بالقرآن والسنة في مرحلة التعليم العام.

هـ- استخدام طرق المناقشة والتعيين والنشاط وغيرها في المواقف المناسبة في تدريس كل فرع.

و- العلاقة بين تدريس علوم التربية الإِسلامية وبن العلوم الأخرى.

4- طرق تدريس اللغة العربية:

أ- مدخل لتوضيح العلاقة بين المنهج الدراسي وطرق تنفيذه بالتدريس.

ب- تدريس علوم اللغة العربية باعتبارها وحدة لا تتجزأ في التعليم الابتدائي.

ج- نماذج لتدريس اللغة العربية والوسائل المستخدمة في تدريسها للصغار.

د- تدريس علوم اللغة العربية باعتبارها مواداً منفصلة فيما بعد التعليم الابتدائي.

هـ- نماذج لتدريس اللغة العربية والوسائل المستخدمة في تدريسها للكبار.

و- نماذج لتدريس القراءة للمبتدئين.

ز- علاقة القراءة بباقي فروع اللغة العربية وباقي العلوم الأخرى.

ح- التعبير وطرق تدريسه.

ط- قواعد اللغة العربية.

ى- الكتابة، الإِملاء بأنواعه.

ك- الأدب والبلاغة وعلومها.

ل- القصة وآثارها التربوية.

م- استخدام طرق المناقشة والتعيين والنشاط وغيرها في المواقف المناسبة.

ن- العلاقة بين تدريس اللغة العربية وبين العلوم الأخرى.

5- الربط والجمع بين تدريس علوم التربية الإِسلامية واللغة العربية:-

أ- أهداف الربط والجمع.

ب- وسائل الربط والجمع بين على التربية الإِسلامية واللغة العربية.

ج- نماذج من تدريسها معا في التعليم الابتدائي.

د- نماذج من تدريسها معا في التعليم الثانوي والمتوسط.

6- تقويم التدريس والتحصيل:-

أ- تعريف التقويم.

ب- أهداف تقويم عمل المعلم.

ج- معايير التقويم الجيد وشروطه.

د- أساليب التقويم في علوم التربية الإسلامية واللغة العربية.

هـ- تدريبات ونماذج من التقويم في علوم التربية الإسلامية واللغة العربية.

و- معايير تقويم المعلم لنفسه، نماذج.

ز- معايير تقويم المعلم للكتاب المدرسي ونقده، نماذج.

ج- معايير تقويم المعلم للتحصيل المستمر، نماذج.

ط- معايير تقويم المعلم للتحصيل السنوي، نماذج.

ى- معايير تقويم المعلم للتحصيل الشامل، نماذج.

ك- معايير تقويم المستوى المرحلي ومستوى الحد الأدنى والأعلى، نماذج.

7- التدريب الميداني والتربية العملية:

1- تطبيق الدراسة في الميدان التعليمي.

2- تدريب الطالب على المواقف المختلفة لعملية التدريس.

3- إكساب الطالب مهارات التدريس الجيد عن طريق المشاهدة والممارسة للخبرات التعليمية المباشرة، و إقداره على نقد نفسه وتقويم سلوكه في التدريس.

4- يتدرب طلاب السنة الرابعة على تطبيق عملية التدريس في أي من المعاهد والدور وشعبة اللغة العربية خلال الفصل الدراسي الثاني في الأوقات المخصصة لتدريس مادة طرق التدريس والتربية الإِسلامية فيما لا يقل عن 18 حصة ما بين مشاهدة 4 حصص وملازمة 4 حصص ثم استقلال بالتدريس في 10 حصص بعد ذلك.

كتابا المادة:

1- الموجه الفني لمعلمي اللغة العربية: عبد العليم إبراهيم.

2- طرق تدريس التربية الإِسلامية: عابد توفيق الهاشمي.

المراجع:

1- طرق تدريس اللغة العربية والدين: محمود رشدي خاطر وآخرون.

2- طرق تعليم اللغة العربية: محمد عبد القادر أحمد.

3- مرشد المعلم في تدريس اللغة العربية لغير الناطقين بها: محمود إسماعيل وآخرون.

4- تدريس اللغة العربية: محمد إسماعيل ظافر ويوسف الحمادي.

5- التربية الإِسلامية وطرق تدريسها: عبد الرشيد عبد العزيز سالم.

6- تدريس التربية الإِسلامية: محمد صلاح الدين علي مجاور.

7- التربية الإِسلامية وطرق تدريسها. عبد الرحمن النحلاوي.

8- دراسة تجريبية لتحديد المهارات اللغوية في فروع اللغة العربية: محمد صلاح الدين علي مجاور.

9- نماذج من الاختبارات الموضوعية في اللغة العربية: محمد صلاح الدين علي مجاور.

10- أساليب تدريس اللغة العربية: محمد علي الخولي.

11- التأخر في القراءة: محمد قدري لطفي.


منهج مادة الفقه

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب الفقه الإسلامي، وأنواع أحكامه، وأن الحياة لا تصلح إلا به.

2- تربية الملكة الفقهية عند الطلاب في الاستنباط من الكتاب والسنة.

3- ربط الطلاب بكتب التراث الإسلامي الفقهي .

4- تخريج جيل جديد في كل عام، يقاوم تيارات القوانين الوضعية الزاحفة إلى بلاد المسلمين.

5- أن يعرف الطلاب الحركة الفقهية، زمن البعثة النبوية وما بعدها، ونشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة فقط:

أبي حنيفة، مالك، الشافعي، أحمد (رحمهم الله تعالى).

6- أن يعرف الطلاب ما جَدَّ من المسائل والمشكلات الفقهية وحكمها شرعا مؤيداً بالدليل.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وإفتاؤهم في المسائل والمشكلات الفقهية.

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان إثراءً للمادة الفقهية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: كتاب الإِجارات : ويدرس منه ما يلي:-

1- حكم الإِجارة، والأصل في ذلك.

2- حكم إجارة الأرضين .

3- حكم إجارة المؤذن.

4- الاستئجار على تعليم القرآن.

5- كسب الحجام .

6- هل الإجارة عقد لازم؟.

7- هل ينفسخ الكراء بموت أحد المتعاقدين؟.

ثانيا: كتاب القراض ويدرس منه ما يلي:-

1- حكم القراض، ومحله.

2- إذا شرط رب المال الضمان على العامل.

3- اشتراط رب المال زكاة الربح على العامل في حصته من الربح.

4- بيع العامل من رب المال بعض سلع القراض.

5- في اختلاف المتقارضين.

ثالثا: كتاب المساقاة ويدرس منه ما يلي:

1- حكم المساقاة ودليلها.

2- محل المساقاة.

3- أحكام المساقاة الفاسدة.

رابعا: كتاب الشركات ويدرس منه ما يلي:-

1- أنواع الشركات على سبيل الإجمال، ونبذة موجزة عن شركة العنان.

2- أحكام الشركة الصحيحة.

خامسا: كتاب الشفعة ويدرس منه ما يلي:-

1- حكم الشفعة ودليلها.

2- أركان الشفعة إجمالا ، مع بيان من له حق الشفعة.

3- كيفية توزيع المشفوع عليه.

سادسا: كتاب الرهون ويدرس منه ما يلي:-

1- حكم الرهن والأصل فيه.

2- شروط الراهن.

3- في نماء الرهن.

4- إذا تلف الرهن.

سابعا: كتاب الحجر ويدرس منه ما يلي:-

1- في أصناف المحجورين.

2- وقت خروج الصغار من الحجر.

ثامنا: كتاب الكفالة ويدرس منه ما يلي :-

1- أنواع الكفالة إجمالا.

2- وقت وجوب الكفالة بالمال، ووقت وجوب الكفالة بالوجه.

تاسعا: كتاب الوكالة ويدرس منه ما يلي:-

1- أركان الوكالة.

2- إذا وكل على بيع شيء هل يجوز له أن يشتريه لنفسه؟.

الفصل الدراسي الثاني

عاشرا: كتاب القصاص ويدرس منه ما يلي:-

1- شروط القاتل والمقتول المتفق عليها.

2- قتل المسلم بالكافر.

3- قتل الجماعة بالواحد.

4- قتل الرجل بالمرأة، والعكس.

5- قتل الوالد بالولد.

حادي عشر: كتاب الجراح ويدرس منه ما يلي:-

1- هل تقطع الأيدي باليد الواحدة؟.

2- متى يستفاد من الجرح؟.

ثاني عشر: كتاب الديات ويدرس منه ما يلي:-

1- أنواع الديات.

2- مقدار الدية من الإبل.

3- مقدار الدية من النقدين، ومقارنتها بالنقود الحالية.

4- على من تجب الدية؟.

5- دية الجنين.

6- إذا تصادما فماتا فما الحكم؟.

7- الطبيب إذا أخطأ هل تلزمه الدية؟.

ثالث عشر: كتاب أحكام الزنا ويدرس منه ما يلي:-

1- تعريف الزنا، وبيان أصناف الزناة.

2- هل يجمع الجلد مع الرجم؟.

3- هل يجمع بين التغريب والجلد؟.

رابع عشر: كتاب القذف ويدرس منه ما يلي:-

1- شروط القاذف، والمقذوف.

2- ما الحكم إذا قذف جماعة؟.

خامس عشر: باب شرب الخمر ويدرس منه ما يلي:-

1- مقدار حد الخمر.

2- بم يثبت حد الخمر؟.

كتاب المادة:

بداية المجتهد ونهاية المقتصد لابن رشد.

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في كل مذهب من المذاهب الأربعة.


منهج مادة الفرائض

محاضرة واحدة في الأسبوع

الأهداف:

1- تنفيذ أمر الإِسلام وحثه على تعلم الفرائض وتعليمها الناس خشية الاندثار.

2- أن يتبين الطلاب الأهمية الخاصة التي تميّز بها هذا العلم في:

أ- جعله تركة الميت ملكا لأفراد أسرته ، وفي ذلك احترام للملكية الفردية.

ب- في فرض الميراث لأمسّ الناس قرابة للميت.

ج- في تحديده لكل وارث نصيبا معينا بعيدا عن تأثير الأهواء والعواطف، قائما على أساس العدل والإِنصاف.

3- أن يتبين الطلاب اهتمام علماء الإِسلام بهذا العلم من عهد الصحابة إلى يومنا هذا، فلا يكاد يوجد مؤلَّف في الفقه قد خلا من هذا العلم.

مفردات المنهج:

الفصل الدراسي الأول

1- مقدمة تشتمل على تعريف هذا العلم وبيان فضله وحكمه وذكر بعض من اشتهر بالمهارة فيه وأشهر الكتب المؤلفة في هذا العلم.

2- تعريف الإرث، ونوع ملكية الإرث.

3- الحقوق المتعلقة بالتركة.

4- أركان الإرث.

5- شروط الإرث.

6- أسباب الإرث.

7- موانع الإرث.

8- الوارثون من الرجال والوارثات من النساء.

9- الفروض المقدرة وأصحابها.

الفصل الدراسي الثاني

10- التعصيب.

11- الحجب.

12- الحساب (التأصيل والتصحيح و العول والرد).

13- قسمة التركات.

كتاب المادة:

التحقيقات المرضية للدكتور صالح الفوزان .

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في كل مذهب من مذاهب الأئمة الأربعة.


منهج مادة أصول الفقه

محاضرة واحدة في الأسبوع

الأهداف:

1- تكوين الملكة العلمية التي يستطيع الطالب بها معرفة الأحكام الشرعية.

2- تأهيل الطالب للاجتهاد فيما يستجد من القضايا، بواسطة الضوابط التي وضعها العلماء للاجتهاد.

3- فهم الكتاب والسنة ومعرفة دلالتهما على الأحكام.

4- معرفة أسباب الاتفاق والاختلاف في الأحكام الشرعية، والضوابط التي يرجع إليها عند التوافق والتعارض في الأحكام.

5- معرفة القياس وطرقه وكيفية استخدامه عند الحاجة إليه.

6- معرفة مقاصد الشريعة والوجوه التي اعتبرها الشرع عند شرع الأحكام.

7- معرفة مناهج الأئمة التي ساروا عليها في استنباطهم الأحكام من الكتاب والسنة، ومعرفة الأصول التي اعتبروها أدلة لتشريع الأحكام.

8- التنبيه على فضل العلماء واحترام آرائهم، ما لم تخالف نصا، وتنبيه الطلاب على التماس الأعذار لهم فيما خالف النص، ووجوب العمل بالصواب.

مفردات المنهج :

الفصل الدراسي الأول

1- مقدمة في التعريف بأصول الفقه:

تعريفه، ونشأته، وبيان وجه الحاجة إليه، طرق التأليف فيه وأهم المصنفات التي صنفت فيه بإيجاز، الغاية من دراسته.

2- الحكم الشرعي :

التعريف به ، الفرق بين الحكم التكليفي والحكم الوضعي.

أنواع الحكم التكليفي: الواجب، المندوب، الحرام، المكروه، المباح.

أنواع الحكم الوضعي: السبب، الشرط، العلة، المانع، الصحف، الفساد، العزيمة، الرخصة.

3- الأدلة الشرعية المتفق عليهـا:

الدليل الأول : القرآن الكريم، التعريف به، خصائصه، بيانه للأحكام، دلالته على الأحكام.

الدليل الثاني: السنة النبوية، التعريف بها، مرتبتها في التشريع، حجيتها، أقسامها، بيانها للأحكام.

الدليل الثالث: الإجماع، التعريف به، حجيته.

الفصل الدراسي الثاني

الدليل الرابع: القياس، أركانه، شروطه.

4- الأدلة المختلف فيها:-

قول الصحابي، شرع من قبلنا، الاستصحاب، الاستصلاح، الاستحسان.

كلمة عامة عنها تتضمن تعريف كَل منها والتمثيل له، أقوال العلماء بإيجاز.

5 - المباحث اللغوية ( القواعد اللغوية ) :

القاعدة الأولى : تقسيم اللفظ باعتبار الوضع اللغوي إلى: عام وخاص ومشترك، ومطلق ومقيد، وأمر ونهي.

القاعدة الثانية: تقسيم اللفظ باعتبار وضوح المعنى إلى: نص، وظاهر، ومحكم، ومفسر.

وباعتبار خفاء المعنى إلى: خفي، ومشكل، ومجمل ومتشابه.

القاعدة الثالثة: تقسيم اللفظ باعتبار كيفية دلالته على المعنى إلى. منطوق، مفهوم. على وفق منهج الجمهور.

وإلى دالّ بالعبارة، ودال بالإشارة ، ودال بالدلالة ، ودال بالاقتضاء على وفق منهج الأحناف.

كتاب المادة:

مذكرة أصول الفقه. للشيخ محمد الأمين الشنقيطي.

المراجع :

1- المستصفى. للغزالي .

2- الإحكام. للآمدي.

3- نزهة الخاطر شرح روضة الناظر.

4- أصول الفقه. لأبي زهرة.


منهج مادة النحو

أربع محاضرات في الأسبوع

الأهداف:

1- الحفاظ على كتاب الله عزّ وجلّ وسنة رسوله صلى الله عليه وسلم إذ أن اللغة العربية وعاء لكلام الله عزّ وجلّ وسنة رسوله صلى الله عليه وسلم، وهي وسيلة لابد منها لفهمهما فهما دقيقا سليما .

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

4- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- النداء. 6 - الاختصاص.

2- أسماء لازمت النداء. 7- التحذير والإِغراء.

3- الاستغاثة. 8- أسماء الأفعال والأصوات.

4- الندبة. 9- الممنوع من الصرف.

5- الترخيم.

الفصل الدراسي الثاني

10- إعراب الفعل.

11- لو، أما، لولا، لوما.

12- العدد.

13- كنايات العدد.

14- الجمل التي لامحل لها من الإِعراب والجمل التي لها محل من الإعراب.

كتاب المادة:

شرح الأشموني على ألفية ابن مالك.

المراجع:

1- الكتاب لسيبويه.

2- التصريح على التوضيح لخالد الأزهري.

3- حاشية الدسوقي على مغني اللبيب.

4- حاشية الخضري على شرح ابن عقيل.

5- شرح الرضي على كافية ابن الحاجب.

6- شرح ابن يعيش على المفصل.

7- همع الهوامع للسيوطي.

8- خزانة الأدب لعبد القادر البغدادي.

9- الدرر اللوامع على همع الهوامع: لأحمد بن الأمين الشنقيطي.

10- حاشية الأمير على مغني اللبيب.

11- حاشية ابن حمدون على شرح المكودي لألفية ابن مالك.

12- الأشباه والنظائر للسيوطي.

13- المقتضب للمبرد.

14- شرح أبيات سيبويه للسيرافي.


منهج مادة الصرف

محاضرتان في الأسبوع

الأهداف :

1- أن يتبين الطلاب فصاحة الكلمات في القرآن الكريم والأحاديث النبوية الشريفة.

2- أن يكتسب الطلاب القدرة على الاستعمال مفردات اللغة على وجه صحيح في كلامهم وفي كتابتهم.

3- أن يكتسب الطلاب القدرة على نقد الكلمات اللغوية في الأساليب الأدبية.

مفردات المنهج :

الفصل الدراسي الأول

الإبدال وأنواعه.

التعويض وصوره.

الإِعلال وأنواعه، أدلة الإِبدال، مواضع إبدال الواو والياء همزة وجوبا، إبدال الواو همزة جوازا، قلب الهمزة إلى أحرف علة وجوبا وجوازا، باب الهمزتين الملتقيتين وصور التقائهما، إبدال الألف ياء، إبدال الواو ياء، إبدال الألف واوا، مواضع إبدال الياء واوا.

الفصل الدراسي الثاني

إبدال الواو والياء ألفا، إبدال الحرف الصحيح من غيره.

الإِعلال بالنقل وسببه وشروطه، مواضعه.

الإِعلال بالحذف، أقسامه.

الإدغام، معناه، الغرض منه، إدغام المتماثلين وصوره، إدغام المتقاربين.

كتاب المادة:

القواعد والتطبيقات. عبد السميع شبانة.

المراجع:

1- الكتاب لسيبويه وشرحه للسيرافي.

2- شرح الرضي على شافية ابن الحاجب.

3- شرح ابن يعيش على المفصل للزمخشري.

4- تسهيل الفوائد وتكميل المقاصد لابن مالك.

5- التصريح على التوضيح لخالد الأزهري.

6- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

7- شرح همع الهوامع للسيوطي.

8- معاجم اللغة: لسان العرب، المصباح المنير، القاموس المحيط.

9- منجد الطالبين في الإِبدال والإِعلال والإِدغام والتقاء الساكنين: أحمد إبراهيم عمارة.


منهج مادة البلاغة

ثلاث محاضرات في الأسبوع

الأهداف:

1- البلاغة جزء من النقد لأن مهمتها أن تعلمنا كيف ننشئ الكلام المؤثر في النفوس وتتكفل بتقديم القوانين العامة للاتصال اللغوي لينقل الإِنسان آراءه وأفكاره للناس على أحسن وجه من النظم والأسلوب.

2- يتعلم فيها الطالب القواعد والأصول التي تراعى في نظم الكلام ويعرف بها عيوب الكلام في الجملة والكلمة والمتكلم ليتجنبها. ومواطن الجمال ليستفيد منها.

3- بتعلم علم المعاني يعرف الطالب كيف يراعي في كلامه مقتضى الحال و يهيئ لكل مقام مقالا. ليكون لكلامه قبول وتأثير.

وبتعلم علم البيان يعرف الطالب كيف يعبر عن المعاني بطرق مختلفة في وضوح الدلالة عليها وفي هذا تأكيد للمعنى وإظهاره في صور جميلة ممتعة مؤثرة.

وفي علم البديع يتعلم الطالب أنواع المحسنات البديعية (المعنوية واللفظية) التي تزيد الكلام رونقا وجمالا وقبولا في النفس.

4- ولعلم البلاغة أهمية في الكشف عن التذوق البياني الرفيع.

5- وعلوم البلاغة إنما وجدت لخدمة القرآن الكريم لمعرفة وجوه إعجازه ومحاولة فهم أسراره البيانية كالتقديم والتأخير، والذكر والحذف، والتعريف والتنكير، والإِرسال والتوكيد والقصر، والإطناب والإيجاز والمساواة، والإِنشاء والخبر، والكناية، والأمر والنهي، والاستفهام والنداء والتمني، والفصل والوصل،.. الخ.

وقد اعتنى المفسرون و شُرّاح الحديث بهذه الأنواع البيانية للشرح والإفهام واستنباط الأحكام وللدلالة على شرف كلام الله وعلو مرتبته من كلام المخلوقين.

مفردات المنهج:

الفصل الدراسي الأول

أولا: علم البديع: مفهومه، مكانته بين علوم البلاغة، الفرق بين كل من المحسنات اللفظية والمعنوية.

من المحسنات المعنوية: الطباق، المقابلة، مراعاة النظير، التورية، المبالغة، حسن التعليل، المشاكلة ، تأكيد المدح بما يشبه الذّم وعكسه.

ومما يلحق بالبديع: براعة الاستهلال، حسن التخلص، حسن الخاتمة.

المحسنات اللفظية: الجناس والسجع، ورد العجز على الصدر.

ثانيا: تدرس القضايا البلاغية الآتية:-

أ- التشبيه والتمثيل في كتابي (أسرار البلاغة لعبد القاهر ومفتاح العلوم للسكاكي).

الفصل الدراسي الثاني

ب- التقديم والتأخير في دلائل الإِعجاز لعبد القاهر.

ج- قضية النظم عند الإمام عبد القاهر في دلائل الإِعجاز أيضا.

د- أهمية الدراسات البلاغية في تذوق شئ من الإِعجاز البياني للقرآن الكريم.

هـ- أوجه إعجاز القرآن على أن يوضح بإيجاز ما عرضه الخطابي في رسالة (بيان إعجاز القرآن). وما عرضه الشيخ عبد القاهر في رسالته (الرسالة الشافية في إعجاز القرآن) وما عرضه في كتابه (دلائل الأعجاز ) مما يتعلق بإعجاز القرآن.

كتب المادة:

1- ثلاث رسائل في إعجاز القرآن للرماني والخطابي وعبد القاهر.

2- أسرار البلاغة ودلائل الأعجاز لعبد القاهر الجرجاني.

3- بغية الإِيضاح لعبد المتعال الصعيدي.

المراجع:

1- شروط التلخيص:

أ- شرح سعد الدين التفتازاني.

ب- شيخ ابن يعقوب المغربي.

ج- شرح بهاء الدين السبكي.

د- حاشية الدسوقي على شرح السعد.

2- المطول: د سعد الدين التفتازاني.

3- العمدة: لابن رشيق.

4- الصناعتين: لأبي هلال العسكري.

5- بديع القرآن: لابن أبي الأصبع المصري.

6- الكامل: للمبرد.

7- إعجاز القرآن للباقلاني.

8- تأويل مشكل القرآن: لابن قتيبة.

9- الطراز: للعلوي (يحي بن حمزه).

10- البرهان في علوم القرآن: للزركشي.

11- معترك الأقران في إعجاز القرآن: للسيوطي.

12- إعجاز القرآن والبلاغة النبوية لمصطفى صادق الرافعي.

13- الإعجاز في دراسات السابقين: لعبد الكريم الخطيب.

14- البرهان في وجوه البيان: لابن وهب.

15- التصوير الفني في القرآن: لسيد قطب.

16- نظرية النظام عند عبد القاهر الجرجاني: لدرويش الجندي.

17- التعبير الفني في القرآن: لبكري شيخ أمين.

18- الصِّبْغ البديعي: د. أحمد موسى.

19- أنوار الربيع في ألوان البديع: لابن معصوم.

20- فن القول: لأمين الخولي .

21- سر الفصاحة: لابن سنان الخفاجي.

22- المثل السائر: لابن الأثير.

23- البديع: لابن المعتز.

24- البلاغة تطور وتاريخ: د. شوقي ضيف.

25- البلاغة العربية نشأتها وتطورها: د. حفني محمد شرف.

26- الصورة الأدبية: د. مصطفى ناصف.

27- التصوير الفني في الحديث النبوي: د. محمد لطفي الصباغ.

28- البيان النبوي: عدنان زرزور.


منهج مادة الأدب والنصوص

ثلاث محاضرات في الأسبوع

الأهداف:

1- تنمية ملكة الفهم عند الطلاب لتعزيز فهمهم لكتاب الله تعالى وسنة رسوله صلى الله عليه وسلم.

2- تدريب الطلاب على تذوق الأساليب العربية البليغة وتعميق تذوقهم لأسلوب القرآن الكريم المعجز والبيان النبوي البليغ.

3- صقل مواهب الطلاب وملكاتهم الأدبية، وتحويلها إلى قدرات فاعلة على التعبير المؤثر وتوظيفها في الدعوة إلى اللّه بطرق التعبير المختلفة البارعة.

4- تعزيز القيم الإِسلامية في نفوس الطلاب على النصوص الأدبية التي تُعْلي تلك القيم وتحشد لها العواطف، وتحض على الفضيلة، وتنفر من الرذيلة.

5- تقويم ألسنة الطلاب وتعويدهم على القراءة الصحيحة المعّبرة.

6- تعريف الطلاب بالتراث الأدبي العربي في عصوره المختلفة، وأهم موضوعاته وخصائصه في كل عصر، وعوامل قوته وضعفه، والظواهر التي ظهرت فيه قديما وحديثا، وأهم فنونه، وأشهر أعلامه، وتنمية إحساسهم بخطر الحركات الأدبية الهدامة، وسبل مواجهتها.

مفردات المنهج:

الفصل الدراسي الأول

أولا: تاريخ الأدب:

1- تمهيد موجز عن الأوضاع السياسية والاجتماعية والأدبية للوطن العربي قبيل العصر الحديث وفي بدايته.

2- العوامل المؤثرة في النهضة الأدبية في العصر الحديث وتشمل:-

- ظهور الطباعة و إحياء التراث.

- الصحافة.

- البعثات الخارجية.

- الترجمة.

- تطور التعليم والمناهج.

- المكتبات.

- حركة الاستشراق.

- المجامع اللغوية.

- الإِذاعة.

3- الشعر في العصر الحديث:

أ- مدارسه:

- مدرسة الإِحياء.

- مدرسة المحافظين.

- مدرسة الديوان [الاتجاه الذهني].

- مدرسة المهجر.

- مدرسة أبولو [الاتجاه الإبداعي].

مع ذكر الخصائص الفنية لكل مدرسة وأشهر أعلامها.

ب- الظواهر الجديدة في شعر هذا العصر.

ج- موضوعاته.

4- اتجاهات الشعر السعودي في هذا العصر:

أ- الاتجاه الديني [ابن عثيمين، ابن مشرف، ابن سحمان، المقرّب].

ب- الاتجاه الاجتماعي وأشهر أعلامه.

الفصل الدراسي الثاني

5- النثر في العصر الحديث:

أ- تمهيد حول اتساع مجالات النثر الفني في العصر الحديث.

ب- مراحله الفنية [مرحلة التقليد، مرحلة الانتقال، مرحلة التجديد].

ج- أشهر أعلام كل مرحلة مع ذكر آثارهم وعرض نماذج من نثرهم الفني.

د- فنونه: المقالة، الخطبة، القصة، السير والتراجم ، المسرحية.

هـ- الخصائص الفنية لكل نوع وأشهر أعلامه.

6- النثر في الأدب السعودي الحديث:

أ- الخطابة: نماذج من خطب الإِمام محمد بن عبد الوهاب وتلاميذه.

ب- المقالة: الدينية ، الاجتماعية، النقدية.

ثانيا: النصوص الأدبية:

تدرس نصوص مختارة من أدب هذا العصر دراسة تحليلة نقدية- على أن يحفظ الطالب مالا يقل عن مائة بيت من الشعر وخمسين سطرا من النثر.

كتب المادة:

1- في الأدب الحديث. لعمر الدسوقي.

2- الحركة الأدبية في المملكة العربية السعودية. لبكري شيخ أمين.

3- الأدب الحديث. لمحمد بن سعد بن حسين.

المراجع:

1- الفن ومذاهبه في الشعر العربي. د. شوقي ضيف.

2- الفن ومذاهبه في النثر العربي. د. شوقي ضيف.

3- الأدب العربي المعاصر. د. شوقي ضيف.

4- تطور الأدب الحديث. د. أحمد هيكل.

5- الاتجاهات الأدبية في العالم العربي الحديث. د. أنيس المقدسي.

6- الاتجاهات الوطنية. د. محمد حسين.

7- مدارس الشعر في العصر الحديث. د. صلاح عبد التواب.

8- جماعة أبولو وأثرها في الشعر الحديث. د. عبد العزيز الدسوقي.

9- الأدب العربي في المهجر. د. حسن جاد.

10- اتجاهات الشعر المعاصر. د. إحسان عباس.

11- النثر المهجري. عبد الكريم الأشتر.

12- النثر العربي. علي شلق.

13- فن المقالة. محمد يوسف نجم.

14- نشأة النثر الحديث وتطوره. عمر الدسوقى.

15- الوسيلة الأدبية. المرصفي..

16- أدب الحجاز. محمد سرور الصبان.

17- النثر الأدبي في المملكة العربية السعودية. محمد الشامخ.

18- التيارات الأدبية الحديثة في قلب الجزيرة العربية. عبدالله عبدالجبار.

19- الموسوعة الأدبية. عبد السلام الساسي.

20- شعراء نجد المعاصرون. عبد اللّه بن إدريس.

21- شعراء هجر. عبد الفتاح الحلو.

22- الأدب الحجازي بين التجديد والتقليد. إبراهيم الفوزان.

23- في الأدب السعودي. يوسف حسين نوفل.


منهج مادة النقد الأدب

محاضرتان في الأسبوع

الأهداف:

1- وجد النقد الأدبي في خدمة الأدب. فالأدب موضوع النقد فإذا وجد الأدب وجد النقد.

2- النقد يعين الطالب على فهم الأدب وتذوقه والحكم عليه وتفسيره وتقويمه.

3- يعرَّف الأدباء العناصر الأدبية التي إذا توفرت للأديب كلها بلغ بأدبه غايته من التأثير والنفع وينقص بقدر نقص تلك العناصر.

4- يوجه الأدباء للرقي بفنهم الأدبي نحو الجودة والفائدة والكمال.

5- يساعد الطلاب على محاكاة النماذج المبدعة الرائعة وتربية الذوق الأدبي الناضج فيهم والقدرة على التمييز والحكم على مستوى النصوص الأدبية من حيث الأفكار والألفاظ والأسلوب والتراكيب والصور والعاطفة والموضوع.

6- النقد يُعَدُّ سببا في بقاء الأدب وحفظه وقوته وتجديده ونحيله إلى قوة نافعة خٍّيرة. ويقرب إلى الطلاب الآثار الأدبية. وييسر لهم طرق القراءة النافعة والكتب المختارة.

7- وضع النقاد أصولا ومقاييس وشروطا تعين من يدرسها أدبيا أو ناقدا فيصقل موهبة الأديب ويرقى بذوق الناقد وتتسع ثقافته وتزيد معلوماته.

8- الوقوف على تاريخ هذا الفن منذ نشأته وخلال تطوره حتى آخر مراحله المعاصرة لمعرفة جهود السابقين وما أضافه اللاحقون. ومدى تأثر النقاد العرب المسلمين بالنقاد الأجانب كاليونانيين.

9- الاستفادة من الفوائد الجمة الأدبية والثقافية والفكرية التي توصل لها السابقون.

10- ومن اطلع على وظيفة النقد وشروط الناقد والأدوات التي تعينه على الحكم والتمييز والتذوق ومعرفة مواطن الجمال. يسهل عليه فهم القرآن الكريم والحديث النبوي الشريف وإفهامه لغيره من المسلمين. واستنباط الأحكام وشرح الموجز وبسط الحكم.

مفردات المنهج:

الفصل الدراسي الأول

أولا: الدراسة التاريخية:

1- مقدمة حول حالة النقد الأدبي قبيل العصر الحديث وفيَ بدايته.

2- مراحل النقد الأدبي في العصر الحديث:

أ- مرحلة الإِحياء:

- العوامل التي أدت إلى نهضة النقد الأدبي.

- مظاهر الاتجاه نحو القدماء في أصول النقد وطريقته.

- أبرز النقاد ومالهم من مؤلفات سارت على المنهج القديم.

- أمثلة من النقد التطبيقي قائمة على الموازنة بين نقد هؤلاء ونقد

القدماء من خلال كتابي: (الكامل) للمبرد و(الوسيلة) للمرصفي.

ب- مرحلة التجديد:

1- العوامل المحلية والعالمية التي أدت إلى التجديد في اتجاهات النقد.

2- مدارس المجددين:

- جماعة الديوان.

- نقاد المهجر.

- نقاد أبولو.

- نقاد ما بعد أبولو.

مع بيان أعلام هذه المدارس وأبرز مالهم من مؤلفات وآراء في النقد، ومالهم فيها من جديد خالص وما كان للقديم من أثر باق في نقد الموضوعات والصياغة والمضمون، وأهم ما بين هذه المدارس من فروق. وما عليها من مأخذ شرعية.

الفصل الدراسي الثاني

ثانيا: الدراسة الموضوعية:

1- في النقد والناقد:

أ- فوائد النقد [للأديب- للقراء- للأدب] .

ب- ثقافة الناقد الأدبي.

ج- شروط الناقد الأدبي.

2- المذاهب الأدبية الحديثة وموقف النقد الحديث منها، مع تقويمها على ضوء الإِسلام، وعلى واقعية الثقافة العربية الأصيلة، ومن هذه المذاهب:

[الكلاسيكية- الرومانتيكية- الرمزية- الواقعية- الفن للفن- السريالية- الوجودية].

3- مناهج النقد الأدبي الحديث:

- المنهج الفني.

- المنهج النفسي.

- المنهج التاريخي.

- المنهج الواقعي.

- المنهج التكاملي.

مع بيان الخصائص المميزة لكل منهج، وأثر علوم الجمال والنفس والاجتماع والتاريخ وعلم الصوتيات الحديث في ظهور هذه المناهج وتعددها.

4- الأسس الفنية الحديثة لنقد الشعر:

أ- مقاييس نقد الشكل في: الألفاظ والأساليب- الصور البيانية- المحسنات البديعية- الموسيقى الداخلية والخارجية.

ب- مقاييس نقد المضمون في: التجربة الشعرية- المعاني - العاطفة- الوحدة الفنية.

5- الأسس الفنية الحديثة لنقد النثر:

أ- الأسس الفنية لنقد المقال الأدبي.

ب- الأسس الفنية لنقد الأقصوصة- القصة- الرواية.. الخ.

ج- الأسس الفنية لنقد المسرحية.

6- دراسة ما يسمى (الشعر الحر) ونقده.

ملحوظة: على الأستاذ أن يتابع ما يستجد على ساحة النقد الأدبي من اتجاهات نقدية وتوضيحها، ليكون الطالب على علم بما يدور في حاضر النقد الأدبي.

كتابا المادة:

1- تاريخ النقد الأدبي الحديث. د. غنيمي هلال.

2- النقد الأدبي أصوله ومناهجه. سيد قطب.

المراجع:

1- الأسس الفنية للنقد الأدبي. د. عبد الحميد يونس.

2- الأدب ومذاهبه. د. محمد مندور.

3- الأدب وفنونه. د. عز الدين إسماعيل.

4- الأسلوب. أحمد الشايب.

5- أصول النقد الأدبي. أحمد الشايب.

6- التيارات المعاصرة في النقد الأدبي. د. بدوي طبانه.

7- دراسات في المذاهب الأدبية والاجتماعية. العقّاد.

8- الديوان في الأدب والنقد. العقاد.

9- الشعر المعاصر على ضوء النقد الحديث. مصطفى السحرتي.

10- فصول في الشعر ونقده. د. شوقي ضيف.

11- في النقد الأدبي. د. شوقي ضيف.

12- في الأدب والنقد. د. محمد مندور.

13- قضية الشعر الجديد. د. التويهي.

14- مبادئ النقد الأدبي- رتشاردز. ترجمة مصطفى بدوي.

15- من الوجهة النفسية في دراسة الأدب ونقده. خلف الله أحمد.

16- في الميزان الجديد. د. محمد مندور.

17- النقد الأدبي. د. أحمد أمين.

18- النقد والنقاد المعاصرون. د. محمد مندور.

19- فن القصة. د. محمد يوسف نجم.

20- دراسات في القصة والمسرح. محمود تيمور.

21- ثقافة الناقد الأدبي. التويهي.

22- فصول في النقد عند العقاد . محمد خليفة التونسي.

23- الوسيلة الأدبية. المرصفي.

24- المواهب الفتحية. حمزة فتح اللّه.

25- النقد الأدبي ومدارسه الحديثة. ت. إحسان عباس.

26- النقد التطبيقي. محمد صادق عفيفي.


الأول ثانوي ، المصطلح

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

أصول الحديث (المصطلح)

الفصل الدراسي الأول
 | مقدمة في تاريخ علم المصطلح ونشأته
 | مصطلح الحديث وموضوعه وثمراته
 | الخبر المردود وأسباب رده
 | أسباب الطعن في الراوي

الفصل الدراسي الثاني
 | تقسيم الخبر إلى مرفوع وموقوف ومقطوع
 | العلو والنزول
 | رواية الأقران المدبج
 | الجرح والتعديل
 | معرفة الأسماء والكنى
 | كتاب الحديث وسماعه
 | أنواع التصنيف في الحديث
 | آداب الشيخ والطالب
 | خاتمة في أن السنة حجة على الأمة


منهج مادة الخطابة

محاضرة واحدة في الأسبوع

الأهداف:

1- الخطابة من فنون الأدب ولذا يمكن أن تنطبق عليها الأهداف التي ذكرت لدراسة الأدب.

2- والخطابة من أهم فنون القول التي استعان بها المصلحون والزعماء والسياسيون في إقناع الناس والتأثير عليهم وتوجيههم قديما وحديثا.

3- وهي أداة الدعوة الأولى التي اعتمد عليها الرسول صلى الله عليه وسلم. في نشر الإسلام وتبليغه للناس. وعني بها الإِسلام عناية خاصة وجعلها فرضا يؤدى على المنابر في بيوت الله مرة كل أسبوع ومرتين كل سنة على الأقل.

4- فالخطابة تهدف إلى التأثير وإقناع السامعين.

5- وإذا عرف الطالب أصول هذا الفن وتدرب عليه وألم بالشروط التي يجب أن يتحلى بها الخطيب وقرأ نماذجها الرائعة وفهمها وتملأها، استطاع أن يستخدم هذا الفن الاستخدام الأمثل في الدعوة والتوجيه والإصلاح والتعليم والتثقيف. بأسلوب جميل جذاب.

مفردات المنهج:

الفصل الدراسي الأول

1- تعريف الخطابة والفرق بينها وبين فنون القول الأخرى كالمحاضرة والندوة.

2- أهمية الخطابة ومكانتها في الإِسلام.

3- العوامل المؤدية إلى ازدهار الخطابة.

4- أنواع الخطابة وخصائص كل نوع منها، مع عرض نماذج مناسبة، على أن يركز على الخطابة الدينية ووسائل النهوض بها.

5- أجزاء الخطبة: المقدمة، العرض، الخاتمة.

الفصل الدراسي الثاني

6- الخصائص الفنية للخطبة:

أ- في الصياغة. ب- في المضمون.

7- مقومات الخطيب [الخلقية- الثقافية.. الخ].

8- تراجم لأشهر الخطباء مع عرض نماذج مناسبة من خطبهم.

9- الخطابة الشفوية:

يدرب الطلاب على الخطابة الشفوية، ويقدر لها عشرون درجة من الدرجة المخصصة للمادة.

كتاب المادة:

فن الخطابة: لأحمد الحوفي.

المراجع:

1- جمهرة خطب العرب. أحمد صفوت.

2- مع الله في الدعوة والدعاة. محمد الغزالي.

3- الخطبة كنثر فني. عثمان بوغاغي.


منهج مادة القرآن الكريم

حفظاً وتلاوة

محاضرة واحدة في الأسبوع

الأهداف:

1- إعداد الطالب لحمل الدعوة الإِسلامية وتبليغها وذلك بحفظه لأكبر قدر من القرآن الكريم حيث إنه المصدر الأول للتشريع الإِسلامي ، فكلما كان الطالب حافظا على مستوى جيد استطاع- بفضل اللّه تعالى- أن يؤدي رسالته على أكمل وجه.

2- تلاوة القرآن الكريم حق تلاوته على الصفة المتلقاة عن النبي صلى الله عليه وسلم، فيسلم اللسان من اللحن والخطأ في كتاب اللّه تعالى تحقيقا لقوله- جل وعلا: {إنا نحن نزلنا الذكر وإنا له لحافظون}.

مفردات منهج الحفظ والتلاوة:

الفصل الدراسي الأول

- يحفظ الطلاب من قوله تعالى في سورة النساء: {لا يحب الله الجهر بالسوء من القول إلا من ظلم} الآية : رقم 148 إلى نهاية سورة المائدة.

الفصل الدراسي الثاني

- يحفظ الطلاب سورة الأنعام.


منهج مادة التفسير

محاضرتان في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإِسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حكم وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإِجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإِرادة وخور العزيمة وكيف طالب الأمة الإِسلامية بإعداد العدة اللازمة لتتصدى بها لأعداء الإِسلام، حتى لا تكون فتنة ويكون الدين كله للّه.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإِقناع السليم والإِنصاف في البحث، والنزاهة في الخصام، وكيف ينمى الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى اللّه.

5- أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

- تفسير سورة الأنعام من أولها إلى نهاية قوله تعالى: {... قد ضلّوا وما كانوا مهتدين} الآية رقم (140).

الفصل الدراسي الثاني

- تفسير سورة الأنعام من قوله تعالى { وهو الذي أنشأ جنات معروشات وغير معروشات...} الآية رقم (141) إلى نهاية السورة.

- تفسير سورة الأنفال بتمامها.

كتاب المادة:

تفسير القرآن العظيم/ لابن كثير

المراجع:

1- جامع البيان عن تأويل آيَ القرآن. لابن جرير الطبري.

2- البحر المحيط. لأبى حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم. لأبي السعود.

4- روح المعاني. للألوسي.


منهج مادة الحديث الشريف

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب الكتب الستة ومناهج مؤلفيها وشروطهم.

2- أن يعرف الطلاب جهود العلماء تجاه هذه الكتب من شروح ومختصرات وغير ذلك .

3- أن يعرف الطلاب أصوله التخريج.

4- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول اللّه صلى الله عليه وسلم.

5- إمداد الطلاب بثروة لغوية، وذلك من خلال شرح غريب ألفاظ الحديث.

6- دراسة أحاديث مختارة من سنن أبي داود وسنن النسائي.

الإِطار العام للمنهج:

طرق التخريج

ترجمة أبي داود

دراسة سنن أبي داود

دراسة الأحاديث المختارة من سنن أبي داود

عدد الأحاديث

. كتاب الأضاحي 11

. كتاب البيوع 1

. كتاب العلم 18

. كتاب الطب 01

. كتاب السنة 40

. كتاب الأدب 65

ترجمة النسائي

دراسة سنن النسائي

دراسة الأحاديث المختارة من سنن النسائي

. كتاب الخيل 1

. كتاب الأحباس 1

. كتاب البيوع 2

. كتاب الاستعاذة 28

مفردات المنهج:

الفصل الدراسي الأول

أولا: دراسة عن التخريج:

المراد بالتخريج- الغاية منه.

أهم طرق التخريج للأحاديث والآثار.

1- التخريج عن طريق معرفة راوي الحديث من الصحابة.

أ- المسانيد. ب- المعاجم ج- كتب الأطراف.

يكتفي الأستاذ بعرض نموذجين أو ثلاثة من مسند الإِمام أحمد والمعجم الكبير للطبراني ويتوسع في شرح منهج "تحفة الأشراف بمعرفة الأطراف" مع التمثيل بما يراه كافيا للطلاب.

2- التخريج عن طريق معرفة أول لفظ من متن الحديث.

أ- كتب الأحاديث المشتهرة.

ب- الكتب المرتبة على حروف المعجم.

جـ - الفهارس المصنفة لكتب مخصوصة.

يكتفي الأستاذ بعرض ثلاثة أحاديث للتطبيق من كتب الأحاديث المشتهرة والفهارس ويتوسع في شرح منهج "الجامع الصغير من حديث البشير النذير" وبيان مميزات شرحه (فيض القدير).

3- التخريج عن طريق معرفة كلمة يقل دورانها على الألسنة.

"وهي طريقة المعجم المفهرس لألفاظ الحديث النبوي".

يمثل الأستاذ لذلك بثلاثة أحاديث ويعتني بتتبع عدة ألفاظ للحديث الواحد ليظهر للطالب عدم جدوى الاقتصار على لفظ واحد فقط. مع بيان الطبعات الموافقة للمعجم.

4- التخريج عن طريق معرفة الموضوع الشرعي للحديث.

يعتني الأستاذ ببيان ترتيب كثير من كتب الحديث على الأبواب الفقهية.وبإفراد بعض الفنون. بمؤلفات خاصة كالترغيب والترهيب. ثم يتوسع في شرح منهج كتب الزوائد ويضرب المثل على ذلك ب(مجمع الزوائد) للهيثمي لسهولة تناوله.

جمع الطرق والصياغة العلمية للتخريج.

يقوم الأستاذ بجمع الطرق عن طريق رسم شجرة لأسانيد الأحاديث لتقريبها للأذهان حيث يتبين مدار الرواية في طرق الحديث وتعرف عن طريقها المتابعات والشواهد بوضوح.

ثانيا: ترجمة لأبي داود تشمل ما يلي :

اسمه، ولادته، نشأته العلمية ورحلاته، أشهر شيوخه وأشهر تلاميذه، مكانته العلمية، ثناء العلماء عليه، منزلته من الجرح والتعديل، عقيدته، مؤلفاته، وفاته.

ثالثا: دراسة سنن أبي داود وتشمل ما يلي :

اسمه، سبب تأليفه، منهجه فيه مع بيان شرطه، النقد الموجه إليه والرد على ذلك النقد، عدد أحاديثه، منزلته من الكتب الستة، رواته، أهم شروحه.

رابعاً: دراسة الأحاديث الآتية المختارة من سنن أبي داود:

كتاب الأضاحي (11 حديثاً)

أرقام الأحاديث

1- باب في الرجل يأخذ من شعره في العشر 2791

2/ 4- باب ما يستحب من الضحايا 2792، 2793، 2794

5/7- باب ما يجوز من السن في الضحايا 2797، 2798، 2800

8/ 9- باب ما يكره من الضحايا 2802 2804

10- باب في البقر والجزور عن كم تجزئ ؟ 2807

11- باب في العقيقة 2839

كتاب البيوع (حديث واحد)

12- باب في زرع الأرض بغير إذن صاحبها 3403

كتاب العلم (18 حديثا)

12/13- باب الحث على طلب العلم 3642،3641

15/ 16- باب رواية حديث أهل الكتاب 3644، 3645

17/19- باب في كتاب العلم 3646، 3647، 3649

20- باب في التشديد في الكذب على رسول اللّه صلى الله عليه وسلم 3651

21- باب الكلام في كتاب اللّه بغير علم 3652

22- باب تكرير الحديث 3653

23- باب في سرد الحديث 3655

24- باب التوقي في الفتيا 3657

25- باب كراهية منع العلم 3658

26- باب فضل العلم 3660

27- باب الحديث عن بني إسرائيل 3662

28- باب في طلب العلم لغير وجه اللّه تعالى 3664

29/ 30- باب في القصص 3666، 3668

كتاب الطب (حديث واحد)

31- باب كيف الرُّقى؟ 3900

كتاب السنة (40 حديثا)

32- باب شرح السنة 4596

33/ 34- باب النهي عن الجدال واتباع المتشابه من القرآن 4600،4598

35/36- باب ترك السلام على أهل الأهواء 4602،4601

37- باب النهي عن الجدال في القرآن 4603

48/39- باب في لزوم السنة

4663،4662،4618،4612،4611،4610،4609،4608،4607،4606،4605،4604

50- باب ما يدل على ترك الكلام في الفتنة 4667

51- باب في رد الإرجاء 4677

52/ 54- باب في ذراري المشركين 4719،4714،4712

55/56- باب في الجهمية 4722، 4726

57/58- باب الرد على الجهمية 4733،4732

59/ 61- باب في القرآن 4738،4737،4734

62/63- باب في المسألة في القبر 4752،4751

64- باب في ذكر الميزان 4755

65- باب في قتل الخوارج 4758

66/ 69- باب في قتال الخوارج 4763، 4764، 4765، 4767

70/71- باب في قتال اللصوص 4772،4771

الفصل الدراسي الثاني

كتاب الأدب (65 حديثا)

72/ 74- باب في الحلم وأخلاق النبي صلى الله عليه وسلم 4773، 4774، 4775

75/76- باب كظم الغيظ 4777، 4779

77- باب ما يقال عند الغضب 0 478

78/79- باب في التجاوز في الأمر 4786،4785

80- باب حُسن العشرة 4791

81/82- باب حُسن الخلق 4800،4799

83- باب في كراهية التمادح 4805

84- باب في الرفق 4807.

85- باب في الشكر 4811

86- باب في الجلوس في الطرقات 4815

87- باب في التملق 4823

88- باب في الجلوس في وسط الحلق 4826

89/92- باب من يؤمر أن يجالس؟ 4829، 4832، 4833، 4834

93- باب في كراهية المراء 4835

94- باب الجلسة المكروهة 4848

95- باب النهي عن السمر بعد العشاء 4849

96- باب في التناجي 4851

97- باب كفارة المجلس 4857

98- باب الحذر من الناس 4862

99- باب نقل الحديث 4870

100- باب القتات 4871

101- باب ذي الوجهين 4872

102/103- باب الغيبة 4874، 4875

104- باب المؤاخاة 4893

105- باب في التواضع 4895

106- باب اللعن 4905

107/108- باب من يهجر أخاه المسلم 4911،4910

109- باب في الظن 4918

110/ 111- باب إصلاح ذات البين 4919، 4921

112- باب حكم المخنثين 4929

113- باب النهي عن اللعب بالنرد 4938

114- باب الرحمة 4941

115- باب النصيحة 4944

116- باب المعونة للمسلم 4946

117/118- باب تغيير الأسماء 4949، 4950

119/121- باب تغيير الأسماء القبيحة 4952، 4953، 4958

122- باب الألقاب 4962

123- باب الرجل يتكنى بأبي القاسم 4965

124- باب من رأى أن لا يجمع بينهما 4966

125- باب صلاة العتمة 4984

126- باب التشديد في الكذب 4989

127- باب حسن الظن 4994

128- باب المتشبع بما لم يعط 4997

129- باب ما جاء في المتشدق في الكلام 5007

130/131- باب ما جاء في الشعر 5009، 5016

132- باب ما جاء في الرؤيا 5019

133- باب كيف يشمت الذمي؟ 5038

134- باب في الرجل ينبطح على بطنه 5040

135- باب ما يقول عند النوم 5046

136- باب ما يقول إذا أصبح 5067

خامسا: ترجمة النسائي وتشمل ما يلي:

اسمه، ولادته، نشأته العلمية، رحلاته، أشهر شيوخه وأشهر تلاميذه، مكانته العلمية، ثناء العلماء عليه، منزلته من الجرح والتعديل، عقيد ته، مؤلفاته، وفاته.

سادسا: دراسة سنن النسائي وتشمل ما يلي:

اسمه، سبب تأليفه، منهجه فيه مع بيان شرطه، النقد الموجه إليه والرد على ذلك النقد، عدد أحاديثه، منزلته من الكتب الستة، رواته، أهم شروحه.

سابعاً: دراسة الأحاديث الآتية المختارة من سنن النسائي

كتاب الخيل (حديث واحد)

137- باب السبق حديث أبي هريرة

كتاب الأحباس (حديث واحد)

138- باب كيف يكتب الحبس؟ حديث عمر بن الخطاب

كتاب البيوع (حديثان)

139- باب استسلاف الحيوان واستقراضه حديث أبي رافع

140- باب الحوالة حديث أبي هريرة

كتاب الاستعاذة (28 حديثاً)

141- الباب الأول الحديث الأول عن عبد الله بن خبيب

142- باب الاسعاذة من قلب لا يخشع الوحيد في الباب

143- باب الاستعاذة من الجبن الوحيد في الباب

144- باب الاستعاذة من البخل حديث أنس بن مالك

145- باب الاستعاذة من الهم الحديث الثاني عن أنس بن مالك

146- باب الاستعاذة من المغرم و المأثم الوحيد في الباب

147- باب الاستعاذة من العجز حديث زيد بن أرقم

148- باب الاستعاذة من الذلة الحديث الأول عن أبي هريرة

149- باب الاستعاذة من شر فتنة القبر الوحيد في الباب

150- باب الاستعاذة من نفس لا تشبع الوحيد في الباب

151- باب الاستعاذة من الجوع الوحيد في الباب

152- باب الاستعاذة من الشقاق والنفاق حديث أبي هريرة

153- باب الاستعاذة من الدين الحديث الأول عن أبي سعيد الخدري

154- باب الاستعاذة من غلبة العدو الوحيد في الباب

155- باب الاستعاذة من سوء القضاء الوحيد في الباب

156- باب الاستعاذة من الجنون الوحيد في الباب

157- باب الاستعاذة من الحور بعد الكور . الحديث الثاني عن عبد الله بن سرجس

158- باب الاستعاذة من كآبة المنقلب الوحيد في الباب

159- باب الاستعاذة من جار السوء الوحيد في الباب

160- باب الاستعاذة من عذاب جهنم و شر الدجال . الحديث الأول عن أبي هريرة

161- باب الاستعاذة من فتنة الممات حديث ابن عباس

162- باب الاستعاذة من حر النار حديث أنس بن مالك

163- باب الاستعاذة من شر ما صنع الوحيد في الباب

164- باب الاستعاذة من شر ما عمل الحديث الأول عن عائشة

165- باب الاستعاذة برضاء الله من سخطه الوحيد في الباب

166- باب الاستعاذة من دعاء لا يسمع الحديث الأول عن أبي هريرة

167/168- باب الاستعاذة من دعاء لا يستجاب حديث زيد بن أرقم حديث أم سلمة

كتاب المادة :

1- سنن أبي داود. بتحقيق عزة عبيد الدعّاس.

2- سنن النسائي. طبعة دار إحياء التراث العربي.

المراجع:

الكتب الستة وشروحها.


منهج مادة التوحيد

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الإِيمان بالملائكة مفصلا.

2- أن يعرف الطلاب الإيمان بكتب الله تعالى مفصلا.

3- أن يعرف الطلاب الإيمان بأنبياء الله تعالى ورسله مفصلا.

4- أن يعرف الطلاب الخلافة والإمامة والجماعة في الإسلام.

5- أن يعرف الطلاب اليوم الآخر مفصلا.

مفردات المنهج:

الفصل الدراسي الأول

أولا: الإِيمان بالملائكة ويشتمل على ما يلي:

1- معنى الإيمان بهم جملة وتفصيلا، ومنزلة ذلك من الإِيمان وحكمه، والاعتماد في هذه المباحث على ما ورد من الأدلة في الكتاب والسنة ومفهوم السلف الصالح.

2- ذكر صفاتهم و أصنافهم وأعمالهم ومن سمى منهم كما ورد في القرآن الكريم والسنة النبوية.

3- حكم من أنكر وجود الملائكة، أو تأول وجودهم بأخيلة القوى العقلية والنفسية وأنهم لاوجود لأعيانهم في الخارج.

ثانيا: الإيمان بكتب الله المنزلة على أنبياء اللّه ورسله عليهم الصلاة والسلام:-

ويتضمن ما يلي :

1- مقدمة: في بيان أن الله تعالى إنما أنزل الكتب تأييدا لرسله، وهدى للناس، وإن كل ما جاء فيها حق وصدق، ومعنى كونها منزلة غير مخلوقة،وعلى من أنزلت؟.

2- الأدلة من الكتاب والسنة على وجوب الإيمان بالكتب السماوية المنزلة.

3-. بيان أنه يجب الإيمان بالأصول الأولى فقط للتوراة والإنجيل، أما الموجود منها اليوم فقد دخله التحريف والتبديل، فهو مشتمل على حق وباطل فيجب عرضه على الوحي فما أقره فهو مقبول وما نفاه فهو مردود .

4- بيان بعض المزايا التي اختص بها القرآن الكريم وليست في الكتب السماوية السابقة، مع بيان معنى هيمنته عليها في قوله تعالى: {وأنزلنا إليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه}.

ثالثا: الإيمان بالرسل والأنبياء ويتضمن ما يلي :

1- مقدمة: في بيان أن إرسال الرسل، وبعث الأنبياء رحمة من الله لإنقاذ البشرية من متاهات الضلالات والأهواء، وأن ضرورة الخلق إلى رسالة الرسل تفوق كل ضرورة، مع بيان أن الغاية العظمى والهدف الأسمى من إرسال الرسل هو دعوة الناس إلى عبادة الله وحده، ونبذ عبادة كل ما سواه.

2- الفرق بين النبي والرسول لغة وشرعا، وبيان أن الأنبياء بشر مخلوقون لا يعلمون الغيب، ولا يملكون شيئا من دون اللّه، وأنهم محتاجون إلى الله، وإبطال مقولة من يقول: "أن الكون خلق من نور محمد صلى الله عليه وسلم".

3- الأدلة من الكتاب والسنة على وجوب الإيمان بأنبياء الله ورسله.

4- الآيات والبراهين (المعجزات) تعريفها- الحكمة من ظهورها، وذكر آيات بعض الرسل.

5- الفرق بين آيات الأنبياء و كرامات الأولياء، و خوارق العادات الأخرى.

6- بيان ما تضمنته الكتب السابقة من ذكر نبوة محمد صلى الله عليه وسلم .

7- شواهد تاريخية لإثبات نبوة محمد صلى الله عليه وسلم .

8- ذكر ماقاله النجاشي وهرقل بخصوص نبوة محمد صلى الله عليه وسلم.

9- بيان أن القرآن الكريم هو الآية العظمى، والدلالة الكبرى لإثبات نبوة محمد صلى الله عليه وسلم

10- إقامة الأدلة على عموم رسالته صلى الله عليه وسلم إلى الناس كافة والرد على من قال إن رسالته خاصة بالعرب دون غيرهم.

11- إقامة الأدلة على كونه صلى الله عليه وسلم: خاتم الأنبياء والمرسلين وبيان حكم من ادعى النبوة بعده، أو قال: بإمكانية حدوثها.

الفصل الدراسي الثاني

رابعا: الخلافة، و الإِمامة، والجماعة:-

1- الخلافة: ذكر الخلفاء الأربعة، وأفضليتهم بحسب ترتيبهم و إيراد أدلة أهل السنة والجماعة على ذلك، ودفع شبه الروافض والنواصب، وبيان أن مذهب أهل السنة وسط بين الطائفتين.

2- ذكر الأمور التي نص عليها السلف في انعقاد الإِمامة ووجوب طاعة ولي أمر المسلمين في المعروف، والجهاد معه والصلاة خلفه، وعدم الخروج عليه ما لم يأت كفراً بواحاً، مع بيان الحكمة في وجوب طاعتهم ولو كانوا جائرين.

3- الأدلة من الكتاب والسنة على لزوم جماعة المسلمين، وتحريم التفرق و الاختلاف.

4- مذهب أهل السنة في سائر الصحابة، وأهل بيت النبي صلى الله عليه وسلم، وما يعتقدونه في حق السلف السابقين ومن بعدهم من التابعين لهم بإحسان، وبما يعتذرون به عمن وجد له منهم قول قد جاء حديث صحيح بخلافه.

خامسا: اليوم الآخر: ويشتمل على ما يلي:-

1- مقدماته:

أ- نعيم القبر وعذابه:-

1- الأدلة من الكتاب والسنة على ثبوت نعيم القبر وعذابه.

2- سؤال الميت في قبره وما ورد في ذلك.

3- ذكر بعض أسباب عذاب القبر.

4- أيدوم عذاب القبر أم ينقطع؟.

5- الحكمة في عدم إطلاع الله الناس على عذاب القبر.

6- المراد بالحياة التي اختص بها الأنبياء والشهداء، وأنواع تعلقات الروح بالبدن.

7- الأدلة على انتفاع الميت بالأعمال التي تسبب فيها في حياته.

8- مذهب أهل السنة في حكم الدعاء والانتفاع به، وبيان المعاني التي تستلزمها مشروعية الدعاء مع ذكر الأقوال في انتفاع الأموات بدعاء الأحياء، وأدلتها وبيان أرجحها، ووجه رجحانه.

ب- أشراط الساعة، ويشتمل على ما يلي:

1- الحكمة في إخفاء الله علم قيام الساعة عن خلقه.

2 - ذكر بعض أشراط الساعة القريبة من قيامها، وأدلة ذلك، وذكر بعض ما وقع من أشراطها.

2- اليوم الآخر:-

و يشتمل على ما يلي:-

1- البعث بعد الموت:

أ- ذكر الأدلة الشرعية والعقلية على تقرير البعث يوم القيامة.

ب- ذكر بعض مسالك القرآن في تقرير البعث والمعاد، ومنها:

- عرض الشبهة والرد عليها.

- ذكر الدليل على إمكان البعث أولا وبعد أن يتقرر ويتضح يورد القضية.

- أن يخبر عن وقوع البعث خبرا قاطعا مع طي الدليل لوضوحه.

ج- ذكر بعض أقوال المخالفين في البعث والرد عليها ومنها:

- قول بعضهم بأن المعاد روحاني فقط.

- قول بعضهم بأن المعاد جسماني فقط.

- إنكار المعاد مطلقا.

- التوقف في القول بالمعاد أو عدمه.

2- النفخ في الصور وإيراد الأدلة من الكتاب والسنة على ذلك، وذكر الاستشكال في حديث أن الناس يصعقون يوم القيامة وجوابه.

3- الحشر وما ينال الخلق في أرض المحشر من الأهوال.

4- الجمع بين قوله تعالى: {فأما من أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا} وقول الرسول صلى الله عليه وسلم "ليس أحد يحاسب يوم القيامة إلا هلك".

5- الإيمان بحوض نبينا صلى الله عليه وسلم ، وصفته، وآنيته، وأدلة إثباته من الكتاب والسنة، والعلاقة بين الحوض والكوثر وموضع كل منهما.

6- مجيء الله تعالى يوم القيامة لفصل القضاء.

7- الميزان والأدلة على إثبات حقيقته من الكتاب والسنة، مع بيان الحكمة من وزن أعمال العباد، وما جاء في جزاء الأعمال من الثواب والعقاب.

8- الصراط، وما جاء في صفته، وأدلة ذلك، وبيان الورود في قوله تعالى: {وإن منكم إلا واردها}.

9- الشفاعة وأدلة ثبوتها يوم القيامة من الكتاب والسنة وأقسامها، ولمن تكون، وما هي شروطها؟ ومن هم الشفعاء؟.

10- الأدلة من الكتاب والسنة على وجو الجنة والنار، و دوامهما، والرد على المخالفين.

كتب المادة:

- شرح العقيدة الطحاوية لابن أبي العز الحنفي.

- التدمرية لابن تيمية.

- الفتوى الحموية لابن تيمية.

- شفاء العليل لابن القيم.

المراجع:

1- شروح السنة.

2- كتب التفسير.

3- دلائل النبوات لجماعة من السلف.

4- النبوات لشيخ الإسلام ابن تيمية.

5- أصول الإيمان للشيخ محمد بن عبد الوهاب.

6- معارج القبول للشيخ حافظ.

7- لوامع الأنوار البهية للسفارينى.

8- الوحي المحمدي ، لمحمد رشيد رضا.

9- إيثار الحق على الخلق، لابن الوزير.

10- عالم الملائكة للدكتور عمر الأشقر.

11- البعث والنشور للبيهقي.

12- اليوم الآخر، لعبد القادر الحاج الرحباوي .

13- اليوم الأخر في ظلال القرآن، لأحمد فايز.

14- الحياة الآخرة ما بين البعث إلى دخول الجنة، أو النار- رسالة دكتوراه لغالب العواجي.

15- النهاية لابن كثير.

16- إتحاف الجماعة، للشيخ حميد التويجري.

17- الإذاعة لما كان وما يكون بين يدي الساعة- للسيد محمد صديق حسن.

18- الإشاعة لأشراط الساعة، لمحمد بن رسول الحسيني البرزنجي.


منهج مادة التاريخ الإسلامي

محاضرة واحدة في الأسبوع

الأهداف:

1- الاعتبار والتأسي بالمسلمين الأوائل الذين حملوا راية الإسلام ونشروه.

2- أن يدرك الطلاب أثر العقيدة الصحيحة والتمسك بها في بسالة المسلمين، وفي الانتصارات الباهرة التي حققوها.

3- أن يعرف الطلاب الصورة الصحيحة للجهاد، وأن وضوحها في نفوس المسلمين كان له الأثر البالغ في انتصار الإسلام.

4- أن يدرك الطلاب أن عز المسلمين وقوتهم تكمن في سمعهم وطاعتهم لأولي الأمر منهم، وأن ضعفهم وذلهم يكمن في تفرقهم وانسياقهم وراء الدنيا والمتع الزائلة.

5- أن يقف الطلاب على دور المسلمين الفعال في المجال الحضاري، والتقدم العلمي.

6- أن يعرف الطلاب أن نشر الإسلام و إزالة العقبات من طريق الدعوة كان سبب الفتوح الإسلامية.

7- أن يعرف الطلاب أهمية العهد الراشدي في المحافظة على الإسلام ونشره بين الأمم، وكونه نموذجا عمليا لتطبيق الشريعة الإسلامية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: عصر الخلفاء الراشدين:

1- فضل الخلفاء الراشدين في المحافظة على الإِسلام، كون عصرهم نموذجا لتطبيق الشريعة الإِسلامية.

2- الردة: أسبابها الحقيقية، دور أبي بكر في التصدي للمرتدين، أسباب انتصار المسلمين السريع على المرتدين، وأثر العقيدة في ذلك.

3- الفتوحات في هذا العصر: دوافعها وأهدافها وخصائصها، فتح العراق وفارس، مع الإِشارة إلى دور خالد بن الوليد ودور سعد بن أبي وقاص في فتح العراق، الإِشارة إلى معركتي القادسية ونهاوند، فتح الشام مع الإِشارة إلى دور خالد ودور أبي عبيدة، الإِشارة إلى معركة اليرموك وفتح القدس، فتح مصر: أسبابه ونتائجه.

4- الأسطول الإِسلامي ودوره في الفتوحات والمحافظة على الثغور الإِسلامية.

5- الحضارة الراشدية: انبثاقها من العقيدة الإِسلامية، الخلافة، الدواوين، القضاء، النظام الإداري.

الفصل الدراسي الثاني

ثانيا: العصر الأموي:

1- مقدمة موجزة في قيام الدولة.

2- دور الدولة الأموية ني نشر الإِسلام واللغة العربية.

3- مظاهر الحضارة: الدواوين، الأوضاع السياسية والعلمية والاقتصادية والعمرانية.

4- تراجم موجزة، لأشهر خلفاء هذه الدولة: معاوية بن أبي سفيان، عبد الملك ابن مروان ، الوليد بن عبد الملك، عمر بن عبد العزيز.

ثالثا: العصر العباسي:

1- مقدمة موجزة في قيام الدولة العباسية.

2- عصورها.

3- مظاهر الحضارة في هذا العصر من النواحي الاقتصادية والسياسية و الاجتماعية والعلمية والأدبية، ومن ناحية الترجمة مع الإشارة إلى الآثار السلبية والإيجابية للترجمة.

4- تراجم موجزة لأشهر خلفاء هذه الدولة: السفاح المنصور، هارون الرشيد، المأمون ...

كتابا المادة :

1- الخلفاء الراشدون. محمود شاكر

2- الدولة الأموية. محمود شاكر.

المراجع :

1- تاريخ الطبري.

2 - الكامل لابن الأثير.

3- البداية والنهاية لابن كثير.

الوسائل التعليمية :

خريطة الفتوحات الإِسلامية زمن الراشدين.

خريطة الفتوحات الإِسلامية زمن الأمويين.

خريطة الفتوحات الإِسلامية زمن العباسيين.

توفير أحد الأطالس التاريخية بأيدي الطلاب.


منهج مادة الفقه

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب الفقه الإسلامي، وأنواع أحكامه، وأن الحياة لا تصلح إلا به.

2- تربية الملكة الفقهية عند الطلاب في الاستنباط من الكتاب والسنة،

3- ربط الطلاب بكتب التراث الإسلامي الفقهي.

4- تخريج جيل جديد في كل عام، يقاوم تيارات القوانين الوضعية الزاحفة إلى بلاد المسلمين.

5- أن يعرف الطلاب الحركة الفقهية، زمن البعثة النبوية وما بعدها، ونشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة فقط:

أبى حنيفة، مالك، الشافعي، أحمد (رحمهم الله تعالى).

6- أن يعرف الطلاب ما جد من المسائل والمشكلات الفقهية وحكمها شرعا مؤيدا بالدليل.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وإفتاؤهم في المسائل والمشكلات الفقهية.

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان إثراءً للمادة الفقهية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: كتاب النكاح ويدرس فيه:

1- مقدمات النكاح:

أ- تعريف النكاح وحكمه، وأدلته.

ب- حكم الخطبة على الخطبة.

ب- حكم النظر إلى المخطوبة.

2- كيفية العقد وشروطه:

أ- الإذن في النكاح.

ب- من المعتبر قبوله في صحة العقد؟.

ج- هل الولاية شرط في صحة النكاح؟.

د- الصفات الموجبة للولاية والسالبة لها.

هـ- اشتراط الشهادة لصحة النكاح.

3- الصداق:

أ- اشتراط الصداق لصحة النكاح.

ب- أقل الصداق وأكثره.

ج- ما يتقرر به الصداق.

د- تشطير الصداق.

هـ- إذا مات الزوج قبل تسمية الصداق وقبل الدخول بها.

4- معرفة محل العقد:

أ- متى تحرم بنت الزوجة؟.

ب- حكم الأم المعقود على ابنتها.

ج- هل الزنا موجب للتحريم؟.

5- الرضاع:

أ- مقدار اللبن المحرم.

ب- في المولود يفطم قبل الحولين ثم ترضعه امرأة.

ج- حكم ما يصل إلى الحلق من غير رضاع.

د- في اللبن المحرم إذا استهلك في ماء أو غيره.

6- خيار الإعسار بالصداق والنفقة.

7- الأنكحة المنهي عنها:

أ- نكاح الشغار.

ب- نكاح المتعة.

ج- نكاح المحلل.

ثانيا: كتاب الطلاق ويدرس فيه:

1- معرفة الطلاق البائن والرجعي.

2- الطلاق بلفظ الثلاث.

3- حكم الخلع، ودليله.

4- مقدار ما يجوز لها أن تختلع به.

5- هل الخلع طلاق أو فسخ؟.

6- طلاق المكره والسكران.

7- طلاق المريض والصبي.

8- من يتعلق بها الطلاق من النساء ومن لا يتعلق بها؟.

9- في أحكام الرجعة في الطلاق الرجعي.

10- عدة المطلقة والمتوفى عنها.

الفصل الدراسي الثاني

ثالثا: كتاب الإِيلاء ويدرس فيه:

1- مدة الإِيلاء.

2- الطلاق الذي يقع بالإِيلاء .

رابعا: كتاب الظهار ويدرس فيه:

1- تعريف الظهار، ودليله.

2- ألفاظ الظهار.

3- ما يحرم على المظاهر.

4- هل يتكرر الظهار بتكرر النكاح؟.

خامسا: كتاب اللعان ويدرس فيه:

1- الأصل في وجوب اللعان.

2- صفة اللعان.

3- نكول أحد المتلاعنين.

سادسا: كتاب البيوع ويدرس فيه:

1- الأعيان المحرمة البيع.

2- بيع الكلب.

3- بيع الزيت النجس.

4- بيع لبن الآدمية إذا حلب.

5- بيوع الربا مع بيان ما يستثنى من ذلك كالصرف والعرايا والسّلم بشروطها.

6- الأنواع التي لا يجوز فيها الربا بنوعيه.

7- علة الربا.

8- بيع الغائب أو متعذر الرؤية.

9- بيع الأعيان إلى أجل.

10- تلقي الركبان.

11- بيع الحاضر للباد.

12- النجش .

13- حكم البيع عند أذان الجمعة.

14- أركان البيع إجمالا.

15- العقد.

16- بيع الفضولي.

17- بيع التصرية.

18- اشتراط براءة السلعة من العيوب.

سابعا: كتاب السلم ويدرس فيه:

1- محل السلم.

2- شروط السلم.

كتاب المادة:

بداية المجتهد ونهاية المقتصد لابن رشد.

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في كل مذهب من المذاهب الأربعة.


منهج مادة النحو

أربع محاضرات في الأسبوع

الأهداف:

1- الحفاظ على كتاب الله عزّ وجلّ وسنة رسوله صلى الله عليه وسلم إذ أن اللغة العربية وعاء لكلام الله عز وجل وسنة رسوله صلى الله عليه وسلم ، وهي وسيلة لابد منها لفهمهما فهما دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

4- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- الإضافة.

2- المضاف إلى ياء المتكلم.

3- إعمال المصدر واسم المصدر.

4- إِعمال اسم الفاعل.

5- إعمال اسم المفعول.

6- إعمال الصفة المشبهة.

الفصل الدراسي الثاني

7- التعجب.

8- نعم وبئس.

9- أفعل التفضيل.

10- النعت.

11- التوكيد.

12- العطف.

13- عطف النسق.

14- البدل.

كتاب المادة:

شرح الأشموني على ألفية ابن مالك.

المراجع:

1- الكتاب لسيبويه.

2- التصريح على التوضيح لخالد الأزهري.

3- حاشية الخضري على شرح ابن عقيل.

4- شرح الرضي على كافية ابن الحاجب.

5- شرح ابن يعيش على المفصل.

6- همع الهوامع للسيوطي.

7- خزانة الأدب لعبد القادر البغدادي.

8- الدرر اللوامع على همع الهوامع: لأحمد بن الأمين الشنقيطي.

9- حاشية العدوي على شذور الذهب.

10- حاشية ابن حمدون على شرح المكودي لألفية ابن مالك.

11- الأشباه والنظائر للسيوطي.

12- المقتضب للمبرد.

13- شرح أبيات سيبويه للسيرافي.


منهج مادة الصرف

محاضرتان في الأسبوع

الأهداف:

1- أن يتبين الطلاب فصاحة الكلمات في القرآن الكريم والأحاديث النبوية الشريفة.

2- أن يكتسب الطلاب القدرة على استعمال مفردات اللغة على وجه صحيح في كلامهم حق كتابتهم.

3- أن يكتسب الطلاب القدرة على نقد الكلمات اللغوية في الأساليب الأدبية.

مفردات المنهج:

الفصل الدراسي الأول

التصغير: شروط الاسم الذي يقبل التصغير، أغراض التصغير، تغييرات التصغير، التصغير وصف في المعنى، الفرق بين التصغير وسائر الصفات، أنواع المصغر، تصغير المجرد، تصغير المزيد، التعويض عن المحذوف في التصغير، المستثنى من كسر ما بعد ياء التصغير، تصغيرما ختم بشيء قدر انفصاله، تصغير ما ختم بألف التأنيث المقصورة، تصغير ما فيه ألف، تصغير ما فيه واو، حكم اجتماع الياءات في آخر المصغر، تصغير ما حذف أحد أصوله، تصغير ما ثانيه ياء أصلية، تصغير المركبات، تصغير المؤنث الخالي من علامة التأنيث، تصغير ما دل على جماعة، رد الحرف إلى أصله عند التصغير، تصغير الترخيم، التصغير الشاذ.

النسب: الغرض من النسب، تغييرات النسب والنسب إلى ما آخره ياء مشددة، النسب إلى المقصور، النسب إلى المنقوص، ما تقلب الكسرة فيه عند النسب، النسب إلى الممدود ، النسب إلى ما آخره ياء قبله ساكن، النسب إلى ما آخره واو، النسب إلى المثنى وإلى جمع المذكر السالم، النسب إلى جمع المؤنث السالم، النسب إلى ما قبل آخره ياء مشددة، النسب إلى ما ختم بتاء التأنيث، النسب إلى (فعيلة) صحيحة اللام، النسب إلى (فعولة)، النسب إلى (فعيل) و(فعيل) (بفتح الفاء وضمها)، النسب إلى الأعلام المركبة، النسب إلى ما جاء على حرفين ، النسب إلى ما حذف أحد أصوله، النسب إلى الأسماء الستة، النسب إلى ما كانت فيه همزة الوصل عوضا عن اللام المحذوفة، النسب إلى ما كان فيه التاء بدلا من اللام المحذوفة، النسب إلى ما أخبره همزة قبلها ألف غير زائدة، النسب إلى ما دل على جمع، الصيغ الدالة على النسب بغير ياء النسب، ما جاء في النسب مخالفا للقياس.

الفصل الدراسي الثاني

الوقف: أقسام الوقف، الوقف على المقصور، الوقف على المختوم بتاء التأنيث، الوقف على المنون، حكم هاء الضمير في الوصل والوقف، حكم الميم المتصلة بالضمائر وصلا ووقفا، الوقف على الاسم المنقوص، الوقف على الفعل المعتل الآخر، الوقف على المنتهي بياء المتكلم، الوقف على الساكن والمتحرك غير المهموز، الوقف على المهموز الآخر، اجتلاب هاء السكت عند الوقف، إلحاق هاء السكت لما آخره ساكن عند الوقف، إجراء الوصل مجرى الوقف، لهجات أخرى في الوقف.

الإِمالة: تعريفها، الإِمالة عند العرب، الغرض من الإمالة، حكم الإِمالة، ومحلها، أسباب الإِمالة، إمالة ألف التنوين، مواقع الإِمالة، شروط المنع، شروط الإِمالة التي يكفها حرف الاستعلاء والراء غير المكسورة، الراء تكون مانعا من الإِمالة، إمالة الفتحة قبل هاء التأنيث وإمالة الفتحة قبل الراء، إمالة الضمة نحو الكسرة، إمالة الحروف والأسماء المبنية.

همزة الوصل: لا يبتدأ بساكن في العربية، لماذا اجتلبت الهمزة، زيادة همزة الوصل في الأسماء، همزة الوصل في الحروف، إثبات همزة الوصل في الابتداء والدرج، متى تضم همزة الوصل؟، متى تفتح همزة الوصل؟، حكم أواخر الكلم التي قبل همزة الوصل، متى يحذف الساكن الأول عند التقاء الساكنين؟ تحريك أول الساكنين، فتح الساكن قبل همزة الوصل، ضم الساكن قبل همزة الوصل.

كتاب المادة:

التعريف بفن التصريف: عبد العظيم الشناوي.

المراجع:

1- الكتاب لسيبويه وشرحه للسيرافي.

2- شرح الرضي على شافية ابن الحاجب.

3- شرح ابن يعيش على المفصل للزمخشري.

4- تسهيل الفوائد وتكميل المقاصد لابن مالك.

5- التصريح على التوضيح: لخالد الأزهري.

6- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

7- شرح همع الهوامع للسيوطي.

8- معاجم اللغة: لسان العرب، المصباح المنير، القاموس المحيط.

9- القول الفصل في التصغير والنسب والوقف/ لعبد الحميد عنتر.


منهج مادة دراسات في كتب اللغة

محاضرة واحدة في الأسبوع

الأهداف:

1- تعريف الطلاب بالمنابع الأصلية لتراثنا العربي الإِسلامي ومعرفة أمهات الكتب ليقفوا على ما بها من كنوز عظيمة.

2- اكتساب الثروة اللغوية والأدبية لدى الطلاب والذوق الأدبي واللغوي الذي يتمكن به الطالب من الفهم والبحث والاستنباط والحكم.

3- تعويد الطلاب القراءة الصحيحة، وربطهم بالأساليب البليغة.

مفردات المنهج:

الفصل الدراسي الأول

تختار موضوعات الدراسة من الكتب الآتية:-

1- أمالي أبي علي القالي.

2- الكامل للمبرد.

الفصل الدراسي الثاني

3- المزهر للسيوطي.

4- الخصائص لابن جني.

5- سر الصناعة لابن جني.

6- الصاحبي في فقه اللغة لابن فارس.

كتب المادة ومراجعها:

الكتب التي تضمّنها المنهج.


الأول ثانوي ، حفظ القرآن

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

حفظ القرآن

الفصل الدراسي الأول

من سورة يس إلى آخر سورة ص

الفصل الدراسي الثاني

من سورة الزمر إلى آخر سورة فصلت


منهج مادة البلاغة

ثلاث محاضرات في الأسبوع

الأهداف:

1- البلاغة جزء من النقد لأن مهمتها أن تعلمنا كيف ننشئ الكلام المؤثر في النفوس وتتكفل بتقديم القوانين العامة للاتصال اللغوي لينقل الإنسان آراءه وأفكاره للناس على أحسن وجه من النظم والأسلوب.

2- يتعلم فيها الطالب القواعد والأصول التي تراعى في نظم الكلام ويعرف بها عيوب الكلام في الجملة والكلمة والمتكلم ليتجنبها. ومواطن الجمال ليستفيد منها.

3- بتعلم علم المعاني يعرف الطالب كيف يراعي في كلامه مقتضى الحال ويهيئ لكل مقام مقالا. ليكون لكلامه قبول وتأثير.

وبتعلم علم البيان يعرف الطالب كيف يعبر عن المعاني بطرق مختلفة في وضوح الدلالة عليها وفي هذا تأكيد للمعنى وإظهاره في صور جميلة ممتعة مؤثرة.

وفي علم البديع يتعلم الطالب أنواع المحسنات البديعية (المعنوية واللفظية) التي تزيد الكلام رونقا وجمالا وقبولا في النفس.

4- ولعلم البلاغة أهمية في الكشف عن التذوق البياني الرفيع.

5- وعلوم البلاغة إنما وجدت لخدمة القرآن الكريم لمعرفة وجوه إعجازه ومحاولة فهم أسراره البيانية كالتقديم والتأخير، والذكر والحذف، والتعريف والتنكير، والإِرسال والتوكيد والقصر، والإطناب والإيجاز والمساواة، والإنشاء والخبر، والكناية، والأمر والنهي، والاستفهام والنداء والتمني، والفصل والوصل،.. الخ.

وقد اعتنى المفسرون وشُرّاح الحديث بهذه الأنواع البيانية للشرح والإفهام واستنباط الأحكام وللدلالة على شرف كلام الخ وعلو مرتبته من كلام المخلوقين.

مفردات المنهج:

الفصل الدراسي الأول

علم البيان: مفهومه، أهميته البلاغية، موضوعاته.

التشبيه: مفهومه، تأثيره في النفوس، أركانه، طرفاه، وجه الشبه، صوره. تقسيمات مختلفة لفن التشبيه. مع التركيز على التشبيه التمثيلي وغير التمثيلي. المفرد والمركب والمتعدد من التشبيهات.

التشبيه القريب المبتذل. والبعيد الغريب. تحول التشبيه القريب إلى بعيد. أغراض التشبيه. ما يعود منها إلى المشبه، وما يعود منها إلى المشبه به. التشبيه المقبول. التشبيه المردود.

تدرس هذه المسائل مع الإِشارة بإيجاز إلى جميع تعريفات التشبيه على النحو الذي عرضه الخطيب القزويني.

الحقيقة والمجاز اللغويان:

المجاز اللغوي: تقسيمه إلى مفرد ومركب، تقسيم المجاز المفرد إلى مرسل واستعارة.

المجاز المرسل: علاقاته. تقسيمه إلى مقيد وغير مقيد، بلاغته.

الفصل الدراسي الثاني

الاستعارة: معناها، طرفاها، الجامع بينهما. تقسيمها باعتبار طرفيها. وباعتبار الجامع بينهما. وباعتبار اللفظ المستعار. وباعتبار الطرفين والجامع. الإطلاق والترشيح والتجريد في الاستعارة، الفرق بين التشبيه والاستعارة، الاستعارة التمثيلية. شروط حسن الاستعارة. قيمتها البلاغية.

الكناية: معناها، الفرق بينها وبن المجاز، تقسيمها إلى كناية عن صفة أو عن موصوف أو عن نسبة. القيمة البلاغية للتعبير الكنائي. التعريض، التلويح، الرمز، الايماء والإشارة.

كتاب المادة:

بغية الإِيضاح. لعبد المتعال الصعيدي.

المراجع:

1- الإيضاح في علوم البلاغة. للخطيب القزويني.

2- مفتاح العلوم. السكاكي.

3- دلائل الإِعجاز. عبد القاهر الجرجاني.

4- شروح التلخيص (خمسة كتب) للخطيب والتفتازاني وابن يعقوب

وابن السبكي والدسوقي.

5- العمدة في صناعة الشعر ونقده. ابن رشيق.

6- سر الفصاحة. ابن سنان الخفاجي.

7- الصناعتين الكتابة والشعر. أبو هلال العسكري.

8- ا لكامل. المبرد.

9- تحرير التحبير. ابن أبي الإصبع.

10- إعجاز القرآن. الباقلاني.

11- ثلاث رسائل في إعجاز القرآن. للرماني والخطابي وعبد القاهر.

12- تأويل مشكل القرآن. ابن قتيبة.

13- الطراز. العلوي (يحي بن حمزة).

14- البرهان في علوم القرآن. الزركشي.

15- معترك الأقران في إعجاز القرآن. للسيوطي.

16- البرهان في وجوه البيان. ابن وهب.

17- إعجاز القرآن والبلاغة النبوية. مصطفى صادق الرافعي.

18- الإِعجاز في دراسات السابقين. عبد الكريم الخطيب.

19- التصوير الفني في القرآن. سيد قطب.

20- نظرية النظم عند عبد القاهر. درويش الجندي.

21- التعبير الفني في القرآن. بكري شيخ أمكن.

22- الصبغ البديعي. د. أحمد موسى.

23- أنوار الربيع في ألوان البديع. ابن معصوم.


منهج مادة النقد الأدبي

محاضرتان في الأسبوع

الأهداف:

1- وجد النقد الأدبي في خدمة الأدب. فالأدب موضوع النقد فإذا وجد الأدب وجد النقد.

2- النقد يعين الطالب على فهم الأدب وتذوقه والحكم عليه وتفسيره وتقويمه، ومعرفة مواطن الجمال فيه، وتمييز الجيد من الرديء منه.

3- يعرَّف الأدباء العناصر الأدبية التي إذا توفرت للأديب كلها بلغ بأدبه غايته من التأثير والنفع وينقص بقدر نقص تلك العناصر.

4- يوجه الأدباء للرقي بفنهم الأدبي نحو الجودة والفائدة والكمال.

5- يساعد الطلاب على محاكاة النماذج المبدعة الرائعة وتربية الذوق الأدبي الناضج فيهم والقدرة على التمييز والحكم على مستوى النصوص الأدبية من حيث الأفكار والألفاظ والأسلوب والتراكيب والصور والعاطفة والموضوع.

6- النقد يُعَدُّ سببا في بقاء الأدب وحفظه وقوته وتجديده ويحيله إلى قوة نافعة خَيِّرة. ويقرب إلى الطلاب الآثار الأدبية. وييسر لهم طرق القراءة النافعة والكتب المختارة.

7- وضع النقاد أصولا ومقاييس وشروطا تعين من يدرسها أدبيا أو ناقدا فيصقل موهبة الأديب ويرقى بذوق الناقد وتتسع ثقافته وتزيد معلوماته.

8- الوقوف على تاريخ هذا الفن منذ نشأته وخلال تطوره حتى آخر مراحله المعاصرة لمعرفة جهود السابقين وما أضافه اللاحقون. ومدى تأثر النقاد العرب المسلمين بالنقاد الأجانب كاليونانيين.

9- الاستفادة من الفوائد الجمة الأدبية والثقافية والفكرية التي توصل لها السابقون.

10- ومن اطلع على وظيفة النقد وشروط الناقد والأدوات التي تعينه على الحكم والتمييز والتذوق ومعرفة مواطن الجمال. يسهل عليه فهم القرآن الكريم والحديث النبوي الشريف وإفهامه لغيره من المسلمين. واستنباط الأحكام وشرح الموجز وبسط المحكم.

مفردات المنهج:

الفصل الدراسي الأول

1- مقدمات عامة:

أ- تعريف النقد الأدبي: التفسير اللغوي والاصطلاحي والصلة بينهما.

ب- التتبع التاريخي لمدلول كلمة [نقد] حتى استقر حقيقة اصطلاحية في بيئة الدارسين.

ج- ارتباط النقد بالأدب في نشأته.

د- التقسيم التاريخي لعصور النقد الأدبي.

2- النقد الأدبي القديم عند العرب:

أولا: الدراسة التاريخية:

أ- النقد الأدبي في العصر الجاهلي:

نشأته، ألوانه، القائمون به، قيمته العلمية بين مؤرخي النقد.

ب- النقد الأدبي في عصر صدر الإِسلام:

- العوامل التي ساعدت على رقي النقد الأدبي في ظل الإِسلام.

- القيم الجديدة في مقاييس النقد.

- الموازنة بين نقد هذا العصر ونقد العصر الجاهلي.

ج- النقد الأدبي في عصر بني أمية:

- تعدد بيئات النقاد.

- طوائف النقاد: الأدباء والعلماء ومظاهر النقد عندهما.

د- النقد الأدبي في العصر العباسي:

- العوامل الجديدة التي كان لها أثر في اتساع حركة النقد مثل: النهضة

العلمية- الخصومة بين القدامى والمحدثين- دور الشعراء في إذكاء روح النقد من أمثال: أبي تمام والبحتري والمتنبي.

- ظهور النقد المنهجي في القرن الرابع الهجري.

- تحول النقد إلى البحث البلاغي في نهاية العصر.

- المؤلفات التي لها صلة بالدراسة النقدية، مع بيان مناهج مؤلفيها، وأبرز آرائهم النقدية، وقيمتها العلمية بين التأثر والتأثير، ومن هذه المؤلفات على وجه الخصوص:

فحولة الشعراء للأصمعىِ- طبقات فحول الشعراء لابن سلام- البيان والتبيين، والحيوان للحاجظ- الشعر والشعراء لابن قتيبة- البديع لابن المعتز- الكامل للمبرد- عيار الشعر لابن طباطبا- نقد الشعر لقدامة- الموازنة للآمدي- الوساطة للجرجاني- العمدة لابن رشيق- إعجاز القرآن للباقلاني- دلائل الإِعجاز وأسرار البلاغة لعبد القاهر- المثل السائر لابن الأثير.

الفصل الدراسي الثاني

ثانيا: الدراسة الموضوعية:

أ- قضايا نقدية تتعلق بالناقد والذوق الأدبي:

- الذوق الأدبي وعوامل تنميته- المعرفة المكتسبة ودورها في اكتساب الذوق- الذاتية والموضوعية.

- شروط الناقد الأدبي وعدالته في النقد.

ب- قضايا نقدية تتعلق بالأديب شاعرا أو ناثرا:

- الإِلهام في الأدب- التجربة الأدبية- الأديب بيئ الطبع والصنعة- قضية السرقات الأدبية.

ج- قضايا نقدية تتعلق بالنص الأدبي:

- المقاييس النقدية التطبيقية لنقد الصياغة: الكلمة المجملة- نظم الجمل- ألوان البيان- المحسنات البديعية- الأوزان والقوافي.

- نقد المضمون: المعاني والأفكار- الغايات والأهداف العاطفة- التجديد والاتباع- وحدة الموضوع وتعدده.

3- النقد القديم عند اليونان (بإيجاز):

أ- الاتجاهات النقدية عند: سقراط- أفلاطون- أرسطو من خلال كتابيه: الشعر والخطابة.

ب- قضية التأثر والتأثير بين النقد اليوناني والعربي القديم ومدى هذا التأثر، وموقف النقاد من قدامة بن جعفر الذي كان أكبر من تأثر بالنقد اليوناني والثقافة اليونانية.

كتب المادة:

1- تاريخ النقد الأدبي عند العرب. طه إبراهيم.

2- النقد المنهجي عند العرب. د. محمد مندور.

3- أصول النقد. أحمد الشايب.

المراجع:

1- فحولة الشعراء. الأصمعي.

2- طبقات فحول الشعراء. ابن سلام.

3- البيان والتبيين، والحيوان. الجاحظ.

4- الشعر والشعراء. ابن قتيبة.

5- البديع لابن المعتز.

6- الكامل. للمبرد.

7- عيار الشعر. ابن طباطبا.

8- نقد الشعر. قدامة بن جعفر.

9- الموازنة. للآمدي.

10- الوساطة. القاضي الجرجاني.

11- مقدمة المرزوقى على حماسة أبي تمام.

12- العمدة لابن رشيق.

13- أسرار البلاغة ودلائل الإعجاز. عبد القاهر الجرجاني.

14- إعجاز القرآن. الباقلاني.

15- الموشح. المرزباني.

16- المثل السائر. ابن الأثير.

17- الصناعتن. أبو هلال العسكري.

18- منهاج البلغاء وسراج الأدباء. حازم القرطاجني.

19- تاريخ النقد العرب. د. زغلول سلام.

20- دراسات في نقد الأدب العرب. د. بدوي طبانه.

21- أسس النقد الأدب عند العرب. د. أحمد بدوي.

22- تاريخ النقد عند العرب. د. إحسان عباس.

23- نظرية النظم عند عبد القاهر. د. درويش الجندي.

24- في تاريخ النقد والمذاهب الأدبية. محمد الحاجري.

25- قضايا النقد بين القديم والحديث. محمد زكي العشماوي.


عمادة البحث العلمي - المناهج الدراسية = مناهج الكليات > منهج كلية الحديث الشريف

المناهج الدراسية

مناهج الكليات

منهج كلية الحديث الشريف

السنة الأولى

السنة الثانية

السنة الثالثة

السنة الرابعة


منهج مادة القرأن الكريم

منهج مادة القرآن الكريم

حفظاً وتلاوة:

محاضرة واحدة في الأسبوع

الأهداف:

1- إعداد الطالب لحمل الدعوة الإِسلامية وتبليغها وذلك بحفظه لأكبر قدر من القرآن الكريم حيث إنه المصدر الأول للتشريع الإسلامي، فكلما كان الطالب حافظاً على مستوى جيد استطاع- بفضل اللّه تعالى- أن يؤدي رسالته على أكمل وجه.

2- تلاوة القرآن الكريم حق تلاوته على الصفة المتلقاة عن النبي صلى الله عليه وسلم، فيسلم اللسان من اللحن والخطأ في كتاب اللّه تعالى تحقيقا لقوله- جل وعلا: {إنا نحن نزلنا الذكر وإنا له لحافظون}.

مفردات منهج الحفظ والتلاوة:

الفصل الدراسي الأول:

- يحفظ الطلاب من أول سورة البقرة إلى نهاية قوله تعالى:{وإن الذين اختلفوا في الكتاب لفي شقاق بعيد} الآية رقم 176.

الفصل الدراسي الثاني:

- يحفظ الطلاب من قوله تعالى في سورة البقرة:{وليس البر أن تولوا وجوهكم قبل المشرق والمغرب..} الآية رقم 177. إلى نهاية قوله تعالى في سورة آل عمران: {واللّه عنده حسن المآب} الآية رقم 14.


التفسير

منهج مادة التفسير

محاضرتان في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإِسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حكم وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإِجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإِرادة وخور العزيمة، وكيف طالب الأمة الإِسلامية بإعداد العدة اللازمة لتتصدى بها لأعداء الإِسلام، حتى لا تكون فتنة ويكون الدين كله لله.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإِقناع السليم والإِنصاف في البحث، والنزاهة في الخصام، وكيف ينمى الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى اللّه.

5- أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

- مقدمة موجزة في أنواع التفسير، ومنها التفسير الموضوعي، ويمثل له بموضوع (المنافقين)..

- تفسير سورة الفاتحة.

- تفسير سورة البقرة. من أولها إلى نهاية قوله تعالى: {وما تقدموا لأنفسكم من خير تجدوه عند الله إن الله بما تعملون بصير} الآية رقم (110).

الفصل الدراسي الثاني:

- تفسير سورة البقرة، من قوله تعالى: {وقالوا لن يدخل الجنة إلا من كان هوداً أونصارى...} الآية رقم (111) إلى نهاية قوله تعالى : {.... أولئك يرجون رحمة الله والله غفور رحيم } الآية رقم (218).

كتاب المادة

تفسير القرآن العظيم: لابن كثير.

المراجع

1- جامع البيان عن تأويل آي القرآن: لابن جرير الطبري.

2- البحر المحيط: لأبى حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم: لأبى السعود.

4- روح المعاني للألوسي.


الحديث

منهج مادة الحديث الشريف

أربع محاضرات في الأسبوع

الأهداف:

1- الإِحاطة بجملة وافرة من أحاديث الأحكام مع التمرين على الاستنباط منها.

2- التعريف بأسباب اختلاف الفقهاء مع الإِفادة من القواعد الأصولية في الاستنباط والترجيح.

3- تمرين الطلاب على طريقة جمع الأسانيد من خلال رسم شجرة تجمع طرق الحديث يتبين بها مدار الراوية ومواضع الضعف.

الإِطار العام للمنهج

الكتب والأبواب المختارة للدراسة من (نيل الأوطار) للشوكاني

عدد الأحاديث

. كتاب الطهارة 51

. أبواب صفة الوضوء26

. أبواب المسح على الخفين 7

. أبواب نواقض الوضوء27

. أبواب الاغتسال المستحبّة 9

. كتاب التيمم 7

. أبواب الحيض 5

. كتاب النفاس 2

. كتاب الصلاة 12

. أبواب مواقيت الصلاة 11

. أبواب الأذان 10

. أبواب ستر العورة 12

. أبواب اجتناب النجاسات 16

. أبواب استقبال القبلة 7

. أبواب صفة الصلاة 57

. أبواب ما يبطل الصلاة وما يكره ويباح فيها6

أحاديث الكتب والأبواب المختارة للحفظ من (المحرّر في الحديث) لابن عبد الهادي 221

مفردات المنهج:

أولا: دراسة أحاديث الكتب والأبواب المختارة من (نيل الأوطار) للشوكاني:

الفصل الدراسي الأول

كتاب الطهارة (51 حديثاً)

أرقام الأحاديث 1

1- باب طهورية ماء البحر وغيره 1

2- باب طهارة الماء المتوضأ به 1

3- باب بيان زوال تطهيره 1

4- باب الرد على من جعل ما يغترف منه المتوضي مستعملا 1

5- باب ما جاء في فضل طهور المرأة 1

6- باب حكم الماء إذا لاقته النجاسة 1

7- باب أسآر البهائم 1

8/9- باب سؤر الهر 1 ،2

10- باب اعتبار العدد في الولوغ 1

11- باب الحت والقرص والعفو عن الأثر بعدهما 1

12- باب تطهير الأرض النجسة بالمكاثرة 1

13/14- باب ما جاء في أسفل النعل تصيبه النجاسة 2،1

15/16- باب نضح بول الغلام إذا لم يطعم 2،1

17 - باب الرخصة البول ما يؤكل لحمه 1

18/19- باب ما جاء في المذي 2،1

20 /21- باب ما جاء في المنى 2،1

22- باب أن مالا نفس له سائلة لا ينجس بالموت 1

23/25- باب ما جاء في تطهير الدباغ 4،2،1

26/27- باب نجاسة لحم الحيوان الذي لا يؤكل إذ ذبح 2،1

28- باب ما جاء في آنية الذهب والفضة 1

29/30- باب النهي عن التضبيب بهما إلا بيسير الفضة 2،1

31- باب آنية الكفار 2

32/33- باب نهي المتخلى عن استقبال القبلة واستدبارها 2،1

34/37- باب جواز ذلك في البنيان 4،3،2،1

38/39- بأب ما جاء في البول قائما 3،1

40- باب وجوب الاستنجاء بالحجر أو الماء 2

41/43- باب النهي عن الاستجمار بدون الثلاثة الأحجار 1، 2، 3

44- باب الاستنجاء بالماء 1

45/47- باب سنن الفطرة 3،2،1

48- باب الختان 1

49/51- باب أخذ الشارب وإعفاء اللحية 3،2،1

أبواب صفة الوضوء وفرضه وسننه (26 حديثاً)

52- باب الدليل على وجوب النية له 1

53- باب التسمية للوضوء 1

54- باب المضمضة والاستنشاق 1

55/56- باب استحباب تخليل اللحية 2،1

57- باب غسل اليدين مع المرفقين وإطالة الغرة 2

58/ 61- باب تحريك الخاتم وتخليل الأصابع ودلك ما يحتاج إلى ذلك 4،3،2،1

62/63- باب مسح الرأس كله وصفته وما جاء في مسح بعضه 3،1

64- باب أن الأذن من الرأس وأنهما يمسحان بمائه 1

65- باب مسح ظاهر الأذن وباطنهما 1

66/68- باب جواز المسح على العمامة 3،2،1

69/70- باب غسل الرجلين وبيان أنه الفرض 5،1

71/72- باب التيمن في الوضع 2،1

73/75- باب الوضوء مرة ومرتين وثلاثا وكراهة ما جاوزها4،2،1

76/77- باب المولاة في الوضوء 2،1

أبواب المسح على الخفين (7 أحاديث)

78- باب في شرعيته 1

79/80- باب المسح على الموقين وعلى الجوربين والنعلين جميعا 2،1

81/82- باب اشتراط الطهارة قبل اللبس 2،1

83- باب توقيت مدة المسح 1

84- باب اختصاص المسح بظهر الخف 1

أبواب نواقض الوضوء (27 حديثا)

85- باب الوضوء بالخارج من السبيل 1

86/87- الوضوء من الخارج النجس من غير السبيلين2،1

88- باب الوضوء من النوم لا اليسير منه 1

89/92- باب الوضوء من مس المرأة 4،3،2،1

93- باب الوضوء من مس القبل 1

94- باب الوضوء من لحوم الإبل 1

95/96- باب المتطهر يشك هل أحدث؟ 1، 2

97/98- باب إيجاب الوضوء للصلاة والطواف ومس المصحف 2، 3

99/ 101- باب تأكيد ذلك للجنب واستحباب الوضوء له لأجل الأكل.1، 2، 3

102/103- باب جواز ترك ذلك 2،1

104/105- باب الغسل من المني 2،1

106/107- باب إيجاب الغسل من التقاء الختانين ونسخ الرخصة فيه 1، 3

108- باب وجوب الغسل على الكافر إذا أسلم 1

109- باب الغسل من الحيض 1

110- باب تحريم القراءة على الحائض والجنب 1

111- باب الرخصة في اجتياز الجنب في المسجد 1

أبواب الأغسال المستحبة (9 أحاديث)

112- باب غسل الجمعة 1

113- باب غسل العيدين 1

114/115- باب الغسل من غسل الميت 3،1

116/117- باب الغسل للإِحرام وللوقوف بعرفة ودخول مكة 5،1

118- باب صفة الغسل 1

119- باب استحباب نقض الشعر لغسل الحيض تتبع أثر الدم فيه 1

120- باب ما جاء في قدر الماء في الغسل والوضوء 1

كتاب التيمم (7 أحاديث)

121- باب تيمم الجنب للصلاة إذا لم يجد ماءً 1

122- باب التيمم للجنب لخوف البرد 1

123/124- باب اشتراط دخول الوقت للتيمم 2،1

125- باب من وجد ما يكفي بعض طهارته يستعمله 1

126- باب صفة التيمم 2

127- باب من تيمم في أول الوقت وصلى ثم وجد الماء في الوقت1

أبواب الحيض (5 أحاديث)

128- باب بناء المعتادة إذا استحيضت على عادتها 1

129- باب العمل بالتمييز 1

130 - باب من تحيض ستا أو سبعا لفقد العادة والتمييز1

131- باب تحريم وطء الحائض في الفرج وما يباح منها1

132- باب الحائض لا تصوم ولا تصلي وتقضي الصوم دون الصلاة 1

كتاب النفاس (حديثان)

133- باب أكثر النفاس 1

134- باب سقوط الصلاة عن النفساء 1

كتاب الصلاة (12 حديثا)

135/137- باب افتراضها ومتى كان؟ 3،2،1

138/140- باب قتل تارك الصلاة 3،2،1

141- باب حجة من كَفَّرَ تارك الصلاة 1

142/143- باب حجة من لم يُكَفِّر تارك الصلاة ولم يقطع عليه بخلوده في النار 4،1

144/145- باب أمر الصبي بالصلاة تمرينا لا وجوبا 2،1

146- باب أن الكافر إذا أسلم لم يقض الصلاة 1

الفصل الدراسي الثاني:

أبواب مواقيت الصلاة (11 حديثا)

147/148- باب وقت الظهر 2،1

149- باب وقت صلاة المغرب 1

150/151- باب وقت صلاة الفجر وما جاء في التغليس 5،3،1

153- باب مقدار ما بين السحور وصلاة الفجر- صلاة الفجر قبل ميقاتها 1

154/155- باب بيان أن من أدرك بعض الصلاة في الوقت فإنه يتمها 2،1

156/157- باب الترتيب في قضاء الفوائت 2،1

أبواب الأذان (10 أحاديث)

158/160- باب وجوبه وفضيلته 3،2،1

161/162- باب صفة الأذان 1، 2

163- باب المؤذن يجعل أصبعيه في أذنيه ويلوي عنقه 1

164/165- باب الأذان أول الوقت وتقديمه عليه في الفجر خاصة 4،3

166/167- باب من أذن فهو يقيم 2،1

أبواب ستر العورة (12 حديثا)

168- باب وجوب سترها 1

169- باب من لم ير أن الفخذ من العورة وقال هي السوأتان فقط 1

170/172- باب أن المرأة الحرة كلها عورة إلا وجهها وكفيها 3،2،1

173- باب النهي عن تجريد المنكبين في الصلاة 1

174- باب استحباب الصلاة في ثوبين وجوازها في الثوب الواحد 1

175- باب النهي عن السدل والتلثم في الصلاة 1

176/179- باب الصلاة في ثوب الحرير والمغصوب 4،3،2،1

أبواب اجتناب النجاسات (16 حديثا)

180/182- باب اجتناب النجاسة في الصلاة 3،2،1

183/184- باب حمل المحدث والمستجمر في الصلاة وثياب الصغار 2،1

185/187- باب الصلاة على الفراء والبسط وغيرهما من المفارش 1، 4، 5

188/192- باب المواضع المنهي عنها والمأذون فيها للصلاة 7،7،6،4،3

193- باب الصلاة في السفينة 1

194/195- باب صلاة الفرض على الراحلة لعذر 2،1

أبواب استقبال القبلة (7 أحاديث)

196/197- باب وجوب استقباله القبلة في الصلاة 2، 3

198- باب حجة من رأى فرض البعيد إصابة الجهة لا العين 1

199- باب ترك استقبال القبلة لعذر الخوف 1

200/202- باب تطوع المسافر على مركوبه حيث توجه به 3،2،1

أبواب صفة الصلاة (57 حديثاً)

203/204- باب افتراض افتتاحها بالتكبير 1،2

205- باب رفع اليدين وبيان صفته ومواضعه 3

206/207- باب ما جاء في وضع اليمين على الشمال 4،1

208/209- باب ذكر الاستفتاح بين التكبير والقراءة 2،1

210- باب التعوذ بالقراءة 1

211/212- باب ما جاء في (بسم الله الرحمن الرحيم) 2،1

213- باب في البسملة هل هي جزء من الفاتحة وأوائل السور أو لا؟ 1

214- باب وجوب قراءة الفاتحة 1

215/219- باب ما جاء في قراءة المأموم وإنصاته إذا سمع إمامه 5،4،3،2،1

220/222- باب التأمين والجهر به مع القراءة 3،2،1

223/224- باب حكم من لم يحسن فرض القراءة 2،1

225- باب قراءة السورة بعد الفاتحة في الأوليين 1

226- باب جامع القراءة في الصلوات 1

227- باب الذكر في الركوع والسجود 1

228/229- باب ما يقول في رفعه من الركوع وبعد انتصابه 3،1

230/232- باب في أن الانتصاب بعد الركوع فرض 3،2،1

233- باب الجلسة بين السجدتين وما يقول فيها 1

234/236- باب السجدة الثانية ولزوم الطمأنينة في الركوع والسجود 3،2،1

237/238- باب صفة الجلوس في التشهد وبين السجدتين 3،1

239- باب ذكر تشهد ابن مسعود وغيره 2

240- باب في أن التشهد في الصلاة فرض 1

241- باب ما جاء في الصلاة على رسول الله صلى الله عليه وسلم 1

242- باب ما يدعو به في آخر الصلاة 1

243/246- باب جامع أدعية منصوص عليها في الصلاة 5،3،2،1

248/247- باب الخروج من الصلاة بالسلام 4،1

249- باب من اجتزأ بتسليمة واحدة 1

250/253- باب من الدعاء والذكر بعد الصلاة 6،3،2،1

254 / 256- باب الانحراف بعد السلام وقدر اللبث بينهما واستقبال المأمومين 3،2،1

257/259- باب جوازعقد التسبيح باليد وعده بالنوى ونحوه 3،2،1

أبواب ما يبطل الصلاة وما يكره ويباح فيها (6 أحاديث)

260/261- باب النهي عن الكلام في الصلاة 3،1

262- باب حمد اللّه في الصلاة لعطاس أو حدوث نعمة 1

263- باب في أن عمل القلب لا يبطل الصلاة وإن طال 1

264/265- باب القنوت في المكتوبة عند النوازل وتركه في غيرها 2،1

ثانيا: الأحاديث المختارة للحفظ من "المحرّر في الحديث" لابن عبد الهادي:

الفصل الدراسي الأول:

كتاب الطهارة

1/12- باب المياه 15،14،11،10،9،8،7،6،4،3،2،1

13/20- باب الآنية 16، 17، 18، 19، 20، 21، 22، 23

1 2/ 29- باب السواك 24، 25، 26، 27، 28، 32، 33، 34، 36

30/48- باب صفة الوضوء وفروضه وسننه 55،53،52،51،45،44،43،41،39،37،

66،65،64،63،62،60،58،57،56

49/54- باب المسح على الخفين 67، 68، 69، 70، 71، 72

55/66- باب نواقض الوضوء وما اختلف فيه من ذلك

73، 4 7، 76، 77، 78، 79، 0 8، 1 8، 83، 85، 86، 87

67/68- باب حكم الحدث 90،88

69/82- باب آداب قضاء الحاجة 99،98،97،96،95،94،93،92،

107،106،105،104،103،101

83/ 84- باب الاستجمار والاستنجاء 109،108

85/91- باب أسباب الغسل 111، 112، 113، 114، 115، 116، 117

92/97- باب أحكام الحدث 123،122،121،120،119،118

98/101- باب صفة الغسل 124، 125، 126، 127

102/106- باب التيمم 132،131،130،129،128

107/ 114- باب الحيض 141،140،138،137،136،135،134،133

الفصل الدراسي الثاني:

115/123- باب إزالة النجاسة وذكر بعض الأعيان النجسة 151،150،149،148،147،145،144،143،142

كتاب الصلاة:

123/129- باب فرض الصلاة 152، 153، 154، 155، 156، 158

130/142- باب مواقيت الصلاة 166،165،164،163،161،160،

175،174،173،172،170،168،167

143/153- باب الأذان 186،182،178،177،176،

195،194،193،192،190،189

154/167- باب شروط الصلاة 202،201،200،199،198،197،

213،212،209،207،206،205،204،203

168/206- باب صفة الصلاة:

215، 216، 217، 219، 220، 221، 222، 223، 224، 226،

227، 230، 231، 232، 233، 234، 235، 236، 238، 240،

242، 244، 245، 246، 249، 250، 257، 260، 262، 264،

267، 268، 270، 272، 273، 275، 276، 277، 278

207/ 216- باب أمور مستحبة وأمور مكروهة في الصلاة

279، 280، 282، 286، 287، 290، 291، 294، 295، 296

217/ 221- باب سجود السهو 298، 301، 303، 304، 305

كتابا المادة:

1- نيل الأوطار شرح منتقى الأخبار للشوكاني. طبعة مصطفى البابي الحلبي.

2- المحرّر في الحديث لابن عبد الهادي. دراسة وتحقيق د. يوسف المرعشلي، ومحمد سليم إبراهيم سمارة، وجمال حمدي الذهبي.

المراجع:

1- الأم: للإِمام محمد بن إدريس الشافعي.

2- التمهيد لما في الموطأ من المعاني والأسانيد: للإِمام أبي عمر يوسف بن عبد الله بن عبد الله النمري.

3- شرح السنة: للإِمام محي السنة الحسين بن مسعود الفراء البغوي.

4- معرفة السنن والآثار: للإِمام أحمد بن الحسين بن علي أبي بكر البيهقي.

5- المحلى: للإِمام علي بن أحمد بن سعيد بن حزم.

6- مرعاة المفاتيح: للشيخ المبارك فوري.

7- طرح التثريب: للحافظ زين الدين العراقي عبد الرحيم بن الحسن، وولده ولي الدين العراقي.

8- الشروح المفردة لبعض الأحاديث.

9- أمهات الكتب في كل مذهب من المذاهب الأربعة.


دراسات في كتب السنة

منهج مادة دراسات في كتب السنة

محاضرتان في الأسبوع:

الأهداف:

1- أن يعرف الطلاب الكتب الستة، ومناهج مؤلفيها وشروطهم.

2- أن يعرف الطلاب جهود العلماء تجاه هذه الكتب من شروح ومختصرات وغير ذلك.

3- أن يتدرب الطلاب على تطبيق قواعد المصطلح والجرح والتعديل.

4- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول اللّه صلى الله عليه وسلم.

5- إمداد الطلاب بثروة لغوية من خلال شرح غريب ألفاظ الأحاديث.

6- دراسة الأحاديث المختارة من صحيح الإِمام البخاري.

الإِطار العام للمنهج

ترجمة الإِمام البخاري

دراسة الجامع الصحيح للبخاري

دراسة الأحاديث المختارة من الجامع الصحيح للبخاري

عدد الأحاديث

. كتاب الوحي 5

. كتاب فضائل المدينة 24

. كتاب المظالم والغصب 28

. كتاب الصلح 18

. كتاب الشروط 5

. كتاب بدء الخلق 94

. كتاب فضائل القرآن 65

. كتاب استتابة المرتدين 10

. كتاب الإكراه 7

. كتاب الحيل 26

. كتاب التمني 16

. كتاب أخبار الآحاد 19

. كتاب الاعتصام بالكتاب والسنة 42

. كتاب التوحيد 26

مفردات المنهج

الفصل الدراسي الأول

أولا: ترجمة للإِمام البخاري تشتمل على ما يلي:

اسمه وولادته ونشأته العلمية، أشهر شيوخه، أشهر تلاميذه، مكانته العلمية، ثناء العلماء عليه، منزلته في الجرح والتعديل، عقيدته، مؤلفاته، ووفاته.

ثانيا: تعريف صحيح الإِمام البخاري ويشمل ما يلي:

اسمه، وسبب تأليفه، ومنهجه فيه، مذهبه في اشتراط معرفة اللقيا، النقد الموجه إليه مع الرد عليه، عدد أحاديثه، منزلته من الكتب الستة، رواته، المستخرجات عليه، أهم شروحه، المعلقات في صحيحه ومراتبها.

ثالثا: دراسة الأحاديث الآتية المختارة من الجامع الصحيح للبخاري كيف كان بدء الوحي (5 أحاديث)

أرقام ا لأحاديث

1/5- كيف كان بدء الوحي 6،5،4،3،1

كتاب فضائل المدينة (24 حديثا)

6/9- باب حرم المدينة 1870،1869،1868،1867

10- باب فضل المدينة وأنها تنفي الناس 1871

11- باب المدينة طابة 1872 12- باب لابتي المدينة 1873

13/14- باب من رغب عن المدينة 1874، 1875

15- باب الإِيمان يأرِز إلى المدينة 1876

16- باب إثم من كاد أهل المدينة 1877

17- باب آطام المدينة 1878

8 1/21- باب لا يدخل الدجال المدينة 1882،1881،1880،1879

22/23- باب المدينة تنفي الخبث 1884،1883

24/25- باب 1886،1885

26- باب كراهية النبي صلى الله عليه وسلم أن تعرى المدينة 1887

27/ 29- باب 1890،1889،1888

كتاب المظالم (28 حديثاً)

30- باب قصاص المظالم 2440

31- باب قوله اللّه تعالى: {ألا لعنة اللّه على الظالمين}2441

32- باب لا يظلم المسلم ولا يسلمه 2442

33- باب أعن أخاك ظالما أو مظلوما 2444

34/35- باب نصر المظلوم 2446،2445

36- باب الظلم ظلمات يوم القيامة 2447

37- باب من كانت له مظلمة عند الرجل فحللها له هل يبين مظلمته؟ 2449

38- باب إذا حلله من ظلمه فلا رجوع فيه 2450

39- باب إذا أذن له أو أحله ولم يبين كم هو 2451

40- باب إذا أذن إنسان لآخر شيئا جاز 2456

41- باب إثم من خاصم في باطل وهو يعلمه 2458

42/43- باب قصاص المظلوم إذا وجد مال ظالمه 2460، 2461

44- باب ما جاء في السقائف 2462

45- باب لا يمنع جار جاره أن يغرز خشبة في جداره 2463

46- باب صب الخمر في الطريق 2464

47- باب أفنية الدور والجلوس عليها والجلوس على الصعدات 2465

48- باب الآبار على الطرق إذا لم يتأذ بها 2466

49/50- باب الغرفة والعلية المشرفة وغير المشرفة في السطوح وغيرها

2467، 2468

51- باب إذا اختلفوا في الطريق الميتاء2473

52- باب كسر الصليب وقتل الخنزير 2476

53/ 55- باب هل تكسر الدنان التي فيها الخمر أو تخرق الزقاق؟

2477، 2478، 2479

56- باب إذا كسر قصعة أو شيئا لغيره 2481

57- باب إذا هدم حائطا فليبن مثله 2482

كتاب الصلح (18 أحاديث)

58/59- باب ما جاء في الإصلاح بين الناس 2690، 2691

60- باب ليس الكاذب الذي يصلح بين الناس 2692

61- باب قول الإِمام لأصحابه اذهبوا بنا نصلح 2693

62- باب قول اللّه تعالى: {أن يصلحا بينهما صلحا والصلح خير} 2694

63/ 64- باب إذا اصطلحوا على صلح جور فالصلح مردود 2695، 2697

65/66- باب كيف يكتب هذا ما صالح فلان بن فلان وفلان بن فلان...

2698، 2699

67/68- باب الصلح مع المشركين 2701،2700

69- باب الصلح في الدية 2703

70- باب قول النبي صلى الله عليه وسلم للحسن بن علي: ابني هذا سيد... 2704

71- باب هل يشير الإِمام بالصلح 2705

72- باب فضل الإِصلاح بين الناس والعدل بينهم 2707

73- باب إذا أشار الإِمام بالصلح فأبى حكم عليه بالحكم البين 2708

74- باب الصلح بين الغرماء وأصحاب الميراث والمجازفة في ذلك 2709

75- باب الصلح بالدين والعين 2710

كتاب الشروط (5 أحاديث)

76- باب ما يجوز من الشروط في الإِسلام والأحكام والمبايعات 2711

77/78- باب الشروط في الجهاد والمصالحة مع أهل الحرب وكتابة الشروط

2732،2731

79- باب ما يجوز من الاشتراط والثنيا في الإِقرار والشروط 2736

0 8- باب الشروط في الوقف 2737

كتاب بدء الخلق (94 حديثاً)

81/84- باب ما جاء في قوله تعالى: {وهو الذي يبدأ الخلق ثم يعيده}. 3191، 3192، 3193، 3194

85/86- باب ما جاء في سبع أرضين 3197،3195

87/90- باب صفة الشمس والقمر بحسبان 3203،3201،3200،3199

91/92- باب ما جاء في قول اللّه تعالى: {وهو الذي أرسل الرياح نشرا} 3206،3205

93/107- باب ذكر الملائكة 3213،3212،3211،3210،3209،3208،3207،

3214، 3216، 3217، 3218، 3219، 3221، 3222، 3223

108/ 115- باب إذا قال أحدكم آمن والملائكة في السماء فوافقت إحداهما الأخرى غفر له ما تقدم من ذنبه 3224، 3228، 3229، 3230

3231، 3233، 3234، 3237

116/130- باب ما جاء في صفة الجنة وأنها مخلوقة

3240، 3241، 3242، 3243، 3244، 3245، 3246،

3247، 3248، 3250، 3252، 3253، 3254، 3255، 3256

131- باب صفة أبواب الجنة 3257

132/136- باب صفة النار وأنها مخلوقة

3258، 3260، 3261، 3265، 3267

137/157- باب صفة إبليس وجنوده

3268، 3269، 3270، 3271، 3272، 3273، 3274،

3276، 3277، 3278، 3279، 3281، 3282، 3286،

3287، 3288، 3289، 3291، 3292، 3293، 3294

158- باب ذكر الجن وثوابهم وعقابهم 3296

159/160- باب قول اللّه تعالى: {وبث فيهما من كل دابة}3297، 3298

161/168- باب خير مال المسلم غنم يتبع بها شعف الجبال

3300، 3301، 3302، 03 33، 3305، 3306، 3308، 3309

169/ 171- باب إذا وقع الذباب في شراب أحدكم فليغمسه...

3319،3318،3314

172/ 174- باب إذا وقع الذباب............. 3324،3321،3320

الفصل الدراسي الثاني

كتاب فضائل القرآن (65 حديثا)

175/ 179- باب كيف نزل الوحي وأول ما نزل

4978، 4979، 4980، 4982، 4983

180/ 181- باب نزل القرآن بلسان قريش والعرب 4984، 4985

182/183- باب جمع القرآن 4986، 4987

184/ 185- باب كاتب النبي صلى الله عليه وسلم 4989، 4990

186/187- باب أنزل القرآن على سبعة أحرف 4992،4991

188/ 189- باب تأليف القرآن 4993، 4994

190- باب كان جبريل يعرض القرآن على النبي صلى الله عليه وسلم 4998

191/193- باب القراء من أصحاب النبي صلى الله عليه وسلم 5002،5000،4999

194/ 195- باب فاتحة الكتاب 5006، 5007

196/197- باب فضل سورة البقرة 5010،5008

198- باب فضل سورة الكهف 5011

199- باب فضل سورة الفتح 5012

200/201- باب فضل قل هو الله أحد 5013. 5015

202/203- باب فضل المعوذات 5016، 5017

204- باب نزول السكينة والملائكة عند قراءة القرآن 5018

205- باب من قال: لم يترك النبي صلى الله عليه وسلم إلا ما بين الدفتين 5019

206/207- باب فضل القرآن على سائر الكلام 5020، 5021

208- باب الوصاة بكتاب الله عز وجل 5022

209- باب من لم يتغن بالقرآن 5023

210- باب اغتباط صاحب القرآن 5026

211/212- باب خيركم من تعلم القرآن وعلمه 5029،5027

213- باب القراءة عن ظهر القلب 5030

214/215 - باب استذكار القرآن وتعاهده 5032،5031

216- باب القراءة على الدابة 5034

217/218- باب تعليم الصبيان القرآن 5036،5035

219/220- باب نسيان القرآن وهل يقول نسيت آية كذا 5039،5038

221/222- باب من لم ير بأسا أن يقول سورة البقرة... الخ 5040، 5042

223/224- باب الترتيل في القراءة 43 50، 44 50

225/226- باب مد القراءة 5046،5045

227- باب الترجيع 5047

228- باب حسن الصوت بالقراءة 5048

229- باب من أحب أن يسمع القرآن من غيره 5049

230- باب قول المقرئ للقارئ: حسبك 5050

231/233- باب في كم يقرأ القرآن؟ 5054،5052،5051

234- باب البكاء عند قراءة القرآن 5056

235/237- باب من رايا بقراءة القرآن أو تأكل به أو فخربه

5059،5058،5057

238/ 239- باب اقرؤوا القرآن ما اتلفت قلوبكم 5061،5060

كتاب استتابة المرتدين والمعاندين وقتالهم (10 أحاديث)

240/242- باب إثم من أشرك باللّه وعقوبته في الدنيا والآخرة

6918، 6920، 6921

243/ 244- باب حكم المرتد والمرتدة 6922، 6923

245- باب قتل من أبى قبول الفرائض وما نُسبوا إلى الردة 6925

246- باب إذا عرّض الذمي وغيره بسبِّ النبي صلى الله عليه وسلم ولم يصرح 6926

247- باب حدثنا عمر بن حفص حدثنا أبي حدثنا الأعمش 6929

248- باب قتل الخوارج والملحدين بعد إقامة الحجة عليهم 6930

249- باب ما جاء في المتأولين 6939

كتاب الإكراه (7 أحاديث )

250/252- باب من اختار الضرب والقتل والهوان على الكفر

6940، 6941، 6943

253- باب في بيع المكره ونحو في الحق وغيره 6944

254- باب لا يجوز نكاح المكره 6945

255- باب من الإِكراه 6948

256- باب إذا استكرهت المرأة على الزنا فلا حد عليها 6950

كتاب الحيل (26 حديثا)

257- باب في ترك الحيل وأن لكل امرئ ما نوى في الأيمان وغيرها 6953

258- باب في الصلاة 6954

-259/262 باب في الزكاة وأن لا يفرق بين مجتمع ولا يجمع بين متفرق خشية الصدقة 6958،6957،6956،6955

263/264- باب الحيلة في النكاح 6961،6960

265 - باب ما يكره من الاحتيال في البيوع ولا يمنع فضل الماء6962

266 - باب ما يكره من التناجش 6963

267- باب ما ينهى من الخداع في البيوع 6964

268 - باب ما ينهى من الاحتيال للولي في اليتيمة المرغوبة وأن لا يكمل صداقها 6965

269- باب إذا غصب جارية فزعم أنها ماتت فقضى بقيمة الجارية الميتة 6966

270- باب حدثنا محمد بن كثير عن سفيان عن هشام 6967 271/273- باب في النكاح 6968، 6969، 6970

274 - باب ما يكره من احتيال المرأة مع الزوج والضرائر. 0 0 6972

275/ 276- باب ما يكره من الاحتيال في الفرار من الطاعون 6973، 6974

277/280- باب في الهبة والشفعة 6978،6977،6976،6975

281/282- باب احتيال العامل ليهدى له 6979، 6980

كتاب التمني (16 حديثا)

283- باب ما جاء في التمني ومن تمنى الشهادة 7226

284- باب تمني الخير 7228

285- باب قول النبي صلى الله عليه وسلم لو استقبلت من أمري ما استدبرت 7230

286- باب قوله صلى الله عليه وسلم ليت كذا وكذا 7231

287- باب تمني القرآن والعلم 7232

288/290- باب ما يكره من التمني 7233، 7234، 7235

291- باب حول الرجل لولا الله ما اهتدينا 7236

292- باب كراهية تمني لقاء العدو 7237

293/298- باب ما يجوز من اللو

7238، 7239، 7240، 7241، 7243، 7244

كتاب أخبار الآحاد (19 حديثا)

299/ 311- باب ما جاء في إجازة خبر الواحد الصدوق في الأذان والصلاة...

7246، 7247، 7248، 7249، 7250، 7251،

7252، 7253، 7254، 7255، 7256، 7257، 7260

312- باب بعث النبي صلى الله عليه وسلم: الزبير طليعة وحده 7261

313- باب قول اللّه تعالى: {لا تدخلوا بيوت النبي إلا أن يؤذن لكم}7262

314/315- باب ما كان يبعث النبي صلى الله عليه وسلم الأمراء والرسل واحداً بعد واحد

7264، 7265

316- باب وصاة النبي صلى الله عليه وسلم وفود العرب أن يبلغوا من وراءهم 7266

317- باب خبر المرأة الواحدة 7267

كتاب الاعتصام بالكتاب والسنة (42 حديثاً)

318/322- 7268، 7269، 7270، 7271، 7272

323/324- باب قول النبي صلى الله عليه وسلم بعثت بجوامع الكلم 7273، 7274

325/338- باب الاقتداء بسنن رسول اللّه صلى الله عليه وسلم

7275، 7276، 7277، 7278، 7279، 7280، 7281،

7282، 7283، 7284، 7285، 7286، 7287، 7288

339/345-باب ما يكره من كثرة السؤال وتكلف مالا يعنيه

7289، 7229، 7291، 7292، 7294، 7296، 7297

346- باب الاقتداء بأفعال النبي صلى الله عليه وسلم 7298

347/352- باب ما يكره من التعمق والتنازع في العلم والغلو في الدين والبدع 7305،7304،7303،7301،7300،7299

353- باب إثم من أوى محدثا 7306

354/355- باب ما يذكر من ذم الرأي وتكلف القياس 7308،7307

6 35- باب ما كان النبي صلى الله عليه وسلم يسأل مما لم ينزل عليه الوحي فيقول... 7309

357- باب تعليم النبي صلى الله عليه وسلم أمته من الرجال والنساء.... 7310

358/ 359- باب قول النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق"

7312،7311

كتاب التوحيد (26 حديثاً)

360/362- باب ما جاء في دعاء النبي صلى الله صلى الله عليه وسلم أمته إلى توحيد الله

7372، 7373، 7375

363/ 364- باب قول الله تعالى: {وقل ادعوا الله أو ادعوا الرحمن أيا ما تدعوا}

7376، 7377

5 36- باب قول الله تعالى: {إن الله هو الرزاق ذو القوة المتين} 7378

366/367- باب قول الله تعالى : {عالم الغيب فلا يظهر على غيبه أحداً}

7379، 7380

368- باب قول الله تعالى: {السلام المؤمن} 7381

369- باب قول اللّه تعالى: {ملك الناس} 7382

370/371- باب قول الله تعالى: {وهو العزيز الحكيم سبحان ربك رب العزة}

7384،7383

372- باب قول الله تعالى: {وهو الذي خلق السموات والأرض}7385

373/375- باب قول الله تعالى: {وكان الله سميعاً بصيراً}

7386، 7387، 7389

376- باب قول الله تعالى: {قل هو القادر} 7390

377- باب مقلب القلوب 7391

378- باب إن للّه مائة اسم إلا واحداً 7392

379/381- باب السؤال بأسماء اللّه تعالى والاستعاذة بها 7393، 7395، 7401

382- باب ما يذكر في الذات والنعوت وأسامي الله 7402

383/ 385- باب قول الله تعالى: {ويحذركم اللّه نفسه} 7405،7404،7403

كتابا المادة:

1- الجامع الصحيح للبخاري مع شرحه فتح الباري للحافظ ابن حجر الطبعة السلفية، بترقيم محمد فؤاد عبد الباقي.

2- شرح كتاب التوحيد من صحيح البخاري للشيخ عبد الله الغنيمان.

المراجع:

الكتب الستة وشروحها.


تدوين السنة

منهج مادة تدوين السنة

محاضرتان في الأسبوع

الأهداف:

1- التعريف بنشأة تدوين السنة المطهرة والأدوار التي مر بها التدوين.

2- الإلمام بأشهر المصنفات خلال تلك الأدوار وبيان أثر كل دور في التصنيف والانتقاء.

3- التعريف بالفنون المساعدة في خدمة متون السنة مثل (غريب الحديث والتخريج والشروح والترتيب على الأطراف....).

مفردات المنهج:

الفصل الدراسي الأول

أولا: السنة ومكانتها:

- معنى السنة في اللغة.

- معنى السنة في الاصطلاح عند الإِطلاق.

- معنى السنة في اصطلاح المحدثين وغيرهم من الأصوليين والفقهاء.

- السنة النبوية ومكانتها في الإِسلام مبينا ذلك من الكتاب والسنة والإِجماع.

- عناية السلف بالسنة.

- إنكار الاحتجاج بالسنة.

أ- إنكار الاحتجاج بها مطلقا قديما وحديثا. متى بدأ ظهور ذلك. أشهر المصنفات في الرد عليهم قديما وحديثا.

ب- إنكار ما دون المتواتر من السنة.

- أصل النزاع في ذلك هو النزاع فيما يفيده خبر الواحد العلم أم الظن؟.

- النزاع في خبر الآحاد والاحتجاج به في العقائد والأحكام.

- أدلة القائلين بعدم الاحتجاج بخبر الواحد مع الإِجابة عن ذلك وبيان منهج الشرع في عدم التفرقة في العمل بخبر الواحد بين العقائد والأحكام.

ثانيا: الرحلة في طلب الحديث:-

- متى بدأت؟ وما أهميتها؟ وما ألف فيها.

ثالثا: تدوين السنة:

1- كتابة الحديث في حياة الرسول صلى الله عليه وسلم:

أ- الأحاديث الواردة في النهي عن كتابة الحديث.

ب- آراء العلماء في سبب النهي.

ج- الأحاديث الواردة في الإِذن بكتابة الحديث.

د- الجمع بين أحاديث النهي والإِذن:

- رأى ابن قتيبة في مختلف الحديث في ذلك.

- رأى الخطابي في مقدمة معالم السنن وغريب الحديث.

- رأى الخطيب البغدادي- في ذلك كما في كتاب تقييد العلم.

هـ- أمثلة ونماذج مما كتب في حياة الرسول صلى الله عليه وسلم من الصحف والرقاع.

2- كتابة الحديث في عصر الصحابة:-

أ- موقف الخلفاء الراشدين من تدوين الحديث.

ب- امتناع بعض الصحابة في هذه الفترة عن كتابة الحديث.

ج - سبب امتناع الممتنعين.

د- المجيزون لكتابة الحديث في الأجزاء والصحف.

هـ- بيان بأهم الصحف والأجزاء المكتوبة في هذه الفترة.

3- كتابة الحديث في عصر التابعين:-

أ- امتناع بعض التابعين عن كتابة الحديث.

ب- سبب امتناعهم.

ج- اعتناء بعض التابعين بتدوين الحديث وأمرهم تلاميذهم بذلك.

د- نماذج من صحف التابعين.

هـ- محاولة عمر بن عبد العزيز وقبله والده لجمع السنة وتدوينها.

و- ما دونه الإِمام الزهري من ذلك.

ز- نماذج مما كتب في عصر التابعين.

4- التدوين في المائة الثانية من الهجرة:-

أ- لمحة عن تطور التدوين في هذا العصر عما سبقه من التدوين.

ب- المدونات في هذا العصر هي: إما جوامع كجامع زيد، وجامع الثوري وجامع ابن وهب، أو موطآت كموطأ مالك وموطأ ابن أبي ذئب وموطأ الثوري، أو مصنفات كمصنف عبد الرزاق ومصنف ابن أبي شيبة.

بيان منهج كل نوع من هذه المدونات، ويدرس بالتفصيل منهج الإِمام مالك في الموطأ، ومنهج عبد الرزاق في مصنفه.

ج- المسانيد:

- تعريف المسند، ترتيب مسانيد الصحابة كما نص عليه الخطيب البغدادي في الجامع لأخلاق الراوي..

- بيان بما ألف من المسانيد مع التعريف الموجز بالموجود منها.

- يتناول بالدراسة التفصيلية مسند الإِمام أحمد بن حنبل رحمه الله.

- الكتب المسماة مسانيد وهي ليست على طريقة المسانيد كمسند الدارمي أو العكس كمعجم الطبراني الكبير وعلل الدارقطني.

الفصل الدراسي الثاني

5- التدوين في المائة الثالثة:-

أ- تطور التدوين في هذا العصر، مع ذكر أبرز مميزات التدوين في هذا العصر.

ب- أهم كتب الرواية المهمة في هذا القرن، (الكتب الستة) يعرف بها تعريفا موجزا، وذلك من خلال بيان شرط المؤلف والمنهج الذي سار عليه في كتابه وعناية العلماء بكتابه، وأهم شروحه.

6- كتب الرواية المهمة في القرن الرابع وبداية الخامس:-

- صحيحا ابن خزيمة وابن حبان وسنن الدارقطني ومستدرك الحاكم وسنن البيهقي الكبرى.

7- اتجاه التدوين بعد المائة الخامسة، إلى تحرير ما كتبه المتقدمون والإفادة منه:-

- الكتب المدونة في هذه الفترة أهمها:-

أ- الموضوعات.

2- كتب الترغيب والترهيب.

3- كتب الأحكام كالمنتقى وعمدة الأحكام والمحرر وبلوغ المرام ونحوها.

4- كتب التخريج.

5- كتب الزوائد.

- يفصل القول في: كتب التخريج ويدرس نماذج من ذلك كنصب الراية وتلخيص الحبير.

وفي كتب الزوائد- تعريفها، فائدتها. وبيان أهميتها، ومتى ظهر هذا النوع من التصنيف، التعريف بأشهر ما ألف في ذلك.

رابعا- غريب الحديث:-

- المراد بالغريب، متى بدأ التصنيف فيه.

- أشهر المصنفات في الغريب مع التعريف الموجز بكل كتاب.

- الدراسة المفصلة لكتاب النهاية في غريب الحديث لابن الأثير.

- كتب المادة:

1- تقييد العلم للخطيب البغدادي.

2- بحوث في تاريخ السنة المشرفة. د/ أكرم ضياء العمري.

3- السنة قبل التدوين د/ محمد عجاج الخطيب.

المراجع:

1- الرسالة المستطرفة للكتاني.

2- مقدمة تحفة الأحوذي للمباركفوري.

3- تأويل مختلف الحديث لابن قتيبة الدينوري.

4- الرحلة في طلب الحديث للخطيب البغدادي.

5- الأنوار الكاشفة للمعلمي.

6- حجية السنة لعبد الغني بن عبد الخالق.

7- دراسات في الحديث النبوي للأعظمي.

8- السنة ومكانتها للسباعي.


مصطلح الحديث

منهج مادة مصطلح الحديث

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب قواعد مصطلح الحديث.

2- تنمية ملكة النقد من خلال ممارسة التطبيق على الأمثلة المتنوعة.

مفردات المنهج:

الفصل الدراسي الأول

مقدمة تشتمل على ما يلي:

1- المراد بمصطلح الحديث.

2- أهميته.

3- مراحل تدوينه وأشهر المؤلفات فيه.

4- آداب طالب الحديث.

أقسام الحديث من حيث تعدد الطرق:-

1- المتواتر:

تعريفه، وشروطه وأقسامه، وإفادته للعلم القطعي، وأهم المؤلفات فيه.

2- الآحاد وهو ثلاثة أقسام:-

أ- الغريب: وهو الفرد المطلق- تعريفه- بيان الفرق بينه وبين الفرد النسبي. الغرابة لا تنافي الصحة. تقسيم الغريب إلى غريب المتن وغريب الإِسناد مع الأمثلة.

ب- العزيز- تعريفه ومثاله- مناقشة قول ابن حبان (إن رواية اثنين عن اثنين لا توجد أصلا).

ج- المشهور- تعريفه- وبيان أنه قد يُطْلق على غير هذا التعريف

الاصطلاحي كما هو الشأن في الأحاديث المشتهرة على الألسنة.

أقسام الحديث باعتبار منتهاه:

1- المرفوع:

المراد به- شموله للقول والفعل والتقرير وبيان آراء العلماء في إطلاقه على ما أضيف إلى النبي صلى الله عليه وسلم كان أو منقطعا. ما يلحق بالمرفوع مع بيان آراء العلماء في كل منها:

أ- قول الصحابي كنّا نقول كذا أو نفعل كذا إذا أضافه إلى زمن النبي صلى الله عليه وسلم

ب- قوله: كنا لا نرى بأسا بكذا في حياة رسول الله صلى الله عليه وسلم.

ج- كانوا يقولون أو يفعلون كذا في حياة النبي صلى الله عليه وسلم.

د- قول الصحابي أُمرنا بكذا أو نُهينا عن كذا ومن السنة كذا.

هـ- إذا قيل في الحديث عند ذكر الصحابي يرفعه أو ينميه.

و- قول الصحابي في تفسير ما يتعلق بسبب نزول آية ونحوه.

2- الموقوف:

المراد به- وبيان أن له إطلاقين، تفرقة الخرسانيين بين الموقوف والمرفوع منِ حيث التسمية، مما يدخل تحت الموقوف تفسير الصحابي لآية إذا لم يكن بياناً لسبب النزول ونحو ذلك.

3- المقطوع:

المراد به- استعمال الشافعي ثم الطبراني للمقطوع في المنقطع. مظان الموقوف والمقطوع من الآثار.

أقسام الحديث باعتبار الصحة والضعف:

الحديث الصحيح:-

تعريفه- شرحه وبيان محترزاته بالتفصيل.

تعريف الخطابي للصحيح وشرحه وبيان الفرق بينه وبين التعريف السابق. اعتراض ابن دقيق العيد على التعريف، بأنه يتضمن ما يخالف نظر الفقهاء.

تعريف الصحيح لغيره.

هل يحكم للحديث بالصحة إذا تلقّاه الناس بالقبول وإن لم يكن له إسناد صحيح؟ مع ضرب الأمثلة لذلك.

الشروط المختلف في اشتراطها لصحة الحديث:-

أ- أن يكون الراوي مشهورا بالطلب شهرة فوق ما يُخْرجه عن حد الجهالة. مع شرح قول الحافظ ابن حجر: والظاهر من تصرف صاحبي الصحيح اعتبار ذلك إلا إذا كثرت مخارج الحديث فيستغنيا عن اعتبار ذلك كما يستغني بكثرة الطرق عن اعتبار الضبط التام.

ب- قول السمعاني: الصحيح لا يُعرف برواية الثقات فقط. وإنما يفهم بالفهم والمعرفة وكثرة السماع والمذاكرة. وجواب ابن حجر عن ذلك.

ج - اشتراط علم الراوي بمعاني الحديث حين يروى بالمعنى.

د- اشتراط فقه الراوي.

هـ- ثبوت السماع لكل راو من شيخه. وهو مذهب الإِمام البخاري وهل ذلك شرط له مطلق أم ذلك خاص بصحيحه؟.

و- اشتراط العدد. والجواب عن ادعاء أن ذلك مشترط في الصحيحين. وتفصيل أقوال المعتزلة في الاشتراط المذكور.

- قول إبراهيم بن عُليَّة.

- قول أبي علي الجُبَّائي.

أدلتهم في رد خبر الواحد والجواب عنها بالتفصيل.

ذكر الدلائل على ثبوت العمل بخبر الواحد.

- إذا قيل "هذا حديث صحيح" فمعناه الحكم بظاهر الإِسناد لا أنه مقطوع بثبوته، وبيان أثر ذلك في إفادة خبر الواحد للقطع أو الظن.

- إفادة الخبر الواحد في الصحيحين للعلم أو الظن؟.

- أصح الأسانيد وبيان أن الراجح أنه لا يُجْزَم لإِسناد أنه أصح الأسانيد. بل لابد من التقييد بالبلد أو بالصحابي ونحو ذلك.

- قولهم "أصح شيء في الباب كذا" مع بيان أنه لا يلزم من ذلك صحة الحديث بل المراد أرجح ما فيه.

- أول مصنف في الصحيح المجرد صحيح البخاري. وهل التقييد بـ(المجرد) يخرج الموطأ وغيره.

- تصنيف مسلم لصحيحه بعد البخاري.

أ- حكاية أقوال أهل العلم في تقديم أحدهما على الآخر.

ب- وجوه تقديم صحيح البخاري على صحيح مسلم مع تفصيل القول في حكم المعنعن عند الشيخين.

- بيان أسباب تقديم صحيح مسلم عند القائلين بذلك، ومحاولة التوفيق بين القولين بأن تقديم صحيح البخاري راجع إلى الأصحية، وتقديم صحيح مسلم راجع إلى حسن الصناعة والعناية بالألفاظ.

- تقسيم مسلم للأحاديث عموما،. مع بيان آراء العلماء في تحديد ما أخرجه مسلم من تلك الأقسام.

- الجواب عما أخرجه مسلم في صحيحه من الرواية عن الضعفاء والمتوسطين.

- بيان أن البخاري ومسلما لم يستوعبا الصحيح ولم يلتزما بذلك. مع شرح قول الإِمام مسلم "إنما وضعت ما أجمعوا عليه " وبيان تركهما لبعض الأحاديث.

- قول ابن الأخرم "لم يفتهما إلا القليل" مع الجواب عن ذلك. وبيان أنه لم يفت الأصول الخمسة إلا القليل، مع مناقشة هذا القول.

- عدد ما في صحيح الإِمام البخاري من الأحاديث. وهل تتفاوت روايات الصحيح؟.

- عدد ما في صحيح مسلم من الأحاديث.

الفصل الدراسي الثاني

- تقسيم الحاكم للحديث الصحيح وبيان فائدته وتعقبات الحافظ ابن حجر عليه.

- أول من أضاف "سنن ابن ماجه" إلى الأصول ابن طاهر وبيان سبب عدوله عن الموطأ.

- شرح قول المزِّي: كل ما انفرد به ابن ماجه فهو ضعيف.

- المراد بسنن النسائي الصغرى دون الكبرى.

- أحكام المعلقات في الصحيحين.

- معرفة الصحيح الزائد على الصحيحين.

أولا: المستدرك للحاكم.

- بيان شرط الشيخين ومنهج الحاكم في قوله "صحيح على شرطهما أو على شرط أحدهما أو صحيح " فقط.

- آراء العلماء في الاعتماد على تصحيح الحاكم، ثم بيان أن أحاديث المستدرك على أقسام.

ثانيا: صحيحا ابن خزيمة وابن حبان. والموازنة بينهما، ثم موازنة بين المستدرك وصحيح ابن حبان.

ثالثا: موطأ الإِمام مالك، منزلته ورواياته.

رابعا: المستخرجات على الصحيحين.

- المراد بالاستخراج وبيان شروطه. يذكر المستخرجات على الصحيحين وعلى غيرهما.

- هل يصح عزو ما في المستخرجات على الصحيحين إليهما؟ مع التعليل لذلك...؟.

- فوائد المستخرجات.

- تصحيح الزيادات الواردة في المستخرجات قائم على صحة الإِسناد إلى محل الالتقاء، مع إسناد الأصل.

- آراء العلماء في جواز تصحيح المتأخرين للأحاديث مع بيان الأدلة ومناقشتها وبيان الراجح وهل يُلحق بذلك الحكمُ بالتحسين؟ واشتراط الاعتماد على نسخة معتمدة.

- أقسام الصحيح مع بيان فائدة ذلك التقسيم.

- ترجيح البخاري على مسلم ترجيح لجملة الأحاديث لا لكل حديث بذاته.

- الجواب عما انتقد على الشيخين من الأحاديث جملة.

الحديث الحسن:-

- أقوال الأئمة في تعريفه.

أ- تعريف الخطابي.

ب- تعريف الترمذي.

ج- تعريف ابن الجوزي.

د- تعريف ابن دحية.

هـ- تعريف ابن جماعة.

شرح هذه التعريفات ومناقشتها وبيان أوجه الاعتراض عليها.

- تقسيم ابن الصلاح للحديث الحسن. إلى حسن لذاته- ولغيره مع تقييده وضبطه لتعريفي الخطابي والترمذي.

- ما يرتقي عند المتابعة إلى الحسن لغيره.

- تحديد ابن حجر لموضع افتراق الحسن لذاته عن الصحيح لذاته.

- اختلاف العلماء في الاحتجاج بالحسن.

- قولهم "حسن الإِسناد أو صحيحة" دون قولهم "حديث صحيح أو حسن ". وشرح ذلك مع تعليله.

- شرح قول الترمذي "حسن صحيح " "حسن صحيح غريب".

- تقسيم البغوي لأحاديث المصابيح إلى صحاح وحسان وبيان وجه الانتقاد عليه.

- من مظان الحديث الحسن:

أ- سنن الترمذي. وبيان أن الترمذي هو الذي شَهَرَ الحسن وأكثر من ذكره.

ب- سنن أبي داود. وبيان منهجه في السنن وحكم ما سكت عنه. وبيان رواياته.

- مقارنة بين منهج أبي داود ومنهج الإِمام مسلم من حيث انتقائهما للرواة.

ج- المسانيد: درجتها ومدى التحاقها بالأصول الخمسة مع تفصيل القول في مسند الإِمام أحمد والدارمي والبزار.

- من المسانيد ما كان من جمع بعض الحفاظ لأحاديث بعض الأئمة كمسندي الشافعي والطيالسي.

- بيان مراتب الحسن لذاته.

- بيان أنواع الضعيف الذي لا يرتقي إلى درجة الحسن لغيره.

- ذكر الألفاظ المستعملة لدى بعض الأئمة لما كان في حَيِّز القبول: "الثابت- الجيد- القوي- المقبول- الصالح " وكذلك إطلاقهم "المُشبّه" لما على الحسن.

كتابا المادة:

1- تدريب الراوي. للسيوطي.

2- النكت على مقدمة ابن الصلاح. لابن حجر.

المراجع:

1- علوم الحديث. لابن الصلاح.

2- فتح المغيث. للسخاوي.

3- توضيح الأفكار. للصنعاني.


رواة الحديث و طبقاتهم

منهج مادة رواة الحديث وطبقاتهم

محاضرتان في الأسبوع

الأهداف:

1- تعريف الطلاب علم رجال الحديث وتاريخ نشأته وأشهر المصنفات فيه.

2- بيان المصطلحات المتعلقة بالرواة كالمؤتلف والمختلف والمتفق والمفترق ونحو ذلك.

3- تدريب الطلاب على الإِفادة من الكتب المصنّفة من هذا العلم.

مفردات المنهج:-

الفصل الدراسي الأول

مقدمة تشتمل على ما يلي:-

- تعريف الإِسناد، بيان أنه من مميزات هذه الأمة على غيرها.

- متى بدأ استعمال الإِسناد والسؤال عنه، أسباب ظهوره، وتطوره.

- المراد بالفتنة التي نص ابن سيرين على أن وقوعها هو بداية السؤال عن الإِسناد، تفسير المستشرقين للفتنة في كلام ابن سيرين، مع بيان بطلان ذلك التفسير.

- ظهور علم الرجال وبيان أنه نتيجة لتطور استعمال الإِسناد والسؤال عنه.

- تاريخ التصنيف في الرواة.

المصنفات في الرواة حسب ظهورها تاريخيا:

أولا: كتب معرفة الصحابة وطبقاتهم:

من هو الصحابي؟ وبم تثبت الصحبة؟ عدالة الصحابة، وموقف الخوارج والشيعة من ذلك، الشُّبه المثارة حول مرويات أبي هريرة قديما وحديثا.

- طبقات الصحابة عند كل من:

1- محمد بن سعد في (الطبقات الكبرى).

2- خليفة بن خياط في كتاب (الطبقات).

3- أبي حاتم محمد بن حبان البستي في كتابيه (الثقات)، و(مشاهير علماء الأمصار).

4- أبي عبد اللّه الحاكم في (معرفة علوم الحديث).

5- أبي الفرج ابن الجوزي في كتابه (صفوة الصفوة).

- أشهر المصنفات في معرفة الصحابة إلى نهاية القرن الخامس الهجري، مع الدراسة التفصيلية لكتابي (الاستيعاب) لابن عبد البر، و(الإِصابة) للحافظ ابن حجر من حيث الأسلوب والمنهج.

ثانيا: كتب الطبقات في التابعين ومن بعدهم:

- معنى الطبقة لغة واصطلاحا، وبيان أن الأصل في ذلك حديث "خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم".

- متى بدأ استعمال الطبقة، وبيان أهمية هذا العلم وفائدة دراسته، مع بيان أهمية معرفة تواريخ مواليد الرواة ووفياتهم.

- أشهر المصنفات في الطبقات حتى نهاية القرن الخامس الهجري.

- طبقات المستجيزين للجرح والتعديل كما ذكرهم الحافظ ابن عدى في مقدمة (الكامل) مع التمثيل لكل طبقة.

مصطلح الطبقة عند كل من :-

1- ابن سعد في (الطبقات الكبرى).

2- خليفة بن خياط في (الطبقات).

3- أبي حاتم محمد بن حبان في كتابي (الثقات)، و(مشاهير علماء الأمصار).

4- الحافظ أبي الفرج ابن الجوزي في كتاب (صفوة الصفوة).

5- الحافظ أبي عبد اللّه الذهبي في:

- المعين في طبقات المحدثين.

- تذكرة الحفاظ.

- معرفة القراء الكبار.

- سير أعلام النبلاء.

يُتناول كتابا (الطبقات الكبرى) لابن سعد و(الطبقات) لخليفة بن خياط بالدراسة التفصيلية مع المقارنة بين منهجيهما.

ثالثا: كتب الجرح والتعديل(1):-

- كتب الثقات، كتب الضعفاء، كتب الجمع بين الثقات والضعفاء أشهر ما ألف في ذلك إلى نهاية القرن الخامس الهجري.

مع التعريف بمنهج كل من الكتب التالية:

1- التاريخ الكبير للإِمام البخاري.

2- الجرح والتعديل لابن أبي حاتم.

3- الثقات لابن حبان.

4- المجروحين لابن حبان أيضا.

5- الكامل لابن عدى.

رابعا: كتب التواريخ المحلية:-

المراد بها ومتى ظهرت؟ وأشهرها حتى نهاية القرن الخامس الهجري، يختار أحد هذه المصنفات للاطلاع على منهج هذا النوع من المصنفات.

خامسا: كتب تمييز الأسماء:-

الأسماء والكنى والألقاب، المؤتلف والمختلف، المتفق والمفترق والمتشابه وكتب الوفيات.

ويختار للتعرف على هذا النوع من المصنفات: (الكنى) للدولابي و (الإِكمال) للأمير ابن ماكولا، و(تبصير المنتبه) للحافظ ابن حجر.

سادسا: أبواب المصطلح المتعلقة بالرواة وهي:-

1- رواية الأكابر عن الأصاغر.

2- الأخوة والأخوات.

3- رواية الآباء عن الأبناء والعكس.

4- الوحدان.

5- السابق واللاحق.

6- المنسوبون لغير آبائهم.

7- النسب التي على خلاف ظاهرها.

8- المبهمات.

9- الموالى.

10- أوطان الرواة وبلدانهم.

الفصل الدراسي الثاني

سابعا: المصنفات في رجال كتاب أو كتب معينة:

أشهر المصنفات في ذلك إلى نهاية القرن الخامس الهجري.

المصنفات التي اعتنت برجال أصحاب الكتب الستة خاصة:

أ- الكمال في أسماء الرجال، لعبد الغني المقدسي الجماعيلي.

منهج المؤلف وطريقة ترتيب هذا الكتاب.

ب- تهذيب الكمال للحافظ جمال الدين المِزِّي. يدرس منهجه مفصلا.

ج- الكتب التي اعتنت بتهذيب الكمال للمزي تهذيبا أو اختصارا أو تعقيبا. ويكتفي بأهمها وأشهرها وهي:

1- تذهيب التهذيب للحافظ الذهبي ويشار إلى خلاصته للخزرجي.

2- الكاشف للذهبي.

3- إكماله تهذيب الكمال لعلاء الدين مغلطاي.

4- التذكرة في رجال العشرة لشمس الدين محمد بن علي الحسيني الدمشقي، ويشار إلى اختصار الحافظ ابن حجر له في (تعجيل المنفعة).

5- إكمال تهذيب الكمال لابن الملقن.

6- تهذيب التهذيب للحافظ ابن حجر.

7- تقريب التهذيب للحافظ ابن حجر.

وهذان الأخيران يتناولان بشيء من التفصيل مع دراسة مقدمة كل منهما.

ثامناً: مدارس الرواة

وهي كما ذكر الإمام علي بن المديني- والنسائي وابن رجب:

- المدينة، مكة، الكوفة، البصرة، الشام، مصر.

- مشاهير رواد كل مدرسة من الصحابة والتابعين ومن بعدهم كما ذكرهم الحافظ علي بن المديني في (العلل ومعرفة الرجال) والنسائي في (طبقات الرواة)، وفَصَّل القول فيهم الحافظ ابن رجب في (شرح علل الترمذي)، مع ذكر طبقات الرواة عن كل واحد من هؤلاء الرواد.

كتب المادة:

1- شرح علل الترمذي لابن رجب.

2- تقريب التهذيب لابن حجر.

3- بحوث في تاريخ السنة المشرفة. للدكتور أكرم ضياء العمري.

المراجع:

1- علل الحديث ومعرفة الرجال. لعلي بن المديني.

2- مقدمة الإِصابة في تمييز الصحابة. لابن حجر.

3- كتب مصطلح الحديث.

4- مقدمتا د. بشار عواد معروف في تحقيق كتابي (تهذيب الكمال) و(سير أعلام النبلاء).


الأول ثانوي ، المطالعة

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

المطالعة

الفصل الدراسي الأول
 | 1- إصلاح السرائر بلزوم التقوى
 | 2- الحث على لزوم العلم
 | 3- الحث على لزوم الصمت
 | 4- الحث على لزوم الصدق ومجانبة الكذب
 | 5- الحث على لزوم الحياء
 | الحث على التواضع
 | المداراة وترك المداهنة
 | ما أبيح من المزاح للمرء

الفصل الدراسي الثاني
 | استحباب الاعتزال من الناس
 | استحباب المؤاخاة للمرء مع الخاص
 | كراهية المعاداة للناس
 | الحث على صحبة الأخيار والزجر عن عشرة الأشرار
 | كراهية التلون في الوداد بين الإخوان
 | ائتلاف الناس واختلافهم
 | الحث على زيارة الإخوان وإكرامهم
 | الزجر عن التجسس وسوء الظن


التوحيد

منهج مادة التوحيد

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الإِيمان، ومن أين يستمدّ، وثمرته مجملا.

2- أن يعرف الطلاب توحيد الألوهية وتوحيد الربوبية مفصلا.

مفردات المنهج:

الفصل الدراسي الأول:

1- أولاً: معنى الإِيمان لغة واصطلاحا وبيان معنى الإِيمان وحده وتفسيره. ثانياً: معنى الإِيمان في الشرع.

أ- بيان أركان الإِيمان الستة، وأدلتها من الكتاب والسنة.

ب- دخول الأعمال في مسمى الإِيمان، وأدلة أهل السنة على ذلك من الكتاب والسنة.

جـ - بيان وجهة نظر من نقل عنه من أهل السنة عدم دخول الأعمال في مسمى الإِيمان، والجواب عنها.

د- زيادة الإِيمان ونقصانه والأدلة من الكتاب والسنة على ذلك.

هـ- شعب الإِيمان إجمالاً، ومراتب المؤمنين، وأدلة ذلك من الكتاب والسنة.

2- الأمور التي يستمد منها الإِيمان:

أ‌- العلم باللّه وبرسوله، وبالإِسلام على ضوء الكتاب والسنة (الأدلة النقلية).

ب- تدبر آيات اللّه الكونية في الآفاق وفي الأنفس، والجمع بينها وبين آياته المسموعة من الكتاب والسنة (الأدلة العقلية).

جـ - العمل بما يقتضيه ذلك العلم والتدبر، والإِكثار من ذكر اللّه كل وقت بالقلب واللسان والجوارح على بصيرة، والاجتهاد في تحقيق مقام الإِحسان والنصيحة لله ولعباده، والصبر على ذلك.

د- إزالة ما ينقض الإِيمان أو يعوق زيادته وتحقيقه من نواقض الإِسلام ونواقصه بالتوبة والإِقلاع عن المعاصي، وحفظ الجوارح عن المحرمات ومقاومة فتن الشبهات والشهوات بالعلم النافع والعمل الصالح أي العلم بالوحي والعمل بالسنة.

3- ثمرات الإِيمان وفوائده:

أ- تصحيح الأعمال والأقوال: أي أن جميع الأعمال والأقوال إنما تصح وتقبل بحسب ما يقوم بقلب صاحبها من الصدق في الإِخلاص للّه والمتابعة لرسوله صلى الله عليه وسلم. قال الله تعالى: {ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكورا}.

ب- الحصول على ولاية اللّه الخاصة، وعلى الأمن والهداية وعلى الرفعة. والقوة العلمية والعملية في الدنيا والآخرة.{لهم البشرى في الحياة الدنيا وفي الآخرة}.

جـ - الفوز برضوان اللّه تعالى وبدار كرامته، وإذا كان الإِيمان كاملا يمنع من دخول النار، أما إن كان ناقصا فيمنع من الخلود فيها بفضل اللّه تعالى.

4- الإِيمان بتوحيد الربوبية:

أ- تعريف توحيد الربوبية وبيان معنى الرب واختصاص اللّه تعالى بأنه رب العالمين.

ب- بيان أدلة إثبات توحيد الربوبية، في الفطرة والخلق ومظاهر القدرة والتدبير، وإجماع أمم كثيرة على الإِقرار بوحدانية الصانع، وتأمل العقل السليم،وبيان أن معرفة توحيد الربوبية برهان على استحقاق الرب وحده للعبودية. كلها، وبيان أن الاقتصار على معرفة توحيد الربوبية والإِقرار به فحسب لا يدخله في الإِسلام، ولا يخرج من الشرك حتى يؤدى توحيد العبادة.

جـ - بيان ما هو الشرك في الربوبية: مثل اعتقاد وجود أرباب أخرى لها تدبير ونفع وضر من دون اللّه، أو اعتقاد أن اللّه تعالى أعطى الربوبية أو جزءا منها لغيره من الأنبياء أو الملائكة أو الأولياء أو غيرهم ممن أعطاه اللّه قدرة أو أذن له كونا ببعض التأثيرات أو الكشوفات الخارقة لعادة المخلوقين. أو اعتقاد أهل الحلول والاتحاد، وبيان بطلانه كله ونقضه وبيان أن هذا ونحو هو اعتقاد الصوفية المنحرفة والزنادقة والملاحدة.

د- بيان ما هو الإِلحاد قديما وحديثا، وإبطاله على ضوء الكتاب والسنة.

الفصل الدراسي الثاني

5- الإِيمان بتوحيد الألوهية:

أ- مقدمة تتضمن ذكر معنى لفظة "التوحيد لغة واصطلاحا، وما يراد بها عند الإِطلاق، والرد على من غلط أو ضل في مسمى التوحيد وبيان أنواعه.

ب- بيان فرض توحيد الألوهية، ومكانته، وأهميته، وفضله، والبداءة به في الدعوة إلى الإِسلام، وبيان أن من أتى به وأداه فقد أدى التوحيد كله بجميع أنواعه.

جـ - بيان أنواع الأدلة على توحيد الألوهية.

د- تعريف العبادة وبيان أنواعها ومعنى توحيد اللّه بها، وشرطي صلاحها وقبولها.

هـ - بيان جملة من إفراد العبادة التي شرع اللّه لعباده، وتعبدهم بها، وأوجب عليهم أن يوحدوه بها للتمثيل لا للحصر، حتى تتبين القاعدة ويتضح الأصل.

6- نواقض التوحيد ونواقض كماله:

أ- الشرك في عبادة الله تعالى:

تعريف الشرك- الشرك أول المحرمات وأعظمها- تقسيم الشرك إلى أكبر وأصغر- بيان أنواعه وأفراده- تحديد أسباب الشرك ومباديه- بيان ضرر الشرك وخطره- استعراض بعض الشبهات التي يتعلق بها بعض الناس في عدم التسليم بكون ما وقع منه شركا (سبع شبهات) مع كشفها وتفنيدها. وهي: أ- أن الشرك لا يكون فيمن يشهد أن اللّه هو النافع الضار المدبر ولكنه يقصد الأولياء والصالحين بالدعاء والاستغاثة والذبح والنذر والطواف حول أضرحتهم وقبورهم ونحو ذلك، ليشفعوا له عند اللّه تعالى، لأن لهم جاها وشفاعة عند اللّه تعالى.

2- أن الشرك إنما يكون فيمن يقصد الأصنام بالدعاء ونحوه، أما الأولياء والصالحين فليسوا مثل الأصنام، فمن يدعوهم أو يستغيث بهم ليس مثل من يدعو الأصنام ويستغيث بها.

3- أن قصد الصالحين والأولياء بتلك الأمور المذكورة ليس شركا، لأن قاصدهم بذلك إنما يطلب اللّه بشفاعتهم وهذا هو التوسل بهم.

4- أن قاصد الصالحين بمثل تلك الأمور إنما يطلبهم مما أعطاهم اللّه تعالى وقد أعطاهم الشفاعة والجاه والقرب ولاسيما رسول اللّه صلى الله عليه وسلم .

5- وقد ذكر النبي صلى الله عليه وسلم أن الناس يوم القيامة يستغيثون بآدم ثم بنوح ثم بإبراهيم ثم بموسى ثم بعيسى حتى ينتهوا إلى خاتمهم صلى الله عليه وسلم، وكذا في قصة إبراهيم حين عرض عليه جبريل الإِغاثة لما ألقي في النار فدل هذا على أن الاستغاثة بغير اللّه ليست شركا.

6- يقولون إن المشركين هم الذين نزل فيهم القرآن أولا، وهم لا يشهدون أن لا إله إلا اللّه، ويكذبون الرسول صلى الله عليه وسلم وينكرون البعث ويكذبون القرآن ويجعلونه سحرا، ونحن نشهد أن لا إله إلا اللّه وأن محمدا رسول اللّه، ونصدق القرآن ونؤمن بالبعث، ونصلى ونصوم فكيف تجعلوننا مثل أولئك المشركين لأننا قصدنا أولياء اللّه بالدعاء ليشفعوا لنا عند اللّه فحسب.

7- أن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال لا إله إلا اللّه وأحاديث أخرى في الكف عمن قالها فمن قالها لا يكفر ولا يقتل ولو فعل ما فعل.

ب- مظاهرة المشركين وموالاتهم وموافقتهم على دينهم ومعاونتهم على المسلمين.

جـ - عدم تكفير المشركين أو الشك في كفرهم أو تصحيح مذهبهم.

د- السحر ومنه الصرف.

هـ - اعتقاد أن هدى غير النبي صلى الله عليه وسلم أكمل من هديه أو أن حكم غيره أحسن من حكمه.

و- بغض شئ مما جاء به الرسول صلى الله عليه وسلم لمشروعيته وإن حصل العمل به.

ز- الاستهزاء بشيء من دين الرسول (صلى الله عليه وسلم)، أو ثوابه أو عقابه.

ح- اعتقاد أن بعض الناس يسعه الخروج عن شريعة محمد (صلى الله عليه وسلم).

ط- الإِعراض الكلى عن دين اللّه أو عما لا يصح الإِسلام إلا به يتعلمه المرء ولا يعمل به.

مناقشة إمكان وقوع هذه النواقض من المعينين وكشف الشبهات حول ذلك.

كتابا المادة:

1- الإِيمان لشيخ الإِسلام ابن تيمية.

2- تيسير العزيز الحميد. سليمان بن عبد اللّه بن محمد بن عبد الوهاب.

المراجع:

الكتاب والسنة.

1- التدمرية لشيخ الإِسلام ابن تيمية.

2- الحموية لشيخ الإِسلام ابن تيمية.

3- مجموع الفتاوى (الأجزاء الأولى) لشيخ الإِسلام ابن تيمية.

4- الصارم المسلول على شاتم الرسول صلى الله عليه وسلم لشيخ الإِسلام ابن تيميه.

5- مجموعة مؤلفات الشيخ الإِمام محمد بن عبد الوهاب. المشتملة على:

- كتاب التوحيد.

- كشف الشبهات.

- ثلاثة الأصول.

- القواعد الأربع.

- فضل الإِسلام.

- أصول الإِيمان.

- كتاب مفيد المستفيد بما كفر تارك التوحيد.

- مجموعة رسائل في التوحيد.

- كتاب الكبائر.

6- شعب الإِيمان للبيهقي ومختصره للقزويني.

7- شرخ العقيدة الطحاوية.

8- التوضيح والبيان لشجرة الإِيمان، للشيخ عبد الرحمن بن ناصر السعدي، وهو أهم المؤلفات في موضوع جملة الإِيمان.

9- فتح المجيد، شرح كتاب التوحيد لعبد الرحمن بن حسن آل الشيخ.

10- كتب الفقه على المذاهب الأربعة (باب حكم المرتد).


مناهج البحث

منهج مادة "مناهج البحث"

محاضرة واحدة في الأسبوع

الأهداف:

1- تعريف الطالب بأهمية البحث واستخداماته.

2- تدريب الطالب على ممارسة البحث العلمي بجوانبه النظرية والعملية.

3- تعريف الطالب بمصادر البحث وتدريبه على كيفية الحصول على المعلومات.

4- تعريف الطلاب بأهمية المكتبات وأنواعها ومحتوياتها، وطرق تصنيفها وفهرستها وكيفية الاستفادة منها والمحافظة عليها.

5- تعريف الطلاب بالمخطوطات وأهميتها وكيفية تحقيقها وحفظها وتوثيقها.

6- تعريف الطلاب بالوثائق ووسائل البحث الحديثة وأهميتها واستخداماتها.

مفردات المنهج:

الفصل الدراسي الأول

- الباحث.

- ا لمصادر.

- البحث.

1- الباحث:

أ- صفات الباحث.

ب- شروط العمل في البحث.

ج- موقف الباحث من المعلومات.

د- موقف الباحث من الاقتباس: أنواعه، وشروطه.

2- مصادر البحث:

أ- المكتبات وأهميتها.

ب- أنواع المكتبات ومحتوياتها: المصادر، المراجع، المخطوطات، الوثائق.

جـ - طرق التصنيف والفهرسة.

د- طرق الاستفادة من المكتبة في البحث.

هـ - وسائل البحث الأخرى وأهميتها.

1- التسجيلات الصوتية واستخداماتها.

2- التسجيلات المرئية واستخداماتها.

3- حفظ المعلومات والحاسب الآلي.

4- المصادر الشخصية والاستبيانات.

و- حصر المصادر وطرق العثور عليها والتمييز بينها وطرق حفظها.

3- البحث وطرق إجرائه:

أ- خطوات إعداد البحث.

ب- اختيار موضوع البحث والأسس التي يقوم عليها.

جـ - وضع مخطط البحث وحصر المصادر والمراجع.

د- جمع المادة العلمية:

1- في الكراسات. 2- في البطاقات.

3- في الملفات. 4- في التسجيلات.

5- في الخرائط والرسوم والصور.

هـ - طرق انتقاء ونقل النصوص والمعلومات من المصادر.

و- كتابة البحث:

1- العنوان. 2 - المقدمة.

3- الفصول. 4- الخاتمة.

5- الإِملاء والخط. 6- علامات الترقيم.

7- التصحيح والمراجعة.

8- تقديم البحث والاستفادة من ملحوظات المشرف.

9- الهوامش. 10- الملاحق.

11- المصادر والمراجع. 12- الفهرس.

الفصل الدراسي الثاني

التدريبات:

أ- يرافق عرض المفردات السابقة تمارين عملية تتضمن على سبيل المثال: زيارة المكتبة، والتعرف على المصادر والمراجع وأدوات البحوث المختلفة.

ب- القيام بعمل بحث وفقا للقواعد والأسس السابقة.

جـ - تحقيق المخطوطات.

1- تعريف بالمخطوطات وأهميتها.

2- المخطوطات الجديرة بالتحقيق.

3- خطوات التحقيق:

جمع النسخ وترتيبها، التعرف على الكتاب ومؤلفه مع التثبت من صحة النسبة للمؤلف، تسمية النسخ، تقسيمها لأبواب وفصول.

4- منهج التحقيق:

مقارنة النسخ، تقدير الكلمات الساقطة، التخريج، ترجمة الأعلام، الترقيم، وضع الفهارس. يرافق ذلك زيارة لقسم المخطوطات بالمكتبة العامة.

كتابا المادة:

1- تحقيق التراث ونشره لعبد السلام هارون.

2- كتابة البحث العلمي ومصادر الدراسات الإِسلامية.

د. عبد الوهاب أبو سليمان.

المراجع:

1- أساسيات البحث العلمي بذهن النظرية والتطبيق، حنان عيسى سلطان، غانم سعيد العبيدي، الرياض، دار العلوم 1404 هـ.

2- أصول البحث العلمي ومناهجه ط 4، أحمد بدر، الكويت، وكالة المطبوعات- 1978 م.

3- تذكرة السامع والمتكلم في أدب العالم والمتعلم، ابن جماعة الكناني.

4- الدليل على كتابة البحوث الجامعية ورسائل الماجستير والدكتوراه، عبد الوهاب أبو سليمان، جدة- دار الشروق 1401 هـ مترجم.

5- كيف تكتب بحثاً أو رسالة- أحمد شلبي.

6- مدخل إلى علم المعلومات- جدة، دار المجمع العلمي- 1399 هـ.

7- مناهج البحث عند مفكري الإِسلام واكتشاف المنهج العلمي في العالم الإِسلامي، علي سامي النشار. بيروت، دار النهضة العربية، 1984م.


أصول الفقه

منهج مادة أصول الفقه

محاضرتان في الأسبوع

الأهداف:

1- تكوين الملكة العلمية التي يستطيع الطالب بها معرفة الأحكام الشرعية.

2- تأهيل الطالب للاجتهاد فيما يستجد من القضايا، بواسطة الضوابط التي وضعها العلماء للاجتهاد.

3- فهم الكتاب والسنة ومعرفة دلالتهما على الأحكام.

4- معرفة أسباب الاتفاق والاختلاف في الأحكام الشرعية، والضوابط التي يرجع إليها عند التوافق والتعارض في الأحكام.

5- معرفة القياس وطرقه وكيفية استخدامه عند الحاجة إليه.

6- معرفة مقاصد الشريعة والوجوه التي اعتبرها الشرع عند شرع الأحكام.

7- معرفة مناهج الأئمة التي ساروا عليها في استنباطهم الأحكام من الكتاب والسنة، ومعرفة الأصول التي اعتبروها أدلة لتشريع الأحكام.

8- التنبيه على فضل العلماء واحترام آرائهم، ما لم تخالف نصا، وتنبيه الطلاب على التماس الأعذار لهم فيما خالف النص، ووجوب العمل بالصواب.

مفردات المنهج:

الفصل الدراسي الأول:

مقدمة في تعريف أصول الفقه، والغاية من دراسته، وأهميته وبيان نشأته وطرق التصنيف فيه وأهم المصنفات.

الأحكام الشرعية:

تعريف الحكم الشرعي وانقسامه إلى تكليفي ووضعي. الواجب وأقسامه، التعريف بالمندوب والحرام والمكروه والمباح. تعريف السبب والعلة والشرط والمانع والصحة والفساد والرخصة والعزيمة. التكليف وشروطه العائدة إلى الفعل والفاعل.

الأدلة الشرعية:

تعريف الدليل وأقسامه.

الدليل الأول: القرآن الكريم:

التعريف به وبيان خواصه بدلالته على الأحكام وبيان أنه حجة. بيان القرآن للأحكام أمثلة للأحكام التي اشتمل عليها القرآن الكريم. القراءة الشاذة وحكم الاحتجاج بها، اختلاف القراءات واختلاف الحكم تبعا لذلك.

الدليل الثاني: السنة النبوية:

تعريفها، حجيتها، أقسامها، منزلتها من القرآن الكريم، واستقلالها بالتشريع. المتواتر تعريفه وما يفيده. خبر الآحاد تعريفه وما يفيده والتعبد به. المرسل الاحتجاج به وبيان مذاهب العلماء فيه مع ذكر الأمثلة من الفروع العمل بخبر الواحد إذا خالف القياس وبيان مذاهب العلماء فيه مع ذكر الأمثلة من الفروع. قبول خبر الواحد فيما تعم به البلوى وبيان مذاهب العلماء فيه مع ذكر الأمثلة من الفروع، إنكار الراوي وعمله بخلاف ما روي وموقف العلماء من ذلك.

مباحث النسخ: تعريفه، جوازه ووقوعه، أنواع النسخ في القرآن. شروط النسخ وطرق معرفته، نسخ القرآن والسنة وأحوالهما، نسخ الإِجماع، نسخ القياس.

الفصل الدراسي الثاني

مباحث الألفاظ:-

أولا: الألفاظ من حيث الوضوح والخفاء.

أ- الألفاظ الواضحة:-

1- الظاهر. 2- النص. 3- المفسر. 4- المحكم.

ب- الألفاظ غير الواضحة:-

1- الخفي. 2- المشكل. 3- المجمل. 4- المتشابه.

يتضمن الكلام تعريف كل واحد من الأقسام السابقة ومرتبته من حيث الوضوح، والخفاء وذكر الأمثلة التطبيقية لكل قسم، وبيان حكم كل واحد منها. ويتعرض عند الكلام على المفسر إلى موضوع التأويل وحكمه وأقسامه وكذلك عند الكلام على المجمل يتعرض لذكر البيان وأنواع البيان من القول والفعل والكتاب والإِشارة والتنبيه.

ثانيا: الألفاظ من حيث الدلالة وانقسامها إلى منطوق ومفهوم وانقسام المفهوم إلى مفهوم موافقة ومخالفة حسب تقسيم الجمهور ثم ذكر دلالة العبارة والإِشارة والاقتضاء حسب تقسيم الحنفية ويشتمل الكلام على تعريف كل واحد منها وذكر الأمثلة التطبيقية.

ثالثا: الألفاظ من حيث الشمول:

1- العموم: تعريف العام، دلالته، صيغه.

2- التخصيص: تعريفه، محله، أنواع المخصصات.

3- المطلق والمقيد، تعريف المطلق، حالات الإِطلاق والتقييد.

4- الأمر، تعريفه، صيغه، دلالته على الوجوب والفور. وعلى المرة أو التكرار.

5- النهي، تعريفه، صيغه، دلالته على التحريم والفساد.

الدليل الثالث من الأدلة الشرعية: الإجماع:

تعريفه، إمكان انعقاده، حجيته.

الدليل الرابع من الأدلة الشرعية: القياس:

تعريفه، حجيته، أركانه، شروطه.

الأدلة المختلف فيها: شرع من قبلنا، قول الصحابي، الاستحسان، الاستصلاح، يذكر التعريف والمثال.

الاجتهاد، تعريفه، حكمه، صفات المجتهد وشرطه، مراتب الاجتهاد التقليد، تعريفه، حكمه.

التعارض والترجيح، تعريفهما، لا تعارض في النصوص نفسها، إعمال النصين، ذكر بعض المرجحات.

كتاب المادة:

- روضة الناظر وجنة المناظر لابن قدامة مع شرحها. نزهة الخاطر العاطر

لابن بدران.

المراجع:

1- المستصفى للغزالي.

2- فواتح الرحموت بشرح مسلم الثبوت.

3- الإِحكام في أصول الأحكام للآمدي.


النحو

منهج مادة النحو

ثلاث محاضرات في الأسبوع

الأهداف:

1- الحفاظ على كتاب اللّه عزّ وجلّ وسنة رسوله صلى الله عليه وسلم إذ أن اللغة العربية وعاء لكلام اللّه عزّ وجلّ وسنة رسوله صلى الله عليه وسلم، وهي وسيلة لابد منها لفهمهما فهما دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تزويد الطلاب بمادة لغوية جيدة، وتدريبهم على القراءة الصحيحة، وضبط ما يقرأ.

4- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

5- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- الكلام وما يتألف منه.

2- المعرب والمبنى.

3- الضمائر.

4- العلم.

5- أسماء الإِشارة.

6- الموصول.

7- المعرف بالأداة.

الفصل الدراسي الثاني

8- المبتدأ والخبر.

9- كان وأخواتها.

15- الحروف المشبهات بليس.

11- أفعال المقاربة.

12- إنّ وأخواتها.

كتاب المادة :

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- التصريح على التوضيح لخالد بن عبد اللّه الأزهري.

2- شرح ألفية ابن مالك لعلي بن محمد الأشمونى. مع حاشية الصبان على هذا الشرح.

3- حاشية محمد الخضري على شرح ابن عقيل لألفية ابن مالك.


القرآن

منهج مادة القرآن الكريم

حفظاً وتلاوة

محاضرة واحدة في الأسبوع.

الأهداف:

1- إعداد الطالب لحمل الدعوة الإِسلامية وتبليغها وذلك بحفظه لأكبر قدر من القرآن الكريم حيث إنه المصدر الأول للتشريع الإسلامي، فكلما كان الطالب حافظا على مستوى جيد استطاع- بفضل اللّه تعالى- أن يؤدي رسالته على أكمل وجه.

2- تلاوة القرآن الكريم حق تلاوته على الصفة المتلقاة عن النبي صلى الله عليه وسلم، فيسلم اللسان من اللحن والخطأ في كتاب الله تعالى تحقيقا لقوله- جل وعلا: {إنا نحن نزلنا الذكر وإنا له لحافظون}.

مفردات منهج الحفظ والتلاوة:

الفصل الدراسي الأول

- يحفظ الطلاب من قوله تعالى في سورة آل عمران: {قل أؤنبكم بخير من ذلكم... } الآية رقم 15 إلى نهاية السورة.

الفصل الدراسي الثاني

- يحفظ الطلاب من أول سورة النساء إلى نهاية قوله تعالى: {وكان الله شاكرا عليماً} الآية رقم 147.


التفسير

منهج مادة التفسير

محاضرتان في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإِسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حكم وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإِجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإِرادة وخور العزيمة وكيف طالب الأمة الإِسلامية بإعداد العدة اللازمة لتصدى بها لأعداء الإِسلام، حتى لا تكون فتنة ويكون الدين كله للّه.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإِقناع السليم والإِنصاف في البحوث، والنزاهة في الخصام، وكيف ينمى الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى اللّه.

5- أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

- تفسير سورة النساء من أولها إلى نهاية قوله تعالى: {... وكان فضل الله عليك عظيما} الآية رقم (113).

الفصل الدراسي الثاني

- تفسير سورة المائدة من أولها إلى قوله تعالى: {يا أيها الرسول بلّغ ما أنزل إليك من ربك... } الآية رقم (67).

كتاب المادة:

تفسير القرآن العظيم/ لابن كثير

المراجع:

1- جامع البيان عن تأويل آي القرآن. لابن جرير الطبري.

2- البحر المحيط. لأبي حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم. لأبى السعود.

4- روح المعاني. للألوسي.


الحديث

منهج مادة الحديث الشريف

أربع محاضرات في الأسبوع

الأهداف:

1- الإِحاطة بجملة وافرة من أحاديث الأحكام مع التمرين على الاستنباط منها.

2- التعريف بأسباب اختلاف الفقهاء مع الإِفادة من القواعد الأصولية في الاستنباط والترجيح.

3- تمرين الطلاب على طريقة جمع الأسانيد من خلال رسم شجرة تجمع طرق الحديث يتبين بها مدار الراوية ومواضع الضعف.

الإِطار العام للمنهج

الكتب والأبواب المختارة للدراسة من (نيل الأوطار) للشوكاني

عدد الأحاديث

. أبواب السترة أمام المصلي وحكم المرور دونها 9

. أبواب صلاة التطوع 19

. أبواب سجود التلاوة والشكر2

. أبواب سجود السهو 4

. أبواب صلاة الجماعة 29

. أبواب الإِمامة وصفة الأئمة 22

. أبواب موقف الإِمام والمأموم وأحكام صف الصفوف 18

. كتاب صلاة المريض 2

. أبواب صلاة المسافر 6

. أبواب الجمع بين الصلاتين 6

. أبواب الجمعة 18

. كتاب العيدين 10

. كتاب صلاة الخوف 1

. أبواب صلاة الكسوف 4

. كتاب الاستسقاء 2

. كتاب الجنائز 5

. أبواب غسل الميت 9

. أبواب الكفن وتوابعه 8

. أبواب الصلاة على الميت 18

. أبواب حمل الجنازة والسير بها 6

. أبواب الدفن وأحكام القبور 22

. كتاب الزكاة 13

. أبواب إخراج الزكاة 6

. أبواب الأصناف الثمانية 14

. كتاب الصيام 4

. أبواب ما يبطل الصوم وما يكره وما يستحب 14

. أبواب ما يبيح الفطر وأحكام القضاء 6

. كتاب المناسك 7

. أبواب مواقيت الإِحرام وصفته وأحكامه 17

أحاديث الكتب والأبواب المختارة للحفظ من (المحرَّر في الحديث)

لابن عبد الهادي 198

مفردات المنهج:

أولاً: دراسة أحاديث الكتب والأبواب المختارة من (نيل الأوطار)

للشوكاني.

الفصل الدراسي الأول

أبواب السترة أمام المصلي وحكم المرور دونها: (9 أحاديث)

1/ 4- باب استحباب الصلاة إلى السترة والدنو منها........ 1، 5، 6، 8

5/ 7- باب دفع المار وما عليه من الإِثم. 2، 3، 4

8/ 9- باب ما يقطع الصلاة بمروره. 1، 3

أبواب صلاة التطوع (19 حديثاً)

10/11- باب سنن الصلاة الراتبة المؤكدة 3،1

12/13- باب تأكيد ركعتي الفجر وتخفيف قراءتهما والضجعة 8،1

14/ 17- باب أن الوتر سنة مؤكدة وأنه جائز على الراحلة 1، 2، 3، 4

18/20- باب صلاة التراويح 5،2،1

21/22- باب ما جاء في قيام الليل 3،1

23- باب تحية المسجد 1

24- باب النهى عن التطوع بعد الإِقامة 1

25/27- باب الأوقات المنهي عن الصلاة فيها 5،2،1

28- باب الرخصة في إعادة الجماعة.... 1

أبواب سجود التلاوة والشكر (حديثان)

29/30- باب التكبير للسجود وما يقول فيه 2،1

أبواب سجود السهو (4 أحاديث)

31- باب ما جاء فيمن سلَّم من نقصان 1

32- باب من شك في صلاته 1

33- باب من نسى التشهد الأول 3

34- باب من صلى الرباعية خمسا 1

أبواب صلاة الجماعة (29 حديثاً)

35/36- باب وجوبها والحث عليها 6،1

37/39- باب حضور النساء المساجد 5،2،1

40/42- باب فضل المسجد الأبعد والكثير الجمع 3،2،1

43/45- باب ما يؤمر به الإِمام من التخفيف 3،2،1

46/ 47- باب إطالة الإِمام الركعة الأولى ......... 1، 2

48/49- باب وجوب متابعة الإِمام والنهى عن مسابقته 3،1

50/ 51- باب انعقاد الجماعة باثنين أحدهما صبى أو امرأة 1، 2

52/53- باب انفراد المأموم لعذر 2،1

54/ 55- باب الإِمام ينتقل مأموماً إذا استخلف ........ 1، 2

56- باب من صلى في المسجد جماعة بعد إمام الحي 1

57/ 59- باب المسبوق يدخل مع الإِمام على أي حال كان 3،2،1

60- باب المسبوق يقضى ما فاته إذا سلم إمامه 1

61/63- باب الأعذار في ترك الجماعة 3،2،1

أبواب الإِمامة وصفة الأئمة (22 حديثاً)

64/65- باب من أحق بالإِمامة 2،1

66/67- باب إمامة الأعمى والعبد والمولى 2،1

68/71- باب ما جاء في إمامة الفاسق 4،3،2،1

72/74- باب ما جاء في إمامة الصبي 3،2،1

75/76- باب اقتداء المقيم بالمسافر 2،1

77/ 78- باب هل يقتدي المفترض بالمتنقل؟ 2،1

79/ 80- باب اقتداء القادر على القيام بالجالس ......... 3،1

81/ 82- باب من اقتدى بمن أخطأ بترك شرط ...... 2،1

83- باب حكم الإِمام إذا ذكر أنه محدث.... 1

84/85- باب من أمّ قوماً يكرهونه 2،1

أبواب موقف الإِمام والمأموم وأحكام صف الصفوف (18 حديثاً)

86/87- باب وقوف الواحد عن يمين الإِمام والاثنين فصاعداً خلفه 1، 2

88/1 9- باب موقف النساء والصبيان من الرجال 1، 2، 3، 4

92/95- باب ما جاء في الرجل فذّا ومن ركع أو أحرم ......... 1، 2، 3، 4

96/98- باب الحث على تسوية الصفوف ........ 1، 2، 3

99/101- باب هل يأخذ القوم مصافهم قبل الإِمام ........1، 2، 3

102/103- باب كراهة الصف بين السواري للمأموم 2،1

كتاب صلاة المريض (حديثان)

104/105- صلاة المريض 2،1

أبواب صلاة المسافر (6 أحاديث)

106/108- باب اختيار القصر وجواز الإِتمام 3،2،1

109/ 110- باب الرد على من قال إذا خرج نهار......2،1

111- باب من اجتاز في بلد فتزوج فيه.... 1

أبواب الجمع بين الصلاتين (6 أحاديث)

112/113- باب جوازه في السفر في وقت أحدهما 2،1

114- باب جمع المقيم لمطر أو غيره 1

115/117- باب الجمع بأذان وإقامتين من غير تطوع بينهما 1، 2، 3

أبواب الجمعة (18 حديثاً)

118/120- باب التغليظ في تركها 3،2،1

121/122- باب من تجب عليه ومن لا تجب 3،1

123- باب انعقاد الجمعة بأربعين وإقامتها في القرى 1

124/ 125- باب التنظيف والتجمل للجمعة وقصدها بسكينة ......2،1

126- باب التنفل قبل الجمعة ما لم يخرج الإِمام.... 5

127/128- باب هيئات الخطبتين وآدابهما 4،1

129/ 131- باب المنع من الكلام والإِمام يخطب ...... 1، 2، 3

132- باب ما يقرأ به في صلاة الجمعة 1

133/135- باب الصلاة بعد الجمعة 3،2،1

كتاب العيدين (10 أحاديث)

136/138- باب التجمل للعيد...... 1، 2، 3

139/140- باب وقت صلاة العيد 2،1

141- باب صلاة العيد قبل الخطبة 1

142/143- باب عدد التكبيرات في صلاة العيد ومحلها 2،1

144- باب خطبة العيد وأحكامها 1

145- باب حكم الهلال إذا غم ثم علم.... 1

كتاب صلاة الخوف (حديث واحد)

146- باب الأنواع المروية في صفتها 1

أبواب صلاة الكسوف (4 أحاديث)

147- باب النداء لها وصفتها3

148- باب الجهر بالقراءة في صلاة الكسوف 1

149/150- باب الصلاة لخسوف القمر ...... 1، 2

كتاب الاستسقاء (حديثان)

151/152- باب صفة صلاة الاستسقاء وجوازها قبل الخطبة 2،1

الفصل الدراسي الثاني

كتاب الجنائز (5 أحاديث)

153/154- باب من كان آخر قوله لا إله إلا اللّه...... 1، 4

155/156- باب المبادرة إلى تجهيز الميت وقضاء دينه 2،1

157- باب تسجية الميت والرخصة في تقبيله

أبواب غسل الميت (9 أحاديث)

158/161- باب من يليه ورفقه به وستره عليه 4،3،2،1

162/163- باب ما جاء في غسل أحد الزوجين الآخر 2،1

164- باب ترك غسل الشهيد وما جاء فيه.... 1

165/166- باب صفة الغسل 2،1

أبواب الكفن وتوابعه (8 أحاديث)

167/168- باب التكفين من رأس المال 2،1

169/170- باب استحباب إحسان الكفن من غير مغالاة 2،1

171/172- باب صفة الكفن للرجل والمرأة 2،1

173/174- باب وجوب تكفين الشهيد في ثيابه التي قتل فيها 2،1

أبواب الصلاة على الميت (18 حديثاً)

175- باب من يصلى عليه ومن لا يصلى عليه.... 1

176- باب ترك الصلاة على الشهيد 1

177- باب الصلاة على السقط والطفل 1

178- باب الصلاة على من قتل في حد 1

179/181- باب الصلاة على الغائب بالنية وعلى القبر إلى شهر 1، 2، 3

182- باب فضل الصلاة على الميت وما يرجى له بكثرة الجمع 1

183/185ـ باب ما جاء في كراهة النعى 1،2،3

186- باب عدد تكبير صلاة الجنائز 1

187/188- باب القراءة والصلاة على رسول الله صلى الله عليه وسلم 2،1

189/190- باب الدعاء للميت وما ورد فيه 2،1

191/192- باب الصلاة على الجنائز في المسجد 2،1

أبواب حمل الجنازة والسير بها (6 أحاديث)

193- باب المشي أمام الجنازة وما جاء في الركوب معها 1

194/195- باب يكره مع الجنازة من نياحة أو نار 2،1

196- باب من اتبع الجنازة فلا يجلس حتى توضع 1

197/198- باب ما جاء في القيام للجنازة إذا مرت 4،1

أبواب الدفن وأحكام القبور (22 حديثاً)

199- باب تعميق القبر واختيار اللحد على الشق 1

200/202- باب من أين يدخل الميت قبره وما يقال عند ذلك 1، 2، 3

203/204- باب تسنيم القبر ورشه بالماء وتعليمه ليعرف 2،1

205- باب آداب الجلوس في المقبرة والمشي فيها 2

206- باب الدعاء للميت بعد دفنه 1

207/208- باب النهى عن اتخاذ المساجد والسرج في المقبرة 2،1

209/ 210- باب تعزية المصاب وثواب صبره ....2،1

211- باب صنع الطعام لأهل الميت.... 1

212- باب ما جاء في البكاء على الميت 4

213/218- باب النهى عن النياحة والندب 6،5،4،3،2،1

219/220- باب ما جاء في الميت ينقل أو ينبش لغرض صحيح 3،1

كتاب الزكاة (13 حديثاً)

221/223- باب الحث عليه و التشديد في منعها 4،3،1

224/226- باب صدقة المواشي 9،3،1

227/228- باب زكاة الذهب والفضة 2، 3

229/231- باب زكاة الزرع والثمار 9،5،1

232- باب ما جاء في زكاة العسل 2

233- باب ما جاء في الركاز والمعدن 1

أبواب إخراج الزكاة (6 أحاديث)

234- باب المبادرة إلى إخراجها 1

235- باب ما جاء في تعجيلها قبل وقتها 1

236- باب تفرقة الزكاة في بلدها 2

237- باب من دفع صدقة إلى من ظنه من أهلها.... 1

238/239- باب براءة رب المال بالدفع إلى السلطان.......1، 3

أبواب الأصناف الثمانية (14 حديثاً)

240/242- باب ما جاء في الفقير والمسكين والمسألة والغنى 1، 10، 12

243/244- باب العاملين عليها 2،1

245- باب المؤلفة قلوبهم 1

246- باب قوله تعالى: {وفى الرقاب} 1

247- باب الغارمين 2

248- باب الصرف في سبيل اللّه وابن السبيل 1

249- باب تحريم الصدقة على بنى هاشم.... 1

250- باب فضل الصدقة على الزوج والأقارب 1

251/253- باب زكاة الفطر 3،2،1

كتاب الصيام (4 أحاديث)

254- باب ما يثبت به الصوم والفطر من الشهود 1

255- باب ما جاء في يوم الغيم والشك 1

256- باب الهلال إذا رآه أهل بلدة هل يلزم بقية البلاد الصوم 1

257- باب وجوب النية من الليل في الفرض دون التنفل2

أبواب ما يبطل الصوم وما يكره وما يستحب (14 حديثاً)

258 / 260- باب ما جاء في الحجامة 7،4،1

261- باب في القيء والاكتحال 1

262- باب من أكل أو شرب ناسيا 1

263/264- باب التحفظ من الغيبة واللغو وما يقول إذا شتم 1، 2

265/ 266- باب الرخصة في القبلة للصائم إلا لمن يخاف على نفسه 1، 4

267- باب من أصبح جنبا وهو صائم 3

268- باب كفارة من أفسد صوم رمضان بالجماع 1

269/271- باب آداب الإِفطار والسحور 3،2،1

أبواب ما يبيح الفطر وأحكام القضاء (6 أحاديث)

272- باب الفطر والصوم في السفر 1

273- باب من شرع في الصوم ثم أفطر في يومه ذلك 1

274- باب جواز الفطر للمسافر إذا دخل بلدا 1

275/ 276- باب ما جاء في المريض والشيخ والشيخة والحامل والمرضع 1، 4

277- باب قضاء رمضان متتابعا ومتفرقا.... 1

كتاب المناسك (7 أحاديث)

278/ 279- باب وجوب الحج والعمرة وثوابهما 2، 7

280/ 282- باب وجوب الحج على المعضوب إذا أمكنته الاستنابة 1، 2، 3

283- باب اعتبار الزاد والراحلة 1.

284- باب النهى عن سفر المرأة للحج أو غيره إلا بمحرم 1

أبواب مواقيت الإِحرام وصفته وأحكامه (17 حديثاً)

285- باب المواقيت المكانية وجواز التقدم عليه 1

286- باب دخول مكة بغير إحرام لعذر 2

287- باب ما جاء في أشهر الحج وكراهة الإِحرام به قبلها 1

288/290- باب ما يصنع من أراد الإِحرام من الغسل والتطيب ........ 3،2،1

291/293- باب التخيير بين التمتع والإِفراد والقران ...... 1، 2، 7

294- باب إدخال الحج على العمرة 1

295/ 297- باب التلبية وصفتها وأحكامها 8،7،1

298/301- باب ما جاء في فسخ الحج إلى العمرة 13،12،2،1

ثانيا: الأحاديث المختارة للحفظ من (المحرّر في الحديث)

لابن عبد الهادي

الفصل الدراسي الأول

باب صلاة التطوع (31 حديثاً)

1/31- 319،317،316،313،312،311،310،309،308،307،

320، 321، 324، 326، 327، 328، 334، 335، 336، 338،

339، 340، 341 ، 342، 345، 346، 347، 348، 349، 350، 352

باب سجود التلاوة والشكر (4 أحاديث)

32/35- 353، 355، 356، 358

باب صلاة الجماعة (22 حديثاً)

36/57- 362، 365، 367،366، 370،368، 373،372، 374،

376،375، 377، 378، 379، 381، 384، 385، 387،

392،391،390،388

باب صلاة المريض (حديث واحد)

58- 393

باب صلاة المسافر (9 أحاديث)

59/67- 409،408،406،404،403،401،400،398،397

باب صلاة الخوف (حديثان)

68/69- 414،413

باب المساجد (13 حديثاً).

70/82- 418، 420، 422، 423، 424، 426، 429، 430، 432،

433، 434، 436، 437

باب صلاة الجمعة (17 حديثاً)

83/99- 439، 441، 444، 446، 447، 448، 450، 451، 452،

454، 455، 456، 458، 459، 461، 462، 463

الفصل الدراسي الثاني

باب صلاة العيدين (10 أحاديث)

100/109- 465، 466، 467، 468، 469، 470، 471، 473، 474، 475

باب ما يمنع لبسه أو يكره (4 أحاديث)

110/113- 478، 479، 481، 482

باب صلاة الكسوف (3 أحاديث)

114/116- 491،489،488

كتاب الاستسقاء (4 أحاديث)

117/ 20 1- 495، 496، 497، 499

كتاب الجنائز (4 أحاديث)

121/124ـ 505،504،502،501

باب غسل الميت (حديثان)

125/126ـ 511،509

باب في الكفن (3 أحاديث)

127/129- 516،515،513

باب في الصلاة على الميت (7 أحاديث)

130/136- 517، 522، 524، 525، 526، 527، 531

باب في حمل الجنازة والدفن (4 أحاديث)

137/140- 533، 534، 537، 547

باب البكاء على الميت (4 أحاديث)

141/144- 550، 552، 553، 554

باب في زيارة القبور (4 أحاديث)

145/148- 556، 557، 558، 559

كتاب الزكاة (حديثان)

149/150- 562، 567

باب زكاة المعشرات (3 أحاديث)

151/153- 572،571،570

باب في الحلي والعروض إذا كانت للتجارة (حديث واحد)

154- 577

باب زكاة المعدن والركاز (حديث واحد)

155- 580

باب صدقة الفطر (3 أحاديث)

156/158- 583،582، 584

باب قسم الصدقات (حديثان)

159/160- 586، 587

باب في المسألة (3 أحاديث)

161/163- 593، 594، 595

باب في صدقة الفضل (6 أحاديث)

164/169- 598، 599، 601، 602، 606، 607

كتاب الصيام (13 حديثاً)

170/182- 608، 609، 613،611، 614، 615، 618،617،616،

619، 625، 627، 630

باب في قيام شهر رمضان (3 أحاديث)

183/185- 632، 633، 634

باب في صيام التطوع (6 أحاديث)

186/191- 635، 636، 637، 638، 639، 640

باب في الأيام المنهي عن صيامها (حديثان)

192/193- 641، 642

باب الاعتكاف (3 أحاديث)

194/196- 648، 649، 650

باب في ليلة القدر (حديثان)

197/198- 654،653

كتابا المادة:

1- نيل الأوطار شرح منتقى الأخبار: للشوكاني. طبعة مصطفى البابي الحلبي.

2- المحرَّر في الحديث: لابن عبد الهادي. تحقيق ودراسة د. يوسف المرعشلي ومحمد سليم إبراهيم سمارة وجمال حمدي الذهبي.

المراجع:

1- الأم: للإِمام محمد بن إدريس الشافعي.

2- التمهيد لما في الموطأ من المعاني والأسانيد: للإِمام أبي عمر يوسف بن عبد اللّه بن عبد البر النمري.

3- شرح السنة: للإِمام محي السنة الحسين بن مسعود الفراء البغوي.

4- معرفة السنن والآثار: للإمام أحمد بن الحسين بن علي أبي بكر البيهقي.

5- المحلى: للإِمام علي بن أحمد بن سعيد بن حزم.

6- مرعاة المفاتيح: للشيخ المبارك فوري.

7- طرح التثريب: للحافظ زين الدين العراقي عبد الرحيم بن الحسن، وولده ولي الدين العراقي.

8- الشروح المفردة لبعض الأحاديث.

9- أمهات الكتب في كل مذهب من المذاهب الأربعة.


دراسات في كتب السنة

منهج مادة دراسات في كتب السنة

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب الكتب الستة، ومناهج مؤلفيها وشروطهم.

2- أن يعرف الطلاب جهود العلماء تجاه هذه الكتب من شروح ومختصرات وغير ذلك.

3- أن يتدرب الطلاب على تطبيق قواعد المصطلح والجرح والتعديل.

4- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول اللّه صلى الله عليه وسلم.

5- إمداد الطلاب بثروة لغوية من خلال شرح غريب ألفاظ الأحاديث.

6- دراسة الأحاديث المختارة من صحيح الإِمام مسلم.

الإِطار العام للمنهج

ترجمة الإِمام مسلم

دراسة صحيح الإِمام مسلم

دراسة الأحاديث المختارة من صحيح الإِمام مسلم

عدد الأحاديث

. كتاب الإِيمان 144

. كتاب الإِمارة 40

. كتاب الفضائل 57

. كتاب فضائل الصحابة 79

. كتاب العلم 9

. كتاب التوبة 19

. كتاب صفات المنافقين 12

مفردات المنهج:

الفصل الدراسي الأول

أولا: 1- ترجمة للإِمام مسلم تشتمل على ما يلي:

اسمه، نسبه، ولادته، نشأته العلمية، أشهر شيوخه، أشهر تلاميذه، مكانته العلمية، ثناء العلماء عليه، منزلته في الجرح والتعديل، عقيدته، مؤلفاته، وفاته.

2- دراسة صحيح الإِمام مسلم وتشمل ما يلي:

اسمه، سبب تأليفه، منهجه فيه، مذهبه في عدم اشتراط معرفة اللقيا، النقد الموجه إليه والرد عليه، عدد أحاديثه، منزلته من الكتب الستة، رواته، مختصراته، المستخرجات عليه، شروحه.

ثانياً: دراسة الأحاديث الآتية المختارة من صحيح الإِمام مسلم:

أرقام الأحاديث

كتاب الإِيمان (144 حديثاً)

1/ 2- باب الإِيمان والإِسلام والإِحسان....1، 5

3- باب بيان الصلوات الخمس التي هي أحد أركان الإِسلام 8

4- السؤال عن أركان الإِسلام 10

5/7- باب بيان الإِيمان الذي يدخل به الجنة ...... 12، 15، 16

8- باب بيان أركان الإِسلام ودعائمه العظام 19

9/10- باب الأمر بالإِيمان باللّه تعالى ورسوله نمو وشرائع الدين 23، 26

11- باب الدعاء إلى الشهادتين وشرائع الإِسلام. 29

12- باب الأمر بقتال الناس حتى يقولوا: لا إله إلا اللّه محمد رسول اللّه ...... 32

13- باب الدليل على صحة إسلام من حضره الموت ...... 39

14/17- باب الدليل على أن من مات على التوحيد دخل الجنة 43، 44، 46، 48

18- باب الدليل على أن من رضى باللّه ربا وبالإِسلام دينا ...... 56

19/21- باب بيان عدد شعب الإِيمان وأفضلها وأدناها ......57، 59، 60

22- جامع أوصاف الإِسلام 62

23/ 24- باب بيان تفاضل الِسلام وأي أموره أفضل. 63، 64

25- باب بيان خصال من اتصف بهن وجد حلاوة الإِيمان 67

26- باب وجوب محبة رسول اللّه صلى الله عليه وسلم أكثر من الأهل...... 69

27- باب الدليل على أن من خصال الإِيمان أن يحب لأخيه المسلم ...... 71

28- باب بيان تحريم إيذاء الجار. 73

29/ 0 3- باب بيان كون النهى عن المنكر من الِإيمان 0 0 0 0 78، 0 8

31/ 33- باب تفاضل أهل الإِيمان فيه، ورجحان أهل اليمن فيه 85،82،81

34- باب بيان أنه لا يدخل الجنة إلا المؤمنون...... 93

35- بيان أن الدين النصيحة 95

36- باب بيان نقصان الإِيمان بالمعاصي ...... 100

37/38- باب بيان خصال المنافق 107،106

39- باب بيان حال إيمان من قال لأخيه المسلم: يا كافر. 111

40- باب حال إيمان من رغب عن أبيه وهو يعلم 112

41- باب بيان قول النبي صلى الله عليه وسلم سباب المسلم فسوق وقتاله كفر 116

42- باب بيان معنى قول النبي صلى الله عليه وسلم : "لا ترجعوا بعدى كفارا ...... 118

43- باب إطلاق اسم الكفر على الطعن في النسب والنياحة. 121

44/45- باب بيان كفر من قال: مطرنا بالنواء. 125، 126

46/48- باب الدليل على أن حب الأنصار وعلي رضى اللّه عنهم 128، 129، 131

49- باب بيان نقصان الإِيمان بنقص الطاعات ..... 132

50/51- باب بيان إطلاق اسم الكفر على من ترك الصلاة. 133، 134

52/54- باب بيان كون الإيمان باللّه أفضل الأعمال 137،136،135

55- باب كون الشرك أقبح الذنوب، وبيان أعظمها بعده 141

56/59- باب بيان الكبائر وأكبرها. 143، 144، 145، 146

60- تحريم الكبر، وبيانه 147

61/63- باب من مات لا يشرك باللّه شيئا دخل الجنة ..... 154،153،150

64/66- باب تحريم قتل الكافر بعد أن قال لا إله إلا اللّه. 158،155، 160

67- باب قول النبي صلى الله عليه وسلم من حمل علينا السلاح فليس منا 161

68- باب قول النبي صلى الله عليه وسلم: "من غشنا فليس منا". 164

69/70- باب تحريم ضرب الخدود وشق الجيوب. ..... 165، 166

71/73- باب بيان غلظ تحريم إسبال الإِزار والمن بالعطية 173،172،171

74/75- باب بيان غلظ تحريم قتل الإِنسان نفسه ..... 177،175

76/77- باب بيان غلظ تحريم الغلول ..... 183،182

78- باب بيان الدليل على أن قاتل نفسه لا يكفر 184

79- باب في الريح التي تكون قرب القيامة ..... 185

80- باب الحث على المبادرة بالأعمال قبل تظاهر الفتن. 186

81- باب مخافة المؤمن أن يحبط عمله 187

82/83- باب هل يؤاخذ بأعمال الجاهلية؟ 190،189

84- باب كون الإِسلام يهدم ما قبله ..... 192

85- باب بيان حكم عمل الكافر إذا أسلم بعده. 194

86- باب صدق الإِيمان وإخلاصه 197

87- باب بيان أنه سبحانه وتعالى لم يكلف إلا ما يطاق. 199

88- باب تجاوز اللّه عن حديث النفس والخواطر بالقلب 201

89/90- باب إذا هم العبد بحسنة كتبت، وإذا هم بسيئة لم تكتب 205،203

91/92- باب بيان الوسوسة في الإِيمان، وما يقوله من وجدها 209، 212

93/94- باب وعيد من اقتطع حق مسلم بيمين فاجرة، بالنار 218، 220

95- باب الدليل على أن من قصد أخذ مال غيره بغير حق كان القاصد 225

96- باب استحقاق الوالي، الغاش لرعيته، النار. 227

97- باب رفع الأمانة والإِيمان من بعض القلوب وعرض الفتن على القلوب 230

98/100- باب بيان أن الإسلام بدأ غريبا، وسيعود غريبا 233،232،231

101- باب ذهاب الإِيمان آخر الزمان. 234

102- باب الاستسرار بالإِيمان للخائف 235

103- باب تأليف قلب من يخاف على إيمانه لضعفه 236

104- باب زيادة طمأنينة القلب بتظاهر الأدلة. 238

105/107- باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم إلى جميع الناس

241،240،239

108/109- باب نزول عيسى بن مريم .....247،242

110/112- باب بيان الزمن الذي لا يقبل فيه الإيمان. 248، 249، 250

113/114- باب ذكر المسيح ابن مريم والمسيح الدجال. 273، 278

115- باب في ذكر سدرة المنتهى 279

116/118- باب معنى قول الله عز وجل: ولقد رآه نزلة أخرى 283، 287،284

119- باب في قوله عليه السلام "نور أنى أراه ..... 291

120- باب في قوله عليه السلام "إن الله لا ينام" ..... 293

121- باب إثبات رؤية المؤمنين في الآخرة، ربهم سبحانه وتعالى. 296

122/123- باب معرفة طريق الرؤية. 299، 302

124/125- باب إثبات الشفاعة، وإخراج الموحدين من النار 304، 306

126- باب آخر أهل النار خروجاً. 308

127/129- باب أدنى أهل الجنة منزلة فيها. 311، 327،326

130- باب اختباء النبي صلى الله عليه وسلم الشفاعة لأمته. 330

131/133- باب دعاء النبي صلى الله عليه وسلم لأمته، وبكائه شفقة عليهم346،338،344

134- باب بيان أن من مات على الكفر فهو في النار...... 347

135- باب في قوله تعالى: {وأنذر عشيرتك الأقربين}. 348

136- باب شفاعة النبي صلى الله عليه وسلم لأبى طالب والتخفيف عنه بسببه 357

137- باب أهون أهل النار عذابا 361

138- الدليل على أن من مات على الكفر لا ينفعه عمل 365

139- باب موالاة المؤمنين ومقاطعة غيرهم والبراعة منهم 366

140/142- باب الدليل على دخول طوائف من المسلمين الجنة 364،371،377

143- باب كون هذه الأمة نصف أهل الجنة.376

144- باب قوله صلى الله عليه وسلم "يقول الله لآدم: أخرج بعث النار 379

الفصل الدراسي الثاني

كتاب الإِمارة (40 حديثاً)

145/149- باب الناس تبع لقريش..... 10،5،4،3،1

150/151- باب الاستخلاف وتركه.12،11

152/153- باب النهى عن طالب الإِمارة والحرص عليها. 13، 14

154/155- باب كراهة الإِمارة بغير ضرورة. 16، 17

156/158- باب فضيلة الإِمام العادل. وعقوبة الجائر...... 18، 19، 20

59 1/ 160- باب تحريم هدايا العمال 26، 30

161/166- باب وجوب طاعة الأمراء في غير معصية 32، 36،35، 39، 41،42

167/169- باب وجوب الوفاء ببيعة الخلفاء الأول فالأول. 44، 45، 46

170- باب الأمر بالصبر عند ظلم الولاة واستئثارهم. 48

171- باب في طاعة الأمراء وإن منعوا الحقوق. 49

172/173- باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن.... 58،51

174 - باب حكم من فرق أمر المسلمين وهو مجتمع 59

175- باب إذا بويع لخليفتين. 61

176 - باب وجوب الإِنكار على الأمراء فيما يخالف الشرع ..... 62

177- باب خيار الأئمة وشرارهم. 65

178 - باب استحباب مبايعة الإِمام الجيش عند إرادة القتال 67

179- باب تحريم رجوع المهاجر إلى استيطان وطنه 82

180/181- باب المبايعة بعد فتح مكة على الإِسلام والجهاد والخير 83، 85

182 - باب كيفية بيعة النساء. 88

183- باب البيعة على السمع والطاعة فيما استطاع 90

184 - باب بيان سن البلوغ 91

كتاب الفضائل (57 حديثاً)

185/186- باب فضل نسب النبي صلى الله عليه وسلم،..... 2،1

187- باب تفضيل نبينا صلى الله عليه وسلم على جميع الخلائق. 3

188/192- باب في معجزات النبي-صلى الله عليه وسلم . 11،10،9،8،4

193- باب توكله على اللّه تعالى، وعصمة اللّه تعالى له من الناس. 13

194- باب بيان مثل ما بعث النبي صلى الله عليه وسلم من الهدى والعلم. 15

195/196- باب شفقته صلى الله عليه وسلم على أمته، ومبالغته في تحذيرهم مما يضرهم 17،16

197- باب ذكر كونه صلى الله عليه وسلم خاتم النبيين. 25

198- باب إذا أراد اللّه تعالى رحمة أمة قبض نبيها قبلها. 24

199/201- باب إثبات حوض نبينا صلى الله عليه وسلم وصفاته. 27،26، 36

202- باب في قتال جبريل وميكائيل عن النبي صلى الله عليه وسلم .....46

203- باب في شجاعة النبي صلى الله عليه وسلم وتقدمه للحرب 48

204- باب كان النبي صلى الله عليه وسلم أجود الناس بالخير من الريح المرسلة 50

205- باب كان رسول اللّه صلى الله عليه وسلم أحسن الناس خُلُقا. 51

206/208- باب ما سئل رسول الله صلى الله عليه وسلم شيئا قط فقال: لا ..... 57،56، 59

209/210- باب رحمته صلى الله عليه وسلم الصبيان والعيال، وتواضعه 62، 65

211- باب كثرة حياته صلى الله عليه وسلم.67

212- باب رحمة النبي صلى الله عليه وسلم للنساء .....70

213- باب قرب النبي صلى الله عليه وسلم للناس، وتبركهم به. 74

214- باب مباعدته صلى الله عليه وسلم للآثام، واختياره من المباح أسهله ..... 77

215/216- باب طيب رائحة النبي صلى الله عليه وسلم، ولين مسه، والتبرك بمسحه 81،80

217- باب طيب عرق النبي صلى الله عليه وسلم، والتبرك به...... 83

218/220- باب طيب عرق النبي صلى الله عليه وسلم في البرد، وحين يأتيه الوحي 88،86، 89

221- باب في صفة النبي صلى الله عليه وسلم، وأنه كان أحسن الناس وجها 91

222- باب في صفة فم النبي صلى الله عليه وسلم، وعينيه، وعقبيه. 97

223- باب كان النبي صلى الله عليه وسلم أبيض، مليح الوجه 98

224- باب شيبه صلى الله عليه وسلم. 100

225/226- باب إثبات خاتم النبوة، وصفته، ومحله 111،110

227- باب في صفة النبي صلى الله عليه وسلم، ومبعثه وسنه. 113

228- باب كم سن النبي صلى الله عليه وسلم يوم قبض؟ 114

229- باب كم أقام النبي صلى الله عليه وسلم بمكة والمدينة؟ 116

230- باب في أسمائه صلى الله عليه وسلم. 124

231- باب وجوب اتباعه صلى الله عليه وسلم. 129

232- باب توقيره صلى الله عليه وسلم ، وترك إكثار سؤاله عما لا ضرورة إليه ..... 130

233- باب وجوب امتثال ما قاله شرعا...... 139

234/235- باب فضائل عيسى عليه السلام146،143

236- باب من فضائل إبراهيم الخليل عليه االسلام. 150

237- باب من فضائل موسى عليه السلام . 155

238- باب ذكر يونس عليه السلام..... 166

239- باب من فضائل يوسف عليه السلام. 168

240- باب من فضائل زكريا عليه السلام. 169

241- باب من فضائل الخضر عليه السلام. 170

كتاب فضائل الصحابة رضى اللّه تعالى عنهم (79 حديثاً)

242/244- باب من فضائل أبى بكر الصديق رضى الله عنه. 8،2،1

245/250- باب من فضائل عمر رضي الله عنه. 22،20،17،15،14،12

251/252- باب من فضائل عثمان بن عفان رضي اللّه عنه. 28،26

253/254باب من فضائل على بن أبى طالب رضي الله عنه. 36،30

255- باب في فضائل سعد بن أبى وقاص رضي اللّه عنه. 39

256/258- باب من فضائل طلحة والزبير رضي الله تعالى عنهما. 50،48،47

259- باب فضائل أبى عبيدة بن الجراح، رضي الله تعالى عنه. 53

260- باب فضائل الحسن والحسين رضي الله عنهما. 56

261- باب فضائل أهل بيت النبي صلى الله عليه وسلم. 61

262- باب فضائل زيد بن حارثة وأسامة بن زيد رضى اللّه عنهما. 63

263- باب فضائل عبد اللّه بن جعفر رضي اللّه عنهما. 65

264- باب فضائل خديجة أم المؤمنين، رضي اللّه عنها. 69

265/267- باب في فضائل عائشة رضي الله تعالى عنها 79، 0 8، 89

268- باب فضائل فاطمة بنت النبي عليه الصلاة والسلام. 93

269- باب من فضائل أم سلمة، أم المؤمنين، رضي اللّه عنها. 100

270- باب من فضائل زينب، أم المؤمنين، رضي اللّه عنها. 101

271/272- باب من فضائل أم أيمن، رضي اللّه عنها. 103،102

273- باب من فضائل أم سليم، أم أنس بن مالك، وبلال، رضي اللّه عنهما 104

274- باب من فضائل أبى طلحة الأنصاري، رضي اللّه تعالى عنه. 107

275- باب من فضائل بلال، رضي اللّه عنه. 108

276/278- باب من فضائل عبد اللّه بن مسعود وأمه. 116،110،109

279- باب من فضائل أبي بن كعب وجماعة من الأنصار ..... 119

280/ 281- باب من فضائل سعد بن معاذ، رضي اللّه عنه. 126،123

282- باب من فضائل أبي دجانة، سماك بن خرشة، رضي اللّه تعالى عنه 128

283- باب من فضائل عبد الله بن عمرو بن حرام، والد جابر. 129

284- باب من فضائل جليبيب، رضي اللّه عنه. 131

285- باب من فضائل أبي ذر، رضي اللّه عنه. 133

286- باب من فضائل جرير بن عبد اللّه رضي اللّه تعالى عنه. 134

287- باب من فضائل عبد اللّه بن عباس، رضي اللّه عنهما. 138

288- باب من فضائل عبد اللّه بن عمر رضي اللّه عنهما. 139

289- باب من فضائل أنس بن مالك، رضي اللّه عنه. 141

290- باب من فضائل عبد اللّه بن سلام، رضي اللّه عنه. 147

291- باب من فضائل حسان بن ثابت، رضي اللّه عنه. 151

292/293- باب من فضائل أبى هريرة الدوسي، رضي اللّه عنه 0 158، 159

294- باب من فضائل أهل بدر، رضى اللّه عنهم، وقصة حاطب. 161

295- باب من فضائل أصحاب الشجرة، أهل بيعة الرضوان. 163

296- باب من فضائل أبى موسى وأبى عامر الأشعريين، رضي اللّه عنهما. 164

297- باب من فضائل الأشعريين، رضي اللّه عنهم. 166

298- باب من فضائل أبى سفيان بن حرب، رضى اللّه عنه. 168

299- باب من فضائل جعفر بن أبى طالب، وأسماء بنت عميس وأهل. 0 169

300- باب من فضائل سلمان وصهيب وبلال، رضي اللّه تعالى عنهم. 170

301/303- باب من فضائل الأنصار، رضي اللّه عنهم. 173،172، 174

304- باب في حسن صحبة الأنصار، رضي اللّه عنهم. 181

305- باب دعاء النبي صلى الله عليه وسلم لغفار وأسلم 182

306/308- باب من فضائل غفار وأسلم وجهينة..... 188، 197، 198

309- باب خيار الناس. 199

310- باب من فضائل نساء قريش. 200

311- باب بيان أن بقاء النبي صلى الله عليه وسلم أمان لأصحابه..... 207

312/ 314- باب فضل الصحابة، ثم الذين يلونهم، ثم .. 208، 213،210

315- باب قوله صلى الله عليه وسلم (لا تأتى مائة سنة وعلى الأرض نفس منفوسة اليوم 217

316- باب تحريم سب الصحابة، رضي اللّه عنهم. 221

317- باب من فضائل أويس القرني، رضي اللّه عنه 223

318- باب وصية النبي صلى الله عليه وسلم بأهل مصر 226

319- باب فضل أهل عمان. 228

320- باب ذكر كذاب ثقيف، ومبيرها 229

كتاب العلم (9 أحاديث)

321/323- باب النهى عن اتباع متشابه القرآن. 3،2،1

324- باب في الألد الخصم. 5

325- باب اتباع سنن اليهود والنصارى 6

326- باب هلك المتنطعون. 7

327/328- باب رفع العلم وقبضه، وظهور الجهل والفتن في آخر الزمان 8، 9

329- باب من سن سنة حسنة أو سيئة، ومن دعا إلى هدى أو ضلالة 15

كتاب التوبة (19 حديثاً)

330/331- باب في الحض على التوبة والفرح بها 2،1

332/333- باب سقوط الذنوب بالاستغفار 9، 11

334- باب فضل دوام الذكر والفكر في أمور الآخرة والمراقبة. 12

335/339- باب في سعة رحمة اللّه تعالى، وأنها سبقت 24،23،22،17،14

340/341- باب قول التوبة من الذنوب، وإن تكررت الذنوب والتوبة 29، 31

342- باب غيرة اللّه تعالى، وتحريم الفواحش 32

343/344- باب قول اللّه تعالى: {إن الحسنات يذهبن السيئات} 39، 45

345/ 346- باب قبول توبة القاتل، وإن كثر قتله 46، 52

347- باب حديث توبة كعب بن مالك وصاحبيه 53

348- باب في حديث الإِفك، وقبول توبة القاذف 56

كتاب صفات المنافقين (12 حديثاً)

349/360- 17،16،15،14،12،9،8،7،6،5،3،1

كتابا المادة:

1- صحيح الإِمام مسلم بتحقيق وترقيم محمد فؤاد عبد الباقي.

2- شرح كتاب التوحيد من صحيح البخاري للشيخ عبد اللّه الغنيمان.

المراجع:

الكتب الستة وشروحها.


مصطلح الحديث

منهج مادة مصطلح الحديث

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب قواعد مصطلح الحديث.

2- تنمية ملكة نقد الأسانيد والمتون من خلال ممارسة التطبيق على الأمثلة المختلفة.

مفردات المنهج:

الفصل الدراسي الأول

الحديث الضعيف:

1- تعريفه- والتذكير بمحترزات تعريفي الصحيح والحسن. لأن الضعيف ينحصر فيها.

2- تفاوت الضعيف في ضعفه.

3- إطلاق قولهم أوهى الأسانيد، وبيان فائدة ذلك.

أنواع الحديث الضعيف:

أولا: الضعيف باعتبار عدم الاتصال.

1- المعلق:

تعريفه- مثاله- الدوافع إلى تعليق الحديث.

2- المرسل:

الإِرسال نوعان جلي وخفي:-

أ- الجلي- أن يروى الراوي عمن لم يعاصره.

ب- الخفي- أن يروى عمن عاصره ولم يلقه.

- آراء العلماء في المراد بالمرسل.

- حكم رواية مَنْ سمع من النبي صلى الله عليه وسلم وهو كافر ثم أسلم بعد موته وكذا رواية من رأى النبي صلى الله عليه وسلم وهو غير مميز.

- حكم الاحتجاج بالحديث المرسل. وآراء العلماء في ذلك مع تعليل كل قول وبيان الراجح عند جمهور المحدثين- مع بيان شروط الشافعي للاحتجاج به.

فوائد:

- تحرير القول في مراسيل سعيد بن المسيب وتفسير قول الشافعي "وإِرسال ابن المسيب عندنا حسن" مع تعليل قول ابن معين "وأصح المراسيل مراسيل سعيد بن المسيب".

- المراد بالمسند العاضد للمرسل.

- زيادة الأصوليين فيما يمكن أن يعتضد به المرسل. وهل يمكن دخول ذلك في قول الشافعي؟

- قول ابن جرير:- إن التابعين أجمعوا على قبول المرسل وإن الشافعي أول من أباه.

- أشهر رواة المراسيل بالنسبة للبلدان. وحكم مراسيل عطاء بن أبي رباح.

والحسن البصري وإبراهيم النخعي والزهري.

- ذكر ما وقع في صحيح مسلم من المراسيل مع الجواب عنها.

- أشهر الكتب المؤلفة في معرفة ذوي الإِرسال من الرواة. مع بيان فائدة ذلك في تحرير المرسل الجلي والمرسل الخفي.

و- حكم مرسل الصحابي. مع بيان الأدلة والترجيح.

3- المنقطع:

أ- ذكر آراء العلماء في المراد به وبيان أن له إطلاقين "عاماً وخاصاً". وإطلاق بعضهم المنقطع على المقطوع مع بيان أنه اصطلاح خاص.

ب- الجواب عما قيل إنه منقطع الإِسناد في صحيح مسلم.

4- المعضل:

أ- ذكر المراد بالمعضل وبيان إطلاق المنقطع عليه بالمعنى الأعم للانقطاع.

ب- حكم بلاغات مالك. وبيان وصل ابن عبد البر لما في الموطأ من المرسل والمنقطع والمعضل.

جـ - مناقشة إطلاق المعضل على ما رواه تابع التابعي عن التابعي موقوفا عليه.

5- المدلس:

تمهيد في بيان "حكم المعنعن والمؤنن".

أقسام التدليس:

أ- تدليس الإِسناد.

- تعريفه وبيان ما يدخل تحته من تدليس "القطع والعطف والسكوت " مع التمثيل. الفرق بينه وبين الإِرسال الخفي. ذكر دوافعه.

- حكم رواية المدلس من حيث القبول والرد وبيان آراء العلماء في ذلك مع التعليل والترجيح.

- حكم روايات المدلسين الواردة في الصحيحين.

- مراتب المدلسين.

ب- تدليس التسوية.

- تعريفه وبيان وجه خفائه من جهة توفر شرطي حمل المعنعن على الاتصال في ذلك الإِسناد- مثاله.

- الفرق بين التسوية وتدليس التسوية.

جـ - تدليس الشيوخ.

- تعريفه وحكمه ومثاله وبيان الدوافع إليه وأشهر المكثرين منه.

- ما يلتحق بالتدليس كتدليس البلدان.

- تقسيمات الحاكم للمدلسين:

1- أجناس المدلسين عند الحاكم.

2- التدليس في البلدان من حيث الوجود والعدم والقلة والكثرة.

- "المزيد في متصل الأسانيد" (1)

- المراد به- مثاله.

- متى يحكم على الطريق الناقصة بالانقطاع؟ ومتى يحكم لها بالاتصال؟

- شرطا الحكم بكون الإِسناد من المزيد في متصل الأسانيد.

- أهم المؤلفات في معرفة المزيد في متصل الأسانيد.

ثانيا: الضعيف باعتبار ضعف رواته. (2)

ثالثا: الضعيف باعتبار المخالفة، وهو نوعان:

1- الشاذ:

- تعريف الشافعي للشاذ- وبيان ما حكاه الخليلي عن حفاظ الحديث- قول الحاكم في تعريفه- قول الحافظ ابن حجر- مع المقارنة بين هذه الأقوال. وبيان أثرها في الحكم على الحديث بالشذوذ من جهة اشتراط الشافعي للمخالفة. وعدم اشتراط المخالفة على قولي الخليلي والحاكم. ثم ترجيح قول الشافعي وابن حجر في ذلك لئلا يحكم بالشذوذ على أحاديث في الصحيحين تفرَّد بها بعض الثقات كحديث "إنما الأعمال بالنيات" وحديث النهي عن بيع الولاء ونحو ذلك.

- حكم ما ورد في الصحيحين من الروايات المختلفة حيث يخالف الثقة من هو أوثق منه أو جمعا من الثقات.

- إطلاق اسم "المحفوظ" على ما رواه الأوثق أو الثقات خلافا لرواية الثقة.

2- المنكر:

- تعريف البرديجي للمنكر- هل فَرَّق ابن الصلاح بين الشاذ والمنكر؟

- تفرقة ابن حجر بينهما- مع التمثيل.

- إطلاق قولهم "أنكر ما رواه فلان" لا يلزم منه أن يكون الحديث ضعيفا.

- إطلاق اسم المعروف على مقابل المنكر.

الفصل الدراسي الثاني

رابعا: الضعيف باعتبار العلل القادحة الخفية

1- المعلل:

- تعريفه. وبيان غموضه. وأن عبارة المحدث قد تقصر عن بيان الحجة على ذلك.

- الطريق إلى معرفة العلل، وبيان أجناسها التي ذكرها الحاكم.

- العلة تقع في الإِسناد والمتن، مع ضرب الأمثلة على ذلك.

2- المضطرب:

- تعريفه- بيان وجه دخوله تحت التضعيف بالعلة- متى يُحكَم على الحديث بالاضطراب؟

- وقوع الاضطراب في الإِسناد والمتن، وبيان أسباب الاضطراب فيهما.

- لا يلزم من كل اضطراب أن يكون الحديث ضعيفا.

3- المدرج:

- تعريفه، ومواضع الإِدراج، ومراتبه، والطريق إلى معرفته مع التمثيل. حكم الإِدراج، وبيان أثره بالنسبة للراوي.

- أشهر المؤلفات في هذا النوع.

4- المقلوب:

- المراد به ووقوع القلب في الإِسناد والمتن.

- أسباب وقوعه في المتن والإِسناد. مع التمثيل لكل منها.

- هل تدخل سرقة الحديث في المقلوب؟

فوائد تتعلق بمبحث الحديث الضعيف:

- ضعف إسناد الحديث يقتضي الحكم على المتن بذلك الإِسناد دون

الحكم على الحديث مطلقا.

المراد بالمصطلحات الآتية:

1- قول الحافظ المُطَّلع في حديث "لا أعرفه".

2- قولهم "لم يصح شئ في هذا الباب".

3- قولهم ل"ليس له أصل" أو"لا أصل له".

- استعمال صيغة التمريض عن رواية الضعيف بغير إسناد أو ما يُشَكُّ في صحته فقط.

- حكم رواية ما سوى الموضوع من الضعيف والعمل به في فضائل الأعمال وبيان ما يشترط لذلك عند القائلين به.

من طرق تقوية الحديث

الاعتبار:

- المراد به، ثمرة الاعتبار التحقق من وجود المتابعات والشواهد.

- المتابعة- تعريفها- أنواعها تعريف كل نوع مع التمثيل.

- الشاهد- تعريفه مع التمثيل.

- قد يُسمى الشاهد متابعة، مثال لاجتماع المتابعة التامة والمتابعة القاصرة والشاهد.

- يغتفر في المتابعات والشواهد من الرواية عن الضعيف غير فاحش الغلط مالا يغتفر في الأصول. وهو معنى قول الدارقطني (فلان يعتبر به- فلان لا يعتبر به)

زيادة الثقات

- زيادة الثقات من ثمار الاعتبار لأن جمع طرق الحديث والمقارنة بين ألفاظه يبين ما حفظه بعض الثقات دون بعضهم. المراد بزيادة الثقة.

- آراء العلماء في قبولها وردها مع تعليل كل قول وبيان أن الراجح قبولها ما لم تُخالف.

- لا يُعَدُّ من المخالفة ما ورد من الزيادات مخصّصاً للعموم أو مقيداً للإِطلاق مع التمثيل لكل منهما.

- تحديد الفرق بين الشاذ وزيادة الثقة.

الفرق بين تفرد الراوي بالحديث من أصله وتفرده بزيادة الحديث دون غيره.

تعارض الوصل والإِرسال أو الرفع والوقف

- المراد بالتعارض.

- ذكر مثال يتضح به حصول التعارض في وصل الحديث وإرساله، أو رفعه ووقفه.

- آراء العلماء في الحكم على الحديث عند تعارض روايات الرواة له مرسلا وموصلاً أو مرفوعاً وموقوفاً وبيان أن الراجح أنَّه لا يُحكم بواحد من ذلك على الإِطلاق بل الحكم على الحديث يدور مع القرائن المرجحة لأحد الجانبين. كما هو ظاهر عمل المحققين في كتب العلل حيث يرجحون أحد الجانبين بقرائن قد تظهر فيه دون الآخر مثل كثرة العدد وقوة الضبط...

الحديث الموضوع (3)

- تحريفه لغة واصطلاحا.

- وجه تسميته حديثاً.

- عبارات المحدثين الدالة على الوضع.

العوامل التي أدت إلى ظهور الوضع والكذب:

أ - ظهور الفِرَق المتعددة.

ب- التعصب لمذهب أو بلد أو لغة أو جنس أو لون.

جـ - عدم الاقتصار في القصص والتذكير على الوجه الشرعي.

د - التقرب للحكام.

هـ - الأهواء الشخصية.

و - الجهل والغفلة من بعض الصالحين.

- علامات الوضع، وتكون في المتن والإِسناد.

- علامات في الإِسناد منها إقرار الراوي أو ما يقوم مقامه، ذكر أمثلة لذلك.

- علامات في المتن منها ما يلي:

أ- ركاكة اللفظ أو المعنى. مع إيراد اختلاف العلماء في ذلك.

ب- مباينة للمعقول.

جـ - عدم وروده في دواوين الإِسلام المعتبرة.

د - فساد المعنى.

هـ - مناقضته للأصول (الكتاب أو السنة المتواترة أو الإِجماع القطعي).

و - موافقة الحديث لبدعة الراوي المتعصب الداعي لبدعته.

- الضابط الذي ذكره ابن الجوزي وابن قيّم الجوزية في معرفة الحديث الموضوع من غير أن ينظر في سنده.

- حكم الكاذب في حديث رسول الله صلى الله عليه وسلم وبيان المعاني التي ذهب إليها الكَرَّامية في جواز الكذب. مع الرد عليهم.

كتابا المادة:

1- النكت على كتاب ابن الصلاح للحافظ ابن حجر.

2- تدريب الراوي للسيوطى.

المراجع:

1- التقييد والإِيضاح/ للعراقي.

2- فتح المغيث/ للسخاوي.

3- توضيح الأفكار/ لمحمد بن إسماعيل الصنعاني.

(1) إلحاق المزيد في متصل الأسانيد بمبحث الضعيف باعتبار عدم الاتصال لا يعني أنه من أقسامه، ولكن لاحتمال حصول الانقطاع في الطريق الناقصة.

(2) هذا مبحث الجرح والتعديل وقد أفرد بمادة مستقلة.

(3) يدرس باختصار نظراً لإِفراده بمادة مستقلة في السنة الرابعة.


الأول ثانوي، التوحيد

المناهج الدراسية [image] المرحلة الثانوية

الثاني ثانوي

المواد
 | التوحيد | أحاديث الحفظ | التاريخ الإسلامي
 | التفسير | الجغرافيا | الأدب و النصوص
 | الفقه | الخط | الإنشاء و الخطابة
 | الحديث | أصول التفسير | اللغة الإنجليزية
 | الفرائض | البلاغة | حفظ القرآن الكريم
 | المطالعة | النحو و الصرف | القراءة المجودة
الأول الثانوي
الثاني الثانوي
الثالث الثانوي


الأول ثانوي ، النحو والصرف

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

النحو والصرف

الفصل الدراسي الأول
 | تمرينات على مقرر القواعد بالمرحلة المتوسطة
المعرب من الأسماء والأفعال
 | أ- الأسماء الخمسة
 | ب - المثنى
 | ج - جمع المذكر السالم
 | د - جمع المؤنث السالم
 | ه - الأفعال الخمسة
 | و - الفعل المضارع المعتل الآخر
 | تمرينات عامة على ما سبق
 | المعارف
من أنواع المعارف
 | أ - الضمير
 | ب - العلم
 | ج - اسم الإشارة
 | د - الاسم الموصول
 | تمرينات عامة على المعارف

الفصل الدراسي الثاني
المبتدأ والخبر
 | أ - مسوغات الابتداء بالنكرة
 | ب - مواضع تقديم الخبر وجوبا
 | ج - مواضع تأخير الخبر وجوبا
 | د - مواضع حذف المبتدأ وجوبا
 | ه - مواضع حذف الخبر وجوبا
 | سد الفاعل أو نائبه عن الخبر
كان وأخواتها
 | أ - تقسيمها إلى جامد ومتصرف
 | ب - استعمال كان تامة
إن وأخواتها
 | أ - المواضع التي يجب فيها كشر همزة إن
 | ب- المواضع التي يجب فيها فتح همزة أن
 | ج - اتصال (ما) الزائدة بأن وأخواتها وأثر ذلك
 | استعمال لاسيما
همزة الوصل وهمزة القطع
 | أ- مواضع همزة الوصل وهمزة القطع
 | ب - حركات همزة الوصل
 | ج - الهمزة المتوسطة والوتطرفة
التأنيث
 | أ- علامة التأنيث
 | ب - الأوزان التي يستوي فيها المذكر والمؤنث


الجرح و التعديل

منهج مادة الجرح والتعديل

محاضرتان في الأسبوع

الأهداف:

1- دراسة أسس الجرح والتعديل وقواعدهما.

2- أن يعرف الطلاب كتب الجرح والتعديل ومناهج مصنفيها في نقد الرواة وفي ترتيبهم لتلك المصنفات.

3- تنمية ملكة نقد الأسانيد والمتون من خلال الدراسة المقارنة لأقوال الأئمة في بعض الرواة وتحكيم قواعد الجرح والتعديل في ذلك.

مفردات المنهج:

الفصل الدراسي الأول

المراد بالجرح- المراد بالتعديل- استعمال كلمة (التعديل) بمعنى التوثيق.

المراد بالعدالة- المراد بالعدل- ما يخرج بتعريف العدل.

المراد بالضبط- ما يخرج باشتراط الضبط.

الفائدة من هذه التقسيمات فيما يخرج باشتراط العدالة والضبط.

الأصل الشرعي لاعتبار العدالة والضبط في الرواة.

هل يُشترط في الراوي غير العدالة والضبط؟

جرح الرواة المجروحين- بقدر الحاجة- لا يُعَدُّ من الغيبة المحرَّمة مع الأدلة على ذلك.

أقوال العلماء فيما تثبت به العدالة. مع بيان الأدلة والترجيح.

كيف يُعرف ضبط الراوي؟

شروط المعدِّل والجارح.

آراء العلماء في قبول الجرح والتعديل مُبهمين أو مُفَسَّرَين. مع تعليل كل قول وبيان الراجح..

جواب ابن الصلاح عما تضمَّنته كتب الجرح والتعديل من الجروح المبهمة.

صورتا تعارض الجرح والتعديل:

أ- أن يكون تعارضهما بصدورهما عن إمامين فأكثر.

ب- أن يتعارضا وقد صدرا من إمام واحد.

آراء العلماء في تعارض الجرح المفسر مع التعديل. مع تعليل كل قول وبيان أن الراجح تقديم الجرح المفسر مع مراعاة ضوابط الجرح والتعديل.

وجوه الجمع أو الترجيح عند تعارض الجرح والتعديل الصادرين من إمام واحد.

من ضوابط الجرح والتعديل:

1- اعتبار مناهج الأئمة من حيث التشدد والاعتدال والتساهل. مع بيان الحكم في جرح كلِّ صنفٍ وتعديله.

2- كل طبقة من النقَّاد لا تخلو من متشدد ومعتدل. مع بيان فائدة ذلك.

3- يُتوقف في قبول الجرح إذا خشي أن يكون باعثه الاختلاف في المعتقد أو المنافسة بين الأقران.

4- لا يقبل الجرح في حق من استفاضت عدالته واشتهرت إمامته.

5- لا يؤخذ بتوثيق إمام لراوٍ اتفق الأئمة على تركه.

6- لا عبرة بجرح أو تعديل لم يصح إسناداهما إلى الإِمام المحكيين عنه. مع الإِشارة إلى منهج الحافظ أبي الحجاج المِزِّي في حكايته للأقوال في كتابة (تهذيب الكمال).

7- لا يُلتفت إلى الجرح الصادر من المجروح.

8- يتوقف عن الأخذ بجرح الإِمام المتأخر إذا عارض توثيق الأئمة المتقدمين ما لم يفسره بما يجرح.

9- قد يقع الجرح بسبب الخطأ في نسخ الكتب.

10- لا يُلتفت إلى جرح يغلب على الظَّن أن مصدره ضعيف.

11- مَنْ عُرِف من حاله أنَّه لا يروي إلا عن ثقة فإنه إذا روى عن رجل وُصِفَ بأنه ثقة عنده مع بيان أن ذلك مبنى على الغالب.

12- معرفة من أخرج لهم الشيخان على سبيل الاحتجاج، أو المتابعة مع بيان فائدة ذلك عند حصول الجرح.

13- مراعاة اصطلاحات الأئمة فيما يُطْلِقُونَهُ من عبارات الجرح والتعديل.

14- قواعد الجرح والتعديل غالبيَّة تحكمها قرائن الأحوال وسياق الكلام.

15- ورود الجرح والتعديل مقيدين.

أ- توثيق الراوي فيما حدَّث به في بلد دون آخر.

ب- توثيق الراوي فيما حدَّث به عن أهل إقليم دون آخر.

جـ - توثيق الراوي إذا جاءت روايته من طريق أهل إقليم دون آخر.

د - تضعيف الراوي الثقة في حديثه عن بعض شيوخه.

هـ - تضعيف حديث الراوي في وقت دون وقت وتحته نوعان:

أحدهما: أن يُضَعَّفَ حديثُه بأخرة كما هو الشأن في المختلطين وأمثالهم(وهو الأغلب).

والثاني: أن يُضَعَّفَ الراوي في أول الأمر ثم يُوثّق.

و - تضعيف الراوي في حفظه وتوثيق روايته من كتابه.

16- ورود الجرح والتعديل نسبيين. مع بيان فائدة ذلك عند تعارض الأقوال.

17- اختلاف منهج المتقدِّمين عن منهج المتأخرين في إطلاق الجرح والتعديل.

18- تخصص الراوي لا في من فنون الرواية دون سواه.

19- أثر الاختزال في كتب المتأخرين لأقوال المتقدمين في الحكم على الراوي.

20- تأثر الجرح والتعديل الصادرين من الإِمام المتأخر بقدر اطلاعه على أقوال المتقدمين.

21- كون الرواة المتأخرين لا يُشترط فيهم كل ما يشترط في المتقدمين.

وجوه الطعن في الراوي

أولا: ما يتعلّق بالعدالة.

الوجه الأول: الجهالة.

ما يدخل تحت الجهالة (المبهم- مجهول العين- مجهول الحال).

بيان أسباب الجهالة.

المراد بالمبهم- حكم روايته مع التعليل.

آراء العلماء في (المبهم بلفظ التعديل) مع التعليل وبيان الراجح.

الفرق بين ورود هذا التوثيق في مقام الاحتجاج أو في حال المذاكرة.

الفرق بين (حدثني الثقة) و (حدثني مَنْ لا أتهم).

الفرق بين مذهب الجمهور ومذهب ابن حبان في تحديد (مجهول العين) و (مجهول الحال).

ما يؤخذ على مذهب ابن حبان. مع بيان تقسيم المُعَلِّمي لدرجات توثيق ابن حبان.

آراء العلماء في الاحتجاج برواية مجهول العين. مع تعليل كل قول وبيان الراجح.

آراء العلماء في الاحتجاج برواية مجهول الحال. مع تعليل كل قول وبيان الراجح.

من ضوابط الجهالة:

1- الخلاف في قبول رواية المجهول دائرٌ في حق مَنْ دون الصحابة رضي اللّه عنهم.

2- روايات المجهولين على درجات.

3- قول الحافظ الذهبي (في رواة الصحيحين عدد كثير ما علمنا أحداً نَصَّ على توثيقهم).

4- لا يلزم مِنْ حكم بعض الأئمة على الراوي بالجهالة أن يكون مجهولاً.

5- قد يقع التجهيل من إمام في حق أئمة مشهورين فلا يضرهم ذلك.

6- مراد أبي حاتم بقوله (فلان مجهول).

الفرق بين جهالة العين وجهالة التعيين.

الوجه الثاني: الفسق.

المراد بالفاسق. الدليل على رد روايته. بم يسمى حديث الفاسق؟

الوجه الثالث: الابتداع.

المراد بالابتداع.

آراء العلماء في قبول رواية المبتدع الذي لا يُكَفَّرُ ببدعته. مع بيان الشروط لقبولها ثم بيان الشرطين الأساسين لإِخراج الشيخين لبعض ذوي الابتداع.

الوجه الرابع: التهمة بالكذب.

متى يكون الراوي متهما بالكذب؟ وبم تسمى روايته؟

الوجه الخامس: الكذب.

المراد بالكذاب. وبم تسمى روايته؟

بيان منهج برهان الدين الحلبي في كتابه (الكشف الحثيث عن مَنْ رُمي بوضع الحديث).

ثانيا: ما يتعلق بالضبط.

الوجه الأولى: سوء الحفظ. وهو نوعان:

أ- ما يكون ملازما للرّاوي مع بيان خضوعه في القبول والرد لقرائن الجرح والتعديل.

ب- ما يكون طارئا على الراوي كما هو الشأن في المختلطين ونحوهم. مع بيان حكم رواية هؤلاء قبل الاختلاط وبعده.

بيان أهم الكتب المصنَّفة لمعرفة مَنْ سمع مِنَ المختلط قبل الاختلاط أو بعده.

الجواب عن ما في الصحيحين من أحاديث المختلطين. وبالأخص ما جاء مِنْ طريق مَنْ سمع منهم بعد الاختلاط.

الوجه الثاني: المخالفة.

المراد بها، وبم يسمى الحديث الذي وقعت فيه؟

الوجه الثالث: الوهم.

المراد به. وكيف يُعرف وهمُ الراوي؟ ومتى يكون مؤثرا؟ وبمَ يسمى الحديث الذي حصل فيه الوهم؟

الوجه الرابع: الغفلة.

المراد بها. ومتى تكون شديدة؟

الفرق بين الغفلة والوهم.

الوجه الخامس: فُحْشُ الغلط.

المراد به. خروج فاحش الغلط عن حد الاعتبار في المتابعة. وبم يسمى حديثه؟

ثالثا: ما يُنْتقد على الراوي مما لا يتعلق بالعدالة والضبط.

الوجه الأول: التدليس.

أنواعه الثلاثة وأحكامها- تقسيم الحافظ صلاح الدين العلائي للمدلسين إلى خمس مراتب، مع بيان حكم كل مرتبة.

أشهر المؤلَّفات لحصر أسماء المدلسين.

متى يُحْكَمُ لرواية المدلِّس بالاتصال مع ورودها معنعنة؟

الوجه الثاني: كثرة الإِرسال.

نوعا الإِرسال. وبيان لأشهر المؤلَّفات في حصر ذوي الإِرسال ومواضع إرسالهم.

درجات المراسيل.

الوجه الثالث: كثرة الرواية عن المجهولين والمتروكين.

بيان وجه كون ذلك مما يُنْتَقَدُ على الراوي.

ما يتقوَّى من الروايات الضعيفة.

شروط ارتقاء رواية الضعيف عِند المتابعة إلى حسن لغيره.

تفسير بعض ألفاظ الجرح والتعديل:

1- لفظا (حافظ) و (وضابط)

2- الحجة أقوى من الثقة.

3- مقارب الحديث.

4- أرجو أنه لا بأس به.

5- تغيَّر بأخرة- مع بيان وجوه ضبطها.

6- كذا وكذا.

7- إلى الصدق ما هو.

8- للضعف ما هو.

9- تَعرفُ وتُنكر..

10- يسرق الحديث.

11- واه بمرة.

12- نزكوه.

13- سداد من عيش.

14- كان فَسْلاً.

15- ليس من جمال المحامل.

16- لا يكتب عنه إلا زحفا.

17- يزرف في الحديث.

18- يثبج الحديث.

19- حاطب ليل.

20- حمالة الحطب.

21- من اصطلاحات ابن معين (ليس به بأس) (ليس بشيء)، (يُكتب حديثه) (ضعيف).

22- الفرق بين قولهم (ليس بقوي) و(ليس بالقوي).

23- قول الدارقطني (فلان لَيِّن) و (فلان أعور بين عميان) و (فلان يعتبر به وفلان لا يعتبر به).

24- الفرق بين قولهم (ليس بثقة) وقولهم (ليس بثقة ولا مأمون).

25- الفرق بين قولهم (مُوْدٍ ) و (مُؤَدٍّ ).

26- إطلاقات قولهم (روى مناكير).

27- اصطلاحات العلماء في (منكر الحديث).

28- من اصطلاحات البخاري (سكتوا عنه) (فيه نظر) (في حديثه نظر).

29- قولهم (هو على يَدَي عَدْلٍ).

30- من عبارات التضعيف النسبي (ليس هو كأقوى ما يكون) (ليس مثل فلان) (غيره أحب إليَّ منه).

شرح لبعض الحركات الدالة على الجرح ومنها:

تحريك الأيدي. تحريك الرأس. تحميض الوجه. تكلح الوجه. الإِشارة إلى الفم واللسان.

مراتب الجرح والتعديل.

اعتناء ابن أبي حاتم بمراتب الجرح والتعديل حيث ذكر لذلك تقسيمين أحدهما مجمل والآخر مفصل.

شرح التقسيمين المذكورين. وبيان وجه الجمع بين قوله (الصدوق الورع الثبت الذي يهم أحيانا- وقد قبله الجهابذة النقاد- يحتج به) وقوله (إذا قيل صدوق أو محله الصدق أو لا بأس به فهو ممن يُكتب حديثه وينظر فيه).

ما زاده ابن الصلاح من ألفاظ الجرح والتعديل.

مراتب الجرح والتعديل عند الحافظ الذهبي.

ما زاده العراقي على تقسيم الذهبي.

مراتب الجرح والتعديل عند الحافظ ابن حجر.

مراتب ألفاظ الجرح والتعديل عند السخاوي.

الفصل الدراسي الثاني

أولا: التعريف بكتب الجرح والتعديل:

كلمة حول نشأة التأليف في الجرح والتعديل.

تقسيم كتب الجرح والتعديل إلى أقسام هي:

1- كتب في الرواة الثقات.

2- كتب في الضعفاء.

3- كتب تجمع الثقات والضعفاء.

4- كتب في رجال كتب مخصوصة.

5- كتب تواريخ البلدان.

6- كتب في المدلسين.

7- كتب في ذوي الاختلاط.

8- كتب في معرفة الوضاعين.

9- كتب في المعروفين بالإِرسال.

10- كتب السؤالات.

أ- عرض لأسماء كتب كل صنف حسب التسلسل التاريخي.

ب- بيان المخطوط منها والمحقق والمنشور دون تحقيق.

جـ - بيان منهج الكتاب في عرض مادته.

د - بيان أهم مزايا الكتاب والمآخذ عليه.

هـ - إذا كان للإِمام عدة رواة يأخذون عنه فيتعيَّن بيان أرجح الروايات عنه كما هو الشأن في يحي بن معين.

ثانيا: الدراسة التطبيقية:

تكون الدراسة باختيار خمس عشرة ترجمة مطوَّلة ومتوسطة من (تهذيب الكمال- ميزان الاعتدال- تهذيب التهذيب- لسان الميزان- تعجيل المنفعة)

وذلك على النحو التالي:

أ- تحليل الترجمة بشرخ الرموز المستعملة أثناءها. ومحاولة إعادة كل جملة إلى قاعدة من قواعد الجرح والتعديل وضوابطهما المتقدمة.

ب- توثيق بعض نصوص الترجمة بالرجوع إلى أصولها للمقارنة.

ج- استخلاص الحكم على الراوي من مجموع كلام الأئمة مع الإِفادة من (الكاشف) و (تقريب التهذيب)

كتب المادة:

1- ذكر من يعتمد قوله في الجرح والتعديل للذهبي.

2- ميزان الاعتدال للذهبي.

3- لسان الميزان لابن حجر.

المراجع:

1- شرح علل الترمذي لابن رجب.

2- بحوث في تاريخ السنة المشرفة. د/ أكرم ضياء العمري.


التوحيد

منهج مادة التوحيد

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب توحيد الأسماء والصفات.

2- أن يعرف الطلاب الإيمان بالقدر.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة في توحيد الأسماء والصفات تشتمل على ما يلي:

1- أهمية العلم والإِيمان بتوحيد الأسماء والصفات وبالقدر.

2- المرجع في الأصول والفروع هو الكتاب والسنة وما سار عليه السلف في فهمهم للنصوص.

3- من الإيمان باللّه وجوب الإِيمان بالأسماء والصفات، ودلالة الكتاب والسنة على ذلك.

4- طريقة السلف في الأسماء والصفات:

(أ) موقفهم من الإِثبات.

(ب) موقفهم من النفي.

(ج) موقفهم فيما لم يرد نفيه أو إثباته.

5- منهج السلف هو المنهج الصحيح وهو المنهج الأسلم والأعلم والأحكام.

ثانيا: أسماء الله الحسنى:

1- أسماء الله كلها حسنى، وهي توقيفية لا يزاد فيها ولا ينقص.

2- حديث: "إن لله تسعة وتسعين اسما من أحصاها دخل الجنة" وبيان أن أسماء اللّه غير محصورة.

3- وجوب الإِيمان بأسماء اللّه وإثباتها، وإثبات دلالتها، والتسليم بمعانيها وحقائقها.

4- أنواع الإِلحاد في أسماء الله وصفاته.

5- أمثلة من أسماء اللّه الحسنى الواردة في القرآن الكريم والسنة وهي: الحي، القيوم، الأول والآخر، وغيرها كالأسماء الواردة في آخر سورة الحشر.

ثالثا: صفات الله تعالى:

1- صفات اللّه تعالى كلها صفات كمال وهى ثابتة بالسمع والعقل:

أ- طريقة إثباتها بالعقل:

- كدلالة العقل على القدرة.

- الأثر على المؤثر.

- وكقياس الأولى.

ب- طريقة إثباتها بالسمع:

وذلك على ضوء سورة الإِخلاص حيث تضمنت التنزيه والإِثبات وعلى أساس قوله تعالى: {ليس كمثله شيء وهو السميع البصير}.

2- طريقة القرآن الكريم في الصفات وهي:

الإِثبات المفصل، والنفي المجمل. وهى طريقة الرسل كلهم وعليها سائر أئمة السلف.

3- أدلة الصفات الشرعية العقلية، والخبرية، مع ذكر الأمثلة على ذلك.

بيان انقسام الناس في نصوص الصفات إلى ستة أقسام:

أ- من يجريها على ظاهرها اللائق بجلال اللّه- وهم السلف.

ب- من يجريها على ظاهرها ويجعلها من جنس صفات المخلوقين، وهم المشبهة.

جـ - النفاة المعطلة والمؤولة كالجهمية والمعتزلة.

د - المفوضة الذين يقولون: اللّه أعلم بما أراد بها، لكنا نعلم أنه لم يرد إثبات صفة خارجية عما علمناه.

هـ - الواقفة الذين يقولون يجوز أن يكون ظاهرها المراد اللائق بجلال اللّه ويجوز أن لا يكون المراد صفة للّه، وهذه طريقة كثير من الفقهاء.

و- الواقفة الذين يمسكون عن هذا كله، ويكتفون بتلاوة النصوص دون تدبر معانيها.

قواعد في تأصيل مذهب السلف منها:

أ- وجوب الإِيمان بكل ما جاء به الرسول صلى الله عليه وسلم أدركه العقل أم لم يدركه، والرد على من قال إن دلالة النصوص ظنية في مسائل الاعتقاد سواء ثبتت بالتواتر أو الآحاد.

ب- أن الكلام في الصفات فرع عن الكلام في الذات.

جـ - أن الكلام في بعض الصفات كالكلام في البعض الآخر.

د - استدلال السلف بمسألتي الروح ونعيم الجنة.

الصفات الذاتية والفعلية الاختيارية

أ- الصفات الذاتية ضابطها وإيراد أمثلة عليها.

ب- الصفات الفعلية ضابطها وإيراد أمثلة عليها.

بيان أن مذهب السلف هو إثبات الصفات الذاتية والفعلية بلا تحريف ولا تعطيل ولا تكييف ولا تمثيل.

المخالفون لمذهب السلف في صفات اللّه سبحانه وتعالى:

أ- من ينفى الأسماء والصفات جميعا عن اللّه كالجهمية.

ب- من ينفى جميع الصفات مع إثبات الأسماء مجردة كالمعتزلة.

جـ - من يثبت بعض الصفات يسمونها صفات المعاني ويؤولون ما عداها وهم الأشعرية والماتريدية.

مناقشة تلك المذاهب مع عرض أهم شبههم وتفنيدها على ضوء الكتاب والسنة ومذهب السلف.

الفصل الدراسي الثاني

أفعال اللّه سبحانه وتعالى:

أفعال اللّه تنقسم إلى متعد ولازم، أمثلة ذلك والأدلة عليها.

تنازع الناس في أفعال اللّه سبحانه وتعالى.

أ- من لا يثبت فعلا قائما بالفاعل لا لازما ولا متعديا.

ب- أن الفعل المتعدى قائم بنفسه دون اللازم.

جـ - إثبات الفعلين اللازم والمتعدى كما دل عليه القرآن والسنة، وهو قول السلف والرد على من خالف ذلك.

تفصيل القول في بعض الصفات:

العلو:

- معنى العلو:

دلالة الكتاب والسنة على العلو وتنوع الأدلة في ذلك.

دلالة العقل والفطرة.

بعض الآثار المروية عن الصحابة والتابعين ومن بعدهم من أئمة السلف الصالح.

الرد على بعض الأقوال المنحرفة في العلو وهي:

أ- قول حلولية الجهمية- إن اللّه بذاته في كل مكان.

ب- قول معطلة الجهمية ونفاتهم: لا هو داخل العالم ولا خارجه ولا مباين له ولا محايث له.

الاستواء على العرش:

- معنى الاستواء.

- النصوص الدالة عليه.

- الرد على من تأول نصوص الاستواء.

- العرش والكرسي.

- إثبات العرش والكرسي وأدلتهما، وبيان المراد منهما، وإبطال تأويل من

تأولهما.

إثبات نزول اللّه:

- أدلة إثبات نزول اللّه.

- أقوال السلف في النزول.

- الرد على من تأول نزول اللّه على غير معناه الحق.

المعية والقرب:

- إثبات معية اللّه تعالى وقربه مع كمال علوه وفوقيته.

- أنواع المعية.

- مباينة اللّه لخلقه والرد على الحلوليه.

- أدلة إثبات قرب اللّه تعالى.

- الرد على منكري قربه تعالى.

- المراد بالقرب في قوله تعالى: {ولقد خلقنا الإِنسان ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريدي}.

وقوله تعالى: {ونحن أقرب إليه منكم ولكن لا تبصرون}.

الكلام:

- إثبات صفة الكلام للّه عز وجل وتنوع أدلة الإِثبات.

- أقوال الناس في مسمى الكلام والقول عند الإِطلاق وبيان الحق في ذلك.

- مذهب السلف في صفة الكلام.

- مذاهب المخالفين في الكلام وشبههم والرد عليهم. ومنهم الجهمية

والمعتزلة والكلابية والأشعرية والماتريدية والكرامية.

- القرآن كلام اللّه حقيقة لا حكاية ولا عبارة منزل غير مخلوق منه بدأ وإليه يعود، والأدلة على ذلك.

الرؤية:

إثبات رؤية المؤمنين ربهم في الجنة وأدلة ذلك من الكتاب والسنة والعقل، المخالفون لمذهب السلف في إثبات الرؤية وردّ شبههم، الردّ على قول الأشعرية في الرؤية، والردّ على من زعم أن اللّه يرى في الدنيا.

الوجه- اليدان- العينان- القدمان:

أدلة إثباتها من الكتاب والسنة، وإثبات أهل السنة لها كغيرها من الصفات الخبرية، دلالة العقل على أنها من صفات الكمال، تفسير قوله تعالى: {كل شئ هالك إلا وجهه} وقوله تعالى: {فثم وجه الله}. إبطاله تأويل من تأول اليدين بالنعمة أو القدرة أو أنهما كناية عن نفس الوجود، بيان خطأ أهل التأويل في التنظير بين قوله تعالى: {ولما خلقت بيدي} وقوله تعالى: {مما عملت أيدينا}، وتحقيق الفرق بينهما.

رابعاً: الإِيمان بالقدر:

معنى كلمتي القضاء والقدر كما وردتا في الكتاب والسنة، وجوب الإِيمان بالقدر وأدلة ذلك من الكتاب والسنة،مراتب القدر وأدلتها، منهج السلف في الإِيمان بالقضاء والقدر ومنهج غيرهم ورد السلف عليهم.

بيان مذهب السلف في أفعال العباد وإيضاح الحق في الهداية والإِضلال على ضوء نصوص الكتاب والسنة، بيان مذهب المخالفين لمذهب السلف والرّد عليهم.

تقسيم الإِرادة عند أهل السنة، وبيان الفرق بين الإِرادتين، موقف القدرية من ذلك التقسيم، وبيان منشأ خطئهم.

أمُسير الإِنسان أم مخير؟

كتب المادة:

1- الرسالة الحموية لشيخ الإِسلام ابن تيمية.

2- الرسالة التدمرية لشيخ الإِسلام ابن تيميه.

3- شفاء العليل لابن القيم.

4- شرح الطحاوية لابن أبي العز.

المراجع:

1- القرآن الكريم.

2- صحيحا البخاري ومسلم.

3- كتب السنن والمسانيد.

4- مجموع فتاوى شيخ الإِسلام ابن تيمية.

أ- المجلد الثالث: مجمل اعتقاد السلف..

ب- المجلد الرابع: مفصل الاعتقاد.

جـ - المجلد الخامس: الأسماء والصفات.

د - المجلد السادس: الأسماء والصفات.

5- شرح حديث النزول لشيخ الإِسلام ابن تيمية.

6- تفسير سورة {قل هو الله أحد} لشيخ الإِسلام ابن تيمية.

7- أعلام الموقعين لابن القيم.

8- بدائع الفوائد لابن القيم.

9- اجتماع الجيوش الإِسلامية على المعطلة والجهمية لابن القيم.

10- منهج ودراسة الأسماء والصفات للشنقيطي.

11- الشريعة للآجري.

12- الرد على الجهمية والزنادقة للإِمام أحمد.

13- الرد على الجهمية للدارمي.

14- مختصر الصواعق المرسلة للموصلي.

15- علو اللّه على خلقه د. موسى الدويش.

16- شرح التوحيد من صحيح البخاري للشيخ عبد اللّه الغنيمان.


السيرة

منهج مادة السيرة النبوية

محاضرتان في الأسبوع

الأهداف:

1- أن يغرس في نفوس الطلاب أن السيرة النبوية هي التطبيق العلمي النموذجي للإِسلام، وأنها المجال الأمثل لتعليم سياسة الدين والدنيا، وأنها منهج الدعاة إلى الإِسلام.

2- أن يعرف الطلاب أن النبي- صلى الله عليه وسلم - قضى حياته الزكية مجاهدا في سبيل تبليغ رسالته، وجعلها حقيقة واقعة في الحياة، لقد دعا إلى الله وعلم ونظم

وقاتل في سبيله... حتى نشأ مجتمع إسلامي حقق الإِسلام في ذاته، وحمله إلى الناس.

3- أن يعرف الطلاب أنه صلى الله عليه وسلم كان متمشيا في دعوته بحسب سنن الله عز وجل الكونية والشرعية.

4- دراسة الطلاب قدرا كافيا عن حالة العالم قبل الإِسلام وكيف كان في أشد الحاجة إليه.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمه تبين حاجة البشرية إلى الرسالة.

ثانيا: الرسول صلى الله عليه وسلم في مكة قبل البعثة:

نسبه صلى الله عليه وسلم حتى عدنان، مولده، رضاعته في بني سعد، طفولته، تجاربه في شبابه، رعيه الغنم، اشتغاله بالتجارة، رجاحة عقله في فصله في النزاع حول وضع الحجر الأسود ودلالة ذلك.

ثالثا: بعثته صلى الله عليه وسلم وما كان قبل الهجرة:

1- تحنثه في غار حراء، ومبدأ الوحي.

2- الدعوة السرية.

3- الدعوة الجهرية: دعوة العشيرة، دعوة قومه، عرض نفسه على القبائل.

4- الهجرة إلى الحبشة وأثرها في تبليغ الدعوة، ومحاولة قريش استعادة المها جرين.

5- خبر الصحيفة والمقاطعة.

6- الأحداث التي سبقت الهجرة .

أ- الإِسراء والمعراج.

ب- بيعة العقبة الأولى، بيعة العقبة الثانية.

الفصل الدراسي الثاني

رابعا: هجرته صلى الله عليه وسلم إلى المدينة المنورة:

1- كلمة موجزة في تاريخ المدينة المنورة وأوضاعها.

2- الهجرة إلى المدينة المنورة والإِذن بها.

3- أعماله صلى الله عليه وسلم في المدينة:

بناء مسجد قباء ودلالته، بناء المسجد النبوي وأهميته، كتابه صلى الله عليه وسلم بين المهاجرين والأنصار وموادعة يهود، المؤاخاة بين المهاجرين والأنصار.

خامساً: دراسة ما يلي: (1) غزوة بدر. (2) غزوة بنى قينقاع (3) غزوة أحد.

(4) غزوة بنى النضير (5) أمر الحديبية وبيعة الرضوان والهدنة وشروط الصلح. (6) غزوة خيبر (7) عمرة القضاء (8) غزوة مؤته (9) فتح مكة (10)

غزوة حنين (11) غزوة الطائف (12) غزوة تبوك.

سادسا: حجة الوداع، وفاته صلى الله عليه وسلم.

كتاب المادة:

تهذيب سيرة ابن هشام لعبد السلام هارون.

المراجع:

1- صحيح الإِمام البخاري وصحيح الإِمام مسلم.

2- السيرة النبوية لابن كثير.

3- عيون الأثر في فنون المغازي والشمائل والسير لابن سيد الناس.

4- مختصر السيرة للشيخ محمد بن عبد الوهاب وابنه عبد اللّه.

5- مرويات الغزوات التي طبعت من قبل المجلس العلمي بالجامعة الإسلامية.

6- خريطة غزوات الرسول صلى الله عليه وسلم .

7- خريطة طريق الهجرة.


أصول الدعوة و طرقها

منهج مادة أصول الدعوة وطرقها

محاضرة واحدة في الأسبوع

الأهداف.

1- أن يعرف الطلاب أصول الدعوة وطرقها وشروطها وحدودها.

2- أن يعرفوا أهمية الدعوة للفرد والجماعة.

3- أن يعرفوا أن الدعوة إلى اللّه تعالى واجبة.

4- أن يكتسب الطلاب القدرة على القيام بالدعوة عمليا.

3- أن يكتسب الطلاب القدرة على الدفاع عن الدعوة الإِسلامية.

مفردات المنهج.

الفصل الدراسي الأول

أولا: مدخل للتعريف بالدعوة وبيان المقصود منها، ويدرس تحت هذا المدخل ما يلي:

- العلاقة بين علم الدعوة والعلوم الأخرى كالتفسير والحديث.

- الدعوة إلى الله وظيفة الرسل وهي من أشرف المهام.

- الدعوة ماضية إلى يوم القيامة.

- الأمر بالمعروف والنهى عن المنكر والتعريف بهما، وبيان صلتهما بالدعوة، ومراتب الأمر بالمعروف والنهى عن المنكر، وشروط تغييره.

- الأضرار الناجمة عن تقصير المسلمين في واجب الأمر والنهى.

ثانيا: صفات الداعي:

1- الإلزام بما يدعو إليه (وهو الإِسلام).

2- الإِخلاص للّه في دعوته.

3- التأسي بالرسول صلى الله عليه وسلم.

4- أن يكون على بصيرة.

3- الصبر وتحمل المشاق فئ سبيل الدعوة.

6- الصدق.

ثقافته:

أ- الثقافة الشرعية كحفظ القرآن الكريم والاطلاع على تفسيره، والإلمام

بالسنة النبوية والتاريخ الإسلامي والسيرة والفقه، وغير ذلك من العلوم التي تخدم الداعية في مهمته.

ب- الإِلمام بقواعد الإِفتاء وشروط إصدار الفتوى.

جـ - الثقافة العامة وذلك بتعرفه عادات وتقاليد من يدعوهم واطلاعه على الثقافات والمعارف المتجددة وإجادته لأساليب الإِقناع والتأثير .

د - مصادر ثقافة الداعي: القرآن الكريم والسنة المطهرة، فهم السلف الصالح لها، وقائع الحياة العملية المتجددة.

الفصل الدراسي الثاني

ثالثا: المدعو:

1- التعريف به.

- أركانه:

مسلمون (أمة الاستجابة).

- أهل كتاب.

- مشركون. أمة الدعوة.

- ملحدون.

- كيف تتم دعوة كل نوع .

2- كيف تتم الدعوة في كل من:

أ- المجتمعات الِإسلامية.

ب- المجتمعات غير الإِسلامية.

ج- الأقليات الإِسلامية.

رابعا: منهج النبي صلى الله عليه وسلم في الدعوة إلى اللّه تعالى:

1- دعوته صلى الله عيه وسلم إلى ما دعا إليه الرسل قبله والبدء بتوحيد العبادة كما في قوله تعالى: {اعبدوا اللّه مالكم من إله غيره}.

2- دراسة نماذج من حياة الرسول صلى الله عليه وسلم وأخلاقه للاقتداء والتأسي،

وكيف كانت أخلاقه صلى الله عليه وسلم، وسيرته من أقوى سبل الدقة إلى الإسلام؟.

{لقد كان لكم في رسول اللّه أسوة حسنة لمن كان يرجو اللّه واليوم الآخر وذكر الله كثيرا}.

سئلت عائشة رضى اللّه عنها عن خلق رسول اللّه صلى الله عليه وسلم فقالت: (كان خلقه القرآن).

خامسا: الجوانب العملية في الدعوة:

تدريب الطلاب على الخطابة بعد الدراسة النظرية التي تكون كما يلي:

- تعريف الخطابة- أنواعها- أصولها- ومقوماتها- هدي النبي صلى الله عليه وسلم في خطبه- كيفية صياغة الخطبة- أسلوبها- كيفية إعدادها- طريقة إلقائها

- توجيهات لما ينبغي أن يتوفر فيها.

كتابا المادة:

1- أصول الدعوة: د. عبد الكريم زيدان.

2- دعوة الرسل إلى اللّه تعالى: محمد أحمد العدوي.

المراجع:

1- طرق الدعوة: محمد عبد السميع جاد.

2- طرق الدعوة: محمد خليل هراس.

3- تنبيه الغافلين: للنحاس تقديم محمد السبيل.

4- فن الخطابة: أحمد محمد الحوفي.

5- فن الخطابة وإعداد الخطيب: على محفوظ.


الفقه

منهج مادة الفقه

محاضرتان في الأسبوع

الأهداف:

1- أ ن يعرف الطالب الفقه الإسلامي، وأنا أحكامه، وأن الحياة لا تصلح إلا به.

2- تربية الملكة الفقهية عند الطلاب في الاستنباط ومن الكتاب والسنة.

3- ربط الطلاب بكتب التراث الإِسلامي الفقهي.

4- تخريج جيل جديد في كل عام، يقاوم تيارات القوانين الوضعية الزاحفة إلى بلاد المسلمين.

5- أن يعرف الطلاب الحركة الفقهية، زمن البعثة النبوية وما بعدها، ونشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة فقط:

أبى حنيفة، مالك، الشافعي، أحمد (رحمهم اللّه تعالى).

6- أن يعرف الطلاب ما جَدَّ من المسائل والمشكلات الفقهية وحكمها شرعاً مؤيداً بالدليل.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وإفتاؤهم في المسائل والمشكلات الفقهية.

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان إثراءً للمادة الفقهية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة موجزة عن الحركة الفقهية زمن البعثة ونشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة، مع ترجمة مختصرة لكل إمام من أئمة المذاهب الأربعة.

ثانيا: كتاب الطهارة وفيه أبواب:

الباب الأول. الوضوء ويدرس فيه ما يلي:

أ- الأصل في وجوبه.

2- اشتراط النية في الوضوء.

3- غسل اليدين قبل إدخالهما في الإِناء.

4- المضمضة والاستنشاق.

5- غسل الوجه، والقدر الواجب فيه.

6- القدر الواجب في غسل اليدين.

7- المسح على الرأس.

8- عدد الغسل في الوضوء.

9- المسح على العمامة.

10- غسل الرجلين.

11- ترتيب أفعال الوضوء.

12- الموالاة.

13- الماء الذي تحصل به هذه الطهارة.

الباب الثاني: المسح على الخفين ويدرس فيه ما يلي:

1- حكم المسح على الخفين.

2- صفة الخف.

3- توقيت المسح على الخفين.

4- المسح على الجوربين.

الباب الثالث: نواقض الوضوء ويدرس فيه ما يلي:

1- انتقاض الوضوء مما يخرج من الجسد من نجاسات.

2- النوم.

3- انتقاض الوضع بلمس النساء باليد.

4- مس الفرج.

5- أكل لحم الجزور.

6- انتقاض الوضوء من أكل لحم الجزور.

7- انتقاض الوضوء بالردة.

8- غسل الميت.

الباب الرابع: الغُسل ويدرس فيه ما يلي:

1- هل من شرط الغسل إمرار اليد على جميع الجسد؟.

2- هل تشترط النية في الغسل؟

3- هل من شرط هذه الطهارة الفور والترتيب؟.

4- الوطء الموجب للغسل.

5- المنى الموجب للغسل.

6- ما يجب فيه الغسل غير المني.

7- وضؤ الجنب للأكل أو النوم أو المعاودة.

8- دخول الجنب المسجد.

9- مس الجنب للمصحف.

10- قراءة القرآن للجنب.

11- قراءة القرآن للحائض.

12- أكثر أيام الحيض وأقلها.

13- أقل النفاس وأكثره.

14- الدم الذي تراه الحامل.

15- علامة الطهر.

16- مباشرة الحائض.

17- وطء الحائض في طهـرها وقبل الاغتسال.

18- الذي يأتي امرأته وهي حائض.

19- أحكام المستحاضة.

الباب الخامس: التيمم ويدرس فيه ما يلي:

1- ما يكون التيمم بدلا عنه في الطهارتين الصغرى والكبر ى.

2- حكم التيمم للمريض، والمسافر العادم للماء.

3- المريض يجد الماء ويخاف من استعماله.

4- الحاضر الذي يعدم الماء.

5- المسافر الذي يجد الماء فيمنعه منه خوف.

6- الصحيح الذي يخاف من استعمال الماء لشدة البرد.

7- هل النية شرط؟.

8- هل الطلب شرط لصحته؟.

9- هل دخول الوقت شرط فيه؟.

10- حد الأيدي التي يمسح عليها في التيمم.

11- عدد الضربات.

12- إيصال التراب إلى أعضاء التيمم.

13- نواقض هذه الطهارة.

الباب السادس: الطهارة من النجس ويدرس فيه ما يلي:

1- الأصل في ذلك.

2- نجاسة ميتة الحيوان الذي لا دم له.

3- الانتفاع بجلود الميتة.

4- دم الحيوان البري والبحري.

3- نجاسة بول ابن آدم ورجيعه.

6- المنى.

7- المحال التي تزال عنها النجاسات.

8- بم تزال به النجاسات؟.

الفصل الدراسي الثاني:

ثالثا. كتاب الصلاة وفيه أبواب.

الباب الأول: حكمها وشروطها وفيه فصلان:

الفصل الأول: حكمها ويدرس فيه ما يلي:

1- الأصل في وجوبها.

2- عدد الواجب منها.

3- من تجب عليه.

4- الواجب على من تركها عمداً.

الفصل الثاني: شروطها ويدرس فيه ما يلي:

أ- وقت صلاة الظهر.

2- وقت صلاة العصر.

3- وقت صلاة المغرب.

4- وقت صلاة العشاء.

5- وقت صلاة الصبح.

6- الأوقات المنهي عن الصلاة فيها.

7- قضاء ما فات وقته من الصلوات.

8- القبلة.

9- ستر العورة وما يجزى من اللباس في الصلاة.

10- اشتراط الطهارة من النجاسة للصلاة.

11- المواضع التي يصلى فيها.

12- اشتراط النية لصحة الصلاة.

الباب الثاني: الأذان والإِقامة ويدرس فيه ما يلي:

1- صيغة الأذان.

2- حكم الأذان.

3- وقته.

4- شروطه.

5- الإِقامة.

الباب الثالث: أركان الصلاة ويدرس فيه ما يلي.

1- حكم القيام وتكبيرة الإِحرام.

2- حكم قراءة الفاتحة للإِمام والمأموم والمنفرد.

3- رفع اليدين في الصلاة.

4- الركوع والاعتدال منه.

5- الجلوس والاعتدال، وهيئته.

6- السجود على الأعضاء السبعة، وحكم الإِقعاء في الصلاة.

7- حكم التشهد، والتسليم في الصلاة.

8- حكم صلاة الجماعة.

9- أحكام الإِمامة، مَن تصحّ إمامته، مَن الأحق بالإِمامة؟.

حكم صلاة القائم خلف القاعد.

الباب الرابع: الجمعة ويدرس فيه ما يلي:

1- حكم الجمعة وعلى من تجب.

2- شروطها.

3- أركانها.

الباب الخامس: صلاة المسافر ويدرس فيه ما يلي:

1- حكم قصر الصلاة.

2- المسافة التي يجوز فيها القصر.

3- نوع السفر الذي تقصر فيه الصلاة.

4- المدة التي يحق للمسافر القصر فيها.

الباب السادس: صلاة المريض: بحسب حاله.

الباب السابع: سجود السهو ويدرس فيه ما يلي:

1- مواضع سجود السهو.

2- مشروعيته للشك.

رابعا: كتاب الزكاة وفيه أبواب:

الباب الأول: الزكاة ويدرس فيه ما يلي::

1- حكم الزكاة.

2- على من تجب.؟

3- ما تجب فيه الزكاة. مع الإِشارة إجمالا إلى مقادير الأنصبة، ومقادير الأموال التي تجب فيها الزكاة.

الباب الثاني: اعتبار الحول لوجوب الزكاة ومصارفها ويدرس فيه ما يلي:

1- اعتبار الحول لوجوبها.

2- مصارفها، وفيه ما يلي:

أ ـ هل يجوز صرفها إلى صنف واحد؟.

ب- هل حق المؤلفة قلوبهم باق إلى اليوم؟.

الباب الثالث: زكاة الفطر ويدرس فيه ما يلي:

1- مم تجب ومقدارها؟.

2- وقت إخراجها.

3- حكم دفعها لفقراء أهل الذمة.

كتاب المادة:

بداية المجتهد لابن رشد.

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في كل مذهب من مذاهب الأَئِمة الأربعة.


النحو

منهج مادة النحو

محاضرتان في الأسبوع

الأهداف:

1- الحفاظ على كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم- إذ أن اللغة العربية وعاء لكلام اللّه عزّ وجلّ وسنة رسوله صلى الله عليه وسلم-، وهى وسيلة لا بد منها لفهمهما فهما دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تزويد الطلاب بمادة لغوية جيدة، وتدريبهم على القراءة الصحيحة، وضبط ما يقرأ.

4- تعويد الطلاب دقة الملاحظة والموارنة والاستقراء والحكم.

3- معرفة قواعد العربية على مستوف ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- "لا" العاملة عمل (إن).

2- الأفعال الناصبة للمبتدأ والخبر.

3- ما ينصب مفعولين وثلاثة مفاعيل.

4- الفاعل.

5- النائب عن الفاعل.

6- الاشتغال.

7- التعدي واللزوم.

8- التنازع في العمل.

الفصل الدراسي الثاني

9- المفعول المطلق.

10- المفعول له.

11- المفعول فيه.

12- المفعول معه.

13- المستثنى.

14- الحال.

15- التمييز.

16- حروف الجر.

كتاب المادة:

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- الكتاب لسيبويه.

2- التصريح على التوضيح لخالد الأزهري.

3- شرح الأشمونى على ألفية ابن مالك مع حاشية الصبان عليه.

4- حاشية الخضري على ابن عقيل.

5- شرح الرضى على كافية ابن الحاجب.

6- شرح ابن يعيش على المفصل.

7- همع الهوامع للسيوطى.

8- خزانة الأدب لعبد القادر البغدادي.

9- الدرر اللوامع على همع الهوامع: لأحمد بن الأمين الشنقيطي.

10- حاشية ابن حمدون على شرح المكودى لألفية ابن مالك.

11- الأشباه والنظائر للسيوطى.

12- المقتضب للمبرد.

13- شرح أبيات سيبويه للسيرافى.


الصرف

منهج مادة الصرف

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يتبين الطلاب فصاحة الكلمات في القرآن الكريم والأحاديث النبوية الشريفة.

2- أن يكتسب الطلاب القدرة على استعمال مفردات اللغة على وجه صحيح في كلامهم و في كتابتهم.

3- أن يكتسب الطلاب القدرة على نقد الكلمات اللغوية في الأساليب الأدبية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة موجزة تشتمل على ما يلي:

1- تعريف علم الصرف، وموضوعه، فائدته.

2- نشأة هذا العلم والأدوار التي مر بها.

3- أشهر علماء الصرف، وأشهر المؤلفات فيه.

ثانيا: تدرس الموضوعات التالية:

1- الميزان الصرفي.

2- تقسيم الفعل إلى ماض ومضارع وأمر.

3- تقسيم الفعل الماضي إلى مجرد ومزيد.

4- الفعل المضارع.

5- فعل الأمر.

6- تقسيم الفعل إلى جامد ومتصرف.

7- تقسيم الفعل إلى صحيح ومعتل.

8- أقسام الصحيح والمعتل.

الفصل الدراسي الثاني

9- إسناد الأفعال (الماضي والمضارع والأمر إلى الضمائر).

10- توكيد الفعل.

11- تقسيم الفعل إلى مبنى للمعلوم ومبنى للمجهول.

12- أوزان الاسم المجرد والمزيد.

13- تقسيم الاسم إلى جامد ومشتق- المصادر والمشتقات.

كتاب المادة:

أوضح المسالك لابن هشام الأنصاري.

المراجع:

1- تصريف الأفعال ومقدرة الصرف: عبد الحميد عنتر.

2- المغني في تصريف الأفعال: محمد عبد الخالق عظيمة.

3- شرح شافية ابن الحاجة: للرضى.

4- مجموعة شروح الشافية:

أ- شرح الجاربردى.

ب- شرح السيد عبد اللّه بن محمد الحسيني المعروف بنقره كار.

جـ - شرح زكريا بن محمد الأنصاري.

5- شرح شواهد الشافية لعبد القادر البغدادي.

6- شرح المفصل لابن يعيش.


منهج_مادة منهاج تعليمية

منهج مادة "مناهج تعليمية "

محاضرة واحدة في الأسبوع

الأهداف:

1- تطبيق الأسس النظرية والنقلية للتعليم والتعلم لبناء شخصية كل من المعلم والمتعلم معرفة وسلوكا خدمة للدعوة والتربية الإسلامية.

2- صقل المهارات العلمية وتوجيهها للتخطيط الموجه لنقل التراث الإسلامي في خدمة الدعوة والتعليم في المدرسة والمجتمع.

3- ممارسة عمليات تخطيط المناهج الدراسية والبرامج التعليمية عن معرفة ودراية بأسس المناهج وطرق بنائها وتنظيماتها من المنظور الإسلامي.

4- إكساب الدارسين مهارات التخطيط للتدريس وبرمجة المناهج الدراسية والبرامج التعليمية لعلوم التربية الِإسلامية واللغة العربية في مراحل التعليم المختلفة.

مفردات المنهج:

الفصل الدراسي الأول

1- مقدمات وتعريفات:

أ- تعريفات: المنهج الدراسي، البرنامج التعليمي، والعلاقة بين المناهج والبرامج.

ب- أهمية كل من المناهج والبرامج التعليمية.

ج- أهمية كل من المناهج والبرامج التعليمية في ربط التخطيط التربوي.

د- علاقة المنهج بالعلوم التربوية وغير التربوية:

1- أصول التربية الإسلامية.

2- علم النفس التربوي.

3- الوسائل التعليمية.

4- طرق التدريس.

5- التخطيط التربوي.

6- العلوم الأخرى.

2- الأسس العامة للمناهج:

أ- الإسلام هو المنطلق عقيدة وتنظيما.

ب - اللغة العربية لنقل التراث والدعوة الإسلامية.

ج - الأساس النفسي للمنهج، النمو، والتعلم، والفروق الفردية قبل التكليف وبعده.

د - الأساس الاجتماعي: ثقافة المجتمع، حاضره ومستقبله.

هـ - الأهداف: شروطها، صياغتها، وسائل تحقيقها.

و- المحتوى التعليمي: اختياره، وتقويمه، طريقة نقله.

ز- تدريبات على صياغة الأهداف وترجمة وسائلها.

ح- اتخاذ القرار: دور المعلم، المدرسة، المجتمع، ثم الدولة في اتخاذ القرار بناء على تحديد الأهداف.

الفصل الدراسي الثاني

3- أنواع المناهج :

أ- التنظيم الإسلامي لمنهج التعليم والتعلم.

ب- أسباب التنوع في المناهج الدراسية وأهميته.

ج- مناهج المواد الدراسية المترابطة: أساسها، محاسنها، وعينا.

د- مناهج المواد الدراسية المنفصلة: أسسها، محاسنها، عيوبها.

هـ - مناهج النشاط والوحدة: أسسها، محاسنها، عيوبها.

و - المنهج المحوري: اسمه، محاسنه، عيوبه.

ز - مكانة مناهج علوم التربية الإسلامية بين أنواع المناهج المختلفة.

1 - خصائص علوم التربية الإسلامية وسماتها، الوحدة، والفروع.

2- نظريتا الوحدة والفروع والتوفيق بينهما....

3- الحد الأعلى والأدنى من على التربية الإسلامية قبل التكليف وبعده.

ح- مكانه اللغة العربية بين أنواع المناهج المختلفة.

1- خصائص علوم اللغة العربية وسماتها. الوحدة والفروع.

2- التوفيق بين نظريتي الوحدة والفروع.

3- الحد الأعلى والأدنى من علوم اللغة العربية قبل التكليف وبعده.

4- البرامج التعليمية وتنظيمات المناهج:

أ- السلم التعليمي من المنظور الإسلامي:

1- الأساس الفطري والتعليم الأساسي لمرحلة ما قبل التكليف.

2- الأساس الوظيفي والتعليم الثانوي لمرحلة ما بعد التكليف.

ب- بناء المناهج وتنظيماته (يمكن الرجوع لأنواع المناهج السابقة).

1- مناهج علوم التربية الإسلامية في التعليم الأساسي، الابتدائي، والمتوسط.

2- مناهج اللغة العربية وعلومها في التعليم الأساسي، الابتدائي، والمتوسط.

3- الربط بين مناهج علوم التربية الإسلامية واللغة العربية في التعليم ا لأساسي.

4- نماذج من مناهج على التربية الإِسلامية واللغة العربية في التعليم الأساسي.

5- مناهج علوم التربية الإسلامية في التعليم الثانوي.

6- مناهج اللغة العربية وآدابها في التعليم الثانوي.

7- مناهج العلم الِإسلامية للمتخصصين في التعليم العالي.

8- مناهج العلوم الِإسلامية لغير المتخصصين في التعليم العالي.

9- مناهج اللغة العربية وآدابها للمتخصصين وغير المتخصصين فى التعليم العالي.

5- تقويم المناهج والبرامج التعليمية:

أ- تعريف التقويم.

ب- أهداف تقويم المناهج وعلاقته بالمادة الدراسية.

ج- أهداف تقويم البرامج التعليمية وعلاقته بالتعليم.

د- معايير التقويم الجيد في المنهج وشروطه.

هـ- تقويم الأهداف بحسب المستوى التعليمي.

و- تقويم المحتوى في مستويات ومراحل التعليم العام (طوليا وعرضيا).

ز- تقويم التحصيل وعلاقته بنمو المتعلم.

ح- التقويم لقياس المستوى في العلوم الإِسلامية "نماذج ".

ط- التقويم لقياس المستوى في اللغة العربية "نماذج ".

ى- تدريبات لعمل التقويم والاختبارات في العلوم الإسلامية.

ك- تدريبات لعمل التقويم والاختبارات في للغة العربية.

كتاب المادة:

......................................................

......................................................

ا لمراجع:

1- أساسيات المنهج وتنظيماته. د. محمد عزت عبد الموجود وآخرون- دار الثقافة للطباعة والنشر.

2- إعداد المعلم في الإِسلام. فيصل فتحي عبد المنعم- (كلية التربية بالمدينة) 1983.

3- تاريخ المناهج الإسلامية. د. أحمد شلبي: مكتبة النهضة المصرية، الطبعة الأولى، 1978 م.

4- الخطوط العريضة في تطبيق المنهج المحوري. د. محمد إسماعيل ظافر.

5- القيم الأخلاقية في التربية الإسلامية، واقع مناهج المدرسة الابتدائية العامة دراسة وصفية وتحليلية (موجود بكلية التربية بالمدينة) عبد الرحيم الرفاعي بكرة.

6- المدرسة الابتدائية أنماطها الأساسية واتجاهاتها العالمية المعاصرة. محمود عبد الرزاق شفيق وآخرون. دار القلم- الكويت.

7- منهج المدرسة الابتدائية. د. أبو الفتوح رضوان. دار القلم- الكويت.

8- المنهج الإسلامي. محمود مهدى الاستانبولي- المكتب الإسلامي.

9- المنهج أصوله أنواعه ومكوناته. محمد زياد حماد.

10- المنهاج التربوي بين الأصالة والمعاصرة. إسحاق فرحان وآخرون: عمان. دار الفرقان- دار البشير، 1984.

11- المنهاج الدراسي أسسه وصلته بالنظرية التربوية الإسلامية. عبد الرحمن صالح عبد الله: الرياض، دار الملك فيصل، 1406 هـ.

12- المنهج الدراسي أسسه وتطبيقاته التربوية. محمد صلاح الدين مجاور: بيروت، دار القلم، 1977.

13- المنهج الدراسي وبعض المشكلات التربوية. محمد صلاح الدين مجاور: الكويت. دار العلم، 1394 هـ 1974 م.

14- المناهج الدراسية. د. فكري حسن ريان: عالم الكتب، 1972.

15- المناهج المعاصرة. فوزي طه إبراهيم وآخر: الطبعة الأولى، مطابع الفن، 1983.

16- المنهج وإعداد المعلم. محمد حامد الأفندي وآخر: ترجمة عبد الحميد الخريبي، شركة عكاظ.


القرآن

منهج مادة القرآن الكريم

حفظاً وتلاوة

محاضرة واحدة في الأسبوع

الأهداف:

1- إعداد الطالب لحمل الدعوة الإِسلامية وتبليغها وذلك بحفظه لأكبر قدر من القرآن الكريم حيث إنه المصدر الأول للتشريع الإسلامي، فكلما كان الطالب حافظا على مستوى جيد استطاع- بفضل الله تعالى- أن يؤدي رسالته على أكمل وجه.

2- تلاوة القرآن الكريم حق تلاوته على الصفة المتلقاة عن النبي صلى الله عليه وسلم، فيسلم اللسان من اللحن والخطأ في كتاب الله تعالى تحقيقا لقوله- جل وعلا: {إنا نحن نزلنا الذكر وإنا له لحافظون}.

مفردات منهج الحفظ والتلاوة:

الفصل الدراسي الأول

- يحفظ الطلاب من قوله تعالى في سورة النساء: {لا يحب اللّه الجهر بالسوء من القول إلا من ظلم} الآية رقم 148 إلى نهاية سورة المائدة.

الفصل الدراسي الثاني

- يحفظ الطلاب سورة الأنعام.


التفسير

منهج مادة التفسير

محاضرتان في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإِسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حكم وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإِجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإِرادة وخور العزيمة وكيف طالب الأمة الإِسلامية بإعداد العدة اللازمة لتتصدى بها لأعداء الإِسلام، حتى لا تكون فتنة ويكون الدين كله للّه.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإِقناع السليم والإِنصاف في البحث، والنزاهة في الخصام، وكيف ينمى الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى اللّه.

5- أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

تفسير سورة الإسراء بتمامها.

- تفسير سورة النور من أولها إلى نهاية قوله تعالى: {... ولولا فضل الله عليكم ورحمته وأن الله رؤوف رحيم} الآية رقم (20).

الفصل الدراسي الثاني

- تفسير سورة النور من قوله تعالى: {ياأيها الذين آمنوا لا تتبعوا خطوات الشيطان...} الآية رقم (21) إلى نهاية السورة.

- تفسير سورة الحجرات.

- تفسير سورة الحشر.

- تفسير سورة الممتحنة.

كتاب المادة:

تفسير القرآن العظيم/ لابن كثير

المراجع:

1- جامع البيان عن تأويل أي القرآن. لابن جرير الطبري.

2- البحر المحيط. لأبى حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم. لأبى السعود.

4- روح المعا ني للأ لوسي.


الأول ثانوي ، القراءة المجودة

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

القراءة المجودة

الفصل الدراسي الأول

من سورة الفاتحة إلى آخر الآية 32 من سورة آل عمران

الفصل الدراسي الثاني

من الآية 33 من سورة آل عمران إلى آخر سورة النساء


الحديث

منهج مادة الحديث الشريف

أربع محاضرات في الأسبوع

الأهداف:

1- الإِحاطة بجملة وافرة من أحاديث الأحكام مع التمرين على الاستنباط منها.

2- التعريف بأسباب اختلاف الفقهاء مع الإِفادة من القواعد الأصولية في الاستنباط والترجيح.

3- تمرين الطلاب على طريقة جمع الأسانيد من خلال رسم شجرة تجمع طرق الحديث يتبين بها مدار الراوية ومواضع الضعف.

الإِطار العام للمنهج

الكتب والأبواب المختارة للدراسة من (نيل الأوطار) للشوكاني

عدد الأحاديث:

. كتاب الحج 78

. كتاب البيوع 60

. كتاب السلم 2

. كتاب القرض 1

. كتاب الرهن1

. كتاب التفليس. 7

. كتاب الصلح 3

. كتاب الشركة والمضاربة 1

. كتاب الوكالة2

. كتاب المساقاة والمزارعة 5

. أبواب الإِجارة 11

. كتاب الوديعة والعارية 2

. كتاب إحياء الموات 6

. كتاب الغصب والضمانات 13

. كتاب الشفعة 6

. كتاب اللقطة 3

. كتاب الهبة 15

. كتاب الوقف 5

. كتاب الوصايا 8

. كتاب النكاح 60

. كتاب الصداق 4

. كتاب الوليمة والبناء47

. كتاب الطلاق 9

. كتاب الخلع 6

. كتاب الرجعة 2

. كتاب الإيلاء 4

. كتاب الظهار 2

. كتاب اللعان 13

. كتاب العدد 16

. كتاب الرضاع 9

. كتاب النفقات 6

أحاديث الكتب والأبواب المختارة للحفظ من (المحرَّر في الحديث)

لابن عبد الهادي 200

مفردات المنهج:

أولاً: دراسة أحاديث الكتب والأبواب المختارة من (نيل الأوطار) للشوكاني:

الفصل الدراسي الأول

أرقام الأحاديث

كتاب الحج (78 حديثاً)

أبواب ما يجتنبه المحرم وما يباح له (23 حديثاً)

1/2- باب ما يجتنبه من اللباس 5،1

3- باب ما يصنع من أحرم في قميص1

4- باب تظلل المحرم من الحر أو غيره والنهي عن تغطية الرأس 1

5- باب منع المحرم من ابتداء الطيب دون استدامته 2

6- باب النهي عن أخذ الشعر إلا لعذر وبيان فديته 1

7- باب ما جاء في الحجامة وغسل الرأس للمحرم 3

8/14- باب في نكاح المحرم وحكم وطئه 8،7،5،4،3،2،1

15- باب تحريم قتل الصيد وضمانه بنظيره 2

16/18- باب منع المحرم من أكل لحم الصيد إلا إذا لم يصد لأجله 6،2،1

19/20- باب صيد الحرم وشجره 2،1

21- باب ما يقتل من الدواب في الحرم والإِحرام 1

23/22- باب حرم المدينة وتحريم صيده وشجره 3، 6

أبواب دخول مكة وما يتعلق به (55 حديثاً)

24- باب طواف القدوم والرمل والاضطباع فيه 1

25/28- باب ما جاء في استلام الحجر الأسود وتقبيله..... 4،3،2،1

29- باب استلام الركن اليماني مع الركن الأسود دون الآخرين 1

30- باب الطائف يجعل البيت عن يساره ويخرج في طوافه... 2

31- باب الطهارة والسترة للطواف 4

32- باب ذكر الله في الطواف 3

33- باب الطواف راكبا لعذر 5

34- باب ركعتي الطواف والقراءة فيهما واستلام الركن بعدهما 1

35/36- باب السعي بين الصفا والمروة 3، 4

37/38- باب النهي عن التحلل بعد السعي إلا للمتمتع. 8،2

39/41- باب المسير من منى إلى عرفة والوقوف بها وأحكامه 9،2،1

42- باب الدفع إلى مزدلفة ثم منها إلى منى وما يتعلق بذلك 3

43/45- باب رمي جمرة العقبة يوم النحر وأحكامه 3،2،1

46/48- باب النحر والحلاق والتقصير وما يباح عندهما 5،2،1

49/50- باب الإِفاضة من منى للطواف يوم النحر 2،1

51/53- باب ما جاء في تقديم النحر والحلق والرمي والإِفاضة بعضها على بعض 3،2،1

54/56- باب المبيت بمنى ليالي منى ورمي الجمار في أيامها 3،2،1

57/59- باب طواف الوداع 3،2،1

60/64- باب الفوات والإِحصار 5،4،3،2،1

65/67- باب تحلل المحصر عن العمرة بالنحر ثم الحلق حيث أحصر 3،2،1

68- باب النهى عن إبدال الهدى المعين 1

69/72- باب أن البدنة من الإِبل والبقر مجزئة عن سبع شياه والعكس 1، 2، 3، 4

73/74- باب الهدي يعطب قبل المحل 2،1

75/77- باب الأكل من دم التمتع والقران والتطوع 3،2،1

78- باب أن من بعث بهدى لم يحرم عليه شيء بذلك 1

كتاب البيوع (65 حديثاً)

أبواب ما يجوز بيعه وما لا يجوز (38 حديثاً)

79/82- باب ما جاء في بيع النجاسة وآلة المعصية.... 4،3،2،1

83/ - باب النهي عن ثمن عسب الفحل 3،2،1

86/88- باب النهي عن بيع الغرر 3،2،1

89/90- باب بيعتين في بيعة 2،1

91/92- باب تحريم بيع العصير ممن يتخذه خمرا وكل بيع أعان على المعصية 2،1

93- باب النهي عن بيع العربون 1

94- باب النهي عن بيع مالا يملكه ليمضي فيشتريه ويسلمه 1

95/96- باب النهي عن بيع الدين بالدين وجوازه بالعين ممن هو عليه 2،1

97/101باب نهي المشتري عن بيع ما اشتراه قبل قبضه 6،4،3،2،1

102/103- باب ما جاء في التفريق بين ذوي الأرحام 2،1

104/105- باب النهي أن يبيع حاضر لباد 2،1

106/107- باب النهي عن النجش 2،1

108/109- باب النهي عن تلقي الركبان 2،1

110/111- باب النهي عن بيع الرجل عن بيع أخيه وسومه إلا في المزايدة 2،1

112/115- باب النهي عن بيع الثمر قبل بدء صلاحه4،3،2،1

116- باب الثمرة المشتراه يلحقها جائحة 1

أبواب الشروط في البيع (4 أحاديث)

117- باب اشتراط منفعة البيع وما في معناها 1

118- باب النهي عن جمع شرطين 1

119/120- باب إثبات خيار المجلس 2،1

أبواب الربا (13 حديثا)

121/122- باب التشديد فيه 2،1

23/125- باب ما يجري فيه الربا 3،2،1

126- باب في أن الجهل بالتساوي كالعلم بالتفاضل 1

127- باب من باع ذهبا وغيره بذهب 1

128/129- باب النهي عن بيع كل رطب من حب أو تمر بيابسه 2،1

130- باب الرخصة في بيع العرايا 1

131- باب جواز التفاضل والنسيئة في غير المكيل والموزون 3

132- باب ما جاء في بيع العينة 1

133- باب ما جاء في الشبهات 1

أبواب أحكام العيوب (5 أحاديث)

134/136- باب وجوب تبيين العيب 3،2،1

137- باب ما جاء في المصراة 1

138- باب ما جاء في اختلاف المتبايعين 1

كتاب السلم (حديثان)

139/140- باب السلم 4،1

كتاب القرض (حديث واحد)

141- باب فضيلته 1

142- كتاب الرهن (حديث واحد) 1

كتاب التفليس (7 أحاديث)

143/144- باب الحجر على المدين وبيع ماله في قضاء دينه 2،1

145/147- باب علامات البلوغ 3،2،1

148/149- باب ما يحل لولي اليتيم من ماله بشرط العمل والحاجة 2،1

كتاب الصلح وأحكام الجوار (3 أحاديث)

150/151- باب جواز الصلح عن المعلوم والمجهول والتحليل منهما 2،1

152- باب الصلح عن دم العمد بأكثر من الدية وأقل 1

153- كتاب الشركة والمضاربة (حديث واحد) 1

كتاب الوكالة (حديثان)

154- باب ما يجوز التوكيل فيه 6

155- باب من وكل في شراء شئ فاشترى بالثمن أكثر منه...2

156/ 159- كتاب المساقاة والمزارعة (5 أحاديث) 1، 2، 3، 4

160- باب فساد العقد إذا شرط أحدهما لنفسه التبن... 1

أبواب الإِجارة (11 حديثا)

161- باب ما يجوز الاستئجار عليه من النفع المباح 1

162/165- باب ما جاء في كسب الحجام 4،3،2،1

166/168- باب في الأجرة على القرب 3،2،1

169/170- باب النهي أن يكون النفع والأجر مجهولا 3،2،1

172/173- كتاب الوديعة والعارية (حديثان) 1، 3

كتاب إحياء الموات (6 أحاديث)

174/177- باب النهي عن منع فضل الماء4،3،2،1

178/179- باب الناس شركاء في ثلاث... 2،1

كتاب الغصب والضمانات (13 حديثا)

180/183- باب إثبات غصب العقار 4،3،2،1

184/185- باب ما جاء في ضمان المتلف بجنسه 2،1

186/189- باب جناية البهيمة 4،3،2،1

190/192- باب دفع الصائل.. الخ 3،2،1

193/ 198- كتاب الشفعة (6 أحاديث) 1، 2، 3، 4، 5، 6

199/201- كتاب اللقطة (3 أحاديث) 1، 2، 5

الفصل الدراسي الثاني

كتاب الهبة (15 حديثا)

202/205- باب افتقارها إلى القبول والقبض ....1، 2، 3، 5

206/207- باب ما جاء في قبول هدايا الكفار 2،1

208/210- باب التعديل بين الأولاد في العطية....... 1، 2، 3

211/213- باب ما جاء في أخذ الوالد من مال ولده 3،2،1

214/216- باب ما جاء في تصرف المرأة في مالها ومال زوجها 3،2،1

217/ 219- كتاب الوقف (5 أحاديث) 1، 2، 3

220/ 221- باب من وقف أو تصدق على أقربائه...... 1، 2

كتاب الوصايا (8 أحاديث)

222- باب الحث على الوصية والنهي عن الحيف فيها 1

223/226- باب ما جاء في كراهة مجاوزة الثلث والإِيصاء للوارث 5،3،2،1

227/228- باب في أن التبرعات المريض من الثلث 2،1

229- باب أن ولي الميت يقضي دينه إذا علم صحته 1

كتاب النكاح (60 حديثا)

أبواب النكاح (55 حديثا)

230/234- باب الحث عليه وكراهة تركه للقادر عليه 5،4،3،2،1

235/240- باب صفة المرأة التي تستحب خطبتها 6،5،4،3،2،1

241/243- باب النهي أن يخطب الرجل على خطبة أخيه 3،2،1

244/248- باب النظر إلى المخطوبة 5،4،3،2،1

249/254- باب النهي عن الخلوة بالأجنبية....... 6،5،4،3،2،1

255/ 256- باب أن المرأة عورة إلا الوجه والكفين.... 2،1

257/259- باب لا نكاح إلا بولي 3،2،1

260/262- باب الشهادة في النكاح 4،3،2،1

263/266- باب ما جاء في الكفاءة في النكاح 4،3،2،1

267/271- باب ما جاء في نكاح المتعة وبيات نسخه 5،4،3،2،1

272/273- باب نكاح المحلل 2،1

274/278- باب نكاح الشغار 5،4،3،2،1

279/281- باب النهي عن الجمع بين المرأة وعمتها أو خالتها 3،2،1

282/ 284- باب العدد المباح للحر والعبد وما خُصَّ به النبي صلى الله عليه وسلم 3،2،1

أبواب أنكحة الكفار (5 أحاديث)

285- باب ذكر أنكحة الكفار وإقرارهم عليها 1

286/289- باب الزوجين الكافرين يسلم أحدهما قبل الآخر 4،3،2،1

كتاب الصداق (4 أحاديث)

290/292- باب جواز التزويج على القليل والكثير واستحباب القصد فيه 3،2،1

293- باب جعل تعليم القرآن صداقا 1

كتاب الوليمة والبناء على النساء وعشرتهن (47 حديثا)

294/298- باب استحباب الوليمة بالشاة فأكثر وجوازها بدونها 1، 3.2، 4، 5

299/303- باب إجابة الداعي 5،4،3،2،1

304/309- باب الدف واللهو في النكاح 6،5،4،3،2،1

310/315- باب ما يكره من تزين النساء به وما لا يكره 6،5،4،3،2،1

3216/323- باب ما جاء في العزل 8،7،6،5،4،3،2،1

324/ 5 32- باب إحسان العشرة وبيان حق الزوجين 1، 2

326/329- باب نهي المسافر أن يطرق أهله بقدومه ليلا 1، 3،2، 4

330/33- باب القسم للبكر والثيب الجديدتين 4،3،2،1

334/340- باب ما يجب فيه التعديل بين الزوجات ومالا يجب

7،6،5،4،3،2،1

كتاب الطلاق (9 أحاديث)

341/345- باب جوازه للحاجة وكراهته من عدمها وطاعة الوالد فيه

5،4،3،2،1

346- باب النهي عن الطلاق في الحيض وفي الطهر بعد جماعها... 1

347/348- باب ما جاء في طلاق البتة وجمع الثلاث واختيار تفريقها 2،1

349- باب في كلام الهازل والمكره والسكران بالطلاق وغيره 1

350/ 355- كتاب الخلع (6 أحاديث) 1، 2، 3، 4، 5، 6

356/357- كتاب الرجعة والإِباحة للزوج الأول (حديثان) 1، 2

358/361 كتاب الإيلاء (4 أحاديث) 1، 2، 3، 4

362/363- كتاب الظهار (حديثان) 1، 4

364/367- كتاب اللعان (13 حديثا) 1، 3،2، 4

368/373- باب لا يجتمع المتلاعنان أبدا 6،5،4،3،2،1

374/376- باب أن الولد للفراش دون الزاني 3،2،1

كتاب العدد (16 حديثا)

377/379- باب أن عدة الحامل بوضع الحمل 4،2،1

380/383- باب الاعتداد بالإِقراء وتفسيرها 4،3،2،1

384/386باب إحداد المعتدة 3،2،1

387/391- باب ما جاء في نفقة المبتوتة وسكناها 5،4،3،2،1

392- باب النفقة والسكنى للمعتدة الرجعية 1

كتاب الرضاع (9 أحاديث)

393/397- باب عدد الرضعات المحرمة 5،4،3،2،1

398/401- باب يحرم من الرضاع ما يحرم من النسب 4،3،2،1

كتاب النفقات (6 أحاديث)

402/404- باب نفقة الزوجة وتقديمها على نفقة الأقارب 3،2،1

405- باب اعتبار حال الزوج في النفقة 1

406/407- باب إثبات الفرقة للمرأة إذا تعذرت النفقة ..... 1، 2

ثانيا: الأحاديث المختارة للحفظ من (المحرّر في الحديث) لابن عبد الهادي:

الفصل الدراسي الأول

كتاب الحج

1/8- باب فرض الحج 657، 658، 659، 660، 661، 662، 664، 665

9- باب المواقيت 666

10- باب القران والإِفراد والتمتع 667

11/17- باب الإِحرام وما يحرم فيه

670، 671، 672، 674، 676، 677، 680

18/ 19- باب حرمة مكة والمدينة 682، 683

20/37- باب صفة الحج

686، 688، 689، 692، 693، 694، 696، 698، 700،

702، 703، 705، 710، 711، 714، 718، 720، 721

38/0 4- باب الفوات والإِحصار 723، 724، 727

41/ 49- باب الهدي والأضاحي

728، 729، 731، 733، 735، 737، 739، 740، 741

50/51- باب العقيقة 742، 744

52/57- كتاب الصيد والذبائح 745، 749، 750، 753، 755، 756

58/65- كتاب الأطعمة 757، 758، 759، 760، 761، 763، 764، 765

66/72- كتاب النذور 767، 768، 770، 771، 772، 773، 774

كتاب الجهاد والسير

73/102- باب فرض الجهاد

775، 777، 778، 780، 782، 784، 785، 786، 787، 791،

793، 794، 796، 798، 799، 801، 804، 805، 807، 808،

809، 810، 811، 813، 815، 818، 821، 822، 823، 826

103/104- باب الجزية والهدنة 828، 831

الفصل الدراسي الثاني

كتاب البيوع

105/123- باب أحكام البيع

832، 834، 835، 838، 840، 841، 843، 845، 846، 849،848، 852، 854، 856، 857، 859، 860، 861، 862

124- باب الخيار في البيع 864

125/129- باب الربا 866، 869، 874، 875، 876

130/132- باب النهي عن بيع الرطب باليابس والرخصة في العرايا878 ، 879، 881

133/135- باب بيع الأصول والثمار 882، 883، 885

136/139- باب السلم والقرض والرهن 886، 888، 890، 891

140 - باب الحوالة والضمان 893

141/142 باب الصلح 896،895

143/146- باب الحجر 899، 902، 903، 904

147/148- باب الوكالة والشركة 906، 907

149/155- باب المساقاة والإجارة

915،914،913،912،910،909،908

156/157ـ باب العارية والوديعة 918، 919

كتاب الغصب والشفعة

158/161ـ باب الغصب والشفعة 920، 922، 923، 924

162/164- باب السبق 926، 928، 929

165/168- باب إحياء الموات 930، 931، 933، 935

169/171- باب اللقطة واللقيط 936، 937، 941

172- باب الوقف 942

173/178- باب الهـبة 944، 946، 947، 950،949، 953

179/181- باب الوصية 954، 956، 957

182/ 188- كتاب الفرائض والولاء

958، 959، 964، 965، 966، 967، 968

كتاب العتق

189/194- باب أحكام العتق 969، 970، 971، 973، 974، 975

195- باب التدبير 977

196/200- باب المكاتب وأم الولد 979، 980، 982، 983، 984

كتابا المادة:

1- نيل الأوطار شرح منتقى الأخبار للشوكاني.

طبعة مصطفى البابي الحلبي.

2- المحرّر في الحديث لابن عبد الهادي. دراسة وتحقيق

د. يوسف المرعشلي، ومحمد سليم إبراهيم سمارة، وجمال حمدي الذهبي.

المراجع:

1- الأم: للإِمام محمد بن إدريس الشافعي.

2- التمهيد لما في الموطأ من المعاني والأسانيد: للإمام أبي عمر يوسف بن

عبد اللّه بن عبد البر النمري.

3- شرح السنة: للإَمام محي السنة الحسين بن مسعود الفراء البغوي.

4- معرفة السنن والآثار: للإِمام أحمد بن الحسين بن علي أبي بكر

البيهقي.

5- المحلى: للإمام علي بن أحمد بن سعيد بن حزم.

6- مرعاة المفاتيح: للشيخ المبارك فوري.

7- طرح التثريب: للحافظ زين الدين العراقي عبد الرحيم بن الحسين،

وولده ولي الدين العراقي.

8- الشروح المفردة لبعض الأحاديث.

9- أمهات الكتب في كل مذهب من المذاهب الأربعة.


دراسات في كتب السنة

منهج مادة دراسات في كتب السنة

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب الكتب الستة، ومناهج مؤلفيها وشروطهم.

2- أن يعرف الطلاب جهود العلماء تجاه هذه الكتب من شروح ومختصرات

وغير ذلك.

3- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول اللّه صلى الله عليه وسلم.

4- إمداد الطلاب بثروة لغوية وذلك من خلال شرح غريب ألفاظ الأحاديث.

5- دراسة أحاديث مختارة من سنن أبي داود وسنن النسائي.

الإِطار العام للمنهج

ترجمة أبي داود.

دراسة سنن أبي داود.

دراسة الأحاديث المختارة من سنن أبي داود.

عدد الأحاديث

. كتاب الخراج والإِمارة. والفيء58

. كتاب العلم 18

. كتاب الطب 32

. كتاب المهدي 7

. كتاب السنة 40

. كتاب الأدب 172

ترجمة النسائي.

دراسة سنن النسائي.

دراسة الأحاديث المختارة من سنن النسائي.

. كتاب الاستعاذة 28

مفردات المنهج:

الفصل الدراسي الأول

أولا: ترجمة لأبي داود وتشتمل على ما يلي:

اسمه، ولادته، نشأته العلمية ورحلاته، أشهر شيوخه، أشهر

تلاميذه، مكانته العلمية، ثناء العلماء عليه، منزلته في الجرح والتعديل،

عقيدته، مؤلفاته، وفاته.

ثانيا: دراسة سنن أبي داود وتشمل ما يلي:

اسمه، سبب تأليفه، منهجه فيه، مع بيان شرطه فيه، النقد الموجه إليه

والرد على ذلك النقد، عدد أحاديثه، منزلته من الكتب الستة، رواته، أهم

شروحه.

ثالثا: دراسة الأحاديث الآتية المختارة من سنن أبي داود:

أرقام الأحاديث

كتاب الخراج والإِمارة والفيء (58 حديثاً)

1- باب في الضرير يولى 2931

2- باب في اتخاذ الوزير 2932

3- باب في العرافة 2933

4/5- باب في السعاية على الصدقة 2936، 2937

6/8- باب ما جاء في البيعة. 2945، 2941، 2942

9/ 0 1- باب في أرزاق العمال 2943، 2944

11- باب في الغلول في الصدقة 2947

12/13- باب فيما يلزم الِإمام من الرعية والحجبة عنه 2948، 2949

14/16- باب في قسم الفيء 2953،2952،2951

17/18- باب في أرزاق الذرية 2954، 2955

19/20- باب في تدوين العطاء 2961،2960

21/25- باب في صفايا رسول الله صلى الله عليه وسلم 2963، 2967، 2968، 2974، 2976

26/28- باب في بيان مواضع قسم الخمس وسهم ذوي القربى

2978، 2979، 2985

29/30- باب ما جاء في سهم الصفي 2998، 2999

31/33- باب كيف كان إخراج اليهود من المدينة 3003،3001،3000

34/35- في خبر النضير 3005،3004

36/39- باب ما جاء في حكم أرض خيبر 3015،3010،3008،3006

40/41- باب ما جاء في خبر مكة 3022، 3024

42- باب ما جاء في حكم أرض اليمن 3027

43/44- باب في إخراج اليهود من جزيرة العرب 3029، 3030

45/48- باب في أخذ الجزية 3037، 3038، 3041، 3044

49/ 50- باب في إقطاع الأرضين 3058، 3063

51/53- باب في إحياء الموات 3073، 3074، 3079

54/55- باب في الأرض يحميها الإِمام أو الرجل 3083، 3084

56/57- باب ما جاء في الركاز 3087،3085

58- باب نبش القبور العادية 3088

كتاب العلم (18 حديثاً)

59/60- باب الحث على طلب العلم 3643،3641

61/62- باب رواية حديث أهل الكتاب 3644، 3645

63/65- باب في كتاب العلم 3646، 3647، 3649

66- باب في التشديد في الكذب على رسول الله صلى الله عليه وسلم 3651

67- باب الكلام في كتاب اللّه بغير علم 3652

68- باب تكرير الحديث 3653

69- باب في سرد الحديث 3655

70- باب التوقي في الفتيا 3657

71- باب كراهية منع العلم 3658

72- باب فضل العلم 3660

73- باب الحديث عن بني إسرائيل 3662

74- باب في طلب العلم لغير وجه اللّه تعالى 3664

75/76- باب في القصص 3666، 3668

كتاب الطب (32 حديثا)

77- باب في الرجل يتداوى 3855

78- باب الحمية 3856

79/80- باب الكي 3863، 3866

81- باب السعوط 3867

82- باب النشرة 3868

83- باب الترياق 3869

84/85- باب الأدوية المكروهة 3870، 3872

86- باب تمرة العجوة 3876

87- باب العلاق 3877

88/89- باب ما جاء في العين 3879، 3880

90- باب الغيل 3882

91- باب تعليق التمائم 3884

92- باب الرقى 3886

93/97- باب كيف الرقى؟ 3890، 3891، 3895، 3898، 3900

98- باب في الكاهن 3904

99/100- باب في النجوم 3906،3905

101/102- باب الخط والزجر 3909،3907

103/108- باب الطيرة 3920،3916،3913،3912،3911،3910

كتاب المهدي (7 أحاديث)

109/115- 4279، 4283،4282، 4284، 4285، 4286، 4289

كتاب السنة (40 حديثا)

116- باب شرح السنة 4596

117/118- باب النهي عن الجدال واتباع المتشابه من القرآن 4600،4598

119/120- باب ترك السلام على أهل الأهواء4602،4601

121- باب النهي عن الجدال في القرآن 4603

122/133- باب في لزوم السنة4604، 4605، 4606، 4607، 4608، 4610،4609، 4611، 4612، 4618، 4662، 4663

134- باب ما يدل على ترك الكلام في الفتنة 4667

135- باب في الإِرجاء4677

136/138- باب في ذراري المشركين 4719،4714،4712

139/140- باب في الجهمية 4723، 4726

141/142- باب الرد على الجهمية 4732، 4733

143/135- باب في القرآن 4734، 4737، 4738

146/147- باب في المسألة في القبر 4753،4751

148- باب في ذكر الميزان 4755

149 - باب في قتل الخوارج 4758

150/153- باب في قتال الخوارج 4763، 4764، 4765، 4767

154/155- باب في قتال اللصوص 4772،4771

الفصل الدراسي الثاني

كتاب الأدب (172 حديثا)

156/158- باب في الحلم وأخلاق النبي صلى الله عليه وسلم 4775،4774،4773

159/160- باب كظم الغيظ 4777، 4779

161- باب ما يقال عند الغضب 4780

162/163- باب في التجاوز في الأمر 4786،4785

164- باب حُسن العشرة 4791

165/166- باب حسن الخلق 4799، 4800

167- باب في كراهية التمادح4805

168- باب في الرفق. 4807

169- باب في الشكر. 4811

170- باب في الجلوس في الطرقات 4815

171- باب في التملق 4823

172- باب الجلوس في وسط الحِلَق 4826

173/176- باب من يؤمر أن يجالس 4829، 4832، 4833، 4834

177- باب في كراهية المراء4835

178- باب في الجلسة المكروهة- 4848

179- باب النهي عن السمر بعد العشاء4849

180- باب في التناجي 4851

181- باب كفارة المجلس 4857

182- باب الحذر من الناس 4862

183- باب نقل الحديث 4870

184- باب القتّات 4871

185- باب ذي الوجهين 4872

186/187- باب الغيبة 4874، 4875

188- باب المؤاخاة 4893

189- باب التواضع 4895

190- باب اللعن 4905

191/192- باب من يهجر أخاه المسلم 4910، 4911

193- باب في الظن 4918

194/195- باب إصلاح ذات البين 4919، 4921

196- باب حكم المخنثين 4929

197- باب النهي عن اللعب بالنرد 4938

198- باب الرحمة 4941

199- باب النصيحة 4944

200- باب المعونة للمسلم 4946

201/202- باب تغيير الأسماء 4949، 4950

203/205- باب تغيير الأسماء القبيحة 4952، 4953، 4958

206- باب الألقاب 4962

207- باب الرجل يتكنّى بأبي القاسم 4965

208- باب من رأى أن لا يجمع بينهما 4966

209- باب صلاة العتمة 4984

210- باب التشديد في الكذب 4989

211- باب حسن الظن 4994

212- باب المتشبع بما لم يعط 4997

213- باب ما جاء في المتشدق في الكلام 5007

214/216- باب ما جاء في الشعر 5009، 5010، 5016

217/220- باب الرؤيا 5019، 5020، 5021، 5022

221/ 222- باب التثاؤب 5026، 5028

223- باب العطاس 5030

224- باب تشميت العاطس 5033

225- باب كم مرة يُشمَّت العاطس5037

226- باب كيف يُشمّت الذمي؟ 5038

227- باب فيمن يعطس ولا يحمد اللّه 5039

228- باب في الرجل ينبطح على بطنه 5040

229/231- باب ما يقول عند النوم 5056،5051،5046

232- باب ما يقول الرجل إذا تعار من الليل 5060

233- باب في التسبيح عند النوم 62 50

234/239- باب ما يقول إذا أصبح 5071،5068،5067

237- باب ما يقول إذا خرج من بيته 5094

238- باب ما يقول إذا هاجت الريح 5098

239- باب في الصبي يولد فيؤذن في أذنه 5105

240- باب ما ورد في الوسوسة 5111

141/242- باب في الرجل ينتمي إلى غير مواليه 5113، 5115

243- باب في التفاخر بالأحساب 5116

244/ 245- باب في إخبار الرجل بمحبته إياه 5126، 5127

246- باب في المشورة 5128

247- باب في الدال على الخير 5129

248- باب في الشفاعة 5131

249- باب كيف يكتب إلى الذمي 5136

250/252- باب في بر الوالدين 5143،5142،5141

253/254- باب في فضل من عال يتيما 5147، 5148

255- باب في من ضم اليتيم 5150

68/258- باب في حق الجوار 5155،5154،5151

259/260- باب في حق المملوك 5159،5157

261- باب في المملوك إذا نصح 5169

262- باب في الاستئذان 5171

263- باب كيف الاستئذان 5177

264/265- باب كم مرة يسلم الرجل في الاستئذان؟ 5180، 5185

266- باب الرجل يستأذن بالدق 5187

267- باب الاستئذان في العورات الثلاث 5191

268/269- باب في إفشاء السلام 5194،5193

270/271- باب كيف السلام 5196،5195

272- باب في فضل من بدأ السلام 5197

273/ 274- باب من أولى بالسلام؟ 5199،5198

275- باب في الرجل يفارق الرجل ثم يلقاه أيسلم عليه؟ 5200

276/277- باب في السلام على الصبيان 5203،5202

278- باب في السلام على النساء 5204

279/281- باب في السلام على أهل الذمة 5207،5206،5205

282- باب في السلام إذا قام من المجلس 5208

283- باب كراهية أن يقوله عليك السلام 5209

284- باب ما جاء في رد الواحد على الجماعة 5210

285/286- باب في المصافحة 5213،5212

287- باب في المعانقة 5214

288/289- باب في القيام 5217،5215

290/291- باب في قبلة الرجل ولده 5218، 5219

292- باب في قبلة ما بين العينين 5220

293- باب في قبلة الخد 5222

294- باب في قبلة اليد 5223

295- باب في قبلة الجسد 5224

296- باب في قبلة الرجل 5225

297- باب في الرجل يقول للرجل: حفظك اللّه/ 5228

298/299- باب في قيام الرجل للرجل 5230،5229

300- باب في الرجل يقول: فلان يقرؤك السلام 5232

301- باب في الرجل ينادي الرجل فيقول: لبيك 5233

302- باب في الرجل يقول للرجل: أضحك اللّه أسنانك 5234

303/304- باب ما جاء في البناء 5237،5235

305/306- باب في قطع السدر 5239، 5241

307/308- باب في إماطة الأذى 5243، 5245

309/310- باب في إطفاء النار بالليل 5246، 5247

311/315- باب في قتل الحيات 5249، 5252، 5253، 5257، 5259

316/318- باب في قتل الأوزاغ 5262، 5263، 5264

319/322- باب في قتل الذر 5268،5267،5266،5265

323- باب في الخذف 5270

324- باب في الختان 5271

325/326- باب في مشي النساء مع الرجال في الطريق 5272، 5273

327- باب في الرجل يسب الدهر 5274

رابعا: ترجمة للنسائي تشمل ما يلي:

اسمه، ولادته، نشأته العلمية، رحلاته، أشهر شيوخه، أشهر

تلاميذه، مكانته العلمية وتشمل ثناء العلماء عليه، ومنزلته في الجرح

والتعديل وعقيدته، مؤلفاته، وفاته.

خامسا: دراسة سنن النسائي وتشمل ما يلي:

اسمه، سبب تأليفه، منهجه فيه مع بيان شرط المؤلف فيه، النقد

الموجه إليه والرد على ذلك النقد، عدد أحاديثه، منزلته من الكتب

الستة، رواته، أهم شروحه.

سادسا: دراسة الأحاديث الآتية المختارة من سنن النسائي

كتاب الاستعاذة (28 حديثا)

328- الباب الأول الحديث الأول عن عبد اللّه بن خبيب

329- باب الاستعاذة من قلب لا يخشع الوحيد في الباب

330- باب الاستعاذة من الجبن الوحيد في الباب

331- باب الاستعاذة من البخل حديث أنس بن مالك

332- باب الاستعاذة من الهم الحديث الثاني عن أنس بن مالك

333- باب الاستعاذة من المغرم والمأثم الوحيد في الباب

334 - باب الاستعاذة من العجز حديث زيد بن أرقم

335- باب الاستعاذة من الذلة الحديث الأول عن أبي هريرة

336- باب الاستعاذة من شر فتنة القبر الوحيد في الباب

337- باب الاستعاذة من نفس لا تشبع الوحيد في الباب

338 - باب الاستعاذة من الجوع الوحيد في الباب

339- باب الاستعاذة من الشقاق والنفاق حديث أبي هريرة

340 - باب الاستعاذة من الدًين الحديث الأول عن أبي سعيد الخدري

341- باب الاستعاذة من غلبة العدو الوحيد في الباب

342- باب الاستعاذة من سوء القضاء الوحيد في الباب

343- باب الاستعاذة من الجنون الوحيد في الباب

344 - باب الاستعاذة من لحور بعد الكور الحديث الثاني عن عبد اللّه بن سرجس

245- باب الاستعاذة من كآبة المنقلب الوحيد في الباب

346 - باب الاستعاذة من جار السوء الوحيد في الباب

347 - باب الاستعاذة من عذاب جهنم وشر الدجال الحديث الأول عن أبي هريرة

348 - باب الاستعاذة من فتنة الممات حديث ابن عباس

349- باب الاستعاذة من حر النار حديث أنس بن مالك

350- باب الاستعاذة من شر ما صنع الوحيد في الباب

351- باب الاستعاذة من شرما عمل الحديث الأول عن عائشة

352- باب الاستعاذة برضاء الله من سخطه الوحيد في الباب

53 3- باب الاستعاذة من دعاء لا يُسمع الحديث الأول عن أبي هريرة

354/ 55 3- باب الاستعاذة من دعاء لا يستجاب حديث زيد بن أرقم حديث أم سلمة

كتابا المادة:

1- سنن أبي داود. بتحقيق عزة عبيد الدعّاس.

2- سنن النسائي. طبعة دار إحياء التراث العربي.

المراجع:

الكتب الستة وشروحها.


مصطلح الحديث

منهج مادة مصطلح الحديث

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب قواعد مصطلح الحديث.

2- تنمية ملكة نقد الأسانيد والمتون من خلال ممارسة التطبيق على الأمثلة المختلفة.

مفردات المنهج:

الفصل الدراسي الأول

كيفية سماع الحديث وتحمله وصفة ضبطه:

1- حكم رواية ما تحمله الراوي في حال الصبا أو الكفر إذا أدّى بعد البلوغ والإِسلام، بيان آراء العلماء في ذلك مع الدليل وبيان الراجح.

2- متى يستحب البدء بسماع الأحاديث. وبيان أن ذلك قد اختلف باختلاف البلدان.

3- آراء العلماء في أول زمن يصح فيه السماع مع الدليل وبيان الراجح.

4- أقسام طرق تحمل الحديث. وهي ثمانية أقسام:

أولها: السماع من لفظ الشيخ إملاء أو غير إملاء سواء كان من حفظة أومن كتاب، آراء العلماء في تقديم هذا الطريق على العرض على الشيخ. الألفاظ المستعملة في أداء هذا النوع مع بيان مدلولاتها

وترتيبها.

تحديد ما يستعمل من الألفاظ لسماع المذاكرة. وبيان اصطلاح

البخاري في مثل قوله. "وقال لي خليفة بن خياط " وقوله "وقال هشام بن عمّار" و"قال أبو اليمان " ونحو ذلك مما كان عن شيوخه.

الثاني: القراءة على الشيخ "العرض بيان وجه تسميته عرضا، وكيفية

ذلك العرض. وأرجح وجوهه وما يشترط في ذلك مع بيان الاستدلال لهذا

العرض بحديث ضمام من ثعلبة.

آراء العلماء في مساواة العرض للسماع أو رجحانه عليها أو رجحانها

عليه.

بيان الألفاظ المستعملة في الأداء لهذا النوع مع بيان مدلولاتها وترتيبها.

فروع:

أ- إذا كان الأصل بيد قارئ غير موثوق به. فما حكم السماع حينئذ؟.

ب- هل يشترط نطق الشيخ بالإِقرار لما يقرأ عليه؟.

جـ - التفرقة بين صيغ الأداء لما سمعه الراوي وحده أو سمعه معه غيره.

د - حكم السماع إذا نسخ السامع أو المُسْمع حال القراءة وبيان ما يجري مجرى

ذلك في الحكم.

هـ - حكم السماع من وراء حجاب.

و - إذا قال المُسْمِعُ عند السماع: لا ترو عني أوْ رَجَعْتُ عن إخبارك " فما حكم

ذلك السماع؟.

الثالث: الإِجازة:

المراد بها- وبيان وجه اشتقاقها، بيان أنواعها السبعة.

أ- الإِجازة من معين لمعين بمعين.

ب- الإِجازة لمعين بغير معين.

جـ - الإِجازة بوصف العموم.

د - الإِجازة بمجهول أو لمجهول.

هـ - الإِجازة للمعدوم.

و - إجازة ما لم يتحمله المُجيز بوجه ليرويه المُجاز إذا تحمله المُجيز.

ز - إجازة المُجَاز.

بيان آراء العلماء في كل نوع منها مع التعليل وبيان الراجح في كل نوع. متى

تستحسن الإِجازة وبيان الحاجة إليها؟.

الرابع: المناولة:

- المراد بها- الدليل على اعتبارها من طرق التحمل.

- نوعا المناولة (المقرونة بالإِجازة- المجردة عنها).

- بيان الصور الأربع للمناولة المقرونة بالإِجازة- آراء العلماء في الموازنة بين

عرض المناولة وبين السماع والقراءة مع تعليل كل قول وبيان الراجح.

- آراء العلماء في الرواية بالمناولة المجردة عن الإِجازة مع التعليل وبيان الراجح.

- الألفاظ المستعملة للأداء لمن تحمل بالإِجازة والمناولة وهل يصح إطلاق حدثنا

وأخبرنا في الإِجازة؟ مع تفصيل آراء العلماء في ذلك.

الخامس: المكاتبة:

- المراد بها- الأصل في صحتها.

- نوعا المكاتبة. وبيان حكم اعتبار كل منها من طرق التحمل مع الإِشارة إلى

الراجح في النوع الثاني.

- هل تشترط البينة على الخط أنه خط الشيخ..؟.

- الألفاظ المستعملة للرواية فيما حمل مكاتبة.

السادس: الإعلام:

- المراد به- آراء العلماء في اعتباره من طرق التحمل مع التعليل.

السابع: الوصية:

- المراد بها- الآراء في اعتبارها من طرق التحمل مع التعليل لكل قول.

الثامن: الوجادة:

- المراد بها- ألفاظ حكاية ما وجده الراوي من حديث شيخه. وهل يصح إطلاق

قوله عن فلان في الوجادة؟.

- الفرق بين أن يقف الشخص على أحاديث بخط راويها وبين أن يقف على

أحاديث في تأليف شخص وليس بخطه من حيث الحكم وكيفية حكاية الواجد

لما وجده.

- متى يستعمل مَنْ وجد أحاديث صيغة الجزم في نسبة تلك الأحاديث التي

تضمنها ذلك التصنيف إلى من نُسِبَ إليه؟. مع التعليل.

- حكم ما في صحيح مسلم من الأحاديث المروية بالوجادة. وبيان أن ذلك ليس

من الوجادة المنقطعة.

- وجوب العمل بكل ما صح إسناده من الأحاديث الواردة بتلك الأنواع الثمانية

وبيان الراجح فيما يُعَدُّ من طرق الرواية " السماع- والقراءة- والإِجازة- والمناولة

المقرونة بالإِجازة- والمكاتبة" وماعدا ذلك فالعمل واجب بما صح منه ولكن

يُنقل حكاية لا رواية لأن حقيقته وجادة.

ضبط الحديث:

مناهج المحدثين في ضبط الحديث وفائدة دراستها في تحقيق المخطوطات

الحديثية:

أ- أن يَشْكُلَ الكاتب المشكل من الكلمات.

ب- ضبط المتلبس والمشتبه من الأسماء.

جـ - تحقيق الخط دون مشقه أو تعليقه.

د - كراهية تدقيق الخط إلا من عذر.

هـ - مناهج ضبط الحروف المهملة.

و - ضبط مختلف الروايات وتمييزها.

ز - وضع دائرة بين كل حديثين وإبقائها مغفلة حتى تتم المقابلة.

ح- كراهية الفصل بين المضاف والمضاف إليه ونحو ذلك مما يوهم خلاف

المقصود.

ط- المنهج المتبع لا لزوم الثناء على اللّه عز وجل والصلاة والسلام على النبي

صلى الله عليه وسلم، والترضي عن الصحابة، سواء كان في الأصل المنقول عنه أو لم يكن.

ى- مقابلة الكتاب بأصل الشيخ. وما يجب فيها وما يستحب، وهل يكفي

مقابلته بفرع قوبل بأصل الشيخ أو بأصل أصل الشيخ المقابل به ذلك

الأصل؟ مع بيان الاختلاف في حكم الرواية عندئذ، وبيان آراء العلماء في

حكم الرواية مع عدم المقابلة.

ك- تخريج الساقط في الحواشي "اللحق" ومواضع كتابته.

ل- استعمالات كلمة "صح " وبيان المراد بها.

م- المنهج في وضع الحواشي من غير الأصل.

ن- شرح المراد بالتصحيح- التضبيب- التمريض.

س- المنهج في إزالة ما وقع في الكتاب مما ليس منه "الضرب- الحك- المحو" وغير

ذلك.

ع- الرموز المستعملة في اختصار ألفاظ الرواية. وبيان مذاهب العلماء في

ذلك.

ف- استعمال حرف "صح" بين الحديثين وبيان المراد به.

ص- كتابة عنوان الكتاب ومؤلفه والسماعات عليه. مع العناية بوجوه السماع

وإثبات أسماء السامعين جميعا.

ق- بيان الاصطلاحات الخاصة للكاتب في أول كتابه ومدى التزامه بذلك.

الفصل الدراسي الثاني

صفة رواية الحديث:

مذاهب العلماء حيث التشدد والتساهل في صفة الرواية من الحفظ أو

الكتاب أو النُّسَخِ غير القابلة.

فروع في صفة الرواية:

1- رواية الضرير إذا لم يحفظ.

2- الرواية من نسخة ليس للراوي فيها سماع ولا هي مقابلة بأصل سماعه

ولكن سمعت على شيخه ونحو ذلك.

3- حكم الرواية لما وجده الراوي في كتابه خلاف حفظه.

4- الرواية بالمعنى وشروطها وبيان آراء العلماء في حكمها مع الأدلة، والتعليل

وبيان الراجح وما ينبغي للراوي بالمعنى أن يقوله إشارة إلى ذلك.

5- آراء العلماء في حكم تقطيع الحديث واختصاره.

6- حكم رواية الراوي لما وقع في الرواية لديه من اللحن والتحريف وحكم

إصلاحها في الكتاب.

7- حكم استدراك ما درس من الكتاب من الأسانيد والمتون من كتاب

الآخرين.

8- كيفية الأداء لما سمعه الراوي من اثنين فأكثر عند الاتفاق في المعنى

والاختلاف في اللفظ. والفرق بين منهجي البخاري ومسلم في ذلك.

9- حكم رواية من سمع من جماعة مصنفا فقابل نسخته بأصل بعضهم ثم

رواه عنهم وقال "اللفظ لفلان".

10- حكم الزيادة في نسب الشيخ أو شيخ الشيخ للتعريف أو للتعيين.

11- من الألفاظ المحذوفة في الرواية خطا لا لفظا.

أ- (قال) في أثناء الإسناد.

ب- لفظ "إنه" في آخره. مع بيان كيفية أداء الإِسناد لفظا.

12- كيفية رواية النسخ والأجزاء المشتملة على أحاديث بإسناد واحد، كنسخة همام عن أبي هريرة. مع بيان منهجي البخاري ومسلم في مثل هذا.

13- تقديم المتن على الإِسناد عند بعض المحدثين وحكم تقديم الراوي لذلك الإِسناد على المتن جريا على المادة المطردة. وبيان اصطلاحي ابن خزيمة

في صحيحه والإِسماعيلي في مستخرجه في ذلك.

14- كيفية إحالة الرواية الثانية على الأولى لحديث واحد بإسنادين وما يختص من ذلك بهذه الألفاظ (مثله ونحوه وبه).

15- إذا ذكر الشيخ الإِسناد وبعض المتن ثم قالت "وذكر الحديث" فهل للسامع روايته بتمامه؟ مع بيان آراء العلماء في ذلك وكيفيته على القول بالجواز وبيان أن وجه تحمله لذلك بالإِجازة.

16- حكم تغيير ما وردت به الرواية من "قال النبي صلى الله عليه وسلم" إلى " قال رسول اللّه صلى الله عليه وسلم".

17- ما يلزم الراوي بيانه إذا كان في سماعه بعض الوهن أو كان تحمله للحديث حال المذاكرة.

18- كيفية أداء الرواية إذا كان الحديث عنده عن عدة شيوخ وفيهم ضعفاء.

19- إذا سمع الراوي جزءا من الحديث من شيخ والجزء الآخر من شيخ آخر. وبيان حكم ما وقع للبخاري من ذلك.

20- "مما تمس إليه حاجة الطالب المبتدئ من علم الحديث لمعرفته وضبطه وإتقا نه":

أ - الاعتناء بكتب السنة حسب أهميتها.

ب- كتب العلل وكتب ضبط الأسماء وغريب الحديث وشروحه.

جـ - أهمية الاشتغال بالتصنيف والتخريج إذا تأهَّل لذلك.

معرفة العالي والنازل:-

- المراد بالعلو وأهميته وبيان فوائده وأقسامه مع التمثيل.

- المراد بالنزول وبيان أقسامه. ومتى يكون الإِسناد النازل أرجح من الإِسناد

العالي مع التمثيل.

غريب ألفاظ الحديث:-

المراد به- وبيان أهميته- وأهم المصنفات فيه على الترتيب- مع دراسة تطبيقية

لهذه الكتب "غريب الحديث لأبي عبيد، وابن قتيبة، والخطابي" "والنهاية لابن

الأثير".

المسلسل:-

- تعريفه- وتعدد أنواعه بحسب الحالات الفعلية أو القولية أو الصفات الخاصة

بالرواة، أو صفات الرواية المتعلقة بألفاظ الأداء أو غير ذلك مع التمثيل.

- أهم فوائده- وأهم المؤلفات فيه.

معرفة مختلف الحديث:-

- المراد به- وبيان أهميته- ووجه الحاجة إليه.

- قسما المختلف:

أ- ما يمكن الجمع بينهما بوجه صحيح. وبيان ما يترتب على ذلك.

ب- مالا يمكن الجمع بينهما بوجه ويترتب على ذلك تقديم المتأخر إن علم

التاريخ وإلا عمل بالراجح منهما.

- أقسام وجوه الترجيح:

1- الترجيح بحال الراوي.

2- الترجيح بالتحمل.

3- الترجيح بكيفية الرواية.

4- الترجيح بوقت الورود.

5- الترجيح بلفظ الخبر.

6- الترجيح بالحكم.

7- الترجيح بأمر خارجي. كتقديم ما وافق ظاهر القرآن أو سنة أخرى أو

غير ذلك.

أهم المؤلفات فيه- "مختلف الحديث للشافعي- تأويل مختلف الحديث

لابن قتيبة- مشكل الآثار للطحاوي".

المراد بالمحكم من الأخبار أو من الأحاديث مع التمثيل.

ناسخ الحديث ومنسوخه:-

المراد بالنسخ، وبيان محترزات التعريف، أهمية معرفة الناسخ والمنسوخ وأثر

ذلك في الأحكام الشرعية. والطرق التي يعرف بها النسخ في الحديث مع التمثيل

لكل منها.

أهم الكتب المؤلفة في ناسخ الحديث ومنسوخه "الاعتبار للحازمي- أعلام

العالم بعد رسوخه لابن الجوزي".

التصحيف:-

المراد بالمُصَحَّف- وأهمية العناية بالضبط.

وقوع التصحيف في الإِسناد والمتن مع التمثيل لكل منهما.

تقسيم التصحيف باعتبار سبب وقوعه.

أ- تصحيف سمع.

ب- تصحيف بصر.

جـ - تصحيف بسبب فهم مغاير للمراد الأصلي.

بيان الفرق بين المُصَحف والمُحَرَّف. وبيان أهم المؤلفات في ذلك.

(تصحيفات المحدثين للعسكري).

دراسة تحليلية عن المؤلفات في علم مصطلح الحديث:

أ1- عرض سريع لأهم المؤلفات في علم المصطلح حسب الترتيب الزمني.

2- دراسة مفصلة عن الكتب آلاتية:

أ- المحدث الفاصل للرامهرمزي.

ب- معرفة علوم الحديث للحاكم.

جـ - الكفاية في قوانين الرواية للخطيب.

د- الالماع للقاضي عياض.

3- أثر ابن الصلاح في هذا العلم من خلال دراسة لكتابه "علوم الحديث".

4- ما حظي به كتاب ابن الصلاح من الدراسات المتعددة ومقارنة تلك

الدراسات مع بعضها وبيان ما تتميز به كل واحدة منها.

ويختار في ذلك ما يلي:-

أ- "التقييد والإِيضاح" للعراقي.

ب- كتاب "النكت" للحافظ ابن حجر.

جـ - "فتح المغيث" للسخاوي.

د- "توضيح الأفكار" للصنعاني.

كتاب المادة:

تدريب الراوي. للسيوطي.

المراجع:

1- علوم الحديث لابن الصلاح.

2- فتح المغيث للسخاوي.

3- توضيح الأفكار للصنعاني.


التخريج

منهج مادة التخريج

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب طرق التخريج ووسائله.

2- أن يعرف الطلاب مناهج الكتب المخرج منها والكتب المصنفة في

التخريج.

3- أن يتدرب الطلاب على جمع طرق الحديث من خلال رسم شجرة

لأسانيده.

4- تأصيل منهج الصياغة العلمية لتخريج الحديث.

5- الممارسة العملية لأصول نقد الحديث سندا ومتنا.

مفردات المنهج:

الفصل الدراسي الأول

مقدمة في موضوعه، تعريفه، فائدته، منزلته، نشأته، أسبابه.

المراحل التي مر بها علم التخريج.

أ- المرحلة الأولى: مرحلة التأسيس.

ب- المرحلة الثانية: ظهور هذا العلم فناً مستقلاً له قواعده وضوابطه

وذلك من بداية القرن الخامس.

طرق التخريج:

تمهيد لتحديد الطريقة المثلى لتخريج الحديث حسب ما عند الباحث من

الحديث.

الطريقة الأولى: طريقة معرفة راوي الحديث من الصحابة وغيرهم.

تاريخ ظهور هذه الطريقة وتطورها، متى تستخدم هذه الطريقة، ميزاتها،

عيوبها.

كيفية تخريج الحديث على هذه الطريقة.

أهم الكتب التي يستفاد منها على هذه الطريقة:

أولا: المسانيد: بيان طريقة تأليف هذه الكتب والكلام على كل واحد

منها بالتفصيل:

1- مسند أبي داود الطيالسي. 2- مسند الحميدي.

3- مسند علي بن الجعد. 4- مسند الإِمام أحمد بن حنبل.

5- مسند عبد بن حميد. 6- مسند أبي يعلي الموصلي.

ثانيا: المعاجم: أهمها والكلام على كل واحد منها بالتفصيل مع بيان

منهجها.

1- المعجم الكبير للطبراني. 2- المعجم الأوسط للطبراني.

3- المعجم الصغير للطبراني.

الكتب التي تعنى بالتخريج على هذه الطريقة:

1- تحفة الأشراف بمعرفة الأطراف للمزي.

أ- مصادر هذا الكتاب. ب- طريقة التخريج بواسطته.

جـ - بيان الأصول التي يخرج منها. د- بيان رموزه.

جـ - تنكيتُ ابن حجر عليه. و- جهود المحقق في هذا الكتاب.

2- ذخائر المواريث في الدلالة على مواضع الحديث. لعبد الغني النابلسي.

أ- الأصول التي يخرج منها. ب- بيان رموزه.

جـ - طريقته في الترتيب.

3- إطراف المسند المعتلي في أطراف المسنَد الحنبلي لابن حجر.

4- إتحاف السادة المهرة بأطراف الكتب العشرة لابن حجر.

الطريقة الثانية: التخريج عن طريق معرفة لفظ من متن الحديث:

أولا: التخريج عن طريق معرفة أول لفظ من متن الحديث.

نشأة هذه الطريقة. متى تستخدم هذه الطريقة؟. ميزاتها. عينها. كيفية التخريج على هذه الطريقة.

أهم الكتب التي تفيد في هذه الطريقة مع دراسة كل كتاب بالتفصيل:

1- الجامع الكبير للسيوطي (جمع الجوامع).

2- الجامع الصغير للسيوطي.

3- الفتح الكبير في ضم الزيادة إلى الجامع الصغير للنبهاني.

4- الجامع الأزهر في حديث النبي الأنور للمناوي.

5- المفاتيح والفهارس التي صنفها العلماء لكتب مخصوصة مثل:

فهارس البخاري. لرضوان محمد رضوان.

دليل القاري إلى مواضع الحديث في صحيح البخاري. للشيخ/ عبد اللّه الغنيمان.

فهرس صحيح مسلم. لمحمد فؤاد عبد الباقي.

فهرس الموطأ وسنن ابن ماجه له أيضا.

فهرس سنن أبي داود.

فهرس مسند الإِمام أحمد: لبسيوني زغلول.

مرشد المحتار إلى ما في مسند الإَمام أحمد من الأحاديث والآثار. لحمدي

عبد المجيد السلفي.

فهرس شرح السنة: لزهير الشاويش.

فهارس سنن الدارقطني.

فهارس مستدرك الحاكم.

ثانيا: التخريج عن طريق معرفة كلمة يقل دورانها على الألسنة من أي جزء

من متن الحديث.

أ- تاريخ ظهور هذه الطريقة. ب- خصائصها.

جـ - أهم ميزاتها. د- أهم عيوبها.

متى تستخدم هذه الطريقة. كيفية التخريج على هذه الطريقة. أهم

المراجع التي تنهج هذه الطريقة.

1- المعجم المفهرس لألفاظ الحديث النبوي لمجموعة مستشرقين،

التعريف بالكتاب، طريقته في تخريج الحديث، المصادر التي يعتمد عليها في

التخريج.

2- فهرس الألفاظ الغريبة لصحيح مسلم، ضمن المجلد الخامس.

لمحمد فؤاد عبد الباقي.

الفصل الدراسي الثاني

الطريقة الثالثة: التخريج عن طريق معرفة موضوع الحديث:

تاريخ ظهور هذه الطريقة، متى تستخدم هذه الطريقة؟، خصائصها،

ميزاتها، عيوبها.

أهم الكتب التي يستفاد منها على هذه الطريقة مع تعريف منهج كل واحد

منها على التفصيل:

1- الكتب الستة مع شروحها. 2- الموطأ للِإمام مالك بن أنس وشروحه.

3- المستدرك للحاكم. 4- سنن سعيد بن منصور.

5- سنن الدارمي. 6- سنن الدارقطني.

7- سنن البيهقي. 8- شرح السنة للبغوي.

9- جامع الأصول لابن الأثير. 10- صحيح ابن خزيمة.

11- صحيح ابن حبان. 12- مصنف عبد الرزاق.

13- مصنف بن أبي شيبة. 14- مجمع الزوائد للهيثمي.

15- إتحاف الخيرة المهرة بزوائد المسانيد العشرة، للبوصيري.

16- المطالب العالية بزوائد المسانيد الثمانية لابن حجر.

17- كنز العمال في سنن الأقوال والأفعال- للمتقي الهندي.

18- كتب تبحث في موضوع خاص مثل:-

أحكام العيدين لأبي بكر جعفر بن محمد الفريابي. صفة الجنة لأبي نعيم. كتاب

الشكر لابن أبي الدنيا. حديث الإِفك للحافظ عبد الغني المقدسي. بر الوالدين للإِمام

أبي بكر محمد بن الوليد القرشي الطرطوشي. الزهد للإِمام أحمد بن حنبل. الزهد لابن

المبارك. الزهد لوكيع بن الجراح. كتاب جزء القراءة خلف الإِمام للبخاري. القراءة

خلف الإِمام للبيهقي. الشمائل للترمذي

الطريقة الرابعة: التخريج عن طريق النظر في حال الحديث متنا وسندا.

أولا: النظر في حال المتن ويشمل:

أ- إذا ظهر على متن الحديث إمارات الوضع.

فيرجع إلى الكتب المؤلفة في ذلك مع دراسة كل واحد منها بالتفصيل.

1- الأباطيل والمناكير للحافظ أبي عبد الله الحسين الجورقاني.

2- كتاب معرفة التذكرة في الأحاديث الموضوعة لأبي الفضل محمد بن طاهر

المقدسي المعروف بالقيسراني.

3- الموضوعات لابن الجوزي.

4- الموضوعات لأبي الفضائل الحسن بن محمد الصاغاني.

3- المنار المنيف في الصحيح والضعيف لابن القيم.

6- اللآلي المصنوعة في الأحاديث الموضوعة للسيوطي.

7- تنزيه الشريعة المرفوعة عن الأحاديث الشنيعة الموضوعة لأبي الحسن على

ابن محمد بن عراق الكناني.

8- الموضوعات الصغرى. لعلي القاري الهروي.

ب- أن يشتهر الحديث على الألسن. فيرجع لكتاب (المقاصد الحسنة)

للسخاوي و(كشف الخفاء) للعجلوني.

جـ - أن يكون للحديث سبب فيرجع.-

لكتاب اللمع في أسباب ورود الحديث للسيوطي.

البيان والتعريف في أسباب ورود الحديث الشريف. لإبراهيم بن محمد الشهير

بابن حمزة الحسيني الحنفي.

ثانياً: النظر في حالة السند ويشمل:

أ- أن يكون في السند لطيفة من لطائف الإِسناد مثل:

1- من روى عن أبيه عن جده (كتاب من روى عن أبيه عن جده) لقطلوبغا.

2- أن يكون السند مسلسلاً فيرجع لكتاب (المناهل السلسلة في الأحاديث

المسلسلة). لمحمد بن عبد الباقي الأيوبي.

ب- أن يكون الإِسناد فيه. إرسال فيرجع لكتب:

1- المراسيل لأبي داود.

2- المراسيل لابن أبي حاتم.

3- جامع التحصيل للعلائي.

ثالثا: النظر في حالة المتن والسند معا:

أ- أن يكون الحديث فيه علة فيرجع لكتاب:

1- علل الحديث لابن أبي حاتم.

2- علل الحديث للإِمام الدارقطني.

3- العلل المتناهية لابن الجوزي.

ب- أن يكون فيه إبهام فيرجع لكتاب:

أ- الأسماء المبهمة في الأنباء المحكمة للخطيب البغدادي.

2- المستفاد من مبهمات المتن والإِسناد للعراقي.

3- الإِشارات إلى بيان أسماء المبهمات للنووي.

جـ - أن يكون الحديث متواترا فيرجع لكتاب:

1- قطف الأزهار المتناثرة في الأحاديث المتواترة للسيوطي.

2- نظم المتناثر من الحديث المتواتر. لأبي الفيض محمد بن جعفر الكتاني.

الطريقة الخامسة: التخريج عن طريق الاستقراء والتتبع.

ما يحتاجه الباحث عند استخدام هذه الطريقة. أهم مميزاتها. أهم عينها.

كيفية التخريج على هذه الطريقة مع ضرب الأمثلة.

كتابا المادة:

1- تحفة الأشراف بمعرفة الأطراف/ للمزي.

2- المعجم المفهرس لألفاظ الحديث النبوي.

المراجع:

الكتب التي تضمّنها المنهج.


التوحيد

منهج مادة التوحيد

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الإِيمان بالملائكة مفصلا.

2- أن يعرف الطلاب الإِيمان بكتب اللّه تعالى مفصلا.

3- أن يعرف الطلاب الإِيمان بأنبياء اللّه تعالى ورسله مفصلا.

4- أن يعرف الطلاب الخلافة والإِمامة والجماعة في الإِسلام.

5- أن يعرف الطلاب اليوم الآخر مفصلا.

مفردات المنهج:

الفصل الدراسي الأول

أولا: الإِيمان بالملائكة ويشتمل على ما يلي:

1- معنى الإِيمان بهم جملة وتفصيلا، ومنزلة ذلك من الإيمان وحكمه،

والاعتماد في هذه المباحث على ما ورد من الأدلة في الكتاب والسنة ومفهوم

السلف الصالح.

2- ذكر صفاتهم وأصنافهم وأعمالهم ومن سمى منهم كما ورد في القرآن الكريم

والسنة النبوية.

3- حكم من أنكر وجود الملائكة، أو تأول وجودهم بأخيلة القوى العقلية

والنفسية وأنهم لاوجود لأعيانهم في الخارج.

ثانيا: الإِيمان بكتب اللّه المنزلة على أنبياء اللّه ورسله عليهم الصلاة والسلام:- ويتضمن ما يلي:

1- مقدمة: في بيان أن اللّه تعالى إنما أنزل الكتب تأييدا لرسله، وهدى للناس، وإن كل ما جاء فيها حق وصدق، ومعنى كونها منزلة غير مخلوقة،وعلى من أنزلت؟.

2- الأدلة من الكتاب والسنة على وجوب الإِيمان بالكتب السماوية المنزلة.

3- بيان أنه يجب الإيمان بالأصول الأولى فقط للتوراة والإنجيل، أما الموجود منها اليوم فقد دخله التحريف والتبديل، فهو مشتمل على حق وباطل فيجب عرضه على الوحي فما أقره فهو مقبول وما نفاه فهو مردود.

4- بيان بعض المزايا التي اختصر بها القرآن الكريم وليست في الكتب السماوية السابقة، مع بيان معنى هيمنته عليها في قوله تعالى: {وأنزلنا إليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه}.

ثالثا: الإِيمان بالرسل والأنبياء ويتضمن ما يلي:

1- مقدمة: في بيان أن إرسال الرسل، وبعث الأنبياء رحمة من الله لإِنقاذ البشرية من متاهات الضلالات والأهواء، وأن ضرورة الخلق رسالة الرسل تفوق كل ضرورة، مع بيان أن الغاية العظمى والهدف الأسمى من إرسال الرسل هو دعوة الناس إلى عبادة اللّه وحده، ونبذ عبادة كل ما سواه.

2- الفرق بين النبي والرسول لغة وشرعا، وبيان أن الأنبياء بشر مخلوقون لا يعلمون الغيب، ولا يملكون شيئا من دون الله، وأنهم محتاجون إلى الله، وإبطال مقولة من يقول: "أن الكون خلق من نور محمد صلى الله عليه وسلم" .

3- الأدلة من الكتاب والسنة على وجوب الإِيمان بأنبياء، اللّه ورسله.

4- الآيات والبراهين (المعجزات) تعريفها- الحكمة من ظهورها، وذكر آيات بعض الرسل.

5- الفرق بين آيات الأنبياء وكرامات الأولياء، وخوارق العادات الأخرى.

6- بيان ما تضمنته الكتب السابقة من ذكر نبوة محمد صلى الله عليه وسلم.

7- شواهد تاريخية لإِثبات نبوة محمد صلى الله عليه وسلم.

8- ذكر ما قاله النجاشي وهرقل بخصوص نبوة محمد صلى الله عليه وسلم.

9- بيان أن القرآن الكريم هو الآية العظمى، والدلالة الكبرى لإِثبات نبوة محمد

صلى الله عليه وسلم.

10- إقامة الأدلة على عموم رسالته صلى الله عليه وسلم إلى الناس كافة والرد على من قال إن

رسالته خاصة بالعرب دون غيرهم.

11- إقامة الأدلة على كونه صلى الله عليه وسلم : خاتم الأنبياء والمرسلين وبيان حكم من ادعى

النبوة بعده، أو قال: بإمكانية حدوثها.

الفصل الدراسي الثاني

رابعا: الخلافة، والإمامة، والجماعة:-

1- الخلافة: ذكر الخلفاء الأربعة، وأفضليتهم بحسب ترتيبهم وإيراد أدلة

أهل السنة والجماعة على ذلك، ودفع شبه الروافض والنواصب، وبيان أن

مذهب أهل السنة وسط بين الطائفتين.

2- ذكر الأمور التي نص عليها السلف في انعقاد الإِمامة ووجوب طاعة ولى

أمر المسلمين في المعروف، والجهاد معه والصلاة خلفه، وعدم الخروج عليه

ما لم يأت كفرا بواحا، مع بيان الحكمة في وجوب طاعتهم ولو كانوا جائرين.

3- الأدلة من الكتاب والسنة على لزوم جماعة المسلمين، وتحريم التفرق

والاختلاف.

4- مذهب أهل السنة في سائر الصحابة، وأهل بيت النبي صلى الله عليه وسلم، وما يعتقدونه في حق السلف السابقين ومن بعدهم من التابعين لهم بإحسان، وبما يعتذرون به عمن وجد له منهم قول قد جاء حديث صحيح بخلافه.

خامسا: اليوم الآخر: ويشتمل على ما يلي:-

1- مقدماته:

أ- نعيم القبر وعذابه:-

1- الأدلة من الكتاب والسنة على ثبوت نعيم القبر وعذابه.

2- سؤال الميت في قبره وما وردها ذلك.

3- ذكر بعض أسباب عذاب القبر.

4- أيدوم عذاب القبر أم ينقطع؟.

5- الحكمة في عدم اطلاع اللّه الناس على عذاب القبر.

6- المراد بالحياة التي اختص بها الأنبياء والشهداء، وأنواع تعلقات الروح

بالبدن.

7- الأدلة على انتفاع الميت بالأعمال التي تسبب فيها في حياته.

8- مذهب أهل السنة في حكم الدعاء والانتفاع به، وبيان المعاني التي تستلزمها مشروعية الدعاء مع ذكر الأقوال في انتفاع الأموات بدعاء الأحياء،وأدلتها وبيان أرجحها، ووجه رجحانه.

ب- أشراط الساعة، ويشتمل على ما يلي:

1- الحكمة في إخفاء اللّه علم قيام الساعة عن خلقه.

2- ذكر بعض أشراط الساعة القريبة من قيامها، وأدلة ذلك، وذكر بعض ما وقع من أشراطها.

2- اليوم الآخر:-

وتشتمل على ما يلي:-

1- البعث بعد الموت:

أ- ذكر الأدلة الشرعية والعقلية على تقرير البعث يوم القيامة.

ب- ذكر بعض مسالك القرآن في تقرير البعث والمعاد، ومنها:

- عرض الشبهة والرد عليها.

- ذكر الدليل على إمكان البعث أولا وبعد أن يتقرر ويتضح يورد القضية.

- أن يخبر عن وقوع البعث خبرا قاطعا مع طى الدليل لوضوحه.

جـ - ذكر بعض أقوال المخالفين في البعث والرد عليها ومنها:

- قول بعضهم بأن المعاد روحاني فقط.

- قول بعضهم بأن المعاد جسماني فقط.

- إنكار المعاد مطلقا.

- التوقف في القول بالمعاد أو عدمه.

2- النفخ في الصور وإيراد الأدلة من الكتاب والسنة على ذلك، وذكر

الاستشكال في حديث أن الناس يصعقون يوم القيامة وجوابه.

3- الحشر وما ينال الخلق في أرض المحشر من الأهوال.

4- الجمع بين قوله تعالى: {فأما من أوتي كتابه بيمينه فسوف يحاسب حسابا

يسيرا}.

وقول الرسول صلى الله عليه وسلم "ليس أحد يحاسب يوم القيامة إلا هلك".

5- الإِيمان بحوض نبينا محمد صلى الله عليه وسلم، وصفته، وآنيته، وأدلة إثباته من الكتاب والسنة، والعلاقة بين الحوض والكوثر وموضع كل منهما.

6- مجيء اللّه تعالى يوم القيامة لفصل القضاء.

7- الميزان والأدلة على إثبات حقيقته من الكتاب والسنة، مع بيان الحكمة من وزن أعمال العباد، وما جاء في جزاء الأعمال من الثواب والعقاب.

8- الصراط، وما جاء في صفته، وأدلة ذلك، وبيان الورود في قوله تعالى:

{وإن منكم إلا واردها}.

9- الشفاعة وأدلة ثبوتها يوم القيامة من الكتاب والسنة وأقسامها، ولمن تكون،

وما هي شروطها؟ ومن هم الشفعاء؟.

10- الأدلة من الكتاب والسنة على وجود الجنة والنار، ودوامهما، والرد على

المخالفين.

كتب المادة:

- شرح العقيدة الطحاوية لابن أبي العز الحنفي.

- التدمرية لابن تيمية.

- الفتوى الحموية لابن تيمية.

- شفاء العليل لابن القيم.

المراجع:

1- شروح السنة.

2- كتب التفسير.

3- دلائل النبوات لجماعة من السلف.

4- النبوات لشيخ الإسلام ابن تيمية.

5- أصول الإيمان للشيخ محمد بن عبد الوهاب.

6- معارج القبول للشيخ حافظ.

7- لوامع الأنوار البهية للسفاريني.

8- الوحي المحمدي، لمحمد رشيد رضا.

9- إيثار الحق على الخلق، لابن الوزير.

10- عالم الملائكة للدكتور عمر الأشقر.

11- البعث والنشور للبيهقي.

12- اليوم الآخر، لعبد القادر الحاج الرحباوى.

13- اليوم الآخر في ظلال القرآن، لأحمد فايز.

14- الحياة الآخرة ما بين البعث إلى دخول الجنة، أو النار- رسالة دكتوراه لغالب العواجى.

15- النهاية لابن كثير.

16- إتحاف الجماعة، للشيخ حمود التويجرى.

17- الإذاعة لما كان وما يكون بين يدي الساعة- للسيد محمد صديق حسن.

18- الإشاعة لأشراط الساعة، لمحمد بن رسول الحسيني البرزنجى.


تاريخ الأسلامي

منهج مادة التاريخ الإِسلامي

محاضرة واحدة في الأسبوع

الأهداف:

1- الاعتبار والتأسي بالمسلمين الأوائل الذين حملوا راية الإِسلام ونشروه.

2- أن يدرك الطلاب أثر العقيدة الصحيحة والتمسك بها في بسالة المسلمين،

وفي الانتصارات الباهرة التي حققوها.

3- أن يعرف الطلاب الصورة الصحيحة للجهاد، وأن وضوحها في نفوس

المسلمين كان له الأثر البالغ في انتصار الإِسلام.

4- أن يعرف الطلاب أن عز المسلمين وقوتهم تكمن في سمعهم وطاعتهم لأولى

الأمر منهم، وأن ضعفهم وذلهم يكمن في تفرقهم وانسياقهم وراء الدنيا والمتع

الزائلة.

5- أن يقف الطلاب على دور المسلمين الفعال في المجال الحضاري، والتقدم

العلمي.

6- أن يعرف الطلاب أن نشر الإِسلام وإزالة العقبات من طريق الدقة كان

سبب الفتوح الإِسلامية.

7- أن يعرف الطلاب أهمية العهد الراشدي في المحافظة على الإِسلام ونشره

بين الأمم، وكونه نموذجا عمليا لتطبيق الشريعة الإِسلامية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: عصر الخلفاء الراشدين:

1- فضل الخلفاء الراشدين في المحافظة على الإِسلام، كون عصرهم نموذجا

لتطبيق الشريعة الإِسلامية.

2- الردة: أسبابها الحقيقية، دور أبي بكر في التصدي للمرتدين، أسباب

انتصار المسلمين السريع على المرتدين، وأثر العقيدة في ذلك.

3- الفتوحات في هذا العصر: دوافعها وأهدافها وخصائصها، فتح العراق

وفارس، مع الإِشارة إلى دور خالد بن الوليد ودور سعد بن أبى وقاص في

فتح العراق، الإِشارة إلى معركتي القادسية ونهاوند، فتح الشام مع الإِشارة

إلى دور خالد ودور أبي عبيدة، الإِشارة إلى معركة اليرموك وفتح القدس،

فتح مصر: أسبابه ونتائجه.

4- الأسطول الإِسلامي ودوره في الفتوحات والمحافظة على الثغور الإِسلامية.

5- الحضارة الراشدية: انبثاقها من العقيدة الإِسلامية، الخلافة، الدواوين،

القضاء، النظام الإداري.

الفصل الدراسي الثاني

ثانيا: العصر الأموي:

1- مقدمة موجزة في قيام الدولة.

2- دور الدولة الأموية في نشر الإِسلام واللغة العربية.

3- مظاهر الحضارة: الدواوين، الأوضاع السياسية والعلمية والاقتصادية

والعمرانية.

4- تراجم موجزة لأشهر خلفاء هذه الدولة: معاوية بن أبي سفيان، عبد الملك ابن مروان، الوليد بن عبد الملك، عمر بن عبد العزيز.

ثالثا: العصر العباسي:

1- مقدمة موجزة في قيام الدولة العباسية.

2- عصورها.

3- مظاهر الحضارة في هذا العصر من النواحي الاقتصادية والسياسية والاجتماعية والعلمية والأدبية، ومن ناحية الترجمة مع الإِشارة إلى الآثار السلبية والإَيجابية للترجمة.

4- تراجم موجزة لأشهر خلفاء هذه الدولة: السفاح المنصور، هارون ا لرشيد، المأمون...

كتابا المادة:

1- الخلفاء الراشدون. محمود شاكر.

2- الدولة الأموية. محمود شاكر.

المراجع:

1- تاريخ الرسل والملوك للطبري.

2- الكامل لابن الأثير.

3- البداية والنهاية لابن كثير.

الوسائل التعليمية:

خريطة الفتوحات الإِسلامية زمن الراشدين.

خريطة الفتوحات الإِسلامية زمن الأمويين.

خريطة الفتوحات الإِسلامية زمن العباسيين.

توفير أحد الأطالس التاريخية بأيدي الطلاب.


الفقه

منهج مادة الفقه

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب الفقه الإسلامي، وأنواع أحكامه، وأن الحياة لا تصلح إلا به.

2- تربية الملكة الفقهية عند الطلاب في الاستنباط من الكتاب والسنة.

3- ربط الطلاب بكتب التراث الإسلامي الفقهي.

4- تخريج جيل جديد في كل عام، يقاوم تيارات القوانين الوضعية الزاحفة إلى بلاد المسلمين.

5- أن يعرف الطلاب الحركة الفقهية، زمن البعثة النبوية وما بعدها، ونشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة فقط: أبي حنيفة، مالك، الشافعي، أحمد (رحمهم اللّه تعالى).

6- أن يعرف الطلاب ما جَدَّ من المسائل والمشكلات الفقهية وحكمها شرعاً مؤيداً بالدليل.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وإفتاؤهم في المسائل والمشكلات الفقهية.

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان إثراءً للمادة الفقهية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: كتاب الصوم ويدرس فيه ما يأتي:

1- حكم صوم رمضان، والأصل في ذلك.

2- على من يجب صيام رمضان وجوبا غير مخير؟.

3- وقت الصيام، ورؤية الهلال.

4- النية.

5- صيام المريض والمسافر، وهل الصيام أفضل أو الفطر؟.

6- المرض الذي يجوز فيه الفطر، مع بيان حكم الفطر للحامل والمرضع .

7- متى يفطر المسافر؟ ومتى يمسك؟.

8- هل تجب الكفارة بالإفطار؟.

9- إذا جامع ناسيا لصومه.

10- وجوب الكفارة على المرأة المطاوعة في الجماع.

11- هل تجب الكفارة مرتبة أو على التخيير؟.

12- هل تتكرر الكفارة بتكرر الموجب؟.

ثانيا: كتاب الحج: ويدرس فيه ما يأتي:-

1- حكمه، وشروطه، وعلى من يجب؟، ومتى يجب؟.

2- العمرة- وحكمها.

3- شروط الإِحرام.

4- المواقيت الزمانية والمكانية.

5- محظوران الإِحرام.

6- المفاضلة بين الأنساك الثلاثة- الإِفراد- القران- التمتع.

7- أركان الحج المتفق عليها إجمالا.

8- أركان العمرة.

9- ذكر واجباته إجمالا دون التعرض للخلاف.

الفصل الدراسي الثاني

ثالثا: كتاب النكاح ويدرس فيه ما يأتي:-

1- حكم النكاح وخطبته.

2- حكم الخطبة على الخطبة، والنظر إلى المخطوبة.

3- الإِذن في النكاح ومن المعتبر قوله في صحة العقد.

4- حكم اشتراط الولي في صحة النكاح.

5- الصفات الموجبة للولاية والسالبة لها، وأصناف الأولياء.

6- حكم عضل الأولياء.

7- اشتراط الشهادة لصحة النكاح.

8- اشتراط الصداق لصحة النكاح، ومقداره.

9- ما يتقرر به الصداق وتشطيره.

10- موانع النكاح إجمالا مع الإِشارة إلى ذكر الخلاف في مانع الرضاع وفي المقدار المحرم ومانع الزنا ومانع الإِحرام.

رابعا: كتاب الطلاق والخلع ويدرس فيه ما يأتي:-

1- أنواع الطلاق البائن والرجعي.

2- حكم طلاق الثلاث بلفظ واحد.

3- الطلاق السني والبدعي.

4- حكم الخلع وشروط وقوعه.

5- هل الخلع طلاق أو فسخ؟.

6- الفرق بين الطلاق والفسخ.

7- في ألفاظ الطلاق المطلقة.

8- في المطلِّق الجائز الطلاق.

9- فيمن يتعلق به الطلاق من النساء، ومن لا يتعلق.

10- في أحكام الرجعة في الطلاق الرجعي.

11- في أحكام الارتجاع في الطلاق البائن.

12- عدة المطلقة والمتوفى عنها.

كتاب المادة:

بداية المجتهد ونهاية المقتصد لابن رشد.

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في كل مذهب من المذاهب الأربعة.


الفرائض

منهج مادة الفرائض

محاضرتان في الأسبوع

الأهداف:

1- تنفيذ أمر الإِسلام وحثه على تعلم الفرائض وتعليمها الناس خشية الاندثار.

2- أن يتبين الطلاب الأهمية الخاصة التي تميّز بها هذا العلم في:

أ- جعله تركة الميت ملكا لأفراد أسرته، وفي ذلك احترام للملكية الفردية.

ب- في فرض الميراث لأمس الناس قرابة للميت.

جـ - في تحديده لكل وارث نصيبا معينا بعيدا عن تأثير الأهواء

والعواطف، قائما على أساس العدل والإِنصاف.

3- أن يتبين الطلاب اهتمام علماء الإِسلام بهذا العلم من عهد الصحابة إلى يومنا هذا، فلا يكاد يوجد مؤلَّف في الفقه قد خلا من هذا العلم.

مفردات المنهج.

الفصل الدراسي الأول

أولا: مقدمة تشتمل على نشأة هذا العلم وبيان فضله وحكمه وذكر من اشتهر بالمهارة فيه وأشهر الكتب المؤلفة في هذا العلم.

ثانيا: 1- التعريف بالميراث ونوع الملكية فيه.

2- الحقوق المتعلقة بالتركة.

3- أركان الإِرث.

4- شروط الإِرث.

5- أسباب الميراث المتفق عليها.

6- موانع الإِرث المتفق عليها.

7- الوارثون من الرجال والوارثات من النساء.

8- الفروض المقدرة في كتاب اللّه وأصحابها.

9- التعصيب.

10- الحجب.

الفصل الدراسي الثاني

11- الجد مع الأخوة.

12- الحساب (التأصيل والتصحيح والعول والرد).

13- المناسخات.

14- قسمة التركة.

ثالثا: الإِرث بالتقدير.

1- الخنثى.

2- المفقود.

3- الحمل.

4- الغرقى والهدمى.

كتاب المادة:

التحقيقات المرضية للدكتور صالح الفوزان.

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في كل مذهب من مذاهب الأئمة الأربعة.


النحو

منهج مادة النحو

محاضرتان في الأسبوع

الأهداف:

1- الحفاظ على كتاب اللّه عزّ وجلّ وسنة رسوله صلى الله عليه وسلم إذ أن اللغة العربية وعاء

لكلام اللّه عزّ وجلّ وسنة رسوله صلى الله عليه وسلم، وهي وسيلة لابد منها لفهمهما فهما دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تزويد الطلاب بمادة لغوية جيدة، وتدريبهم على القراءة الصحيحة، وضبط ما يقرأ.

4- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

5- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- الإضافة.

2- إعمال المصدر.

3- إعمال اسم الفاعل.

4- إعمال اسم المفعول.

5- الصفة المشبهة.

6- التعجب.

الفصل الدراسي الثاني

7- نعم وبئس.

8- اسم التفضيل.

9- النعت.

10- التوكيد.

11- عطف البيان.

12- عطف النسق.

13- البدل.

كتاب المادة:

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- الكتاب لسيبويه.

2- التصريح على التوضيح لخالد الأزهري.

3- شرح الأشمونى على ألفية ابن مالك مع حاشية الصبان عليه.

4- حاشية الخضري على ابن عقيل.

5- شرح الرضى على كافية ابن الحاجب.

6- شرح ابن يعيش على المفصل.

7- همع الهوامع للسيوطى.

8- خزانة الأدب لعبد القادر البغدادي.

9- الدرر اللوامع على همع الهوامع: لأحمد بن الأمين الشنقيطي.

10- حاشية العدوي على شذور الذهب.

11- حاشية ابن حمدون على شرح المكودى لألفية ابن مالك.

12- الأشباه والنظائر للسيوطى.

13- المقتضب للمبرد.

14- شرح أبيات سيبويه للسيرافي.


الصرف

منهج مادة الصرف

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يتبين الطلاب فصاحة الكلمات في القرآن الكريم والأحاديث النبوية الشريفة.

2- أن يكتسب الطلاب القدرة على استعمال مفردات اللغة على وجه صحيح في كلامهم وفى كتابتهم.

3- أن يكتسب الطلاب القدرة على نقد الكلمات اللغوية في الأساليب الأدبية.

مفردات المنهج.

الفصل الدراسي الأول

1- التذكير والتأنيث.

2- المقصور والمنقوص والممدود.

3- جمع القلة والكثرة.

الفصل الدراسي الثاني

4- التصغير.

5- النسب.

كتاب المادة:

أوضح المسالك لابن هشام الأنصاري.

المراجع:

1- تصريف الأسماء. لمحمد الطنطاوي.

2- الوافي في التصغير والنسب والوقف والإِمالة وهمزة الوصل. لأحمد إبراهيم عمارة.

3- القول الفصل في التصغير والنسب والوقف والإِمالة وهمزة الوصل. لعبد الحميد عنتر.

4- الكتاب لسيبويه.

5- شرح الرضي على الشافية لابن الحاجب.

6- شرح ابن يعيش على المفصل للزمخشري.

7- التصريح على التوضيح: لخالد الأزهري.

8- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

9- مجموعة شروح الشافية:

أ- شرح الجاربردى.

ب- شرح السيد عبد اللّه بن محمد الحسيني المعروف بنقره كار.

جـ - شرح زكريا بن محمد الأنصاري.

10- شرح شواهد الشافية لعبد القادر البغدادي.


الأول ثانوي ، الخط

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

الخط

الفصل الدراسي الأول
 | المقدمة
 | حرف الألف
 | حرف الباء والتاء والثاء
 | حرف الجيم والحاء والخاء
 | حرف الراء والزاي
 | حرفي السين والشين
 | حرف الصاد والضاد
 | حرف الطاء والظاء
 | حرف العين والغين

الفصل الدراسي الثاني
 | حرف الفاء والقاف
 | حرف الكاف
 | حرف اللام
 | حرف الميم
 | حرف النون
 | حرف الهاء
 | حرف الياء
 | تدريبات 1
 | تدريبات 2
 | تدريبات 3


القرآن

منهج مادة القرآن الكريم

حفظاً وتلاوة

محاضرة واحدة في الأسبوع

الأهداف:

1- إعداد الطالب لحمل الدعوة الإِسلامية وتبليغها وذلك بحفظه لأكبر قدر من القرآن الكريم حيث إنه المصدر الأول للتشريع الإسلامي، فكلما كان الطالب حافظا على مستوى جيد استطاع- بفضل اللّه تعالى- أن يؤدي رسالته على أكمل وجه.

2- تلاوة القرآن الكريم حق تلاوته على الصفة المتلقاة عن النبي صلى الله عليه وسلم، فيسلم اللسان من اللحن والخطأ في كتاب اللّه تعالى تحقيقا لقوله- جل وعلا:

{إنا نحن نزلنا الذكر وإنا له لحافظون}.

مفردات منهج الحفظ والتلاوة:

الفصل الدراسي الأول

- يحفظ الطلاب سورة الأعراف.

الفصل الدراسي الثاني

- يحفظ الطلاب سورة الأنفال، ومن أول سورة التوبة إلى نهاية قوله تعالى: {ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه...} الآية رقم92.


الحديث

منهج مادة الحديث الشريف

أربع محاضرات في الأسبوع

الأهداف:

1- الإِحاطة بجملة وافرة من أحاديث الأحكام مع التمرين على الاستنباط منها

2- التعريف بأسباب اختلاف الفقهاء مع الإِفادة من القواعد الأصولية في الاستنباط والترجيح.

3- تمرين الطلاب على طريقة جمع الأسانيد من خلاله رسم شجرة تجمع طرق الحديث يتبين بها مدار الراوية ومواضع الضعف.

الإِطار العام للمنهج

الكتب والأبواب المختارة للدراسة من (نيل الأوطار) للشوكاني

عدد الأحاديث

. باب نفقة البهائم 3

. كتاب الدماء48

. أبواب الديات 30

. كتاب الحدود 34

. كتاب القطع في السرقة 15

. كتاب حد شارب الخمر 36

. أبواب أحكام الردة 9

. كتاب الجهاد والسير 65

. أبواب الأمان والصلح 18

. أبواب السبق والرمي 27

. كتاب الأطعمة والصيد والذبائح 24

. أبواب الصيد 57

. كتاب الأشربة 9

. أبواب الأيمان وكفارتها 28

. كتاب النذر 2

. كتاب الأقضية والأحكام 53

أحاديث الكتب والأبواب المختارة للحفظ من (المحرّر في الحديث)

لابن عبد الهادي 211

مفردات المنهج:

أولاً: دراسة أحاديث الكتب والأبواب المختارة من (نيل الأوطار) للشوكاني:

الفصل الدراسي الأول

أرقام الأحاديث

1/3- باب نفقة البهائم (3 أحاديث) 1، 2، 3

كتاب الدماء (48 حديثا)

4/8- باب إيجاب القصاص بالقتل العمد وأن مستحقه بالخيار 5،4،3،2،1

9/ 11- باب ما جاء لا يقتل مسلم بكافر والتشديد في قتل الذمي وما جاء في الحرّ بالعبد 3،2،1

12/ 15- باب قتل الرجل بالمرأة والقتل بالمثقل وهل يمثل بالقاتل إذا مثل أم لا؟ 4،3،2،1

16/17- باب ما جاء في شبه العبد 2،1

18/19- باب من أمسك رجلا وقتله آخر 2،1

20- باب القصاص في كسر السن 1

21/22- باب من عض يد رجل فانتزعها فسقطت ثنيته 2،1

23/26- باب من اطلع من بيت قوم مغلق عليهم بغير إذنهم 4،3،2،1

27/28- باب النهي عن الاقتصاص في الطرف قبل الاندمال 2،1

29/30- باب في أن الدّم حق لجميع الورثة من الرجال والنساء 2،1

31/34- باب فضل العفو عن الاقتصاص والشفاعة في ذلك 4،3،2،1

35- باب ثبوت القصاص بالإِقرار 1

36/37- باب ثبوت القتل بشاهدين 2،1

38/42- باب هل يستوفى القصاص والحدود في الحرم أم لا؟ 3،2،1، 4، 5

43/ 51- باب ما جاء في توبة القاتل والتشديد في القتل 9،8،7،6،5،4،3،2،1

أبواب الديات (30 حديثا)

52/60- باب دية النفس وأعضائها ومنافعها 9،8،7،6،5،4،3،2،1

61/62- باب دية أهل الذمة 2،1

64/63- باب دية المرأة في النفس وما دونها 2،1

65/68- باب دية الجنين 4،3،2،1

69 /70- باب من قتل في المعترك من يظنه كافرا فبان مسلما 2،1

71/74- باب أجناس مال الدية وأسنان إبلها 4،3،2،1

75/ 81- باب العاقلة وما تحمله 10،9،8،7،6،5،4

كتاب الحدود (34 حديثا)

82/87- باب ما جاء في رجم الزاني المحصن وجلد البكر وتغريبه 6،5،4،3،2،1

88/90- باب رجم المحصن من أهل الكتاب 3،2،1

91 /96- باب اعتبار تكرار الإِقرِار بالزنا أربعا 6،5،4،3،2،1

97- باب أن من أقر بحد ولم يُسَمِّه لم يحد 1

98/99- باب ما يذكر في الرجوع عن الإِقرار 2،1

100/103- باب أن الحد لا يجب بالتهم وأنه يسقط بالشبهات 4،3،2،1

104 - باب من أقرأنه زنى بامرأة فجحدت 1

105/106- باب الحث على إقامة الحد إذا ثبت والنهي عن الشفاعة فيه 2،1

107- باب أن السنة بداءة الشاهد بالرجم وبداءة الإِمام به إذا ثبت بالإِقرار 1

108/110- باب تأخير الرجم عن الحبلى حتى تضع، وتأخير الجلد عن ذي المرض 3،2،1

111/112- باب صفة سوط الجلد وكيف يجلد من به مرض لا يرجى برؤه 2،1

113/115- باب من وقع على ذات محرم أو عَمِلَ عَمَلَ قوم لوط أو أتى بهيمة 3،2،1

كتاب القطع في السرقة (15 حديثا)

116/118- باب ما جاء في كم يقطع السارق؟ 3،2،1

119/121- باب اعتبار الحرز والقطع فيما يسرع إليه الفساد 3،2،1

122/123- باب تفسير الحرز وأن المرجع فيه إلى العرف 2،1

124/126- باب ما جاء في المختلس والمنتهب والخائن وجاحد العارية 3،2،1

127/128- باب القطع بالإِقرار وأنه لا يكتفي فيه بالمرة 2،1

129/130- باب حسم يد السارق إذا قطعت واستحباب تعليقها في عنقه 2،1

131/136- كتاب حد شارب الخمر (36 حديثا) 6،5،4،3،2،1

137/138- باب من وجد منه سكر وريح خمر ولم يعترف 2،1

139/140- باب ما جاء في قدر التعزيز والحبس في التهم 2،1

141/144- باب المحاربين وقطاع الطرق 4،3،2،1

145/149- باب قتل الخوارج وأهل البغي 5،4،3،2،1

150/151- باب الصبر على جور الأئمة وترك قتالهم 2،1

152/163- باب حد الساحر وذم السحر والكهانة 12،11،10،9،8،7،6،5،4،3،2،1

164/166- باب قتل من صرح بسبِّ النبي صلى الله عليه وسلم دون من عَرَّضَ 3،2،1

أبواب أحكام الردة والإسلام (9 أحاديث)

167/ 168- باب قتل المرتد 2،1

169/171- باب صحة الإِسلام مع الشرط الفاسد 3،2،1

172/174- باب تبع الطفل لأبويه في الكفر ومن أسلم منهما 3،2،1

175- باب حكم أموال المرتدين وجناياتهم 1

كتاب الجهاد والسير (65 حديثا)

176/180- باب الحث على الجهاد وفضل الشهادة والرباط والحرس 5،4،3،2،1

181/183- باب أن الجهاد فرض كفاية وأنه شرع مع كل بر وفاجر 3،2،1

184/186- باب ما جاء في إخلاص النية في الجهاد وأخذ الأجرة عليه 3،2،1

187/191- باب استئذان الأبوين في الجهاد 5،4،3،2،1

192/194- باب لا يجاهد من عليه دين إلا برضا غريمه 3،2،1

195/199- باب ما جاء في الاستعانة بالمشركين 5،4،3،2،1

200/201- باب ما جاء في مشاورة الإِمام الجيش ونصحه لهم 2،1

202/205- باب لزوم طاعة الجيش لأميرهم ما لم يأمر بمعصية 4،3،2،1

206/207- باب الدعوة قبل القتال 2،1

208/212- باب ما يفعله الإِمام إذا أراد الغزو من كتمان حاله. 5،4،3،2،1

213/214- باب الكف وقت الإِغارة عمن عنده شعار الإِسلام 2،1

215/218- باب الكف عن قصد النساء والصبيان والرهبان والشيخ الفاني 4،3،2،1

219/221- باب الكف عن المثلة والتحريق وقطع الشجر وهدم العمران 3،2،1

222/229- باب تحريم الفرار من الزحف إذا لم يزد العدو على ضعف المسلمين 8،7،6،5،4،3،2،1

230- باب المن والفداءفي حق الأسارى 1

231/233- باب قتل الجاسوس إذاكان مستأمنا أوذميا 3،2،1

234/240- باب بقاء الهجرة إلى دار الإِسلام وأن لا هجرة من دار أسلم أهلها 7،6،5،4،3،2،1

الفصل الدراسي الثاني

أبواب الأمان والصلح (18 حديثا)

241/244- باب تحريم الدم بالأمان وصحته من الواحد 4،3،2،1

245/248- باب ثبوت الأمان للكافر إذا كان رسولا 4،3،2،1

249/253- باب منع أهل الذمة من سكنى الحجاز 5،4،3،2،1

254/258- باب ما جاء في بداء تهم بالتحية وعيادتهم 5،4،3،2،1

أبواب السبق والرمي (27 حديثا)

259/260- باب ما يجوز المسابقة عليه بعوض 2،1

261/263- باب الحث على الرمي 3،2،1

264/270- باب النهي عن صبر البهائم وإخصائها والتحريش بينها.. 7،6،5،4،3،2،1

271/ 276- باب المسابقة على الأقدام والمصارعة واللعب بالحراب.... 6،5،4،3،2،1

277/ 281- باب تحريم القمار واللعب بالنرد وما في معنى ذلك 5،4،3،2،1

282/284- باب ما جاء في آلة اللهو 3،2،1

285- باب ضرب النساء بالدف لقدوم الغائب وما في معناه 1

كتاب الأطعمة والصيد والذبائح (24 حديثا)

286/ 289- باب في أن الأصل في الأعيان والأشياء الإِباحة...... 4،3،2،1

290/292- باب ما يباح من الحيوان الإِنسي 3،2،1

293/296- باب تحريم كل ذي ناب من السباع ومخلب من الطير 4،3،2،1

297/298- باب ما جاء في الهر والقنفذ 2،1

299/301- باب ما جاء في الجلاّلة 3،2،1

302/309- باب ما استفيد تحريمه من الأمر بقتله أو النهي عن قتله 8،7،6،5،4،3،2،1

أبواب الصيد (57 حديثا)

310/314- باب ما يجوز فيه اقتناء الكلب وقتل الكلب الأسود البهيم 5،4،3،2،1

315/317- باب ما جاء في صيد الكلب المعلم والبازي ونحوهما 3،2،1

318- باب وجوب التسمية 1

319/324- باب الصيد بالقوس وحكم الرمية إذا غابت أو وقعت في ماء 6،5،4،3،2،1

325/327- باب النهي عن الرمي بالبندق وما في معناه 3،2،1

328/336- باب الذبح وما يجب له وما يستحب 9،8،7،6،5،4،3،2،1

337- باب ذكاة الجنين بذكاة أمه 1

338/342- باب ما جاء في السمك والجراد وحيوان البحر 5،4،3،2،1

343/344- باب الميتة للمضطر 2،1

345/347- باب النهي أن يؤكل طعام الإِنسان بغير أذنه 3،2،1

348/351- باب ما جاء في الرخصة في ذلك لابن السبيل إذا لم يكن حائط... 4،3،2،1

352/355- باب ما جاء في الضيافة 4،3،2،1

356/357- باب الأدهان تصيبها النجاسة 2،1

كتاب الأشربة (9 أحاديث)

358/366- باب ما يتخذ منه الخمر وأن كل مسكر حرام 21،20،19،18،17،16،15،14،13

367/369- أبواب الأيمان وكفارتها (28 حديثا) 3،2،1

370/372- باب من حلف فقال إن شاء اللّه 3،2،1

373/379- باب الحلف بأسماء اللّه وصفاته والنهي عن الحلف بغير اللّه تعالى 7،6،5،4،3،2،1

380/381- باب الأمر بإبرار القسم والرخصة في تركه للعذر 2،1

382/383- باب ما يذكر فيمن قال هو يهودي أو نصراني إن فعل كذا 2،1

384/387- باب ما جاء في اليمين الغموس ولغو اليمين 4،3،2،1

388/394- باب اليمين على المستقبل وتكفيرها قبل الحنث وبعده 7،6،5،4،3،2،1

كتاب النذر (حديثان)

395/396- باب نذر الطاعة مطلقا ومعلقا بشرط 2،1

كتاب الأقضية والأحكام (53 حديثا)

397/398- باب وجوب نصب ولاية القضاء والإِمارة وغيرها 2،1

399/403 - باب كراهية الحرص على الولاية وطلبها 5،4،3،2،1

404/ 411- باب المنع من ولاية المرأة والصبي ومن لا يحسن القضاء... 8،7،6،5،4،3،2،1

412/415- باب نهي الحاكم عن الرشوة واتخاذ حاجب ....... 4،3،2،1

416/417- باب ما يلزم اعتماده في أمانة الوكلاء والأعوان 2،1

418/419- باب جلوس الخصمين بين يدي الحاكم والتسوية بينهما 2،1

420/ 421- باب ملازمة الغريم إذا ثبت عليه الحق وإعداء الذمي على المسلم 1، 2

422- باب الحاكم يشفع للخصم ويستوضع له 1

423- باب أن حكم الحاكم ينفذ ظاهرا لا باطنا 1

424/427- باب الحكم بالشاهد واليمين 4،3،2،1

428/429- باب ما جاء في امتناع الحاكم عن الحكم بعلمه 2،1

430/431- باب من لا يجوز الحكم بشهادته 2،1

432/434- باب الثناء على من أعلم صاحب الحق بشهادة له عنده وذم من أدى شهادة من غير مسألة 3،2،1

435/437- باب التشديد في شهادة الزور 3،2،1

438/440- باب تعارض البينتين والدعوتين 3،2،1

441/442- باب استحلاف المنكِر إذا لم تكن بيّنة وأنه ليس للمدعي الجمع بينهما 2،1

443- باب استحلاف المدعى عليه في الأموال والدماء وغيرهما 1

444/449- باب الاكتفاء في اليمين بالحلف باللّه وجواز تغليظها... 6،5،4،3،2،1

ثانيا: الأحاديث المختارة للحفظ من (المحرّر في الحديث)

لابن عبد الهادي

الفصل الدراسي الأول

كتاب النكاح

1/17- باب أحكام النكاح

985، 986، 987، 988، 989، 991، 992، 995، 996، 997، 999، 1001، 1002، 1005، 1007، 1008، 1009

18/20- باب الخيار في النكاح وذكر نكاح الكفار 1010، 1011، 1017

21/24- كتاب الصداق 1018، 1019، 1020، 1021

25/29- باب الوليمة 1023، 1024، 1025، 1026، 1027

30/ 44- باب عشرة النساء
1029، 1030، 1031، 1032، 1033، 1035، 1036، 1038، 1041، 1042، 1043، 1044، 1045، 1046، 1047

45- باب الخلع والتخيير 1048

46/53 - كتاب الطلاق

1057،1056،1055،1054، 1059، 1060، 1063، 1065

54- كتاب المراجعة والإيلاء والظهار 1069

55/59- كتاب الأيمان 1070، 1071، 1072، 1073، 1074

0 6/61- كتاب اللعان 1076، 1077

62- باب لحاق النسب 1080

63/67- كتاب العدة 1083، 1085، 1086، 1087، 1088

68/ 74- كتاب الرضاع

1095،1094،1093،1092،1091،1090،1089

75/78- كتاب النفقات والحضانة 1101،1100،1098،1097

79/85- كتاب الجنايات

1102، 1103، 1104، 1105، 1108، 1109، 1112

كتاب الديات

86/91- باب فرض الدية 1113، 1116،1114، 1118،1117، 1120

92- باب القسامة 1124

93/96- باب صول الفحل 1126، 1127، 1128، 1129

97/100- باب في البغاة 1134،1133،1132،1131

الفصل الدراسي الثاني

101/108- كتاب الحدود

1136، 1137، 1138، 1141، 1142، 1143، 1144، 1145

109/110- باب حدّ القذف 1149، 1150

111/116- باب حد السرقة 1158،1157،1154،1153،1152،1151

117/120- باب حد الشراب 1160، 1161، 1165، 1166

121- باب التعزير 1169

122/128- كتاب القضاء

1170، 1171، 1172، 1173، 1174، 1175، 1177

129/133- باب الدعاوى والبينات1180، 1183، 1184، 1185، 1189

134/137- كتاب الشهادات 1197،1193،1192،1191

138/ 201- كتاب جامع

1199، 1200، 1201، 1202، 1203، 1204، 1205، 1213،1212،1211،1210،1209،1207،1206، 1214، 1215، 1216، 1217، 1218، 1219، 1220، 1221، 1222، 1223، 1225، 1226، 1227، 1228،1229، 1232، 1233، 1234، 1235، 1236، 1237، 1239، 1240، 1241 1242، 1243، 1245، 1247، 1252، 1253 ، 1254، 1256، 1257، 1259، 1260،1263،1261 ، 1264، 1265، 1266، 1270، 1271، 1272، 1273، 1275،1274، 1276، 1277، 1279، 1284

202/ 211- كتاب الطب

1297،1295،1289،1286،1285، 1303،1301،1300،1299،1298

كتابا المادة:

1- نيل الأوطار شرح منتقى الأخبار للشوكاني.

طبعة مصطفى البابي الحلبي.

2- المحرّر في الحديث لابن عبد الهادي. دراسة وتحقيق د. يوسف المرعشلي، ومحمد سليم إبراهيم سمارة، وجمال حمدي الذهبي.

المراجع:

1- الأم للِإمام محمد بن إدريس الشافعي.

2- التمهيد لما في الموطأ من المعاني والأسانيد: للإِمام أبي عمر يوسف بن عبد الله بن عبد البر النمري.

3- شرح السنة: للإِمام محي السنة الحسين بن مسعود الفراء البغوي.

4- معرفة السنن والآثار: للإِمام أحمد بن الحسين بن علي أبي بكر البيهقي.

5- المحلى: للإِمام علي بن أحمد بن سعيد بن حزم.

6- مرعاة المفاتيح: للشيخ المبارك فوري.

7- طرح التثريب: للحافظ زين الدين العراقي عبد الرحيم بن الحسين، وولده ولي الدين العراقي.

8- الشروح المفردة لبعض الأحاديث.

9- أمهات الكتب في كل مذهب من المذاهب الأربعة.


دراسات في كتب السنة

منهج مادة دراسات في كتب السنة

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب الكتب الستة، ومناهج مؤلفيها وشروطهم.

2- أن يعرف الطلاب جهود العلماء تجاه هذه الكتب من شروح ومختصرات وغير ذلك .

3- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول اللّه صلى الله عليه وسلم.

4- إمداد الطلاب بثروة لغوية، وذلك من خلال شرح غريب ألفاظ الأحاديث .

5- دراسة أحاديث مختارة من سنن الترمذي وسنن ابن ماجه.

الإِطار العام للمنهج

ترجمة الإِمام الترمذي.

دراسة سنن الترمذي.

دراسة الأحاديث المختارة من سنن الترمذي.

عدد الأحاديث

. كتاب الأطعمة 39

. كتاب الأشربة 17

. كتاب البر والصلة 69

. كتاب الفتن 36

. كتاب الأمثال 10

ترجمة ابن ماجه.

دراسة سنن ابن ماجه.

دراسة الأحاديث المختارة من سنن ابن ماجه.

. كتاب اللباس 54

. كتاب الدعاء38

. كتاب الفتن 40

. كتاب الزهد 45

مفردات المنهج:

الفصل الدراسي الأول

أولا: ترجمة موجزة للترمذي تشتمل على ما يلي:

نسبه، ولادته، أشهر شيوخه، أشهر طلابه، منزلته عند العلماء، آثاره العلمية، وفاته.

ثانيا: دراسة سنن الترمذي وتشمل ما يلي :

اسم الكتاب، منهج المؤلف فيه، شرط المؤلف فيه، منزلته بين الكتب الستة، ماله وما عليه ، عدد كتبه ، عدد أبوابه ، عدد أحاديثه ، شروحه ، مختصراته.

ثالثا: دراسة الأحاديث الآتية المختارة من سنن الترمذي:

أرقام الأحاديث

كتاب الأطعمة (39 حديثاً)

1- باب ما جاء عَلامَ كان يأكل رسول اللّه صلى الله عليه وسلم 1788

2- باب ما جاء في أكل الأرانب 1789

3- باب ما جاء في أكل الضب 1790

4/5- باب ما جاء في أكل الضبع 1792،1791

6- باب ما جاء في أكل لحوم الخيل 1793

7- باب ما جاء في لحوم الحمر الأهلية 1794

8- باب ما جاء في الأكل في آنية الكفار 1797

9- باب ما جاء في الفأرة تموت في السمن 1798

10- باب ما جاء في النهي عن الأكل والشرب بالشمال 1799

11- باب ما جاء في اللقمة تسقط 1801

12- باب ما جاء في كراهية الأكل من وسط الطعام 1805

13- باب ما جاء في كراهية أكل الثوم والبصل 1806

14- باب ما جاء في تخمير الإِناء وإطفاء السراج عند المنام 1812

15- باب ما جاء في كراهية القِران بين التمرتين 1814

16- باب ما جاء في استحباب التمر 1815

17- باب ما جاء في الحمد على الطعام إذا فرغ منه 1816

18- باب ما جاء أن المؤمن يأكل في معي واحد... 1818

19- باب ما جاء في طعام الواحد يكفي الاثنين 1820

20- باب ما جاء في أكل الجراد 1822

21- باب ما جاء في أكل لحوم الجلاّلة وألبانها 1825

22- باب ما جاء في أكل الدجاج1827

23- باب ما جاء في أكل الشواء1829

24- باب ما جاء في كراهية الأكل متكئا 1830

25- باب ما جاء في حب النبي صلى الله عليه وسلم الحلواء والعسل 1831

26- باب ما جاء في إكثار ماء المرقة 1832

27- باب ما جاء في فضل الثريد 1834

28- باب ما جاء عن النبي صلى الله عليه وسلم من الرخصة في قطع اللحم.. 1836

29- باب ما جاء في أي اللحم كان أحب إلى رسول اللّه صلى الله عليه وسلم1837

30- باب ما جاء في الخل 1842

31- باب ما جاء في أكل القثاء بالرطب 1844

32- باب ما جاء في شرب أبوال الإِبل 1845

33- باب في ترك الوضوء قبل الطعام 1847

34- باب ما جاء في أكل الدباء1850

35- باب ما جاء في أكل الزيت 1851

36- باب ما جاء في الأكل مع المملوك والعيال 1853

37- باب ما جاء في فضل إطعام الطعام 1854

38- باب ما جاء في التسمية على الطعام 1858

39- باب ما جاء في كراهية البيتوتة وفي يده ريح غمر 1860

كتاب الأشربة (17 حديثا)

40- باب ما جاء في شارب الخمر 1861

41- باب ما جاء كل مسكر حرام 1863

42- باب ما جاء ما أسكر كثيره فقليله حرام 1865

43- باب ما جاء في الرخصة أن ينبذ في الظروف 1869

44- باب ما جاء في الحبوب التي يتخذ منها الخمر 1875

45- باب ما جاء في خليط البسر والتمر 1876

46- باب ما جاء في كراهية الشرب في آنية الذهب والفضة 1878

47- باب ما جاء في النهي عن الشرب قائما 1879

48- باب ما جاء في الرخصة في الشرب قائما 1882

49- باب ما جاء في التنفس في الإِناء1884

50- باب ما جاء في كراهية النفخ في الشرب 1888

51- باب ما جاء في كراهية التنفس في الإِناء18890

52- باب ما جاء في النهي عن اختناث الأسقية 1890

53- باب ما جاء في الرخصة في ذلك 1892

54- باب ما جاء أن الأيمنين أحق بالشرب 1893

55- باب ما جاء أن ساقي القوم آخرهم شربا 1894

56- باب ما جاء أي الشراب كان أحب إلى رسول الله صلى الله عليه وسلم؟ 1895

كتاب البر والصلة (69 حديثا)

57- باب مما جاء في بر الوالدين 1898

58- باب ما جاء في الفضل في رضا الوالدين 1900

59/60- باب ما جاء في عقوق الوالدين 1902،1901

61- باب ما جاء في إكرام صديق الوالد 1903

62- باب ما جاء في دعوة الوالدين 1905

63- باب ما جاء في قطيعة الرحم 1907

64- باب ما جاء في صلة الرحم 1908

65- باب ما جاء في رحمة الوالد 1911

66- باب ما جاء في النفقة على البنات والأخوات 1915

67- باب ما جاء في رحمة اليتيم وكفالته 1918

68- باب ما جاء في رحمة المسلمين 1924

69- باب ما جاء في النصيحة 1926

70- باب ما جاء في شفقة المسلم على المسلم 1927

71- باب ما جاء في السترة على المسلم 1930

72- باب ما جاء في الذب عن عرض المسلم 1931

73- باب ما جاء في كراهية الهجر للمسلم 1932

74- باب ما جاء في مواساة الأخ 1933

5 7- باب ما جاء في الغيبة 1934

76- باب ما جاء في الحسد 1935

77- باب ما جاء في التباغض 1937

78- باب ما جاء في إصلاح ذات البين 1938

79- باب ما جاء في الخيانة والغش 1940

80- باب ما جاء في حق الجوار 1942

81- باب ما جاء في الإحسان إلى الخدم 1945

82/83- باب النهي عن ضرب الخدم وشتمهم 1947، 1948

84- باب ما جاء في قبول الهدية والمكافأة عليها 1953

85- باب ما جاء في الشكر لمن أحسن إليك 1954

86- باب ما جاء في صانع المعروف 1956

87- باب ما جاء في إماطة الأذى عن الطريق 1958

88- باب ما جاء أن المجالس أمانة 1959

89- باب ما جاء في السخاء1960

90- باب ما جاء في البخل 1962

91- باب ما جاء في الضيافة كم هو؟ 1967

92- باب ما جاء في طلاقة الوجه وحسن البشر 1970

93- باب ما جاء في الصدق والكذب 1971

94- باب ما جاء في الفحش والتفحش 1975

95- باب ما جاء في اللعنة 1978

96- باب ما جاء في الشتم 1981

97- باب ما جاء في الشتم 1983

98- باب ما جاء في فضل المملوك الصالح 1985

99- باب ما جاء في معاشرة الناس 1987

100- باب ما جاء في ظن السوء1988

101- باب ما جاء في المزاح 1989

102- باب ما جاء في المداراة 1996

103- باب ما جاء في الكبر 1998

104- باب ما جاء في حسن الخلق 2002

105/106- باب ما جاء في الإِحسان والعفو 2006، 2007

107- باب ما جاء في زيارة الاخوان 2008

108- باب ما جاء في الحياء2009

109- باب ما جاء في التأني والعجلة 2011

110- باب ما جاء في الرفق 2013

111- باب ما جاء في دعوة المظلوم 2014

112/113- باب ما جاء في خلق النبي صلى الله عليه وسلم 2015، 2016

114- باب ما جاء في حسن العهد 2017

115- باب ما جاء في كثرة الغضب 2020

116- باب في كظم الغيظ 2021

117- باب ما جاء في المتهاجرين 2023

118- باب ما جاء في الصبر 2024

119- باب ما جاء في ذي الوجهين 2025

120- باب ما جاء في النمام 2026

121- باب ما جاء في العي 2027

122- باب ما جاء في التواضع 2029

123- باب ما جاء في الظلم 2030

124- باب ما جاء في ترك العيب للنعمه 2031

125- باب ما جاء في المتشيع بما لم يعطه 2034

كتاب الفتن (36 حديثا)

126- باب ما جاء في الأمر بالمعروف والنهي عن المنكر 2170

127- باب ما جاء في سؤال النبي صلى الله عليه وسلم2175

128- باب ما جاء في رفع الأمانة 2179

129- باب ما جاء لتركبن سنن من كان قبلكم 2180

130/131- باب ما جاء في الخسف 2183، 2184

132- باب ما جاء في خروج يأجوج ومأجوج2187

133- باب في صفة المارقة 2188

134- باب في الأثرة وما جاء فيه 2189

135- باب ما جاء في الشام 2192

136/137- باب ما جاء ستكون فتن كقطع الليل المظلم 2199،2195

138- باب 2202

139- باب ما جاء في اتخاذ سيف من خشب في الفتنة 2204

140- باب ما جاء في أشراط الساعة 2205

141/142- باب منه 2206، 2207

143- باب منه 2208

144- باب ما جاء في قتال الترك 2215

145- باب ما جاء لا تقوم الساعة حتى يخرج كذابون 2219

146- باب ما جاء في الخلفاء2223

147- باب ما جاء في المهدي 2230

148- باب ما جاء في نزول عيسى ابن مريم عليه السلام 2233

149- باب ما جاء في علامة الدجال 2235

150- باب ما جاء من أين يخرج الدجال 2237

151- باب ما جاء في صفة الدجال 2241

152- باب ما جاء في ذكر ابن صائد 2249

153- باب ما جاء في ذكر ابن صائد 2251

154- باب 2253

155- باب 2255

156- باب 2256

157- باب 2259

158- باب 2262

159- باب 2265

160/161- باب 2267، 2268

كتاب الأمثال (10 أحاديث)

162- باب ما جاء في مثل اللّه لعباده 2861

163- باب ما جاء في مثل النبي صلى الله عليه وسلم والأنبياء قبله 2862

164- باب ما جاء في مثل الصلاة والصيام والصدقة 2863

165/166- باب ما جاء في مثل المؤمن القارئ للقرآن وغير القارئ

2865، 2867

167- باب مثل الصلوات الخمس 2868

168/171- باب ما جاء في مثل ابن آدم وأجله وأمله

2870، 2871، 2872، 2874

الفصل الدراسي الثاني

رابعا: ترجمة موجزة لابن ماجه تشتمل على ما يلي:

نسبه، ولادته، أشهر شيوخه، أشهر طلابه، منزلته عند العلماء، آثاره العلمية، وفاته.

خامسا: دراسة سنن ابن ماجه وتشمل ما يلي:

اسم الكتاب، منهج المؤلف فيه، شرط المؤلف فيه، منزلته بين الكتب الستة، ما له وما عليه، عدد كتبه، عدد أبوابه، عدد أحاديثه شروحه، مختصراته.

سادسا: دراسة الأحاديث الآتية المختارة من سنن ابن ماجه

كتاب اللباس (54 حديثا)

172- باب ما يقول الرجل إذا لبس ثوبا جديدا 3558

173- باب ما ينهى عنه من اللباس 3559

174/175- باب لبس الصوف 3562، 3563

176- باب البياض من الثياب 3566

177- باب من جر ثوبه من الخيلاء3569

178/ 179- باب موضع الإزار أين هو؟ 3572، 3574

180- باب طول القميص كم هو؟ 3576

181- باب حل الأزرار 3578

182- باب ذيل المرأة كم يكون؟ 3580

183- باب العمامة السوداء 3585

184/ 185- باب كراهية لبس الحرير 3588، 3589

186- باب من رخص له في لبس الحرير 3592

187/188 - باب الرخصة في العلم في الثوب 3593، 3594

189/190- باب لبس الحرير والذهب للنساء 3595، 3596

191/192- باب لبس الأحمر للرجال 3599، 3600

193- باب كراهية المعصفر للرجال 3603

194- باب إلبس ما شئت، ما أخطأك سرف أو مخيلة 3605

195- باب من لبس شهرة من الثياب 3606

196/197- باب لبس جلود الميتة إذا دبغت 3609، 3610

198- باب من قال لا ينتفع أن الميتة بإهاب ولا عصب 3613

199- باب صفة النعال 3614

200- باب لبس النعال وخلعها 3616

201- باب المشي في النعل الواحد 3617

202- باب الانتعال قائما 3618

203/205- باب الخضاب بالحناء3623،3622،3621

206/207- باب الخضاب بالسواد 3624، 3625

208- باب الخضاب بالصفرة 3626

209/210- باب أن ترك الخضاب 3628، 3630

211/213- باب اتخاذ الجمة والذوائب 3635،3632،3631

214- باب كراهية كثرة الشعر 3636

215- باب النهي عن القزع 3638

216/217- باب نقش الخاتم 3639، 3641

218/219- باب النهي عن خاتم الذهب 3642، 3644

220- باب من جعل قص خاتمه ما يلي كفه 3645

221- باب التختم في الإِبهام 3648

222- باب الصور في البيت3649

223- باب الصور فيما يوطأ 3653

224- باب المياثر الحمر 3654

225- باب ركوب النمور 3656

كتاب الدعاء (38 حديثا)

226/227- باب فضل الدعاء 3828،3827

228/231- باب دعاء رسول اللّه صلى الله عليه وسلم 3830، 3831، 3832، 3837

232/235- باب ما تعوذ منه رسول اللّه صلى الله عليه وسلم 3844،3842،3841،3838

236/237- باب الجوامع من الدعاء3845، 3846

238- باب الدعاء بالعفو والعافية3850

239 - باب إذا دعا أحدكم فليبدأ بنفسه 3852

240- باب يستجاب لأحدكم ما لم يعجل 3853

241- باب لا يقول الرجل: اللهم اغفر لي إن شئت 3854

242/243- باب اسم اللّه الأعظم 3857، 3858

244- باب أسماء اللّه عز وجل 3860

245- باب دعوة الوالد ودعوة المظلوم 3862

246- باب كراهية الاعتداء في الدعاء3864

247- باب رفع اليدين في الدعاء3865

248/251- باب ما يدعو به الرجل إذا أصبح وأمسى 3867، 3869، 3871، 3872

252/254- باب ما يدعو به إذا أوى على فراشه 3873، 3874، 3876

255/256- باب ما يدعو به إذا انتبه من الليل 3878، 3880

257/258- باب الدعاء عند الكرب 3883،3882

259 باب ما يدعو به الرجل إذا خرج من بيته 3884

260- باب ما يدعو به الرجل إذا دخل بيته 3887

261- باب ما يدعو به الرجل إذا سافر 3888

262/263- باب ما يدعو به الرجل إذا رأى السحاب والمطر 3890،3889

كتاب الفتن (45 حديثا)

264- باب الكف عمن قال: لا إله إلا اللّه 3927

265/267- باب حرمة دم المؤمن وماله 3934،3932،3931

268- باب النهي عن النهبة 3938

269- باب المسلمون في ذمة اللّه 3946

270- باب العصبية 3948

271- باب السواد الأعظم 3950

272/273- باب ما يكون من الفتن 3954، 3956

274- باب التثبت في الفتنة 3957

275/277- باب كف اللسان عن الفتنة 3967، 3970، 3975

278- باب العزلة 3977

279- باب الوقوف عند الشبهات 3984

280- باب بدأ الإِسلام غريبا 3988

281/282- باب فتنة المال 3997،3995

283- باب فتنة النساء 4002، 4003

284/ 285- باب الأمر بالمعروف والنهي عن المنكر 4013

286/288- باب قوله تعالى : {يا أيها الذين آمنوا عليكم أنفسكم}44017،4015،4014

289/291- باب العقوبات 4022،4019،4018

292/294- باب الصبر على البلاء4027،4025،4023

295- باب شدة الزمان 4035

296/297- باب أشراط الساعة 4045،4042

298- باب ذهاب القرآن والعلم 4049

299/ 300- باب فتنة الدجال وخروج عيسى بن مريم وخروج يأجوج ومأجوج 4081،4080

301- باب خروج المهدي 4084

302- باب الملاحم 4089

303- باب الترك 4096

كتاب الزهد (45 حديثا)

304/305- باب الزهد في الدنيا 4100، 4103

306- باب الهم بالدنيا 4105

307- باب مثل الدنيا 4108

308- باب من لا يؤبه له 4115

309- باب فضل الفقراء4120

310- باب في المكثرين 4136

311/312- باب القناعة 4137، 4143

313- باب معيشة آل محمد صلى الله عليه وسلم 4144

314/315- باب ضجاع آل محمد صلى الله عليه وسلم 4153،4151

316/317- باب معيشة آل النبي صلى الله عليه وسلم4155، 4159

318/319- باب في البناء والخراب 4160 ، 4163

320/ 321- باب التوكل واليقين 4164، 4168

322- باب الحكمة 4169

323- باب البراءة من الكبر والتواضع 4173

324/ 325- باب الحياء4180، 4185

326- باب التوقي على العمل 4198

327/328- باب الرياء والسمعة 4202، 4207

329- باب الحسد 4208

330- باب الأمل والأجل 4231

331/332- باب المداومة على العمل 4237، 4238

333- باب ذكر الذنوب 4242

334/ 335- باب ذكر الموت والاستعداد له 4258، 4265

336- باب ذكر القبر والبلى 4266

337/338- باب صفة أمة محمد صلى الله عليه وسلم4282، 4283

339/340- باب ما يرجى من رحمة الله يوم القيامة 4294، 4300

1 34- باب ذكر الحوض 4306

342/343- باب ذكر الشفاعة 4307، 4317

344/ 345- باب صفة النار 4318، 4327

346/348- باب صفة الجنة 4328، 4331، 4333

كتابا المادة:

1- سنن الترمذي بتحقيق أحمد محمد شاكر، محمد فؤاد عبد الباقي، إبراهيم عطية عوض.

2- سنن ابن ماجه بتحقيق وترقيم محمد فؤاد عبد الباقي.

المراجع:

الكتب الستة وشروحها.


الوضع و الوضاعون

منهج مادة الوضع والوضاعون

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب القواعد التي قررها العلماء لكشف الوضع.

2- أن يعرف الطلاب الكتب التي تناولت الأحاديث الموضوعة مع بيان مناهجها ليتمكنوا من العودة إليها عند الحاجة.

3- تنمية قدرات الطلاب على اكتشاف الوضع في الأحاديث.

مفردات المنهج:

الفصل الدراسي الأول

1- تعريف الموضوع لغة واصطلاحا، وبيان أنه شر أنواع الضعيف. صلاحيته لأن يكون قسيما رابعا لأنواع الحديث.

تعريف الموضوع عند ابن دحية واختيار الحافظ ابن حجر والسيوطي وابن عراق، مع بيان وجه إطلاق لفظ "حديث" على هذا النوع.

2- حكم الكذب على رسول اللّه صلى الله عليه وسلم والاستدلال على ذلك الحكم من سنة المصطفى صلى الله عليه وسلم . وأقوال صحابته والتابعين وكبار الأئمة.

3- تاريخ ظهور الوضع واختلاف الباحثين في ذلك وإيراد أدلتهم مع مناقشتها ورد ما يمكن رده واعتبار ما يمكن اعتباره. وبيان أن الوضع وقع في حدود سنة 40هـ.

4- القائلون بعدم وقوعه إطلاقا ورد الحافظ ابن كثير عليهم.

5- العوامل التي أدت إلى ظهور الوضع:-

أ- العوامل السياسية.

ب- الزندقة. وبيان مناهج الزنادقة الذي سلكوه في الكذب على رسول الله صلى الله عليه وسلم .

جـ - التشيع. وبيان أسبقية الشيعة في هذا المجال ودراسة كتابهم المعتبر عندهم "الكافي".

د- ظهور الخوارج. وبيان آراء العلماء في وضعهم للأحاديث مع مناقشة آرائهم وبيان شذوذ بعضهم ووضعهم الأحاديث التي تؤيد نحلهم ودراسة حديث عرض السنة على القرآن.

هـ- العصبية ويشمل الآتي:-

1- التعصب المذهبي.

2- التعصب لبلد معين.

3- التعصب للغة معينة.

4- التعصب لجنس بعينه.

5- التعصب لقبيلة.

مع إيراد مثال واحد على الأقل لتوضيح الفكرة في ذهن الطالب.

و- تساهل الزهاد في الرواية ومدى اغترار العوام بأحاديثهم مع التمثيل.

ز- ظهور القصاص والمذكرين على غير الوجه الشرعي وإيراد ما ذكره ابن الجوزي في مقدمة "الموضوعات الكبرى" لبيان خطر هذين النوعين.

ح- التقرب إلى الحكام. وبيان أن هذا العامل ذكره كثير من العلماء واستدلوا بحديث غياث بن إبراهيم، وهل يصلح أن يكون دليلا؟. وبيان أن ما قيل عن أبي هريرة والزهري ليس من هذا الباب.

ط- ذكر أقسام الوضاعين عند " الحاكم، وابن حبان، وابن عدى".

6- جهود الصحابة والتابعين في مقاومة الوضع ويدخل فيه الأمور التالية:

أ- التحري في سماع الحديث وروايته.

ب- السؤال عن الإِسناد.

جـ - تتبع الكذبة ورفع أمرهم إلى السلطان.

د - وضع القواعد العلمية لمعرفة الموضوع. وهذه القواعد تارة تكون في المتن وتارة في الإِسناد.

علاماته في السند:

أ- الاعتراف بالوضع وهو ما يعرف بإقرار الراوي- إيراد ما استشكله ابن دقيق العيد-.

ب- ما يقوم مقام الإِقرار وهو ما يعرف بالسؤال عن تاريخ الولادة

والوفاة واللقاء والسماع. مع ضرب الأمثلة لكل من النوعين.

وعلاماته في المتن:-

أ- ركاكة اللفظ والمعنى- وبيان اختلاف العلماء في هذا العامل.

ب- منافاته لدلالة الكتاب القطعية أو السنة المتواترة أو الإِجماع القطعي.

جـ - أن يكون فيما يلزم المكلفين علمه وقطع العذر فيه فينفرد به واحد .

د - أن يروى الخبر في زمن قد استقرئت فيه الأخبار ودونت فيفتش عنه فلا يوجد في صدور الرجال ولا في بطون الكتب.

هـ - أن يرد بدون إسناد ويضاف إلى النبي صلى الله عليه وسلم من غير بيان الطريق إليه.

و - موافقة الحديث لبدعة الراوي المتعصب لبدعته والداعية إليها.

ز - اشتمال الحديث على مجازفات وإفراط في الثواب العظيم مقابل عمل يسير.

ح - أن يكون خبرا عن أمر جسيم ينفرد به واحد كحصر العدو للحاج في البيت مثلا.

ط - كل حديث يدعى تواطؤ الصحابة على كتمانه وعدم نقله كما تزعم الشيعة.

ى- كل حديث يخالف الحقائق التاريخية التي جرت في عصر الرسول صلى الله عليه وسلم مثل حديث وضع الجزية عن أهل خيبر.

7- إيراد الضابط الذي ذكره الإمام ابن الجوزي وابن قيم الجوزية في معرفة الموضوع دون الرجوع إلى القواعد السالف ذكرها.

الفصل الدراسي الثاني

8- دراسة المؤلفات في الموضوعات:-

1- الموضوعات لأبي سعيد النقاش.

2- الموضوعات للجوزقاني.

3- تذكرة الموضوعات لأبي الفضل بن طاهر المقدسي.

4- الذخيرة في الأحاديث الموضوعة. لأبي الفضل بن طاهر المقدسي.

5- الموضوعات الكبرى لابن الجوزي مع ذكر ترتيبه للذهبي ومختصراته.

6- العلل المتناهية لابن الجوزي.

7- أحاديث القصاص لابن الجوزي والسيوطي.

8- المنار المنيف لابن قيم الجوزية.

9- اللآلئ المصنوعة للسيوطي، ويضاف إليها كتاب التعقبات وذيل الموضوعات.

10- الغماز على اللماز. للسمهودي.

11- تذكرة الموضوعات. للفتني.

12- تنزيه الشريعة. لابن عراق.

13- الفوائد المجموعة. للشوكاني.

14- سلسلة الأحاديث الضعيفة والموضوعة. لناصر الدين الألباني.

15- كتب في مظان الأحاديث الموضوعة مثل كتب المجروحين والضعفاء.

16- النسخ الموضوعة التي انفرد بروايتها بعض الوضاعين .

تتناول الدراسة ما يلي:-

- بيان منهج المؤلف بعد إيراد أقوال النقاد في مؤلفه. تطبيق تلك الأقوال على حقيقة كتابه- بيان سلبياته وإيجابياته. ويركز في الدراسة على كتاب الإِمام ابن الجوزي وبيان الأحاديث التي وهم في إيرادها والحكم عليها بالوضع مع دراسة الكتب التي ألفت في الرد على ابن الجوزي.

9- دراسة المؤلفات في الوضاعين:-

1- كتاب الضعفاء والكذابين لابن شاهين.

2- الكشف الحثيث لسبط ابن العجمي.

3- مقدمة تنزيه الشريعة. ويضاف إليها ما يتعلق بالوضاعين في كتاب المجروحين لابن حبان وكتاب الضعفاء للعقيلي وابن عدى وميزان الاعتدال ولسان الميزان، مع دراسة تلك المؤلفات وبيان منهج كل مؤلف في كتابه.

فروع:-

1- شبه الكرامية في الكذب على رسول اللّه صلى الله عليه وسلم صناعة. وبيان ضعف ما تعلقوا به من الأحاديث.

2- بيان أن المقلوب نوع من أنواع الكذب إذا لم يبين الراوي ذلك.

3- الإِدراج ومتى يكون كذبا.

4- صورتا سرقة الحديث.

5- الألفاظ الدالة على الوضع وتنقسم إلى ألفاظ صريحة وألفاظ تدل عليها كناية.

6- متى يجوز رواية الحديث الموضوع...؟.

7- دراسة مفصلة عن عشرة أحاديث حكم النقاد عليها بالوضع.

8- دراسة عدد من الرواة الذين وُصِمُوا بالكذب على أن لا يقل عن عشرين وضاعا مع شموليتها لأنواع الوضاعين.

كتب المادة:

1- الكشف الحثيث عمن رُمي بوضع الحديث. لسبط ابن العجمي.

2- تنزيه الشريعة المرفوعة عن الأخبار الشنيعة الموضوعة لابن عراق.

3- الوضع في الحديث. للدكتور عمر حسن فلاته.

المراجع:

1- علوم الحديث لابن الصلاح.

2- القصاص والمذكرون لابن الجوزي.

3- مقدمة المنار المنيف لابن القيم.

4- تدريب الراوي للسيوطي.

5- السنة ومكانتها. للدكتور مصطفى السباعي.

6- بحوث في تاريخ السنة المشرفة. للدكتور أكرم ضياء العمري.


التخريج

منهج مادة التخريج

ثلاث محاضرات في الأسبوع

الأهداف:

1- بيان طرق التخريج ووسائله.

2- بيان الكتب المخرَّج منها والكتب المصنفة في التخريج.

3- أن يتدرب الطلاب على جمع طرق الحديث من خلاله رسم شجرة لأسانيده.

4- أن تتمكن عند الطلاب المقدرة العلمية على تخريج الحديث.

5- أن يمارس الطلاب ممارسة عملية أصول نقد الحديث سندا ومتنا.

مفردات المنهج:

الفصل الدراسي الأول

. تعريف الكتب التي عنيت بتخريج أحاديث كتب مخصوصة. مع دراستها وبيان مناهجها.

1- نصب الراية لأحاديث الهداية: للإمام جمال الدين أبي محمد عبد اللّه ابن يوسف الزيلعي.

2- تحفة الطالب بمعرفة أحاديث مختصر ابن الحاجب لابن كثير.

3- تحفة المحتاج لأحاديث المنهاج لابن الملقن.

4- التلخيص الحبير لابن حجر.

5- الدراية في تخريج أحاديث الهداية لابن حجر.

6- موافقة الخُبْر الخَبَر في تخريج آثار المختصر لابن حجر.

7- نتائج الأفكار لابن حجر.

8- إرواء الغليل في تخريج أحاديث منار السبيل للألباني.

9- مفتاح كنوز السنة. للمستشرق. ا.ى . فنسنك.

نقد الحديث:

دوافع النقد، نشأته وتاريخه، النقد عند الصحابة يعتمد على معارضة الروايات

1- أبو بكر ومعارضة الروايات.

2- عمر ومعارضة الروايات.

قبول عمر خبر الواحد دون شاهد.

قبول عثمان خبر الواحد دون شاهد.

3- ابن عمر ومعارضة الروايات.

التطور في منهج النقد.

التفرقة بين الصحابة والتابعين في منهج العرض والمعارضة.

بعض أمثلة المعارضة في عهد التابعين.

بعض أنواع المعارضة.

1- عرض الرواية على النصوص القرآنية.

2- معارضة روايات عدد من أصحاب الرسول صلى الله عليه وسلم بعضها ببعض.

3- معارضة روايات محدث واحد في أزمنة مختلفة.

4- معارضة روايات عدد من التلاميذ لشيخ واحد.

5- المعارضة أثناء الدرس بين رواية المحدث وأقرانه.

6- معارضة الكتاب بالذاكرة أو معارضة كتاب بكتاب.

الفصل الدراسي الثاني

اكتمال منهج النقد عند المحدثين وذلك بالنظر إلى ناحيتين (1):

أولا: السند:

وهو ينقسم إلى أقسام ثلاثة:

1- المقبول وهو ما يستوفي شروط القبول. ويندرج تحته. المتواتر- الصحيح- الحسن.

2- المردود وهو ما اختل فيه شرط أو أكثر من شروط القبول. ويندرج تحته:-

1- ما ضعف لاختلال العدالة. الموضوع المتروك.

2- ما ضعف لاختلال الضبط. الضعيف. المنكر. المضطرب. المصحف. المقلوب. المدرج.

3- ما ضعف لفقد الاتصال. المنقطع. المرسل. المعضل. المعلق. المدلس.

4- ما ضعف لفقد شرط عدم الشذوذ وهو الشاذ.

5- ما ضعف لفقد شرط عدم العلة وهو المعلل.

3- ما يحتمل القبول والرد. ويندرج تحته:

الحديث القدسي. المرفوع. الموقوف. المقطوع. المتصل. المسند. المعنعن. المؤنن. المسلسل، العالي والنازل. المزيد في متصل الأسانيد. الغريب. الفرد. العزيز، المشهور. زيادة الثقة.

ثانيا: النظر إلى المتن. وله قواعد تضبطه أهمها:

1- عرض الحديث على القرآن.

2- عرض السنة بعضها على بعض.

3- عرض رواية الحديث الواحد بعضها على بعض.

4- عرض متن الحديث على الوقائع والمعلومات التاريخية.

5- مخالفة الحديث للأصول الشرعية والقواعد المقررة.

6- اشتمال الحديث على أمر منكر أو مستحيل.

7- ركاكة لفظ الحديث أو بُعْدُ معناه.

كتب المادة:

1- العلل للدارقطني "علل مسانيد العشرة".

2- نصب الراية للزيلعي.

3- منهج النقد عند المحدثين. د/ محمد مصطفى الأعظمي.

4- مقاييس نقد متون السنة، د: مسفر الدميني.

المراجع:

1- علل الحديث لابن أبي حاتم.

2- الإِجابة عما استدركته عائشة على الصحابة. للزركشي.

3- النكت لابن حجر.

4- المنار المنيف لابن القيم.

5- منهج النقد في علوم الحديث. لنور الدين عتر.

(1) لنقد الحديث ينبغي جمع جميع طرقه والنظر فيهما: ويمثل المدرس بأكثر من مثال لكيفية النقد . ويطالب الطلاب بتطبيق ذلك على أمثلة أخرى.


الأديان و الفرق

منهج مادة الأديان والفرق

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب أن الدين عند اللّه هو الإِسلام وهو الناسخ لجميع الأديان السابقة له.

2- أن يعرف الطلاب أن من ابتغى غير الإِسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين.

3- أن يعرف الطلاب التحريف الذي أدخله اليهود على التوراة والتحريف الذي أدخله النصارى على الإِنجيل.

4- أن يعرف الطلاب حقيقة اليهودية والنصرانية قديما وحديثا.

5- أن يعرف الطلاب الفرق الإِسلامية.

6- أن يعرف الطلاب الفرقة الناجية وهى الجماعة.

7- أن يعرف الطلاب أن أساس الافتراق هو البدعة وأن أساس الجماعة هو السنة.

مفردات منهج الأديان:

الفصل الدراسي الأول

أولا: مقدمة تشتمل على ما يلي:

1- تعريف المادة، وذكر نشأة هذا العلم وجهود المسلمين فيه.

2- السمات العامة للمنهجين الإِسلامي والغربي في مقارنة الأديان.

3- انتشار الشرك في معظم أرجاء العالم: أسبابه ومظاهره.

ثانيا: اليهودية:

1- تعريف اليهودية.

2- مجمل تاريخ اليهود.

3- مصادر اليهودية:-

أ- التوراة (تعريفها، تحريفها وأنواعه وأدلته، الألوهية والنبوة في التوراة المحرفة، نظرة اليهود إلى الحياة الدنيا والآخرة).

ب- التلمود (تعريفه، كتابته، مدى تقديس اليهود له، مبادئه وخطرها على غير اليهود).

جـ - البروتوكولات (تعريفها، ظروف تدوينها، الغرض منها، خطرها، نماذج منها). بعض ما ورد في القرآن من أخلاق اليهود.

ثالثا: النصرانية:

1- تعريف النصرانية.

2- أسس العقيدة النصرانية:-

أ- التثليث والاتحاد.

ب- صلب المسيح.

جـ - محاسبة المسيح الناس.

د - نظرتهم إلى الجنة والنار.

الفصل الدراسي الثاني

3- أسباب وعوامل انحراف النصرانية:-

أ- ضياع الإنجيل وانقطاع السند بينهم وبين المسيح.

ب - التأثر بالفلسفات الوثنية.

جـ - (بولس اليهودى) ودوره في تحريف النصرانية ومصادره.

د - تنصر الإمبراطور قسطنطين.

هـ - الاضطهادات.

و - الرهبنة.

ز -الكنيسة.

ح - المجامع النصرانية وأثرها في تحريف العقيدة وتعدد الأناجيل.

4- مصادر النصرانية:-

أ - أسفار العهد الجديد ومنها الأناجيل الأربعة، نقد تلك الكتب سندا ومتنا - الإِتيان بنماذج للبشارة بالنبي صلى الله عليه وسلم منها "إنجيل برنابا" أهم مبادئه وموقف النصارى منه.

ب - المجامع النصرانية.

جـ - الكنيسة.

د- البابوات.

5- عرض الشعائر النصرانية.

التعميد- القربان المقدس- الاعتراف للقسيس- صكوك الغفران- نظرة النصرانية إلى الزواج.

6- الفرق النصرانية المعاصرة:

أ - الكاثوليك.

ب - الأرثوذكس.

جـ - البروتستانت.

نشأتها- مميزاتها العامة.

7- علاقة التبشير بالنصرانية- بصورة مختصرة.

أهدافه وسائله- بيان أضرارها على العالم الإِسلامي.

8- نسخ الإِسلام لتلك الديانات وإثبات النسخ في التوراة والإِنجيل

وتشريعات اليهود والنصارى لاحتجاج بها عليهم.

كتب المادة (منهج الأديان):

1- هداية الحيارى. لابن القيم.

2- اليهودية. لأحمد شلبي.

3- محاضرات في النصرانية. محمد أبو زهرة.

المراجع:

1- الدين. د. محمد عبد اللّه دراز.

2- إظهار الحق. رحمة اللّه الهندى.

3- بروتوكولات حكماء صهيون.

4- الغارة على العالم الإِسلامي محب الدين الخطيب.

مفردات منهج الفرق:

الفصل الدراسي الأول

أولا: مقدمة تشمل:

1- بيان القصد من دراسة الفرق.

2- حديث افتراق الأمة وكلام العلماء حوله.

3- أهم أسباب نشأة الفرق ودوافعها.

ثانيا: دراسة أهم الفرق.

1- فرقة الخوارج:

التعريف بهم ونشأتهم والأسماء التي أطلقت عليهم، وسبب تسميتهم بها، وأهم فرقهم- الأباضية- أهم مبادئهم التي خالفوا فيها:

أ- التكفير- تكفيرهم بعض الصحابة- تكفيرهم أصحاب الذنوب.

ب- الخروج على الإِمام.

جـ - نفيهم للصفات وتأويلهم للنصوص.

د- انتشار بعض أفكار الخوارج في العصر الحاضر.

2- المرجئة:-

مقدمة في نشأة الإِرجاء، وجود مظاهره في العصر الحاضر أصول عقيدة المرجئة وفرقها مرجئة خالصة، مرجئة قدرية، مرجئة جبرية، مرجئة الفقهاء. نقض أصول المرجئة، إبطال عقيدتها، الرد عليها بعقيدة أهل السنة والجماعة.

3- الرافضة:-

التعريف بهم، ونشأتهم، وأهم فرقهم وهى الإِمامية الاثنا عشرية.

أهم المبادئ المخالفة التي اتفقوا عليها:-

أ- الإِمامة- اعتبارها أحد أركان الإِيمان- وقصرهم استحقاقها في الاثني عشر بموجب الوصية على حد زعمهم.

ب- دعواهم عصمة الأئمة والقول بالرجعة، والتقية.

جـ - موقفهم من القرآن الكريم.

د - الرافضة في العصر الحاضر وهل تغير موقفهم عن أسلافهم ؟.

الفصل الدراسي الثاني

4- الباطنية:-

التعريف بها، وذكر نبذة تاريخية عن نشأتهم وأسماء زعمائهم وأمم فرقهم:الإِسماعيلية والنصيرية والدروز، والقاديانية والبهائية. ومبادئهم المخالفة وهي: تأليه غير اللّه تعالى والقول بنبوة بعض زعمائهم، وإنكار اليوم الآخر وتأويلهم الباطل لنصوص الإِسلام واستباحتهم المحرمات.

5- الصوفية:-

التعريف بالصوفية، معنى التصوف لغة واصطلاحا، وسبب تلك التسمية وأنواع التصوف،وبيان الفرق بين الزهد والتصوف بيان العلاقة الوثيقة بين الصوفية والباطنية، وبين الصوفية والشيعة، بيان متى ظهر التصوف.

- كيف نشأت الصوفية وكيف تطورت، وبيان مذاهبهم المختلفة والتحذير منها. ومن أين استمد الصوفية مذهبهم بزعمهم والرد عليهم في ذلك. ذكر أمثلة من شطحات الصوفية التي تدل على مدى انحطاطهم وخروجهم عن طريقة أهل الإسلام. كابن عربي وابن الفارض والجيلي وابن سبعين وغيرهم من زعماء الصوفية.

- بيان عقائد الصوفية في المسائل الآتية:

أ- عقيدتهم في الألوهية- وحدة الوجود والحلول والشهود ومعرفة علم الغيب في كرامات الأنبياء والأولياء، والكشوفات والحواري التي يدعيها الصوفية- وبيان الإِلحاد الذي فيها.

ب- في الجنة والنار، وبيان أن طلب الجنة والخوف من النار ليس هدفا عندهم وليست عبادة اللّه من أجل ذلك والرد عليهم.

جـ - في التكاليف الشرعية مثل الصلاة والصوم والحج والزكاة والحلال والحرام .

. معنى القطب والموت والأبدال وخاتم الأولياء عند الصوفية. وإبراز عقائد الصابئة فيها.

. الإِشارة إلى أهم الأذكار والطرق الصوفية.

. بيان حكم الصوفية وذكر بعض ردود علماء الإِسلام عليهم.

. أضرار الصوفية على الإِسلام والمسلمين واستغلال أعداء الإِسلام الصوفية لإِفساد العقيدة وإبطال الجهاد.

كتابا المادة (منهج الفرق):

1- مقالات الإِسلاميين لأبى الحسن الأشعري.

2- الملل والنحل للشهرستاني.

المراجع:

1- الخطوط العريضة لمحب الدين الخطيب.

2- ظاهرة الإِرجاء في الفكر الإِسلامي للدكتور سفر الحوالي.

3- فضائح الباطنية للغزالي.

4- الفكر الصوفي لعبد الرحمن بن عبد الخالق.

3- التنبيه والرد على أهل البدع والأهواء للملطي.

6- كتاب الإِمامة والرد على الرافضة لأبى نعيم، تحقيق الدكتور على بن محمد ناصر فقيهي.


حاضر العالم الإسلامي

منهج مادة حاضر العالم الإسلامي

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب الحدود التي وصل إليها الإِسلام وأماكن المسلمين في الوقت الحاضر سواء أكانوا أغلبية أم كانوا أقلية.

2- أن يعرف الطلاب الأحوال التي عليها المسلمون في الوقت الحاضر، سواء أكانوا يعيشون في أقطار مستقلة ذات أغلبية إسلامية أم كانوا يعيشون داخل أوطان سليبة، أم كانوا أقليات يعيشون داخل أقطار أخرى.

3- أن يعرف الطلاب أسباب تأخر المسلمين فكريا واجتماعيا واقتصاديا وسياسيا .

4- أن يعرف الطلاب طريقة النهوض بالمسلمين.

5- أن يعرف الطلاب جهود المملكة العربية السعودية في خدمة الإِسلام والمسلمين .

مفردات المنهج:

الفصل الدراسي الأول

أولا: موقع العالم الإسلامي وأهميته.

ثانيا: التحول عن ماضي الأمة الإِسلامية المجيد إلى حاضرها السيئ بالابتعاد

عن العقيدة الإِسلامية، وعن التمسك بتعاليم الإِسلام وقيمه.

ثالثا: واقع العالم الإسلامي:

1- من الناحية الفكرية: أثر الغزو الفكري في العالم الإِسلامي.

2- من الناحية الاجتماعية:

أ- مدى التمسك بالدين في المجتمع الإِسلامي.

ب- العلاقات الاجتماعية والأسرية.

جـ - الوضع الأخلاقي في المجتمع الإِسلامي.

3- من الناحية السياسية:

أ‌- بيان الآثار التي نجمت عن غيبة الخلافة الإسلامية العامة، وانقسام العالم الإِسلامي إلي دول متعددة.

ب- ظاهرة التبعية السياسية في بعض بلدان العالم الإِسلامي، وأثر ذلك كله في أوضاعه الحاضرة.

4- من الناحية الاقتصادية: التأثر بالنظم الاقتصادية الدخيلة.

رابعا: ظاهرة التكتلات الدولية وأثرها في العالم الإِسلامي مثل:

الناتو- وارسو- منظمة الدول الأَفريقية- هيئة الأمم المتحدة- الجامعة العربية- منظمة المؤتمر الإِسلامي- مجلس التعاون لدول الخليج العربية

- عدم الانحياز- مجموعة ال 77- منظمة الدول المصدرة للبترول

- السوق الأوربية المشتركة- دول الكومنولث.

الفصل الدراسي الثاني

خامسا: كلمة موجزة في القضايا الإِسلامية المعاصرة التالية:

فلسطين- الفلبين- أفغانستان- الاتحاد السوفييتي- الصين الشعبية - فطانى- الهند- أوربة الشرقية- القرن الإِفريقي- مع التنبيه على أخطار التنصير في بعض البلدان الإِسلامية كأندونيسيا، وقارة إفريقيا.

سادسا: الصحوة الإِسلامية ومستقبل العالم الإسلامي:

1- الاتجاه إلى الالتزام بالإِسلام نتيجة للمعاناة.

2- العمل على وحدة الجهود الإسلامية وتضامن المسلمين.

3- إدراك الأخطار التي تهدد العالم الإِسلامي ما لم يعتصم بالإِسلام.

4- التنبيه على بقاء القرآن الكريم محفوظا كما وعد اللّه، وجهود الطائفة التي لا تزال ظاهرة بالحق حتى يأتي أمر اللّه.

سابعا: أن يعرف الطلاب جهود المملكة العربية السعودية في الحفاظ على التضامن الإسلامي، وجهودها في مجلس التعاون الخليجي، وفي مكتب التربية لدول الخليج العربية، وفي منظمة المؤتمر الإِسلامي.

كتاب المادة.

- قضايا هامة في حاضر العالم الإسلامي، لمحي الدين القضماني.

الوسائل التعليمية:

1- خريطة العالم الإِسلامي. 4- خريطة إفريقية السياسية.

2- خريطة آسيا السياسية. 5- خريطة العالم الطبيعية.

3- خريطة أوربة السياسية. 6- خريطة العالم السياسية.

المراجع:

1- أبناء يهوذا في الخفاء. سنقراط- داود عبد العفو-.

2- الاتجاهات الوطنية في الأدب المعاصر. محمد محمد حسين.

3- الإِسلام الفاتح. حسين مؤنس.

4- الإِسلام في الشرق الأقصى. قيصر أديب مخول، لقريب د. نبيل صبحي.

5- الإِسلام في شرق إفريقية. ترمنجهام سبنسر، ترجمة وتعليق عاطف النواوي.

6- الإِسلام والحبشة عبر التاريخ. فتحي غيث.

7- الإِسلام والعالم المعاصر. أنور الجندي.

8- الاشتراكية في التجارب العربية، لطائفة من المفكرين- سلسلة الفكري العربي .

9- الأقليات المسلمة، سيد عبد المجيد بكر، أربعة أجزاء..

10- البلدان الإِسلامية والأقليات المسلمة في العالم المعاصر، محمد السيد غلاب وزملاؤه.

11- تاريخ كشف إفريقية واستعمارها، شوقي الجمل..

12- تاريخ المسلمين في شبه القارة الهندية والباكستانية. أحمد حمود الساداتي.

13- التاريخ السري للعلاقات الشيوعية والصهيونية، نهاد الغادري.

14- التبشير والاستعمار. عمر فروخ وزميله.

15- حاضر العالم الإِسلامي. الأمير شكيب أرسلان.

16- الحركات القومية في ميزان الإِسلام. منير محمد بخيت.

17- الدعوة إلى الإِسلام. أرنولد. سيرتوماس. ترجمة حسن إبراهيم حسن وزميله.

18- سياسة الاستعمار والصهيونية. حسن صبري الخولي.

19- الشعوب الإِسلامية، عبد العزيز سلمان نوار.

20- العالم الإِسلامي والاستعمار السياسي والاجتماعي والثقافي، أنور الجندي.

21- العرب والترك في الصراع بين الشرق والغرب. محمد جميل بهيم.

22- فلسطين في خطط الصهيونية والاستعمار، أحمد طربين.

23- الفكر الصهيوني والسياسة اليهودية، مصطفى السعدني.

24- قضايا إفريقية. محمد عبد الغني سعودي.

25- المدخل إلى تاريخ الإِسلام في الشرق الأقصى، السيد علوي بن طاهر الحداد. ترتيب وتحقيق السيد محمد ضياء شهاب.

26- المسلمون أمام التحدي العالمي، إحسان حقي.

27- المسلمون تحت السيطرة الشيوعية. محمود شاكر.

28- المسلمون تحت السيطرة الرأسمالية. محمود شاكر.


طرق التدريس

منهج مادة طرق التدريس

محاضرة واحدة في الأسبوع

الأهداف:

1- إكساب الدارس القدرة على القيام بالتربية والتعليم على معرفة وتدريب.

2- إكساب الدارس مهارات تدريس علوم التربية الإِسلامية واللغة العربية والتخطيط لتعليمها في مراحل التعليم العام.

3- إكساب الدارس مهارات التقويم التربوي في والاختبارات التحصيلية في علوم التربية الإِسلامية واللغة العربية في مراحل التعليم المختلفة.

مفردات المنهج:

الفصل الدراسي الأول

1- مقدمات:-

أ- أهمية التدريس: التعليم، التعلم، التثقيف، والتهذيب، الخ.

ب- البيئة التعليمية وأركانها الأساسية المعلم، المدرسة، المنزل،والمجتمع .

جـ - أول بيئة تعليمية في الإِسلام وكيف كانت آثارها في بناء شخصية الصحابة .

د- كيف كان يعلم نبينا محمد صلى الله عليه وسلم، صفاته عليه الصلاة والسلام معلما.

هـ- صفات المعلم المسلم بعامة وصفات معلم التربية الإِسلامية واللغة العربية بخاصة

و- اختيار أفضل العناصر للعمل في تدريس علوم التربية الإِسلامية واللغة العربية.

2- طرق التدريس:

أ- معنى الطريقة في التدريس وضرورة التنوع في الأداء.

ب- عملية التدريس بين المعرفة للأصول والابتكار في الأداء.

جـ - قواعد التدريس الجيد ومقوماته.

د- استخدام البحث العلمي في اختيار أفضل الطرق وأكثرها آثارا في شخصية المتعلم ورفع مستوى التحصيل.

هـ- المعينات الأساسية للتدريس:

1- التخطيط الجيد للمنهج ومناسبته للمتعلم.

2- التخطيط الجيد للدرس ومناسبته للمتعلم.

3- استخدام الوسائل التعليمية المناسبة للمواقف التعليمية.

4- الاستعداد النفسي للمعلم.

5- تهيئة البيئة التعليمية المناسبة للأعمال مكانا وزمانا، وربط ما يدرس بواقع الحياة .

و- إعداد الدرس وأهميته:-

1- التصورات الأولية قبل الدخول في العمل.

2- وضع التصورات في صيغ أسئلة يجاب عليها.

3- تصميم الإِعداد الجيد:

أ- تصور المعلم للمتعلم وحاجته وميوله.

ب- تحديد الأهداف العامة من المادة والأهداف الخاصة من الموضوع.

جـ - تحديد الوسائل المعينة على تحقيق الأهداف الخاصة.

د - مراعاة الزمن المعتمد للدرس.

هـ- قواعد وأصول عرض الدرس.

و- تنوع طرق العرض تبعا لحالة كل مادة.

ز- أثر المناقشة والتقويم في نهاية كل درس.

الفصل الدراسي الثاني

3- طرق تدريس علوم التربية الإِسلامية:

أ- مدخل لتوضيح العلاقة بين المنهج الدراسي وطرق تنفيذه بالتدريس.

ب- تدريس علوم التربية الإِسلامية باعتبارها وحدة لا تتجزأ في التعليم الأساسي .

جـ - تدريس علوم التربية الإِسلامية منفصلة فيما بعد التعليم الأساسي.

د- نماذج لتدريس علوم التربية الإِسلامية والوسائل المستخدمة في تدريسها.

1- نماذج لتدريس القرآن الكريم وتجويده وتفسيره في مرحلة التعليم العام .

2- نماذج لتدريس السيرة النبوية والحديث الشريف في مرحلة التعليم العام .

3- نماذج لتدريس العقيدة وربطها بالقرآن والسنة في مرحلة التعليم العام .

4- نماذج لتدريس الفقه وربطه بالقرآن والسنة في مرحلة التعليم العام.

هـ- استخدام طرق المناقشة والتعيين والنشاط وغيرها في المواقف المناسبة في تدريس كل فرع.

و- العلاقة بين تدريس علوم التربية الإِسلامية وبن العلوم الأخرى.

4- طرق تدريس اللغة العربية:

أ- مدخل لتوضيح العلاقة بسم المنهج الدراسي وطرق تنفيذه بالتدريس.

ب- تدريس علوم اللغة العربية باعتبارها وحدة لا تتجزأ في التعليم الابتدائي .

جـ - نماذج لتدريس اللغة العربية والوسائل المستخدمة في تدريسها للصغار .

د- تدريس علوم اللغة العربية باعتبارها مواداً منفصلة فيما بعد التعليم الابتدائي

هـ- نماذج لتدريس اللغة العربية والوسائل المستخدمة في تدريسها للكبار.

و- نماذج لتدريس القراءة للمبتدئين.

ز- علاقة القراءة بباقي فروع اللغة العربية وباقي العلوم الأخرى.

حـ - التعبير وطرق تدريسه.

ط- قواعد اللغة العربية.

ي- الكتابة، الإِملاء بأنواعه.

ك- الأدب والبلاغة وعلومها.

ل- القصة وآثارها التربوية.

م- استخدام طرق المناقشة والتعيين والنشاط وغيرها في المواقف المناسبة.

ن- العلاقة بين تدريس اللغة العربية وبين العلوم الأخرى.

5- الربط والجمع بذهن تدريس علوم التربية الإِسلامية واللغة العربية:-

أ- أهداف الربط والجمع.

ب- وسائل الربط والجمع بين علوم التربية الإِسلامية واللغة العربية.

جـ - نماذج من تدريسها معا في التعليم الابتدائي.

د- نماذج من تدريسها معا في التعليم الثانوي والمتوسط.

6- تقويم التدريس والتحصيل:-

أ- تعريف التقويم.

ب- أهداف تقويم عمل المعلم.

جـ - معايير التقويم الجيد وشروطه.

د- أساليب التقويم في علوم التربية الإِسلامية واللغة العربية.

هـ- تدريبات ونماذج من التقويم في علوم التربية الإِسلامية واللغة العربية.

و- معايير تقويم المعلم لنفسه، نماذج.

ز- معايير تقويم المعلم للكتاب المدرسي ونقده، نماذج.

حـ - معايير تقويم المعلم للتحصيل المستمر، نماذج.

ط- معايير تقويم المعلم للتحصيل السنوي، نماذج.

ي- معايير تقويم المعلم للتحصيل الشامل، نماذج.

ك- معايير تقويم المستوى المرحلي ومستوى الحد الأدنى والأعلى، نماذج.

7- التدريب الميداني والتربية العملية:

1- تطبيق الدراسة في الميدان التعليمي.

2- تدريب الطالب على المواقف المختلفة لعملية التدريس.

3- إكساب الطالب مهارات التدريس الجيد عن طريق المشاهدة والممارسة للخبرات التعليمية المباشرة، وإقداره على نقد نفسه وتقويم سلوكه في التدريس.

4- يتدرب طلاب السنة الرابعة على تطبيق عملية التدريس في أي من المعاهد والدور وشعبة اللغة العربية خلال الفصل الدراسي الثاني في الأوقات المخصصة لتدريس مادة طرق التدريس والتربية الإِسلامية فيما لا يقل عن 18 حصة ما بين مشاهدة 4 حصص وملازمة 4 حصص ثم استقلال بالتدريس في 10 حصص بعد ذلك.

كتابا المادة:

1- الموجه الفني لمعلمي اللغة العربية: عبد العليم إبراهيم.

2- طرق تدريس التربية الإِسلامية: عابد توفيق الهاشمي.

المراجع:

1- طرق تدريس اللغة العربية والدين: محمي رشدي خاطر وآخرون.

2- طرق تعليم اللغة العربية: محمد عبد القادر أحمد.

3- مرشد المعلم في تدريس اللغة العربية لغير الناطقين بها: محمود إسماعيل وآخرون.

4- تدريس اللغة العربية: محمد إسماعيل ظافر ويوسف الحمادي.

5- التربية الإِسلامية وطرق تدريسها: عبد الرشيد عبد العزيز سالم.

6- تدريس التربية الإِسلامية: محمد صلاح الدين على مجاور.

7- التربية الإِسلامية وطرق تدريسها. عبد الرحمن النحلاوي.

8- دراسة تجريبية لتحديد المهارات اللغوية في فروع اللغة العربية: محمد صلاح الدين على مجاور.

9- نماذج من الاختبارات الموضوعية في اللغة العربية: محمد صلاح الدين على مجاور.

10- أساليب تدريس اللغة العربية: محمد على الخولى.

11- التأخر في القراءة: محمد قدرى لطفيى.


الفقه

منهج مادة الفقه

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب الفقه الإسلامي، وأنواع أحكامه، وأن الحياة لا تصلح إلا به

2- تربية الملكة الفقهية عند الطلاب في الاستنباط من الكتاب والسنة.

3- ربط الطلاب بكتب التراث الإسلامي الفقهي.

4- تخريج جيل جديد في كل عام، يقاوم تيارات القوانين الوضعية الزاحفة إلى بلاد المسلمين.

5- أن يعرف الطلاب الحركة الفقهية، زمن البعثة النبوية وما بعدها، ونشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة فقط:

أبى حنيفة، مالك، الشافعي، أحمد (رحمهم اللّه تعالى).

6- أن يعرف الطلاب ما جَدَّ من المسائل والمشكلات الفقهية وحكمها شرعاً مؤيداً بالدليل.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وإفتاؤهم في المسائل والمشكلات الفقهية .

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان إثراءً للمادة الفقهية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: كتاب البيوع ويدرس فيه ما يأتي:-

1- الأعيان المحرمة في البيع.

2- بيوع الربا والاستثناءات منها كالصرف والعرايا والسلم بشروطها.

3- البيوع المنهي عنها من قبل الغبن الذي سببه الغرر إجمالا. وتفصيل الخلاف في:

أ- بيع الغائب أو متعذر الرؤية.

ب- بيع الأعيان إلى أجل.

4- البيوع المنهي عنها من أجل الفرار أو الغبن إجمالا. وتفصيل الخلاف في:

أ- تلقي الركبان.

ب- بيع الحاضر للباد.

جـ - النجش.

ثانيا: كتاب الإِجارات ويدرس فيه ما يأتي:-

1- حكم الإِجارة، والأصل في ذلك.

2- أنواع الإِجارة، وشروط الصحة والفساد فيها.

3- في موجبات عقد الإِجارة ولوازمه من غير حدوث طارئ عليه.

4- النظر في فسوخ عقد الإِجارة.

ثالثا: كتاب القراض ويدرس فيه ما يأتي:-

1- في حكم القراض ومحله.

2- الشروط في القراض.

رابعا: كتاب الشركات ويدرس في هذا الكتاب أنواع الشركات على سبيل الإجمال.

خامسا: كتاب الشفعة ويدرس فيه ما يأتي:-

حكم الشفعة، والشفيع، والمشفوع فيه، والمشفوع عليه.

سادسا: كتاب الرهون ويدرس فيه:-

حكم الرهن، وأركانه، وشروطه.

سابعا: كتاب الحجر ويدرس فيه:-

أصناف المحجورين، ومتى يخرجون من الحجر؟ ومتى لا يخرجون؟.

الفصل الدراسي الثاني

ثامنا: كتاب القصاص ويدرس فيه ما يأتي:-

1- شروط القاتل والمقتول المتفق عليها.

2- قتل المسلم بالكافر.

3- قتل الرجل بالمرأة، والعكس.

4- قتل الجماعة بالواحد.

5- موجب القتل العمد.

6- قتل الوالد بالولد.

7- سقوط القصاص في النفس بعفو بعض الأولياء.

8- شروط القصاص في الطرف- الجارح- المجروح- الجرح.

تا سعا: كتاب الديّات ويدرس فيه ما يأتي:-

1- دية الحر المسلم- القتل العمد- شبه العمد- الخطأ. وأصل الدية.

2- دية المرأة الحرة المسلمة، وما تحمله العاقلة.

عاشرا: كتاب الزنا ويدرس فيه:-

أصناف الزناة، وما يثبت به الزنا.

حادي عشر: كتاب السرقة ويدرس فيه:-

حكم السرقة، وما تثبت به، وشروطها على سبيل الإِجمال.

كتاب المادة:

بداية المجتهد ونهاية المقتصد لابن رشد.

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في مذاهب الأئمة الأربعة.


النحو

منهج مادة النحو

محاضرتان في الأسبوع

الأهداف:

1- الحفاظ على كتاب اللّه عزّ وجلّ وسنة رسوله صلى الله عليه وسلم إذ أن اللغة العربية وعاء لكلام اللّه عزّ وجلّ وسنة رسوله- صلى الله عليه وسلم -، وهى وسيلة لابد منها لفهمهما فهما دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تزويد الطلاب بمادة لغوية جيدة، وتدريبهم على القراءة الصحيحة، وضبط ما يقرأ.

4- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

5- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- النداء .6- الاختصاص.

2- أسماء لازمت النداء. 7- التحذير والإِغراء.

3- الاستغاثة. 8- أسماء الأفعال والأصوات.

4- الندبة. 9- الممنوع من الصرف.

5- الترخيم.

الفصل الدراسي الثاني

10- إعراب الفعل (نواصب المضارع- جوازم المضارع).

11- لو، لولا، أما.

12- العدد.

13- كنايات العدد.

كتاب المادة:

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- الكتاب لسيبويه.

2- التصريح على التوضيح لخالد الأزهرى.

3- شرح الأشمونى على ألفية ابن مالك مع حاشية الصبان عليه.

4- حاشية الخضري على ابن عقيل.

5- شرح الرضى على كافية ابن الحاجب.

6- شرح ابن يعيش على المفصل.

7- همع الهوامع للسيوطى.

8- خزانة الأدب لعبد القادر البغدادي.


الثاني ثانوي ، التوحيد

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

التوحيد

الفصل الدراسي الأول
 | باب ما جاء في السحر
 | باب بيان شيء من أنواع السحر
 | باب ما جاء في الكهان و نحوهم
 | باب ما جاء في النشره
 | باب ما جاء في التطير 1
 | باب ما جاء في التطير 2
 | باب ما جاء في التنجيم
 | باب ما جاء في الإستسقاء بالأنواء
 | باب قوله تعالى - و من الناس من يتخذ من دون الله أنداداً
 | و من الناس من يتخذ من دون الله أنداداً 2
 | باب قوله تعالى إنما ذلكم الشيطان يخوف أوليائه
 | باب قوله تعالى إنما ذلكم الشيطان يخوف أوليائه
 | باب قوله تعالى و على الله فتوكلوا إن كنتم مؤمنين
 | باب قوله تعالى أفأمنوا مكر الله ..
 | باب من الإيمان الصبر على أقدار الله
 | باب ما جاء في الرياء
 | باب من الشرك إرادة الإنسان بعمله الدنيا
 | باب من أطاع العلماء و الأوراء في تحريم ما أحل الله.............
 | باب قوله تعالى ألم تر إلى الذين يزعمون أنهم أمنموا بما .......

الفصل الدراسي الثاني
 | باب من جحد شيئاً من الأسماء و الصفات
 | باب قوله تعالى يعرفون نعمة الله ثم ينكرونها
 | باب قوله تعالى فلا تجعلوا لله أنداداً و أنتم تعلمون
 | باب ما جاء فيمن لم يقنع بالحلف بالله
 | باب قوله ما شاء الله وشئت
 | باب من سب الدهر فقد أذى الله
 | بابالتسمي بقاضي القضاه و نحوه
 | باب إحترا م أسماء الله تعالى و تغيير الإسم لأجل ذلك
 | باب من هزل بشيئاً فيه ذكر الله أو القرأن أو الرسول صلى الله عليه و سلم
 | باب قوله تعالى و لئن أذقناه رحمة منا من بعد ضراء .................
 | باب قوله تعالى فلما أتاهما صالحاً جعلا له شركاء ...........
 | باب قوله تعالى و لله الأسماء الحسنى فادعوه بها ...........
 | باب لا يقال السلام على الله
 | باب لا يقول اللهم إغفر لي إن شئت
 | باب لا يقال عبدي و أمتي
 | باب لا يرد من سأل بالله
 | باب لا يسأل بوجه الله إلا الجنه
 | باب ما جاء في اللو
 | باب النهي عن سب الريح
 | باب قوله تعالى يظنون بالله غير الحق ظن الجاهليه
 | باب ما جاء في منكري القدر
 | باب ماجاء في المصورين
 | باب ما جاء في كثرة الحلف
 | باب ما جاء في ذمة الله و ذمة رسوله
 | باب ما جاء في الإقسام على الله
 | باب لا يستشفع بالله على خلقة
 | باب ما جاء في حماية المصطفى جناب التوحيد
 | باب قوله تعالى و ما قدروا الله حق قدرة


الصرف

منهج مادة الصرف

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يتبين الطلاب فصاحة الكلمات في القرآن الكريم والأحاديث النبوية الشريفة.

2- أن يكتسب الطلاب القدرة على استعماله مفردات اللغة على وجه صحيح في كلامهم وفي كتابتهم.

3- أن يكتسب الطلاب القدرة على نقد الكلمات اللغوية في الأساليب الأدبية

مفردات المنهج:

الفصل الدراسي الأول

- همزة الوصل والقطع.

- الإِعلال والإِبدال إلى نهاية قلب الياء واواً.

الفصل الدراسي الثاني

- من إبدال الألف من الواو والياء إلى نهاية باب الإِعلال والإِبدال.

- الإِدغام.

كتاب المادة:

أوضح المسالك لابن هشام الأنصاري.

المراجع:

1- تصريف الأسماء. لمحمد الطنطاوى.

2- الوافي في التصغير والنسب والوقف والإِمالة وهمزة الوصل.

لأحمد إبراهيم عمارة.

3- القول الفصل في التصغير والنسب والوقف والإِمالة وهمزة الوصل.

لعبد الحميد عنتر.

4- الكتاب لسيبويه.

5- شرح الرضي على الشافية لابن الحاجب.

6- شرح ابن يعيش على المفصل للزمخشري.

7- التصريح على التوضيح: لخالد الأزهرى.

8- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

9- مجموعة شروح الشافية:

أ- شرح الجاربردى.

ب- شرح السيد عبد اللّه بن محمد الحسيني المعروف بنقره كار.

جـ - شرح زكريا بن محمد الأنصاري.

10- شرح شواهد الشافية لعبد القادر البغدادي.


منهج كلية الدعوة

المناهج الدراسية

مناهج الكليات

منهج كلية الدعوة

السنة الأولى

السنة الثانية

السنة الثالثة

السنة الرابعة


منهج_مادة_القرآن_الكريم_حفظا

منهج مادة القرآن الكريم حفظاً وتلاوة

محاضرة واحدة في الأسبوع

الأهداف:

1- إعداد الطالب لحمل الدعوة الإسلامية وتبليغها وذلك بحفظه لأكبر قدر من القرآن الكريم حيث إنه المصدر الأول للتشريع الإسلامي، فكلما كان الطالب حافظاً على مستوى جيد استطاع -بفضل اللّه تعالى- أن يؤدي رسالته على أكمل وجه.

2- تلاوة القرآن الكريم حق تلاوته على الصفة المتلقاة عن النبي صلى الله عليه وسلم، فيسلم اللسان من اللحن والخطأ في كتاب الله تعالى تحقيقا لقوله- جل وعلا: { إنا نحن نزلنا الذكر وإنا له لحافظون }.

مفردات منهج الحفظ والتلاوة:

الفصل الدراسي الأول

- يحفظ الطلاب من أول سورة البقرة إلى نهاية قوله تعالى: {وإن الذين اختلفوا في الكتاب لفي شقاق بعيد} الآية رقم 176.

الفصل الدراسي الثاني

- يحفظ الطلاب من قوله تعالى في سورة البقرة:{ ليس البر أن تولوا وجوهكم قبل المشرق والمغرب.. } الآية رقم 177. إلى نهاية قوله تعالى في سورة آل عمران : { والله عنده حسن المآب } الآية رقم 14.


منهج_مادة_التفسير

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حكم وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإرادة وخور العزيمة، وكيف طالب الأمة الإسلامية بإعداد العدة اللازمة لتتصدى بها لأعداء الإسلام، حتى لا تكون فتنة ويكون الدين كله لله.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإقناع السليم والإنصاف في البحث، والنزاهة في الخصام، وكيف ينمى الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى الله.

5- أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

- مقدمة موجزة في أنواع التفسير، ومنها التفسير الموضوعي، ويمثل له بـ(المنافقين).

- تفسير سورة الفاتحة.

- تفسير سورة البقرة. من أولها إلى نهاية قوله تعالى: {تلك أمة قد خلت...} الآية 134.

الفصل الدراسي الثاني

.- تفسير سورة البقرة، من قوله تعالى: { وقالوا كونوا هودا أو نصارى.... } الآية رقم 135. إلى نهاية قوله تعالى{ وإنك لمن المرسلين } الآية 252.

كتاب المادة:

تفسير القرآن العظيم: لابن كثير.

ا لمرا جع:

1- جامع البيان عن تأويل القرآن: لابن جرير الطبري.

2- البحر المحيط: لأبى حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم: لأبى السعود.

4- روح المعاني للألوسي.


منهج مادة التوحيد

أربع محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الإيمان، ومن أين يستمدّ، وثمرته مجملا.

2- أن يعرف الطلاب توحيد الألوهية وتوحيد الربوبية مفصلا.

مفردات المنهج:

الفصل الدراسي الأول

أولاً: بيان معنى الإيمان وحده وتفسيره:

1- معمى الإيمان لغة واصطلاحا.

2- معنى الإيمان في الشرع.

أ- بيان أركان الإيمان الستة، وأدلتها من الكتاب والسنة.

ب- دخول الأعمال في مسمى الإيمان، وأدلة أهل السنة على ذلك من الكتاب والسنة.

جـ- بيان وجهة نظر من نقل عنه من أهل السنة عدم دخول الأعمال في مسمى الإيمان، والجواب عنها.

د- زيادة الإيمان ونقصانه والأدلة من الكتاب والسنة على ذلك.ه

هـ - شعب الإيمان إجمالا، ومراتب المؤمنين، وأدلة ذلك من الكتاب والسنة.

ثانيا: بيان الأمور التي يستمد منها الإيمان:

أ- العلم بالله وبرسوله، وبالِإسلام على ضع الكتاب والسنة (الأدلة النقلية).

ب- تدبر آيات الله الكونية في الآفاق وفي الأنفس، والجمع بينها وبن آياته المسموعة من الكتاب والسنة (الأدلة العقلية).

جـ- العمل بما يقتضيه ذلك العلم والتدبر، والِإكثار من ذكر اللّه كل وقت بالقلب واللسان والجوارح على بصيرة، والاجتهاد في تحقيق مقام الإحسان والنصيحة لله ولعباده، والصبر على ذلك.

د- إزالة ما ينقض الإيمان أو يعوق زيادته وتحقيقه من نواقض الإسلام ونواقصه بالتوبة والإقلاع عن المعاصي، وحفظ الجوارح عن المحرمات ومقاومة فتن الشبهات والشهوات بالعلم النافع والعمل الصالح أي العلم بالوحي والعمل بالسنة.

ثالثا: بيان ثمرات الإيمان وفوائده:

أ- تصحيح الأعمال والأقوال: أي أن جميع الأعمال والأقوال إنما تصح وتقبل بحسب ما يقوم بقلب صاحبها من الصدقْ في الإخلاص لله والمتابعة لرسوله (صلى الله عليه وسلم). قال الله تعالى: {ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكورا}..

ب- الحصول على ولاية الله الخاصة، وعلى الأمن والهداية وعلى الرفعة والقوة العلمية والعملية في الدنيا والآخرة. {لهم البشرى في الحياة الدنيا وفي الآخرة}.

جـ- الفوز برضوان الله تعالى وبدار كرامته، وإذا كان الِإيمان كاملا يمنع من دخول النار، أما إن كان ناقصا فيمنع من الخلود فيها بفضل الله تعالى.

رابعاً: الإيمان بتوحيد الربوبية:

أ- تعريف توحيد الربوبية وبيان معنى الرب واختصاص الله تعالى بأنه رب العالمين.

ب- بيان أدلة إثبات توحيد الربوبية، في الفطرة والخلق ومظاهر القدرة والتدبر، وإجماع أمم كثيرة على الإقرار بوحدانية الصانع، وتأمل العقل السليم، وبيان أن معرفة توحيد الربوبية برهان على استحقاق الرب وحده للعبودية كلها، وبيان أن الاقتصار على معرفة توحيد الربوبية والإقرار به فحسب لا يدخله في الإسلام، ولا يخرج من الشرك حتى يؤدي توحيد العبادة.

جـ- بيان ما هو الشرك في الربوبية: مثل اعتقاد وجود أرباب أخرى لها تدبير ونفع وضر من دون الله، أو اعتقاد أن اللّه تعالى أعطى الربوبية أو جزءا منها لغيره من الأنبياء أو الملائكة أو الأولياء أو غيرهم ممن أعطاه الله قدرة أو أذن له كونا ببعض التأثيرات أو الكشوفات الخارقة لعادة المخلوقين.

أو اعتقاد أهل الحلول والاتحاد، وبيان بطلانه كله ونقضه وبيان أن هذا ونحوه هو اعتقاد الصوفية المنحرفة والزنادقة والملاحدة.

د- بيان ما هو الإِلحاد قديما وحديثا، وإبطاله على ضوء الكتاب والسنة.

الفصل الدراسي الثاني

خامساً: الإيمان بتوحيد الألوهية:

أ- مقدمة تتضمن ذكر معنى لفظة التوحيد لغة واصطلاحا، وما يراد بها عند الإطلاق، والرد على من غلط أو ضل في مسمى التوحيد وبيان أنواعه.

ب- بيان فرض توحيد الألوهية، ومكانته، وأهميته، وفضله، والبداءة به في الدعوة إلى الإسلام، وبيان أن من أتى به وأداه فقد أدى التوحيد كله بجميع أنواعه.

جـ- بيان أناله الأدلة على توحيد الألوهية.

د- تعريف العبادة وبيان أنواعها ومعنى توحيد الله بها، وشرطي صلاحها وقبولها.

هـ- بيان جملة من إفراد العبادة التي شرع الله لعباده، وتعبدهم بها، وأوجب عليهم أن يوحدوه بها للتمثيل لا للحصر، حتى تتبين القاعدة ويتضح الأصل.

سادساً: نواقض التوحيد ونواقض كماله:

أ- الشرك في عبادة اللّه تعالى:

تعريف الشرك- الشك أول المحرمات وأعظمها- تقسيم الشرك إلى أكبر وأصغر- بيان أنواعه وأفراده- تحديد أسباب الشرك ومباديه- بيان ضرر الشرك وخطره- استعراض بعض الشبهات التي يتعلق بها بعض الناس في عدم التسليم بكون ما وقع منه شركا (سبع شبهات) مع كشفها وتفنيدها. وهي:

2- أن الشرك لا يكون فيمن يشهد أن الله هو النافع الضار المدبر ولكنه يقصد الأولياء والصالحين بالدعاء والاستغاثة والذبح والنذر والطواف حول أضرحتهم وقبورهم ونحو ذلك، ليشفعوا له عند الله تعالى،لأن لهم جاها وشفاعة عند اللّه تعالى.

2- أن الشرك إنما يكون فيمن يقصد الأصنام بالدعاء ونحو، أما الأولياء والصالحون فليسوا مثل الأصنام، فمن يدعوهم أو يستغيث بهم ليس مثل من يدعو الأصنام ويستغيث بها.

3- أن قصد الصالحين والأولياء بتلك الأمور المذكورة ليس شركا، لأن قاصدهم بذلك إنما يطلب الله بشفاعتهم وهذا هو التوسل بهم.

4- أن قاصد الصالحين بمثل تلك الأمور إنما يطلبهم مما أعطاهم الله تعالى وقد أعطاهم الشفاعة والجاه والقرب ولاسيما رسول اللّه صلى الله عليه وسلم.

5- وقد ذكر النبي صلى الله عليه وسلم أن الناس يوم القيامة يستغيثون بآدم ثم بنوح ثم بإبراهيم ثم بموسى ثم بعيسى حتى ينتهوا إلى خاتمهم صلى الله عليه وسلم، وكذا في قصة إبراهيم حين عرض عليه جبريل الإغاثة لما ألقى في النار فدل هذا على أن الاستغاثة بغير اللّه ليست شركا.

6- يقولون إن المشركين هم الذين نزل فيهم القرآن أولا، وهم لا يشهدون أن لا إله إلا اللّه، ويكذبون الرسول صلى الله عليه وسلم وينكرون البعث ويكذبون القرآن ويجعلونه سحرا، ونحن نشهد أن لا إله إلا الله وأن محمدا رسول اللّه، ونصدق القرآن ونؤمن بالبعث، ونصلي ونصوم فكيف تجعلوننا مثل أولئك المشركين لأننا قصدنا أولياء الله بالدعاء ليشفعوا لنا عند الله فحسب.

7- أن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال لا إله إلا اللّه وأحاديث أخرى في الكف عمن قالها فمن قالها لا يكفر ولا يقتل ولو فعل ما فعل. ب- مظاهرة المشركين وموالاتهم وموافقتهم على دينهم ومعاونتهم على المسلمين. جـ-عدم تكفير المشركين أو الشك في كفرهم أو تصحيح مذهبهم.

د-السحر ومنه الصرف؟.

هـ-اعتقاد أن هدى غير النبي (صلى الله عليه وسلم) أكمل من هديه أو أن حكم غيره أحسن من حكمه.

هـ-بغض شئ مما جاء به الرسول صلى الله عليه وسلم لمشروعيته وإن حصل العمل به.

و- الاستهزاء بشيء من دين الرسول (صلى الله عليه وسلم)، أو ثوابه أو عقابه.

ز-اعتقاد أن بعض الناس يسعه الخروج عن شريعة محمد (صلى الله عليه وسلم).

ط-الإعراض الكلى عن دين اللّه أو عما لا يصح الإسلام إلا به لا يتعلمه المرء ولا يعمل به.

ي- مناقشة إمكان وقوع هذه النواقض من المعينين وكشف الشبهات حول ذلك.

كتابا المادة:

1- الإيمان لشيخ الإسلام ابن تيمية.

2- تيسير العزيز الحميد. سليمان بن عبد اللّه بن محمد بن عبد الوهاب.

المراجع:

*الكتاب والسنة.

1- التدمرية لشيخ الإسلام ابن تيمية.

2- الحموية لشيخ الإسلام ابن تيمية.

3- مجموع الفتاوى (الأجزاء الأولى) لشيخ الإسلام ابن تيمية.

4- الصارم المسلول على شاتم الرسول صلى الله عليه وسلم لشيخ الإسلام ابن تيمية.

3- مجموعة مؤلفات الشيخ الإمام محمد بن عبد الوهاب:

المشتملة على:

.- كتاب التوحيد.

.- كشف الشبهات.

.- ثلاثة الأصول.

.- القواعد الأربع.

.- فضل الإسلام.

.- أصول الإيمان.

.- كتاب مفيد المستفيد في كفر تارك التوحيد.

.- مجموعة رسائل في التوحيد.

.- كتاب الكبائر.

6- شعب الإيمان للبيهقي ومختصره للقزويني.

7- شرح العقيدة الطحاوية.

8- التوضيح والبيان لشجرة الإيمان، للشيخ عبد الرحمن بن ناصر السعدي، وهو أهم المؤلفات في موضوع جملة الإيمان.

9- فتح المجيد، شرح كتاب التوحيد لعبد الرحمن بن حسن آل الشيخ.

10- كتب الفقه على المذاهب الأربعة، باب حكم المرتد.


منهج_مادة_الحديث_الشريف
ثلاث محاضرات في الأسبوع
الأهداف:
1- أن يعرف الطلاب الكتب الستة ومناهج مؤلفيها وشروطهم، وجهود العلماء تجاه تلك الكتب من شروح ومختصرات وغير ذلك.
2- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول الله صلى الله عليه وسلم.
3- إمداد الطلاب بثروة لغوية من خلال شرح غريب ألفاظ الحديث.
4- أن يعرف الطلاب أحاديث في غير الأحكام الفقهية شاملة لشعب الإيمان والأخلاق والآداب والرقائق والفضائل وغيرها.
5- أن يعرف الطلاب طريقة استنباط العلماء للأحكام من خلال دراسة أحاديث الأحكام المختارة.
الإطار العام للمنهج
ترجمة للإمام البخاري
دراسة صحيح الإمام البخاري
دراسة الأحاديث المختارة من الجامع الصحيح للبخاري
 | عدد الأحاديث
كتاب بدء الوحي | 5
كتاب العيدين | 4
كتاب الوتر | 3
كتاب الاستسقاء | 3
كتاب الكسوف | 2
كتاب سجود القرآن | 2
كتاب التهجد | 10
كتاب الجنائز | 14
كتاب فضائل المدينة | 24
كتاب الصلح | 18
كتاب بدء الخلق | 68
كتاب فضائل القرآن | 55
كتاب الحيل | 26
كتاب أخبار الآحاد | 19
كتاب الاعتصام بالكتاب والسنة | 78
كتاب التوحيد | 37
مفردات المنهج
الفصل الدراسي الأول
أولا: ترجمة للإمام البخاري تشتمل على ما يلي:
اسمه، ولادته، نشأته العلمية، أشهر شيوخه، أشهر تلاميذه، مكانته العلمية، ثناء العلماء عليه، منزلته في الجرح والتعديل، عقيدته، مؤلفاته، وفاته.
ثانيا: تعريف الجامع الصحيح للإمام البخاري ويشمل:
اسمه، سبب تأليفه، منهجه فيه، مذهبه في اشتراط معرفة اللقيا، النقد الموجه إليه مع الرد عليه، عدد أحاديثه، منزلته من الكتب الستة، رواته والمستخرجات عليه، أهم شروحه.
ثالثا: دراسة الأحاديث الآتية المختارة من صحيح الإمام البخاري
مسلسل |  | أرقام الأحاديث
 | كتاب بدء الوحي (5 أحاديث) |
1/5 |  | 1، 3، 4 ،5، 6
 | كتاب العيدين (4 أحاديث) |
6/7 | باب الخطبة بعد العيد | 962، 964
8 | باب التكبير في أيام منى وإذا غدا إلى عرفة | 971
9 | باب موعظة الإمام للنساء يوم العيد | 978
 | كتاب الوتر (3 أحاديث) |
10/11 | باب ما جاء في الوتر | 990 ،992
12 | باب الوتر في السفر | 1000
 | كتاب الاستسقاء (3 أحاديث) |
13 | باب الاستسقاء في المسجد الجامع | 1013
14 | باب الجهر بالقراءة في الاستسقاء | 1024
15 | باب الاستسقاء في المصلى | 1027
 | كتاب الكسوف (حديثان ) |
16 | باب الصدقة في الكسوف | 1044
17 | باب النداء ( الصلاة جامعة ) في الكسوف | 1045
 | كتاب سجود القرآن (حديثان) |
18 | باب من قرأ السجدة ولم يسجد | 1073
19 | باب من سجد لسجود القارئ | 1075
 | كتاب التهجّد (10 أحاديث ) |
20/21 | باب كيف صلاة النبي صلى الله عليه وسلم ؟ وكم كان يصلي من الليل ؟ | 1137 ، 1139
22 | باب قيام النبي صلى الله عليه وسلم في رمضان وغيره | 1147
23 | باب …… | 1153
24 | باب تعاهد ركعتي الفجر | 1169
25 | باب ما جاء في التطوع مثنى مثنى | 1163
26/27 | باب التطوع بعد المكتوبة | 1172 ، 1173
28 | باب صلاة الضحى في الحضر | 1178
29 | باب التطوع في البيت | 1187
 | كتاب الجنائز (14 حديثا ) . |
30 | باب ما يستحب أن يغسل وترا | 1254
31 | باب نقض شعر المرأة | 1260
32 | باب الثياب البيض في الكفن | 1264
33 | باب الكفن في ثوبين | 1265
34 | باب اتباع النساء الجنائز | 1278

35ـ باب إحداد المرأة على غير زوجها 1280

36ـ باب" إنا بك لمحزونون " 1303

37ـ باب السرعة بالجنازة 1315

38ـ من صف صفين أو ثلاثة على الجنازة 1317

39 - باب من انتظر حتى تدفن 1332

40ـ باب أين يقوم من المرأة والرجل؟ 1232

41ـ باب التكبير على الجنازة أربعا 1332

42ـ باب قراءة فاتحة الكتاب على الجنازة .

43ـ باب الصلاة على القبر بعد ما يدفن 1336 .

كتاب فضائل المدينة (24 حديثا)

44/47- باب حرم المدينة 1867، 1868، 1870،1869

48- باب فضل المدينة وأنها تنفي الناس 1871

49- باب المدينة طابة 1872

50- باب لابتى المدينة 1873

51/52- باب من رغب عن المدينة 1874، 1875

53- باب الإيمان يأرزُ إلى المدينة 1876

54- باب إثم من كَاد أهل المدينة 1877

55- باب آطام المدينة 1878

6 5/ 9 5- باب لا يدخل الدجال المدينة 1879 ، 0 188 ، 1881 ، 1882

61/ 65- باب المدينة تنفي الخبث ، 1883 ،1884

62/63- باب 1886،1885

64- باب كراهية النبي صلى الله عليه وسلم أن تُعرى المدينة 1887

5 6/ 67- باب 1888 ، 1889 ، 1890

كتاب الصلح (18 حديثاً)

68/69- باب ما جاء في الإصلاح بين الناس 2690، 2691

70- باب ليس الكاذب الذي يصلح بين الناس 2692

71- باب قول الإمام لأصحابه اذهبوا بنا نصلح 2693

72- باب قول اللّه تعالى: أن يصلحا بينهما صلحا والصلح خير 2694

73/74- باب إذا اصطلحوا على صلح جور فالصلح مردود 2695، 2697

75/76- باب كيف يكتب هذا ما صالح فلان بن فلان وفلان بن فلان...2698، 2699

77/78- باب الصلح مع المشركين 2700، 2701

79- باب الصلح في الدية 2703

80- باب قول النبي صلى الله عليه وسلم للحسن بن علي: ابني هذا سيد..... 2704.

81- باب هل يشير الإِمام بالصلح 2705

82- باب فضل الإصلاح بين الناس والعدل بينهم 2707

83- باب إذا أشار الإمام بالصلح فأبى حكم عليه بالحكم البين 2708

84- باب الصلح بين الغرماء وأصحاب الميراث.........2709

85- باب الصلح بالدين والعين 2710

كتاب بدء الخلق (68 حديثاً)

86/88 من- باب ما جاء في قوله تعالى: وهو الذي يبدأ الخلق ثم يعيده3191، 3192، 3193

89/90- باب ما جاء في سبع أرضين 3197،3195

91/92- باب صفة الشمس والقمر بحسبان 3199، 3203

93/ 94- باب ما جاء في قوله تعالى: وهو الذي أرسل الرياح بشرا3205 ، 3206

106/95 - باب ذكر الملائكة 3207، 3208، 3209، 3210 ، 3211، 3212، 3214، 3217، 3218، 3219، 3222، 3223

107/112- باب إذا قال أحدكم آمين والملائكة في السماء فوافقت ا لأخرى.......3234 ، 3228، 3229، ،3231، 3234،3233

113/118- باب ما جاء في صفة الجنة وأنها مخلوقة3240، 3245، 3247، 3248،

119- باب صفة أبواب الجنة 3257

120/122- باب صفة النار وأنها مخلوقة 3260، 3261، 3267

123/137- باب صفة إبليس وجنوده

3268، 3269، 3271، 3276، 3277، 3279، 3280، 32882، 3288،3287، 3289، 3291، 3292، 3293، 3294

138- باب ذكر الجن وثوابهم وعقابهم3296

139/ 145- باب قول الله تعالى: وبث فيها من كلّ دابة 3298،3297

141/147- باب خير مال المسلم غنم يتبع بها شعف الجبال

3300، 3301، 3302، 3303، 3305، 3308، 3309

148/ 150- باب إذا وقع الذباب في شراب أحدكم فليغمسه...3314 ،3318 ،3319 .

151/153- باب إذا وقع الذباب............ 3321،3320 ،3324 .

كتاب فضائل القرآن (55 حديثاً)

154/157- باب كيف نزل الوحي وأول ما نزل 4979، 4980، 4982، 4983

158/ 159- باب نزول القرآن بلسان قريش والعرب 4984، 4985

0 6 1/ 1 6 1- باب جمع القرآن 4986، 4987

162/163- باب كاتب النبي صلى الله عليه وسلم 4989، 4990

164- باب أنزل القرآن على سبعة أحرف 4992

165/ 166- باب تأليف القرآن 4993، 4994

167- باب كان جبريل يعرض القرآن على النبي صلى الله عليه وسلم 4998

168/169- باب القراء من أصحاب النبي صلى الله عليه وسلم 4999، 000 5

170/ 171- باب فاتحة الكتاب 5006، 5007

172- باب فضل سورة البقرة 5010

173- باب فضل سورة الكهف 5011

174- باب فضل سورة الفتح 5012

175- باب فضل قل هو الله أحد 5013

176/177- باب فضل المعوذات 5016 ،5017

178- باب نزول السكينة والملائكة عند قراءة القرآن 5018

179- باب من قال: لم يزك النبي صلى الله عليه وسلم إلا ما بين الدفتين 5019

180/ 181- باب فضل القرآن على سائر الكلام 5020، 5021

الفصل الدراسي الثاني

182- باب الوصاة بكتاب الله عز وجل 5022

183- باب من لم يتغن بالقرآن 5023

184- باب اغتباط صاحب القرآن 5026

185- باب خيركم من تعلم القرآن وعلمه 5027

186- باب القراءة عن ظهر القلب 5030

187/188- باب استذكار القرآن وتعاهده 5031 ،5032

189- باب القراءة على الدابة 5034

190- باب تعليم الصبيان القرآن 5035

191- باب نسيان القرآن وهل يقول نسيت آية كذا ؟ 5038

192- باب من لم ير بأسا أن يقول سورة البقرة الخ 5041

193/194- باب الترتيل في القراءة 5043 ،5044

195- باب مدّ القراءة 5046

196- باب الترجيع 5047

197- باب حسن الصوت بالقراءة 5048

198- باب من أحب أن يسمع القرآن من غيره 5049

199- باب قول المقرئ للقارئ حسبك 5050

200/202- باب في كم يقرأ القرآن 5051 ،5052 ،5054 .

203- باب البكاء عند قراءة القرآن 5056

204/ 206- باب من رايا بقراءة القرآن أو تأكل به أو فخر به

،5058،5057

207/208- باب اقرؤوا القرآن ما اتلفت قلوبكم 5060، 5061

كتاب الحيل (26 حديثا)

209- باب في ترك الحيل وان كل امرئ ما نوى في الإِيمان وغيره 6953

210- باب في الصلاة 6954 .

211/214- باب في الزكاة وأن لا يفرق بين مجتمع ولا يجمع بين متفرق خشية الصدقة 6957،6956،6955،

215/216- باب حدثنا مسدد حدثنا يحي بن سعيد 6960، 6961

217- باب ما يكره من الاختيال في البيوع ولا يمنع فضل الماء 6962

218- باب ما يكره من التناجش 6963

219- باب ما ينهى من الخداع في البيوع 6964

220- باب ما ينهى من الاحتيال للولي في اليتيمة المرغوبة.... 6965

221- باب إذا غصب جارية فزعم أنها ماتت فقضى بقيمة الجارية الميتة 6966

222- باب حدثنا محمد بن كثير عن سفيان عن هشام 6967

223/ 225- باب في النكاح 6968، 6969،

226- باب ما يكره من احتيال المرأة مع الزوج والضرائر.... 6972.

227/228- باب ما يكره من الاحتيال في الفرار من الطاعون 6973، 6974

229/232- باب في الهبة والشفعة 6977،6976،6975، 6978

233/ 234- باب احتيال العامل ليهدى له 6979،6980

كتاب أخبار الآحاد (19 حديثاً)

235/247- باب ما جاء في إجازة خبر الواحد الصدوق في الأذان والصلاة. 7246، 7247، 7248، 7249، 7250، 7251، 7252

7253، 7254، 7255، 7256، 7257، 7260

248- باب بعث النبيـ صلى الله عليه وسلم: الزبير طليعة وحده 7261

249- باب قول اللّه تعالى: {لا تدخلوا بيوت النبي إلا أن يؤذن لكم}....... 7262

250/ 251- باب ما كان يبعث النبي صلى الله عليه وسلم الأمراء والرسل واحدا بعد واحد7264، 7265

252- باب وصاة النبي صلى الله عليه وسلم وفود العرب أن يبلغوا من وراءهم 7266

253- باب خبر المرأة الواحدة 7267

كتاب الاعتصام بالكتاب والسنة (78 حديثاً)

254/258- 7268، 7269، 7270، 7271، 7272

259/260 - باب قول النبي- صلى الله عليه وسلم ـ بعثت بجوامع الكلم 7273، 7274

261/274- باب الاقتداء بسنن رسول الله صلى الله عليه وسلم 7275، 7276، 7277، 7278، 7279، 7280، 7281، 7282، 7283، 7284، 7285، 7286، 7287، 7288

275/281- باب ما يكره من كثرة السؤال وتكلف مالا يعنيه

7289، 7290، 7291، 7292، 7294، 7296، 7297

282- باب الاقتداء بأفعال النبي صلى الله عليه وسلم 7298

283/ 88 2- باب ما يكره من التعمق والتنازع في العلم والغلو في الدين والبدع

7299 ، 7300، 7301، 7303، 7304، 7305

289- باب إثم من آوى محدثا 7306

0 29/291- باب ما يذكر من ذم الرأي وتكلف القياس 7307، 7308

292- باب ما كان النبي صلى الله عليه وسلم يسأل مما لم ينزل عليه الوحي فيقول....... 7309

293- باب تعليم النبي صلى الله عليه وسلم أمته من الرجال والنساء 7310

294/ 295- باب قول النبي صلى الله عليه وسلم لا تزال طائفة من أمتي ظاهرين على الحق

7311، 7312

296- باب قول اللّه تعالى أو يلبسكم شيعا) 7313

297/298- باب من شبه أصلا معلوما بأصل مبين قد بين اللّه حكمها ليفهم السائل 7314، 7315

299/ 300- باب ما جاء في اجتهاد القضاة 6 731،7317

301 / 302 - باب قول النبي صلى الله عليه وسلم: لتتبعن سنن من كان قبلكم 7319، 7320

303 - باب إثم من دعا إلى ضلالة أوسن سنة سيئة 7321

304/ 315- باب ما ذكر النبي- صلى الله عليه وسلم وحض على اتفاق أهل العلم 7322، 7323، 7324، 7325، 7326، 7328، 7331، 7333، 7335، 7336، 7342، 7345

316- باب قول الله تعالى: ليس لك من الأمر شىء7346

317/318- باب قول اللّه تعالى وكان الإِنسان أكثر شئ جدلا 0 7347، 7348

319- باب قول الله تعالى وكذلك جعلناكم أمة وسطا 7349

320- باب إذا اجتهد العامل أو الحاكم فأخطأ ..................7350

1 32- باب الحاكم إذا اجتهد فأصاب أو أخطأ 7352

322 /323- باب الحجة على من قال إن أحكام النبي سر كانت ظاهرة... 7353، 7354

324- باب من رأى ترك النكير من النبي-صلى الله عليه وسلم حجة لا من غير الرسول صلى الله عليه وسلم-7355

325/ 326- باب الأحكام التي تعرف بالدلائل وكيف معنى الدلالة وتفسيرها 7356، 7360

327/ 329- باب قول النبي صلى الله عليه وسلم: لا تسألوا أهل الكتاب عن شئ 7361، 7362، 7363

0 33/ 331- باب كراهية الخلاف 7364، 7366

كتاب التوحيد (37 حديثاً)

332/334- باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله 7372، 7373، 7375

335/ 336- باب قول الله تعالى: {قل أدعو الله أو أدعو الرحمن....} 7376، 7377

337- باب قول الله تعالى: {إن الله هو الرزاق ذو القوة المتين} 7378

338/339- باب قول الله تعالى: {عالم الغيب فلا يظهر على غيبه أحدا}7379، 0 738

340- باب قول الله تعالى: {السلام المؤمن}7381

341- باب قول الله تعالى: {ملك الناس}7382

342/343- باب قول الله تعالى: {وهو العزيز الحكيم. سبحان ربك رب العزة} 7383، 7384

344- باب قول الله تعالى: {وهو الذي خلق السموات والأرض} 7380

345/347- باب قول الله تعالى: {وكان الله سميعا بصيرا} 7386، 7387، 7389

348 - باب قول الله تعالى: {قل هو القادر..... } 7390

349- باب (مقلب القلوب) 7391

350- باب (إن لله مائة اسم إلا واحدا) 7392

351/353- باب السؤال بأسماء الله تعالى والاستعاذة بها 7393، 7395، 7401

350 - باب ما يذكر في الذات والنعوت وأسامي الله 7402

355/357- باب قول الله تعالى: {ويحذركم الله نفسه}74003، 7404 ، 7405

358- باب قول الله تعالى: {ولتصنع على عيني }7407

359- باب قول الله تعالى: {هـو الله الخالق البارئ المصور}7409

360- باب قول الله تعالى: {لما خلقت بيدي} 7410

361- باب قول النبي صلى الله عليه وسلم: {لا شخص أغير من الله} 7416

362- باب {وكان عرشه على الماء} {وهو رب العرش العظيم} 7418

363- باب قول الله تعالى: {وجوه يومئذ ناضرة إلى ربها ناظرة}7437

364- باب في المشيئة والإرادة {وما تشاؤون إلا أن يشاء الله}7467

365/ 366- باب قول الله تعالى: {يريدون أن يبدلوا كلام الله} 7491، 7494 367- باب كلام الرب مع أهل الجنة 7513

368- باب قول الله تعالى: {ونضع الموازين القسط ليوم القيامة}، 7563

كتابا المادة:

1- الجامع الصحيح للبخاري مع شرحه فتح الباري للحافظ ابن حجر

بترقيم محمد فؤاد عبد الباقي الطبعة السلفية.

2- شرح كتاب التوحيد من صحيح البخاري للشيخ عبد الله الغنيمان.

المراجع:

الكتب الستة وشروحها.


منهج_مادة_الفقه

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب الفقه الإسلامي، وأنوع أحكامه، وأنواع الحياة لا تصلح إلا به.

2- تربية الملكة الفقهية عند الطلاب في الاستنباط من الكتاب والسنة.

3- ربط الطلاب بكتب التراث الإسلامي الفقهي.

4- تخريج جيل جديد في كل عام، يقاوم تيارات القوانين الوضعية الزاحفة إلى بلاد المسلمين.

5- أن يعرف الطلاب الحركة الفقهية، زمن البعثة النبوية وما بعدها، نشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة فقط:

أبى حنيفة، مالك، الشافعي، أحمد (رحمهم اللّه تعالى).

6- أن يعرف الطلاب ماجَدَّ من المسائل والمشكلات الفقهية وحكمها شرعاً مؤيداً بالدليل.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وإفتاؤهم في المسائل والمشكلات الفقهية.

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان إثراء للمادة الفقهية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة موجزة تتحدث عن الحركة الفقهية زمن البعثة وعن نشأة المذاهب الفقهية العديدة، وعوامل بقاء المذاهب الأربعة.

ترجمة مختصرة لكل إمام من الأئمة الأربعة.

ثانيا: الوضوء ويدرس فيه ما يأتي:-

شروطه- أركانه- بعض أحكامه- ويحتوى على ما يلي:-

الأصل في وجوبه.

اشتراط النية في الوضوء.

غسل اليد قبل إدخالها في الإناء.

المضمضة والاستنشاق.

غسل الوجه، والقدر الواجب فيه.

القدر الواجب في غسل اليدين.

المسح على الرأس.

عدد الغسل في الوضوء.

المسح على العمامة.

غسل الرجلين.

ترتيب أفعال الوضوء.

الموالاة.

الماء الذي تحصل به هذه الطهارة.

ثالثا: المسح على الخفين وفيه المسائل التالية:-

حكم المسح.

صفة الخف.

توقيت المسح على الخفين.

المسح على الجوربين.

رابعا: نواقض الوضوء ويدرس فيه ما يأتي:-

انتقاض الوضع مما يخرج من الجسد من النجاسات. النوم.

انتقاض الوضوء بلمس النساء باليد.

مس الفرج.

انتقاض الوضوء من أكل ما مسته النار.

انتقاض الوضوء بالردة.

غسل الميت.

خامسا: في الغسل ويدرس فيه ما يأتي:-

هل من شرط الغسل إمرار اليد على جميع الجسد؟.

هل تشترط النية في الغسل؟.

هل من شرط هذه الطهارة الفور والترتيب؟.

في الوطء الموجب للغسل.

المني الموجب للغسل.

فيما يجب به الغسل غير المني.

وضوء الجنب للنوم والأكل والمعاودة.

دخول الجنب للمسجد.

مس الجنب للمصحف.

قراءة القرآن للجنب.

قراءة القرآن للحائض.

أكثر أيام الحيض وأقله.

أقل النفاس وأكثره.

في الدم الذي تراه الحامل.

علامة الطهر.

مباشرة الحائض.

وطء الحائض في طهرها وقبل الاغتسال.

الذي يأتي امرأته وهي حائض.

وطء المستحاضة.

سادسا: التيمم. ويدرس فيه ما يأتي:

ما يكون التيمم بدلا عنه في الطهارتين الصغرى والكبرى.

حكم التيمم للمريض، والمسافر العادم للماء.

المريض يجد الماء ويخاف من استعماله.

الحاضر الذي يعدم الماء.

المسافر الذي يجد الماء فيمنعه منه خوف.

الصحيح الذي يخاف من استعمال الماء لشدة البرد.

هل النية شرط؟.

هل الطلب شرط لصحته؟.

هل دخول الوقت شرط فيه؟.

حد الأيدي التي يمسح عليها في التيمم.

عدد الضربات.

إيصال التراب إلى أعضاء التيمم.

نواقض هذه الطهارة.

سابعا: الطهارة من النجس ويدرس فيه ما يأتي:

الأصل في ذلك.

نجاسة ميتة الحيوان الذي لا دم له.

الانتفاع بجلود الميتة.

دم الحيوان البري والبحري.

نجاسة بول ابن آدم ورجيعه.

المني.

المحال التي لا تزال عنها النجاسات.

ما تزال به النجاسات.

الفصل الدراسي الثاني

ثامنا: الصلاة ويدرس فيها ما يأتي: حكمها وشروطها.

. في حكمها وفيه المسائل التالية:

الأصل في وجوبها.

عدد الواجب منها.

فيمن تجب عليه.

الواجب على من تركها عمدا.

. شروطها: وفيه المباحث التالية:

الأول: الوقت وفيه مطالب:-

1- وقت صلاة الظهر.

2- وقت صلاة العصر.

3- وقت صلاة المغرب.

4- وقت صلاة العشاء.

5- وقت صلاة الصبح.

6- الأوقات المنهي عن الصلاة فيها.

7- قضاء ما فات وقته.

الثاني: في القبلة.

الثالث: ستر العورة وما يجزى من اللباس في الصلاة.

الرابع: اشتراط الطهارة من النجاسة للصلاة.ْ

الخامس: المواضع التي يصلى فيها.

السادس: اشتراط النية لصحة الصلاة.

تاسعا: الأذان والإقامة ويدرس فيه ما يأتي:

1- صيغة الأذان.

2- حكم الأذان.

3- وقته.

4- شروطه.

5- الإقامة.

عاشرا: أركان الصلاة ويدرس فيه ما يأتي:

الأول: حكم القيام وتكبيرة الإحرام.

الثاني: حكم قراءة الفاتحة للإِمام والمأموم والمنفرد.

الثالث: رفع اليدين في الصلاة.

الرابع: الركوع والاعتدال منه.

الخامس: الجلوس والاعتدال، وهيئته.

السادس: السجود على الأعضاء السبعة، وحكم الاقعاء في الصلاة.

السابع: حكم التشهد، والتسليم في الصلاة.

الثامن: حكم صلاة الجماعة.

التاسع: أحكام الإمامة:-

1- من تصح إمامته.

2- من هو أحق بالإمامة.

3- حكم صلاة القاعد.

حادي عشر: الجمعة ويدرس فيه ما يأتي:

الأول: حكم الجمعة وعلى من تجب.

الثاني: شروطها.

الثالث: أركانها.

ثاني عشر: صلاة المسافر ويدرس فيه المسائل التالية:

1- حكم قصر الصلاة.

2- المسافة التي يجوز فيها القصر.

3- نوع السفر الذي تقصر فيه الصلاة.

4- المدة التي يحق للمسافر القصر فيها.

صلاة المريض بحسب حاله.

سجود السهو: 1- مواضع سجود السهو.

2- مشروعيته للشك.

ثالث عشر: الزكاة، ويدرس فيها ما يلي:

الأول: حكم الزكاة.

الثاني: على من تجب.

الثالث: فيما تجب فيه الزكاة.

مع الإشارة إجمالا إلى مقادير الأنصبة، ومقادير الأموال التي تجب فيها الزكاة.

رابع عشر: في اعتبار الحول لوجوب الزكاة ومصارفها، ويدرس فيه ما يأتي:

الأول: اعتبار الحول لوجوبها.

الثاني: مصارفها، وفيه مسألتان:-

1- هل يجوز صرفها إلى صنف واحد.

2- هل المؤلفة قلوبهم حقهم باق إلى اليوم أو لا؟.

خامس عشر: زكاة الفطر، ويدرس فيه ما يلي:

الأول: مم تجب؟ ومقداره، وعلى من تجب؟.

الثاني: وقت إخراجها.

الثالث: حكم دفعها لفقراء أهل الذمة.

كتاب المادة:

بداية المجتهد ونهاية المقتصد، لابن رشد.

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في كل مذهب من مذاهب الأئمة الأربعة.


منهج_مادة_أصول_الفقه

محاضرتان في الأسبوع

الأهداف:

1ـ تكوين الملكة العلمية التي يستطيع الطالب بها معرفة الأحكام الشرعية.

2- تأهيل الطالب للاجتهاد فيما يستجد من القضايا، بواسطة الضوابط التي وضعها العلماء للاجتهاد.

3- فهم الكتاب والسنة ومعرفة دلالتهما على الأحكام.

4- معرفة أسباب الاتفاق والاختلاف في الأحكام الشرعية، والضوابط التي يرجع إليها عند التوافق والتعارض في الأحكام.

5- معرفة القياس وطرقه وكيفية استخدامه عند الحاجة إليه.

6- معرفة مقاصد الشريعة والوجوه التي اعتبرها الشرع عند شرع الأحكام.

7- معرفة مناهج الأئمة التي ساروا عليها في استنباطهم الأحكام من الكتاب والسنة، ومعرفة الأصول التي اعتبروها أدلة لتشريع الأحكام.

8- التنبيه على فضل العلماء واحترام آرائهم، ما لم تخالف نصا، وتنبيه الطلاب على التماس الأعذار لهم فيما خالف النص، ووجوب العمل بالصواب.

مفردات المنهج:

الفصل الدراسي الأول

مقدمة: وتشتمل على ما يأتي:

1- كلمة موجزة عن تاريخ أصول الفقه.

موضوعه- فائدته- استمداده- طرق التأليف فيه:

طريقة المتكلمين- طريقة الحنفية، أهم الكتب المؤلفة لكل من الطريقتين والتيَ جمعت بينهما، كل ذلك باختصار.

2- تعريف أصول الفقه مركبا ولقبا.

الأحكام الشرعية:

1- تقسيمها إلى: تكليفية- ووضعية، مع تعريف كل منهما.

2- أقسام الحكم التكليفي:

أ- من حيثما الطلب إلى: واجب- مندوب- مباح- محرم- مكروه. مع التعرض للعلاقة بين: الواجب والمفروض.

ب- من حيث المطلوب إلى: معين- مبهم.

جـ - من حيث الفاعل إلى: عيني- كفائي.

د- من حيث الزمن إلى: مطلق- مؤقت.

والمؤقت إلى: مضيق، وموسع.

هـ- تعريف كل من: المندوب- المباح- المكروه- الحرام- والتمثيل

لكل وما يتعلق بكل منها.

3- أقسام الحكم الوضعي:

أ- السبب. ب- العلة. ب- الشرط. د- المانع.

هـ- الصحة. و- الفساد. ز- الرخصة والعزيمة.

أدلة الأحكام:

. الكتاب:

أـ تعريفه. طريقة ثبوته: بيان أنه حجة الله على الناس يوم القيامة

بـ- القراءة الشاذة، وحكم الاحتجاج بها.

السنة:

أ- تعريفها.

ب- تقسيمها إلى: أقوال وأفعال وتقريرات.

جـ- حجيتها.

د- منزلتها من القرآن وعلاقتها به.

هـ- تقسيم السنة باعتبار روايتها إجمالا، وبيان ما يحتج به منها.

مباحث عامة:

تشمل الكتاب والسنة:-

- تقسيم الكلام إلى خبر وإنشاء- مع تعريف كل منهما.

الفصل الدراسي الثاني

1- الأمر:

تعريفه. صيغته: مع ذكر ما تفيده صيغة الأمر ابتداء.

استعمالات صيغ الأمر لغير معناها الأساسي.

2- النهي:

أ- تعريفه.

ب- صيغته، مع ذكر ما تفيده صيغة النهي ابتداء.

ج- استعمالات صيغ النهي لغير معناها الأصلي.

د ـ أقسام الفعل المنهي عنه باعتبار متعلق النهي ، وحكم كل منها .

هـ ـ الأمر المطلق : لا يقتضي فورا ولا تكرارا ، بخلاف النهي .

3- النسخ:

أ ـ تعريفه. ب ـ جوازه ووقوعه

ج ـ حكمه. د ـ الفرق بينه وبين التخصيص .

هـ ـ محله وزمنه. وـ الأدلة التي ينسخ بعضها بعضا .

4- العموم والخصوص:

أولا : العام:

أ- تعريفه.

ب- هل العموم من عوارض الألفاظ والمعاني.

ج- صيغ العموم.

د- أقسام العام، وحكمه.

ثانيا: الخاص:

أ- المخصصات المتصلة، والمنفصلة.

المتصلة: الاستثناء- الشرط- الصفة- الغاية- بدل البعض من الكل. المنفصلة: التخصيص بالنص- بالإجماع- بالقياس- بالمفهوم.

5-المطلق والمقيد:

تعريف كل، وحكمه.

المنطوق، والمفهوم:

أ- تعريف كل منهما مع بيان الدلالات الثلاث.

الاقتضاء- الإيماء- الإشارة- وهل هي من قبيل المفهوم والمنطوق.

ب- أقسام المفهوم.

جـ- بيان أقسام مفهوم الموافقة- والمخالفة باختصار- وحجية كل.

7- النص:

الظاهر، 1لصريح، المؤول- المجمل- المبين.

بميكون البيان؟ وهل يجوز تأخيره عن وقت الخطاب إلى وقت الحاجة.

كتاب المادة:

روضة الناظر لابن قدامة مع شرحها نزهة الخاطر لابن بدران.

المراجع:

1- المستصفى للغزالي.

2- فواتح الرحموت بشرح مسلم الثبوت.

3- الإحكام في أصول الأحكام للآمدي.


مهنج مادة مصطلح الحديث

منهج مادة مصطلح الحديث

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب قواعد مصطلح الحديث.

2- تنمية ملكة النقد من خلال ممارسة التطبيق على الأمثلة المتنوعة.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة تبين أهمية مطلح الحديث، ومراحل تدوينه، وأشهر المؤلفات

ثانيا: دراسة ما يلي:

.- الحديث من حيث تعدد الطرق:

أولا: المتواتر. تعريفه- مثاله.

ثانيا: الآحاد. وهو أنواع:

أ- الغريب: تعريفه- الفرق بينه وبين الفرد النسبي مع التمثيل.

ب- العزيز: تعريفه- مثاله.

ج- المشهور: تعريفه- مثاله.

.- الحديث من حيث منتهاه: (قدسي (1)- مرفوع- موقوف- مقطوع)

مع الاعتناء بما يدخل تحت المرفوع من قول الصحابي: أمرنا بكذا، ونهينا عن كذا، ومن السنة كذا ونحو ذلك.

.- الحديث من حيث الصحة والضعف:

(1) تعريفه- الفرق بينه وبين القرآن، الفرق بينه وبين الحديث النبوي.

1- الحديث الصحيح:

تعريفه- شرح التعريف- محترزا ته- ربط ذلك بقاعدة (صحة الإِسناد أو ضعفه لا يلزم منها صحة الحديث أو ضعفه).

- أول من جمع الصحيح المجرد.

- شروط جواز التصحيح.

- ما يفيده الحديث الصحيح العلم أم الظن؟.

2- الحديث الحسن:

تعريف الخطابي للحسن- تعريف الترمذي- تعريف ابن الجوزي.

شرح التعريفات المذكورة مع بيان سبب الاختلاف في التعريف.

تقسيم الحسن إلى حسن لذاته وحسن لغيره، مع بيان ما يحمل عليه تعريفا الخطابي الترمذي.

الاحتجاج بالحسن- مظان الحديث الحسن-.

شرح قول الترمذي (حديث حسن صحيح).

تحديد المراد بالضعيف الذي يتقوى ويرتقي إلى درجة الحسن لغيره عند تعدد الطرق. وبيان مالا يتقوى من الضعف.

3- الحديث الضعيف:

بيان أسباب ضعف الحديث وذلك بالرجوع إلى تعريف الحديث الصحيح والتذكير بمحترزاته ليتسنى ربط جميع أنه الضعيف بذلك.

أنواع الضعيف من حيث انقطاع الإسناد:

أ- المعلق. تعريفه ومثاله.

ب- المنقطع. تعريفه ومثاله وبيان أن له إطلاقين (عام وخاص).

ج- المعضل. تعريفه. ومثاله.

د- المرسل بنوعيه (جلي وخفي) تعريفهما. وإيضاح الفرق بينهما.

آراء العلماء في تحديد المراد بالمرسل.

آراء العلماء في الاحتجاج بالمرسل مع إيراد أدلتهم وبيان الراجح.

مراسيل الصحابة المراد بها- مع بيان قولي العلماء في الاحتجاج بها وأدلتهم مع بيان الراجح منهما-.

درجات المراسيل.

هـ- المدلس: أنواع التدليس.

1- تدليس الِإسناد- تعريفه- تحديد الفرق بين تدليس الإسناد والإرسال الخفي- حكم التدليس- مثاله- حكم رواية المدلس من حيث القبول والرد.

2- تدليس التسوية- تعريفه- حكمه- مثاله- الفرق بين التسوية

وتدليس التسوية.

3- تدليس الشيوخ- تعريفه- حكمه- الغرض منه- مثاله.

طبقات المدلسين وبيان حكم كل طبقة.

الفصل الدراسي الثاني

أنواع الضعيف من حيث المخالفة:

أ- الشاذ. تعريف الشافعي للشاذ- تعريف الحاكم- ما حكاه الخليلي عن جماعة من الحجازيين- تحديد الفرق بين هذه التعريفات وبيان أثرها على تسمية بعض الأحاديث الصحيحة بالشاذ مع التمثيل وترجيح قول الشافعي بناء على ذلك. ثم بيان ما اختاره الحافظ ابن حجر في تعريفه.

ب- المنكر، تعريفه. إطلاقه على ما تفرد به الضعيف الذي لا يحتمل ضعفه مع التمثيل- موازنة بين الشاذ والمنكر.

- أنواع الضعيف من حيث ضعف الرواة (1).

أنواع الضعيف من حيث التعليل بالعلل القادحة:

أ- المعلل: تعريفه- الطريق إلى معرفة العلل- وقوع العلة في كل من الإِسناد والمتن- سبب قلة المتكلمين في علل الحديث.

من أنواع العلل القادحة:

- أن يكون السند ظاهره الصحة وفيه من لا يعرف بالسماع ممن روى عنه.

- أن يكون الحديث مرسلا من وجه رواه الثقاة الحفاظ ويسند من وجه ظاهره الصحة.

- أن يروى الحديث مرفوعا من وجه وموقوفا من وجه- مع التمثيل لهذه

الأنواع .

- بيان أهم المؤلفات في ذلك.

ب- المضطرب: تعريفه. متى يسمى الحديث مضطربا؟ وقوعه في الإسناد والمتن. مثاله:

- المدرج: تعريفه. ما يعرف به الإِدراج- الإِدراج في المتن يقع في أوله ووسطه وآخره مع التمثيل، وبيان كيف عرف ذلك الإدراج- حكم الإدراج.

د- المقلوب: تعريفه، وقوعه في الإسناد والمتن مع التمثيل لكل منهما.

- الاعتبار لمعرفة المتابعات والشواهد:

المراد بالاعتبار- الهدف منه. بيان أن الباب إذا لم تجمع طرقه لا يتبين خطؤه.

المتابعة قسمان: تامة وقاصرة، تعريفهما مع التمثيل.

الشاهد- تعريفه- مثاله.

ما يغتفر من الضعف في باب المتابعات والشواهد ومالا يغتفر.

(1) سيأتي الكلام على ذلك مفصلا، في موضوع (معرفة من تقبل روايته ومن ترد روايته).

- زيادة الثقة:

المراد بها. آراء العلماء في قبولها وردها مع تعليل كل قول وبيان الراجح.

بيان أنه لا يُعًدُّ من المخالفة ما يكون تخصيصاً للعموم أو تقييداً للِإطلاق.

مع التمثيل لكل منهما.

- الحديث الموضوع:

تعريفه. ما يعرف به وضع الحديث. مع ضرب مثالين لنوعين منها.

حكم رواية الموضوع. أصناف الوضاعين. أهم الكتب المصنفة في الأحاديث الموضوعة ومعرفة الوضاعين.

- معرفة من تقبل روايته ومن ترد روايته:

بيان أن المدار في القبول والرد على العدالة والضبط. ما تثبت به العدالة عند الجمهور. ما يعرف به ضبط الراوي.

قبول التعديل مبهما وبيان أن قبول الجرح على تفصيل حيث لا يقبل في حق مَنْ ثبت توثيقه إلا مفسرا ويقبل في حق من لم يُوثق وإن كان مبهما.

آراء العلماء في الحكم عند تعارض الجرح والتعديل مع بيان الراجح.

آراء العلماء في رواية كل من (مجهول العين. مجهول الحال. المبتدع).

مراتب الجرح والتعديل عند الحافظ ابن حجر.

- طرق التحمل المعتمدة:

1- السماع من لفظ الشيخ.

2- القراءة عليه.

3- الإجازة.

4- المناولة المقرونة بإجازة.

كتابة الحديث وضبطه.

أشهر رموز المحدثين في كتابة الحديث وضبطه ومقابلته.

كتابا المادة:

1- علوم الحديث لابن الصلاح.

2- التقييد والإيضاح للعراقي.

المراجع:

1- النكت على كتاب ابن الصلاح لابن حجر.

2- فتح المغيث للسخاوي.

3- تدريب الراوي للسيوطي.

4- توضيح الأفكار للصنعاني.


مناهج البحث

منهج مادة "مناهج البحث "

محاضرة واحدة في الأسبوع

الأهداف:

1- تعريف الطالب بأهمية البحث واستخداماته.

2- تدريب الطالب على ممارسة البحث العلمي بجوانبه النظرية والعملية.

3- تعريف الطالب بمصادر البحث وتدريبه على كيفية الحصول على المعلومات.

4- تعريف الطلاب بأهمية المكتبات وأنواعها ومحتوياتها، وطرق تصنيفها وفهرستها وكيفية الاستفادة منها والمحافظة عليها.

5- تعريف الطلاب بالمخطوطات وأهميتها وكيفية تحقيقها وحفظها وتوثيقها.

6- تعريف الطلاب بالوثائق ووسائل البحث الحديثة وأهميتها واستخداماتها.

مفردات المنهج:

الفصل الدراسي الأول

.- الباحث. .- ا لمصا در. .- البحث.

1- الباحث:

أ- صفات الباحث.

ب- شروط العمل في البحث.

ج- موقف الباحث من المعلومات.

د- موقف الباحث من الاقتباس: أنواعه، وشروطه.

2- مصادر البحث:

أ- المكتبات وأهميتها.

ب- أنوع المكتبات ومحتوياتها: المصادر، المراجع، المخطوطات، الوثائق.

ج- طرق التصنيف والفهرسة.

د- طرق الاستفادة من المكتبة في البحث.

هـ- وسائل البحث الأخرى وأهميتها.

1- التسجيلات الصوتية واستخداماتها.

2- التسجيلات المرئية واستخداماتها.

3- حفظ المعلومات والحاسب الآلي.

و- حصر المصادر وطرق العثور عليها والتمييز بينها وطرق حفظها.

3- البحث وطرق إجرائه:

أ- خطوات إعداد البحث.

ب- اختيار موضوع البحث والأسس التي يقوم عليها.

جـ- وضع مخطط البحث وحصر المصادر والمراجع.

د- جمع المادة العلمية:

1- في الكراسات 20- في البطاقات.

3- في الملفات 40- في التسجيلات.

5- في الخرائط والرسوم والصور.

هـ- طرق انتقاء ونقل النصوص والمعلومات من المصادر.

و- كتابة البحث:

أ- العنوان 2- المقدمة.

3- الفصول 4- الخاتمة.

5- الإملاء والخط 6- علامات الترقيم.

7- التصحيح والمراجعة.

8- تقديم البحث والاستفادة من ملحوظات المشرف 9- الهوامش 10- الملاحق. 11- المصادر والمراجع 12- الفهرس.

الفصل الدراسي الثاني

التدر يبات:

أ- يرافق عرض المفردات السابقة تمارين عملية تتضمن على سبيل المثال: زيارة المكتبة، والتعرف على المصادر والمراجع وأدوات البحوث المختلفة.

ب- القيام بعمل بحث وفقا للقواعد والأسس السابقة.

ج - تحقيق المخطوطات.

1- تعريف بالمخطوطات وأهميتها.

2- المخطوطات الجديرة بالتحقيق.

3- خطوات التحقيق:

جمع النسخ وترتيبها، التعرف على الكتاب ومؤلفه مع التثبت من صحة النسبة للمؤلف، تسمية النسخ، تقسيمها لأبواب وفصول.

4- منهج التحقيق:

مقارنة النسخ، تقدير الكلمات الساقطة، التخريج، ترجمة الأعلام، الترقيم، وضع الفهارس.

يرافق ذلك زيارة لقسم المخطوطات بالمكتبة العامة.

كتابا المادة:

1- تحقيق التراث ونشره لعبد السلام هارون.

2- كتابة البحث العلمي ومصادر الدراسات الإسلامية د. عبد الوهاب أبو سليمان.

المراجع:

1- أساسيات البحث العلمي بين النظرية والتطبيق، حنان عيسى سلطان، غانم سعيد العبيدي، الرياض، دار العلوم 1404 هـ.

2- أصول البحث العلمي ومناهجه ط4، أحمد بدر، الكويت، وكالة المطبوعات- 1978 م.

3- تذكرة السامع والمتكلم في أدب العالم والمتعلم، ابن جماعة الكناني.

4- الدليل على كتابة البحوث الجامعية ورسائل الماجستير والدكتوراة، عبد الوهاب أبو سليمان، جدة- دار الشروق 1401 هـ مترجم.

5- كيف تكتب بحثاً أو رسالة- أحمد شلبي.

6- مدخل إلى علم المعلومات- جدة، دار المجمع العلمي- 1399 هـ

7- مناهج البحث عند مفكري الإسلام واكتشاف المنهج العلمي في العالم الإِسلامي، علي سامي النشار. بيروت، دار النهضة العربية، 1984 م.


الثاني ثانوي، أحاديث الحفظ

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

أحاديث الحفظ

الفصل الدراسي الأول
 | المقدمة
 | وجوب العدل بين الأولاد
 | من أسباب دخول الجنة
 | فضل حسن الخلق وإكرام النساء
 | أسباب السعادة في الدنيا
 | خير النساء
 | السماحة في الخلع
 | فضل الرجوع إلى الحق

الفصل الدراسي الثاني
 | أسباب دخول الجنة وأسباب دخول النار
 | ثواب العدل في الأحكام
 | تحريم قتل الإنسان نفسه
 | الأخوة بين المسلمين
 | حرمة المدينة وحد حرمها
 | الأمر بالتوبة والاستغفار يوميا
 | سعة حوض النبي صلى الله عليه وسلم


منهج_مادة_النحو

ثلاث محاضرات في الأسبوع

الأهداف:

1- الحفاظ على كتاب اللّه عزّ وجلّ وسنة رسوله صلى الله عليه وسلم إذ أن اللغة العربية وعاء لكلام الله عزّ وجلّ وسنة رسوله صلى الله عليه وسلم وهي وسيلة لا بد منها لفهمهما فهما دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تزويد الطلاب بمادة لغوية جيدة، وتدريبهم على القراءة الصحيحة، وضبط ما يقرأ.

4- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

5- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- الكلام وما يتألف منه.

2- المعرب والمبني.

3- الضمائر.

4- العلم.

5- أسماء الإشارة.

6- الموصول.

7- المعرف بالأداة.

الفصل الدراسي الثاني

8- المبتدأ والخبر.

9- كان وأخواتها.

10- الحروف المشبهات بليس.

11- أفعال المقاربة.

12- إنّ وأخواتها.

كتاب المادة:

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- التصريح على التوضيح لخالد بن عبد اللّه الأزهري.

2- شرح ألفية ابن مالك لعلي بن محمد الأشموني. مع حاشية الصبان على هذا الشرح.

3- حاشية محمد الخضري على شرح ابن عقيل لألفية ابن مالك.


منهج مادة التربية الإسلامية

محاضرتان في الأسبوع

الأهداف:

1- معرفة أصول التربية الإسلامية من مصادرها: (القرآن الكريم والسنة النبوية، ثم من تطبيق الصحابة والتابعين والسلف الصالح علما وعملا).

2- إكساب الدارسين القدرة على تطبيق أصول وقواعد وتوجيهات التربية الإسلامية، عن عقيدة وعلم واقتناع.

3- إكساب الدارسين القدرة على البحث في التربية الإسلامية لإبراز أهميتها وأصالتها وإمكانية تطبيقها على الفرد والمجتمع والعالم أجمع والدفاع عن أصالة التربية الإِسلامية.

4- معرفة التوجيه الإسلامي للنفس الإنسانية يا جميع أبعادها، وطرق تربيتها تربية شاملة ومتكاملة.

5- معرفة الجوانب المختلفة للنمو الإنساني في مراحله وتوجيهها تربويا وتعليميا ووظيفيا.

6- معرفة أسس التعلم الجيد والتعليم الفعال والتوجيه التربوي والطلابي لاستخدامها في المجالات الآتية:-

أ- الدعوة الإِسلامية.

ب- التربية والتعليم في المؤسسات التعليمية.

ج - التوجيه التربوي والإِرشاد الطلابي.

مفردات المنهج:

الفصل الدراسي الأول

1- مقدمات:-

أ- التربية الإِسلامية في الاستخدام اللغوي والاصطلاحي.

ب- التعليم في اللغة مع بيان الألفاظ المترادفة والمتشابهة معنى ولفظا.

ج- سمات التربية الإسلامية وأهميتها للفرد والمجتمع المحلى والعالمي.

د- أهداف التربية الإسلامية ووسائل تحقيق الأهداف.

هـ- التربية الإسلامية تطبيق للإِسلام عقيدة وشريعة.

2- مصادر التربية الإسلامية وطرق البحث فيها:

أ- القرآن الكريم.

ب- السيرة النبوية وسيرة الصحابة والتابعين.

ج- سيرة وجهود العلماء المسلمين من السلف الصالح وأهل السنة والجماعة.

3- أصول التربية الإسلامية:

أ- الأصل الاعتقادي وأثره في تربية الإنسان وتعديل سلوكه.

ب- الأصل التعبدي وأثره في تربية الإنسان.

ج- الأصل الاجتماعي وبناء الأمة المسلمة: مواصفاتها والتخطيط لبنائها.

د- الأصل الاقتصادي في تربية وتعليم الفرد والمجتمع.

هـ- الثواب والعقاب.

4- وسائل التربية الِإسلامية:

أ- الأسرة. ب- المسجد.ج- المدرسة.

د- المجتمع. هـ- السلطان.

الفصل الدراسي الثاني

5- دراسة النفس الإنسانية في المصادر الإسلامية:

أ- النفس الإنسانية في القرآن والسنة. وتوجيه القرآن والسنة لها.

ب- جهود العلماء المسلمين في دراسة النفس الِإنسانية.

6- النمو الإنساني:

أ- مفهوم النمو الإنساني والنضج، العلاقة بين النمو والنضج.

ب- أهداف دراسة النمو: للوالدين، المعلم، الداعية.

ج- مراحل النمو وخصائص كل مرحلة.

د- التوجيه الإسلامي للنمو الإنساني.

هـ- الوراثة والبيئة وأثرهما في توجيه النمو لمرحلة ما قبل التكليف.

و- الوراثة والبيئة وأثرهما في توجيه النمو لمرحلة ما بعد التكليف.

ز- دور الوالدين والمعلمين في توجيه الأطفال في مرحلة التعليم ا لأساسي.

ح- دور الوالدين والمعلمين في توجيه الشباب في مراحل التعليم الثانوي والجامعي.

ط- مشكلات النمو الإنساني في مراحل التعليم المختلفة.

7- التوجيه التربوي والإرشاد التعليمي والمهني:

أ- مفهوم التوجيه التربوي، وأهمية دراسته.

ب- مفهوم الإرشاد التعليمي، وأهمية دراسته.

ب- علاقة الفروق الفردية والقدرات العقلية بالتوجيه والإِرشاد.

د- التوجيه الإسلامي في مرحلة ما قبل التكليف: مسئولية البيت والتعليم الأساسي.

هـ- التوجيه الإسلامي في مرحلة ما بعد التكليف: مسئولية البيت والمجتمع والدولة في التوجيه.

و- التوجيه الإسلامي للوالدين وكيف يقومان به، قواعده وشروطه. ز- التوجيه الإسلامي للمعلم وكيف يقوم به، قواعده وشروطه.

ح- التوجيه الإِسلامي للداعية وكيف يمارسه، قواعده وشروطه.

ط- مشكلات التوجيه والإرشاد في مراحل التعليم المختلفة.

كتابا المادة:

1- أصول التربية الإِسلامية. عبد الرحمن النحلاوي.

2- منهج القرآن الكريم في التربية: محمد شديد.

المراجع:

1- القرآن الكريم.

2- الصحاح من كتب السنة.

3- السيرة النبوية.

4- الإثراء النفسي. سيد أحمد عثمان.

- أخلاق القرآن. أحمد الشرباصي.

6- آداب المجتمع في الإسلام. محمد جمال الدين رفعت.

7- الإرشاد النفسي. (محاضرات) سيد عبد الحميد موسى.

8- أصول التربية الإِسلامية. سعيد إسماعيل علي.

9- أصول علم النفس العام. عبد الحميد محمد الهاشمي.

10- أهداف التربية الإسلامية وغاياتها. مقداد يالجن.

11- تاريخ التعليم عند المسلمين. منير الدين سامي الصقار.

12- توجيه المتعلم في ضوء التفكير التربوي والإسلامي. مقداد يالجن.

13ـ التخلف الدراسي في المرحلة الابتدائية. حامد عبد السلام زهران وآخرون.

14-التربية في الإسلام. أحمد فؤاد الأهواني.

15ـ المتربية الإسلامية. بين الأصالة والمعاصرة. إسحاق أحمد فرحان.

16ـ التربية الإسلامية وفلاسفتها. محمد عطية الأبراشي.

17ـ جوانب التربية الإِسلامية الأساسية. مقداد يالجن.

18ـدراسات في النفس الإنسانية. محمد قطب.

19ـ دستور الأخلاق في القرآن. محمد عبد اللّه دراز.

20ـ علم النفس التربوي. أحمد زكى صالح.

21ـ علم النفس التربوي في الإسلام. يوسف مصطفى القاضي. ومقداد يالجن.

22ـ علم النفس التكويني. عبد الحميد محمد الهاشمي.

23ـ القرآن وعلم النفس. محمد عثمان نجاتي.

24ـ لمحات في وسائل التربية الِإسلامية وغايتها. د. محمد أمين المصري.

25ـ مبادئ علم نفس الطفولة في الإسلام. محمد أحمد عامر.

26-المسجد وتعليم الكبار في المجتمع المعاصر. المركز الدولي للتعليم الوظيفي لتعليم الكبار بالاشتراك مع جامعة الإمام محمد بن سعود الإِسلامية.

27ـ من أسس التربية الإسلامية في السنة النبوية. عبد المجيد الزنداني.

28ـ من الأصول التربوية في الإسلام. عبد الفتاح أحمد جلال.

29ـ منهج التربية الإِسلامية. محمد قطب. (الجزءان الأول والثاني).

30ـ الميسر في علم النفس التربوي. أحمد بلقيسي، توفيق مرعي.

31ـ نحو توحيد الفكر التربوي في العالم الإِسلامي. محمد فاضل الجمالي.

32ـ نظريات التعلم والتعليم. رمضان القذافي.

33ـ النمو التربوي للطفل والمراهق. كمال الدسوقي.


منهج مادة السيرة النبوية

محاضرتان في الأسبوع

الأهداف:

1- أن يغرس في نفوس الطلاب أن السيرة النبوية هي التطبيق العملي النموذجي للإسلام، وأنها المجال الأمثل لتعليم سياسة الدين والدنيا،وأنها منهج الدعاة إلى الإسلام.

2- تنبيه الطلاب على أن النبي (صلى الله عليه وسلم ) قضى حياته الزكية مجاهدا في سبيل تبليغ رسالته، وجعلها حقيقة واقعة في الحياة، لقد دعا إلى الله وعلم ونظم وقاتل في سبيله... حتى نشأ مجتمع إسلامي حقق الإسلام في ذاته، وحمله إلى الناس.

3- أن ينبه الطلاب على أنه (صلى الله عليه وسلم ) كان متمشيا في دعوته حسب سنن اللّه عز وجل الكونية والشرعية.

4- أن يدرس الطلاب قدرا كافيا عن حالة العالم قبل الإسلام، وكيف كان في أشد الحاجة إليه؟

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة تشتمل على ما يلي:

1- الأدوار التي مر بها التأليف في السيرة النبوية.

2- حالة العالم قبل الإسلام، وكيف كان في أشد الحاجة إليه؟.

3- أحوال العرب الاجتماعية والدينية قبل الِإسلام.

4- نبذة عن تاريخ مكة قبل الإِسلام، ونشأة الإِمارة بها، وجهود قصي ابن كلاب وخلفاء قصي، وخاصة هاشم بن عبد مناف، وعبد المطلب بن هاشم، وقيامه بالسقاية والرفادة، وحفر زمزم، ونذر عبد المطلب ذبح أحد أولاده، وقوع القرعة على عبد اللّه ونجاته من الذبح، زواج عبد الله من آمنة بنت وهب، وخروج عبد الله بالتجارة إلى بلاد الشام، وحمل آمنة بمحمد (صلى الله عليه وسلم) ، ثم وفاة عبد الله، وحضور أصحاب الفيل إلى مكة وما ترتب على ذلك من نتائج.

بعض الإرهاصات التي ظهرت بين يدي ولادته.

ثانيا: حياته (صلى الله عليه وسلم ) من ولادته حتى البعثة:

. ولادة الرسول (صلى الله عليه وسلم ).

. نسبه الشريف.

. رضاعته في بني سعد.

. عودته الأولى إلى مكة ثم عودته إلى البادية مع حليمة السعدية.

. رعيه الغنم.

. حادث شق الصدر.

. عودته الثانية إلى مكة من بني سعد.

. طفولته بعد عودته الثانية من بني سعد.

. زيارة أخواله في يثرب مع أمه.

. وفاة آمنة بالأبواء، ورعاية عبد المطلب له.

. وفاة عبد المطلب.

. الرسول (صلى الله عليه وسلم ) في بيت أبي طالب.

. عمله في رعي الغنم، وخروجه بالتجارة إلى الشام مع عمه أبي طالب.

. إشارة بحيرا الراهب على عمه بإرجاعه خوفا عليه من اليهود، لما عرف منه من أوصاف في التوراة والإِنجيل.

. سلامته من أخلاق الجاهليين ولهوهم، وكراهيته للأصنام، وصفاته الخاصة.

. الحكمة في كونه أميا.

. مشاركته وشهوده حلف الفضول.

. خروجه بتجارة خديجة إلى بلاد الشام للمرة الثانية.

. زواجه من خديجة رضى اللّه عنها، دوافع هذا الزواج وأثره في مستقبل الدعوة

. نبذة تاريخية عن الكعبة المشرفة، ومشاركته صلى الله عليه وسلم في بنائها.

. تحكيمه في وضع الحجر الأسود في موضعه ودلالة ذلك.

. ترقب علماء أهل الكتاب ظهوره.

. صفته في التوراة والِإنجيل.

. أحاديث البشارة (دلائل النبوة)، وبخاصة حديث سلمان الفارسي - رضي الله عنه-.

. تحنث الرسول (صلى الله عليه وسلم ) وخلوته في غار حراء.

الفصل الدراسي الثاني

ثالثا: حياته (صلى الله عليه وسلم ) من البعثة حتى الهجرة:

. بدء الوحي في غار حراء، وإسلام خديجة- رضي الله عنها-، انقطاع الوحي فترة، ثم عودته.

. الدعوة السرية والسابقون إليها من المسلمين، إسلام الصديق فالسابقين الأولين وأحواله إسلامهم، دار الأرقم مركز الدعوة السرية.

. الجهر بالدعوة: دعوة النبي (صلى الله عليه وسلم ) الأقربين من عشيرته، دعوة قريش والعرب عامة.

. موقف قريش من الدعوة: السخرية والاستهزاء والتضييق على المسلمين وتعذيب السابقين منهم، تعذيب المستضعفين، ما حدث بين النبي (صلى الله عليه وسلم ) وقريش من المفاوضة وعرضهم على عمه أبي طالب أن يتركه لهم، والإغراء بالمال والجاه، وتعنت قريش مع النبي، وطلبها معجزات مادية وتكذيبهم بها سلفا.

. خصومة أبى جهل له (صلى الله عليه وسلم ) ودوافعها الحقيقية.

. عودة قريش إلى الإيذاء، وإسلام حمزة بن عبد المطلب وعمر بن الخطاب.

. الهجرة الأولى إلى الحبشة: بواعثها وأثرها في تبليغ الدعوة.

. النجاشي، المناظرة بين يدي النجاشي، إخفاق وفد قريش، إسلام النجاشي و إنكار الحبشة عليه، أهمية الهجرة إلى الحبشة.

. مقاطعة قريش بني هاشم وبني عبد المطلب: صحيفة المقاطعة، أخبار بني هاشم وبني عبد المطلب في الشعب، نقض الصحيفة والساعون فيه، نتائج المقاطعة.

. وفاة أم المؤمنين خديجة، وفاة أبى طالب "عام الحزن ".

. الذهاب إلى الطائف وعرض الإسلام على ثقيف.

. الإسراء والمعراج وأسرارهما.

. عرضه (صلى الله عليه وسلم ) نفسه على القبائل، والدعوة إلى الإسلام في أسواق العرب (المواسم).

. النبي وأهل يثرب: عرض الرسول (صلى الله عليه وسلم ) نفسه على ستة نفر من الخزرج وإسلامهم، بيعة العقبة الأولى وأثرها، بيعة العقبة الثانية وما ترتب عليها وموقف قريش منها، مؤامرة قريش في دار الندوة والِإذن بالهجرة إلى المدينة.

كتاب المادة:

السيرة النبوية لابن هشام.

المراجع:

1- عيون الأثر في فنون المغازي والشمائل والسير لابن سيد الناس.

2- مختصر السيرة للشيخ محمد بن عبد الوهاب وابنه عبد الله.

3- مرويات الغزوات التي طبعت من قبل المجلس العلمي بالجامعة الإسلامية.


منهج_مادة_القرآن_الكريم

منهج مادة القرآن الكريم حفظا وتلاوة

محاضرة واحدة في الأسبوع

الأهداف:

1- إعداد الطالب لحمل الدعوة الإسلامية وتبليغها وذلك بحفظه لأكبر قدر من القرآن الكريم حيث إنه المصدر الأول للتشريع الإسلامي، فكلما كان الطالب حافظا على مستوى جيد استطاع- بفضل اللّه تعالى- أن يؤدي رسالته على أكمل وجه.

2- تلاوة القرآن الكريم حق تلاوته على الصفة المتلقاة عن النبي صلى الله عليه وسلم، فيسلم اللسان من اللحن والخطأ في كتاب اللّه تعالى تحقيقا لقوله- جل وعلا:{ إنا نحن نزلنا الذكر وإنا له لحافظون }

مفردات منهج الحفظ والتلاوة:

الفصل الدراسي الأول

- يحفظ الطلاب من قوله تعالى في سورة آل عمران:{ وقل أؤنبئكم بخير من ذلكم... } الآية رقم 15 إلى نهاية السورة.

الفصل الدراسي الثاني

- يحفظ الطلاب من أول سورة النساء إلى نهاية قوله تعالى:{ وكان اللّه شاكراَ عليماً} الآية رقم 147.


منهج_مادة_التفسير

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حكم وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإرادة وخور العزيمة، وكيف طالب الأمة الإسلامية بإعداد العدة اللازمة لتتصدى بها لأعداء الإسلام، حتى لا تكون فتنة ويكون الدين كله للّه.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإقناع السليم والإنصاف في البحث، النزاهة في الخصام، وكيف ينمي الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى الله.

5- أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

.- من أول سورة النساء إلى قوله تعالى: {ليس بأمانيكم ولا أماني أهل الكتاب... } الآية. رقم الآية 123.

الفصل الدراسي الثاني

- من قوله تعالى: {ليس بأمانيكم ولا أماني أهل الكتاب... } الآية. إلى آخر سورة النساء.

- من أول سورة المائدة إلى قوله تعالى: { يا أيها الرسول بلغ ما أنزل إليك من ربك.. } الآية رقم 67.

كتاب المادة:

تفسير القرآن العظيم: لابن كثير.

المراجع:

1- جامع البيان عن تأويل القرآن: لابن جرير الطبري.

2- البحر المحيط: لأبي حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم: لأبى السعود.

4- روح المعاني: للألوسي.


منهج_مادة_التوحيد

أربع محاضرات نص الأسبوع

الأهداف:

1- أن يعرف الطلاب توحيد الأسماء والصفات.

2- أن يعرف الطلاب الإيمان بالقدر.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة تشتمل على ما يلي:

1- بيان أهمية العلم والإيمان بتوحيد الأسماء والصفات والقدر.

2- بيان أن المرجع في الأصول والفروع هو الكتاب والسنة وما سار عليه السلف في فهمهم للنصوص.

3- من الإيمان بالله وجوب الإيمان بالأسماء والصفات، ودلالة الكتاب والسنة على ذلك.

4- طريقة السلف شفى الأسماء والصفات ويتضمن أموراً:-

أ- موقفهم من الإثبات.

ب- موقفهم من النفي.

ج- موقفهم فيما لم يرد نفيه أو إثباته.

5- بيان أن منهج السلف هو المنهج الصحيح وأنه هو الأسلم والأعلم والأحكم.

ثانيا: الكلام في أسماء الله الحسنى:

1 ـ أسماء الله كلها حسنى، وهي توقيفية لا يزاد فيها ولا ينقص.

2ـ الكلام على حديث: "إن لله تسعة وتسعين اسما من أحصاها دخل الجنة" وبيان أن أسماء الله غير محصورة.

3ـ وجوب الِإيمان بأسماء اللّه وهو يتضمن ثلاثة أمور: إثباتها، وإثبات دلالتها، والتسليم بمعانيها وحقائقها.

4- أنواع الإلحاد في أسماء اللّه وصفاته:

أ- أن يسمى الأصنام بها- كتسمية اللات من الإلهية.

ب- تسميته بما لا يليق كتسمية النصارى له أبا على معنى الوالدية. وتسمية الفلاسفة له عله.

ج- وصفه بما يتعالى عنه وبتقدس من النقائص كقول اليهود إنه فقير.

د- تعطيل الأسماء عن معانيها وجحد حقائقها كقول الجهمية أنه سميع بلا سمع.

هـ- تشبيه صفاتَه بصفات خلقه.

5-أمثلة من أسماء الله الحسنى الواردة في القرآن والسنة وهي:

الحي، القيوم، الأول، والآخر، والظاهر، والباطن، والأسماء الواردة في أواخر سورة الحشر.

ثالثا-الكلام في صفات اللّه تعالى ويشتمل على ما يلي:

1- صفات الله تعالى كلها صفات كمال وهى ثابتة بالسمع والعقل.

دلالة العقل من طريق:

أ- طريق الاستدلال بالفعل على القدرة وغيرها من الصفات.

ب- الاستدلال بالأثر على المؤثر وأن من فعل الكامل فهو أحق بالكمال.

ج- طريق القياس الأولى وهو الترجيح والتفضيل على ضوء ما ورد في قوله تعالى: {ضرب لكم مثلا من أنفسكم هل لكم مما ملكت أيمانكم من شركاء فيما رزقناكم فأنتم فيه سواء تخافونهم كخيفتكم أنفسكم كذلك نفصل الآيات لقوم يعقلون }. وقوله تعالى: {وضرب اللّه مثلا عبدا مملوكا لا يقدر على شئ ومن رزقناه منا رزقا حسنا فهو ينفق منه سرا وجهرا هل يستوون الحمد للّه بل كثرهم لا يعلمون }، وقوله تعالى: {وضرب اللّه مثلا رجلين أحدهما أبكم لا يقدر على شئ وهو كَلٌّ على مولاه أينما يوجهه لا يأت بخير هل يستوي هو ومن يأمر بالعدل وهو على صراط مستقيم }

وقوله تعالى: {للذين لا يؤمنون بالآخرة مثل السوء وللّه المثل الأعلى وهو العزيز الحكيم }، وقوله تعالى: {وهو الذي يبدؤ الخلق ثم يعيده وهو أهون عليه وله المثل الأعلى في السموات والأرض وهو العزيز الحكيم }.

2- دلالة السمع على إثبات صفات الكمال للّه على ضوء سورة الِإخلاص حيث تضمنت التنزيه والِإثبات، وكذلك آية الكرسي، وقوله تعالى: { بل يداه مبسوطتان } على أساس قوله تعالى: {ليس كمثله شئ وهو السميع البصير} ونحوها من الآيات الدالة على ذلك مع بيان دلالة الأسماء الحسنى على إثبات الصفات.

طريقة القرآن في الصفات وهى طريقة الرسل كلهم وعليها سار أئمة السلف: - الإثبات المفصل، والنفي المجمل.

- تقسيم أدلة الصفات الشرعية إلى عقلية، وخبرية، مع ذكر الأمثلة على ذلك.

بيان انقسام الناس في نصوص الصفات إلى ستة أقسام

أ- من يجريها على ظاهرها اللائق بجلال اللّه- وهم السلف.

ب- من يجريها على ظاهرها ويجعلها من جنس صفات المخلوقين، وهم المشبهة .

ج- النفاة المعطلة والمؤولة كالجهمية والمعتزلة.

د- المفوضة الذين يقولون: الله أعلم بما أراد بها، لكنا نعلم أنه لم يرد إثبات صفة خارجية عما علمناه.

هـ- الواقفة الذين يقولون يجوز أن يكون ظاهرها المراد اللائق بجلال اللّه ويجوز أن لا يكون المراد صفة اللّه، وهذه طريقة كثير من الفقهاء

و- الواقفة الذين يمسكون عن هذا كله، ويكتفون بتلاوة النصوص دون تدبر معانيها.

قواعد في تأصيل مذهب السلف منها:

أ- وجوب الإيمان بكل ما جاء به الرسول صلى الله عليه وسلم. أدركه العقل أم لم يدركه، والرد على من قال إن دلالة النصوص ظنية في مسائل الاعتقاد سواء ثبتت بالتواتر أو الآحاد.

ب- أن الكلام في الصفات فرع عن الكلام في الذات.

ج- أن الكلام في بعض الصفات كالكلام في البعض الآخر.

د- استدلال السلف بمسألتي الروح ونعيم الجنة.

الصفات الذاتية والفعلية الاختيارية:

أ- الصفات الذاتية ضابطها وإيراد أمثلة عليها.

ب- الصفات الفعلية ضابطها وإيراد أمثلة عليها.

بيان أن مذهب السلف هو إثبات الصفات الذاتية والفعلية بلا تحريف ولا تعطيل ولا تكييف ولا تمثيل.

المخالفون لمذهب السلف في صفات الله سبحانه وتعالى

أ- من ينفي الأسماء والصفات جميعا عن الله كالجهمية.

ب- من ينفى جميع الصفات مع إثبات الأسماء مجردة كالمعتزلة.

ج- من يثبت بعض الصفات يسمونها صفات المعاني ويؤولون ما عداها وهم الأشعرية والماتريدية.

مناقشة تلك المذاهب مع عرض أهم شبههم وتفنيدها على ضوء الكتاب والسنة ومذهب السلف.

الفصل الدراسي الثاني

رابعا: أفعال اللّه سبحانه وتعالى

أفعال الله تنقسم إلى متعد ولازم، أمثلة ذلك والأدلة عليها.

تنازع الناس في أفعال اللّه سبحانه وتعالى

أ- من لا يثبت فعلا قائما بالفاعل لا لازما ولا متعديا.

ب- أن الفعل المتعدى قائم بنفسه دون اللازم.

ج- إثبات الفعلين اللازم والمتعدى كما دل عليه القرآن والسنة، وهو قول السلف والرد على من خالف ذلك.

خامسا: تفصيل القول في بعض الصفات

- العلو:

- معنى العلو:

دلالة الكتاب. والسنة على العلو وتنوع الأدلة في ذلك.

دلالة العقل والفطرة.

بعض الآثار المروية عن الصحابة والتابعين ومن بعدهم من أئمة السلف الصالح.

الأقوال المنحرفة في العلو:

أ- قول حلولية الجهمية وطوائف من أهل الكلام والتصوف: أن اللّه بذاته في كل مكان.

ب- قول معطلة الجهمية ونفاتهم: لا هو داخل العالم ولا خارجه ولا مباين له ولا محايث له.

ج- قول طوائف من أهل الكلام والتصوف: إن اللّه بذاته فوق العالم وهو بذاته في كل مكان.

شبهات المنكرين لعلو اللّه سبحانه وتعالى ومناقشتها وهي:

أ- لو كان اللّه مختصا بالفوقية لكان في جهة- والمختص بالجهات يجوز عليه المحاذاة مع الأجسام وبيان أن كروية الأرض والعلو المحيط بها ومركز السفل منها ردّ على هذه الشبهة.

ب- ما يتخيله بعض النفاة من أن اللّه إذا كان مستويا على العرش كان محتاجا إليه.

ج- قول بعضهم: لو كان مستويا على العرش لكان جسما- والجسم هو الجسد، والجسد منتفي بالشرع.

د- لو كان مستويا على العرش لكان مشابها للحوادث.

هـ- لو كان مستويا على العرش لكان قد أحدث حدثا وقامت به الحوادث. الاستواء على العرش

- معنى الاستواء.

- النصوص الدالة عليه.

- الرد على من تأول نصوص الاستواء.

- العرش والكرسي.

- إثبات العرش والكرسي وأدلتهما، وبيان المراد منهما، وإبطال تأويل من تأولهما.

إثبات نزول اللّه

- أدلة إثبات نزول الله.

- أقوال السلف في النزول.

- الرد على من تأول نزول اللّه على غير معناه الحق.

المعية والقرب

- إثبات معية اللّه تعالى وقربه مع كمال علوه وفوقيته.

- أنواع المعية.

- مباينة اللّه لخلقه والرد على الحلولية.

- أدلة إثبات قرب اللّه تعالى.

- الرد على منكري قربه تعالى.

- المراد نما قوله تعالى: {ولقد خلقنا الِإنسان ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد }.

وقوله تعالى: { ونحن أقرب إليه منكم ولكن لا تبصرون }.

الكلام

- إثبات صفة الكلام للّه عز وجل وتنوع أدلة الإثبات.

- أقول الناس في مسمى الكلام والقول عند الإطلاق وبيان الحق في ذلك.

- مذهب السلف في صفة الكلام.

- مذاهب المخالفين في الكلام وشبههم والرد عليهم. ومنهم الجهمية والمعتزلة والكلابية والأشعرية والماتريدية والكرامية.

- القرآن كلام اللّه حقيقة لا حكاية ولا عبارة منزل غير مخلوق منه بدأ وإليه يعود، والأدلة على ذلك.

الرؤية

- إثبات رؤية المؤمنين ربهم في الجنة وأدلة ذلك من الكتاب والسنة والعقل.

- المخالفون لمذهب السلف في إثبات الرؤية وردّ شبههم، وهم: الخوارج والإمامية والجهمية والمعتزلة.

- قول الأشعرية في الرؤية وهو: أن الله يرى لا في جهة، مناقشة هذا

القول والرد عليه، والردّ على من زعم أن اللّه يرى في الدنيا.

الوجه- اليدان- العينان- القدمان:

أدلة إثباتها من الكتاب والسنة، وإثبات أهل السنة لها كغيرها من الصفات الخبرية، دلالة العقل على أنها من صفات الكمال، تفسير قوله تعالى: {كل شيء هالك إلا وجهه} وقوله تعالى {فثم وجه اللّه} . إبطال تأويل من تأول اليدين بالنعمة أو القدرة أو أنهما كناية عن نفس الوجود، بيان خطأ أهل التأويل في التنظير بين قوله تعالى: {لما خلقت بيدي} وقوله تعالى: {مما عملت أيدينا} ، وتحقيق الفرق بينهما.

سادسا: الإِيمان بالقدر:

- معنى كلمتي القضاء والقدر كما وردتا في الكتاب والسنة.

- وجوب الإيمان بالقدر وأدلة ذلك من الكتاب والسنة.

- مراتب القدر وأدلتها.

- منهج السلف في الإيمان بالقضاء والقدر. وإيراد نماذج من أقوالهم في ذلك.

- بيان مذهب السلف في أفعال العباد وإيضاح الحق في الهداية والإضلال

على ضوء نصوص الكتاب والسنة.

- بيان مذهب كل من القدرية والجبرية، وخطأ استدلالهم بالنصوص،

والرّد عليهم. مع ذكر النصوص الواردة في ذمهم من السنة وأقوال السلف.

- تقسيم الإرادة عند أهل السنة، وبيان الفرق بين الإرادتين، موقف القدرية من ذلك التقسيم، وبيان أن منشأ خطئهم هو عدم التفريق بين الإرادتين الكونية والشرعية.

إشكالات في القدر والرد عليها

- قول اللّه تعالى: وسيقول الذين أشركوا لو شاء اللّه ما أشركنا.. وهو

- احتجاج آدم على موسى.

- ذم الله تعالى لإبليس لما قال: {رب بما أغويتني}.

- الجمع بين قول اللّه تعالى: {ما أصابك من حسنة فمن اللّه وما أصابك من سيئة فمن نفسك }، وبين قوله تعالى: {قل لن يصيبنا إلا ما كتب اللّه لنا}.

- أمُسير الإنسان أم مخير؟

كتب المادة:

1- شرح الطحاوية، لابن أبى العز.

2- التدمرية، لابن تيمية.

3- الفتوى الحموية، لابن تيمية.

4- شفاء العليل، لابن القيم.

المراجع:

1- القرآن الكريم.

2- صحيحا البخاري ومسلم.

3- كتب السنن والمسانيد.

4- مجموع فتاوى شيخ الإسلام ابن تيمية.

5- شرح حديث النزول لشيخ الإسلام ابن تيمية.

6- تفسير سورة {قل هو اللّه أحد} لشيخ الإسلام ابن تيمية.

7- أعلام الموقعين لابن القيم.

8- شفاء العليل في مسائل القضاء والقدر والتعليل.

9- بدائع الفوائد لابن القيم.

10- اجتماع الجيوش الإسلامية لابن القيم.

11- منهج ودراسات لآيات الأسماء والصفات للشيخ محمد الأمين الشنقيطي.

12- الشريعة، للآجر ى.

13- الرد على الجهمية والزنادقة للإمام أحمد بن حنبل.

14- الرد على الجهمية. عثمان بن سعد الدار مي.

15- شرح العقيدة الطحاوية لابن أبى العز الحنفى.

16- مختصرالصواعق المرسلة للموصلي.

17- علو الله على خلقه د. موسى الدويش.

18- شرح التوحيد من صحيح البخاري للشيخ عبد الله الغنيمان.


منهج_مادة_الحديث_الشريف
ثلاث محاضرات في الأسبوع
الأهداف:
1- أن يعرف الطلاب الكتب الستة، ومناهج مؤلفيها، وشروطهم وجهود العلماء تجاه تلك الكتب من شروح ومختصرات وغير ذلك.
2- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول الله عظيم.
3- إمداد الطلاب بثروة لغوية، وذلك من خلال شرح غريب ألفاظ الأحاديث.
4- أن يعرف الطلاب كتب الجرح والتعديل وطريقة الإفادة منها.
5- أن يعرف الطلاب المصطلحات التي ترد في كتب الحديث مثل: الناسخ والمنسوخ، مختلف الحديث، غريب ألفاظ الحديث، المؤتلف والمختلف،
المتفق والمفترق، وأشهر الكتب في ذلك.
6- أن يعرف الطلاب أحاديث في غير الأحكام الفقهية شاملة لشعب الإيمان، والأخلاق والآداب، والرقائق والفضائل وغيرها.
7- أن يعرف الطلاب طريقة استنباط العلماء للأحكام من خلال دراسة أحاديث الأحكام المختارة.
الإطار العام للمنهج:
كتب الجرح والتعديل.
كتب معرفة الأسماء والكنى.
مختلف الحديث.
الناسخ والمنسوخ.
غريب ألفاظ الحديث.
ترجمة الإمام مسلم.
دراسة صحيح الإمام مسلم.
دراسة الأحاديث المختارة من صحيح الإمام مسلم.
 | عدد الأحاديث
كتاب الإيمان 144 |
كتاب الصيام | 15
كتاب الاعتكاف | 01
كتاب المساقاة | 04
كتاب الهبة | 04
كتاب الأقضية | 03
كتاب اللقطة | 01
كتاب الإمارة | 40
كتاب الفضائل | 57
كتاب فضائل الصحابة | 79
كتاب العلم | 09
كتاب صفات المنافقين | 12
مفردات المنهج:
الفصل الدراسي الأول
أولا: تعريف كتب الجرح والتعديل وكيفية الِإفادة منها:
- كلمة حول نشأة التأليف في الجرح والتعديل.
- تقسيم كتب الجرح والتعديل إلى أقسام (1) هي:
1- كتب في الرواة الثقات.
2- كتب في الضعفاء.
3- كتب تجمع بين الثقات والضعفاء.
4- كتب في رجال كتب مخصوصة.
5- كتب تواريخ البلدان.
6- كتب في المدلسين.
7- كتب في ذوي الاختلاط.
ثانيا: تعريف كتب معرفة الأسماء والكنى وضبطها (2):
1- كتب ضبط المشتبه.
2- كتب الكنى والألقاب.
3- كتب المؤتلف والمختلف.
4- كتب المتفق والمفترق.
(2،1) يشير المدرس إلى أهم الكتب المطبعة المتداولة من كل صنف، ثم يتناول بالشرح واحدا من كل نوع ويخص (تهذيب الكمال وفروعه- وميزان الاعتدال ولسان الميزان وتعجيل المنفعة) بمزيد من البيان حول منهج المصنف وطريقة الإفادة من الكتاب.
ثالثا: مختلف الحديث:
المراد به- مثاله مع بيان وجه الجمع- بيان وجوب الجمع بين الدليلين
عند تعارضهما ما أمكن ذلك لما فيه من العمل بالدليلين معا- أشهر المصنفات فيه.
رابعا: الناسخ والمنسوخ:
المراد بالنسخ لغة واصطلاحا- ما يعرف به النسخ مع التمثيل. الفرق
بين قول الصحابي (هذا ناسخ لهذا وقوله كان هذا قبل هذا) أو (هذا آخر الأمرين من رسول الله صلى الله عليه وسلم) أشهر المصنفات في معرفة الناسخ والمنسوخ.
خامسا: غريب ألفاظ الحديث:
المراد به- مثاله- أهم المصنفات فيه- شرح منهج كتاب. (النهاية في غريب الحديث والأثر).
سادساً: ترجمة الإمام مسلم على أن تشمل ما يلي:
اسمه، ولادته، نشأته العلمية، أشهر شيوخه، أشهر تلاميذه، مكانته العلمية، منزلته في الجرح والتعديل، عقيدته، مؤلفاته، وفاته.
سابعاً: دراسة صحيح الإمام مسلم على أن تشمل ما يلي:
اسمه، سبب تأليفه، منهجه فيه، مذهبه في عدم اشتراط معرفة اللقيا، النقد الموجه إليه والرد عليه. عدد أحاديثه. منزلته من الكتب الستة. رواته. أهم شروحه.
ثامنا: دراسة أحاديث مختارة من صحيح الإمام مسلم:
كتاب الإيمان: (144 حديثاً)
مسلسل أرقام الأحاديث
1/ 2- باب الإيمان والإسلام والإحسان...... 1، 5
3- باب بيان الصلوات الخمس التي هي أحد أركان الإِسلام.8
4- باب السؤال عن أركان الإسلام. 10
5/7- باب بيان الإِيمان الذي يدخل به الجنة. 12، 15، 16
8- باب بيان أركان الإسلام ودعائمه العظام. 19
9/10 - باب الأمر بالإِيمان بالله تعالى ورسوله صلى الله عليه وسلم وشرائع الدين. 23، 26
11- باب الدعاء إلى الشهادتين وشرائع الإسلام. 29
12- باب الأمر بقتال الناس حتى يقولوا: لا اله إلا الله محمد رسول الله..... 32
13- باب الدليل على صحة إسلام من حضره الموت..... 39.
14/17- باب الدليل على أن من مات على التوحيد دخل الجنة. 43، 44، 46، 48
18- باب الدليل على أن من رضى بالله ربا وبالإسلام دينا. 56
19/ 21- باب بيان عدد شعب الإيمان وأفضلها وأدناها. 57، 59. 60
22- باب جامع أوصاف الإسلام. 62
23/ 24- باب بيان تفاضل الإسلام وأي أموره أفضل. 63، 64
25- باب بيان خصال من اتصف بهن وجد حلاوة الإيمان 67
26- باب وجوب محبة رسول الله صلى الله عليه وسلم أكثر من الأهل.... 69
27- باب الدليل على أن من خصال الإيمان أن يحب لأخيه المسلم. 71
28- باب بيان تحريم إيذاء الجار. 73
29 / 30- باب بيان كون النهى عن المنكر من الإيمان. 78، 80 1
31/33- باب تفاضل أهل الإيمان فيه، ورجحان أهل اليمن فيه1 8، 82، 85
34- باب بيان أنه لا يدخل الجنة إلا المؤمنون. 93
35- باب بيان أن الدين النصيحة 95
36- باب بيان نقصان الإيمان بالمعاصي. 100
38/37- باب بيان خصال المنافق 6 0 1، 7 0 1
39- باب بيان حال إيمان من قال لأخيه المسلم: يا كافر. 111
40- باب حال إيمان من رغب عن أبيه وهو يعلم 112
41- باب بيان قول النبي صلى الله عليه وسلم "سباب المسلم فسوق وقتاله كفرا"116
42- باب بيان معنى قول النبي صلى الله عليه وسلم ألا ترجعوا بعدى كفاراً.... 118
43- باب إطلاق اسم الكفر على الطعن في النسب والنياحة. 121
44/ 45- باب بيان كفر من قال: مطرنا بالنوء125 ،126
46/48- باب الدليل على أن حب الأنصار وعلى 128 ،129 ،131
49- باب بيان نقصان الإيمان بنقص الطاعات.... 132
50/ 51- باب بيان إطلاق اسم الكفر على من ترك الصلاة133 ،134
52/54- باب بيان كون الإيمان بالله أفضل الأعمال 135 ،136 ،137
55- باب كون الشرك أقبح الذنوب، وبيان أعظمها بعده 141
56/ 59- باب الكبائر وأبرها 143، 145،144، 146
60- تحريم الكبر، وبيانه 147.
61/63- باب من مات لا يشرك باللّه شيئا دخل الجنة. 150، 153 ،154
64/66- باب تحريم قتل الكافر بعد أن قال لا إله إلا الله 155، 160،158
67- باب قول النبي صلى الله عليه وسلم من حمل علينا السلاح فليس منا 161
68- باب قول النبي صلى الله عليه وسلم "من غشنا فليس منا". 164
69/ 70- باب تحريم ضرب الخدود وشق الجيوب. 166،165
71/73- باب بيان غلظ تحريم إسبال الإِزار والمن بالعطية 171، 172 ،173
74/75- باب بيان غلظ تحريم قتل الإنسان نفسه....175 ،178
76/77- باب بيان غلظ تحريم الغلول 182 ،183
78- باب بيان الدليل على أن قاتل نفسه لا يكفر 184
79- باب في الريح التي تكون قرب القيامة.... 185
80- باب الحث على المبادرة بالأعمال قبل تظاهر الفتن. 186
81- باب مخافة المؤمن أن يحبط عمله 187
82/83- باب هل يؤاخذ بأعمال الجاهلية؟189 ،190
84- باب كون الإِسلام يهدم ما قبله…. 192
85- باب بيان حكم عمل الكافر إذا أسلم بعده. 194
86- باب صدق الإِيمان وإخلاصه 197
87- باب بيان أنه سبحانه وتعالى لم يكلف إلا ما يطاق. 199
88- باب تجاوز الله عن حديث النفس والخواطر بالقلب 201
89/90- باب إذا هم العبد بحسنة كتبت، وإذا هم 203، 205
91 /92- باب بيان الوسوسة في الإيمان، وما يقوله من وجدها 209، 212
93/94- باب وعيد من اقتطع حق مسلم بيمين فاجرة بالنار218 ،220
95- باب الدليل على أن من قصد أخذ مال غيره بغير حق كان القاصد 225
96- باب استحقاق الوالي، الغاش لرعيته النار. 227
97- باب رفع الأمانة والإيمان من بعض القلوب وعرض الفتن على القلوب 230
98/ 100- باب بيان أن الإسلام بدأ غريبا، وسيعود غريبا،231 ،232 ، 233
101- باب ذهاب الإيمان آَخر الزمان. 234
102- باب الإستسرار بالإِيمان للخائف 235
103- باب تألف قلب من يخاف على إيمانه لضعفه، 236
104- باب زيادة طمأنينة القلب بتظاهر الأدلة. 238
105/107- باب وجوب الِإيمان برسالة نبينا محمد صلى الله عليه وسلم إلى جميع الناس 239، 240 ،241
108/ 109- باب نزول عيسى بن مريم 247،242
110/112- باب بيان الزمن الذي لا يقبل فيه الإيمان 2480، 249، 250
113/114 - باب ذكر المسيح ابن مريم والمسيح الدجال.273 ،278
115- باب في ذكر سدرة المنتهى279
116/118- باب معنى قول الله عز وجل: ولقد رآه نزلة أخرى 283، 284، 287
119- باب في قوله عليه السلام "نور أنى أراه ".... 291
120- باب في قوله عليه السلام "إن اللّه لا ينام".... 293
121- باب إثبات رؤية المؤمنين في الآخرة، ربهم سبحانه وتعالى. 296
122/123- باب معرفة طريق الرؤية. 299، 302
124/ 125- باب إثبات الشفاعة، وإخراج الموحدين من النار 304 ،306
126- باب آخر أهل النار خروجا. 308
127/129- باب أدنى أهل الجنة منزلة فيها. 311، 326، 327
130- باب اختباء النبي صلى الله عليه وسلم دعوة الشفاعة لأمته. 33
131/133- باب دعاء النبي صلى الله عليه وسلم لأمته، وبكائه شفقة عليهم 4 344،338، 346
134- باب بيان أن من مات على الكفر فهو في النار....347
135- باب في قوله تعالى{ وأنذر عشيرتك الأقربين}. 348
136 - باب شفاعة النبي صلى الله عليه وسلم لأبى طالب والتخفيف عنه بسببه357
137- باب أهون أهل النار عذابا 361
138- الدليل على أن من مات على الكفر لا ينفعه عمل 365
139- باب موالاة المؤمنين ومقاطعة غيرهم والبراعة منهم 366
140/142- باب الدليل على دخول طوائف من المسلمين الجنة 367، 371 ، 374
143- باب كون هذه الأمة نصف أهل الجنة.376
144- باب قوله صلى الله عليه وسلم "يقول الله لآدم": أخرج بعث النار،379
كتاب الصيام: (15 حديثاً)
145/146- باب صوم يوم عاشوراء. 113 ، 127
147 - باب النهى عن صوم يوم الفطر ويوم الأضحى 138
148 - باب تحريم صوم أيام التشريق 144
149- باب كراهية صيام يوم الجمعة منفردا 147
150- باب جواز صوم النافلة بنية من النهار قبل الزوال 169
151/152- باب صيام رسول الله صلى الله عليه وسلم في غير رمضان 176،175
153 - باب النهي عن صوم الدهر 182
154 / 155- باب استحباب صيام ثلاثة أيام من كل شهر وصوم يوم عرفة 197،196
156/157- باب فضل صوم المحرم 202، 203
158- باب استحباب صوم ستة أيام من شوال إتباعاً لرمضان 204
159 - باب فضل ليلة القدر 205
كتاب الاعتكاف: (حديث واحد)
160- باب الاجتهاد في العشر الأواخر.
الفصل الدراسي الثاني
كتاب المساقاة: (4 أحاديث)
161/162- باب المساقاة والمعاملة بجزء من الثمر والزرع 2 ،4
163- باب فضل الغرس والزرع. 7
164- باب وضع الجوائح. 14 .
كتاب الهبة: (4 أحاديث)
165- باب كراهية شراء الإنسان ما تصدق به... 1
166/168- باب كراهية تفضيل بعض الأولاد بالهبة 13 ،14 ،17.
كتاب الأقضية: (3 أحاديث)
169- باب البينة على المدعي. 1
170- باب الحكم بالظاهر واللحن بالحجّة. 5
171- باب قضية هند بنت عتبة. 8
كتاب اللقطه: (حديث واحد)
172- حديث 5
كتاب الإمارة: ( 40 حديثاً)
173/177- باب الناس تبع لقريش... 1 ،3 ،4 ،5 ،10 .
178/ 179- باب الاستخلاف وتركه.11 ،12 .
180/ 181- باب النهى عن طلب الإمارة والحرص عليها. 13 ،14
182/183- باب كراهة الإمارة بغير ضرورة.16 ،17 .
184/ 186- باب فضيلة الإمام العادل. وعقوبة الجائر....18 ،19 ،20 .
187/188- باب تحريم هدايا العمال 26، 30
189/194- باب وجوب طاعة الأمراء في غير معصية 32، 35، 36، 39، 41، 42
195/197- باب وجوب الوفاء ببيعة الخلفاء الأول فالأول. 44، 45، 46
198- باب الأمر بالصبر عند ظلم الولاة واستئثارهم 48
199- باب فى طاعة الأمراء وإن منعوا الحقوق 49
200 / 201- باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن. 51، 58
202 - حكم من فرق أمر المسلمين وهو مجتمع 59
203- باب إذا بويع لخليفتين 61
204- باب وجوب الإنكار على الأمراء فيما يخالف الشرع 62
205- باب خيار الأئمة وشرارهم 65
206- باب استحباب مبايعة الإمام الجيش عند إرادة القتال 67
207 - باب تحريم رجوع المهاجر إلى استيطان وطنه 82
208/209 - باب المبايعة بعد فتح مكة على الإِسلام والجهاد والخير 83، 85
210- باب كيفية بيعة النساء 88.
211 باب البيعة على السمع والطاعة فيما استطاع 90
212 - باب بيان سن البلوغ 91
كتاب الفضائل: (57 حديثاً)
213/214- باب فضل نسب النبي صلى الله عليه وسلم 1، 2
215 - باب تفضيل نبينا صلى الله عليه وسلم على جميع الخلائق. 3
216/ 220- باب في معجزات النبي صلى الله عليه وسلم 4، 8، 9، 10، 11
221- باب توكله على اللّه تعالى، وعصمة اللّه تعالى له من الناس. 13
222 - باب بيان مثل ما بعث النبي صلى الله عليه وسلم من الهدى والعلم 15
223/224- باب شفقته صلى الله عليه وسلم على أمته، ومبالغته في تحذيرهم...16/17
225- باب ذكر كونه صلى الله عليه وسلم خاتم النبيين.20
226- باب إذا أراد اللّه تعالى رحمة أمة قبض نبيها قبلها 24
227/229- باب إثبات حوض نبينا صلى الله عليه وسلم وصفاته.36،27،26 .
230باب في قتال جبريل وميكائيل عن النبي صلى الله عليه وسلم 46
231 - باب في شجاعة النبي صلى الله عليه وسلم وتقدمه للحرب.48
232- باب كان النبي صلى الله عليه وسلم أجود الناس بالخير من الريح المرسلة 50
233- باب كان رسول اللّه صلى الله عليه وسلم أحسن الناس خُفقا 51
234/236- باب ما سئل رسول اللّه صلى الله عليه وسلم شيئا قط فقال: لا. 56 57، 59
237 /238- باب رحمته صلى الله عليه وسلم الصبيان والعيال، وتواضعه 62، 65
239- باب كثرة حيائه صلى الله عليه وسلم 67
240- باب رحمة النبي صلى الله عليه وسلم للنساء70
241- باب قرب النبي صلى الله عليه وسلم للناس، وتبركهم به 74
242 - باب مباعدته صلى الله عليه وسلم للآثام، واختياره من المباح أسهله 77
243/ 244- باب طيب رائحة النبي صلى الله عليه وسلم ، ولين مسه، والتبرك بمسحه 80، 81 245 - باب طيب عرق النبي صلى الله عليه وسلم ، والتبرك به....
246 /248- باب طيب عرق النبي صلى الله عليه وسلم في البرد، وحين يأتيه الوحي..86، 88، 89
249- نجاب في صفة النبي صلى الله عليه وسلم ، وأنه كان أحسن الناس وجها.91
250- باب في صفة فم النبي صلى الله عليه وسلم ، وعينيه، وعقبيه. 97
251- باب كان النبي صلى الله عليه وسلم - أبيض، مليح الوجه 98
252- باب شيبه صلى الله عليه وسلم 100
253/254- باب إثبات خاتم النبوة، وصفته، ومحله 110 111
255- باب في صفة النبي صلى الله عليه وسلم ، ومبعثه وسنه. 113
256 - باب كم سن النبي صلى الله عليه وسلم يوم قبض؟ 114
257- باب كم أقام النبي صلى الله عليه وسلم الله عليه وسلم بمكة والمدينة؟ 116
258- باب في أسمائه صلى الله عليه وسلم الله عليه وسلم 124
259- باب وجوب اتباعه صلى الله عليه وسلم 129
260- باب توقيه صلى الله عليه وسلم ، وترك إكثار سؤاله عما لا ضرورة إليه 130
261- باب وجوب امتثال ما قاله شرعا.... 139
262 /263- باب فضائل عيسى عليه السلام 143 ، 146
264- باب من فضائل إبراهيم الخليل صلى الله عليه وسلم 150
265- باب من فضائل موسى صلى الله عليه وسلم . 155
266- باب ذكر يونس عليه السلام، 166
267- باب من فضائل يوسف عليه السلام 168
268- باب من فضائل زكريا عليه السلام 169
269- باب من فضائل الخضر عليه السلام 170
كتاب فضائل الصحابة رضي الله تعالى عنهم (79 حديثاً)
270/272- باب من فضائل أبى بكر الصديق رضي اللّه عنه. 1 ،8،2
273/278- باب من فضائل عمر رضي الله عنه. 2 1، 4 1، 5 1،7 1، 0 2،2 2
279/ 5 28- باب من فضائل عثمان بن عفان رضي الله عنه. 26، 28
281/282- باب من فضائل على بن أبى طالب رضي الله عنه. 30، 34
283- باب في فضائل سعد بن أبى وقاص رضي اله عنه. 39
284/286- باب من فضائل طلحة والزبير رضي الله تعالى عنهما. 48،47، 50
287- باب فضائل أبى عبيدة بن الجراح، رضي الله تعالى عنه 530
288- باب فضائل الحسن والحسين رضي الله عنهما. 56
289- باب فضائل أهل بيت النبي صلى الله عليه وسلم 61
290- باب فضائل زيد بن حارثة وأسامة بن زيد رضي الله عنهما 63
291- باب فضائل عبد الله بن جعفر رضي الله عنهما. 65
292- باب فضائل خديجة أم المؤمنين، رضي الله عنها 69
293/ 295- باب في فضل عائشة رضي الله تعالى عنها 79، 0 8، 89
296- باب فضائل فاطمة بنت النبي عليه الصلاة والسلام 93
297- باب من فضائل أم سلمة، أم المؤمنين، رضي الله عنها 100
298- باب من فضائل زينب، أم المؤمنين، رضي الله عنها 101
299/ 0 30- باب من فضائل أم أيمن، رضي الله عنها. 102، 103
301- باب من فضائل أم سليم، وبلال، رضي الله عنهما. 104
302- باب من فضائل أبى طلحة الأنصاري، رضي الله تعالى عنه 107
303- باب من فضائل بلال، رضي الله عنه. 108
304/306- باب من فضائل عبد اللّه بن مسعود وأمه، 110،109، 116
307- باب من فضائل أبي بن كعب وجماعة من الأنصار، رضي الله تعالى عنهم. 119
308/309- باب من فضائل سعد بن معاذ، رضي اللّه عنه. 123، 126
310 - باب من فضائل أبى دجانة، سماك بن خرشة، رضي الله تعالى عنه 128
311- باب من فضائل عبد الله بن عمرو بن حرام، رضي الله تعالى عنهما 129
312 -باب من فضائل جليبيب، رضي الله عنه 131
313- باب من فضائل أبى ذر، رضي الله عنه. 133
314- باب من فضائل جرير بن عبد الله رضي اللّه تعالى عنه 134
315 - باب من فضائل عبد الله بن عباس، رضي الله عنهما 138
316 - باب من فضائل عبد الله بن عمر رضي الله عنهما139
317- باب من فضائل أنس بن مالك، رضي الله عنه 141
418- باب من فضائل عبد الله بن سلام، رضي الله عنه. 147
319- باب من فضائل حسان بن ثابت، رضي الله عنه. 151
320/ 321- باب من فضائل أبى هريرة الدوسي، رضي الله عنه 158، 159
322- باب فن فضائل أهل بدر، رضي الله عنهم، وقصة حاطب. 161
323- باب من فضائل أصحاب الشجرة، أهل بيعة الرضوان 163
324- باب من فضائل أبى موسى وأبى عامر الأشعر يين، رضي الله عنهما 164
325- باب من فضائل الأشعر يين، رضي الله عنهم 166
326- باب من فضائل أبى سفيان بن حرب، رضي الله عنه 168
327- باب من فضائل جعفر بن أبى طالب، وأسماء بنت عميس وأهل سفينتهم 169
328- باب من فضائل سلمان وصهيب وبلال، رضى اللّه تعالى عنهم 170
329/ 331 - باب من فضائل الأنصار، رضي الله عنهم 172، 173، 174
332- باب في حسن صحبة الأنصار، رضي الله عنهم 181
- باب دعاء النبي صلى الله عليه وسلم لغفار وأسلم. 182
334/336- باب من فضائل غفار وأسلم وجهينة 188، 198،197.
337- باب خيار الناس 199
338- باب من فضائل نساء قريش. 200
339- باب بيان أن بقاء النبي صلى الله عليه وسلم أمان لأصحابه. 207
340/342- باب فضل الصحابة، ثم الذين يلزم، 208، 210،213
343- باب قوله صلى الله عليه وسلم "لا تأتي مائة سنة وعلى الأرض نفس منفوسة اليوم 217
344- باب تحريم سب الصحابة، رضي الله عنهم. 221
345- باب من فضائل أويس القرني، رضي الله عنه 223
346- باب وصية النبي صلى الله عليه وسلم بأهل مصر 226
347- باب فضل أهل عمان 228
348- باب ذكر كذاب ثقيف، ومبيرها.229
229 كتاب العلم (9 أحاديث)
349/ 351- باب النهى عن اتباع متشابه القرآن. 1، 2، 3
352/353- باب فى الألد الخصم.5
353- باب اتباع سنن اليهود والنصارى 6
354- باب هلك المتنطعون. 7
355/ 356- باب رفع العلم وقبضه، وظهور الجهل والفتن في آخر الزمان 8، 9
357- باب من سن سنة حسنة أو سيئة، ومن دعا إلى هدى أو ضلالة 15
كتاب صفات المنافقين: (12 حديثاً)
358/369- حديث3،1، 12،8،7،9،6،،5، 14 ،15، 16 ،17
كتابا المادة:
1- صحيح الإمام مسلم، بتحقيق وترقيم محمد فؤاد عبد الباقي.
2- شرح كتاب التوحيد من صحيح البخاري. للشيخ عبد الله الغنيمان.
المراجع:
1- الكتب الستة وشروحها:
2- علل الحديث ومعرفة الرجال: لعلي بن المديني.
3- شرح علل الترمذي للحافظ ابن رجب.
4- نيل الأوطار للشوكاني.
5- مقدمة كتاب تهذيب الكمال للحافظ أبى الحجاج المزي، تحقيقد. د.بشارعوّاد.
6- بحوث في تاريخ السنة المشرفة. د. أكرم ضياء العمرى.


منهج_مادة_الفقه

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب الفقه الإسلامي، وأنواع أحكامه، وأن الحياة لا تصلح إلا به.

2- تربية الملكة الفقهية عند الطلاب في الاستنباط من الكتاب والسنة.

3- ربط الطلاب بكتب التراث الإسلامي الفقهي.

4- تخريج جيل جديد في كل عام، يقاوم تيارات القوانين الوضعية الزاحفة إلى بلاد المسلمين.

5- أن يعرف الطلاب الحركة الفقهية، زمن البعثة النبوية وما بعدها، نشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة فقط:

أبى حنيفة، مالك، الشافعي، أحمد (رحمهم اللّه تعالى).

6- أن يعرف الطلاب ماجَدَّ من المسائل والمشكلات وإيجاد الحلول الإِسلامية لهما على ضوء الكتاب والسنة.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وإفتاؤهم في المسائل والمشكلات الفقهية.

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان إثراء للمادة الفقهية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: كتاب الصيام:

1- حكم صوم رمضان، والأصل في ذلك.

2- على من يجب صيام رمضان وجوبًا غير مخير.

3- وقت الصيام، ورؤية الهلال.

4- النية.

5- صيام المريض والمسافر، وهل الصيام أفضل أم الفطر.

6- المرض الذي يجوز فيه الفطر.

7- متى يفطر المسافر ومتى يمسك.

8- هل تجب الكفارة بالإفطار؟

9- إذا جامع ناسيا لصومه.

10- وجوب الكفارة على المرأة المطاوعة في الجماع.

11- أتجب الكفارة مرتبة أم على التخيير؟

12- هل تتكرر الكفارة بتكرر الموجب؟

ثانيا: كتاب الحج:

1- حكمه، وشرطه، وعلى من يجب، ومتى يجب.

2- شروط الإحرام.

3- المواقيت الزمانية والمكانية.

4- محظورات الإحرام.

5- المفاضلة بين الأنساك الثلاثة- الإفراد- القران- التمتع.

6- أركان الحج المتفق عليها إجمالا.

7- ذكر واجباته إجمالا دون التعرض للخلاف.

الفصل الدراسي الثاني

ثالثا: كتاب النكاح:

1- حكم النكاح وخطبته.

2- حكم الخطبة على الخطبة، والنظر إلى المخطوبة..

3- الإذن في النكاح ومن المعتبر قبوله في صحة العقد..

4- حكم اشتراط الولي في صحة النكاح.

5- الصفات الموجبة للولاية والسالبة لها، وأصناف الأولياء.

6- حكم عضل الأولياء.

7- اشتراط الشهادة لصحة النكاح.

8- اشتراط الصداق لصحة النكاح، ومقداره.

9- ما يتقرر به الصداق وتشطيره.

10- موانع النكاح إجمالا مع الإشارة إلى ذكر الخلاف في مانع الرضاع في المقدار المحرم ومانع الزنا، ومانع الإحرام.

11- الأنكحة المنهي عنها: نكاح المتعة، نكاح الشغار، نكاح المحلل.

رابعا: كتاب الطلاق والخلع:

1- أنواع الطلاق البائن والرجعي.

2- حكم طلاق الثلاث بلفظ واحد.

3- الطلاق السني والبدعي.

4- حكم الخلع وشروط وقوعه.

5- هل الخلع طلاق أو فسخ؟

6- الفرق بين الطلاق والفسخ.

7- في ألفاظ الطلاق المطلقة.

8- في المطلق الجائز الطلاق.

9- فيمن يتعلق به الطلاق من النساء، ومن لا يتعلق.

10- في أحكام الرجعة في الطلاق الرجعي.

11- في أحكام الارتجاع في الطلاق البائن.

12- عدة المطلقة والمتوفى عنها.

كتاب المادة:

بداية المجتهد ونهاية المقتصد لابن رشد.

ا لمرا جع:

- الكتاب والسنة.

- أمهات كتب الفقه في كل مذهب من المذاهب الأربعة.


منهج_مادة_أصول_الفقه

محاضرتان في الأسبوع

الأهداف:

1- تكوين الملكة العلمية التي يستطيع الطالب بها معرفة الأحكام الشرعية.

2- تأهيل الطالب للاجتهاد فيما يستجد من القضايا، بواسطة الضوابط التي وضعها العلماء للاجتهاد.

3- فهم الكتاب والسنة ومعرفة دلالتهما على الأحكام.

4- معرفة أسباب الاتفاق والاختلاف في الأحكام الشرعية، والضوابط التي يرجع إليها عند التوافق التعارض في الأحكام.

5- معرفة القياس وطرقه وكيفية استخدامه عند الحاجة إليه.

6- معرفة مقاصد الشريعة والوجوه التي اعتبرها الشرع عند شرع الأحكام. 7- معرفة مناهج الأئمة التي ساروا عليها في استنباطهم الأحكام من الكتاب والسنة، ومعرفة الأصول التي اعتبروها أدلة لتشريع لأحكام.

8- التنبيه على فضل العلماء واحترام آرائهم، ما لم تخالف نصا، وتنبيه الطلاب على التماس الأعذار لهم فيما خالف النص، ووجوب العمل بالصواب.

مفردات المنهج:

الفصل الدراسي الأول

الإجماع

ويشتمل على مقدمة، ومباحث

المقدمة: في تعريفه لغة واصطلاحا، مع شرح التعريف.

المبحث الأول: في انعقاد الإجماع وتصوره، مع ذكر الأدلة ومناقشتها، وبيان الراجح مع ذكر الطرق التي يعرف بها الإجماع.

المبحث الثاني: في أنواع الإِجماع وتعريف كل نوع والتمثيل له وذكر الشروط إن أمكن.

المبحث الثالث: في حجية الإِجماع الصريح والسكوتي مع ذكر الاعتراضات والرد عليها ومعرفة حكم الإجماع.

المبحث الرابع: من يعتد به فيه، ومن لا عبرة به في مخالفته.

المبحث الخامس: اختلاف الفقهاء في إجماع غير الصحابة.

المبحث السادس: هل يعتد بخلاف التابعي، إذا بلغ رتبة الاجتهاد في عصر الصحابة؟ ذكر آراء العلماء والرأي المختار.

المبحث السابع: في إجماع أهل المدينة.

ذكر الآراء وأدلتها مع المناقشة ومعرفة الرأي المختار.

المبحث الثامن: في إجماع الخلفاء الأربعة- ذكر الآراء وبيان الرأي الراجح. المبحث التاسع: هل يشترط في الإجماع انقراض العصر؟ ذكر الآراء ومعرفة الرأي المختار.

القياس

ويشتمل على: مقدمة ومباحث:

المقدمة: في تعريف القياس لغة، واصطلاحا، ومعرفة سر تغاير ألفاظه واختلاف عباراته.

المبحث الأول: في حجية القياس، وشبه المخالفين.

المبحث الثاني: في أركان القياس وشروطه.

الفصل الدراسي الثاني

المبحث الثالث: في العلة، معناها لغة واصطلاحا، آراء العلماء في التعليل بالحكمة.

المبحث الرابع: في مسالك العلة.

المبحث الخامس: في بعض الكلمات الاصطلاحية: مثل: تحقيق المناط، تنقيح المناط، تخريج المناط، لأن لها صلة بالعلة فلا بد من معرفة المراد منها.

المبحث السادس: في أقسام القياس ومراتبه في الحكم.

كلمات في بعض المسائل

المسألة الأولى: في شرع من قبلنا.

المسألة الثانية: في قول الصحابي.

المسألة الثالثة: في الاستحسان.

المسألة الرابعة: في الاستصلاح.

الاجتهاد والتقليد

الاجتهاد: تعريفه، أنواعه، شروطه، ومن يجوز له، تجزئته، المجتهد المطلق والمقيد وشروط كل منهما، الحكم بإغلاق باب الاجتهاد وسببه، إمكان الاجتهاد الآن وعدم إمكانه.

التقليد: تعريفه، موطن التقليد، من يجوز له التقليد، الفرق بين التقليد والاتباع.

التعارض والترجيح

التعارض: مواضعه، الجمع بين المتعارضات.

الترجيح: من حيث السند، والمتن، واعتبارات خارجية. الترجيح بين المرجحات.

كتاب المادة:

- روضة الناظر وجنة المناظر لابن قدامة مع شرحها نزهة الخاطر العاطر لابن بدران.

المراجع:

1- المستصفى للغزالي.

2- فواتح الرحموت بشرح مسلم الثبوت.

3- الإحكام في أصول الأحكام للآمدي.


الثاني ثانوي ، التاريخ الإسلامي

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

التاريخ الإسلامي

الفصل الدراسي الأول
 | الخليفة أبو بكر رضي الله عنه
 | الخليفة عمر رضي الله عنه

الفصل الدراسي الثاني
 | الخليفة عثمان رضي الله عنه
 | الخليفة علي رضي الله عنه


منهج_مادة_النحو

محاضرتان في الأسبوع

الأهداف:

1- الحفاظ على كتاب الله عز وجل وسنة رسوله- صلى الله عليه وسلم- إذ أن اللغة العربية وعاء لكلام الله عزّ وجل وسنة رسوله-صلى الله عليه وسلم-، وهى وسيلة لابد منها لفهمهما فهما دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تزويد الطلاب بمادة لغوية جيدة، وتدريبهم على القراءة الصحيحة، وضبط ما يقرأ.

4- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

5- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- "لا" العاملة عمل (إن).

2- الأفعال الناصبة للمبتدأ والخبر.

3- ما ينصب مفعولين وثلاثة مفاعيل.

4- الفاعل.

5- النائب عن الفاعل.

6- الاشتغال.

7- التعدي واللزوم.

8- التنازع في العمل.

الفصل الدراسي الثاني

9- المفعول المطلق.

10- المفعول له.

11- المفعول فيه.

12- المفعول معه.

13- المستثنى.

14- الحال.

15- التمييز.

16- حروف الجر.

كتاب المادة:

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- الكتاب لسيبويه.

2- التصريح على التوضيح لخالد الأزهري.

3- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

4- حاشية الخضري على ابن عقيل.

5- شرح الرضى على كافية ابن الحاجب.

6- شرح ابن يعيش على المفصل.

7- همع الهوامع للسيوطى.

8- خزانة الأدب لعبد القادر البغدادي.

9- الدرر اللوامع على همع الهوامع: لأحمد بن الأمين الشنقيطي.

10- حاشية ابن حمدون على شرح المكودي لألفية ابن مالك.

11- الأشباه والنظائر للسيوطى.

12- المقتضب للمبرد.

13- شرح أبيات سيبويه للسيرافى.


منهج_مادة_أصول_الدعوة_وطرقها

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب أصول الدعوة وطرقها وشروطها وحدودها.

2- أن يعرفوا أهمية الدعوة للفرد والجماعة.

3- أن يعرفوا أن الدعوة إلى الله تعالى واجبة.

4- أن يكتسب الطلاب القدرة على القيام بالدعوة عمليا.

5- أدت يكتسب الطلاب القدرة على الدفاع عن الدعوة الإِسلامية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: موضوع الدعوة:

وهو نشر الإسلام عقيدة وشريعة، ويدرس تحت هذا الأصل ما يلي:

1- من خصائص الدعوة الإسلامية:

أ- حفظ اللّه لها إلى قيام الساعة وتشمل هذه الخاصية:

(1) كونها من عند اللّه والنصوص الدالة على ذلك، وما يترتب عليه.

(2) ثبات مصادرها وسلامتها من التحريف الذي لحق غيرها.

ب- شمولها لجميع شئون الحياة والإنسان.

ج- عالميتها وعمومها لجميع البشر، والرد على ما أثير حول ذلك.

د- صلاحيتها لكل زمان ومكان والرد على ما أثير حول ذلك.

هـ- وسطيتها وملاءمتها للفطرة الإنسانية.

ثانيا: صفات الداعي:

1- الالتزام بما يدعو إليه (وهو الإسلام).

2- الإخلاص للّه في دعوته.

3- التأسي بالرسول صلى الله عليه وسلم .

4- أن يكون على بصيرة.

5- الصبر وتحمل المشاق في سبيل الدعوة.

6- الصدق.

ثالثا: ثقافة الداعي:

أ- الثقافة الشرعية (حفظ القرآن الكريم والمحافظة على تلاوته والإطلاع على تفسيره، والإلمام بالسنة النبوية والتاريخ الإسلامي والسيرة والفقه، وغير ذلك من العلوم التي تخدم الداعية في مهمته.

ب- الإلمام بقواعد الإفتاء وشروط إصدار الفتوى.

ج- الثقافة العامة وذلك بتعرفه على عادات وتقاليد من يدعوهم، وإطلاعه على الثقافات والمعارف المتجددة، وإجادته لأساليب الإقناع والتأثير المشروعية.

الفصل الدراسي الثاني

رابعا: منهج النبي صلى الله عليه وسلم في الدعوة إلى الله تعالى:

1- دعوته صلى الله عليه وسلم إلى ما دعا إليه الرسل قبله والبدء بتوحيد العبادة كما في

قوله تعالى: { اعبدوا اللّه مالكم من إله غيره}.

2- دراسة نماذج من حياة الرسول صلى الله عليه وسلم وأخلاقه للإقتداء والتأسي، وكيف كانت أخلاقه صلى الله عليه وسلم ، وسيرته من أقوى سبل الدعوة إلى الإسلام؟.

{ لقد كان لكم في رسول اللّه أسوة حسنة لمن كان يرجو اللّه واليوم الآخر وذكر اللّه كثيرا}.

سئلت عائشة رضي الله عنها عن خلق رسول اللّه صلى الله عليه وسلم فقالت: {كان خلقه القرآن}.

خامسا: المدعو:

1- التعريف به.

- أنواعه:

- مسلمون (أمة الاستجابة).

- أهل كتاب.

- مشركون. أمة الدعوة.

- ملحدون.

- كيف تتم دعوة كل نوع.

2- كيف تتم الدعوة في كل من:

أ- المجتمعات الإسلامية.

ب- المجتمعات غير الإسلامية.

ج- الأقليات الإسلامية.

سادسا: الإعداد للدعوة:

1- بالدراسة النظرية التي تتضمن تعريف الخطابة- أنواعها- أصولها

- ومقوماتها- وما ينبغي أن يتوفر فيها، أسلوبها- طريقة إلقائها.

ومنهج النبي صلى الله عليه وسلم في خطبه.

2- بتدريب الطلاب عمليا على ما درسوه نظريا.

كتابا المادة:

1- أصول الدعوة: عبد الكريم زيدان.

2- دعوة الرسل إلى الله تعالى: محمد أحمد العدوى.

المراجع:

1- طرق الدعوة: محمد عبد السميع جاد.

2- طرق الدعوة: محمد خليل هراس.

3- تنبيه الغافلين: للنحاس تقديم محمد السبيل.

4- فن الخطابة: أحمد محمد الحوفي.

5- فن الخطابة وإعداد الخطيب: على محفوظ.


منهج_مادة_الصرف

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يتبين الطلاب فصاحة الكلمات في القرآن الكريم والأحاديث النبوية الشريفة.

2- أن يكتسب الطلاب القدرة على استعمال مفردات اللغة على وجه صحيح في كلامهم وفي كتابتهم.

3- أن يكتسب الطلاب القدرة على نقد الكلمات اللغوية في الأساليب الأدبية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة موجزة تشتمل على ما يلي:

1- تعريف علم الصرف، وموضوعه، فائدته.

2- نشأة هذا العلم والأدوار التي مر بها.

3- أشهر علماء الصرف، وأشهر المؤلفات فيه

ثانيا: تدرس الموضوعات التالية:

1- الميزان الصرفي.

2- تقسيم الفعل إلى ماض ومضارع وأمر.

3- تقسيم الفعل الماضي إلى مجرد ومزيد.

4- الفعل المضارع.

5- فعل الأمر.

6- تقسيم الفعل إلى جامد ومتصرف.

7- تقسيم الفعل إلى صحيح ومعتل.

8- أقسام الصحيح والمعتل.

الفصل الدراسي الثاني

9- إسناد الأفعال (الماضي والمضارع والأمر) إلى الضمائر.

10- توكيد الفعل.

11- تقسيم الفعل إلى مبنى للمعلوم ومبنى للمجهول.

12- أوزان الاسم المجرد والمزيد.

13- تقسيم الاسم إلى جامد ومشتق- المصادر والمشتقات.

كتاب المادة:

أوضح المسالك لابن هشام الأنصاري.

المراجع:

1- تصريف الأفعال ومقدمة الصرف: عبد الحميد عنتر.

2- المغني في تصريف الأفعال: محمد عبد الخالق عظيمة.

3- شرح شافية ابن الحاجب: للرضى.

4- مجموعة شروح الشافية:

أ- شرح الجاربردى.

ب- شرح السيد عبد اللّه بن محمد الحسيني المعروف بنقره كار.

ج- شرح زكريا بن محمد الأنصاري.

5- شرح شواهد الشافية لعبد القادر البغدادي.

6- شرح المفصل لابن يعيش.


منهج_مادة_السيرة_النبوية

محاضرتان في الأسبوع

الأهداف:

1- أن يغرس في نفوس الطلاب أن السيرة النبوية هي التطبيق العملي النموذجي للإِسلام، وأنها المجال الأمثل لتعليم سياسة الدين والدنيا، وأنها منهج الدعاة إلى الإسلام.

2- أن يعرف الطلاب أن النبي- صلى الله عليه وسلم - قضى حياته الزكية مجاهدا في سبيل تبليغ رسالته، وجعلها حقيقة واقعة في الحياة، لقد دعا إلى الله وعلم ونظم وقاتل في سبيله... حتى نشأ مجتمع إسلامي حقق الإسلام في ذاته،وحمله إلى الناس.

3- أن يعرف الطلاب أنه صلى الله عليه وسلم كان متمشيا في دعوته بحسب سنن اللّه عز وجل الكونية والشرعية.

4- دراسة الطلاب قدرا كافيا عن حالة العالم قبل الإسلام وكيف كان في أشد الحاجة إليه.

المراجع:

1- الكتب الستة وشروحها:

2- علل الحديث ومعرفة الرجال: لعلي بن المديني.

3- شرح علل الترمذي للحافظ ابن رجب.

4- نيل الأوطار للشوكاني.

5- مقدمة كتاب تهذيب الكمال للحافظ أبى الحجاج المزي، تحقيق د. بشار عوّاد.

6- بحوث في تاريخ السنة المشرفة. د. أكرم ضياء العمرى.

مفردات المنهج:

الفصل الدراسي الأول

1- التعريف بأمهات الكتب المؤلفة في السيرة، مع ترجمة موجزة لمؤلفيها ومناهجهم في التأليف، وتوضيح صلة السيرة بالتاريخ العام، وبالأدوار التي مر بها تدوين السيرة النبوية.

2- الهجرة إلى المدينة:

- نبذة عن تاريخ المدينة قبل الإسلام: موقعها وسكانها.

- الهجرة: هجرته صلى الله عليه وسلم ومعه الصديق، النبي وأبو بكر في الغار، بحث الكفار عنه، الخروج من الغار في الطريق إلى المدينة، قصة سراقة بن مالك، وقصة أم معبد، وصوله قباء وبناء مسجد قباء واشتراكه صلى الله عليه وسلم في بنائه، شخوصه إلى المدينة واستقباله بها.

- أهمية الهجرة: حياة الرسول صلى الله عليه وسلم بالمدينة: بناء المسجد النبوي، المؤاخاة بين المسلمين، الصحيفة التي كتبها صلى الله عليه وسلم بين سكان المدينة (المسلمون واليهود) وفوائدها التي عادت على المسلمين.

3- مجتمع المدينة بعد الهجرة:

عشائر اليهود بالمدينة (قينقاع وقريظة والنضير وحالتهم الاجتماعية والاقتصادية حين مقدم الرسول وأثر هجرة المسلمين في أحوالهم العامة، الأوس والخزرج (الأنصار) حالتهم الاجتماعية والاقتصادية وتأثر أحوالهم المادية بالمهاجرين، المهاجرون وحالتهم بعد الهجرة، المنافقون في المدينة أوصافهم وموقفهم من الدعوة.

- مشروعية القتال.

- السرايا والغزوات والفرق بينهما- مرحلة السرايا الاستطلاعية وأول سرية خرجت من المدينة (سرية حمزة)، سرية عبد الله بن جحش إلى نخلة.

الفصل الدراسي الثاني

- مرحلة الغزوات:

- غزوة بدر وآثارها.

- بين بدر وأحد: بين بنى قينقاع وإجلاؤهم عن المدينة، وغزوة السويق، وغزوة الكدير.

- غزوة أحد وتقويمها الحقيقي.

- في أعقاب أحد: غزوة حمراء الأسد، ويوم الرجيع، وبئر معونة.

- غزوة بني النضير: أسبابها ونتائجها.

- غزوة الخندق ودور اليهود فيها ونتائجها.

- غزوة بني المصطلق وقصة الإفك.

- بيعة الرضوان وصلح الحديبية والحكمة فيه ونتائجه.

- فتح خيبر.

- عمرة القضاء.

- استغلال هدنة قريش لدعوة الأمم المجاورة، رسائل النبي صلى الله عليه وسلم إلى الملوك والأمراء.

- غزوة مؤته: سببها وتقويمها.

- فتح مكة ونتائجه.

- غزوة حنين والطائف.

- غزوة تبوك "العسرة " وخبر مسجد الضرار ودلالته.

- سنة الوفود.

- حجة الوداع.

- وفاة الرسول صلى الله عليه وسلم.

- نماذج من أخلاقه صلى الله عليه وسلم .

- الحكمة من تعدد أمهات المؤمنين.

- نماذج من معجزاته.

الوسائل:

خارطة غزوات الرسول صلى الله عليه وسلم ، خارطة طريق الهجرة، ومخططات بعض الغزوات كبدر وأحد والخندق إن وجدت.

كتاب المادة:

- السيرة النبوية لابن هشام.

المراجع:

1- صحيح الإمام البخاري.

2- صحيح الإمام مسلم.

3- السيرة النبوية لابن كثير.

4- الطبقات الكبرى لابن سعد.

5- عيون الأثر في فنون المغازي والشمائل والسير لابن سيد الناس.

6- مختصر السيرة للشيخ محمد بن عبد الوهاب وابنه عبد الله.

7- مرويات الغزوات التي طبعت من قبل المجلس العلمي بالجامعة الإسلامية.


منهج كلية الدعوة السنة الأولى

المناهج الدراسية [image] مناهج الكليات

كلية الدعوة

السنة الأولى

المواد
 | القرآن الكريم
 | التفسير
 | التوحيد
 | الحديث
 | الفقه
 | أصول الفقه
 | مصطلح الحديث
 | منهج البحث
 | النحو
 | التربية الإسلامية
 | السيرة النبوية
 | علم النفس التربوي

السنة الثانية

السنة الثالثة

السنة الرابعة


منهج_مادة_القرآن_الكريم_حفظا_وتلاوة

محاضرة واحدة في الأسبوع

الأهداف:

1- إعداد الطالب لحمل الدعوة الإسلامية وتبليغها وذلك بحفظه لأكبر قدر من القرآن الكريم حيث إنه المصدر الأول للتشريع الإسلامي، فكلما كان الطالب حافظا على مستوى جيد استطاع- بفضل اللّه تعالى- أن يؤدي رسالته على أكمل وجه.

2- تلاوة القرآن الكريم حق تلاوته على الصفة المتلقاة عن النبي صلى الله عليه وسلم، فيسلم اللسان من اللحن والخطأ في كتاب الله تعالى تحقيقا لقوله- جل وعلا:{إنا نحن نزلنا الذكر وإنا له لحافظون }.

مفردات منهج الحفظ والتلاوة:

الفصل الدراسي الأول

- يحفظ الطلاب من قوله تعالى في سورة النساء:

{ لا يحب اللّه الجهر بالسوء من القول إلا من ظلم } الآية رقم 148 إلى نهاية سورة المائدة.

الفصل الدراسي الثاني

- يحفظ الطلاب سورة الأنعام.


منهج_مادة_التفسير

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حكم وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإِرادة وخور العزيمة، وكيف طالب الأمة الإسلامية بإعداد العدة اللازمة لتتصدى بها لأعداء الإِسلام، حتى لا تكون فتنة ويكون الدين كله لله.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإقناع السليم والإِنصاف في البحث، والنزاهة في الخصام، وكيف ينمى الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى اللّه.

5- أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

- تفسير سورة المائدة من قوله تعالى: { يا أيها الرسول بلغ ما أنزل إليك من ربك } الآية رقم 67 إلى آخر السورة.

- تفسير سورة الأنعام من أولها إلى قوله تعالى: { ولو أننا نزلنا إليهم الملائكة } الآية رقم 111.

الفصل الدراسي الثاني

- تفسير سورة الأنعام من قوله تعالى: { ولو أننا نزلنا إليهم الملائكة... } الآية رقم 111 إلى آخر السورة.

- تفسير سورة الأنفال بتمامها.

كتاب المادة:

تفسير القرآن العظيم: لابن كثير.

المراجع:

1- جامع البيان عن تأويل القرآن: لابن جرير الطبري.

2- البحر المحيط: لأبي حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم: لأبى السعود.

4- روح المعاني: للألوسى.


منهج_مادة_التوحيد

أربع محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الإيمان بالملائكة مفصلا.

2- أن يعرف الطلاب الإيمان بكتب الله تعالى مفصلا.

3- أن يعرف الطلاب الإِيمان بأنبياء الله تعالى ورسله مفصلا.

4- أن يعرف الطلاب الخلافة والإمامة والجماعة في الإسلام.

5- أن يعرف الطلاب اليوم الآخر مفصلا.

مفردات المنهج:

الفصل الدراسي الأول

أولا: الإيمان بالملائكة ويشتمل على ما يلي:

1- تعريف الملائكة، واشتقاق التسمية، وخلقهم والحكمة في ذلك، ومعنى الإيمان بهم جملة وتفصيلا، ومنزلة ذلك من الإيمان وحكمه، والاعتماد في هذه المباحث على ما ورد من الأدلة في الكتاب والسنة ومفهوم السلف الصالح.

2- ذكر صفاتهم وأصنافهم وأعمالهم ومن سمي منهم كما ورد في القرآن الكريم والسنة النبوية.

3- حكم من أنكر وجود الملائكة، أو تأول وجودهم بأخيلة القوى العقلية والنفسية وأنهم لا وجود لأعيانهم في الخارج.

ثانيا: الإيمان بكتب الله المنزلة على أنبياء الله ورسله عليهم الصلاة والسلام:- ويتضمن ما يلي:

1 ـ مقدمة: في بيان أن الله تعالى إنما أنزل الكتب تأييداً لرسله، وهدى للناس، وقد ضمنها ما فيه سعادتهم في عاجل أمرهم وآجله، وأن كل ما جاء فيها حق وصدق، ومعنى كونها منزلة غير مخلوقة، وعلى من أنزلت؟.

2- الأدلة من الكتاب والسنة على وجوب الإيمان بالكتب السماوية المنزلة.

3- تعريف بالكتب التي ورد ذكرها في القرآن الكريم.

4- بيان أنه يجب الإيمان بالأصول الأولى فقط للتوراة والإنجيل، أما الموجود منها اليوم فقد دخله التحريف والتبديل، فهو مشتمل على حق وباطل فيجب عرضه على الوحي فما أقره فهو مقبول وما نفاه فهو مردود.

5- بيان بعض المزايا التي اختص بها القرآن الكريم من بين الكتب المنزلة السابقة مع بيان معنى هيمنته عليها في قوله تعالى: { وأنزلنا إليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه }.

ثالثاً: الإيمان بأنبياء الله ورسله ويتضمن ما يلي:

1- مقدمة: في بيان أن إرسال الرسل، وبعث الأنبياء كان رحمة من اللّه لإنقاذ البشرية من متاهات الضلالات والأهواء، وأن ضرورة الخلق إلى رسالة الرسل تفوق كل ضرورة، وأن الغاية العظمى والهدف الأسمى من إرسال الرسل هو دعو الناس إلى عبادة الله وحده، ونبذ عبادة كل ما سواه.

2- الوحي، وكيفيته، وأنواعه.

3- الفرق بين النبي والرسول لغة وشرعا، وبيان أن الأنبياء بشر مخلوقون لا يعلمون الغيب، ولا يملكون شيئا من دون اللّه، وأنهم محتاجون إلى اللّه، وإبطال مقولة من يقول: " إن الكون خلق من نور محمد صلى الله عليه وسلم ".

4- الأدلة من الكتاب والسنة على وجوب الإيمان بأنبياء الله ورسله.

5- الآيات والبراهين (المعجزات) تعريفها- الحكمة من ظهورها، وذكر آيات بعض الرسل.

6- الفرق بين آيات الأنبياء وكرامات الأولياء، وخوارق العادات الأخرى.

7- إعطاء نبذة عن الرسل والأنبياء الذين ورد ذكرهم في القرآن الكريم، تشمل عددهم- أسماءهم- أولى العزم منهم.

8- بيان ما تضمنته الكتب السابقة من ذكر نبوة محمد صلى الله عليه وسلم .

9- شواهد تاريخية لإِثبات نبوة محمد صلى الله عليه وسلم.

10- ذكرما قاله النجاشي وهرقل فيما يختص بنوة محمد صلى الله عليه وسلم .

11- بيان أن القرآن الكريم هو الآية العظمى، والدلالة الكبرى لإِثبات نبغ محمد صلى الله عليه وسلم .

12- إقامة الأدلة على عمل رسالته صلى الله عليه وسلم إلى الناس كافة، والرد على من قال: إن رسالته خاصة بالعرب دون غيرهم.

13- إقامة الأدلة على كونه-صلى الله عليه وسلم : خاتم الأنبياء والمرسلين وبيان حكم من ادعى النبوة بعده، أو قال: بإمكانية حدوثها.

الفصل الدراسي الثاني

رابعا: الخلافة، والإمامة، والجماعة:

1- معنى الخلافة، والإمامة، والجماعة، وذكر الخلفاء الأربعة، وأفضليتهم بحسب ترتيبهم وإيراد أدلة أهل السنة والجماعة في ذلك، ودفع شبه الروافض والنواصب، وبيان أن مذهب أهل السنة وسط بين الطائفتين.

2- ذكر الأمور التي نص عليها السلف في انعقاد الإِمامة ووجوب طاعة ولي أمر المسلمين في المعروف، والجهاد معه، والصلاة خلفه، وعدم الخروج عليه ما لم يأت كفرا بواحا، مع بيان الحكمة في وجوب طاعتهم ولو كانوا جائرين.

3- الأدلة من الكتاب والسنة على لزوم جماعة المسلمين، وتحريم التفرق والاختلاف.

4- مذهب أهل السنة في سائر الصحابة، وأهل بيت النبي صلى الله عليه وسلم وما يعتقدونه في حق السلف السابقين ومن بعدهم من التابعين لهم بإحسان، وبما يعتذرون به عمن وجد له منهم قول قد جاء حديث صحيح بخلافه.

خامسا: مقدمات اليوم الآخر:

وتشتمل على ما يلي:-

أ- نعيم القبر وعذابه: وفيه:-

1- الأدلة من الكتاب والسنة على ثبوت نعيم القبر وعذابه.

2- سؤال الميت في قبره وما ورد في ذلك.

3- ذكر بعض أسباب عذاب القبر.

4- أيدوم عذاب القبر أم ينقطع؟.

5- الحكمة في عدم إطلاع اللّه الناس على عذاب القبر.

6- المراد بالحياة التي اختص بها الأنبياء والشهداء، وأنواع تعلقات الروح بالبدن.

7- الأدلة على انتفاع الميت بالأعمال التي تسبب فيها في حياته.

8- مذهب أهل السنة في حكم الدعاء والانتفاع به، وبيان المعاني التي تستلزمها مشروعية الدعاء مع ذكر الأقوال في انتفاع الأموات بدعاء الأحياء، وأدلتها وبيان أرجحها، ووجه رجحانه.

ب- أشراط الساعة:

ويشتمل على ما يلي:

1- الحكمة في إخفاء اللّه علم قيام الساعة عن خلقه.

2- ذكر بعض أشراط الساعة القريبة من قيامها، وأدلة ذلك، وذكر بعض ما وقع من أشراطها.

سادسا: اليوم الآخر:-

ويشتمل على ما يلي:-

1- البعث بعد الموت وفيه:

1- ذكر الأدلة الشرعية والعقلية على تقرير البعث يوم القيامة.

ب- ذكر بعض مسالك القرآن في تقرير البعث والمعاد، ومنها:

1) عرض الشبهة والرد عليها.

2) ذكر الدليل على إمكان البعث أولا وبعد أن يتقرر ويتضح يورد القضية.

3) أن يخبر عن وقوع البعث خبرا قاطعا مع طي الدليل لوضوحه.

ج - ذكر بعض أ قوال المخالفين في البعث والرد عليها ومنها:

1) قول بعضهم إن المعاد روحاني فقط.

2) قول بعضهم إن المعاد جسماني فقط.

3) إنكار المعاد مطلقا.

4) التوقف في القول بالمعاد أو عدمه.

2- النفخ في الصور وإيراد الأدلة من الكتاب والسنة على ذلك، وذكر الاستشكال في حديث "إن الناس يصعقون يوم القيامة" وجوابه.

3- الحشر وما ينال الخلق في المحشر من الأهوال. ووصف الأرض التي يقف عليها الناس ومدة وقوفهم في المحشر.

4- الجمع بين قوله تعالى: {فأما من أوتى كتابه بيمينه فسوف يحاسب حسابا يسيرا} وقول الرسول-صلى الله عليه وسلم "ليس أحد يحاسب يوم القيامة إلا هلك" .

5- الإيمان بحوض نبينا محمد صلى الله عليه وسلم ، وصفته، وآنيته، وأدلة إثباته من الكتاب والسنة، والعلاقة بين الحوض والكوثر وموضع كل منهما.

6- مجيء الله تعالى يوم القيامة لفصل القضاء.

7- الميزان والأدلة على إثبات حقيقته من الكتاب والسنة، مع بيان الحكمة من وزن أعمال العباد، وما جاء في جزاء الأعمال من الثواب والعقاب.

8- الصراط، وما جاء في صفته، وأدلة ذلك، وبيان الورود في قوله تعالى: {وإنْ منكم إلا واردها}.

9- الشفاعة وأدلة ثبوتها يوم القيامة من الكتاب والسنة وأقسامها، ولمن تكون، وما شروطها؟ ومن الشفعاء؟.

10- الأدلة من الكتاب والسنة على وجود الجنة والنار، ودوامهما، والرد على المخالفين.

كتاب المادة:

شرح العقيدة الطحاوية لابن أبي العز الحنفي.

المراجع:

1- شروح السنة.

2- كتب التفسير.

3- دلائل النبوات لجماعة من السلف.

4- النبوات لشيخ الإسلام ابن تيمية.

5- أصول الإيمان للشيخ محمد بن عبد الوهاب.

6- معارج القبول للشيخ حافظ.

7- لوامع الأنوار البهية للسفارينى.

8- الوحي المحمدي، لمحمد رشيد رضا.

9- إيثار الحق على الخلق، لابن الوزير.

10- عالم الملائكة للدكتور عمر الأشقر.

11- البعث والنشور للبيهقي.

12- اليوم الآخر، لعبد القادر الحاج الرحباوي.

13- اليوم الآخر في ظلال القرآن، لأحمد فايز.

14- الحياة الأخرى ما بين البعث إلى دخول الجنة، أو النار- رسالة دكتوراه- لغالب عواجي.

15- النهاية لابن كثير.

16- إتحاف الجماعة، للشيخ حمود التو يجرى.

17- الإذاعة لما كان وما يكون بين يدي الساعة. محمد صديق حسن.

18- الإشاعة لأشراط الساعة للبرزنجي.


منهج_مادة_الحديث_الشريف

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الكتب الستة ومناهج مؤلفيها وشروطهم، وجهود العلماء تجاه تلك الكتب من شروح ومختصرات وغير ذلك.

2- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول اللّه صلى الله عليه وسلم .

3- إمداد الطلاب بثروة لغوية من خلال شرح غريب ألفاظ الحديث.

4- أن يعرف الطلاب طرق تخريج الحديث ووسائله.

5- أن يعرف الطلاب أحاديث في غير الأحكام الفقهية شاملة لشعب الِإيمان والأخلاق والآداب والرقائق والفضائل وغيرها.

6- أن يعرف الطلاب طريقة استنباط العلماء للأحكام من خلال دراسة أحاديث الأحكام المختارة.

عدد الأحاديث

الإطار العام للمنهج:

طرق التخريج

ترجمة أبي داود

دراسة سنن أبي داود

دراسة الأحاديث المختارة من سنن أبي داود

كتاب الأضاحي 11

كتاب الخراج والإمارة والفيء 58

كتاب البيوع 01

كتاب الأقضية 01

كتاب العلم 18

كتاب الطب 01

كتاب المهدي 07

كتاب السنة 40

كتاب الأدب 159

ترجمة النسائي

دراسة سنن النسائي

الأحاديث المختارة من سنن النسائي

كتاب الخيل 01

كتاب الأحباس 01

كتاب البيوع 2

كتاب الاستعاذة 28

مفردات المنهج

الفصل الدراسي الأول

أولا: دراسة عن التخريج:

المراجع بالتخريج- الغاية منه.

أهم طرق التخريج للأحاديث والآثار.

1- التخريج عن طريق معرفة راوي الحديث من الصحابة.

أ- المسانيد. ب- المعاجم- ج- كتب الأطراف.

يكتفي الأستاذ بعرض نموذجين أو ثلاثة من مسند الإمام أحمد والمعجم الكبير للطبراني وبتوسع في شرح منهج " تحفة الأشراف بمعرفة الأطراف " مع التمثيل بما يراه كافيا للطلاب.

2- التخريج عن طريق معرفة أول لفظ من متن الحديث.

أ- كتب الأحاديث المشتهرة.

ب- الكتب المرتبة على حروف المعجم.

ج- الفهارس المصنفة لكتب مخصوصة.

يكتفي الأستاذ بعرض ثلاثة أحاديث للتطبيق من كتب الأحاديث المشتهرة والفهارس ويتوسع في شرح منهج "الجامع الصغير من حديث البشير النذير" وبيان مميزات شرحه (فيض القدير).

3- التخريج عن طريق معرفة كلمة يقل دورانها على الألسنة.

"وهى طريقة المعجم المفهرس لألفاظ الحديث النبوي ".

يمثل الأستاذ لذلك بثلاثة أحاديث ويعتني بتتبع عدة ألفاظ للحديث الواحد ليظهر للطلاب عدم جدوى الاقتصار على لفظ واحد فقط. مع بيان الطبعات الموافقة للمعجم.

4- التخريج عن طريق معرفة الموضوع الشرعي للحديث.

يعتني الأستاذ ببيان ترتيب كثير من كتب الحديث على الأبواب الفقهية.

وبإفراد بعض الفنون. بمؤلفات خاصة كالترغيب والترهيب.

ثم يتوسع في شرح منهج كتب الزوائد ويضرب المثل على ذلك بـ(مجمع الزوائد) للهيثمي لسهولة تناوله.

  • جمع الطرق والصياغة العلمية للتخريج.

يقع الأستاذ بجمع الطرق عن طريق رسم شجرة لأسانيد الأحاديث

لتقريبها للأذهان حيث يتبين مدار الرواية في طرق الحديث وتعرف عن طريقها المتابعات والشواهد بوضوح.

ثانيا: ترجمة أبي داود على أن تشمل ما يلي:

اسمه، ولادته، نشأته العلمية ورحلاته، أشهر شيوخه، أشهر تلاميذه، مكانته العلمية، ثناء العلماء عليه، ومنزلته في الجرح والتعديل،

عقيد ته، مؤلفا ته، وفاته.

ثالثا: دراسة سنن أبي داود على أن تشمل ما يلي:

اسمه، سبب تأليفه، منهجه فيه مع بيان شرطه، النقد الموجه إليه والرد

على ذلك النقد، عدد أحاديثه، منزلته من الكتب الستة، رواته، أهم شروحه.

رابعاً: دراسة الأحاديث الآتية المختارة من سنن أبي داود:

كتاب الأضاحي (11 حديثا)

مسلسل أرقام الأحاديث

1- باب في الرجل يأخذ من شعره في العشر 2791

2/4 - باب م يستحب من الضحايا 2792، 2793، 2794

5/7- باب ما يجوز من السن في الضحايا 2797، 2798، 2800

8/9- باب ما يكره من الضحايا 02 28، 2804

10- باب في البقر والجزور عن كم تجزئ؟ 2807

11- باب في العقيقة 2839

كتاب الخراج والِإمارة والفيء (58 حديثاً)

12- باب في الضرير يولى 2931

13- باب في اتخاذ الوزير 2932

14- باب في العرافة 2933

15/16- باب في السعاية على الصدقة 2936، 2937

17/19- باب ما جاء في البيعة 2940، 2941، 2942

20/ 21- باب في أرزاق العمال 2943، 2944

22- باب في الغلول في الصدقة 2947

23/24- باب فيما يلزم الإِمام من الرعية والحجبة عنه 2948، 2949

25/27- باب في قسم الفيء 2952،2951 ،2953

28/ 29- باب في أرزاق الذرية 2954، 2955

30/ 31- باب في تدوين العطاء2960، 2961

32/36- باب في صفايا رسول اللّه صلى الله عليه وسلم 2963، 2967، 2968، 2974، 2976

37/ 39- باب في بيان مواضع قسم الخمس وسهم ذوي القربى 2978، 2979، 2985

0 4/41 - باب ما جاء في سهم الصفي 2998، 2999

42/ 44- باب كيف كان إخراج اليهود من المدينة 3000، 3501، 3003

45/46ـ باب في خبر النضير 3004 ،3005

47/50ـ باب ما جاء في حكم أرض خيبر3006 ،3008 ،3010 ،3015

51/52 - باب ما جاء في خبر مكة3022 ،3024

53ـ ما جاء في حكم أرض اليمن 3027

54/55ـ باب في إخراج اليهود من جزيرة العرب 3029 ،3030

56/59ـ باب في أخذ الجزية 3037 ، 3038 ، 3041 ،3044

60/61ـ باب في إقطاع الأرضين 3058 ،3063

62/64- باب في إحياء الموات3073 ،3074 ،3079 .

65/66ـ باب في الأرض يحميها الإِمام أو الرجل 3083 ،3084

67/68ـ باب ما جاء في الركاز 3085 ،3087

69ـ نبش القبور العادية 3088

كتاب البيوع (حديث واحد)

70ـ في زرع الأرض بغير إذن صاحبها 3403

كتاب الأقضية (حديث واحد)

71 ـ باب في الوكالة 3632

كتاب العلم (18 حديثاً)

72/73ـ باب الحث على طلب العلم 3641 ،3643

74/75باب رواية حديث أهل الكتاب 3644 ،3645

76/78ـ باب في كتاب العلم 3646 ،3647 ،3649 .

79ـ باب في التشديد في الكذب على رسول اللّه صلى الله عليه وسلم الله عليه وسلم 3651

80ـ الكلام في كتاب اللّه بغير علم 3652

81ـ باب تكرير الحديث 3653

82ـ باب في سرد الحديث 3655

83ـ التوقي في الفتيا 3657

84ـ باب كراهية منع العلم 3658

85ـ باب فضل العلم 3660 .

86- باب الحديث عن بني إسرائيل 3662

87- باب في طلب العلم لغير وجه اللّه تعالى 3664

88/89- باب في القص3666 ،3668

كتاب الطب (حديث واحد)

90- باب كيف الرُّقى؟ 3900

كتاب المهدي (7 أحاديث)

91/97- 4279، 4281، 4282، 4283، 4284، 4285، 4289،4286

كتاب السنة (40 حديثاً)

98- باب شرح السنة 4596

99/ 100- باب النهي عن الجدال واتباع المتشابه من القرآن 4598 ،4600

101/102- باب ترك السلام على أهل الأهواء 4601 ،4602

103- باب النهي عن الجدال في القرآن 4603

104/115- باب في لزوم السنة 4604، 4605، 4606، 4607 ، 4609،4608، 4610، 4611، 4612، 4618 ،4662 ،4663

116- باب ما يدل على ترك الكلام في الفتنة 4667

117- باب في رد الإرجاء 4677

118/ 120- باب في ذراري المشركين 4712، 4714 ،4719 .

121/122- باب في الجهمية 4723 ،4726

123/ 124- باب الرد على الجهمية 4732 ،34733

125/127- باب في القرآن 4734، 4737 ،4738

128/129 باب في المسألة في القبر 4751 ،4753

130- باب في ذكر الميزان 4755

131- باب في قتل الخوارج 4758

132/ 135- باب في قتال الخوارج، 4763، 4764 ،4765 ،4767

136/137- باب في قتال اللصوص 4771 ،4772

الفصل الدراسي الثاني

كتاب الأدب (159 حديثاً)

138/140- باب في الحلم وأخلاق النبي صلى الله عليه وسلم 4773، 4775،4774

141/142 - باب كظم الغيظ 4777، 4779

143- باب ما يقال عند الغضب 4780

144/145- باب في التجاوز في الأمر 4785،4786

146- باب حُسن العشرة 4791

147/148 - باب حُسن الخلق 4799، 4800

149- باب في كراهية التمادح 4805

150- باب في الرفق 4807

151- باب في الشكر 4811

152- باب في الجلوس في الطرقات 4815

153- باب في التملق 4823

154- باب في الجلوس في وسط الحلق 4826

155/158 - باب من يؤمر أن يجالس 4829، 4832، 4834،4833

159- باب في كراهية المراء 4835

160- باب الجلسة المكروهة 4848

161- باب النهي عن السمر بعد العشاء 4849

162- باب في التناجي 4851

163- باب كفارة المجلس 4857

164- باب في الحذر من الناس 4862

265- باب نقل الحديث 4870

166- باب القتات 4871

167- باب ذي الوجهين 4872

168/ 169- باب الغيبة4874 ،4875

170- باب المؤاخاة 4893

171- باب التواضع 4895

172- باب اللعن 4905

173/ 174- باب من يهجر أخاه المسلم 4910 ،4911

175- باب في الظن 4918

177/176- باب إصلاح ذات البين4919 ،4921

178- باب حكم المخنثين 4929

179- باب النهي عن اللعب بالنرد 4938

180- باب الرحمة 4941

181- باب النصيحة 4944

182- باب المعونة للمسلم 4946

183/ 184- باب تغيير الأسماء 4949 ،4950

185/187- باب تغيير الأسماء القبيحة 4952 ،4953 ،4958

188- باب الألقاب 4962

189- باب الرجل يتكنى بأبي القاسم 4965

190- باب من رأى أن لا يجمع بينهما 4966

191- باب صلاة العتمة 4984

192- باب التشديد في الكذب 4989

193- باب حسن الظن 4994

194- باب المتشبع بما لم يعط 4997

195- باب ما جاء في المتشدق في الكلام 5007

196/198- باب ما جاء في الشعر5009 ،5010 ،5016

199/ 202- باب الرؤيا 5019 ،5020 ،5021 ،5022

203/ 204- باب التثاؤب 5026 ،5028

205- باب العطاس 5030

206- باب تشميت العاطس 5033

207- باب كم مرة يشمت العاطس 5037

208- باب كيف يشمت الذمي 5038

209- باب فيمن يعطس ولا يحمد اللّه 5039

210- باب في الرجل ينبطح على بطنه 5040

211/213- باب ما يقول عند النوم 5046 ،5051 ،5056

214- باب ما يقول الرجل إذا تعار من الليل 5060

215- باب في التسبيح عند النوم 5062

216/218- باب ما يقول إذا أصبح 5067 ،5068 ،5071

219- باب ما يقول إذا خرج من بيته. 5094

220- باب ما يقول إذا هاجت الريح 5098

221- باب في الصبي يولد فيؤذن في أذنه 5105

222- باب ما ورد في الوسوسة 5111

223/224- في الرجل ينتمي إلى غير مواليه 5113 ،5115

225- باب في التفاخر بالأحساب 5116

226/227- باب في إخبار الرجل بمحبته إياه 5126 ،5127

228- باب في المشورة 5128

229- باب في الدال على الخير 5129

230- باب في الشفاعة 5131

231- باب كيف يكتب إلى الذمي 5136

232/ 234- باب في برّ الوالدين 5141 ،5142 ،5143

235/236- باب في فضل من عال يتيما 5147 ،5148

237- باب في من ضم اليتيم 5150

238/ 240 - باب في حق الجوار 5151 ،5154 ،5155

241/242 باب في حق المملوك 5157 ،5159

243- باب في المملوك إذا نصح 5169

244- باب في الاستئذان5171

245- باب كيف الاستئذان 5177

246/247- باب كم مرة يسلم الرجل في الاستئذان 5180 ،5185

248- باب الرجل يستأذن بالدق 5187

249- باب الاستئذان في العورات الثلاث 5191

251/250- باب في إفشاء السلام 5193 ،5194

252/253- باب كيف السلام 5195 ،5196

254- باب في فضل من بدأ السلام 5197

255/ 256- باب من أولى بالسلام 5198 ،5199

257- باب في الرجل يفارق الرجل ثم يلقاه أيسلم عليه؟ 5200

258/259- باب في السلام على الصبيان 5202 ،5203

260- باب في السلام على النساء 5204

261/263- باب في السلام على أهل الذمة5205 ،5206 ،5207

264- باب في السلام إذا قام من المجلس 5208

265- باب كراهية أن يقول عليك السلام 5209

266- باب ما جاء في رد الواحد على الجماعة 5210

267/268- باب في المصافحة 5213،5212

269- باب في المعانقة 5214

270/ 271- باب في القيام 5215 ،5217

272/273- باب في قبلة الرجل ولده 5218 ،5219

274- باب في قبلة ما بين العينين 5220

275- باب في قبلة الخد 5222

276- باب في قبلة اليد 5223

277- باب في قبلة الجسد 5224

278- باب في قبلة الرجل 5225

279- باب في الرجل يقول للرجل حفظك اللّه 5228

280/ 281- باب في قيام الرجل للرجل 5229 ،5230

282- باب في الرجل يقول: فلان يقرئك السلام 5232

283- باب في الرجل ينادي الرجل فيقول لبيك5233

284- باب في الرجل يقول للرجل: أضحك اللّه أسنانك 5234

285/286- باب ما جاء في البناء5235 ،5237

287- باب في قطع السدر 5239

288/ 289- في إماطة الأذى 5243 ،5245 .

290- باب في إطفاء النار بالليل 5246

291/292- باب في قتل الحيات 5249 ،5252

293 ـ باب في قتل الأوزاغ 5262

294ـ باب في الخذف 5270

295ـ باب في الختان 5271

296ـ باب في الرجل يسب الدهر 5274

خامسا ترجمة النسائي على أن تشمل ما يلي:

اسمه، ولادته، نشأتهْ العلمية، رحلاته، أشهر شيوخه، أشهر تلاميذه، مكانته العلمية، ثناء العلماء عليه ومنزلته في الجرح والتعديل وعقيدته، مؤلفاته، وفاته.

سادسا دراسة سنن النسائي على أن تشمل ما يلي:

اسمه، سبب تأليفه، منهجه فيه مع بيان شرطه، النقد الموجه إليه والردّ على ذلك النقد، عدد أحاديثه، منزلته من الكتب الستة، رواته، أهم شروحه.

سابعا دراسة الأحاديث الآتية المختارة من سنن النسائي

كتاب الخيل (حديث واحد)

297- باب السبق

حديث أبي هريرة

كتاب الأحباس (حديث واحد)

باب كيف يكتب الحبس؟

حديث عمر بن الخطاب

كتاب البيوع (حديثان)

299- باب استسلاف الحيوان واستقراضه

حديث أبي رافع

300- باب الحوالة

حديث أبي هريرة

كتاب الاستعاذة (28 حديثا) .

301-الباب الأول الحديث الأول عن عبد الله بن خبيب

302 ـ باب الاستعاذة من قلب لا يخشع الوحيد في الباب

303 ـ باب الاستعاذة من الجبن الوحيد في الباب

304 ـ باب الاستعاذة من البخل حديث أنس بن مالك

305 ـ باب الاستعاذة من الهم الحديث الثاني عن أنس

306 ـ باب الاستعاذة من المغرم والمأثم الوحيد في الباب

307 ـ باب الاستعاذة من العجز حديث زيد بن أرقم

308 ـ باب الاستعاذة من الذلة الحديث الأول عن أبى هريرة

309ـ باب الاستعاذة من شر فتنة القبر الوحيد في الباب

310 ـ باب الاستعاذة من نفس لا تشبع الوحيد في الباب

311 ـ باب الاستعاذة من الجوع الوحيد في الباب

312 ـ باب الاستعاذة من الشقاق والنفاق حديث أبي هريرة

313 ـ باب الاستعاذة من الدين الحديث الأول عن أبي سعيد الخدري

314 ـ باب الاستعاذة من غلبة العدو الوحيد في الباب

315 ـ باب الاستعاذة من سوء القضاء الوحيد في الباب

316 ـ باب الاستعاذة من الجنون الوحيد في الباب

317 ـ باب الاستعاذة من الحور بعد الكور الحديث الثاني عن عبد الله بن سرجس

318 ـ باب الاستعاذة من كآبة المنقلب الوحيد في الباب

319 ـ باب الاستعاذة من جار السوء الوحيد في الباب

320 ـ باب الاستعاذة من عذاب جهنم وشر الدجال الحديث الأول عن أبي هريرة

321 ـ باب الاستعاذة من فتنة الممات حديث ابن عباس

322 ـ باب الاستعاذة من حر النار حديث أنس بن مالك

323 ـ باب الاستعاذة من شر ما صنع الوحيد في الباب

324 ـ باب الاستعاذة من شر ما عمل الحديث الأول عن عائشة

325 ـ باب الاستعاذة برضا الله من سخطه الوحيد في الباب

326- باب الاستعاذة من دعاء لا يُسمع الحديث الأول عن أبي هريرة

327/328- باب الاستعاذة من دعاء لا يستجاب حديث زيد بن أرقم، حديث أم سلمة

كتابا المادة:

1- سنن أبي داود: بتحقيق عزة عبيد الدعاس.

2- سنن النسائي: طبعة دار إحياء التراث العربي.

المرجع:

- الكتب الستة وشروحها.


منهج_مادة_الفقه

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب الفقه الإسلامي، وأنواع أحكامه، وأن الحياة لا تصلح إلا به.

2- تربية الملكة الفقهية عند الطلاب في الاستنباط من الكتاب والسنة.

3- ربط الطلاب بكتب التراث الإسلامي الفقهي.

4- تخريج جيل جديد في كل عام، يقاوم تيارات القوانين الوضعية الزاحفة إلى بلاد المسلمين.

5- أن يعرف الطلاب الحركة الفقهية، زمن البعثة النبوية وما بعدها، نشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة فقط:

أبى حنيفة، مالك، الشافعي، أحمد (رحمهم اللّه تعالى).

6- أن يعرف الطلاب ما جد من المسائل والمشكلات الفقهية وحكمها شرعاً مؤيداً بالدليل.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وإفتاؤهم في المسائل والمشكلات الفقهية.

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان إثراء للمادة الفقهية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: كتاب البيوع ويدرس فيه ما يأتي:-

1- الأعيان المحرمة البيع.

2- بيوع الربا.

3- البيوع المنهي عنها من قبل الغبن الذي سببه الغرر إجمالا. وتفصيل الخلاف في مسألتين:-

1- بيع الغائب أو متعذر الرؤية،

2- بيع الأعيان إلى أجل.

4- البيوع المنهي عنها من أجل الضرر أو الغبن إجمالا. وتفصيل الخلاف في المسائل التالية:

1- تلقي الركبان.

2- بيع الحاضر للباد.

3- النجش.

ثانيا: كتاب الإِجارات ويدرس فيه ما يأتي:-

1- حكم الإجارة، والأصل في ذلك.

2- أنواع الإجارة، وشروط الصحة والفساد فيها.

3- في موجبات عقد الإجارة ولوازمه من غير حدوث طارئ عليه.

4- النظر في فسوخ عقد الإِجارة.

ثالثا: كتاب القراض ويدرس فيه ما يأتي:-

1- في حكم القراض ومحله.

2- في شروط القراض.

رابعا: كتاب الشركات ويدرس في هذا الكتاب أنواع الشركات على سبيل الإجمال.

خامسا: كتاب الشفعة ويدرس فيه ما يلي:-

حكم الشفعة، والشفيع، والمشفوع فيه، والمشفوع عليه.

سادسا: كتاب الرهون ويدرس فيه:-

حكم الرهن، وأركانه، وشروطه.

سابعا: كتاب الحجر ويدرسه فيه:-

أصناف المحجورين، ومتى يخرجون من الحجر ومتى لا يخرجون.

الفصل الدراسي الثاني

ثامنا: كتاب القصاص ويدرس فيه ما يأتي:-

1- شروط القاتل والمقتول المتفق عليها.

2- قتل المسلم بالكافر.

3- قتل الرجل بالمرأة، والعكس.

4- قتل الجماعة بالواحد.

5- موجب القتل العمد.

6- قتل الوالد بالولد.

7- سقوط القصاص في النفس بعفو بعض الأولياء.

8- شروط القصاص في الطرف- الجارح- المجروح- الجرح.

تاسعا: كتاب الدّيات ويدرس فيه ما يأتي:-

1- دية الحر المسلم- القتل العمد- شبه العمد- الخطأ- وأصل الدية.

2- دية المرأة الحرة المسلمة، وما تحمله العاقلة.

عاشرا: كتاب الزنا ويدرس فيه:-

أصناف الزناة، وما يثبت به الزنا.

حادي عشر: كتاب السرقة ويدرس فيه ما يلي:

حكم السرقة، وما تثبت به، وشروطها على سبيل الِإجمال.

كتاب المادة:

بداية المجتهد ونهاية المقتصد لابن رشد.

المراجع:

1- الكتاب والسنة. ثم:

2- أمهات كتب الفقه في كل مذهب من مذاهب الأئمة الأربعة.


الثاني الثانوي ، التفسير

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

التفسير

الفصل الدراسي الأول
سورة العنكبوت
 | من الآية 1 إلى الآية 45
 | من الآية 46 إلى نهاية السورة
سورة الروم
 | من الآية 1 إلى الآية 30
 | من الآية 1 إلى نهاية السورة
 | سورة لقمان
 | سورة السجدة

الفصل الدراسي الثاني
سورة الأحزاب
 | من الآية 1 إلى الآية 30
 | من الآية 31 إلى نهاية السورة
 | سورة سبأ
 | سورة فاطر


منهج_مادة_الأديان

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب أن الدين عند الله الإسلام، وأنه الناسخ لجميع الأديان السابقة له.

2- أن يعرف الطلاب أن من ابتغى غير الإسلام دينا فلن يقبل منه، وهو في الآخرة من الخاسرين.

3- أن يعرف الطلاب التحريف الذي أدخله اليهود على التوراة، والتحريف الذي أدخله النصارى على الإنجيل.

4- أن يعرف الطلاب حقيقة اليهودية والنصرانية قديماً وحديثاً.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة تشتمل على ما يلي:

1- تعريف هذا العلم وبيان نشأته وجهود المسلمين فيه.

2- السمات العامة للمنهجين الإسلامي والغربي في مقارنة الأديان.

3- انتشار الشرك في معظم أرجاء العالم أسبابه ومظاهره.

ثانيا: اليهودية:

1- تعريف اليهودية.

2- مجمل تاريخ اليهود.

3- مصادر اليهودية:-

1- التوراة (تعريفها، تحريفها وأنواعه وأدلته، الألوهية والنبوة في التوراة المحرفة، نظرة اليهود إلى الحياة الدنيا والآخرة).

2- التلمود (تعريفه، كتابته، مدى تقدي!س اليهود له، مبادئه وضررها على غير اليهود).

3- البروتوكولات (تعريفها، دواعي تدوينها، الغرض منها، ضررها، نماذج منها). بعض ما ورد في القرآن من أخلاق اليهود.

ثالثا: النصرانية:

1- تعريف النصرانية.

2- أسس العقيدة النصرانية:-

أ- التثليث والاتحاد.

ب- صلب المسيح.

ج- محاسبة المسيح الناس.

د- نظرتهم إلى الجنة والنار.

الفصل الدراسي الثاني

3- أسباب وعوامل انحراف النصرانية:-

أ- ضياع الإنجيل وانقطاع السند بينهم وبين المسيح.

ب- التأثر بالفلسفات الوثنية.

ج- (بولس اليهودي) ودوره في تحريف النصرانية ومصادره.

د- تنصر الإِمبراطور قسطنطين.

هـ- الإضطهادات.

و- الرهبنة.

ز- الكنيسة.

ح- المجامع النصرانية وأثرها في تحريف العقيدة وتعدد الأناجيل.

4- مصادر النصرانية:-

1- أسفار العهد الجديد ومنها الأناجيل الأربعة، نقد تلك الكتب سندا ومتنا- الِإتيان بنماذج للبشارة بالنبي صلى الله عليه وسلم منها إنجيل برنابا، أهم مبادئه وموقف النصارى منه.

2- المجامع النصرانية.

3- الكنيسة.

4- البابوات.

5- الشعائر النصرانية.

التعميد- القربان المقدس- الاعتراف للقسيس- صكوك الغفران- نظرة النصرانية إلى الزواج.

6- الفرق النصرانية المعاصرة:-

أ- الكاثوليك.

ب- الارثوذكس.

ج- البروتستانت.

نشأتها- مميزاتها العامة.

7- علاقة التبشير بالنصرانية- بصورة مختصرة.

أهدافه وسائله- بيان أضراره على العالم الإسلامي.

8- نسخ الإسلام لتلك الديانات واثبات النسخ في التوراة والإنجيل وتشريعات اليهود والنصارى للاحتجاج بها عليهم.

كتب المادة:

1- هداية الحيارى: لابن القيم.

2- اليهودية: د. أحمد شلبي.

3- محاضرات في النصرانية: محمد أبو زهرة.

المراجع:

1- الدين: د. محمد عبد الله دراز.

2- إظهار الحق: رحمة الله الهندي.

3- بروتوكولات حكماء صهيون.

4- الغارة على العالم الإسلامي محب الدين الخطيب.


منهج_مادة_النحو

محاضرتان في الأسبوع

الأهداف:

1- الحفاظ على كتاب الله عزّ وجلّ وسنة رسوله- صلى الله عليه وسلم- إذ أن اللغة العربية وعاء لكلام الله عزّ وجلّ وسنة رسوله- صلى الله عليه وسلم، وهى وسيلة لابد منها لفهمهما فهما دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تزويد الطلاب بمادة لغوية جيدة، وتدريبهم على القراءة الصحيحة، وضبط ما يقرأ.

4- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

5- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- باب الإضافة.

2- باب إعمال المصدر.

3- باب إعمال اسم الفاعل.

4- باب إعمال اسم المفعول.

5- باب الصفة المشبهة.

6- باب التعجب.

الفصل الدراسي الثاني

7- باب نعم وبئس.

8- باب اسم التفضيل.

9- باب النعت.

10- باب التوكيد.

11- باب عطف البيان.

12- باب عطف النسق.

13- باب البدل.

كتاب المادة:

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- الكتاب لسيبويه.

2- التصريح على التوضيح لخالد الأزهري.

3- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

4- حاشية الخضري على ابن عقيل.

5- شرح الرضى على كافية ابن الحاجب.

6- شرح ابن يعيش على المفصل.

7- همع اللوامع للسيوطى.

8- خزانة الأدب لعبد القادر البغدادي.

9- الدرر اللوامع على همع الهوامع: لأحمد بن الأمن الشنقيطي.

10- حاشية العدوي على شذور الذهب.

11- حاشية ابن حمدون على شرح المكودي لألفية ابن مالك.

12- الأشباه والنظائر للسيوطى.

13- المقتضب للمبرد.

14- شرح أبيات سيبويه للسيرافي.


منهج_مادة_أصول_الدعوة_وطرقها

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب أصول الدعوة وطرقها وشروطها وحدودها.

2- أن يعرفوا أهمية الدعوة للفرد والجماعة.

3- أن يعرفوا أن الدعوة إلى اللّه تعالى واجبة.

4- أن يكتسب الطلاب القدرة على القيام بالدعوة عمليا.

5- أن يكتسب الطلاب القدرة على الدفاع عن الدعوة الإسلامية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: الدعوة وصلتها بالحياة:

الدعوة الإسلامية متصلة بالحياة في شتى جوانبها اتصال تهذيب وإصلاح وتكميل، يدرس تحت هذا العنوان الموضوعات التالية:-

1- أثر الإسلام في السياسة، في الاجتماع، في الاقتصاد.

2- الإسلام عقيدة وشريعة.

3- الإمامة تحليلية عن أركان الإيمان والإِسلام وعمل كل منها في تكوين الفرد والمجتمع في جميع نواحي الحياة.

4- أثر الإِيمان بالله في تكوين الفرد والمجتمع في جميع نواحي الحياة.

5- الإعجازِ في القرآن الكريم طريق من طرق أصول الدعوة له فائدته وأهميته.

6- بيان موقف الإسلام من العلم الكوني، والدلالة على أن خالق الإنسان هو مكون الأكوان.

ثانيا: أهم ميادين الدعوة إلى الله تعالى:-

ويدرس تحت هذا العنوان ما يأتي:-

1- المسجد مكانته في الإسلام ودوره في تبليغ الدعوة.

2- المدرسة وأهميتها في الدعوة والتربية.

3- وسائل الإعلام المختلفة.

4- التجمعات الإسلامية كالجماعة والجمعة والعيدين والحج.

5- المناسبات العامة كالمؤتمرات والتجمعات الشبابية والولائم والحفلات.

6- الجهاد في سبيل الله وبيان أنواعه وإبراز فعاليته لجماعة الدعوة، ومواجهة الشر في بعض أطواره، ودفع الافتراءات حوله.

ثالثا: دراسات لبعض مواقف الدعاة:-

ويدرس تحت هذا العنوان ما يلي:-

1- دراسة لبعض مواقف الخلفاء الراشدين، والصحابة الكرام، مما كان له أثر في الدعوة.

2- دراسة بعض الدعوات ومناهجها في الدعوة إلى الله تعالى، وأثر كل منها في المجتمع المسلم وفي الدعوة الإسلامية مع ترجمة للدعاة التالية

أسماؤهم:-

أ- الخليفة عمر بن عبد العزيز.

ب- الإمام أحمد بن حنبل.

ج- شيخ الإسلام ابن تيمية.

د- الشيخ محمد بن عبد الوهاب.

الفصل الدراسي الثاني

رابعا: وسائل الدعوة:-

ويدرس تحت هذا العنوان ما يأتي:-

1- بعض طرق أصول الدعوة، كالحكمة والموعظة الحسنة والجدال بالتي هي أحسن.

الترغيب والترهيب، الحوار القصصي، النظر في الكون والسيرفي الأرض.

2- الحسبة في الإسلام:

التعريف بها، والحكمة من مشروعيتها، ومكانتها في الإِسلام، أركان الحسبة، وشروط المحتسب وآدابه، المحتسب عليه وأنواعه، مجال الحسبة والغرض منها، الاحتساب في الوقت الحاضر.

3- أن يقرن بين القول والعمل في الدعوة، والأسوة الحسنة وسيدة من وسائل الدعوة.

4- إنشاء المساجد وانتهاز فرص اجتماع المصلين في الصلوات الخمس للإرشاد والتوجيه.

5- إنشاء المؤسسات الخيرية كالمستشفيات والمدارس لتعليم العلم والحرف والمهن العملية.

6- مواساة المحتاجين وتأليف قلوب المدعوين.

خامسا: الخطابة:

1- دراسة الخطابة دراسة نظرية على أن تكون كما يلي:

- تعريف الخطابة- أنواعها- أصولها ومقوماتها- هدى النبي صلى الله عليه وسلم في خطبه- كيفية صياغة الخطبة- أسلوبها- كيفية إعدادها- طريقة إلقائها- توجيهات لما ينبغي أن يتوفر فيها.

2- تدريب الطلاب عمليا على ما درسوه نظريا.

سادسا: الإعداد الإعلامي ويتناول الموضوعات التالية:-

معنى الإِعلام وإبراز الصلة القوية بينه وبن الدعوة باعتباره وسيلة من وسائلها.

دراسة لبعض طرق الدعوة قديما كالاتصال الشخصي والرسائل والمكاتبات، ومدى الاستفادة منها في العصر الحديث.

كيف يلقى الحديث الديني في وسائل الإعلام المسموعة والمرئية،وكيف تدار الندوة؟ وكيف يقدم البرنامج... الخ.

كتابا المادة:-

1- أصول الدقة للدكتور/ عبد الكريم زيدان.

2- دعوة الرسل إلى الله تعالى/ لمحمد أحمد العدوي.

المراجع:-

1- طرق الدعوة: محمد عبد السميع جاد.

2- طرق الدعوة: محمد خليل هراس.

3- تنبيه الغافلين للنحاس تقديم الشيخ محمد السبيل.


منهج_مادة_تاريخ_الدعوة

محاضرتان في الأسبوع

الأهداف:

1- التعريف بسيرة الدعوة إلى الله تعالى من خلال الوقوف على رسالات الله إلى البشر.

2- بيان منهج كل رسول وأسلوبه في الدعوة إلى الله تعالى وموقف كل أمة من نبيها، ومدى الاستجابة له.

3- بيان اتفاق الرسالات السماوية جميعا في القواعد والأسس والغايات وأنها جاءت لإسعاد البشر وهدايتهم إلى الطريق المستقيم.

4- استخلاص العبرة من تاريخ الدعوة لسلوك منهج الرسل عليهم السلام.

مفردات المنهج:

الفصل الدراسي الأول

1- دراسة دعوات الرسل السابقين ومناهجهم في الدعوة إلى اللّه تعالى وموقف الأقوام منهم، مع التركيز على دراسة أولي العزم من الرسل وكيفية الاستفادة من مناهجهم في الدعوة.

2- دراسة بعض الجهود التي بذلت في الدعوة، وذكرت في القرآن الكريم مثل المؤمنين الذين فتنهم أصحاب/ الأخدود ولقمان، ومؤمن آل فرعون وأصحاب الكهف.

3- مراحل تبليغ الدعوة الِإسلامية، وموقف الخصوم منها في مكة.

الفصل الدراسي الثاني

4- مراحل تبليغ الدعوة الإسلامية، وموقف الخصوم منها في المدينة.

5- الجهاد في سبيل اللّه، ودوره في نشر الدعوة الإِسلامية، والرد على افتراءات الخصوم.

6- عرض موجز للدعوة في عهد الخلفاء الراشدين.

7- الدعوة الإسلامية في العهدين الأموي والعباسي.

8- الدعوة الإسلامية بعد سقوط الدولة العباسية إلى العصر الحديث وضعف الدعوة في هذه المرحلة لأسباب أهمها:-

أ- الانحراف في العقيدة، وانتشار البدع والخرافات والطرق الصوفية.

ب- تمزق الدولة الإسلامية إلى دويلات.

ج- الهجمات الخارجية على المسلمين من التتار والصليبين.

9- الجهود الفردية وأثرها في نشر الدعوة الإسلامية في العصر الحديث.

أ- دعوة الشيخ محمد بن عبد الوهاب السلفية وسبب انتشارها.

ب- الدعوات الأخرى.

كتاب المادة:

تاريخ الدعوة: د. جمعة الخولي.

المراجع:

1- دعوة الرسل إلى الله تعالى. محمد أحمد العدوي.

2- تاريخ الدعوة الإسلامية في زمن الرسول صلى الله عليه وسلم والخلفاء الراشدين د. جميل المصري.


منهج_مادة_التاريخ_الإسلامي

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب معنى كلمة تاريخ، ونبذة عن التدوين التاريخي وأشهر المؤرخين عند المسلمين.

2- أن يدركوا أثر العقيدة الصحيحة والتمسك بها في بسالة المسلمين، وفي الانتصارات الباهرة التي حققوها.

3- أن يعرفوا مواطن العزة في تاريخهم وعظمة المسلمين الأوائل الذين حملوا راية الإسلام ونشروه لاستخلاص العبر وإقامة الحجة.

4- بيان أن وضوح الصورة الصحيحة للجهاد في نفوس المسلمين كان له الأثر البالغ في انتصاراتهم.

5- أن يدركوا بأن عز المسلمين وقوتهم تكمن في سمعهم وطاعتهم لأولى الأمر منهم، وأن ضعفهم وذلهم يكمن في تفرقهم وانسياقهم وراء المادة والمتع الزائلة.

6- أن يقف الطلاب على دور المسلمين الفعال في المجال الحضاري والتقدم العلمي.

7- بيان أن سبب الفتوح الإسلامية نشر الإسلام وإزالة العقبات من طريق الدعوة.

8- بيان أهمية العهد الراشدي في المحافظة على الإسلام ونشره بين الأمم، وكونه نموذجا عمليا لتطبيق الشريعة الإسلامية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: تمهيد ويشمل النقاط الآتية:-

1- معنى كلمتي تأريخ وتاريخ... واستعمالها من قبل المسلمين.

2- أهمية دراسة التاريخ.

3- حركة التدوين التاريخي عند المسلمين.

4- خصائص التدوين التاريخي في القرنين الثاني والثالث الهجريين.

5- تأثر روايات بعض الرواة والمؤرخين ببعض الاتجاهات المذهبية.

6- نبذة عن بعض مؤرخي القرن الثاني الهجري، أمثال: أبو مخنف، عوانة بن الحكم، محمد بن إسحاق، المدائني، هشام بن محمد بن علي السائب الكلبي، محمد بن عمر الواقدي، الهيثم بن عدي.

7- نبذة عن مؤرخي القرن الثالث الهجري وما بعده وأشهر كتبهم، أمثال: محمد بن جرير الطبري، أبو حنيفة الدينوري، البلاذري، ابن قتيبة، اليعقوبي، الخطيب البغدادي، ابن عساكر، ابن الجوزي، ابن خلدون، ابن كثير، ابن الأثير.

ثانيا: عصر الخلفاء الراشدين (11-40 هـ):

1- خلافة أبى بكر الصديق رضى اللّه عنه (11-13 هـ):

2- ترجمة لحياته، اجتماع السقيفة، ومواقفه بعد وفاة النبي صلى الله عليه وسلم وتوليه

الخلافة.

أهم أعماله:-

1- إنفاذ جيش أسامة.

2- إخضاع المرتدين، خبر عبس وذبيان، خبر طليحة الأسدي، بنو تميم ومالك ابن نويرة، بنو حنيفة ومسيلمة الكذاب، ردة كندة، ردة البحرين، ردة عمان ومهره، عوامل انتصار المسلمين على المرتدين.

3- جمع القرآن الكريم بسبب كثرة الشهداء من الحفظة في حروب الردة.

4- توجيه الجيوش الإِسلامية لفتح العراق والشام، أسباب الفتوحات، مع التأكيد على أن هدفها هو نشر الإسلام والدعوة إلى الله.

أ- فتوح العراق:

أسباب توجه المسلمين لفتح العراق، دور المثنى بن حارثة، دور خالد بن الوليد، معركة ذات السلاسل، معركة المثنى، معركة اليس والرد على ما أثير حولها من افتراءات، فتح عين التمر والأنبار، معركة الفراق، استخلاف المثنى على جيش العراق وتوجه خالد إلى الشام.

ب- فتوح الشام:

أسباب توجه المسلمين نحو الشام منذ عهد الرسول صلى الله عليه وسلم الجيوش التي وجهها أبو بكر لفتح الشام:

أ- جيش يزيد بن أبى سفيان ووجهته دمشق.

ب- جيش عمرو بن العاص ووجهته فلسطين.

ج- جيش شرحبيل بن حسنة ووجهته البلقاء (الأردن).

د- جيش أبى عبيده عامر بن الجراح ووجهته حمص، وله القيادة العامة، معركة دائن، معركة أجنادين، فتح المسلمين لمعظم مدن الشام، استخلافه لعمر بن الخطاب ووفاته.

2- خلافة عمر بن الخطاب رضي الله عنه (13-23 هـ):

أ- ترجمة حياته، استخلافه.

ب- أهم أعماله:-

مواصلة الفتوحات في العراق وفارس والشام:

1- الفتوح في العراق وفارس والجزيرة:

أبو عبيد الثقفي ومعركة الجسر، المثنى بن حارثة ومعركة البويب، سعد ابن أبى وقاص، ومعركة القادسية، فتح المدائن، معركة جلولاء، فتح الجزيرة، النعمان بن مقرن وحذيفة بن اليمان ومعركة نهاوند، الإشارة بإيجاز إلى بقية الفتوح في أرض فارس.

2- الفتوح في الشام:

معركة اليرموك، فتح دمشق، فتح حمص، فتح طبقة فحل، مع العناية

بفتح القدس والعهدة العمرية وأهمية القدس لدى المسلمين، والمسجد الذي بناه عمر بن الخطاب رضي اللّه عنه فيها.

3- فتح مصر وبرقة وطرابلس:

أ- أسباب هذا الفتح وتسلسل أحداثه بإيجاز.

ب- يشار إلى أعماله الأخرى في النواحي الِإدارية والمالية والأمنية والاجتماعية بإيجاز، حيث ستدرس مفصلة في بند الحضارة في العهد الراشدي، ويشار إلى نماذج من سلوكه وأخلاقه. استشهاده رضي الله عنه، وتعيينه لمجلس شورى لاختيار خليفة له.

الفصل الدراسي الثاني

3- خلافة عثمان بن عفان رضي اللّه عنه (23-35 هـ):

أ- ترجمة لحياته، طريقة اختياره خليفة.

ب- أهم أعماله:-

أ- إنشاء القوة البحرية الإِسلامية وسيطرة المسلمين على شرق البحر المتوسط.

ب- فتح رودس وقبرص وأرمينيا والقوقاز، وتتمة فتح بلاد فارس، وفتح طبرستان وما وراء النهر وبلاد النوبة، الروم.

ج- كتابة المصحف: وتعميم نسخ منه على الأمصار وجمع الناس عليه الأسباب الحقيقية لأحداث الأمصار في عهده، استشهاده رضي الله عنه.

4- خلافة على بن أبى طالب رضي اللّه عنه (35-40 هـ):

ترجمة لحياته، مبايعته بالخلافة، وتحليل موقف بعض الصحابة من هذه البيعة، مع الإشارة إلى معارك الجمل وصفين، والنهروان، وقضية التحكيم، مع بيان الحق فيما حصل بين الصحابة خلال هذه المعارك، والاستعانة في إيضاح ذلك بما كتبه ابن العربي في العواصم من القواصم، تحقيق محب الدين الخطيب. نماذج من أخلاقه واستشهاده مبايعة الحسن بن على.

الحضارة الإسلامية في العهد الراشدي:

الدواوين، النظام الاقتصادي، النظام الاجتماعي، النظام الإداري، النظام القضائي، العمران.

كتاب المادة:

الخلفاء الراشدون: محمود شاكر.

المراجع:

1- تاريخ الطبري.

2- الكامل لابن الأثير.

3- البداية والنهاية لابن كثير.


منهج_مادة_الصرف

محاضرة في الأسبوع

الأهداف:

1- أن يتبين الطلاب فصاحة الكلمات في القرآن الكريم والأحاديث النبوية الشريفة.

2- أن يكتسب الطلاب القدرة على استعمال مفردات اللغة على وجه صحيح في كلامهم وفي كتابتهم.

3- أن يكتسب الطلاب القدرة على نقد الكلمات اللغوية في الأساليب الأدبية.

مفردات المنهج:

الفصل الدراسي الأول

1- باب التذكير والتأنيث.

2- باب المقصور والمنقوص والممدود.

3- جمع القلة والكثرة.

الفصل الدراسي الثاني

4- التصغير.

5- النسب.

كتاب المادة:

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- تصريف الأسماء. لمحمد الطنطاوي.

2- الوافي في التصغير والنسب والوقف والإمالة وهمزة الوصل. لأحمد إبراهيم عمارة.

3- القول الفصل في التصغير والنسب والوقف والإمالة وهمزة الوصل.لعبد الحميد عنتر.

4- الكتاب لسيبويه.

5- شرح الرضى على الشافية لابن الحاجب.

6- شرح ابن يعيش على المفصل للزمخشري.

7- التصريح على التوضيح: لخالد الأزهري.

8- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

9- مجموعة شروح الشافية:

أ- شرح الجاربردي.

ب- شرح السيد عبد اللّه بن محمد الحسيني المعروف بنقره كار.

ج- شرح زكريا بن محمد الأنصاري.

10- شرح شواهد الشافية لعبد القادر البغدادي.


منهج_مادة_الوسائل_التعليمية

محاضرة واحدة في الأسبوع

الأهداف:

1- إكساب الدارس مهارات استخدام الوسائل الجيدة في الاتصال في الدعوة والتعليم والتربية عن معرفة وتدريب.

2- تمكين الدارس من استخدام الوسائل التعليمية المناسبة لتدريس علوم التربية الإسلامية واللغة العربية بفروعهما المختلفة في جميع مراحل التعليم العام.

3- تمكين الدارس من اختيار المصادر التعليمية ونقدها لاستعمالها في الدعوة والتربية والتعليم في المدرسة وغيرها من المواقف التربوية والتعليمية.

مفردات المنهج:

الفصل الدراسي الأول

1- مقدمات وتعريفات:-

أ- مفهوم وسائل الاتصال والتعليم والدعوة من المنظور الإِسلامي.

ب- أهمية استخدام وسائل الاتصال الجيدة في التربية والتعليم والدعوة.

ج- نماذج من استعمال وسائط التعليم والتربية والدعوة في القرآن الكريم.

د- نماذج من استعمال وسائط التعليم والتربية والدعوة في السنة النبوية.

هـ- تطور استخدام الوسائل التعليمية والأسس العلمية لاستخدامها.

و- عرض لمخروط الخبرة وعلاقته بالعملية التعليمية.

ز- الخبرات المباشرة الهادفة.

2- أنواع الوسائل التعليمية:-

أ- كيف يتعلم الإنسان؟.

ب- الوسيلة ونقل التعلم.

ج- الوسائل المرئية مثل:

1- السبورة وشروط استخدامها وتَطورها وأشكالها والعناية بها.

2- اللوحات التوضيحية وشروط استخدامها والعناية بها.

3- الرسم والنماذج والعينات ومدى صلاحية استخدامها في تدريس علوم التربية الإسلامية واللغة العربية.

4- أجهزة العرض وأنواعها ومدى صلاحية استخدامها في تدريس علوم التربية الإسلامية واللغة العربية.

5- الكتاب المدرسي: شروطه، وطريقة الاستفادة منه.

الفصل الدراسي الثاني

د- الوسائل السمعية مثل:

1- أجهزة التسجيل واستخدامها في تدريس العلوم الإسلامية واللغة العربية.

2- القصة المسموعة: شروطها واستخداماتها.

3- نماذج من التدريس بأجهزة التسجيل الصوتي.

4- نماذج من التدريس بالقصة المسموعة وضرب الأمثلة.

هـ- الوسائل السمعية البصرية مثل:

1- التليفزيون التعليمي: شروطه وطرق استخدامه في التربية والتعليم.

2- الأفلام التعليمية: شروطها وطرق استخدامها في التربية والتعليم.

3- الفيديو التعليمي: شروطه، مادته التعليمية وطرق استخدامه.

4- نماذج من استخدام الأجهزة السمعية البصرية في الدعوة والتدريس.

و- الوسائل الحركية مثل:-

1- الرحلات التعليمية والمخيمات والاستفادة منها في الدعوة والتربية والتعليم.

2- التمثيل الحركي: شروطه، نصوصه الهادفة، الاستفادة منه في التربية والتعليم.

3- عرض نماذج من التدريس والدعوة.

4- استخدام مواد البيئة في التدريس والدعوة.

3- مصادر الوسائل التعليمية وقواعد استخدامها:

أ- المصا در:-

1- المراجع العلمية واختيار الوسيلة منها.

2- استخدام التصوير الفوتوغرافي في نقل المادة العلمية.

3- مراكز الوسائل التعليمية وإنتاج الوسيلة المطلوبة.

ب- القواعد العامة لاستخدام الوسيلة التعليمية:-

1- قواعد استخدام الوسائل المرئية.. نماذج وتطبيقات.

2- قواعد استخدام الوسائل الصوتية.. نماذج وتطبيقات.

3- قواعد استخدام الوسائل السمعية البصرية.. نماذج وتطبيقات.

4- قواعد استخدام الوسائل الحركية، إعادة النماذج والتطبيقات.

4- وسائل تعليمية أخرى:-

أ- التعليم الجماعي: شروطه، واستخداماته في الدعوة والتدريس.

ب- التعليم الفردي: شروطه، واستخداماته في الدقة والتدريس.

جـ- التعليم المبرمج: شروطه، واستخداماته في الدعوة والتدريس.

د- نماذج لهذه الوسائل في معمل الوسائل التعليمية.

5- التدريب والتطبيقات:-

يلي كل موضوع من مفردات مادة الوسائل التعليمية تدريب معملي

يطبق فيه استعمال الوسائل المناسبة لتدريس على التربية الِإسلامية واللغة العربية.. ويشجع الطلاب على إنتاج بعض الوسائل التي يمكن استخدامها في السنة المقبلة (الرابعة) في مادة طرق التدريس والتربية العملية.

كتاب المادة:

....................................

المراجع:

1- إبراهيم مطاوع وآخرون: الوسائل التعليمية.

2- أحمد خيري كاظم وآخر- الوسائل التعليمية.

3- حسين محمد الطبحي: وسائل الاتصال والتكنولوجيا في التعليم.

4- فتح الباب عبد الحليم وآخر- وسائل التعليم والإعلام.

5- فيصل هاشم شمس الدين- تطوير التدريبات العملية في الوسائل التعليمية.

6- مكتب التربية العربي لدول الخليج- الشفافية التعليمية- مميزاتها- استخدامها- إنتاجها.


منهج_مادة_القرآن_الكريم

منهج مادة القرآن الكريم حفظا وتلاوة

محاضرة واحدة في الأسبوع

الأهداف:

1- إعداد الطالب لحمل الدعوة الإسلامية وتبليغها وذلك بحفظه لأكبر قدر من القرآن الكريم حيث إنه المصدر الأول للتشريع الإسلامي، فكلما كان الطالب حافظا على مستوى جيد استطاع- بفضل اللّه تعالى- أن يؤدي رسالته على أكمل وجه.

2- تلاوة القرآن الكريم حق تلاوته على الصفة المتلقاة عن النبي صلى الله عليه وسلم ، فيسلم اللسان من اللحن والخطأ في كتاب الله تعالى تحقيقا لقوله- جل وعلا: { إنا نحن نزلنا الذكر وإنا له لحافظون }.

مفردات منهج الحفظ والتلاوة:

الفصل الدراسي الأول

- يحفظ الطلاب سورة الأعراف.

الفصل الدراسي الثاني

- يحفظ الطلاب سورة الأنفال، ومن أول سورة التوبة إلى نهاية قوله تعالى: { ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه... } الآية رقم 92.


منهج_مادة_التفسير

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حكم وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإِجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإِرادة وخور العزيمة، وكيف طالب الأمة الإسلامية بإعداد العدة اللازمة لتتصدى بها لأعداء الإسلام، حتى لا تكون فتنة ويكون الدين كله للّه.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإِقناع السليم والإِنصاف في البحث، والنزاهة في الخصام، وكيف ينمى الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى الله.

5- أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

تفسير سورة الإسراء.

تفسير سورة النور.

الفصل الدراسي الثاني

تفسير سورة الأحزاب.

تفسير سورة الحجرات.

تفسير سورة الحشر.

تفسير سورة الممتحنة.

كتاب المادة:

تفسير القرآن العظيم لابن كثير.

المراجع:

1- جامع البيان عن تأويل القرآن: لابن جرير الطبري.

2- البحر المحيط: لأبي حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم لأبي السعود.

4- روح المعاني: للألو سي.


منهج_مادة_التوحيد

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب منهج البحث عن الحق من طريق النقل الصحيح والعقل السليم والفطرة السليمة.

2- أن يعرف الطلاب المنهج السلفي السليم في تقرير العقيدة ومناهج المخالفين ونقدها.

3- أن يعرف الطلاب مراجع دراسة التوحيد والبحث فيها على وعي وبصيرة. 4- أن يتمكن الطلاب من نشر التوحيد الحق وتعليمه والدفاع عنه. مفردات المنهج:

الفصل الدراسي الأول

أولا: مقارنة إجمالية بين سمات منهج السلف الصالح وسمات مناهج المخالفين. مقارنة تفصيلية بين منهج السلف الصالح ومناهج المخالفين فيما يلي:

1- ما يقع عليه اسم الإيمان.

2- التوحيد.

3- الصفات.

4- مرتكب الكبيرة ومسألة التكفير.

5- الصحابة.

ثانيا: ما يقع عليه اسم الإِيمان.

1- منهج السلف الصالح أهل السنة والجماعة.

تحديد مدار منهجهم فيما يلي:

أ- أن الإيمان تصديق بالقلب وإقرار باللسان وعمل بالأركان.

ب- أن الإيمان يزيد بالطاعة وينقص بالمعصية.

ج- أن إيمان المؤمنين متفاوت.

إيراد الأدلة على ذلك من الكتاب والسنة وأقوال أهل السنة والجماعة.

بيان الآثار العملية لتلك الأسس الثلاثة فى مدار الِإيمان وثمراتها.

2- مناهج المخالفين:

أ- مناهج المرجئة:

أصل مناهج المرجئة (الإيمان لا يزيد ولا ينقص والأعمال غير داخلة في مسمى الإيمان).

منهج مرجئة الفقهاء (الإيمان بالقلب واللسان دون الجوارح).

منهج مرجئة الماتريدية (الإيمان هو التصديق بالقلب دون الإِقرار باللسان والعمل بالجوارح).

منهج مرجئة الجهمية (الإيمان هو المعرفة بالقلب دون التصديق بالقلب والإقرار باللسان والعمل بالأركان).

منهج المرجئة الخالصة (الإيمان بالقلب ولا يضر مع الإيمان ذنب كما لا ينفع مع الكفر طاعة).

ب- منهج الكَرَّامِيَّة (الإيمان هو الإقرار باللسان وحده).

شرح هذه المناهج المخالفة وبيان آثارها.

إبطال حجج تلك المناهج المخالفة بدلائل الكتاب والسنة.

ثالثا: التوحيد:

1- منهج السلف الصالح أهل السنة والجماعة.

مدار منهجهم على تحقيق التوحيد من بابين:

أ- باب توحيد المعرفة والإثبات (توحيد الربوبية وتوحيد الأسماء والصفات).

ب- باب توحيد القصد والمعرفة (توحيد الألوهية).

تحديد مدار التوحيد الجامع لأنواعه فيما يلي:

أ- أن الله خلقنا ورزقنا وحده لا شريك له.

ب- أن الله خلقنا لنعبده ولا نشرك به.

ج- أن الشرك يبطل العبادة ويفسدها.

د- التوحيد بالعبادة لا يكون إلا بتجريد المتابعة لرسول الله صلى الله عليه وسلم .

2- مناهج المخالفين:

أ- المنهج الفلسفي.

تحديد مدار المنهج الفلسفي فيما يلي:

أ- أن العالم قديم حركته قديمة وله محرك قديم.

ب- أن فعل الله هو التحريك، أما الإيجاد من العدم فلا يعرفونه.

ج- أن العالم يتحرك عشقاً ورغبة في أن يحيا حياة تشبه حياة المحرك الأول.

تأثر المتفلسفة من المسلمين بالمنهج الفلسفي.

محاولة المتفلسفة التوفيق بين الشرع والفلسفة.

بيان بُعْد منهج الفلاسفة وأتباعهم عن التوحيد الذي بعثت به الرسل.

ب- منهج أهل الكلام.

تأثر أهل الكلام بمناهج الفلاسفة.

مدار منهج المتكلمين على عدم التمييز بين توحيد الربوبية وتوحيد الألوهية.

أقسام التوحيد عند المتكلمين، مع بيان المراد بكل قسم، وعرض الأدلة العقلية لتلك الأقسام ونقدها.

ما ينتهي إليه توحيد المتكلمين (توحيد اللّه بأفعاله).

رابعا: الصفات:

1- منهج السلف الصالح أهل السنة والجماعة.

تحديد مدار منهجهم فيما يلي:

أ- وصف اللّه تعالى بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم

ب- الإثبات بلا تكييف ولا تمثيل، والتنزيه بلا تحريف ولا تعطيل.

ج- أن ما وصف اللّه به نفسه أو وصفه به رسوله صلى الله عليه وسلم هو حق يُعرف معناه ولا تدْرك كيفيته.

د- أن صفات كل موصوف تناسب ذاته وتلائم حقيقته.

الفصل الدراسي الثاني

2- مناهج المخالفين:

أ- منهج الممثلة: اعتبار ظاهر النصوص من جنس صفات المخلوقين

ب- منهج المعطلة.

مدار منهج المعطلة (نفي ما يظهر من المعاني الصحيحة لنصوص الصفات).

أقسام المعطلة بالنسبة لإثبات الصفات:

أ- مَنْ ينفى الصفات الثبوتية ويعتبر صفاته تعالى إما سلبية وإما إضافية وإما مركبة منهما.

ب- مَنْ يثبت ما يسميه أحوالا دون الصفات.

ج- مَنْ يثبت عددا محدودا من الصفات (سبعا أو ثمانيا أو خمس عشرة). مسالك المعطلة في نصوص الصفات:

أ- مسلك التأويل للنصوص على غير تأويلها.

ب- مسلك نفي دلالة النصوص على الصفات مطلقا.

عرض شبهات المعطلة حول إثبات الصفات وفهم نصوصها.

مناقشة تلك الشبهات ونقضها.

جـ- منهج الواقفة.

مدار منهج الواقفة (التفويض في نصوص الصفات).

مسالك الواقفة في نصوص الصفات:

أ- مسلك الشك والتردد في كون ظاهرها المراد هو وصف اللّه اللائق به أو

ليس المراد صفة اللّه حقيقة.

ب- مسلك الإِمساك عن القول بمدلول النصوص أو عدمه.

أثر هذين المسلكين في حقيقة إيمان العبد بربه.

الرد على ادعاء الواقفة أن مذهبهم مذهب السلف الصالح.

خامسا: حكم مرتكب الكبيرة ومسألة التكفير:

1- منهج السلف الصالح أهل السنة والجماعة:

تحديد مدار مذهبهم فيما يلي:

أ- الكفر حكم شرعي، والتكفير حق للّه تعالى فلا يُكفَّر إلا من كفَّره اللّه عز وجل أو كفَّره رسوله صلى الله عليه وسلم .

ب- مسائل التكفير والتفسيق من (مسائل الأسماء والأحكام) يتعلق بها الوعد والوعيد في الدار الآخرة والموالاة والمعاداة والقتل والعصمة وغير ذلك في الدار الدنيا.

ج- التمسك بدلالة الكتاب والسنة على أن الله لا يعذب أحداً إلا بعد إبلاغ الرسالة. فمن لم تبلغه جملة لم يعذبه رأساً ومن بلغته جملة دون بعض التفصيل لم يعذبه إلا على إنكار ما قامت به الحجة الرسالية.

د- من كان أصله الإعراض عما جاء به الرسول صلى الله عليه وسلم من الكتاب والحكمة وطلبُ الهدى من خلاف ذلك فهو بعد بلاغ الرسالة كافر لا ريب فيه.

هـ- من ثبت إسلامه بيقين لم يزل عنه بالشك بل لا يزول إلا بعد إقامة الحجة وإزالة الشبهة.

و- التكفير المطلق لا يستلزم تكفير الشخص المعين إلا إذا وجدت الشروط وانتفت الموانع فقد تكون المقالة كفرا ولا يكفر قائلها المعين إلا بعد أن تقوم عليه الحجة التي يتبين بها أنه مخالف للرسول صلى الله عليه وسلم مخالفة تكون كفرا.

وقد تكون المخالفة فسقا أو بدعة أو معصية فيُجرى الحكم بعد قيام الحجة بحسب ذلك.

ز- التفرقة بين الكفر المخرج من الملة والكفر الذي لا يخرج من الملة وبين الشرك الأكبر والشرك الأصغر وبن النفاق الاعتقادي والنفاق العملي.

ح- المنافقون الذين يبطنون الكفر ويظهرون الإِسلام هم كفار في الباطن لكن تجرى عليهم أحكام الإسلام في الظاهر ومن علم حاله منهم فهو كافر في الظاهر أيضا.

ط- أن عامة أهل الصلاة مؤمنون باللّه ورسوله وان اختلفت اعتقاداتهم في معبودهم وصفاته بحسب ما أوتوا من المعرفة والإيمان {لا يكلف الله نفسا إلا وسعها}.

ى- أن من البدع المنكرة تكفير طائفة لغيرها من طوائف المسلمين فليس لأحد أن يكفر مسلما متأولا أخطأ وغلط مهما كان خطؤه حتى تقام عليه الحجة وتزال عنه الشبهة وتدفع عنه الموانع.

ك- أن مرتكب الكبيرة مؤمن بإيمان فاسق بكبيرته.

ل- أن مرتكب الكبيرة إذا مات على التوحيد دون توبة من كبيرته فهو تحت المشيئة لكن لا يخلَّد في النار كما شهدت بذلك النصوص.

م- عدم تكفير مسلم بذنب ما لم يستحله بعد إقامة الحجة عليه من النبوة وعدم تكفير أصحاب البدع من الفرق الإسلامية حتى يقيموا

الحجة على المخالف وإن كان المخالف لهم ممن يكفرهم ويستحل دماءهم وأموالهم كالخوارج والرافضة.

ن- عدم ترك الجهاد والجمعة والجماعة وإن كانت خلف مبتدع له ولاية لكن إن أمكنت هدايته أو دفع بدعته دون مجاوزة للحكم الشرعي فعلوا ذلك.

س- أن من قال لا أصلي جمعت ولا جماعة إلا خلف من أعرف عقيدته في الباطن فهو مبتدع مخالف للصحابة والتابعين لهم بإحسان وأئمة المسلمين الأربعة وغيرهم.

ع- كل من بلغه الحكم الشرعي من المسلمين فقد قامت عليه الحجة وإن لم يعقل حكمته وأسراره والمرجع في الأحكام الشرعية علم علماء الإسلام من القرآن والسنة والإجماع والقياس، والمرجع في الحكم على المعين علم الخاص والعام ممن يقبل خبرهم وعلمهم.

2- مناهج المخالفين:

أ- منهج الوعيدية (الخوارج والمعتزلة).

- منهج الخوارج.

تحديد مدار مذهبهم فيما يلي:

أ- تكفير مرتكب الكبيرة والحكم عليه بالخلود في النار.

ب- قد يعتقدون ذنبا ما ليس بذنب.

ج- تكفير مخالفيهم واستحلال دمائهم وأموالهم.

أثر مسك الخوارج في تكفيرهم لعثمان وعلي وشيعتهما وأهل صفين كلهم.

- منهج المعتزلة.

أن مرتكب الكبيرة في منزلة بين المنزلتين مع الحكم بخلوده في النار إذا مات من غير توبة.

ب- منهج الجبرية والمرجئة. (التمسك بنصوص الوعد).

- منهج الجبرية.

تحديد مدار مذهبهم فيما يلي:

أ- أن العبد مجبر على ما يفعل وليس لفعله تأثير.

ب- عدم الحكم على مرتكب المعاصي بتفسيق أو تبديع أو نحو ذلك.

- منهج المرجئة.

( لا يضر مع الإيمان ذنب).

اختلافهم في حقيقة الإيمان.

ج- منهج الرافضة.

تحديد مدار مذهبهم فيما يلي:

أ- أن النبي صلى الله عليه وسلم نصَّ على علي نصاً قاطعا للعذر.

ب- تكفير المهاجرين والأنصار- إلا نفرا يسيرا- لكتمانهم النص الوارد في علي.

ج- تكفير مخالفيهم واعتبار ديارهم ديار ردة.

سادسا: الصحابة (رضي اللّه عنهم):

1- منهج السلف الصالح أهل السنة والجماعة.

تحديد مدار مذهبهم فيما يلي:

أ- محبة أصحاب رسول اللّه صلى الله عليه وسلم جميعا.

ب- التمشي مع مقتضيات النصوص في ترتيب منازلهم وفي إثبات فضائلهم.

ج- الإمساك عما شجر بينهم والتحري في صحة الروايات الواردة في ذلك والتماس الأوجه الشرعية لسائر اجتهاداتهم دون اعتقاد عصمتهم.

2- مناهج المخالفين:

أ- مناهج الرافضة:

مدار مذهبهم (البراعة من أبي بكر وعمر وغيرهما من خيار الصحابة ودعوى الولاء لعلى وأولاده وأهل بيته).

مسالك الرافضة في الولاء لعلي رضي اللّه عنه:

- مَنْ يدعي أن عليا وصي رسول اللّه صلى الله عليه وسلم في الخلافة.

- مَنْ يتجرّأ علي مسبة أصحاب رسول اللّه صلى الله عليه وسلم.

- مدّعو العصمة لعلي والوحي إليه وتفضيله على رسول اللّه صلى الله عليه وسلم.

- مدّعو الألوهية في علي رضي الله عنه.ْ

- دعوى الباطنية الولاء لعلي وآل بيته.

ب- منهج الناصبة.

مدار مذهبهم (إيذاء أهل بيت النبي صلى الله عليه وسلم ومناصبتهم العداء).

شمول النصب- إذا أريد به الإيذاء الحقيقي- للخوارج ولكثير

من مدعي الولاء لآل بيت النبي صلى الله عليه وسلم .

كتب المادة:

1- الحموية

2- التدمرية. لشيخ الإسلام ابن تيمية.

3- نقض المنطق.

المراجع:

1- درء تعارض النقل والعقل. لشيخ الإسلام ابن تيمية.

2- الإيمان. لشيخ الإسلام ابن تيمية.

3- مجموعة الفتاوى. لشيخ الإسلام ابن تيمية.

4- منهاج السنة. لشيخ الإسلام ابن تيمية.

5- رد الإمام أحمد على الجهمية والزنادقة.

6- منهج ودراسات لآيات الأسماء والصفات. الشنقيطي.

7- مقالات الإسلاميين. لأبي الحسن الأشعري.

8- الملل والنحل للشهرستاني.


الثاني ثانوي ، جغرافيا

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

الجغرافيا

الفصل الدراسي الأول
الباب الأول : البيئة الطبيعية وعناصرها
 | الفصل الأول; البناء الجيولوجي
 | الفصل الثاني; التضاريس
 | الفصل الثالث; المناخ
 | الفصل الرابع; الحياة النباتية الطبيعية
 | الفصل الخامس : الحياة الحيوانية
الباب الثاني : الصحاري
 | تعريف الصحاري
 | مظاهر السطح في المناطق الصحراوية
 | الفصل الثالث نباتات الصحارى وحيواناتها
 | الفصل الرابع : مصادر المياه في المناطق الصحراوية

الفصل الدراسي الثاني
الباب الثالث : نباتات الصحاري وحيواناته
 | الفصل الأول الخامات النباتية
 | الخامات الحيوانية
 | الخامات المعدنية
 | الطاقة
الباب الرابع : الصناعات
 | تعريف الصناعة
 | أهم مقومات الصناعة
 | الصناعات الحديثة في المملكة العربية السعودية
 | أهم المناطق الصناعية; في العالم


منهج_مادة_الحديث_الشريف

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الكتب الستة ومناهج مؤلفيها وشروطهم، وجهود العلماء تجاه تلك الكتب من شروح ومختصرات وغير ذلك.

2- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول اللّه صلى الله عليه وسلم.

3- إمداد الطلاب بثروة لغوية من خلال شرح غريب ألفاظ الحديث.

4- أن يعرف الطلاب أحاديث في غير الأحكام الفقهية شاملة لشعب الِإيمان والأخلاق والآداب والرقائق والفضائل وغيرها.

5- أن يعرف الطلاب طريقة استنباط العلماء للأحكام من خلاق دراسة أحاديث الأحكام المختارة.

الإطار العام للمنهج:

ترجمة الإمام الترمذي

دراسة سنن الترمذي

دراسة الأحاديث المختارة من سنن الترمذي

عدد الأحاديث المختارة

كتاب الأطعمة 39

كتاب الأشربة 17

كتاب البر والصلة 69

كتاب الفتن 37

كتاب الأمثال 10

ترجمة ابن ماجه.

دراسة سنن ابن ماجه.

دراسة الأحاديث المختارة من سنن ابن ماجه

كتاب الصدقات 1

كتاب العتق 2

كتاب الحدود 2

كتاب اللباس 44

كتاب الدعاء 38

كتاب الفتن 28

كتاب الزهد 45

مفردات المنهج:

الفصل الدراسي الأول

أولا: ترجمة موجزة للترمذي تشتمل على ما يلي:

نسبه، ولادته، أشهر شيوخه، أشهر طلابه، منزلته عند العلماء، آثاره العلمية، وفاته.

ثانيا: دراسة سنن الترمذي على أن تشمل ما يلي:

اسم الكتاب، منهج المؤلف فيه، شرط المؤلف فيه، منزلته بين الكتب

الستة، ماله وما عليه، عدد كتبه، عدد أبوابه، عدد أحاديثه شروحه، مختصرا ته.

ثالثاً: دراسة الأحاديث الآتية المختارة من سنن الترمذي:

كتاب الأطعمة (39 حديثاً)

1- باب ما جاء علام كان يأكل رسول اللّه صلى الله عليه وسلم 1788

2- باب ما جاء في أكل الأرانب 1789

3- باب ما جاء في أكل الضب 1790

4/5- باب ما جاء في أكل الضبع 1791 ،1792

6- باب ما جاء في أكل لحوم الخيل 1793

7- باب ما جاء في لحوم الحمر الأهلية 1794

8- باب ما جاء في الأكل في آنية الكفار 1797

9- باب ما جاء في الفأرة تموت في السمن 1798

10- باب ما جاء في النهي عن الأكل والشرب بالشمال 1799

11- باب ما جاء في كراهية الأكل من وسط الطعام 1805

13- باب ما جاء في كراهية أكل الثوم والبصل 1806 .

14- باب ما جاء في تخمير الإناء وإطفاء السراج عند المنام 1812

15- باب ما جاء في كراهية القران بين التمرتين 1814

16- باب ما جاء في استحباب التمر 1815

17- باب ما جاء في الحمد على الطعام إذا فرغ منه 1816

18- باب ما جاء أن المؤمن يأكل في معي واحد. 1818

19- باب ما جاء في طعام الواحد يكفي الاثنين 1820

20- باب ما جاء في أكل الجراد 1822

21- باب ما جاء في أكل لحوم الجلالة وألبانها 1825

22- باب ما جاء في أكل الدجاج 1827

23- باب ما جاء في أكل الشواء1829

24- باب ما جاء في كراهية الأكل متكئا 1830

25- باب ما جاء في حب النبي صلى الله عليه وسلم الحلواء والعسل 1831

26- باب ما جاء في إكثار ماء المرقة 1832

27- باب ما جاء في فضل الثريد 1834

28- باب ما جاء عن النبي صلى الله عليه وسلم من الرخصة في قطع اللحم. 1836

29- باب ما جاء في أي اللحم كان أحب إلى رسول الله صلى الله عليه وسلم 1837

30- باب ما جاء في الخل 1842

31- باب مما جاء في أكل القثاء بالرطب. 1844

32- باب ما جاء في شرب أبوال الإِبل 1845

33- باب في ترك الوضوء قبل الطعام 1847

34- باب ما جاء في أكل الدباء1850

35- باب ما جاء في أكل الزيت 1851

36- باب ما جاء في الأكل مع المملوك 1853

37- باب ما جاء في فضل إطعام الطعام 1854

38- باب ما جاء في التسمية على الطعام 1858

39- باب ما جاء في كراهية البيتوتة وفي يده ريح غمر 1860

كتاب الأشربة (17 حديثاً)

40- باب ما جاء في شارب الخمر 1861

41- باب ما جاء كل مسكر حرام 1863

42- باب ما جاء ما أسكر كثيره فقليله حرام 1865

43- باب ما جاء في الرخصة أن ينبذ في الظروف 1869

44- باب ما جاء في الحبوب التي يتخذ منها الخمر 1875

45- باب ما جاء في خليط البسر والتمر 1876

46- باب ما جاء في كراهية الشرب في آنية الذهب والفضة 1878

47- باب ما جاء في النهي عن الشرب قائما 1879

48- باب ما جاء في الرخصة في الشرب قائماً 1882

49- باب ما جاء في التنفس في الإِناء1884

50- باب ما جاء في كراهية النفخ في الشرب. 1888

51- باب ما جاء في كراهية التنفس يا الإِناء1889

52- باب ما جاء في النهي عن اختناث الأسقية 1890

53- باب ما جاء في الرخصة في ذلك 1892

54- باب ما جاء أن الأيمنين أحق بالشرب 1893

55- باب ما جاء أن ساقي القوم آخرهم شربا 1894

56- باب ما جاء أي الشراب كان أحب إلى رسول الله صلى الله عليه وسلم 1895

كتاب البر والصلة (69 حديثا)

57- باب ما جاء في بر الوالدين 1898

58- باب ما جاء في الفضل في رضا الوالدين 1900

59/60- باب ما جاء في عقوق الوالدين 1902،1901

61- باب ما جاء في إكرام صديق الوالد 1903

62- باب ما جاء في دعوة الوالدين 1905

63- باب ما جاء في قطعية الرحم 1907

64- باب ما جاء في صلة الرحم 1908

65 - باب ما جاء في رحمة الوالد 1911

66- باب ما جاء في النفقة على البنات والأخوات 1915

67 - باب ما جاء في رحمة اليتيم وكفالته 1918

68- باب ما جاء في رحمة المسلمين 1924

69 - باب ما جاء في النصيحة 1926

70- باب ما جاء في شفقة المسلم على المسلم 1927

71- باب ما جاء في السترة على المسلم 1930

72- باب ما جاء في الذب عن عرض المسلم 1931

73- باب ما جاء في كراهية الهجر للمسلم 1932

74 - باب ما جاء في مواساة الأخ 1933

75- باب ما جاء في الغيبة 1934

76- باب ما جاء في الحسد 1935

77- باب ما جاء في التباغض 1937

78- باب ما جاء في إصلاح ذات البين 1938

79- باب ما جاء في الخيانة والغش 1940

80- باب ما جاء في حق الجوار 1942

81- باب ما جاء في الإحسان إلى الخدم 1945

82/83- باب النهي عن ضرب الخدم وشتمهم 1947، 1948

84- باب ما جاء في قبول الهدية والمكافأة عليها 1953

85- باب ما جاء في الشكر لمن أحسن إليك 1954

86- باب ما جاء في صانع المعروف 1956

87 - باب ما جاء في إماطة الأذى عن الطريق 1958

88- باب ما جاء أن المجالس أمانة 1959

89- باب ما جاء في السخاء1960

90- باب ما جاء في البخل 1962

91- ـ باب ما جاء في الضيافة كم هو ؟ 1967

92- باب ما جاء في طلاقة الوجه وحسن البشر 1970

93- باب ما جاء في الصدق والكذب 1971

94 - باب ما جاء في الفحش والتفحش 1975

95- باب ما جاء في اللعنة 1978

96- باب ما جاء في الشتم 1981

97- باب ما جاء في الشتم 1983

98- باب ما جاء في فضل المملوك الصالح 1985

99- باب ما جاء في معاشرة الناس 1987

100- باب ما جاء في ظن السوء 1988

101 - باب ما جاء في المزاح 1989

102- باب ما جاء في المداراة 1996

103- باب ما جاء في الكبر 1998

104- باب ما جاء في حسن الخلق 2002

105/106- باب ما جاء في الإِحسان والعفو 2006، 2007

107- باب ما جاء في زيارة الإخوان 2008

108- باب ما جاء في الحياء2009

109- باب ما جاء في التأني والعجلة 2011

110 - باب ما جاء في الرفق 2013

111- باب ما جاء في دقة المظلوم 2014

112/113- باب ما جاء في خلق النبي صلى الله عليه وسلم2015، 2016 114- باب ما جاء في حسن العهد 2017

115- باب ما جاء في كثرة الغضب 2020

116- باب في كظم الغيظ 2021

117- باب ما جاء في المتهاجرين 2023

118- باب ما جاء في الصبر 2024

119- باب ما جاء في ذي الوجهين 2025

120- ـ باب ما جاء في النمام 2026

121- باب ما جاء في العي 2027

122- باب ما جاء في التواضع 2029

123- باب ما جاء في الظلم 2030

124- باب ما جاء في ترك العيب للنعمة 2031

125- باب ما جاء في المتشبع بما لم يعطه 2034

كتاب الفتن (37 حديثاً)

126- باب ما جاء في الأمر بالمعروف والنهى عن المنكر 2170

127- باب 2171

128- باب ما جاء في سؤال النبي صلى الله عليه وسلم ثلاثا في أمته 2175 29 1- باب ما جاء في رفع الأمانة 2179

130- باب ما جاء لتركبن سنن من كان قبلكم 2180

131/132- باب ما جاء في الخسف 2184،2183

133- باب ما جاء في خروج يأجوج ومأجوج2187

134- باب في صفة المارقة 2188

135- باب يا الأثرة وما جاء في. 2189

136- باب ما جاء في الشام 2192

137/138- باب م جاء ستكون فتن كقطع الليل المظلم 2195 ،2199

139- باب 2 220

140- باب ما جاء في اتخاذ سيف من خشب في الفتنة 2254

141- باب ما جاء في أشراط الساعة 2205

142/143- باب منه 2206، 2207

144- باب منه 2208

145- باب ما جاء في قتال الترك 2215

146- باب ما جاء لا تقوم الساعة حتى يخرج كذابون 2219

147- باب ما جاء في الخلفاء2223

148- باب ما جاء في المهدي 2230

149- باب ما جاء في نزول عيسى ابن مريم عليه السلام 2233

150- باب ما جاء في علامة الدجال 2235

151- باب ما جاء من أين يخرج الدجال2237

152- باب ما جاء في صفة الدجال 2241

153- باب ما جاء في ذكر ابن صائد 2249

154- باب ما جاء في ذكر ابن صائد 2251

155- باب 2253

156- باب 2255

157- باب 2256

158- باب 2259

159- باب 2262

160- باب 2265

161/162- باب 2267، 2268

كتاب الأمثال (10 أحاديث)

163- باب ما جاء في مثل الله لعباده 2861

164- باب ما جاء في مثل النبي صلى الله عليه وسلم والأنبياء قبله 2862

165- باب ما جاء في مثل الصلاة والصيام والصدقة 2863

166/167- باب ما جاء في مثل المؤمن القارئ للقرآن وغير القارئ 2865، 2867

168- باب مثل الصلوات الخمس 2868

169/170- باب ما جاء في مثل ابن آدم وأجله وأمله 2874،2872،2871،2870

الفصل الدراسي الثاني

رابعاً: ترجمة موجزة لابن ماجة تشتمل على ما يلي:

نسبه، ولادته، أشهر شيوخه، أشهر طلابه، منزلته عند العلماء، آثاره العلمية، وفاته.

خامساً: دراسة سنن ابن ماجة على أن تشمل ما يلي:

اسم الكتاب، منهج المؤلف فيه، شرط المؤلف فيه، منزلته بين الكتب الستة، ماله وما عليه، عدد كتبه، عدد أبوابه، عدد أحاديثه شروحه، مختصراته.

سادساً: دراسة الأحاديث التالية المختارة من سنن ابن ماجه:

كتاب الصدقات (حديث واحد)

مسلسل أرقام الأحاديث

173- باب الكفالة 2405

كتاب العتق (حديثان )

174 ـ باب المكاتب 2521

175- باب العتق 2522

كتاب الحدود (حديثان)

176- باب الشفاعة في الحدود 2547

177- باب حد السكران 2571

كتاب اللباس (44 حديثاً)

178- باب ما يقول الرجل إذا لبس ثوبا جديدا 3558

179- باب ما ينهى عنه من اللباس 3559

180- باب لبس الصوف 3562

181- باب البياض من الثياب 3566

182- باب من جر ّثوبه من الخيلاء 3569

183- باب موضع الإِزار أين هو؟ 3572

184- باب حل الإزرار 3578

185- باب ذيل المرأة كم يكون؟ 3580

186- باب العمامة السوداء 3585

187- باب كراهية لبس الحرير 3588

188- باب من رخّص له في لبس الحرير 3592

189/ 190- باب الرخصة في العَلَم في الثوب 3593 ،3594

191- باب لبس الحرير والذهب للنساء 3595

192- باب لبس الأحمر للرجال 3599

193- باب كراهية المعصفر للرجال 3603

194ـ باب البس ما شئت، ما أخطأك سرف أو مخيله 3605

195- باب من لبس شهرة من الثياب 3606

196/197- باب لبس جلود الميتة إذا دبغت 3609، 3610

198ـ باب من قال لا ينتفع من الميتة بإهاب ولا عصب 3613

199- باب لبس النعال وخلعها 3616

200- باب المشي في النعل الواحد 3617

201- باب الانتعال قائما 3618

202/203- باب الخضاب بالحنّاء 3622،3621

204- باب الخضاب بالسواد 3624

205- باب الخضاب بالصفرة 3626

206/207- باب من ترك الخضاب 3628 ،3630

208/ 210- باب اتخاذ الجمة والذوائب 3631 ،3632 ،3635

211- باب النهي عن القزع 3638

212/213- باب نقش الخاتم 3639 ،3641

214/ 215- باب النهى عن خاتم الذهب 3642 ،3644

216- باب من جعل فص خاتمه مما يلي كفه 3645

217- باب التختم في الإِبهام 3648

218 ـ باب الصور في البيت 3649

219 - باب الصور فيما يوطأ 3653

220 - باب المياثر الحمر 3654

221- باب ركوب النمور 3656

كتاب الدعاء (38حديثاً)

222/223- باب فضل الدعاء3827، 3828

224/227- باب دعاء رسول اللّه صلى الله عليه وسلم 3830، 3831، 3832، 3837

228/231 - باب ما تعوّذ منه رسول الله صلى الله عليه وسلم 3838، 3842،3841 ،3844

232/233- باب الجوامع من الدعاء3846،3845

234- باب الدعاء بالعفو والعافية 3850

235- باب يستجاب لأحدكم ما لم يعجل 3853

236- باب لا يقول الرجل اللهم اغفر لي إن شئت 3854

237- باب اسم اللّه الأعظم 3858،3857

238/239- باب أسماء الله عز وجل 3860

240- باب دعوة الوالد ودعوة المظلوم3862

241- باب كراهية الاعتداء في الدعاء3864

242- باب رفع اليدين في الدعاء3865

243- باب ما يدعو به الرجل إذا أصبح وأمسى 3867، 3869، 3872،3871

244 /247 - باب ما يدعو به إذا أوى على فراشه 3874،3873 ،3876

248 /250 - ـ باب ما يدعو به إذا أوى إلى فراشه 3873 ،3874 ، 3876 .

251/252 - ـ باب ما يدعو به إذا انتبه من الليل 3878 ،3880

253/254 - ـ باب الدعاء عند الكرب 3882 ،3883

255- باب ما يدعو به الرجل إذا خرج من بيته 3884

256- باب ما يدعو به إذا دخل بيته 3887

257- باب ما يدعو به الرجل إذا سافر 3888

258/ 259- باب ما يدعو به الرجل إذا رأى السحاب والمطر3889، 3890

كتاب الفتن (28 حديثاً)

260- باب الكف عمن قال: لا إله إلا الله 3927

261/262- باب حرمة دم المؤمن وماله 3934،3931

263- باب العصبية 3948

264 ـ باب ما يكون من الفتن 3956

265- باب التثبت في الفتنة 3957

266- باب كف اللسان في الفتنة 3975

267- باب العزلة 3977

268- باب الوقوف عند الشبهات 3984

269- باب بدأ الإِسلام غريبا 3988

270- باب فتنة المال 3995

271- باب فتنة النساء4002

272/273- باب الأمر بالمعروف والنهي عن المنكر 4013،4003

274/ 275- باب قوله تعالى ماله يا أيها الذين آمنوا عليكم أنفسكم وهو 4014،4017

276/277- باب العقوبات 4018 ، 4022

278/ 0 28- باب الصبر على البلاء4023 ، 4025 ، 4027

281- باب شدة الزمان 4035

282- باب ذهاب القرآن والعلم 4048

283/ 284- باب فتنة الدجال وخروج عيسى بن مريم وخروج يأجوج ومأجوج 4080،4081

285- باب خروج المهدي 4084

286- باب الملاحم 4089

287- باب الترك 4096

كتاب الزهد (45 حديثاً)

288/ 289- باب الزهد في الدنيا 4103،4100

290- باب الهم بالدنيا 4105

291 باب مثل الدنيا 4108

292-- باب من لا يؤبه له 4115

293- باب فضل الفقراء 4120

294- باب في المكثرين 4136

295/ 296- باب القناعة 4137 ،4143

297- باب معيشة آل محمد صلى الله عليه وسلم 4144

298/299- باب ضجاع آل محمد صلى الله عليه وسلم 4151 ،4153

300/ 301- باب معيشة آل النبي صلى الله عليه وسلم 4155 ،4159

302/303- باب في البناء والخراب 4160 ،4163

304/ 305- باب التوكل واليقين4164، 4168

306- باب الحكمة 4169

307- باب البراءة من الكبر 4173 ،4185

308/ 309- باب الحياء 4185،4180

310- باب التوقي على العمل 4198

312/311- باب الرياء والسمعة 4207،4402

313- باب الحسد 4208

314- باب الأمل والأجل 4231

315/316- باب المداومة على العمل 4248،4237

317- باب ذكر الذنوب 4258 ،4265

318/ 319- باب ذكر الموت والاستعداد له 4258 ،4265

320- باب ذكر القبر والبلى 4266

321/322- باب صفة أمة محمد صلى الله عليه وسلم 4282 ،4283

323/324- باب ما يرجى من رحمة الله يوم القيامة 4294 ،4300

325- باب ذكر الحوض 4306

326/327- باب ذكر الشفاعة 4307، 4317

328/ 329- باب صفة النار 4318، 4327

332/333- باب صفة الجنة 4328 ، 4331، 4333

كتابا المادة:

1- سنن الترمذي. بتحقيق أحمد محمد شاكر، محمد فؤاد عبد الباقي، إبراهيم عطوة عوض.

2- سنن ابن ماجه. بتحقيق وترقيم محمد فؤاد عبد الباقي.

المراجع:

الكتب الستة وشروحها.


منهج_مادة_الفرائض

محاضرتان في الأسبوع

الأهداف:

1- تنفيذ أمر الإسلام وحثه على تعلم الفرائض وتعليمها الناس خشية الاندثار.

2- أن يتبين الطلاب الأهمية الخاصة التي تميّز بها هذا العلم في:

أ- جعله تركة الميت ملكا لأفراد أسرته، وفي ذلك احترام للملكية الفردية.

ب- في فرض الميراث لأمسّ الناس قرابة للميت.

ج- في تحديده لكل وارث نصيبا معينا بعيدا عن تأثير الأهواء والعواطف، قائما على أساس العدل والإنصاف.

3- أن يتبين الطلاب اهتمام علماء الإسلام بهذا العلم من عهد الصحابة إلى يومنا هذا، فلا يكاد يوجد مؤلَف في الفقه قد خلا من هذا العلم.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة تشتمل على نشأة هذا العلم وبيان فضله وحكمه وذكر من اشتهر بالمهارة فيه وأشهر الكتب المؤلفة في هذا العلم.

ثانيا:

1- التعريف بالميراث ونوع الملكية فيه.

2- الحقوق المتعلقة بالتركة.

3- أسباب الميراث المتفق عليها.

4- موانع الإرث المتفق عليها.

5- أركان الإرث.

6- شروط الإرث.

7- الوارثون من الرجال والوارثات من النساء.

8- الفروض المقدرة في كتاب الله وأصحابها.

9- التعصيب.

10- الحجب.

الفصل الدراسي الثاني

11- الجد مع الِإخوة.

12- الحساب (التأصيل والتصحيح والعول والرد).

13- المناسخات.

ثالثا: الإرث بالتقدير.

1- الخنثى.

2- المفقود.

3- الحمل.

4- الغرقى والهدمى.

5- قسمة التركات.

كتاب المادة:

التحقيقات المرضية للدكتور صالح الفوزان.

المراجع:

1- الكتاب والسنة، ثم:

2- أمهات كتب الفقه في كل مذهب من مذاهب الأئمة الأربعة.


منهج_مادة_الفرق

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب أن الدين عند الله هو الإسلام وهو الناسخ لجميع الأديان السابقة له.

2- أن يعرف الطلاب أن من ابتغى غير الإسلام ديناً فلن يقبل منه وهـو في الآخرة من الخاسرين.

3- أن يعرف الطلاب الفرق الإسلامية وأنها في النار إلا واحدة.

4- أن يعرف الطلاب الفرقة الناجية وهي الجماعة.

5- أن يعرف الطلاب أن أساس الافتراق هو البدعة وأن أساس الجماعة هو السنة.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة تشمل:

1- القصد من دراسة الفرق.

2- حديث افتراق الأمة وكلام العلماء حوله.

3- أهم أسباب نشأة الفرق ودوافعها.

ثانيا: دراسة أهم الفرق:

1- فرقة الخوارج:-

تعريفهم، ونشأتهم، الأسماء التي أطلقت عليهم، وسبب تسميتهم

بها، أهم فرقهم- الأباضية- أهم مبادئهم التي خالفوا فيها:

أ- التكفير- تكفيرهم بعض الصحابة- تكفيرهم أصحاب الذنوب.

ب- الخروج على الإمام.

ج- نفيهم للصفات وتأويلهم للنصوص.

د- انتشار بعض أفكار الخوارج في العصر الحاضر.

2- المرجئة:-

مقدمة في نشأة الإرجاء، وجود مظاهره في العصر الحاضر أصول عقيدة المرجئة وفرقها مرجئة خالصة. مرجئة قدرية، مرجئة جبرية، مرجئة الفقهاء.نقض أصول المرجئة. إبطال عقيدتها. الرد عليها بعقيدة أهل السنة والجماعة.

3- الرافضة:-

تعريفهم، نشأتهم، وأهم فرقهم وهى الإمامية الاثنا عشرية. أهم

المبادئ المخالفة التي اتفقوا عليها:-

1- الإمامة- اعتبارها أحد أركان الإيمان- وقصرهم استحقاقها على

الاثنى عشر بموجب الوصية على حدِّ زعمهم.

2- دعواهم عصمة الأئمة والقول بالرجعة، والتقية.

3- موقفهم من القرآن الكريم.

4- الرافضة في العصر الحاضر وهل تغير موقفهم عن أسلافهم؟.

الفصل الدراسي الثاني

4 - الباطنية:-

تعريفها، ذكر نبذة تاريخية عن نشأتهم وأسماء زعمائهم وأهم فرقهم: الإسماعيلية والنصيرية والدروز، والقاديانية والبهائية. ومبادئهم المخالفة وهي: تأليه غير اللّه تعالى والقول بنبوة بعض زعمائهم، وإنكار اليوم الآخر وتأويلهم الباطل لنصوص الإسلام. واستباحتهم المحرمات.

5- الصوفية:-

تعريفها، معنى التصوف لغة واصطلاحا، وسبب تلك التسمية، وأنواع التصوف، الفرق بين الزهد والتصوف. العلاقة الوثيقة بين الصوفية والباطنية، وبن الصوفية والشيعة، متى ظهر التصوف؟.ْ

- كيف نشأت الصوفية وكيف تطورت، مذاهبهم المختلفة والتحذير منها.

ومن أين استمد الصوفية مذهبهم بزعمهم والرد عليهم في ذلك.

ذكر أمثلة من شطحات الصوفية التي تدل على مدى انحطاطهم وخروجهم عن طريقة أهل الإسلام، كابن عربي وابن الفارض والجيلى وابن سبعين وغيرهم من زعماء الصوفية.

- بيان عقائد الصوفية في المسائل آلاتية:

1- في الألوهية- وحدة الوجود والحلول والشهود ومعرفة علم الغيب

في كرامات الأنبياء والأولياء، والكشوفات والخوارق التي يدعيها الصوفية- وبيان الإلحاد الذي فيها.

2- في الجنة والنار، وبيان أن طلب الجنة والخوف من النار ليس هدفا عندهم وليست عبادة اللّه من أجل ذلك والرد عليهم.

3- في التكاليف الشرعية مثل الصلاة والصوم والحج والزكاة والحلال والحرام.

- معنى القطب والغوث والأبدال وخاتم الأولياء عند الصوفية، وإبراز عقائد الصابئة فيها.

- الإشارة إلى أهم الأذكار والطرق الصوفية.

- بيان حكم الصوفية وذكر بعض ردود علماء الإسلام عليهم.

- إبطالهم الجهاد، وأن الكافرين اتخذوهم وسيلة إلى إفساد عقيدة المسلمين والإضرار بهم.

6- الجهمية:-

أ- نشأتهم، ذكر أشهر زعمائهم، مصدر مقالتهم.

2- من تفرع الجهمية:

أ- المعتزلة: تعريفها، نشأتهم، أشهر زعمائهم.

ب- الأشعرية: الماتريدية، تعريفها، نشأتهم، أشهر زعمائهم.

3- أهم المبادئ التي اتفقوا عليها.

أ- تقديم العقل على النقل.

ب- جهلهم بمعنى توحيد الألوهية.

ج- معنى التأويل عندهم وهو صرف اللفظ عن ظاهره إلى المعنى المرجوح.

د- تعطيل النصوص عن مدلولها.

ثالثا: أظهر سمات كل فرقة:

1- الجهمية:

أ- إنكار جميع الأسماء والصفات.

ب- الجبر والإرجاء.

ج- إنكار الصراط والميزان وغير ذلك من أمور اليوم الآخر.

د- القول بفناء الجنة والنار.

2- المعتزلة:

أ- إنكار الصفات وتعطيلهِا.

ب- الأصول الخمسة (تبين وُيردّ عليها).

3- الأشعرية والماتريدية:

إثباتهم صفات المعاني السبع (العقلية) ونفيهم ماعداها لأن العقل لا يثبتها والرد عليهم.

انتشار بعض أفكار الجهمية وفروعها في العصر الحاضر.

كتابا المادة:

1- مقالات الإسلاميين لأبي الحسن الأشعري.

2- الملل والنحل للشهرستانى.

المراجع:

1- الخطوط العريضة لمحب الدين الخطيب.

2- ظاهرة الإرجاء في الفكر الإسلامي للدكتور سفر الحوالي.

3- فضائح الباطنية للغزالي.

4- الفكر الصوفي لعبد الرحمن بن عبد الخالق.

5- التنبيه والرد على أهل البدع والأهواء.

6- كتاب الإمامة والرد على الرافضة لأبي نعيم، تحقيق الدكتور على بن محمد ناصر فقيهي.


منهج_مادة_الغزو_الفكري

محاضرتان في الأسبوع

الأهداف:

أولا: إن دراسة الغزو الفكري لها أهمية كبيرة فهي تهدف:

إلى تحويل الأجيال التي تأثرت بتلك الاتجاهات المعادية للإِسلام إلى أجيال إسلامية واعية تحيا بالإِسلام وتعمل لاستعادة عز المسلمين، وتسليحها بأسلحة علمية وفكرية تمكنها من إيقاف تنك الاتجاهات عن الإِفساد والقضاء عليها.

ثانيا : إلى إمداد الدارس بثقافة ومعلومات موضوعية تقفه على المبادئ المناوئة وتعرفه شخصيات أصحابها وتوضح الصلة بينها وبين الواقع المعاصر للشعوب الإسلامية ليكون على وعي كاف بأضرارها وخبرة بطرق الوقاية منها ورده بأسلوب يتسم بالحكمة والحصانة وبعد النظر، فيضيف الدارس إلى ثقافته إلى الأصلية من الكتاب والسنة والدراسات الإِسلامية الأخرى معرفة بظروف واقع الحياة وسبرا لأغوار مجتمعاتها، وإدراكا للعوامل التي أدت بالمجتمعات الإسلامية إلى الانحرافات المهلكة بترك تطبيق الشريعة الإسلامية واستبدال القوانين الوضعية بها وفي سياسة التعليم ومناهجه المقتبسة من المناهج الأجنبية المخالفة لعقائد المسلمين وأخلاقهم.

ثالثا: إلى تبصير الدارس بأن أعداء الإسلام تقوم خططهم على اختلاف مذاهبهم على أساس واحد هو الكيد للإِسلام، فهم يحرصون على تشويه الأصول قبل الفروع ويطعنون في القرآن الكريم وسيرة الرسول الطاهرة عليه الصلاة والسلام ويحاربون العربية لغة القرآن، وهي لغة الإِسلام للشعوب الإِسلامية ويعملون على فصل المسلمين عن تاريخهم وسير سلفهم الصالح.

مفردات المنهج:

الفصل الدراسي الأول

تعريف الغزو الفكري وبيان اتجاهاته المعاصرة والغاية من دراسته:

نشأته في بلاد أوربا- أسباب وتاريخ هذه النشأة- انتقاله إلى بلاد المسلمين- عوامل انتشاره في البلاد الإسلامية عن طريق الاستعمار بتخلف المسلمين وجهلهم بتعاليم دينهم وتفككهم، ومن أشهرها:

1- المذهب الوضعي أو الواقعي: فلاسفته- تطوره وما تولد عنه من مذهب الِإسلامية- موقفه من الدين والأخلاق- بيان أن مذهب الإنسانية مذهب هدام.

2- البرجماتية: تعريفها- موقفها من الحقيقة والأَخلاق والدين- نقدها- ذكر نموذج لمفكريها مثل: وليم جمس- حكم الإِسلام فيها- توضيح أن الشريعة الإسلامية جاءت لنفر الناس وخيرهم.

3- الوجودية: تعريفها- موقفها من الحرية- المجتمع- الدين- الأخلاق- نقدها- بيان أنها اتجاه تشاؤمي غير أخلاقي وسلبي يهمل العقل ويحارب الدين والأخلاق- حكم الإِسلاَم فيها- وبيان أن الحرية بالمعنى الصحيح هي ما يصوره الإسلام.

4- العلمانية: بيان المقصود بالعلمانية وتعريف بعض دعاة الاتجاه العلماني وأفكارهم وإيضاح مبدأ فصل الدين عن الدولة وبيان سبب ظهوره في الغرب وانعدام دواعيه في بلاد الإِسلام وحكم الإِسلام على هذا الاتجاه.

5- القومية: تعريفها- نشأتها وتطورها في أوربا- آثارها السيئة على المسلمين- وبيان أن أول دعاة القومية في الشعوب الإسلامية عن غير المسلمين- حكم الإسلام على القومية والوطنية والإقليمية.

6- النظام الرأسمالي: تعريفه- دراسة للأسس التي يقوم عليها هذا النظام- وحكم الإسلام فيه.

7- النظم الاشتراكية: نشأتها وتطورها- أساسها المادي- ظهور الماركسية وأسسها:-

أ - القول بالمادة.

ب - الجدل- "الديالكتيك " مع ذكر صيغ موجزة لقوانين الجدل.

ج - فائض القيمة.

د - المادية التاريخية.

هـ - صراع الطبقات.

نقد هذه الأسس.

موقف الماركسية من الدين والأخلاق والأسرة والحرية.

نقض الماركسية وافتضاح أكاذيب الشيوعيين مع الإشارة إلى طائفة من المفكرين الذين خرجوا على الشيوعية ومنهم من اعتنق الإسلام.

حكم الإسلام على الفكر الماركسي على أن يتضمن ذلك إيجازا القواعد العدالة الاجتماعية في الإسلام وتوضيحا لمبادئ الإسلام في الناحية الاقتصادية وتجاوبها مع الفطرة وتميزها بالوسطية ووفائها بحاجات الإنسان.

الفصل الدراسي الثاني

8- الصهيونية: تعريفها، ومنشؤها- مبادئها وأسسها التاريخية والدينية والسياسية- أطماعها، العلاقة بين الصهيونية والاستعمار- تفنيد مزاعمها على مختلف ألوانها- وتوضيح وسائل المسلمين لمقاومتها والانتصار عليها.

9- الماسونية: تعريفها- نشأتها وتطورها- أهدافها ووسائلها- منظماتها- نوادي الروتاري والليونيز- وشهود يهوء.... الخ.

موقفها من الأديان والأخلاق، ومواجهة الإسلام لها حماية للحق ووقاية للعالم من شرورها.

10- التبشير والاستشراق: تعريفهما- لمحة عن تاريخ التبشير والاستشراق- بواعثهما وارتباطهما بالاستعمار- مناهج المستشرقين- عرض أفكارهم وطوائفهم- نماذج من ادعاءاتهم على الإسلام مع تفنيدها- وخطط المبشرين في مؤتمراتهم ووسائلهم في بلوغ أهدافهم- التبشير عن طريق التعليم- النوادي- المؤسسات- السمات المشتركة بين الاستشراق والتبشير- الاستشراق ماله وما عليه- والإِشارة إلى بعض من أسلم من المبشرين والمستشرقين.

11- التغريب: معناه- أسبابه- آثاره السيئة في بلاد المسلمين.

كيفية التصدي لهذه التيارات ومجابهتها:-

أ- الاعتماد في التثقيف والتهذيب على الكتاب والسنة وفهم السلف الصالح لها- مع العناية بغرس العقيدة الصحيحة.

ب- العمل على أن تسود التربية الإسلامية كل قطاعات التأثير والتوجيه في المنزل والمدرسة والمجتمع.

ج- الأخذ بالأسلوب العلمي في التصدي لهذه الاتجاهات والاعتماد على دراسات المختصين الذين درسوا الأفكار الدخيلة بعمق وفندوها.

كتاب المادة:

الاتجاهات الفكرية المعاصرة. للدكتور/ جمعة الخولي.

المراجع:

1- مذاهب فكرية معاصرة: للشيخ محمد قطب.

2- أخطار الغزو الفكري على العالم الإسلامي. د. صابر طعيمة.

3- الموسوعة الميسرة في الأديان والمذاهب المعاصرة إعداد الندوة العالمية للشباب الإسلامي.

4- العلمانيّة: نشأتها وتطورها وآثارها في الحياة الإسلامية المعاصرة. د. سفر عبد الرحمن الحوالي.

5- موقف الِإسلام من نظرية ماركس للتفسير المادي للتاريخ. د. أحمد العوايشة.

6- فكرة القومية العربية على ضوء الإسلام. د. صالح بن عبد اللّه العبود.

7- التبشير والاستعمار في البلاد العربية. د. مصطفى خالدي، د. عمر فروخ.

8- الاستشراق والخلفية الفكرية للصراع الحضاري. د. محمود حمدي زقزوق.

9- الإسلام والحضارة الغربية. د. محمد محمد حسين.


منهج_مادة_حاضر_العالم_الإسلامي

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب الحدود التي وصل إليها الإسلام وأماكن المسلمين في الوقت الحاضر سواء أكانوا أغلبية أم كانوا أقلية.

2- أن يعرف الطلاب الأحوال التي عليها المسلمون في الوقت الحاضر، سواء أكانوا يعيشون في أقطار مستقلة ذات أغلبية إسلامية أم كانوا يعيشون داخل أوطان سليبة، أم كانوا أقليات يعيشون داخل أقطار أخرى.

3- أن يعرف الطلاب أسباب تأخر المسلمين فكريا واجتماعيا واقتصاديا وسياسيا.

4- أن يعرف الطلاب طريقة النهوض بالمسلمين.

5- أن يعرف الطلاب جهد المملكة العربية السعودية في خدمة الإسلام والمسلمين.

مفردات المنهج:

الفصل الدراسي الأول

أولا: تمهيد:- ويشتمل على:-

أ- جغرافية العالم الإسلامي من النواحي الطبيعية والسياسية والاقتصادية.

ب- أهمية العالم الإسلامي.

ثانيا: التحول من ماضي الأمة الإسلامية المجيد إلى حاضرها الأدنى بالابتعاد عن العقيدة الإسلامية وعن التمسك بتعاليم الإسلام وقيمه.

ثالثا: واقع العالم الإسلامي:-

أ- من الناحية الفكرية: أثر الغزو الفكري على العالم الإِسلامي.

ب- من الناحية الاجتماعية:-

1- مدى التمسك بالدين في المجتمع الإسلامي.

2- العلاقات الاجتماعية والأسرية.

3- الوضع الأخلاقي في المجتمع الإسلامي.

ج- من الناحية السياسية:

1-الآثار التي نجمت عن غيبة الخلافة الإسلامية العامة مثل:

- الدول والدويلات التي قامت في العالم الإسلامي وأثرها في أوضاعه الراهنة.

- ظاهرة التبعية السياسية في بعض بلدان العالم الإسلامي وأثرها في أوضاعه الراهنة

د- من الناحية الاقتصادية:

1- التأثر بالنظام الاقتصادي الأجنبي.

2- أثر ذلك على الحياة الإسلامية.

رابعا: بعض القضايا الإسلامية المعاصرة:

أ- في آسيا ويشمل:

1- مقدمة عن القارة وانتشار الإِسلام فيها.

2- فلسطين- لبنان- الهند- الفلبين- أفغانستان- الاتحاد السوفيتي- الصين الشعبية- مع التنبيه على أخطار التنصير في بعض البلدان الِإسلامية مثل أندونيسيا.

ب- في أفريقيا وتشمل:

1- مقدمة عن القارة وانتشار الإسلام فيها.

2- القرن الإفريقي (أثيوبيا- الصومال- أرتيريا) أفريقيا الغربية (خاصة نيجيريا)، وسط أفريقيا (جنوب السودان وأوغندا).

الفصل الدراسي الثاني

ج- في أوربا وتشمل:

1- مقدمة عن القارة وانتشار الإِسلام فيها.

2- أوروبا الشرقية وقبرص.

د- المسلمون في الأمريكتين وأستراليا.

خامساً: ظاهرة التكتلات الدولية وأثرها في العالم الإسلامي مثل:

- الناتو.

- وارسو.

- منظمة الدول الإِفريقية.

- هيئة الأمم المتحدة.

- الجامعة العربية.

- منظمة المؤتمر الإسلامي.

- مجلس التعاون لدول الخليج العربية.

- عدم الانحياز.

- مجموعة ال 77.

- منظمة الدول المصدرة للبترول.

- السوق الأوربية المشتركة.

- دول الكومنولث.

سادسا: طريقة النهوض بالمسلمين ووسائل التصدي للأخطار التي تواجههم وذلك عن طريق:

أ- الاتجاه إلى الالتزام بالإسلام نتيجة حتمية للمعاناة.

ب- العمل على وحدة الجهود الإسلامية وتضامن المسلمين.

ج- إدراك الأخطار التي تهدد العالم الإسلامي ما لم يعتصم بالِإسلام.

د- التنبيه ببقاء القرآن الكريم بينهم محفوظا كما وعد اللّه، وجهود الطائفة التي لا تزال ظاهرة بالحق حتى يأتي أمر الله.

سابعاً: دور المملكة العربية السعودية في عالم الإسلام المعاصر:

أ- الحفاظ على عقيدة المسلمين نقية صافية كما جاءت في الكتاب والسنة عن طريق التعليم والدعوة، وتطبيق الشريعة وإقامة الحدود.

ب- محاولة تحقيق الوحدة الِإسلامية في واقع المسلمين المعاصر عن طريق دعوة التضامن الإسلامي.

ج- محاولة النهوض بالعالم الإسلامي في المجالات الاقتصادية والاجتماعية والتعليمية مع إيراد أمثلة على ذلك.

د- دورها في مجلس التعاون الخليجي.

و- مكتب التربية لدول الخليج.

كتابا المادة:

1- حاضر العالم الإِسلامي: د/ جميل عبد اللّه المصري.

2- قضايا هامة في حاضر العالم الإسلامي: محي الدين القضمانى.

المراجع:

1- أبناء يهوذا في الخفاء. سنقراط- داود عبد العفو-.

2- الاتجاهات الوطنية في الأدب المعاصر. محمد محمد حسين.

3- الإِسلام الفاتح. حسين مؤنس.

4- الإسلام في الشرق الأقصى. قيصر أديب مخول، تعريب د. نبيل صبحي.

5- الإِسلام في شرق إفريقية. ترمنجهام سبنسر، ترجمة وتعليق عاطف ا لنواوي.

6- الإِسلام والحبشة عبر التاريخ. فتحي غيث.

7- الإسلام والعالم المعاصر. أنور الجندي.

8- الاشتراكية في التجارب العربية، لطائفة من المفكرين- سلسلة الفكري العربي.

9- الأقليات المسلمة، سيد عبد المجيد بكر، أربعة أجزاء..

10- البلدان الإسلامية والأقليات المسلمة في العالم المعاصر، محمد السيد غلاب وزملاؤه.

11- تاريخ كشف إفريقية واستعمارها، شوقي الجمل..

12- تاريخ المسلمين في شبه القارة الهندية والباكستانية. أحمد حمود ا لساداتي.

13- التاريخ السري للعلاقات الشيوعية والصهيونية، نهاد الغادري.

14- التبشير والاستعمار. عمر فروخ وزميله.

15ـ حاضر العالم الإسلامي. الأمير شكيب أرسلان.

16 ـ الحركات القومية في ميزان الإسلام. منير محمد بخيت.

17 ـ الدعوة إلى الإسلام. أرنولد. سيرتوماس. ترجمة حسن إبراهيم حسن وزميله.

18 ـ سياسة الاستعمار والصهيونية. حسن صبري الخولي.

19 ـ الشعوب الِإسلامية، عبد العزيز سلمان فواز.

20 ـ العالم الِإسلامي والاستعمار السياسي والاجتماعي والثقافي، أنور الجندي..

21 ـ العرب والترك في الصراع بين الشرق والغرب. محمد جميل بهيم.

22 ـ فلسطين في خطط الصهيونية والاستعمار، أحمد طربين.

23 ـ الفكر الصهيوني والسياسة اليهودية، مصطفى السعدني.

24 ـ قضايا إفريقية. محمد عبد الغني سعودي.

25 ـ المدخل إلى تاريخ الإسلام في الشرق الأقصى، السيد علوي بن طاهر الحداد. ترتيب وتحقيق السيد محمد ضياء شهاب.

26 ـ المسلمون أمام التحدي العالمي، إحسان حقي.

27 ـ المسلمون تحت السيطرة الشيوعية. محمود شاكر.

28 ـ المسلمون تحت السيطرة الرأسمالية. محمود شاكر.


منهج_مادة_النحو

محاضرتان في الأسبوع

الأهداف:

1- الحفاظ على كتاب الله عزّ وجلّ وسنة رسوله- صلى الله عليه وسلم - إذ أن اللغة العربية وعاء لكلام اللّه عزّ وجلّ وسنة رسوله-صلى الله عليه وسلم-، وهي وسيلة لا بد منها لفهمهما فهما دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تزويد الطلاب بمادة لغوية جيدة، وتدريبهم على القراءة الصحيحة، وضبط ما يقرأ.

4- تعويد الطلاب دقة الملاحظة والموارنة والاستقراء والحكم.

5- معرفة قواعد العربية على مستوىَ ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- النداء.

2- أسماء لازمت النداء

3- الاستغاثة.

4- الندبة.

5- الترخيم.

6- الاختصاص

7- التحذير والإغراء.

8- أسماء الأفعال والأصوات.

9- الممنوع من الصرف.

الفصل الدراسي الثاني

10- إعراب الفعل (نواصب المضارع- جوازم المضارع).

11- لو، لولا، أما.

12- العدد.

13- كنايات العدد.

كتاب المادة.

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- الكتاب لسيبويه.

2- التصريح على التوضيح لخالد الأزهري.

3- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

4- حاشية الخضري على ابن عقيل.

5- شرح الرضى على كافية ابن الحاجب.

6- شرح ابن يعيش على المفصل.

7- همع الهوامع للسيوطى.

8- خزانة الأدب لعبد القادر البغدادي.

9- الدرر اللوامع على همع الهوامع: لأحمد بن الأمين الشنقيطي.

10- حاشية ابن حمدون على شرح المكودي لألفية ابن مالك.

11- الأشباه والنظائر للسيوطى.

12- المقتضب للمبرد.

13- شرح أبيات سيبويه للسيرافي.


منهج_مادة_الصرف

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يتبين الطلاب فصاحة الكلمات في القرآن الكريم والأحاديث النبوية الشريفة.

2- أن يكتسب الطلاب القدرة على استعمال مفردات اللغة على وجه صحيح في كلامهم وفى كتابتهم.

3- أن يكتسب الطلاب القدرة على نقد الكلمات اللغوية في الأساليب الأدبية.

مفردات المنهج:

الفصل الدراسي الأول

- همزة الوصل والقطع.

- الإعلال والإبدال إلى نهاية قلب الياء واواً.

الفصل الدراسي الثاني

- من إبدال الألف من الواو والياء إلى نهاية باب الإعلال والإبدال.

- الإدغام.

كتاب المادة:

أوضح المسالك لابن هشام الأنصاري.

المراجع:

1- الكتاب لسيبويه وشرحه للسيرافي.

2- شرح الرضى على شافية ابن الحاجب.

3- شرح ابن يعيش على المفصل للزمخشري.

4- تسهيل الفوائد وتكميل المقاصد لابن مالك.

5- التصريح على التوضيح: لخالد الأزهري.

6- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

7- شرح جمع الجوامع للسيوطى.

8- معاجم اللغة: لسان العرب، المصباح المنير، القاموس المحيط.


منهج_مادة_التاريخ

منهج مادة التاريخ الإسلامي

محاضرتان في الأسبوع

الأهداف:

1- الاعتبار وإقامة الحجة بالتاريخ الإِسلامي والتأسي بأمجاد المسلمين الأوائل.

2- أن يدرك الطلاب أثر العقيدة الصحيحة والتمسك بها في بسالة المسلمين، وفي الانتصارات الباهرة التي حققوها.

3- بيان أن وضوح الصورة الصحيحة للجهاد في نفوس المسلمين، كان له الأثر البارز في انتصاراتهم.

4- أن يدركوا بأن عز المسلمين وقوتهم تكمن في سمعهم، وطاعتهم لأولي الأمر منهم، وأن ضعفهم وذلهم يكمن في تفرقهم وانسياقهم وراء المادة والمتع الزائلة.

5- أن يطلع الطلاب على دور المسلمين الفعال في المجال الحضاري، والتقدم العلمي.

6- بيان أن سبب الفتوح الإسلامية نشر الإسلام وإزالة العقبات من طريق الدعوة.

مفردات المنهج

الفصل الدراسي الأول

أولا : عصر الدولة الأموية (41-132 هـ):

1- قيام الدولة الأموية وترجمة موجزة لكل من:

معاوية بن أبي سفيان رضى اللّه عنه، وعبد الملك بن مروان، والوليد ابن عبد الملك، وعمر بن عبد العزيز، مع إيجاز عن خلافة عبد اللّه ابن الزبير رضي اللّه عنه.

2- الفتوحات وانتشار الإسلام في عهد الدولة الأموية مع التركيز على ما يلي:

أ- جهود معاوية بن أبى سفيان في بناء الأسطول الإسلامي، ومحاولته فتح القسطنطينية.

ب- جهود كل من قتيبة بن مسلم، ومحمد بن القاسم الثقفي في الميدان الشرقي.

ج- جهود عقبة بن نافع، وموسى بن نصير، وطارق بن زياد في المغرب والأندلس.

3- مظاهر الحضارة الإسلامية في العصر الأموي:-

الحالة العلمية، الحالة السياسية والاجتماعية، التنظيم الإداري والمالي، الحالة العمرانية مع التركيز على القدس وبناء مسجد قبة الصخرة والمسجد الأقصى والمسجد الأموي بدمشق والقيروان.

4- أسباب سقوط الدولة الأموية

الفصل الدراسي الثاني

ثانيا: عصر الدولة العباسية (132 ـ656 هـ):

1- قيامها.

2- ترجمة موجز لكل من:

أبى العباس السفاح، وأبى جعفر المنصور، وهارون الرشيد، والمأمون، والمعتصم.

3- بداية ضعف الدولة منذ عهد المعتصم، وضعف الخلفاء، وانقسام الدولة إلى دويلات متعددة حتى سقوطها.

4- الإشارة إلى عصور الدولة العباسية، ومميزات كل عمر بإيجاز.

5- مظاهر الحضارة الإسلامية في عهدها:

الترجمة وما نتج عن ترجمة كتب الفلسفة من أضرار في الدين، النهضة العلمية، النهضة الأدبية، الحياة الدينية، الحياة الاجتماعية، الحياة الاقتصادية، الحياة السياسية.

كتاب المادة:

الدولة الأموية. محمود شاكر.

المراجع:

1- تاريخ الطبري.

2- الكامل لابن الأثير.

3- البداية والنهاية لابن كثير.

4- العواصم من القواصم لابن العربي بتحقيق محب الدين الخطيب.


منهج_مادة_طرق_التدريس

محاضرتان في الأسبوع

الأهداف:

1- إكساب الدارس القدرة على القيام بالتربية والتعليم عن معرفة وتدريب.

2- إكساب الدارس مهارات تدريس علوم التربية الإسلامية واللغة العربية والتخطيط لتعليمها في مراحل التعليم.

3- إكساب الدارس مهارات التقويم التربوي والاختبارات التحصيلية في علوم التربية الإسلامية واللغة العربية قي مراحل التعليم المختلفة.

مفردات المنهج:

الفصل الدراسي الأول

1- طرق تدريس علوم التربية الإسلامية:

أ- مدخل لتوضيح العلاقة بين المنهج الدراسي وطرق تنفيذه بالتدريس.

ب- تدريس علوم التربية الإِسلامية باعتبارها وحدة لا تتجزأ في التعليم الأساسي.

ج- تدريس علوم التربية الإسلامية منفصلة فيما بعد التعليم الأساسي.

د- نماذج لتدريس علوم التربية الإسلامية والوسائل المستخدمة في تدريسها.

1- نماذج لتدريس القرآن الكريم وتجويده وتفسيره في مراحل التعليم العام.

2- نماذج لتدريس السيرة النبوية والحديث الشريف في مراحل التعليم العام.

3- نماذج لتدريس العقيدة وربطها بالقرآن والسنة في مراحل التعليم العام.

4- نماذج لتدريس الفقه وربطه بالقرآن والسنة في مراحل التعليم العام.

5- نماذج لتدريس التاريخ الإسلامي في مراحل التعليم العام.

هـ- استخدام طرق المناقشة والتعيين والنشاط وغيرها في المواقف المناسبة في تدريس كل فرع.

و- العلاقة بين تدريس على التربية الإسلامية وبين العلوم الأخرى.

2- طرق تدريس اللغة العربية:

أ- مدخل لتوضيح العلاقة بين المنهج الدراسي وطرق تنفيذه بالتدريس.

ب- تدريس علوم اللغة العربية باعتبارها وحدة لا تتجزأ في التعليم الابتدائي.

ج- نماذج لتدريس اللغة العربية والوسائل المستخدمة في تدريسها للصغار.

د- تدريس علوم اللغة العربية باعتبارها مواداً منفصلة فيما بعد التعليم الابتدائي.

هـ- نماذج لتدريس اللغة العربية والوسائل المستخدمة في تدريسها للكبار.

و- نماذج لتدريس القراءة للمبتدئين.

ز- علاقة القراءة بباقي فروع اللغة العربية وباقي العلوم الأخرى.

ح- التعبير وطرق تدريسه.

ط- قواعد اللغة العربية.

ى- الكتابة، الِإملاء بأنواعه.

ك- الأدب والبلاغة وعلومها.

ل- القصة وآثارها التربوية.

م- استخدام طرق المناقشة والتعيين والنشاط وغيرها في المواقف المناسبة.

ن- العلاقة بين تدريس اللغة العربية وبين العلوم الأخرى.

الفصل الدراسي الثاني

3- الربط والجمع بين تدريب علوم التربية الإسلامية واللغة العربية:-

أ- أهداف الربط والجمع.

ب- وسائل الربط والجمع بين علوم التربية الإِسلامية واللغة العربية.

ج- نماذج من تدريسها معا في التعليم الأساسي.

د- نماذج من تدريسها معا في التعليم الثانوي.

4- تقويم التدريس والتحصيل:-

أ- تعريف التقويم.

ب- أهداف تقويم عمل المعلم.

ج- معايير التقويم الجيد وشروطه.

د- أساليب التقويم في علوم التربية الإسلامية واللغة العربية.

هـ- تدريبات ونماذج من التقويم في علوم التربية الإسلامية واللغة العربية

و- معايير تقويم المعلم لنفسه، نماذج.

ز- معايير تقويم المعلم للكتاب المدرسي ونقده، نماذج.

ح- معايير تقويم المعلم للتحصيل المستمر، نماذج.

ط- معايير تقويم المعلم للتحصيل السنوي، نماذج.

ى- معايير تقويم المعلم للتحصيل الشامل، نماذج.

ك- معايير تقويم المستوى المرحلي ومستوى الحد الأدنى والأعلى، نماذج.

5- التدريب الميداني والتربية العملية:

يتدرب طلاب السنة الرابعة على تطبيق عملية التدريس في أي من المعاهد والدور وشعبة اللغة العربية خلال الفصل الثاني في الأوقات المخصصة لتدريس مادة طرق التدريس (محاضرتان أسبوعيا) فيما لا يقل عن (18 حصة) ما بين مشاهدة (4) حصص، وملازمة (4) حصص، ثم استقلال باقي الحصص بالتدريس المنفرد (10) حصص، والأهداف من ذلك:

1- تطبيق الدراسة النظرية في الميدان التعليمي.

2- تدريب الطالب على المواقف المختلفة لعملية التدريس.

3- إكساب الطالب مهارات التدريس الجيد عن طريق المشاهدة والممارسة للخبرات التعليمية المباشرة، وإقداره على نقد نفسه وتقويم سلوكه في ا لتدريس.

كتابا المادة:

1- طرق تدريس التربية الإسلامية: عابد توفيق الهاشمي.

2- الموجه الفني لمعلمي اللغة العربية: عبد العليم إبراهيم.

ا لمرا جع:

1- أساليب تدريس اللغة العربية: محمد على الخولى.

2- تدريس التربية الإِسلامية: محمد صلاح الدين على مجاور.

3- تدريس اللغة العربية: محمد إسماعيل ظافر ويوسف الحمادى.

4- تدريس اللغة العربية بالمرحلة الابتدائية: محمد صلاح الدين على مجاور.

5- التأخر في القراءة: محمد قدري لطفي.

6- التربية الإِسلامية وطرق تدريسها: عبد الرشيد عبد العزيز سالم.

7- دراسة تجريبية لتحديد المهارات اللغوية في فروع اللغة العربية: محمد صلاح الدين على مجاور.

8- طرق تدريس اللغة العربية والدين: محمود رشدي خاطر وآخرون.

9- طرق تعليم اللغة العربية: محمد عبد القادر أحمد.

10- مرشد المعلم في تدريس اللغة العربية لغير الناطقين بها: محمود إسماعيل صيني وآخرون.

11- نماذج من الاختبارات الموضوعية في اللغة العربية: محمد صلاح الدين على مجاور.


الثاني ثانوي ، الأدب والنصوص

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

الأدب والنصوص

الفصل الدراسي الأول
 | لمحة عن الحياة السياسية الاجتماعية
 | من العلوم الإسلامية والعربية
نموذج من الشعر العباسي
 | علي بن البيت السابع إلى آخر القصيدة
 | ابن الرومي
 | الوصف
 | الطغرائي
 | ترجمة أبي تمام
 | ترجمة البحتري
 | أبو طيب المتنبي
 | النثر في العصر العباسي
نماذج من النثر العباسي
 | خطبة أبي جعفر المنصور
 | التوقيعات
 | المقامة الجاحظية لبدبع الزمان الهمذاني

الفصل الدراسي الثاني
 | أدب الدعوة الإسلامية في عصر الحروب الصليبية
نماذج من أدب الجروب الصليبية
 | قصيدة أبي علي الحسن الحويني في فتح بيت المقدس
 | خطبة صلاح الدين الأيوبي
 | أدب الدول المتتابعة نبذة تاريخية
 | حالة الشعر في هذا العصر
 | قسيدة عمر بن الوردي في الحكم
الأدب الأندلسي
 | موقع الأندلس
 | الحياة الثقافية والاجتماعية
 | رثاء المدن والممالك الزائلـة:
 | أبو البقاء الرندي يرثي الأندلس:
 | عبد الرحمن الداخل:
 | أسلوب الشعر الأندلسي ومعانيه وأخيلته
 | من موشحة لأبى الحسن على بن مهلل الجلياني
 | ابن زيدون
 | ابن زيدون في قصيدة بعث بها من السجن إلى الوزير أبي الحزم بن جهور:
 | النثر الأندلسي
 | خطبة طارق بن زياد فاتح الأندلس:


الأول ثانوي ، السيرة النبوية

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

السيرة النبوية

الفصل الدراسي الأول
 | نسب النبي صلى الله عليه وسلم
 | قبل البعثة
 | بدء الوحي
 | بداية الدعوة
 | الهجرة إلى الحبشة
 | الجهر بالدعوة
 | تحدي الكفار للنبي صلى الله عليه وسلم
 | مقدمات الهجرة
 | الهجرة إلى المدينة
 | دخول النبي صلى الله عليه وسلم المدينة

الفصل الدراسي الثاني
 | حوادث السنة الأولى
 | حوادث السنة الثانية
 | بدء الغزوات
 | حوادث السنة الثالثة
 | حوادث السنة الرابعة
 | غزوة الأحزاب
 | صلح الحديبية
 | غزوة خيبر
 | غزوة مؤتة
 | فتح مكة
 | غزوة حنين
 | حوادث السنة التاسعة
 | غزوة تبوك
 | وفود العرب إلى رسول الله صلى الله عليه وسلم
 | حجة الوداع
 | وفاته صلى الله عليه وسلم


الأول ثانوي ، التفسير

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

التفسير

الفصل الدراسي الأول
تفسير سورة يس
 | الآيات من 1- 27
 | الآيات من 28-54
 | الآيات من 55-نهاية السورة
تفسير سورة الصافات
 | الآيات من 1-61
 | الآيات من 62-122
 | الآيات من123- نهاية السورة
تفسير سورة ص
 | الآيات من 1- 24
 | الآيات من 25-44
 | الآيات من 45-نهاية السورة

الفصل الدراسي الثاني
تفسير سورة الزمر
 | الآيات من 1-16
 | الآيات من 17-35
 | الآيات من 36-52
 | الآيات من 53-إلى نهاية السورة
تفسير سورة غافر
 | الآيات من 1-17
 | الآيات من 18-40
 | الآيات من 41-63
 | الآيات من 64-نهاية السورة
تفسير سورة فصلت
 | الآيات من 1-18
 | الآيات من 19-39
 | الآيات من 40-نهاية السورة


الأول ثانوي ، الجغرافيا

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

الجغرافيا

الفصل الدراسي الأول
 | الجغرافيا قبل العهد الإسلامي
 | الجغرافيا في العهود الإسلامية
 | الجغرافيا الحديثة
 | كلمة موجزة من جغرافية العالم الإسلامي

الفصل الدراسي الثاني
 | دراسة تفصيلية لبعض الدول الإِسلامية
 | التكامل الاقتصادي والتبادل التجاري بين الدول الإسلامية
 | الإسلام في أوربا


الثاني ثانوي ، الفقه

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

الفقه

الفصل الدراسي الأول
 | كتاب الطلاق
 | باب صريح الطلاق و كنايته
 | باب تعليق الطلاق بالشرط
 | باب ما يختلف به عدد الطلاق و غيره
 | باب الرجعة
 | باب العدة
 | باب الإحداد
 | باب نفقة المعتدات
 | باب إستبراء الإماء
 | كتاب الظهار
 | كتاب اللعان
 | باب الحضانة
 | باب نفقة الأقارب والمماليك
 | باب الوليمة
 | كتاب الأطعمة
 | باب الذكاة
 | باب المضطر
 | باب النذر

الفصل الدراسي الثاني
 | كتاب الأيمان
 | باب جامع الأيمان
 | باب كفارة اليمين
 | كتاب الجنايات .
 | باب شروط وجوب القصاص واستيفائه
 | باب الاشتراك في القتل
 | باب القود في الجروح


الثاني ثانوي ، لغة انجليزية

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

اللغة الإنجليزية

الفصل الدراسي الأول
 | Our Parents
 | Mercy in Islam
 | Khadija : Mother of the Believers

الفصل الدراسي الثاني
 | The Battle of Badr
 | The Reformer: Muhammad Ibn Abdel Wahhab
 | Islam : A Way of Life


الثاني ثانوي ، النحو والصرف

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

النحو والصرف

الفصل الدراسي الأول
 | تطبيقات عامة على ما سبقت دراسته في الصف الأول
استعراض إجمالي لحالات الإعراب والبناء في الأسماء والأفعال وعلاماتها
 | (أ) المعرب والمبني
 | (ب) الأسماء المبنية وعلامة بنائها
 | (جـ) المعرب من الأسماءِ وعلامة إعرابه
 | (د) الأفعال المبنية
 | التمرينات
 | الجمل التي لا محل لها من الإعراب
 | تمرينات
 | الفاعل
 | (أ) حكم الفعل مع فاعله المثنى والمجموع
 | (ب) مواضع تأنيث الفعل وجوبا وجوازا
 | (ب) مواضع تأنيث الفعل وجوبا وجوازا
 | (ج) تقديم المفعول به وجولاً
 | (د) تقديم الفاعل على المفعول وجولاً
 | تمرينات
 | (نائب الفاعل)
 | ما ينوب عن الفاعل
الاستثناء
 | (أ) أحكام الاستثناء بالا من حيث الإعراب
 | (ب) الاستثناء بغير وسوى
 | (ج) الاستثناء بخلا وعدا وحاشا
 | تمرينات
الحال
 | (أ) تعريف الحال
 | (ب) الحال المشتقة والجامدة
 | (ج) صاحب الحال:
 | تمرينات
حروف الجر
 | (أ)(ب) أقسامها وأهم معاني حروف الجر
 | (ج) دخول ما الزائدة على بعض حروف الجر وأثر ذلك
 | (د) حذت رب وبقاء عملها بعد الواو
 | (ء) الحالات الرئيسية لتعلق الجار والمجرور
 | (و) حرف الجر الأصلي والزائد والشبيه بالزائد
 | تمرينات
الإضافة
 | (أ) الإضافة اللفظية والمعنوية
 | (ب) المضاف لياء المتكلم
 | تمرينات

الفصل الدراسي الثاني
 | التعجب
 | تمرينات
المشتقات وعمل كل منها
 | (أ) اسم الفاعل
 | (ب) صيغ المبالغة
 | (ج) اسم المفعول
 | (د) الصفة المشبهة باسم الفاعل
 | (هـ) اسم التفضيل
 | (و) اسما الزمان والمكان
 | (ز) اسم الآلة
 | تمرينات عامة على المشتقات
التوابع
 | (أ) النعت الحقيقي والسببي
 | (ب) عطف البيان
 | “ج” عطف النسق
 | (د) التوكيد
 | (هـ) البدل
 | تمرينات عامة على التوابع
النداء
 | (أ) أهم حروف النداء
 | (ب). أقسام المنادى وحكم كل قسم
 | (ج) تابع المنادى
 | تمرينات
 | التحذير والإغراء
 | تمرينات
 | الاختصاص
 | تمرينات
اسم الفعل
 | (أ) أنواعه من حيث المسمى
 | (ب) أقسامه من حيث التعريف والتنكير
 | (ج) عمله
 | تمرينات


الأول ثانوي، التوحيد

المناهج الدراسية [image] المرحلة الثانوية

الثالث ثانوي

المواد
 | التوحيد | أحاديث الحفظ | التاريخ الإسلامي
 | التفسير | النحو و الصرف | الأدب و النصوص
 | الفقه | القراءة المجودة | الإنشاء و الخطابة
 | الحديث | أصول الفقه | اللغة الإنجليزية
 | الفرائض | البلاغة | حفظ القرآن الكريم
 | المطالعة |  |
الأول الثانوي
الثاني الثانوي
الثالث الثانوي


الثاني ثانوي ، الخط

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

الخط

الفصل الدراسي الأول
 | أسس تجويد الخط والكتابة
 | ما ينبغي مراعاته في كتابة خط النسخ
 | حرف الألف
 | حرف الباء
 | حرف الجيم
 | حرف الراء
 | حرف السين
 | حرف الصاد
 | حرف الطاء
 | حرف العين

الفصل الدراسي الثاني
 | حرف الفاء والقاف
 | حرف الكاف
 | حرف اللام
 | حرف الميم
 | حرفا النون الياء
 | حرف الهاء
 | تدريبات 1
 | تدريبات 2
 | تدريبات 3
 | تدريبات 4
 | تدريبات 5
 | تدريبات 6
 | تدريبات 7
 | تدريبات 8
 | تدريبات 9


عمادة البحث العلمي - المناهج الدراسية = مناهج الكليات > منهج كلية القرآن > السنة الأولى

المناهج الدراسية [image] مناهج الكليات

كلية القرآن

السنة الأولى

المواد
 | القراءات العشر
 | رسم القرآن الكريم
 | عد ّالآي
 | التفسير
 | علوم القرآن
 | مناهج المفسرين
 | الحديث
 | مصطلح الحديث
 | التوحيد
 | مناهج البحث
 | النحو
 | عرض القرآن بالقراءات
 | علم النفس
 | التربية الإسلامية

السنة الثانية

السنة الثالثة

السنة الرابعة


الثالث ثانوي ، التوحيد

المناهج الدراسية [image] المعاهد و الدور

الثالث ثانوي

التوحيد

الفصل الدراسي الأول
 | الكلام على البسملة
 | تفسير الحمد والمدح والفرق بينهما
 | الهدى معناه_ وما يوصف به الرسول وما لا يوصف
 | لا إله إلا الله معناها- ومكانها من الدين
 | شهادة أن محمدا رسول الله
 | تعريف الفرقة الناجية
 | تفسير الإيمان بالله وملائكته وكتبه ورسله
 | التحريف والتعطيل معناهما وأنواعهما وأن الله ليس كمثله شيء
 | تفسير الإلحاد في الصفات وأنواعه
 | لا يجوز قياس الله بخلقه
 | سورة الإخلاص تضمنت صفات الله
 | آية الكرسي تفسيرها وإثباتها للصفات
 | آيات في إثبات بعض الأسماء
 | العلم صفة لله قائمة بذاته
 | إثبات صفتي السمع والبصر
 | الإرادة والمشيئة الكونية والشرعية
 | إثبات صفة الحب
 | إثبات اسمي الغفور والودود
 | إثبات صفة الرحمة
 | إثبات صفة الرضى
 | الجواب على قوله تعالى { ومن يقتل مؤمنا متعمدا}
 | إثبات صفة الانتقام والكره والمقت
 | إثبات صفة المجيئ والإتيان
 | إثبات صفة الوجه
 | إثبات صفة اليد
 | إثبات صفة العين
 | إثبات صفة السمع
 | إثبات صفتي المكر والكيد
 | إثبات صفتي العفو والعزة والعظمة
 | بعض الصفات السلبية
 | { وما كان معه من إله } توضيح ذلك
 | سبع آيات في الاستواء على العرش_ الكلام عليها
 | كلام جيد في مسألة المكان لله
 | آيات في إثبات علو الله على خلقه
 | { ما يكون من نجوى ...} معناها ومعنى المعية

الفصل الدراسي الثاني
 | إثبات صفة الكلام
 | رؤية المؤمنين لربهم
 | مباحث عامة حول آيات الصفات
 | تأييد السنة للقرآن في باب الصفات
 | أحاديث النزول
 | صفة الفرح والضحك والعجب
 | صفة القدم والقول والنداء
 | صفة العلو
 | صفة المعية
 | لإثبات بعض الأسماء
 | لإثبات صفة السمع ورؤية المؤمنين لربهم
 | أهل السنة وسط بين الطوائف
 | تفصيل في مسألة المعية
 | صفة الكلام ورؤية المؤمنين لربهم
 | الإيمان بما يكون بعد الموت
 | شفاعات النبي صلى الله عليه وسلم يوم القيامة
 | باب القدر
 | أفعال العباد
 | باب الإيمان
 | معتقد أهل السنة في الصحابة
 | كرمات الأولياء
 | اتباع الأثر
 | أهل السنة يأمرون بكل الأخلاق الحميدة وينهون عن سيئها


الثاني ثانوي ، الإنشاء والخطابة

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

الإنشاء والخطابة

الفصل الدراسي الأول

ثمانية موضوعات تعود إلى اختيار المدرس على أن يدونها في كراسة التحضير مع تلافي التكرار

الفصل الدراسي الثاني

سبعة موضوعات تعود إلى اختيار المدرس على أن يدونها في كراسة التحضير مع تلافي التكرار


الثالث ثانوي ، الفقه

المناهج الدراسية [image] المعاهد و الدور

الثالث ثانوي

الفقه

الفصل الدراسي الأول
 | كتاب الحدود
 | باب حد الزنا
 | باب حد القذف
 | باب حد المسكر
 | باب حد السرقة
 | باب حد المحاربين
 | باب قتال أهل البغي
 | باب حكم المرتد
 | كتاب الجهاد
 | باب الأنفال
 | باب الغنائم وقسمتها

الفصل الدراسي الثاني
 | باب الأمان
 | باب الجزية
 | كتاب القضاء
 | باب صفة الحكم
 | باب في تعارض الدعاوى
 | باب القسمة
 | كتاب الشهادات
 | باب من ترد شهادته
 | باب الشهادة على الشهادة والرجوع عنها
 | باب اليمين في الدعاوى
 | باب الإقرار


اللغة الإنجليزية الثالث ثانوي

المناهج الدراسية [image] المعاهد و الدور

الثالث ثانوي

اللغة الإنجليزية

الفصل الدراسي الأول
 | Lesson three: The Battle of Uhud
 | Lesson four: Muss'aab bin Umair (part one)
 | Lesson five: Muss'aab bin Umair (part two)

الفصل الدراسي الثاني
 | Lesson six: Umar's mercy
 | Lesson seven: Islam's miracle :the Quran
 | Lesson eight: Khalid the sword of Allah


الثالث ثانوي ، أصول الفقه

المناهج الدراسية [image] المعاهد و الدور

الثالث ثانوي

أصول الفقه

الفصل الدراسي الأول
 | أصول الفقه
 | الأحكام الشرعية
 | الصحيح والفاسد
 | أقسام الكلام
 | تقسيم الكلام إلى حقيقة ومجاز
 | الأمـــر
 | العام
 | أقسام اللفظ من حيث الدلالة

الفصل الدراسي الثاني
 | النسخ
 | الإِجماع
 | الأخبار
 | القياس
 | الاجتهاد والتقليد


الثالث ثانوي ، تيسير العلام

المناهج الدراسية [image] المعاهد و الدور

الثالث ثانوي

تيسير العلام

الفصل الدراسي الأول
 | باب حد السرقة
 | باب في إنكار الشفاعة في الحدود والنهي عنها
 | بَابُ حد الخمْر
 | بَابُ التعزير
 | كِتاب الأيمَان والنذور
 | بَابُ النَّذر
 | كِتَابُ القَضَاء
 | كِتَابُ الأطعمة

الفصل الدراسي الثاني
 | بَابُ الصَّيْد
 | بَابُ الأضاحي
 | كتاب الأشربة
 | كِتابُ اللبَاس
 | كِتابُ الجِهَاد
 | كِتابُ العِتق
 | بَابُ بَيْع المدبَّر


الثاني ثانوي ، تيسير العلام

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

تيسير العلام

الفصل الدراسي الأول
 | باب الفرائض
 | كتاب النكاح
 | باب المحرمات في النكاح
 | باب الشروط في النكاح
 | باب ما جاء في الاستئمار والاستئذان
 | باب لا ينكح مطلقته ثلاثا حتي تنكح زوجا غيره
 | باب عشرة النساء
 | باب النهي عن الخلوة بالأجنبية
 | باب الصداق
 | كتاب الطلاق
 | باب العدة
 | باب تحريم إحداد المرأة أكثر من ثلاثة إلا على زوج
 | باب ما تحتنبه الحاد

الفصل الدراسي الثاني
 | كتاب اللعان
 | باب لحاق النسب
 | كتاب الرضاع
 | كتاب القصاص
 | كتاب الحدود


الثاني ثانوي، أصول التفسير

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

أصول التفسير

الفصل الدراسي الأول
 | نزول القرآن على سبعة أحرف
 | القراءات والقراء
 | القواعد التي يحتاج إليها المفسر
 | الفرق بين المحكم والمتشابه
 | العام والخاص
 | الناسخ والمنسوخ
 | المطلق والمقيد
 | المنطوق والمفهوم
 | إعجاز القرآن

الفصل الدراسي الثاني
 | أمثال القرآن
 | أقسام القرآن
 | جدل القرآن
 | قصص القرآن
 | ترجمة القرآن
 | التعريف بأشهر كتب التفسير بالمأثور والرأي
 | تفسير الفقهاء


الأول ثانوي ، حفظ القرآن

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

الفرائض

الفصل الدراسي الأول
 | الحجب
 | قواعد تطبيقات فقه المواريث (1)
 | قواعد تطبيقات فقه المواريث (2)
 | أمثلة محلولة للأصول السبعة المتفق عليها
 | أحوال الأصول
 | العول
 | التصحيح

الفصل الدراسي الثاني
 | المناسخات
 | باب الناسخات- الحالة الأولى
 | باب الناسخات; - الحالة الثانية 1
 | باب الناسخات - الحالة الثانية2
 | باب المناسخات الحالة الثالثة - 1
 | باب المناسخات الحالة الثالثة-2
 | قسمة التركات


الثاني ثانوي ، البلاغة

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

البلاغة

الفصل الدراسي الأول
 | مقدمه; في الفصاحه - البلاغه - الأسلوب
 | علم البيان
 | التشبيه
 | 1- أركانه
 | أقسام التشبيه - أ
 | أقسام التشبيه ب
 | أغراض التشبيه
 | بلاغة التشبيه وبعض ما أثر منه عن العرب والمحدثين
 | الحقيقة والمجاز
 | المجاز اللغوي
 | الاستعارة التصريحية والمكنية
 | تقسيم الاستعارة إلى تبعية وأصلية
 | تقسيم الاستعارة إلى مرشحة ومجودة ومطلقة
 | الاستعارة التمثيلية
 | بلاغة الاستعارة وشواهد على المنظوم والمنثور

الفصل الدراسي الثاني
 | المجاز المرسل وعلاقاته
 | علم البديع
 | المحسنات اللفظية
 | الاقتباس
 | السجع
 | المحسنات المعنوية
 | التورية
 | الطباق
 | المقابلة
 | حسن التعلييل
 | تأكد المدح بما يشبه الذم وعكسه
 | أسلوب الحكيم


الثاني ثانوي ، حفظ القرآن

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

حفظ القرآن

الفصل الدراسي الأول

من سورة العنكبوت إلى آخر سورة السجدة

الفصل الدراسي الثاني

من سورة الأحزاب إلى آخر سورة فاطر


الثاني ثانوي، المطالعة

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

المطالعة

الفصل الدراسي الأول
 | الحث على لزوم القناعة
 | لزوم التوكل على من ضمن الأرزاق
 | الرضا بالشدائد والصبر عليها
 | ذكر صفة الكريم واللئيم
 | استحباب قبول الاعتذار من المعتذر
 | الحث على لزوم كتمان السر
 | الحث على لزوم النصيحة للمسلمين كافة
 | وصية الخطاب بن المعلى المخزومي لابنه
 | الزجر عن تهاجر المسلمين كافة
 | الحث على لزوم الرفق في أمور وكراهية العجلة فيها

الفصل الدراسي الثاني
 | إباحة جمع المال للقائم بحقوقه
 | لزوم السخاء ومجانبة البخل
 | الزجر عن ترك قبول الهديا من الأخوان
 | استحباب التفريج عن الناس بقضاء الحوائج
 | الحث على إعطاء السؤال وطلب المعالي
 | الحث على الضيافة وإطعام الطعام
 | الحث على سياسة الرياسة ورعاية الرعية
 | ذكر الدنيا وتقلبها بأهلها
 | لزوم ذكر الموت وتقديم الطاعات


الأول ثانوي، التوحيد

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

التوحيد

الفصل الدراسي الأول
 | شرح البسملة (1)
 | شرح البسملة (2)
 | بيان فضل التوحيد و ما يكفر من الذنوب (1)
 | بيان فضل التوحيد و ما يكفر من الذنوب (2)
 | بيان فضل التوحيد و ما يكفر من الذنوب (3)
 | بيان فضل التوحيد و ما يكفر من الذنوب (4)
 | باب من حقق التوحيد دخل الجنة
 | باب الخوف من الشرك
 | باب الدعاء إلى شهادة أن لا إله إلا الله (1)
 | باب الدعاء إلى شهادة أن لا إله إلا الله (2)
 | باب الدعاء إلى شهادة أن لا إله إلا الله (3)
 | باب تفسير التوحيد و شهادة أن لا إله إلا الله (1)
 | باب تفسير التوحيد و شهادة أن لا إله إلا الله (2)
 | باب تفسير التوحيد و شهادة أن لا إله إلا الله (3)
 | باب تفسير التوحيد و شهادة أن لا إله إلا الله (4)
 | باب من الشرك لبس الحلقة و الخيط و نحوهما
 | باب ما جاء في الرقي و التمائم
 | باب من تبرك بشجرة
 | باب ما جاء في الذبح لغير الله
 | باب لا يذبح لله بمكان يذبح فيه لغير الله

الفصل الدراسي الثاني
 | باب من الشرك النذر لغير الله
 | باب من الشرك الاستعاذة بغير الله
 | باب من الشرك أن يستغيث بغير الله (1)
 | باب من الشرك أن يستغيث بغير الله (2)
 | باب من الشرك أن يستغيث بغير الله (3)
 | باب قوله تعالى (أيشركون ما لا يخلق شيئاً ......)
 | باب قوله تعالى حتى إذا فزع عن قلوبهم .
 | باب الشفاعة
 | باب قوله تعالى إنك لا تهدي من أحببت
 | باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين (1)
 | باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو (2)
 | باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح (1)
 | باب ما جاء من التغلظ فيمن عبد الله عند قبر رجل صالح (2)
 | باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح(3)
 | باب ما جاء أن الغلو في قبور الصاحين يصيرها أوثاناً (1)
 | باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا ً (2)
 | باب ما جاء في حماية المصطفى -جناب التوحيد و سده كل طريق يوصل للشر
 | باب ما جاء أن بعض هذه الأمة يعبد الأوثان (1)
 | باب ما جاء أن بعض هذه الأمة يعبد الأوثان (2)


الثاني ثانوي ، قراءة مجودة

المناهج الدراسية [image] المعاهد و الدور

الثاني ثانوي

القراءة المجودة

الفصل الدراسي الأول

من الآية 53 من سورة الأعراف إلى آخر سورة التوبة

الفصل الدراسي الثاني

من سورة المائدة إلى آخر الآية 53 من سورة الأعراف


عمادة البحث العلمي - المناهج الدراسية = مناهج الكليات > منهج كلية الشريعة > السنة الأولى

المناهج الدراسية [image] مناهج الكليات

كلية الشريعة

السنة الأولى

المواد
 | القرآن الكريم
 | التفسير
 | الحديث
 | مصطلح الحديث
 | التوحيد
 | مناهج البحث
 | الفقه
 | تاريخ التشريع
 | أصول الفقه
 | السياسة الشرعية
 | النحو
 | علم النفس
 | التربية الإسلامية

السنة الثانية

السنة الثالثة

السنة الرابعة


عمادة البحث العلمي - المناهج الدراسية = مناهج الكليات > منهج كلية الشريعة > السنة الثانية

المناهج الدراسية [image] مناهج الكليات

كلية الشريعة

السنة الثانية

المواد
 | القرآن الكريم
 | التفسير
 | الحديث
 | التوحيد
 | السيرة النبوية
 | حاضر العالم الإسلامي
 | أصول الدعوة وطرقها
 | الفقه
 | أصول الفقه
 | تاريخ القضاء
 | النحو
 | الصرف
 | تاريخ المملكة العربية السعودية
 | المناهج التعليمية

السنة الأولى

السنة الثالثة

السنة الرابعة


عمادة البحث العلمي - المناهج الدراسية = مناهج الكليات > منهج كلية الشريعة > السنة الثالثة

المناهج الدراسية [image] مناهج الكليات

كلية الشريعة

السنة الثالثة

المواد
 | القرآن الكريم
 | التفسير
 | الحديث
 | التوحيد
 | التاريخ الإسلامي
 | الفقه
 | الفرائض
 | أصول الفقه
 | القواعد الفقهية
 | القضاء في الإسلام
 | النحو
 | الصرف
 | الوسائل التعليمية

السنة الأولى

السنة الثانية

السنة الرابعة


عمادة البحث العلمي - المناهج الدراسية = مناهج الكليات > منهج كلية الشريعة > السنة الرابعة

المناهج الدراسية [image] مناهج الكليات

كلية الشريعة

السنة الرابعة

المواد
 | القرآن الكريم
 | التفسير
 | الحديث
 | الأديان والفرق
 | التنظيم والإدارة
 | طرق التدريس
 | الفقه
 | الفرائض
 | أصول الفقه
 | القواعد الفقهية
 | القضاء في الإسلام
 | النحو
 | الصرف

السنة الأولى

السنة الثانية

السنة الثالثة


عمادة البحث العلمي - المناهج الدراسية = مناهج الكليات > منهج كلية القرآن > السنة الثانية

المناهج الدراسية [image] مناهج الكليات

كلية القرآن

السنة الثانية

المواد
 | القراءات العشر
 | رسم وضبط القرآن الكريم
 | التفسير
 | علوم القرآن
 | الحديث
 | التوحيد
 | السيرة النبوية
 | الفقه
 | أصول الفقه
 | النحو
 | الصرف
 | المناهج تعليمية

السنة الأولى

السنة الثالثة

السنة الرابعة


عمادة البحث العلمي - المناهج الدراسية = مناهج الكليات > منهج كلية القرآن > السنة الثالثة

المناهج الدراسية [image] مناهج الكليات

كلية القرآن

السنة الثالثة

المواد
 | القراءات العشر
 | التفسير
 | التفسير الموضوعي
 | إعجاز القرآن
 | الحديث
 | التوحيد
 | الفقه
 | أصول الفقه
 | النحو
 | الصرف
 | تاريخ المملكة العربية السعودية
 | الوسائل التعليمية

السنة الأولى

السنة الثانية

السنة الرابعة


عمادة البحث العلمي - المناهج الدراسية = مناهج الكليات > منهج كلية القرآن > السنة الرابعة

المناهج الدراسية [image] مناهج الكليات

كلية القرآن

السنة الرابعة

المواد
 | القراءات العشر
 | التفسير
 | الأديان والفرق
 | التاريخ الإسلامي
 | حاضر العالم الإسلامي
 | أصول الدعوة وطرقها
 | التنظيم والإدارة
 | طرق التدريس
 | الفقه
 | الفرائض
 | النحو
 | الصرف

السنة الأولى

السنة الثانية

السنة الثالثة


الأول ثانوي ، أحاديث الحفظ

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

أحاديث الحفظ

الفصل الدراسي الأول
 | الحديث الأول : السماحة في البيع والشراء
 | الحديث الثاني : التحذير من الحلف في البيع
 | الحديث الثالث : التحذير من الغش
 | الحديث الرابع : فضل التجاوز عن المعسر
 | الحديث الخامس : إكرام الله لعباده المؤمنين يوم القيامة
 | الحديث السادس : الحث على التآخي بين المؤمنين
 | الحديث السابع : الحث على التوبة
 | الحديث الثامن : فضل الرحمة بالناس

الفصل الدراسي الثاني
 | الحديث التاسع : الترغيب في الدلالة على الخير
 | الحديث العاشر : الحث على ضبط النفس عند الغضب
 | الحديث الحادي عشر : فضل الدعاء عند الاستيقاظ من النوم
 | الحديث الثاني عشر : حرص النبي صلى الله عليه وسلم على نجاة أمته
 | الحديث الثالث عشر : الأمر بتقوى الله وحسن الخلق
 | الحديث الرابع عشر : الاستداد ليوم المعاد
 | الحديث الخامس عشر : التحذير من أذية الجار


منهج كلية اللغة السنة الأولى

المناهج الدراسية [image] مناهج الكليات

كلية اللغة العربية

السنة الأولى

المواد
 | القرآن الكريم
 | التفسير
 | الحديث
 | مصطلح الحديث
 | التوحيد
 | مناهج البحث
 | الفقه
 | النحو
 | الصرف
 | فقه اللغة و المعاجم
 | البلاغة
 | الأدب والنصوص
 | تاريخ المملكة العربية السعودية
 | التربية الإسلامية
 | علم النفس التربوي

السنة الثانية

السنة الثالثة

السنة الرابعة


عمادة البحث العلمي - المناهج الدراسية = مناهج الكليات > منهج كلية الشريعة > السنة الثانية

المناهج الدراسية [image] مناهج الكليات

كلية اللغة العربية

السنة الثانية

المواد
 | القرآن الكريم
 | التفسير
 | الحديث
 | التوحيد
 | السيرة النبوية
 | الفقه
 | النحو
 | الصرف
 | اللهجات و الأصوات
 | العروض و القافية
 | البلاغة
 | الأدب والنصوص
 | المناهج التعليمية

السنة الأولى

السنة الثالثة

السنة الرابعة


كلية اللغة العربية السنة الثالثة

المناهج الدراسية [image] مناهج الكليات

كلية اللغة العربية

السنة الثالثة

المواد
 | القرآن الكريم
 | التفسير
 | الحديث
 | التوحيد
 | التاريخ الإسلامي
 | الفقه
 | النحو
 | الصرف
 | دراسات في كتب اللغة
 | البلاغة
 | الأدب و النصوص
 | النقد العربي
 | الوسائل التعليمية

السنة الأولى

السنة الثانية

السنة الرابعة


كلية اللغة العربية السنة الرابعة

المناهج الدراسية [image] مناهج الكليات

كلية اللغة العربية

السنة الرابعة

المواد
 | القرآن الكريم
 | الحديث
 | الأديان والفرق
 | حاضر العالم الإسلامي
 | أصول الدعوة و طرقها
 | طرق التدريس
 | الفقه
 | الفرائض
 | أ صول الفقه
 | النحو
 | الصرف
 | البلاغة
 | الأدب والنصوص
 | النقد الأدبي
 | الخطابة
 | تنظيم الإدارة

السنة الأولى

السنة الثانية

السنة الثالثة


الثالث الثانوي، أحاديث الحفظ

المناهج الدراسية [image] المعاهد و الدور

الثالث الثانوي

أحاديث الحفظ

الفصل الدراسي الأول
 | الحذر من كبائر الذنوب
 | مراقبة الله في السر والعلن
 | الأمر بالمعروف والنهي عن المنكر
 | بعض المحرمات، والمكروهات
 | عظم حقوق العباد
 | تمني فعل الخير
 | اجتناب الظن
 | عقوبة من ولي أور المسلمين واحتجب عنهم

الفصل الدراسي الثاني
 | من آداب الطعام
 | من الآداب الإسلامية
 | استحباب البدء باليمين
 | عقوبة استحلال المحرمات
 | وجوب لزوم جماعة المسلمين وإمامهم
 | ذم البخل بالمال
 | خطر الجهر بالمعصية


الثالث ثانوي ، التاريخ الإسلامي

المناهج الدراسية [image] المعاهد و الدور

الثالث ثانوي

التاريخ الإسلامي

الفصل الدراسي الأول

الدولة الأموية

الفصل الدراسي الثاني

الدولة العباسية


الثالث ثانوي ، التفسير

المناهج الدراسية [image] المعاهد و الدور

الثالث ثانوي

التفسير

الفصل الدراسي الأول
 | تفسير سورة الفرقان
 | تفسير سورة الشعراء الآيات من 1 إلى 83
 | تفسير سورة الشعراء الآيات من 84 إلى نهاية السورة

الفصل الدراسي الثاني
 | تفسير سورة النمل
 | تفسير سورة القصص الآيات من 1 إلى 43
 | تفسير سورة القصص الآيات من 44إلى نهاية السورة


الثالث ثانوي النحو و الصرف

المناهج الدراسية [image] المعاهد و الدور

الثالث ثانوي

النحو والصرف

الفصل الدراسي الأول
نصب المضارع
 | أولاً : الأدوات التي تنصب المضارع بأن مضمرة وجوباً
 | ثانياً : مواضع نصب المضارع بأن
 | ثالثاً : مواضع نصب بأن مضمرة جوازاً
 | تمرينات
جزم الفعل المضارع
 | أولاً : الأدوات التي تجزم فعلاً واحداً
 | ثانياً: الأدوات التي تجزم فعلين ومحلها من الإعراب
 | ثالثاً : اقتران جواب الشرط بالفاء
 | رابعاً : العطف على الشرط و على الجواب بالواو و الفاء
 | خامساً : حكم الفعل المضارع الواقع في جواب الطلب
توكيد الأفعال
 | أولاً : وجوبة و جواز ة و إمتناعة
 | ثانياً : كيفية التوكيد بالنون
 | تمرينات
 | أدوات الشرط غير الجازمة : أما - لو -إذا - كلما -لولا - لو ما
الاسم الذي لا ينصرف
 | أولاً : ما يمنع صرفة لعلة واحدة
 | ثانياً : ما يمنع صرف لعلتين
 | ثالثاً : إعراب الممنوع من الصرف
 | تمرينات

الفصل الدراسي الثاني
العدد
 | أ ولاً: الأعداد المفردة من واحد إلى عشرة
 | ثانياً: الأعداد المركبة و المتعاطفة و ألفاظ العقود
 | ثالثاً : حكم ما يصاغ من الأعداد على وزن فاعل
 | رابعاً : تعريف العدد
 | خامساً : قراءة الأعداد
 | سادساً : حكم بضع و نيف من حيث التذكير و التأنيث
 | سابعاً : كنايات العدد كم الإستفهامية و كم الخبرية
 | تمرينات
تثنية المقصور و المنقوص و الممدود و جمعها جمع مذكر سالماً
 | أ - التثنية
 | ب - جمع المذكر
 | ج - جمع المؤنث
 | تمرينات
جمع التكسير
 | أ - القياسي و السماعي في جمع التكسير
 | ب - جموع القلة
 | ج - ما يجمع على صيغة منتهى الجموع
 | تمرينات
التصغير
 | أ - اغراض التصغير
 | ب - أوزان التصغير و التغييرات التي تطرأ على الاسم المصغر
 | ج - تصغير ما ثانية حرف لين
 | د - ما تلحقة تاء التأنيث عند التصغير
 | هـ - تصغير الجمع
 | تمرينات
النسب
 | أ - النسب إلى ما آخرة تاء التأنيث
 | ب - النسب إلى المقصور و المنقوص و الممدود
 | ج - النسب إلى فعيلة وفعيلة
 | د - النسب إلى ما يدل على الجمع
 | هـ - ما يغني عن النسب
 | تمرينات


الثالث ثانوي ، الأدب والنصوص

المناهج الدراسية [image] المعاهد و الدور

الثالث ثانوي

الأدب والنصوص

الفصل الدراسي الأول
 | النهضة في العصر الحديث
أهم عوامل النهضة_النهضة في العصر الحديث
 | أهم عوامل النهضة الصحافة
 | المدارس والجامعات
 | المطابع
 | دور الكتب
 | الترجمة
 | المعاجم والمجامع
 | الحياة الثقافية في العصر الحديث الاستشراق
 | اللغة العربية بين حماتها وخصومها
 | الدعوة إلى العامية
الشعر في العصر الحديث
 | الأدب العربي_الفصل 1_الشعر في العصر الحديث_أغراض الشعر
 | الشعر الملحمي
 | الشعر الدعوة
نماذج من الشعر الحديث
 | الأزهر لشوقي
 | معروف الرصافي
 | أحمد محرم
دراسة أدبية مفصلة لبعض شعراء العصر الحديث
 | أحمد شوقي
 | أحمد محرم
النثر في العصر الحديث
 | المقالة
 | القصة
دراسة أدبية مفصلة عن بعض أعلام النثر في العصر الحديث
 | مصطفى الرفاعي
 | علي أحمد باكثير
دراسة أدبية لنصوص من الأدب الحديث
 | العمرية
 | عرس المجد
 | الإنسانية العليا

الفصل الدراسي الثاني
 | الأدب الحديث في المملكة العربية السعودية
 | بواعث النهضة المعاصرة في المملكة
الاتجاهات الشعرية في الأدب السعودي
 | نشأة الشعر السعودي
 | اتجاه الشعر السعودي
 | النثر الأدبي في االمملكة
 | نموذجان نثريان من أدب المملكة العربية السعودية الحديث
دراسة أدبية مفصلة لبعض الأدباء السعوديين
 | أحمد بن مشرف
 | العثيمين
 | عبدالله بن خميس
 | حسن القرشي
دراسة أدبية لنماذج من الشعر السعودي
 | أشمس تجلت - أحمد بن مشرف
 | العز والمجد - ابن عثيمين
 | الأم مدرسة - عبدالله خميس
 | من وجي الكعبة - حسن القرشي


الثالث ثانوي ، قراءة مجودة

المناهج الدراسية [image] المعاهد و الدور

الثالث ثانوي

القراءة المجودة

الفصل الدراسي الأول

من سورة يونس إلى آخر سورة إبراهيم

الفصل الدراسي الثاني

من سورة الحجر إلى آخر سورة الكهف


الثالث ثانوي ، الإنشاء والخطابة

المناهج الدراسية [image] المعاهد و الدور

الثالث ثانوي

الإنشاء والخطابة

الفصل الدراسي الأول

ثمانية موضوعات تعود إلى اختيار المدرس على أن يدونها في كراسة التحضير مع تلافي التكرار

الفصل الدراسي الثاني

ثمانية موضوعات تعود إلى اختيار المدرس على أن يدونها في كراسة التحضير مع تلافي التكرار


الثالث ثانوي ، الفرائض

المناهج الدراسية [image] المعاهد و الدور

الثالث ثانوي

الفرائض

الفصل الدراسي الأول
 | باب الجد و الإخوة 1
 | باب الجد و الإخوة 2
 | الحالتان الثالثة و الرابعة الرئيسيتان إلى نهاية باب الجد و الإخوة
 | باب الرَد -1
 | باب الر د -_2
 | باب ذوي الأرحام

الفصل الدراسي الثاني
 | باب الموت الجماعي
 | باب المفقود
 | باب إرث الحمل ومشارك
 | باب إرث الخنثى المشكل ومشاركيه1
 | باب إرث الخنثى المشكل ومشاركيه2


الثالث ثانوي ، البلاغة

المناهج الدراسية [image] المعاهد و الدور

الثالث ثانوي

البلاغة

الفصل الدراسي الأول
 | تَقْسِيمُ الكلامِ إِلى خَبَرٍ وإِنشاء
 | الخبر
 | أَضْرُب الخَبر
 | خُروجُ الخبَر عن مُقتَضى الظاهر
 | الإنشاء وتقسيمه إلى طلبي وغير طلبي
 | الإِنشاءُ الطلبي (1) الأَمر
 | (2) النَّهْى
 | (3) الاِسْتفهام وأَدواته (الهمزة وهل)
 | بقية أدوات الإستفهام
 | المعاني التي تستفاد من الإستفهام بالمعاني

الفصل الدراسي الثاني
 | (4)التمني
 | (5) النّداء
 | القصر
 | تقسيم القصر إلى حقيقي وإضافي
 | الْفَصلُ والوصل
 | مواضع الوصل
 | المُساواة و الإِيجازُ
 | الإطناب
 | أثر عِلمِ المعانى في بَلاغة الكلام


الثالث ثانوي ، حفظ القرآن

المناهج الدراسية [image] المعاهد و الدور

الثالث ثانوي

حفظ القرآن

الفصل الدراسي الأول

من سورة الفرقان إلى آخر سورة الشعراء

الفصل الدراسي الثاني

من سورة النمل إلى آخر سورة القصص


الثالث ثانوي ، المطالعة

المناهج الدراسية [image] المعاهد و الدور

الثالث ثانوي

المطالعة

الفصل الدراسي الأول
 | أعجب العجاب
 | فائدة الجهاد
 | فوائد مختلفة
 | ثواب الانشغال
 | فائدة شكوى الجاهل
 | قاعدة أساس الخير
 | قاعدة جليلة أهل الهدى وأهل الضلال
 | مفاسد الكذب
 | أصل الأخلاق الممدوحة

الفصل الدراسي الثاني
 | ورع عمر بن عبد العزيز
 | علامات السعادة والشقاوة
 | أركان الكفر
 | شجرة الإخلاص
 | مواساة المؤمنين
 | إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم
 | طريقة النجاح
 | الإنابة والاعتكاف
 | الطلب والصبر
 | وإن من شيء إلا عندنا خزائنه


منهج كلة الحديث السنة الأولى

المناهج الدراسية [image] مناهج الكليات

كلية الحديث

السنة الأولى

المواد
 | القرآن الكريم
 | التفسير
 | الحديث
 | دراسات في كتب السنة
 | تدوين السنة
 | مصطلح الحديث
 | رواة الحديث وطبقاتهم
 | التوحيد
 | مناهج البحث
 | أصول الفقه
 | النحو
 | علم النفس
 | التربية الإسلامية

السنة الثانية

السنة الثالثة

السنة الرابعة


منهج كلة الحديث السنة الأولى

المناهج الدراسية [image] مناهج الكليات

كلية الحديث

السنة الثانية

المواد
 | القرآن الكريم
 | التفسير
 | الحديث
 | دراسات في كتب السنة
 | مصطلح الحديث
 | الجرح والتعديل
 | التوحيد
 | السيرة النبوية
 | أصول الدعوة و طرقها
 | الفقه
 | النحو
 | الصرف
 | المناهج التعليمية

السنة الأولى

السنة الثالثة

السنة الرابعة


منهج كلة الحديث السنة الثالثة

المناهج الدراسية [image] مناهج الكليات

كلية الحديث

السنة الثالثة

المواد
 | القرآن الكريم
 | التفسير
 | الحديث
 | دراسات في كتب السنة
 | مصطلح الحديث
 | التخريج
 | التوحيد
 | التاريخ الإسلامي
 | الفقه
 | الفرائض
 | النحو
 | الصرف
 | الوسائل التعليمية

السنة الأولى

السنة الثانية

السنة الرابعة


منهج كلة الحديث السنة الثالثة

المناهج الدراسية [image] مناهج الكليات

كلية الحديث

السنة الرابعة

المواد
 | القرآن الكريم
 | التفسير
 | الحديث
 | دراسات في كتب السنة
 | الوضع والوضاعون
 | التخريج
 | الأديان والفرق
 | حاضر العالم الإسلامي
 | التنظيم والإدارة
 | طرق التدريس
 | الفقه
 | النحو
 | الصرف
 | تاريخ المملكة العربية السعودية

السنة الأولى

السنة الثانية

السنة الثالثة


منهج كلية الدعوة السنة الثانية

المناهج الدراسية [image] مناهج الكليات

كلية الدعوة

السنة الثانية

المواد
 | القرآن الكريم
 | التفسير
 | التوحيد
 | الحديث
 | الفقه
 | أ صول الفقه
 | ال مناهج التعليمية
 | تاريخ المملكة العربية السعودية
 | النحو
 | أصول الدعوة
 | الصرف
 | السيرة النبوية

السنة الأولى

السنة الثالثة

السنة الرابعة


منهج كلية الدعوة السنة الثالثة

المناهج الدراسية [image] مناهج الكليات

كلية الدعوة

السنة الثالثة

المواد
 | القرآن الكريم
 | التفسير
 | التوحيد
 | الحديث
 | الفقه
 | الأديان
 | نحو
 | أصول الدعوة
 | تاريخ الدعوة
 | التاريخ الإسلامي
 | التنظيم والإدارة
 | الصرف
 | الوسائل التعليمية

السنة الأولى

السنة الثانية

السنة الرابعة


منهج كلية الدعوة السنة الرابعة

المناهج الدراسية [image] مناهج الكليات

كلية الدعوة

السنة الرابعة

المواد
 | القرآن الكريم
 | التفسير
 | التوحيد
 | الحديث
 | الفرائض
 | الفرق والأديان
 | الغزو الفكري
 | حاضر العالم الإسلامي
 | النحو
 | الصرف
 | التاريخ الإسلامي
 | طرق التدريس

السنة الأولى

السنة الثانية

السنة الثالثة


عمادة البحث العلمي - المناهج الدراسية = مناهج الكليات

المناهج الدراسية

مناهج الكليات

كلية الشريعة

كلية الحديث

كلية الدعوة

كلية القرآن الكريم

كلية اللغة العربية


عمادة البحث العلمي - المناهج الدراسية = مناهج الكليات > منهج كلية الشريعة

المناهج الدراسية

مناهج الكليات

منهج كلية الشريعة

السنة الأولى

السنة الثانية

السنة الثالثة

السنة الرابعة


منهج مادة القرآن الكريم

حفظاً وتلاوة

محاضرة وحدات الأسبوع

الأهداف:

1- إعداد الطالب لحمل الدعوة الإسلامية وتبليغها وذلك بحفظه لأكبر قدر من القرآن الكريم حيث إنه المصدر الأول للتشريع الإسلامي، فكلما كان الطالب حافظاً على مستوى جيد استطاع- بفضل اللّه تعالى- أن يؤدي رسالته على أكمل وجه.

2- تلاوة القرآن الكريم حق تلاوته على الصفة المتلقاة عن النبي صلى الله عليه وسلم، فيسلم اللسان من اللحن والخطأ في كتاب اللّه تعالى تحقيقا لقوله- جل وعلا: {إنا نحن نزلنا الذكر وإنا له لحافظون}.

مفردات منهج الحفظ والتلاوة:

الفصل الدراسي الأول

- يحفظ الطلاب من أول سورة البقرة إلى نهاية قوله تعالى: {وإن الذين اختلفوا في الكتاب لفي شقاق بعيد} الآية رقم 176.

الفصل الدراسي الثاني

- يحفظ الطلاب من قوله تعالى في سورة البقرة: {ليس البر أن تولوا وجوهكم قبل المشرق والمغرب..} الآية رقم 177. إلى نهاية قوله تعالى في سورة آل عمران: {واللّه عنده حسن المآب} الآية رقم 14.


منهج مادة التفسير

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حكم وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإرادة وخور العزيمة، وكيف طالب الأمة الإسلامية بإعداد العدة اللازمة لتتصدى بها لأعداء الإسلام، حتى لا تكون فتنة ويكون الدين كله لله.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإقناع السليم والإنصاف في البحث، والنزاهة في الخصام، وكيف ينمى الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى الله.

5- أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

- مقدمة موجزة في أنواع التفسير، ومنها التفسير الموضوعي، ويمثل له بـ (المنافقين)..

- تفسير سورة الفاتحة.

- تفسير سورة البقرة. من أولها إلى نهاية قوله تعالى: {تلك أمة قد خلت ..} الآية 134.

الفصل الدراسي الثاني

- تفسير سورة البقرة، من قوله تعالى: {وقالوا كونوا هودا أو نصارى.... } الآية رقم 135. إلى نهاية قوله تعالى: {وإنك لمن المرسلين} الآية 252.

كتاب المادة:

تفسير القران العظيم: لابن كثير.

المراجع:

1- جامع البيان عن تأويل القرآن: لابن جرير الطبري.

2- البحر المحيط: لأبى حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم: لأبى السعود.

4- روح المعاني للألوسي.


منهج مادة الحديث الشريف

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب الكتب الستة ومناهج مؤلفيها وشروطهم، وجهود العلماء تجاه تلك الكتب من شروح ومختصرات وغير ذلك.

2- أن يتدرب الطلاب على القراءة السليمة لأحاديث رسول اللّه صلى الله عليه وسلم.

3- إمداد الطلاب بثروة لغوية من خلال شرح غريب ألفاظ الحديث.

4- أن يعرف الطلاب أحاديث في غير الأحكام الفقهية شاملة لشعب الإيمان والأخلاق والآداب والرقائق والفضائل وغيرها.

5- أن يعرف الطلاب طريقة استنباط العلماء للأحكام من خلال دراسة أحاديث الأحكام المختارة.

الإطار العام للمنهج

ترجمة للإِمام البخاري

دراسة للجامع الصحيح للبخاري

دراسة الأحاديث المختارة من الجامع الصحيح للبخاري

عدد الأحاديث

. كتاب بدء الوحي 3

. كتاب فضائل المدينة 12

. كتاب المظالم 12

. كتاب الصلح 10

. كتاب استتابة المرتدين والمعاندين 8

. كتاب الإكراه 4

. كتاب الحيل 11

. كتاب التمني 5

. كتاب خبر الواحد 7

. كتاب الاعتصام بالكتاب والسنة 18

. كتاب التوحيد17

دراسة أحاديث الأحكام المختارة من سبل السلام

كتاب الطهارة

عدد الأحاديث

. باب المياه 6

. باب الآنية 2

. باب إزالة النجاسة 3

. باب الوضوء 4

. باب المسح على الخفين 3

. باب نواقض الوضوء 7

. باب آداب قضاء الحاجة 3

. باب الغسل وحكم الجنب 4

. باب التيمم 1

. باب الحيض 3

كتاب الصلاة

. باب المواقيت 9

. باب الأذان 5

. باب شروط الصلاة 8

. باب سترة المصلي 3

. باب الخشوع في الصلاة 6

. باب المساجد 7

. باب صفة الصلاة 19

. باب سجود السهو 4

. باب سجود القرآن 2

. باب سجود الشكر 1

مفردات المنهج

الفصل الدراسي الأول

أولا: ترجمة للإِمام البخاري تشتمل على ما يلي:

اسمه وولادته ونشأته العلمية، أشهر شيوخه، أشهر تلاميذه، مكانته العلمية، ثناء العلماء عليه، منزلته في الجرح والتعديل، عقيدته، مؤلفاته، ووفاته.

ثانيا: تعريف الجامع الصحيح للإِمام البخاري ويشمل:

اسمه، وسبب تأليفه، ومنهجه فيه، مذهبه في اشتراط معرفة اللقيا، النقد الموجه إليه مع الرد عليه، عدد أحاديثه، منزلته من الكتب الستة. رواته والمستخرجات عليه، أهم شروحه.

ثالثا: دراسة الأحاديث الآتية المختارة من الجامع الصحيح للبخاري كيف كان بدء الوحي (3 أحاديث)

أرقام الأحاديث

1/3 كيف كان بدء الوحي. 1،3،6

كتاب فضائل المدينة (12 حديثا)

4/6- باب حرم المدينة . 1867، 1868، 1870

7- باب فضل المدينة وأنها تنفي الناس .1871

8- باب من رغب عن المدينة. 1875

9ـ باب الإِيمان يأرز إلى المدينة. 1876

10- باب إثم من كاد أهل المدينة. 1877

11/12- باب لا يدخل الدجال المدينة . 1881،1882

13/14- باب. 1885،1886

15- باب 1888

كتاب المظالم (12 حديثاً)

16- باب قصاص المظالم 2440

17- باب من كانت له مظلمة عند الرجل فحللها له هل يبين مظلمته 2449

18- باب إثم من خاصم في باطل وهو يعلمه 2458

19- باب لا يمنع جار جاره أن يغرز خشية في جداره 2463

20- باب صب الخمر في الطريق 2464

21- باب أفنية الدور والجلوس عليها والجلوس على الصعدات 2465

22- باب الآبار على الطريق إذا لم يتأذ بها 2466

23- باب كسر الصليب وقتل الخنزير 2476

24/ 25- باب هل تكسر الدنان التي فيها الخمر أو تخرق الزقاق ؟ 2478، 2479

26- باب إذا كسر قصعة أو شيئا لغيره 2481

27- باب إذا هدم حائطا فليبن مثله 2482

كتاب الصلح (10 أحاديث)

28- باب ما جاء في الإصلاح بين الناس 2690

29- باب ليس الكاذب الذي يصلح بين الناس 2692

30- باب إذا اصطلحوا على صلح جور فالصلح مردود2697

31- باب كيف يكتب هذا ما صالح فلان بن فلان وفلان بن فلان .. 2699

32- باب الصلح مع المشركين 2701

33- باب الصلح في الدية 2703

34- باب هل يشير الإمام بالصلح 2705

35- باب إذا أشار الإمام بالصلح فأبى حكم عليه بالحكم البين 2708

36- باب الصلح بين الغرماء وأصحاب الميراث والمجازفة في ذلك 2709

37- باب الصلح بالدين والعين 2710

كتاب استتابة المرتدين والمعاندين وقتالهم (8 أحاديث)

38/ 39- باب إثم من أشرك باللّه وعقوبته في الدنيا والآخرة 6921،6920

40- باب حكم المرتد والمرتدة 6922

41- باب قتل من أبى قبول الفرائض وما نسبوا إلى الردة 6925

42- باب إذا عرّض الذمي وغيره بسبِّ النبي صلى الله عليه وسلم ولم يصرح 6926

43- باب حدثنا عمر بن حفص حدثنا أبي حدثنا الأعمش 6929

44- باب قتل الخوارج والملحدين بعد إقامة الحجة عليهم 6930

45- باب ما جاء في المتأولين 6939

كتاب الإكراه (4 أحاديث)

46/47- باب من اختار الضرب والقتل والهوان على الكفر 6943،6941

48- باب في بيع المكره ونحوه في الحق وغيره 6944

49- باب إذا استكرهت المرأة على الزنا فلا حد عليها 6950

كتاب الحيل (11 حديثا)

50- باب في ترك الحيل وان لكل امرئ ما نوى في الأيمان وغيرهما 6953

51/53- باب في الزكاة وأن لا يفرق بين مجتمع ولا يجمع بين متفرق خشية الصدقة6955 ، 6957، 6958

54/55- باب حدثنا مسدد حدثنا يحي بن سعيد 6961، 6960

56- باب إذا غصب جارية فزعم أنها ماتت فقضى بقيمة الجارية الميتة ثم وجدها صاحبها 6966

5 7- باب ما يكره من احتيال المرأة مع الزوج والضرائر 6972

58/ 59- باب ما يكره من الاحتيال في الفرار من الطاعون 6973،6974

60- باب احتيال العامل ليهدى له 6979

كتاب التمني (5 أحاديث)

61- باب ما جاء في التمني ومن تمنى الشهادة 7226

62- باب تمنِّي الخير 7228

63- باب ما يكرمن التمنَّي 7235

64- باب كراهية تمنى لقاء العدو 7237

65- باب ما يجوز من اللو 7244

كتاب خبر الواحد (7 أحاديث)

66/68- باب ما جاء في إجازة خبر الواحد الصدوق في الأذان والصلاة... 7246، 7256، 7257

69- باب بعث النبي صلى الله عليه وسلم الزبير طليعة وحده 7261

70- باب قول اللّه تعالى: {لا تدخلوا بيوت النبي إلا أن يؤذن لكم وهو ...} 7262

71- باب ما كان يبعث النبي صلى الله عليه وسلم الأمراء والرسل واحداً بعد واحد 7264

72- باب وصاة النبي صلى الله عليه وسلم وفود العرب أن يبلغوا من وراءهم 7266

كتاب الاعتصام بالكتاب والسنة (18 حديثاً)

73/74- باب قول النبي صلى الله عليه وسلم بعثت بجوامع الكلم 7274،7273

75/79- باب الإقتداء بسنن رسول اللّه صلى الله عليه وسلم 7276، 7280، 7281، 7282، 7288

80/81- باب ما يكره من كثرة السؤال وتكلف مالا يعنيه 7292 ،7291

82- باب الإقتداء بأفعال النبي صلى الله عليه وسلم 7298

83/86- باب ما يكره من التعمق والتنازع في العلم والغلو في الدين والبدع 7299، 7301، 7304، 7305

87/ 88- باب ما يذكر من ذم الرأي وتكلف القياس 7307 ،7308

89- باب تعليم النبي صلى الله عليه وسلم أمته من الرجال والنساء مما علمه اللّه ليس برأي ولا تمثيل 7310

90- باب قول النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق" 7311

الفصل الدراسي الثاني

كتاب التوحيد (17 حديثاً)

91/93- باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد اللّه 7372 ، 7373، 7375

4 9- باب قول اللّه تعالى: {قل ادعوا الله أو ادعوا الرحمن أيا ما تدعوا} 7377

95- باب قول اللّه تعالى. {عالم الغيب فلا يظهر على غيبه أحداً}7379

96- باب قول اللّه تعالى: {ملك الناس} 7382

97- باب قول اللّه تعالى: {وهو العزيز الحكيم سبحان ربك رب العزة} 7384

98- باب قول اللّه تعالى: {وكان الله سمعيا بصيرا} 7386

99- باب قول اللّه تعالى: {قل هو القادر} 7390

100- باب مقلب القلوب 7391

101- باب إن للّه مائة اسم إلا واحداً 7392

102/ 104- باب السؤال بأسماء اللّه تعالى والاستعاذة بها 7393،7395، 7401

107/105- باب قول اللّه تعالى: {ويحذركم الله نفسه} 7403 ، 7404، 7405

رابعا: دراسة أحاديث الأحكام آلاتية المختارة من سبل السلام

كتاب الطهارة

باب المياه (6 أحاديث)

رقم الحديث

108- حديث أبي سعيد الخدري 2

109- حديث أبي أمامه 3

110- حديث ابن عباس 7

111- حديث أبي هريرة 8

112- حديث أبي قتادة 9

113- حديث أنس بن مالك 10

باب الآنية (حديثان)

114- حديث ابن عباس 16

115- حديث عمران بن حصين 20

باب إزالة النجاسة (3 أحاديث)

116- حديث عائشة 25

117- حديث أبي السمح 26

118- حديث أسماء 27

باب الوضوء (4 أحاديث)

119- حديث حمران مولى عثمان 30

120- حديث عبد اللّه بن زيد بن عاصم 32

121- حديث أبي هريرة 34

122- حديث أنس بن مالك 50

باب المسح على الخفين (3 أحاديث)

123- حديث المغيرة بن شعبة 53

124- حديث علي بن أبي طالب 56

125- حديث ثوبان 57

باب نواقض الوضوء (7 أحاديث)

126- حديث أنس بن مالك 61

127- حديث عائشة 62

128- حديث علي بن أبي طالب 63

129- حديث أبي هريرة 65

130- حديث طلق بن علي 66

131- حديث جابر بن سمرة 69

132- حديث عائشة 72

باب آداب قضاء الحاجة (3 أحاديث)

133- حديث المغيرة بن شعبة 80

134- حديث أبي هريرة 81

135- حديث سلمان الفارسي 87

باب الغسل وحكم الجنب (4 أحاديث)

136- حديث أبي هريرة 99

137- حديث أبي هريرة في قصة ثمامه 102

138- حديث عائشة 108

139- حديث أم سلمة 109

باب التيمم (حديث واحد)

140- حديث عمار بن ياسر117

باب الحيض (3 أحاديث)

141- حديث أم عطية 130

142- حديث أنس 131

143- حديث عائشة 135

كتاب الصلاة

باب المواقيت (9 أحاديث)

144- حديث عبد اللّه بن عمرو 138

145- حديث جابر بن عبد اللّه 142

146- حديث عائشة 145

147- حديث أبي هريرة 146

148- حديث أبي هريرة 148

149- حديث أبي سعيد الخدري 150

150- حديث ابن عمر 155

151- حديث ابن مسعود 158

152- حديث أم سلمة 163

باب الأذان (5 أحاديث)

153- حديث عبد الله بن زيد 165

154- حديث عبد اللّه بن زيد 166

155- حديث أنس بن مالك 169

156- حديث ابن عمر 177

157- حديث أبي سعيد الخدري 180

باب شروط الصلاة (8 أحاديث)

158- حديثَ عائشة 192

159- حديث أم سلمة 195

160- حديث عامر بن ربيعة 198

161- حديث أبي مرثد 202

162- حديث أبي سعيد الخدري 203

163- حديث معاوية بن الحكم 205

164- حديث أبي هريرة 207

165- حديث أبي قتادة 211

باب سترة المصلي (3 أحاديث)

166- حديث أبي جهيم 213

167- حديث أبي ذر 216

168- حديث أبي سعيد الخدري 219

باب الخشوع في الصلاة (6 أحاديث)

169- حديث أبي هريرة 222

170- حديث أنس بن مالك 224

171- حديث أبي ذر 225

172- حديث عَائشة 227

173- حديث أنس بن مالك 228

174 - حديث عائشة 232

باب المساجد (7 أحاديث)

175- حديث أبي هريرة 235

176- حديث أبي هريرة 237

177- حديث أبي هريرة 239

178- حديث عائشة 243

179- حديث أنس بن مالك 245

180- حديث أنس بن مالك 246

181- حديث أبي قتادة 249

باب صفة الصلاة (19 حديثا)

182- حديث أبي هريرة 250

183- حديث أبي حميد الساعدي . 250

184- حديث أبي هريرة 254

185- حديث عائشة . 257

186- حديث ابن عمر . 258

187- حديث وائل بن حجر 261

188- حديث عبادة بن الصامت 262

189- حديث أنس بن مالك 263

190- حديث أبي هريرة 266

191حديث أبي قتادة 269

192 - حديث حذيفة 275

193- حديث ابن عباس 280

194- حديث عائشة . 284

195- حديث الحسن بن علي . 290

196- حديث أبي هريرة . 292

197- حديث ابن عمر 294

198- حديث أبي هريرة 299

199- حديث وائل بن حجر 301

200- حديث عمران بن حصين 309

باب سجود السهو (4 أحاديث)

201- حديث عبد الله بن بحينة 311

202- حديث أبي هريرة 312

203- حديث أبي سعيد الخدري 314

204- حديث ابن مسعود 315

باب سجود القرآن (حديثان)

205- حديث ابن عباس 321

206- حديث زيد بن ثابت 323

باب سجود الشكر (حديث واحد)

207- حديث عبد الرحمن بن عوف 329

كتب المادة

1- الجامع الصحيح للبخاري مع شرحه فتح الباري للحافظ ابن حجر ، الطبعة السلفية بترقيم محمد فؤاد عبد الباقي.

2- سبل السلام شرح بلوغ المرام للصنعاني. بتصحيح وتعليق وترقيم محمد عبد العزيز الخولي.

3- شرح كتاب التوحيد من صحيح البخاري، للشيخ عبد اللّه الغنيمان.

المراجع:

1- الكتب الستة وشروحها.

2- نيل الأوطار للشوكاني.


منهج مادة مصطلح الحديث

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب قواعد مصطلح الحديث.

2- تنمية ملكة النقد من خلال ممارسة التطبيق على الأمثلة المتنوعة.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة تبين أهمية مصطلح الحديث، ومراحل تدوينه، وأشهر المؤلفات فيه.

ثانيا: دراسة ما يلي:

- الحديث من حيث تعدد الطرق:

أولا: المتواتر. تعريفه- مثاله.

ثانيا: الآحاد. وهو أنواع:

أ- الغريب: تعريفه- الفرق بينه وبين الفرد النسبي مع التمثيل.

ب- العزيز: تعريفه- مثاله.

ج- المشهور: تعريفه- مثاله.

- الحديث من حيث منتهاه: (قدسي (1)- مرفوع- موقوف- مقطوع)

مع الاعتناء بما يدخل تحت المرفوع من قول الصحابي: أمرنا بكذا، ونهينا عن كذا، ومن السنة كذا ونحو ذلك.

- الحديث من حيث الصحة والضعف:

1- الحديث الصحيح:

تعريفه- شرح التعريف- محترزا ته- ربط ذلك بقاعدة (صحة الإِسناد أو ضعفه لا يلزم منها صحة الحديث أو ضعفه).

- أول من جمع الصحيح المجرد.

- شروط جواز التصحيح.

- ما يفيده الحديث الصحيح العلم أم الظن؟.

2- الحديث الحسن:

تعريف الخطابي للحسن- تعريف الترمذي- تعريف ابن الجوزي.

شرح التعريفات المذكورة مع بيان سبب الاختلاف في التعريف.

تقسيم الحسن إلى حسن لذاته وحسن لغيره، مع بيان ما يحمل عليه تعريفا الخطابي الترمذي.

الاحتجاج بالحسن- مظان الحديث الحسن-.

شرح قول الترمذي (حديث حسن صحيح).

تحديد المراد بالضعيف الذي يتقوى ويرتقي إلى درجة الحسن لغيره عند تعدد الطرق. وبيان مالا يتقوى من الضعف.

3- الحديث الضعيف:

بيان أسباب ضعف الحديث وذلك بالرجوع إلى تعريف الحديث الصحيح والتذكير بمحترزاته ليتسنى ربط جميع أنه الضعيف بذلك.

أنواع الضعيف من حيث انقطاع الإسناد:

أ- المعلق. تعريفه ومثاله.

ب- المنقطع. تعريفه ومثاله وبيان أن له إطلاقين (عام وخاص).

ج- المعضل. تعريفه. ومثاله.

د- المرسل بنوعيه (جلي وخفي) تعريفهما. وإيضاح الفرق بينهما.

آراء العلماء في تحديد المراد بالمرسل.

آراء العلماء في الاحتجاج بالمرسل مع إيراد أدلتهم وبيان الراجح.

مراسيل الصحابة المراد بها- مع بيان قولي العلماء في الاحتجاج بها وأدلتهم مع بيان الراجح منهما-.

درجات المراسيل:

هـ- المدلس: أنواع التدليس.

1- تدليس الإسناد- تعريفه- تحديد الفرق بين تدليس الإسناد والإرسالالخفي- حكم التدليس- مثاله- حكم رواية المدلس من حيث القبول والرد.

2- تدليس التسوية- تعريفه- حكمه- مثاله- الفرق بين التسوية وتدليس التسوية.

3- تدليس الشيوخ- تعريفه- حكمه- الغرض منه- مثاله.

طبقات المدلسين وبيان حكم كل طبقة.

الفصل الدراسي الثاني

أنواع الضعيف من حيث المخالفة:

أ- الشاذ. تعريف الشافعي للشاذ- تعريف الحاكم- ما حكاه الخليلي عن جماعة من الحجازيين- تحديد الفرق بين هذه التعريفات وبيان أثرها على تسمية بعض الأحاديث الصحيحة بالشاذ مع التمثيل وترجيح قول الشافعي بناء على ذلك. ثم بيان ما اختاره الحافظ ابن حجر في تعريفه.

ب- المنكر. تعريفه. إطلاقه على ما تفرد به الضعيف الذي لا يحتمل ضعفه مع التمثيل- موازنة بين الشاذ والمنكر.

أنواع الضعيف من حيث ضعف الرواة (2).

أنواع الضعيف من حيث التعليل بالعلل القادحة:

أ - المعلل: تعريفه- الطريق إلى معرفة العلل- وقوع العلة في كل من الإِسناد والمتن- سبب قلة المتكلمين في علل الحديث.

من أنواع العلل القادحة:

- أن يكون السند ظاهره الصحة وفيه من لا يعرف بالسماع ممن روى عنه.

- أن يكون الحديث مرسلا من وجه رواه الثقاة الحفاظ ويسند من وجه ظاهره الصحة.

- أن يروى الحديث مرفوعا من وجه وموقوفا من وجه- مع التمثيل لهذه الأنواع .

- بيان أهم المؤلفات في ذلك.

ب- المضطرب: تعريفه. متى يسمى الحديث مضطربا؟ وقوعه في الإسناد والمتن. مثاله

ج - المدرج: تعريفه. ما يعرف به الإِدراج- الإِدراج في المتن يقع في أوله ووسطه وآخره مع التمثيل، وبيان كيف عرف ذلك الإدراج- حكم الإدراج.

د- المقلوب: تعريفه، وقوعه في الإسناد والمتن مع التمثيل لكل منهما.

- الاعتبار لمعرفة المتابعات والشواهد:

المراد بالاعتبار- الهدف منه. بيان أن الباب إذا لم تجمع طرقه لا يتبين خطؤه.

المتابعة قسمان: تامة وقاصرة، تعريفهما مع التمثيل.

الشاهد- تعريفه- مثاله.

ما يغتفر من الضعف في باب المتابعات والشواهد ومالا يغتفر.

- زيادة الثقة:

المراد بها آراء العلماء في قبولها وردها مع تعليل كل قول وبيان الراجح.

بيان أنه لا يُعًدُّ من المخالفة ما يكون تخصيصاً للعموم أو تقييداً للإطلاق. مع التمثيل لكل منهما.

- الحديث الموضوع:

تعريفه: ما يعرف به وضع الحديث. مع ضرب مثالين لنوعين منها.

حكم رواية الموضوع. أصناف الوضاعين. أهم الكتب المصنفة في الأحاديث الموضوعة ومعرفة الوضاعين.

- معرفة من تقبل روايته ومن ترد روايته:

بيان أن المدار في القبول والرد على العدالة والضبط.

ما تثبت به العدالة عند الجمهور.

ما يعرف به ضبط الراوي.

قبول التعديل مبهما وبيان أن قبول الجرح على تفصيل حيث لا يقبل في حق مَنْ ثبت توثيقه إلا مفسرا ويقبل في حق من لم يُوثق وإن كان مبهما.

آراء العلماء في الحكم عند تعارض الجرح والتعديل مع بيان الراجح.

آراء العلماء في رواية كل من (مجهول العين. مجهول الحال. المبتدع).

مراتب الجرح والتعديل عند الحافظ ابن حجر.

- طرق التحمل المعتمدة:

1- السماع من لفظ الشيخ.

2- القراءة عليه.

3- ا لإجازة.

4- المناولة المقرونة بإجازة.

5- المكاتبة.

كتابة الحديث وضبطه.

أشهر رموز المحدثين في كتابة الحديث وضبطه ومقابلته.

كتابا المادة:

1- علوم الحديث لابن الصلاح.

2- التقييد والإيضاح للعراقي.

المراجع:

1- النكت على كتاب ابن الصلاح لابن حجر.

2- فتح المغيث للسخاوي.

3- تدريب الراوي للسيوطي.

4- توضيح الأفكار للصنعاني.

(1) تعريفه- الفرق بينه وبين القرآن، الفرق بينه وبين الحديث النبوي.

(2) سيأتي الكلام على ذلك مفصلا، في موضوع (معرفة من تقبل روايته ومن ترد روايته).


منهج مادة التوحيد

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الإيمان، ومن أين يستمدّ، وثمرته مجملا.

2- أن يعرف الطلاب توحيد الألوهية وتوحيد الربوبية مفصلا.

مفردات المنهج

الفصل الدراسي الأول

أولا: معنى الإيمان لغة واصطلاحا وبيان معنى الإيمان وحده وتفسيره.

ثانياً: معنى الإيمان في الشرع.

أ- بيان أركان الإيمان الستة، وأدلتها من الكتاب والسنة.

ب- دخول الأعمال في مسمى الإيمان، وأدلة أهل السنة على ذلك من الكتاب والسنة.

ج- بيان وجهة نظر من نقل عنه من أهل السنة عدم دخول الأعمال في مسمى الإيمان، والجواب عنها.

د- زيادة الإيمان ونقصانه والأدلة من الكتاب والسنة على ذلك.

هـ- شعب الإيمان إجمالا، ومراتب المؤمنين، وأدلة ذلك من الكتاب والسنة.

2- الأمور التي يستمد منها الإِيمان:

أ- العلم بالله وبرسوله، وبالإِسلام على ضوء الكتاب والسنة (الأدلة النقلية).

ب- تدبر آيات اللّه الكونية في الآفاق وفي الأنفس، والجمع بينها وبين آياته المسموعة من الكتاب والسنة (الأدلة العقلية).

جـ- العمل بما يقتضيه ذلك العلم والتدبر، والإكثار من ذكر اللّه كل وقت بالقلب واللسان والجوارح على بصيرة، والاجتهاد في تحقيق مقام الإحسان والنصيحة للّه ولعباده، والصبر على ذلك.

د- إزالة ما ينقض الإيمان أو يعوق زيادته وتحقيقه من نواقض الإسلام ونواقصه بالتوبة والإقلاع عن المعاصي، وحفظ الجوارح عن المحرمات ومقاومة فتن الشبهات والشهوات بالعلم النافع والعمل الصالح أي العلم بالوحي والعمل بالسنة.

3- ثمرات الإيمان وفوائده:

أ- تصحيح الأعمال والأقوال: أي أن جميع الأعمال والأقوال إنما تصح وتقبل بحسب ما يقوم بقلب صاحبها من الصدق في الإخلاص للّه والمتابعة لرسوله (صلى الله عليه وسلم). قال اللّه تعالى: {ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكورا}.

ب- الحصول على ولاية اللّه الخاصة، وعلى الأمن والهداية وعلى الرفعة والقوة العلمية والعملية في الدنيا والآخرة. كلهم البشرى في الحياة الدنيا وفي الآخرة

ج- الفوز برضوان اللّه تعالى وبدار كرامته، وإذا كان الإيمان كاملا يمنع مندخول النار، أما إن كان ناقصا فيمنع من الخلود فيها بفضل اللّه تعالى.

4- الإيمان بتوحيد الربوبية:

أ- تعريف توحيد الربوبية وبيان معنى الرب واختصاص الله تعالى بأنه رب العالمين.

ب- بيان أدلة إثبات توحيد الربوبية، في الفطرة والخلق ومظاهر القدرة والتدبير، وإجماع أمم كثيرة على الِإقرار بوحدانية الصانع، وتأمل العقل السليم، وبيان أن معرفة توحيد الربوبية برهان على استحقاق الرب وحده للعبودية كلها، وبيان أن الاقتصار على معرفة توحيد الربوبية والإقرار به فحسبلا يدخله في الإسلام، ولا يخرج من الشرك حتى يؤدى توحيد العبادة.

ج- بيان ما هو الشرك في الربوبية: مثل اعتقاد وجود أرباب أخرى لها تدبير ونفع وضر من دون اللّه، أو اعتقاد أن اللّه تعالى أعطى الربوبية أو جزءاً منها لغيره من الأنبياء أو الملائكة أو الأولياء أو غيرهم ممن أعطاه اللّه قدرة أو أذن له كونا ببعض التأثيرات أو الكشوفات الخارقة لعادة المخلوقين. أو اعتقاد أهل الحلول والاتحاد، وبيان بطلانه كله ونقضه وبيان أن هذا ونحوه هو اعتقاد الصوفية المنحرفة والزنادقة والملاحدة.

د- بيان ما هو الإلحاد قديما وحديثا، وإبطاله على ضوء الكتاب والسنة.

الفصل الدراسي الثاني

5- الإيمان بتوحيد الألوهية:

أ- مقدمة تتضمن ذكر معنى لفظة "التوحيد لغة واصطلاحا، وما يراد بها عند الإطلاق، والرد على من غلط أو ضل في مسمى التوحيد وبيان أنواعه.

ب- بيان فرض توحيد الألوهية، ومكانته، وأهميته، وفضله، والبداءة به في الدعوة إلى الإسلام، وبيان أن من أتى به وأداه فقد أدى التوحيد كله بجميع أنواعه.

ج- بيان أن الأدلة على توحيد الألوهية.

د- تعريف العبادة وبيان أنواعها ومعنى توحيد الله بها، وشرطي صلاحها وقبولها.

هـ- بيان جملة من إفراد العبادة التي شرع الله لعباده، وتعبدهم بها، وأوجب عليهم أن يوحدوه بها للتمثيل لا للحصر، حتى تتبين القاعدة ويتضح الأصل.

6- نواقض التوحيد ونواقض كماله:

أ- الشرك في عبادة اللّه تعالى:

تعريف الشرك- أول المحرمات وأعظمها- تقسيم الشرك إلى أكبر وأصغر- بيان أنواعه وأفراده- تحديد أسباب الشرك ومباديه- بيان ضرر الشرك وخطره- استعراض بعض الشبهات التي يتعلق بها بعض الناس في عدم التسليم بكون ما وقع منه شركا (سبع شبهات) مع كشفها وتفنيدها.

وهي: أ- أن الشرك لا يكون فيمن يشهد أن الله هو النافع الضار المدبر ولكنه يقصد الأولياء والصالحين بالدعاء والاستغاثة والذبح والنذر والطواف حول أضرحتهم وقبورهم ونحو ذلك، ليشفعوا له عند اللّه تعالى، لأن لهم جاها وشفاعة عند الله تعالى.

2- أن الشرك إنما يكون فيمن يقصد الأصنام بالدعاء ونحو، أما الأولياء والصالحين فليسوا مثل الأصنام، فمن يدعوهم أو يستغيث بهم ليس مثل من يدعو الأصنام ويستغيث بها.

3- أن قصد الصالحين والأولياء بتلك الأمور المذكورة ليس شركا، لأن قاصدهم بذلك إنما يطلب اللّه بشفاعتهم وهذا هو التوسل بهم.

4- أن قاصد الصالحين بمثل تلك الأمور إنما يطلبهم مما أعطاهم اللّه تعالى وقد أعطاهم الشفاعة والجاه والقرب ولاسيما رسول اللّه صلى الله عليه وسلم.

5- وقد ذكر النبي صلى الله عليه وسلم أن الناس يوم القيامة يستغيثون بآدم ثم بنوح ثم بإبراهيم ثم بموسى ثم بعيسى حتى ينتهوا إلى خاتمهم له، وكذا في قصة إبراهيم حين عرض عليه جبريل الإِغاثة لما ألقي في النار فدل هذا على أن الاستغاثة بغير اللّه ليست شركا.

6- يقولون إن المشركين هم الذين نزل فيهم القرآن أولا، وهم لا يشهدون أن لا إله إلا اللّه، ويكذبون الرسول صَلى الله عليه وسلم وينكرون البعث ويكذبون القرآن فيجعلونه سحرا، ونحن نشهد أن لا إله إلا اللّه وأن محمدا رسول اللّه، ونصدق القرآن ونؤمن بالبعث، ونصلى ونصوم فكيف تجعلوننا مثل أولئك المشركين لأننا قصدنا أولياء اللّه بالدعاء ليشفعوا لنا عند اللّه فحسب.

7- أن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال لا إله إلا اللّه وأحاديث أخرى في الكف عمن قالها فمن قائما لا يكفر ولا يقتل ولو فعل ما فعل.

ب- مظاهرة المشركين وموالاتهم وموافقتهم على دينهم ومعاونتهم على المسلمين.

جـ- عدم تكفير المشركين أو التلف في كفرهم أو تصحيح مذهبهم.

د- السحر ومنه الصرف.

هـ- اعتقاد أن هدىَ غير النبي (صلى الله عليه وسلم) أكمل هديه أو أن حكم غيره أحسن من حكمه.

و- بغض شيء مما جاء به الرسول (صلى الله عليه وسلم) لمشروعيته وإن حصل العمل به.

ز- الاستهزاء بشيء من دين الرسول (صلى الله عليه وسلم)، أو ثوابه أو عقابه.

ح- اعتقاد أن بعض الناس يسعه الخروج عن شريعة محمد (صلى الله عليه وسلم).

ط- الإعراض الكلى عن دين اللّه أو عما لا يصح الإسلام إلا به يتعلمه المرء ولا يعمل به.

* مناقشة إمكان وقوع هذه النواقض من المعينين وكشف الشبهات حول ذلك.

كتابا المادة:

1- الإيمان لشيخ الإسلام ابن تيمية.

2- تيسير العزيز الحميد. سليمان بن عبد الله بن محمد بن عبدالوهاب.

المراجع:

* الكتاب والسنة. ثم:

أ- التدمرية لشيخ الإسلام ابن تيميهّ.

2- الحموية لشيخ الإسلام ابن تيمية.

3- مجموع الفتاوى (الأجزاء الأولى) لشيخ الإسلام ابن تيمية.

4- الصارم المسلول على شاتم الرسول صلى الله عليه وسلم لشيخ الإِسلام ابن تيميه.

5- مجموعة مؤلفات الشيخ الإمام محمد بن عبد الوهاب. المشتملة على:

- كتاب التوحيد.

- كشف الشبهات.

- ثلاثة الأصول.

- القواعد الأربع.

- فضل الإسلام.

- أصول الإِيمان.

- كتاب مفيد المستفيد في كفر تارك التوحيد.

- مجموعة رسائل في التوحيد.

- كتاب الكبائر.

6- شعب الإيمان للبيهقي ومختصره للقزوينى.

7- شرح العقيدة الطحاوية.

8- التوضيح والبيان لشجرة الإيمان، للشيخ عبد الرحمن بن ناصر السعدى، وهو أهم المؤلفات في موضوع جملة الإيمان.

9- فتح المجيد، شرح كتاب التوحيد لعبد الرحمن بن حسن آل الشيخ.

10- كتب الفقه على المذاهب الأربعة (باب حكم المرتد).


منهج مادة مناهج البحث

محاضرة واحدة فقط في الأسبوع

الأهداف:

أ- تعريف الطالب بأهمية البحث واستخداماته.

2- تدريب الطالب على ممارسة البحث العلمي بجوانبه النظرية والعملية.

3- تعريف الطالب بمصادر البحث وتدريبه على كيفية الحصول على المعلومات.

4- تعريف الطلاب بأهمية المكتبات وأنواعها ومحتوياتها، وطرق تصنيفها وفهرستها وكيفية الاستفادة منها والمحافظة عليها.

5- تعريف الطلاب بالمخطوطات وأهميتها وكيفية تحقيقها وحفظها وتوثيقها.

6- تعريف الطلاب بالوثائق ووسائل البحث الحديثة وأهميتها واستخداماتها.

مفردات المنهج:

الفصل الدراسي الأول

- الباحث.

- المصادر.

- البحث.

1- الباحث:

أ- صفات الباحث.

ب- شروط العمل في البحث.

ج- موقف الباحث من المعلومات.

د- موقف الباحث من الاقتباس: أنواعه، وشروطه.

2- مصادر البحث:

أ- المكتبات وأهميتها.

ب- أنواع المكتبات ومحتوياتها: المصادر، المراجع، 1لمخطوطات، الوثائق.- طرق التصنيف والفهرسة.

د- طرق الاستفادة من المكتبة في البحث.

هـ- وسائل البحث الأخرى وأهميتها.

1- التسجيلات الصوتية واستخداماتها.

2- التسجيلات المرئية واستخداماتها.

3- حفظ المعلومات والحاسب الآلي.

و- حصر المصادر وطرق العثور عليها والتمييز بينها وطرق حفظها.

3- البحث وطرق إجرائه:

أ- خطوات إعداد البحث.

ب- اختيار موضوع البحث والأسس التي يقوم عليها.

ج- وضع نحطط البحث وحصر المصادر والمراجع.

د- جمع المادة العلمية:

1- في الكراسات 2- في البطاقات.

3- في الملفات 4 - في التسجيلات.

5- في الخرائط والرسوم والصور.

هـ- طرق انتقاء ونقل النصوص والمعلومات من المصادر.

و- كتابة البحث:

1- العنوان 2- المقدمة.

3- الفصول 4- الخاتمة.

5- الإملاء والخط 6- علامات الترقيم.

7- التصحيح والمراجعة.

8- تقديم البحث والاستفادة من ملحوظات المشرف.

9- الهوا مش 10- الملاحق.

11- المصادر والمراجع 12- الفهرس.

الفصل الدراسي الثاني

التدريبات:

أ- يرافق عرض المفردات السابقة تمارين عملية تتضمن على سبيل المثال: زيارة المكتبة، والتعرف على المصادر والمراجع وأدوات البحوث المختلفة.

ب- القيام بعمل بحث وفقا للقواعد والأسس السابقة.

ج- تحقيق المخطوطات.

1- تعريف بالمخطوطات وأهميتها.

2- المخطوطات الجديرة بالتحقيق.

3- خطوات التحقيق:

جمع النسخ وترتيبها، التعرف على الكتاب ومؤلفه مع التثبت من صحة النسبة للمؤلف، تسمية النسخ، تقسيمها لأبواب وفصول.

4- منهج التحقيق:

مقارنة النسخ، تقدير الكلمات الساقطة، التخريج، ترجمة الأعلام، الترقيم، وضع الفهارس. يرافق ذلك زيارة لقسم المخطوطات بالمكتبة العامة.

كتابا المادة:

1- تحقيق التراث ونشره لعبد السلام هارون.

2- كتابة البحث العلمي ومصادر الدراسات الإسلامية.

د. عبد الوهاب أبو سليمان.

المراجع:

1- أساسيات البحث العلمي بين النظرية والتطبيق، حنان عيسى سلطان، غانم سعيد العبيدي، الرياض، دار العلوم 1404 هـ.

2- أصول البحث العلمي ومناهجه ط 4، أحمد بدر، الكويت، وكالة المطبوعات- 1978 م.

3- تذكرة السامع والمتكلم في أدب العالم والمتعلم، ابن جماعة الكناني.

4- الدليل على كتابة البحوث الجامعية ورسائل الماجستير والدكتوراه، عبد الوهاب أبو سليمان، جدة- دار الشروق 1401 هـ مترجم.

5- كيف تكتب بحثاً أو رسالة- أحمد شلبي.

6- مدخل إلى علم المعلومات- جدة، دار المجمع العلمي- 1399 هـ.

7- مناهج البحث عند مفكري الإِسلام واكتشاف المنهج العلمي في العالم الإسلامي، علي سامي النشار. بيروت، دار النهضة العربية، 1984 م.


منهج مادة الفقه

أربع محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الفقه الإسلامي، وأنواع أحكامه، وأن الحياة لا تصلح إلا به.

2- تربية الملكة الفقهية عند الطلاب في الاستنباط من الكتاب والسنة. 3- ربط الطلاب بكتب التراث الإسلامي الفقهي.

4- تخريج جيل جديد في كل عام، يقاوم تيارات القوانين الوضعية الزاحفة إلى بلاد المسلمين.

5- أن يعرف الطلاب الحركة الفقهية، زمن البعثّة النبوية وما بعدها، نشأة المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة فقط: أبى حنيفة، مالك، الشافعي، أحمد (رحمهم اللّه تعالى).

6- أن يعرف الطلاب ما جَدَّ من المسائل والمشكلات الفقهية وحكمها شرعا مؤيداً بالدليل.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وإفتاؤهم في المسائل والمشكلات الفقهية.

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان إثراء للمادة الفقهية.

مفردات المنهج (1):

الفصل الدراسي الأول

- مقدمة موجزة تتضمن:

نشأة هذا العلم وتطوره، مع ذكر بعض من اشتهر بالتأليف فيه.

- دراسة ما يلي:

1- كتاب الطهارة من الحدث، الوضوء، الغسل، التيمم، كتاب الطهارة من الخبث.

2- كتاب الصلاة، من أوله إلى نهاية كراهية الإِقعاء في الصلاة.

الفصل الدراسي الثاني

- باب الصلاة، من حكم صلاة الجماعة إلى نهاية كتاب أحكام الميت. كتاب المادة: بداية المجتهد ونهاية المقتصد لابن رشد

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في كل مذهب من مذاهب الأئمة الأربعة.

(1) تفصيلات هذه المفردات في كتاب المادة (بداية المجتهد) لابن رشد.


منهج مادة تاريخ التشريع

محاضرة واحدة في الأسبوع

الأهداف:

1- بيان أن التشريع حق للّه تعالى ولرسوله (صلى الله عليه وسلم).

2- توضيح الفروق بين التشريع السماوي، والقوانين الوضعية.

3- إعطاء الطالب فكرة عن التشريع الإسلامي في مراحله المختلفة.

4- إعطاء الطالب فكرة عن نشأة المذاهب الفقهية وخاصة المذاهب الأربعة مع ترجمة موجزة للأئمة الأربعة، وذكر أصول مذاهبهم، وأهم الكتب المؤلفة في كل مذهب.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة: تشتمل على ما يلي:

1- معنى التشريع والحاجة إليه.

2- الفرق بين التشريع السماوي، والقوانين الوضعية.

3- التشريع حق للّه ولرسوله.

ثانيا: المراحل التي مر بها الفقه الإسلامي:

المرحلة الأولى: عصر النبوة: مصادر التشريع فيه: (الكتاب والسنة).

أسس التشريع الإسلامي: رفع الحرج- تقليل التكاليف- التدرج لا التشريع.

السنة: تعريفها- أقسامها- حجيتها- مرتبتها في التشريع- اجتهادات الرسول (صلى الله عليه وسلم)، والحكمة منها- إذنه صلى الله عليه وسلم لأصحابه بالاجتهاد.

المرحلة الثانية: عصر الخلفاء الراشدين: بيان حالة الفقه في هذا العصر.

مصادر التشريع فيه: الكتاب- السنة- الإجماع- القياس (الرأي).

الكتاب: جمع القرآن ونسخه في المصاحف- تفاوت الصحابة في فهم القرآن الكريم.

السنة: طرق الصحابة في العمل بها.

الإجماع: تعريفه- بيان حجيته- إجماع أهل المدينة وآراء الفقهاء فيه.

هل اتفاق أكثر المجتهدين يعتبر إجماعا؟.

هل يختص الإجماع بعصر الصحابة؟.

ا لرأى (القياس): المراد منه وحجيته- استعمال الصحابة للرأي ومسلكهم فيه- أشهر فقهاء الصحابة ونماذج من فقههم: (عمر بن الخطاب، زيد بن ثابت، عبد اللّه بن عمر، عبد اللّه بن مسعود).

المرحلة الثالثة: من نهاية عهد الخلفاء الراشدين إلى أوائل القرن الثاني الهجري: حالة التشريع فيه ومصادره.

ظهور الخوارج، ظهور الشيعة، أثر التشيع في الفقه الإسلامي.

اختلاف الفروع الفقهية وسببه.

شيوع رواية الحديث.

ظهور الوضاعين ونهضة العلماء لمقاومتهم، وأثر الوضع في التشريع.

ظهور مدرستي الحديث والرأي.

مدرسة الحديث في الحجاز ومميزاتها.

مدرسة العراق ومميزاتها وسبب شيوعها.

أشهر الفقهاء في هذا العصر:

1- من أشهر فقهاء المدينة: (سعيد بن المسيّب، نافع مولى عبد اللّه ابن عمر).

2- من أشهر فقهاء الكوفة: (علقمة بن قيس النخعي، إبراهيم النخعي).

3- من أشهر فقهاء البصرة: (الحسن البصري).

الفصل الدراسي الثاني

المرحلة الرابعة: من أول القرن الثاني إلى منتصف الرابع الهجري:

عوامل نشاط الفقه فيها:

عناية الخلفاء بالفقه والفقهاء، حرية الرأي، الاختلاف بين العلماء في استنباط الأحكام وأسبابه، كثرة الوقائع الجديدة التي تتطلب حكما شرعيا، اتساع دائرة الثقافة بسبب انتشار الترجمة ودخول كثير من غير العرب في الإسلام، اتساع دائرة تدوين العلوم الإسلامية.

أشهر الفقهاء في هذه المرحلة: الأئمة الأربعة:

1- الإمام أبو حنيفة:

حياته ونشأته، فقهه وأصول مذهبه وانتشاره.

أشهر أتباعه: أبو يوسف- محمد بن الحسن الشيبانى- زفر بن الهذيل.

أثر أصحاب أبي حنيفة في فقهه.

أقسام مسائل الفقه عند أبي حنيفة.

أشهر كتب المذهب.

2- الإمام مالك:

حياته ونشأته، فقهه، مؤلفاته، أصول مذهبه.

أشهر الكتب.

أشهر تلاميذه: ابن القاسم- سحنون- ابن وهب.

3- الإمام الشافعي:

حيا ته، فقهه، مؤلفا ته، رحلاته.

مذهبه القديم ومذهبه الجديد، أصول مذهبه.

أشهر تلاميذه: المزني- البويطي- الربيع.

4- الإمام أحمد بن حنبل:

حياته ونشأته، فقهه، أصول مذهبه.

أشهر تلاميذه: إبراهيم بن إسحاق الحربي- أحمد بن هاني أبو بكر الأثرم- عبد الملك بن عبد الحميد الميموني.

المرحلة الخامسة: من منتصف القرن الرابع الهجري إلى سقوط بغداد سنة

حالة الفقه في هذه المرحلة، عمل الفقهاء فيها، تعليل الأحكام.

الترجيح بين الآراء المختلفة في كل مذهب وسببه، التعصب المذهبي.

المرحلة السادسة: من منتصف القرن السابع الهجري إلى اليوم:

حالة الفقه فيها، انتشار التقليد وسببه.

تراجم مختصرة لبعض الفقهاء في هذا العصر:

1- من فقهاء الحنفية: النسفي- الزيلعي- الكمال بن الهمام.

2- من فقهاء المالكية: خليل- الأجهوري- الخرشي.

3- من فقهاء الشافعية: النووي- شيخ الإِسلام زكريا الأنصاري-ابن حجر الهيثمي.

4- من فقهاء الحنابلة: ابن تيمية- ابن القيم- ابن رجل.

كتاب المادة:

تاريخ التشريع الإسلامي: تأليف محمد علي السايس.

المراجع:

1- الفكر السامي في تاريخ الفقه الإسلامي: لمحمد بن الحسن الحجوي الثعالبي.

2- التشريع والفقه الإسلامي تاريخا ومنهجا: لمناع القطان.

3- تاريخ التشريع: للخضري.


منهج مادة أصول الفقه

ثلاث محاضرات في الأسبوع

الأهداف:

1- تكوين الملكة العلمية التي يستطيع الطالب بها معرفة الأحكام الشرعية.

2- تأهيل الطالب للاجتهاد فيما يستجد من القضايا، بواسطة الضوابط التي وضعها العلماء للاجتهاد.

3- فهم الكتاب والسنة ومعرفة دلالتهما على الأحكام.

4- معرفة أسباب الاتفاق والاختلاف في الأحكام الشرعية، والضوابط التي يرجع إليها عند التوافق والتعارض في الأحكام.

5- معرفة القياس وطرقه وكيفية استخدامه عند الحاجة إليه.

6- معرفة مقاصد الشريعة والوجوه التي أعتبرها الشرع عند شرع الأحكام.

7- معرفة مناهج الأئمة التي ساروا عليها في استنباطهم الأحكام من الكتاب والسنة، ومعرفة الأصول التي اعتبروها أدلة لتشريع الأحكام.

8- التنبيه على فضل العلماء واحترام آرائهم، ما لم تخالف نصا، وتنبيه الطلاب على التماس الأعذار لهم فيما خالف النص، ووجوب العمل بالصواب.

مفردات المنهج:

الفصل الدراسي الأول

نبذة عن تاريخ ونشأة أصول الفقه- أصول الفقه على طريقة المتكلمين وطريقة الفقهاء.

تعريف أصول الفقه بالمعنى الإِضافي وتعريفه بالمعنى اللقبي- حقيقة الحكم وأقسامه- أقسام الحكم التكليفي ووجه الحصر لهذه الأقسام- الواجب وهل من فرق بين الواجب والفرض الواجب. المخير- الواجب الموسع- المندوب- المباح- المكروه- الحرام- التكليف وشروطه- هل الكفار مخاطبون بفروع الشريعة. الحكم الوضع وأقسامه: العلة- السبب- الشرط- المانع- الصحة والفساد- الأداء والإعادة. والقضاء- العزيمة والرخصة.

الفصل الدراسي الثاني

أدلة الأحكام:

الأصول المتفق عليها والأصول المختلف فيها:

الأصل الأول من الأصول المتفق عليها هو الكتاب.

الكتاب: القراءة الشاذة والاحتجاج بها- الحقيقة والمجاز- المحكم والمتشابه- النسخ. تعريف النسخ- الفرق بين النسخ والتخصيص- جواز النسخ ووقوعه- النسخ باعتبار الحكم والتلاوة- النسخ قبل التمكن من الامتثال- الزيادة على النص- النسخ بالأخف والأثقل والمساوي. متى يثبت حكم النسخ- أنواع الناسخ- لا يكون الِإجماع ناسخا ولا منسوخا- النسخ بالقياس- النسخ بفحوى الخطاب- ما يعرف به النسخ.

كتاب المادة:

روضة الناظر وجنة المناظر لابن قدامة مع شرحها نزهة الخاطر العاطر لابن بدران.

المراجع:

1- المستصفى للغزالي.

2- فواتح الرحموت بشرح مسلم الثبوت.

3- الإحكام في أصول الأحكام للآمدي .


الأول ثانوي، الأدب والنصوص

المناهج الدراسية [image] المعاهد و الدور

الأول ثانوي

الأدب والنصوص

الفصل الدراسي الأول
 | تعريف الأدب وتطور مدلول الكلمة
 | العصور الأدبية
 | الشعر الجاهلي
 | أغراض الشعر الجاهلي
 | أسلوب الشعر الجاهلي
 | المعلقات
 | حاتم الطائي و المثقف العبدي
 | من معلقة امرئ القيس
 | النابغة الذبياني
 | من معلقة الأعشي
 | حكم زهير بن أبي سلمى
 | النثر الجاهلي
 | من أمثال العرب في الجاهلية

الفصل الدراسي الثاني
 | الأدب في عصر صدر الإسلام
 | القرآن الكريم
 | الحديث الشريف
 | الشعر
 | شعر الدعوة والفتوح الإسلامية
 | نماذج من الشعر في عصر صدر الإسلام
 | دراسة أدبيه لقصيدة حسان في رثاء النبي
 | دراسة أدبية لقصيدة كعب بن زهير في مدح الأنصار
 | النثر في عصر صدر الإسلام
 | نماذج من الخطابة
 | الرسائل
 | دراسة أدبيه لكتاب عمر بن الخطاب إلى أبي موسى
 | شعر الفتوح و الدعوة الإسلامية
 | قصيدة مالك بن الريب في رثاء نفسه
 | دراسة أدبيه لقصيدة الفرزدقفي وصف الذئب
 | دراسة أدبيه لرسالة عبد الحميد الكاتب إلى الكتاب
 | دراسة أدبيه لخطبة الحجاج عندما ولاة عبد الملك العراق


منهج مادة السياسة الشرعية

محاضرتان في الأسبوع

الأهداف:

1- بيان القواعد التي تقوم عليها الدولة في النظام الإسلامي، وتدعيم ذلك بأدلة شرعية وأمثلة تاريخية، مما كان قائما أيام الخلافة الراشدة.

2- دحض الشبه التي تثار حول الإسلام أو الرسول (صلى الله عليه وسلم) أو الخلفاء الراشدين، في مسائل لها مساس بتدبير أمور الدولة، والعلاقة بين الخليفة والأمة.

3- بيان ما اشتمل عليه الإسلام من كليات وقواعد تعين الحكام على تدبير شئون الدولة في كل زمان، وعرض أمثلة من الواقع في هذا العصر.

4- بيان العلاقة بين الحاكم والمحكوم، والعلاقة بين الأمة الإسلامية وغيرها من الأمم.

5- بيان وسائل وسبل تحصيل الدولة الإسلامية لمواردها المالية، وما يتصل بذلك من أحكام الغنائم والفيء والجزية.

مفردات المنهج:

الفصل الدراسي الأول:

أولا: مقدمة تبين معنى "السياسة الشرعية " وتحدّد مفهومها.

ثانيا: الأمور التي تنعقد بها الإمامة.

ثالثا: نظام الحكم في الإسلام، والمبادئ الأساسية التي يقوم عليها:

1- واجبات الحاكم المسلم لرعيته:

أ- تنفيذ الحدود وحراسة الدين.

ب- سياسة الدنيا بمقتضى النظر الشرعي.

ج- القضاء على المظالم والجرائم.

د- تسعير السلع في ضوء الشرعية الإسلامية وما ماثل ذلك.

2- واجبات المحكوم:

أ- طاعة الحاكم الشرعية ومساعدته على تنفيذ حكم الله.

ب- الجهاد في سبيل اللّه لحماية الدين وحماية الثغور الإسلامية.

ج- النصرة والولاء والنصيحة.

رابعا: الحسبة في الإسلام:

تعريفها، حكمها، دليل مشروعيتها من الكتاب والسنة، شروط من يتولى الحسبة، اختصاصات والي الحسبة، الفرق بينها وبسط أحكام القضاء، ولاية المظالم، علاقتها بنظام الشرطة.

الفصل الدراسي الثاني

خامسا: النظام المالي في الإسلام:

ويشتمل على ما يلي:

أ- بيان مدلول هذا الاصطلاح والهدف منه.

ب- الفرق بين النظام المالي في الإسلام والنظم المالية الحالية الأخرى.

ج- بيان موارد الدولة المالية في الإسلام: الغنيمة، الفيء، الزكاة، الركاز، المعادن، الخراج، العشور، الجزية.

د- بيان حق الحاكم في محاسبة من يكتسبون المال بغير حق، ومصادرة تلك الأموال.

هـ- بيان حق الحاكم في أن يأخذ من أموال الأغنياء ما يدفع به الخطر عن الدولة في ظل حدود الشريعة الإسلامية.

و- مصارف الموارد المالية للدولة حسب النصوص في الغنيمة والفيء... الخ.

ز- تخصيص رواتب الجند والقضاة والعاملين في دور الحكومة.

سادسا: العلاقات الدولية في الإسلام:

وتشمل ما يلي:

أ- بيان المقصود من العلاقات الدولة في الإِسلام.

ب- ما يفرضه الإسلام على أتباعه في معاملة غير المسلمين المقيمين في دار الإسلام.

ج- أحكام الإِسلام في معاملة غير المسلمين الذين بينهم وبلاد المسلمين عهد أمان.

د- مدى التزام المسلمين باحترام العهود والمواثيق وعدم نقضها إلا بسبب.

هـ- ما يبيحه الإِسلام لجنده وما يحرمه عليهم أثناء القتال.

و- موقف الإسلام م من وقف القتال لو طلب العدو ذلك.

ز- حكم الأسرى.

كتابا المادة:

1- الأحكام السلطانية للماوردي .

2- السياسة الشرعية لعبد الوهاب خلاف.

المراجع:

1- الحسبة: لشيخ الإِسلام ابن تيمية.

2- السياسة الشرعية: لشيخ الِإسلام ابن تيمية.

3- الأحكام السلطانية: لأبى يعلى الفراء الحنبلي.

4- الخراج: لأبى يوسف.

5- الاستخراج في أحكام الخراج: لابن رجب الحنبلي.

6- إعلام الموقعين: لابن قيم الجوزية.

7- أحكام أهل الذمة: لابن قيم الجوزية.

8- خصائص التشريع الإسلامي في السياسة والحكم: د. فتحي الدرينى.

9- السياسة الشرعية: لعبد الرحمن تاج.

15- أصول النظام الاجتماعي في الإسلام: الطاهر بن عاشور.

11- قوانين الوزارة وسياسة الملك: للماوردي.

12- الاكتساب في الرزق المستطاب: لمحمد بن حسن الشيباني.

13- الفصل في الملل والأهواء والنحل: لابن حزم.

14- مقالات الإسلاميين: للأشعري.

13- معالم القربة في أحكام الحسبة: لمحمد بن محمد بن أحمد القرشي.

16- فتوح البلدان: للبلاذري.

17- آثار الحروب في الفقه الإسلامي: د. وهبة الزحيلى.

18- العلاقات الدولية في الإسلام: د. وهبة الزحيلى.

19- أحكام القانون الدولي في الشريعة الإسلامية: د. حامد سلطان.

20- أحكام الذميين والمستأمنين: د. عبد الكريم زيدان.

21- محاضرات في المجتمع الإسلامي: محمد أبو زهرة.

22- أمهات كتب الفقه في مذاهب الأئمة الأربعة في أبواب الجهاد وأحكام الذميين والمستأمنين وعلاقة المسلمين بغيرهم من الأمم والشعوب في حالتي السلم والحرب.

23- كتب العقيدة في باب الإمامة وواجبات الحاكم نحو المحكومين وواجبات المحكومين نحو الحاكم.


منهج مادة النحو

ثلاث محاضرات في الأسبوع

الأهداف:

1- الحفاظ على كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم إذ أن اللغة العربية وعاء لكلام اللّه عز وجل وسنة رسوله صلى الله عليه وسلم، وهى وسيلة لا بد منه لفهمهما دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تزويد الطلاب بمادة لغوية جيدة، وتدريبهم على القراءة الصحيحة، وضبط ما يقرأ.

4- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

5- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- الكلام وما يتألف منه.

2- المعرب والمبني.

3- الضمائر.

4- العلم.

5- أسماء الإِشارة.

6- الموصول.

7- المعرف بالأداة.

الفصل الدراسي الثاني

8- المبتدأ والخبر.

9- كان وأخواتها.

10- الحروف المشبهات بليس.

11- أفعال المقاربة.

12- إن وأخواتها.

كتاب المادة:

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- التصريح على التوضيح لخالد بن عبد الله الأزهري.

2- شرح ألفية ابن مالك لعلي بن محمد الأشموني. مع حاشية الصبان على هذا الشرق.

3- حاشية محمد الخضري على شرح ابن عقيل لألفية ابن مالك.


منهج مادة القرآن الكريم

حفظا وتلاوة

محاضرة واحدة في الأسبوع

الأهداف:

1- إعداد الطالب لحمل الدعوة الإسلامية وتبليغها وذلك بحفظه لأكبر قدر من القرآن الكريم حيث إنه المصدر الأول للتشريع الإسلامي، فكلما كان الطالب حافظا على مستوى جيد استطاع- بفضل اللّه تعالى- أن يؤدي رسالته على أكمل وجه.

2- تلاوة القرآن الكريم حق تلاوته على الصفة المتلقاة عن النبي صلى الله عليه وسلم، فيسلم اللسان من اللحن والخطأ في كتاب اللّه تعالى تحقيقا لقوله- جل وعلا: {إنا نحن نزلنا الذكر وإنا له لحافظون}.

مفردات منهج الحفظ والتلاوة:

الفصل الدراسي الأول

- يحفظ الطلاب من قوله تعالى في سورة آل عمران: {قل أؤنبكم بخير من ذلكم...} الآية رقم 15 إلى نهاية السورة.

الفصل الدراسي الثاني

- يحفظ الطلاب منِ أول سورة النساء إلى نهاية قوله تعالى: {وكان اللّه شاكراً عليماً} الآية رقم 147.


منهج مادة التفسير

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حكم وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإِجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإِرادة وخور العزيمة، وكيف طالب الأمة الإسلامية بإعداد العدة اللازمة لتتصدى بها لأعداء الإسلام، حتى لا تكون فتنة ويكون الدين كله للّه.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإِقناع السليم والإِنصاف في البحث، والنزاهة في الخصام، وكيف ينمى الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى اللّه.

5- أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

- من أول سورة النساء إلى قوله تعالى: { ليس بأمانيكم ولا أماني أهل الكتاب...} الآية. رقم الآية 133.

الفصل الدراسي الثاني

- من قوله تعالى: { ليس بأمانيكم ولا أماني أهل الكتاب...} الآية. إلى آخر سورة النساء.

- من أول سورة المائدة إلى قوله تعالى : {يا أيها الرسول بلغ ما أنزل إليك من ربك...} الآية رقم 67 .

كتاب المادة:

تفسير القرآن العظيم: لابن كثير.

المراجع:

1- جامع البيان عن تأويل القرآن: لابن جرير الطبري.

2- البحر المحيط: لأبي حيان الأندلسي .

3- إرشاد العقل السليم إلى مزايا القرآن الكريم: لأبى السعود.

4- روح المعاني: للألوسي .


منهج مادة التوحيد

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب توحيد الأسماء والصفات.

2- أن يعرف الطلاب الإيمان بالقدر.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة في توحيد الأسماء والصفات تشتمل على ما يلي:

1 - أهمية العلم والإيمان بتوحيد الأسماء والصفات وبالقدر.

2- المرجع في الأصول والفروع هو الكتاب والسنة وما سار عليه السلف في فهمهم للنصوص.

3- من الإيمان باللّه وجوب الإيمان بالأسماء والصفات، ودلالة الكتاب والسنة على ذلك.

4- طريقة السلف في الأسماء والصفات:

(أ) موقفهم من الإثبات.

(ب) موقفهم من النفي.

(ج) موقفهم فيما لم يرد نفيه أو إثباته.

5- منهج السلف هو المنهج الصحيح وهو المنهج الأسلم والأعلم والأحكم.

ثانيا: أسماء اللّه الحسنى:

1- أسماء الله كلها حسنى، وهي توفيقية لا يزاد فيها ولا ينقص.

2- حديث: "إن للّه تسعة وتسعين اسما من أحصاها دخل الجنة لما وبيان أن أسماء الله غير محصورة.

3- وجوب الإِيمان بأسماء الله وإثباتها، وإثبات دلالتها، والتسليم بمعانيها وحقائقها.

4- أنواع الإِلحاد في أسماء الله وصفاته.

5- أمثلة من أسماء الله الحسنى الواردة في القرآن الكريم والسنة وهي: الحي القيوم، الأول والآخر، وغيرها كالأسماء الواردة في آخر سورة الحشر.

ثالثا: صفات الله تعالى:

1- صفات الله تعالى كلها صفات كمال وهي ثابتة بالسمع والعقل:

أ- طريقة إثباتها بالعقل:

- كدلالة العقل على القدرة.

- الأثر على المؤثر.

- وكقياس الأولى.

ب- طريقة إثباتها بالسمع:

وذلك على ضوء سورة الإخلاص حيث تضمنت التنزيه والإثبات وعلى أساس قوله تعالى : {ليس كمثله شيء وهو السميع البصير}.

2- طريقة القرآن الكريم في الصفات وهي:

الإِثبات المفصل، والنفي المجمل. وهى طريقة الرسل كلهم وعليها سائر أئمة السلف.

3- أدلة الصفات الشرعية العقلية، والخبرية، مع ذكر الأمثلة على ذلك.

بيان انقسام الناس في نصوص الصفات إلى ستة أقسام:

أ- من يجريها على ظاهرها اللائق بجلال اللّه- وهم السلف.

ب- من يجريها على ظاهرها ويجعلها من جنس صفات المخلوقين، وهم المشبهة.

ج- النفاة المعطلة والمؤولة كالجهمية والمعتزلة.

د- المفوضة الذين يقولون: الله أعلم بما أراد بها، لكنا نعلم أنه لم يرد إثبات صفة خارجية عما علمناه.

و- الواقفة الذين يقولون يجوز أن يكون ظاهرها المراد اللائق بجلال الله ويجوز أن لا يكون المراد صفة الله، وهذه طريقة كثير من الفقهاء

و- الواقفة الذين يمسكون عن هذا كله، ويكتفون بتلاوة النصوص دون تدبر معانيها.

قواعد في تأصيل مذهب السلف منها:

أ- وجوب الإيمان بكل ما جاء به الرسول صلى الله عليه وسلم. أدركه العقل أم لم يدركه، والرد على من قال إن دلالة النصوص ظنية في مسائل الاعتقاد سواء ثبتت بالتواتر أو الآحاد.

ب- أن الكلام في الصفات فرع عن الكلام في الذات.

ج- أن الكلام في بعض الصفات كالكلام في البعض الآخر.

د- استدلال السلف بمسألتي الروح ونعيم الجنة.

الصفات الذاتية والفعلية الاختيارية

أ- الصفات الذاتية ضابطها وإيراد أمثلة عليها.

ب- الصفات الفعلية ضابطها وإيراد أمثلة عليها.

بيان أن مذهب السلف هو إثبات الصفات الذاتية والفعلية بلا تحريف ولا تعطيل ولا تكييف ولا تمثيل:

المخالفون لمذهب السلف في صفات الله سبحانه وتعالى:

أ- من ينفي الأسماء والصفات جميعا عن الله كالجهمية.

ب- من ينفي جميع الصفات مع إثبات الأسماء مجردة كالمعتزلة.

ج - من يثبت بعض الصفات يسمونها صفات المعاني ويؤولون ما عداها وهم الأشعرية والماتريدية.

مناقشة تلك المذاهب مع عرض أهم شبههم وتفنيدها على ضوء الكتاب والسنة ومذهب السلف.

الفصل الدراسي الثاني

أفعال الله سبحانه وتعالى:

أفعال الله تنقسم إلى متعد ولازم، أمثلة ذلك والأدلة عليها.

تنازع الناس في أفعال اللّه سبحانه وتعالى.

أ- من لا يثبت فعلا قائما بالفاعل لا لازما ولا متعديا.

ب- أن الفعل المتعدي قائم بنفسه دون اللازم.

ج- إثبات الفعلين اللازم والمتعدي كما دل عليه القرآن والسنة، وهو قول السلف والرد على من خالف ذلك.

تفصيل القول في بعض الصفات:

العلو:

- معنى العلو:

دلالة الكتاب والسنة على العلو وتنوع الأدلة في ذلك.

دلالة العقل والفطرة.

بعض الآثار المروية عن الصحابة والتابعين ومن بعدهم من أئمة السلف الصالح.

الرد على بعض الأقوال المنحرفة في العلو وهي:

أ- قول حلولية الجهمية- إن الله بذاته في كل مكان.

ب- قول معطلة الجهمية ونفاتهم: لا هو داخل العالم ولا خارجه ولا مباين له ولا محايث له.

الاستواء على العرش:

- معنى الاستواء.

- النصوص الدالة عليه.

- الرد على من تأول نصوص الاستواء

- العرش والكرسي.

- إثبات العرش والكرسي وأدلتهما، وبيان المراد منهما، وإبطال تأويل من تأولهما.

إثبات نزول الله:

- أدلة إثبات نزول الله.

- أقوال السلف في النزول.

- الرد على من تأول نزول اللّه على غير معناه الحق.

المعية والقرب:

- إثبات معية الله تعالى وقربه مع كمال علوه وفوقيته.

- أنواع المعية.

- مباينة الله لخلقه والرد على الحلوليه.

- أدلة إثبات قرب الله تعالى.

- الرد على منكري قربه تعالى.

- المراد بالقرب في قوله تعالى: {ولقد خلقنا الإنسان ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد}. وقوله تعالى: {ونحن أقرب إليه منكم ولكن لا تبصرون بها}.

الكلام:

- إثبات صفة الكلام لله عز وجل وتنوع أدلة الإثبات.

- أقوال الناس في مسمى الكلام والقول عند الإطلاق وبيان الحق في ذلك.

- مذهب السلف في صفة الكلام.

- مذاهب المخالفين في الكلام وشبههم والرد عليهم. ومنهم الجهمية

والمعتزلة والكلابية والأشعرية والماتريد ية والكرامية.

- القرآن كلام الله حقيقة لا حكاية ولا عبارة منزل غير مخلوق منه بدأ وإليه يعود، والأدلة على ذلك.

الرؤية:

إثبات رؤية المؤمنين ربهم في الجنة وأدلة ذلك من الكتاب والسنة والعقل، المخالفون لمذهب السلف في إثبات الرؤية وردّ شبههم، الردّ على قول الأشعرية

نص الرؤية، والردّ على من زعم أن الله يرى في الدنيا.

الوجه- اليدان- العينان- القدمان:

أدلة إثباتها من الكتاب والسنة، وإثبات أهل السنة لها كغيرها من الصفات

الخبرية، دلالة العقل على أنها من صفات الكمال، تفسير قوله تعالى: {كل شيء هالك إلا وجهه}.

وقوله تعالى: {ثم وجه الله}. إبطال تأويل من تأول اليدين بالنعمة أو القدرة أو أنهما كناية عن نفس الوجود، بيان خطأ أهل التأويل في التنظير بين قوله تعالى:{لما خلقت بيدي} . وقوله تعالى: {مما عملت أيدينا}، وتحقيق الفرق بينهما.

- رابعا: الإيمان بالقدر:

معنى كلمتي القضاء والقدر كما وردتا في الكتاب والسنة، وجوب الإيمان بالقدر وأدلة ذلك من الكتاب والسنة، مراتب القدر وأدلتها، منهج السلف في الإيمان بالقضاء والقدر. ومنهج غيرهم ورد السلف عليهم.

بيان مذهب السلف في أفعال العباد وإيضاح الحق في الهداية والإضلال على ضوء نصوص الكتاب والسنة، بيان مذهب المخالفين لمذهب السلف والرّد عليهم. تقسيم الإِرادة عند أهل السنة، وبيان الفرق بين الإرادتين، موقف القدرية من ذلك التقسيم، وبيان منشأ خطئهم. أمُسير الإنسان أم مخير؟

كتب المادة:

1- الرسالة الحموية لشيخ الإسلام ابن تيمية.

2- الرسالة التدمرية لشيخ الإسلام ابن تيميه.

3- شفاء العليل لابن القيم.

4- شرح الطحاويه لابن أبي العز.

المراجع:

1- القرآن الكريم. ثم:

2- صحيحا البخاري ومسلم.

3- كتب السنن والمسانيد.

4- مجموع فتاوى شيخ الإِسلام ابن تيمية.

أ- المجلد الثالث: مجمل اعتقاد السلف..

ب- المجلد الرابع: مفصل الاعتقاد.

ج- المجلد الخامس: الأسماء والصفات.

د- المجلد السادس: الأسماء والصفات.

5- شرح حديث النزول لشيخ الإسلام ابن تيمية.

6- تفسير سورة (قل هو الله أحد) لشيخ الإسلام ابن تيمية.

7- أعلام الموقعين لابن القيم.

8- بدائع الفوائد لابن القيم.

9- اجتماع الجيوش الإسلامية على المعطلة والجهمية لابن القيم.

10- منهج ودراسة الأسماء والصفات الشنقيطي.

11- الشريعة للآجري.

12- الرد على الجهميه والزنادقة للإمام أحمد.

13- الرد على الجهمية للدارمي.

14- مختصر الصواعق المرسلة للموصلي.

15- علو الله على خلقه د. موسى الدويش.

16- شرح التوحيد من صحيح البخاري للشيخ عبد الله الغنيمان.


منهج مادة السيره النبويه

منهج مادة السيرة النبوية

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يغرس في نفوس الطلاب أن السيرة النبوية هي التطبيق العملي النموذجي للإِسلام، وأنها المجال الأمثل لتعليم سياسة الدين والدنيا،

وأنها منهج الدعاة إلى الإسلام.

2- أن يعرف الطلاب أن النبي- صلى الله عليه وسلم- قضى حياته الزكية مجاهدا في سبيل تبليغ رسالته، وجعلها حقيقة واقعة في الحياة، لقد دعا إلى الله وعلم ونظم

وقاتل في سبيله... حتى نشأ مجتمع إسلامي حقق الإسلام في ذاته،

وحمله إلى الناس.

3- أن يعرف الطلاب أنه صلى الله عليه وسلم كان متمشيا في دعوته بحسب سنن الله عز وجل الكونية والشرعية.

4- دراسة الطلاب قدرا كافيا عن حالة العالم قبل الإسلام وكيف كان في أشد الحاجة إليه.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمه تبين حاجة البشرية إلى الرسالة.

ثانيا: الرسول صلى الله عليه وسلم مكة قبل البعثة:

نسبه صلى الله عليه وسلم حتى عدنان، مولده، رضاعته في بني سعد، تجاربه في شبابه،

رعيه الغنم، اشتغاله بالتجارة، رجاحة عقله في فصله النزاع حول وضع الحجر الأسود ودلالة ذلك.

ثالثا: بعثته صلى الله عليه وسلم وما كان قبل الهجرة:

1- تحنثه في غار حراء، ومبدأ الوحي.

2- الدعوة السرية.

3- الدعوة الجهرية: دعوة العشيرة، دعوة قومه، عرض نفسه على القبائل.

4- الهجرة إلى الحبشة وأثرها في تبليغ الدعوة، ومحاولة قريش استعادة المهاجرين.

5- خبر الصحيفة والمقاطعة.

6- الإسراء والمعراج.

7- بيعة العقبة الأولى، بيعة العقبة الثانية.

الفصل الدراسي الثاني

رابعا: هجرته صلى الله عليه وسلم إلى المدينة المنورة:

ا- كلمة موجزة في تاريخ المدينة المنورة وأوضاعها.

2- الهجرة إلى المدينة المنورة والأذن بها.

3- أعماله صلى الله عليه وسلم في المدينة المنورة:

بناء مسجد قباء ودلالته، بناء المسجد النبوي وأهميته، كتابه صلى الله عليه وسلم بين المهاجرين والأنصار وموادعة يهود، المؤاخاة بين المهاجرين والأنصار.

خامساً: الغزوات والسرايا: غزوة بدر، غزوة أحد، غزوة الخندق، صلح الحديبية، فتح مكة.

سادسا: حجة الوداع، وفاته صلى الله عليه وسلم .

كتاب المادة:

.- تهذيب سيرة ابن هشام. لعبد السلام هارون.

المراجع:

1- صحيح البخاري وصحيح مسلم.

2- السيرة النبوية لابن كثير.

3- عيون الأثر في فنون الغازي والشمائل والسير لابن سيد الناس.

4- مختصر السيرة للشيخ محمد بن عبد الوهاب وابنه عبد الله.

5- مرويات الغزوات التي طبعت من قبل المجلس العلمي بالجامعة

الإسلامية.

6- خريطة غزوات الرسول صلى الله عليه وسلم.

7- خريطة طريق الهجرة.


منهج مادة حاضر العالم الإسلامي

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب الحدود التي وصل إليها الإسلام وأماكن المسلمين في

الوقت الحاضر سواء أكانوا أغلبية أم كانوا أقلية.

2- أن يعرف الطلاب الأحوال التي عليها المسلمون في الوقت الحاضر، سواء

أكانوا يعيشون في أقطار مستقلة ذات أغلبية إسلامية أم كانوا يعيشون

داخل أوطان سليبة، أم كانوا أقليات يعيشون داخل أقطار أخرى.

3- أن يعرف الطلاب أسباب تأخر المسلمين فكريا واجتماعيا واقتصاديا

وسياسيا.

4- أن يعرف الطلاب طريقة النهوض بالمسلمين.

5- أن يعرف الطلاب جهود المملكة العربية السعودية في خدمة الإسلام

والمسلمين.

مفردات المنهج:

الفصل الدراسي الأول

أولا: موقع العالم الإسلامي وأهميته.

ثانيا: التحول عن ماضي الأمة الإسلامية المجيد إلى حاضرها السيئ بالابتعاد

عن العقيدة الإسلامية، وعن التمسك بتعاليم الإسلام وقيمه.

ثالثا: واقع العالم الإسلامي:

1- من الناحية الفكرية: أثر الغزو الفكري في العالم الإِسلامي.

2- من الناحية الاجتماعية.

أ- مدى التمسك بالدين في المجتمع الإسلامي.

ب- العلاقات الاجتماعية والأسرية.

جـ- الوضع الأخلاقي في المجتمع الإسلامي.

3- من الناحية السياسية:

أ- بيان الآثار التي نجمت عن غيبة الخلافة الإِسلامية العامة، وانقسام

العالم الإسلامي إلى دول متعددة، وظاهرة التبعية السياسية في بعض بلدان

العالم الإسلامي، وأثر ذلك كله في أوضاعه الحاضرة.

4- من الناحية الاقتصادية: التأثر بالنظم الاقتصادية الدخيلة.

رابعا: ظاهرة التكتلات الدولية وأثرها في العالم الإسلامي مثل:

الناتو- وارسو- منظمة الدول الأَفريقية- هيئة الأمم المتحدة- الجامعة

العربية- منظمة المؤتمر الإسلامي - مجلس التعاون لدول الخليج العربية

- عدم الانحياز- مجموعة ال 77- منظمة الدولة المصدرة للبترول

- السوق الأوربية المشتركة- دول الكومنولث.

الفصل الدراسي الثاني

خامسا: كلمة موجزة في القضايا الإسلامية المعاصرة التالية:

فلسطين- الفلبين- أفغانستان- الاتحاد السوفييتي- الصين الشعبية

- فطانى- الهند- أوربة الشرقية- القرن الإفريقي- مع التنبيه على

أخطار التنصير في بعض البلدان الإسلامية كإندونيسيا، وقارة إفريقيا.

سادسا: الصحوة الإسلامية ومستقبل العالم الإسلامي:

1- الاتجاه إلى الالتزام بالإسلام نتيجة للمعاناة.

2- العمل على وحدة الجهود الإسلامية وتضامن المسلمين.

3- إدراك الأخطار التي تهدد العالم الإسلامي ما لم يعتصم بالإسلام.

4- التنبيه على بقاء القرآن الكريم محفوظا كما وعد الله، وجهود الطائفة

التي لا تزال ظاهرة بالحق حتى يأتي أمر الله.

سابعا: أن يعرف الطلاب جهود المملكة العربية السعودية في الحفاظ على

التضامن الإسلامي، وجهودها في مجلس التعاون الخليجي، وفي مكتب

التربية لدول الخليج العربية، وفي منظمة المؤتمر الإسلامي.

كتاب المادة:

.- قضايا هامة في حاضر العالم الإسلامي، لمحي الدين القضمانى.

الوسائل التعليمية:

1- خريطة العالم الإسلامي 40- خريطة إفريقية السياسية.

2- خريطة آسيا السياسية 50- خريطة العالم الطبيعية.

3- خريطة أوربة السياسية 60- خريطة العالم السياسية.

المراجع:

1- أبناء يهوذا في الخفاء. سنقراط- داود عبد العفو-.

2- الاتجاهات الوطنية في الأدب المعاصر. محمد محمد حسين.

3- الإسلام الفاتح. حسين مؤنس.

4- الإسلام في الشرق الأقصى. قيصر أديب مخول، لقريب د. نبيل

صبحي.

3- الإسلام في شرق إفريقية. ترمنجهام سبنسر، ترجمة وتعليق عاطف

النواوي.

6- الإسلام والحبشة عبر التاريخ. فتحي غيث.

7- الإسلام والعالم المعاصر. أنور الجندي.

8- الاشتراكية في التجارب العربية، لطائفة من المفكرين- سلسلة

الفكري العربي.

9- الأقليات المسلمة، سيد عبد المجيد بكر، أربعة أجزاء..

10- البلدان الإسلامية والأقليات المسلمة في العالم المعاصر، محمد السيد غلاب وزملاؤه.

11- تاريخ كشف إفريقية واستعمارها، شوقي الجمل..

12- تاريخ المسلمين في شبه القارة الهندية والباكستانية. أحمد حمود الساداتي.

13- التاريخ السري للعلاقات الشيوعية والصهيونية، نهاد الغادري. 14- التبشير والاستعمار. عمر فروخ وزميله.

15- حاضر العالم الإِسلامي. الأمير شكيب أرسلان.

16- الحركات القومية في ميزان الِإسلام. منير محمد بخيت.

17- الدعوة إلى الإسلام. أرنولد. سيرتوماس. ترجمة حسن إبراهيم حسن وزميله.

18- سياسة الاستعمار والصهيونية. حسن صبري الخولي.

19- الشعوب الإسلامية، عبد العزيز سلمان نوار.

20- العالم الإسلامي والاستعمار السياسي والاجتماعي والثقافي، أنور الجندي..

21- العرب والترك في الصراع بين الشرق والغرب. محمد جميل بهيم. 22- فلسطين في خطط الصهيونية والاستعمار، أحمد طربين.

23- الفكر الصهيوني والسياسة اليهودية، مصطفى السعدني.

24- قضايا إفريقية. محمد عبد الغني سعودي.

25- المدخل إلى تاريخ الِإسلام في الشرق الأقصى، السيد علوي بن طاهر الحداد. ترتيب وتحقيق السيد محمد ضياء شهاب.

26- المسلمون أمام التحدي العالمي، إحسان حقي.

27- المسلمون تحت السيطرة الشيوعية. محمود شاكر.

28- المسلمون تحت السيطرة الرأسمالية. محمود شاكر.


منهج مادة أصول الدعوه وطرقها

منهج مادة أصول الدعوة وطرقها

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب أصول الدعوة وطرقها وشروطها وحدودها.

2- أن يعرفوا أهمية الدعوة للفرد والجماعة.

3- أن يعرفوا أن الدعوة إلى الله تعالى واجبة.

4- أن يكتسب الطلاب القدرة على القيام بالدعوة عمليا.

5- أن يكتسب الطلاب القدرة على الدفاع عن الدعوة الإسلامية.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مدخل للتعريف بالدعوة وبيان المقصود منها، ويدرس تحت هذا المدخل ما يلي:

- العلاقة بين علم الدعوة والعلوم الأخرى كالتفسير والحديث.

- الدعوة إلى الله وظيفة الرسل وهي من أشرف المهام.

- الدعوة ماضية إلى يوم القيامة.

- الأمر بالمعروف والنهى عن المنكر والتعريف بهما، وبيان صلتهما بالدعوة، ومراتب الأمر بالمعروف والنهى عن المنكر، وشروط تغييره.

- الأضرار الناجمة عن تقصير المسلمين في واجب الأمر والنهي.

ثانيا: صفات الداعي:

1- الالتزام بما يدعو إليه (وهو الإسلام).

2- الإخلاص للّه في دعوته.

3- التأسي بالرسول صلى الله عليه وسلم .

4- أن يكون على بصيرة.

5- الصبر وتحمل المشاق في سبيل الدعوة.

6- الصدق.

7- ثقافته:

أ- الثقافة الشرعية كحفظ القرآن الكريم والاطلاع على تفسيره،

والإلمام بالسنة النبوية والتاريخ الإسلامي والسيرة والفقه، وغير ذلك

من العلوم التي تخدم الداعية في مهمته.

ب- الإِلمام بقواعد الإِفتاء وشروط إصدار الفتوى.

بر- الثقافة العامة وذلك بتعرفه عادات وتقاليد من يدعوهم

واطلاعه على الثقافات والمعارف المتجددة وإجادته لأساليب الإقناع

والتأثير.

د- مصادر ثقافة الداعي: القرآن الكريم والسنة المطهرة، فهم

السلف الصالح لهما، وقائع الحياة العملية المتجددة.

الفصل الدراسي الثاني

ثالثا: المدعو:

1- التعريف به.

- أنواعه:

- مسلمون (أمة الاستجابة).

- أهل كتاب.

- مشركون. أمة الدعوة.

- ملحدون.

- كيف تتم الدعوة كل نوع.

2- كيف تتم الدقة في كل من:

أ- المجتمعات الإسلامية.

ب- المجتمعات غير الإِسلامية.

ج- الأقليات الإسلامية.

رابعا: منهج النبي صلى الله عليه وسلم في الدعوة إلى الله تعالى:

1- دعوته صلى الله عليه وسلم إلى ما دعا إليه الرسل قبله والبدء بتوحيد العبادة كما قوله تعالى: {اعبدوا الله مالكم من إله غيره}.

2- دراسة نماذج من حياة الرسول صلى الله عليه وسلم وأخلاقه للإقتداء والتأسي،

وكيف كانت أخلاقه طيب، وسيرته من أقوى سبل الدعوة إلى الإسلام؟.

{لقد كان لكم في رسول اللّه أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر اللّه كثيرا}

سئلت عائشة رضي اللّه عنها عن خلق رسول اللّه كما فقالت:

"كان خلقه القرآن".

خامسا: الجوانب العملية في الدعوة:

تدريب الطلاب على الخطابة بعد الدراسة النظرية التي تكون كما

يلي:

1- تعريف الخطابة- أنواعها- أصولها- ومقوماتها- هدي النبي صلى الله عليه وسلم

في خطبه- كيفية صياغة الخطبة- أسلوبها- كيفية إعدادها- طريقة

إلقائها- توجيهات لما ينبغي أن يتوفر فيها.

كتابا المادة:

1- أصول الدعوة: د. عبد الكريم زيدان.

2- دعوة الرسل إلى الله تعالى: محمد أحمد العدوى.

المراجع:

1- طرق الدعوة: محمد عبد السميع جاد.

2- طرق الدعوة: محمد خليل هراس.

3- تنبيه الغافلين: للنحاس تقديم محمد السبيل.

4- فن الخطابة: أحمد محمد الحوفي.

5- فن الخطابة وإعداد الخطيب: علي محفوظ.


منهج مادة الفقه

أربع محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الفقه الإسلامي، وأنواع أحكامه، وأن الحياة لا تصلح

إلا به.

2- تربية الملكة الفقهية عند الطلاب في الاستنباط من الكتاب والسنة.

3- ربط الطلاب بكتب التراث الإسلامي الفقهي.

4- تخريج جيل جديد في كل عام، يقاوم تيارات القوانين الوضعية الزاحفة إلى

بلاد المسلمين.

5- أن يعرف الطلاب الحركة الفقهية زمن البعثة النبوية وما بعدها ونشأة

المذاهب الفقهية العديدة، وعوامل بقاء مذاهب الأئمة الأربعة: أبى

حنيفة، مالك، الشافعي، أحمد (رحمهم اللّه تعالى).

6- أن يعرف الطلاب ما جدّ من المسائل والمشكلات الفقهية وحكمها شرعا

مؤيدا بالدليل.

7- تزويد الطلاب بثروة فقهية حتى يتخرجوا وبوسعهم تفقيه الناس وإفتاؤهم

فى المسائل والمشكلات الفقهية.

8- أن يعرف الطلاب أسباب اختلاف الفقهاء، وأن ذلك الاختلاف كان

إثراء للمادة الفقهية.

مفردات المنهج (1):

الفصل الدراسي الأول

1- كتاب الزكاة.

2- كتاب الصوم ة

3- كتاب الاعتكاف.

4- كتاب الحج.

الفصل الدراسي الثاني

5- أحكام جزاء الصيد.

6- كتاب الجهاد.

7- كتاب الإيمان.

8- كتاب النذور.

9- كتاب الضحايا.

10- كتاب الذبائح.

11- كتاب الصيد.

12- كتاب العقيقة.

13- كتاب الأطعمة والأَشربة (2).

كتاب المادة:

بداية المجتهد لابن رشد.

المراجع:

1- الكتاب والسنة.

2- أمهات كتب الفقه في مذاهب الأئمة الأَربعة.

(1) تفصيلا ت هذه المفردات في كتاب المادة (بداية المجتهد) لابن رشد.

(2) على المدرس ان يتناول بالبحث والدراسة المسكرات والمخدرات والمفترات وما يتعلق بها

من عقوبات.


المناهج الدراسية

المناهج الراسية بالجامعة الإسلامية بالمدينة المنورة

مناهج معهد تعليم اللغة العربية

المرحلة المتوسطة

المرحلة الثانوية

المرحلة الجامعية ومرحلة الدراسات العليا

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ م 2002 م


جدول بياني للحروف العربية مع بيان صفتها القوية والضعيفة ومجموع ما لكل حرف من الصفات

ا | ي | و | ه | ن | م | ل | ك | ق | ف | غ | ع | ظ | ط | ض | ص | ش | س | ز | ر | ذ | د | خ | ح | ج | ث | ت | ب | ء |  | الصفات
ا | ي | و |  | ن | م | ل |  | ق |  | غ | ع | ظ | ط | ض |  |  |  | ز | ر | ز | د |  |  | ج |  |  | ب |  | ء | الجهر
 |  |  |  |  |  |  | ك |  |  | غ |  | ظ | ط | ض | ص |  |  |  |  |  |  | خ |  |  |  |  |  |  |  | الشدة
 |  |  |  |  |  |  |  | ق |  |  |  | ظ | ط | ض | ص |  |  |  |  |  |  | خ |  |  |  |  |  |  |  | الاستعلاء
 |  |  |  |  |  |  |  |  |  |  |  | ظ | ط | ض | ص |  |  |  |  |  |  |  |  |  |  |  |  |  |  | الإطباق
ا | ي | و | ه |  |  |  | ك | ق |  | غ | ع | ظ | ط | ض | ص | ش | س | ز |  | ذ | د | خ | ح | ج | ث | ت |  | ء |  | الاصمات
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | ص |  | س | ز |  |  |  |  |  |  |  |  |  |  |  | الصفير
 |  |  |  |  |  |  |  | ق |  |  |  |  | ط |  |  |  |  |  |  |  |  | د |  | ج |  |  | ب |  |  | القلقلة
 |  |  |  |  |  | ل |  |  |  |  |  |  |  |  |  |  |  |  | ر |  |  |  |  |  |  |  |  |  |  | الانحراف
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | ر |  |  |  |  |  |  |  |  |  |  | التكرير
 |  |  |  |  |  |  |  |  |  |  |  |  |  | ش |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | التفشي
 |  |  |  |  |  |  |  |  |  |  |  |  |  | ض |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | الاستطالة
 |  |  |  | ن | م |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | الغنة
 |  |  | ه |  |  |  | ك |  | ف |  |  |  | ص | ش | س |  |  |  |  |  |  | خ | ح |  | ث | ت |  |  |  | الهمس
ا | ي | و | ه |  |  |  |  |  | ف | غ |  | ظ |  | ض | ص | س |  | ز |  | ذ |  | خ | ح |  | ث |  |  |  |  | الرخاوة
ا | ي | و | ه | ن | م | ل | ك |  | ف | غ | ع |  |  |  |  |  | ش | ز | ر | ذ | د |  | ح | ج | ث | ت | ب | ء |  | الاستفال
ا | ي | و | ه | ن | م | ل | ك | ق | ف | غ | ع |  |  |  |  | ش | س | ز | ر | ذ | د | خ | ح | ج | ث | ت | ب | ء |  | الانفتاح
 |  |  |  | ن | م | ل |  |  | ف |  |  |  |  |  |  |  |  |  | ر |  |  |  |  |  |  |  | ب |  |  | الاذلاق
ا | ي | و |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | اللين
 |  |  |  | ن | م | ل |  |  |  |  | ع |  |  |  |  |  |  |  | ر |  |  |  |  |  |  |  |  |  |  | التوسط
2 | 2 | 2 | 1 | 2 | 2 | 2 | 2 | 5 | 0 | 3 | 2 | 4 | 6 | 5 | 4 | 2 | 2 | 3 | 3 | 2 | 4 | 2 | 1 | 4 | 1 | 2 | 3 | 3 |  | صفات قوية
4 | 4 | 4 | 4 | 4 | 4 | 4 | 3 | 1 | 5 | 3 | 3 | 1 | - | 2 | 1 | 4 | 4 | 3 | 4 | 3 | 2 | 3 | 4 | 2 | 4 | 3 | 2 | 2 |  | صفات ضعيفة
6 | 6 | 6 | 5 | 6 | 6 | 6 | 5 | 6 | 5 | 6 | 5 | 5 | 6 | 6 | 6 | 6 | 6 | 6 | 7 | 5 | 6 | 5 | 5 | 6 | 5 | 5 | 6 | 5 |  | المجموع


مقـدمـــة

الحمد للّه الذي علم بالقلم علم الإنسان ما لم يعلم، والصلاة والسلام على النبي الأمي خير من نطق بالضاد، وعلى اله وأصحابه ومن تبعهم بإحسان إلى يوم الدين...

وبعد: فهذه دروس لتعليم الكتابة العربية للطلاب المبتدئين يتعلمها من غير العرب والغرض منها تلقينهم أصوات الحروف العربية وصورها، وتبدأ ببعض التدريبات التي تسبق تعليم الحروف ليتعود الطالب بدء الكتابة من اليمين إلى الشمال ويتعرف على رسم بعض الحروف موضحة بأسهم تشير إلى الاتجاه الصحيح، كما تتضمن بعض الأشكال التي تشبه بعض الحروف العربية، تَمْهِيداً لتدريب الطالب على كتابة الحروف العربية.

يلي ذلك دروس الكتابة مراعى فيها الترتيب الهجائي إذ جمعت الحروف المتشابهة في الرسم في مجموعات يضم كل درس مجموعة وتشتمل المجموعة الأولى حروف (الباء والتاء والثاء) تليها المجموعة الثانية (الجيم والحاء والخاء).. وهكذا، أما الحرف الذي لا شبيه له في الرسم فقد أفرد في درس مستقل.

وقد أوردت الحروف جميعاً مع الحركات الطويلة أولاً أي (مع الألف والواو والياء) ثم مع الحركات القصيرة (الفتحة والضمة والكسرة) وكذلك مع السكون، كما عقدت مقارنات في الدروس الأولى بين الحركات الطويلة والقصيرة في مقاطع وكلمات ليتمكن الطالب من التمييز بين زمن كل منها.

وقد ذيل كل درس منها بتدريبات متنوعة اشتمل بعضها على كلمات فيها حروف متشابهة ليقوم الطالب بتمييزها وأحياناً حللت بعض الكلمات إلى حروف ليقوم الطلاب بجمعها ووصلها ليحصلوا على الكلمات المطلوبة، كما أوردت بعض التراكيب ثم الجمل ليتدرب الطلاب على كتابة الجمل والتأليف بين كلماتها، وبالإضافة إلى معالجة الحروف مع الحركات الطويلة والقصيرة خصصت صفحة للتدريب على كتابة بعض الحروف مع التنوين وأخرى مع الشدة، وثالثة للتدريب على اللام الشمسية واللام القمرية، ورابعة للتدريب على همزة القطع وهمزة الوصل ثم ختمت بجمع الحروف العربية الثمانية والعشرين في صفحة وَاحِدَة بصورها وأسمائها وذلك بعد أن درسها الطالب حرفا حرفاً.

وفيما يلي بعض الخطوات التي يمكن للمدرس الاهتداء بها لدى معالجة هذه الدروس.

(1) كتابة نص الدرس على السبورة بخط واضح، على أن يكتب الحرف المخصوص بالدراسة بلون مغاير لبقية حروف الكلمة.

(2) قراءة النص من المدرس بصوت واضح مع تكليف الطلاب بترديد كل كلمة بعده وهم ينظرون إليها على السبورة ليربط بين الصوت الذي سمعوه من المدرس وبين صورة حروف الكلمة.

(3) تكليف كل طالب بقراءة النص مع ترديد زملائه بعده وينتبه المدرس إلى نطق الطلاب لتلك الكلمات والحروف وَيُصَحِّحهَا لهم عند وقوعهم في الخطأ.

(4) يطلب المدرس إلى بعض الطلاب قراءة النص من الكتاب.

(5) يطلب المدرس إلى بعض الطلاب أن يكتبوا بعض كلمات النص على السبورة ثم يطلب إلى الطلاب جميعاً أن يكتبوا النص في الدفاتر ويقوم أثناء ذلك بالمرور على الطلاب واحداً واحدا ليراقب كتاباتهم ويصحح أخطاءهم ثم يكلفهم بكتابة النص في المنزل.

وفي الختام، أسأل الله تعالى أن يتقبل هذا الجهد المتواضع في خدمة إخواننا الطلاب، وأن ينفعهم به وأن يجعله خالصاً لوجهه الكريم.


الدر س10

الدرس العاشر
ع غ ( عـ ـغـ ــع )
اسمعِ وِردد ثم اكتـب:
عـبر | سُعادُ | رجع
عِـمادٌ | بَعيدٌ | يُساعِدُ
عمر | يعود | يَزْرَعُ
معول | رعد | اِرْفعْ
غَسَلَ | يُغَاِدر | بَزَغَ
غِرْبالٌ | يَغِيْبُ | تَرْغِيْبٌ
غُرابٌ | مَشْغُوْل | َيروغُ
يغزل | زُغْبٌ | أَفْرِغْ
التمييز بين الخاء والغين
خَلَبَ/ غَلَبَ | ساخَ/ ساغَ | يَخيبُ/ يَغيبُ
يَخْلُبُ/ يَغْلِبُ | يَغور/ بَخـورُ | غُلْفٌ / خُلْفٌ
خِلالٌ/ غِلالٌ | يَغْبِطُ/ يَخْبِطُ | خِمَارٌ/ غِمار

تدريبـات

التدريب الأول

كوّن من الحروف التالية كلمات تبدأ بحرف العين أو بحرف الغين:
_ | ر | _ | غ | _ | ي | _ | ب | = |
_ | ف | _ | ن | _ | ع | _ | ا | _ | ر =
_ | ل | _ | ا | _ | غ | _ | ز | = |
_ | ع | _ | د | _ | ا | _ | م | = |
_ | ث | _ | م | _ | ن | _ | ا | _ | ع =
التدريب الثاني
اجمع الكلمات التي تحوي حرف (العين) في سطر، والتي تحوي حرف (الغين) في سطر:
عادِلٌ | غُرابٌ | يَزْرَعُ | مُعاذٌ | مَغْرِبٌ | زَعيمٌ
مِغْزَلٌ | راغِبٌ | عِنَبٌ | غَزيرٌ | عَزيزٌ |

التدريب الثالث

اقـرأ التراكيب والجمل التالية ثم اكتبهـا:
مِغْزَلُ | دَعْـدٍ |
عَمَّارٌ | عَـمُّ | عادِلٍ
مِعْطَفُ | غالِبٍ |
غَلَبَ | غَسّان | عَبْدَ العَظيمِ
عَدْنانُ | عامِلٌ | في مَصْنَعٍ سعيدٍ
جَمَعَ | عُثْمان | طَوابِعَ غريبَةً

إمـلاء:

يقوم المدرس بإملاء بعض كلمات الدرس للتدريب عليها .


الدرس 11

الدرس الحادي عشر
ف ق ( فـ ـقـ ف ق )
اسمِع وردد ثم اكتـب:
فحَـصَ | كفاحٌ | وَقَفَ
فِيلٌ | مفيد | فِراقٌ
فُولُ | يَفوزُ | يَكْشِفُ
يَفحَصُ | مِفْتاحٌ | قِفْ
قَلَبَ | نَقَلَ | خَفَقَ
قِتالٌ | ثقيل | فَقير
قُلوبٌ | سقفٌ | يَغْرَقُ
يَقْبَل | يُقْلِقُ | أَفِقْ

(ال) التعريف
قَلَمٌ | الْقَلَمُ
فَجْرٌ | الْفَجْرُ
قَمَرٌ | الْقَمَرُ
قِتالٌ | الْقتالُ
فَقيرٌ | الْفَقيرُ
قفْلٌ | الْقُفْلُ
فَضْلٌ | الفَضْلُ
طالِبٌ | الطَّالِبُ
مُراقِبٌ | ألمُراقِبُ
تِلْميذٌ | التِّلْميذُ
تدريبات
التدريب الأول
ادخل ال التعريف على الكلمات الآتية وغير ضبط آخرها:
رجلٌ............................... | طبيبّ ...............................
مدرسةً........................ | كتاب ّ...............................
شيخ............................... | أستاذ...............................
التدريب الثالث
احذف ال التعريف من الكلمات الآتية وغر ضبط آخرها:
السيارة ............................. | البيتُ...............................
الطفلُ............................... | الحقيبةُ.............................

التدريب الرابع

اقـرأ ما يلي ثم اكتبـه:

أَفَقْتُ قَبْلَ الفَجْرِ، فَقُمْتُ مِنْ فِراشي فَتَوَضَّأْتُ، وَأَيْقَظْتُ رِفاقي لِلصَّلاةِ فَقاموا وَتَوَضَّؤُوا، ثُمَّ انْطَلَقْنا إلَى المَسْجدِ، فَصَلَّيْنا في الصَّفِّ الأَوَّلِ، ثُمَّ جَلَسْنا نَقْرَأُ القُرْآنَ الكَريمً إلَى شُروقِ الشَّمْس.

التدريب الخامس

أجب عن الأسئلة التالية:

أ- مَتـى أَفَقْتَ؟

ب- ماذا فَعَلْتَ بَعْدَ أَنْ تَوَضَّأْتَ؟

ج- أَيْنَ صَلَّيْتُمُ الفَجْرَ؟

د- ماذا فَعَلْتَ بَعْدَ الصَّلاةِ؟

إمـلاء:

يقوم المدرس بإملاء بعض كلمات الدرس للتدريب عليها


الدر س12

الدرس الثاني عشر
ك ل ( ـك ـ ـكـ ـ ـكـ )
-اسمع وردد ثم اكتـب:
كَتَبَ | مَكاتِبُ | ضَحِكَ
كِتابٌ | حَكيمٌ | رَكِبَ
كُسورٌ | بُكورُ | يَضْحَكُ
فِكْـرٌ | مِكْيالٌ | أَمْسِكْ
ل ( لـ - ـلـ ـل )
لَمَعَ | مَلَكَ | نَقَلَ
لِباسٌ | مَلِكٌ | قَليلٌ
لُبابٌ | يَلومُ | يَنْقُلُ
مِلْقَطٌ | يَلْعَبُ | أَقْبلْ

التمييز بين الكاف والقاف
كالَ/ قالَ | حَكَّ/ حَقَّ | يَكيلُ/ يَقيلُ
أَقْبَرَ/ أَكْبَرَ | يَنْكُلُ/ يَنْقُلُ | نَقَصَ/ نَكَصَ
فِقْرَةٌ / فِكْرةٌ | يَشُكُّ/ يَشُقُّ | العِراقُ/ العِراكُ

تدريبـات

التدريب الأول

-رتب الحروف التالية لتكون منها كلمات:

ح- ض- ك- ي =

ق- ط- م- ل =

ا- ل- س- ب =

ك- م- ب- ت- ا =

ل- ي- ق- ل =

ي- ح- م- ك =

و- ك- س- ر =

ل- س- ر- و =

التدريب الثاني

-اقـرأ الجمل الآتية ثم اكتبهـا:

- كَتَبَ كامِلٌ عُنْوانَ الكِتابِ.

- لَبسَ عَليٌّ مَلابسَهُ الجَديدَةَ.

- أَرسَلَ خَالي حَكيمٌ رِسالَةً إلـى والِدِي.

-إمـلاء:

يقوم المدرس بإملاء بعض كلمات الدرس للتدريب عليها

اللام القمريـة
الأَخُ | البَلَدُ | اَلْجَمَلُ | اَلْحِصانُ | الخُبْزُ
اَلْعِلْمُ | اَلْغَزالُ | الفلاح | اَلْقَمَرُ | اَلْكِتابُ
المسْلِمُ | اَلْهِلالُ | اَلْوَعْدُ | اَلْيَمَنُ |
اللام الشمسيـة
اَلتِّلْميذُ | اَلثَّمَرُ | اَلدَّرْسُ | الذُّرَةُ | الرَّبيعُ
اَلزَّهْرُ | اَلشَّفة | اَلشَّمْسُ | الصَّلاةُ | الضَّميرُ
الطَّبيبُ | اَلظُّهْرُ | اَللَّبَنُ | اَلنَّوْمُ |
التدريب الثالث
-ميّز اللام الشمسية من القمرية في الكلمات الآتية:
الولد | الرجل | الديك | الكأس | النهر | المعمل
الفجر | القلب | الصحن | الجدار | الضيف | الشهر
اليـد |  |  |  |  |


الدرس 13

الدرس الثالث عشر
م ن ( م ـمـ نـ ـنـ )
اسمع وردد ثم اكتـب:
مَلِكٌ | مالِكٌ | عَلِمَ
مِكْيالٌ | جَميلٌ | قَلَمي
مُحَمَّدٌ | مَأْمون | يرحم
رَمْلٌ | اِمْتِحانٌ | ارْسُمْ
نَقَصَ | نَامَ | حانَ
نِِعاجٌ | مُنيرٌ | غَنِمَ
نُورٌ | نُعْمانُ | يَصونُ
يَنْمو | تَنْقُلُ | آمِـنْ

تدريبـات

التدريب الأول

- ضع في الفراغ فيما يلي كلمة مناسبة تحوي حرف الميم أو النون:

أ- ..................... ..................... الوَلَدُ في السَّريرِ.

ب- المِصْباحُ ..................... .....................

ب- نَجَحَ الطَّالِبُ في ..................... .....................

د- هذا ..................... ..................... وذاكَ قلَمي

هـ - ..................... ..................... وَقْتُ صَلاةِ الظُّهْرِ.

المُسْلِمُ ..................... الصَّغير ..................... والكَبيرَ

التدريب الثاني

اقـرأ سورة "الفاتحة" ثم اكتبهـا

الألف الممدودة والألف المقصورة
سَنا/ هُدَى | دَنا/ رَمَـى | لَوْلا/ عَلَى
دُنْيا/ أُخْرَى | إلاَّ/ إلَـى | عَصَا/ مُوسَى
إسبانيا/ بُخارَى | اِسْتَعْلَى/ اِسْتَحْيَا |
إمـلاء:
أ - | ب - | جـ -
د - | هـ - | و -
ز - | ح - | ط -


الدرس 14

الدرس الرابع عشر
هـ ( ـهـ ـ ـه ـ ه )
- اسمع وردد ثم اكتـب:
هَرَبَ | هاشمٌ |  | كَرِهَ
هِنْدٌ | بَهيجٌ |  | يُباهِي
هروب | يَهون |  | يُشْبهُ
مُهْمِلٌ | اِهْتمامٌ |  | اِنْتَبِة
التمييز بين الهاء والحاء
هانَ / حانَ |  | رَهيبٌ/رَحيبٌ |  | هُروبٌ / حُروبٌ
مِهْنَةٌ / مِحْنَةٌ |  | يَفوحُ/ يَفوهُ |  | حَلَكَ / هَلَكَ
رَهَّبَ / رَحَّبَ |  |  |  |

تـدريب

- اقـرأ الجمل الآتية ثم اكتبهـا:

أ- هذا زُهَيْرٌ يَهتَمُّ بِدِراسَتِه.

2- هِشامٌ طالِبٌ مُجتَهِدٌ وَمُهَذًّبٌ ، إنَهُ الأَوَّلُ في فَصْلِهِ.

3- المؤمِنُ لا يَهابُ الهَلاكَ في سبيلِ اللّه، فَدِينُهُ أَهَمُّ شيءٍ في حَياتِهِ.

همزة القطع وهمزة الوصل
- اسمع وردد ثم اكتـب:
أَنا | أنَّ | أَحْمَدُ | أَقْبَلَ
إِيادٌ | إِقْبالٌ | إِلَـى | إِمامٌ
أُستاذٌ | أُخْتٌ | أُحُدٌ | أُريدُ
اَلْـمَدينَةُ | اَلَّذِي |  | اَلطَّالِبُ |  | اَلْجبال
اِنْتِصارٌ | اِبْنٌ |  | اِضْرِبْ |  | اِستِعْمالٌ
اُنْظرْ | اُخْتُلِفَ |  | اُسْتُخْرِجَ |  | اُكْتُبْ
التمييز بين همزة القطع والعين
أَمَلٌ / عَمَلٌ |  | عَنَّ/ أَنَّ |  | سَأَلَ/ سَعَلَ
عِبْرَةٌ / إِبْرَةٌ |  | بَاعَ/ بَاءَ |  | وَأَدَ/ وَعَدَ
مُبْدِىءٌ / مُبْدِع |  | أُلِفَ/ عُلِفَ |  | يَعُمُّ/ يؤمُّ
- ضع خطاً تحت الكلمة التي فيها همزة قطع وخطين تحت الكلمة التي فيـها همزة وصل:
الإسلام – العب – البحار – استقبال – أدرس – أخ – امتحان – القريه – أبوكَ

تـدريب

- اقـرأ الجمل التالية ثم اكتبها:

أَزورُ أَصْدِقائي في الأعْيادِ.

عَلِمْتُ أَنَّ عُمَرَ بْنَ الخَطَّابِ خَليفَةٌ عادِلٌ .

قَالَ اللّه تَعالَـى: { وَإِنَّكَ لَعَلَى خُلُقٍ عَظيمٍ }.


الدرس 15

الدرس الخامس عشر
و ( ـو )
اسمع وردد ثم اكتـب:
وَلَدٌ | وَالِدٌ | عِوَجُ
وِهادٌ | قَويمٌ | اِرْوِ
وُلِدَ | داوُدُ | عَدُوٌّ
مَوعِدِّ | أَوْجَدَ | مَوْلودٌ

تدريبـات

التدريب الأول

- رتب الحروف التالية لتكون منها كلمات:

د - و - و - د =

و - ز - ر - هـ =

ل – س - ر - و =

م - ن - م - و - س - ل=

و - م - م - د - ح =

التدريب الثاني

- اقـرأ ما يلي ثم اكتبـه:

وَجَدَ وَحيدٌ سِواكَهُ فَوْقَ الخِزانَةِ.

وَعَدَ الوالِدُ زَوْجَتَهُ وَأَوْلادَهُ بِرِحْلَةٍ إلَـى الرِّياضِ في نِهايَةِ الأسبُوعِ.

التمييز بين الهاء والتاء المربوطة

فَتاهُ/ فَتاةٌ | قناهٌ/ قَناةٌ | مَدْرَسةٌ/ مُدَرِّسُهُ
كاتِبَةٌ/ كاتِبُهُ | وارِدُهُ/ وارِدَةٌ | شَجَرَةٌ / شَجَرُهُ
كِتابُهُ/ كِتابَةٌ | مَنْزِلَةٌ / مَنْزِلُهُ |
التمييز بين التاء المفتوحه والتاء المربوطة
طالِبَةٌ / طالِباتٌ | زَهْرَةٌ / زَهَراتٌ
زائِرَةٌ / زارَتْ | واقِفَةٌ / وَقَفَتْ
ظَهِيرَةٌ / ظَهَرَتْ | صَبِيَّةٌ / نَصَبَتْ
تدريب
- تأمل ما يلي:
دُورِي/ دَورِي | قُولي/ قَوْلي | قُومي/ قَوْمي
عُودي/ عَوْدي | لُومي/ لَوْمي | صُومي/ صَوْمي

- إمـلاء:

يقوم المدرس بإملاء بعض كلمات الدرس للتدريب عليها


الدرس 16

الدرس السادس عشر
ى ( يـ - ـيـ - ـي )
- اسمع وردد ثم اكتـب:
يَدٌ | إِيادٌ | بَقِيَ
أَيسَ | سَيِّدٌ | طَيِّبٌ
يُسْرٌ | سُيوفُ | وَلِـيٌّ
عَيْنٌ | شَيْخٌ | اِسْعَيْ

تدريبـات

التدريب الأول

- ضع كلمات تحوي حرف الياء في الفراغات التالية:

جدي .................. . كبير .

هذا التاجر ............. القماش .

زميلي ياسر ....... اللغة العربية، إنه في المستوى ........

عاصمة المملكة .................... السعودية .................

التدريب الثاني
- اقـرأ ما يلي ثم اكتـب:
يلعب زياد وسعيد وإياد في ساحة الحي.
زهير يحب صيد الطيور.
قال اللّه تعـالى : { يَعْلَمُ مَا بَيْنَ أَيْديهمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطونَ بشيءٍ مِنْ عِلْمِهِ إلاَّ بِما شَاءَ، وَسِعَ كُرْسِيُّه السَّمواتِ وَالأَرْضَ ولا يَؤُودُهُ حِفْظُهُمَا وَهُوَ العَلِيُّ العَظِيمُ }. [البقرة/255].
التدريب الثالث
- تأمل ما يلي:
سِيْري/ سَيْرِي | كِيلِي/ كََيْلِي | سِيِِلي/ سَيْلي
بِِيعِي/ بَيْعي | مِيِلي/ مَيْلي | بِيضِي/ بَيِْضِي

-إمـلاء:

يقوم المدرس بإملاء بعض كلمات الدرس للتدريب عليها


الدرس الثاني
حروف المد
 | (ا) |  |
دا | ذا | را | زا
دار | ذات | ران | زار
با | تا | جا | سا
بات | تاب | جار | سال
دام | شاب | زاد | فاز
نال | داس | راس | مال
 | (و)
دو |  | زو | رو
دور |  | زور | روس
بو |  | جو | سو
بوم |  | جود | سوس
روم |  | نور | سور
فول |  | دون | كوب
 | (ي)
ري |  | دي | زي
داري |  | زدي | رازي
بي |  | مي | سي
بابي |  | سامي | راسي
بير |  | زير | بيد
تين |  | جير | ريم
تدريب
- اقرأ ما يلي ثم اكتب الحرف الناقص فيما بعده :
دار | ران | دور
د......ر | ر......ن | د..........ر
جود | ريم | بير
جـ....د | ر....ـم | بـ.....ـر
نامي | زوري | جودا
نـ.....مـ...... | ز.......ر...... | جـ.......د....


الدرس الأول

تدريبات ما قبل الكتابة

1- اكتب من اليمين:

2- أكتب ما يلي مع جهة السهم:

الغرض من هذا التدريب أن يعتاد الطالب شكل بعض الحروف العربية و يتدرب على البدء بالكاتبة من اليمين و من الأعلى للأسفل


الدرس 3

الدرس الثالث
ت ث
اسمع وردد ثم اكتـب:
بــ ( بـ ـبـ ـب )
بــاب | بــاد | بــان | بــات
……… | ……… | ……… | ………
……… | ……… | ……… | ………
……… | ……… | ……… | ………
(ت)
( تـ ـتـ ـت )
تــاب | تـاج | تــاه | تــام
………. | ………. | ………. | ……….
………. | ………. | ………. | ……….
……. | ………. | ………. | ……….

(ث)

( ثـ ـثـ ـث )

ثـاب | ثــار | ثــان | ثــال
………. | ………. | ………. | ……….
………. | ………. | ………. | ……….
………. | ………. | ………. | ……….

تدريـبات

التدريب الأول

- اكتب الحرف الناقص في الكلمات التاليـة:

بــان | تــاه | ثــار
……ــان | …….ـاه | ….ـار
تــاب | بـاب | تــاب
تـا.. | …..ـاب | .…ـا…

( ث )

ثــاب | ثـار | ثــان | ثــال
مثــال | مثــار | لثــام | أثــاث
ثـلاث | بـعاث | أبحاث | غيـاث

التدريب الثاني
-اكتب الناقص في الكلمات التاليـة:
كبـار | بــان | متـاب | مثــال
كـ...ـار | بـ...ن | مـ.....ـا | مـ.....ـال
رحــاب | ســبات | حســاب | أثــاث
رحـا… | سـ..ـا.. | حسا… | .أ…ـا…
تـاه | ثــار | كـثار | بعـاث
…ـاه | ….ـار | كـ..ـار | …بعا…
استمع وردد ثم اكتب :
يــوم | بــور | تــوت | ثــوم
……. | ……. | ……. | …….
……. | ……. | ……. | …….
……. | ……. | ……. | …….
بــير | بيــد | تــين | ثيــب
……. | ……. | ……. | …….
……. | ……. | ……. | …….
……. | ……. | ……. | …….

التدريب الثالث

اقـرأ ما يلي ثم اكتب الحرف الناقص:
تـوت | تـين | بوم | ثوم
..ــوت | ــين | ــوم | ــوم
بيـد | ثيـب | بـور | بوق
ـيد | ـيـ | ـور | ....وق
الحَركات القصيرة وَالسكون

ــَـ ـِــ ـــُ ـــْ بَ بِ تُ ثْ

اسمع وردّد ثم اكتب :

بَرَدَ | قَبِلَ | يَرْكَبُ | يَبْدُو
تَرِبَ | كُتِبَ | يَكْبتُ | يَتْرُكُ
ثَبَتَ | يَثِبُ | يَرِث | يَثْبُت
سَبَر | سَتَر | يَبْكِي | ثِـماْر | هَرَبَ
يَثْلُبُ | لَبِثَ | يَنْكُثُ | يُفْلِتُ | وَجـب
تدريـبـات
التدريب الأول
-ضع خطاً تحت الكلمات التي فيها حرف الباء وخطين تحت التي فيها حرف التاء فيما يلي:
نـابْ | يـترُكُ | تِـلادْ | بـلادْ
أُسْتاذْ | سَلَبَ | تَلَتَْ | تَمـامْ
كَبِيرْ | تَنَامُ | بُرْهـانْ | بسـتان
اقـرأ الأعداد التالية ثم اكتبهـا:
1 | 2 | 3 | 4 | 5 | 6
واحد | اثنـان | ثـلاثة | أربعة | خمسة | ستة
التمييز بين الحركات الطويلة والقصيرة:
بَ/ با | ت/ تا | ثَ/ ثا
بَلَغَ/ بالَغَ | تَبِعَ/ تابَعَ | ثَبَتَ/ ثابِتْ
بُـ/ بو | تُــ/ تو | ثُ/ ثو
بُحْ/ بُوم | تُبْ/ توتْ | ثُبورْ/ ثومْ
بِ/ بي | تِ/ تي | ثِ/ ثيـ
بِلالْ/ كِتابي | تِلالْ/ تِينْ | ثِمَـار/ ثِيرانْ
التدريب الثاني
-صل الحروف التالية لتشكل منها كلمـات:
مثال:
ب - ا - بْ ـ ـــ باب | ث- و- مْ.................
ت-ا-بَ…………… | سَ- لَ-بَ................
ب-ا-تَ…………… | ثَ-بَ- ت................
ت-و-تْ…………… | تَ-نْ-سُ-بُ.............


الدرس 4

الدرس الرابع
 | ج | ح | خ | (حـ | خ | ـجـ)
-اسمع وردد ثم اكتب:
جَارَ رِجـالْ | حـاكَ رِحَابْ | خـابَ بُخـارْ
جـوعْ سُجـونْ | حـوتْ بُحـوثْ | خـوصْ دُخـولْ
جـيزانْ سَجينْ | حِيكَ رَحـيمْ | خِيـفَ رَخيـصْ
لَجوجْ صُراخْ | صِحاحْ ضَجـيجْ | فَحيـحْ صَـريخْ

-اسمع وردد ثم اكتب:

( جُــ حَــ خِــ)

جَمَلْ

حَديث

خَرابْ

جَـرَحَ

يُنْجِدُ

يَنحِت

يخـزُ

يَخْرُجُ

يَمْزُجُ

يَمْنحُ

يَصْرُخُ

فَخَـرَ

مُجْتَهِدْ

مَحْمودْ

مُخْتارْ

يَرْضَـخُ

-تَأَمَّلْ ما يلي:

جَ/ جـا | حَ/ حا | خَ/ خا
جَمَعَ/ جامعْ | حَفِظَ/ حَافِظْ | خَطَفَ/ خاطِفْ
جُ/ جو | حُ/ حو | خُ/ خو
جُمَلْ/ جوعْ | حُفَرْ/ حورْ | خُبْز/ بَخورْ
ج/ جيـ | حِ/ حيـ | خِ/ خيـ
جِبالْ/ جيزانْ | حِصانْ/ حيتانْ | بَخِلَ/ بَخيل

تدريبـات

التدريب الأول

-اقـرأ ما يلي ثم اكتب الحرفَ الناقص:
خالِدْ | حَمِدَ | جَميلْ | مُحَمَّدْ
...ـالد | ...ـمـد | ...ميل | مـ...مد
مَجْهولْ | اخْتِبارْ | عَبْدُ الحَميدْ
مـ...هول | ا...ـتـ...ار | عبد الـ...ميد
كِتابُ مَحْمودْ | جَمَلُ مُخْتارْ | مُخيـفْ
كتا...مـ...ـمود | ..مل مـ...تار | مـ.....يف
التدريب الثاني
-ضع (صح ) أمام الكلمة التي فيها الحرف المكتوب إلى جوارها:
(أ) خ : رَحيل (ب) ح : جوع (ج) ج : جبل
دَخَلَ | نوحْ | حَبْلْ
نَجَحَ | حوت | فَـوْجْ
وَسَخْ | خُـبْزْ | حَمِدَ
خَليلْ | أَحْمَدْ | سَجَدَ
التدريب الثالث
-صل الحروف التالية لتكون منها كلمات:
مَ ـ طْ ـ بَ ـ خْ =
خَ ـ رَ ـ جَ =
تَ ـ حْ ـ تَ ـ رِ ـ مُ =
بُ ـ خ ـ ا ـ رْ =
بَ ـ خ ـ ي ـ لْ =
عَ ـ ج ـ ي ـ بْ =

التنـوين

-اسمع وردد ثم اكتـب:

ـُــ

ـٍــ

ـًــ

بابٌ

تاجٍ

سَعيداً

ثابِتٌ

بَناتٌ

سَماحٍ

لَذيذاً

كِتاباً

أَثاثٌ

مَطْبَخٍ

طالِباً

أخٍ

-تأملَ ما يلي:

بيتٌ

بَحْثٌ

حربٌ

خُروجٌ

حصيرٌ

بَيْتاً

بَحْثاً

حَرْباً

خُروجاً

حَصيراً

بَيْتٍ

بَحْثٍ

حَرْبٍ

خُروجٍ

حصيرٍ

- نَوِّنْ المجموعة (أ) بالضم، والمجموعة (ب) بالفتح، والمجموعة (ج) بالكسر:
(أ) زُجاج | جَديد | حوت | درْب
(ب) صُراخ | بُحوث | رِماح | ثابت
(ج) سُبات | حِساب | رَذاذ | بَريد


الدرس 5

الدرس الخامس
د ذ ( ـد ـذ )
-اسمع وردد ثم اكتـب:
دارَ | مَدارٌ |  | ذاكَ | عَذابٌ
دورٌ | عُدول |  | عَذولٌ | كَذوبٌ
دِينٌ | بَدينٌ |  | ذِيبٌ | يُذيبُ
دَرْسٌ | دِماغٌ | دُروسٌ |  |  | دِهانٌ
قَدَرَ | قَدِمَ | يَقْدُمُ |  |  | يَدْرُسُ
بَرَدَ | يَبْرُدُ | بِلادٌ |  |  | سُجودٌ
ذَبَحَ | ذِراعٌ | ذُبابٌ |  |  | تَذْكارٌ
يَحْذَر | حَذِرَ | يَبْذُلُ |  |  | يَذْبَحُ
شَحَذَ | يَشْحَذُ | لَذيذٌ |  |  | حَنيذٌ

تدريبات

التدريب الأول

- صل الحروف التالية لتشكل منها كلمات:

مثال:
ب | ـ | ا | ـ | ن | ـ | ي | = باني
(1) بُ | ـ | سْ | ـ | ت | ـ | ا | ـ نٌ =
(2) تَ | ـ | بْ | ـ | دُ | ـ | و | =
(3) د | ـ | ا | ـ | ر | ـ | ي | =
(4) ج | ـ | ب | ـ | ا | ـ | لٌ | =
(5) حُ | ـ | ت | ـ | و | ـ | فٌ | =
(6) بَ | ـ | خ | ـ | ي | ـ | لٌ | =
(7) ذُ | ـ | ب | ـ | ا | ـ | بٌ | =
(8) ثُ | ـ | عْ | ـ | ب | ـ | ا | ـ نٌ =
التدريب الثاني
-اقـرأ واكتـب ما يلي:
- مِنْديلُ دَعْـدٍ. | ذَكاءُ ذاتُ دينٍ.
- دَرْسٌ جديدٌ. | عِنَبٌ لَذيذٌ.
- دولابُ حديدٍ. | سَعيدٌ ذو خُلُقٍ.
- وِدادُ بِنْتُ سُعادَ. | هذا تِلْميذٌ.
- يَدْرُسُ عَدْنانُ. | خالِدٌ أُسْتاذٌ قَديرٌ.

الشِّـدَّةُ

ـَّــ ـُّــ ــِّـ

تأملِ ما يلي:

بَتَّ = بَتْتَ

بَثَّ = بَثْثَ

جَدَّ=جَدْدَ

اسمع وردد ثم اكتـب:

بَرَّ | بَحَّ | رُبَّ | تَبَّ
حَثَّ | حَجَّ | حَزَّ | حَلَّ
جَرَّ | رَدَّ | لَذَّ | ذَرَّ
يَجِدُّ | يَجُرُّ | يَحُجُّ | يَدِبُّ
حَذَّر | دبَّر | دَثَّرَ | رَحَّبَ
يُحَذِّرُ | يُدَبِّرُ | يُدَثَِّرُ | يُرَحِّبُ
تَرَدُّدٌ | تَدَبُّرٌ | تَدَثُّرٌ | تَلَذُّذٌ
رَزّاقٌ | عَبّاسٌ | صَخّابٌ | كُتّابٌ
صِدِّيقٌ | شِرِّيرٌ | تَحُجُّونَ | يَفِرُّون

تأمل ما يلي:(*)
دَرَس/ دَرَّسَ | صَدَقَ/ صَدَّقَ | خَرَجَ/ خَرَّجَ
عَلاَمَةٌ/ عَلاَمَةٌ | يَزِنُ/ يَزِنُّ | يَعِدُ/ يَعُدُّ
يُحْلِقُ/ يُحَلِّقُ | يُقْصِرُ/ يُقَصِّرُ |

( * ) إملاء: يقوم المدرس بإملاء بعض كلمات الدرس للتدريب عليها


الدرس 6

الدرس السادس
ر ز ( ـر ـز )
- اسمع وردد ثم اكتـب:
راحَ | رَفَعَ | بَذَرَ
روحٌ | رُبُعٌ | يَنْشُرُ
ريمٌ | رِفقٌ | شَريكُ
يَرْبَحُ | يَرْحَمُ | دُرْ
زارَ | زَبَدٌ | بَرَزَ
زورٌ | زُهَيْرٌ | أَرُزٌّ
زير | زِيادٌ | يَزيدُ
مُزْمِنٌ | يَزْدانُ | اِجْهَزْ
التمييز بين الزاي والذال
زَلَّ/ ذَلَّ | هَذَمَ/ هَزَمَ | يَبُذُّ/ يَبُزُّ
زِمامٌ/ذِمامٌ | ذادَ/ زادَ | عَزَلَ/ عَذَلَ
زَكِيٌّ/ ذَكِيٌ | يَذْوي/ يَزْوي |

تـدريـبات

التدريب الأول

- ضع خطاً تحت الكلمات التي فيهـا حرف الـذال وخطين تحت الكلمات التي فيها حرف الزاي:

ذُنـوبٌ، زُهورٌ، يُزْجي، يُذْكي، مَذاقٌ، مُزْدانٌ، مُنْذُ، مَرْزوقٌ، لَذيذٌ، عَزيزٌ، يَذودُ، نَذيرٌ، نَزيلٌ.

التدريب الثاني

-صل الحروف التالية لتكون منها كلمات:
رَ | ـ | ز | ـ | ي | ـ | نٌ | = |
رَ | ـ | ز | ـ | ا | ـ | نٌ | = |
زُ | ـ | هـ | ـ | و | ـ | رٌ | = |
يَ | ـ | رْ | ـ | بَ | ـ | حُ | = |
ر | ـ | ا | ـ | ج | ـ | حُ | = |
تَ | ـ | رْ | ـ | ت | ـ | ا | ـ | حُ =
رَ | ـ | ح | ـ | ي | ـ | بٌ | = |
يَ | ـ | زْ | ـ | د | ـ | ا | ـ | نُ =
التمييز بين الزاي والجيم
جَار/زَارَ | زَادَ/جادَ | زَوْجٌ/جَوْزٌ
يَزْأَرُ/يَجْأَرُ | جِيادٌ/زِيادٌ | يَجولُ/ يَزولُ


الدرس 7

الدرس السابع
س ش سـ ـش ـسـ
اسمع وردد ثم اكتـب:
سارَ | سَدَّ | بَسَّ
سِنانٌ | يَسيرٌ | أَمْسِ
سورٌ | سُرورٌ | يَحرُسُ
مَسْرورٌ | بُسْتانٌ | اُدْرُسْ
شَرِبَ | كَشَفَ | رَشَّ
شِبْلٌ | بَشيرٌ | ناشرٌ
شُكْرٌ | نُشُورٌ | يَفْرِشُ
مُشتاقٌ | رشحٌ | مِشْمِشٌ
التمييز بين السين والثاء
سارَ/ثارَ | خَثَرَ/خَسَرَ | حَرَسَ/حَرَثَ
لَبِثَ/لَبَسَ | مَثيلٌ/مَسيلٌ | أَساسٌ/أَثاثٌ
يَثْبُرُ/يَسْبُرُ | سَمينٌ/ثَمينٌ | بَسَّ/بَثَّ
 | نَثْرٌ/نَسْرٌ

تدريبـات
التدريب الأول
-ضع خطاً تحت الكلمة التي تحوي حرف السين وخطين تحت الكلمة التي تحوي (الثاء) :
يَسيرٌ | ثَمينٌ | عُثْمانُ | سُباتٌ
كَثيرٌ | يَثورُ | سِهامٌ |
التدريب الثاني
-صل الحروف التالية لتكون منها كلمات:
شَ | ـ | ر | ـ | ا | ـ | بٌ | = |
سِ | ـ | ت | ـ | ا | ـ | رٌ | = |
مُ | ـ | شْ | ـ | ت | ـ | ا | ـ | قٌ =
بَ | ـ | ش | ـ | ي | ـ | رٌ | = |
مَ | ـ | س | ـ | ي | ـ | رٌ | = |
س | ـ | و | ـ | ر | ـ | ا | ـ | نِ =
التدريب الثالث
-اقـرأ الأعداد التالية ثم اكتبها:
5 | 6 | 7 | 8 | 9 | 10
خَمْسَةٌ | سِتَّةٌ | سَبْعَةٌ | ثَـمانِيةٌ | تِسْعَةٌ | عَشَرَةٌ
إملاء

يقوم المدرس بإملاء بعض كلمات الدرس للتدريب عليها.


الدرس 8

الدرس الثامن
ص ض ( ص ـضـ ـض )
صالِحٌ | صَباحٌ | فَحَصَ
صِدامٌ | مَصِيفٌ | بَصيصٌ
صُداعٌ | يَصونُ | صوصٌ
مِصْباحٌ | مِصْرٌ | اِحْرِصْ
ضَرَبَ | مَضارِبُ | مَرِضَ
ضِرارٌ | مَوْضِعٌ | نَضَيرٌ
ضُمورٌ | مَوضوعٌ | رُضوضٌ
يَضْرِبُ | مِضْمارٌ | اِنْهَضْ
التمييز بين السين والصاد
صَدَّ/سَدَّ | صُدودٌ/سُدودٌ | سعِدَ/صَعِدَ
صَمْتٌ/سَمْتٌ | مَسيرٌ/مَصيرٌ | صوصٌ/سوسٌ
سامِدٌ/صامِدٌ | حَرَصَ/حَرَسَ | مُسَلٍّ/مُصَلٍّ
سَريرٌ/صَريرٌ | فَصيحٌ/فَسيحٌ |

تـدريـبات

التدريب الأول

- اقـرأ واكتـب ما يلي:

صالِحٌ مُدَرِّسٌ مِنْ مِصْرَ.

ضِرارٌ وَمُضَرٌ في الرِّياضِ.

صَلَّـى مُصْطَفى صَلاةَ العَصْرِ في المَسْجِدِ.

صِيامُ رَمَضانَ فرْضٌ عَلـى المُسْلِمينَ.

التدريب الثاني
صل الحروف فيما يلي لتكون منها كلمات:
و | ـ | ص | ـ | ل | = |  |  |
ف | ـ | ر | ـ | ض | = |  |  |
م | ـ | ص | ـ | ي | ـ | ر | = |
ض | ـ | م | ـ | ي | ـ | ر | = |
ي | ـ | ن | ـ | ق | ـ | ب | ـ | ض =
ص | ـ | ح | ـ | ي | ـ | ح | = |
ف | ـ | ص | ـ | ي | ـ | ح | = |
م | ـ | ض | ـ | ي | ـ | ر | = |
ق | ـ | م | ـ | ي | ـ | ص | = |
ع | ـ | ر | ـ | ي | ـ | ض | = |
التمييز بين الضاد والدال
ضربٌ/دَرْبٌ |  | ضُروس/دُروسٌ | نادِرٌ/ناضِرٌ
يُضْفي/يُدْفي |  | قُرودٌ/قُروض | رَضع/رَدَعَ
وديعٌ /وَضِيعٌ | عَضَّ/عَدَّ |  | فَرْضٌ/فَرْدٌ
رُضوضٌ/رُدودٌ |  | مَضَض/مَدَدٌ |
إملاء:
يقوم المدرس، بإملاء بعض كلمات الدرس- للتدريب عليها.


الدرس 9

الدرس التاسع
ط ظ ( ـط ـظ )
اسمع وردد ثم اكتب:
طَلَبَ | طالِبٌ | سَقَطَ
طِيبٌ | مَوْطِنٌ | مُطيعٌ
طُلابٌ | فُطورٌ | يَهْبِطُ
مَطْلَبٌ | قُطْنٌ | فَقَطْ
ظَهَرَ | ظاِلمٌ | حَفظَ
ظِـماءٌ | عَظيمٌ | نَظيرٌ
ظُهْر | مَنْظورٌ | مَحْفوظٌ
مَظْهَر | عَظْمٌ | اِحْفَظْ
التمييز بين التاء والطاء
تَلٌ / طَلٌ | تِينٌ / طِينٌ | فُتورٌ / فُطورٌ
طابَ/ تابَ | حَطَّ/ حَتَّ | رطيبٌ/ رَتيبٌ
رُتَبٌ / رُطَبٌ | خِطامٌ / خِتامٌ |

التمييز بين الزاي والظاء
زَهْرٌ / ظَهْرٌ | زاهِرٌ / ظاهِرٌ | ظَرافَةٌ / زَرافَةٌ
نَظيفٌ / نَزيفٌ | عَزْمٌ / عَظْمٌ | زُهورٌ / ظُهورٌ
تدريبـات
التدريب الأول
رتب الحروف التالية لتكون منها كلمات درستها في الدرس السابق:
ل - ط - م - ب =
ظ - ر - ي - ن =
ب - هـ - ط - ي =
ع - م - ي - ظ =
و - ط - ف - ر =
ا - ر - ظ - هـ =
التدريب الثاني
اقـرأ الجمل التالية ثم اكتبهـا:
أ- حَطَّت الطّائِرَةُ في المَطارِ.
ب- الظُّلْمُ ظُلُماتٌ يَوْمَ القِيامَةِ.
جـ- هَطَلَ المَطَرُ بَعْدَ الظُّهْرِ.
د- طَلَعَ القَمَرُ فَوَلَّى الظَّلامُ.
التدريب الثالث
املأ الفراغ فيما يلي بالكلمة المناسبة:
أ- تَنْتَهي الدِّراسَةُ قُبَيْلِ أَذانِ ..........
ب- .......... الفَجْرُ فوَلَّى ..........
ج- ظافِرٌ .......... مُجتَهِدٌ .
د- .......... يَفْحَـصُ المَريضَ.
التمييز بين الضاد والظاء
ظَنَّ/ ضَنَّ | ضِرابٌ/ ظرابٌ | حَظّ/ حَـضٌّ
عِظَةٌ / عِضّةٌ | نَضيرٌ / نَظيرٌ | ناظِرٌ / ناضِرٌ
 | مُظَفَّرٌ / مُضَفَّرٌ |


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الأول > تعليم الكتابة

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الأول

دروس في تعليم الكتابة
 | مقدمة
 | الدرس الأول
 | الدرس الثاني
 | الدرس الثالث
 | الدرس الرابع
 | الدرس الخامس
 | الدرس السادس
 | الدرس السابع
 | الدرس الثامن
 | الدرس التاسع
 | الدرس العاشر
 | الدرس الحادي عشر
 | الدرس الثاني عشر
 | الدرس الثالث عشر
 | الدرس الرابع عشر
 | الدرس الخامس عشر
 | الدرس السادس عشر
المستوى الأول المستوى الثاني

المستوى الثالث

المستوى الرابع


منهج مادة القراءات العشر

دراسة وعرضاً وتوجيهاً

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب القراءات المتواترة التي نزل بها القرآن الكريم.

2- أن يتمكن الطلاب من التمييز بين القراءات المتواترة التي يجوز القراءة بها وبين القراءات الشاذة التي لا يجوز القراءة بها.

3- صيانة كتاب اللّه تعالى عن التحريف تحقيقاً لقوله تعالى: {إنا نحن نزلنا الذكر وإنا له لحفظون}.

4- تعليم المسلمين وأبنائهم كيف يقرؤون القرآن على الوجه الصحيح.

مفردات المنهج:

- دراسة القراءات الثلاث المتممة للقراءات العشر بمضمن متن الدرة للإِمام ابن الجزري من أول المتن إلى آخره أصولا وفرشا.

الفصل الدراسي الأول

أ- حفظ متن الدرة أصولا وفرشا.

أما الأصول فتشمل ما يلي:

1- المقدمة.

2- البسملة وأم القرآن.

3- الإدغام الكبير.

4- هاء الكناية.

5- المد والقصر.

6- الهمزتين من كلمة.

7- الهمزتين من كلمتين.

8- الهمز المفرد.

9- النقل والسكت.

10- الإدغام الصغير.

11- النون الساكنة والتنوين.

12- الفتح والإمالة.

13- الراءات واللامات والوقف على المرسوم.

14- ياءات الإضافة.

15- ياءات الزوائد.

وأما فرش الحروف فيشمل السور آلاتية:

1- سورة البقرة.

2- سورة آل عمران.

3- سورة النساء.

4- سورة المائدة.

5- سورة الأنعام.

6- سورة الأعراف والأنفال.

7- سورة التوبة ويونس وهود عليهما السلام.

8- سورة يوسف عليه السلام وسورة الرعد.

9- من سورة إبراهيم عليه السلام إلى سورة الكهف.

10- سورة الكهف.

ب- شرح متن الدرة المذكور من أوله إلى آخر فرش سورة الكهف.

جـ- توجيه قراءات الأئمة الثلاثة الواردة في هذا القدر.

الفصل الدراسي الثاني

أ- حفظ فرش حروف السورالآتية التي تضمنها متن الدر، للإِمام ابن ا لجزري:

1- من سورة مريم عليها السلام إلى سورة الفرقان.

2- من سورة الفرقان إلى سورة الروم.

3- سورة الروم ولقمان والسجدة.

4- سورة الأحزاب وسبأ وفاطر.

5- سورة يس عليه السلام والصافات.

6- من سورة ص إلى سورة الأحقاف.

7- من سورة الأحقاف إلى سورة الرحمن عز وجل.

8- من سورة الرحمن عز وجل إلى سورة الممتحنة.

9- من سورة الممتحنة إلى سورة الجن.

10- من سورة الجن إلى سورة المرسلات.

11- من سورة المرسلات إلى سورة الغاشية.

12- من سورة الغاشية إلى آخر القرآن الكريم.

ب- خاتمة النظم وبيان ما فيها من فوائد.

ج- شرح متن الدرة السالف الذكر من أول سورة مريم عليها السلام إلى آخر القرآن الكريم.

د- توجيه قراءات الأئمة الثلاثة الواردة في هذا القدر.

كتب المادة:

1- متن الدرة المضية في القراءات الثلاث المتممة للقراءات العشر.

2- شرح السمنودي على متن الدرة للإمام ابن الجزري.

3- إتحاف فضلاء البشر للعلامة الدمياطي الشهير بالبناء (في التوجيه).

المراجع:

1- شرح الدرة للعلامة النويري.

2- الإيضاح لمتن الدرة لـعبد الفتاح القاضي.


منهج مادة القراءات العشر

دراسة وعرضاً وتوجيهاً

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب القراءات المتواترة التي نزل بها القرآن الكريم.

2- أن يتمكن الطلاب من التمييز بين القراءات المتواترة التي يجوز القراءة بها وبين القراءات الشاذة التي لا يجوز القراءة بها.

3- صيانة كتاب اللّه تعالى عن التحريف تحقيقاً لقوله تعالى: {إنا نحن نزلنا الذكر وإنا له لحفظون}.

4- تعليم المسلمين وأبنائهم كيف يقرؤون القرآن على الوجه الصحيح.

مفردات المنهج:

- دراسة القراءات السبع بمضمن متن الشاطبية من أول سورة آل عمران إلى آخر سورة النحل.

الفصل الدراسي الأول

أ- حفظ متن الشاطبية من أول فرش سورة آل عمران إلى آخر فرش سورة الأعراف.

ب- شرح فرش الحروف من أول سورة آل عمران إلى آخر سورة الأعراف:

1- فرش حروف سورة آل عمران.

2- فرش حروف سورة النساء.

3- فرش حروف سورة المائدة.

4- فرش حروف سورة الأنعام.

5- فرش حروف سورة الأعراف.

جـ- توجيه القراءات الواردة في هذا القدر.

الفصل الدراسي الثاني

أ- حفظ متن الشاطبية من أول فرش سورة الأنفال إلى آخر فرش سورة النحل.

ب- شرح فرش الحروف في السور آلاتية:

1- فرش حروف سورة الأنفال.

2- فرش حروف سورة التوبة.

3- فرش حروف سورة يونس.

4- فرش حروف سورة هود.

5- فرش حروف سورة يوسف.

6- فرش حروف سورة الرعد.

7- فرش حروف سورة إبراهيم.

8- فرش حروف سورة الحجر.

9- فرش حروف سورة النحل.

جـ- توجيه القراءات الواردة في هذا القدر.

كتب المادة:

1- متن الشاطبية.

2- سراج القارئ المبتدى وتذكار المقرئ المنتهى لابن القاصح.

3- إتحاف فضلاء البشر للدمياطي (في التوجيه).

المراجع:

1- إبراز المعاني من حرز الأماني في القراءات السبع لأبي شامة.

2- الوافي في شرح الشاطبية في القراءات السبع لعبد الفتاح القاضي.

3- الكشف عن وجوه القراءات السبع وعللها وحججها. لمكي بن أبي طالب.


منهج مادة القراءات العشر

دراسة وعرضاً وتوجيهاً

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب القراءات المتواترة التي نزل بها القرآن الكريم.

2- أن يتمكن الطلاب من التمييز بين القراءات المتواترة التي يجوز القراءة بها وبين القراءات الشاذة التي لا يجوز القراءة بها.

3- صيانة كتاب اللّه تعالى عن التحريف تحقيقاً لقوله تعالى: {إنا نحن نزلنا الذكر وإنا له لحفظون}

4- تعليم المسلمين وأبنائهم كيف يقرؤون القرآن على الوجه الصحيح.

مفردات المنهج:

- دراسة القراءات السبع بمضمن متن الشاطبية من أول فرش سورة الإسراء إلى آخر القرآن الكريم.

الفصل الدراسي الأول

أ- حفظ متن الشاطبية من أول فرش سورة الإسراء إلى آخر فرش سورة يس.

ب- شرح فرش حروف السور الآتية:

1- فرش حروف سورة الإسراء

2- رش حروف سورة الكهف

3- فرش حروف سورة مريم.

4- فرش حروف سورة طه.

5- فرش حروف سورة الأنبياء.

6- فرش حروف سورة الحج.

7- فرش حروف سورة المؤمنون.

8- فرش حروف سورة النور.

9- فرش حروف سورة الفرقان.

10- فرش حروف سورة الشعراء.

11- فرش حروف سورة النمل.

12- فرش حروف سورة القصص.

13- فرش حروف سورة العنكبوت.

14- فرش حروف سورة الروم.

15- فرش حروف سورة لقمان.

16- فرش حروف سورة السجدة.

17- فرش حروف سورة الأحزاب.

18- فرش حروف سورة سبأ.

19- فرش حروف سورة فاطر.

20- فرش حروف سورة يس.

جـ- توجيه القراءات الواردة في هذا القدر.

الفصل الدراسي الثاني

أ- حفظ متن الشاطبية من أول فرش سورة الصافات إلى آخر القرآن الكريم.

ب- شرح فرش حروف السور الآتية:

1- فرش حروف سورة الصافات.

2- فرش حروف سورة ص.

3- فرش حروف سورة الزمر.

4- فرش حروف سورة غافر.

3- فرش حروف سورة فصلت.

6- فرش حروف سورة الشورى.

7- فرش حروف سورة الزخرف.

8- فرش حروف سورة الدخان.

9- فرش حروف سورة الجاثية.

10- فرش حروف سورة الأحقاف.

11- فرش الحروف من سورة محمد إلى سورة الرحمن.

12- فرش حروف سورة الرحمن.

13- فرش حروف سورة الواقعة.

14- فرش حروف سورة الحديد.

15- فرش الحروف من سورة المجادلة إلى سورة ن.

16- فرش الحروف من سورة ن إلى سورة القيامة.

17- فرش الحروف من سورة القيامة إلى سورة النبأ.

18- فرش الحروف من سورة النبأ إلى سورة العلق.

19- فرش الحروف من سورة العلق إلى آخر القرآن الكريم.

جـ- توجيه القراءات الواردة في هذا القدر.

كتب المادة:

1- متن الشاطبيةّ.

2- سراج القارئ المبتدي وتذكار المقرئ المنتهى لابن القاصح.

3- إتحاف فضلاء البشر للدمياطى (في التوجيه).

المراجع:

1- إبراز المعاني من حرز الأماني في القراءات السبع لأبي شامة.

2- الوافي شرح الشاطبية في القراءات السبع لعبد الفتاح القاضي.

4- الكشف عن وجوه القراءات السبع وعللها وحججها. لمكي بن أبي طالب.


منهج مادة القراءات العشر

دراسة وعرضاً وتوجيهاً

خمس محاضرات في الأسبوع

الأهداف:

ا- أن يعرف الطلاب القراءات المتواترة التي نزل بها القرآن الكريم.

2- أن يتمكن الطلاب من التمييز بين القراءات المتواترة التي يجوز القراءة بها وبين القراءات الشاذة التي لا يجوز القراءة بها.

3- صيانة كتاب اللّه تعالى عن التحريف تحقيقاً لقوله تعالى: {إنا نحن نزلنا الذكر وإنا له لحافظون}.

4- تعليم المسلمين وأبنائهم كيف يقرؤون القرآن على الوجه الصحيح.

مفردات المنهج:

دراسة القراءات السبع بمضمن متن الشاطبية من أوله إلى آخر فرش حروف سورة البقرة.

الفصل الدراسي الأول

أولا: دراسة القراءات وتتضمن ما يلي:

أ- حفظ متن الشاطبية من أوله إلى آخر باب (وقف حمزة وهشام على الهمز) ويتضمن ذلك ما ذكره الشاطبي في مقدمته من أسماء القراء ورواتهم ورموزهم بنوعيها الحرفية والكلمية، واصطلاحاته التي جرى عليها في نظمه.

ب- حفظ فرش الحروف من أول سورة البقرة إلى قول الناظم:

"وفي أم يقولون الخطاب كما علا شفا ورءوف قصر صحبته حلا"

جـ- شرح أصول الشاطبية الآتية:

1- باب الاستعاذة.

2- باب البسملة.

3- سورة أم القرآن.

4- باب الإدغام الكبير.

5- باب إدغام الحرفين المتقاربين في كلمة وفي كلمتين.

6- باب هاء الكناية.

7- باب المد والقصر.

8- باب الهمزتين من كلمة.

9- باب الهمزتين من كلمتين.

10- باب الهمز المفرد.

11- باب نقل حركة الهمزة إلى الساكن قبلها.

12- باب وقف حمزة وهشام على الهمز، مع بيان ما يحتاج إليه الطلاب من قواعد فيما بقى من الأصول.

د- شرح فرش الحروف من أولا سورة البقرة إلى قوله:

.. ورءوف قصر صحبته حلا.

هـ- توجيه القراءات الواردة في هذا الجزء.

الفصل الدراسي الثاني

أ- حفظ متن الشاطبية من أول باب الإظهار والإدغام ا إلى آخر باب ياءات ا لزوائد.

ب- حفظ فرش حروف سورة البقرة من قول الناظم:

وخاطب عما يعملون كما شفا ولام موليها على الفتح كملا

جـ- شرح أصوله الشاطبية آلاتية:

1- باب الإظهار والإدغام.

2- باب ذال إذ.

3- باب دالة قد.

4- باب تاء التأنيث.

5- باب لام هل وبل.

6- باب اتفاقهم في إدغام إذ وقد وتاء التأنيث وهل وبل.

7- باب ذكر حروف قربت مخارجها.

8- باب أحكام النون الساكنة والتنوين.

9- باب الفتح والإمالة وبين اللفظين.

10- باب مذهب الكسائي في إمالة هاء التأنيث وما قبلها في الوقف.

11- باب مذاهبهم في الراءات.

12- باب اللامات.

13- باب الوقف على أواخر الكلم.

14- باب الوقف على مرسوم الخط.

15- باب مذاهبهم في ياءات الإضافة.

16- باب ياءات الزوائد.

د- شرح فرش حروف سورة البقرة من قول الناظم:

وخاطب عما يعملون كما شفا ولام موليها على الفتح كملا

إلى آخر فرش سورة البقرة.

و- توجيه القراءات الواردة في هذا القدر الباقي من سورة البقرة.

كتب المادة:

1- متن الشاطبية.

2- سراج القارئ المبتدي وتذكار المقرئ المنتهي لابن القاصح.

3- إتحاف فضلاء البشر للدمياطي (في التوجيه).

المرا جع:

1- إبراز المعاني من حرز الأماني في القراءات السبع لأبي شامة.

2- الوافي في شرح الشاطبية في القراءات السبع لعبد الفتاح القاضي.

4- الكشف عن وجوه القراءات السبع وعللها وحججها لمكي بن أبي طالب.


الأول ثانوي، التوحيد

المناهج الدراسية [image] المرحلة الجامعية و مرحلة الدراسات العليا

كلية الشرية | كلية القرآن الكريم
كلية اللغة العربية | كلية الحديث الشريف


أهداف_وأسلوب_الدراسة (اللغويات _ دكتوراه)

أهداف وأسلوب الدراسة
أهداف البرنامج :
1- تمكين الطّالب من المناهج العلميّة في الدّرس اللغوي.
2- ربط الطالب بمصادر التراث الأصلية .
3- الإسهام في دعم الكفاءات المتميزة في علوم العربيّة وتأهيلها.
ثانياً: تكون الدّراسة في البرنامج بالرّسالة، وبعض المقررات خلال فصل دراسي واحد، وتدرَّس في هذا الفصل المقررات التّالية :
المقررات الدراسية: |  |
م | اسم المقرر | عدد الوحدات
1 | الدراسات النّحويّة | 4
2 | الدّراسات الصرفيّة | 4
3 | الدّراسات اللَغويّة | 4
المجموع |  | 12
والوحدات المقترحة للحصول على درجة " الدّكتوراه" "70" وحدة، ويخصّص للرسالة " 58 " وحدة دراسيّة منها.


الدراسات_النحوية (اللغويات _ دكتوراه)

الدّراسات النّحويّة

( عدد الوحدات: 4)

الأهداف:

1- زيادة الطالب من علم النّحو من خلال الدّراسة الموجهة لبعض كتب التّراث.

2- إطلاع الطّالب على مناهج النّحويين المختلفة في تآليفهم النّحويّة.

3- التمّرس بأساليب النّحويين المختلفة في التّقعيد والشّرح والتعليل.

4- تنمية قدرة الطّالب البحثيّة في تناول ودراسة قضايا النّحو المختلفة.

مفردات المنهج:

1- أربعة أبواب من كتاب: (الإيضاح في علل النّحو للزجّاجي)

2- ثلاث أبواب من كتاب : (شرح كتاب سيبويه- للسيرافي ج 2)

3- مجلسان من كتاب: (الأمالي لابن الشجري) .

4- باب من كتاب: (البسيط لابن أبي الربيع)

5- إعراب آيات مختارة من كتاب (إعراب القرآن للنحاس)

6- اختيار فن نحوي من كتاب : ( الأشباه والنظائر )

ويكلف الطالب بدراسة تلك النصوص النحوية ، على أن يضطلع مجموع الطلاب بالنصيب الأوفر من الدرس والشرح والتحليل ، ويقوم أستاذ المقرر بمناقشتهم فيها مناقشة تكشف عن مدى إحاطتهم بمضامينها ، ويحدد القسم في بداية كل برنامج الأبواب والمجالس والفنون النحوية المختارة .

مقررات الدراسة


الدراسات_الصرفية (اللغويات _ دكتوراه)

الدّراسات الصّرفيّة

(عدد الوحدات:4)

الأهداف:

1- إطلاع الطّالب على مناهج المتقدّمين والمتأخّرين ، وأساليبهم في التأليف الصرفي

2- زيادة التّمكن في علم الصّرف من خلال الدّراسة الموجّهة لبعض كتب التراث الصّرفي.

3- زيادة ما اكتسبه الطّالب من مقدرة على استعمال مفردات اللّغة على وجه صحيح.

4- تنمية قدرة الطّالب البحثية في تناول قضايا الصّرف المتعددة.

مفردات المنهج:

1- خمسة أبواب من كتاب: ( ليس في كلام العرب، لابن خالويه)

2- أربع مسائل من كتاب : (المسائل الحلبيات للفارسي)

3- ثلاث مسائل من كتاب : ( المنصف- لابن جني )

4- أربع مسائل من كتاب : (دقائق التّصريف- للمؤدب)

5- أربع مسائل من كتاب : (شرح الملوكي في التّصريف- لابن يعيش).

6- مسألتان من كتاب: (شرح لاميّة الأفعال- لبحرق اليمني ) .

ويكلف الطالب بدراسة تلك النصوص الصرفية ، على أن يضطلع مجموع الطلاب بالنصيب الأوفر من الدرس والشرح والتحليل ، ويقوم أستاذ المقرر بمناقشتهم فيها مناقشة تكشف عن مدى إحاطتهم بمضامينها ، ويحدد القسم في بداية كل برنامج الأبواب والمسائل الصرفية المختارة .

مقررات الدراسة


الدراسات_اللغوية (اللغويات _ دكتوراه)

الدّراسات اللّغويّة

(عدد الوحدات:4)

الأهداف:

1- تنمية الثروة اللغوية لدى الطلاب من خلال ربطهم بالمنابع الأصيلة للتراث اللغوي.

2- إطلاع الطالب على مناهج التأليف اللغوي، من خلال الدّراسة الموجهة لبعض كتب اللغة ومعاجمها.

3- توجيه الطّالب إلى دراسة ما كتبه علماء اللّغة المعاصرون من المجمعيين وغيرهم في قضايا اللغة.

4- تنمية مدارك الطّالب البحثيّة في تناول قضايا اللّغة.

المفردات:

1- مقدمة معجم (العين).

2- ثلاث أبواب من كتاب: (تأويل مشكل القرآن- لابن قتيبة).

3- خمسة نصوص مختارة من كتاب: (درة الغواص- للحريري)

4- ثلاث أبواب من كتاب: (الجاسوس على القاموس- للشدياق)

5- بابان من كتاب: (علم الدلالة- أحمد مختار عمر)

6- ثلاثة قرارات لمجمع اللغة العربية من كتاب: ( في أصول اللغة لمجمع اللغة العربية بالقاهرة )

ويكلف الطالب بدراسة تلك النصوص اللغوية ، على أن يضطلع مجموع الطلاب بالنصيب الأوفر من الدرس والشرح والتحليل ، ويقوم أستاذ المقرر بمناقشتهم فيها مناقشة تكشف عن مدى إحاطتهم بمضامينها ، ويحدد القسم في بداية كل برنامج الأبواب والنصوص اللغوية المختارة .

مقررات الدراسة


أهداف_وأسلوب_الدراسة (اللغويات _ ماجستير _ الفصل_1)

أهداف وأسلوب الدراسة
الأهداف
1- تزويد الطالب بمنهج علميّ في مقرّرات التخصّص.
2- ربط الباحث بمصادر التّراث الأصيلة.
3- الإسهام في دعم الكفاءات المتميّزة في علوم العربيّة وتأهيلها.
خطة الدراسة:
تكون الدّراسة في البرنامج بالمقررات والرسالة معًا، والوحدات المقترحة للحصول على درجة الماجستير: (( 60 )) وحدة على النّحو التّالي:
المقررات الدراسية: |  |  |  |  |
الفصل الدراسي الأول |  |  | الفصل الدراسي الثاني
م | المقرر | الوحدات | م | المقرر | الوحدات
1 | النحو1 | 5 | 1 | النحو 2 | 5
2 | الصرف1 | 4 | 2 | الصرف 2 | 4
3 | معاجم اللغة | 2 | 3 | علم اللغة | 2
4 | فقه اللغة | 2 | 4 | العروض | 2
5 | نشأة النحو | 2 | 5 | علم المعاني | 2
6 | مناهج البحث | 2 |  |  |
المجموع |  | 17 | المجموع |  | 15


النحو (اللغويات _ ماجستير _ الفصل_1)

النحو(1)

(عدد الوحدات: 5)

الاهداف:

1- الحفاظ على القرآن الكريم والسنة النبوية الصحيحة من جهة أن دراسة النحو تعين على فهمهما فهماً صحيحاً سليماً.

2- زيادة خبرة الطالب في مجال التعبير الصحيح والفهم الدقيق للكلام العربي الفصيح، وأساليب العلماء.

3- تنمية ما لدى الطالب من دقة الملاحظة، والقدرة على الموازنة والاستقراء والحكم.

4- التمكن من علم النحو من خلال كتبه الجامعة لقواعده.

5- إطلاع الطالب على مناهج النحويين المختلفة في تآليفهم النحوية وتعويده التمرس بأساليبهم في هذا المجال.

مفردات المنهج:

تختار موضوعات الدراسة من أمهات كتب النحو التي تمثل أطواره، على أن يقوم الأستاذ بالتعريف بكل كتاب، وبترجمة موجزة عن مؤلفه، مع مراعاة توثيق الآراء، وتحقيق المسائل، والترجيح فيما دار حوله الخلاف، وإيقاف الطلاب على مايمكن أن يدور حول موضوع الدراسة من تساؤلات، وما ينبثق عنه من قضايا.

وقد تم اختيار الكتب الآتية:

1- الكتاب: لسيبويه، وقد اختير منه:

أ- باب الأفعال التي تستعمل، وتلغى.

ب- باب من الفعل يستعمل في الاسم ثم يبدل مكان ذلك الاسم اسم آخر، فيعمل فيه كما عمل في الأول.

2- المقتضب: للمبرّد، وتدرس منه الأبواب الآتية:

أ- باب التبيين والتمييز.

ب- باب ما جرى مجرى المصادر، وليس بمتصرف من فعل.

جـ- باب المصادر في الاستفهام.

د- باب ما يكون من المصادر توكيدا.

3- الإنصاف في مسائل الخلاف: لأبي البركات الأنباري، ويدرس منه:

أ- المسألة: (57) (( هل يعمل حرف القسم الجر محذوفا بدون عوض )).

ب- المسألة: (97) (( هل يقال: لولاي ولولاك )).

4- اللباب في علل البناء والإعراب: لأبي البقاء العكبري، ويدرس منه:

أ- باب الفاعل.

ب- باب ما لم يسم فاعله.

5- شرح المفصل: لابن يعيش، ويدرس منه:

- باب المركبات.

6- شرح الكافية: للرضى، ويدرس منه:

- باب البدل وعطف البيان.

مقررات الدراسة


العروض (اللغويات _ ماجستير _ الفصل_2)

العروض

(عدد الوحدات: 2)

الأهداف:

1- التأكيد على ما سبقت معرفته للطلاب حول الميزان الشعري ومسائل علم القافية.

2- التأكيد على ما سبق أن عرفوه من البحور التي نظم عليها العرب، والبحور التي لم ينظموا عليها، وحول عيوب القوافي.

3- زيادة خبرة الطلاب في تمييز الشعر الموزون المقفى من غيره، وفي الحكم على الشعر ونقده من جهة وزنه وقافيته.

4- إطلاع الطلاب على أنواع مختلفة من الكتب التي ألفت في علمي العروض والقافية.

5- إطلاعهم على ما جدّ في مجال الشعر وتقفيته.

مفردات المنهج:

أولا: في علم العروض: تدرس الموضوعات الآتية:

أ- كلمة موجزة عن نشأة علم العروض، وواضعه.

ب- التعريف بعلم العروض، وموضوعه، وفائدته.

جـ- تعريف موجز بالشعر العربي- البيت- القصيدة- القطعة- الشعر المزدوج.

د- الأسباب- الأوتاد- الفواصل- التفعيلات العروضية الأصلية والفرعية، وكيفية تفريع التفعيلات الفرعية عن الأصلية.

هـ- الكتابة العروضية- الوزن أو التقطيع وما يراعى في أثنائه.

و- الزحاف المفرد والمزدوج غير الجاري مجرى العلة والجاري مجراها- العلل غير الجارية مجرى الزحاف والجارية مجراه- الفروق بين الزحاف والعلل- نقل التفعيلاتِ المعلة والمزاحفة.

ز- المعاقبة والمراقبة والمكانفة.

ح- الدوائر- كيفية استخراج البحور المستعملة والمهملة منها- ما نظم عليه المولدون من البحور المهملة.

ط- ألقاب الأجزاء- ألقاب الأبيات.

ى- البحور المستعملة في الشعر العربي وما اشتملت عليه من أعاريض وأضرب- تشابه البحور- أكثر البحور ورودًا عند العرب.

ثانيا: في علم القافية : تدرس الموضوعات الآتية:

أ- التعريف بعلم القافية- تحديد القافية.

ب- حروف القافية وحركاتها.

جـ- أنواع القافية وألقابها.

د- عيوب القافية.

ثالثا: الضرورات الشعرية.

رابعا: كلمة موجزة عن الفنون السبعة التي أحدثها المولدون.

خامسا: محاولات التجديد في العروض قديما وحديثا.

مقررات الدراسة


علم_المعاني (اللغويات _ ماجستير _ الفصل_2)

علم المعاني

(عدد الوحدات: 2)

أهداف:

1- الوقوف على العلاقة الوطيدة بين علم المعاني وعلم النحو.

2- معرفة الطالب كيف يراعي في كلامه مقتضى الحال، فيهيئ لكل مقام مقالاً، ليكون لكلامه قبول وتأثير.

3- معرفة وجوه إعجاز القرآن الكريم ومحاولة فهم أسراره البيانية في أساليبه المختلفة.

مفردات المنهج:

أولا: الفرق بين الفصاحة والبلاغة مع بيان مباحث كل منهما.

ثانيا: الحذف وبلاغته

1- حذف المسند إليه، ودواعيه البلاغية.

2- حذف المسند، ودواعيه البلاغية.

3- حذف متعلقات المسند، ودواعيه البلاغية.

ثالثا: الذكر وبلاغته

1- ذكر المسند إليه، وأسراره البلاغية.

2- ذكر المسند، وأسراره البلاغية.

3- ذكر متعلقات المسند، وأسراره البلاغية.

رابعا: التقديم والتأخير وبلاغتهما

1- التقديم والتأخير في المسند إليه، وأسرارهما البلاغية مع التركيز على رأي عبد القاهر الجرجاني، ورأي السكاكي في إفادة التقديم التخصيص.

2- التقديم والتأخير في المسند، وأسرارهما البلاغية.

3- التقديم والتأخير في متعلقات المسند، وأسرارهما البلاغية.

خامسا: الفصل والوصل

1- بيان معنى كل منهما.

2- أحوال الوصل والفصل.

3- الوصل للاشتراك في الحكم الإعرابي.

4- الفصل لعدم الاشتراك في هذا الحكم.

5- الوصل بغير الواو من حروف العطف.

6- الفصل لعدم الاشتراك في القيد، والوصل لقصد الاشتراك فيه.

7- الفصل لكمال الانقطاع أو كمال الاتصال.

8- الفصل لشبه كمال الاتصال.

9- الفصل لشبه كمال الانقطاع.

10- الوصل لكمال الانقطاع مع الإيهام.

11- الوصل للتوسط بين الكمالين.

12- الجامع بين الجملتين وأنواعه.

13- محسنات الوصل.

مقررات الدراسة


الصرف (اللغويات _ ماجستير _ الفصل_1)

الصرف (1)

(عدد الوحدات: 4)

الأهداف:

1- الوقوف على أسرار فصاحة ألفاظ القرآن الكريم والحديث النبوي الصحيح.

2- زيادة مقدرة الطالب على استعمال مفردات اللغة على وجه صحيح.

3- تمكين الطالب من ملكة نقد الكلمات اللغوية في الأساليب الأدبية، والفهم الدقيق لعبارات العلماء.

4- إطلاعه على أساليب المتقدمين والمتأخرين ومناهجهم في التأليف في علم الصرف.

مفردات المنهج:

(أ)- مقدمة في علم الصرف:

تاريخه، مناهجه، رجاله.

(ب)- تدرس الموضوعات الآتية:

1- (( باب الإضافة والنسب )) من الكتاب: لسيبويه.

2- (( باب حروف الزيادة )) من كتاب: الممتع لابن عصفور.

3- (( باب تخفيف الهمزة )) من كتاب: شرح المفصل لابن يعيش.

مقررات الدراسة


معاجم_اللغة (اللغويات _ ماجستير _الفصل_1)

معاجم اللّغة

(عدد الوحدات: 2)

الأهداف:

1- الدراسات المتأنية لمناهج التأليف في المعاجم العربية.

2- ربط الباحث اللغوي، بالمصنفات اللغوية الأصيلة، وإطلاعه على قيمة كل منها، ومكانته بِين هذه المصنفات.

3- تدريب الباحث على الدراسة النقدية المعجمية، والإحاطة- ما أمكن- بالمكتبة المعجمية التي تعدّ من أهمّ أدوات البحث الأساسية.

مفردات المنهج:

1- التعريف بالمعاجم اللغوية.

2- نشأة المعاجم عند الأمم القديمة.

3- بواكير المعاجم العربية:

أ- غريب القرآن الكريم . ب- غريب الحديث الشريف.

4- معاجم الموضوعات، ومراحلها المختلفة مع دراسة أنموذج لكل مرحلة.

5- مدارس معاجم الألفاظ، وأشهر معاجمها:

أ- مدرسة التقليبات الصوتية: منهجها- مؤسسها- أشهر معاجمها.

ب- مدرسة التقليبات الهجائية: منهجها- مؤسسها- أشهر معاجمها.

ج- مدرسة القافية: منهجها- مؤسسها- أشهر معاجمها.

د- مدرسة الترتيب الألفبائي: منهجها- مؤسسها- أشهر معاجمها.

هـ- محاولات جديدة في الترتيب المعجمي.

و- مشروعات مجامع اللغة العربية .

مقررات الدراسة


فقه_اللغة (اللغويات _ ماجستير _ الفصل_1)

فقه اللغة

(عدد الوحدات: 2)

الأهداف :

1- فَقْهُ العربية وما تنطوي عليه من خصائص ومزايا وأسرار فَقْهاً قائماً على البحث والدراسة.

2- تأصيل الدراسات اللغوية، وربطها بتراث الأمّة.

3- الوقوف على جهود السلف من أعلام اللغة في الدرس اللغوي.

4- إعداد الطلاب لتقديم الدراسات اللغوية الجادّة والنافعة.

مفردات المنهج:

أولا: من خصائص اللغة وعوامل نموها:

الاشتقاق.

النحت.

القلب والإبدال.

الترادف.

الاشتراك.

التضادّ.

التعريب .

ثانيا: اختيارات مما كتبه أعلام اللغة في هذا العلم من الكتب الآتية:

أ- كتاب (( الصاجي في فقه اللغة )): لابن فارس.

1- باب القول على لغة العرب، أتوقيف أم اصطلاح؟.

2- باب القول على الخط العربي وأول من كتب به.

3- باب القول في حاجة أهل الفقه والفتيا إلى معرفة اللغة العربية.

ب- كتاب (( الخصائص )): لابن جني:

1- باب القول على الفصل بين الكلام والقول (دوران تقليب المادة حول معنى واحد).

2- باب في تداخل الأصول الثلاثية والرباعية والخماسية.

3- باب في تصاقب الألفاظ لتصاقب المعاني.

ج- يختار أستاذ المقرر مسائل من الكتب الآتية:

- (( أدب الكاتب )): لابن قتيبة.

- (( الفصيح )): لثعلب.

- (( المذكر والمؤنث )): لأبي بكر الأنباري.

- (( فقه اللغة وسر العربية )): للثعالبي.

- (( المزهر )): للسيوطي.

- (( من أسرار اللغة )): لإبراهيم أنيس.

- (( دراسات في فقه اللغة )): لصبحي الصالح .

مقررات الدراسة


نشأة_النحو (اللغويات _ ماجستير _الفصل_1)

نشأة النحو

(عدد الوحدات: 2)

الأهداف :

1- إيقاف دارس النحو على مراحله التاريخية، نشأةً، ووضعاً، والأطوار التي اجتازها،حتى استوى وآتى ثماره.

2- التعرف على مشاهير رجاله، ومشاربهم الفكرية، والأصول التي اعتمدوها في مناهجهم، حتى تنوعت في الدرس النحويّ المذاهب والطبقات.

3- الوقوف على المدارس النحوية، والأسس التي قامت عليها كل مدرسة، والمقارنة بينها، كشفاً لما يعترضه في دراسته النحوية من ملامح هذه المدارس، أو المذاهب وحالاتها.

مفردات المنهج:

أولا: (( نشأة النحو )):

1- سبب وضعه.

2- متى وأين كان وضعه.

3- واضعه.

4- سبب تسميته بالنحو.

ثانيا: (( أطوار النحو الأربعة )):

1- طور الوضع والتكوين (( بصري )).

2- طور النشوء والنمو (( بصري كوفي )).

3- طور النضج والكمال (( بصري كوفِي )).

- بعض المناظرات والمجالسات بين البصريين والكوفيين في الطورين الثاني والثالث.

- طبقات البصريين السبع

- طبقات الكوفيين الخمس.

- أسباب الاختلاف بين البصريين والكوفيين.

من كتاب (( نشأة النحو للشيخ/ محمد الطنطاوي ))

- المذهب البصري (( مصادره وخصائصه )).

- المذهب الكوفي (( مصادره وخصائصه )).

من كتاب (( مراحل تطور الدرس النحوي للدكتور/ عبد الله الخثران )).

- أثر الاختلاف بين المدرستين ونتائجه.

من كتاب (( نشأة النحو للشيخ/ محمد الطنطاوي )).

4- طور الترجيح والاختيار.

(أ)- (( المدرسة البغدادية )):

- تطور مصطلح البغداديين.

- أشهر نحاة البغداديين.

- خصائص الدرس النحوي في هذه المدرسة.

من كتاب (( المدرسة البغدادية في تاريخ النحو العربي للدكتور/ محمود حسني محمود )).

(ب)- نحويون آخرون (( من مصر والشام والمغرب )).

من كتاب (( الموجز في نشأة النحو للدكتور/ محمد الشاطر)).

مقررات الدراسة


مناهج_البحث (اللغويات _ ماجستير _ الفصل_1)

مناهج البحث

(عدد الوحدات: 2)

الأهداف:

يهدف هذا المقرر إلى إعداد الدارس، ليكون باحثاً في مجال تخصّصه، وذلك بإطلاعه على وسائل التحقيق، وطرق البحث، ومناهجه، ثمّ محاولة التطبيق في أحد مجالَيْ هذا المقرر.

مفردات المنهج:

أولاً: البحث اللغوي، ومناهجه:

1- أهداف البحث اللغوي.

2- العوامل التي توصل إلى بحث جيد:

أ- العامل الذاتي. ب- العامل الموضوعي. جـ- الأسلوبي.

3- البحث الجامعي

أ- أهدافه. ب- أنواعه.

4- صفات الباحث الجيد:

أ- الخلقية. ب- العلمية.

5- خطوات الباحث في بحثه:

أ- اختيار الموضوع. ب- إعداد خطة البحث.

6- جمع المادة مِن المصادر والمراجع:

أ- أنواع المصادر. ب- أفضلها. جـ- كيفية الإفادة منها.

د- فهرستها. هـ- قراءتها، وجمع المعلومات منها. و- توزيعها.

7- صياغة البحث:

أ- مراجعة المادة المجموعة. ب- الاختيار منها. جـ- صياغة المادة المختارة.

8- قواعد الاقتباس.

9- التفريع من الأصل.

10- استعمال المختصرات، أو الرموز.

11- علامات الترقيم.

12- ضبط النص (ما يحتاج إلى ضبط فيه).

13- الحاشية.

14- مناهج البحث اللغوي:

أ- المنهج الوصفي. ب- التاريخي. جـ- المقارن. د- الاستقرائي.

هـ- الآلي (الذي يستخدم الآلات في البحث). و- التجريبي.

ز- الملاحظة. ح- المعياري. ط- القياسي. ى- المنهج الاستنباطي.

15- تطبيق تلك الدراسة على بحث صغير مناسب.

ثانياً: التحقيق ومناهجه:

1- مقاصده:

أ- تقديم النص صحيحا، مطابقا للأصول العلمية.

ب- توثيق النص نسبة، ومادة.

جـ- توضيح النص وضبطه.

2- خطواته ومنهجه:

أ- اختيار المخطوط- معرفة أماكن النسخ، ثم جمعها- دراسة النسخ والتعرف على مراتبها في الصحة- نسخ النص وضبطه- التعليق عليه- المقدمة- الفهارس- قائمة المصادر.

ب- المظان التي ترشد إلى نسخ المخطوط.

جـ- اختيار نصوص محققة تتمثل فيها مقاصد التحقيق؛ لقراءتها، والاحتذاء بها.

د- الاطلاع على ما كتب حول التصحيف والتحريف.

3- شروط المحقق الجيد.

4- تحقيق نماذج من مخطوطات، تمثل عصورا مختلفة.

مقررات الدراسة


النحو (اللغويات _ ماجستير _ الفصل_2)

النحو (2)

(عدد الوحدات: 5)

مفردات المنهج:

تختار موضوعات الدراسة من أمهات كتب النحو التي تمثل أطواره على أن يقوم أستاذ المادة بالتعريف بكل كتاب، وبترجمة موجزة عن مؤلفه مع مراعاة توثيق الآراء وتحقيق المسائل، والترجيح فيما دار حوله الخلاف، وإيقاف الطلاب على ما يمكن أن يدور حول موضوع الدراسة من تساؤلات، وما ينبثق عنه من قضايا.

وقد تمّ اختيار الكتب الآتية:

1- المقتصد في شرح الإيضاح: لعبد القاهر الجرجاني، ويدرس منه:

أ- باب المفعول معه. ب- باب المفعول له. جـ- باب الحال.

2- أسرار العربية: لأبي البركات الأنباري، ويدرس منه:

أ- باب لا النافية للجنس.

ب- باب القسم.

جـ- باب الإضافة.

3- شرح التسهيل: لابن مالك، ويدرس منه:

- باب إعمال المصدر.

4- مغني اللبيب: لابن هشام، ويدرس منه:

- الباب الثامن: في ذكر أمور كلية يتخرج عليها ما لا ينحصر من صور الجزئيات.

5- الاقتراح في علم أصول النحو: لجلال الدين السيوطي، ويدرس منه:

- الكتاب الثالث: كتاب القياس.

مقررات الدراسة


الصرف (اللغويات _ ماجستير _ الفصل_2)

الصرف (2)

(عدد الوحدات: 4)

تدرس الموضوعات الآتية:

1- (( المسائل 112-118 )) من كتاب الإنصاف في مسائل الخلاف: للأنباري.

2- (( الميزان الصرفي- القلب المكاني- أبنية المجرد من الأسماء والأفعال )) من كتاب شرح الشافية: للرّضيّ.

3- (( ذو الزيادة )) من كتاب شرح الشافية: للجاربردي .

4- (( التصغير )). من كتاب شرح الأشموني على الألفية- بحاشية الصبان.

مقررات الدراسة


علم_اللغة (اللغويات _ ماجستير _ الفصل_2)

علم اللغة

(عدد الوحدات: 2)

الأهداف:

1- الوقوف على حقيقة الظواهر اللغوية، والعناصر التي تتألف منها، والأسس القائمة عليها، والوظائف التي تؤديها في مختلف مظاهرها.

2- الوقوف على العلاقات التي تربط الظواهر اللغوية بعضها ببعض، والعلاقات التي تربطها بما عداها من الظواهر، كالظواهر الاجتماعية، والنفسية، والتاريخية، والجغرافية.

3- كشف القوانين التي تخضع لها الظواهر اللغوية في جميع نواحيها، والتي تسير عليها في مختلف مظاهرها.

4- الوقوف على الجهود التي بذلها العلماء في دراسة اللغة الإنسانية على اختلاف مناهجهم و آرائهم.

مفردات المنهج:

أولا: (( حاجة الإنسان إلى اللغة، ومبلغ اهتمامه بها )).

من كتاب (( علم اللغة بين القديم والحديث للدكتور/ عبد القادر هلال )).

ثانيا: (( اللغة والحياة اللغوية )):

1- طبيعة اللغة. 2- وظيفة اللغة

من كتاب (( علم اللغة العربية للدكتور/ محمود فهمي حجازي)).

ثالثا: (( التعريف بعلم اللغة ))، ويتضمن ما يلي:

1- البحوث اللغوية، وما يدخل فيها تحت علم اللغة.

2- أغراض علم اللغة.

3- الفرق بين علم اللغة وفقه اللغة.

4- قوانين علم اللغة.

5- الشعبة التي ينتمي إليها علم اللغة.

رابعا: (( حياة اللغة ))

1- انتشار اللغة وأسبابه.

2- تفرع اللغة إلى لهجات.

3- اللهجات المحلية وصراع بعضها مع بعض.

4- نشأة لغة الدولة أو لغة الكتابة.

5- اختلاف مناهج الفصحى باختلاف فنون القول.

6- اختلاف اللهجات في البيئة الواحدة باختلاف طبقات الناس وفئاتهم.

خامسا: (( صراع اللغات ))

1- نزوح عناصر أجنبية إلى البلد.

2- تجاور شعبين مختلفي اللغة.

3- عوامل أخرى للاحتكاك اللغوي .

سادسا: (( التطور اللغوي العام، ملامحه وأسبابه ))

1- ملامحه: (( التطور الصوتي- التطور الدلالي- التطور اللفظي )).

2- أسبابه:

أ- انتقال اللغة من السلف إلى الخلف.

ب- تبادل المفردات بين اللغات.

جـ- العوامل الاجتماعية والنفسية والجغرافية.

د- العوامل الأدبية.

هـ- نشأة التأليف والترجمة في الآداب والعلوم والفنون وغيرها.

و- تعليم الكتابة.

من كتاب (( علم اللغة للدكتور/ علي عبد الواحد وافي )).

سابعا: (( مستويات التحليل اللغوي ))

1- المستوى الصوتي.

2- المستوى الصرفي.

3- المستوى النحوي.

4- المستوى الدلالي.

من كتاب (( مدخل إلى علم اللغة للدكتور/ محمد حسن عبد العزيز )).

ثامنا: (( الدلالة وتطورها ))

1- أنواع التطور الدلالي.

2- خواص التطور الدلالي.

3- عوامل التطور الدلالي.

من كتاب (( علم اللغة للدكتور/ علي عبد الواحد وافي )).

مقررات الدراسة


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > القراءة المجودة

المناهج الدراسية [image] المعاهد و الدور

الأول المتوسط

القراءة المجودة

الفصل الدراسي الأول

من أول سورة مريم إلى نهاية سورة الأنبياء

الفصل الدراسي الثاني

من أول سورة الحج إلى آخر سورة النور


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > القراءة المجودة

المناهج الدراسية [image] المعاهد و الدور

الثاني المتوسط

القراءة المجودة

الفصل الدراسي الأول

من سورة الفرقان إلى آخر سورة النمل

الفصل الدراسي الثاني

من سورة القصص إلى آخر سورة السجدة


القراءة المجودة - الثالث المتوسط

المناهج الدراسية [image] المعاهد و الدور

الثالث المتوسط

القراءة المجودة

الفصل الدراسي الأول

من سورة الأحزاب إلى آخر سورة الصافات

الفصل الدراسي الثاني

من سورة ص إلى آخر سورة فصلت


منهج مادة "مناهج البحث "

محاضرة واحدة في الأسبوع

الأهداف:

1- تعريف الطالب بأهمية البحث واستخداماته.

2- تدريب الطالب على ممارسة البحث العلمي بجوانبه النظرية والعملية.

3- تعريف الطالب بمصادر البحث وتدريبه على كيفية الحصول على المعلومات.

4- تعريف الطلاب بأهمية المكتبات وأنواعها ومحتوياتها، وطرق تصنيفها وفهرستها وكيفية الاستفادة منها والمحافظة عليها.

5- تعريف الطلاب بالمخطوطات وأهميتها وكيفية تحقيقها وحفظها وتوثيقها.

6- تعريف الطلاب بالوثائق ووسائل البحث الحديثة وأهميتها واستخداماتها.

مفردات المنهج:

الفصل الدراسي الأول

- الباحث.

- المصادر.

- البحث.

1- الباحث:

أ- صفات الباحث.

ب- شروط العمل في البحث.

ج- موقف الباحث من المعلومات.

د- موقف الباحث من الاقتباس: أنواعه، وشروطه.

2- مصادر البحث:

أ- المكتبات وأهميتها.

ب- أنواع المكتبات ومحتوياتها: المصادر، المراجع، المخطوطات، الوثائق.

ج- طرق التصنيف والفهرسة.

د- طرق الاستفادة من المكتبة في البحث.

هـ- وسائل البحث الأخرى وأهميتها.

1- التسجيلات الصوتية واستخداماتها.

2- التسجيلات المرئية واستخداماتها.

3- حفظ المعلومات والحاسب الآلي.

4- المصادر الشخصية والاستبيانات.

و- حصر المصادر وطرق العثور عليها والتمييز بينها وطرق حفظها.

3- البحث وطرق إجرائه:

أ- خطوات إعداد البحث.

ب- اختيار موضوع البحث والأسس التي يقوم عليها.

جـ- وضع مخطط البحث وحصر المصادر والمراجع.

د- جمع المادة العلمية:

1- في الكراسات

2- في البطاقات.

3- في الملفات

4- في التسجيلات.

5- في الخرائط والرسوم والصور.

هـ- طرق انتقاء ونقل النصوص والمعلومات من المصادر.

و- كتابة البحث:

1- العنوان

2- المقدمة.

3- الفصول

4- الخاتمة.

5- الإملاء والخط

6- علامات الترقيم.

7- التصحيح والمراجعة.

8- تقديم البحث والاستفادة من ملحوظات المشرف.

9- الهوا مش

10- الملاحق.

11- المصادر والمراجع

12- الفهرس.

الفصل الدراسي الثاني

التدر يبات:

أ- يرافق عرض المفردات السابقة تمارين عملية تتضمن على سبيل المثال: زيارة المكتبة، والتعرف على المصادر والمراجع وأدوات البحوث المختلوفة.

ب- القيام بعمل بحث وفقا للقواعد والأسس السابقة.

ج- تحقيق المخطوطات.

1- تعريف بالمخطوطات وأهميتها.

2- المخطوطات الجديرة بالتحقيق.

3- خطوات التحقيق:

جمع النسخ وترتيبها، التعرف على الكتاب ومؤلفه مع التثبت من صحة النسبة للمؤلف، تسمية النسخ، تقسيمها لأبواب وفصول.

4- منهج التحقيق:

مقارنة النسخ، تقدير الكلمات الساقطة، التخريج، ترجمة الأعلام، الترقيم، وضع الفهارس.

يرافق ذلك زيارة لقسم المخطوطات بالمكتبة العامة.

كتابا المادة:

1- تحقيق التراث ونشره لعبد السلام هارون.

2- كتابة البحث العلمي ومصادر الدراسات الإسلامية د. عبد الوهاب أبو سليمان.

المراجع:

أ- أساسيات البحث العلمي بين النظرية والتطبيق، حنان عيسى سلطان، غانم سعيد العبيدي، الرياض، دار العلوم 1404هـ.

2- أصول البحث العلمي ومناهجه ط 4، أحمد بدر، الكويت، وكالة المطبوعات 1978م.

3- تذكرة السامع والمتكلم في أدب العالم والمتعلم، ابن جماعة الكناني.

4- الدليل على كتابة البحوث الجامعية ورسائل الماجستير والدكتوراه، عبد الوهاب أبو سليمان، جدة- دار الشروق 1401هـ مترجم.

5- كيف تكتب بحثاً أو رسالة أحمد شلبي.

6- مدخل إلى علم المعلومات جدة، دار المجمع العلمي 1399هـ.

7- مناهج البحث عند مفكري الإِسلام واكتشاف المنهج العلمي في العالم الإِسلامي علي سامي النشار. بيروت، دار النهضة العربية، 1984م.


منهج مادة مناهج المفسرين

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب تاريخ التفسير معرفة شاملة، منذ عهد الرسول صلى الله عليه وسلم إلى يومنا الحاضر.

2- أن يعرف الطلاب ما يعتمد عليه من مصادر التفسير في كل عصر من عصوره.

3- أن يعرفوا المدارس التي كان لها دور قيادي في التفسير.

4- أن يعرفوا قيمة التفسير بالمأثور عن الرسول صلى الله عليه وسلم وعن الصحابة والتابعين.

5- أن يعرفوا الاتجاهات المختلفة للمفسرين من أهل السنة، ومن ذوي البدع والضلالات.

6- أن يعرفوا الاتجاهات الجديدة في العصر الحاضر، وألوانها، وعيوبها.

7- أن يتبصر الطلاب الكتب المؤلفة في التفسير بالمأثور، وما لها وما عليها.

مفردا ت المنهج

الفصل الدراسي الأول

أولا: مدخل إلى دراسة مناهج المفسرين، ويشمل ما يلي:

1- معنى التفسير لغة واصطلاحا.

2- معنى التأويل لغة واصطلاحا.

3- الفرق بين التفسير والتأويل.

4- أهمية التفسير ووجه الحاجة إليه.

5- نوع الاختلاف في التفسير، ونماذج من ذلك.

6- أسباب الاختلاف في التفسير.

7- شروط المفسر.

ثانيا: التفسير بالمأثور: قيمته، وأهميته، وأحسن طرقه.

1- التفسير في العهد النبوي.

2- التفسير في عصر الصحابة رضي اللّه عنهم، وفيه:

أ- المفسرون من الصحابة رضي اللّه عنهم- إجمالا.

ب- المدارس التي قامت في عصر الصحابة رضي اللّه عنهم، وتدرس النماذج التالية:

- مدرسة ابن عباس رضي اللّه عنهما.

- مدرسة ابن مسعود رضي اللّه عنه.

- مدرسة أبي بن كعب رضي اللّه عنه.

3- التفسير في عصر التابعين: قيمته، وأهميته، وما يميز تلك المرحلة.

4- المدارس التي قامت في عصر التابعين و الأمصار، وتدرس النماذج التالية:

أ- مدرسة سعيد بن جبير.

ب- مدرسة مجاهد بن جبر.

ج- مدرسة عكرمة مولى ابن عباس.

د- مدرسة أبي العالية الرياحي رفيع بن مهران.

هـ - مدرسة الحسن البصري.

و- مدرسة قتادة بن دعامة السدوسي.

ز- مدرسة عامر الشعبي.

5- طبقات المفسرين. وأشهر الكتب المؤلفة فيها.

6- أشهر كتب التفسير بالمأثور، ودراستها:

أ- تفسير ابن جرير الطبري (جامع البيان).

ب- تفسير ابن أبي حاتم الرازي (تفسير القرآن العظيم).

ج- تفسير ابن كثير (تفسير القرآن العظيم).

د- تفسير البغوي (معالم التنزيل).

هـ - (الدر المنثور) للسيوطي.

- الإسرائيليات:

أ- متى دخلت في التفسير.

ب- أشهر من عرف بها.

ص- الكتب التي اشتهرت بذكرها.

د- حكم التفسير بالإسرائيليات.

الفصل الدراسي الثاني

ثالثاً: التفسير بالرأي:-

أ- أقسامه.

ب- موقف العلماء منه.

1- أهم كتب التفسير بالرأي:

أ- (مفاتح الغيب) للفخر الرازي.

ب- (البحر المحيط) لأبي حيان.

ج- (روح المعاني) للآلوسي.

2- الكتب التي جمعت بين التفسير بالمأثور والتفسير بالرأي:

أ- (زاد المسير في علم التفسير) لابن الجوزي.

ب- (فتح القدير) للشوكاني.

ج- تفسير القاسمي.

3ـ التفسير الأحكامي (الفقهي) مراحله، وأهم مميزاته

وتدرس من كتبه النماذج التالية:

أ- أحكام القرآن لابن العربي.

ب- أحكام القرآن للجصاص.

جـ- أحكام القرآن للكيا الهراس.

4-التفسير الموضوعي: نشأته، وقيمته، ومميزاته.

5-تفسير الفرق المبتدعة وموقف العلماء منه:

أ- المعتزلة: ويدرس من كتبهم (الكشاف) للزمخشري.

ب- الشيعة: ويدرس من كتبهم (مجمع البيان لعلوم القرآن) للطبرسي.

ج- الخوارج: ويدرس من كتبهم (هميان الزاد إلى دار المعاد) لمحمد بن يوسف أطفيش.

د- الصوفية: ويدرس من كتبهم ما يلي:

أ- (غرائب القرآن) للنيسابوري.

ب- (تفسير القرآن) للتستري.

ج- ذكر نماذج من تفسير الباطنية.

6- تفسير المدرسة العقلية في العصر الحديث، وآراء العلماء فيها، مع دراسة ا لنماذج التالية:

أ- الأستاذ محمد عبده واتجاهه في التفسير.

ب- الشيخ محمد رشيد رضا وتفسير (المنار).

ج- (الجواهر في تفسير القرآن الكريم) للشيخ طنطاوي جوهري.

كتاب المادة:

التفسير والمفسرون:للدكتور /محمد حسين الذهبي .

المراجع:

1ـ طبقات المفسرين: للسيوطي.

2ـ طبقات المفسرين: للداودي .

3ـ التفسير ومناهجه في ضوء المذاهب الإسلامية: د:محمود السيوفي .

4ـ التفسير ورجاله: ابن عاشور .


بسم الله الرحمن الرحيم

المقدمة

بسم الله الرحمن الرحيم

إن الحمد لله نحمده، و نستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادى له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله. اللّهم صل وسلم وبارك على عبدك ورسولك محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

{يَأيّها الذين ءامنوا اتقوا اللّه حق تقاته ولا تموتن إلا وأنتم مسلمون } (102 آل عمران)، {يأيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالاً كثيرا و نسآء واتقوا اللّه الذي تساءلون به والأرحام إن اللّه كان عليكم رقيبا } (1 النساء)، {يا أيها الذين ءامنوا اتقوا اللّه وقولوا قولاً سديداً (70) يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع اللّه ورسوله فقد فاز فوزاً عظيماً} (الأحزاب 71).

أما بعد: فإن خير الحديث كتاب الله- عزوجل- وخير الهدى هدى محمد- صلى الله عليه وسلم- وشر الأمور محدثاتها، وكل محدثة بدعة ، وكل بدعة ضلالة، وكل ضلالة في النار.

قال الله سبحانه في سورة النساء:

قال الله سبحانه في سورة النساء:

وقال الله سبحانه في سورة الأنفال:

وقال الله سبحانه في صورة الأحزاب:

وقال رسول الله صلى الله عليه وسلم:

.- "ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر" (1).

.- "فأيما مؤمن مات وترك مالا فيرثه عصبته من كانوا" (2).

.- "وإن أعيان بني الأم يتوارثون دون بني العَلاَّت " (3).

.- وقضى صلى الله عليه وسلم في بنت وبنت ابن وأخت، "للبنت النصف ولإبنة الابن السدس وما بقي فللأخت " (4).

.- "وجعل صلى الله عليه وسلم "للجدة السدس إذا لم يكن دونها أم " (5).

.- "الخال وارث من لا وارث له يعقل عنه ويرث " (6).

.- وعن النبي صلى الله عليه وسلم "أن رجلاً مات على عهد الرسول صلى الله عليه وسلم ولم يترك وارثاً إلا عبداً هو أعتقه فأعطاه ميراثه " (7).

.- "إذا استهل المولود ورث " (8).

.- "الولاء لُحْمة كلُحْمة النسب " (9).

.-"لا يرث المسلمُ الكافرَ ولا الكافرُ المسلم" (10).

.- "ليس لقاتل ميراث " (11).

.-أعطى رسول الله صلى الله عليه وسلم لبنتي سعد بن الربيع الثلثين " (12).

.- "إن معاذ بن جبل ورث أختا وابنة فجعل لكل واحدة منهما النصف وهو باليمن ونبي الله صلى الله عليه وسلم يومئذ حي " (13)

وقال صاحب المغني جـ 6 ص 299:

قال أهل العلم: كان التوارث في ابتداء الإسلام بالحلف وكان الرجل يقول للرجل: "دمي دمك، ومالي مالك، تنصرني وأنصرك، وترثني وأرثك، فيتعاقدان الحلفَ بينهما على ذلك، فيتوارثان به دون القرابة، وذلك قول الله تعالى: { والذين عقدت أيمانكُم نصيبهم } (33/ النساء) ثم نسخ وصار التوارث بالإِسلام والهجرة، فإذا كان له ولد ولم يهاجر، ورثه المهاجرون دونه، وذلك قوله تعالى: {والذين أمنوا ولم يهاجروا مالكم من وليتهم من شيء حتى يهاجروا} (72/ الأنفال) ثم نسخ ذلك بقوله عز وجل: {وأولوا الأرحام بعضهم أولى ببعض في كِتَب الله من المؤمنين و المهاجرين } (6/ الأحزاب).

هذا ويتبين لكل دارس لكتاب الله عز وجل وسنة رسوله صلى الله علي وسلم الصحيحة:

.- أن الله سبحانه وتعالى قد أحكم الإسلام شريعة غاية الإحكام، وجعل ما شرعه على خاتم المرسلين محمد صلى الله عليه وسلم خاتمة لشرائعه سبحانه وتعالى، وجعله شرعة للثقلين الجن والإنس كافة، فلا يقبل الله من عبدٍ شرعة غيره، إلى أن يرث الله الأرض ومن عليها، لأنه صراط الله المستقيم، الذي يحقق للناس سعادتهم في الدنيا وفوزهم في الآخرة.

قال الله تعالى: {اليوم كملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا} (3/ المائدة) فهو سبحانه وتعالى جعل الإسلام شرعة كاملة، ونظم به حياة الفرد والجماعة، وحقق لهم به العدالة الحقة ، وحدّد به الحقوق والواجبات، وأعطى كل ذي حق حقه كاملاً، وحرّم به الجور والبغي والظلم، ولم يترك لأصحاب النفوذ والهوى مجالا للتسلط والاستبداد، وجعل الناس سواسية أمام الحق والعدل. فجاء دين الله الإسلام منسجماً مع الفطرة التي فطر الله الناس عليه في جميع مرافق الحياة.

.- وإن مما شرعه الله سبحانه وتعالى في محكم التنزيل، ووضحته السنة النبوية المطهرة نظامَ المواريث في غاية من التنظيم، فأعطى كل ذي حق حقه من الإرث، ذكراً كان أم أنثى، صغيراً أم كبيراً، حتى الجنين في بطن أمه صَان حقه من العبث والضياع وأبطل تلك العادات الجاهلية التي كانت سائدة، واستبدل بها خير نظام عرفه البشر قديماً وحديثاً ( 14) .

قال الله تعالى:{كِتب أحكمت آياتُهُ ثم فصلت من لدن حكيم خبير} (1/ هود).

.- ومما ذكر يتبين لنا فضل هذا العلم وأهميته، وقد وردت آثار في الحث على تعلمه وتعليمه، وبيان فضله منها:

قوله صلى الله عليه وسلم: "تعلموا الفرائض وعلموها فإنها نصف العلم وهو ينسى، وهو أول شيء ينزع من أمتي " (ابن ماجة والدار قطني عن أي هريرة رضى الله عنه).

وقوله صلى الله عليه وسلم: "العلم ثلاثة، وما سوى ذلك فضل: آية محكمة، أو سنة قائمة، أو فريضة عادلة" (أبو داود وابن ماجة عن عبد الله بن عمرو رضي الله عنه.

وقوله صلى الله عليه وسلم: "تعلموا القرآن وعلموه الناس، وتعلموا الفرائض وعلموها، فإني امرؤ مقبوض، والعلم مرفوع، ويوشك أن يختلف اثنان في الفريضة والمسألة فلا يجدان أحدا يخبرهما" (أحمد عن بن مسعود رضي الله عنه).

وهذه الآثار تدل بمجموعها على فضل هذا العلم والحض على تعلمه- مع ما في أسانيدها من كلام-.

.- ويعرِف نظام المواريث في الإسلام (بعلم الفرائض)، وقد تعهد العلماء سلفاً وخلفاً بخدمة هذا العَلم بالتأليف، والتدريس والتصنيف نظماً ونثراً،- جزاهم الله عن المسلمين خيراً_.

والحمد لله الذي هدانا للإسلام وما كنا لنهتدي لولا أن هدانا الله.

ومن أشهر الكتب المصنفة في هذا العلم:

ا- نظم الرحبية للإمام أبي عبد الله محمد بن علي بن محمد بن حسين الرحبي .

2- عمدة كل فارض في علم الوصايا والفرائض المعروفة بألفية الفرائض. للشيخ صالح بن حسن الأزهري.

3- شرح نظم السراجية في علم الفرائض للشيخ علي بن محمد بن علي الجرجاني .

4- كتاب العذب الفائض شرح عمدة الفارض. للشيخ إبراهيم بن عبد الله بن إبراهيم.

5- التحفة الخيرية على الفوائد الشنشورية للشيخ إبراهيم بن محمد بن أحمد الباجوري.

6- الفوائد الشنشورية على منظومة الرحبية مع حاشية الباجوري للشيخ عبد الله بن بهاء الدين محمد بن عبد الله بن على العجمي الشنشورى.

7- الرياض الزاهية شرح متن السراجية لمحمد نجيب خياطة.

8- الفوائد الجلية في المباحث الفرضية لشيخنا الشيخ عبد العزيز بن عبد الله بن باز.

9- عدة الباحث في أحكام الموارث لشيخي الشيخ عبد العزيزبن ناصر الرشيد.

10- التحقيقات المرضية للشيخ صالح بن فوزان بن عبد الله الفوازن.

11- الرائد في علم الفرائض تأليف. د. محمد العيد الخطراوي.

وقد رأيت الجامعة الإسلامية بالمدينة المنورة أن تضع أمام طلابها في المرحلة الثانوية كتاباً في الفرائض يسهل عليهم فهمها، فكلفتني ثقة منها- وأرجو من الله تعالى أن أكون عند حسن هذا الظن- وكنت أتهيب من مثل هذا العمل، ولكن الحاجة الماسة للطلاب ألزمتني تلبية التكليف فقمت مستعيناً بالله عزّوجل مستجمعاً خلاصة ما كنت أمليه على طلابي خلال فترة التدريس، وشرعت بالكتابة مراعياً الآتي:

ا- وزعت المقرر من هذا العلم على أربعة فصول:

الفصل الأول: المدخل إلى فقه المواريث.

والفصل الثاني: أسس فقه المواريث.

والفصل الثالث: قواعد تطبيق فقه المواريث.

والفصل الرابع: لواحق فقه المواريث.

2- عرضت المواضيع بالأسلوب المبسط مراعاة لجميع مستويات الطلاب.

3- أوردتُ المسائل الكثيرة مع شرحها بالأرقام والجداول.

4- وضعت رموزاً للورثة وغيرهم مما يرد في حل المسائل الفرضية اختصار الألفاظ.

5- أخرتُ باب الجد و الإخوة إلى الفصل الرابع، وذلك بعد عرض أبحاث التأصيل والتصحيح لأنهما مما يضطر إليهما في حل مسائل باب الجد والإخوة.

6- وجعلت أبواب الرد وذوي الأرحام والموت الجماعي متتابعة لتشابه طريقة حل مسائلها، وكذلك أبواب المفقود، والحمل، والخنثى. لتشابه حل مسائلها.

7- عقبت كل باب بعدة أسئلة وتدريبات عملية ليتمرن الطلاب في حلها داخل فصول الدراسة وخارجها.

هذا.. وإن هذا الكتاب يعد كتاباً مدرسياً، أعرضت فيه عن المسائل الخلافية، إيراد أدلة الفقهاء إلا مما اضطررت إلى التنويه به. ومن أراد الاستزادة والتوسع في هذا العلم فما عليه إلا أن يرد الموارد الكبرى بالرجوع إلى الكتب المطولة من كتب التفسير والحديث والفقه. وهذا جهد متواضع أقدمه لطلابي سائلاً المولى عزوجل أن ينفع به وأن يجزل المثوبة للجميع. كما أشكر الجامعة على ثقتها وتكليفها إياي، ولا يفوتني أن أشكر جهود الزميل الشيخ محمد أمين لطفي على مشاركته ومتابعته وملاحظاته الفنية في إعداد الكتاب وإخراجه، والعاملين في مطبعة الجامعة الإسلامية بالمدينة المنورة على حسن لّعاونهم، والله أسأل أن يثيب الجميعَ ويوفقنا لما يحبه و يرضاه….

المدينة المنورة 15رمضان المبارك 1408هـ1/5/1988

عبد الصمد بن محمد الكاتب

المدرس بالمعهد الثانوي بالجامعة الإسلامية

بالمدينة المنورة "سابقاً "

(1) متفق عليه عن بن عباس:رضي الله عنهما

(2) متفق عليه من رواية أبي هريرة رضي الله عنه، وفي لفظ للبخاري "فلورثته".

(3) رواه أحمد والترمذي وابن ماجة والبخاري تعليقاً من رواية علي رضي الله عنه وفيه: "قضى صلى الله عليه وسلم بالدين قبل الوصية".

(4) رواه الجماعة إلا مسلم والنسائي عن ابن مسعود رضي الله عنه.

(5) أبو داود والنسائي عن بريدة رضي الله عنه.

(6) أحمد وأبو داود وابن ماجة عن المقدام بن معديَ كرب. وأخرجه أيضاً ا لنسائي والحاكم وابن حبان صححاه

(7) رواه الخمسة إلا النسائي من رواية ابن عباس رضي الله عنهما. وحسنه الترمذي.

(8) رواه أبو داود عن أبي هريرة رضي الله عنه.

(9) الحاكم وابن حبان وصححه و البيهقي وأعله عن ابن عمر رضي الله عنه.

(10) رواه الجماعة إلا مسلماً و النسائي عن أسامة ابن زيد.

(11) مالك في موطأ أحمد ابن ماجة عن عمر رضي الله تعلى عنه ،

(12) أبو داود وابن ماجه والَترمذي وصححه عن جابر بن عبد الله رضي الله عنه.

(13) أبو داود عن الأسود بن يزيد، والبخاري نحوه.

(14) تظهر عظمة الإسلام وسمو تشريعاته بالمقارنة مع الأنظمة القديمة والحديثة التي منها: ما يمنع الميراث مطلقا ويجعل ما يتركه الميت للدولة، ومنها ما يحرم الأولاد الصغار والضعفاء والنساء، ومنها ما يورث صاحب النفوذ في الأسرة دون غيره ومنها ما يبيح الوصية للحيوانات كالكلاب في بعض الأنظمة الحديثة، وغير ما ذكر من ركام العادات والتقاليد والأهواء، التي تخالف الفطرة السوية.


الأول ثانوي، التوحيد

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الأول

المواد
 | دروس اللغة العربية | القراءة
 | التعبير | تعليم الكتابة
المستوي الاول
المستوي الثاني
المستوي الثالث
المستوي العربع


الأول ثانوي، التوحيد

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الثاني

المواد
 | دروس اللغة العربية | القراءة
 | التعبير | ألحديس
 | الفقر | الإملاء
 | التدريبات الصوتية | قسس الأنبياء
المستوي الاول
المستوي الثاني
المستوي الثالث
المستوي العربع


الأول ثانوي، التوحيد

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الثالث

المواد
 | دروس اللغة العربية | الفقر
 | التعبير | سير النبي
 | القراءة | الإملاء
 | الحديس | التوحيد
 | صور من حيات الصحابة | التجويد
المستوي الاول
المستوي الثاني
المستوي الثالث
المستوي الاربع


الأول ثانوي، التوحيد

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الاربع

المواد
 | دروس اللغة العربية | التفسير
 | التعبير | النصوص الأدبية
 | القراءة | صور من حيات الصحابة
 | التوحيد | تاريخ خلفاء الراشدين
المستوي الاول
المستوي الثاني
المستوي الثالث
المستوي الاربع


منهج مادة مصطلح الحديث

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب قواعد مصطلح الحديث.

2- تنمية ملكة النقد من خلال ممارسة التطبيق على الأمثلة المتنوعة.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة تبين أهمية مصطلح الحديث، ومراحل تدوينه، وأشهر المؤلفات فيه.

ثانيا: دراسة ما يلي:

- الحديث من حيث تعدد الطرق:

أولا: ا لمتوا تر. تعريفه- مثاله.

ثانيا: الآحاد. وهو أنو اع:

أ- الغريب: تعريفه- الفرق بينه وبين الفرد النسبي مع التمثيل.

ب- ا لعزيز: تعريفه- مثاله.

ج- ا لمشهور: تعريفه- مثاله.

- الحديث من حيث منتهاه: (قدسي (1)- مرفوع- موقوف- مقطوع) مع الاعتناء بما يدخل تحت المرفوع من قوله الصحابي: أُمرنا بكذا، ونهينا عن كذا، ومن السنة كذا ونحو ذلك.

- الحديث من حيث الصحة والضعف:

1- الحديث الصحيح.

تعريفه- شرح التعريف- محترزاته - ربط ذلك بقاعدة (صحة الإِسناد أو ضعفه لا يلزم منها صحة الحديث أو ضعفه).

- أول من جمع الصحيح المجرد.

- شروط جواز التصحيح.

- ما يفيده الحديث الصحيح العلم أم الظن؟.

2- الحديث الحسن:

تعريف الخطابي للحسن - تعريف الترمذي - تعريف ابن الجوزي.

شرح التعريفات المذكورة مع بيان سبب الاختلاف في التعريف.

تقسيم الحسن إلى حسن لذاته وحسن لغيره، مع بيان ما يُحمل عليه تعريفا الخطابي الترمذي.

الاحتجاج بالحسن - مظان الحديث الحسن.

شرح قول الترمذي: "حديث حسن صحيح".

تحديد المراد بالضعيف الذي يتقوى ويرتقي إلى درجة الحسن لغيره عند تعدد الطرق. وبيان مالا يتقوى من الضعف.

3- الحديث الضعيف:

بيان أسباب ضعف الحديث وذلك بالرجوع إلى تعريف الحديث الصحيح والتذكير بمحرزاته ليتسنى ربط جميع أنواع الضعيف بذلك.

أنواع الضعيف من حيث انقطاع الإسناد:

أ- المعلق. تعريفه ومثاله.

ب-المنقطع. تعريفه ومثاله وبيان أن له إطلاقين (عام وخاص).

جـ- المعضل. تعريفه. ومثاله.

د- المرسل بنوعيه (جلي وخفي) تعريفهما. وإيضاح الفرق بينهما.

آراء العلماء في تحديد المراد بالمرسل.

آراء العلماء في الاحتجاج بالمرسل مع إيراد أدلتهم وبيان الراجح.

مراسيل الصحابة المراد بها -مع بيان قولي العلماء في الاحتجاج بها وأدلتهم مع بيان الراجح منهما-.

درجات المراسيل.

هـ- المدلس: أنواع التدليس.

1- تدليس الإسناد - تعريفه - تحديد الفرق بين تدليس الإسناد والإرسال الخفي - حكم التدليس - مثاله - حكم رواية المدلس من حيث القبول والرد.

2- تدليس التسوية - تعريفه - حكمه - مثاله - الفرق بين التسوية وتدليس التسوية.

3- تدليس الشيوخ - تعريفه - حكمه - الغرض منه - مثاله.

طبقات المدلسين وبيان حكم كل طبقة.

الفصل الدراسي الثاني

أنواع الضعيف من حيث المخالفة:

أ- الشاذ. تعريف الشافعي للشاذ - تعريف الحاكم - ما حكاه الخليلي عن جماعة من الحجازيين - تحديد الفرق بين هذه التعريفات وبيان أثرها على تسمية بعض الأحاديث الصحيحة بالشاذ مع التمثيل وترجيح قول الشافعي بناء على ذلك. ثم بيان ما اختاره الحافظ ابن حجر في تعريفه.

ب- المنكر، تعريفه. إطلاقه على ما تفرد به الضعيف الذي لا يحتمل ضعفه مع التمثيل - موازنة بين الشاذ والمنكر.

أنواع الضعيف من حيث ضعف الرواة (2).

أنواع الضعيف من حيث التعليل بالعلل القادحة:

أ- المعلل: تعريفه - الطريق إلى معرفة العلل - وقوع العلة في كل من الإِسناد والمتن - سبب قلة المتكلمين في علل الحديث.

من أنواع العلل القادحة:

- أن يكون السند ظاهره الصحة وفيه من لا يعرف بالسماع ممن روى عنه.

- أن يكون الحديث مرسلا من وجه رواه الثقات الحفاظ ويسند من وجه ظاهره الصحة.

- أن يروى الحديث مرفوعا من وجه وموقوفا من وجه - مع التمثيل لهذه الأنواع.

- بيان أهم المؤلفات في ذلك.

ب- المضطرب: تعريفه. متى يسمى الحديث مضطربا؟ وقوعه في الإسناد والمتن. مثاله.

ج- المدرج: تعريفه. ما يعرف به الإِدراج - الإِدراج في المتن يقع في أوله ووسطه وآخره مع التمثيل، وبيان كيف عرف ذلك الإدراج - حكم الإدراج.

د- المقلوب: تعريفه، وقوعه في الإسناد والمتن مع التمثيل لكل منهما.

الاعتبار لمعرفة المتابعات والشواهد:

المراد بالاعتبار- الهدف منه. بيان أن الباب إذا لم تجمع طرقه لا يتبين خطؤه.

المتابعة قسمان: تامة وقاصرة، تعريفهما مع التمثيل.

الشاهد - تعريفه - مثاله.

ما يغتفر من الضعف في باب المتابعات والشواهد ومالا يغتفر.

زيادة الثقة:

المراد بها. آراء العلماء في قبولها وردها مع تعليل كل قول وبيان الراجح.

بيان أنه لا يُعَدُّ من المخالفة ما يكون تخصيصاً للعموم أو تقييداً للإطلاق.مع التمثيل لكل منهما.

الحديث الموضوع:

تعريفه. ما يعرف به وضع الحديث. مع ضرب مثالين لنوعين منها.

حكم رواية الموضوع. أصناف الوضاعين. أهم الكتب المصنفة في الأحاديث الموضوعة ومعرفة الوضاعين.

معرفة من تقبل روايته ومن ترد روايته:

بيان أن المدار في القبول والرد على العدالة والضبط. ما تثبت به العدالة عند الجمهور. ما يعرف به ضبط الراوي.

قبول التعديل مبهما وبيان أن قبوله الجرح على تفصيل حيث لا يُقبل في حق مَنْ ثبت توثيقه إلا مفسرا ويقبل في حق من لم يُوثق وإن كان مبهما.

آراء العلماء في الحكم عند تعارض الجرح والتعديل مع بيان الراجح.

آراء العلماء في رواية كل من (مجهول العين. مجهول الحال. المبتدع).

مراتب الجرح والتعديل عند الحافظ ابن حجر.

طرق التحمل المعتمدة:

1- السماع من لفظ الشيخ.

2- القراءة عليه.

3- ا لإجازة.

4- المناولة المقرونة بإجازة.

5- المكاتبة.

كتابة الحديث وضبطه.

أشهر رموز المحدثين في كتابة الحديث وضبطه ومقابلته.

كتابا المادة:

1- علوم الحديث لابن الصلاح.

2- التقييد والإيضاح للعراقي.

المرا جع:

1- النكت على كتاب ابن الصلاح لابن حجر.

2- فتح المغيث للسخاوي.

3- تدريب الراوي للسيوطي.

4- توضيح الأفكار للصنعاني.

(1) تعريفه - الفرق بينه وبين القرآن، الفرق بينه وبين الحديث النبوي.

(2) سيأتي الكلام على ذلك مفصلا في موضوع (معرفة من تقبل روايته ومن ترد روايته).


الأول ثانوي، التوحيد

المناهج الدراسية [image] المرحلة المتوسطة

الأول متوسط

المواد
 | التوحيد | أحاديث الحفظ | السيرة النبوية
 | التفسير | الجغرافيا | النصوص الأدبية
 | الفقه | الصحة | كتاب الطالب للغة الإنجليزية
 | الحديث | الحساب | كتاب الخط للغة الإنجليزية
 | التجويد | المطالعة العربية | كتاب النشاط للغة الإنجليزية
 | النجو | قواعد الإملاء | حفظ القرآن الكريم
 | الخط | القراءة المجودة | التعبير
الأول متوسط
الثاني متوسط
الثالث متوسط


الأول ثانوي، التوحيد

المناهج الدراسية [image] المرحلة المتوسطة

الثاني متوسط

المواد
 | التوحيد | أحاديث الحفظ | السيرة النبوية
 | التفسير | الجغرافيا | النصوص الأدبية
 | الفقه | الصحة | كتاب الطالب للغة الإنجليزية
 | الحديث | الحساب | كتاب الخط للغة الإنجليزية
 | التجويد | المطالعة العربية | كتاب النشاط للغة الإنجليزية
 | النجو | قواعد الإملاء | حفظ القرآن الكريم
 | الخط | القراءة المجودة | التعبير
الأول متوسط
الثاني متوسط
الثالث متوسط


الأول ثانوي، التوحيد

المناهج الدراسية [image] المرحلة المتوسطة

الثالث المتوسط

المواد
 | التوحيد | أحاديث الحفظ | النصوص الأدبية
 | التفسير | الجغرافيا | القراءة المجودة
 | الفقه | الصحة | كتاب الطالب للغة الإنجليزية
 | الحديث | الحساب | كتاب النشاط للغة الإنجليزية
 | التعبير | المطالعة العربية | حفظ القرآن الكريم
 | النجو | قواعد الإملاء |
 | الخط | التاريج الإسلامي |
الأول متوسط
الثاني متوسط
الثالث متوسط


الأول ثانوي، التوحيد

المناهج الدراسية [image] المرحلة المتوسطة

الأول متوسط
الثاني متوسط

الثالث متوسط


مقدمه

بسم الله الرحمن الرحيم

مقدّمة الكتاب

هذا كتاب في المطالعة العربية نضعه بين أيدي الطلاب والأساتذة، وهو مما تقرر تدريسه على طلاب الصف الأول في المدارس المتوسطة طبقاً للمنهج الجديد، ولقد دأبت وزارة المعارف الجليلة على إعادة النظر في الكتب المدرسية، وذلك التزاماً منها بإطلاع الناشئة على ما يلائم من ضروب الثقافة المتنوعة ، و أفانين المعرفة المتطورة . ولقد بذلنا الجهد طبقاً لمقتضيات المنهج الشامل، فأكثرنا من الموضوعات كمّا، وشكلناها بمختلف الألوان كيفا بغية أن يكون في الكتاب من كل اتجاه خبر.

كما راعينا - في مقام واحد، وباهتمام متماثل- مناسبة المستوى بما لا يشق على الطلاب فهمه، ولا يصعب استيعابه، وآثرنا أن يكون لعامل التذوق وعنصر التثقيف - كليهما - المقام الأول.

ولقد كنَّا في كتابنا هذا ملتزمين البيئة المحلية، مهتمين بشئونها، غير مهملين لسواها مما لا يسوغ إغفاله، ولا يجوز اطراحه.

و لا يفوتنا أن ننبه إلى انصرافنا مما يشبه الكلية عن تفسير المفردات الصعبة، وتوضيح التراكيب الغامضة، قاصدين تعويد الطلاب الاعتماد على أنفسهم، والكشف في المعجمات الميسرة عما غمض عليهم، واستغلق على أذهانهم، واستعصى على أفهامهم، فبذلك يتعودون مهمة البحث، ويتحملون مشقاته، فتنمو ملكاتهم وتقوى مداركهم، ويتلذذون بمهمة الاستكشاف والتنقيب، ويستمتعون بعملية الاستجلاء والتقليب، ويسرون لما يعقبها من وضوح وفهم، كانا حصيلة جهدهم ونتيجة كدّهم.

على أننا مع كل هذا لا نزعم الكمال مع أننا كنا نتطلع إليه إبان عملنا، لهذا نطمع في التغاضي عن كل قصور، والتسامح إزاء كل نقص.

والله ولي التوفيق

المؤلفون


ملك ودوله

ملك ودولة

في ليلة من ليالي عام ( 1901 ) م ( 1319 ) هـ كانت بداية نشوء المملكة العربية السعودية، ففيها انطلق عبد العزيز بن عبد الرحمن آل سعود من الكويت مع أربعين من الرجال الأبطال متوجهاً نحو الرياض، ليضرب موعداً مع تاريخ جديد يكتبه بكفاحه المخلص من أجل بناء بلاده، مبتدئاً باسترداد الرياض، ومن ثَمّ سعى يجمع الكلمة المختلفة، ويوحّد الصفوف المتفرقة، ويضم الأجزاء المنشقة. وإذا كان استرجاعُ الرياض يعتبر الانطلاقة الكبرى في تاريخ المملكة العربية السعودية، فإن قصة مولد المملكة العربية السعودية تعتبر فصلاً بارزاً من فصول التاريخ العربي المعاصر. فبعدَ فترةٍ طويلةٍ من التفكك والانقسام وبعد أن عاشت الجزيرة العربية أجيالاً طويلة تعاني مرارةَ التفرقة والضعف جاء الملك عبدُ العزيز ينشئ الدولة، ويبني كيانَ الشعب لبنة لبنة. وقد وصفه مؤرخو العصر بأنه أعظم عمل رائع قام به رجل في هذا العصر.

لقد وفّق بين القبائل ولم شَعَثَهَا وأعاد إليها طمأنينتها، ونشر الأمن في ربوع البلاد، وقادها إلى صفوف الأمم المتقدمة حتى أصبحت لها المكانة المرموقةُ التي تحتلها اليوم، وتفانى في حب الشعب فبادله الشعبُ حباً بحُب واجتمع حوله فسار به من نصر إلى نصر، ومن التفرقة إلى الوحدة، ومن الخوف إلى الاطمئنان، ومن الترحال إلى الاستقرار، ومن الجهل إلى العلم، ومن نظام القبيلة إلى دستور الدولة الحديثة تحت راية القرآن والشريعة الإسلامية السمحة.

وبعد أن سار الملك عبدُ العزيز في حركة الإنشاء والبناء وجد أن الوضع بحاجة إلى توحيد إسم الدولة، وراح المسئولون يدرسون هذه الناحية الهامةَ ثم قرروا أن هذا التوحيد يجب أن يكون شاملا. ولما كان نظام الحكم ملكياً شرعياً أطلق على البلاد اسم ( المملكة ) ولأن الأمة عربية صميمة وصفوها بأنها ( عربية ) ولما لآل سعود من دور كبير في توحيدها ونهضتها وصفوها ( بالسعودية ) أيضاً، وعلى هذا أصبح اسمها ( المملكة العربية السعودية ) وذلك في سنة 1351 هـ الموافق 1932 م. والمملكة العربية السعودية عضو فعال في جامعة الدول العربية وهي عضو مؤسس في الأمم المتحدة والمنظمات المتفرعة منها. وتقوم سياستها على الحياد لتكون هذه البلاد المقدسة في منأى عن الخصومات الدولية. وقد يسّرت لجميع المسلمين ارتيادها، والوصول إليها لأداء فريضة الحج في أمن وطمأنينة لما تنعم به من الاستقرار والنظام، فرحم الله عبدَ العزيز وجزاه عن الإسلام والمسلمين خيرَ الجزاء.


الرفق بالخدم والضعفاء

مظاهر الرحمةِ بالضعفاء تختلف باختلاف هؤلاءِ الضعفاءِ فمنهم الخدم وهم المساعدون على الأعمال، فينبغي للمرء أن يتفقدهم ويرفق بهم ولا يهملهم، لأن نفعهم عظيم ويجب أن تكون معاملتُهم مبنيةً على أساس من العطف - والرحمة بأن يكون العمل الذي يُكَلَّفه الخدم محدوداً، وفي طاقتهم القيام به مع شكرهم عند الإحسان، ونقدهم الأجرَ كاملاً في زمنه المحدود، فقد قال رسول الله صلى الله عليه وسلم " أعطوا الأجير أجره قبل أن يجفّ عرقُه " كذلك يحسن إعطاؤهم من حين لآخر ما يتيسرُ زائداً على أجرهم تشجيعاً لهم على الإخلاص في العمل وتجب مواساتهم في الشدة وعيادتهم عند المرض ودعوة الطبيب لهم إذا ساءت حالهم.

ومن الضعفاء الأطفال الصغار سواء أكانوا أبناء المرء أم أجانب عنه، فتجب الرحمة بهم، ومن أجمل ما ورد في ذلك قوله صلى الله عليه وسلم " ليس منّا من لم يرحم صغيرنا، ويوقر كبيرنا ويأمر بالمعروف وَيَنْهَ عن المنكر" ومن الضعفاء: اليتيم والمسكين والبائس والفقير، فيجب

العطف عليهم والإشفاقُ بحالهم، والرحمة بهم، قال تعالى {فأما اليتيم فلا تقهر وأما السائل فلا تنهر} والخلاصة أنه يجب على الإنسان أن يقوم للعجزة والضعفاء من الرجال والنساء والولدان بأوفر نصيب من المساعدة والرحمة والرأفة، وألا يكون فظاً غليظ القلب قاسياً عليهم، بل يكون رءوفاً عطوفاً لينَ الجانِبِ متواضعاً، يعمل الخير من أجلهم، ويُدْخِلُ السرورَ على نفوسهم.


من وصية بعض الأدباء لإبنه

من وصية بعض الأدباء لابنه
يا بنى : إذا اجْتَمَعَتْ عليك أعمالٌ كثيرة، فابْدَأ بأحبِّهَا إلى اللّهِ عز وجل، وأَحْمَدِها عاقبة
قال الشاعر :
 | اعمَلْ وأنتَ من الدُّنيـا على حذر
واعلم بأنك بعد المـوتِ مَبْعُـوث
 | واعلَم بأنك مـا قدّمتَ من عمَـلٍ
مُحْصى عليك وما خلّفت موروث
يا بني : إذا فعلت معروفا فلا تَمنَّ به، فإن الِمَّنة تهدِم الصنيعة وتُحْبط الأجرَ، وتسْقِط الشكر
قال الشاعر :
 | فـلا تـك منّـانـا بخيرٍ فعلتَـه
فقـد يفسد المعـروفَ بالمنِّ صاحبُـهْ
يا بني : عليك بالوفاء، فإنه يدعو إلى التُّقَى، واعلم أنه لا يتمُّ كرمُ المرء إلا بحسنَ وفائه
قال الشاعر :
 | إن الـوفـاء بعهـد الله عـادتُنـا
ولا يفـي بعهـود الله كـذابُ
يا بني : خذ في أمورك بالأناة وحسن التثبت، تسلمْ من عتاب الإخوان، كما قال الشاعر :
 | قـد يـدرك المتأني بعضَ حاجتـه
وقـد يكـون مـع المستعجِـل الزللُ
يا بني : إذا ائتمنكَ أحدٌ على أمانة فاحفظها حتى تُسَلِّمَهَا مصونةً إلى أهلها، ففي ذلك قال الشاعر :
 | وإذا اؤ تمنت على الأمانـة فَـارْعَهَا
إن الكـريمَ عَلىَ الأمـانـــةِ راعَ
يا بني : لا تعب أحداً مما يبدو لك من عيوبه، فإذا هممت بذلك فاذكر عيوب نفسك ففيها ما يَشْغَلُكَ عن عيوب الناس، فإن عبت أحداً بما فيه كان ذلك قبيحاً، وأقبحُ منه أن تعيبه بما فيك
وفي ذلك قول الشاعر :
 | إذا مـا ذكرت الناس فـاترك عيوبَهــم
فـلا عيبَ إلاَّ دونَ ما منك يُذْكَرُ
 | فـإن عبـتَ قومـاً بالـذي هـو فيهـمُ
فـذلك عنـدَ الله والنـاس مُنْكَـرُ
يا بني : إياك وقرينَ السوء فإنما صلاحُ أخلاق المرء بمقارنة الكرام، وفسادُها بمحادثة اللئام، وإنما يُعْرَفُ المرء بقرينه، قال الشاعر:

عن المرء لا تسأل وسل عـن قرينـه

فكل قريـن بالمقـارن يقتـدي.


كيف ضاعت الأندلس

فتح المسلمون بلادَ الأندلس أيامَ دولةِ بني أمية في أواخر القرن الأول الهجري، وعلى مر الأيام والسنين قدموا للتاريخ صفحاتٍ باهرات من العلم والمعرفة، وأمجاداً من الآداب والفنون، وشيدوا من المساجد والقصور والحصون ما بقيت آثاره إلى يومنا هذا، دالة على مدى رقيهم وعظمة أيامهم.

إن الحضارةَ الزاهرةَ في الأندلس جعلتها مقصدَ طلابِ العلم من مختلف بلاد أوربا يفدون إليها ليتلقوا العلم في مختلف فنونه، وشتى فروعه، من شريعة وفلسفة وطب وفلك وغيرها على أيدي الأساتذة المسلمين الذين أناروا الدنيا بعلمهم.

و في أواخر القرن الرابع الهجريِّ انهار صرح الخلافة الأموية في الأندلس، وقامت دول الطوائف الصغيرة المفككة، وكان سقوط أية دولة منها ضربةً للأمة الإسلامية في الشرق والغرب.

وكانت أسبانيا النصرانيةُ المتحصنةُ في أَقصى الشمال في جبال البرانس تتربص ببلاد الأندلس، وبينما كانت الخلافاتُ ناشبَةً بين ملوك الأندَلُسِ في الجنوب والفرقة تكاد تعصف بهم، كانت الإمارات الأسبانية في الشمال تتقارب وتتحد، وبعدها بدأت أسبانيا تستولي على بعض الإمارات الضعيفة، وتتوسع رقعتها شيئاً فشيئاً إلى أن تقلصت الأندلس الإسلامية في جنوب الجزيرة في مملكة غرناطة.

وفي خلال هذه الحروب الطويلة ضربت الأمة الإسلامية أروع الأمثلة في الاستبسال والجهاد، وقدم المغرب للأندلس نجدَاتٍ كثيرةً، حتى شهد الأعداءُ بعظمة الجيوش الإسلامية في فنون الحرب والقتال.

ولكن تجمع المسلمين وحصرهم في مملكة غرناطة، جعل الأسبانيين يضيقون عليهم الخناق ويشددون الحصار، فاضطر أبو عبد الله محمد آخر ملوك بني أحمر إلى مغادرة غرناطة عاصمة ملكه، فدخلها الأسبان سنة 897 هـ – 1492 م.

وقد كان لنهاية الأندلس وقع ألم في جنبات العالم الإسلامي، فرثاها الشعراءُ في الشرق والغرب، ومن بين من رثاها أَبو البقاء الرندي([1]) في قصيدته المؤثرة التي يقول فيها:

لكل شيء إذا مـا تـم نقصَـانُ

فـلا يغـرّ بطيـب العيش إنسـان

هي الأمور كمـا شاهـدتَهـا دُوَلٌ

مَنْ سرّه زمـنٌ ساءتـه أزمـان، ([2] )

وهذه الـدارُ لا تُبْقِي على أحـدٍ

ولا يـدوم على حـال لها شان ( [3] )

أتى على الكـل أمـرٌ لا مَـرَدَّ لـه

حتى قَـضَوْا فكـأنَّ القـومَ ما كانوا( [4] )

دهى الجزيـرةَ أمرٌ لا عـزاءَ لـه،

هـوى له أحُـدٌ وانهـدّ ثَهْلان ([5] )

فـاسألْ بلنسيـة، ما شان مرسيـة

وأين شاطبـة أم أين جـيَّان ( [6] )

وأين قرطبـة دارُ العلـومِ ؟ فكـم

من عالمٍ قـد سما فيهـا لـه شَان ([7] )

وأيـن حمص ومـا تحويـه من نـزه؟

ونهرهـا العـذبُ فيـاضٌ وملآن ([8] )

قواعدكـنَّ أركـانَ البـلاد فمـا

عسى البقـاءُ إذا لم تَبْقَ أركـان

حتى المحـاريب تبكي وهي جـامـدة

حتى المنابر تَرْثِـي وهـي عيـدان

لمثل هذا يذوبُ القلب من كَمَـدٍ

إن كـان في القلب إسلام وإيمان ([9] )

هذا، ولئن طويت صفحة مجيدة من تاريخنا الشامخ وتراثنا العظيم، فلسوف يأتي يوم نستعيد فيه مجدنا، ونسترد عزتنا، ونثبت للعالم أننا أصحاب رسالة تمكن لنا في السيادة والنصر بإذن الله.

([1])) أبو البقاء الرندي: هو أبو البقاء صالح بن شريف الرندي، كان أديباً وشاعراً رقيقاً، عاصر الفتنة التي تمخضت عن سقوط معظم القواعد الأندلسية.

([2]) دول: متداولة مرة لهؤلاء وأخرى لغيرهم.
([3]) الدار: المراد الحياة الدنيا.
([4]) أمر لا مرد له: المراد به الموت والفناء قضوا: ماتوا.

([5]) دهى: الجزيرة: أصابتها داهية، والمقصود بالجزيرة الأندلس. أمر: حادث. لا عزاء له: لا صبر له. هوى: سقط. ثهلان: جبل عظم في نجد.

([6]) بلنسية ومرسية وشاطبة وجيان: بلاد معروفة بالأندلس.
([7]) قرطبة: مدينة مشهورة في الأندلس. سما: ارتفع.
([8]) حمص: بلد في الأندلس وهي غير حمص الشام. نزه: جمع نزهـة.


المسلمون وشريعة الله

المسلمون وشريعة اللّه

إنّ كل منصف يتتبع تاريخ الأمة الإسلامية في مدِّه وجَزْره، وامتدادِه وانكماشِه يرى بوضوح أن مجد المسلمين وسعادتهم و انتصارهم رهن باتباع شريعة الإسلام وأحكامه وأن ضعفهم واضطرابهم وانقسامهم وانهيار حضارتهم إنما حدث نتيجة لإعراضهم عن أمر دينهم وقوانين شريعتهم وأوامر ربهم عز وجل، وهذه سنة من سنن الله تعالى جاء بها القرآن الكريم وبيّنها في غير لَبْسٍ ولا خفاء {فَإمَّا يَأتِيَنَّكُمْ مِنِّي هُدئ فَمَن اتبَعَ هُدَايَ فَلا يَضِلُّ وَلاَ يَشْقَى، وَمَنْ أعرضَ عَنْ ذِكْري فَإنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُره يَوْمَ القِيَامَةِ أَعْمَى} والمسلمون اليومَ لا أمل في صلاح أحوالهم و استقامة أمورهم و استقرار حياتهم ووحدة صفوفهم وانتصارهم على عدوهم إلا بالعودة إلى أحكام الإسلام فهو مناط المجد وسبيل الوحدة وحبل النجاة وسفينة الإنقاذ {وأَنَّ هذا صِراطي مُستقيما فاتَّبعُوهُ ولا تَتَّبعُوا السُّبلَ فتفرقَ بِكمْ عَنْ سبِيلِهِ، ذَلِكُمْ وَصَّاكُمْ بِهِ لَعًلكُمْ تَتَّقُونَ}.

ورضي الله عن أمير المؤمنين عمر الفاروق رضي الله عنه الذي قال: " نحن كنا أذلَّ قوم فأعزنا الله بالإسلام مهما نطلب العز بغيره أذلَّنا الله ".

وَرَحِمَ الله إمام دار الهجرة مالك بن أنس رضي الله عنه الذي قال: " لا يصلح آخر هذه الأمة إلا بما صلح به أولها ".


الإسلام والعمل

دخل أعرابي فقيرٌ على رسول الله صلى اللّه عليه وسلم وسأله شيئاً، فقال له عليه الصلاة والسلام : هل في بيتك شيء ؟ قال الأعرابي : نعم، قصعةٌ نأكل فيها ونشرب منها ونتطهر، وحلس نجلس عليه وننام فيه، نجعل بعضَه تحتنا، ولا شيءَ غيرُ هذا، فقال له ائتني بها، فأتاه بها فأمسكهما عليه الصلاة والسلام بين يديه وقال لأصحابه: من يشتري هذين؟ فقام رجل وقال: أنا أشتريهما بدرهم. فقال من يزيد على الدرهم؟ فقام رجل آخر وقال: أنا أشتريهما بدرهمين، فدفعهما إلى الرسول الكريم صلى الله عليه وسلم الذي سلمهما إلى الأعرابي قائلاً : اشتر بأحدهما طعاماً واذهب به لأهلك، واشتر بالآخر قدوماً وائتني به، فأتاه بالقدوم، فوضع فيه عليه الصلاة والسلام عوداً بيده وقال للأعرابي : اذهب واحتطب وبع ولا أراك خمسة عشر يوماً. وبعد انتهاء هذه المدة رجع إليه الأعرابي وقد اشترى ثياباً وطعاماً، فقال له الرسول الكريمُ صلى الله عليه و سلم: أليس هذا خيراً لك من أن تسأل الناسَ أعْطَوْكَ أو مَنَعُوكَ ؟

وهكذا يحّث نبينا العظيم صلى الله عليه و سلم أمته على العمل، ويوجه المسلمين إلى الجِدِّ والكفاحِ في سبيل لقمة العيش، وحفظ الوجه من مَذَلَّةِ السؤال.

وأحاديثه عليه الصلاة والسلام في الحث على العمل كثيرةٌ منها: " ما أكل أحدٌ طعاماً قَطُّ خيراً من أن يأكل من عمل يده، وإِنَّ نَبيَّ الله داودَ عليه السلام كان يأكلُ من عمل يده ".

ومنها " من أمسى كالاًّ من عمل يده أمسى مغفوراً له ".

وقد قضى عليه الصلاة والسلام حياتَه كلَّها عاملا منذُ نعومة أظفاره، فكان في طفولته يرعى الغنم علىَ قراريطَ لأهل مكة، ثم اشتغل بالتجارة في شبابه ثم بتبليغ رسالةِ ربه إلى أن التحق بالرفيق الأعلى.

فالعمل هو المِحورُ الذي تدور حولَه الحياةُ، فلا غنى للمجتمع الصالح عنه، وهو برهان وجودهِ وعزتهِ وتكامُلِهِ.

ولقد تضمن القرَان الكريمُ آياتٍ عديدةً تحث على العمل وتُنَفَر من البطالة والكسل، منها قولُه تعالى {فإذا قُضِيَت الصَّلاَةُ فانتشِرُوا فِي الأرْضِ وَابتغُوا مِنْ فَضْل اللهِ} وقولُه تعالى {هو الَّذِي جَعَلَ لَكُمْ الأرْضَ ذَلُولاً، فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإلَيْهِ النُّشُورُ}.

والعملُ ما دام مشروعاً يرغب الإسلام فيه. فعلىَ سطح الأرض خيرات معروفة، وفي جوفها خيرات كذلك غير مجهولة. وفي صخور الجبال وأعماق البحار وفي الهواء والجو أرزاق مدخورة للإنسان، ولا يفض خاتمها إلا أهل العمل.

ولكن ماذا وراء العمل والسعي لإحراز الخيرات الباطنة والظاهرة ؟ تلك غاية تقف عندَها الجهود، وتدور حولها قوافلُ الأجيالِ، فهل رسالتنا في هذه الحياة أن نعمل لنأكل وأن نعيش لنأكل، أو علينا أن نعمل لما هو أعزُّ من هذا.

إن الإنسانية لن يُغْنِيَ عنها أنها استخْرَجَتْ كلَّ ما في الأرض من ثروة نباتية أو معدنية أو غيرهما، ولن يغنِيهَا أنها كشفت عما يحلم به الإنسان من قوانين الطبيعة وأسرارها وقواها وسخرتها في منافعها. ولن يُغْنِيهَا أنها عَمَرَت الأرضَ بالمدن والقصور الزاهرة والبساتينِ الجميلة ودورِ الصناعات الضخمة والجامعاتِ والمدارسِ والمتاحفِ ووسائل الترفيهِ وغيرها، لن يُغْنيَ الإنسانية شيءٌ من هذا أو ما يشبهه ما لم يقترن العمران الحسّي بالعمران المعنوي والروحي.

إن العبرة ليست بما تتخذ الأرضُ من زخرفِ وزينة، ولكن العبرةَ بالعمران الروحي والتهذيبِ العاطفيًّ قبلَ أيِّ شيءٍ آخرَ.

فإذا ظلت البشريةُ على هجر المبادئ الروحيةِ الساميةِ فأيُّ جمال يكون لها، وأيُّ علم بعد ذلك يَرْفَعُ قدرها، وأيُّ ميزةٍ للعقل وأحكامه تستطيع أن تَدَّعِيَهَا لنفسها، ونحن نراها تتحدى العالم بالضلال والسخرية وقلة الاكتراث؟ ومن أجل هذا كله أحاط الإسلامُ العملَ بحدودٍ تسمو به عن المادة الضيقة وآفاتها، وأوجب أن يكون العمل ابتغاءَ مرضاةِ الله، وتمكيناً لدينه.


اداب الزياره

آداب الزيارة

إذا عزمت على زيارة أحد فاجْعَل ملبسك لائقاً بك، وَلَدى وصولك إلى منزله اقْرعَ الباب بلطف، فإن أجيب إلى قرعك فانتظر الإذن بالدخول وإن لم يُفتحْ لك بعد، فاعلم أنَّ مزورك غائبٌ أو عنده ما يمنعه من لقائك، وإياك والنظَرَ إلى داخل الدورِ، من خَصَاص الباب([1])، أو ثَقْبِ المفتاح أو نحوهما من النوافذ، وإذا أخبرك أحد بعدم إمكان لقاء من تقصده، فلا تُبدِ([2]) علاماتِ التكدر من ذلك، بل انصرف بعد أن تطلب إليه أن يبلغَه السلام، أو تترك له بطاقتَك تذكر فَيها ما تريده مُجْمَلاً، وعند مثولك بحضرة من تزوره سَلِّمْ عليه سلاماً كاملاً، ولا تبادر إلى الجلوس حتى يشار إليك به، وبعد الاستقرار أو مبادلة بعض ألفاظ الاستقبال أوْرِدِ السبب الذي حملك على المجيء باختصار، وإياك أن تقرأ ما تلقاه من أوراق أو كتب، أو تنظر إلى شيء إلا بعد أن تتأكد أنه معدّ لذلك، وبالجملة لا تكـن فُضُولياً([3]) في أمر من الأمور. في أمر من الأمور. وإن حضر زائر آخر أثناء زيارتك فامكث بعد حضوره([4]) هنيهة ثم انصرف إلا إذا ألحف([5]) عليك صاحب البيت أو الزائرُ القادم، فأقم بقدر ما تراه مناسباً، ولا تطل الجلوس عند من يكون مُعْرِضاً عنك، أو مستعدا للخروج من بيته، أو يكررُ النظَرَ إلى ساعتهِ، بل بادر بالانصراف، واعلم أن زيارةَ الناس في أماكن أعمالهم غيرُ لائقة، تَجُرُّ إليهم العطل والضرر، فيلزمك أن تتجنبها، وإذا دخلت على مريض فاسأله كيف أصبح أو أمسى، وصبِّره على احتمال الداء بألفـاظ، وعبـارات رقيقة، وبشره بخفة مرضه وقرب شفائه، وحدّثه عمن كان في حالةٍ أصعب مما هو فيه فبرى، ولا تحدته عمن كان مثله فمات، ولا تُطِلْ الإقامة عنده، وعند انصرافك ودعه ببشاشة([6])، وادع له بتعجيل الشفاء. وعند انتهاء الزيارة سلِّم على الحاضرين سلامك وقت مجيئك، ولدى وصولك إلى الباب سلِّم ثانيةً على مزورك، ولا تكلِّفه أن يطيل توديعَك. ويلزم ربُّ البيت أن يسير مع زائريه عند انصرافهمْ إلى الباب الخارجي لمنزله إكراماً لهم، ويُرِيَهم أنهُ متأسف لفراقهم، ويشكرهم على زيارتهم ويسألهم أن يكرروها، ويشعرَهم بأنه سوف يردّ لهم هذه الزيارة.

([1]) خصاصة الباب: كل خرق فيه.
([2]) لا تبد: لا تظهر.
([3]) الفضولي: من يتدخل فيما ليس من شأنه.
([4]) مكث هنيهة: وقتا قصيرا.
([5]) ألحف: ألحّ.
([6]) البشاشة: طلاقة الوجه.


رساله إلى ولدي

رسالة إلى ولدي

لأحمد أمين (بتصرف)

أي بني :

إن أهم ما جربتُ في حياتي أني رأيتُ قولَ الحق والتزامَه، وتحرّيَ العدل وعمله، يُكسِب الإنسانَ من المزايا ما لا يُقَدَّر، لقد احتملت في سبيل ذلك بعضَ الآلام، ولكني برغم ذلك استفدت راحةَ الضمير وثقَة الناس بما أقول وما أعمل، فإذا أردت أن تنتفع بتجربتي فالتزم الحقَّ والصدق والعدلَ في جميع أعمالك مهما تكنِ النتيجةُ.

ومن أهم تجاربي أيضاً أني رأيت كثيراً من الناس يُخْطِئون فيظنون أن المال هو كلّ شيء في الحياة، وقد أقنعتني التجارب أن المال وسيلةٌ من وسائل السعادة حقاً بشرط أن يُطلَبَ باعتدال وينفق في اعتدال.

وقد دلتني التجاربُ على أن أسعدَ الناس من وضعَ المال في موضِعه اللائق به، ونظر إلى المال على أنه وسيلةٌ من وسائل السعادة.

ولقد دلتني التجارب أيضاً على أن عنصرَ الدين في الحياة من أَهمِّ أسباب السعادة وأن الحياة السعيدة حياة ترتكز على الاعتقاد بإله يُرْكَنُ إليه ويُعْتَمَدُ عليه وتُسْتَمَدُّ منه المعونة ويطلب إليه التوفيق في الحياة.

كما دلتني التجارب على أن الدينَ لا يناقض العلم الصحيحَ، وأنْ لا بدَّ منهما جميعاً للناس.

هذه – يا بني – بعض تجاربي في الحياة وما أكثَرها، والسلام عليك ممن يحب لك الخير، ويود أَن تكونَ خيراً منه، ويتمنى أن يحيا فيك خيراً مما يحي في نفسه. والسلام.


فتية آمنوا بربهم

كان أبو جهل (الحكمُ بنُ هشام) أشدَّ المشركين عداوة للنبي صلى الله عليه وسلم وللمسلمين في مكة وأعظمهم إيذاء للمستضعفين منهم خاصة، ولم يكن فيه نبل ولا شرف في الخصومة، فهو الذي عذب آل ياسر وقتل أم عمار بن ياسر قتلة شنيعة، وهو الذي ضرب أسماء بنت أبي بكر الصديق على وجهها فطرح قُرْطَهَا من أذنها يوم هاجر أبوها وترك له مكة. نعم لم يترفع عن ضرب، الفتاة الصغيرة كما لم يتورع عن التعذيب والقتل للمرأة الكبيرة.

كان مُولَعاً بالشر والأذى للني صلى الله عليه وسلم وأصحابه، وكم آذى رسولَ، اللّه صلى اللّه عليه وسلم حول الكعبة، وشاعت في الناس أنباء هذا الأذى وهذا السوء وتناقلوها وتحدّث بها المهاجرون في المدينة إلى الأنصار فامتلأت قلوبهم بغضاً لهذا الطاغية، وتمنَّى الصغار منهم قبل الكبار أن يقتلوه، ليثأروا للنبي وللمسلمين المعذّبين، فلما كان يوم بدر، خرج أبو جهل في جيش من قومه لينقذ تجارة قريش من المسلمين، وجاءه من يخبره أن التجارةَ قد نجت ليَرْجعَ ويرجع من معه، وأشار عليه عقلاءُ قريش وأشرافُها بالرجوع، ولكنه بسبب عناده وكبره وحبه الشرَّ والأذى أصَرَّ على المسير إلى بدر، وعلى مخالفة الكثرة وأهل العقل من قومه وقال " لا بُدَّ أن نأتيَ بَدْراً فننحَر الْجُزُرَ ونشرب الخمرَ وتغني المغنيات ويتسامع بنا العرب فلا يزالون يهابوننا أبدا " ولم يدر الأحمق (أبو جهل) أنه يسعى لحتفه ويقودْ قومه لمصارعهم، وأن بالمدينة فتياناً يتشوقون إلى دمه وإلى الساعة التي ينتقمون فيها منه، وأنه سيعطيهم هذه الفرصة إن دارت حرب بين المسلمين والمشركين. وذهب (أبو جهل) ومن معه إلى ميدان بدر، ووقف يهيج قريشاً للقتال ويغريهم بقلة المسلمين ووقف النبي صلى الله عليه وسلم بالطيبين الأطهار من المهاجرين والأنصار الذين استجابوا لله ورسوله.، وخرجوا لينصروا الحق ويقرروا العدل ويأمروا بالمعروف. وينهوا عن المنكر، وانضم لجَيْشِ المسلمين فتيان آمنوا بربهم وزادهم الله هدى، منهم معاذ بن عمرو بن الجموح ومعاذ بن عفراء.

قال عبد الرحمن بن عوف: (وهو من أبطال المسلمين وكرام المهاجرين): " إني لواقف في الصف يوم بدر فنظرت عن يميني وشمالي، فإذا أنا بين غلامين من الأنصارحَدِيثَيْ السنِّ فتمنيت أن أكوٍ ن بين رجلين أقوى منهما، فغمرني أحدهما فقال لي سرِّا حتى لا يسمع صاحبه: يا عم: أتعرف أبا جهل ؟ قلت: نعم وما حاجتك إليه قال: علمت أنه كان شديد الأذى والعداوة لرسول الله صلى اللّه عليه وسلم وقد عاهدت الله أن أقتله أو أموٍتَ دونَه فتعجبت لذلك، وإذا بصاحبه الآخر يغمزني سرّا فيقول لي مثل ما قال صاحبه، فما سرّني أني بين رجلين آخرين مكانهما، فأشرت إليهما، فشدا عليه مثال الصقرين حتى ضرباه فقتلاه .

أما ابن الجموح فطيّر ساقه، وأما ابن عفراء فأجهر عليه، وكان المشركون يقولون (أبو الحكم لا يوصل إليه) فقد التفوا حوله وأحاطوه بحرس شديد كثيف لحمايته، ولكن عزماتِ الإيمان وشجاعةَ الفتيان، اخترقت هذا النطاق المضروب من حوله، حتى وصلت إليه فدقّت عنقه، وهكذا جعل الله نهاية الجبار العنيد على يدي غلامين صغيرين من أهل المدينة، صَدَقَا ما عاهدا الله عليه، وسجلا في التاريخ أروع الصفحات وأصدق العزمات في نصر الإسلام وقتال الظالمين وتأديب الجبارين.


معركة اليرموك

لما استُخلف أبو بكر اهتم بأمر الشام، فجهزَ أربعةَ جيوشٍ، على أحدها عمرُو بنُ العاص ووجَّهه إلى فلسطين، وعلى ثانيها شُرَحْبِيلُ بنُ حَسَنَةَ ووجَّهه إلى الأردن، وعلى الثالث يزيدُ بنُ أبي سفيان ووجَّهه إلى البلقاء، وأتبعَهُ بأخِيه معاويةً، وعلى الرابع أبو عبيدةَ عامرُ بنُ الجراحِ ووجّهه إلى حمص، فسارت الجيوش على بركة الله، وكان أبو بكرٍ يودِّعُهم ماشياً ويوصِيهم بما فيه صلاحُ دنياهم وأخراهم، ولم تَزَلِ الجيوشُ سائرةً حتى وصلت الشام، فنزل عمرُو بنُ العاص فلسطين، ونزل شرحبيل الأردُنَّ، ونزل يزيد البلقاء، ونزل أبو عبيدة الجابية، فلما بلغ ذلك هرقلَ ملك الروم سار حتى نزل حمص، وأمر بجمع الجيوش، فاجتمع من الروم عدد عظم، فوجه لكل أمير من المسلمين جيشاً يفوق من معه، فأشار عمرُو بن العاص على الأمراءَ بالاجتماع، فاجتمعوا باليرموك والروم أمامهم وبين الفريقين خندق، وأقام الفريقان على ذلك صفراً والربيعين من السنة الثالثة عشرة من الهجرة، فأرسل الأمراء إلى أبي بكر يستمدونه، فكتب إلى خالد بن الوليد أمير جند العراق يأمره أن يستخلف على جنده بعد أن يأخذ معه نصفَه ويتوجّه إلى الشام مدداً. فسار خالدُ حتى وصل إلى المسلمين في ربيع الآخر فجمع الأمراء وخطبَهم وقال بعد أن حمد الله وأثنى عليها " إن هذا يومٌ من أيام الله لا ينبغي فيه البغي ولا الفخرُ أخلصوا جهادكم، وأرْضُوا اللّهَ بعملكم، فإن هذا يوم له ما بعده " ثم أشَارَ، بأن يؤمر على الجيش كله أميرٌ واحدٌ، وأن يتناوبوا الإمارَة حتى يؤَّمروا كلهم، وأن يؤمَّرَ هو في اليوم الأول، فقبلوا مشورته وأمرَّوه فجعلَ القلبَ كراديس (1)، وأقام فيه أبا عبيدةَ، وجعل الميمنة كراديس وأقام فيها عَمرًا وشرحبيلَ وجعل الميسرة كراديس وأقام فيها يزيد، وكان عدد الكراديس ستة وثلاثين، وفي كل كردوس ألف رجل، ثم أمر القعقاع بن عمرو وعكرمة بن أبي جهل أن ينشبا القتال فأنشباه، والتحم الناس وتطارد الفرسان وأظهر خالد عجائب الشجاعة والحمية الإسلامية، ثم إن الروم حملوا حملةَ أزالوا بها المسلمين عن مواقعهم، ولكن المسلمين صمدوا واشتدوا فهزموا عدوهم وقتلوا منه خلقاً كثيراً لا سيما أناساً كانوا قد اقترنوا في السلاسل لئلا يفروا، وانتهت هذه الموقعة بهزيمة الروم شر هزيمة وفي أثنائها جاء بريد المدينة بموت الصديق وخلافةِ عمرَ بنِ الخطاب وتوليةِ أبي عبيدةَ رئاسةَ الجيوش، فلم يُبَلَغ خالد الجيش هذا الخبرَ إلا بعد أن انْفَضَّت الموقعة.

(1) الكراديس : الزق


من القرأن الكريم جزا ء الإستقامه

منَ القُرْآنِ الكَريم

جزاء الاستقامة

قَالَ تَعَالَى:

{إنَّ الَّذِينَ قَالُوا رَبنا اللّهُ ثُمَّ استَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ المَلائِكَةُ ألاَّ تَخَافُوا ولاَ تَحزنُوا وأبشِروا بِالْجَنَّةِ الَّتِي كُنتمْ تُوعَدُونَ * نَحْنُ أَوْلِيَاؤكُمْ في الْحَيَاةِ الدُّنيا وَفي الآخِرَةِ، وَلَكُمْ فِيهَا مَا تشتهِي أَنْفُسُكُمْ، وَلَكُمْ فِيهَا مَا تَدَّعُونَ([1])* نُزُلاً([2]) مِنْ غَفُورٍ رَحِيمٍ * وَمَنْ أَحْسنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللهِ وَعَمِلَ صَالِحاً وقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ وَلا تَسْتَوِي الْحَسَنَةُ وَلا السّيِّئَةُ ادفع بِالَّتِي هِيَ أَحْسَنُ * فإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَداوَةٌ كَأنّهُ وَلي([3]) حَمِيمٌ ([4])*وَمَا يُلَقَّاهَا إلاَّ الَّذِينَ صَبَرُوا، وَمَا يُلَقَّاهَا إٍلا ذُو حَظٍّ عَظيمٍ * وَإِمَّا ينزغنَّكَ([5]) مِنَ الشَّيْطَانِ نزْغٌ فَاسْتَعِذْ بِاللّهِ إِنَّهُ هُوَ السَّمِيعُ العَلِيمُ}.

* الآيات 30 و 31 و 32 و 33 و 34 و 35 و 36 من سورة فصلت.

([1]) تدعون: تطلبون.

([2]) النّزُل: ما هُيِّىء للضيف أن ينزل فيه.

([3]) ولي: صديق.

([4]) حميم: قريب إليك من الشفقة عليك و الإحسان إليك

([5]) ينزغنك: يصرفنك.


فاطمه بنت الخطاب

فاطمة بنت الخطاب -رضي الله عنهما -

كان عمرُ بن الخطاب رضي الله عنه في الجاهلية أحدَ زعماء قريش الذين ناصَبُوا النبي صلى الله عليه وسلم العِدَاءَ. وأذاقوه كثيراً من الأذى والعذاب، ووصل عمر بكراهيته للني صلى الله عليه وسلم إلى حد أنه عندما اجتمع زعماءُ قريشٍ ليبحثوا أمر الخَلاصِ من محمَّدِ صلى الله عليه وسلم وقرروا قتله، تطوع عمرُ ليذهبَ إليه فيقتلَه.

وفي يوم شديدِ الحرَ خرج عمر متوشحاَ سيفَه يريد النبي صلى الله عليه وسلم وصحبه كأبي بكر وحمزةَ وعليّ رضي الله عنهم، وفي طريقه إليهم، لقِيَهُ نُعَيْمُ بن عبد الله بن النحّام العَدَوي، فقال له : أين تريد يا عمر؟ قال : أريد هذا الصابئ الذي فرَّقَ أمر قريش وسفَّه أحلامها وعاب دينَها وسبَّ آلهتها فأقتلُه. فقال له نُعَيْمُ : لبئس الممشى مشيت يا عمر، والله لقد خدعتْك نفسُك من نفسِك، أترى بني عبد مناف وزهرة أخوال النبي صلى اللّه عليه وسلم تاركيك تمشي على الأرض وقد قتلت محمداً؟ وتحاورا حتى علت أصواتهما، فقال عمر : ما أراك إلا قد صَبَأتَ، وتركت دينَك الذي أنت عليه. قال نعم : إني أشهد أن لا إله إلا اللهُ وأن محمداً رسولُ الله، ولكن هل أدُلكَ على العجب يا عمر؟ العجبُ أن تكون أختُك أرجح منك عقلاً وأكثر صواباً وأسبق إيماناً، إن أختَك وزوجَها قد أسلما، وتركا دينكَ الذي أنت عليه !

فلما سمع عمر أن أخته وزوجَها قد أسلما، غضب غضباً شديداً وذهب إلى بيت أخته، وقرع الباب، فقالوا من هذا؟ قال : ابن الخطاب وكانوا يقرءون كتاباً في أيديهم، وقد تعود الرسول صلى الله عليه و سلم أن يجمع الرجلين أو الثلاثة ممن أسلموا في حلقةٍ واحدةٍ ، يعلِّم فيها حافظُ القرآن من لم يحفظه، وكانت فاطمةُ أختُ عمرَ وزوجُها مع نُعَيْم بن عبد الله النحام في حلقة واحدة يعلِّمهم خَبَّابُ ابنُ الأرتِّ فلما سمعوا صوت عمر اختبئوا وتركوا الصحيفةَ على حالها ولما دخل عمرُ ورأته أختُه عرفت الشرَّ في وجهه وخبَّأت الصحيفة فقال : ما هذا الصوتُ الذي سمعته عندكم؟ وكانوا يقرءون آياتٍ كريمةً من سورة (طه) فقالت : حديث تحدثناه بيننا قال لعلكما قد أسلمتما! فقال له زوج أخته : أرأيت يا عُمر أن كان الحقَ في غير دينك؟ فوثب عمر عليه وضربَه، وعندما حاولت أخته أن تدفَعَهُ عن زوجها، ضربها ودَمِيَ وجهُها، فقالت وهي غاضبة : يا عدوَّ الله، أتعذبني على أن أوحد اللهَ؟ قال : نعم فقالت : افعل ما تشاء، أشهد أن لا إلَه إلا اللهُ وأن محمداً رسولُ الله. قد أسلمنا على رغم أنفك! ولما سمعها عمر رجع إليه شيء من صوابه، وانكسرت حدة غضبه. وكأنه أحسَّ سوءَ ما فعل فندم وقال : أعطوني هذه الصحيفة لأقرأها، فقالت أختُه : لا أعطيكَ إيَّاهَا. قال : ويحَك ! لقد وقع في قلبي ما قلتِ، فأعطينيها أنظر إليها وأعدك ألا أمسَّها بسوءٍ ، قالت : يا عمر إنك تعبد الشيطان ولست طاهراً، وكتابُ الله الكريمُ لا يمسه إلا المطهرون. فإن شئت أن تقرأه فقم فتطهر ولك ما تريد.

وأصرت فاطمة على موقفها، فأدرك عمر مدى حرصها على قَدَاسَةِ القرآن، ومكانته من نفسها، وملأته الحماسةُ، وازداد رغبةً في قراءته، وخرج ليغتسل. وعاد عمرُ بعد أن تطهر وتناول الصحيفة وقرأ قولَه تعالى {سَبَّحَ لله مَا فِي السَّمَاواتِ والأرْضِ وهو العزيزُ الحكيمُ, لهُ ملكُ السماوات والأرضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلى كلِّ شيءٍ قديرٌ}. ثم قرأ بسم الله الرحمن الرجم. {طه. ما أنزلنا عليك القرآن لتشقَى، إلاَّ تذكِرَةً لمن يخشَى تنزيلاً ممَّنْ خلَقَ الأرضَ وَالسماوات العلا...}.

ولما وصل إلى قوله تعالى {إنني أنا الله لا إلهَ إلاَّ أنا فاعبدني وأقم الصلاةَ لذكري} عظمت في نفسه وقال (ينبغي لمن يقول هذا، ألا يُعبدَ معه غيرُه، دلُّوني على محمد) وذهب عمر إلى الني صلى الله عليه وسلم في دار الأرقم، فلما رآه الصحابة قادماً ظنوا به سوءًا وأنه يقصِد الشرَّ لا محالةَ، وأرادوا أن يَحُولُوا بينه وبين النبي صلى اللّه عليه وسلم ولكن النبي صلى الله عليه وسلم أمرهم أن يتركوه، وقال : " اسلم يا ابنَ الخطاب، اللهم اهدِ قلبه " فقال عمر : أشهد أن لا إله إلا الله وأنك رَسولُ الله، وكبَّر المسلمُون وهلَّلوا فَرحـاً واستجاب الله دعوة نبيه صلى الله عليه و سلم حين قال اللهم أَعِزَّ الإسلام بأحد العمرَيْنِ : (عمر بن هشام أو عمر بن الخطاب)، وهكذا أسلم عمر بعد حوالي ثلاثين سنة عاشها في الجاهلية، ويرجع الفضلُ في إسلامه بعد الله سبحانه – إلى أخْتِهِ فاطمةَ التي أسلمت هي وزوجُها ولم تخف أخاها لما عُرِفَ عنه من بطش وعنادٍ، ووقفت أمامه في ثباتٍ وإيمان قوِّي تدفعُه عن زوجها وتؤكُد إسلامها فتوحد اللّه وتؤمن بنبيه، وكانت أروعُ لحظات بطولتها التي دلت على قوة إيماِنها وعلوِّ شأن الإسلام عندها، عندما رفضَتْ أن تسلِّمَ القرَآن لعمرَ إلا إذا تطهَّر من رِجْسِ الشيطان، فأشاعت جواً من القُدْسِية والخُشوع والرهبةِ والخوفِ، دفع عمر لتنفيذ طلبِها وزادَ من حماسته لقراءة القرَآن، واستشعر الإيمانَ من كلامها، فكانت اللحظة الحاسمة التي هداه الله فيها ورده إلى الحق والهدى والرشاد، ويكفي فاطمة بنت الخطاب أن تكون سبباً في إسلام عمر لتسجل اسمَها في صفحات المسلمات الخالدات.


الإمام أحمد بن حنبل

الإمام أحمدُ بنُ حنبل

ولد إمامُ الفقهِ والحديث أحمد بنُ محمدٍ بن حنبل في شهر ربيع الأول سنة 164 هـ، وكانت ولادتُه ببغدادَ من أسرةٍ عربية شيبانية. فكلا أبويه من شيبانَ، وشيبانُ قبيلةٌ من ربيعةَ لها همَّةٌ في الجاهلية والإسلام، حتى لقد قِيل : " إذا كنت من رَبيعَةَ فكاثر بشيبان وفاخرْ بشيبانَ وحارب بشيبان " وكان أبوه محمدُ بنُ حنبلَ من القواد، وجدُّه حنبلُ ممن اشترك في نُصرة العباسيين، وقد ضربه حاكِمُ الأمويين بسبب ذلك، فاحتمل حتى زالت الدولة الأموية، وكان جَدُّه لأمه جواداً كريماً تَنْزِلُ عنده وفودُ القبائل فيضيفها.

ورث أحمدُ عن أبويه سموَّ النفس وبعد الهمة وقوة الصبر والاحتمال. ولكن قُدِّرَ لأحمدَ أن يَتَرَبىَّ يتيماً كما تربى شيخُه الشافعيُّ يتيماً فلم يدركْ أباه.

وقد بدت مظاهر الورع في أحمد منذ كان طفلا لم يبلغ الرُشْدَ، لذا فقد اختارت له أسرته الدراساتِ الدينيةَ، فتعلم العربية وحَفِظَ القرآن حتى إذا بلغ الرابعةَ عشرة وُجِّهَ إلى الديوان ليتمرن على الكتابة والتحرير، ولما أتم هذا الدور، وشب عن الطَّوقِ، أخذ يختار لنفسه، فاختار عِلَم الحديث. وكان يذهب إلى حلقاته، وكان المحدثون منتشرين في كل بقاع العام الإسلامي ففي الشام محدثون، وفي البَصْرَةِ محدثون، وفي الكوفة محدثون، وفي بغدادَ كثيرون منهم، وبلاد الحجاز تزخر وتفخر بهم. وقد التقت المدائن والأمصار التقاءً علمياً في ذلك الوقت.

وقد أخذ نفسه بالرحلة- في طلب الحديث من كل ينابيعه. فجمع حديثَ أهلِ الشام والعراق والحجاز، وقد التقى في رحلته للحجاز سنة 187 بالشافعيِّ، فأخذ عنه الفقهَ، كما أخذ عن سفيانَ بنِ عُيَينة الحديثَ.

وهكذا طوَّفَ الإمامُ أحمدُ في الأقاليم الإسلامية طالباً للحديثِ، يحمل حقائب كتبه على ظهره أحياناً. واستمر في تحصيله حتى بلغ مبلغ الإمامة. وصار مَقْصِدَ طلاب الحديث والمستفتين من كل بقاع العالم الإسلامي. وقد جمع الأحاديث النبوية في كتابه العظم (المسند) وهو أكبر موسوعة لأحاديث رسول الله صلى الله عليه وسلم وفتاوى الصحابة وأقضيتهم.

وقد اتصف الإمامُ أحمد بنُ حنبلَ رحمه الله بحافظة واعية وبعمق النظرة في كل ما ينقل من أحاديثَ وفتاوى، وكان من أبرز صفاته الصبرُ و الجَلَدُ وقوةُ الاحتمال والنزاهةُ بكل ضروبها، وقد استمر هذا الإمام الجليل مطمح أنظار المسلمين بحديثه، وفقهه، ونزاهة نفسه، وتورعه في دينه، حتى قبضه الله إليه في يوم 12 ربيع الأول سنة 241هـ.


الإمام محمد بن عبد الوهاب

إمام الدعوة

محمد بن عبد الوهاب

1115- 1206 هـ

1703- 1791 م

نشأ في بلدة العُيينة في نجد، وتعلم دروسه الأولى بها على علماء الدين من الحنابلة، وسافر إلى المدينةِ والبصرة لِيُتمَّ تعليمَه، ثم عاد إلى بلده يدعو الناسَ إلى إخلاصِ التوحيد لله وحده، وتطهير النفوسِ من الشرك والضلال.

وأهم مسألة شغلَت ذهنَه في دروسه ورحلاتِه مسألة التوحيد التي هي عمادُ الإسلام والتي دعا إليها (محمد صلى الله عليه وسلم) فلا أصنامَ ولا أوثانَ ولا عبادةَ آباء وأجداد. وإنما توحيد الله وإخلاص العبادة له.

وقد رأى أثناء رحلاته المتعددة أن هذا التوحيد الذي هو مزية الإسلام الكبرى قد ضاع ودخله كثير من الشبهات والفساد.

فهذه قبور الأولياء يُحَجُّ إليها وتُقَدَّمُ لها النذور، ويُعتقَدُ أنها قادرةٌ على النفع والضَرّ، وهذه الأضرحةُ تُقَامُ في جميع أقطار الإسلام، ورأى الشيخ الناسَ وقد أَشركوا مع الله حتى النبات والجماد، ووجد أن هذه الأمور تصدّ الناس عن الله وتشرك معه غيرَه، وتسيءُ إلى النفوس وتجعلها ذليلةً وضيعةً، وَتُجَرِّدُها من فكرة التوحيد، وكان رحمه الله يفكر بالتوحيد، وهو أن الله وحده هو مشرع العقائد، وهو وحده الذي يحلل ويحرم، فليس كلام أحدٍ حجةً في الدينِ إلا كلام اللهِ وسيدِ المرسلين.

إن التوحيدَ الخالصَ هو التوحيدُ الذي يصل العبدَ بربِّه من غير وسيط ولا شفيع، وهو توحيد الفِطرة الذي جاء به محمدٌ صلى اللّه عليه وسلم واعتقده السلف، وقد قام الشيخ محمد بنُ عبدِ الوهاب بتحديدِه ومحاربةِ ما أدْخِل فيه من بِدَع وَجَهَالةِ.

هذا هو جوهرُ الدعوةِ التي دعا إليها الشيخ محمدُ بنُ عبدِ الوهاب، فماذا كان شأنها ومصيرُها؟ لقد بدأ دعوتَه برفقٍ ولين بين قومِهِ ثم أخذ يُرسِلُ الدعوةَ للأمَرَاءَ والعُلَمَاء – في كل مكان حاثّاً لهم على استنهاض لهمم في مكافحة البدع والرجوع إلى الإسلام الصحيح، وقد اضْطُهدَ في بلده العيينة، واضْطر أنْ يخرج منها إلى الدّرْعيَّة مقرِّ آل سعود، وهناك عرض دعوته على أميرها محمد بن سعود فقبلها، وتعاهدا على الدفاع عنها، ونشرها باللسان عند من يقبلها، وبالسيف عند من يرفضها. وهنا دخلت الدعوة في دورٍ خطيرٍ مما أدّى إلى نجاح الدعوة شيئاً فشيئاً ودخولِ الناس أفواجاً فيها وإخضاع بعض الأمراء بالقوة لحكمها.

ولما مات الشيخ ومات الأمير، تعاهد أبناءُ الأمير وأبناء الشيخ على أن يسيروا سيرة آبائهم في نصرة الدعوة متكاتفين وما لبثت حتى انتشرت في أنحاء الجزيرة العربية بل تعدتها إلى غيرها من الأقطار الإسلامية.

هذه هي حياة الشيخ محمد بن عبد الوهاب، وهذه هي دعوته ينعم بها أبناء المملكة عقيدةً صافيةً وإيماناً ثابتاً، رحمهُ اللهُ وأسكنه فسيحَ جناته.


يوم حطين

مر على المسلمين في فلسطين حقبة طويلة وهم يحلمُون بيوم يأتيهم من وراء الغيب يُخَلِّصُهُمْ من الصليبيين ويعيد رايةَ الإسلام خفاقة على هذه البلاد التي تربِط البلادَ العربيةَ والإسلامية بعضَها ببعض، وترتبط بها مشاعر العالم الإسلامي.

وكان كلُّ مسلم يدعو ويعمل ويحلم بهذا اليوم ويأمل، واستجاب الله. وكان هذا اليومُ يومَ حطين.

وحطين مرتفع بركاني قديم اسمه (تل حطين) على مسافة سبعة كيلو مترات إلى الشمال الغرب من مدينة (طبرية) بفلسطين.

في القرن الثاني عشر الميلادي، نرى صلاح الدين طيّب الله ثراه مشغولاً بإعداد الجبهة الإسلامية تحت راية الإسلام تمهيدًا لما عقد النية عليه من القيام بجهاد عام ضد الصليبيين الغاصبين، وكانت مهمة صعبة تقتضي مهارةً سياسية لوقف نشاط الدولِ الأوربيةِ في مساعدة الصليبيين المحتلين لفلسطين، كما تقتضي مهارةً حربيةً من ناحية أخرى، وكان في صلاح الدين اللياقة لهذه المهام كلها. وبعد وقت قصير استطاع إزعاج الصليبيين وإلقاء الرعب في نفوسهم، كما استطاعَ أن يجمع شمل العرب والمسلمين تحتَ رايةٍ واحدة.

ثم أعلنَ الحرب من دمشق بعد أن احتشدت الجيوش العربية والإسلامية من كل البلدان وبدأ الزحف في السابع عشر من شهر ربيع الآخر الموافق سنة 1187م.

وكانت الجيوش الصليبية قد تهيأت وتجمعت في (صفورية) ودخل صلاح الدين فلسطين وعسكر جنوبي طبرية، وأخذ يبعث السَّرَايَا الاستطلاعية، ثم اتجه إلى طَبَرِيَّةَ يجزء من عسكره فاستولى عليها. وبعد ذلك أقبلت الجيوش الصليبية إلى أرض حطـين ولكـن صلاح الدين سبقهم إليها وحرمهم الماءَ وأكمل حَشْدَ جيوشِه وفي يوم السبت لخمس بقين من شهر ربيع الآخر دنا بعضُهم من بعض، وبدأ القتال و استمر الكر والفرّ وتعددت الحملات وكان الفرنج في كل حملة يخسرون عدداً كبيراً من القتلى. ثم شدد المسلمون عليهم القتال من كل الجهات وأفنوا كثرتها. واستولى المسلمون على صليبهم الأعظم، ومن لم يُقتَلْ منهم أُخِذَ أسيراً، وكان أكثرُ ملوكهم وأمرائهم من الأسْرَى.

ذلك هو اليوم المشهودُ على أرض حطين، ذلك هو اليوم الأغَرُّ المكَلّل بالنصر المؤزرِ الذي أعاد اللّه فيه فلسطين إلى عرين العروبة والإسلام، عربيةَ اللسان مسلمة الجنان بعد أن عاث الصليبيون فيها فساداً تلك السنين الطويلة.

ذلك هو يوم حطين وهو من أيام المسلمينَ الخالدةِ، وإن العرب والمسلمين لَيَتَلهَّفُونَ شوقاً لمثل هذا اليوم لتخليص فلسطين المغتصبةِ من رجس الصهاينة الغاصبين. واللّه على كل شيء قدير.


المسجد النبوي

يأتي المسجدُ النبويُّ في طليعةِ المآثر الإسلامية الخالدةِ بالمدينة المنورةِ، ذلك المسجدُ الشريفُ الذي بناه رسول الله صلى الله عليه وسلم بيديه الكريمتين مع أصحابه رضي الله عنهم من اللّبنِ والطين وجعل سقفه من الجريد، وأعْمِدَتَهُ من جذوع النخل، وقبلته شَطر بيتِ المقدس. وكانت مساحةُ المسجد بَادِىءَ ذي بدءٍ ( 4200 ) ذراعٍ مربع ( 70 ) سبعون ذراعاً من الجنوب إلى الشمال، و ( 60 ) ستون ذراعاً من الشرق إلى الغرب. ثم جدد عمارتَه عليه السلام وزاد فيه في العام السابع الهجري بعد فتح خيبر وجعله مربعا ( 100 ذراع في 100 ) فأصبحت مساحته ( 10000 ) عشرة آلاف ذراع مربع. وكان له ثلاثةُ أبواب. باب عاتكة من الغرب وهو محاذ لباب الرحمة. وباب عثمان من الشرق، وهو محاذ لباب جبريل، وباب آل عمر من الجنوب وهو موضع النافذة التي في المواجهة، ولما تَحوَلَتِ القبلةُ إلى البيت الحرام سَد رسول الله صلى الله عليه وسلم الباب الجنوبي، وفتح له باباً من الشَمال، ولقد تبارى الخلفاء والملوك فيما بعد في تجديد عمارة المسجد النبوي والزيادة فيه حتى بلغت مساحته ( 16326 ) متراً مسطحاً، وذلك بعد التوسعة التي أمر بها جلالة المغفور له الملك عبد العزيز آل سعود، طيب الله ثراه، وأول من جدد في عمارة المسجد النبوي الشريف وزاد فيه بعد الرسول صلى الله عليـه وسلم عمر بن الخطاب ثم عثمان بنُ عفانَ رضي الله عنهما، ثم الوليدُ بنُ عبدِ الملك على يد عامله بالمدينة المنورة عمرَ بنِ عبد العزيز، وهو الذي أدخل فيه حجراتِ ( أمهات المؤمنين ) . ثم جدَّد عمارته فيما بعد المهديُّ العباسيُّ، ثم أَحدُ سلاطين مصرَ، ثم السلطانُ عبدُ المجيد خان من سلاطين آل عثمان، ثم الملك عبد العزيز بنُ عبد الرحمن آل سعود رحمه الله.

هذا ويرجع تاريخ بناء القسم الجنوبي من العمارة القائمةِ الآنَ إلى عهد السلطان عبد المجيد العثماني باستثناء الحجرة الشريفة والقبة الخضراء، وهو مبني من الحجارة وذو أسقفة مقبّبة ومساحته ( 4056 ) متراً مسطحاً، أما القسم الشمالي الذي تبلغ مساحته ( 12270 ) متراً مسطحاً فيعود تاريخه إلى عهد جلالة الملك الراحل عبد العزيز آل سعود، وقد استخدم في بنائه الأسمنت المسلح ( والمزايكو ) وهو ذو أسقفة مسطحة.

كانت مساحة المسجد النبوي قبل الزيادة التي قامت بها الحكومة السعودية ( 10302 ) من الأمتار المسطحة، فهُدِمَ القسم الشماليُّ منه بكامله والذي تبلغِ مساحته ( 6246 ) متراً مسطحاً، وزيد فيه ( 6024 ) متراَ مسطحاً، وبضمها للعمارة القديمة تصبح المساحة الكلية للمسجد النبوي ( 16326 ) متراً مسطحاً.

ونظراً للزحام الشديد في المسجد النبوي لاسيما في المواسم والأعياد فإن حكومةَ صاحب الجلالةِ الملكِ المعظم أولته وما زالت تُولِيه من العنايةِ ما هو بها جَدِيرٌ.

وللمسجد النبويِّ مكانةٌ ساميةٌ في نفوس المسلمين جميعاً، وذلك لأنه أحدُ المساجدِ الثلاثةِ المقدسةِ التي شَرَعَ الإسلامُ زيارَتَهَا، ورغّب في العبادةِ فيها. قال صلى الله عليه وسلم: " صلاةٌ في مسجدي هذا خير من ألف صلاةٍ في غيره إلا المسجد الحرام " وقال عليه الصلاة السلام: " لا تُشَدُّ الرحال إلا إلى ثلاثةِ مساجدَ مسجدي هذا والمسجد الحرام والمسجد الأقصى " لذلك كانت عناية المسلمين حكاماً وأفراداً عظيمة بالمسجد النبوي مسجدِ خير البشرِ وأكرمهم عند الله.


القدس

القدس عاصمة فلسطين، وهي مدينة مقدسةٌ عند المسلمين لأن فيها المسجدَ الأقصى المبارك الذي أَسرى الله برسوله صلى الله عليه و سلم من المسجد الحرام إليه، كما جاء في قوله تعالى: {سبحَانَ الَّذي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ المَسْجِدِ الْحَرَام إلى المَسْجِدِ الأقْصَى الذي بَارَكنا حَوْلَهُ لِنُرِيَهُ مِنْ آياتِنَا إنَّهُ هو السميعُ البصيرُ}.

وبعد اغتصاب فلسطين في عام 1948 م ، قُسِّمَتْ القُدس إلى قسمين هما القدسُ القديمةُ وفيها الأماكنُ المقدسة، وقد ظلت جزءاً من الضفة الغربية في المملكة الأردنية الهاشمية إلى أَن وقع عدوان الخامس من حزيران سنة 1967 م ، فاحتلها اليهود ضمن ما احتلوا من البلاد العربية. والقدس الجديدة التي رزَحَت تحت الاحتلال الصهيوني منذ عام 1948م، ويحيط بالقدس القديمة سور حجري ضخم بناه حكامُها القدامى، وشوارعها ضيقةٌ ، وتكثر بها السلالم والأسواق القديمةُ المسقوفةُ التي ترجع إلى عهد صلاح الدين الأيوبي، وللسور سبع بوابات إذا أراد أحد الأهلين الخروجَ وجب عليه أن يخرج من أحدهما. والقدسُ القديمةُ مدينة صناعيةٌ وسياحيةٌ عظيمةٌ إذ تقوم فيها الصناعاتُ الوطنيةُ مثل صناعةِ التحَفِ القديمةِ المصنوعةِ من خشب الزيتون والمطعمة بالصدف، وصناعة الشموع، وعدد سكانها يقارب الثمانين ألف نسمة، أما الآن فالقدس الحزينة قد عبث بها اليهود، فرحل بعض سكانها إلى الأردن مشردين معذبين، ولكنا نقول لهم اطمئنوا واصمدوا فسوف ترجع الأرض إلى أهلها فالمسلم لا يدخل الشك إلى قلبه، ولا يتسرب اليأس إليه، فإن دولة الظلم لا محالة زائلة، وسيعيد التاريخُ نفسهُ، وسيتمكن المسلمون بإذن الله من إزالة الظلم ورفع رايةِ الحقِّ، وإزالةِ عار الهزيمة، فبالصبرِ والإصرارِ والفداءَ والإيمانِ نُقِضُّ مضاجعَ الباغين، ونَشِلُّ حركة حياتهم، وَسَنُعِيدُ قريباً ذكرَى صلاح الدين حين طرد المغتصبين، وسيسجل التاريخ بالفخر استرداد ثالث الحرمين الشريفين وأولى القبلتين بعون الله، ثم بهمة الصابرين المخلصين المصممين على رد كيد الخائنين.


من سنن الإسلام

(1) عند رؤية الهلال :

كان رسولُ الله صلى الله عليه وسلم إذا رأى الهلالَ يقول " اللهُ أكبرُ، اللهم أَهِلَّهُ([1]) علينا بالأمن و الإيمان، والسلامة والإسلام، والتوفيق لما تُحِبُ وترضى، ربُّنا وربُّكَ اللّه ُ"؟

(2) عند العطاس :

عن أبي هريرة رضي الله عنه " كان رسول الله صلى الله عليه وسلم إذا عطس وضع يده -أو ثوبه- على فِيهِ وَخَفَضَ - أو غض([2]) به صوته".

(3) عند السفر :

كان النبي صلى الله عليه وسلم إذا ركب راحلتَه كبر ثلاثاً، ثم قال: " سبحانَ الذي سَخّرَ لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون([3]) ".

ثم يقول: " اللهم إني أسألك في سفري هذا البِرَّ والتَّقوى، ومن العملِ ما تَرْضَى، اللَّهمَّ هَوِّنْ علينا السفر، واطوِ لَنا البعد، اللهم أنتَ الصاحب في السفر والخليفة([4]) في الأهل، اللهم اصْحَبْنَا في سفرنا واخلفنا([5])، في أهلنا ".

وكان إذا ودعَّ أصحابه في السفر يقول لأحدهم :

" استودع الله دينك وأمانتك وخواتيمِ عملك " وجاءه رجل فقال يا رسول اللّه، إني أريد سفراَ فزودني، فقال صلى الله عليه وسلم " زودك اللّه التقوى " قال: زدني، قال " وغفر اللّه ذنبك " قال: زدني قال: " ويسر لك الخير حيثما كنت ".

([1]) أهِله : أظهره وأطلعه.
([2]) غض : خفض.
([3]) منقلبون : راجعون.
([4]) الخليفة : المستخلف الذي جعله نائباً عنك.
([5]) اخلفنا في أهلنا : احفظهم في غيبتنا.


الجهاد

أرسل اللّه محمداً صلَّى الله عليه وسلَّم بدينٍ قويمٍ بشير اً ونذيراً، فقام بما حمل، وبلغَّ رسالَة ربه كما أمر، ولما كان العربُ قومَه بدأبهم عامة وبقريش خاصة، فأرشدهم إلى الحق، وأنار لهم الطريق، ودعاهم إلى دينٍ كلُّه مكارمُ أخلاق، فتبعه قوم وجفاه آخرون، وقاموا في وجهه يمنعونه تأدية رسالة ربه، فصبر عليهم صبر نبي كريم، رءوف رحيم، فلم يَزِدْهُم الحلمُ إلا غيا، فارتكبوا صنوفاً من البغي والإيذاء له ولمن اتبعه، وازداد بم الأمرُ حتى تآمروا على قتلِه، فأمَرهُ اللّه بالهجرة إلى دار قومِ اتبعوه وآمنوا به، وهم الأنصار سكانُ المدينة، الذين بايَعوه على القيام دونه حتى يؤدي رسالة ربه، فنازل قريشاً في جملةِ وقائع أولُها غزوةُ بدر، وآخرُها غزوةُ الفتح التي فتحت فيها مكة، وسقطت دولةُ الأوثان من البيت الحرامِ، ثم أمره الله بقتالِ الأعراب، فكانَ له معهم جملةُ مواقع آخرُها وقعة هوازنَ بحنين التي ذهبت بها دولةُ الشرك من بلاد العرب، ولما كانت دعوتُه عليه السلام عامة بحكم قوله تعالى {وَمَا أرْسَلنَاكَ إلاَّ كافَةً لِلناسِ بشيراً ونذيراً} فقد كاتَب ملوك الأرض الذين كانت لهم السطوِة إذ ذاك، فكَاتَب ملك الفرس كسرى ، وكاتب قيصر ملك الروم, وكاتب النجاشيَّ ملكَ الحبشة، ليستضيء العالم بنور الإسلام، لأنه دينٌ قويمٌ احتوى على مبادئ عليها مدار السعادة في الدنيا والآخرة، ولما توفي رسول الله صلى الله عليه وسلم قام الخلفاء الراشدون بعده بالجهاد خير قيام، فجرّدوا الجيوش لحرب الدولتين العظيمتين المجاورتين لبلاد العرب- دولة الفرس ودولة الروم بعد أن كتبوا لهم الكتب يدعونهم للدخول في الإسلام. ولم يكن في العصرِ الأولِ عددٌ معلومٌ للجيش، بل كان كلُّ مسلمٍ مُلْزَماً بالاستعداد عندما ينتدبه الخليفة، وإذا كان الاستنفار عاماً وجب على كل مسلم الخرُوج، ومن تخلف ظُنَّ فيه النفاق، وعوقب أشهد العقاب، وكانت الجيوش تسير ونصر اللّه يكفلها، وعنايته تحوطها، لما كان عليه الأفرادُ من طاعة الرؤساء، وما كان عليه القادة من الانقياد لكتاب الله وسنة رسوله صلى الله عليه و سلم, وكان كلُّ مسلمٍ يعتقد أن الجهاد أولُ واجباته، فترى طفلهم يشب وقد عُوِّدَ الفروسية والطعنَ والضربَ، وكان الصبيان يتسابقون إلى درج أسمائهم في الغزاة ويحزنهم إن ردوا، فإذا كبر الطفل ركب الأهوال و هو عالم بها، معتقدًا أَنه يقوم بواجبه نحو دينه وأمته، وهكذا كان المسلمون يتَّجهون للجهاد مستهدفين نصر دين اللّهَ، وإعلاءَ كلمته، لا ينالون بما يحول دونَ ذلك من الأخطار، فكان لهم النصر خير جزاء

ومن واجبات القائد في الجهـاد، أَن يهتم بجمع المعلومات عن الأعداء، من حيث عددهم، وقوتهم الحربية، وروحهم المعنوية، كما أَن من واجباته، أَن يضع لهذه الخططَ الحربيةَ، خاصة بتعبئة صفوف الجيش وتنظيمها، وأَن يقوم - قبل دخول المعركة- بتوزيع الجند على أَرض المعركة، بحيث يكونون صفا واحدًا في مواجهة العدو، وذلك لأَن اللّه - سبحانه وتعالى - يحب عباده المؤمنين، الذين يصطفون في حومة الوغى، مواجهين لأَعداء الدين، يقاتلون من كفر باللّه وصد عن سبيله، لتكون كلمة الله هي العليا، وكلمة الذين كفروا هي السفلى. قال تعالى: {إن اللهَ يُحِبُّ الَّذِينَ يقاتِلُونَ فِي سَبِيلِهِ صفًّا كَأَنهُم بُنْيَانٌ مَرْصُوصٌ}.

ولقد كان من سنة رسول الله - صلى الله عليه وسلم - وسنة أَصحابه من بعده، أَن تُقْرأ سورة الجهاد (الأنفال) على مسمع من المسلمين المقاتلين، قبل بدءَ المعركة مع الكفـار، والغاية من ذلك: تحريض المسلمين على القتال، وبعث هممهم لمناجزة الأَعداءَ، والدفاع عن وزرة الإِسلام، يقول الله تبارك وتعالى: {فقَاتِل في سَبِيل اللهِ لا تُكَلِّفُ إلا نَفْسَكَ، وَحَرِّض الْمُؤْمِنِين عَسَى اللهُ أَن يَكُفَّ بَأسَ الَّذِينً كَفَرُوا, وَاللهُ أَشَد بَاسًا وَأَشد تَنْكِيلاً}. وهذا الأَمر عام لكل قائد يقود فئة مقاتلة من المسلمين، في كل زمان ومكان، حتى قيام الساعة.

وهناك عوامل مهمة للنصر، لا بد أن تؤخذ بعين الاعتبار، أَهمها الثبات وعدم التراجع والمثابرة على ذكر الله تعالى، والاستعانة به، والثقة في نصره، وكذلك طاعة الله ورسوله وأولي الأمر، واطراح النزاع وَ الشقاق، حتى لا يصيبنا الفشل والضعف، أَو تلحق بنا الهزيمة.

ولا يخفى علينا ما للصبر على مكاره الحرب، ومواصلة القتال، والدأب عليه، من عظيم الأثر وبالغ الأهمية في تحقيق النصر، يقول الله تبارك وتعالى: {يا أيها الَّذِينَ آمنُوا إِذَا لقيتم فِئة فَاثْبُتُوا، وَاذكروا الله كثيراً لعلكم تُفْلِحُون، وَأَطِيعُوا اللّهَ وَرَسَولَهُ، وَلا تَنَازَعُوا فتفشلوا وتذهب ريحكم واصبروا إن اللهَ مَعَ الصَّابِرِين}.

إن المجاهد في سبيل، لن يعدم إحدى الحسنيين، فإما النصر والعزة والغلبة، أو الاستشهاد والفوز بالجنة، يقول الله تعالى: {إِنَّ اللهَ اشْتَرَى منَ اَلْمُؤْمِنِينَ أنْفُسَهُمْ وَأمْوَالَهُمْ بِأنَّ لَهُمُ الجنةَ، يُقَاتِلُونَ فِي سَبِيل اللهِ، فَيُقتَلُون ويقْتَلُونَ، وَعْدًا عَلِيْهِ حقًّا في التَّوْراةِ وَالإِنْجِيل وَالْقُرآنِ، وَمَن أوْفَى بِعَهْدهِ مِنَ الله, فَاستَبشِرُوا بِبَيعِكُمْ الَّذِي بَايَعْتُمْ بِهِ، وَذلِكَ هُوَ الْفَوْزُ العظِيم}.


أبو عبيده رضي الله عنه

أبو عبيدة رضي الله عنه

عرفت قريش ثلاثة أصدقاء يحملُ كلٌّ منهم لصاحبه الحبَّ والإخلاص وهم : أبو بكر وعثمان وأبو عبيدة، طالما اجتمعوا في الجاهلية، وطالما تحدثوا عن حال قومهم، وما هم فيه، وطالما نظروا إلى تلك الهامات التي تَخِرُّ أمام الأوثانِ ساجدةً فتضيق نفوسُهم بهذه الأحجار التي لا تنفع ولا تضرّ، ولا تحيي ولا تميت، وكأنَّما كانوا يرتقبون الخلاص، وكأن الله قد هيأ نفوسهم للدين قبل أن يوجد، وَمِنْ ثَمَّ لم يكد يظهر الإسلامُ وتظهر دعوة محمد صلى الله عليه و سلم إلى وحدانية الخالق المحي المميت القادر،ْ حتى اتجهت نفس محمد صلى الله عليه و سلم إلى صديقه أبي بكر رضي الله عنه، لأنه يرى فيه كمال العقلَ وحب الحقِّ والاستعدادَ لقبول الدعوةِ وسرعان ما آمن به أبو بكر، ثم قصد إلى صديقيه عثمان وأبي عبيدة. فأسلما، وكان ثلاثتهم من السابقين إلى الإسلام، آمن أبو عبيدَة وأخلص لعقيدته بهما أخلص في حبه للرسول صلى الله عليه و سلم، واحتمل معه إيذَاء قريش واضطهادَها، ولما ضاقت نفسُهُ بذلك الإيذاء هاجر إلى الحبشةِ ثم عاد إلى مكةَ ليبقى فيها إلى جانب الرسول صلى الله عليه و سلم، حتى أذن اللّه للمسلمين بالهجرة إلى المدينة، فهاجر أبو عبيدَة وعمل فيها مخلصاً لهـذا الدين صادقاً حتى بشّره الرسُول صلى الله عليه و سلم بالجنةِ، فكان أحدَ العشرة المبشِّرين بها.

وأذن الله لرسوله صلى الله عليه و سلم أن يجاهد لنشر هذا الدينِ بعد هجرته إلى المدينة، فكان أبو عبيدة إلى جانبه في جهاده، وفي يوم أحد ابْتُلَي المسلمون بالهَزيمة وثبت الرسول صلى الله عليه و سلم وحولَه عددٌ قليلٌ من بينهم أبو عبيدة، وجاهد الرسُولُ صلى الله عليه و سلم وجاهد معه هذا العددُ حتى انصرف المشركون، وجرح الرسول عليه الصلاة والسلام في وجنته فدخلت حلقتان من حلق المِغفر([1]) في وجنته وتقدم أَبو عبيدة لينزع الحلقين من الجرح، فلم يستطع حتى امسكهما بأسنانه وجذبهما بشدة، فسقطت ثناياه وأَخرج الحديد، وكان سقوط ثناياه يذكره بنصرة الرسول فيفرح. وفى عهد عمَر بن الخطاب كان أبو عبيدة قائد جيش المسلمين بالشام، ففتح اللّه على يديه كثيرًا من البلاد وكانت سياسته في جيشه سببًا من أسباب نصره، ولما تَفَشى في الجيش وباءُ الطاعون وأصيب به عدد كبير من المسلمين كان أَبو عبيدة ممّن أَصابهم الطاعَون فمات، وقد ترك وراءَه تاريخاً لا يُنْسى من الإيمان والبطولَةِ والصِدق، ولما طعِنَ عمرُ بن الخطاب وطُلب منه أن يرشح للخلافة من يراه، قال لو أنَّ أبا عبيدة كان حياً لوكلت إليه أمر الخلافة، فإذا سألني ربّي يوم القيامة قلت: سمعت رسولك يقول: لكل أمة أمين وأمين هذه الأمة أبو عبيدة.

هذا أبو عبيدة الأمينُ صاحبُ السيرة المليئة بالهدى والإيمان والكفاح والوفاء للدين ولصاحب الدين، ولهذا كان من المُبشَّرِين بالجنة.

([1]) المغْفَر : شبيه بالدرع ذو حلق يجعل على الرأس يتقي به في الحروب.


أول شهيده في الإسلام

أول شهيدة في الإسلام

يعرف تاريخ الإسلام الكثير من الشهداء الذين استشهدوا في سبيل الله، ولم يعرف إلا امرأةً واحدةً كانت أسبقَ المسلمين والمسلمات إلى الاستشهاد، إنها سُمَيَّةُ زوجُ ياسرٍ وأم عمار بنِ ياسر. لقد سمعت مع زوجها وولدها عمار بأمر هذه الدعوة الجديدة التي تدعو إلى عبادة الله ونبذ، الأصنام، فشرح الله صدرها للإسلام وآمنت مع زوجها وابنِها، ولم تَزَلْ دعوةُ الإسلام تسري سرّاً بين أهل مكة وتختلس الخُطا إلى قلوب الناس خشيةَ الفتكِ بأَتباعها، ولكن قريشاً لم تكن لتنام وقد طرقت أسماعَها دعوةُ محمد صلى الله عليه و سلم، فراحت تتبع خطوات محمد صلى الله عليه و سلم ومن يتصل بمحمد صلى الله عليه و سلم حتى علمت أمر إسلام آل ياسر، فهبَّت في ثورةٍ جامحةٍ تصب العذاب صباً على آل ياسر وهم من الموالي الذين لا حولَ لهم ولا طول، ولم تدخر قريش جهداً فيَ سبيل ذلك التعذيب، ولا تركت لوناً من ألوانها إلا أذاقته آل ياسر، وسميّة تعذَّبُ كما يعذَّبُ زوجُها وابنُها, فيُلْقَى الجميعُ في الرمضاء ([1]) في اليوم الشديد الحر، ويحبسون ويمنع عنهم الماء، وتُوقَد النار فتحرق بها أجسامهم، كل ذلك وسميةُ صابرة مع زوجها وابنها محتسبةٌ ذلك عند الله تعالى.

ومر رسول الله صلى الله عليه وسلم وهم يعذبون فقال: صبراً آل ياسر، فإن موعدكَم الجنةُ فقوى ذلك من عزائمهم واستعذبوا كل عذاب في سبيل هذا الأجر العظيم الذي وعدهم به الرسول الكريم.

وجاء أبو جهل يوماً إلى سمية فقال :

أبو جهل : أطيعيني واكفري بمحمد وبرب محمد، واسجدي لأَلهتنا.

سمية : لا أسجد إلا لله، ولا أكفر بمحمد بعد أن هداني الله.

أبو جهل : أطيعيني أيتها الأمَةُ، وإلا أرقْتُ دمك وقتلتك كما تقتل الحشرات.

سمية : لا أعبد إلا الله وحده، وهو نصيري ومرجعي فافعل ما شئت.

وهنا تثور ثورة أبي جهل ويندفع في حماقة إلى هذه المرأة الضعيفة بجسمها القوية بروحها وإيمانها، فيرميها بحربة فيقتلها، وتخرُّ المسكينة صريعةً تهتف : الله أكبر، أشهد أن لا إله إلا الله وأن محمداً رسول الله. وتفوز سميةُ بالجنة وتلقب أولَ شهيدةٍ في الإسلام.

([1]) الرمضاء : الحجارة الحارة.


الهجره

الهجرة

اجتمع رؤساء قريش وقادتُهم يتشاورون ما يصنعون في أمر الرسول صلى الله عليه وسلم حين خافوه، فقال قائل منهم : نخرجُه من أرضنا كي نستريح منه، وقال آخر ُ: نوثِقه ونحْبِسُه حتى يدركه الموت، و قال ثالث : بل نقتلهُ ولكي نمنع بني أبيه من الأخذ بثأره نأخذ من كل قبيلة شاباً جلداً يجتمعون أمام داره، فإذا خرج ضربوه ضربة رجل واحد، فيتفرق دمه في القبائل، فلا يقدر بنو عبد مناف علىَ حرب الجميع، بل يرضون بالدية، فأقروا هذا الرأي ولكنهم يمكرون ويمكر الله والله خير الماكرين، فأعلم نبيه بما دبّره الأعداء في سّرهم، وأمره باللحاق بدار هجرته، بدار يكون فيها لرسول الله صلى الله عليه و سلم العزة والمنعة، فتوجه من ساعته إلى صديقه أبي بكر وأعلمه أن الله قد أذن له بالهجرة، فسأله أبو بكر الصحبة، فقال : نعم، ثم فارق الرسول صلى الله عليه وسلم أبا بكر وواعده المقابلة ليلاً خارج مكة، وكانت هذه الليلة هي ليلة استعداد قريش لتنفيذ ما اتفقوا عليه، فاجتمعوا حول باب الدار ورسول الله صلى الله عليه وسلم في الداخل فلما جاء ميعاد الخروج أمر ابن عمه عليا بالمبيت مكانه كي لا يقع الشك في وجوده أثناء الليل، فإنهم كانوا ينظرون من الشقوق ليعلموا وجوده، ثم سجّى علياً ببردته، وخرج على القوم وهو يقرأ : {وجعلنا من بين أيديهم سدّا ومن خلفهم سدّا فأغشيناهم فهم لا يبصرون}. فألقى الله النوم عليهم حتى لم يره أحد، ولم يزل سائراً حتى تقابل مع الصديق، وسارا حتى بلغا غار ثور فاختفيا فيه، أما المشركون فلما علموا بفساد مكرهم وأنهم إنما باتوا يحرسون علياً هاجوا وأخذوا يبحثون عن الرسول صلى الله عليه وسلم وجعلوا الجوائزَ لمن يأتي به أو يدُل عليه، وقد وصلوا في بحثهم إلى ذلك الغار بحيث لو نظر أحدُهم تحت قدميه لرآهما حتى أزعجَ ذلك أبا بكرٍ ، فقال له عليه الصلاة السلام " لا تحزنْ إن الله معنا " ولكن اللّهَ أعمى أبصار المشركين فلم يَرَوْا الرسولَ صلى الله عليه و سلم ورفيقَه، وأقام الرسولُ صلى الله عليه و سلم وأبو بكر رضي الله عنه في الغار ثلاثَ ليال حتى ينقطعَ الطلب، ولما انقطع خرجا وسار متبعَيْنِ طريق الساحل إلى أن وصلا إلى يثربَ في اليوم الثاني من ربيع الأول ودخل الرسول صلى الله عليه و سلم المدينة والأنصارُ محيطون به وهم يتقلدون سيوفَهم، ويتنازعون زِمامَ ناقته، كلٌّ يريد أن يكون نزيله، و خرج النساء والصبيان يُنْشِدُون :

من ثنيـات الوداعِ

مـا دعا لله داعِ

جئت بالأمر المطاعِ

مرحبـاً يا خير داعِ

طلـع البـدر علينـا

وجـب الشكر علينـا

أيها المبعـوث فينـا

جئت شرفت المدينـة

وهكذا بدأ تاريخ جديد للإسلام بعد أن مضى على الرسول صلى الله عليه وسلم ثلاث عشرة سنة في مكة مُضَيَّق عليه من مشركي قريش.


علم عائشه

علم عائشة -رضي الله عنها-

ولدت عائشةُ في بيت أبى بكر الصديق رضى الله عنهما في مكة في السنة الرابعة من النبوة، وأَسلمت مع أختها أسماء وهما صغيرتان، فكانتا من المسلمين الأوائل، وكان لنشأتها في بيت أبيها الصِّدِّيق أثرٌ كبيرٌ في حياتها، فقد أخذت عنه كثيراً مما اشتهر به من علم و صدق وذكاءٍ نادر، فنشأت فصيحة اللسان موفورة الذكاء، وقد أكسبتها حياة البادية كثيراً من صفات الجُرأة والشجاعة والمروءة والكرم. وتزوج بها رسول الله صلى الله عليه وسلم في مكة، ثم هاجرت مع أهلها إلى المدينة. وتوسم النبي صلى الله عليه وسلم في زوجته مخايل الذكاء والنباهة، فحفظ لها في نفسه مكانةً كبيرة، وهي إلى جانب هذا ابنةُ أحبّ الناس إليه أبي بكر الصديق.

وقد أتيح لها ملازمةُ الرسول كثيراً فوعت كلّ ما نطق به، وحفظت عدداً كبيراً منه، فكان لها أثر فعال في الحياة العلمية في عصرها. وكانت عائشة بحكم مكانتها من الرسول صلى الله عليه و سلم، وحرصها على اتباع رسالته، تمتاز بكثرة الحفظ ودقة الرواية، وأبرز ما اشتهرت به رواية الحديث.

وكان كبارُ الصحابة والتابعين يلقبونها بالصديقة أو الصادقة، وتُعَدُّ عائشة من أئمة الرواةِ ومن أكثر الصحابة علماً، وقيل: بلغ ما رُوِيَ عنها أكثر من ألفي حديث.

وروى عنها أكثر الصحابة والتابعين. ولم تكن عائشة تنقل الحديث فقط وإنما كانت تشرحه وتفسره وتفيدُ بعلمها فيه، وكان يأخذُ عنها كثير من الرجال والفقهاء أحكامَ الشريعة الإسلامية، حتى قيل إن ربع الأحكام الشرعية منقولٌ عنها، وبلغ من علمها بالفقه أنها كانت تفتى في خلافة أبى بكر وعمر، وكان المسلمون يسألونها عن أشياء كثيرة إلى أن ماتت.

وإلى جانب ما عرف عنها من رواية الحديث والفقه، كانت بليغةَ الكلام قوية الحجة تعبّر عن أفكارها بأسلوب متينٍ حتى قال فيها أحدُ الصحابة"ما رأيت أفصح من عائشةَ "، وتميزت باتساع معلوماتها بأخبار العرب الماضية وأنسابهم، ويرجع ذلك إلى نشأتها في بيت أبيها أعلمِ الناس بأخبار العرب وأنسابهم. فكانت تقتدي به وتأخذ عنه، ثم انتقلت إلى بيت رسول الله صلى الله عليه وسلم المعلم الأول والقائد العظيم، وإلى جانب هذه المعلومات كان لها معرفة واسعة بعلم الطب، وعندما سألها أحد الصحابة من أين علمها بالطب ؟ أجابت: لما مرض رسول الله صلى الله عليه و سلم في آخر عمره قدمت عليه وفود العرب من كل جهة، وكل منها يصف له علاجاً، وكنت أقوم على تمريضه فأعرفها. وشهد أولو المعرفة من الصحابة بعلم عائشة رضي الله عنها وذكائها وفصاحتها، فقال أحدهم: " كانت عائشة رضي الله عنها أفقه الناس وأعلم الناس وأحسن الناس رأياً ". وقال آخر: " ما رأيت أحداً أعلم بفقه ولا بطب ولا بشعر من عائشة رضي الله عنها "، كما شهد لها المؤرخون فقالوا: " لو جُمعِ علمُ عائشَة رضي الله عنها إلى علم جميع أمهات المؤمنين وعلم جميع النساء لكان علم عائشة رضي الله عنها أفضل ". وهكذا يمكننا أن نتصور المنزلة الكبيرة التي كانت تحتلها أم المؤمنين السيدة عائشة رضي الله عنها فقد جمعت إلى جانب ذكائها الوقاد العلم في كل ما أثر عن العرب في عصرها.


السخاء

إن الذي يبذُل من ماله في معونة ذوي القربى والمحتاجين ينال رضا الله تعالى، ويكسب مودتهم فتجتمع قلوبُهم على محبته، ويتمنون له كل خير، أما من يبخل بماله عليهم فلا يكون سبباً في تفريج كربة ([1]) المكروب منهم وإعانة بائسهم، فإنهم يذمونه ويحرمونه معونتَهمِ إن احتاجها، واللّه تعالى قد وعد المنفق السخي ([2]) خيراً كثيراً بما يحله من البركة فيه وفي ماله وأهله. وأوعد الممسك البخيل تلفاً بما يسلطه على ماله من الآفات وما ينزله به من المصائب والأمراض.

يروى أنه حصلت بالمدينة المنورة مجاعةٌ زمنَ أبي بكر الصديق وأشرف أهلها على الهلاك جوعاً، فجاء لعثمانَ بنِ عفان ألف جمل من الشام تحمل قمحاً وزيتاً وطعاماً، فأسرع إليه التجار وطلبوا منه شراء هذه البضاعة، فقال لهم: كم تربحونني على شرائي من الشام ؟ فقالوا: الدرهم درهمين قال: أعُطيت زيادة، قالوا: أربعة قال: أعطيت زيادة قالوا خمسة. قال: أعَطيتُ أكثر من هذا. فقالوا: ليس في المدينة تُجَّارٌ غيرُنا، فمن ذا الذي أعطاك ؟ قال: إن الله أعطاني بكل درهم عشرةً، فهل عندكم زيادة ؟ قالوا: لا. قال: فأشهدُكم معشر التجار أنها صدقة على فقراء المدينة.

وهكذا ضرب عثمان بنُ عفان رضي الله عنه أعظم الأمثلة على سخائه([3]) وكرمه وكثرة إنفاقه في سبيل الله وشدة حرصه على إعانة الفقراء من المسلمين، ولا سيما في أوقات حاجتهم. فلقد آثر ثواب الله ورضاه على مغانم الدنيا ومالها، فخلد اسمه في التاريخ صحابياً جليلاً، وخليفة ورعاً، ورجل مكارم وبذل وعطاء في سبيل نصرة الإسلام، وإعلاء شأن الدين ومساعدة المحتاجين.

([1]) كربة: شدة.
([2]) السخيّ: الجواد الكريم.
([3])السخاء: الجود والكرم.


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط >المطالعة العربية

المناهج الدراسية [image] المعاهد و الدور

الأول المتوسط

المطالعة العربية

الفصل الدراسي الأول
 | المقدمة
 | 1- جزاء الاستقامة
 | 2- من سنن الإسلام
 | 3- الجهاد
 | 4- أبو عبيد رضي الله عنه
 | 5- أول شهيدة في الإسلام
 | 6- الهجرة
 | 7- علم عائشة رضي الله عنها
 | 8- السخاء
 | 9- ملك ودولة
 | 10- الرفق بالخدم والضعفاء
 | 11- من وصية بعض الأدباء لابنه
 | 12- كيف ضاعت الأندلس

الفصل الدراسي الثاني
 | 1- المسلمون وشريعة الله
 | 2- الإسلام والعمل
 | 3- آداب الزيارة
 | 4- رسالة إلى ولدي
 | 5- فتية آمنوا بربهم
 | 6- معركة اليرموك
 | 7- فاطمة بنت الخطاب
 | 8- الإمام أحمد بن حنبل
 | 9- الإمام محمد بن الوهاب
 | 10- يوم حطين
 | 11- المسجد النبوي
 | 12 ـ القدس


الأخلاق بين المؤمنين
من سورة الحجرات الآيات 11- 12
يَدعُونا اللهُ في آياتِه الكريمةِ أن لا يَسخرَ أحد بأحـد، ويستخفَّ به ويستحقرَه، ولا يعيبَ أحـدٌ على أحدٍ بشيء يَكرهُه، ولا يَدعو أحدٌ أخاه بِلَقَبٍ يَكرهُه، ولا يُسِئَ ظنه بأحدٍ من إِخوانِه المؤمنين، ولا يبحثَ ويُفتِّش عن عَوْراتِ المسلمين ومعايبِهم، ويَستكشِفَ ما سَترُوه ولا يَذْكرَ أخاه بما يَكرهُه في غَيبتِه، فإن ذلك كلَّه مِمَّا نَهَى اللُه عنه، ورَغَّبَ في التباعدِ منه.
فَنَهى عن السخريةِ بالناس والاسْتخفافِ بهم، بقوله: {يأيها الذين آمنوا لا يَسخرْ قومٌ من قَوم عسى أن يكونوا خيراً منهـم، ولا نساء من نِساء عسى أنْ يَكُنَّ خيراً منهن} أي لا يصح أن يَستهزئ أحد بأحدِ، ولا يحقِرهُ ولا يَستخِفَّ به، سواءُ كان من الرجال أو النساء، لمجرد أنه رآه رثَّ الهيئـة، أو فقيراً، أو ذا عاهةٍ في بَدنِه أَو غير ذلك، لأنه ربما كان المسخُورُ منه عند الله خَيراً من الساخر.
ونَهَى الله عن أَن يَعِيب أَحـدٌ غيره بقوله: {ولا تَلمِزوا أنفسكم} أي لا يَعِبْ بعضكُم بعضاً بِقَول أو فعل أو إشارةٍ ، لأن المؤمنين كنفسٍ واحدةٍ ، فمتى عاب المؤمِنُ المؤمنَ فكأنما عاب نفسه، وهذا أدب كبير، أدَّبَ اللهُ به عبادَه المؤمنين، ليكون سَبباً في اتِّحادهِم وارتباطِ قُلوبهم.
ونهى عن أَن يَدعُوَ أَحدٌ أخاه بلَقَبٍ يَكرهُه بقوله: {ولا تنابَزوا بالألقاب} أَي لا يَدْعُ أَحد أخاه بلَقبِ يكرهه، لان ذلك يَزرعُ في القلوب الضَّغينةَ والحِقدَ والبغضاءَ.
ونهى الله عن سوءِ الظّنّ بالناس بقوله: {يأيها الذين آمنوا اجْتنِبوا كثيراً من الظن، إن بعضَ الظنِّ إثمٌ} والمرادُ بالظنِّ المنْهِيِّ عنه مُجرَّدُ التهمة التي لا سببَ لها.
ونهى عن البَحْثِ والتَّفتيش عن عُيوبِ الناس وعَوراتِهم بقوله: {ولا تَجَسَّسوا} أي لا تبحثوا عن عَوراتِ المسلمين، ولا تَسْتكشِفوا عما سَترُوه، فان في ذلك فَضيحةً لهم، وتَعرضاً لمـا لا يعني ولا يفيد، ونهى عن أن يَذكرَ أحدٌ أَخـاه بمـا يكرهُه في غَيبتِه بقوله: {ولا يَغْتَب بعضُكم بعضاً، أيُحِب أحدُكم أَن يأكُلَ لَحـمَ أَخِيـهِ مَيْتاً فَكرهْتموه}؟ أي لا يَذكُر بَعْضكم بعضاً بما يكرهُه في غَيبتِه سواءُ أكان ذلك باللِّسان، أَم بالفِعل، أم بالإشارة، أم بالكتابة.
وسواءُ أكان ذلك الشيءُ المكروهُ الذي يَذكُره نَقصاً في بَدِنه أَم نسبه أَم خلقه أم في فعله أم في دينه حتى في ثوبه وداره وماله وولده وزوجته.
فذلك مما كَرهه اللهُ ونهى عنه حتى جعل المغتابَ كأنه يَأكُلُ لحمَ أخيه ميتاً، ذلك الأمر المستَبشع طبعاً وعقلاً وشرعأ.
المناقشة
1- | نهى الله سبحانه وتعالى عن:
 | (1) السخرية بالناس.
 | (2) التنابز بالألقاب.
 | اذكر الآية التي توضح هذا النهي وتبرزه.
2- | قال تعالى: {يأيها الذين آمنوا اجتنبوا كثيرا من الظن، إن بعض الظن إثم} ... فسِّر هذا القول الكريم.
3- | بم وصف القرآن من يغتاب غيره؟


الأمان طريق النصر

الإيمان طريق النصر (1)
الإيمانُ بأن الأجلَ محدود، لا تُقصِّرهُ شَجاعةُ شُجاع، ولا يُطيلُه جُبنُ جَبان أمرٌ "مَسَلّم به"، فكَم من بطل خاض غِمَارَ المعارِك في سبيل الله مُدافعاً عن الحق، والعدل، متحِدّياَ الظلمَ، ومع ذلك مات على فِراشِه، وأروع مثالٍ لذلك خالد ابنُ الوليد (رضي اللُه عنه) فقد خاض عَشراتِ المعارك، وأصابتْه ضَرباتُ السيوف، وطَعناتُ الرماح، وجِراحاتُ السهام، وأسِف وهو يُحْتَضَرُ لمـا فاته من شَرفِ الشهادة في سبيل الله.
وكذلك البَراءُ بنُ مالك، فقد سَجَّل له التاريخُ في أنصعِ الصفحات بِمِدَاد الفَخرِ مَوقِفاً يَسرنا أن نقدمَه دَرساً بليغاً للذين يجودون بَأغلى ما يملكون طَلَباً للعزة، وأخذاً بأسبابِها. ففي حَرب الرِّدة - كما يَروي الطَّبَرِي(2) - اشْتَدَّ القتالُ بين جَيْشِ خالدِ بنِ الوليد وجَيشِ مُسَيْلَمَةَ الكذاب، وكانت الحربُ- أول الأمرِ- سِجالا، وحِينما اعتصم جيشُ مُسَيْلمةَ بحديقة منيعةِ الجُدرانِ- كأنها الحِصن- كانت لمسيلمة، قال البراءُ بنُ مالك:
يا معشرَ المسلمين: ألقُوني عليهم.... فَأبوْا، فألحَّ وأقسم لَيُلْقُنَّه، فاحتَملوه حتى أشرف على جِدار الحديقة، ثم قاتل العدوَّ وحدَه حتى كَشَفهم عن البابِ؟ وفَتحه للمسلمين، فدَخلوها على العدو، ودارت مَعركةٌ هائلة، انتهت بقَتل مُسيلَمة وهزيمةِ جَيشِه.
وقد كانت هذه البُطولاتُ صدى عظيما لفَهْم المجاهدين لدِينهم، وأثراً لتوجيهِ الدُّعاةِ إلى الله على بَصِيرة، فهذا أَبو بكرِ رَضي الله عنه يُوصي خالداً، وهو يُرسِله لمحاربةِ المرتدّين، فيقول له:
"يا خالدُ، عليكَ بتِقوى الله، وإِيثاره على ما سِواه، والجهادِ في سبيله، ثم قال له: احْرص على الموتِ تُوهَبْ لك الحياةُ، ولا تُقِاتِلْ بمجروح، فإن بعضه ليس منه" .
ولذلك كان خالد يقول لأعدائه: قد – والله - أتَيتكم بقوم هم على الموتِ أحرصُ منكم على الحياة.
وجديرٌ بمَـنْ فَقِه الإسلام أن يكونَ كذلك، فإن الشهادةَ في سبيل اللهِ ليست مَوتاً، وإِنما هي انتِقال إِلى حياةِ الخلودِ والنعيِم والكرامةِ في جِوار اللهِ رب العالمين، والإيمانُ بهذا هو سِر كلِّ بطولة.
ومن صُورِها كذلك ما خَلَّده التاريخُ من أن مَسْلَمَةَ بنَ عبد الملك، كان أميراً على جَيش من جيوشِ الدولةِ الأموية، وكان يُحاصِرُ بجَيْشِه حِصنا من حُصونِ الأعداء، واسْتعصَى هذا الحصنُ على الجيش، فلم يَستطعْ له فَتحاً ولا اقْتِحاماً، فَحَرَّضَ مَسلَمَةُ جُندَهُ على التضحية، حتى يُحدِثَ بعضهم في ذلك الحصنِ ثُغرةً أو نَقْباً، فَقَدِمَ من وسط الجيشِ جُندِي مُلَثَّم غَيرُ معروف وقَذَفَ بنفسهِ إلى جهة الحِصن غَيرَ مُبالٍ بِسهام الأعداء حتى أحدث فيهِ نَقْباً، كان سبباً في دخولِ الجيش وانتصارِه، وفَرح مَسلمة كثيراً، وقال: أين صاحبُ النَّقْب؟ فلم يُجبه أحدٌ.
فقال: إني أمرتُ حاجبي بإدخالِه عليَّ حين يأتي، وكان يُريد أن يَخُصـه بجزء من الغَنائم. وجاء الرجل، وقال اسْتَأذنِ لي على الأمير، فقال له الحاجب: أنت صاحبُ النقْب؟ قال: أنا أخْبركُم عنه. فلما صار بين يدي الأمير قال له:
إِن صاحبَ النقبِ يَشترِط عليكم ثلاثةَ شروط:
- ألاَّ تَبعثُوا بِاسْمه في صَحيفةٍ إلى الخليفة.
- وألاَّ تسألوه من هو.
- وألاّ تأمُروا له بشيء.
قال مَسلَمةُ: فذلك له.
فقال الرجل في استحياء: أنا صـاحبُ النقب… ثم ولى مُسرعاً… فكان مَسلمة لا يُصلِّي بعدها صلاةً إلا قال: اللهُم اجْعلني مع صاحب النقبِ يَومَ القيامة.
المناقشة
1- | اذكر كيف استطاع البراء بن مالك قهر مسيلمة الكذاب وأنصاره؟
2- | كيف استطاع جنود مسلمة بن عبد الملك الأموي فتح حصن من حصون الأعداء؟
 | صف بطولة صاحب النقب.
3- | لمـاذا كان صاحب النقب يتجنب ذكر اسمه وشهرته والحصول على مال أو غنيمة؟
4- | ما أسباب نصر المسلمين في حروبهم؟ استنتج ذلك مما قرأته في هذه القطعة.

(1) | لفضيلة الشيخ الكبير الدكتور الفحام شيخ الجامع الأزهر.
(2) | جـ 2 ص 254 وما بعدها.


التضامن الإسلامي

هُوَ أَنْ يَعْمَلَ كُل مُسْلِم عَلى تَحْقِيقِ الأخذ بِتَعَالِيم الدِّين الَّتي تمكِّنه مِنَ اللِّقَاءِ بالمجموعةِ الإِسلامية في أيِّ مَكَانٍ لِقاء مَوَدَّةٍ وَمَحَبة ومُشاركة في السرَّاءَ والشدَّة والرَّخاءَ. قال تعالى: {واعتصموا بحبل الله جميعاً ولا تفرقوا} وقال الرسول صلى اللُه عليه وسلم "المؤمِن للمُؤْمِن كَالْبُنْيَان يَشُدُّ بَعْضُه بَعْضاً" فمتى وُجدَت هذه الرُّوح التَّضَامُنِيَّة فإِنَّها تَتَعدى إلى توحيد الثقافة وتنظيم الاقتصاد بَينَ البلادِ الإسلامية وتَبادل البعثات من جميع الطبقات العِلميَّة والفنيَّة والفكرية والسياسية والعسكريَّة بروح من التعاون والتعَاضُدِ.

فما من عمل أَو خلق دعا إليه الإسلام إلا كانت إحدى غاياته التأليف بين الجماعة الإسلامية وتنظيم صفوفها وتوحيدَ كلمتها وتحديد غاياتها وجمع قلوب أَهلها على الإيمان الذي ينظم أهدافَهم في الحياة. فالإيمان باللّه وبالرسالة التي جاء بها سيدُنا محمد صلى الله عليه وسلم مصدِّقاً لجميع الرسل الذين أتوا من قبله هي نقطة الانطلاق للأمة الإِسلامية التي وصفها الله بأنها خير أُمة أخرجت للناس. ولم تكن خير أمة إلا لأنها بَنَتْ حياتَها على أصول الدين والعقيدة وتحررت من جميع الطواغيت التي تفرق بين البشرية وتتحكم في إنسانيتها. لقد كانت العقيدة الإسلامية هي العامل القوي في انتصار الشعوب الإسلامية في جميع المحن والأزمات التي مرَّت بها. فحينما غزا التتار الخلافة العباسية وخرَّبوا بغدَاد نهض المسلمون لردّ العدوان فكان انتصارُهم في معركة عَيْنِ جالوت. وحينما بدأت حملاتُ الصليبيَّة وحشدت لها أوربا كُلَّ طاقاتها لحرب ديار الإسلام فاستولَوْا على القدس نهض صلاح الدين الأيوبي ومعه المسلمون فاسترد القدس وهزمهم في حِطِّيَن هزيمةً منكَرة. وما يزال المنصِّرون (دعاة النصرانية) في العالم ومن وراءهم يكيدون ويتآمرون على المسلمـين في كل مكـان بمختلف الوسائل لأنهم يعرفون أن الإسلام قوةٌ ليس بعدها قوة. وأن الإسلام يُذِلُّ الكافرين أعداء اللّه.

فالتضامن بين الشعوب الإسلامية والتعاون المنظم والعمل الجماعي في سبيل الانتصار للعقيدة والدين كان في كل محنة من المحن التي مرت بالعالم الإسلامي السلاح النافذ والقُوَّةَ الغالبةَ. ولذا فإنه ليس من المستغرب وقد تعمَّدت الشيوعيةُ والمبادئ الإلحاديةُ والصهيونية أن تَعصِفَ بالشعوب الإسلامية وتحرِفها عن عقيدتها ليس من المستغرب أن يقف بطلٌ جديدٌ لتحقيق التضامن الإسلامي مرة أخرى.. فها هو جلالة الملك فيصل بن عبد العزيز خادم الحرمين الشريفـين- رحمـه الله- أعلنهـا صيحـةً مدوِّيةً في كل بقعـة إسلامية من بقاع العالم داعياً لهم بالتضامن والتآخي والتَّجمع على راية التوحيد: (لا إله إلا الله محمد رسول الله) فقد كانت مساعيه الحميدةُ ورحلاتُه الميمونةُ لمختلف بلدان العالم الإسلامي وتقديمهُ المعونـةَ والمساعدةَ لأي مسلم ركيزةً قويَّةً لتحقيق هذا التضامن الإسـلامي المنشود. وكـل ما تحقق الآن على يدي جلالته من منـجـزات للتضـامن الإِسـلامي لَدليلٌ أكيدٌ على قرب النصر للمسلمين على أعدائهم. وبلادنا مستمرة على تقديم كل مساعدة ونصرة لقضايا المسلمين. إن دعوة التضامن الإسلامي لهي دعوةٌ خيِّرةٌ رشيدةٌ لا يعترض طريقَها إلا جاحدٌ أو جاهل أو جَبَّار.. فإذا أنكرت الشيوعيةُ التضامنَ الإِسلاميَّ فإن من طبيعتها أن تنكر هذه

الـدعوةَ لأن التضامن الإسلامي يقوم على الرحمة والعدل والإيمان والإحسان وعدمِ التعرض للحريات والملكيات وهي لا تُقِرُّ ذلك وترفضه.

حقق اللهُ التضامنَ بين المسلمين، والحمد لله رب العالمين.

المناقشة

1-

ما هو التضامن الإِسلامي؟ وكيف يمكن أن يكون؟

2-

لمـاذا كانت أمة الإسلام خير أمة؟

3-

"لقد كانت العقيدة الإسلامية هي العامل القوي في انتصار الشعوب " اشرح هذه العبارة مدللا على ذلك بالأمثلة.

4-

للملك فيصل دور كبير في إحياء التضامن الإسلامي من جديد وضح هذا الدور.

5-

لمـاذا تنكر الشيوعية التضامن الإِسلامي؟


التعاون
ظَهرت دعوة النبي محمد صلى الله عليه وسلم إِلى الإِسلامِ الذي لم تَكتفِ تعاليمُه بتنظيمِ العلاقة بين الخالق والمخلوق، وإِنما شَمِلت جميع نواحي الحياة الفكرية والاجتماعية والاقتصادية، وقد أبْقَى على الفضائل العربيةِ الحَسَنةِ، ودَعَمها في حين حارب مظاهرَ السلوكِ السَّيئةَ الأخرى.
ويتضحُ ذلك من قولِ الرسول صلى الله عليه وسلم: "إنما بُعِثت، لأتمم مكارمَ الأخلاق" مما يَدل على أنه كان للعرب أَخلاقٌ وصفاتٌ محمودة، أَبْقى الإِسلامُ عليها، ودَعَا إِلى التمسك بها. وإذا نَظرنا إِلى التشريع الإسلامِيّ نجدُه أَكثرَ الأديان السماوية تنظيماً لجميع نواحي الحياة، ولا سِيَّما النواحي الاجتماعية منها، فقد شَمِلت تعاليمهُ تنظيمَ علاقةِ الإِنسان(1)
بربه من جهة وعَلاقةِ الإنسان بأخيه من جهةٍ أخرى. وليس المجال هنا مجال دراسةِ التشريعاتِ الإسلامية، وإنما المقصودُ إيضاحُ نظرةِ الإسلامِ إلى التعاون، فقد اهتم الإسلامُ بنشرِ الروح التعاونية وتأكيدِها بين المسلمين، فأمر اللهُ سبحانه وتعالى بالتعاون في قوله(2) : {وتَعاوَنوا على البرّ والتقوى}، والمقصودُ بالتعاون هنا ما يُحققُ جميع الأعمال المشتركة التي تحققُ مَصلحةَ الفرد وخَيْرَ المجتمع على حَدّ سواء، وقد جاء التعبيرُ عنه بصيغةِ الأمر وذلك يَعني أن التعاونَ واجب على المسلمين.
وقال رسول الله (3) صلى الله عليه وسلم: "مَثَل المؤمِنينَ في تَوادِّهم وتراحُمهم وتعاطُفهم كمثل الجَسَدِ الواحد، إذا اشْتكَى منه عُضْوٌ تداعى له سائرُ الجسد بالسَّهر والحُمَّى". وتشبيهُ المؤمنين بالجَسدِ الواحد يَدل على عُمقِ الفهم التعاونيِّ في هذا الحديث، وهو تأكيدٌ بأن الفرد عُضو في المجتمع الإسلامي يحسُّ بأحاسيس الآخرين، ويَتأثرُ بمشاعرهم، ويَعمل لمصلحتهم.
وجاءَ في الحديث عن الرسول صلى الله عليه وسلم: "لا تؤمنوا حتى تحابُّوا"(4). وفي هذا الحديثِ دليلٌ على تـأكيدِ المشاعر الأَخوية بين المسلمين، إذ أن مَحبَّةَ الخَير للآخرين، والحرصَ على مصلحتهم مَبـدأٌ تعاونيّ أساسيٌّ في التشريع والتربية الإِسلامية.
وليس من السهل أن يُحَقِّقَ كل فردٍ رَغباتِه ومطامعَه وأمانيه، من غَيرِ أن تقفَ بعضُ العقباتِ والصِّعاب في طريقه.
ولهذا لا بدَّ من أن يتعاونَ الإِنسانُ مع غـيره فَيَلتقِيَ تفكيرُه مع تفكيرِ غَيره، وتَلتقيَ قوَّتُه مع قوةِ غيره، فإِذا بهذه العَقباتِ والصعاب أَمامَ قوةٍ أَكبرَ، وفِكرٍ أَقوى، وعقلٍ أرجحَ، فلابد لهذه العقبات أَن تتبدَّدَ، ولابد لهذه الصعاب أَن تزولَ وتخْتفي، وعندئذ تَتحققُ رغباته ومطامحهُ وآمالهُ.
وقد قيل: " اليَدُ الواحدةُ لا تُصَفِّقُ " أما الجماعاتُ المتعاونةُ فتستطيعُ أن تُصَفقَ، وتصفقَ من غَيْرِ انقطاع، ولهذا قيل أيضاً: المرءُ قليلٌ بنفسهِ كثيرٌ بإخوانِه الذين يَشُدُّونَ ازرَهُ، ويَحمون ظَهرَه، فيقوَى بهم، فمصدَرُ هذه القوةِ إنما هو التَّضامنُ والتعاونُ الذي يَجمعُ بين الناس في الرأي والعَمَل.
ومُجتمعُ الحيوانِ نفسِه أدرك بغرائزه(5) قِيمةَ التعاون في الحياة، فتَعاونَ النملُ في أسرابِه، وتعاونت الفِيَلَةُ في غاباتِها، فحَقَّقت لمجتمعها الخيرَ الكثير.
هل رأيتَ النمل كيف يعيشُ جماعاتٍ متعاونة يتوزَّعُ العملُ بينها ويعيشُ كلُّ فردٍ منها لحماية المجموعِ وسعادته، ويَعملُ الجميعُ لحمايةِ الفردِ كما يَعملُ الفردُ لراحةِ المجموعِ وحمايته.
إن النمل يَسْهَرُ على تربية صغاره، ويُعلِنُ الحرب، ويَعقِدُ الصلح مع الفصائل الأخرى من نَوعه، ويسْهرُ على مصالح الجماعة وحِراستها، وحين يَشعرُ النملُ الْعاملُ بخطر، يَحمل على أكتافه المرضى والعَجَزَةَ والصِّغارَ وبعضَ ما كان قد ادَّخره من قُوت، وإِذا عَجزت نملةٌ عن السَّهر حَمَلَتْها أخرى، وإذا جُرحت نملةٌ هَبَّت لمساعَدتِها نملة أخرى، وهكذا.
والحَيواناتُ في الغابة، أدركت بغَريزتِها فضلَ التعاون، فالفيِلةُ عندما تَذْهَبُ لتشربَ يَخرُج قائدُها، مُتجهاً نحو مَصدرِ المياه، حتى لا يَكادُ يُسْمَعُ دَبيبُ أقدامه على الأرض، ثم يَقترب من الماءَ، وهناك يَقِفُ بعضَ الوقت ليَسمعَ الأصوات، ثم تَقِف بعضُ الفيَلة في مكانٍ خاصّ للمراقبة والحراسة، ثم يعود إِلى الغابة ويَجمعُ بَقِيَّة القطيع، ليذهبَ به إلى مَورِد الماءِ، وبعد أَن يَشرب القطيعُ يأتي دَوْرُ الحُرَّاسِ فترد الماءَ فُرادى، وكلما شَرِب أَحدُها عاد إلى مكانه في الحراسة، وأخيراً يَنزِلُ قائدُها الماءَ، ليَأخُذَ نصيبَه منه، ثم يَلْحَقَ بالقطيع، وإِذا حَدث ما يَدعو الفِيَلَةَ إلى الفِرار، وُضِع كل صغيرٍ من الفِيَلةِ بين فِيَلين كبيرين، يَدفَعانه بينهما في أَثناء الفِرار.
وإذا وطئ(6) عالمَ الحيوانِ في الغابة مخلوقٌ يُخشَى شَره، فلهذا الحيوانِ أَساليبُه الخاصةُ في تبادلِ الإنذار والتحذيرِ والتنبيِه بقدوم هذا الغريب في الغابة، وربما كان الغرابُ أوَّلَ مَن يرى هذا الخطرَ القادم، فيَصيحُ. منذراً(7) مُحذِّراً، فلا تَلبثُ الطيورُ والسناجيب أَن تَحذُوَ حَذْوَهُ، وتنقلَ هذا الإنذارَ إلى كلِّ مكان، أما أنثى البط البري فتُرسِلُ نَذيرَها بالخطرِ إلى قَومِها بإرسال صَوتٍ أجَشّ(8) ثم تَنطلِق مُسرعةَ في الفضاء.
هذه صُورةٌ تنطق بما للتعاونِ من آثارٍ ومزايا في مُجتمع الحيوان الأعجم، وفي حياةِ الغابةِ نَفسِها. فما بالُنا إذَنْ بالمزايا والنتائج التي يُحَقِّقُها الإنسانُ نفسُه، صاحبُ العقلِ الراجح، والفكر الناضج، لو تَعاونَ مع أخيـه الإنسانِ في شَتى المجتَمعات؟
تستطيعُ الأسرةُ بالتعاون أن تحققَ لأفرادها الراحةَ والهَناءة، والطمأنينة والسعادة.
وتستطيعُ الدولُ العربيةُ والإسلامية بالتعاون أن تَحظَى بمكانةٍ يَخافُها الأعداءُ ويَحرصُ على صَداقتِها الأصدقاء.
وتستطيعُ دولُ العالم بالتعاون الصادقِ في هَيئةِ الأمم أن تُقِيمَ العدل، وتُحقق السلام، فيَحل الوفاءُ مَحَل الشِّقاقِ والخصام بين شعوبِ العالم.
المناقشـة
1- | اهتم الإسلام بنشر الروح التعاونية وتأكيدها بين المسلمين… تحدث عن ذلك مستشهداً بالآيات من القرآن الكريم.
2- | اذكر بعض مظاهر التعاون في حياة النمل.
3- | كيف تتعاون حيوانات الغابة إذا رأت قادماً غريباً نحوها؟
4- | المرء قليل بنفسه، كثير بإخوانه… اشرح هذه العبارة.
5- | ما النتائج التي تنشأ عن تعاون أفراد الأسرة الواحدة، وعن تعاون أسلحة الجيش الواحد؟
6- | بالتعاون تستطيع الدول أن تحظى بمكانة يخافها الأعداء، ويحرص على صداقتها الأصدقاء… وضح ذلك.
7- | اذكر بعض العبارات التي أعجبتك في هذه القطعة... ولمـاذا أعجبتك؟
8- | للرسول عليـه الصلاة والسلام أحاديث في الحث على التعاون بين المسلمين اذكر شيئاً منها.

(1) رواه مالك في الموطأ.

(2) سورة المـائدة: 2.

(3) أخرجه مسلم في صحيحه.

(4) من صحيح مسلم.

(5) غرائزه: طبيعته وفطرته.

(6) وطئ: نزل وحل، داس المكان بقدمه.

(7) منذراً: مبلغاً بالخطر.

(8) صوت أجش: خشن.


حسن الجوار
كان سعيدُ بن العاص يُساعد جيِرانَه ويُكرِمهم ويُعاونهم، وذاتَ يوم أراد جارهُ أن يَبيع دارَه لحاجتِه إلى المال، فقدر له المشتري مائةَ ألفِ دِرهم(1)، فقال صاحب الدار للمُشتري:
- بَيْتٌ جارهُ سعيدُ بنُ العاص يُباع بهذا الثمن القليل!!! لن أبيعَ هذه الدارَ ولا أترك جِوارَ إِنسانٍ كريم، يُحب مساعدةَ الناس، إن رآني رَحَّب بي، وإن غِبتُ سأل عني، وإن سألتُه أعطاني.
ولمـا بلغ "سعيدَ بنَ العاص" هذه القِصةُ بعث إِلى جارِه بالثمن، وأبقاه في داره.
ويُذكّرنا حُسنُ الجِوار بقصة الإمام أبي حنيفةَ – رحمه الله - مع جاره.
كان الإِمام أبو حنيفةَ يسهر اللياليَ في العبادة وتِلاوةِ القرآن، وكان له جارٌ يُقلِقه طولَ الليل، ويزعِجه، ويَتصور أنه البطل الذي أضاعه قومُه، ولم يَنتفِعوا ببطولتِه في مَيدان القتال، فيُغَنيِّ بصوتٍ مرتفع قولَ الشاعر:
أضــاعوني وأيَّ فـتَى أضاعـوا لــيَومِ كَريهـة وسِـدَادِ ثَـغر
ثم يُعاود هذا العَبثَ والصياحَ في كل ليلة، فكان ذلك يُفوِّت على أبي حنيفةَ خشوعَ الصلاة وتِلاوةَ القرآن، ومع هذا لم يُؤَنِّب أبو حنيفةَ جارَه، أو يعنِّفْه على سوء تصرفه.
وذاتَ لَيلةٍ لم يَسمع الإِمام أبو حنيفةَ صوتَه كما اعتاد أن يسمعَه، فسال عنه، فقيل له:
- قَبض عليه الشُّرطَةُ، لأنه كان يَصيح بالليل، وأودعوه السـجن.
فلما أصبح أبو حنيفةَ ذهب إلى الأمير، وشَفَع في جارِه. ولم يَبْرَح إلا بَعد أن أطلق الأميرُ سراحَه.
فقال له أبو حنيفةَ:
أيها الرجل: هل أضعناك كما كنتَ تقول في غِنائك؟ فخَجِل الرجل، وقال لأبي حنيفة:
جَزاكَ اللُهُ خَيراً، فقد حافظتَ على حقوقِ جارك، ثم ناب، فلم يَعُد إلى إزعاج جِيرانه.
وهكذا ترى أَن أبا حنيفة احْتَمَلَ إيذاء جارِه، ثم أحسن إليه، فاستطاع بِحُسْنِ مُعاملتِه أن يهذب طباعَ جاره.
المناقشة
1- | قرأت في هذه القطعة حكاية تدل على أهمية حسن الجوار في حياتنا، لخص هذه القصة.
2- | كان للإمام أبي حنيفة جار سيئ مقلق... اذكر ما كان يفعله هذا الجار... واذكر كيف قابل الإمام أبو حنفية سيئات هذا الجار.

(1) الدرهم: قرشان ونصف.


صلة الرحم
كلُّ منا يَودُّ أَن يعيش في بَسطةٍ من العَيش وسعة من الرزق، وكلٌّ منا يَود أَن يَسْتَمتِعِ بُمتَعِ الحياة، ويَطمع في الوَقت نفسِه أَن يكون له أَثرٌ مُشرِّف بعد مماته، وقد رَسَم النبي صلى الله عليه وسلم الطريقَ للوصول إِلى هذا الهدف، فعن أبي هُريرةَ رضي الله عنه أَنه قال(1):
سَمِعت رسولَ الله صلى اللّه عليه وسلم يقول: " من سره أن يُبْسَطَ له في رزقِه، وأن ينسأ له(2) في أثَرِهِ(3) فَلْيَصِلْ رَحِمَه ".
وهذا الحديث النبوي الشريف يَهْدينا إِلى حقيقةٍ خالدة،
وهي: إذا أردنا أَن نعيش مستمتعين بسعَةٍ في الرزق في حياتنا، فعلينا أن نَصِل الأقارب، بأن نَتودد لهم بالزيارة، ونَزورَ مريضَهم، ونَعطِفَ على فقيرهم، ونُواسيَهم في أَحزانِهم، ونَقضيَ عنهـم ديونَهم، إذا استطعنا ذلك، ونساعدَ بكل ما في مقدورنا، إبقاءً على صلةِ الرَّحِم وابتغاءَ رِضاء الله.
وبمثل هذه المعاملاتِ الطيبة نَشعر بحب الناس لنا، كما نَشعر براحةٍ في النفس... وفوق هذا كلِه نشعرُ برضاء الله... {ومَن يَتَّق اللهَ يَجعلْ له من أمرِه يُسراً } (4).
كتب الله على نفسه أن يَصل مَن وَصل قَرابتَه، ووعد مَن يَقطعُها بقَطعه، فقال النبي صلى الله عليه وسلم(5): "لا يدخُلُ الجنَّةَ قاطع " أي قاطع رَحِمه، وقال تعالى(6) :{إِن تقرِضوا الله قَرضاً حَسَناً يُضاعِفْه لكم، ويَغْفِرْ لكم}.
وقال على بنُ أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم(7) قال:
" من سره أن يُمَد له في عُمرِه ويُوسعًّ له في رزقه، ويُدفَعَ عنه مِيتةُ السوء، فَلْيَتق اللهَ، ولْيَصِلْ رَحِمَه".
وعن ابن عباس رضي الله عنهما، عن النبي صلى الله علبه وسلم أنه قال(8): مكتوب في التوراة: مَن أحب أن يزادَ في عمره، ويُزادَ في رزقه فَلْيَصِل رَحِمَه(9)"!.
ويُروى عن عائشة رضي اللُه عنها قالت: "قال رسول الله صلى الله عليه وسلم(10): "أسرعُ الخَيرِ ثواباً البِرُّ وصِلةُ الرحِم، وأَسرعُ الشرِّ عقوبةً البَغْيُ وقَطِيع الرَّحِم".
المناقشـة
1- | اذكر الأحاديث النبوية الشريفة التي قرأتها في هـذه القطعة والتي تدعو إلى صلة الرحم؟
2- | دعا علي بن أبي طالب رضي الله عنه إلى صلة الرحم فماذا قال عن النبي صلى الله عليه وسلم؟
3- | ما أثر صلة الرحم في حياة الأسرة؟

(1) رواه البخاري ومسلم.

(2) ينسأ له: يؤجل له.

(3) أثره: عمره وأجله.

(4) سورة الطلاق: 4.

(5) رواه البخاري ومسلم.

(6) سورة التغابن: 17.

(7) رواه الحاكم والبزار بإسناد جيد.

(8) رواه البزار بإسناد لا بأس به والحاكم وصححه.

(9) يصل رحمه: يقوي صلات القرابة بالإحسان والبر والمودة.

(10) رواه ابن ماجه في سننه.


النبي صلى اللّه عليه وسلم ومؤامراتُ اليَهودِ

النبي صلى اللّه عليه وسلم ومؤامراتُ اليَهودِ (1)
عَمِل اليهودُ بكلُ جهدٍ على إحباطِ الدَّعوةِ إِلى الإسلام، وفي تَدبيرِ المكائد للقضاء على المسلمين، ونَقَضوا عهودَهم مع النبيِّ صلى الله عليه وسلم عدَّةَ مرات، فلا عَهدَ لهم ولا وعْدَ.
فبَنُو قَيْنُقَاع حَنِقوا على النبي صلى الله عليه وسلم لمَّـا انتصر في مَوقعةِ بَدر، وأخذوا يُبيتُون الشرَّ، ولم يَستطِيعوا أَن يَكتُموا ما بأنفسِهم، فقد قالوا للنبيِّ صلى اللّه عليه وسلم:
يا محمد: لا يَغُرنك أَنك لَقِيت قَوماً لا عِلمَ لهم بالحرب فأصبت منهم فُرصة، واللهِ، لَئِن حَاربْناك لَتَعْلَمَنَّ أننا نحنُ الناس، وبَدءُوا يَتحرَّشون بالنبيّ صلى الله عليه وسلم، فحاربوا بعضَ حُلفائه فيما بين غَزوَةِ بَدرٍ وأحُد، واعْتَدى صائغ منهم على امرأة مُسلمةٍ في سُوقِهم عدُواناً قَبيحاً، فَقَتَلَهُ مُسْلِمٌ ، فَوَثَبَ اليهودُ على المسلِم فَقَتَلُوه، وَاحْتَدَم الشَّرُّ بين المسلمين واليَهود، فكان جزاؤهم أن أجَلاهم النبيُّ صلى الله عليه وسلم عن المدينة.
ويَهُود بَني النَّضير دَبَّروا حِيلةً دنيئةً لقَتل النبيِّ صلى الله عليه وسلم وهو في حِصنٍ من حُصونهم، مع نفرٍ من أصحابه، وكانوا قد عاهدوا النبيَّ صلى الله عليه وسلم على أن يَشتركوا في الدِّفاع عن المدينة إذا أُغِير عليها، لكنهم تَخَلَّوْا عن الوفاء بعَهدِهم في غَزوةِ أُحُد، إذ هَجَمَت قُريشٌ وحلفاؤها على المدينة، وكان الواجبٌ على اليهودِ أن يُؤازِروا المسلمـين في صدِّ المغـيرين عن المدينة وعن المسلمين واليهود، تَنفيذاً للمُعاهدة.
فماذا يَكُونُ جزاء هؤلاءِ الخوَنَةِ الذين لا عَهدَ لهم ولا ذِمِة؟ إن بقاءهم في المدينةِ خَطَرٌ لا يُمكِنُ دَفعهُ، لذلك حاصرهم الرسولُ صلى اللّه عليه وسلم، فطَلبوا منه أن يُجلِيَهم عن المدينة، على أن يحملوا معهم أموالَهم إلا السِّلاحَ.
ويَهودُ بَني قُرَيْظة نَكَثوا مُعاهدتَهم مع النبيِّ صلى اللّه عليه وسلم في أشدِّ الحالات حَرجاً وضِيقاً، إذ انْضَمُّوا إلى الأحزابِ في غَزوةِ
الخندق، بعد أن تَعاقَدوا مع قُريشٍ وغَطَفَانَ على الإِغارة على المدينةِ ليلاً.
فهل يُعامَلُ هؤلاء اليِهودُ بغَيْرِ القوة والانتقام؟
لقد عامل الرسولُ صلى الله عليه وسلم بني قَيْنُقَاع بالرحمةِ دُون أذىً، فأجلاهم عن المدينة، ثم عامل بالطريقةِ نَفسِها بَني النَّضير، وكان في هذا رَدْعٌ لبَني قُرَيْظَة، وحضٌ على الوفاء بالعهد، أما وهم لم يَرتدِعوا مُقيمين بالمدينةِ يتربَّصون بالمسلمين كلَّ شّر، وإخـوانُهم بخَيْبَر يَكِيدون للإسلام والمسلمين، فمن الِحكمة أن يُعامَلوا معاملة أخرى، لأن غَدرَهم مُتكرِّر، وشَرَّهم مُستطير، وكانوا جميعاً قُوةً خَطرةً على المدينة والمسلمين، وقد رَضُوا أن يُحَكَّمَ فيهم سَعدُ بنُ مُعاذ، فَحَكَم بقَتلِ رجالهم وقِسمةِ أموالِهم وسبْيِ نسائِهم وأولادِهم.
ثم بدأ اليهودُ في خَيْبَر بالعدوانِ على المسلمين، فقد خَرَجَ نَفَرٌ من زعمائهم، يَتقدَّمون بَني النَّضير إلى قُريشٍ بمكة، فَدَعَوهم إلى حرب الرسولِ صلى الله عليه وسلم وَوَعدوهم أن يكونوا معهم ليَستأصلوا الرسولَ والمسلمين. وبلَغ بهم الَحنَقُ على النبي صلى الله عليه وسلم وعلى الإسلام أن فَضَّلوا الوثنيةَ على التَّوحيد، ذلك أن قُرَيْشاً سألتهم أدِينُنا خَيْرٌ أم دينُه؟ قالوا: بلِ دينُكم خَيٌر من دِينه، وأنتم أوْلى بالحق، ثم تَركـوا قُرَيْشاً، وخـرجـوا إلى غطَفان، وحَرَّضوهم على قتال النبيِّ صلى اللّه عليه وسلم ووعَدُوهم أن يُناصِروهمِ، وأخبُروهم أن قُرَيشاً جَمَعَت قُوَّتَها لحربه، وجَعلوا لهم ثَمراتِ خيْبَر سنةً، ونَجَحت مُؤامَرتُهم فكانت غَزوةُ الأحزاب، وبَنُوا النَّضِير هؤلاءِ هم الـذين زَيَّنوا لبَني قًرَيُظة - اليهود الباقين بالمدينة- أن يَنُقُضُوا عَهدَهم مع النبيِّ صلَى الله عليه وسلم، وأن يَنْضَمُّوا للأحزابِ التي تُحاصِر المدينة.
فلم يَجد الـرسـول صلى اللّه عليه وسلم بُدّاً من حَرب بني النَّضِير، لأنهم أعداؤه الذين لا يَفُون بعهد، ولأنهم يُؤلِّبُون العَربِ عليه، ولن يَهدءوا إلا بالقضـاء على المسلمين وعلى الإسلام، فهاجَمَهم في خَيبَر، وانتصر عليهم ثم صالَحهم، على أن الغدر لم يُزايلْهم - ومدادُ الصلح لم يجفَّ - فإن امرأةً منهم قَدَّمت للنبي صلى اللّه عليه وسلم طعاماً مَسموماً، فلما ذاقه عافَه وعَرف أَنه مسموم، فسال المرأة فَصدقَتْه الَخبر مُدَّعِيَةً أنها كانت تَمتحِنُ نُبُوَّتَه، فعفا عنها.
المناقشة
ا- | دبر يهود بني النضر حيلة دنيئة لقتل النبي صلى الله عليه وسلم..... كيف كان ذلك؟
2- | عامل الرسول صلى اللّه عليه وسلم يهود بني قينقاع بالرحمة، ولكن كان ذلك بلا جدوى… وضح ذلك.
3- | كيف نكث يهود بني قريظة عهدهم؟
4- | ماذا فعل اليهود في خيبر؟
5- | ليس لليهود عهد ولا وعد… فسر ذلك في ضوء ما قرأت.

(1) | المراجع:
 | كتاب الآداب الدينية والاجتماعية.
 | للدكتور أمين الخولي، و الدكتور أحمد الحوفي.


مواقف المرأة المسلمة في الحرب
كانت النساءُ في صَدرِ الإسلامِ يَخْرُجنَ مع رَسول الله صلى الله عليه وسلم في جهادِه وغَزواتِه وهُن يَحْمِلْن الماءَ إلى الظِّماءَ، ويُعِنَّ الجَريح، ويَحْرُسْنَ مُؤَخِّرةَ الجيش، وكان بَعضهُن يَشترِكنَ اشْتِراكاً فِعلِيُّا في النِّزَال والقِتال، وكُنَّ يُقاتِلْن كلَّ مَن يَطُوف بِخيامِهن وحُصونِهن.
ولِلمرأة العربية المسلِمة في ميادينِ الحرب مَواقِفُ تشهَدُ بشَجاعتِها وبُطولتِها وقوةِ شَخْصِيَّتها... كانت وَقْعةُ القادسيةِ من أعظمِ الوقائع التاريخيةِ بين المسلمين والفرس... قُتِل فيها من المسلمين نَحْوُ سَبعةِ آلاف، ومن الفُرسِ نحو ثلاثين أَلفا وانتهت هذه الوقعة بهزيمة الفرس وتَشتيتِ جُندِهم.
وفي هذه الوَقعةِ وَدَّعت الخنساءُ بَنيها الأربعة، فقالت لهم أولَ اللَّيل:
"لقد أسلمتُم طائعين، وهاجرتُم مُختارين، وواللهِ الذي لا إلهَ غَيره، إنكم لَبنو رَجُلٍ واحد، كما أنكم بَنُو امرأةٍ واحدة، ما خُنْتُ أَباكم، ولا فَضَحتُ خالَكم، ولا هَجَّنْتُ حَسَبَكم، ولا غَيَّرْتُ نَسَبَكُم، وقد تَعلمون ما أعدَّ اللهُ للمسلمين من الثواب العظيم في حَربِ الكافرين، واعْلموا أن الدَّارَ الباقيةَ خيرٌ من الدار الفانية... يقول اللهُ عزَّ وجَلَّ:-
(1).
"فإذا أصبحتم غداً فاغدوا إلى قتـال عدوكم مستبصرين وباللهِ على أعدائه مُسْتَنْصِرين"(2) فلما أضاءَ لهم الصبحُ أَخَذوا مراكزَهم، فَتَقَدَّموا واحداً بعد واحدٍ يُنْشِدون الأراجيزَ، فقاتَلوا حتى اسْتُشْهِدوا جَميعاً، فلما بَلَغها الخبرُ قالت:
"الحمدُ لله الذي شَرَّفني بقَتْلِهم، وأرجو من ربي أَن يَجْمعني بهم في مُستَقَرِّ رحمتهِ".
وفي وَقعةِ اليرموكِ انتصر المسلمون انتصاراً عظيماً على جَيش الروم، وكان للنِّساء في هذا النصرِ نصيبٌ موفور، فبعد أَن خَطَبَ أبو سُفيانَ بنُ حَربٍ في الجَيش مُشجِّعاً، جاء إِلى النساء، وكُن قد جَلَسْن خَلفَ الصُّفوف، فأمر بإحضار الحِجارة، فألْقِيَت بين أيديهِن، ثم قال: لا يَرْجعُ إِليكُن أحدٌ من المسلمين إلا رُمِيَ بهذهِ الحجارة.
وفي أثناء القتالِ تَقَهْقَرَ قومٌ من المسلمين، فَهُرِعَت إليهم النساء المسلمات يَرْمِيْنَهُمْ بالحجارةِ ويَقُلن:
- أين عِزُّ الإسلام والأمهاتِ والأزواج؟
فعاد الهاربون إلى صُفوفِ المحاربين.
واستمرَّ القتالُ فَتقَهْقر قِلَّةٌ من المسلمين مرةً أخري.
فانْدَفَعت النساءُ نَحوَهم بِعُمُدِهِن قائلات:
قبّح الله رجلاً يفر عن حَلِيلَتِه... قبّح الله رجلا يفرُّ عن كَريمته.
وقالت نسوةٌ منهن:
- لَستُم بُعولَتَنا إن كنتُم من الهاربين.
فعاد المتَقهْقرون إلى الصفوف، وحَملوا على الرُّوم حَملة شديدة، كان فيها النَّصْر والفَوز المبين.
المناقشـة
1- | ودعت الخنساء بنيها الأربعة وهم ذاهبون إلى وقعة القادسية. فماذا قالت في هذا الوداع؟
2- | ماذا قالت الخنساء عندما جاءها نبأ استشهاد أبنائها؟
3- | في وقعة اليرموك تقهقر بعض المسلمين، فماذا فعلت النساء معهم؟

(1) من سورة آل عمران: 200.

(2) مستنصرين: طالبين النصر من الله.


احترام الصغير للكبير
وعطف الكبير على الصغير
من الآداب التي يَحُثُّ الإسلامُ على اتّباعها في معاملة الناس بعضهم لبعض، لكي تَقوَى المودَّةُ بينهم أن يَحتَرِمَ الصغيرُ الكبيرَ، ويَعطِفَ الكبيرُ على الصغير، لهذا قال النبي صلى الله عليه وسلم(1): "ليس منَا من لم يجلَّ كبيرنا، ويرحم صغيرنا، ويعرف لعالمنا حقه".
والرسولُ صلى الله عليه وسلم يَدعونا إلى هذا اللونِ من السلوك والأخلاق الحميدة، فَيُبَيِّن أَن كل شاب يُكرِم شَيخاً ضعيفاً لسِنِّهِ وشَيخوخته، فالله- سبحانه وتعالى- يَردُّه إليه، فَيُهَيئ له مَن يُكرِمه إذا كَبِرَت سِنّه.
والإكرامُ ألوانُه كثيرة، وصُوَرُه مُختلفة، فإذا كنتَ جالساً في مكان مُزدحم، ورأيتَ عجوزاً واقفاً فقُمتَ من مكانك لتُجلِسه فيـه، أو شاهدتَ شَيخاً يحمل حِملاً ثقيلاً فَساعدتَه على حَمله، أو عاونته على رُكوبِ سيارةٍ عامة، أو عُبورِ الطريق العام المزدحم، كان كلُّ ذلك – إن فَعلته إكراماً لهؤلاء الشيوخ – مَوْضِعَ الثوابِ عند الله.
وهذا الحديثُ النبوي الشريف يَدعونا بصفة عامة إلى إكرامِ ومُساعدةِ مَن هو أكبرُ منا سِنَّا، ولو لم يكن شَيخاً.
بجانب ذلك فان هذا الحديثَ يَدعو الكبيرَ إلى العَطفِ على الصغير، بأن يَبْتَسِمَ له ويَفرحَ بلقائه، ولا يَنهَرَه ولا يَقسُوَ عليه، وأن يُوجِّهَه وينصحَه في لِين، ويَمنحَه خِبرته وتَجارِبَه وعِلمه في عَطف.
مِثلُ هذه المعاملةِ بين الصغير والكبير توجد بينهما المودةَ، وتربطُهما برباطِ الحب، فلا نُفورَ ولا كَراهِيةَ.
وبجانبِ الكلمةِ الطيبة وبَشاشةِ الوَجه واحترامِ الصغير وعَطف الكبير على الصغير نادى الإسلامُ في معاملةِ الناس بعضهم
لبعض بمبدأ التعاون والتراحم بين الناس جميعاً، إِذ ينبغي أن يرحمَ المؤمن أخاه المؤمن، ويُشفِقَ عليه، ويقف بجانبه في وقتِ الشدة، ويزورَه في داره، ويَعودَه في مَرضه، ويتقربَ إليه بمـا تَيَسَّر من الهدايا ويتعهّدَه بما يحتاج إليه، ويَدفعَ عنه الأذى، ويَحُولَ بينه وبين الشر، ويجب أَن يَشْعُرَ كلُّ مؤمنٍ بالألم الذي يَحِل بأخيه المؤمن، ويَسعى في دَفعِه ما استطاع إلى ذلك سبيلا.
ولهذا جاء حديثُ النبيِّ الكريم برَسْمِ هذا الطريقِ، فيقول(2): "مَن نَفس(3) عن مُؤمن كُربةَ(4) من كُرَبِ الدنيا نَفَّسَ الله عنه كُربةً من كُرَبِ يَوم القيامة، ومَن يَسَّرَ(5) على مُعْسِرٍ(6) يسر الله عليه في الدنيا والآخرة، ومَن سَتَرَ مسلماً سَتَرَه الله في الدنيا والآخرة، واللهُ في عَوْنِ(7) العبد ما دام العَبدُ في عَونِ أخيه".
المناقشة
1- | دعا النبي صلى الله عليه وسلم الشباب إلى إكرام الشيوخ لسنهم، فماذا قال في هذا الصدد؟
2- | كيف نكرم شيوخنا؟
3- | رسم النبي صلى الله عليه وسلم طريق إكرام الشيوخ في حديث قرأته في هذه القطعة… أذكر هذا الحديث الشريف.
4- | ما أثر احترام الصغير للكبير وعطف الكبير على الصغير في حياة المجتمع؟

(1) رواه الإمام أحمد والحاكم.

(2) من حديث رواه مسلم.

(3) نفس: فرج.

(4) كربة: أزمة.

(5) يسر: سهل.

(6) معسر: من في ضيق.

(7) عون: مساعدة.


القراءة الصحية

القِراءَةُ الصّحّيَّةُ
يَنبغِي عِندما نَجلِسُ للقراءةِ أن تكونَ جِلستُنا صِحيةً، والجلِسـةُ الصِّحيـةُ هي أن يكون فيها الجِسـمُ مُستقيماً لا معوجّاً وإِذ كنت تكتب في أثناء القراءةِ وجب أَن يكون رأسُكَ مُعتدِلاً مائلاً إِلى الأمام قليلاً، وصَدرُك بعيداً عن حافةِ مَكْتَبِكَ وفَخْذِاك أفُقييْن، هذا معَ وجوبِ وَضع الكتاب أو الكُرَّاسةِ التي نَقرأَ منها وَضْعاً معتدلاً بحيث تُواجِهـك، لكي يَستريحَ جِسمُك، ويستقِيمَ ظَهرُك، ولِكَي تأخذَ أضلاعُك حُريتها في الحركةِ والنماء... أمَّا إذا كانت جِلستُك مُنْحَنِيَةً فأنت بذلك تُتعِبُ عَيْنَيْكَ، وتُقَوّس ظَهرَك وتُشَوِّهُ صَدرَك. دَعْني أسْألكَ وأقول، هل تُمسِكُ بهذا الكتابِ الذي تُطالِعُه الآنَ بطريقةٍ صحِيةٍ مُريحةٍ للعَين؟ إنه لكي يَكونَ كذلك يجب أن يكون هذا الكتابُ على بعدِ رُبعِ مترٍ تقريباً من عَينَيْك.
هذا إِذا كان نَظرُك عادياً، أَما إِذا زادت المسافة عن ذلك فإن المطالَعةَ تكونُ مُجهِدةً للعَينِ وعضَلاتِ الرقية على السَّواء.
ومَهما تَكُن منهمِكاً في القراءة والكِتابة، يَنبغي أن تُرِيحَ عَينيك دقيقةً أو دَقِيقَتَين كلَّ نصف ساعة، ويُستَحسنُ أن تَنهضَ من مكانِك وتَسيرَ قليلاً، وذلك لأن الجُلوسَ طويلاً من غَيرِ تَحريكِ الرَّقبةِ والذِّراعَين والسَّاقَين بين حِينٍ وآخر يُؤدِّي إلى تَصلُّبِ العَضَلاتِ وإِرهاقِ العَيْنَين واضْطرابِ الدَّوْرَةِ الدَّمَوية.
وإذا أهْمل القارئ عاملَ الإضاءةِ الصحية في أثناء القراءة والكتابةِ فانه يُحملُ جهازَه البصري إجهادا لا مُبرِّر له، فضلاً من أَنه يُقلِّل من القُدرةِ على مُتابعَةِ القراءَة، وقد يَكونُ لإجهادِ العَيْن الناشئ عن سُوء الإضاءة أعراض أخرى كالصُّداعِ وكثرةِ الدُّموعِ واحْمرارِ العَين... من هنا نَشَأت أهميةُ الإضاءةِ وتَوزيعُ الضَّوءِ في أثناءِ القراءة.
لهذا يجبُ عدمُ تَركيزِ الضوء على صَفَحات الكتاب، بينما تَبْقَى بَقية الغُرفةِ ضَعِيفةَ الإضاءة، إِذ يَسبِّب ذلك إرهاقَ العَيْن التي تَنْتَقِلُ من ضَوءٍ ضعيفٍ إلى ضوءٍ قويّ، ومن ضَوء قَوي إلى ضوء ضَعيف، في نَفس الوقت.
وأفضلُ وَضْع للمصباح أن يكونَ مَصدرُ الضوء إلى يَمين القارىء وإِلى الخلف قليلا.
المناقشة
1- | ما الجلسة الصحية
2- | كيف تمسك الكتاب الذي تقرأ فيه بطريقة صحية؟
3- | بعض الطلبة إذا شرعوا في القراءة ليلا غلبهم النعاس… اذكر بعض الأسباب المؤدية إلى ذلك..
4- | ما الأضرار المترتبة على تركيز الضـوء على صفحات الكتاب؟
5- | أين يوضع مصدر الضوء لتكون الإِضاءة صحية؟


الإمام البخاري
هو أبو عبد الله محمد بنُ إسماعيلَ بنِ إبراهيمَ بنِ المغيرةِ، شَيخُ المحدِّثين، وإمام من أئِمَّةِ المسلمين... عاش في الفترة بين 194- 256 هجرية، كان أجداده فُرْساً، ثم أسلموا، كان أبوه من رجالِ الحديث، لكنه مات وهو صغير.
حَفِظ البخاريُّ القرآن، وتَعَلَّمَ العربية، وعلومَ الشريعة، كالتفسير والفقه الذي ألَمَّ فيه بمذاهبَ كثيرة، ولم يَتقَيَّدْ بواحدٍ منها، بل كان مجتهداً مستقلاً، له آراءُ خاصة، تُوافِق أحياناً مَذهبَ الشافعي وأحياناً مذهبَ أبي حنيفةَ... وقد أولع بالحديث منذُ صِغَره، فلم يَبلُغ السادسةَ عَشرةَ حتى حَفظ كثيراً من كُتُب الحديث.
ولم يَكتفِ البخاريُّ بأحاديثِ بلدِه، بل رحَل إلى الأقطار المختلفة يطلب حديثَ الرسول صلى الله عليه وسلم، ذهب إلى بَلْخَ ومَرْوَ ونيسابورَ والرَّي وبَغدادَ والبصرةِ والكوفةِ ومكَّةَ والمدينةِ ومِصرَ ودِمشقَ وعَسقلانَ وحِمْصَ.
وكانت له حافظةٌ قويةٌ لاقطةٌ، ويَذكُر الرواة أنه كان يَحفُظ في صِباه عَدداً كبيراً من الحديث، قَدره بَعضُ الرواةِ بعَشراتِ الألوف.
وأهم كُتُبِه هو (الجامع الصحيح) الذي جَمع فيه ما صح عنده من أحاديثِ الرسول، وقد اجْتهد في اخْتيارِها، وتوثيقِ رُواتِهـا.
وقد قسم كتابه الجامع أقساماً، سَمَّى كلَّ قسم منها كتاباً، وقسم كل كتابٍ أبواباً، رتَّبها ترتيباً فِقْهياً، فبَدَأ بـ (كتاب الوحي، فكتابِ الإيمان، فكتابِ العلم، فكتاب الوُضوء ... وهكذا). وجَمع البخاري فيه ما تَفَرَّق من أحاديثِ الرسول في الأمصارِ المختلفة، فَلَمَّ شَتاتَها، وحققَ وَحْدتَها، وبحثَ أصولَها ورُواَتَها.
وقد سار في تحقيقِ الأحاديثِ النَبوية على مَنهج علمي سليم، إذ اشترط في الأحاديثِ التي يَقبلُها أن يكون إِسنادُها متصلاً(1) وأن يكونَ كلُّ راوٍ من رُواتِه مُسلِماً غَيوراً صادقاً غَير مُدَلسٍ(2) متصفاً بصفات العدالة، ضابطاً متحفظاً، سَلِيمَ الذهن، قَليلَ الوهم، سَلِيم الاعتقاد. وجُمهورُ العُلماءَ مُتَّفقون على أن كِتابَه من أَصحِّ كُتب الحديث وأَفضلِها.
وكان رَحِمه اللهُ عَفَّ اللسان، رقيقَ النَّقد، فإِذا لم يَرضَ عن أحدِ الرواةِ قال: "فيه نظر" وقلَّ أَن يقول: كذاب.
جَزاه الله خيراً عن خِدمتِه السُّنَةَ مما جَمَعه من حديث، وبما نَهَج للعلماءَ من طريق لطَلَب الأحاديث، وتَحرِّي الدِّقة في جَمعِها، وتَمييزِ صحيحها من مَوضوعِها.
المناقشـة
1- | اذكر ترجمة مختصرة عن "البخـاري وما قَدمه للمسلمين من علم وفضل.
2- | لماذا كان يَنتقلُ "البخاري" في بغداد والبصرة ومكة والمدينة ومصر ودمشق؟
3- | ما المنهج السليم الذيِ اتبعه " البخاري " في تحقيق الأحاديث النبوية والتأكد من صحتها؟
4- | أكمل العبارة الآتية:
 | أولع " البخاري " بالحديث منذ صغره فلم يبلغ ...... حتى حفظ كثراً من كتب الحديث.
5- | صف كيف كتب الإمام البخاري كتابه " الجامع الصحيح " وكيف قسمه وبوَّبه.

(1) | يشترط اتصال الرواة أن يكون الراوي معاصراً لمن روي عنـه وأن يثبت تاريخياً أنهما تلاقيا ولو مرة واحدة، فهو يشترط في الرواة اللقاء والمعاصرة، أما مسلم فلم يشترط إلا المعاصرة فقط.
(2) | التدليس في الإسناد هو أن يحدث عن الشيخ ولعله ما رآه.


بين القول و العمل

5- بين القول و العمل (1)
لن تُفْلِحَ أُمَّة يَكثُر فيها القائلون الذين لا يَعملون بمـا يَقولون. الله الذي يَعلمُ خَائنِةَ الأعيُنِ وما تُخفِي الصدور، عَلِم أحوالَ القائلين في هَـذِهِ الحياة. وأن منهم مَن يَقولُ ولا يَفْعـل، وأَن منهم مَن يَفْعَـلُ عَكْسَ ما يقول، فأنزل في كلّ من القِسمين آياتٍ من كتابه الحكيم، أبانت تِلكُم الآياتُ عن أحوالِ هَؤلاء القائلين، وكشَفَت عن أَغراضهم، وفَضَحت نَواياهم، وأنْذَرت بَعْضَهم بجهنمَ وما في جَهَنمَ من عَذاب.
نَزَلَ فِيمن يَقولُ ولا يَفعل ما يقولُ قَولُ اللهِ تَبارك وتَعالى:
سورة الصف الآيات 2،3
وفي هذه الآيةِ عِبْرَةٌ اجْتماعية عظيمة، ودَعوةٌ إلى فَضيلةٍ لها خَطَرُها في كَرامةِ المجتَمَعِ وشَرَفِهِ، ويَسأَلُ الله الناسَ في هذه الآيةِ سؤالَ تَعجيزٍ وتَقْرِيع، يَقولُ لهم: أي سَبَبٍ يدعوكم إلى أن تَقولوا ما لا تَفعلون؟ ويُبيِّنُ لهم في إلزام حَاسِم أنه ليس هناك مِن سَبَبٍ مُطلقاً يُسَوِّغ أن يقولَ الإِنسانُ ما لا يفعل، ما دام لِلْقَوْلِ معنى وللصِّدق قِيمَةٌ ، وللخُلقِ تَقدير واعْتِبار، ذلك أنه لا يُبرّرُ القَوْلَ إِلا اعْتِزامُ العَمَل معْناه، والأخذُ في تَنفيذِ مُقْتضاه، وانه ليس وراءَ التَّنفِيذِ والعَمَلِ من سبب آخَرَ يُمكن أن يَستنِدَ إليه مَنطِقُ الإخلاص، وتَعتمِدُ عليه كلمةُ الصدق، فأمَّا مَنطِقُ النفاقِ- وهو الداءُ الاجتماعي العُضَال- فله دَوَاعِيهِ الحَقِيرةُ، وهـو -كَدَواعِيه- من أَشَد الأمور مَقْتاً عند الله.
تَدعونا الآيةُ الكريمةُ إلى أَن نُفكِّرَ في الكلمةِ قبل إلقائها، فإن المرءَ حُر قَبل أن يَتكلم، فإذا تَكَلَّم كان أَسِيرَ كَلمتِه، فإن كان عَازماً على أن يُحققَ ما يقولُ تكلَّم ولا تَثريبَ عليه،
ما دام الوَفاءُ قَصْده، ثم هو لا يَألُو جهداً بعد ذلك في تَنفيذِ ما قال، وإِلا فَليُمْسِكْ لِسانَه، فأماَّ قَول بِلا اعتِزامٍ ولا تَنفيذِ فمنشؤُهُ ضَعْفُ الخُلُقِ وَرَدَاءَةُ الطَّبعِ والاستِهتار.
وأمَّا مَنْ يَفعلُ عَكسَ ما يَقول فقد أنزل اللهُ فيه الآيات:
قال الله تعـالى:
(2)
من سورة البقرة الآيات 204 / 206
هذا صِنفٌ خَطِرٌ من القَوَّالين، إذا تَكلَّم أمامك يفيض لِسانُه بالغَيْرةِ على الإِصلاح، والنُّزوعِ إلى الخَيْر العام، مَنْطِقُه في اصلاح الشئونِ الاجْتماعيةِ والسياسيةِ جَمِيلٌ رائعٌ ساحر، ذلك قَولُ اللهِ يُعجبُك قَوله في الحَياةِ الدنيا، وعَملُهُ شَرّ مُستطار، يُخَادِعُ الناسَ بسحرِ بَيانه، ثم يجترىءُ على اللهِ في غُضون هذا الخِداع فيقول لك: اللهُ شهيدي على أن ما في قَلبي مُطابِقٌ لما نَطَق به لساني، وأنه الإخلاصُ للناسِ وحُبُّ الخَيْر لهم.
فإذا انصرف عنك، ظَهَرَت صُورتُه الحَقيِقية، فأمعن في طُرقِ الضَّلال، وتَفنَّن في ضُروبِ الفِتَن، حتى أَتى على الأخضرِ واليابس، ذلك قولُ اللهِ جَلَّ وَعَلا:
من سورة البقرة الآيات 205
وهَل بَعد هذا إلاَّ أَن يَخْتَلَّ النِّظام، وتَسُودَ الفَوضَى، ويَستَشْرِيَ (3)، الفَساد؟ مثلُ هذا الساحِر المفسدِ إذا قِيلَ له: اتَّقِ الله، وارْجعْ عما أَنت فيه من بَغْي وإفساد، واذكُرْ أنك أشْهَدْتَ الله على أنك لا تُضمِرُ للناس إلا الخَيرَ والإصلاح، أَحفَظَتْهُ (4)، النصيحةُ فزاد إِثمُه وإفساده ، وأبى عليه اعْتزازُه بسُلطانِه إِلا أن يُبالِغَ في الضَّلال.
ذلك أخطرُ أنواعِ المنافقين، وأشـدُّهم فَتْكاً وتَمزيقـاً لكيانِ الاجْتماع، إِذا كَثُرَت أَمثالُه في أمةٍ ذَلَّت بَعد عزة، وافْتقَرَّت بعد غِنى، وأَفْلَسَت بعد يَسار.
هذا ما تُشِيرُ إِليه الآياتُ الكريمةُ من عِظاتٍ وعِبَر، ومنها نَعْلَم أَن الناسَ أَقسام: قائلون خَدَّاعون يَعمَلون ضِدَّ ما يقولون، ويُفسِدون بعد أَن يقولوا إننا مُصلحون، وهؤُلاءَ إِنْ أَفْلَتُوا من عِقابِ اللهِ في الدنيا- ولا إِخالُهم يفلِتون - فعِقابُهم في الآخرةِ حَتْمٌ لا رَيبَ فيه، وقائلون لا يَعْمَلون بما يَقولون، وخَطرهُم كذلك على المجتمع عظيم، وقائلون يَعْملون بقدرِ ما يَقولون، أَو يَعمَلون كثيراً ولا يَتحدَّثون عن أعمالهِم إلا إِذا اضْطرُّوا إِلى الحديث لغَرَضٍ من الأَغراضِ السَّامية، وهذا القِسمُ الثالثُ هو الذي يَدعُو إِليه القُرآنُ، لأَنه عِماد الاجتماع الصحيح في كلِّ زمانٍ ، وقد بَيَّنَ القرآنُ وفَصَّل، وَوَصَف كلَّ شئونِ الدنيا والدين، ورسَمَ لنا أَسْمَى الخططِ الاجْتماعية والتَّشريعية والتَّهذيبية، فهل آن للناس أَن يَرجِعوا إليه في كل شئونِ الحَياة؟ في التشريع، في الاجتماعِ، في الأخلاقِ وفي الآَداب؟
فَإلى الأخذ بتعاليم القُرآن أيُّها المسلمون، وإلى العَمل الصالح النافع أَيُّها المؤمِنون.
قال الله تعـال:
المناقشـة
1- | لن تفلح أمة يكثر فيهـا القائلون الذين لا يعملون بمـا يقولون... كيف يكون ذلك؟
2- | يقول تعـالى:
 | {وإذا تولى سعى في الأرض ليفسد فيها، ويهلك الحرث والنسل}. ما المقصود من هذه الآية؟
3- | اذكر ثلاث عبارات أدبيـة أعجبتك موضحاً سبب إعجابك بهـا.

(1) | لفضيلة الشيخ سليمان نوار – بتصرف.
(2) | المهـاد: الفراش.
(3) | يستشري الفساد: تجاوز الحدود، استفحل.
(4) | أحفظته: أثارته وأغضبته.


الغذاء الصحي
( أَ )
الغِذاء الصِّحي ضروري للإنسان، يسدُّ جوعَه، ويُنَمِّي عَضَلاتِهِ وعظامَهُ ويقوّي أعصابَهُ، ويساعد على التئام جروحه، ويمكنه من القيام بعمله في نشاط وحيوية، ودقة ونظام. وليست العبرةَ بكثرة ما يتناوله الإنسان من طعام، بل العبرة بما يحويه ذلك الطعام من قيمة غذائية تتفق وما يحتاج إِلى الجسم، فكثيراً ما يُصابُ بعضُ الناس بأَمراض يقرر الطبيب أنها نتيجة سوء التغذية، مع أَنهم يتناولون مقاديرَ كبيرة من الطعام، ولكن لم تَتوافَرْ فيها العناصرُ الغذائية الكاملة. هذا بينما البعض يتناولون كمياتٍ أَقل من أولئك إِلا أنها تكون في مجموعها غذاءً كاملاً، ولذا ترى هذا الفريق من الناس قد سلموا من أكثر من أَربعين مرضاً يسببها سوءُ التغذية تجدهم يتمتعون بصحة جيدة، وعضلات قوية، وأبصار سليمة، وقد وقاهم الله سبحانه تسوُّسَ الأسنان، وتشقُّق الشفتين وزوايا الفم، والتهاب الجفون، ومرض خشونة الجلد (البلاجرا) وخمود الجسم، وشحوب اللون(1).
( ب )
إن الغذاء الصحيَّ في متناول الفقير كما هو في مُتَناوَل الغني، فالفول، والعدس، والفاصوليا، واللوبيا، واللحم، والبيض، والجبن من المواد الزلالية التي تُنَمِّي الجسم، وتبني أنسجته، وتجعله يقاوم السمومَ التي يتعرَّض لها. ولا بدَّ للإنسان من الحصول على كفايته من المواد الدهنية والنشوية والسكرية، هذه المواد التي تَمُدُّ الجسم بالطاقة الحرارية، والدفءَ، والقوة اللازمة للعمل، فالموادُّ الدهنيَّةُ تكثر في الزيت والسمن والقشدة، والدهون الحيوانية، وتوجد المواد النشوية بكثرة في الخبز، والبطاطس، والأرز، والنِّشا.
وأما المواد السكرية، فتوجـد بمقادير كبيرة في السكر، والحلاوة الطحينية.
وأما الحديد فيوجد في اللحوم والكبد، والعسل الأسود، ولها فضل في وقاية الإنسان من مرض فقر الدم. ولا بدَّ للجسم من "الكالسيوم" الذي يقي الإنسان الكساح ولين العظام، وتسوس الأسنان، وهو يوجد بكثرة في اللبن، والجبن، والبيض، وزيت السمك.
( ج )
ولا يستغني الغذاء الصحي عن (الفيتامينات) التي تبعث فيه الحيويَّةَ والنشاط، وهي توجد بكثرة في الخضر الطازجة كالطماطم، والخس، والفجل، والجرجير، والبصل، والخيار، والجزر، والفاكهة على اختلاف أنواعها. ومن هذا تستطيع أن تدرك القيمة الغذائية لسلطة الخضر التي تقدم لك مع الطعام فاحرص عليها.
هذا، وعلى الإنسان أن ينال قسطاً من الماء في أثناء الطعام أو بعدَه مباشرة، وعليه أن يمتنع عن الشرب مُدَّةَ ساعتين على الأقل بعد الأكل خشية أن يسبِّب ذلك عُسْراً في الهضم.
إن قوة الأمة جيشاً وشعباً تتوقف على صحة أَفرادها، فاعمل أيها الطالب على سلامة جسمك، واعتنِ بغذائك كي تَخدُمَ دينَك وأمَّتَك وترضي ربك وضميرك.
المناقشة
1- | ما فوائد الغذاء للإِنسان؟
2- | سوء التغذية يسبب أمراضاً كثيرة فماذا تعرف منها؟
3- | ليست العبرة بكثرة ما تتناول من طعام. اشرح هذه العبارة.
4- | ما المواد الأساسية التي يتألف منهـا الغذاء الصـحي الكامل؟
5- | مم تتكون سلطة الخضر؟ وما قيمتها الغذائية؟

(1) شحوب اللون: اصفراره.


البر بالآباء

6- البر بالآباء

قال تَعالى في كتابِه الكريم:

سورة الإسراء الآيات 23 - 24

(1) (2) (3) (4)

أكَّدَ اللهُ تعالى في الآيتين الكريمتين ضَرورةَ البِر بالوالدَين والإحسان إليهما، ومهما حاوَلنا أَن نُعددَ مَآثِرَهما على ولدِهما، وما لقِياه من مَتَاعِبَ وشَدائِدَ في تربِيتِه وعلاجه والإَنفاقِ عليه، فلن نَستطيعَ أَن نُحْصِيَ تلك المآثرَ والأَفضال.

لقد رَسَم اللهُ في هَذه الآيةِ الكريمة طَريقةً من طُرُقِ البِرِّ

والإِحسان بالوالِدين، فَنَهانا عن أَخَفِّ شيءٍ، وهو أَن نَقولَ لهما "أُفّ "، لأن مَعناها أنك تَتَضَجَّرُ منهما، وتَتَألَمُ من خِدمَتِهما، والواجبُ عليك أن تَرفُقَ بهما، وتُقَابلهَما بوجهٍ بَشوشٍ دائماً.

فإِذا كُنْتَ مَنْهِيّاً عن أن تُوَجّهِ إِليهما كلمةَ "أف" فلا شكَّ أنك تَكون مَنْهِيَّاً نَهْياً أشد وأقوى، عَما هو أَعظمُ وأَقسَى منها قَولاً أو فِعلا.

ثم خَصَّ اللهُ سبحانَهُ وتعالى نَوعاً من الخطأ الذي هو أَقبحُ من التَّأفُّفِ وهو نَهْرُ الوالدَين وزَجرهُما بالقَولِ الغَليظِ الجافي، وأَمر الأبناءَ بالقَولِ الحَسنِ الذي يَقضِي به حُسْنُ الأدب، وتُحَتِّمُه الرِّعايةُ والمجامَلةُ للْوَالِدَين.

وقد أيد الله سبحانه وتعالى هذا القول في سورة لقمان حيث قال :

(5)

سورة لقمان الأية 14

ومن أحاديث الرَّسولِ التي تُطالِبُ الأبناءَ بالبِرّ بالآباء نَذكُرُ قولَهُ: صلى الله عليه وسلم

"ألا أنبئُكُم بأكبرِ الكبائر(6)؟ الإشراك بالله، وعُقوقُ الوالِدين". (من حديث رواه البخاري).

ونَذكُر أيضاً قولَه: عليه الصلاة والسلام :

"كلُّ الذُّنوبِ يُؤَخِّرُ الله ما شاء منهـا إلى يَوم القيامة إِلا عُقوقَ الوالدين، فإن اللهَ يُعجِّلُه لصاحِبِه في الحياةِ الدُّنيـا قَبل الممَات".

(رواه الحاكم من طريق بكار بن عبد العزيز، وقال صحيح الإسناد).

المناقشـة

ا- لماذا نهانا الله تعالى أن نقول لأبنائنا كلمة "أف"؟

2- عدد بعض أفضال الوالدين عليك.

3- وصى الله الإنسان بوالديه في أكثر من موضع... اكتب هذه الآيات في كراستك بخط يدك.

4- اذكر بعض الأحاديث النبوية التي تدل على أن عقوق الوالدين من أكبر الذنوب.

(1) | قضى: حكم وأمر.
(2) | " أف" : كلمة تدل على الضجر وعدم الرضا.
(3) | تنهر: تزجر، تعنف في نهيهما... أي لا تشتد في معاملتهما.
(4) | اخفض لهما جناح الذل من الرحمة: كن رحيماً بهما ومطيعاً لهما.
(5) | فصاله: فطامه.
(6) | الكبائر: الذنوب الفاحشة المنكرة.


من يظلهم الله بظله يوم القيامة

2- من يظلهم الله بظله يوم القيامة

عن أَبي هُرَيْرةَ (رضي الله عنه) قال:

قال رسولُ اللّه صلى الله عليه وسلم: "سَبْعَةٌ يُظلُّهمْ اللّه تعالى في ظِلِّهِ يَوْمَ لا ظِلَّ إلا ظِلُّه: إمامٌ عادلٌ ، وشابٌ نَشَأَ في عبادة اللّه (1)، ورَجُـلٌ قَلبُه مُعلَّقٌ بالمسجد(2)، حتى يَعودَ إليه، ورَجُلانِ تَحَابَّا في اللّه(3)، اجْتَمَعا عليه، وتَفرَّقا عليه، ورجلٌ دَعَتْه امرأَة ذاتُ مَنْصِبِ وجَمال، فقال: إني أَخافُ اللّه، ورجلٌ تَصدَّق بصَدَقةٍ فأخفاهَا، حتى لا تعلمَ شِمَالُه ما تُنْفِقُ يمينُه، ورجلٌ ذكر اللّه خالياً فَفاضت عَيناه"(4) .

(أَخرجه الستة إَلا أَبا داود)

المناقشة
1- | من هو الإمام العادل؟
2- | لمـاذا يظل الله يوم القيامة الشاب الذي نشأ في عبادة الله؟
3- | لمـاذا يظل الله يوم القيامة رجلا ذكر الله خاليـاً ففاضت عيناه؟
4- | اذكر من يظلهم الله بظله يوم القيامة.

(1) | نشأ في عبادة الله: شب عليها، واستمر فيها.
(2) | قلبه معلق بالمسجد: قلبه معلق بالعبادة والصلاة في المسجد.
(3) | تحابا في الله: أحب كل منهما صاحبه لغير غرض، وكانت صداقتهما خالصة لله.
(4) | فاضت عيناه: انهمرت دموعه.


العمل الصـالح

3- العـمل الصـالح
تقديم:
العباداتُ التي فَرَضَها اللهُ على المسلمين هي :
الصلاةُ والصومُ والزكاةُ والحج. وهي كفيلةٌ بإِصلاح حياة الفرد وحياة المجتمع، وهذا الإِصلاحُ هو أَساس السعادة وهو الموصل إلى الخير في الدنيا وفي الآخرة ففي الدنيا يتحقق الاطمئنان والتعاطف وفي الآخرة يكون الجزاءُ دخولَ الجنـة والنعيمَ المقيم.
والحديث الآتي يُوضِّحُ فيه الرسولُ عليه الصلاة والسلام أصولَ العمل الصالح الذي يَهدي إلى الحياة الراضية المطْمئنَةْ:
عن معاذِ بن جبل قال:(1)
كنت مع النبي صلى الله عليه وسلم في سَفَرٍ فأَصبحت يوماً
قريباً منه، ونحن نَسيرُ فقلت: يا رسولَ الله، أخبِرني بعمَلٍ يُدخِلني الجنةَ، ويُباعِدُني من النار. قال: لقد سَألتَ عظيماً، وإنه لَيَسِير على مَن يَسَّرَهُ الله عليه: تَعبدُ الله ولا تُشرِكُ به شيئاً، وتُقِيمُ الصلاة، وتُؤتي الزكاة(2)، وتَصومُ رَمضان، وتَحُج البَيت.
ثم قال: ألا أدلُّك على أَبوابِ الخير؟ الصَّومُ جُنة(3)، والصَّدقة تُطفىءُ الخطيئةَ كما يُطفِىءُ الماءُ النار، وصلاةُ الرجل في جَوفِ الليل، ثم قرأَ: {تَتجافَى (4) جُنوبُهم عن المضَاجع يَدْعُون ربَّهم خَوْفاً وطَمعًا (5) ، ومِمَّا رَزَقْناهم يُنفِقون، فلا تَعْلَمُ نَفْسٌ ما أخْفِي لهم من قُرَّةِ (6) أَعْيُنٍ جزاءً مما كانوا يَعمَلون}.
ثم قال: أَلا أخبرُكَ برَأْسِ الأَمرِ وعَمودهِ وذِروةِ سَنامِه؟ الجهاد.
ثم قال: أَلا أخْبِرُكَ بملاكِ(7) ذلك كلِّه؟
قلت: بلى، فأَخذ بلسانِه، فقال: تكفُّ عليك(8) هذا.
فقلت: يا نَبي الله، وإِنا لَمؤَاخَذُون بما نَتكلمُ به؟
قال: ثَكِلَتْك أمك (9) يا مُعـاذ، هل يَكُبُّ (10) الناسَ على وجوههم في النارِ إِلا حَصائِدُ أَلسنتِهم (11)!.
المناقشة
1- | "المؤمن حريص على عمل الخير". من أي عبارات الحديث تفهم هذا المعنى؟.
2- | تكرر- في هذا الحديث- الترغيب في الصدقة.
 | بين ذلك واشرح ما يدل عليه هذا التكرار.
3- | كان الرسول صلى الله عليه وسلم يقرب حديثـه إلى السامعين بالطريق العملي والاستشهاد، اشرح ذلك.
4- | لمـاذا كانت صلاة الرجل في جوف الليل باباً من أبواب الخير؟.
5- | "ليس الجهاد مقصوراً على القتال في ميدان الحرب". بين ذلك، واضرب الأمثال.
6- | لمـاذا كان للجهـاد المكانة التي ذكرها الرسول في الحديث؟
7- | اذكر الفضائل التي يحثنا عليها الرسول الكريم في هذا الحديث.

(1) | صدر الحديث في مسند الإمام أحمد بن حنبل.
(2) | تؤتي الزكاة: تعطي وتدفع.
(3) | جنة: وقاية. يريد أنه يمنع من الذنوب.
(4) | تتجافى: تتباعد، والمعنى أنهم كانوا يصلون في الليل.
(5) | يدعون ربهم خوفا وطمعاً: أي خوفا من عقابه وطمعاً في ثَوابه.
(6) | قرة أعين: ما يسرهم
(7) | ملاك الأمر: عموده وما يقوم به.
(8) | تكف عليك هذا: تمنعه من الكلام إلا لحاجة.
(9) | ثكلتك أمك: فقدتك.
(10) | يكب الناس على وجوههم: يقلبهم.
(11) | حصائد ألسنتهم: الحصائد، جمـع حصيدة، ما يقطعـونـه من الكلام الذي لا خير فيه. تشبيهاً بما يحصد من الزرع، وتشبيهاً للسان وما يقطعه من القول بحد المنجل الذي يحصد به يريد ما يقولونه بألسنتهم.


ذو الوجهين

4- "ذو الوجهين"
قال صلى الله عليه وسلم: تَجِدُ من شِرارِ الناس يَوْمَ القيامةِ عند الله ذَا الوَجْهين الذي يَأتي هَؤلاءِ بوجهٍ وهَؤلاءِ بوجه" (1).
مِن الناس مَن يَعيشُ في المجتمع كالحِرباءَ يَتلوَّنُ ألواناً، ولا يَثبتُ على حال، وهذا الصنف من الناس فاقدُ الشخصية، مَسلوبُ الكرامة، منافقٌ، مُخـادع، والنفاقُ دَليلُ الضَّعف وفَسادِ الطَّوِيَّةِ.
فالواحدُ من هذا الصنف يَتلقاك بالبشاشة، ويتَظاهر أمامك بأنه الصَّديقُ الوفيُّ الذي يَفرحُ إِذا فَرِحت، ويَحزن إذا حزنت، ويَسعد بسعادتِك، ويَشقى بشقائك، ولقد تَخْدعُك أقوالهُ المعسولة، فتنفُضُ له ما في نفسك، وتُطلِعه على آمالك، وعلى وسائلك لتَحقيقِها، أَو تَشكو له من خَصمك، وتُفَرِجُ عن نفسك بحديثٍ ساخط على هذا الخصم، فيتظاهرُ أَمامك ببُغضِه وبقطيعتِه، فإذا ما انْفرطَ اجتِماعُكما أسرع إلى خَصمك، فأظهر له مِثلَ ما أظهر لك، وعَرَف من أسراره ما عَرَف من أسرارك، وحَمَل عليك في مَجلِسه حَملَة الكاره لك، ونَقَل إِليه ما سَمِع منك وزاد عليه حديثاً افْتَراه.... فماذا تكون العاقبة؟ إنه ألهبَ ما بينكما من جَفاءٍ وخُصومةٍ ، وصَوَّر كُلاًّ منكما للآخر وَحشا كاسِراً يَتَوثَّبُ للافْتراس، فيُغالي كلٌّ منكما في جهله وعُدوانه، وتَتسابقان في وسائل الانتقام.
هذه صورة للمنافق يتظاهر لك بوجه، ولخصمِك بوجه، ولقد يَحدُثُ هذا بين الجماعات، وبين الأحزاب، وبين الأمم، فيعظُمُ الخطب، ويتَفاقمُ الشَّر، وتَنْشَب الثورات والحروب.
وإِنك لو تَقصَّيت أسباب الفِتن والخصومة بين الناس لوَجَدت أَكثرَها من صُنع هؤلاءِ المنافقين الذين ضَخَّموا الصغير، وجَسَّموا التَّافه، ولو خَلَصت نِيَّاتُهم لقرَّبوا بين المتخاصِمين
بالسعي الحميد، والكلمةِ الطيبة... أرأيت لماذا اسْتَحَقَّ ذُو وَجْهَين أن يكون شِرِّيراً؟ ولماذا عَدَّه الرسولُ في شِرار الناس يومَ القيامة؟
وقد نَهَى الله تعـالى عن النِّفاق في مواضعَ شَتَّى من القرآن الكريم، منهـا قوله تعالى:
من سورة البقرة الآيات 8 - 10
إلى أن يقول:
من سورة البقرة الآيات 14 - 15
ونَهَى عن الغِيبةِ وصَوَّرها أَبشع تصوير في قوله تعالى:
سورة الحجرات آية 12
المناقشة
1- | من المقصود بذي الوجهين؟
2- | صف سلوك ذي الوجهين… وما ينشأ عن سلوكه؟
3- | اذكر الحديث النبوي الذي يصف الرجل المنافق… واذكر الآية الكريمة التي تصور المنافق والمنافقين.
4- | صف بأسلوبك أضرار النفاق والمنافقين.

(1) رواه البخاري في كتاب الأدب.


خير الأصحاب والجيران

5- خير الأصحاب والجيران (1)
عن عَبدِ اللهِ بنِ عُمَر رَضِي اللهُ عنهما قال: قال رسولُ الُهِ صلى الله عليه وسلم: "خَيرُ الأصحابِ عندَ الله تعالى خَيْرُهم لصاحبه (2)، وخَيْرُ الجيرانِ عند اللهِ تعالى خَيْرُهم لجاره.
(أخرجه الترمذي)
يُعْنىَ الدينُ الإسلامي بأن تكونَ الروابطُ بين الناسِ قَويةً وثيقةً، حتى تَأتَلِفَ القلوبُ، وتَلتقِيَ المشاعِرُ على الصَّفاء والإخلاص، وتَتكوَّنَ من أفرادِ المجتمع وحدةٌ متماسكة قوية، تصلُ به إلى أكرمِ الغاياتِ والأهداف.
ومن الروابطِ التي اهتم الإسلامُ بتَقويتِها: رابطةُ الصداقةِ، ورابطة الجِوار.
إن الصديقَ الحق أخ لصديقهِ، يَصِلُه، ويَبره، ويَبذلُ
له الخير، ويُقدِّم له النصح، ويُجامِلُه في الرخاءَ، ويُعاوِنُه عنـد الشدة، ويَسعى في كلِّ ما فيه نَجاحُه وسَعادتُه، ومتى كانت هـذه الصداقةُ خالصةً لله باركها الله، وكانت عَوْناً للصَّدِيقين، وأَثمرت ثَمرتَها الطَّيبةَ في حياتِهما وحَياةِ المجتَمعِ الذي يَعيشان فيه، ومِثلُ هذه الصداقةِ يُقدّرها الله، ويَجزي عليها أحسن الجزاءَ، لما تَدلُّ عليه من الإخلاص، وصَفاء النفس، وحُبّ الخَير، والتعاوُن والبِرّ.
واهتمَّ الإسلامُ برابطةِ الجِوار، لأن الجارَ في المسكن أَو المصنع أو المتجر، أو الحقلِ أو المدرسةِ أقربُ الناس إِلى جاره، وأَشدُّهم اتِّصالاً به، وأسرعُهم استجابة له، فجَديرٌ بالجارِ أن يُحْسِنَ مُعاملةَ جارِه، والجارُ الحقُّ هو الذي يَرعَى حقوقَ جارِه، فيُجامِلُه بالتَّهنئةِ في المسرَّة، ويزورهُ عند المرض، ويُعزِّيه عِند الوَفاة، ويَبذلُ له من مالِه وجَاهه ما يَستطيعُه من مَعُونة، ويتَغاضَى عن هَفَوَاتِه، ولا يتَجسسُ على عَوْراته، ولا يُؤذِيه في نَفسه أو مالِه أو عِرْضه، ولا يألو جَهْداً في تَوفير الاطمئنانِ والسعادة له.
المناقشة
1- | كيف تكون خير الأصحاب؟
2- | كيف تكون خير الجيران؟
3- | ماذا تفيد إشاعة المحبة بين الجيران؟

(1) رواه مسلم.

(2) خيرهم لصاحبه: أنفعهم له.


أثر الدين الإسلامي
في تَهْذيبِ النفْس (1)
يَأمرُ الدينُ بتوحيدِ الله تعـالى وإخلاصِ العبادةِ والخضوعِ له، واعتقادِ أنه خالقُ كل شيء، ومُدبِّرُ الكَونِ والمصرِّفُ لشئونه، فهو الذي يُعطي ويَمنع، والذي يَضُر وينفع، والذي يُحْيِي ويُميت، لا شِريكَ له في مُلكِه، ولا يَستحق العبادةَ أحدٌ سِواه.
هذا الاعتقادُ يُحرر النفسَ ويرفعُها ويُطهِرّها من خُرافات الشِّرك وأوهامِه وأوزاره وآثامه، فلا تَنحط إلى عبادةِ جَمادٍ أو حَيوان، ولا تَصفُ بالإلهيةِ إنساناً كائناً مَن كان.
وقد فَرض الدِّين عباداتٍ كلها ذوات أثرٍ في النفسِ حَميد.
فَرض الصلاةَ، وجعل من شُروطها طهارةَ الثوبِ والبَدن والمكان: فَيقفُ الإنسان مُوجِّهاً قلبَه إلى ربه خَمسَ مراتٍ في اليَوم، نظيفَ الظاهرِ طاهرَ الباطن، مُثْنياً عليـه تعالى بما هو أهلُه، طالباً منه العَونَ والهِداية، فَيؤَثِّر ذلك في نَفسِه ويُعَوِّدُه مراقبة الله تعالى وخَشيتَه، فَيمتنعُ عن الوقوعِ فيما حُرِّم عليه. {إن الصلاة تنهى عن الفحشاء والمنكر} (2) وكما تَمنعُ الصلاةُ من الوقوع في المحرَّم فإنها كذلك تَبعثُ في النفس الطمأنينة، فلا يَشتد بها الجَزعُ إذا أَصاب الإنسان شرٌّ، وتنزعُ بها إلى بَذلِ المعروف، فلا يكونُ صاحبُها مَنُوعاً إِذا مَسَّه الخير: {إِنّ الإنْسَانَ خُلِقَ هَلُوْعًا * إذَا مَسَّهُ الشَّرُّ جَزُوْعاً * وَإذَا مَسَّهُ الخَيرُ مَنُوعاً * إلاَّ المُصَلَّين * الَّذِينَ هُمْ عَلى صَلاتِهِمْ دائمُون} (3)
أما الصومُ فإنه يُربِيّ في الإِنسـانِ الصدقَ، والصبرَ، والقناعةَ، وضَبطَ النفس، وقوةَ الإرادة، واحتمالَ المشاقّ. يَعتزم المسلمُ الصَّومَ امتثالاَ لأمر ربه، ورغبة في ثوابه، وقد يَخلو بنفسه وليس عليه رَقيبُ غيرُها، ويكونُ قد اشتدَّ به الجُوع والعطش وفي مُتناوَل يَدِه أطيبُ المطاعم وأعذبُ المشارب فيأبى أن يتناولَ شيئاً تعظيماً لأمر الله تعالى ووفَاء بعهـدِه له، أليس في تكرير ذلك ثلاثينَ يَوماً غَيرَ صومِ التطوُّع كلَّ سنة ما يُقوي هـذه الفضـائل في نفس المؤمن؟ بلى، وإنه ليَعرف بالصوم فوق ذَلك مِقدارَ النعمة عند فَواتها ومكانةَ الإحسانِ الإلهي في التَّفضل بها.
أما الزكاةُ التي فَرضها الله تعالى في مالِ الغَني سَدا لحاجةِ الفقير وتفريجا لكُربةِ الغارم، وتيسييراً لابْنِ السبيل، وعَوناً على سبيل الخير العام، فإنها تُعوِّد المؤمنَ الإحسانَ، وتُقوي في نفسه الرحمةَ، وتَسْتلُّ الأضغانَ من قلوب البائسين على الأغنياءَ المترَفين، وتُشْعِرُ قلوبَهم مَحبَّبَهم، وتَصدُّهم عن الإساءة إليهم.
وأمَّا الحجُّ فإن أعمالَه تُشعِر النفوس بالمساواة: يكون المسلمون فيها مُتجرِّدين عن زينة الحياة الدنيا، ليسَ على الواحدِ منهم إلا رِداءٌ وإِزار، وكلهم خاضعٌ خاشع لعَظمة ربِه تعالى عز وجل ، لا فرقَ بين غني وفقير، وصعلوكِ وأمير، هنالك تَتطامَنُ النفوس وتَعرِف أن زُخْرُفَ الحياة باطل، وأنه لا ينبغي الاسْتِعْلاءُ والاسْتكبارُ بجاهٍ ولا مال، وأَن الناس كلَّهم لآدم، وآدمُ من تراب.
وكذلك حَرَّمَ الدينُ ما يُفسِد العقلَ، ويَحطُّ من كرامة المرءَ، ويَذْهب بحَيائِه وماله، ويُوقع بين الناسِ العداوةَْ من شُربِ الخمر، وقتل النفس وأكل الأموال بالباطل، والغِيبَة، والنَّميمة، وكلِّ ما فيه إيذاءُ أو ضرر.
فَمن يُؤمنُ بالله تعالى حقَّ الإِيمان ويَقومُ بفرائضه على الوجه الصحيح تعظيماً لأمره تعالى، وينتهِي عن مَحارمهِ خَشية منه، وخوفاً من عقابه، تَتربَّى فيه الملَكاتُ الفاضلةُ، وتَطهَّر نفسُهُ من الرذائلِ والأَخلاق السيئة.
ويظهر أثرُ تهذيب الدين للنفس في المعاشرةِ والمعاملة، فمن كان متديناً واقفاً عند حدودِ ما أُمِر به ونُهِي عنه، حَسُنت معاشرتهُ للناس، واعْتَدلت مُعاملتُه لهم، فيَحترِم والدَيه وأَقاربَه ويَبرُّهم، ويواسي إخوانَه ويُساعدُهم، ويَقوم بحقوقِ أهله إن كان متزوجاً، ويُربى أَولادَه، ويُثقِّف عقولَهم، ويُهَذِّب نفوسهم، لا يؤذِي جارَه في نفسٍ ولا عِرض ولا مال، ولايَغْتابُ ولا يَنمُّ، ولا يَكذب إذا حَدَّث، ولا يُخلِف إذا وَعـد، ولا يَخُونُ إِذا أؤتمن، ولا يَغُش إذا باع أو اشترى، ولا يُطَفِّف كيلاً ولا ميزاناً، ولا يُماطِل في حق، ولا يَبخَس أَحداً حقه، وإذا عُهِد إليه عَملٌ أتقنه وأدَّاه على أكمل وجه في غير تسويفٍ ولا تأخير، وإذا تولَّى أمرَ الناس نَظر في مصالحهم، وعَدل فيهم، ولم يكن لغَيْرِ الحقّ سُلطانٌ على نفسه، فلا يُحابى ولا يضيع حق ضعيف، وقُصارَى القول: إن الدين بما فيه من أوامرَ، ونَواهٍ، ومدح لمحاسنِ الأخلاق، وذَمّ لمساوئها، يُؤثر في النفوس فيُهذبها، ويظهر أَثره في الأعمالِ فَيُنَظِّمُها، ويجعلُها جاريةً على مَنهج الخير العام والمصلحة التامة.
المناقشة
1- | ما أثر الصلاة في تهذيب النفس؟
2- | ما أثر الصوم في حياة الإنسان؟
3- | ما أثر الزكاة في المجتمع؟
4- | ما أثر الدين في معاملة الناس ومعاشرتهم؟
5- | "الدين المعاملة" اشرح ذلك في ضوء ما قرأت في هذه القطعة.

(1) المرجع: كتاب الدين الإسلامي للشيخ حسن منصور وزملائه.

(2) سورة العنكبوت: 45.

(3) سورة المعارج: 19-23.


(من الآداب وأنواع السلوك في الإسلام)

لَقَد قَصَدَ الإسْلامُ أنْ يكُون الإِنسان مَثَلاً صَالحاً محمُود الخصال شريف الشمائل كريم الأخلاق إن تكلم صَـدَقَ، وإنْ وَعَدَ وَفَى بِوَعْده، وإن أؤتُمِنَ في أمْرٍ أَدَّى الأمانَةَ وَلَمْ يَخُنْ، وإنْ رَأى أمراً مُنْكراً غَيَّرهُ بيَدِه؟ فإِنْ لمْ يَسْتَطعْ فَبِلسانه، فإن لم يَسْتَطعْ فَبِقَلْبه؟ وإن تَكَلم خفضَ صَوتَه، وَإن مَشَى لَم يَكُن مُخْتَالاً وفخوراً في مشيتِه، وإنْ رأى كَبيراً وَقَّره. ومِنَ الآدابِ وأنواع السلوك في الإسلام ما يلي:

على المسْلم أن يُحْسِن الأدب في الكلام والمحادَثَة واللطافَة في التَّخَاطُب واجْتنابِ الخشُونة في الحديثِ، قال تعالى: {وقُولُوا للنَّاسِ حسناَ} أي كلاماً طيباَ عند المحادثة والمخاطبة فيكون الحديث هيّناً برفق ليس بالمرُتفع ولا بالمنخفض، وخَيْر الأمُور أوسطُها ونهى الله عن الكذب في الكلام قال تعالى(1)

{إنَّ الَّذينَ يَفْتَرُونَ عَلى الله الْكَذِبَ لا يُفْلِحُون} فالكاذب لا ينجح ولا يُفلح في جميع أَموره.

على المسلم أَن يحسن التحيَّـة الحسنة والسلام قال تعالى(2) : {وإِذا حُيّيتُم بِتحِيَّة فَحَيّوا بِأحسَنَ مِنْها أَوْ ردّوها}. وقال الرسول صلى الله عليه وسلـم(3) : "يُسَـلم الراكب على الماشي والماشي على القاعد والقليلُ عَلى الكثيرِ". وسَأل رَجل الرسول صلى الله عليه وسلم أَيَّ الإِسْلام خيرٌ؟ قال:(4) "تُطْعم الطعام وتقرأ السَّلام عَلى مَن عَرَفْتَ وعَلى مَنْ لَم تَعْرِف".

وعلى المسلم أَن يوسع لجليسه إذا أَقبلَ عليهِ ويَلتزم معه الأدب والوقار إِذا كان أَكبر منه سنا وخاصة إِذا كان أَباً أَو أستاذاً له. وليس للقادم أَن يُقيمَ أحداً من مجلسه ليجلس مكانه قال صلى الله عليه وسـلم(5) "لا يقيم الرجلُ الرَجُلَ من مَجْلِسِهِ ولكنْ تفسَّحوا وتوَسَعُوا".

وعلى المسلم أَن لا يأكل حتى يجوع لأن الأكل على الشبع مَضَرة أكيدة والإسلام يراعي صحة الجسد وسلامته. وأن لا يأكل المسلم أو يَشْرب إلا ما أحله اللُه. قال تعالى(6): {كلُوا من طيِّبات ما رزقناكم} وإذا أراد المسلم أن يأكل نظَّف يديه وفمه ثم يسمي باسم اللُه ويبـدأ في الأكل بسكينة وانشراح. قال صلى الله عليه وسلم(7): "إِذا أكَلَ أحَدُكُم فَنَسِيَ أنْ يَذْكُر الله تعالى على طَعَامِهِ فَلْيَقُل بِسْم الله أولهُ وَ آخِرَه" والأفضَل للمسلم أن يأكل باليد اليمنى ومما يليه. قال رسول الله صلى الله عليه وسلم(8) : "سمِّ الله تعالى وَكُلْ بيمينك، وكلْ مِما يَليكَ". وبعد الانتهاءَ من الأكل يحمَدُ المسلمُ ربَّه ويشكره على نعمة الأكل أَو الشرب اقتداءً برسول الله صلى الله عليه وسلم لما فرغ من طعـامه قال(9): "الحَمْدُ للهِ الَّذي أطعَمَنَا وَسَقانا وَجَعَلَنَا مُسْلمين" ثم يغسل يَدَيْهِ وفَمَهُ. والإِسـلام يُرشد دائماً إلى ما فيه الخير ويدعو للتنظيم فقد خَصَّص اليدَ اليمنى لاستعمالها في الأشياء الطيبة الكريمة مثل الأكل والشرب والمصافحة وحمل المصْحف الشريف وكتب العلْم، واليد اليسرى لغير ذلك كالوضوءِ وتنظيف الأنف والأذن وحمل النَّعْلين. فالشيءُ الحسن يجب أَن تُستعمل فيه اليَدُ اليمنى. وكذلك الرِّجلان فالرِّجل اليُمنى تُستعمل للدخول في المساجِد أولاً. وعند لبس النَّعْلين عن أبي هريرة رضي الله عنه - أَن النبي صلى اللُه عليه وسلم قال(10): "إذا انْتَعَلَ أَحَدُكُم فَلْيَبْدَأَ باليَمين وإِذا نزَع فَلْيَبدأ بالشِّمال".

ومن آدابِ الإسلام أن يقول المسلم عند دخول المرحاض: "اللهُمَّ إني أعُوذُ بكَ مِنَ الُخبُثِ والخبائث"(11) وقَبْلَ الدخول يُقدِّم رجله اليُسْرَى وعند الخروج يقدِّم رجلَه اليُمْنى. وأن لا يَدخُل بشيء فيه ذِكْرُ اللهِ أوْ القُرآن احتراماً وتعظيماً. ويعْتمد في جلوسِه على رِجله اليُسرى وينصب اليُمنى ويَسْتَتِرُ. وإذا

خَرَجَ من المرْحاض قال: "الحَمدُ للهِ الَّذي أذهَبَ عَنيِّ الأذَى وَعَافَاني"(12). ثم يغسل يَديه بالماءَ والصابونِ. وإِذا كان المسلمُ في الصحراء فلا يحلُّ له أنْ يقْضي حاجَتَه في طَريقٍ أو محِل جُلُوسِ النَّاس أو تحت الأشجَار المثمِرة لأنَّ كُلَّ ذلك يؤذي الناس. ولا يَسْتَقْبِل القِبْلَةَ وَلاَ يستدبرها حالَ قَضاءَ حاجَته لِقَوْله صلى الله عليه وسلم(13): "إذا أَتَيْتُم الغَائِطَ فَلاَ تَسْتَقْبلُوا القِبْلةَ بغائط ولا بَوْل وَلاَ تَسْتدْبروها ولكنْ شرِّقوا أو غرِّبوا". متفق عليه، فإذا قضى المسلم حاجته استجْمر بثلاثة أحجارٍ إذا كان في الصَّحراءِ وإِذا كانَ في البَلَدِ اسْتَنْجَى بالماء.

ومِنْ آداب الإِسلام أنْ يَنامَ المسْلمُ في اللَّيل ويأخُذَ راحَتَه قال تعالى: {وجعلنا نومكم سباتاً * وجعلنا الليل لباساً * وجعلنا النهار معاشاً}.(14)

وصِفَةُ النَّوم أن يضطجع على فراشِه على الأرض أوْ السَّرير ثم يتحوَّلَ على جَنْبه الأيمن لِفِعْل الرسُول صلى الله عليه وسلم ويَدْعُو المسْلمُ ويقول: "اللَّهُمَّ باسْمِكَ أمُوتُ وأحيَا، أَعوذُ بكلِماتِ الله التامَّات مِنْ شَرَ مَا خَلَق" ويَقْرَأ مَا يَتَيَسر مِنَ القُرآن الكَريم آيةً أوْ آيتين. وإذا استيقظ من نومه قال: "الْحَمْد لله الَّذِي أَحْيَانَا بَعْدَ مَا أمَاتَنَا وَإليْهِ النُّشُور، أَصْبَحْنَا وَأَصْبَحَ الملْكُ لله" والإسْلام يحثُّ على النَّوم مبكراً والاسْتِيقَاظِ مُبَكِّراً وذلك يُساعِدُ عَلى دَوامِ الصحة والعافية والبَركة في الأعْمال و الأرزاق.

وعلى المسْـلم أن يزُور أقاربَه في منـازلهم وإخوانَه في الإسلام يسِلمُ عليهم ويسْألهم عن أحْوالهم ويدْعو الله لهُم بدَوام الصّحَّة والعافية والرِّضا والقَبول. وعندَ الزيارة يجب على المسْلم أن يسْتَأذن في الدُّخول فإِنْ أذنَ لهُ وإِلا فَلْيَرْجع مِنْ حيثُ أتى.

قال تعالى:

سورة النور الآيات 27 - 28

المناقشة

1-

(يهدف الإِسلام إلى تكوين شخصية المسلم لتكون مثلا يقتدى بها). اشرح هذه العبارة موضحاً بعض الصفات التي يتحلى بها المسلم.

2-

وضح أدب وسلوك المسلم في المحادثة والكلام.

3-

" " " " " " " السلام والتحية والمجالسة.

4-

" " " " " " " الأكل والشرب.

5-

" " " " " " " عند قضاء الحاجة.

6-

" " " " " " " عند النوم.

7-

" " " " " " " عند الزيارات ودخول المنازل.

(1) | سورة النحل: 116.
(2) | سورة النساء: 86.
(3) | رواه البخاري.
(4) | رواه البخاري ومسلم.
(5) | رواه البخاري ومسلم.
(6) | سورة طه: 81.
(7) | رواه أبو داود والترمذي وقال حديث حسن صحيح.
(8) | رواه البخاري ومسلم.
(9) | روى مسلم نحوه وكذلك الإمام أحمد في المسند، ومالك في الموطأ.
(10) | رواه مسلم في باب اللباس.
(11) | رواه البخاري ومسلم وأحمد في مسنده.
(12) | رواه النسائي وابن ماجه.
(13) | رواه البخاري ومسلم.
(14) | سورة النبأ: 9-11.


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > المطالعة العربية

المناهج الدراسية [image] المعاهد و الدور

الثاني المتوسط

المطالعة العربية

الفصل الدراسي الأول
 | الأخلاق بين المؤمنين
 | بين القول والعمل
 | البر بالآياء
 | من يظلهم الله
 | العمل الصالح
 | ذو الوجهين
 | خير الأصحاب والجيران
 | أثر الدين الأسلامي
 | من الآداب وأنواع السلوك في الإسلام
 | الإيمان طريق النصر

الفصل الدراسي الثاني
 | التضامن الإسلامي
 | التعاون
 | حسن الجوار
 | صلة الرحم
 | النبي ومؤامرات اليهود
 | مواقف المرأة المسلمة في الحرب
 | احترام الصغير والكبير
 | القراءة الصحيحة
 | الإمام البخاري
 | الغداء الصحي


من هدي القرآن

من هدى القرآن
أ- الإنفاق في سبيل الله
بسم الله الرحمن الرحيم
من سورة البقرة (من آية 261 إِلى 266)
شرح المفردات
معناها | الكلمة |
: في وجه الخير والبر: لطلب مرضاة الله. | في سبيل الله | (1)
: يزيد الثواب بما لا يحصى. | يضاعف | (2)
: أن يذكر النعمة لمن أحسن إليه، متباهيا فخورا: تعداد الإحسان إلى المحسن إليه. | المن | (3)
: يرائي بها الناس فيظهر له أنه يريد وجه الله وإنما قصد مدح الناس له أو شهرته بالصفات الجميلة. | رئاء الناس | (4)
: الصخر الأساسي. | صفوان | (5)
: أملس يابسا لا شيء عليه من ذلك التراب. | صلدا | (6)
: لا ينتفعون بشيء مما أنفقوا، ولا ينالون به ثوابا. | لا يقدرون على شيء مما كسبوا | (7)
: تصديقا ويقينا بأن الله سيجزيهم على صدقاتهم خير الجزاء. | تثبيتا من أنفسهم | (8)
: المكان المرتفع من الأرض. | الربوة | (9)
: مطر منهمر. | وابل | (10)
: ثمرهـا. | أكلها | (11)
: الرذاذ وهو المطر القليل. أي هذه الجنة بهذه الربوة تكون مثمرة أبدا، لأنها إن لم يصبها وابل فطل. وأيهما فيه الكفاية، وكذلك عمل المؤمن يتقبله الله، والله بما تعملون بصير. | الطل | (12)
: الريح الشديدة. | الإعصار | (13)
: تتأملون لتدركوا نتائج أعمالكم. | تتفكرون | (14)

المناقشة:
أكمل الآية الآتية: | 1-
{ مثل الذين ينفقون أَموالهم في سبيل الله، كمثل حبة ............................................................ }. |
أَكمل الآية الآتية: | 2-
{ومثل الذين ينفقون أَموالهم ابتغاء مرضاة الله وتثبيتا من أَنفسهم كمثل جنة بربوة .................................................... }. |
ما العظات التي يستوحيها القارىءُ من هذه الآيات البينات؟ | 3-
ب- وحدانية الله
بسم الله الرحمن الرحيم
من سورة النمل (من آية 59– 65)

شرح المفردات
معناها | الكلمة |
: اختار. | اصطفى | (1)
: حسن. | بهجة | (2)
: يشركون مع الله غيره. | يعدلون | (3)
: ثابتة لا تميد بأهلها. | قراراً | (4)
: فيما بينها. | خلالها | (5)
: جبالا ثوابت. | رواسي | (6)
: العذب والملح. | البحرين | (7)
: مانعا لئلا يختلط أحدهما بالآخر. | حاجزاً | (8)
: المكروب الذي مسه الضر. | المضطر | (9)
: الضر. | السوء | (10)
: سكانها يُهْلِكُ قوما وينشء آخرين. | خلفاء الأرض | (11)
: تتعظون. | قليلا ما تذكرون | (12)
: مبشرات بقدوم المطر. | بشرى | (13)
: يكوّنه في الأرحام من نطفة. | يبدأ الخلق | (14)
: أي بعد الموت. | ثم يعيده | (15)
: حجتكم على أن غيره يقدر على شيىء من ذلك. | برهانكم | (16)
: يعلمون. | يشعرون | (17)
: متى ينشرون من قبورهم. | أيان يبعثون | (18)

المعنى:

قل يا محمد: الحمد لله وسلام على عباده الذين اختارهم لرسالته واسأَلهم متهكماً: أي الآلهة: فضل اللُه أَم الخيالات التي يشركونها معه ؟ أَم من خلق السماوات والأَرض على ما فيهما من إِبداع وحكمة، وأَنزل لكم من السماء ماء فأَنبت به بساتين جميلة ما كنتم تستطيعون أن تنبتوا شجرها … أَ إِله مع الله بل هم قوم يميلون عن الحق إِلى الباطل. أَم مَنْ جعل الأرض مكـاناً للاستقرار وأَوجد بين أَصقاعها أَنهارا لترويها وجعل لها جبالا ترسيها، وجعل بين البحرين العذب والملح حاجزا حتى لا يختلطا… أَإِله مع الله ؟ بل أَكثرهم لا يعلمون الحق ويشركون به.

أَم من يستجيب للمضطر إذا دعاه ويكشـف عنه السـوءَ، ويجعلكم خلفاءَ الأَرض تتصـرفون فيها… أَ إِله مع الله؟ قليلا ما تتذكرون نعمه!

أَم من يهديكم وأَنتم في ظلمات البر والبحر لاتدرون أين تذهبون ؟ ومن يرسل الرياح مبشرات بالمطر المحيي لكم وللأَرض... أَ إِله مع الله تعالى الله وتنزه عما يشركون معه من الأَصنام.

أَم من يبدأَ خلق الكائنات ، ثم يعيده بِعد أَن تلاشى، ومن يرزقكم من السـماء والأرض أَي بأسباب سماوية وأَرضية... أَ إِله مع الله؟ قل هاتوا برهانكم

إِن كنتم صادقين. قل لا يعلم جميع من في السموات والأَرض الغيب غير الله وحده، ولا يعرفون متى يبعثون بعد الموت.

المناقشة:

1- في الآيات إشارة إلى بعض دلائل وحدانية الله وقدرته: اذكر هذه الدلائل.

2- كيف ترد على الذين يعترضون على البعث والنشور يوم القيامة؟.

3- بم تعلل لجوءَ الإِنسان إِلى الله عند الضر، وانصرافه عنه حين يناله الخير ؟

جـ – الحق والباطل

بسم الله الرحمن الرحيم

من سورة الكهف (من الآية 32- 44)

شرح المفردات
معناها | الكلمة |
: قص عليهم يا محمد قصة لرجلين أحدهما غني كافر والثاني فقير مؤمن ليكونا مثلا يعْتَبِرُ به قَومُك. | واضرب لهم مثلا رجلين | (1)
: أي جعلنا للغني منهما بستانين ليتم تَنَعمه بالتنقل بينهما. | جعلنا لأحدهما جنتين | (2)
: من عنب. | من أعناب | (3)
: جعل النخل محيطا بكرومهما للحفظ والثمر والزينة. | وحففناهما بنخل | (4)
: كل منهما أعطت خير ما يؤكل منها ولم تُنْقصُ منه شيئاً. | كلتا الجنتين آتت أكلهما ولم تظلم منه شيئا | (5)
: أيَ كان لصاحب البُسْتَانَيْنِ مال (غير ما فيهما) من ذهب وفضة وأولاد. | وكان له ثمر | (6)
: أقوى أنصارا وأكثر أولادا. | أعز نفراً | (7)
: أضر نفسه بكفره بربه. | ظالم لنفسه | (8)
: أن تفنى. | أن تبيد | (9)
: القيامة حاصلة وواقعة. | الساعة قائمة | (10)
: لو فرض ورجعت الى ربي. | ولئن رددت إلى ربي | (11)
: مرجعا وعاقبة. | منقلبا | (12)
: الحسبان هي الصاعقة وحسبانا: صواعق مهلكة. | حسباناً | (13)
: أرض ملساء لا تثبت عليها قدم. | صعيدا زلقا | (14)
: أهلكته الصواعق والآفات. | أحيط بثمره | (15)
: مُتَخَـربة سقطت عروشها على الكرم. | خاوية على عروشها | (16)
: جماعة. | فئة | (17)
: أي عند الشدائد والمحن. | هنالك | (18)
: النصر والسلطان. | الولاية | (19)
: عاقبة. | عقبا | (20)

المعنى الإجمالي:

واضرب لهم يا محمد مثلا: رجلين آتينا أَحدهما بُستانَيْن من أَعناب وأَحطناهما بنخل، وجعلنا وسطهما زرعا كلا البستانين أَعطى ثمره ولم ينقص منه شيئا وأنبعنا له فيهما نهرا، وكان للرجل أَموال أُخرى غير البستانين. فقال يوماً لصاحبه مفتخرا عليه: أَنا أَكثر منك مالا وأَولاداً وأَنصاراً، ودخل بستان – وهو ظالم لنفسه بعجبه وكفره - قائلا: ما أَظن أَن تَفْنَى هذه الجنة أَبداً، وما أظن أَن القيامة كائنة، ولئن رجعت إلى ربي- كما يزعمون – لأجدن خيراً منها عنده.

فقال له صاحبه: أَكفرت بالذي خلق من تراب ثم من نطْفَة ثم سَوَّاك رجلا؟، لكن أَنا أَقول هـو الله ربي ولا أشرك به أَحداً فهلاَّ قلت حين دخلت جنتك هذه ما شاءَ الله، لا قوة إلا بالله معترفاً بَعجزك ؟ لأن هذا القول علامة الإيمان واعتراف بفضل الله.

إِنْ تَرَني أنا اقل منك مالأ وولداً فإِني أرجو الله أن يمنحني خيرا من جنتك ويرسل عليهما صواعق من السماء فتصبح أَرضاً ملساءَ، أَو يغور ماؤها ويذهب فلا تستطيع أَن تطلبه.

وقد تحقق ما قاله المؤمن فهلك مال الكافر وأصبح يُقلب كَفيْه تَحَسُّرا على ما بذل في عمارتها وندم على شِرْكِهِ بالله ولم يستطع أحد من أعوانه وأنصاره أن ينصره ويحتفظ له بجنته. عندئذ ثاب إلى رشده وعرف أَن القوة كلها بيد الله، وأَن النصر له، وأَن العاقبة للمؤمنين.

ونحن إذا تدبرنا الآيات السابقة نراها توضح طريق الخير ونهايته الحميدة، وطريق الشر وعاقبته الوخيمة، فقد سلك المؤمن طريق الخير فاعتمد على ربه ووثق في نعمته وقدرته ففاز.

وسلك الكافر طريق الغرور وجحد فضل رَبِّهِ ظاناً أن جنته لن تـفنى أَبدا، وكانت نهايته عبرة بانهزام بَاطله وذهاب جناته فعرف مقدار قدرة الله، وعرف أَن الغِنَى قد يِؤدي بضعاف القلوب والإِيمان إِلى البطر والجحود بنعمهَ الله.

لذا يجب على المؤمن أَن يكون إيمانه قوياً لا يضعضعه الفقر أَملا في راحة الضمير وحسن الجزاء.

المناقشة:

1- ما المثل الذي ضربه الله سبحانه وتعالى لعباده؟ وما الغاية منه؟

2- بم افتخر الغني على الفقير؟ وما سبب هذا ا لافتخار؟

3- ما المراد بقوله تعالى: {فاصبح يقلب كفيه على ما انفق فيها}؟.

4- في الآيات دليل على غرور الغني الكافر، ودليل على عمق إِيمان الفقير وقناعته: وضح ذلك.

د- عباد الرحمن

بسْمَ اللهِ الرَحْمَنَ الرَحِيمِ

من سورة الفرقان (من آية 63 إِلى 77)

شرح المفردات
معناها | الكلمة |
: سكينة. | هونا | (1)
: قالوا قولا يسلمون فيه من الإثم. | قالوا سلاما | (2)
: أبعد. | إصْرِف | (3)
: ملازما دائما. | غراما | (4)
: محل الإقامة. | مقاما | (5)
: لم يجاوزوا حد الكرم. | لم يُسرفُوا | (6)
: لم يضيقوا تضييق الشحيح. | ولم يَقتروا | (7)
: وسطا. | قواما | (8)
: عقابا. | أثاما | (9)
: ذليلا. | مهانا | (10)
: حق التوبة. | متابا | (11)
: لا يقيمون شهادة الزور. | لا يشهدون الزور | (12)
: بقبيح الكلام. | باللغو | (13)
: معرض عنه | كراما | (14)
: وعظوا. | ذكروا | (15)
: بالقرآن الكريم. | بآيات ربهم | (16)
: لم يقيموا عليها غير واعين لها. | لم يخروا عليها صما وعُمْيانا | (17)
: أولادا تَقَرّبِهِم أعيننا مروراً. | قرة أعين | (18)
: قدوة. | إماما | (19)
: الدرجة العالية في الجنة. | الغرفة | (20)
: تحية من الله وسلاماً من الملائكة. | تحية وسلاماً | (21)
: يكترث. | يعبأ | (22)
: لولا دعاؤه إياكم لتعبدوه. | لولا دعاؤكم | (23)
: عذابا لازما دائما. | لزاما | (24)

المعني:
إن عباد الرحمن المنتسبين إليه يمشون على الأرض متواضعين بسكينة ووقـار، وإذا كَلَّمَهم الجاهلون قالوا لهم قولا فيه سلام ورحمة، الذين يبيتون ساجدين لعظمة ربهم قائمين في عبادته، والذين يدعونه قائلين: ربنا ادفع عنا عذاب جهنم، إِن عذابها يلازم أَعداءَك ولا يفلتهم إنها بئس المكان يُمْكَثُ فيه وبئس المحل يُقَامُ به.
والذين إِذا أَنفقوا اعتدلوا في إِنفاق وكانوا وسطاً بين الإِسراف والتضييق، لا يعبدون غير الله، ولا يقتلون النفس التي حرم الله قتلها إلا بالحق. لا يرتكبون الزًنا لأن من يفعل ذلك يُضَاعَفُ له العذاب يوم القيامة ويبقى فيه دائما ذليلاً محتقرا، إِلاَّ مَنْ تاب وآمن
وأَصْلَح فأولئك يَقْلِبُ الله سيئاتهم إِلى حسنات وكان الله غفورا رحيماً. والمؤمنون لا يشهدون زوراً وإذا مروا بقوم يخوضون فيما لا يعنيهم أَكرموا أَنفسهم من مشاركتهم فيه، وإِذا ذُكِّروا بـآيات ربهم لم يَجْمُدُوا حيالها طرشاً وعمياناً، والذين يقولون ربنـا اجعل من أَزواجنا وذرياتنا ما تسر به نفوسنا وترتاح إِليه قلوبنا، وأَفض علينا العلم حتى يقتدي بنا الناس في أَمر الدين.
أولئك يثيبهم الله بالجنة جَزَاء صَبْرِهم خالدين فيها. فقل يا محمد ما يبالي الله بكم أَيها الكافرون لولا عبادتكم فإِنها صلة بينكم وبينه، فقد كذبتم بدينه، فسوف يسكون العذاب ملازما لكم.
المناقشة:
يدعونا الله عز وجل إلى تدبر القرآن الكريم وفهمه والعمل به: هات الآيات التي تشير إلى هذا المعنى فيما سبق. | 1-
دعا الإِسلام إلى التحلي بمكارم الأخلاق فكيف يتصرف المؤمن إذا: | 2-
(أ) أساءَ إِليه أَحد. |
(ب) طلِبَ أنه أَن يشهد في قضية ما. |
(جـ) حضر مجلساً يتناول فيه أحدُ الحاضرين زميلا غائباً بـالسوء. |
لِمَ تَوَعَّدَ الله القاتل بالعذاب الأليم؟ وما أَثر هذه الجريمة على المجتمع ؟ | 3-
ما أَهم الصفات التي وُصِفَ بها عبـاد الرحمن ؟ | 4-


أشجار اقتصادية

27- أشجار اقتصادية

يُؤخَذُ الكاكاوُ من شَجرةٍ مُتوسطةِ الحَجم، تُثمِرُ طُولَ العام ثِمارا أشبه بالشمامِ الصغير، وتَحتوِي بداِخلِها على حُبوب كثيرة، يتراوح عَددُها ما بين عشرين إِلى أربعين حَبَّة.

وتَنمُو هذه الأشجارُ عادةً في الأقطارِ الحـارةِ الاستوائية، كأقطارِ أَمريكة الحارة، وجزائرِ الهند الشرقية وبَعضِ جهاتِ أفريقية الغربية.

وعند نضجِ الثمرةِ تُقطَعُ وتُشق لإخراجِ ما بها من حبوب، وتُنشَرُ الحبوبُ بعد ذلك لتَجِف، ثم تُحمص على نارٍ هادئة، ليكونَ مَذاقُها مَقبولا.

وفي النهايةِ تُطحن الحبوب، فتَصيرُ. مسحوقا ناعما كالبُنِّ يُعرَفُ تِجارياً باسم مَسحوقِ الكاكاو.

ويُعبَّا هذا المَسحوقُ بعد ذلك في عُلبٍ من الورقِ أو من الصفيح، توطِئةً لنَقله إِلى أقطارِ العالَمِ المُختلفة، ومنه تُصنع " الشيكولاتة" اللذيذةُ الطعم، وذلك بأن يُضافَ اللَّبنُ والسكرُ إلى مَسحوقِ الكاكاو، بمَقاديرَ مُناسبة، ويُوضعُ المَخلوطُ على النار زَمناً ما، فَيتحوَّلُ إلى عجينة لَيِّنة تُصَبّ في قَوالِبَ خاصةٍ، ويُغرَمُ بأكلِها الصغارُ والكِبار.

ومِن الأشجارِ الاقْتِصادية تُذْكَرُ شَجرةُ البلوط التي تَنجَحُ زراعتُها في المناطقِ الباردةِ أو شِبْهِ الباردةَ، خُصوصاً في اسبانية والبرتغال.

من هذه الأشـجارِ يُؤخَذُ "الفَلِّينُ" من مُحيطِها الخارجي، عندما يَصِلُ قُطرُها خَمسةَ عَشرَ سنتيمترا، وعندما تكونُ قد بَلَغَت من العُمْرِ خَمسَةَ عَشَرَ عاما.

ويُراعَى عند نزع الفلين وجَمعِه من أشجارِه، أن يكونَ لين. كلِّ جَمعةٍ وأخرى فَترةٌ من الزمن تَبلغُ عادةً سَبْعَ سَنوات، ويُلاحَظُ دائماً أنَّ أَولَ جَمعة من الفلينِ تَكونُ رَدِيئةَ الصِّفات، ولهذا لا تستعمَلُ إلا في صناعةِ الدِّباغة.

ويَتم قَطعُ الفلين عادةً في أشهرِ الصَّيف بأيدي مُدرَّبين، لأن آلات القَطعِ لو نَفَذت إلى أَليافِ الجِذْع الداخلية لَوَقَفَ نُمُو الشجرة، وإنتاج الفلين.

وبعد أَن تُكْشَطَ طبقةُ الفلين تُتركُ في الهواء والشمس حتى يتمَّ جَفافُها، ثم يُغلَى بعد ذلك ليَسهُلَ ضَغطُه وحزمُه.

ومن الفلين تصنعُ سِدادات الْقواريرِ ونَحوها، لقابليتِه للضَّغط، ولان السوائلَ لا تَنْفُذُ منه...

ويُستخدَمُ الفلينُ في قَوارب النجاةِ، لأنه يَطفو فَوق الماء، كما تَجدُه في الأفران والثلاجات، لمُقاوَمَةِ الحَرارِةِ والرطوبة، وتُتَّخذُ منه ألواح مَضغوطة تُستَعمَلُ في المبَانِي الحديثةِ لامتصاصِ الصَّوت.

وقد يُستَعمَلُ مَهروساً في تَعبئةِ بَعضِ أصنافِ الفاكهة في سِلاَلِها.

ومن أكثر الأشجار انتشارا في غاباتِ المناطقِ الحارة شَجرةُ جوزِ الهند التي تَراها بكثرة في جزرِ الهندِ الغربيةِ وجُزرِ الهندِ الشرقية وبلادِ الفِلبِّين والمَلايو، وهذه الشجرةُ تَعلُو في بعض الأحيانِ إلى مئةِ قَدَم، ويَنتهي سَاقُها في العادةِ بتاجِ من الأوراقِ المروَحِيَّةِ الجميلةٍ ، تَحملُ هذه الأشجارُ ثِمارا تَختلِفُ كثيرا عن الثمار التي اعْتَدنا أَن نَراها نحن مَعشَرَ الشَرقيِّين في أسواقِنا المَحلِّية، فالثَّمرةُ وهي فوق شَجرتِها ذاتُ غِلاف خارجي مُندمج غَيرُ مُنفِذٍ للماء، يَليهِ غِلافٌ آخرُ وَسَطي لِيفي هَش، يَتَخلَّلُه الهواء، أَما الغِلافُ الداخلي فهـو غِلاف خَشَبي صُلبٌ يَضمًّ قلبَ الجوزةِ بما فيها من عَصيرٍ لَبَنِي يُقال له: "لبن جوز الهند"، أَي أن ثِمارَ جوزِ الهند التي تراها في أسواقنا ما هي إلا لب الثَّمرةِ مُحاطا بِغِلافِها الداخليِّ الصُّلب، أَما غِلافُها الخارجِيُ المُندمِجُ وغِلافُها الوَسطِيًّ اللَّيفي فقد انْتُزِعا قبل أَن تُرسَلَ إلى أسواقِنا.

ويَصنعُ أَهالي جزرِ الهند الشرقية وجزرِ الهند الغربية وبلادِ الفلبين من ثِمار جوز الهند خُبزا شَعبياً مَحبوباً. ويَتَّخِذون من لَبَنِها شراباً سائغاً منعشاً، وكثيرا ما يَعمدون إلى تَخميرِ هذا الشَّرابِ لإنتاجِ نَوع من الخَلِّ.

أما لُبُّ الثمرةِ فيَحتوي على زَيت بنسبة 30-40% وزيتُ جوز الهند يستخدمُ في صناعةِ الشمع، وفي صناعة الصابون، وفي صناعةِ مَواد التَّجميل، كما يُستخدَمُ في صناعة الزُّبدةِ الصِّناعية.

أما أهالي هذه البلادِ فيَستخدِمون هذا الزَّيتَ في الإضاءة والطَّهي. وما يَتبقَّى من اللبِّ بعد استخراجِ الزيتِ يُعمَلُ منه كسبُ جوز الهند الذي يستخدَمُ في تَغذيةِ الماشية، ولا تُصدَّرُ مُنتَجَاتُ جوز الهند في صُورةِ ثِمارٍ فحَسْب، بل يُبشَرُ لُب الثمار، ويُعبَّأ في صناديقَ

تَوطِئةً لتوزيعه على بلاد العالَمِ حيث يدخلُ في صناعةِ الحلوى.

أمَّا أليافُ ثِمارِ جوز الهند فتُستخدَمُ في صناعةِ الحِبال، كما يُعمَلُ منها مَفروشات تُستعملُ في فرش الممرات.

المناقشة:

1- صف شجرة الكاكاو.

2- كيف تحصل على مسحوق الكاكاو من ثمار هذه الشجرة؟

3- أين توجد شجرة الفلين؟ وشجرة جوز الهند؟

4- صف شجرة الفلين.... وكيف يجمع الفلين منها؟

5- صف شجرة جوز الهند، مع بيان أهمية ثمارها في عالم الصناعة.


من نوادر أبي دلامة وفكاهاته

33- من نوادر أبي دلامة وفكاهاته

كان أبو دلامة شَاعرا فَكِهاً، ومُحدثاً بَارعـاً، عَذْبَ الروح، خفِيف الظِّلِّ، حاضرَ البَدِيهة، حُلوَ الدُّعَابَة؟ فَأعجِب به الخُلَفَاءُ وأَصحابُ السُّلطان، يَسْتَعْذِبُونَ حَدِيثهُ، ويَسْتطِيبُون مَجلِسَهُ، ويُجزِلُون عَطَايَاهُ، وله معهم نَوادرُ كَثيرة وطَرائِفُ مُسْتَمْلَحة.

فَمِن ذلك أَنه دَخَل على الخَلِيفةِ المَهديِّ، وعنده جَماعة من بَني هَاشم فقال له المَهديّ: إِن لم تَهْجُ واحدا مِمَّن في البَيتِ قَطعتُ أسنانَك، أَو ضربتُ عُنقَك، فَنَظر إِليه القَوم وكُلما نظر إِلى وَاحدٍ منهم غَمَزَهُ بأن علىَّ رِضاك، فقال أَبو دلامة: فَعلِمتُ أني قد وَقَعْت: وأنها عَزمة من عَزماتِه لا بدَّ منها، فلم أرَ أحداً أحق بالهـجَاء مِنِّي، ولا أَدْعَى إِلى السلامةِ من هِجَاء نَفسي، فقلت:

أَلا أَبْلِغْ لَدَيك أَبَا دلامَـه

فَلستَ من الكرامَ ولا كَرَامَه

إذا لَبس العِمَامَة قُلتَ قِرداً

وخِنْزيراً إِذا نَزَعَ العِمَامَه

جَمَعْتَ دمامة، وجَمَعتَ لؤما

كذاك اللأم تَتْبَعُهُ الدَّمَامَه

فإن تَكُ قَد أَصَبْتَ نَعِيم دُنيا

فلا تَفْرَحْ فَقَد دَنَتِ القيامه

فَضَحِكَ القومُ: ولم يَبْقَ منهم أَحد إلا أجازهُ.

وخرج المهدي إلى الصيد، ومَعه مِن أقاربه علىٌّ ابنُ سُليمان، فَسَنَح لهما قَطِيع من ظباء فأرْسِلَت الكِلابُ وأجِرَيَتْ الْخَيْل، ورَمَى المَهدي سَهماً فأصاب ظبياً، ورمَى علي بنُ سُلَيْمُانَ فأصاب بَعضَ الكِلابِ فَقَتَلَه، فقال أبو دلامة:

شكَّ بِـالسَّهر فـؤادَه قد رَمَى المَهديُّ ظَبْياً

نَ رَمَى كَلْبـاً فَصادَه وَعَلِي بنُ سُلَيْمـا

امرئ يَأْكُلُ زَادَه فَهَنِيئاً لهمـا كـلُّ

وحكِيَ أن أبا دلامة كان واقفا يَوما بين يَدَيْ الخَلِيفةِ المَنصور، فقال له سَلْني حَاجتَك:

قال أبو دلامة: كلب صيدٍ.

قال: أعطُوه إياه.
قال: ودَابةٌ أتَصيَّدُ عليها.
قال: أعطُوهُ دَابة.
قال: وَغلام يَقودُ الْكَلبَ وَيَتَصيدُ به.
قال: أعطُوهُ غُلاماً.
قال: وجَاريةٌ تُصْلحُ لنا الصيدَ وتطعِمُنا منه.
قال: أَعْطُوه جَاريَة.
قال: هَؤلاءَ يا أميرَ المُؤْمِنين عِيالٌ، فلا بدَّ لهم من دارٍ يَسكُنُونها.
قال: أعطُوهُ دارا تَجمعُهم.
قال: فإن لم تَكُن ضَيْعَة، فَمن أَين يَعيشُون.
قال: قد أقْطَعتُك مائَةَ جريبٍ عَامِرة، وَمائةَ جريبٍ غُامِرة.
قال: وَما الغَامِرِة؟
قال: مَالا نَبات فِيها.
قال: قد أقْطعتُك يا أميرَ المُؤمِنين خَمسمائةِ ألف جريبٍ غَامرةٍ من فَيافِي بَني أسد.
فضَحِك. وقال اجْعَلوا المِائتيْن كُلها عَامِرة.
قال: فأذن لي أن أقَبل يَدَك.
قال: أمَّا هَذه فَدَعْها فَإِنَي لا أَفعل.
قال: وَاللهِ ما مَنعتَ عِيالي شَيْئاً أَقلَّ عليهم ضَررا منها.
المناقشة:
ماذا فعل أبو دلامة عندما قال له الخليفة المهدي وكان عنده جماعة من بني هاشم: | 1-
إِن لم تهج واحدا ممن في البيت قطعت لسانك؟ |
رتب الحوار الذي دار بين يدي الخليفة المنصور وأبي دلامة. | 2-
هات مرادفاً لكل كلمة من الكلمات الآتية: | 3-
أَجازه – دمامة - الفيفاء. |
عبر بأسلوبك عن معاني كل مما يأتي: | 4-
(أ) خفيف الظل. |
(ب) حاضر البديهة. |
(ج) حلو الدعابة. |
ثم ضعها كلها في جملة تامة. |


جزاء المؤمنين المجاهدين

35- جزاء المؤمنين المجاهدين
الدفاعُ عن الحق وعن العقيدةِ وعن الوطن جَزاؤُه عظيم عند الله، والمجاهدون في سبيل الله هم أَولئك المُخلصون الذين وَهَبوا أَنفسهم للُّه، وقد وَعدهم الله بالجنةِ وَوَعْدُ الله حق.
في الآيات الكريمة التالية بيان لما يَنالُه هؤلاء المجاهدون من نعيم في الدار الآخرة، وفيها كذلك صُوَرٌ من صفات المؤمنين الذين يُبشّرهم اللهُ برِضْوانِه و بإحسانه.
بسم الله الرحمن الرحيم
{ إِن الله اشْتَرى من المُؤْمِنين ([1]) أنفسَهم وأَموالَهم بأن لهم الْجَنَّةَ، يُقاتِلون فِي سبيل اللهِ فَيقتُلُون ويُقْتَلون ([2]) وَعْداً عليه ([3]) حَقاً في التوراةِ والإِنجيلِ والقرآن، ومَن أَوْفَى بعَهدِه من الله ([4]) فاسْتَبشِرُوا ([5]) بِبيعِكُمُ الذي بَايَعتم به، وذلك الفَوْزُ العظيم.
التَّائبون ([6]) العَابدون الحَامدون السَّائحون الراكعون السَّاجدون الآمِرون بالمَعروفِ والنَّاهون عن المُنكرِ والحافظون لحُدودِ اللهِ ([7]) وبَشِّرِ المُؤْمنين ([8]) }.
المناقشة:
في الآيات ترغيب للمؤمنين في الجهاد، وبيان فضيلته. فاشرح ذلك. | 1-
من الشاري في هذه الآية؟ وما المبيع؟ وما ثمن هذه الصفقة كما تفهم من الآية الكريمة؟ | 2-
ما الطريقة التي باع بها المؤمنون أنفسهم وأموالهم ؟. | 3-
"الثمن في هذه الصفقة مؤجل" فمن أي الألفاظ في الآية الكريمة تفهم ذلك؟. | 4-
الثمن – على الرغم من أنه مؤجل – مؤكد الأداء والوفاء به. ما دليلك على هذا من الآية؟ | 5-
ما صفات المؤمن الكامل كما تفهم من هذه الآية؟ | 6-
سمع أعرابي الآية الأولى: …{إِن الله اشترى...} فقال: بيع والله مربح، وخرج إِلى الغزو واستشهد فما وجه هذا الربح الذي بشير إِليه قول الأعرابي؟ | 7-

إن الله اشترى من المؤمنين: جعل الله الجنة للمؤمنين الذين يبذلون أنفسهم وأموالهم في سبيله عوضا عن البذل، فكأنه اشترى منهم هذه. الأنفس وتلك الأموال وأعطاهم بدلها الجنة. | ([1])
فيقتلون ويقتلون: أي سواء قَتلوا أو قُتلوا فقد وجبت لهم الجنة. | ([2])
وعداً عليه حقا: أي أن هذا الوعد الذي وعده الله للمجاهدين في سبيله ثابت مؤكد قد أثبته في التوراة والإنجيل كما أثبته في القرآن. | ([3])
من أوفى بعهد الله؟: إن الله لا يخلف ما وعد به أبداً. | ([4])
فاستبشروا ببيعكم الذي بايعتم به: فليستبشر كل منكم بهذا البيع لأنه رابح فيه فستكـون له الجنة جزاء. | ([5])
التائبون: هذه صفات المؤمنين الذين سيدخلون الجنة أيضا لمـا اتصفوا به من الصفات الحميدة والخصال الشريفة. وهم: التائبون من الذنوب، والعابدون: أي القائمون بعبادة ربهم محافظون عليهـا والحامدون لله على نعمه. | ([6])
الحافظون لحدود الله: المحافظون على ما أحله الله وحرمه علماً وعملا، والقائمون بطاعته. | ([7])
سورة التوبة (الآية 111- 112). | ([8])


دعوة إلى الاتحاد

36- دعوة إلى الاتحاد والترابط والتعاون
قال تعالى: {وَاعْتصِموا([1]) بحَبلِ([2]) الله جَميعاَ ولا تَفرقوا واذكُروا نِعمةَ اللهِ عَليكم إذ كُنتم أعداء فَألف بَين قُلوبِكم فأصبحتم بنِعمتِه إِخواناً، وكُنتُم على شَفَا حُفرة([3]) من النارِ فأنْقَذكُم منها، كذلك يُبَيِّنُ اللهُ لكم آًياتهِ لعلكم تَهتدون. ولتَكُن منكم أمةٌ([4]) يَدعُون إِلى الخَيرِ ويَأمرون بالمَعروفِ([5]) ويَنهوْنَ عن المُنكرِ وأولئك هُمُ المُفلحون ولا تَكونُوا كالذين تَفرقوا وَاخْتَلَفُوا من بَعدِ ما جَاءهُمْ البَينات وأولئك لهـم عَذاب عظيم.} ([*])
****
وقال عليه السلام([6]): "مَثلُ المؤمِنين في تَوادِّهم وتَراحُمِهم وتَعاطُفِهم، كَمَثل الجَسدِ إِذا اشْتَكَى مِنهُ عُضو تَداعَى له سائرُ الجَسَدِ بالسَّهرِ والحُمَّى".
وقال عليه السلام([7]): "مَن نَفَّسَ([8]) عن مؤمِنٍ كُربةً([9]) مِن كُرَب الدًّنيا نَفَّس اللُّهُ عنه كُربةً من كُرَبِ يَومِ القيامة، ومَن يَسر على مُعسِرٍ يَسَّر اللهُ عليه في الدًّنيا والآخِرة، ومن سَتَرَ مُسلماً سَتَره اللهُ في الدُّنيا والآخِرةِ، واللهُ في عَوْنِ العَبدِ ما كان العَبدُ في عوْنِ أَخِيه".
شَبَّهت هذه الآياتُ الدِّينَ الذي يَجمعُ بين المؤمنين، بالحَبلِ الذي يَجمعُ الأشياء بَعضَها إِلى بَعض.
ولقد صَورت الآَياتُ تصويرا رائعاً ما كانوا عليه من ضلال، والمَصيرَ المُفزع الذي كانوا سَيَنتهُون إِليه لو اسْتمرُّوا في كُفرِهم، فقالت: وكُنتم على شَفَا حُفرةٍ من النار.
والآياتُ تدلُ على حَاجةِ الناس دائماً لمن يُرشدُهم ويُوجِّههم حتى لا يَضِلوا ويَنحرفوا. وصَدق الله إذ يقول: {وذَكِّر فإن الذّكرَى تَنفعُ المؤمنين}.
والآَياتُ تبينُ لنا طَريقَ الحياةِ القوية العزيزة التي حَققها العربُ السابقون بالوحدةِ والترابط، ولن يُحقِّقها العربُ اليَوم إِلا إِذا تَناسَوْا أشخاصهم، ووَحـدوا كَلِمتَهم، وَمًضوا إلى غايتِهم صَفا واحدا، وإِنهـم لفاعلون بإذنِ اللُه.
المناقشة:
تدعونا هذه الآيات إِلى القوة. | 1-
من أين تنبع هذه القوة؟ |
ما آثار التفرق والخلاف بين الأفرَاد والجماعات؟ | 2-
لماذا دعا النبي المسلمين إِلى الترابط والتوادد و التراحم؟. | 3-

من سورة "آل عمران" الآيات (103 - 105) | ([*])
ا عتصموا: تمسكوا. | ([1])
بحبل الله جميعا: بدين الله. | ([2])
شفا حفرة: جانب حفرة - أي لو استمررتم في كفركم لوقعتم في نار جهنم. | ([3])
أمة: جماعة. | ([4])
المعروف: الخير الذي يعرفه العقل ويقره، وضده المنكر. | ([5])
أخرجه البخاري ومسلم. | ([6])
من حديث رواه الإمام مسلم في صحيحه. | ([7])
نفس فرّج وأزال. | ([8])
كربة: ضيقا. | ([9])


الإسلام دين القوة

43- الإسلام دين القوة ودين الحياة (ت)

الإسْلامُ دينُ القوة، يَدعو المُؤمنين إِلى الأخذ بأسبابها، ويَرسُم لهم الطريق التي تُوصلُهم إليها.

ولهذا قال ًصلى الله عليه وسلم ([1]): "المُؤمِن القوي خَيرٌ وأحبُّ إِلى اللهِ من المُؤمنِ الضعيف، وفي كل خَير. احْرِص على ما يَنفعُك، وَاسْتَعِن بالله، ولا تَعجِز، وإِن أصَابك شيء فلا تَقل: "لو أني فَعلتُ كذا كان كذا" ولكنْ قل: "قدرَ الله، وما شَاء فَعل"، فإنَّ (لو) تَفتحُ عَمَلَ الشيطان."

وفي هذا الحديثِ يُقررُ رسولُنا صلى الله عليه وسلم أن المؤمنَ القوي أفضلُ من المؤمن الضعيف وأَحب إِلى الله، وأن في كليهما بعضَ الخَير بوَصفِه مُؤمنا، وتَتجلى قوةُ المؤمن في الحِرص على كل نافع، وَالاسْتِمداد من قُوةِ الله التي لا يُعجِزها شيء، والمُثابرةِ على الكفاح دون اسْتِسلام ولا ضَعف، والصبر عند وُقوع المُصاب دونَ اسْتِرسالِ مع الأوهام، ولا خُضوعِ لوَساوِس الشيطان.

والإسلامُ يطالب المؤمنَ بأن يكون يَقِظا للفُرَصِ يَنْتهِزُها، ويَستفيدُ منها، وكل ما يَنفع المؤمنَ في هذه الحياةِ وفي الحياة الأخرى، مَفروضٌ على المؤمن أن يَحرِصَ عليه، ويَعملَ للظَّفَرِ به، فالمالُ يجب أَن يَسعىَ المؤمنُ لكَسبه من حَلال، والجاهُ يَجب أَن يَبذُل المؤمنُ في سبيله ما يَستطيعُ من جهد، والعلومُ التي تُسهِم بنصيبِ في تَقدمُّ العالم، وتُهيئ وسائلَ الحياة الكريمة للناس - كالطب والهندسة والتربية- يجب ألا يَدخِرَ المؤمنونُ وُسعا في تَعلمها واسْتِخدامِها، والأخلاقُ الكريمةُ التي تُكتَسبُ بالمحاولةِ وضَبط النفس والصبرِ يجب أن يَنالَ المؤمنونَ أوفرَ نصيبٍ منها، أما الدين وعلومُه، فمِن البَدهي أَن يشتدَّ حِرصُ المؤمن على التزود بها للحياة الأخرى، وأَن يعمل بقوةٍ على، الإفادة منها في هذه الحياة، إذ هي التي تُهذبُ النفس، وتوقظ الهمة، وتَشحَذُ الضمير.

والإسلامُ يَحُث المؤمنَ على العمل بحيث لا يَشغله عن اللُه، بل هو أجدرُ أَن يَشغَله بربه، لأنه سَيكشِفُ كلما أوْغَل في العمل أَن قدرتَه الإنسانيةَ محدودة، وأن طاقَتَه تَقصُرُ كثيرا عن آمالِه، وإذًا فلا بدَّ له من توفيقِ اللُه، وعَونه، يأخذ بيَدِه، ويُسدد طريقه، ويَمنحُه الصبر على المثابرة، ليَصِل إِلى ما يُريد تحقيقَه من آمالٍ بعمله وكَدِّه، فلا تَحول بينه وبينها العوائقُ والعَقبات، وما أكثرَها!.

والإسلامُ يَمقُتُ الكَسل، ويحاربُ التَّواكُل، ويَربَأ بالمؤمن أن يكونَ ضعيفا فيُستَذَلّ، أو كسلاح فيَفتَقِرُ إِلى غيره، أو مُتقاعِدا([2]) فيَتَخَلف، مع أَنه هو الذي يَجب أَن يَسبِق. وأَن يَستغنِيَ، وأن يَعِز.

والإسلامُ يُغلِق بابَ الأوهامِ والأماني الباطلة، لأن المؤمن يًنبغي أن يَعيشَ لغَدِه لا لأمسِه، وأَن يَكونَ عَمَلِيا واقعيا، لا حالِما ولا مَخدوعا... وإِذا كان كل إِنسان في هذه الحياةِ عُرضة للإخفاق([3]) أحيانا، وهَدفا لأحداثِ الأيام أَحيانا أخَر فلْيَستقبِلْ ما يَعترِضُ طريقه بروحِ المؤمن الحق، يَعلم أنه قَدَرُ اللهِ ومَشِيئتهُ، وأن وُقوعه لم يَكُنْ بد منه، ويُعاودُ العَمل والكِفاح، واثقا من الوصولِ إِلى هَدفه.

المناقشة:

1- ما مظاهر قوة المؤمن كما جاء في الحديث النبوي الشريف؟

2- لماذا كان المؤمن القوي خيرًا من المؤمن الضعيف؟

3- ما الفعال والخصال التي يمقتها الإسلام على ضوء ما قرأته في هذا الموضوع؟

4- اذكر بعض العبارات الأدبية التي أَعجبتك... واستخدمها في جُمَل من عندك.

(ت) للأستاذ الدكتور الحوفي، (بتصرف). وهو أديب معروف وأستاذ جامعي. | ([ت])
رواه ابن ماجه والنسائي. | ([1])
متقاعدا: متكاسلا: متخلفاً. | ([2])
الإخفاق: الفشل. | ([3])


الشباب والترف

44- الشباب والترف

الشباب في كل أمة هم عمادها الذي عليه تقوم، وقوتها التي بها تنهض وذخيرتها التي تلْجأ إليها عند الشدائد، ومن الخير لهم ولبلادهم أَن يشبوا أَقوياء مبرئين من أسباب الضعف ودواعي الانحلال.

ومن الوفاء لهم ولأمتهم أن يجدوا الناصح الأمين الذي يرشدهم إلى طريق الهداية، ويأخذ بيدهم إلى أسباب المجد، لتبلغ بهم الخير وتجنبهم مزالقَ([1]) الحياة، فلا يَضِلّوا ولا يشقوْا.

إن للشباب ابتهاجَه ومرحه، ونشاطه وطربه، وله حظه المحمود من متع الحياة ومباهج الدنيا، والعناية بهيئته وهندامه، كل ذلك في حدود الاعتدال، وما ترسمه قوانين الخلق الرفيع، والأدب الأسمى في غير إسراف ولا تضييق، ذلك أن الإسرافُ مَهْلَكَة، والتضييقَ حرمانٌ من غير سائغ، وقَسْوَة غير مشروعة. وليس معنى هذا أن ينطلق الشاب في ميدان المُتَعِ بغير قيد، أو يجري وراء مباهجه بغير حساب، أو أن يفرغ للتجميل والتصنع على الوجه الذي لا يليق بالفتى الحر الأبي، غافلاً عن مهمته الكبرى، وعمله الأصيل في المجتمع، كالذي نشهده أن بعض الشباب الأغرار([2]) وهم بحمد الله قليل.

إن الشباب في كلى أمة هم عصب حياتها ومصدر قوتها ورجائها.. إن البلاد ليست في حاجة إلى الشَّباب ذوي الأجسام الغضة والقدود المتثنية، والرؤوس الخاوية، ولكنها في حاجة شديِدة إلى العضل المجدول، والساعد المفتول، والإِرادة الحديدية والخلق المتين، والعلم النافع، فما عسى أن نجد في شباب مترف رِخْو العظام متخاذل الأوصال أيصلح أن يكون طيارا يحلق في السماء، ويشق أجواز الفضاء؟ أو جنديا يجود بروحه ذَوْدًا عن بلاده فيقتحم الصفوف ويصافح الموت؟ أو رَحَّالةً يطوي المجاهل والقفار وبحمل اسم بلاده إِلى ما وراء البحار؟ أو باحثا يجلس إلى مكتبه الساعات الطوال، يعصر فكره، ويضني جسمه، ليحقق ويستنبط ويبتكر؟ أو زارعا يقرسه البرد ويصهره الحر وهو دائب لا يبالي؟ أو عاملا يكدح في غير سأم ويكد في غير انقطاع؟..

إن التنعم- في حدوده- مقبول، بل مطلوب، والترف في غير مبالغة دواء لمتاعب الحياة، ولكن الإسراف فيهما هو البلاءُ الذي يبيد الأمم ويقضي عليها فإذا ما ظهرت أَعراضه في أمة فسرعان ما يتصدع بناؤها وتضعف قوتها. وتتفشى فيها الأمراض الاجتماعية ولا تلبث أن تهويَ صريعةً.

ولو عرضنا التاريخ، وفتشنا عن أسباب فناءَ الدول - وكثيرٌ منها عرف بالْحَولِ والطول- لوجدنا المبالغة في الترف علة العلل في نقص ظلالها ودنو آجالها. فهل للشباب أن يتنبهوا لذلك، ويحذروا الانغماس في اللهو، وينصرفوا إلى معالي الأمور، ويتوفروا على ما هم بسبيله، من تحصيل درس مفيد أو مزاولة عمل نافع ومقاومة خلق ضار.

إن الوقت لا ينتظرهم والوطن لا يعذرهم والفرصة تمر مر السحاب، وهم يعيشون في القرن العشرين، عصر الاختراع والابتداع والنضال، وقد استأثر فيه القوى بالخيرات، وباء الضعيف بالحسرات.

إِنهم في مهرجان الحياة وعنفوان الصبا وقدرتهم على العمل عظيمة وصدرهم من الهموم فارغ، فعليهم أن يغتنموا الفرصة السائحة لتحقيق آمالهم، وإعلاء شأنهم وشأن بلادهم.

إن النضارة والقوة التي تفيض منهم فيضا ليست ملكا لهم وإنما هي ملك للوطن الذي يتطلع إلى أَن يكونوا مثل الآباء السابقين خُلُقاً وَعَمَلا، ومِلْلك للجيل الحاضر الذي من حقه أن يرى الشباب في طليعة القافلة يشيدون بذكر الآثار الخالدة ويرفعون شأن العرب والمسلمين بين الأمم، وملك للأجيال التي تترسم خطاهم وتنسج على منوالهم، وتفتخر بأعمالهم، وتتحدث عن آثـارهم.

أسئلة المناقشة:

1- لماذا كان الشباب في الأمة ذخيرتها؟

2- ما رأيك في الشباب المتنعم المترف المبالغ في الزينة؟

3- ماذا يطلب الكاتب من الشباب؟

4- لماذا تدفع بلادُنا شبابَهَا إلى التعَلُّمِ والقوة؟

5- ما التنعم المطلوب في الحياة؟ ولم كان الإسراف بلاء؟

6- كيف يخدم الشباب وطنه؟

7- ماذا نتعلم من هذه القطعة؟

هو المكان الذي لا نثبت فيه القدم. | ([1])
جمع غر: وهو الجاهل الذي لاخبرة فيه. | ([2])


الشرف

47- الشرف (ت)

الشرف كلمة صغيرة ولكن مَعانِيهَا كبيرة، فهي تَشملُ كثيرا من الفضائلِ التي يجبُ أن يَتحلَّى بها الإنسانُ الكامل.

وليس الشرفُ في المال الوافر والقصور الشامخة أو الأثاث والرياش الفاخرة، وإنما هو في الأعمالِ الجليلة التي تَسمُو بالفرد وتَرقَى بالمجتمع، وفي تلك البطولةِ التي تُكسب الوطنَ عِزا ورِفعة.

وترى في القطعة الآتية تصويرا للشرفِ الرفيع الأصيل التي يَستحقُّ التكريم:

الشرفُ كلمة تَنطقُ بها طوائفُ من الناس إلا أن أكثرهم عن حقيقة. معناها غافلون، فِئة ترى الشرفَ في تَشييد([1]) القصور، والتعالي في البُنيان، وزخرفةِ الغُرفِ والجُدران، وَوفْرةِ([2]) الخَدم والحَشَم([3]) ، والقناطير المُقنطَرةِ([4]) من الذهب والفِضة والخَيلِ المُسَوَّمَةِ([5]) والأنعام والحَرث، وفِئة أخرى تتَوهمُ أن الشرف في لُبسِ الفاخرٍ من الثياب والتحلِّي بحلي الجواهِر الثمينة، والألْقابِ والرُّتَبِ والأوْسِمة، حتى إنك تَرى الرجل يُغالي في سَلبِ مالِ أَخيه، ويَنهَب ثروةَ أقاربِه وذَويه([6])، أو بَني مِلَّتِه ومواطِنيه، ليَشِيدَ بما يُصيبُ من السُّحتِ([7]) قَصرا، ويُزخرفَ بَيتا، ويقيمَ له حُراسا من الخَدَمِ وخُفراء من الغِلمان، ويَظنُّ بذلك أَنه نال مَجدا أبَدِيّا وفخارا سَرْمَدِيّا([8])، وتجد الآَخَرَ يذهبُ في الكَسب أشنع مِما يذهبُ الأول ليَكْتَسِيَ بفاخرِ الثياب، وَيَتَزَيَّن بأجمل الحُلِيّ، أو ليكونَ له من ذلك ما يُفاخِرُ به أَمثالَه، ويَتخيَّلُ أنه بَلَغِ به درجةً من الرفعةِ لا يُدانىَ([9]) فيها. ومنهم ثالثٌ يَسهرُ لَيلَهُ، ويَقطعُ نهاره بالفكرِ في وَسيلةٍ ينالُ بها لَقَباً من تلك الألقاب، أو يَحصُل بها على وسَام من الأوْسِمة، وهو لا يُبالي في ذلك بالوسائلِ التي يَتَّخذها عَونا على مآَرِبِه، وإِن أفْضَت إِلى الإضرارِ ببلادِه أو إذلال أمتِه أو تمزيقِ مِلَّتِهِ.

نحن نرى هذه الأوهام قائمةَ مقامَ الحقائق في أذهانِ كثير من الناس، ولكن لا نظن أَنها قد طمَست([10]) عَيْنَ الحقّ فيهم حتى عَمُوا عن إدراكِ خطئِهم، وانحرافِهم عن الصواب في وَهمِهـم.

ماذا يشعر به المُفاخِر بحليه وملابسِه ورِيَاشِه إذا تَجردَ منها، ولم يَكُنْ لِذَاتِه حِلْيَةٌ من الفضيلة، زينة من الكَمال؟ أَلا يكونُ هو وعراةُ الفقراءَ سَواء؟ ماذا يَتصور الزاهِي برُتْبتِه، المُعّجَبُ بأوسِمَتِهِ إِن لم يَكن له منِ الخُلُقِ ما يَستدعِي التَّبجِيلَ والإجلال؟

نعَم لهذه الألقابِ الشريفة شَأن يرتفع به الإنسانُ إِذا سبَق بعَملٍ يَعترِفُ الناس جميعا بشَرفِه، وكان اللقب دليلا عليه أو مُشيرا إليه، كما يكونُ لمثلها حالٌ يَسقط بها الاعْتِبَارُ([11]) إذا تَقدَّمتْها فعلة يَمقُتُها العُقلاء.

أنظر إِلى أولئك الأبطالِ الذين جاهَدوا ودافعوا عن بلادهم، وكافَحوا في سبيل إِعزازِ وطنهم، والدفاع عن دينهم، ثم أحَلَّتهم أمَّتُهم مَحلا رفيعا، ومَنحَتهم ما يَستحِقون من شريفِ الألقاب. ثم انْظر إِلى أولئك الذين لَطَّخوا صُدورَهم بأوسِمَة، ودنَّسوا نفوسَهم بألقاب، نَالوها من أعداءَ البلاد جَزاء تمكينِ الأجانبِ المُخادِعين من هذا الوطنِ العزيز.

ماذا غَرَّ أولئك الواهمين؟ أَلا يَعلمون أن الثيابَ المُعلَمَةَ بالدَّمِ، المُوشَّاة([12]) بالنَّجِيع([13])، هي التي حَفِظت لِلابِسِهَا ذِكرا حَسنا لا يَنقطع، وأثرا مَـجيدا لا يمحى. إِن الذين ضُرِّجوا([14]) بدمائهم في طلب المجد لبلادهم هم الذين قدرهم الناس حق قدرهم وأجْمَعت القلوب على فَضلِهِم… ألم يَصِلا إِليهم أن الذين قَضَوْا نَحْبَهم([15]) في غيابات([16]) التَشريد، وانتهت حَياتهم في ظُلُماتِ السجن، لطَلب حَق مسلوب، أو حفظِ مَجدٍ مُغتَصب، هم الذين سَما ذِكرُهم إِلى السَّمتِ([17]) الأعلى، وعَلَت أسماؤهم على جميع الأسماء.

أَظن أَن الذين كانوا في ا لغُرفاتِ العالية يتَمتعون بحدائقهم ومَباهجهم، ويُشرِفون على الناس في قصورهم وليس لهم من أثرٍ إلا التَمتعُ بما نالوا، لم يَبْقَ لهم ذِكرٌ ، ولم يكن لهم في حياتهم شَأْن إلا ما هو محصور في دوائر بيوتهم، ومثلُهم كذلك أَولئك الذين كانوا يسحبون مَطارفَ ( [18]) النعيم والرَفَاهيَة، ويَكتسُون حُلَلَ الخَزِّ ( [19]) وا لدِّيبَاج، ذَهبوا وذَهَبت معهم أَكْسِيتُهم، وَارتدُّوا من حيث أَتَوْا، لا يُعلم، متى جاءوا إلى الدنيا ومتى رَحَلوا عنها.

خُدِعَ قوم بالأحلام، وغَّرتهم الأَوهام، ففرَّطوا في شُئون بلادهم، وباعوا مَجدَها الشامخَ بتلك الأسماء التي لا مُسمَّى لهـا، وزَعَموا، وهم واهمون أنهم رَقَوا مكانة من الشرف، وإِن كان خاصّا بهم، فلو أنهم أصْغَوا لما تُحدِّثُهم به سرائرُهم، وتُعنِّفُهُم به خواطرُ أفئدتهم، ورَمقُوا ( [20]) بأبصارهم ما يُحِيطُ بهم، لعَلِموا أَنهـم في أخسِّ المنازِل وأَسفلِ الدَّركات ، وأدركوا خَطأَهم في مَعنَى الشرفِ، وانحرافَهم عن جَادَّة الصَّواب في طلَبِه.

الشرفُ حقيقةٌ محدودة كَشَفتْها الشرائع، وحدَّدتْها عُقُولُ الكاملين من البشر، وليس لإِنسانٍ أَن يَرتابَ ( [21]) في فَهمِها إِلا مَن خَتَمَ الله على قلبِه، وجَعل على بَصرِهِ غشَاوَة.

الشرفُ بَهاءٌ للشخص يُحوِّلُ إِليه الأَنظار، ويُوجِّه إليه الخواطرَ والأفكار، وجَمالٌ يَروقُ حسنه في البصائِر و الأبصار.

وَمشرِقُ ذلك البهاءِ عَمَلٌ يَأتيهِ طالبُه، يَكون لها أَثرٌ حَسَن في أُمتِه، أو بَني مِلَّتِه، أو في النوعِ الإِنساني عامة. كإِنقاذٍ من تَهلُكَة، أو كَشف لجهَالة، أو تنبيهٍ لطَلب حقٍّ مَسلوب، أو تذكيرٍ بمَجدٍ سَبق، أَو إنْهاضٍ من عَثْرة، أو إِيقاظٍ من غَفلة، أو إرشادٍ لخَيْرٍ يَعُمّ، أَو تحذيرٍ من شَرٍّ يَغُمّ ، أَو تهذيب أخلاقٍ ، أو تَثقيفِ عقول، أَو جَمعِ كلمة وتَجديدِ رابطة، أَو إِعادة قُوةٍ وانْتِشالٍ من ضَعف، أو إِيقادِ حَمِيَّة، أَو حَثٍّ على جلائلِ الأعمال.

من أَتي عَملا له أَثرٌ من هذه الآثارِ فهو الشريف،وإن كان يَسكُنُ الخَصاص والأكواخ، ويلبسُ رخيصَ الثياب، ويَقتاتُ بنَباتِ البَرّ، ويَبيت على تُرابِ القفر، ويضربُ في كلِّ واد، ويَتردَّد بين الرُّبا و الوِهَاد ( [22]) . هذا له حِليةٌ من عِلمِه وزينةٌ من فَضلِه، وبَهاءٌ من كمالِه، وضِياءٌ من جِده: تَعرِفُه المشاعرُ الحَسَّاسة ولا تُنكِرُه، وتَكْتنِفُه حَبَّاتُ القلوب التي تَهفُو إِليه، له من رُوحِه قُصورٌ شاهقة، و غُرفاتٌ شاهقة، ومناظرُ رائعة، وجمالٌ باهر، ونورٌ زاهر، لا يَكادُ يَخفىَ حتى يَظهر، ولا يَلبَثُ مستورا حتى يُبْصَر، { إليه يَصعَدُ الكَلِمُ الطيِّب، والعملُ الصالحُ يَرفَعُه } إِلى أعلَى عِلِّيِّن، حياةٌ طيبة في القلوب، وعِزةٌ مُشرِقَة في جَبهةِ الزمان، { وفي ذلك فَلْيَتَنافَسِ المُتَنَافِسون }.

المناقشة:

ما الصفات التي يجب أن يتحلى بها الإنسان لكي يكون شريفا؟

ا-

ما الأعمال التي تخل بالشرف؟

2-

ليس الشرف بالغنى بل بالأعمال العظيمة- وضح

 3-

هذه العبارة مستخدما ما فهمته من القطعة.

- يقول بعض الشعراء :

ليس الجَمـالُ بمِئْزَر فَاعْلَمْ وإِنْ رُدِّيَت بُرْدا

إن الجـمالَ مآثِر ومَحاسِنٌ أَوْرَثنَ حمدا

فهل ني القطعة معنى يشبه هذا ؟ ابحث عنه ثم ا شرحه.

متى تكون الأوسمة والألقاب دليلا على الشرف؟

5-

و متى لا تكون ؟

كيف تصون الأُمة شرفها ؟ وماذا تعمل لتحقيق ذلك ؟

7-

قد تخل بعض الدول بوعودها وبعهودها، فبماذا تصفها ؟ وبم نقابلها؟

8-

بماذا يكسب الشرف كل من: الموظف، العامل، التاجر الزارع؟

9-

للشيخ محمد عبده. مفتي الديار المصرية سابقا. | ([ت])
تشييد: إقامة وبناء. | ([1])
وفرة: كثرة. | ([2])
حشم الرجل: خاصته الذين يغضبون له من أهل وعبيد أو جيرة. | ([3])
المقنطرة: المكملة المتممة. | ([4])
الخبل المسومة: التي عليها علاماتها. | ([5])
ذووه: أقاربه وأصحابه. | ([6])
السحت: الحرام. | ([7])
سرمديا: دائما. | ([8])
لا يداني فيها: لا يقاربه فيها أحد. | ([9])
طمست: محت واستأصلت. | ([10])
يريد ألا تكون لها قيمة. | ([11])
الموشاة: المزينة. | ([12])
النجيع: دم الجوف. | ([13])
ضرجوا: لطخوا. | ([14])
قضو نحبهم: ماتوا. | ([15])
غيابة كل شيء: ما سترك منه وجمعه غيابات، وهو يريد الأمكنة البعيدة التي شردوا إليها. | ([16])
السمت: الطريق. | ([17])
المطرف : رداء من الحرير مربع ذو أعلام ، وجمعه مطارف . و يريدون بقوله : يسحبون مطارف النعيم : تظهر عليهم آثار النعمة . | ([18])
الخز : الحرير | ([19])
رمق : لحظ ورأي | ([20])
يرتاب : يشك | ([21])
الربا : جمع ربوة : المكان المرتفع ، الوهاد : الأرض المنخفضة | ([22])


فاكهة الصيف

49- فاكهة الصيف

عَرَفَ المِصْريوُّن القُدماء البَلَحَ أو التَّمر، إِذ وُجِدَ مَنقُوشا على مقابرهم، وَمكتوبا على أَوراقِ البَرديّ، وأكلوه غَضًّاً وجَافَّاً ومُسكَّرا في عَسلِ النَّحْل.

وقد كان التمرُ طعامَ " مَرْيَم" حين وَضَحت المَسِيحَ عليه السلام، وجاء ذِكرهُ في القُرآن الكريم، حيث يقولُ تَعالَى ( [1]) {وهُزِّي إِلَيك بجذْعِ النًّخلةِ تُساقطْ عَليكِ رُطبَا جَنِيّاً، فكُلِي وَاشرَبي وَقَرِّي عَيْنا}.

ولِلبَلحِ أو التَّمرِ قِيمةٌ غِذائية كبيرة، إِذ يَحتوِي على نِسْبةٍ عاليةٍ من المُركباتِ النشويةِ والسُّكريةِ المُولِّدةِ للحرارة والنشاطِ والقُدرةِ على الحَركةِ والعمل.

والفلاحُ أو العاملُ يَستطيعُ أن يَعتمِدَ في غِذائِه على البلح واللَّبنِ الحَليب في بعض أَيام الأُسبوع، (فالكَيلوجرام) من التَّمرِ يَستطيعُ أن يُمِدَّ الفَرد الواحدَ البالغَ بالوَقودِ الَّلازم يَوميا، لحفظِ حَرارتِه وحَيويتِه، واللازمِ لإمداده بِالقُدرةِ على مواصلةِ العمل ، أَما اللَّبنُ الحَليبُ فَيمدُّه بالمُركَّباتِ البرُوتِينيَّةِ الَلازمةِ لنُموِّ الجسمِ وبنائِه، ولهذا وَصَفه أميرُ الشُّعراء أَحمدُ شَوقي بقوله:

طَعامُ الفَقيرِ وحَلوَى الغَنيِّ وزادُ المُسافِرِ والمُغْتَرِبْ

والبَلحُ من الفواكهِ التي تَحتوِي على قَدرٍ مَلحوظٍ من (الفِيتَامينِ) الوَاقي من مَرَضِ البَلاجرا ، والبلاجرا كَلِمَتَانِ إِيطالِيَّتانِ مَعناهما الجِلدُ الخَشِن، بسَبب ما يُحدِثُه نقصُ هذا الفِيتامِينِ وغِيابُه من خُشونةِ الجِلد في المواضعِ العارية، و أعراضُ هذا المرض غَيرُ مُنْتَثرِة في المناطقِ التي تَأكلُ البلحَ أو التمرَ بكَثْرة.

ويَحتوِي البلحُ على مَقاديرَ مُعتدلةٍ من مُركباتِ الحديد التي تَدخُلُ في تَكوينِ الدَّمِ، و مركَّباتِ الجِير التي تَدخُلُ في تَكوينِ العظامَ والأسنان.

***

ومن فاكهة الصَّيف نَذكُرُ الأَنبج "المانجو" وهي فاكهةٌ حديثةُ العَهد، لم يَستجلِب الهواةُ أَشجارَها من الهند إِلا منذُ مائةِ سَنةٍ أَو أكثرَ قليلا، حيث زَرَعوها في حدائقهم، و كانوا يَتَهادَوْن ( [2]) ثمارَها لِقلةِ وُجودِها وحَلاوةِ مَذاقِها، ولا تَزالُ بعضُ الأشجارِ القديمةِ قائمةً حتى اليَوم.

ويُجفف أهلُ الهندِ ثمارَ الأنبج "المانجو" كما نُجفّفُ الزبيب، ويَتَدَاووْنَ بها كعلاجِ بَعضِ حالات الإسهال.

وثِمارُ الأَنبَج من أكثرِ فواكهِ الصيفِ احتواء على المُركباتِ النَشويةِ والسكرية المُولِّدةِ للحرارةِ والنشاطِ والحَيَويةِ والقُدرة على الحَركةِ والعمل ، ومن أَكثرها احْتِواء على مُركباتِ الجيرِ التي تَدخُلُ في تَكوينِ العِظام.

وفي لُبِّ الأنبج " المانجو " مَقادِيرُ مُعتدلة من فِيتَامِين (أ) الواقِي من ضَعفِ الإِبصار لَيلا والضَّرورِيَ لسَلامةِ الجِلد، وفيه أيضا مَقادِيرُ وافية من فيتامين (ج) الواقِي من مرض " الأسقربوط" الذي يُعرَفُ بالْتِهَابِ الأَغشيةِ المُخاطِيّة، وتبقُّعِ الجِلد، وتَضخمِ الأطراف، وتَآكُلِ الأَسنان، وشُعورِ الجسمِ بالضعفِ من أقل مَجهود.

والعِنَبُ من فاكهة الصيف. ما أحْلَى العِنَبَ وما أجملَ عَنَاقِيدَ.

قَوارِير بماء الوَردِ مَـْلأى

تَشِفُّ ولُؤْلُؤٌ فيهـا يَعـومُ

وكـل مُجَمَّع منـه ثُرَيَّا

وكلُّ مُفَرَّق منـه نُجـومُ

وتَحسَبُهُ من العَسَلِ الْمُصَفَّى

إِذا اخْتَلَطَت عليك به الطُّعومُ

و ثِمارُ العنب من أَغْنَى فواكِه الصَّيفِ بمُركَّباتِ الحديدِ الضروريةِ لتَكوينِ الدَّم، ولا يَفوقُه في هذا الصددِ سِوَى ثمارِ المُشمِش.

ويُعمَل عَصيرُ العِنَب كمُلَيِّنٍ طَبيعيّ في القَنَاةِ الهَضْمية، كما يَحتوي على نِسْبةٍ عاليةٍ من السُّكرِ الذي يَتحولُ في الجسمِ إِلى حَرارةٍ ونَشاطٍ وقُدرةٍ على الحركةِ والعَمل، وثِمارُ العِنَبِ من خَيرِ الأغذيةِ للنَّاقِهين لسُهولةِ هَضمِه.

***

وتُعَد ثِمارُ الجَوافةِ من أغنى فواكِه الخَريفِ فيها فيتامين (ج) الواقِي من مَرضِ " الأسقربوط" ، وقد ثَبت بالتَّحليلِ الكِيماويِّ أَن الجوافةَ الحمراء أغنى من الجوافَةِ البَيضاء في هذا الفِيتَامينِ ، كما أَكدت التحاليلُ أَن قِشرةَ ثِمارِ الجَوافةِ ولَحْمَها الخارجي أكثرُ احْتواء على هذا الفيتامينِ من قلبِ الثَّمرة، وبجانب هذا الفِيتامينِ تَحتوي الجوافةُ قَدْرًا غَيْرَ قليلٍ من المُركباتِ المُولدةِ للحرارةِ والنشاطِ والقُدرةِ على الحركة (المركبات الكربوهيدرائية).

وقد صُنِع من لُبِّ الجوافةِ مَسحوق ناعم، وتَكفِي الأرقيَّةُ منه رائدَ المناطقِ القُطْبِيَّةِ التي لا زَرعَ فيها مُدةَ ثَلاثةِ أشهر، وكانت قِيادةُ جُيوشِ الحُلفاءَ في الحربِ العَالَمِيةِ الثانيةِ تَصرِف لجُنودِها مَسحوقَ الجَوافـةِ ومُنْتَجاتِها وعَصِيرَها لتحافِظَ على مقاوَمتِهم لبَعضِ الأمراضِ.

المناقشة :

ما أهمية البلح أو التمر كغذاء للإنسان؟

ا-

من قائل البيت الآتي:-

2-

طعام الفقير وحلـوى الغني

وزاد المسافر والمغترب؟

ولماذا كان التمر زاد المسافر والمغترب؟

سورة مريم ( الآيات : 25 ـ 26) | ([1])
يتهادون : يهدي بعضهم إلى بعض أي يتبادلونها كهدايا . | ([2])


أثر الكشوف والمخترعات في محاربة الأمراض

51- أثر الكشوف والمخترعات في محاربة الأمراض والأوبئة
لا يُمكِن للجُندي أَن يدافعَ عن وطنه بغَيرِ سلاح، كذلك الطبيبُ لا يَستطيع أن يكافحَ الأمراضَ والأوبئة بغَيرِ أدواتٍ وآلاتٍ ومعارفَ.
وعندما نَتذكرُ الظروفَ التي كان يعمل فيها أطباءُ الماضي والصُّعوباتِ التي كانوا يُقابلونها، وكيف كانوا يَخوضون المعركةَ ضِدَّ المرض من غَيرِ سلاح، فلا أشِعةَ يرى بها الطبيبُ الأعضاء الداخلية، ولا مِسمَاع يُبينُ بوضوح وجَلاءٍ حالةَ القلب وطبيعةَ التنفس، ولا جِهازَ لقياسِ ضَغط الدم، وبغَيرِ مِجْهر، وبغَيرِ معاملَ وتحاليلَ طبية... فلا نَعجَب تحت هذه الظروفِ السيئة، إِذا عَلِمنَا أن الأمراضَ والأوبئة كانت تَحصُدُ أَرواحَ الألوف والملايين، أما الآنَ فقد أَصبح في وُسعِ الطِّب أَن يعمل الكثير لِلحَدِّ من الأمراض ولحماية البشرية من عُدوان " الميكروبات" وغَزوِ الأوبئة.
ونَذكر فيما يَلي ، بإيجازٍ الكشوفَ العِلميةَ التي توالت في مراحلهـا المتتابعة، حتى وَصَلت إلى ما نَنعَم به اليَومَ من علم، وأَثر ذلك في مقاومةِ الأمراضِ و ا لأوبئة
لقد مَهَّد تطورُ العَدساتِ المُكبرة في هولندا إلى كَشفِ المِجهر " الميكرسكوب " عام 1683 الذي به استطاع الطبيبُ فَحصَ الدَّمِ والبَولِ والبِرازِ والبُصاق والأنسجة، مما ساعد على معرفةِ أَسباب الأمراض، سواء : أكانت " طفيلياتٍ " أَم جراثيمَ... لقد استطعنا بالمِجهر رُويةَ أعدائنا التي تحاربنا ونحاربها، بعد أن كانت من قبل مَجهولةً ومُختفية، تحيط بها الخُرافات، وتَكتنِفها الأساطير، وبذلك أصبح الطريق مُمهدا لإبادةِ هذه الطّفَيلِيات والجراثيم، إِذ عَرَف العلماء أشكالَها ومواضعَ وجودها ومواطنَ ضعفها، ولولا المجهرُ لكان من الصعب التَّعرفُ على هذه الأعداءِ المُسبِّبة للأمراضِ والتخلص منها.
وفي القرنِ الثامِنَ عَشرَ سَجلت (فيينا) انتصارا علميا جديدا، به استطاعت فَحص صدر المريض للتعرفِ على ما أصابه من مرض، ولولا أَن الأطباء لم يَعرِفوا قِيمتَه إِلا في القرنِ التاسعَ عَشرَ، فقد كشف علماؤها أن طَرْقَ الصَّدر بالإصبع عِدةَ طرقات، والإصغـاء للصوت الناشئِ عن ذلك، يُعطِي فكرةً كبيرة عن حاله، وصاحب هذا الكشف طبيب وموسيقي . ويرجعُ فَضلُ هذا الكشف إلى مواهبه الموسيقية أَكثرَ منه إلى مَعلوماته الطبية، فقد كان والدُه تاجر خلٍّ ، وقد أَدهشه أن أباه كان يحكـم على مدي امتِلاءَ البرميل بالنبيذ بالطرق عليه بأصابعه، والإصغاءَ لِرَنينه، ففكر الطبيب في أن يستخدِمَ هذه الطريقةَ لفحصِ صدر الإنسان ، ومعرفةِ مَدَى احتوائه على السوئل في حالاتٍ مَرضية خاصة، وقد سَاعدتْه أذنُه الموسيقية على تَمييز الأصواتِ المختلفة وإِدراكِ مَدلولها ومعناها، وبعد وَفاتِه بزمنٍ طويل، أدرك الأطباءُ أَنها طريقة عَمَلية وبسيطة، ولا يمكن لطبيبٍ أن يَستغنِي عنها في تشخيصِ كثيرٍ من أمراض الصدر، تمهيدا لوَضعِ الخطةِ السليمة لمحاربتها.
وَعَرَف طبيب فرنسي المِسماعَ الطبيَّة عام1819، وتتلخصُ قِصةُهذا الكشف في أَن هذا الطبيبَ كان قد اسْتُدعِيَ قبل لذلك التاريخ بثلاثةِ أعوام، لعلاجِ سيدة تَشكو من أعراضِ مرض القلب... لَقد كان الطبيبُ خجولا، فوَجد أنه من غير اللائق أن يَضع أذنَه على صَدرها، كما كانت العادةُ المُتبعة في ذلك العصرِ لسَماعِ دقات القلب.
وقد فَكَّر الطبيب فيما درسه في علمِ الصوت، وقابليةِ بَعضِ الأجسام الصلبة لنَقلِ الأصوات، ولذلك صنع أُسطوانةً من الورق، وَوَضَعَ أَحَد طَرَفيها على صدر المريضة، والطَّرفَ الآَخَر في أذنه، ولَشدَّ ما كانت دَهشتُه وسُروره عندما وَجَد أنه استطاع سَماعَ دقاتِ القلب بوضوح، لم يَتيسَّر لأحدٍ قبله، وقد وجد كذلك أن استعمال أسطوانات خَشَبية يَجعل الصوتَ أَوضح، ومن هنا نَشَأت فِكرةُ صُنعِ أنبوبة تلائم أذُن الطبيب، وأَعقبها صُنعُ أنبوبة مُزدوجة توضع في الأذُنَين معا، وهكذا بدأتِ قصةُ المِسماعِ الطبي ، ذلك الجهاز الصغير الأنيق، الذي يلازم الطبيبَ دائما والذي بواسطته يُمكِنُ الكَشفُ عن أمراضِ القلب والرئة.
وفي القرن الثامنَ عَشرَ لاحظ أحد الأطباء نَجاحَ الساحرة المعروفة " بالأُم هاتون"، في علاج حالات أَمراض القلب، التي لم تَكُنْ تستجِيبُ لأيِّ علاج طبيّ معروف وقتئذ، ونَسب الطبيبُ نجاحَ الساحرةِ إِلى الأعشاب المُكَوّنة للجُرعةِ التي تُعطيها لمرضاها، وليس إِلى أحْجِيتها وتَمائمها، وبالرغمِ من أنه لم يَكُن من علماء النبات، إِلا أنه قام بتحليل هذه الجُرعة، وكَشف أَنها تَحتوِي على أَوراقِ نبات " إِصبع العذراء" وقام الطبيب بخُطوةٍ أخرى، إِذ كَشف تأثيرَ هذا النباتِ المُقَوِّي للقلب.
صورة
الأشعة السينية تعطي صورة لعظامنا لتكشف ما أصابها. من علة أو كسر
وقد ذَكرنا هذا الكشف، كمثالٍ للعَديدِ من الأدوية، التي نَستعمِلُها في مُحاربة الأمراض والأَوبئة، وهو يُوضح أنَّ الإنسانَ عَرف بغريزته النباتاتِ التي تعالجُ عِلَلَه وأمراضَه، ولا يتسعُ المجال لذكرِ قصصٍ تُوضح أشباهَ هذا الكشف، مثل استعمالِ خَشَب الكينا لعلاجِ الملاريا، وكيف تَطور إلى اسْتِخلاصِ مادة "الكينين" منه.
وقد أَمكن للعلم- على مر السنين- اسْتِخلاصُ العناصر الفعالة من مصادِرِها النباتية والحيوانية، وبَين طريقةَ إعدادها وجرعاتِها وفعلَها وطريقةَ استعمالها.
وكَشْفُ الأشعةِ السينيةِ من أعظم الأحداث العلمية في هذا العصر، وكان من الممكن أن يَختفيَ هذا الكَشفُ الخطير في عَالم الغيب، لولا بُحوثُ أحدِ علمـاء الطبيعة، التي أَوحت إِليه بان يَضعَ يَدَه بين أنبوبةِ الأشعة التي كان يُجرِي عليها تجاربَه، وبين لَوحةٍ عليها طِلاءٌ من مادةٍ كيماوية خاصةْ، وكان ذلك في غُرفةٍ مظلمة، فشاهد عِظَام يَدِه وحدها على هذه اللَّوحة.
ولقد سَبَّبَ كشفُ هذه الأشعة " السينية" ، تَطورا وانْقِلابا في عَالمِ الطب، فأصبحت تُستخدمُ في تشخيصِ أَمراضِ الصدر والعظام، وتكشفُ عن وجود الحَصواتِ في الكِلَى أو الحالبِ أو المَثانة أو الحُوَيصِلة المرارية، كما تكشفُ عن وجود الموادِّ الغريبة التي قد يَبتلِعُها بعض الأشخاص، مثل قِطَعِ النقود أو الدبابيس ، كما أَنها تكشفُ وجودَ أَورام داخـلَ الجِسم، كما قد تُحددُ طبيعتها.
وهكذا أَصبح في مَقدورِ الطبيب بواسطة هذه الأَشعة أَن يَقرأَ باطنَ الإِنسان، وكأَنه يَقرأُ كتابا مفتوحا... لقد أَصبح في مَقدورِه أَن يرى القَلبَ والرِّئتين و- غَيرَها من الأَعضاءِ، ويَرَ ى حَركاتِها العديدة، واستطاع أَن يُسجِّل ما يَراه على " أَفلام خاصة ".
ولما كانت هذه الأَشعةُ لها خاصيةُ النَفاذ خِـلالَ الأَنسجة الرّخوة، فلم يَكُنْ ممكن استغلالُها في الكَشفِ عن الجهاز الهَضميِّ والأَحشاءِ الداخلية، ولكن سرعانَ ما تَغلب العلمُ على هذه الصعوبة، فأَمكنه أَن يُظهِرَ ظِلالَ الأَنسجة الدقيقة بـإِعطاءِ مَوادّ كيماوية تحدد معالمَها وحدودها، فمَثلا إِعطاءُ سلفات الباريوم يُحدد شَكلَ القناةِ الهضمية.
ولا تَقتصِرُ أَهميةُ الأَشعةِ السينية، على الطب فحَسب، بل لقد اسْتُخدِمت في ميادين الصناعة أَيضا، وفي مكافحةِ مُهربـيِّ المُخدِّرات الذين يَدسُّون سُمُومَهم في أَنابيبَ معدنيةٍ يخفونها في بطُونِ الجمال، فإِذا سُلِطت عليها هذه الأَشعةُ السِّينية، ظَهَرَت الأَنابيبُ المختلفة، المُمتلئةُ بالمُخدرات، فَتنكشِفُ بذلك ألاعيبُهم، وبذلك نَحمِي الناسَ من شرورهم.
وكانت الجِراحاتُ فيما مَضى مَقصورةً على معالجةِ القُرَحِ الخارجية، وتَجبيرِ الكسور البسيطة، وبَتْرِ الأطراف التالفة، أمَّا فَتْحُ تجويفِ البَطنِ والصدر، وجِراحةُ المُخِّ والقلب فلم يَكُنْ أَحد يَحلمُ بها.
ولقد كانت أكبرَ عقبةٍ تعترضُ تقدمَ فن الجراحة، هي مشكلة الآلام الناتجة عن العمليات الجراحية، لهذا تَوصَّل العلمُ إِلى كَشفِ اثرِ مادة "الأثير" ومواد أخرى في التَّخْدِير، فقضى نهائيا على الآلامِ التي كان يتعرضُ لها المرضَى في أثناءَ العمليات الجراحية، ومَحا إلى الأبدِ صِفة " المجازر الآدمية " ، وأفسح المَجالَ لفَن الجراحة العظيم، ليَبلُغَ ما وصل إِليه الآنَ من تقدم وكمال ورقي.
المناقشة:
لا يمكن للجندي أن يدافع عن وطنه بغير سلاح، كذلك الطبيب لا يستطيع أن يكافح الأمراض من غير أجهزة وأَدوات ومواد وآلات... فسر ذلك واذكر أَسلحة الطبيب في مقاومته للأمراض. | ا-
ما فضل المجهر على الطب والأطباء؟ | 2-
اذكر قصة اختراع " المسماع " ووضح أثر المسماع في تشخيص الداء. | 3-
بين أثر الأشعة السينية في التعرف على أعراض اِلمرض. | 4-
وضح فضل مادة " الأثير في علم الجراحة. | 5-


رابطة العالم الإسلامي

(52)- رابطة العالم الإسلامي

حرصت المملكة العربية السعودية منذ تأسيسها على القيام بدور إيجابي فعّال، في جمع كلمة المسلمين وتوحيد صفوفهم. والعمل على تقوية الروابط الروحية والسياسية المرموقة، ومسئوليّتها الكبـرى نحو حماية الحرمين الشريفين وما يضمان من ضروب المآثر والمشاعر الحبيبة إلى نفوس المسلمين قاطبةً.

منذ أَكثرَ من أربعينَ سنةً دعا المغفور له مؤسس هذه المملكة صاحبُ الجلالة الملكُ عبدُ العزيز بنَ عبدِ الرحمنِ الفيصلِ آل سعودٍ إلى عقد أَول مؤتمر إِسلامي في مَكةَ المكرمة، مُعْلِناً أنه لو اتَّبَعَ المسلمون ما أنزل الله. في محكم آياته وعملوا بسنة رسوله الأمين لما أصابهم شيء مما هم فيه، ولكانوا كما كان سلفهم الصالح قادةَ الأمم ومرشدي الشعوب، يأمرون بالمعروف وينهون عن المنكر، ويحكمون بين الناس بالعدل.

وتحققت الأمنية الغالية. التي جاشت في نفس العاهل المسلم العظيم، وتمثلت في صورة إنشاء رابطة العالم الإِسلامي التي خرجت إِلى حيز الوجود عام 1383 وهي رابطة إسلامية شعبية تنحصر أَهدافها في نشر الدعوة الإِسلامية، وشرحِ مبـادئها وتعاليمها، وإبعاد الشبهات عنها وفضح مخططات أَعداء الإَسلام، والنظرِ في القضايا الإِسلامية بما يحقق مصالحَ المسلمين وآمالَهم وحَل مشكلاتهم.

وللإِشراف على تحقيق هذه الأهداف الخيرة، أنشئ المجلسُ التأسيسي للرابطة ويضم واحدا وأَربعين عضوا يمثلون مختلفِ أَقطار العالم الإِسلامي (في آسية - أوربة- إِفريقية). وقد اشترط أَن يكون عضو المجلس التأسيسي من العلماء البارزين، أَو ممن لهم خبرة واسعة ونشاط ملحوظ في خدمة الدعوة الإِسلامية في بلده أَو في غيرها من البلاد، وينعقد المجلس االتأسيسي للرابطة مرةً واحدةً خلال شهر رجب من كل عام، وينتخب المجلس أمينا عاما للرابطة من أَبناءِ المملكة العربية السعودية لمدة خمس سنوات قابلة للتجديد بأغلبية الثلثين وذلك ليتولى إِدارةَ شئون الرابطة بوجه عام .

وتعتبر الأمانةْ العامَّةُ للرابطةَ السلطةَ التنفيذيةَ لها، ومقرُّها الدائمُ. مكَةُ المكرمةُ ويرتبط بالأمانة العامة أَربعُ إدارات مختصة هي:

أولا : إِدارة الثقافة الإسلامية

ثانيا : إدارة شئون الصحافة والنشر.

ثالثا : إِدارة المؤتمرات.

رابعا : إِدارة الشئون المالية.

ورابطة العالم الإسلامي سائرة في طريقها بخطى وئيدة، ولكنها ثابتة، تستهدف تقويةَ روابط الأخوة والتضامن والتعاون المثمر بين أبناء العالم الإسلامي من ناحية نشر مبادئ الإسلام وتقاليده السمحة بين أبناء عالمنا الحاضر، كي يعودَ للإسلام دورُه القيادة في توجيه حياة الإنسان وحضارته وثقافته، وجهة الحق والخير والفضيلة، وحينئذ يفرح المؤمنون بنصر الله. وقد كان أبرز الخطوات التي خطتها رابطة العالم الإسلامي المؤتمر الإسلامي الأول الذي افتتحه صاحب الجلالة الملك فيصل في موسم حج عام 1384 هـ .

المناقشة :

ا- ما الدور الذي حرصت المملكة العربية السعودية على القيام به منذ نشأتها؟ ولماذا؟

2- من أَول ملك عربي دعا إلى عقد مؤتمر إِسلامي في مكة المكرمة؟

3- متى كان تأسيس رابطة العالم الإسلامي؟ وأَين مقرها الدائم؟

4- ما الأهداف التي أنشئت من أجلها رابطة العالم الإسلامي ؟

5- كم عدد أعضاء المجلس التأسيسي لرابطة العالم الإسلامي؟ ومن أي القارات جرى اختيارهم؟

6- ما أبرز الخطوات التي خطتها رابطة العالم ا لإسلامي ؟


أحاديث نبوية

2- أحاديث نبوية

1- ثلاث مَنْ كُنَّ فيه وَجَدَ حلاوة الإِيمان: أَن يكونَ الله ورسوله أَحبَّ إليه مما سواهما، وأن يحب المرء لا يحبه إلا الله، وأَنْ يَكْرَهَ أَن يَعودَ في الكفر كما يَكْرَهُ أَن يُقْذَفَ في النار.

(رواه البخاري ومسلم)

2- الحلال بَيِّن، والحرامُ بَيِّنٌ ، وبينهمـا أمُورٌ مُشْتَبِهات، فمن اتقى الشُّبُهات فقد اسْتَبْرَأَ لْدينه وعِرْضِه، ومن وقع في الشبهات وقع في الحرام، كالراعي يرعى حولَ الحمى، يوشك أَن يقعَ فيـه. ألا وإنَّ لكل ملك حِمي، أَلا وإن حِمى الله محارمه، أَلا وإنَّ في الجسد مُضْغةً إذا صَلُحَتْ صَلُحَ الجَسد كُلُّهُ، وإِذا فسدت فسد الجسد كُلُّهُ، أَلا وهي القَلبُ.

(رواه الشيخان وغيرهما)

3- من عادى لي ولياً فقد آذنتُه بالحَرْب، وما تقَرَّب إليَّ عبدي بشيء أَحبَّ إلي مما افترضته عليه، ولا يزال عَبْدي يتقرَّبُ إلي بالنوافل حتى أحبه، فإِذا أحببتُه كنتُ سمعَهُ الذي يسمعُ به، وبصرَهُ الذي يُبْصِرُ به، ويدَهُ التي يَبْطِشُ بها، ورجله التي يمشي بها، ولئن، استعاذني لأعيذنه .

(رواه البخاري)

4- اللهُ أَشد فرحا بتوبة عبده المؤمن من رجل في أرض دوِّيَّةٍ مُهْلِكَةٍ معه راحلتهُ عليها طعامه وشرابُه، فنام، فاستيقظ وقـد ذَهَبَتْ، فطلبها حتى أَدركَهُ العطش ثم قال: أَرجع إِلى مكاني الذي كنت فيه فأَنام حتى أَموتَ. فوضع رأسَهُ على ساعده ليموتَ؟ فاستيقظ وعندَهُ راحلتُه، وعليها زادُهُ وطعامُه وشرابُه. فالله اشَد. فرحاً بتوبـة العبد المؤمن من هذا براحلتِه وزادهِ.

(رواه الشيخان)

5- سبعة يُظِلهم اللهُ في ظله يومَ لا ظِلَّ إِلا ظِله: إِمامٌ عادلٌ، وشابٌ نشأ في عبـادة ربِّه، ورجل قلبُه معَلَّقٌ في المساجد، ورجـلان تحابا في الله، اجتمعا عليه وتفرَّقا عليه، ورجلٌ دعَته- إمرة ذات منصبٍ وجمال فقال: إني أَخاف اللهَ، ورجل تصدَّق بصدقةَ فأَخفاها حتى لا تعلم شمالُه ما تُنفِقُ يمينُه، ورجل ذكر الله خاليا ففاضَتْ عيناهُ.

(متفق عليه).

6- إِنما مَثَلُ الجليسِ الصالح وجليس السوءِ، كحامل المسك ونافخ الكير، فحاملُ المسْكِ إِمَّا أَن يُحْذيَكَ([1])، وإمَّا أَن تَبْتَاعَ منه، وإِما أَن تَجد منه ريحاً طيَبة، ونافخُ الكير إِما أَن يُحْرِقَ ثيابَك، وإِما أَن تجدَ منه ريحا منتنة.

(رواه البخاري ومسلم)

7- من كان يؤمنُ باللهِ واليوم الآخر فَلْيَقُلْ خيراً أو ليصمت.

(رواه البخاري ومسلم وأَبو داود والترمذي)

8- كُلكُمْ راع، وكلكم مسؤول عن رعيَّتِه: الإِمامُ راع ومسؤولُ عن رعيَّتِه، والرجلُ راع في أهله ومسؤُول عن رعيته، والمرأَةُ راعيةٌ في بيت زوجها ومسؤولة عن رعيتها، وكلكم راع ومسؤول عن رعيته.

(رواه الشيخان)

9- إنَّ الرَّجُلَ لَيَتَكَلَّمُ بالكلمة لا يرى لها بأساً يَهْوي بها سبعين خريفاً في النار.

(أَخرجه البخاري ومسلم واللفظ له)

10- قال أَبو رزين العقيلي: يا رسول الله: ما الإِيمان ؟ قال: أَن يكون اللهُ ورسولهُ أَحبَّ إِليك ممَّا سواهما.

(رواه الإِمام أَحمد)

([1]) أحذاه : أعطاه.


المؤمن الصالح

(53)- المؤمن الصالح

إذا آمَن العبد بربِّه إيمانا صادقا وصَدَّق بالبَعثِ والحسابِ وبأَن الناسَ مَجزِيّون بأَعمالهم سار على الطريق المستقيم، فخافَ اللهَ، وعَمِل ما أَمرَ به واجْتَنَب ما نَهَى عنه؟ وخَالَق الناسَ بخلقٍ حَسَن، فصدَق في حديثه وحَفِظَ الأمانة وَوَفَى بالوعد؟ وتَعاوَنَ مع الناسِ على البِر والتًقْوَى .

فإذا كان تاجرا حَرَص على أَن يُوفِيَ الكَيلَ والمِيزَانَ عَمَلا بقوله تعالى ( [1]): {أَوْفوا الكَيلَ ولا تَكونوا من المُخسرين، وزِنوا بالقسطاسِ المستقيم} وكان سَمحا في بَيعه وشرائه، ومطالبتِه بمالَه ، من حق عند حرَفَائه ولم يغش أَحدا خوفا من غضبِ الله ومراعَاةً لقَولِ رَسولهِ ( [2]) صلى الله عليه وسلم: "مَن غشَّنا فليس منا" وصَدَق في قوله فلم يَزعمْ كذبا أن السلعةَ بعَشر وهي بثمان ، ولم يَتَّخِذ الحلفَ وسيلة إلى اختراع ِ الناس ليشتَروا من بضاعةٍ رديئةِ على أَنها جيدة ، أو ليشتروها بأكثر مِما تَستحِق من الثمن، لأن ذلك الكَسبَ الحرام لا يُبارِكُ الله فيه "الحَلِفُ مَنْفَقَة للسِّلعِ مَمحَقة للكَسب". ولم يَحتكِر السِّلعَ ليَرفَعَ ثمنَها، ويَصعُبَ على الناس الحُصولُ عليها، لأن الرسولً صلى الله عليه وسلم يقول: "من احْتكَر الطعامَ أربعين يَوما فقد بَرِئ من الله، وبَرِئَ اللهُ منه" ( [3]) ورَعى الأمانَة في معاملةِ الناس ما استَطاع طَمَعا في هذه المَنزلةِ الرفيعةِ التي أَعد اللهُ للتاجرِ الأمين الصادق "التاجرُ الصَّدوقُ الأمين مع النبيين والصِّدِّيقين والشُّهداء" ( [4]).

وإن كان زارعا اجتهد في اسْتِثمارِ الأرض، يَبغِي بعَملِه وجْه الله ، فزَرع وأَرْوى وَسَمَّد، وتَعهدَ الزرع بألوانِ العناية حتى يَحصُدَ ما يَحيا عليه الناسُ والدواب والطير، وَيَنالَ مِع الثمراتِ التي يَجنِيها أجرَ اللهِ وثوابَه، فقد رُوى في الحديث:

"ما مِن مُسـلم يَغرِسُ غَرسا أو يَزرعُ زَرعا فيأكل منه طير أو إنسـان أَو بَهِيمةٌ إِلا كان صَدقة" ( [5]).

ويسلَك مع الناس مَسلكا يُرضِي به اللهَ ورسولَه، فيَرعَى جِوارَهم، ويحافظُ على زروعهم ، فلا يُغرِقُها لا يتلفُ منها شيئا، ولا يَمشِي في حُقولِ جِيرانِه إلا بإذنهم، ولا يَعتدِي على حُدودهم، ولا يَبخلُ عليهم بمَعونة في عَمل، ولا بآَلةٍ زراعية يَحتاجون إليها، ولا ببذَورٍ جيدة تَكثُرُ بها غَلاتُهم ، ويَبذلُ نصائحَه، ويَهدِي بتَجارِبه مَن لا يُحسِن الزراعةَ، وهكذا يكونُ مَصدرا للخير في بِيئتِه ، ولا ينالُ أَحدا بسُوء، ولا يَحسُدُ أحدا منهم نَمَت زِراعتُه، وَوفرَت غَلاتُه.

وإن كان صانعا أَتقن عَمَله اتباعا لِقَولِ اللُه:

{ إنا لا نُضِيعُ أجْرَ من أَحسنَ عَملا} ( [6]) وقولِ الرسول: "إن الله يُحب إِذا عَمِل أحدكم عَمَلا أن يُتقنَه" ( [7]) وصدَق في مواعيدِه وَوَفى بما عَاهَد عليه الناس، فلا يَغشُّ في النوعِ ولا في العَمَل.

وبهذا السلوك يُرضِ الله، ويخدمُ وطنَه بترقيةِ صناعته، ويَجذِبُ الناسَ إِليه، فيَتسعُ رزقه ، ويَذِيعُ صِيتُه، وتكونُ صناعتُه سبَبا في سعادته في الدنيا و الآخرة.

وإِن كان مُعلما أَحس عِظَمَ الرسالة التي يَحمِلُها، وأَدرك أَن صلاح الطلاب يكون بصَلاحِه.

والمعلم الصالحُ يُشفِقُ على تلاميذه أسوةً بالنبي صلى الله عليه وسلم فقد كان يقول: ( [8]) "إِنَّ الله رَفيق يحب الرفقَ في الأمرِ كله" فيَرفُقُ بهم كما كان يَرفُق- وهو يُعلِّمهم- ولا يُعنِّفهم تعنيفا يُحزِنُ قلوبَهم، أو يُولِّد العِنادَ في نفوسهم، ويكون قدوَةً حَسَنَة لهم بسلوكه الكريم، ويُبَصِّرُهم بمكارمِ الأخلاق، وبالصفات التي تَكفُل لهم النجاحَ في دراستهم، ويَملؤهم أَمَلا في المستقبل، ويَدعوهم إلى التَّطلُّعِ إلى معالي الأمور، ويُخاطبُهم على قَدرِ عقولهم ليَفهموا منه، ويَجودُ بعلمه، ولا يَبخلُ على طلبته بما يَنفعهُم منه، و إلا تَعرَّض لما يُنذِرُ به الرسول ( [9]) "من كَتَمَ علما نافعا جاءَ يَومَ القيامةُ مُلجَماً بلِجام من نار" و يعمل بعلمه ليرَى الناسُ أثرَ العلم في صلاحه، فيتعلموا ما تعلم، ليُصبِحوا مِثله، وإِلا زَهِدوا في علمِه الذي لا نفع فيه، يقول علي كَرَّمَ اللهُ وجهَه " إذا لم يعمل العالمُ بعلمه، استَنكفَ ( [10]) الجاهِلُ أَن يتعلم ".

وإذا كان تلميذا وَقرَ مُعلِّميه ، مهما كان حَسَبه ونَسبُه، فإن الواجب عليه أَن يَتواضع للعلم الذي عَظم اللهُ شأْنه، وقد حَدثوا أن هارون الرشيد سأل أَحدَ جُلسائه: مَن أعزُّ الناسِ في زمننا هذا ؟ قال: لا نَعرِف أَحدا غَيْرَ أميرِ المؤمنين، فقال الرشيد: بل الكِسَائيُّ أعز مني، فقد رأيت الأمينَ والمأمونَ يَتسابقانِ إِلى تَقديمِ نَعْلَيه إليه.

وظل مَدَى حياته حريصا على الدرس والبحث، شاعرا بحاجته إِلى مَزيد من العلم عَمَلا بالحِكمة القائلة: " لا يَزالُ الرجلُ عالما ما طَلَب العلم، فإذا ظن أنه قد علِم فقد جَهِل ".

المناقشة:

ما صفات المؤمن الصالح:

ا-

أ - إِذا كان معلما.

ب - إِذا كان زارعا.

جـ- إِذا كان صانعاً.

د - إذا كان تاجرا.

هـ - إِذا كان تلميذا؟

اذكر العبارات الأدبية الجميلة التي أعجبتك، وبين سبب إعجابك لها

2-

سورة الشعراء ( آية : 181 ـ 182 ) | ([1])
رواه مسلم في صحيحه | ([2])
أخرجه أحمد والحاكم | ([3])
رواه الترمذي وحسنه وله شواهد عند الدارقطنى وغيره | ([4])
أخرجه البخاري و مسلم | ([5])
سورة الكهف ، آية : 20 | ([6])
البخاري كتاب الشهادات | ([7])
أخرجه البخاري ومسلم عن عائشة رضي الله عنها | ([8])
أخرجه أبو داود والترمذي والحاكم وصححه ، وقال الترمذي : حسن صحيح . | ([9])
استنكف : امتنع عنادا أو استكبارا . | ([10])


إنفاق المال

(55)- إنفاق المال

حَث الإسلامُ المؤمنَ على الاعْتدال، وَنَفره من التَّبذير والتقْتير، إذ في الأول حِفظُ جِسمِهِ ومَالِهِ، وفي الثاني اللَّومُ وإِهلاك جَسدِه. قال تعالى ( [1]): {ولا تبذرْ تَبذيرا، إن المُبذرين كانوا إخوانَ الشياطين، وكان الشَّيطان لربه كَفورا}.

وقال تعالى ( [2]): {ولا تَجعَلْ يَدك مَغلولة إلى عُنُقِك، ولا تَبسطْها كلَّ البَسْطِ فَتَقعُدَ مَلوماً مَحسُورا} ( [3]).

إِنَّ الذين ينفقون أَكثر مما يَكسبون مسرفُون حقا، لأن زيادةَ الإنفاق على الدخل، تدعو إلى الاستدانة، والدينُ هَمٌ بالليل ومَذلَّةٌ بالنهار.

والذين يُنْفِقُون كل كسبهم ولا يدخرون منه شيئا يساعدهم على أحداث الزمان، مسرفون.

والمقترون الذين يضيقون على أَنفسهم وأهليهم في النفقة، مَذمومُونً لأن حرمان النفس من الطعام والكساء يصيبها بالمرض، وحرمانها من التعليم مع القدرة يؤدي إلى الجهل، ومَن ثَم إلى الشرِّ وارتكاب ما لا يُحلهُ اللُه.

إن كلأ من البَخيل بالمال، والمُبذر له قد عَطلَ حِكمةَ الله تعالى، التي لأجلِها جَعل الأموالَ قِياما للناس، وأَساسا تُبْنىْ عليه مَصالحهم، ووَسِيلةً صالحةَ يتوسلون بها إلى قَضاء أعمالهم، ونَيْل حاجاتهم.

لقد أوجب الله سبحانه وتعالى على الناس أن يَسِيروا في إنْفاقِهم لأموالِهم في الطريقِ الوَسط المُعتدلِ، لا يَحِيدون عنه إلى الجَانِبَين المَمْقُوتَين، جَانِبَـي البخل والتبذير قال تعالى ( [4]): { والذين إذا أنفقوا لم يُسرِفوا ولم يَقْترُوا، وكان بَين ذلك قَوَاما } .

وهذا ما وَصفه الشاعرُ العربي بقَوله:

بَين تَبذيرٍ وبُخل رتبه وكِلاَ هَذيْن إنْ عام قَتَل

ويَحُثّ القرآنُ على الإنفاق في سبيل الخَير، بتَشويقِ النفس الإنسانيةِ إلى الربح الذي تَنالُه من جَرَّاء إِنفاقها الَمال في سبيل الله ، وهوَ يفوق ما اعتاده الناسُ من الربح في مُعاملاتهم، فإن عادةَ التُّجارِ أن يَفرحوا إِذا ربِحوا خَمسةً بالمائةِ أَو عَشرةً مثلا، ولكن الربحَ عنده الإنفاقِ في سبيل الله يبلُغُ عند اللُهِ أضعافَ ذلك عَشراتِ المرات، فيقول: ( [5])

{مَثَلُ الذين يُنفِقون أَموالَهم في سبيل الله كَمَثَلِ حَبة ٍ أنْبتَت سَبْعَ سَنَابِل، في كلِّ سُنْبُلَةٍ مائةُ حَبَّة، واللهُ يُضاعِفُ لمن يَشاء، واللهُ واسع عليم} .

فهذا أجملُ مَدخَل إِلى النفسِ الإنسانية، التي تَغلِبُ عليها طبيعةُ التُّجار، دَفْعُ القليل، وأخْذُ الكثير.

ويُبيِّنُ اللهُ بعد ذلك أن هذا الإنفاقِ الرابحَ لا يكونُ إِلا لمن خَلُصتْ نِيَّتُه، وسَمَت نفسُه عن المَنِّ بما أنفق، والإيذاء لمن أَنفق عليه، فإن مثلَ هذا الإنفاقِ يُؤذي كرامةَ المجتمع، وكرامةَ الإنسان، ويُؤدي إلى العَداوة والبغَضاء، أما الذين يُنفِقون لوَجهِ الله، ثم لا يُؤذون ولا يَمُنون فهؤلاء الذين ضَمِن الله لهم ذلك الأجر، وشَمِلهم برَحمتِه و عنايته، فلا يَخافون ولا يَحزَنون، وفي ذلك يقول: ( [6])

{ الذين يُنفِقون أموالَهم في سبيل الله، ثم لا يُتبِعون ما أنفقوا مَنًا ولا أَذىً لهم أَجرُهم عند ربهم ولا خَوف عليهم ولا هم يَحزنون }.

ويشير الله تعالى إلى أَن الكلمةَ الطيبةَ بالرد على السائل، ونيلَ المغفرة بسبب هذا أَفضل من صدقة يَعْتَد بها صاحبها، أو تطاول يُؤذي المُتصدَّق عليه.

وفي هذا يقول تعالى: ( [7])

{ قَول مَعروفٌ ومَغفِرة خَيرٌ من صدَقة يَتبعُها أذى، واللهُ غَنِي حليم }.

المناقشة:

اذكر الآيات القرآنية التي تحث على الاعتدال في الإنفاق وذم التبذير والتقتير.

ا-

ما بيت الشعر العربي الذي يقدم نفس الهدف والغاية والمعنى ؟

2-

لقد نهى الله تعالى عن الإنفاق الذي يتبعه المن والأذى... فما الآيات التي جاءت بهذا النهي؟

3-

كيف شبه الله سبحانه وتعالى الذين ينفقون أموالهم في سبيل الله؟

 4-

سورة الإسراء ( الآية : 26 ـ 27) | ([1])
سورة الإسراء (الآية : 29) | ([2])
مغلولة : الغل الطوق من حديد يجعل في عنق المذنبين . وقد تضم اليد إلى العنق داخل الغل . وهو دليل على البخل . ولا تبسطها : البسط ضد القبض وهو كناية عن الإسراف والتبذير . فتقعد : فتصير . ملوما : اللوم هو الكلام على وجه التخطئة والتوبيخ . محسورا : نادما على سوء ما فعلت وعاجزا عن الإنفاق وعن تدارك ما فاتك من فعل البر والخير لنفسك ولغيرك . | ([3])
سورة الفرقان الآية : 67 . | ([4])
سورة البقرة الآية : 261 | ([5])
سورة البقرة الآية : 162 . | ([6])
سورة البقرة الآية : 263 . | ([7])


الصلاة

5- الصلاة
لو لم تَكن رأسَ العِبَاداتِ، لَعُذت من صَالحةِ العَادَات: ريَاضَةُ أَبدان، وَطَهَارةُ أَرْدَان ([1]) وتَهذِيبُ وجْدَان، وَشَتى ([2]) فَضائِل يَشِب عليها الجَواري ([3]) وَالْوِلْدَان ([4]) أصحابُها هم الصَّابِرون وَالمثُابِرون، وعلى الواجبِ هُم القَادرُون، عَوَّدتهُم البُكورَ ([5]) وهو مِفتاحُ بَابِ الرزق، وخَير ما يُعالجُ به الْعَبْدُ مُنَاجَاةُ ([6]) الرازق، وَأفْضلُ ما يَرُودُ ([7]) به المخلوقُ التوجُّهُ إلى الخالق.
أنظر جَلالَ([8]) الجمع، وتَأمل أثرَها في المجتمع، وَكَيف ساوت العِلْيَةَ([9]) بالزَّمَع([10]) مَست الأرض
الجبِاه. فَالنّاسُ أكفاءٌ وأَشباهٌ. الرَّعِيةُ وَالْوُلاة شَرَعٌ([11]) في عَتَبة اللهِ، خَرَّ([12]) الْجَمْعُ للمَناخِر([13]) فَالصَّفُّ الأوَّلُ كالآخر، لم يَرْفَع الْمتَصَدِّرَ تَصَدُّرُهُ، ولم يَضَعِ([14]) الْمُتَأَخَّر تأَخُّرُهُ.
المناقشة:
"الصلاة رأس العبادات".... وضح ذلك. | 1-
ماذا يقصد أَحمد شوقي بقوله: | 2-
"الصلاة رياضة أَبدان، وطهارة أَردان، وتهذيب وجدان". |
اشرح معنى العبارات الآتية: | 3-
(أَ) عودتهم البكور. |
(ب) فيه مناجاة الرازق. |
(ج) فضيلة يشب عليها الجواري والولدان. |
بين "أحمد شوقي" في كلماته المنثورة بعض فوائد الصلاة... اذكرها كما جاءَت في هذه القطعة. | 4-

المراد أثواب، والردن هو أصل الكم. | ([1])
متفرق: مختلف. | ([2])
البنات. | ([3])
الصبيان. | ([4])
الإسراع للصلاة وغيرها. | ([5])
المراد: دعاء. | ([6])
بطلب. | ([7])
عظمة. | ([8])
العظماء. | ([9])
العامة الذين لا شأن لهم. | ([10])
متساوون. | ([11])
نزل وسقط، والمراد: سجد. | ([12])
للأنوف. | ([13])
يحـفر وينقص. | ([14])


الأمن في المملكة العربية السعودية

10- الأمن في المملكة

عندما نَتَحَدِّثُ عن الأمن في المملكة العربية السعودية ... فعلينا أَن نشير إلى الوضع الذي كانت عليه الجزيرة العربية قبل أن يُوَحَّدَ مُعْظَمَهَا جلالةُ المغفور له الملك عبدُ العزيز بن عبد الرحمن الفيصلِ آل سعود في دولة واحدة.

كان على الإِنسان الذي تفرض عليه ظروفُه التَّنَقُّلَ من مدينة إلى أخرى أَن يَضَعَ نُصْبَ عينيه أَنه سيكون عُرْضَةً للنَّهْب والسَّلب من البدو الذين يقطعون الطرقَ أمام المسافرين، وحتى قوافلُ الحجاج التي كانت تَقْطَعُ الطريق من جُدَّةَ الى مكَةَ ومن مكةَ إلى المدينةِ، كثيراً ما تعرَّضت لغارات قاسية من البدو فَسُرِقَتْ أمتِعَةُ الحجاج وسُلِبَتْ أَموالهُم وكانوا عُرْضَةً للقتل إِذا قاوموا.

وبعد أن أَصبحت الجزيرة في حكم آل سعود منذ خمسةٍ وأربعينَ عاماً عرفت الأَمنَ والاستقرارَ، ولقـد استطاع البيت السعوديُّ أن يَخْلُقَ نوعاً فريدا من الأمن في ربوع المملكة معتمداً في ذلك على العدل بين الرعية عدلاً قائما على تنفيذِ شرع الله وبَثِّ الوعي الديني في صفوف الشعب.

لقد يحدث- أَحياناً- وسط زحام الآلاَف من الحجاج في المسجد الحرام أَو المسجد النبوي أَن يفقد أَحَدُهُمْ حافِظَةَ نقود، أَو ساعتَه، أَو قلمَه، أَو أَياً ممّا يملك، وبمجرد إِخـطاره دوائرَ الأَمن يَجِدُ- فَوْرا – كلى اهتمام للبحث عن مفقوداته وسرعان ما تُسَلَّم إِليه في خلال ساعات من تبليغه.

إن عَشَراتِ الألوف من حجاج المسلمين - في موسم الحج خاصة - يقفون أَمام هذه الظاهرة، والدَّهْشَةُ تعقد أَلْسِنَتَهُمْ، وتستولي على مشاعرهم علامات الاطمئنان والارتياح، وكلما حاولوا الوصولَ إِلى سرّ هذا الأمن المستتبّ([1]) أجابهم حكم المملكة القائم على العدل في ظل الشريعة الإِسلامية التي وضعت لكل مخالفة عقوبةً تقضي على الجريمة في الحال.

لقد أَصبح الفرد السعودي يدرك بوعيه مقدارَ العقوبة التي حَدَّدَتهـا الشريعة الإسلامية لكل جريمة تُرْتَكَبُ، لذا نراه يُبْعِدُ نَفْسَهُ عن ارتكاب أيَّةِ جريمة.

ومن هُنَا كان سرّ الأمن والاستتباب في ربوع البلاد، حيث غمر الإِيمانُ قلوب أبنائها.

المناقشة:

1- ما الوضع الذي كانت عليه الجزيرة العربية قبل الحكم السعودي؟

2- حقق البيت السعودي الأمن في البلاد فما سر ذلك؟

3- وضِّحْ حال الحجيج قبل وبعد الحكم السعودي.

4- أصبح الفرد السعودي مدركا واعيا. فما الذي يُدْركُهُ وما الذي يَعِيهِ؟

([1]) المستتب: التام المستقر الموطد الأركان.


العلم يكشف معالم الجريمة

15- العلم يكتشف.... معالم الجريمة

لقد اعْتَمد رجالُ الأَمنِ في كَشفِ الجرائمِ وتَعَقُّبِ الجُناةِ والقَبـضِ عليهم على أَساليبَ علميةٍ بَحتة، واسْتَخدموا لتَحقيقِ غايَتِهم كلَّ ما أَخرجَتْه عقولُ العلماءَ من أَجهزةٍ فنيةٍ وطُرقٍ علمية.

أَراد رجالُ الأَمنِ تَعقّبَ الجنـاةِ والقَبض على المجرمين، فاستخدموا اللاسلكي، فأَعدوا سيارات خاصةً بها أَجهزةُ استقبالٍ لاسلكية، وبَنَوْا محطة لاسلكية خاصةً برجالِ الشرطة والأَمن، ووزِّعَت السياراتُ على مناطقِ المدينة، فإذا حَدثت جنايةٌ في ناحيةٍ، وحاول الجُناةُ الهرَب والإِفلاتَ من يَدِ الشرطة، بُلِّغت الحادثةُ وأَوصافُ الجُنَاةِ باللاسلكي إِلى محطةِ الإِذاعة الخاصة بالشرطة، فتبادر المحطة إلى إِذاعةِ هذه الرسالة، ويَتلقَّاها كلُّ رجالِ الشرطة في سياراتِهم المُنتشرةِ، فَيَتَرَقَّبون المُجرمين الذين عَرَفُوا أَوصافَهم، ويُدقَقون المُلاحَظَةَ في تَتبّعِهم، فلا يَلبَثون أَن يَضَعوا أَيديَهم على الجاني في أَيةِ منطقة، حاول أَن يَفِرَّ إِليها ويَختبِىءَ فيها.

وحَدثَ أن سَطَت عِصابة من اللصوص على مَتجر جَوهرىٍّ بلندن، وبعد أَن أَتَم اللصُوصُ سَرِقَتهم اتَّجهوا بسيارتِهم إِلى خارجِ المدينةِ مُحاولين الهربَ.

وفي دقائقَ معدودات، أرسل الخبرُ إلى المحطة اللاسلكية التابعة لرجال الشرطة، فأَذاعته بدورِها، وتَلَقَّته السَّيَّارات التابعةُ لها المتفرقةُ في أَنحاءِ المدينة، فاندفعت بمن فيها تطاردُ الجُناةَ حتى قَبَضت عليهما قبل مُغادرةِ المدينة.

واستطاع العلم من بُقعةِ الدَّم التي يَتركُها الجاني في مكانِ الحادث أن يَستدِلَّ منها على أشياءَ كثيرة، تُنيرُ الطريقَ أَمامَ المُحققين.

فالدَّمُ البَشريُّ أربعُ فصائل رئيسية، فإذا دل الفحص الكيماوي على أن بُقعةَ الدم تَنتمًي إلى فصيلةِ حَرف ألف، في حين أن دَمَ المُتَّهمِ يَنتسِبُ إِلى فصيلة ب فلا يُمكِن أَن تكونَ بينهما أَيةُ علاقة، أما إِذا ثَبَت أَن دَمَه من دَمِ البُقعةِ كان ذلك بدايةً لاستِكْمَالِ البحث والتدقيق.

ويقوم المِجهرُ (الميكـروسكوب) بدَورٍ خطير، إذ يُستخدَم في فحص الشَّعرِ وبَصَمات الأصابع، والكتابةِ التي تدورُ حَول صحةِ التوقيع، نَظَراً لأن المُزَوِّرين من ألدِّ أَعداءَ الإِنسانية، وهم على جانبٍ كبيرٍ من الحِذْقِ والبَراعة، وفي وُسعِهم أن يَّقَلِّدوا أَيَّ إمضاءً تقليداً مُتقناً، ولكنهم يَفشلون في ناحية واحدة، وهي الجَرَّةُ الطبيعيةُ لخطوطِ الإمضاء، لأن المزوِّرَ في تقليدهِ الإِمضاءَ لا يَكتبُها بنفسِ طَلاقةِ صاحبها وخَطِّه الطبيعي، وعلى ذلك فالوَقفاتُ والفجواتُ الصغيرةُ التي لا تَبدو للعين المجرَّدة في الإِمضاءِ المُزورِ تَظهر بجلاءً تحت المِجهر…

***

وقد يجد العلمُ قِيمةً كبرى لأشياءَ تبدوا لنا تافهة، فقد وَجد رجالُ الشرطة جثةَ فتاةٍ قد عَدا عليها البِلَى في غاية كثيفة، وكان مُعظمُ أَنسجةِ الجسم قد ذهب ولكن بَقِيَ عليها بعضُ الملابِس وحَبل حَول عُنقِها، يَتَّصلُ بقيد في يَدَيها.

ولما اسْتُخدِمت الأشعةُ السِّينية في البحث، أمكن تحديدُ طُولِ قامةِ الفَتاةِ وعُمرِها ووزنِها، ولما أعلن عن أوصافِها في الصحف جاءَ أَبَوَاها يَلهَثَان بَحثا عن فتاتِهمـا.

ثم ثَبتَ بعد ذلك أَن حَلقةَ الحبـلِ حولَ عُنقِها كانت ضَيّقة إلى حد يَكفِي لخَنقِها، وظَهر ذلك بتَجربتِهِ على مائةٍ وخَمس وعشرين فتاةً من نفسِ طُول الضحيةِ وَوزْنِها، ثم أَظهر فحصُ المِجهَرِ نوعَ الحبلِ بالدقة، فعُرف المصنع الذي أَخرجه، وعَرَف المحققون من أَبَويْها أَنها بَارحت مَنزلَها من ثلاثةِ أشهر قبل العُثورِ على جُثتِها، وقرر الخُبـراءُ الزراعيون بعد تقدير نوعِ الطَّقسِ مِن حرارةٍ ورُطوبة أَن جَسدَ الفتاة ظَلَّ مُلقَى قُرَابَةَ ثلاثة أَشهر، وقد اعْتَصروا تلك الحقيقة من فَحصِ الحشائش المُتعفِّنةِ تحت جُثةِ الفتاةِ، وَوَضح الدافعُ إلى كلِّ هذا بعد أَن اكتُشِفت عِظام دقيقةٌ لجَنين في أَحشائِها.

وَانْطَلَق رجالُ الشرطة يَبحثون في كل مكانٍ حتى وَضَعوا أَيدِيَهم على شَابٍ كان للفتاةِ به صِلة، وضاق عليه الخِناقُ حِينَ وُجدت عنده قِطعةُ حبلٍ تُشبهُ ذلك الذي خُنِقت به الفتاة، وبهذا الحَبلِ اقْتِيدَ الشاب إِلى ظَلامَ السجن.

وهل تُصدِّق أَن شَعرتَين تَركهُما قاتلٌ في مكانِ الجريمة تَكشِفُ عنه، وتُزيح الستار عن جميع معالم الجريمة.

لقد وَقَعت جريمةُ قَتلٍ في أحد أَحياءِ لندن الفقيرة، حيثُ وجدت امرأَةٌ مقتولةَ عند مَطلعِ الفجر بعد أَن سُلِبت مالَها وحُلِيَّها، وعُثِر على شَعرتَين من رأسِ رَجلٍ بجانبِ جُثةِ القتيلة، قد تكونان للقاتِل وربما لا تكونان، وكانت القرينةُ الأخرى شهادة عابرِ سبيل بأنه رأَى في الصباحِ المُبكر رجلا يَرتدِي معطَفاً طويلاً أَثناءَ خروجِه من زُقاقِ القتيلة، ولكنه لم يَستطع أن يُدلِيَ بأَوصافٍ أخرى عنه، ولم تَكن هذه البَياناتُ المُبْهَمَةُ مِما يُعوَّلُ عليها كثيراً، بَيْدَ أَن رجالَ الشرطة جَمعوا الشَّعرتَين وأَرسلوهما إِلى خَبيرٍ في الشعر، فَتَعرَّف الخبيرُ منهما على مَعلومات كثيرة، فقد ظَهَرَ من فَحصِهما تحت المِجهرِ (الميكروسكوب) أَنهما لرجل أبيض الشعر في الخمسين من عمره.

ودَلَّ فَحصُ أَطرافِ الشعرتين على أَن صاحبَهما قص شعرَ رأسِه أَخيراً، كما تعرَّف الخبيرُ من عثوره على بعض آثار العرق في الشعرتين بأَن هذا الرجلَ بدين الجسمِ، يَعرَقُ بسرعة، فرأَى رجال الشرطة في هذه المَعلوماتِ ما يَكفِي لمُعاونتِهم في مُهمتِهم، فطافوا على حَلاَّقِي الناحية يَسألونَهم إِذا كان أَحدُهم قد قصَّ منذ أسبوع شَعرَ رجلٍ بدينٍ في الخمسين من عمره اسمرِ اللون، يَرتدي مِعطفاً طويلا أَسود، وبعد أن طرقوا أَبوابَ نحو ثلاثين حانوتاً للحلاقة، قال صاحبُ الحانوت الأَخير إنه يَذكرُ ذلك، وإِن هذا الرجل هو فلان، فذهَب رجالُ الشرطة لمُقابلةِ الرجل، وبعد تَحقيقاتهم معه اعْتَرَف بجريمتِه.

المناقشة:
كيف يستطيع العلم أَن يعرف القاتل إذا ما ترك بقعة دم من دمه أَو بضع شعرات من شعره بجانب القتيل؟ | 1-
ما دور اللاسلكي في تعقب الجناة؟ | 2-
ما أَهمية فصائل الدم عند البحث عن الجناة؟ | 3-


التاجر الصادق

17- التاجر الصادق

خَرج النبيُّ صلى الله عليه وسلم ذاتَ يوم إِلى شوق الناس فَرآهم يَتساوَمون ويَتبايعون فَاسْتمَع إِليهم، ورأَى صُوَرَ تَبَايُعِهم وأَصنافَ الْمَبِيعاتِ، فقال:

يا معشرَ التُّجَّار، يا معشرَ التُّجار، فَرفعوا أَعناقَهم بل ومَدُّوا أَبصارهم استجابةً لندائِه وإِنصاتاً لما يقول وَانْتِظَاراً لما يُلي عليهم من إِرشاد وتَعليم، فقال([1]): "إن التّجارَ يُبعَثون يومَ القيامة فجارا إِلا مَنِ اتَّقَى وبَرَّ وصَدق([2])"

بهذا نَصح النبيُّ التّجارَ، والتجارُ لهم بأَصـلِ مِهنَتهم مكانةٌ عظيمة، فهم يُحصِّلون أَرزاقهم وأَرزاقَ أولادِهم وأهلِيهم عن طريقٍ شريف، وحسبهم أَن القرآنَ جَعل التجارةَ ابْتغاءً من فَضلِ الله، وأَمر بها عَقِبَ الصلاةِ المفروضة وقَرَن بها ذِكرَ الله.

قال تعالى([3]): {فإِذا قُضِيَتِ الصَّلاةُ فَانْتَشِروا في الأرض وابتغوا([4]) من فَضلِ الله، واذْكُروا الله كثيراً لعلكم تُفلِحون}.

وجَزاءُ التجارِ إذا سَلِمت أَيديهم وخَلَصت نياتهم، وصَدَقت ألسِنتُهم عند الله عظيمٌ، وقد جاء في الخَبر([5]): "التاجر الصدوق الأَميـن مع النبيين والصديقين والشهداء".

ولكِنْ مِن الناس مَن تَدفعُه مَحبَّةُ الربحِ والحِرصُ على جَمع المال، إلى اقْتحامِ سُبُل تُسْقِـطُ مَنزلتَه عنـد الله، وتَجعَلُه في نَظَرِ الناس كالحيوانِ المُفتـرس الذي لا يتورع عن جِيفَةٍ ولا يأنف من خَسِيسة، ومن هنا يَدخلُ عليه الفُجُورُ، وتُنزَعُ منه الثِّقة، ويُكونُ مَآلُه الكَسادَ، ثم البَوار([6]).

يَلجأ بعضُ التجار إلى الغشِّ في السِّلع المعروضة بإِخفاءَ عُيوبِها وإِظهار مَحاسنها، وقد مَرَّ النبي صلى الله عليه وسلم برجلٍ يبيعُ الطعام فأًعجبه ظاهرُه، فادخل يَدَه فيه فَوجد به بَلَلاً فقال: ما هذا يا صاحبَ الطعام؟ قال: أَصَابَتْه السَّماءُ([7])، فقال عليه السلام: "هَلاَّ أَبْقَيْتَه فوقَ الطعام حتى يراه الناس! "من غشنا فليس منا".

حملة تفتيشية على مَوادِّ التموين، يَقومُ بها النبي محمد عليه الصلاة والسلام من أَربعةَ عَشَرَ قَرناً، ويضبِط فيها الغش، ويُحقِّق فيه، ثم يُصدِرُ حكمَه العادل على الغاشِّ ليُـخرِجُه من جماعةِ المسلمين، ويرى في ذلك أَن الغشَّ لواحِدٍ من المُسلمين غِش لجماعتِهم "مَن غَشَّنا فليس منَّا".

ويَلجأ بعضُ التجار إِلى نقصِ الكيلِ والمِيزان، وهي علةٌ قديمة، ينزعُ إِليها بعضُ التجار في كلِّ عَصْرٍ وفي كلِّ مكان، فهذا رسولُ اللهِ شُجَبٌ يَدعو قومَه إلى عبادةِ الله، ثم يقول([8]): {قد جاءَتكم بَيّنةٌ من ربِّكم فأوْفُوا الكَيلَ والميزان، ولا تَبْخسُوا الناسَ أَشياءَهم، ولا تُفسِدوا في الأَرض بعد إِصلاحِها ذلكم خيرٌ لكم إن كنتم مُؤمِنين}... {ويا قوم أَوْفُوا المِكيال والمِيـزان بـالقسطِ، ولا تَبخَسُوا الناس أًشياءَهم، ولا تَعْثوْا في الأَرضِ مفسِدين}([9]).

والتاجرُ الأَمين لا يُرسِلُ من الإِشاعات والأراجيف ما يُخفِي به السِّعر - الطبيعيَّ، ليُحقِّقَ غَرضَه من زيادةِ

السعر والكَسب، بل يَبيع سِلعتَه بالسعر الطبيعيِّ المُتعارَفِ بين الناس، وقد حث الرسول صلى الله عليه على الصدق في البيع كما حذر من الكذب فيه إذ قال صلى الله عليه وسلم: (البيعان بالخيار ما لم يتفرقا فإِن صدق البيعان وبينا بورك لهما في بيعهما، وإن كتما وكذبا فعسى أن يربحا ربحاً ويمحقا بركة بيعهما، اليمين الفاجرة منفقة للسلعة ممحقة للكسب)([10])، وكما لا يَجوز اصْطِناعَ الأسعارِ وتزييفُ الأخبار عنها، لا يَجوزُ كذلك "النجْش" وهو المعروفُ بالمُزايدةِ العَلنيةِ المُفْتعَلة، يُقيمُها بعضُ التجار الغاشِّين إِيهاما للبُسطاءَ بأنها بضائعُ رخيصةٌ بسببِ الحَجز عليها أو تصفيتِها أَو مُصادَرتِها أو ما يُسميه ذلك، وإِيقاعاً لبعضِ الناس في حَبائِل المَطامع واشتراك الخديعة، وفي كلِّ هذا غشٌ لنُصحِ المسلمين وهو أمرٌ نهانا الدِّينُ عنه. وهذا كله أَكْلٌ لأموال الناس بالباطل، وسرقة خفِيّةٌ في ثوبِ المعاملة المَبنيّةِ على النصح والأمانة. ويَلجأ بعض التجار إلى الترويج الكاذب وتأكيدِه بالإيمانِ الفاجرة، وهذا خِداعٌ ، وتسخير لاسْم اللُه لكريم في الكذبِ والخداع والغشِّ ابْتِغَاءَ عَرَضٍ زائل ورِبْح كاسد وإيذاء لخَلقِ الله في مُعاملةٍ هي ابْتِغاءٌ من فَضلِ الله، وفي ذلك يقولُ النبي صلى الله عليه وسلم:([11]) "اليَمِينُ الكاذبة منفقةٌ للسِّلعَةِ مَمحَقة لِلبَرَكةِ"، أَي أنها تُروِّجُ السِّلع فتُبَاعُ بثمن فاحش، ولكنها تنزعُ البَرَكة وتُضيِّعُها".

المناقشة:

من القائل "إِن التجار يبعثون يوم القيامة فجارا إلا من اتقى الله وبرَّ وصدق "؟

1-

التاجر الصدوق… يحضر يوم القيامة مع الصديقين والشهداء ".

2-

(ب‌) من قائل هذه العبارة؟

(ب) لماذا يحضر مع الصديقين والشهداء ؟

قام النبي صلى الله عليه وسلم بحملة تفتيشية في السوق… كيف تم ذلك؟ وماذا قال عندما وجد تاجراً غشاشاً؟

3-

ما الأمور الواجب توافرها في التاجر المؤمن الصادق؟

4-

ما رأيك في الترويج الكاذب والتأكيد بالإيمان الفاجرة؟

5-

وما رأي النبي صلى الله عليه وسلم فيها؟

اذكر بعض العبارات الأدبية التي أعجبتك، واستخدمها في كتابة موضوع إنشائي عن "التاجر الأمين الصادق".

6-

أخرجه الترمذي وابن مـاجه والإمام أحمد. | ([1])
اتقى الله: أي اتقى سخطه وغضبه فلم يظلم أحداً من خلقه، (وبر) أي لم يخنث في يمينه إذا حلف (وصدق) فلم يكذب ولم يغش. | ([2])
سورة الجمعة (الآية 10). | ([3])
ابتغوا: اطلبـوا | ([4])
رواه الترمذي وحسنه وله شواهد عند الدارقطني وغيره. | ([5])
البوار: الهلاك. | ([6])
أصابته السماء: أي نزل عليه المطر. | ([7])
سورة الأعراف (الآية 85). | ([8])
سورة هود (الآبة 85). | ([9])
أخرجه البخاري ومسلم. | ([10])
أخرجه أحمد في مسنده وأبو داود، وأخرجه البخاري بلفظ (ممحقة للكسب). | ([11])


خديجة بنت خويلد

18- خديجة بنت خويلد
نشأَت خَدِيجةُ بِنتُ خُوَيْلِد في بيت ثري، مَحبوبةً من أَبَوَيْها لذَكائها وحسْنِ تَصَرُّفِها، وكانت رَائعة الجَمال، وبعد مَوتِ زَوجها تفرَغت لِتِجَارتِها، فرَبِحّت رِبْحاً وَافراً، وذهب "مُحمدُ بنُ عَبدِ الله" في تِجارَةٍ لها إِلى الشامِ، وأَرْسلت معه خَادِمَها " مَيْسرة"، فرَبِحت التِّجارةُ رِبحاً عظيما جداً، وقصَّ "مَيسرةُ" على "خَديجة" ما رَآه في الرِّحلة، وأَن سَحابةً كانت تُظلِّلُ مُحمدا وَحدَه، وكانت "خديجةُ" قد رأَت في مَنامِها حُلْماً، فسَّره لها ابنُ عَمِّها "وَرَقةُ بنُ نوْفل" من أَنها سَتتزَوج نَبِيّاً.
وكان النبي صلى الله عليه وسلم مَعروفاً في صِبَاهُ بالطَّهارةِ، والأَمانةِ والصدق، والرَّزَانة، فلم يُعرَفْ عنه عَبَثُ الصِّبيان، ولا لهوُ الشَّبَّان، ولم يُسمَعْ عنه في حَيـاتِه هَذْرَةٌ([1]) ولا انْقِياد لِشَهوة، وكانت هذِه الصِّفاتُ العَظيمة وما إِليها. من الخِلالِ الكريمة حَافزاً قويـاً لِلسّيدةِ خَدِيجة إِلى أن تدعوَه في زواجها مع امْتِناعِها عَن غَيره من كِبارِ قومِها، ورَضيَ الرسول صلى الله عليه وسلَم بهذا الزواج المُبَارك.
وَعِندما نزل "جبريلُ " على النبيِّ في سَاعاتِ النُّبوَّةِ الأولى في. غار حراء، أَقرأَه ما شاءَ اللهُ أَن يُقرئَه من آياتِ الْكِتابِ الكريـم، وَالنبيُّ جالس وحده بَيْن شِعَابِ الجَبَل، لا أنِيسَ ولا سَمِير، ولا معِين ولا نصِير من بَنِي الإِنسان، ثُم انْصَرَف "جبريلُ"، وعاد النبيُّ إلى زَوجِته الأولى خديجة بنتِ خُوَيْلِد زوْجتِه الأولى التي كانت تكبرُه سِنَّاً، في دَهَشٍ وذُهول مِما سَمِعَ وَرَأَى.
فلما أَبْصرت به قالت:
أَين كُنت يا مُحمدُ؟ لقد أَرسلتُ كثِيرين لِلبَحثِ عنك.
قصَّ عليها النبي شيء كلَّ ما حَدَث فَارْتَسَمَت على وجهها ابتسامةٌ مشرِقة.
وقالت:
ابشرِ ستكون نَبِيَّ هذِهِ الأمة.
وانْطلقت خديجةُ إلى ابنِ عَمِّها "وَرَقَةَ بنِ نوفل"، وكان رَجُلا عليمـاً، نافِذ العِلم في التَّوراةِ والإنْجِيل ودقَائِقِهما وأخبارِ النُّبوَّةِ الأولى، فَأخْبَرَتهُ خَبَرَ رَسولِ اللهِ، فقال وَرقةُ:
وَالذي نَفس وَرَقَةُ بِيدهِ، لَئن صَدَقْتِني يا خَدِيجة، لقد جاءَه النَّامُوسَ([2]) الأكبرُ الذي كان يَأتي مُوسى،
وإنه لَنبيُّ هَذِهِ الأمة، فَقُولي له: فَلْيًثْبُت.
وَرَجَعَت خَدِيجةُ بِقَولِ وَرَقَةَْ إلى رَسولِ اللهِ، تحمِلُ البُشْرى، فَوَجَدتْه نائماً.
وعزَّ عليها أن تُوقظَه، فَجَلَسَت بالقُربِ منه مُنْتَظِرة، تَكادُ نَفسُها تَذوب من لَهْفةٍ عليه وحُبّ وحَنان، ثم إذا به فَجْأةً يَنْتَفِضُ من فِراشِه وتَتَثَاقَلُ أنفاسُه، ويتَساقَطُ العرق من جَبينِه، وظَل على ذلك فَتْرة، قَبل أَن تُعاوِدَه سَكِينتُه، وَتَنتظِمَ أَنفاسُه ويَبدو عليه كأنما يصغِي إِلى مُحدِّثٍ غَيْرِ مَرئيِّ، ثم يَتلُو في بطء كأَنه يَستعِيد دَرْساً ألْقِيَ عليه:
َ{يَا أَيُها الْمُدَّثِّرُ، قُمْ فَأَنْذرْ، وَرَبَّك فَكَبِّر، وَثِيَابَكَ فَطَهَرْ، وَالرجزَ([3]) فَاهْجُرْ، ولا تمْنُنْ تَسْتَكْثِرْ، ولربِّكَ فَاصْبِر}([4])
وَتَلَقَتْه "خديجةُ" من صَحوِه بَين ذِرَاعَيْها، وَحَدَّثَتْه بما سَمِعت من "وَرَقَةَ بنِ نَوْفل" فَنَظر مُحمدٌ - صلى اللهَ عليه وسلم- إِليها مَلِيًّا بِنَظرةٍ تَفيـضُ شُكراً وَامْتِنَاناً، ثم قال:
"انْتَهَى يا خَدِيجةُ عَهدُ النَّوم وَالرَّاحَة، فقد أَمَرني جِبريلُ أَن أنْذِرَ الناسَ، وأَن أدْعُوهم إِلى اللهِ وإِلى عبادته، فَمَن ذَا أدْعُو؟ ومَن ذَا يَستجيب؟ فَهَتَفَتْ في لَهْفَةٍ وَإِيمَان:
"أنَا أَسْتَجِيبُ يا مُحمدُ، فَادْعُنِي قَبل أَن تَدْعُو أي إِنسانٍ ، وإِني مُصَدِّقَةٌ برِسَالتِك، مؤْمِنة بِرَبِّك".
وَوَقَفَت "خَدِيجةُ " الزَّوْجةُ المُحِبَّةُ المُؤْمِنةُ إلى جَانِبِ زَوجِها صلى الله عليه وسلم، تُشَجِّعُه، وَتَنْصُره، وَتَشُدُّ أَزْرَه، وتُعِينُه على احْتِمالِ الأذَى وَالاضْطِهاد، ولم تَتَرَدَّدْ خَدِيجةُ في الخُروجِ مَعَ زَوْجها، وَقَامَتْ مَعه تَتبعُ خطَواتِه في كلِّ مَكان.
وأَقامَت معه ومع صَحبهِ في شِعْبِ أِبي طَالِبٍ ثَلاثَ سَنَوات، تَذوقُ أَهْوالَ الحِصار، وألْوَانَ الاضْطِهاد، رَاحَت تُكـافحُ الْوَهَنَ([5]) الذي أخَذ يَدِبُّ إِلى جَسَدِها مُنذ جَاوَزت السِّتِّين، مُتَشَبِّثَة([6]) بالحياةِ فيْ نِضالٍ رَائع، لِكَي تَظلَّ إِلى جَانِب رَجُلِها في مَعْرِكَتِه الفَذَّة التي يُقابلُ فيها جَبَرُوتَ الْوثَنِيَّةِ المتَأَصِّلة، وَجُموعَ القُرَشِييَن ذوي العَددِ وَالعُدَةِ والْمَال.
وقد فَشِل([7]) حِصارُ المُشركين لِلمُسلمين أَمامَ إيمانِهم القوِيِّ الرَّاسخ، وعاد مُحمدٌ وصَحبهُ إِلى مَكَّة، فتَحامَلَت خَدِيجةُ حتى بَلَغَت فِرَاشهَا، وقد اسْتَنْفدَ الجِهادُ مَا بَقِي عِندها من قُوة.
وَرَقَدَت هُناك ثَلاثَةَ أَيام، وزَوجُها الرَّسُولُ إلى جَانِبِها لا يُفَارِقُها لَحظةً من لَيلٍ أَو نَهار، ثم أسْلَمَت الرُّوحَ بَين يَدي الرَّجُل الذي أحبته مُنذ الْيَومِ الأوَّلِ الذي لَقِيَتْهُ فيه، والَّذي صَدَّقَتْه، وآمَنَت به مُنذ سَمِعت بِرِسَالتِهِ.
المناقشة:
صف نشأَة خديجة بنت خويلد في صغرها وقبل زواجها من رسول الله صلى الله عليه وسلم. | 1-
ما الذي رآه ميسرة وأَثار عجبه في رحلته إلى الشام مع النبي صلى الله عليه وسلم؟. | 2-
ماذا قال "ورقة بن نوفل" للسيدة خديجة بنت خويلد، عندما ذهبت إليه لتخبره بنزول جبريل على زوجها؟ | 3-
صف ما حدث للنبي صلى الله عليه وسلم عند نزول الوحي عليه؟ | 4-
وقفت السيدة خديجة موقفا مشرفاً عندما أَقامت مع النبي وصحبه في شعب أَبي طالب ثلاث سنوات، تذوق الحصار... صف هذا الموقف. | 5-
عبر بأسلوبك عن معنى كل مما يأتي: | 6-
(أ) استنفد الجهاد ما بقي عندها من قّوة. |
(ب) تعاوده السكينة وتنتظم أنفاسه. |
(ج) في دهش وذهول. |
(د) أسلمت الروح. |
هات مرادفا لكل كلمة من الكلمات الآتية: الرُّجْز- الوهن- الخلال الكريمة. | 7-

([1]) | الهَذَر: سقط الكلام وكثرة الخطأ والباطل فيه.
([2]) | الناموس الأكبر: جبريل عليه السلام.
([3]) | الرجز: القذر - وسوسة الشيطان.
([4]) | سورة المدثر (الآياتَ 1 - 7).
([5]) | الوهن: الضعف.
([6]) | متشبثة: متعلقة.
([7]) | فشل: ضعف وتراخى.


عالم البخار

عالم البحار

عَالمُ البِحار عَالم زاخر بأحياءٍ وكائِنات، اختَلفت أَجناسُها، وتَنوعت أشكالُها، وتَبايَنت ألوانُها وتَعدَّدت مَظاهِرُها، إِن التأملَ في غَرابةِ حياتها وطِباعِها، ودقةِ تَكوينِها مُتعةٌ للنفس، ما بَعدَهَا مُتعةٌ ... وفوق هذا كلِّه فيها البرهانُ الساطعُ على قُدرةِ الخالِق وعَظمتِه.

وبَعضُ هذه الأحياءِ والكائناتِ تُقدِّمُ للإنسانِ النفْعَ الكثيرَ والخَيرَ العميم.

وَتَتأثرُ الحياةُ في مِياه البحار بمدَى عُمقِها وبُعدها عن سَطح البحر، وبمدَى تَوفرِ الضوء، فإذا نَظرنا إلى المِياهِ القَريبةِ من سَطحِ البَحر وَجَدنا فيها الضَوء مُتوفِّراً، ووجَدنا جانباً كبيرا من حَيواناتِها مُثبَتاً في الأرضِ كالحَيوانات المَرجانِية.

أما المِياهُ العميقةُ البعيدةُ عن سطح البَحر فَنَجِدُها عامرةً بحيواناتٍ بَحريةٍ ، بعضُها هائم على وَجهه، وبَعضها قادر على السباحةِ متى أَراد.

وإذا انْتَقَلْنا إلى مَنطقةِ الأعماق، وَجدنا الميَاه فيها ثَابتة، تَكادُ لا تَتحرك، وخالية تَماما من التياراتِ المائية، ودرجة حرارتِها منخفضة، وعلى وَتيرةٍ واحدةٍ طول العام، أَمَّا قَاعُ البَحر فمُغطى بمادةٍ هُلامية، حُبَيباتُها دقيقة لا تَحتمِلُ أَيَّ ضَغطٍ فوقها... وأَيةُ مادة تَسقُط عليها تَغُورُ بين طَيَّاتِها.

وقاعُ البحرِ عديمُ الضوء، عامر بالحيـوانات المفترسةِ والحيواناتِ التي تعيشُ على بقايا الطبقاتِ العُليا، وبها كثيرٌ من الحَيواناتِ المُضيئة، وبعضُ هذه الحَيواناتِ عَمياءُ وللبَعْضِ عيونٌ كبيرةٌ مرفوعة على أعواد تَرَى على أَبعادٍ كبيرة.

والأسًماكُ التي تعيشُ في منطقةِ الأعماق ذاتُ هَياكِلَ خفيفة، أَي أنها أخف وَزناً من هياكل الأسماكِ التي تعيشُ في المِياهِ القَريبةِ من السطح، فهذه الهياكلُ تَتكونُ من مَواد أخفَّ وَزناً في العادةِ من المُركَّباتِ الجيريةِ التي تُكوِّن هَياكلَ وعظامَ الأسماك والحيواناتِ التي تعيشُ على مَقربةٍ من سطحِ الماء.

وقبل أَن يَهبط الغَوَّاصُ إِلى قاع البحر، يَلبسُ ملابسَه الخاصةَ التي تتكونُ من سُترةٍ واحدة، مَصنوعةٍ من المطاط، يَرتديها من الرقبة، وللغواصِ حِذَاءان خَفيفان مُناسبان، وخَوذةٌ تُوضعُ فوق رأسِه، وتُثَبَّتُ بإحكـامِ فوق الكَتِفَين. وفي الخَوذةِ فَتحتان من الزجاج المَتين، أَمام العينيـن ليراقب منهما ما حوله من أسماك وكائنات.

وبعد أَنْ يَرْتَدِيَ الغواصُ لِباسَه وخَوذتَه وحِذاءه، يَنزلُ إلى قاع البحر، وعندئذٍ لا يَرِبِطُه بالعَالَمِ الخارجي غَيرُ أَنابيبِ الهواءَ التي تَمُده بما يَلزمُه منه.

والغواص الذي يَنزلُ إِلى أعماقِ البحرِ دخيلٌ تَمقُته الأسماكُ الشِّريرة، وكثير من حيوانات البحار، فأسماكُ القُرشِ القوية الأنياب، الكبيرةُ الحجم، تُهاجمُه بلا رَحمة، كما لا تَتردَّدُ في قَطعِ الحبال المُهتزَّةِ التي تَربطُه بسفينته التي نَزل منها، ولا تَتأخَرُ عن قضم أنابيب الهواء التي يَتنفسُ بها. ولهذا كان عليه أن يُدافعَ عن نفسِه وعن أَنابيب الهَواءَ التي تَحمِلُ له الحياةَ والبَقاء.

ومن الأسماكِ الشِّريرةِ الأخرى التي يجبُ على الغطًّاسِ أن يَحذَرَها ثعابينُ البحرِ الكبيرةِ، فسُترَةُ الغطاسِ المصنوعةُ من المطاط لا تَحمِيه من هَجماتِها، ومع أن ثُعبانَ البحرِ ليس في ضَخامَةِ سَمَكِ القرشِ وقُوتِه، إلا أنه في إمكانِه أن يَقضمَ([1]) ذِراعَ الغطاس.

وهناك عِدةُ قصصٍ مثيرةٍ عن المُبارَزاتِ التي دَارت بين الغَطَّاسين، وهذه الأسماكِ المتوحشةِ تحت سطحِ الماء، لم يَكُن النصرُ فيها دائماً حَلِيفَ الغطاسِين، ولكن هذه هي الحال، فأينما كان الخَطَرُ تَبِعَهُ الإِنسان، وسار في رِكابه.

هاهو ذا أحَدُ الغواصينَ يقص قِصةَ صِراعِه([2]) مع أَخطبوطٍ في قاع البحر فيقول:

"نَزلتُ إِلى قاع البحر، وكان الماءُ صافياً، فَشَعَرتُ بأنني أَتعثَّرُ في سَيري.... ظننتُ في بدايةِ الأمرِ أَنني تَعثَّرتُ في حَبلِ الغَوص، ولكن سرعانَ ما تَنبَّهت للحقيقـةِ المُخيفة، إِنني أَمامَ أَخطبوط قويّ، وسرعان ما لَقِيتُ نفسي مُحاطاً بأَذرُعِهِ، وقد نَهض من القاعِ ليَفتِكَ بي.

كان لا بُدَّ من عَمَل حازم، فَامْتَدَّت يَدِي بحَركةٍ سريعة إلى صمامِ الهواءِ الدَّاخلي، وفتحته داخلَ ثيابي المَصنوعةِ من المطاط، وسرعانَ ما انْتَفَخت كما يَنتفِخُ البالونُ والمنطاد، ولكنني لم أَصْعد إِلى سطحِ الماء، كما كان متوقعاً([3]) إِذ أَمسك بي هذا الاخطبوط.

كافحتُ بقوة كي أَصِلَ إِلى سِكِّيني، وشَعرتُ بأَن عَرَقَاً بـارداً قد تَصبَّب من جسمي، وما إن أَمسكتُ السِّكين، حتى رُحتُ أُعمِل نَصلَها في إِحدى أَذرعِ هذا الأَخطبوط لأَقطعَها، ولكنَّ أَلَمه لم يَزِدْه إِلا رغبةَ في القضاءِ عليَّ، فقد نَهض من مكانه حتى أَصبح في مستوى رُكبتي… عندئِذ سَقطتُ وكانت في سَقطتي نَجاتي، إذ نَزلتُ على جسم لَيِّنٍ طَرِي، تَبيَّنتُ بعد لحظة أَنه بَطن هذا الأَخطبوط.

وفي سُرعةٍ زائدةٍ دَفعتُ السِّكين فيه حتى مقبضها،

ثم انْتزعتُها وجَذبتُ حَبلَ الغَوص، فَارتفعتُ إِلى سطحِ الماء، ولم أسـتردّ أَنفاس إِلا بعد أَن رَأيتُ نفسي فَوق سطح الباخرة.

المناقشة:

1- صف الحياة في أَعماق البحر.

2- صف لباس الغواص أَو الغطاس الذي ينزل به إِلى قاع البحر.

4- ما الأضرار التي يتعرض لها الغطاس من ثعابين البحر الكبيرة الحجم؟

5- صف قصة الصراع التي قرأتها في هذه القطعة بين أخطبوط وأحد الغطاسين.

يقضم: يعض ويقطع. | ([1])
صراع: كفاح ومقاومة. | ([2])
ا لشيء المتوقع: الشيء المنتظر حدوثه. | ([3])


رسالة من شيخ إلى ابنه الشاب

25- رسالة من شيخ إلى ابنه الشاب

وَلَدِي... من العَسير عليك، وعلى النَاشئين أمثالِك أن تُدرِكوا الظُّلمةَ التي تَسُودُ النفسَ عندما تتبدد الحياة من سَعي وجِد وكَدح إِلى خُمولٍ وضعف، ومن الصَّعب أَن تُدركوا شعورَ الآباءَ والأجداد عندما يَروْن أَبناءَ عشيرتِهم يَمضُون الواحدَ في إثْر الآخرِ وهم على قَيد الحياة باقون. إن هذا الإحساس لا يُدركُه إلا من كان واسطةَ العِقدِ وربَّ البيت، ثم تَنحَّى([1]) عن الصَّدارة فَجأةً ليَرقُبَ مَوكِب الحياة، وهو يَنحدرُ نحو المَغيب.

إِنكم تُوفِّرون لأسلافِكم([2]) مطالبَهم المادية، وكثيرون منكم لا يُغْفِلُون إرسالَ الهدايا، وتقديمَ التهاني لهم في الأعيادِ والمُناسبات.. ولكننا، مَعشَرَ الشيوخ، لا نَحتاجُ إِلى الماديات قدْرَ حاجتنا إلى المَعنويات.

إن مرحلة الشيخوخة مرحلةٌ رهيبة مُوحِشة مُعتِمة، وما يُعوِزُنا فيها هو نفسُ ما أعوزَكم في حَداثتِكم..

ظِل نَفيء إليه، وسَاعِدٌ نتكئ عليه، وحُبًّ يتعهدُ قلوبَنا بالسُّقْيا، وحَنانٌ يَملأ نُفوسَنا بالأمل، فيُذِيب ذِكريَاتِ الماضي.

إننا لسنا في حاجةِ إلى الرسميات العاطلة من العاطفة ولكن إِلى الحب الخالص المُتفاني الذي يَبدُو زاهرا عميقاً في الأيدي الحبيبة وهي تَمتدُّ لِلْعَونِ، وللقلوبِ الرحيمة التي تتمثلُ في كلماتٍ رقيقة وعُيونٍ متأَلقة وثغورٍ باسمة وأنتم تصحبونَنا في نُزهةٍ أو في زِيارة.

لا تُغمِضوا- معشرَ الشباب- عيونَكم عن كِبار السن الذين يَحْيَون غُرباء في دنياكم، وأَشرِكوهم في حياتكم، كما أشركوكم بالأمس في حياتهم، كنتم يوماً حِملا علينا، فلم نَتبرمْ([3]) من حمله، ولم نُقَصِّر في أَداء الواجب.

لقد أوصاكم اللهُ بذوِي القُربَى وحثَّكم على البِرِّ بهم والإحسان إِليهم... فهلا عَمِلتم بِوَصِيةِ الله...

المناقشة:

1- في هذه الرسالة عتاب الآباء الشيوخ إلى الأبناء.. صور هذا العتاب.

2- اشرح الآلام التي يشعر بها الأباء في شيخوختهم.

3- اذكر ما ينبغي على الابن الشاب أن يقدمه لوالده الشيخ

4- اذكر ثلاث عبارات أدبية أعجبتك في الرسالة مع بيان سبب إعجابك بها.

تنحى عن الصدارة: ترك المركز الأوّل وتخلى عن الرياسة والقيادة. | ([1])
أسلافكم: آباؤكم الذين تقدموا ومضوا. | ([2])
نتبرم: نسأم ونضجر. | ([3])


المطالعة - الثالث المتوسط

المناهج الدراسية [image] المعاهد و الدور

الثالث المتوسط

المطالعة العربية

الفصل الدراسي الأول
 | من هدي القرآن
 | أحاديث نبوية
 | الصلاة
 | الأمن في المملكة العربية السعودية
 | العلم يكشف معالم الجريمة
 | التاجر الصادق
 | خديجة بنت خويلد
 | عالم البحار
 | رسالة من شيخ إلى ابنه الشاب
 | أشجار اقتصادية

الفصل الدراسي الثاني
 | من نوادر أبي دلامة وفكاهاته
 | جزاء المؤمنين المجاهدين
 | دعوة إلى الاتحاد
 | الإسلام دين القوة
 | الشباب والترف
 | الشرف
 | فاكهة الصيف
 | أثر الكشوف والمخترعات في محاربة الأمراض
 | رابطة العالم الإسلامي
 | المؤمن الصالح
 | إنفاق المال


مقدمه

بسم الله الرحمن الرحيم

المقدمة

إلى أخي مدرس اللغة العربية...

أخي الكريم : عَمَرَ الله بالتقوَى قلبَك، وأنار بالطاعة لبّك، وأفاض عليك منَ البر ما أنت به جدير، وأقام بيني وبينَك من الوُد سبباً، ومن الإخلاص نسبا، وحبَبَ إليك لغة القرآن، وجَعَلها في السويداء من قلبك.

فقد قيل : "إن من أحَبَّ الله تعالى أحَب نبيه محمداً صلوات الله عليه. ومن أحَب النبي العربي أحَب العربية، ومن أحبَّ العربية عُنيَ بها وَصَرَفَ هممت إليها ِلأن الإقبالَ عليها من الدين، فهي لغة كتاب الله الكريم، وأداة التفقه في دينه القويم، ووسيلة العِلم، وسبَبٌ من أسباب إصلاح المعاش والمعاد.

ولقد كنتَ - حفظك الله - أنتَ وأبناؤك الطلابُ نصْبَ عيني وأنا أعِد هذا الكتاب، فما فارقتم خاطري أبداً، ولا غبتم عن خيالي لحظة.

وكان من أثر ذلك أن حَرَصتُ أشد الحِرْصِ على أن أجعل رحلتكم مَعَهُ قليلةَ العناء، خفيفةَ الأعباء، ممتعةً إلى أبعد مدىً يتيسر لكتابِ في النحو، مفيدَةً في أكثرَ من جانب.

لذا حَرَصت على أن يكون الكتاب مُقَوماً للسان، مُعيناً على البيان، مُغْنياَ للفكر، حاضا على كريم الخلال، منفراَ مما لا يليق بالمسلم، موجًهاَ أبناءنا الطلابَ للاعتدادِ بتراثهم الثمين، والاعتزاز بسلفهم الميامين.

ومن أجل ذلك عَزَفت عن المثال المبتذل وأعْرَضْت عن النص الذي لا طائل تحته، وشَحَنتُ الكتاب بأروع ما في كنوز تراثنا العريقِ من مَثَل سائر، وحكمة بالغة، وموعظة نافعة ونادِرَة طريفة، وكلمة مُشرِقة وموقف فَذ، وعلى رأسِ ذلك كله قبَسَات من آي الذكر الحكيم وومضاتٌ من حديث الرسول الكريم، وجعلْتُ ذلك مادة الكتاب وروحه.

ثم إني حاولت ما وسعني الجهد أن يكون الكتاب سَهْلَ العبارة محكم الأداء منظقي التسلْسُل ليغدو سَهْلَ التناول قريب المأخذ.

وبعد، فلو كانت الوصية تترَك لِفَضْلِ علم لَتركَتْ بالنسبة لك ولكنى على الرغم من ذلك أجدُ أن من حَقك عليّ أنْ أذكرك ما لستَ بناسيه فإن الذكرى تنفع المؤمنين.

على أنَ هذا الذي سأقوله لك ليس بخطوات يتلو بعضها بعضا كتلك التي قرأتها في كتبِ أصولِ التدريس، وإْنما هو خطراتٌ بدا لي أن في ذكرها خيراً، فتقبلها مشكوراً منى مأجورا من الله.

ولعل من أهَم هذه الخواطر :

1- أن تُشْعر طلاَبك - حُب العربية، وأن توقدَ في نفوسهم الغَضَّةِ جذوة الحماسة لها، وأن تذكرهم على الدوام بأن أيَّ تهاون فيها أو تفريط بفرع من فروعها إنما هو تفريطً في وجودنا ونَيْل من عقيدتنا وعمل يرمض أفئدَة أصدقائنا الأودّاء ويقر عيون أعدائنا الألداء.

2- وأن تبصرهم. بمكانة النحو من هذه اللغة، وأنّه الأداةُ التي تعصِمُ اللسان من الخطأ، وتصون البيان من العجمة، وأّنه المصباح الذي يضيء للفكر سبل الفهم السليم، والدليل الذي يرشد الذهن إلى طرق الإدراك القويم. وأن تذكرهم بقصة تلك السيدة العربية السرية التي وَفَدَتْ على الحجاج فَلَحَنَتْ وهي تُحَدثه، فاستعظم ما فرَط منها، وقال لها قوله المشهورة : " أتلحَنين وأنت شريفة"؟!! . وما إلى ذلك من القصص الطافحة باستهْجَانِ اللحن واستنكاره وهي كثيرَة جداً.

3- وأنَ تحملهم – سدد الله خطاك وخطاهم – على إعداد دروس القواعد في المنزلِ قَبْلَ تقريرها في الحِصَّة، فقد كانت هذه طريقة أسلافنا الكرام، فما كانوا يسمحون لطالب علم أن يحضر حلقة من حلقاتهم إلاَّ إذا أعدَّ دَرْسَهُ من قبل، وكان من ثمَرةِ ذلك أن بَلَغَ طلابُهم ما بلغوه من معرفة، وحققوا ما حققوه من تعمق وإتقان.

ثم جاء المربون المحدثون ففطنوا إلى أهمية هذه الطريقة وحضوا في كتبهم الجديدة على الأْخذ بها، وقالوا : إن الطالب الذي يُعِدُّ درسه في المنزل يأتي إلى قاعة الدّرس وعِندَه سؤال، والطالب الذي عِندَه سؤال هو الذي يتعلم.

4- وأن تكلفهم إجراء التمرينات كلًها وأن تُشعرَهم بأهميتها وألا تفتح لهم باباً للتهاون بها.

فلا خيرَ في هذا النحو إذا لم تتحَول قواعِدُه من معلومات ذهنية إلى مهاراتٍ لغوية، ولن يتحقق ذلك إلا بالتدريب الوافر الوافي.

ولذا أكثرت لهم من التمرينات ما وسعني الجهد، فوضَعْتُ عقب كلِّ درس تمرينات شفوية وأخرى كتابية، ثم ذيّلْت كل مرحلة من مراحل الكتاب بطائفة وافية من التمرينات تتناوَلُ ما قررَ في تلك المرحلة درساً فدرسا، ثم ختمتُ الكتابَ بتمرينات عامةٍ تتناوَل جميع موضوعاته موضوعاً فموضوعا، وعلى هذا فإن الطالب سيدرب على كل درس أربع مراتِ في أوقات مختلفة، وفي ذلك بلاغ أي بلاغ.

ولا تقولَن في نَفسكَ إن الدروس كثيرة، والحصص قليلة، وإن إجراء هذه التمرينات كلَها سيؤدي إلى عَدَم إنجاز الكتاب فدروس الكتاب ستة وثلاثون درساً والحصصُ المقررة للنحو تزيد في العام على مائة وثلاثين حصة، وعلى هذا ففي وسعك أن تخصصَ لكل درس ثلاث حصص إحداهما للتقرير والثانية والثالثة للتدريب وتبقى بعد ذلك فضلة للتمرينات المرحلية ولتمرينات نهاية العام.

5- ثم إن الكتاب كما أشرت لك - أيها الأخ الكريم - من قبل حافلٌ بضروب رائعة من بيان الأبينَاء وفنون بارعة من فصاحة الفصحاء، فأتمنى عليك أن توصيَ طلابك باقتناء دفاترصغيرة لِيُدَونوا فيها ما يروق لهم من هذه الروائع بُغية الاستعانة بها في إنشائهم إذا كتبوا والارْتفَاقِ بها في خطبهم إذا خطبوا، والاستمداد منها في حديثهم إذا تكلموا فهم سيكونون - بإذن الله - دعاة إلى الله هداة إلى الخير، والبيانُ أولُ عُدَّة يَعْتَدها الدعاة الهداة.

6- هذا بالنسبة لطلابك، أما بالنسبة لك فأتمنى عليك ألا تَقتصِرَ في إعداد درسك على هذا الكتاب وَحْدَه، وإنما أرغب إليك أن تضم له كتابا آخَرَ أوْفى منه وأشمل.

ليس الغرضُ من ذلك أن تعطيَ الطلابَ شيئاَ فوق ما في الكتاب المقرًر وإْنما الغرضُ منه أن تكون أشَد قدرةً على التصرف في الدرس، وأكثر استعداداً للسيطرة عليه، والتصدي لكل ما قد يَطْرأ من مشكلات أو يُطرُحْ من أسئلة ليست في الحِسْبان.

والكتابُ الذي أوصيك بالرجوع إليه هو :"كتاب جامع الدروس العربية" للمغفور له الشيخ مصطفى الغلاييني، فأنا لا أعرف كتاباً في النحو أقربَ منه مأخذاَ، ولا أصح تبويباً وتقسيماً، مع وَفرُةِ مادته ووضوح أمثله، فاجعله قرينَكَ فهو خيرُ قرين، وصيره خدينك فهو أكرم خدين.

7- وما دمنا في صَدَدِ الحديث عن إعداد الدرس فإني آملُ مِنْكَ أن تولِيَ التمريناتِ ما تستحق من الاهتمام، فكم من مُدَرس وقف أمامَ طلابه حائراَ في الإجابة عن تمرين فوجئ به فأحدثت حيرتُه بلبلة في درسه، وثَّلمة في شخصيته، ولو أنه كلَّف نَفسه الإجابة عن هذه التمرينات وهو يُعد الدرس لما عَّرضَها إلى ما عَّرَضها إليه.

8- وإذا وَجَدْتَ، مادَة الدرس أكثَرَ من أن تُعطي في حصةٍ واحدة فالمرجو منكَ ألا تُرْهق طلابَك بتقريرها كلِّها، وإْنما خذ منها ما يتسع له الوقت، واستكمل الباقي في الحصة التالية فإن الأذهان إذا شبعتْ عافَتْ ما يُلْقَى إليها وازورت عنه ازوراراَ. ولكن لا تجعل هذا ديدَنَك، فالدروس الطويلة في الكتاب أقل من أصابع اليد الواحدة.

9- ثم إن كل درسٍ من دروس القواعِدِ مؤلف من عِدَّة أجزاء، فالمرجو منكَ ألا تنتقل من جزء إلى آخَرَ إلاَّ بعد الاستيثاق من فهم الطلاب لِمَا قرِّرَ. ولا يكفي في الدلالة على فهمهم أن تسألهم : أفهمتم ؟ فيجيبوا : نعم. وإنَّما آيةُ الفهم التي لا تخطئ ودليله الذي لا يَضِل هو قدرَة الطالب على أن يأْتي بمثالٍ من عندِه علىٍ القاعِدَة المقررة، فاجْعَلْ دأبك بعد الانتهاء من كل جزء من أجزاء الدرس أن تكلف طائفة من الطلاب المتفوقين إيرادَ أمثلة على الجزء المقرَّر، ثم انتقل منهم إلى المتوسطين فالضعفاء.

10- ثم إنه لابد لك من أنْ تَضعً في اعتبارك أن كل درس جديد يعتمد على بعض المعلومات السابقةِ والمصطلحات المشهورة، وأن الطلاب كثيراَ ما يكونون ناسين لتلك المعلومات جاهلين بتلك المصطلحات فلا بد من تذكيرهم ما نسوه، وإيقافهم على ما جهلوه حتى يستطيعوا فهم الدرس الذي يُراد تقريره ومن هنا قيل : "ما لا يُفْهَمُ الدرسُ إلا به إنما هو من الدرس ".

حدثتني سيدة من ذوات قرباي قالت : إن معلمتَهُن أعطتْهُن مَرة دَرْساً في الإملاء وكان الموِضوعُ إثباتَ ألف (ابن) وحَذفها، فقالت لهن إن ألف ابن تحذف إذا وقَعَت بين علمين وضرَبت على ذلك مثالاً أو أكثر وفي نهاية الحِصة كلفَتْهُن أن يرْجعْنَ في المنزل إلى درسِ القراءة الجديد لاستخراج ما فيه من كلمة (ابن) التي وقعت بين علمين.

قالت السيدة : إنها بحثت عن كلمة ابن الواقعة بين علمين في درس القراءة المحدد فلم تقف للعلمين على أثر، فما كان منها إلا أن استعرضتِ كتابَ القراءة كله فلم تجد فيه إلا علماَ واحداَ هو العلم السوري ‍‍‍‍‍‍‍‍‍‍‍.

لقد كان على المعلمة الفاضلة قبلَ تقرير حكم ألف (ابن) أن تَقِفَ طالباتها على المراد من (العلم) فبذلك يستقيم لها درسُها، وكان عليها أيضا أن تكلف طائفةً من طالباتها إيرادَ أمثلة من عندهن على القاعدة المقررَة فبذلك تستوثق من حسن فهمهن لما قرر، ولا يضيع جهدها ووقتهُن سُدىً.

11- هذا وإنَّ في بعض الحكم والأمثالِ والطرائف التي وردت في الكتاب ألفاظا غريبة أو مفهومات غامضة فأرجو أن تكشِفَ النقابَ عنها لأبنائك الطلاب في خِفة وسرعة حتى يتحقق لهم من ورائها النفع المرجُو.

12- وأخيراَ فلا بد من أن يحفظ الطلابُ القواعِدَ التي ذيلتْ بها الدروس ليستطيعوا الرجوعَ إليها كلما أشكل عليهم أمْر وهي - كما سترى - موجزة العبارة مبسطة المعنى سهلة الحفظ.

هذا وددت أن أقوله لك يا أخي المدرس، فإن وجدت فيه نفعا فذلك ما أبغي، وإن لم تجد فعذرني أنني أردت الخير.

والله أساْل أن يَحفظكَ لدينك وأمتك وأن يكافئك على جهدك، فأْنا لا أعرف أجراًْ في الدنيا يساوي جهد المعلم ويكافئه ولثوابُ الآَخرَةِ خير وأظم أجراَ. وآخر دعوانا أن الحمدُ لله رب العالمين، والصلاة على نبينا محمدٍ عبدِ الله ورسوله.

والسلام عليك - أيها الأخ الكريم - ورحمة الله وبركاُته.

أخوك

عبد الرحمن رأفت الباشا


الفاعل
الأمثلة :
1- وقرت الكبير | 2- | 1- قدم المسافر | 1-
2- رحمت الصغير |  | 2- غرد الطائر
3- محمد يتقن عمله |  | 3- ألح السائل
4- هند ترفو ثوبها |  | 4- تنبه الغافل
الشرح :
تأمَّلْ أمثلة الطائفة الأولى تجد في كل منها اسماً مرفوعاً أسند إليه فعل تامْ مبني للمعلوم، وتجد أن هذا الاسم هو الذي فعل الفِعلَ، ولذا دُعي فاعلاً.
انتقل إلى أمثلة الطائفة الثانية وتأمل المثالين الأول والثاني منها تجد في صدر كلّ منهما فعلاً تاماَ مسنداً إلى ضمير المتكلم أو المخاطب وهوٍ التاء، وأن هذا الضمير قد دَلَّ على من فعل الفعل. وهذا يرشدك إلى أن الفاعل يأتي ضميرا بارزاً كما يأتي اسماً صريحا.
تأمل بعد ذلك المثالين الثالث والرابع من هذه الطائفة تجد في كل منهما فعلاً تاماً مبنيا للمعلوم وهو يحتاج إلى فاعل، فأين فاعله ؟
لو تدبرْت الأمر لوجدت أن فاعله ضمير مستتر يعود على الاسم الذي صدرت به الجملة وأنه أضمر لدلالة ذلك الاسم عليه ولذا نقول إن فاعل (يتقن) ضمير مستتر يعود على (محمد) وإن فاعل (ترٍفو) ضمير مستتر أيضاً يعود على (هند) وهذا يرشدك إلى أن الفاعل يأتي ضميرا مستترا أيضاً بقي عليك أن تعلم أنَّ الفاعل نوعان : نوع قام بالفعل كما رأيت في الأمثلة السابقة جميعها، ونوع اتصف بالفعل نحو : انقض الجدار وأينع الثمر فالجدار لم يفعل الانقضاض وإنما اتصف به وكذلك الثمرُ لم يفعل الإيناع وإْنما اتصفَ به أيضاً.
القواعد
1- الفاعل اسم مرفوع تقدمه فعل تام مبني للمعلوم ودلَّ على من فعل الفعل أو اتصَفَ به.
2- يكون الفاعل اسما ظاهراً وضميراً بارزاً وضميراً مستتراً.

نماذج معربة:

1- قرأ محمد قصة ممتعة :

قرأ : فعل ماض مبنى على الفتح الظاهر.

محمد : فاعل مرفوع وعلامة رفعه الضمة الظاهرة.

قصة : مفعول به منصوب وعلامة نصبه الفتحة الظاهرة.

ممتعة : صفة لقصة منصوبة وعلامة نصبها الفتحة الظاهرة.

2- أديت الواجب :

أديت : ضل ماضٍ مبنى عل السكون لاتصاله بضمير رفع متحرك والتاء ضمير متصل مبني على الضم في محل رفع فاعل.

الواجب : مفعول به منصوب وعلامة نصبه الفتحة الظاهرة.

3- هشام يفي بالوعد :

هشام : مبتدأ مرفوع وعلامة رفعه الضمة الظاهرة.

يفي : فعل مضارع مرفوع لتجرده عن الناصب والجازم وعلامة نصبه الضمة المقدرة على

الياء. والفاعل ضمير مستتر فيه تقديره (هو).

بالوعد : الباء : حرف جر، والوعد اسم مجرور بالباء وعلامة جره الكسرة الظاهرة والجارَّ

والمجرور متعلقان بالفعل يفي وجملة يفي من الفعل والفاعل في محل رفع خبر للمبتدأ.

مرينات شفوية :

1- اقرأ النص التالي واستخرج ما فيه من ضروب الفاعل الصريح :

قال علي بن أبي طالب رضي الله عنه يناجي النبي صلى الله عليه وسلم حين دفَن زوجته فاطمة رضي الله عنها :( السلام عليك يا رسول الله عني وعن ابنتك التي لحقت بك سريعاً يا نبي الله.

لقد قلَّ - يا رسول الله - عن صفيتك صبري، ورق عنها تجلدي إلا أن لي في التأسي بعظيم فرقتك وفادح مصيبتك موضع تعز.

لقد وَسدْتُك في ملحودة قبرك بيدي وفاضت روحك غير بعيدٍ عن ناظِري، إن أساي عليك - يا رسول الله - ليس كمثله أسىَ وإن حزني منذ فراقك سَرْمد وإن ليلي مسهد إلى أن يختار الله لي دارك التي تقيم فيها).

2- اقرأ الجمل الآتية واستخرج منها فاعل كل فعل :

(1) مَنْ غره السرابُ تقطعت به الأسباب.

(2) إذا تخاصم اللصَّان ظَهَر المسروق.

(3) شملت النهضة العلمية أنحاء المملكة.

(4) وافق شن طبقه (1).

(5) تجري الرياح بما لا تشتهي السفن.

(6) إن كنت ريحا فقد لاقيت إعصارا (2).

(7) أتتك بحائن رجلاه.(3)

(8) إذا تفرقَت الغنم قادتها العنز الجرباء.

(9) ارحموا مَن في الأرض يرحمكم مَن في السماء.

3- املأ فراغ الجمل التالية بالفاعل المناسب :

(1) ولي …... الخلافة بعد أبي بكر.

(2) يبلغ …... بالصدق منازل الأشراف.

(3) إذا أنت أكرمـ …… الكريم ملكتَهُ.

(4) يتوكلُ …… على الله.

(5) اقتربت …... وانشق القمر.

4- ميز الفاعل الذي فعل الفعل من الفاعل الذي اتصف بالفعل فيما يأتي:

(1) انشق القمر. (4) نضج الطعام.

(2) بكى الصبي. (5) عدا الجواد.

(3) أزهر الروض. (6) حلق الطائر.

5- هات ثلاث جمل مفيدة، الفاعلُ فيها اسم صريح.

6- هات ثلاث جمل مفيدةٍ ، الفاعلُ فيها ضمير بارز.

7- هات ثلاث جمل مفيدة، الفاعل فها ضمير مستتر.

8- أذكر السبب في كون الفعل الذي يسبق الفاعل : تاماً ومبنياً للمعلوم.

تمرينات كتابية :

1- اجعل كل اسم من الأسماء التالية فاعلا صريحاً :

المدرس - الوالد - أم رفيقي.

2- اجعل كل اسم من الأسماء التالية مبتدأ واجعل خبره جملة فعلية بحيث يكون الفاعل ضميراً مستترا يعود على المبتدأ.

الأدب - الصدق - الأخت - البخل.

3- هات ثلاث جمل مفيدة بحيث يكون الفاعل في كل منها ضميراً بارزاً.

4- هات ثلاث جمل مفيدة بكون الفاعل فيها مما اتصف بالفعل.

5- اشرح البيتين التاليين، وبين الفاعل في كل منهما ثم أعرب البيت الأول :

أرى نفسـي تتُـوقُ إلى أمورٍ ويقصر دون مَبْلَغِهـنَّ مــالي

فنفسي لا تطـاوِعُـني بِبُخل ومـالي لا يبـلغُـني فعــالي

(1) | مثل يضرب للشيئين يتفقان
(2) | مثل يضرب للقوي يبتلي بمن هو أقوى
(3) | مثل يضرب في المرء الذي يسعى لحتفه بظلفه


المفعول به

الأمثلة :

1- يكرمُ العربي الضيفَ 4- ينالُ الفائزُ جائزَةً

2- طوَتِ السَّيارةُ الأرضَ 5- اصطاد الصَّيَّادُ سَمَكةً

3- رعى الراعي القطيع 6- يحفر العامل حفرةً

الشرح :

كل جمْلةٍ منَ الجمل السَّابقةِ مركبة من فعلٍ واحدٍ ومن اسمين : الاسم الأول هو الذي سميناه (فاعلا) لأن الفعل صدَرَ عنه، وإذا بحثنا في الأمثلة الثلاثة الأولى، رأينا أن الاسم الثاني في كل مثال وهو : الضيفَ، الأرضَ، القطيع، هو الذي وقع الفعل عليه. فالفِعل وهو الإكرام الذي حصل من العربي وقع على الضيف والطَيّ الذي فعلته السيارةُ وقع على الأرض، والرعيُ الذي حَدَث من الرَاعي وقع على القطيع. فالعربي، والسيارة، والرَاعي كل واحد من هذه عليه الفعلُ ويُسَمَى (مَفْعولا)ً بها وكذلك يُقَالُ في بَقية الأمثلة.

وإذا تأملْنا أواخرَ الأسماء التي تَدُل على المفعولِ به وجدْناها منصوبة.

القواعـد

المفعولُ به اسم منصوبٌ وقع عليه فعل الفاعل.

نماذج معربة :
1- أتم الحجاجُ مناسكهم.
: فعل ماض مبني على الفتح الظاهر. | أتم
: فاعل مرفوع وعلامة رفعه الضمة الظاهرة. | الحجاج
: (مناسك) مفعول به منصوب وعلامة نصبه الفتح الظاهرة و (هم) ضمير متصل مبني على الضم في محل جر بالإضافة. | مناسكهم
2- ركب الغلام صهوة جواده.
: ركب فعل ماض مبني على الفتح الظاهر. | ركب
: الغلام فاعل مرفوع وعلامة رفعه الضمة الظاهرة. | الغلام
: صهوة مفعول به منصوب وعلامة نصبه الفتحة الظاهرة. | صهوة
: جواد مضاف إليه مجرور وعلامة جره الكسرة الظاهرة و (الهاء) ضمير متصل مبنى على الكسر في محل جر بالإضافة. | جواده
تمرينات شفوية :
1- استخرج المفعولَ به من الجمل الآتية :
(1) مَزق النورُ الظلامَ. (5) نَظفَتْ السيدةُ البيتَ.
(2) زرْكَشَتْ الفتاةُ الثوبَ. (6) وسعَتْ البلَدِيةُ الطرُقَ.
(3) أنشأتْ الحكومةُ المصانع.ِ (7) وجهَ المدير التلاميذَ.
(4) زرَعَ الفلاح الأرض. (8) وَعَظَ الإمامُ الناسَ.
2- ضع الأسماء الآتية في جمل بحيث يكونُ كل واحد منها مفعولاَ به.
المحسنين - الحديقة - الفرس - قلما - كرسياَ - الثمر - سيفا -.
3- ضع مفعولاً به مناسباً لكل جملة من الجمل الآتية :
(1) أثاب الله ……… (4) ركب المجاهد ……… (7) ينفع الصدق ُ……
(2) قلّم البستاني …… (5) أوقف السائق ……… (8) يبنى البناء ………
(3) رفع الغلام …… (6) أهلك الظلمُ ……… (9) يحب المؤمن ………
تمرينات كتابية :
1- اجعل أحدَ الاسمين اللذين بين قوسين فاعلا والاسمَ الآخر مفعولاَ به في جمَل مفيدة :
(الناس، الصادق)، (المهندس، البناء)، (الرسالة، الخادم)، (الغزال، الأسد)،
(المعلم، التلاميذ)، (البقر، حليباَ).
2- ضع فاعلا ومفعولاَ به لكل فعل من الأفعال الآتية :
يحب - يحترم - نظفَ - يحفظ - حمل - قطع - يحلب - قدم - عاقب – يغسل.
3- هات أربع جمل يكون المفعول به في الأولى اسما لإنسان وفي الثانية اسما لحيوان، وفي الثالثة اسما لنبات وفي الرابعة اسماَ لجماد.
4- هات خمس جمل تكون كلمة الكتاب، في كل منها مفعولا به.

5- قال الشاعر يحض على حب بلاد المسلمين وتفدِيتها بكل غال :

رحـم الله مخلصـاً لبــلادٍ ساومـوه الدنيا بهـا فأباهـا

لو أتـوه بالتبرِ وَزنَ ثـراهـا لأباهـاه وقـال : أفدي ثراها

اشرح البيتين السابقين، ثم أعرب الأول منهما وما تحته خط من الثاني.


تمرينات عامه على ما سبق

تمرينات عامة على ما سبق

أخبارٌ مُضيئة

(1)

حَجَّ سليمانُ بنُ عبد الملك، وبينما كان يُصَلي عِنْد الكعبة رأى أعرابيا بجانبه فأنِسَ به وقال له: سلني حاجةً اقْضِها لك فقال الأعرابي : إني لأستحي من الله أن أكون في بيته وأسألَ أحداً غَيْرَهُ.

فلما خَرجَ الأعرابي من المسجد تَبِعهُ الخليفةُ وقال له : ها نحن أولاء خرجنا من المسجد فَسَلْني حاجَة اقضها لك. فقال : أمِن حوائج الدنيا أم حوائج الاَخوة يا أميرَ المؤمنين ؟

فقال : بل من حوائج الدنيا.

فقال : إنني لم اطلب الدنيا مِمَّن يملكها فكيف اطلُبها مِمَّن لا يملكها ؟

الأسئلة :

1- في الخَبرِ السابق طائفة من الأفعال فَعَينّها، وبين نَوع كل منها.

2- ميزِ الأفعال المعرَبة من المبنية في الخبرِ السابق وبين علامة الإعراب في المُعْرَب ونَوْع البناء في المبني.

3- عين الفاعل في الخبر السابق.

4- عن المفعول به في الخبر السابق.

5- هات ثلاث جمل في كل منها فعلُ ماض بحيث يكون مَبْنِياً على الضم في الأولى، ومبنياً على الفتح في الثانية، ومَبنياً على السكون في الثالث.

6- صِلِ الأفعال التالية مرة بـ (نا)، ومرةً بـ (واو الجماعة) ومرة بـ (نون النسوة)، واجعلها في جمل مفيدة، ثم بين نَوْع بناءَ كل منها :

سمع - استفاد - أصلح.

7- هات جملةً فيها فِعْلُ أمر مبني على السكون لاتصاله بنون النسوة.

8- هات جملة فيها فعلُ أمر مبني على الفتح لاتصاله بنون التوكيد.

9- هات جملة فيها فعل أمر مبني على حذف حرف العلة.

10- هات ثلاث جمل في كل فها فعلُ أمر مبني على حذف النون واستوف حالات بناءِ الأمر على حذف النون.

11- خاطب بالعبارة التالية المثنى والجمع بنوعيه واذكر نَوْع بناءَ فعل الأمر في كل حالة :

ألنْ جانِبَكَ لأخيك يُحْببك وتَواضعْ له يَرْفَعْكَ.

مَر رسولُ الله صلى الله عليه وسلم بعبد الله بن جَعْفَرَ وهو صبي يَصْنعُ من الطين شيئاً من لُعبِ الصبيان فقال له : ما تَفْعَلُ بهذا الذي تَصْنَعُه ؟ قال : أبيعُه، قال : وما تصنع بثمنه ؟ قال : أشترِي به رُطَبا فآكُلُه.

فقال عليه الصلاة والسلام : اللهم باركْ في صَنْعَةِ يمينه.

فكان يُقال : إنه ما اشترى شيئاً قط إلاَّ رَبحَ فيه.

(2)

الأسئلة :

1- في الخَبرِ السابق طائفةٌ من الأفعال المضارعة، فعينها وبيِّن أمبْنِيَّةٌ هي أم معربة ؟

2- في الخبر السابق طائفة من الأسماء التي وردت فاعلاً والأسماء التي وردت مفعولاً به فعينها.

3- هات ثلاث جمل من عندك في كل منها فعلٌ مضارعٌ مبني على السكون.

4- هات ثلاث جمل من عندك في كل منها فعلٌ مضارعٌ بحيث يكون في الأولى مرفوعا بضمة مُقدرة على الألف وفي الثانية بضمة مقدرة على الواو وفي الثانية بضَمة مقدرة على الياء.

5- هات ثلاث جمل من عندك في كل منها فعل مضارعٌ بحيث يكون في الأولى منصوباً بفتحة ظاهِرَة على الواو، وفي الثانية بفتحة ظاهِرَة على الياءَ، وفي الثالثة بفتحة مُقدَرة على الألف.

6- هات ثلاث جمع من عندك في كل منها فعل مضارع بحيث يكون في الأولى مجزوماً بالسكون، وفي الثانية بحذف حرف العلة، وفي الثالثة بحذف النون.

7- هات أربع جمل في كل منها فعلٌ مضارعٌ مجزوم.

8- بَعثَ أمير المؤمنين هارونُ الرشيدُ إلى الإمام مالك يَدْعوه إلى زيارته، فلما حَضرَ قال الرشيدُ : يا أبا عبد الله ينبغي أن تزورنا حتى يَسْمَعَ منكَ أولادنا كتابَك (المؤطأ).

فقال مالك : أعز الله أمير المؤمنين، إن هذا العلم (أي علم الحديث) من بيتكم، فان أعززتموه عَز، وإن أذللتموه ذل.

والعلم يؤتى إليه، ولا يأتي لأحد، فقال الرشيدُ : صدقتَ. ثم قال لأبنيه الأمين والمأمون : أُخرجا إلى المسجد حتى تسمعا مع الناس، فقال مالك بِشَرطِ أن يجلسا حيث ينتهي بهما المجلِسُ وألا تكون لهما مزِية على أحد، فقال الرشيد : نعم، يجلسان حيث ينتهي بهما المجلس، ولا تكون لهما مزِيةٌ على أحد.

(3)

الأسئلة :

1- في الخبر السابق طائفة من الأفعالِ، فَعَينها، وبيًن أنواعَها وميزِ المعرب منها من المبنى .

2- في الخَبرِ طائفة من الأفعال المضارعة المنصوبة فعينها، وبينِ الحرف الذي نصب كلا منها وعلامة نصبه.

3- في الخبر السابق طائفة من الأسماء التي جاءت فاعلا فعينها.

4- في الخبر السابق طائفة من الأسماء التي جاءت مفعولاً به فعينها.


النكره والمعرفه

النَكِرَة وَالمعرِفَة

النص :

الحريَّةُ

استيقظتُ فَجر يوم على صَوت هِرة تموءُ بجانبِ فِراشي، وتُلِحُّ في ذلك إلحاحا شديداً. فقلْتُ : لَعَلَّها جائِعة، فأحضرت لها طعاماً، فعافَتْهُ فقلت : لَعَلها ظمأى، فَقَدَّت لها ماءً فلم تحفل به.

فأثّر في نفسي منظرُها، حتَّى تَمَنَّيْتُ أن لو كنت سليمان، أفهَمُ لغة الحيوان، لأعرِف حاجَتها، وأفرج كرْبَتَها. وكان بابُ الغرفة مُوصَداً فرأيت أنها تُطيلُ النَّظرَ إليه. فأدركت غرَضَها، وأسرعت إلى فتح البابِ فما وَقع بَصرُها على الفضاء حتى بُدِّل حُزْنها سروراً، وانطلقت تعدو في سبيلها وتَتَمَتعُّ بحريتها.

المناقشة :

1- ما الذي ذهب إليه ظن الكاتب في تعليل مُواء الهرة ِ؟

2- ماذا كان موقفُ الهرةِ من الطعام والماء ؟

3- ما الذي كانت تفتقدُهُ الهِرةُ وتسعى إليه ؟

الشرح :

إذا قرأت القطعةَ السابقة وجدت :

إن بعض الأسماء فيها مثل (يوم) و(هرة) و(طعام) و(ماء). لا تدلُ على شيء مُعينٍ معروف لنا، فكلمة (هِرة) مثلا تطلقَ علِى أي هرة، لا على هِرة خاصة معينة. وكذلك كلمةُ (يوم) فهي لا تدُل على يوم معيْن كالسبت أو الأحد أو غيرها.

1-

وكل اسم من هذه الأسماء التي تَدُل على شيءً معين يدعى نَكِرَةً. |
تأمل القطعة مرة ثانية تجد أن بعضَ الأسماء الأخرى مثل (سليمان) و (الباب) و (بصرها). قد دلت على شيءً مُعين عرفناه حين ذُكر أمامنا، ولم يختلط بغيره في ذهننا : فكلمة (سليمان) مثلاً دلَّتنا حين معناها على النبي (سُليمانَ) عليه السلام وكذلك كلمة (الباب) دلنا على باب الغُرفةِ التي كانت الهرة بداخلها. وكل اسم من هذه الأسماء التي تدل على شيءً معين يدعى معرفة. | 2-
القواعد
1- النكرة اسمٌ يدل على شيءٍ غير معين.
2- المعرفة اسم يدل على شيءٍ معين.
والمعارف هي : الضمير، والعلم، والاسم الموصول، واسمُ الإشارة، والمعرف بالنداءَ والمعرف بأَل وبالإضافة (1).
تمرينات شفوية :
1- ميِّز الأسماء المعرفةَ من الأسماء النكرة فيما يلي :
قال علي رضي الله عنه :
اعلَموا أن المعروفَ يُكسِبُ حَمداً وأجراً، وٍ لو رأيتم المعروفَ رجلا رأيتموه حسنا جميلا يَسُرْ الناظرين، ولو رأيتم اللؤمَ رأيتموه سَمجا مُشوهاً تنفر منه القلوبُ، وتُغض دونه الأبصار.
أيها الناسُ من جادَ ساد ومن بَخَلَ ذَل، وإن أجود الناس من أعطَى من لا يرجوه وإن أعفاهم من عَفَا عن قُدرَة ومن أحسنَ أحسنَ الله إليه.
2- املأ كل فراغ في الجمل التالية باسم نكرة :
(1) طُفت في ...... ومتعتُ النفس بمنظر مروجه الخصر.
(2) سافرَ أبى إلى ...... بعيدٍ .

(3) في ...... من ليالي الصيف خرجت مع رفاقي إلى ......

(4) اعتلى منبر الخطابة ...... مفوَّه.

3- املأ كل فراغ في الجمل التالية باسم معرفة :

(1) ذهبت إلى .... وشاهدت البحر. (2) سافر الحجاج إلى ....

(3) أول الخلفاء الراشدين .... (4) في .... الذي يسكن فيه كثير من المدارس.

(5) زارنا ضيف وبات في .... (6) .... يقيم كثير من الطلاب.

4- حول النكرةَ إلى معرفة فيما يأتي :

(1) افتَحْ مَدرسة تغلق سجناً (2) حلقت طائرة فوق سماء المدينة.

(3) مررت بفلاح نشيط. (4) سمعت نبأ مفرحاً.

تمرينات كتابية :

1- انقل القطعة التالية إلى دفترك وضع خطاً تحت كل نكرة، وخطَّين تحت كل معرفة :

ذهبَ طبيب إلى بيتِ عامل مريض، ليكشف عن مرضه، ويصف له الدواء وبعد أن فحص الطبيب العامل، أدرك أن سبب مرضه سوءُ التغذية فالتفت إلى زوجه وقال : لقد عَرفتُ الداء، وبعد قليل سأرسل إليكم الدواء وأرجو أن تستعملوه بحذرٍ ودقة.ً

وما هو إلا نصف الساعة حق طرَقَ البابَ خادم، وقَدمَ لزوجة العامل لِفافة، وهو يقولُ : بعثني الطبيب إليكم بهذا الدواء.

فتحت الزوجة اللفافةَ، فلم تجد فيها دواء وإنما وجدت قدراَ وافيا من النقود.

2- حول المعرفة إلى نكرةٍ فيما يأتي :

(1) كونوا الدعاة للمجدِ السعاةَ لإقامة صرحه عالياً.

(2) استجابت البنتُ لنصح أهلها.

(3) المدارسُ مشاعلُ تضيء للأمة طريقَ الخيرِ والمعرفة.

3- كون أربع جملِ فعلية يكون الفاعلُ فيها نكرة.

4- كون أربع جمل فعلية يكون الفاعل فيها معرفة.

5- اشرح البيتين التاليين وبين ما فيهما من الأسماء المُعرفة والأسماء النكرة :

يَقترُ عيـسى عــلي نَفسِـه وليـس بِبَـاق ولا خالـدِ

ولـو يَسْتَطيـع - لِتَقتيـرِه - تَنَفسَ مـن مِنخَـرٍ واحـد

سيمر بك تفصيل هذه المعارف في البحوث التالية

(1)


الضمير

الضَّمير

(تعريفه وَدلالته عَلى المتكلم أَو المخَاطب أو الغائب)

النص :

أَطفالنا

الأطفال هم أَبناءُ اليوم ورجالُ المُسْتَقبلِ، وهم أَملُ الغد المرجُوُّ وفَجْرُه المرتَقَبُ، وما نحن مَعْشَرَ الرِّجال الذين يَنْهَضُ بنا الوَطَنُ اليوم إلا أطفال الأَمسِ.

أنا أحِبّ الأَطفال وأَنت تُحبهم أَيضاً ... نحن نُحب لَهْوَهُمْ وما فيه من براءَة، وضَحكهمْ وما فيه من تألقٍ وإشراق ، وعَربدَتَهْم وما فيها من عُذوبةٍ وصفاء وبكاءَهم وما فيه من تعبير عَمَّا يحبون ويكرهون ورَغبَةٍ في الحصول على ما يشتهون.

إذا أتيحت لأطفال اليوم تربيةٌ صالحةٌ ، وعلمٌ نافِعٌ ، وأخلاقٌ قويمة وأجسَامٌ سليمةٌ جعلوا من وطن الغَدِ أَقوُى وَطَنٍ ، ومن أمَّةَ المُسْتَقبُلِ أعَزَّ أمة . بمشيئة الله وتوفيقه.

المناقشة :

1- ما الذي نحبه في الأطفال ؟

2- ما الذي يجب أن يتوافرَ للأطفال حَتى يكونوا عُدة الوطن في المستقبل ؟

الشرح :

إذا قرأت النَصَ السابق بإمعان، وتأملت الكلمات التالية : (هم) (أنا) (نحن) (أنت) وَجَدْتَ أنها أسماء تَدُل على شيء مُعيّن فـ (هم) دَلتْ على الأطفال، الذين خصصناهم بالحديث و (نحن) دلتْ علينا مَعْشَرَ الرجالِ و (أنا) دَلتْ على كاتب النَصّ، و (أنتَ) دَلت على من يوجهُ إليه الكاتِبُ حديثهُ وهكذا … لذلك كانت هذه الأسماء معارفَ.

وإذا أعدتَ النَظرَ في هذه الأسماء وَجَدْت أن بعضَها يدل على المتكلـمِ وهو (أنا) و (نحن)، وبعضَها يَدُل على المُخاطَبِ وهو (أنت) وبَعْضُها يدل على الغائبِ وهو (هم). وكل كلمة تدل على المتكلم أو المخاطبِ أو الغائب تُسَمى ضميرا.

القواعد

الضمير اسمٌ مَعْرِفَةٌ، يَدُلًّ على المتكلمِ أَو المخاطب أَو الغائب.

نموذج معرب :

أنا مسلم أعتز بديني وأفخر بالانتماء إليه.

: ضمير رفع منفصل مبني على السكون في محل رفع مبتدأ.

أنا

: خبَر مرفوع وعلامةُ رفعه الضمة الظاهرة.

مسلم

: فعل مضارع مرفوع وعلامة رفعه الضمةُ الظاهرة والفاعل ضمير مُسْتَتر فيه وجوباَ تقديره (أنا).

أعتز

: الباء حرف جر، و (ديني) اسم مجرورٌ بالباء وعلامة جره الكسرة الظاهرة على آخره وهو النون و (دين) مضاف، والياء ضميرٌ مُتَصِلً مبني على السكون في محل جر بالإضافة، والجار والمجرور متعلقان بالفعل (أعْتز).

بديني

: (الواو) حرف عطف و (أفخر) فعل مضارع مرفوع وعلامة رفعه الضمةُ الظاهرة، والفاعل ضمير مستتر فيه وجوباً تقديره (أنا).

وأفخر

: الباء حرف جر و(الانتماء) اسم مجرور بالباء وعلامة جره الكسرة الظاهرة والجار والمجرور متعلقان بالفعل (أفخر).

بالانتماء

:(إلى) حرف جر والهاءُ ضمير متصل مبني على الكسر في مكلً جر بإلى، والجار والمجرور متعلقان بالانتماء.

إليه

تمرينات شفوية :

1- عَيِّنْ الضمائرَ الوارِدَة فيما يأتي :

(1) سأل رجلٌ بلالاً رضي الله عنه - وكان يَنْظر إلى حَلبَةِ السباق - من سبق ؟ فقال : المُقربون، فقال : إنما سألتك عن الخيل، فقال : أنت سألتني عن الخيل، وأنا أجبتك عن الخير.

(2) قال أحد الحكماء : (بين الجبن والتَهَورِ منزلة هي الشجاعة وبين البخل والسرف مقام هو الكرم، واعلم أنك لا تزال كريماً حَتَى تنفق مالك في غيرِ موضِعِه فإذا أنت مُسْرِفٌ ، وأنك لا تزال حليماً حَتى تغضَبَ للباطلِ فإذا أنت جهول.

2- استخرج الضمائر الظاهرة في الجمل الآتية وبين علام تَدلْ :

(1) أنت تسأل وأنا أجيب.

(2) السابقون هُمْ المقربون.

(3) انتم أمل الأمة مَعْشَرَ الفتيان.

(4) نحن - معشر المسلمين - خيرُ أمة أخرجت للناس.

3- ضع ضميراً مناسِباً في أول كل جملة من الجمل التالية :

(1) …… أؤدي الصلاةَ في أوقاتها.

(2) …… توقر الكبيرَ وتعطف على الصغير.

(3) …… قوم لا نأكل حتى نجوع.

(4) …… تحبون مكارم الأخلاق.

(5) …… تحفظ لسانها عن الغيبة.

(6) …… يُكْرِمَن الضيفَ .

(7) …… تَعطِفَن على الفقير.

4- ضع ضميراً مناسباً بَدَل الأعلام في الجمل التالية :

(1) عصام يجيد الرَمي.

(2) المُجدَّان نالا الجائزَة.

(3) الهندات يتعلمن الخياطة.

تمرينات كتابية :

1- كون خمس جمل تشمل كل واحدةٍ مها على أحد الضمائر التالية : أنا، أنت، نحن، أنت، هو، هي، هم، هُن.

2- اشرح الأبيات التالية وأعرِب الثالث مِنْها :

قال أبو الشمَقمق يصف فقرَه وسُكناهُ في العراء :

خرَجْـتُ مـن المنازِل والقِبابِ فلـم يَعسُر عـلى أحَـدٍ حجابي

فَمَنْزِليَ الفضاءُ، وسقْفُ بيــتي سمـاءُ اللـه أو قِطَـعُِ السَّحابِ

فأنت - إذا أردت - دَخَلْتَ بيتي عـليّ، مُسَلِّمـاً مـن غْيرِ بابِ

لأني لـم أجد مِصْراعَ بــاب يكـون مـن السحَاب إلى الترابِ


أنواع الضمير : الضمير المنفصل

أنْوَاع الضَّمير

(أ) الضمير المنفصل

الأمثلة :

1- أنا فخور بعظماء َأمتي.

2- نَحْنُ سبَاقون إِلى الخير.

3- أنت كريمُ النَّفسِ.

4- أنتِ لطيفة المَعْشَرِ.

5- هو واثق من فوزِه.

6- هي مُحِبَّة للنِّظام.

7- إِيايَ كرَّمَتِ المَدرسة.

8- إياكَ كافأتِ الدَّوْلَة.

الشرح :

إذا قرأت الأمثلة السابقة بإمعان، وتذكَرْت ما مَرَّ بك في الدرس السابق استطعت أن تعرف الضمائر التي اشتملت عليها هذه الأمثلة.

تأمل هذه الضَّمائِرَ تجد أنها مُنْفَصِلة عن الكلمات التي مَعَها وأنك تستطيع أن تنطِق بِها وَحْدها ولذلك تُسمَّى ضمائِرَ منفصلة.

ثم انَّك إذا نظرت إلى مَوْضِعِ كُل مِنْها في الجملة رأيت :

أولا : أن بَعْضَها وهو : أنا، ونحن، وأنت، وأنتِ، وهو، وهي، وقع في أول الكلام وأخْبِرَ عنه بخيرٍ مِمَّا يرشِدُك إلى أنه مبتدأ.

ثانياَ : إن بَعْضَها الآخرَ وهو : إياي وإياك قد وقع عليه فعل الفاعل فهو مفعول به مُقَدم. وأنت إذا تتبعتَ كُلَّ ما وَرَد في اللغة العربية من هذه الضمائِرَ المنفَصِلةِ رأيت أن ضمائرَ الصنف الأول لا تحل إلا محل مرفوع منِ مبتدأ ونحوه.

وأن ضمائر الصنف الثاني لا تَحِل إلا مَحَل مَنصوب من مفعوِل ونَحوهِ، لذلك تُسَمَّى ضمائرُ الطَائفة الأولى ضمائر الرَفع المُنْفَصِلة، وتُسَمى ضمائر الطْائفة الثانية ضمائِر النَصْبِ المُنفَصِلة.

بقي أن تعلم : أننا لم نستقصِ في الأمثلة السابقة سائِرِ الضمائِرِ المنفصلة. وأن هذه الضمائِر وغيرَها من أنواع الضمائر التي ستأتي فيما بعد جميعها مَبنية.

القواعد

1- الضمير المنفصل : هو ما يمكن النطق به وَحْدَه من غير أن يتَّصلَ بكلمة أخرى.

2- الضمائر المنْفَصِلة قسمان :

(أ) ضمائر الرَفع المنفصِلة وهي : أَنا، ونحن، وأنت، وأنتِ، وأنتما، وأنتم، وأنتنّ، وهو، وهي، وهما، وهم، وَ هُنَّ.

(ب) ضمائرُ النَّصبِ المُنْفَصِلةُ وهي : إِيَّاي، وإيانا، وإِيَّاك، وإِيَّاكِ، وإيَّاكُما، وإياكم، وإِياكُنَّ، وإِيَّاه، وإياها، وإِياهُما، وإياهم،وإِياهُ.

3- هذه الضمائرُ وغيرُها من الضمائر جميعُها مبنية.

نماذج معربة :
1- إياك نَعبد
: ضمير نصب مُنْفَصِل مبني على الفتح في محل نصب مفعول به مقدم للفعل (نَعبد). | إياكَ
: فعل مضارع مرفوعٌ وعلامة رفعه الضَّمةُ الظاهرة والفاعل ضمير مستتر فيه وجوباً تقديره نحن. | نعبد
2- أنت سريع البديهةِ
: ضميرُ رفع منفصل مبني على الفتح في محل رفع مبتدأ. | أنت
: خبر مرفوع وعلامة رفعه الضمة الظاهِرَة. | سريع
: مضاف إليه مجرور وعلامة جَرًه الكسرة الظاهِرَة. | البديهة
تمرينات شفوية :
1- عَينْ ضمائرَ النَّصْبِ المنفصلة الواردة في الآيات التالية وبيًن موضع كل منها من الإعراب :
(1) وقضى رَبكَ ألا تَعبدوا إلا إياه وبالوالدين إحْساناَ.
(2) ولا تَقتلوا أولادكم خَشيةَ إملاقٍ نحنُ نَرْزُقُهُم وإياكم.
(3) وأوفوا بعَهْدِي أوفِ بعهْدِكمْ، وإياي فارهبون.
2- عين ضمائِرَ الرفع المنفصلةَ الَوارِدَة في الأمثال التالية، وبين موضع كُل منها من الإعراب :
(1) أنتَ تضربُ في حديد باردِ.
(2) لعل له عُذْراً وأنت تلوم.
(3) أنا دونَ هذا وفوقَ ما في نَفْسِك.(1)
(4) هم كَنَعَمِ الصدَقة (2)
(5) هما فرَسا رهانِ.
(6) هم كالحَلقَةِ المُفرُغَة.
3- ضع في الأماكن الخالية ضمائر رفع منفصلة :
(1) .... تجيدان العَوْمَ.
(2) .... تؤدينَ الواجِبَ.
(3) .... ترفو ثوبها.
(4) .... أوقر الكبير.
(5) .... نُغيثُ الملهوفَ.
(6) .... تُقرونَ الضَّيفَ.
4- ضع في الأماكن الخالية ضمائر نصْبٍ مُنْفَصِلة.

(1) .... عَنَى المُدَرسُ.

(2) .... كافأتْ إدارَة المدرسةِ ومُعَلماتُها.

(3) يا مُحْسِنُونَ .... سَيُثيبُ الله.

(4) يا هندات ... قَصَدْتُ.

5- عين الضَّمائرَ المُنفَصِلة فيما يأتي وبين مَحَل كُلّ مِنْها من الإعراب :

(1) إياك قَصَدتُ.

(2) أنت تصلُ الرَحِمَ.

(3) هو الغفورُ الوَدودُ.

(4) إياكنَ قَصَدْتُ.

(5) نحن نذود عن عقيدتنا.

تمرينات كتابية :

1- كوّن ست جمل إسمية يكون المبتدأ في كل منها ضميرا مُنْفَصِلا ونَوع الضمائر.

2- كون ست جمل فعلية على مثالِ ( إياي مَدَح المعلم)، ونوع الضمائِر.

3- اشرح الأبيات التالية وأعرب ما تحته خَط فيها :

قال عبدُ المُحْسِن الكاظِمِي في إحْدَى وَطَنياته :

يا حبذَا وَطَن يُغنى باسْمِه أبدا ويُحْدَى.

هو موطن القوم الألى فَضَلُوا الأنام أباَ وجدا.

أوطانُنا أرواحُنا بل إنها بالروح تُفْدَى.

هي نور أعيينَا التي أبدا نُراح بها ونغدى.

(1) | قاله علي رضي الله عنه لمن مدحه نفاقا.
(2) | يضرب للمختلفين المتباينين.


الضمير المتصل

(ب) الضميرُ المتَّصِلُ

الأمثلة :

1- قلتَ الحقَّ

انصرا المظلومَ

حافظوا على الصلواتِ.

أحسني إلى المحتاجين.

أغِثْنَ الملهوفَ.

2- أفادك نُصْحُ أبيك.

صانَتْهُ تَقوُى رَبه.

أبهجني نبا تفوقي.

3- صَبَرْنا فكافأنا الله على صبرنا.

الشرح :

تأمل الأمثلة السابقة كلها تجد في كل منها ضميرا هو (التاء) المتحركة في قلت و (ألف الاثنين) في انصرا و (واو الجماعة) في حافظوا و (ياء المخاطبة) في أحسني و(نون النسوة) في أغثْنَ و(كاف المخاطب) في أفادَك و (هاء الغائب) في صانته و (ياءُ المتكلم) في أبهجني و(نا) الدالة على المتكلمين في صبرنا.

وأنت إذا وازَنتَ بين هذه الضمائِر وبين الضمائر المُنْفَصِلةِ التي مَرَّت بك في الدرس السابق اتضح لك أن تلك يُنْطق بها مُنفَصِلة عن سواها، أما هذه لا ينطق بها إلا مُتَّصلةَ بغيرها من الكلام، لذا دُعيت تلك بالضمائرِ المنفصلة، وتدعى هذه بالضمائر المُتصِلة.

عُدْ إلى هذه الضمائر تجدها تِسْعةً قد انتظمَتْ في ثلاث زُمَرٍ :

تأمل ضمائرَ الزمرَةَ الأولى وهي : (التاء وألف الاثنين وواو الجماعة وياء المخاطبة ونون النسوة تجد كلا منها قد وقع في محل رفع على الفاعلية، وهذا يرشِدك إلى أن هذه الضمائِرَ مختصةٌ بالرفع فلا تكون إلاَّ فاعلاً و نائب فاعل أو اسما للأفعال النَّاقصة.

ا-

انتقل إلى ضمائر الزمرة الثانية وهي : (كاف المخاطب) وهاء الغائب وياء المتكلم وتأملها تجدها قد وقعت في محل نصب على المفعولية أو في محل جَر بالإضافة، وهذا يُرْشِدُكَ إلى أن هذه الضمائرَ مُشركَة بين النَّصْبِ والجر، فتكون في محل نصبٍ إذا اتَّصلت بالأفعال كما مَر بك في الأمثلة أو بالحروف المشبَهَةِ بالأفعال نحو: إنك سهْمٌ ، وتكون في محل جَر بالإضافة إذا اتَّصلت بالأسماء كما مَر بك، أو في محل جر بِحَرْفِ الجرِّ نحو (لكم دينُكم ولي دين). | 2-
انتقل أخيراً إلى الطائفة الثالثة تجد فيها الضمير (نا) وإذا تأملته وجدته جاء في محل رفع على الفاعِلِيةِ نحو : صَبَرْنا، وفي محل نصب على المفعولية نحو : كافأنا، وفي محل جر بالإضافة نحو : صَبْرِنا وهذا يُرْشِدُكَ إلى أن الضمير (نا) مشتركٌ بين الرفع والنَصبِ والجر، فيكون في محل رفع على أنه فاعلٌ أو نائب فاعل أو اسمٌ لكان وأخواتها. وفي محل نصب على انه مفعولٌ به أو اسمٌ لان وأخواتها. وفي محل جَر بالإضافة أو بحرف الجر. | 3-
القواعد
1- الضمائرُ المُتصِلةُ هي التي لا يُنْطَقُ بها إِلاَّ مُتَّصلة بغيرها من الأفعال أَو الأسماء أَو الحروف وعددها تسعة وهي :
التاء وألف الاثنين وواو الجماعة وياء المخاطبة ونون النسوة، وياء المتكلم وكاف المخاطب وهاء الغائب و (نا)
2- وهذه الضمائر أقسام ثلاثة :
(1) ضمائرُ خاصَّة بالرفع وهي : (التاء، وألف المثنين وواو الجماعة وياء المخاطبة ونون النسوة).
(2) وضمائر مشتركة بين النَّصْبِ والجَرِّ وهي: كاف المخاطب وهاءُ الغائب وياءُ المتكلم.
(3) وضمير مشتركٌ بين الرفع والنَّصب والجَرِّ وهو (نا).
نماذج معربة :
1- أدَّينا واجبنا فأثابَنَا اللهُ.
: فعلٌ ماضٍ مبني على السكون لاتصاله بضمير الرفع (نا) ونا ضميرٌ متصل مبني على السكون في محل رفع فاعل. | أدينا
: واجبَ مفعول به منصوب وعلامة نَصْبه الفتحة الظَّاهِرَة وهو مضاف و(نا) ضمير متصل مبني على السكون في محل جر بالإضافة. | واجبَنَا
: الفاءُ حرف عطف، أثاب فعلٌ ماضٍ مبني على الفتح و(نا) ضمير مُتَّصِل مبني على السكون في محل نصب مفعول به مقدم | فأثابنا
: لفظ الجلالة فاعل مؤخر مرفوع بالضمة الظاهرة. | الله
2- أدبني ربي فأحْسَنَ تأديبي.
: أدب : فعل ماضٍ مبني على الفتح الظاهرِ والنون للوقاية. والياء ضميرٌ متصِل مبني على السْكونِ في محل نصب مفعول به مقدم. | أدبني
: (رب) فاعل مرفوع وعلامة رفعه الضَّمةَ المقدرة على ما قبل ياءَ المتكلم مَنَعَ من ظهورها اشتغالَ المحل بالحركة المناسبة للياء، وهو مضاف و(الياء) ضميرٌ مُتَّصِل مبني على السكون في محل جر مضاف إليه. | ربي
: الفاء، حرف عطف و(أحسَن) فعل مـاض مبني على الفتح الظاهر وفاعله ضمير مُسْتَتِرٌ فيه جوازاً تقديرُه هو يعود على الرب. | فأحْسَنَ
: مفعول به منصوبٌ وعلامة نَصْبه الفتحة المقدرة على ما قبل ياء المتكلم منع من ظهورها اشتغال المحل بالحركة المناسبة، والياء ضمير مُتصِل مبني على السكون في محل جَر بالإضافة. | تأديبي
تمرينات شفوية :
1- اقرأ النادِرَة التالية وبين ما فيها من الضمائر المتصلة :

أشد حمقا منهما

حُكِي أن أحمقين اصْطَحَبَا في طريق، فقال أحدهما لصاحِبه : تعالَ نتمَنَى فإن الطريق تقطع بالحديث ؟ فقال أحدهما : أنا أتمنى قطاِئع غنم أنتفع بلَبنها ولحمها وصوفها. فقال الآخر : أنا أتمنى قطائع ذئابٍ فأرسلها على غنمك حتى لا تَدَع لك شيئاَ منها، فقال : وَيحَكَ ‍! أتفْعَلُ هذا وبَيْنَنَا ما بَيْنَنَا من حَق الصُّحبةِ وحُرْمَةِ العُشرةِ ؟!! فتصايحا وتخاصما وتماسكا بالأطواق، ثم اتفقا على أن يُحَكماْ بينَهما أول طالع عليهما، فطلع شيخٌ مَعَهُ حمارٌ عليه زِقّانِ من عسَلٍ فحَدثاهُ بحديثهما فأنزلَ الزقيْن، وأراق ما فيهما من عَسَلٍ على الأرض، وقال : صَب الله دَمِي مِثْلَ هذا العَسَلِ إن لم تكوناَ أحمقين.

2- ميز الضمائر المتصلة من الضمائر المنفصلة فيما يأتي :

(1) شتم سفيه حليماً، والحليم ساكِتٌ ، فقال السَّفيهُ : إياكَ أعني، فقال الحليم : وعَنكَ أغْضِي.

(2) قال طبيب لمريضة : أنا، وأنت والعِلَةُ ثلاَثة فإن أعنتني عليها بالقبول مِني صِرْنا اثنين وانفِرَدَت العِلّةُ فَقَوينا عليها.

(3) انتحِلْ لِزَلَةِ أخيك سبعين عُذْراً، فإن لم يَقبُلْها قَلبُكَ، فقل لقلبك : ما أقساك ؟ أيعتذِر إليك أخوك سبعين عُذرا، ثمْ لا تقبل عُذرَه ؟ فأنت المعتوبُ عليه لا هو.

4- عَين الضمائر المُتصلة الوارِدَة في القطعة التالية وبينْ محالهّا من الإعراب :

رُوِيَ أن لقمانَ الحكمَ أمره سيده أن يذبَحَ شاةً، ويأتيه بأطيب ما فيها، فذبحها وأتاه بقلبها ولسانها ثم أمرَه أن يذبح شاة أخرى وأن يأتيه بأخْبَثِ ما فيها. فذبحها وأتاه بقلبها ولسانها، فسأله عن ذلك ؟ فقال : لا أطيب منهما إذا طابا ولا أخبَثَ منهما إذا خبثا.

5- حول الجمل الاسمية التالية إلي جمل فعلية مبدوءة بفعل ماضٍ ، ثم أذكر نوعَ الضمير الذي اشتملت عليه كل جملة، وبين ما يدل عليه :

(1) أنتم ترعونَ حَق الجار.

(2) هم يقرون الضيفَ.

(3) هما يشكُران من يُسْدِى إليهما معروفا.

(4) أنا لا اًنهَرُ اليتيم.

(5) هي تحافِظُ على وقتها.

(6) نحن نـأمُرُ بالمعروف ونَنهَى عن المُنْكر.

(7) هُنَّ يُحْسِنَّ إلى المساكين.

تمرينات كتابية:

1- كون ثلاث جمل مشتملة على الضمير (نا)، واجعله في الأولى فاعلا وفي الثانية مفعولا به، وفي الثالثة مجروراً بالإضافة.

2- أورد الضمائرَ الخاصَّة بالرفع، واجعل كلاً منها في جملة مفيدة.

3- أورد الضمائِرَ المشتركة بين النَّصْبِ والجر، ثم ضع كلاً مِنْهُما في جملتين بحيث يكون في الأولى في محل نصبٍ وفي الثانية في مَحَلً جر.

4- اشرح الأبيات التالية وعين الضمائِرَ المتصلة فيها وبين نوع كل ضمير، ثم أعرب ما تحته خط من الأبيات :

وكنْ على الدهــر معواناً لذي أمل يرجـو نـداك فان الحُـرَّ مِعْوانُ

واشدد يديـك بحبـل الله مُعْتَصِماً فإنـه الركـنُ إنْ خانَتْكَ أركان

من كان للخـير منـاعـا فليس له عـلى الحقيقة إخوان وأخـدان


الضمير المستتر

(ج) الضمير المستتر

الأمثلة :

أولا : 1- من اعتزَّ بغير الله ذَلّ.

2- الكلمةُ إِذا خرجتْ من القلب وَقَعت في القلب.

ثانياً : 1- إن الله يحب معالي الأمور.

2- صنائع المعروف تَقِي مَصَارعَ السوءْ.

3- من كمالِ الأدب أن توقر مَنْ فوقك وأن ترحَمَ من دونك.

ثالثاً : اتَّق الله حيثما كنتَ.

4- أَنا فتىً أَتقدَّمُ عند المَغْرم وأَعِفُّ عندَ المَغنم.

5- نحن قوم لا نأكل حتى نجوع.

الشرح :

تأمل الأفعال التي ورَدَت في الأمثلة السابقة كلها تجد أنه لم يُذْكرْ مع أي منها فاعِل ظاهِر، وأنت إذا تَدبرْتَ الأمر أدركت إن في كل منها ضميراً يدلّ علىٍ الفاعل، ولكنَّ هذا الضميرَ لم يُصَرَّح به في الكلام وإنما استتر فيه، ولهذا سمي : ضميرا مُسْتَترا.

انظر الآن إلى أفعال الطائفة الأولى من الأمثلة تجدها ماضية وتجد في الفعلين : (اعتزَ وذل) ضميرين مستترين تقديرهما (هو) يعودان على (من).

وفي الفعلين : (خرجت) و (وقعت) ضميرين مستترين تقديرهما (هي) يعودان على الكلمة، ولا يخرج تقدير الضمير المستَتِرِ في الفعل الماضي عن (هو) أو (هي).

انتقل بعد ذلك إلى أفعال الطائفة الثانية من الأمثلة تجدها مضارع، وأنْتَ إذا تأملتها وجدت أن تقدير الضمير فيها يختلف باختلاف الحرف الذي بدئ به الفعل : فالضمير المستتر في الفعل (يحب) تقديره (هو)، وفي المبدوء بتاء التأنيث مثل (تَقِي) تقديره (هي)، وفي المبدوء بتاء المخاطب مثل (توقر وترحَم)ُ، تقديره (أنت)، وفي المبدوء بهمزة المتكلم مثل (أتقدم) و (أعطف) تقديره (أنا) وفي المبدوء بالنون مثل : (نأكل ونجوع) تقديره (نحن).

انتقل الآن إلى فِعْلِ الأمر (اتق) الوارِدِ في آخر الأمثلة وتأملْهُ هو وغيرَه من أفعال الأمر تجد أن الضمير المستتر فيها تقديره (أنت) دائماً.

بقي عليك أن تعلم أن ضميرَ الغائب يستتر جوازاً لأنه يَصْلُحُ أن يحل مَحَلَّه الاسم الظاهر فتقول : (خالد نجح) كما تقول : (نجح خالد).

وأن ضميرَ المتكلم والمخاطب يستترُ وجوباً لأنه لا يصلح أن يحل محله الاسم الظاهر.

القواعد

1- الضمير المستتر: هو ضميرٌ يقدَّر في الفعل، ولا يظهر في اللفظ.

2- يكون تقدير الضمير المستتر في الفعل الماضي (هو) أو (هي) أَما في الفعل المضارع فيختلف تقديره باختلاف حرف المضارعة الذي بُدِئ به الفعل. وأما في الأمر فيكون تقديره (أنت) دائماً.

3- يكون ضمير الغائب مستتراً جوازاً لأنه يَصْلُحُ أن يحل محلَّه الاسم الظاهر، أما ضميرُ المتكلم والمخاطب فيستتر وجوباً لأنه لا يصلح أن يحل محلَّه الاسم الظاهر.

نماذج معربة :
1- صاحِبِ الأخيارَ.
: فعل أمر مبني على السكون وحرك بالكسـر لالتقاء الساكنين، والفاعل ضمير مستتر فيه وجوبا تقديرُه (أنت). | صاحب
: مفعول به منصوب وعلامة نصبه الفتحة الظاهرة. | الأخيار
2- صدقة السر تُطْفِئ غضب الرَب.
: مبتدأ مرفوع وعلامة رفعه الضمة الظاهرة. | صدقة
: مضاف إليه مجرور وعلامة جره الكسرة الظاهرة. | السر
: فعل مضارع مرفوع وعلامة رفعه الضمَةُ الظاهرة والفاعل ضمير مستتر جوازاً تقديره هي يعود على الصدقة. | تطفئ
: مفعول به منصوب وعلامة نصبه الفتحة الظاهرة. | غضب
: مضاف إليه مجرور وعلامة جَره الكسرة الظًاهرة، وجملة (تطفئ غضب الرَب) في محل رفع خبرٍ للمبتدأ. | الرب
تمرينات شفوية :
1- اقرأ الوصية التالية وبين ما فيها من الضمائر المستترة واذكر محلها من الإعراب :
قال عُتبةُ بنُ أبى سُفْيانَ يوصي ولده : يا بُني نَزه سَمْعَك عن أن تَسْمَع إلى الخنا كما تنزّه لسانك عن الكلام به فان المستمعَ شريك القائل، وإن قائلَ الخنا يَنظر إلى اخبَثِ ما في وعائه فيَصبَّه في وعائك.
2- قدر الضمائرَ المستترَة فيما يأتي :
(1) قال المثنى بنُ خارجة : لأن أموت عطشاً أحب إلي من أن أخلف موعداً.
(2) لا تكن رطباً فتعصر ولا يابساً فتكسر.
(3) رُب كلمة سلبت نعمةً.
(4) من أحب الازديادَ من النعم فَليُشْكر.
3- حَول الأفعال الماضية في الجمل التالية إلى أفعال مضارعة وبين فاعل كل منها :
(1) ضَحِكَ الرَوض. (4) البلبل غرًدَ.
(2) لبيت النداء. (5) سَجَا الليلُ.
(3) أغمدنا السيوف. (6) السفينة مخرت العبابَ.
4- مَيزِ الضمائرَ المستترَة جوازاً والمستترة وجوباً فيما يأتي :

(1) كلْ مما يليك. (3) من أسدى إِليك معروفاً فكافئه.

(2) المؤمن إذا ابتلِيَ صَبر. (4) لا تَمْش في الأرض مَرَحاً.

(5) نحن نَفِيَ بالعهود.

(6) اعمل لدنياك كأنك تعيش أبداً، واعمل لآخرتك كأنك تموت غداً.

تمرينات كتابية :

1- كون جملتين تشمل إحداهما على ضميرٍ تقديره : هو والأخرى علىٍ ضمير تقديره : هي.

2- كون أربع جمل في كل منها فعلٌ مضارع مشتمل على ضميرٍ ونوع الضمائرَ.

3- كوَن ثلاث جمل في كل منها ضمير مستتر جوازاً.

4- كون ثلاث جمل في كل منها ضمير مستتر وجوباً.

5- اشرح الأبيات التالية وبين محالً الضمائِرِ المستترة فيها من الإعراب.

قال إبراهيم طوقان :

وطبيـب رأى صحيفـة وَجْهـي شاحباً لونُهـا وعـودي نحيفــا

قال لا بد من دم لك نُعطيـــه جديـداً مـلء العـروق عنيفـا

لك ما شئت - يا طبيب - ولكـن أعطِني مـن دَم يكـونُ (خـفيفا)


الدرس الخامس عشر

العلم
الاسم، والكنية، واللَّقب
الأمثلة :
1- | عليُّ بن أبى طالب أولُ من أسْلَمَ من الفتيان.
 | خديحة بنت خويلد أول من آمن من النساء.
 | مكة المكرمة قبلة المسلمين.
 | عمرو بن بحر الجاحظْ رأس الكتاب العرب.
2- | الرشيد رابع خلفاء بني العباس.
 | أبو هريرة وابن الزبير وأم سلمة من صحابة رسول الله صلى الله عليه وسلم.
الشرح :
تأمل أمثلة الطائفة الأولى تَجدها قد اشتمَلَت على الأسماء التالية : (علي، خديجة، مكة) وهي أسماء دلت على شخص معين أوْ مكانٍ معروف، فهي إذا معارف، وهذا النوع من المعارفُ يُدعَى (علماً) لأنه حين أطلق على سماه صار علماً عليه وعلامة فارقة له تميزهُ من غيره، فالعلم لفظ يدل بنفسه على مُعين، وذلك كأسماء الأشخاص والبلدان والجبال والأنهار.
انتقل إلى أمثلة الطائفة الثانية تجدها قد اشتملت على الأعلام التالية : (عمرو، وبحرٍ، والجاحظ، والرشيد، وابن الزبير، وأم سلمة، وأنت إذا تأملتها وجدت أن (عمرا، وبحراً) عَلَمان أطلق كل منهما على مسماه ابتداء، وأن (الجاحظ) و (الرشيد) عَلَمان، ولكن أولهما أشعر بذم صاحبه حيث أشار إلى جحوظ عينيه، بينما أشْعَرَ الثاني بمدح صاحبه حيث أشار إلى سَدادِه ورشاده، وأن (أبا هريرة وابن الزبير وأم سلمة) أعلام، غير أنها صُدرت بأب، أو ابن أو أم، وهذا يرشدك إلى أن العَلَم ثلاثة أقسام : اسم وهو ما أطلق ابتداء على من مسماه، ولقب وهو ما أشعر بمدح أو ذم، وكنية وهو ما صدر بأب أو ابن أو أم.
وإذا اجتمع الاسم واللقب في مسمى واحد قُدم الاسم وأخر اللقب وجوبا فتقول (عمر الفاروق)، أما الكنية فلا ترتيب بينها وبين غيرها فتقول : (أبو حفص عمر) و(عمر أبو حفص)و(أبو حفص الفاروق) و (الفاروق أبو حفص).
القواعد
1- العلم لفظ يدل بنفسه على معين. وهو ثلاثة أنواع :
اسم : وهو ما وضع ابتداء لمسماه.
وكنية : وهو ما صدر بأب أو ابن أو أم.
ولقب : وهو ما أشعر بمدح أو ذم.
2- إذا اجتمع الاسم واللقب في مسمى واحد وجب تأخير اللقب، أما الكنية فلا ترتيب بينها وبين كل من الاسم واللقب.
تدريبات شفوية :
1- عين الأعلام الواردة في الخبر التالي، واذكر نوعها :
قال يحيى بن الأكثم :
ماشَيتُ المأْمونَ يوماً من الأيام في بستان مُؤْنسَةَ بنتِ المَهْدي في بغدادَ فكنت من الجانِبِ الذي يَسْتُرُه من الشمس، فلما انتهى إلى آخرِهِ وأرادَ الرجُوعَ أردتُ أنْ أدورَ إلى الجانب الذي يستره من الشمس فقال : (لا تفعلْ يا يحيى ولكِن ابقَِ حَيْثُ أنت حتى أستركَ كما سترتني. فقلتُ : يا أمير المؤمنين لو قدرت أن أقيك حرْ جهنمَ لفعلت. فكيف الشمس. فقال : ليس من كرم الصْحبةِ أن أعرضك للشمس دوني، ومشى سائرا إلى الشمس كما سترته.
2- ضع في الأماكن الخالية أعلاما مناسبة من نوع الاسم.
(1) ذهبْتُ إلى ... وتَمَتعْتُ بمَنْظَرِ الخَليجِ العَرَبي.
(2) سافر المُصطافُون إلى ... وتمتعوا بجوها المعتدل.
(3) قامت دعوةُ الرسولِ عليه السَّلام في ... ثم هاجَرَ إلى ...
(4) ... ثاني الخلفاء الراشدين.
(5) ... أسس دَولَةَ بني أمية.
4- كيف ترتب الأعلام الآتية ؟ :
(1) الفاروق أبو حفص عمر بن الخطاب.
(2) خديجة بنت خويلد أم المؤمنين.
(3) ابن العميد أبو الفضل محمد بن الحسين.
تمرينات كتابية :
1- كون جملتين فعليتين يكون الفاعل في الأولى لقباً وفي الثانية كنية.
2- كون جملتين فعليتين يكون المفعول به في الأولى كنية وفي الثانية لقباً.
3- كونْ ثلاثَ جُمَلٍ يكونُ المبتدأ فيها كُنيُةً.
4- اشرح البيوت التاليين، واستخرجْ ما فيها من أعلام، وأعرب الأول منهما.
قال شوقي يصفُ غُوطَةَ دمشق:
1- قـال الرفاقُ وقد هبّتْ خمائِلُهـا الأرضُ دارَ لهـا الفيْحاء بستانُ
2- جـرى وصَفق يلقانـا بهـا بَردَى كمـا تلقَّاكَ دونَ الخُلْدِ رِضوانُ
5- ضع في الأماكن الخالية أعلاماً مناسبة من نوع الكنية أو اللقب.
 | (1) | ... أول الخلفاء الراشدين.
 | (2) | نزل رسول الله صلى الله عليه وسلم في بيت ... الأنصاري حين هاجَرَ إلى المدينة.
 | (3) | حفظتُ قدراً كبيراً من شعر ...
 | (4) | روى ... كثيراً من أحاديث رسول الله صلى الله عليه وسلم.
 | (5) | ... حاضنة رسول الله صلى الله عليه وسلم.


إسم الإشاره

اسمُ الإشَارَة

النص :

بسم الله الرحمن الرحيم

{ آلم * ذلك الكِتابُ لا رَيْبَ فيه هُدً ى للْمُتَّقينَ * الذين يُؤمنُونَ بالغَيْبِ ويقيمونَ الصَّلاةَ ومِمَّا رَزَقناهُمْ يُنْفِقون * والذين يُؤمِنُونَ بمَا أنْزِلَ إليك وما أنزل من قَبْلِكَ وبالآخرة هُمْ يوقنُونَ * أولَئكَ على هُدىً مِنْ رَبِّهم وأولئك هُمُ المُفْلِحون * }

المناقشة :

1- ما المراد (بالكتاب) في قوله تعالى : (ذلك الكتابُ لا رَيبَ فيه) ؟

2- من هم المفلحون المَهْدِيون، وبِمَ استحقوا هذين الوصفين ؟

الشرح :

تأمل الكلمتين اللتين وضع تحت كل منهما خط في الآيات الكريمات تجدهما اسمين يشيران إلى شيء مُعيَنٍ أو أشياء مُعيَّنة و(ذلك)ْ أشارت إلى الكتابِ ودَلت عليه و (أولئك) وأشارت إلى المَهدِيين المُفلحين، ودلت عليهم، لذلك كانت هذه الأسماء معارفَ، ودُعِيَ كُلْ منها اسم إشاْرة.

بقي عليك أن تعلم :

1- أن ألفاظ اسم الإشارة هي : (ذا) للواحد، و (ذي وذه وتي وته) للواحدة، و (ذان أو ذين) للاثنين و (تان أو تين) للاثنتين و (أولاء) للجماعة مطلقاً و (هنا) للمكان.

2- وأن (ها) التي لحاقت بعض الأسماء إنما هي للتنبيه، وأن (الكافَ) وَحْدَها أو مع (اللام) قد تَلْحَقانِ كلا من (ذا) و (ته) و (هُنَا) فيقال : (ذاك، وذلك، وتيك، وتلك، وهناك، وهنالك). وأنه قد تَلْحَق الكافُ وَحْدها كلاً مِنْ (ذَين) و (تَيْنِ) و (أولاء)، فيقال : (ذانِكَ وتانِك وأولئك).

3- وأن أسماء الإشارة مبنيًةٌ ، وما دَلً مِنها على المُثنَى يبنى على الألف في حالة الرفع وعلى الياء في حالتي النصب والجر.

القواعد

1- اسم الإشارة اسم معرفة يدل على معين مشار إليه.

2- أسماءُ الإشارة هي :

ذا : للمفرد المذكر.

ذه، وته، وذي، وتي : للمفردة المؤنَّثة.

ذان : للمثنى المذكر.

تان : للمثنى المؤنَّث.

أولاء : للجمع مطلقاً.

هنا : للمكان.

3- أسماءُ الإشارة مَبْنِية، وما دَل منها على المثنى يُبنى على الألف في حالة الرَفع، وعلى الياء في حالتي النَّصبِ والجر.

نماذج معربة:

1- هذا طالب مُجِد.

هذا : (ها) حرف تنبيه و (ذا) اسم إشارة مبنى على السكون في محل رفع مبتدأ.

طالب : خَبر مرفوع وعلامةَ رفعه الضمَّة الظاهِرَة.

مجد : نعت للطالب مرفوع مثلُه وعلامة رفعه الضمة الظاهرة.

2- أعِنْ هذين العاجزين.

أعن : فعل أمر، مبنى على السكونِ الظَّاهِر والفاعل ضميرَ مستتر فيه وجوبا تقديره أنت.

هذين : (ها) حرف تنبيه و(ذين) اسم إشارة مبني على الياء في محل نصب مفعول به. العاجزين : بدلٌ من هذين منصوب مثله وعلامة نصبه الياء لأنه مثنى.

تمرينات شفوية :

1- اقرأ القطعة التالية وبين ما فيها من أسماءِ الإشارة :

موكب موسى بن نصير فاتح الأندلس.

هذا موكب موسى بنُ نُصَيْرٍ يدخل دمشق في سنة أربع وتسعين للهجرة فيذْهِل الوالدة عن ولدها، و يُلْهي الصبِيَ عن طعامه وشرابه.

وذاك أمير المؤمنين عبدُ الملكِ بن مروانَ يَسْتَعْرِض رَكْبَ قائده المنتصر وقد مشى فيه ثلاثون غلاماً من أولاد ملوك الأسبان، على رؤُوسهم التيجانُ، ويَلْبَسُون الثياب المُطرزَة بخيوط الذهَبِ المرصًعَةَ بفُصُوصِ الجوهر، يتبع هؤلاءِ عجلات تجرُّها الدواب ولا تكاد، قد رُص عليها ما لا يُحْصَى من أحمال الذهَبِ والفِضةِ والجوهَرِ والياقوت والطنافِس المنـسوجة بقضبان الذهَبِ المنظومَةِ باللؤلؤ الغالي والجوهر الثمين، يتبع أولئك موكِب الأسارى، عدَتهُم أربعون ألفا من أبناء الاندلس، فكم جملة ما هنالك من الأسارى والمغانم ؟!!

2- ضع في مكان النقط اسم إشارة مناسباً :

(1) ... يوم قائظ. (4) كانت ... الديارُ عامِرَةً.

(2) ... رجال صالحون. (5) ... آبائي فجِئنِي بمِثلهمْ.

(3) ... فتاتان مهذبتان. (6) ... الطالبات مجداتٌ .

3- اجعل اسم الإشارة في الجملة الآتية للمثنى والجمع بنوعَيْهِما:

هذا الفَتَى سَباق إلى المَكرماتِ.

4- اجعل كل اسم من الأسماء التالية خبراً لمبتدأ تضعه من عندك على أن يكون اسم إشارة.

مفيدٌ - مجداتٌ - مهذبة - شجاعان - مبتهجون - فسيحتان.

5- ضع أسماء الإشارة التالية في جمل مفيدة :

هاتان - هذان - هنا.

6- ضع اسم إشارة ومشاراً إليه قبل كل جملة من الجمل التالية :

(1) يكرم الضيف. (4) أنقذ الغريق.

(2) أماط الأذى عن الطريق. (5) تجنيان الثمَرَ.

(3) يُواسِينَ المُصابين. (6) أخلاقها فاضلةٌ .

7- الحِق الكاف واللام بكل من (ذا) و (ته) و (هنا) ثم ضع هذه الأسماء في جمل من عندك.

تمرينات كتابية :

1- اجْعَلِ العبارة التالية للمفردة ثم للمُثنَى والجمعِ بِنَوْعَيْها :

أصبحَ ذلك الطالب مُتفوقاً في دراسته.

2- كون ثلاث جمل فعلية يكون المفعول به في كل منها اسم إشارة ونوع المشار إليه من حيث التذكير والتأنيث.

3- كون ثلاث جمل اسمية، المبتدأ فيها اسمُ إشارة للمفرد المذكر.

4- كون ثلاث جمل اسمية، المبتدأ فيها اسمُ إشارة للمثنى المؤنث.

5- كون ثلاث جمل اسمية، المبتدأ فيها اسمُ إشارة للجمع.

6- كون ثلاث جمل اسمية، المبتدأ فيها اسمُ إشارة للمثنى المذكَر.

7- كون ثلاث جمل يكون فيها اسمُ (كان) أحدَ أسماء الإشارة.

8- كون ثلاث جمل يكون فيها اسم (إن) أحدَ أسماء الإشارة.

9- اشرح البيتين التاليتين وأعرب الثاني منهما :

لا تحْسَبَن المـوتَ موت البلَـى وإِْنمـا الموتُ سؤالُ الـرجـال

كـلاهمـا مَوْتً ولكَــن ذا أشـد من ذاك لِـذل السـؤال


الكلام وما يتالف منه أ الجمله المفيده

الكلام وما يتألف منه

(أ) الجملة المفيدة

الأمثلة :

(1) السماء صافيةٌ (4) يتلو أحمد القرآن كلَّ صباح ٍ

(2) الروض مُزْدَهِرٌ (5) وَفَى عليٌّ بعهده

(3) يؤدي عصام فروضه (6) تفوق ماهرٌ على أقرانه

الشرح :

تأمل التركيب الأول تجده يتألف من كلمتين إحداهما (السماء)، والثانية (صافية)، لكنك إذا أخذت كلمة (السماء) وحدها لم تفهم منها إلا معنى مفرداً لا يكفي للتخاطب وكذلك الحال إذا أخذت الكلمة الثانية وحدها وهي (صافية).

غير أنك إذا ضممت إحْدَى الكلمتين إلى الثانية على النحو الذي في التركيب وقلت : (السماء صافية) فهم السامع من قولك معنى كاملاً واستفاد فائدة تامة وهي اتّصافُ السماء بالصفاء ولذلك يسمى هذا التركيب جملة مفيدة وتُعَد كل واحدةٍ من الكلمتين جزءا من هذه الجملة.

وهكذا يقال في الأمثلة الباقية.

وهذا يرشدك إلى أن الكلمة المفردة لا تكفي وَحْدَها في التخاطب وأنهْ لا بد من كلمتين فأكثر حتى يستفيد السامع فائدَة تامة.

وأما نحو : (قُـمْ)، و(اجلس)، مِمَّا يبدو أنه كلمة واحدة كافية في التخاطب، فليس في الحقيقة بكلمة واحدة وإنما هو جملة مركبة من كلمتين إحداهما ملفوظة وهي : (قم) والأخرى غير ملفوظة وهي (أنت) التي يفهمها السامع من الكلام وإن لم ننطِق بها.

القواعد

(1) التركيب الذي يفيد السامع فائدة تامة يسمَّى جملة مفيدة ويُسَمّى أيضاً كلاماً.

(2) الجملة المفيدَةُ قد تتركب من كلمتين، وقد تتركب من أكثر وكل كلمةٍ فيها تُعَد جُزءاً منها.

تمرينات شفوية :

1- اقرأ الأمثلة السابقة، وبين عدَدَ الكلمات في كل مِثال.

2- اقرأ الجُمَلَ الآتية وبين الكلِماتِ في كل واحدَةٍ منها :

(1) المََطرُ غَزيرٌ. (7) يُؤَدِّي الحجَّاجُ مَنَاسِكَهُم.

(2) الهواءُ عليلٌ.ْ (8) يَنْسابُ الجدولُ في البُسْتَان.

(3) تسيلُ الأوديةُ. (9) يُداعِبُ النسيِم ذَوائبَ الأشجَار.

(4) تسرح القطعانُ. (10) كَسَتْ الشَّمْسُ الأرضَ حلةً ذهبيةً.

(5) السَّماءُ صافيةٌ. (11) تَتمَاوَجُ الأْزاهيرُ في الحقول.

(6) تغرد الطيور. (12) يستجيب الله دعوةَ الداعي.

3- ميز الجملَ المفيدة في التراكيب الآتية :

(1) المؤمن القوي. (5) ليس الجمال.

(2) لَعِبَ سَالم. (6) أحمد مُهذب.

(3) إنْ أدّيتَ. (7) ليتَ الطالبَ.

(4) الجو مُعْتَدل. (8) الكتاب الذي.

تمرينات كتابية :

1- اجعل كلَّ مثال من الأمثلة الآتية جُملة مفيدة بوضع كلمةٍِ ملائمةٍ في المكان الخالي:

(1) العصفور………… القفص (4) الرجل الكر يم…………………

(2)الشجر……………ثمرهَ. (5) الملابسُ القَذِرةُ…………………

(3)الراعي………… القطيع (6) الشمسُ …………………الأرضَ

2- ضع كل كلمةِ من الكلماتِ الآتيةِ في جملة مفيدةِ مركبهِ من كلمتين :

الحديقة - القطار - التمر - ا لحليب - الشوارع -.

3- ضع كلَّ كلمةٍ من الكلمات الآتية في جملةٍ مفيدةٍ مركَّبةٍ من أكثر من كلمتين :

يسبح - السفينة - يسجد - يتسابق - الطائرة.

4- هات ثلاث جمل كل واحدة منها مركبة من كلمتين.

5- هات ثلاث جمل كلُ واحدة منها مركبة من ثلاث كلمات.

6- هات ثلاث جمل كل واحدة منها مركبة من أربع كلمات.


الإسم الموصول

الاسم الموصول

الأمثلة :

- إنْ الذي فرَض عليك القرآن لرادُّكَ إلى مَعَاد.

- إن الذين آمنوا وعَمِلوا الصالحات كانت لهم جَنَّاتُ الفِرْدَوْس نُزُلاً.

- قد أفلح المؤمنون الذين هم في صلاتهم خاشعون.

- قد سمع الله قَوْل التي تجادِلُك في زَوْجِها وتَشتكي إلى الله.

الشرح :

تأمل الكلمات التي وُضع تحتهَا خطْ في الآيات الكريمات تجدْ أنها لو فُصِلت عن الجملة التي تلتْها لم يَظْهَرْ لك المقصودُ منها. أما إذا وُصلتْ بالجملة التي بعدها فإن معناها يَتَحَددُ والمقصود منها يتعين.

وذلك بُرشِدكَ إٍلى أن كل كلمة وضعِ تحتها خط اسم معرفةً بِشَرط أن تتصِلَ بجملةٍ تُعَينُ المقصودَ منها وتحدده. ولهذا دُعيتْ كلمة (الذي) وأخواتُهَا أسماء موصولةً وسميُتْ الجملة التي تتصِلُ بها (صلة الموصول).

وأنت إذا أمعنت النظَر في أي جملة من جمل (صلة الموصول) التي مرت بك وجَدْتَ أنها تشتمل على ضمير يعودُ على الاسم الموصول - ويُسَمى هذا الضمير عائداً وذلك كما في قوله تعالى (إن الذين آمنوا وعملوا الصالحات) فالواو في (آمنوا) ضمير مُتصِلْ عائد على الذين.

بقي عليك أن تعلم :

1- أن الأسماء الموصولة هي :

(الذي) للمفرد المذكر نحو : فاز الذي صبر.

و(التي) للمفردة المؤنثة نحو : فازت التي صبرت.

و(اللذان) للمثنى المذكر نحو : فاز اللذان صبرا.
و(اللتان) للمثنى المؤنث نحو : فازت اللتان صبرتا.
و(الذين) لجماعة الذكور العقلاءِ نحو : فاز الذين صبروا.
و(اللاتي) لجمع الإناث نحو : فازت اللاتي صبرن، ومثل اللاتي كل من (اللائى) و(ا للواتي).
و(مَن) للعاقل نحو : فاز من صبر.
و(ما) لِغيْر العاقل نحو : دع ما يَريبُكَ إلى ما لا يَريبك.
2- وأن الأسماء الموصولة مبنية، وما دَل منها على المثنى بنوعيه يبنى على الألف في حالة الرفع، وعلى الياء في حالتِي النَّصْب والجرّ.
3- وأن صِلَةَ الموصول قد تحذفُ قَبْلَ الظرفِ والجارِّ والمجرور نحو : حافِظْ على ما عِنْدَكَ وأكرمْ من في جوارك، والتقدير : حافِظ على ما وُجِدَ عِندَكَ وأكرمْ من استَقرّ في جوارك.
القواعد
الاسمُ الموصولُ اسمٌ مَعْرفَةٌ يَتَعَيَّنُ المقصودُ منه بجملة بَعْدَهُ تُسَمَّى صلة المَوْصول. | 1-
تشتمل جملة صلة الموصول على ضميرٍ ظاهرٍ أَو مسْتَتِرٍ يعود على الاسم الموصولِ يُسَمَّى عائداً. | 2-
الأسماءُ الموصولة هي : (الذي) للمفرد المذكَّر ِو(التي) للمفردة المؤنّثَةِ و(اللذان) للمثنى المُذَكَّرِ و(اللتان) للمثنى المؤنَّثِ و(الذين) لجماعة الذكور العقلاء و(اللاتي، واللائي واللَّواتي) لجمع الإناث و(من) للعاقل(1) و(ما) لغير العاقل، وهذه الأَسماءُ جميعُها مبنية. | 3-

نماذج معربة :
1- قدم اللذان فازا.
: فعلٌ ماض مبني على الفتح الظاهر. | قدم
: اسمٌ موصول مبني على الألف في محل رفع فاعِل. | اللذان
: فِعْل ماض مبني على الفتح، والألف ضميرٌ مُتصِلٌ مبني على السكون في محل رفع فاعل. والجملة من الفعل والفاعل لا مَحل لها من الإعراب صلة الموصول. | فـازا
2- أكرمت الذي تَفَوَق :
: فعل ماض مبني على السكون لاتصاله بضمير رفع متحرك، والتاء ضـميرٌ متَّصِل مبني على الضَّم في محل رفع فاعل. | أكرمت
: اسم موصول مبني على السكون في محل نصب مفعول به. | الذي
: فعل ماض مبني على الفتح الظاهر والفاعل ضميرٌ مستتر فيـه جوازاً تقديره هو يعود على الذي، وجملة صلة الموصول لا محلَّ لها من الإعراب. | تفوق
تمرينات كتابية :
1- عين الأسماء الموصولة الواردَة فيما يلي، وحَدِّد جملةَ الصلةِ وأشرْ إلى العائد :
قال أحد الحكماء : (أضعفُ النّاس من ضَعُفَ عن كتمان سره، وأقواِهم من قَوِيَ على غَضَبهِ، وأصبرُ الناس الذي يصْبِرُ على المُصيبةِ، وأغناهُمْ الذي يَسْتغنِي عَمَّا في أيدي النَاس.
2- ضَعْ مَكان النقَطِ اسماً مَوْصولاً مُنَاسِبا :
(1) اشكر ... أحسن إليك.
(2) ازهد بـ... في أيدي الناس يحبوك.
(3) صديقك... صَدَقَك.
3- ضَعْ صِلَةً مُنَاسِبةَ في الأماكن الخالية.
(1) صديق من ...
(2) أحن إلى الوطن الذي ...
(3) يثق الناسُ بالتُّجار الذين ...
(4) كّرَمَت المَدرسَةُ الطالباتِ اللواتي ...
(5) ازهَدْ فيما ... يحبك النَاسُ.
(6) أغِثْ من ...

(7) الطالبانِ اللذان .... مُجدان.

4- اجعَلْ كُلاً مِما يأتي صِلَةً للمَوصول في عبارة تامة :

(1) أحسَنَ إليك. (4) أكرموكَ.

(2) استجارَ بكَ. (5) ضَمدتَا الجِراح.

(3) سافرْن إلى المَصيفِ. (6) يَتَقي رَبه.

تمرينات كتابية :

1- اجعل العبارة التالية للمفرد ثم للمثنى والجمع بنوعيهما :

أنت الذي إذا وَعَدَ وَفَى.

2- كون جملتين يكون الفاعل في كل منهما اسماً موصولاً.

كون جملتين يكون المفعول في كل منهما اسماً موصولاً.

كون جملتين يكون اسم كان في كل منهما اسماً موصولاً.

كون جملتين يكون اسمَ إن في كل منهما اسماً موصولاً.

3- كون ثلاث جمل في كل منها اسمٌ موصولٌ حذفت صلته وناب عنها الظرف أَو الجار والمجرور.

4- اشرح البيتين التاليين وأعرب الأول منهما :

تعَلم فليس المـرءُ يولـد عالِمـاً وليس أخـو علـم كمن هو جاهِلُ

فأن كبير القَوْمِ لا عِلْــمَ عِنْـدَهُ صغيرٌ إذا ضُمتْ عليه المحافِـــلُ

(1)

اختار بعض النحاة أن يقال "من " بالعلم لأن الله جل وعز وصف نفسه بالعالم وهي تستعمل في الدلالة عليه سبحانه وصفات الله توفيقية.


المعرف بالألف واللام

المُعَرَّفُ بالألف واللام

الأمثلة :

1- الجوادُ في الدّار 4- البنْتُ في المدرسة.

2- الثوبُ عندَ الخيّاط 5- الكتابُ في الحقيبةِ.

3- المريضُ في المستشفى 6- المحبرةُ في الخزانةِ.

الشرح :

تأملِ الأمثلةَ السابِقَةَ جميعَها تجدْ في كلٍ مها اسمين دخلت عليهما الألف واللام فأفادتهما التعريف.

فالجواد في المثال الأول لا يراد به أيُّ جوادٍ وإْنما قُصِدَ به الجواد المعروف للسامع المعهود عنده والدار كذلك لا يراد بها أي دار وإْنما قصد بها دار مخصوصة معروفة لديه.

وما يقال في الجواد والدار يقال في بقية الأسماء التي دخلت عليها الألف واللام في الأمثلة الأخرى.

وليتضح لك أثر الألف واللام في تعريف الأسماء السابقة ما عليك إلا أن تُجَرد هذه الأسماء منهما فتقول مثلاً في الدار جواد أو الجواد في دارٍ حيث أصبح كل من (جواد) و(دار) نكرتين وهذا يرشدك إلى أن الألف واللام حين تدخلان على اسم نكرةٍ تجعلانه معرفة.

القواعد

إذا دخلت الألف واللام على اسم نكرةٍ صار معرفةً.

تمرينات شفوية :

1- اجعل الأسماء الآتية معارف ثم ضعها في جمل مفيدة :

قلم - منزل - مصباح - مدفأة - شجرة - بستان.

2- اجعل المعارف التي في الجمل الآتية نكرات :

(1) أكرمت الضيف. (2) أديت الواجب.

(3) أبرَمْتُ الأمر. (5) حفر العامل البئر.

(4) صنعت المعروف. (6) سقى الفلاح الزرع.

(7) قلّم البستاني الشجَرَ.

تمرينات كتابية :

1- ضع في المكان الخالي اسماً معرفاً بالألف واللام يناسب الجملة.

(1) يُنَظفُ ... الثوب. (4) ... يشتد في فصل ...

(2) نجني الثمر من .... (5) ... يطول في فصل ...

(3) يكافئ ... المجد. (6) ... يَقْصُرُ في فصل ...

4- كوّنْ أربَعَ جملٍ اسميةٍ يكونُ المبتدأ فيها اسما معرفاً بالألف واللام.

5- كونْ أربعَ جمل فعلية يكونُ الفاعل فيها اسماً معرفاً بالألف واللام.


المعرف بالإضافه

المعرف بالإضافة

الأمثلة :

1- قرأت كتابَ التَّاريخ في يوم واحد.

قضيتُ يوم الجمعة في الرِّيف.

2- رأَيت وَميضَ نارٍ في الليل.

سمعتُ أَنَّةَ مريضٍ من بعيدٍ .

3- يدا يمانٍ مبسوطتان للخير.

قَدَما رضوان لا تمشيان إِلى الشَّرِّ.

4- واصِلو الرَحِم يَصِلُهُمُ الرَحْمَنُ.

فاعلو الخير مأجورون.

الشرح :

لو قلتَ : (قرأَتُ كتاباً في يوم واحدٍ ) و (رأيت وميضاً في الليل) لما عَرَف السامٍعُ حقيقة الكتابِ الذي قرأتَه في يوم واحدٍ ، ولا نوعَ الوميض الذي رأيتَه في الليل لان (كتابا) و(وميضاً) نكرتان.

لكنك إذا أردت إزالة الإيهام عن الكتاب الذي قرأته، والوميض الذي أبصَرْتَهُ نَسبْتَ الكتابَ إِلى التَاريخ مثلاَّ، والوميضً إِلى النار، وقلت : قرأت كتاب التَاريخ ورأيت وميضَ النار.

إن نِسبةَ شيءٍ إلى آخرَ بقصدِ إِزالة الإيهام عنه وتحديده في ذهن السامع تُدْعَـى إضافة، وإِنَّ الإضافة تتألف من ركنين هما : المنسوبُ والمنسوب إليه، أو المضاف والمضـاف إليه، فالمضاف في المثالين السابقين هو الكتاب والوميض، والمضاف إِليه هو التَّاريخ والنَار.

غَيْرَ أن إزالة الإيهام عن المضاف بوساطة الإضافة ليست على درجة واحدة، فالإضافة إما أن تفيد الاسم المضافَ التَعْيين والتَعْريف، وذلك حين يكون المضافُ إليه مَعْرِفةً كما في قولك : (كتاب التاريخ) و(يوم الجمعة) حيث غدا كُلُ من الكتاب واليومِ معرفتين بإضافتهما إلى مَعَرّف.

وإما أن تفيد الاسم المضاف التخصيص وذلك حين يكون المضاف إليه نكِرَة، فأنت لو قلت : (رأيت وميضاً في الليل) لجاز أن يكون وميضَ برق، أو نار، أو مصباح أو غيرِها فإذا أضَفتهُ إلى نَكِرة، فقلت : (وميض نار) خَصصْتَه بالنار دون غيرها.

وهذا يُرْشدكَ إلى أن الاسم النكِرَةَ إذا أضيف إلى مَعْرِفَة عُرّفَ وإذا أضيفَ إلى نكرة خصص.

والآن، وبعد أن عَرَفْتَ مَعنى الإضافة وما تكسِبُه للاسم المضاف من تعريفٍ أو تخصيص تعال لنقِف على أثرِ الإضافة في كُل من المضاف والمضاف إِليه من الناحية اللفظية.

أما من جهة المضاف إليه، فإنَّ الإضافة تقتضي جره دائماً كما ترَى في جميع الأمثلة المذكورة أمامك.

وأما من جهة المضاف : فإن كان مُنوّناَ قَبْلَ الإضافة حُذِف تنوينه عند الإضافة كما في أمثلة الطائفتين الأولى والثانية.

وإن كان مثَنى أو جمعَ مذكر سالماً حُذِفَت نونُه عند الإضافة كما في أمثلة الطائفتين الثالثة والرابعة.

القواعد

1- الإِضافة نِسبةُ اسم لآخر ليَتَعَرَّفَ به أَو يتخصَص، ويُسَمَّى الأول مضافاً، والثاني مضافاً إليه.

2- إذا أضيف الاسم إلى معرفةٍ عُرِّفَ، وإذا أضيف إلى نكرَة خُصَصَ.

3- تقتضي الإِضافةُ حذفَ تنوين الاسم المضاف إذا كان منوّنا قبلَ الإِضافة، وحذف نونه إذا كان مثنى أو جمع مذكر سالماً، كما تقتضي جَرّ المضاف إِليه دائماً.

نموذج معرب :
عينا المسلم تغْضِيان عن العورات .
: مبتدأ مرفوع وعلامة رفعه الألف لأنه مثنى وحذفت النون للإضافة وهو مضاف. | عينـا
: مضاف إليه مجرورً وعلامة جره الكسرة الظاهرة. | المسلم
: فعل مضارع مرفوع لتجرده عن الناصب والجازم وعلامة رفعه ثبـوت النون لأنه من الأفعال الخمسة وألف الاثنين ضمير متصل مبني على السكون في محل رفع فاعل. | تغضِيان
: عن حرف جر والعورات اسم مجرور وعلامة جره الكسرة الظاهرة والجار والمجرور متعلقان بالفعل تُغْضيان. والجملة من الفعل والفاعل خبر للمبتدأ. | عن العورات
تمرينات شفوية :
1- عين المضاف والمضاف إليه في العبارات التالية :
(1) افضَلُ الجهاد كلمة حق تقَالُ عند سلطان جائر.
(2) خيرُ الناسِ أنفعهُم للناس.
(3) مصائب قوم عند قوم فوائد.
(4) أكرموا عزيز قوم ذَل وغنيّ قوم افتقر.
(5) استعينوا على قضاء حوائجكم بالكتمان.
2- عين المضاف والمضاف إليه فيما يأتي وميز الإضافة التي أفادت التخص ـيص من التي أفادت التعريف :
(1) رأسُ العقل مداراة النَاس.
(2) سيدُ القوم خادِمهُمْ.
(3) صلَةُ الرَحمِ تزيد في العُمُر.
(4) جليسُ السوء كنافِخ كيرٍ .
(5) نهمان لا يشبعان : طالب علم وطالب مال.
3- بين ما حُذف من المضاف بسبب الإضافة في العبارات التالية :
(1) إذا أراد الله هلاك النملة أنبت لها جناحين.
(2) إن خصلتين خيرهما الكِذب لَخصْلتا سوء.
(3) إذا قام جُنَاةُ الشرً فاقعد.
(4) محبو الخيرِ كفاعليه.

(5) يدا الإنسان وقدماه تشهدان عليه يوم لقيامة.

(6) مانِعو الزكاةِ آثمون.

4- ضع كلا من الأسماء التالية في جملة بحيث يكون مضافاً ثم بين ما حُذِف منه :

المعلمون - الطالبتان - قلم

5- ضع كلا من الأسماء التالية في جملة بحيث يكون مُعَرفاً بالإضافة :

عام - يوم - ثَمَرَةٌ - حصان.

6- ضع كلا من الأسماء التالية في جملة بحيث يكون مخصصاَ بالإضافة :

كلمة - ماء - ثوب - كأس.

تمرينات كتابية :

1- كون ثلاث جمل في كل منها مضاف عُرّفٍ بالإضافة.

2- كون ثلاث جمل في كل منها مضاف خصص بالإضافة..

3- كون ثلاث جمل في كل منها مضاف حذِفَ تنوينه.

4- كون ثلاث جمل في كل منها مضاف حذفت نونه لأنه مثنى.

5- كون ثلاث جملِ في كل منها مضاف حُذِفَت نونه لأنه جمع مذكر سالم.

6- كون ثلاث جمل في كل منها مضاف إليه جمعَ مذكرٍ سالما.

7- كون ثلاث جملٍ يكون فيها المضاف إليه مثنى.

8- اشرح الأبيات التالية وبين ما فيها من الإضافة التي أفادت التعريف أو التخصيص :

قال الشاعر يَحُضّ نَفسَه على الثبات في ساعات الرَوْع :

أقول لهـا، وقد طارت شـعاعاَ (1) من الأبطال : وَيـحَك لـن تُراعِي

فإنـكِ لـو سألتِ بقـاء يـوم سوى الأجَـلِ الذي لك لم تطاعي

فصبراَ في مجـــالِ المَوْتِ صبرا فـما نـيلُ الخلـودِ بمُستَطــاعِ

وما ثـوبُ البقاء بثـوب عِـز فيـطْوَى عـن أخـي الخنَعِ الَيرَاعِ (2)

سبيلُ المـوت غايةُ كُــل حَي وداعيــه لأهلَ الأرض داعــي

(1) | يقال : طارت نفس الرجل شعاعا : أي خوفاً وفرقاً
(2) | أخو الخنع اليراع : الذليل الجبان


تمرينات عامه على ما سبق

تمرينات عامَّة على ما سبق

مواقف رائعة

(1)

وَفَدَ الربيعُ بنُ زيادٍ على عمر بن الخطاب رضِيَ الله عنه فأَعجبه وهَمَّ أَن يوليه ولاية. وفيما هو عنده قُدِّم لعمر طعامٌ غليظ فأَقبل يأكل منه فقال له الرَبيع : يا أَميرَ المؤمنين إِن أَحقَّ الناس بمطعم طيِّبٍ وملبسِ ليِّنٍ ومركب وطيء لأَنت فَضرب عمر رأسه بجريدة وقال : واَلله ما أَردت بهذا إِلا مُقاربتي وقد كنتُ أَحسبُ أَن فيك خيراً أَلا أخبرك بمثَلي ومثل هَؤُلاءَ (أي الرعية)، إِنما مثلنا كمثل قوم سافروا فدفعوا نفقاتهم إِلى رجل منهم وقالوا : أَنفقها علينا، فهل له أَن يستأثر عليهم بشيءً ؟ قال الربيع : لا.

الأسئلة :

1- ميز المعارفَ من النكرات في القِطْعَةِ السابقة وبين السَببَ.

2- عدد أنواع المعارف وبين ما يوجد منها في القطعة.

3- في القطعة طائفة من الأعلام فعينها.

4- أورد ثلاث جمل في كل منها علمٌ على مدينة وقع مفعولاً به.

5- أورد ثلاث جمل في كل منها علم على حيوان وقع مبتدأ.

6- أورد ثلاث جمل في كل منها علمٌ على إنسان وقع فاعلاً.

7- أورد ثلاث جمل في كل فها اسمٌ معرف بالألف واللام بحيث يكون في الأولى مرفوعاً وفي الثانية منصوباً وفي الثالثة مجروراً.

8- في القطعة طائفة من الضمائر، دل بعضها على الغائب وبعضها على المخاطب وبعضها على المتكلم فعينها وبين ما دَلَّت عليه.

9- في القطعة السابقة اسم إشارة فعينه وبين ما يشير إليه.

10- في القطعة السابقة طائفة من التراكيب التي اشتملت على إضافة فدلَّ عليها وبين المضاف والمضاف إليه في كل منها.

11- أورد ثلاث جمل في كل منها اسم موصول وقع مرَّة في محل رفع ومرة في محل نصب ومرة في محل جر.

2ا- أورد ثلاث جمل في الأولى ضمير يدُلْ على المتكلم وفي الثانية ضميرٌ يدُل على المخاطب وفي الثالثة ضمير يدُلُّ على الغائب.

(2)

حج الرشيدُ، ولما صَعِد الصفا للسعي أطَلَّ علي الكعبة ورأَى الجموعَ الزاخرة التَي تطوف حولها، فقال له رجُل : انظر كم تقدر هؤلاءِ يا أَميرَ المؤمنين ؟ فقال : ومن يُحصيهم إلاَّ الله فقال : اعلم يا أمير المؤمنين بأَن كلَّ واحدٍ من هؤلاءِ مسئول أمام الله عن نفسه وأَنت مسئول عنهم جميعاً، فانظر ما أنت فاعل.

فقال له الرشيد : من أنت رعاك الله ؟ فقال : أَنا واحد من الذين سيسأَلك الله عنهم، فبَكَى الرشيدُ بكاءً لم يبك مثله قط.

الأسئلة :

1- في القطعة السابقة اسما إشارة فدل عليهما وأعربهما.

2- في القطعة طائفة من الأسماء المعرفة بالألف واللام فعينها.

3- في القطعة السابة - بعض الضمائر المنفصلة فعينها وبين أهي من ضمائر الرفع أم من ضمائر النَصب ؟

4- عدد ضمائر الرفع المنفصلة، ثم ضع أربعة منها في أربع جمل مفيدة.

5- عدد ضمائر النصب المنفصلة ثم ضع أربعة منها في أربع جمل مفيدة.

6- لِمَ أطلق على هذه الضمائر اسم الضمائر المنفصلة - وما الذي يقابلها من الضمائر ؟

7- أورد خمس جمل في كل منها ضمير رفع منفصل للخطاب، واستوف هذه الضمائر.

8- أورد خمس جمل في كل منها ضمير رفع منفصل للغيبة، واستوف هذه الضمائر.

9- أورد جملتين في كل منهما ضميرُ رفع منفصل للمتكلم.

10- أورد ثلاث جمل في كل منها ضمير نصب منفصل، ونوع الضمائر.

11- أورد ثلاث جمل في كل منها اسم موصول ونوع الأسماء الموصولة.

(3)

وقَفَ بباب أميرِ المؤمنين عمرَ بنِ الخطاب رضي الله عنه نفرٌ من الصحابة من سادة قريش منهم سهيلُ بنُ عمرو، وعُيَيْنَةُ بنُ حِصْن، والأقرع بن حابس فخرَج الآذن فقال : أَين صُهيب (1) ؟ أَين عمار؟ أين سلمان ؟ فتمعرّتْ وجوه السادة القرشيين، فقال واحدٌ منهم : لِمَ تتَمَعرّ وجوهُكُم ؟ لقد دُعوا إِلى الإِسلام ودُعينا فأَسْرَعوا وأبطأنا، ولئن حسدتموهم اليومَ على تقدير عمر لهم فإِن ما اعَدَّ اللهُ لهم في الجنةِ أَكبر.

الأسئلة :

ا- في القطعة السابقة طائفة من الأعلام فعينها.

2- في القطعة السابقة طائفة من الضمائر المتصلة فاذكرها.

3- بين السببَ في تسمية هذه الضمائر بالضمائر المتصلة.

4- ميز من تلك الضمائر التي استخرجتها من القطعة ما هو خاص بالرفع وما هو مشترك بين النَصْب والجر، وما هو مشتركٌ بين الرفع والنَصب والجَر.

5- اذكر الضمائر المتصلة الخاصة بالرفع وأورد كلا منها في جملة.

6- اذكر الضمائر المتصلة المشتركة بين النصب والجر وأورد كلا منها في جملتين.

7- اذكر الضمائر المتصلة المشتركة بين الرفع والنصب والجر وأورد كلا منها في ثلاث جمل.

(4)

جلس الحجاج يقتل طائفة من أسرى الخوارجِ قتلاً ذريعاً وينكِّلُ بهم تنكيلاً شديداً، فقام إِليه رجلٌ منهم وقال : أيها الأَميرُ إِنَّ لي عليك حقاً. قال : وما حقُّك ؟ قال سَبَّك فلانٌ يوماً فرددت عَنْكَ قال : ومن يعلم هذا ؟ فقال الرجل : أَنْشُدُ الله رجلاً سمع ذلك مني إلاَّ شَهدَ به، فقام رجل من الأَسْرَى فقال : لقد كان ذلك أيها الأمير، فقال الحجاج : خَلُّوا عنه، ثم قال للشاهد : فما مَنَعَكَ أَن ترُدَّ عني كما رَدَّ ؟ قال : لقديم بغضي إِياك فقال الحجاج : ويُخَلَّى عن هذا أَيضاً لِصِدْقه.

الأسئلة :

1- في القطعة السابقة طائفة من الأسماء المعرفة بالألف واللام فدلَ عليها.

2- فيٍ القطعة السابقة طائفة من أسماء الإشارة فدل عليها وأعرب كلاً منها.

3- عين الضمائِرَ المستترة في القطعة السابقة وقدًرْ كلا منها.

4- بين ما استتر من الضمائر السابقةِ وجوباً وما استتر جوازاً ثم اذكر القاعدة المتعلقة بتقدير الضمائر المستترة ومثل لما تقول.

5- كيف يقدَّر الضمير المستتر في الفعل الماضي ؟ مثل لما تقول.

6- كيف يقدر الضمير المستتر في فعلِ الأمر؟ مثل لما تقول.

7- كيف يقدر الضميرُ المستتر في الفعل المضارع ؟ مثل لما تقول.

8- كوًن ثلاث جمل اسمية المبتدأ فيها اسم إشارة للمفرد المذكر.

9- كون ثلاث جمل في كل منها اسم إشارة وقع خبراَ لكان.

10- كون ثلاث جمل في كل منها اسم إشارة للمثنى المؤنث وقع اسماً لأن.

11- اذكر الأسماء الموصولة وبين استعمال كُل منها.

2 ا- اجعل العبارة التالية للمفردة ثم للمثنى والجمع بنوعيهما :

اشكر الذي أحسَن إليك.

(1)

صهيب الرومي وسلمان الفارسي وعمار بن ياسر من السابقين إلى الإسلام الذين عذبوا في الله، وهم من الأعاجم.


أقسام الإسم

تقسيم الاسم إلى مفرد ومثنى وجمع وأقسَام الجمع
الأمثلة :
(أَ) |  | (أَ) |
1- رُفِعَتِ الأَقلامُ |  | 1- قدِم الضيف |
2- جَفَّتِ الصُّحُفُ |  | 2- سافر المعلم |
3- قُضيت الأمور |  | 3- نجحت الفتاة |
(ب) |  | (ب) |
1 - فاز المجدون |  | 1- قدِمَ الضَّيفانِ |
2-أَكرمتُ المجدين | ثانياً | 2-سافرالمعلمانَ | أولاً
3- احـتفيتُ بالمجدين |  | 3- نجحت الفتاتان |
(ج) |  | (ج) |
1- فازت المجدَّاتُ |  | 1- قدم الضيوفُ |
2- أَكرمتُ المجدات |  | 2- سافر المعلمون |
3- احتفيت بالمجدات |  | 3- نجحت الفتيات |
الشرح :
تأملِ الكلماتِ الأخيرة الوارِدَة في أمثلة الطائفة الأولى تجدها كلها أسماء. ولكنكَ إذا تَدًبرْتَ الأسماء الثلاثة في الفئة (أ) وجَدْتَ أنها تدل على شيء واحد. وما دَل على واحد يُدْعى مفرداً.

أما الأسماء الثلاثة في الفئة (ب) فتدل على اِثنين، وما دَلَّ على اثنين يدعى مثنى.

وأما الأسماء الثلاثة في الفئة (ج) فتدل على أكثر من اثنين، وما دَلَ على أكثر من اثنين يدعى جمعاً.

وهذا يُرْشدك إلى أن الاسم ثلاثة أقسام : مفرد، ومثنى، وجمع، انتقل الآن إلى أمثلة الطائفة الثانية وتأمل الأسماء الوارِدَةَ في أواخرها تجدها كلها جموعا لأنها دَلتْ على أكثر من اثنين، ولكن هذه الجموعِ ليست على حالٍ واحدة، وإنما هي أقسام ثلاثة، ولمعرفة ذلك تدبرِ الجموع الثلاثة الواردة في الفئة ( أَ ) ووازن بين كل جمع ومفرده تجد أن صورة المفرد قد تغَيرَتْ في الجمع، فالقلمُ حين جمع على أقلام أضيفت الهمزة في أوله، ولم تكن موجودة في المفرد وسكنت قافه بعد أن كانت مفتوحة، وزيدت فيه ألف مَد بعد اللام. وما يُقالُ في الأقلام يقال في الصُحُفِ والأمور.

وبسبب هذا التَّغيير الذي طرأ على المفردِ والذي يشبه تكسيرَ الشيءَ بعد أن كان صحيحاً دُعِيتْ هذه الجمع جموع تكسير.

انتقل الآن إلى الجموع الواردة في أمثلة الفئة (ب) وتأمل مفرد كل منها تجده يدل على مذكر، وتجد أن صورته بقيت سالمة لم تتغيرْ في الجمع كما تغيَّرت جموع التكسير، وكل ما في الأمر أنه زيد عليها (واو) و (نون) كما في المثال الأول و (ياءُ) و (نون) كما في المثالين الثاني والثالث، ولذلك دُعِيَ كل واحد من هذه الجموع جمع مذكر سالماً.

انتقل أخيرا إلى الجموع الثلاثة الوارِدةَ في أمثلة الفئة (ج) وتأمل مفرد كلّ منها تجده يدل على مؤنث وتجد صورته بقيت سالِمَةً كما في الجموع السابقة، وكل ما في الأمر أنه زيد عليها ألف وتاء في أواخرها، ولذلك يدعى كل واحد من هذه الجموع جمع مؤنث سالماً.

القواعد

1- الاسم ثلاثة أقسام : مفرد ومثنى وجمع، فالمفرد ما دَلَّ على واحد والمثنَّى ما دل على اثنين والجمع ما دل على أَكثر من اثنين.

2- والجمع ثلاثة أقسام :

(أ) جمع التكسير، وهو ما دَلَ على أكثر من اثنين بتغير صورة مفرده.

(ب) جمع المذكر السالم، وهو ما دَلَّ على أكثر من اثنين بزيادة واو ونون أَو ياءً ونون على آخره.

(ج) جمع المؤنث السالم وهو ما دل على أَكثر من اثنين بزيادة ألف وتاء في آخره.

تمرينات شفوية :

1- عين المفرد والمُثنًى والجمع بأقسامه في الأحاديث الشريفة التالية :

(1) الظلم ظلمات يوم القيامة.

(2) الناس سواسية كأسنان المشط.

(3) المسلم من سلم المسلمون من لسانه ويده.

(4) استكثروا من الباقيات الصالحات.

(5) اذكروا محاسِن مَوْتاكم.

(6) إذا التَقَى المسلمان بسَيْفيهما فالقاتل والمقتول في النار.

2- اجمع المفردات التالية جموعاً تناسبها وبين نَوْع كل جمع :

سيف - نادٍ - عائشة - قاضٍ - مهندس - طبيب - غابة - علامة - نهاية - مصلح - قائد - سائق - مُصل - مفتاح - باب.

3- المفردات التالية لها جمعان : سالم وتكسير فاذكرهما :

عابد - عالم - زاهد - صالح - ساع - باغ - كاتب - قارئٌ - ماهر - ناصح.

4- اجعل المثنيات التالية جموعاً، وبين نوع كل جمع :

كوكبان - مؤمنتان - مخترعان - جنديان - زهرتان - راضيان - قويان - قريبان.

تمرينات كتابية :

1- هات ثلاث جملٍ في كل منها جمع تكسير.

2- هات ثلاث جمل في كل منها جمع مذكر سالم.

3- هات ثلاث جمل في كل منها جمع مؤنث سالم.

4- ما السبب في تسمية جمع التكسير بهذا الاسم.

5- اشرح البيتين التاليين وبين ما فيهما من الجموع ورُد كُلا منها إلى مفرده.

ولا تطلِقَنْ مِنْـكَ اللسان بسوءة فَكُلـكَ سوْآتٌ وللنـاسِ أًلسُنُ

وعينـك إن أبدت إليك معايـباً لقوم فَقُل ْ: يا عينُ للناس أعـين


إعراب المثنى
الأمثلة :
إنَّ البلبلين يغردان |  | كان البلبلان يُغَرِّدان |
إن الطفلين يمرحان | 2- | كان الطفلان يمرحان | 1-
إن الزهرتين تتألقان |  | كانت الزهرتان تتألقان |
 |  | أصغيت إِلى البلبلين المغردين |
 |  | نظرت إلى الطفلين المرحين | 3-
 |  | تمتعت بالزهرتين المتألقتين |
الشرح :
الأسماء التي وُضِع تحتها خَطُّ في الأمثلة السابقة جميعها مثناة، لكنًكَ إذا تأملت المثنَّى في الطائفة الأولى وَجَدْتَهُ في موضع يقتضي الرفع لأنه وقَعَ اسماَ لكان، وفي الطائفة الثانية في موضِع يقتضي النصب لأنه وقع اسماً لأن، وفي الطائفة الثالثة في موضع يقتضي الجَر لأنه سُبق بأحد حروف الجر
وأنت إذا بحثتَ عن علامات رفعه ونصبه وجره تبين لك أنه حين جاء مرفوعاَ انتهى بألف ونون، وحين جاء منصوبا أو مجرورا ًانتهى بياء مفتوحِ ما قَبْلَها، ونون مكسورة.
وهذا يُرْشِدُك إلى أن المثنى يرفع بالألف وينصب ويجر بياء مفتوح ما قبلها.
القواعد
يُرْفَعُ المثنى بالألف ؛ وينصب ويجر بالياء. (1)

نموذج معرب :

وثَبَ الفارسان على جواديهما :

وثَب: فعل ماض مبني على الفتح الظاهر.

الفارسان: فاعلٌ مرفوع وعلامة رفعه الألف لأنه مثنى.

على جواديهما: على : حرف جر، وجواديهما اسم مجرور بعلى وعلامـة جره الياء لأنه

مثنى، وحذفت النون للإضافة وهو مضاف والهاءُ ضميرٌ مُتَّصل مبني على الكسر في محل جر بالإضافة والميم حرف عماد والألف للتثنية.

تمرينات شفوية :

1- اقرأ القطعة التالية وبين ما فيها من الأسماءَ المثناة وأعرب كلاً منها :

شاءت الأقدار أن يكون الفَضْلُ في حل مشكلة الطيران لشقيقين أمريكيين هما : (ولبر) و (رايت)، فقد دأب الشقيقان على صنع طائراتٍ من الورق المُقَوَى والصعود بها إلى الأماكن العالية وإطلاقها في الفضاءَ. وكان رائد الفتيين في عملهما : الفكرة والتجربةَ.

وما زال الأخـوان يتدرَجان في محاولاتهما من حسَنٍ إلى أحسن حتى أنشأ طائِرَةً ذات جناحين

متوازيين زوَداهُما بِمُحرك صغير ثم صَعَد بها الشابان إلى الجو في مغامرَةٍ باسلةٍ حقَقَتْ أحلام رواد الطيران من أمثال عباس بن فرناس، وجعلا ما كان يَحْسبُه النَاس مستحيلاً حقيقة واقعة.

2- ثَن الأسماء التي وضع تحتها خط في العبارات التالية واجرِ ما تقتضيه العبارة من تعديل :

(1) أجود الناس من جاد عن قلة.

(2) أخوك من صَدقَكَ النَصيحة.

(3) أعدل الناسِ من أنصَفَ غيرَهُ من نفسه.

(4) أفضَلُ الجهادِ أن تجاهِدَ نَفْسَكَ وهواكَ.

(5) إن لصاحب الحق مقالا.

(6) جار السوء قطعة من نارٍ .

(7) بئسَ القرينُ من لا يوافقك ولا يفارقك.

(8) الجاهلُ من جَهلَ قدْرَ نَفْسِهِ.

3- ثن الأسماء التالية وضع كلا منها في جملة بحيث يكون مجرورا :

التلميذ - المنزل - الكتاب.

4- ثن الأسماء التالية وضع كلا منها في جملة بحيث يكون مرفوعاَ :

السيف - القلم - المبضعُ.

5- ثن الأسماء التالية وضع كلا منها في جملة بحيث يكون منصوباً :

الجليس - الحي - النادِي.

تمرينات كتابية :

1- أورد ثلاث جمل في كل منها مثنىً مرفوعٌ .

2- أورد ثلاث جمل في كل منها مثنىً منصوب.

3- أورد ثلاث جمل في كُل منها مثنىً مجرور بأحد حروف الجر.

4- أورد ثلاث جمل في كُل منا مثنىً مجرور بالإضافة، وبينْ ما حذف من المثنى عند الإضافة.

د- اشرح البيتين التاليين ثمِ أعرب الأول منهما :

مَتَى تُطْبِقْ على شَفَتيْكَ تَسْلَـيمْ وإن تَفتحْهُما فقل الصوابــــا

فما أحـدٌ يطيـلُ الصَمـت إلا سيـأمَـن أن يُـذَلَ وأن يُعـابـا

(1)

أما النون فهي عوض عن التنوين في الاسم المفرد


إعراب جمع المذكر السالم والمؤنث السالم

إعرَاب جَمع المذكر السَّالم وَالمؤنّثِ السَّالم
الأمثلة :
1- تَفوَّقتِ المجدَّاتُ |  | 1- أَفلحَ المتَّقُونَ |
2- اكتملَ المدْعُوون |  | 2- تفتَّحَتِ الزهراتُ |
3- انتصرَ المظلومون |  | 3- أَينعتِ الثَّمَراتُ |
1- صحبت المتَّقين |  | 1- كرَّمت المُجِداتِ |
2- قطفتُ الزَهراتِ | ثانياً | 2- أَكرمتُ المدعوين | أَولاً
3- جَنَيْتُ الثمراتِ |  | 3- أَعَنْتُ المظلومين |
1- صحبت المتَّقين |  | 1- كرَّمت المُجِداتِ |
2- اعتنيتُ بالزَّهراتِ |  | 2- رحَّبت بالمدعوين |
3- أَكلتُ من الثمراتِ |  | 3- أشفقت على المظلومين |
الشرح :
تأمل أمثلة الطائفة الأولى تجد كلا منها قد انتهى بجمع مذكر سالم غيرَ أن هذه الجموعَ تختلِفُ من حيث الإعراب :
فهي في الأمثلة الأولى في موضع يقتضي الرفع لأنها وقعت فاعلاً وفي الأمثلة الثلاثة التي تلتها في موضع يقتضيِ النصْب لأنها وَقَعَتْ مفعولا به وفي الأمثلة الثلاثة الأخيرة في مَوْضِع يقتضي الجر لأنها سُبقت بأحد حروف الجر. ولكنكَ إذا بَحَثْتَ عن علامات إعراب هذه الجموع لم تجد أمامك ضمة أو فتح أو كسرة وإنما تجد الواو والنون (1) في حالة الرفع والياء المكسورَ ما قَبْلها والنون في حالتي النَّصبِ والجَر، وهذا يرشِدُكَ إلى أن جمع المذكر السالم يرفع بالواو نيابةً عن الضَّمًةِ، ويُنصَبُ ويجر بالياءَ نيابة عن الفتحة والكسرة.
انتقل الآن إلى أمثلة الطائفة الثانية وتأملها تجد كلا منها قد انتهى بجمع مؤنث سالم، غير أن هذه الجموع تختلف من حيث الإعراب فهي في الأمثلة الثلاثة الأولى وقعت فاعلا ورُفِعت بالضمة حَسْبَ الأصول.
أما في الطائفة الوسطى فوقَعَتْ مفعولاً به ولكنَها لم تُنْصَبُ بالفتحة وإنما نُصِبتْ بالكسرة نيابَةً عنها.
وهذا يرشدُكَ إلى أن جمعَ المؤنَثِ السالم يرفع بالضمة ويُنْصبَ ويجر بالكسرة.
القواعد
1- يُرْفع جَمع المذكر السالم بالواو، ويُنْصَبُ ويُجَرُّ بالياءِ المكسور ما قبلها.
2- يُرْفَعُ جمع المؤنث السالم بالضَّمةِ ويُنْصَبُ ويُجَرُّ بالكسرة.
نماذج معربة :
1- هلك المُسَوفون .
: فعلٌ ماضِ مبني على الفتح الظاهر. | هلك
: فاعِلٌ مرفوعٌ وعلامة رفعه الواو نيابَةً عن الضمة لأنه جمع مذكر سالم. | المُسَوفون
2- نبهتُ الغافلات .
: فعل ماضِ مبني على السكون لاتصاله بتاءَ الفاعل، والتاءُ ضميرٌ متصل مبني على الضم في محل رفع فاعل. | نبهتُ
: مفعول به منصوب بالكسرة نيابة عن الفـتحة لأنه جمع مؤنث سالِمٌ . | الغافلات
تمرينات شفوية :
1- استخرج ما في الآيات الكريمة التالية من جموع المذكر السالم وجموع المؤنث السالم وأعرِب كلاً منها :
(1) {وَعَدَ الله المؤمنين والمؤمناتِ جَنّات تجري من تحتها الأنهارُ خالدين فيها ومساكن طَيبة في جَنَاتِ عَدْنٍ ورِضْوان من الله أكبر}.
(2) {إن الذين آمنوا وعملوا الصَّالحاتِ كانت لهم جناتُ الفردوس نُزُلا}.

(3) {قد أفلح المؤمنون الذين هُمْ في صلاِتهم خاشعون، والذين هم عن اللَغوِ مُعْرِضون}.

2- اجمع ما تحته خطَ جَمعَ مذكَر سالما وأجر ما يقتضيه الحال من تغيير، ثم أعرب الجموع.

(1) اتقوا دعوة المظلوم فإنه لَيْسَ بينها وبينَ الله حجاب.

(2) أحـب البُيوتِ إلى الله بيتٌ فيه يتيمٌ مُكرم.

(3) الجاهل عدو نَفْسهِ.

(4) الغالب بالظلم مَغلوب.

(5) لا راحة لحاسد.

(6) لن يَعْدَم المشاور مُرْشداً.

3- اجْمَعْ ما تحته خَط جَمع مؤنث سالماً وغَير ما يجب تغييره ثم أعرب الجموع.

(1) العَدْلُ جنَةُ المظلوم وجحيم الظالم.

(2) لا تُبْلَغُ الغايةُ بالأماني.

(3) من صَحتْ مَوَدته غفرت خطيئتُه.

(4) الصبرُ عندَ الصدْمَةِ الأولى.

(5) لا خير في لَذة تورث ألما.

(6) مجلس العلم رَوْضَة من رياض الجنة.

4- اجمع كل اسم من الأسماء التاليةِ جمعَ مذكرٍ سالماً واجعله مرفوعاً في جملة تامة :

المسافِر - القارِئ - المُهَذب.

5- اجمع كُل اسم من الأسماء التالية جمع مذكر سالماً واجعله مرفوعاً في جملة تامة :

العالم - المُصْلِحُ - السابق.

6- اجمع كل اسم من الأسماء التالية جمع مذكر سالماً واجعله مجروراً في جملة تامَّة :

المؤمن - الناجح - المُتَصَدق.

7- اجمع كل اسم من الأسماء التالية جمع مؤنث سالماً واجعله مرفوعاً في جملة تامة :

صادقة- نَشِطة - حازمة.

8- اجمِعِ كل اسم من الأسماء التالية جمع مؤنث سالما واجعله منصوباً في جملة تامَة :

شَجرة - روضة - شَمْعَة.

6- اجمع كل اسم من الأسماء التالية جمع مؤنث سالم واجعله مجرورا في جملة تامة :.

هبة - نُزهة - حاجَة.

تمرينات كتابية :

1- في العبارات التالية طائفة من الأسماء يمكِن جمعُها جمعَ مذكرٍ سالما، فاجمعها وأعرب كُلا منها :

(1) يُؤتى الحَذِرُ من مأمَنِه.

(2) التائب من الذنب كمن لا ذنبَ له.

(3) الراشي والمرتشي في النار.

2- في العبارات التالية طائفة من الأسماء يمكن جمعها جمع مؤنثٍ سالماً، فاجمعها وأعرب كلا منها.

(1) الجَزَعُ عند المصيبة مصيبة أخرى.

(2) الدالة على الخَيْرِ كفاعلته.

(3) أوْقدْ شَمْعَةً، فَذلك خير من أن تَسُب الظلامَ.

(4) إن الكلمةَ الطيبة كالشجرَة المثمرة.

3- أورد ثلاث جمل في كل منها جمعُ مؤنثٍ سالم في موضع نَصْبٍ واضبطِ الجمع بالشكل

4- أدخل (إن) ثم (كان) على العبارَة التالية :

المعلمون مخلصون.

5- أدخل (إن) ثم (كان) على العبارة التالية واضبط أواخر الجموع بالشكل وبين السببَ:

الفتيات محتشمات.

6- اشرح الأبيات التالي، وأعرب ما تحته خَط مِنْها :

قال أبو فراس الحمداني يتشَوَق إلى القتال وقد حِيلَ بينه وبين حرب الرْوم :

دع العـبرات تَنهَمِـرُ انهمارا ونار الوجـد تَسْتَعـِـرُ استعارا

أتطْفَـأ حَسْرتي وَتَقَـرّ عيـني ولم أوقد مــع الغازين نارا ؟‍‍‍!

رَأيتُ الصبرَ أبعَـدَ ما يُرَجـى إذا مـا الجيشُ بالغـازين سارا

بِخَيْلٍ لا تُعانِـدُ مَــنْ عَلَيْها وقوم لا يَـرَوْنَ المـوتَ عـارا

(1)

أما النون فهي عوض عن التنوين في الاسم المفرد،وهي مفتوحة دائما .


علامات التأنيث في الأسماء

عَلامَات التأنيث في الأسمَاء

الأمثلة :

1- خَوْلَةُ بنتُ الأَزورِ مثلٌ في الشجاعة

2- مكةُ مَهْوَى قلوب المسلمين

3- زرقاءُ اليمامة أعجوبة في حِدَّة البصر

4- علياءُ فتاة دافئة اللسان

5- لُبَْنى توقر الكبار

6- سُعْدَى ترحم الصغار

7- رَبَابُ تجيد الطَّهْيَ

8- دَعْدُ تُحْسِن الحياكة

الشرح :

الأسماء التي وضع تحتها خَطُّ في الأمثلة السابقة كلها مؤنَّث، لكنَّ علامة التأنيث فيها مُختلفة.

فعلامة التأنيث في المثالين الأول والثاني التاءِ المربوطة المتحركة، وفي المثالين الثالث والرابع ألف ممدودةٌ ، وتدعى هذه الألف ألف التأنيث الممدودة، وفي المثالين الخامس والسادس ألف قصيرة تُدْعَى ألف التأنيث المقصورة أما في المثالين السابع والثامن فقد خلا الاسمان من أي علامة من علامات التأنيث وهذا يرشدُك إلى أن علامات التأنيث في الأسماء هي : التاءِ المربوطة المتحركة، وألف التأنيث الممدودةُ، وألف التأنيث المقصورةُ، وأن بعض الأسماء المؤنثة تخلو من علامات التأنيث.

القواعد

1- علامات تأنيث الأسماء ثلاثٌ : التاءُ المربوطة المتحركة، وأَلف التأنيث الممدودة، وألف التأنيث المقصورة.

2- قد يكون الاسم المَؤنث خالياً من علامات التأنيث.

تمرينات شفوية :

1- عين الأسماء المؤنثة فيما يأتي وبَيَن علامة التأنيث في كل منها :

(1) خديجةُ بنتُ خويلد أول من أسلم من النساء.

(2) أسماءُ بنتُ أبى بكرٍ مثلٌ فَذ في الحَزم.

(3) سُكَينَةُ بنتُ الحسين أديبة شاعرة ناقِدَة.

(4) زهيرُ بنُ أبي سُلْمَي أحد أصحاب المعلقات السبع.

(5) سمية أول شهيدةٍ في الإسلام.

(6) ليْلَى الأخيَليَّةُ شاعِرَةٌ كبيرةٌ في عصر بني أمية.

2- ميز الأسماء المذكَرة من المؤنثة فيما يأتي وبين علامة التأنيث في المؤنثة :

عَفراءُ - هِنْدُ - نَجْوَى - طِفْل - البَصْرة - مريم.

حِصان - بُريدَةُ - الزَّبَّاء - العمياءُ - الذلفاء.

3- ضع في الأماكن الخالية نعتاً مختوماَ بألف التأنيث الممدودة :

(1) الملاءة ..... ناصِعَة. (4) الليلة ...... ماطرة.

(2) التفَّاحة ...... حلوة. (5) الحمامة ...... جميلة.

(3) الشجرة ..... باسقة. (6) الزهرة ...... مُتألقَة.

4- ضع في الأماكن الخالية نعوتاَ مختومة بألف التأنيث المقصورةِ وفق النموذج التالي :

(نال المجد النهاية العُظْمَى).

(1) نلْتُ الدرجة ..... (5) لك علي اليدُ ......

(2) سلكتُ في معاملتك الطريقة ..... (6) قرأت تاريخ الحرب ......

(3) اليد ..... خير من اليد ..... (7) التحق أخي بالدراسة ......

(4) جريت وراءه بالسرعة ..... (8) لا تغتر بالحياة ......

تمرينات كتابية :

1- هات ثلاث جمل في كل منها اسمٌ مُنته بألف التأنيث الممدودة.

2- هات ثلاث جمل في كل منها اسم منته بألف التأنيث المقصورة.

3- هات ثلاث جمل في كل منها اسم مؤنثٌ خالي من علامات التأنيث.

4- اشرح الأبيات التالية، ثمِ بين ما فيها من الأسماء المؤنث وعلامة التأنيث في كل منها :

قال جرير يمدح عمرَ بن عبد العزيز ويستعطفه :

أأذكر الجهد والبلوَى التي نزلـت أم تكتفي بالذي بلغت من خـبري؟

كم بالمواسم من شعثـاء أرملــة ومن يتيـم ضعيف الصوت والبَصَرِ!

مِمن يعـدك تكفي فقدَ والــده كالفَرْخِ في العش لم يَـنهَضْ ولم يَطِرِ!


الأسماء الخمسه

الأسماء الخمسة

النص :

كان أَبو بكرٍ رضي الله عنه مثلاً أَعْلَى في قوةِ الشكيمةِ، وصدقِ العزيمة وأَصالة الرأي ونَفَاذِ البصيرة.

ولقد شاءَ الله أَنْ تُختبرَ رجولةُ الصِّديقِ في أوَلِ عهده بالخلافة حين امتنع عن أَداء الزكاة كثيرٌ من العرب في نجد واليمن وأبوْا أَن يُعْطوها مع أنها حقٌ معلوم للسائل والمحروم، وفريضةٌ فرضها الله على الموسرين للمعسرين، فلم يهادِنْ ولم يُساوِم ولم يتردَّدْ وإِنما قال قولته المشهورة :(والله لو منعوني عقال بعير كانوا يُؤدُّونَه لرسول الله لقاتلتهم عليه). ولم يَثْنِ أبا بكر عن قتال المرتدين كثرتهم وقوهم، ولم يمنعه من حربهم خوفُ الفتنة فقد كان يَرَى في الإِغضاءَ على امتِناعِهم عن أداء الزكاة إِلى مستحقيها مفتاحاً لكل فتنة.

لقد شَنَّ عليهم حرباً صارمةً لا هوادة فيها، وما زالَ يقاتلهم حتى كسر شَوْكَتهمْ وقضى على فتنتهم وَحَمَلَهم على الجادّة.

جازى الله أبا بكر عن الإِسلام والمسلمين خيراً ورضي الله عن أبي بكر وأرضاه.

المناقشة :

1- تَحدثْ عن أبرز الصفات التي كان يتحلى بها الصديق.

2- بين موقف الصديق من المرتدين وأثر ذلك في القضاء على الفتنة الكُبرى.

الشرح :

وردَت في النص العبارات التالية :

كان أبو بكر مثلاً أعلى في قوة الشكيمة.

جازى الله أبا بكر عن الإسلام والمسلمين خيرا.

رضي الله عن أبى بكر وأرضاه.

وأنت إذا تأملتها وجدت كلمة (أب) قد وردت فيها جميعها وهي :

مفردة، ومضافة إلى غير ياء المتكلم.

وقد جاءت في العبارة الأولى مرفوعة لأنها اسمُ (كان).

وفي الثانية منصوبةً لأنها مفعولٌ به للفعل (جازى).

وفي الثالثة مجرورة لأنها سُبقت بحرف جر هو (عن).

ولو بحثت عن علامة الرفع في كلمة (أب) حين جاءت مرفوعة لم تجد سوى الواو، وعن علامة النصب حين جاءت منصوبة لم تجد سـوى الألف وعن علامةِ الجر حين جاءت مجرورة لم تجد سوى الياء.

وهذا يدلك على أن كلمة (أب) حين تكون مُفرُدةً مُضَافَةً إلى غير ياءَ المتكلم تُرْفَعْ بالواو وتُنْصَبُ بالألف وتجر بالياءَ.

بقي أن تعلم :

1- أنهُ يُعْرَبُ إعرابَ (أب) أربعة من الأسماء هي : (أخ) و (حمٌ )، و (فو) و (ذو) وتُدْعَى هذه الأسماءُ بالأسماءَ الخمسة.

2- وأن هذه الأسماءُ إذا ثُنِيَتْ فإنها تُعْربُ إعراب المثنى وإذا جمعت جمعَ تكسير فإنما تعرب بالحركات فتقول :

أقبل أخواك، وشاهدت أخويك، ومررت بأخويك، وأقبل إخوتُك، وشاهدت إخوتَك، ومررت بإخوتك.

3- وأنها إِذا أضيفت إِلى ياءِ المتكلم أعربت بحركات مقدرة على ما قبل ياءِ المتكلم كما في قولك.

جاءَ أخي، ورأيت أخي، ومررت بأخي.

القواعد
1- الأَسماءُ الخمسة هي : أَبٌ، أَخٌ ، حمٌ ، فو، ذو.
2- ترفع الأَسماءُ الخمسة بالواو، وتنْصبُ بالأَلف وتجر بالياءَ.
3- يشترط في الأَسماءَ الخمسة حتى تعرب هذا الإِعراب أَن تكون مفردة ومضافة إِلى غير ياءَ المتكلم.
نماذج معربة :
1- إنَ أخاك مَنْ واساك :
: حرف مشبه بالفعل ينصب الاسم ويرفع الخبر. | إن
: (أخا) اسم إن منصوب بالألف لأنه من الأسماء الخمسـة والكاف ضمير متصل مبني على الفتح في محل جر مضاف إليه. | أخاك
: اسم موصول مبنيٌ على السكون في محل رفع خبر إن. | من
: (واسى) فعل ماض مبني على الفتح المقدر على الألف منع من ظهوره التعذر، والفاعل ضمير مُسْتَتِرٌ فيه جوازاً تقديره هو والكاف ضميرٌ متصل مبني على الفتح في نصب مفعول به، والجملة من الفعل والفاعل صلة الموصول لا محل لها من الإعراب. | واساك
2- أطع أمْر أبيك :
: فعل أمر مبني على السكون، والفاعل ضَمير مستتر فيه وجوبا تقديره (أنت). | أطع
: مفعول به منصوب وعلامةُ نَصْبه الفتحَةُ. | أمر
: (أبي) مضاف إليه مجرور وعلامَة جره الياءِ لأنه من الأسماءِ الخسمة، والكاف ضمير متصل مبني على الفتح في محل جر مضاف إليه. | أبيك
3- ذو المال محسود :
: مبتدأ مرفوع بالواو لأنه من الأسماء الخمسة. | ذو
: مضاف إليه مجرور بالكسرة الظاهرة. | المال
: خبر المبتدأ، مرفوع بالضمة الظاهرة. | محسود
تمرينات شفوية :
1- اقرأ النادرة التالية وأعرب كلمة (أب) الواردة فيها:
دخل أبو دلامة على المهديٌ وهو يبكي فقال له : مالك ؟ قال : ماتت أم دلامةَ. فأمر له بثياب وطيب ودنانيَر، وخرج، فدخَلتْ أم دلامة على الخَيْزَرَانِ فأعلمتها أن أبا دُلامة قد مات فأعطتها مثل ذلك وخرجت فلما التقى المهدي والخيزران وتذكرا الأمر عرفا حيلةَ أبى دلامة وزَوْجه، وجعلا يضحكان لذلك ويعجبان منه.
2- عين الأسماء الخمسة الواردة في العبارات التالية وأعرب كلاً منها :
(1) أخوك من صدقك لا مَنْ صدَّقك.
(2) كل فتاة بأبيها معجبة.
(3) ذو العقل لا يحقِر شيئاً مهما قل.
(4) صِل حماكَ يصِلْكَ أبناؤك.
(5) من حفر حفرة لأخيه وقع فيها.
(6) إذا خرجت الكلمة من فيك أصبحت أسيراً لها فانظرْ ما تقول.
3- ضع كلاً من الأسماءِ الخمسة في ثلاث جمل واجعله في الأولى مرفوعاً بالواُو، وفي الثانية مَنْصوباً بالألف، وفي الثالثة مجرورا بالياء.
4- أعرب الأسماء التي أشير إليها بخط وبيٌن السبب في عدم اعتبارها من الأسماء الخمسة :
بر أبويك يبركَ أبناؤك.
رُب أخ لك لم تلده أمك.
تعاشروا كالإخوة وتعاملوا كالغرباء.
5- أدخل كلمة (أب) في ثلاث جمل واجعلها مرفوعةً في إحداها بالضمة ومنصوبة في الثانية بالفتح ومجرورة في الثالثة بالكسرة، واذكر السبب.
تمرينات كتابية :
1- ثن الأسماء التالية ثم اجمعْها، ثم ضع كل واحدٍ مما بعد التثنية والجمع في جملة تامة :
ذو - فو - أخ.
2- أدخل ياء المتكلم على الأسماء التي أشير إليها بخط وأعرب كلا منها بعد اتصالها بالياء.

إن أخاك ذو أدب وعلم.

زرت منزل أبيك.

جاء حموك.

3- أدخل (إن) و (كان) على الجمل الآتية ثم أعربها :

أبوك عالم - أبواك عالمان

ذو الأدب محبوبٌ - ذوا الأدب محبوبان

حموك مسافرٌ - حمواك مسافران

4- ضع واحداَ من الأسماءَ الخمسة في الأماكن الفارِغةِ فيما يأتي واستوفها كلَها :

(1) إن ...... من يحفظُكَ في غَيبتك.

(2) بِرَّ ...... يبرك ابنك.

(3) ..... العقل أغنى من ...... المال.

(4) صِلْ ...... فإنه من ذوي ترباك.

(5) نظف ...... بعد كل طعام.

5- ادخل (إنَّ) على العبارات التالية ثم أعرب كل اسم من الأسماء الخمسة الواردَة فيها :

(1) أبوك يشقَى لِتَسْعَدَ.

(2) أخوك عون لك في الشدائد.

(3) حموك من ذوي قرباك.

(4) ذو الدين لا يخونك ولا يخدعك.

6- ضع واحداً من الأسماء الخمسة في الأماكن الخالية، واستوفها كلها :

(1) استفد من خبرة ......

(2) أخلص النصْحَ لـ ......

(3) لا تخرِج الكلمة من ...... إلا إذا كنت على ثقة مما تقول.

(4) اطلب حاجك من ...... المروءة فإنه لا يرددك خائباَ.

(5) أحْسِن معاملة ...... فإنه نسيبٌ جديد.

7- اشرح البيتين التاليين، ثم أعرب الأول منهما :

ذو العقـل يَشْقَى في النعيمَ بعقلـه وأخو الجهالـة في الشًقاوَةِ يَنْعَمُ

لا يَسلمُ الشرفُ الرفيـع من الأذى حَتَى يراق عـلى جَوانبه الـدَّم


المبتدء والخبر

المبتدأ والخَبرُ

النَصُّ :

المسجد النبوي

1- في حيِّ من أحياء المدينة المنورة يقوم مسجد من أعظم مساجد العالم، هو المسجد النبوي الشريف إذا كتب لك أن تزوره، وأن تتأمل روعة بِنائه. فستدرك عند ذاك ما بلغه العهد السعودي الزاهر من ثروة وحضارة، وما وصل إليه من رقي في فن الزخرفة والبناء.

2- فالأروقة فسيحة واسعة، والمآذن سامقة عالية، والجدران مرصوفة بالفسيفساء الجميل الدقيق، والحرم رحب.

3- فاحرص على زيارة هذا المسجد، فإنه مفخرة من مفاخر أمتك العظيمة.

المناقشة :

1- لم دعاك الكاتب إلى الحرص على زيارة هذا المسجد ؟

2- ما المعاني التي تدور في نفسك حين تزور أحد المساجد ؟

الشرح :

تأمل الجمل التالية التي وردت في الفقرة الثانية من النص :

الأروقة فسيحة. الجدران مرصوفة.

المآذن سامقة. الحَرَم رَحْبٌ .

تجد أن كلاَ منها تتألف من اسمين : الأول ابتدئ به وأخبر عنه، ويسمى مبتدأ، والثاني منهما تم به معنى الجملة وأخبر به ويسمى خبرا.

ومن ملاحظة آخر المبتدأ والخبر في كل من هذه الجمل تجد أنه مرفوع.
بقي عليك أن تعلم :
1- أن الخبري سيجيء مفرداً (1) كما رأيت في الأمثلة السابقة جميعها، ويجيء جملة فعلية نحو : العربي يكرم ضيفَه. أو جملة اسمية نحو : الإسلامُ رايتُه عاليةٌ ، ويجيء ظرفاً نحو : الجنةُ تحت ظلالِ السيوف، ويجيء جاراً ومجروراً نحو : النجاة في الصدْق.
2- وأن الجملة حين تقعُ خبراَ لا بُدَّ لها من أن تشتمل على رابط يربطها بالمبتدأ، ويغلب أن يكون ضميراً.
3- وأن الظرفَ والجارَ والمجرورَ إذا وقعا خبراَ تعلقا بمحذوف بحيث يكونُ تقدير الكلام في المثالين السابقيْن : الجنة كائنة تحت ظلال السيوف، والنجاة موجودةٌ أو مستقِرةٌ في الصدق.
القواعد
1- المبتدأ والخبر اسمان مرفوعان تتألف منهما جملةٌ مفيدة.
2- يكون الخبر فرداً، وجملةً، وظرفاً، وجاراً ومجروراً. ويشتَرَطُ في الجملة إذا وقعت خبراً أن تشتمِلَ على رابطٍ يَرْبِطُها بالمبتدأ، ويغلب أنْ يكون ضميراً.
نماذج معربة :
1- الصبرُ عند الصدمة الأولى .
: مبتدأ مرفوع، وعلامة رفعه الضمة الظاهرة. | الصبرُ
: مفعول فيه ظرف مكان منصوب، متعلق بالخبر المحذوف تقديره (كائن)، وهو مضاف. | عند
: مضاف إليه مجرور، وعلامة جره الكسرة الظاهرة. | الصدمة
: صفة للصدمة مجرورة، وعلامة جرها الكسرة المقدرة على الألف منع من ظهورها التعذر. | الأولى
2- أخوك وصلَ.
: مبتدأ مرفوع، وعلامة رفعه الواو لأنه من الأسماء الخمسة والكاف ضمير متصل مبني على الفتح في محل جر بالإضافة. | أخوك
: فعل ماض مبني على الفتح الظاهر، وفاعله ضمير مسـتتر جوازاً تقديره هو. والجملة من الفعل والفاعل في محل رفع خبر للمبتدأ (أخوك). | وصل
3- مكة المكرمة عاصمة العالم الإسلامي.
: مبتدأ مرفوع، وعلامة رفعه الضمة الظاهرة. | مكـة
: صفة مرفوعة، وعلامة رفعها الضمة الظاهرة. | المكرمة
: خبر مرفوع، وعلامة رفعه الضمة الظاهرة. | عاصمةُ
: مضاف إليه مجرور، وعلامة جره الكسرة الظاهرة. | العالم
: صفة للعالم مجرورة مثلها وعلامة جرٌها الكسرة الظاهرة. | الإسلامي
تمرينات شفوية :
1- ميز المبتدأ من الخبر في الجمل التالية :
(1) البلاء مُوكل بالمنطق.
(2) الحبيب إلى الإخوان ذو المال.
(3) إذا كان الشغْلُ مَجْهَدَةً فالفراغُ مفسدة.
(4) بعض الشر أهونُ من بعض.
(5) ترك الذنب أيسرُ من طلب التوبة.
(6) الذئب خالياً أسدٌ .
(7) محمد بن سعود مؤسس الدولة السعودية.
2- ضع مكان النقاط خبراً مناسباَ، واضبطه بالشكل :
(1) الكعبة الشريفة ... المسلمين.
(2) جدة ... في المملكة.
(3) وزارة الخارجية ... مع سفراء الدول الأجنبية.
(4) زينة الرجل ...
3- ضع مكان النقاط مبتدأ مناسباً، واضبطه بالشكل :
(1) ... واسعةٌ . (3) ... مزهرة. (5) ... أم المؤمنين.
(2) ... مرتلا (4) ... عفيفة. (6) ... قوة.
4- اجعل الجمل التالية أخبارا لمبتدآت تضعها من عندك :

(1) يرفع قدر صاحِبه. (3) يرضعن أولادَهنَ.

(2) يؤدى واجبه. (4) نَبر آباءنا.

5- اجعل الظروف التالية أخبارا لمبتدآت تضعها من عندك :

(1) فوق القوة. (3) يوم السبت.

(2) تحت أقدام الأمهات. (4) عند الشدائد.

6- اجعل كل جار ومجرور مما يأتي خبراً لمبتدأ من عندك :

(1) في الصدق. (3) في التأني.

(2) للمجد. (4) في العجلة.

تمرينات كتابية :

1- أكمل الجمل التالية بوضع المبتدأ المناسب :

(1) ... تلميذة مجتهدة. (3) ... مطيعان لوالديهما.

(2) ... أكبر ميناء على الخليج العربي. (4) ... محبات لرفيقاتهن.

2- أكمل الجمل التالية بوضع الخبر المناسب :

(1) الولد البار ... لوالديه. (3) الأساتذة الفضلاء ... الوطن.

(2) مداد العلماء ... من دماء الشهداء. (4) المؤمن القوي ... من المؤمن الضعيف.

3- هات ثلاث جمل اسمية يكون الخبر في كل منها جملةً اسمية.

4- هات ثلاث جمل اسمية يكون الخبر في كل منها جملةً فعلية.

5- هات ثلاث جمل اسمية يكون الخبر في كل منها ظرفاً.

6- هات ثلاث جمل اسمية يكون الخبر في كل منها جاراً ومجروراً.

7- اشرح البيت التالي وأعربه :

أعـز مكـانٍ في الدنا سرْجُ سابحِ وخيرُ جليسي في الأنام كِتابُ

(1) المراد بالمفرد هنا : ما يقابل الجملة وشبه الجملة لا ما يقابل المثنى والجمع


أجزاء الكلام :الإسم ,الفعل :الحرف

ب- أجزاء الكلام

الاسم، والفعل، والحرف.

الأمثلة :

1- يُرَوِّضُ الفارس الجواد في البراري

2- يذبح الجزار البقرة بالسكين

3- اشترى أحمد كتاباً من المكتبة

4- حاك العامل ثوباً من الصوف

5- أطعم الصبي الشاة كَلأ

الشرح :

عرفتَ في الدرس السابق أن الجملة المفيدة تتركب من أجزاء هي الكلماتُ ونريد أن تعرف الآن أنواع الكلمات.

تأمل الجمل السابقة تجد أن الكلمات : (الفارس، الجزار، أحمد، العامل، الصبي) ألفاظ سُمَّيَ بها أشخاص.

وأن الكلمات : (الجواد، البقرة، الشاه) ألفاظ سُميتْ بها حيوانات.

وأن الكلمات : (البراري، السكين، ا لكتاب، ا لمكتبة، الثوب، الصوف، ا لكلأ) ألفاظ سُميت بها أنواع من الجمادات.

إن كل واحدة من هذه الكلمات تُدعىَ اسما، وكذلك كل كلمة يُسَمى بها إنسان أو حيوان أو نبات أو جمادٌ أو أي شيء آخر.

عد إلى الجمل مرة أخرى وتأمل الكلمات التي وردت في أوائلها تجد أن كلاَّ من (يروِّض، ويذبح، واشتَرَي، وحاك، وأطعم) قد دَّلت على حصول فعل في زمن خاص :

فلفظا (يروَّض ويذبح) يدلان على الترويض والذبح في الزمن الحاضِرِ أو الآتي والألفاظ (اشتَرَى، وحاك، وأطعم) تَدُلْ على الشراء والحياكة والإطعام في الزمن الماضِي.

إن كل كلمة من هذا النوع تسمى فعلا.

عد إلى الأمثلة الثلاثة الأَولى وتأْمل الكلمات التي وردت فيها وهي (في، والباء، ومن) تجد أن كل كلمة منها إذا نطقت وحدها لم يفهم لها مَعْنىً كامل، وإذا نطق بها في جملة ظهر معناها كاملاً.

إن كل كلمة من هذه الكلمات الثلاثة تُسمى حرفاً، وكذلك كل كلمة أخرى من هذا النوع كهل ولم وعن.

القواعد

الكلمة ثلاثة أنواع : اسْمٌ ، وفعْلٌ ، وحَرْفٌ

(1) الاسم :

كل لفظٍ يُسَمَّى به إنسانٌ ، أو حيوانٌ، أو نباتٌ، أو جمادٌ،، أو أي شيء آخر.

(2) والفعل :

كلُّ لفظٍ يَدُلُّ على حصول شيء في زَمَن خاصٍّ.

(3) والحرف :

كل لفظٍ لا يظهر معناه كاملاً إلا مع غَيرِه.

تمرينات شفوية :

1- اقرأ الجمل الآتية وبين الأسماء التي تدلُّ على أشخاص، والتى تدل على حيوانٍ والتي تدل على نبات، والتي تدُلُ على جماد.

(1) ينجح رضوان في اختباراته. (5) الفواكه لذيذة الطعم طيبة الرائحة.

(2) وقف الأسد في القفص مقهوراَ. (6) تنشر الشمس الضوء.

(3) أشجار النخيل عالية. (7) يسمع المهذب النصيحة.

(4) قطفت سعاد أزهارا. (8) يفترس الذئب الشاة.

2- اقرأ الجمل الآتية وميز الأسماء والأفعال والحروف الواردة فيها :

(1) يسبح يمانٌ في المسبح. (5) يلتقط الصبيُ الثمر.

(2) تنقل الشاحنات البضائع. (6) صعد الإمام المنبر.

(3) ينمو الزرع في البساتين. (7) غرد العصفور على الشجرة.

(4) يكثر اللؤلؤ في الخليج. (8) أقامت الحكومة المصانع.

3- إيت بخمس جمل مبدوءة بأسماء تَدُل على أشخاص.

4- إيت بخمس جمل تنتهي كلٌ واحدةٍ منها بإسم يدلُّ على حيوان.

5- إيت بخمس جمل يبتدئ كلٌ واحدةٍ منها بإسم يدلُ على نبات.

تمرينات كتابية :

1- ضع اسماَ مناسباً في المكان الخالي :

(1) يستفاد من النحل …………… (5) يُسِبِّحُ المؤمنون……………

(2) طالع رضوان …………… (6) تهطل في الشتاء……………

(3) تسكن الفهود في …………… (7) ساعد…………… المحتاجين.

(4) المَعِدَةُ بيت …………… (8) تُعَدُّ…………… من الزواحف.

2- ضع فعلاً مناسباً في المكان الخالي :

(1) ……………البرد في الشتاء. (5) الطبيب…………… المريض.

(2) الولد…………… الحليب. (6) ……………الدهان البيت.

(3) الحصان…………… العربة. (7) في الربيع……………الينابيع.

(4) …………الثلج في الصيف. (8) وائل………… عصير الفواكه.

3- ضع في كل جملة من الجمل الآتية حرفاً مناسباَ :

(1) يعيش السمك……………الماء. (4) نزل الغلام………… ظهر الفرس.

(2) يسجد المؤمن……………ر به. (5) اتجه المصلي…………… القبلة.

(3) تضع جمانة الطعام…… الماِئدة. (6) جنى الفلاح الثمر……… بستانه.

4- كون خمس جمل بحيث تكون كل جملة مركـبةً من اسمين.

5- كون خمس جمَلٍ بحيث تكون كل جملة مها مركَبة من اسم وفعل.

6- كون خمس جمل بحيث تشتمل كل جملة على الأنواع الثلاثة للكلمة.


مواضع تقديم الخبر على المبتدء وجوبا ً

مواضع تقديم الخبر على المبتدأ وجوباً
الأمثلة :
1- | فيَ العجلة ندامةٌ، وفي التأني سلامةٌ.
 | مع العسر يُسْر وبعد الضيق فرج.
2- | كيف النجاة ؟
 | أين الملتقى ؟
3- | للمجتهد نصيبه.
 | للمتقي ثوابه.
4- | إنما الجواد محمد.
 | ما الهادي إلا الله.
الشرح :
لو أنك عدت بذاكرتك إلى الدرس الماضي وتأملتَ ما فيه من أمثلة وتمرينات لوجدت أن المبتدأ تقدم فيها على الخَبر دائماً.
غير أنك سوف تجدُ في هذا الدرس حالات يجب فيها تقديم الخبر على المبتدأ.
تأملْ مثاليْ الطائفةِ الأولى تجدْ في كل منهما خبرا مقدَّماً هو جار ومجرورٌ أو ظرفً، ومبتدأً مؤخراً نكرةً، فلو قَدًمنا المبتدأ وقلنا : ندامةٌ في العجلة، ويسر مع العُسْر، لَظَنَّ السامع أن الجارً والمجرورَ والظرفَ نعتان لا خبران، لانَ النكرة أحوجُ إلى النّعتِ منها إلى الخبر، ولبقي ينتظر الخبر، لذا وجب تقديم الخبر إذا كان ظرفاً أو جارا ومجروراً، وكان المبتدأ نكرة (1).
انتقلْ إلى مثالي الطائفة الثانية تجدْ كل منها يتألف من مبتدأ وخبر، وأنت باستطاعتك أن تدرك بيسر أن المبتدأ في كل منهما هو (النجاة، والملتقى) إذ ما المسؤول عنهما والمحكوم عليهما، أما (كيف ومتى) فهما خبران مقدمان، وتقديمهما واجب لأنهما اسما استفهام، وأسماء الاستفهام لها الصدارة.
تأمل بعد ذلك مثاليْ الطائفة الثالثة تجدْ كلا منهما قد بُدِئ بجار ومجرور وهو خبر مقدم. وأن الاسم بعده مبتدأ مؤخر غير أنك لا تستطيعُ تقديمَ المبتدأ لاشتماله على ضمير يعوِد على الخبر. فلو قلت : نصيبُه للمجتهد، وثوابُه للمتقي : لعاد الضميرُ على متأخر ولما استقام الكلام.
وإذا نظرت في مثالي الطائفة الرابعة وجدت أنهما مبدوءان بـ (إنما) و(ما). وكل جملة بدئت بإنما أو بما المنتقض نفيهما بإلاَ فيها قصر، وحين تنظر في الكلمتين لهذين الحرفين تجد أنهما صفتان قصرتا على موصوفهما، فأنت حين قلت : إنما الجواد محمد، قصدت أن تقصر صفةَ الجودِ على محمد وأنه لا يتصِف بها غيره، فالمحكوم عليه في المثال هو محمد وهو المبتدأ المتأخر والمحكوم به وهو صفة الجود هي الخبر المتقدم، ولما كان المبتدأ مقصوراً عليه وجب تأخره وتقديم الخبر.
القواعد
يجب تقديم الخبر على المبتدأ في المواضع التالية :
1- إذا كان الخبر ظرفاً أو جاراً ومجروراً والمبتدأ نكرة.
2- إذا كان الخبر من الأسماء التي لها الصدارة.
3- إذا كان في المبتدأ ضمير يعود على الخبر.
4- إذا كان الخبر مقصوراً على المبتدأ.
نماذج معربة :
1- في الصدق نجاةٌ .
في الصدق | : جار ومجرور خبر مقدم، أو متعلقان بخبر مقدم محذوف.
نجاة | : مبتدأ مؤخر مرفوع، وعلامة رفعه الضمة الظاهرة.
2- عندي كتاب.
عندي | : (عند) ظرف مكان منصوب. وعلامة نصبه الفتحة المقدرة على ما قبل ياء المتكلم، متعلق بخبر مقدم محذوف، والياء ضمير متصل مبني على السكون في محل جر بالإضافة.

كتاب

: مبتدأ مؤخر مرفوع، وعلامة رفعه الضمة الظاهرة.

تمرينات شفوية :

1- عين فيما يلي كل خبرٍ وَجَب تقديمُهُ على المبتدأ مع ذكر السبب :

(1) لكل أجل كتاب.

(2) فوق كل ذي علم عليمٌ .

(3) أفلا يتدبرون القرآن أم على قلوبٍ أقفالُها.

(4) على أبصارهم غشاوةٌ .

(5) إنما القائدُ خالِد.

2- أخبر عن كل اسم من الأسماء الآتية بظرفٍ أو جار ومجرور، وبيًن ما يجب فيه تقديمُ الخبر وما لا يجب :

شجر - الخير - الجريء - مكافأة - نجوم.

3- اجعل الكلمات التالية أخباراً واجبة التقديم في جمل مفيدة :

للعدل - خلف السيارة - في الباحة - تحت الكتاب.

4- كوَنْ جملتين يكون فيهما الخبرُ واجبَ القديم لأنه من أسماء الاستفهام.

تمرينات كتابية :

1- ضع خبراً في الأمكنة الخالية :

.... نقود .... رجاء.

.... حقوقُه .... لنجاح.

2- اجعل التراكيب الآتية أخباراً واجبة التقديم :

في الإناء - خلف السحابة - على المِقْعَد - فوق المنضدة.

3- اجعل كل تركيب مما يأتي خبراً لمبتدأ يشتمل على ضمير يعود على الخبر:

-للنجاح ... - في البيت ... - للمجتهد ...

4- كون أربع جمل يكون الخبر في كل منها واجب التقديم واستوف الحالات التي يجب فيها تقديم الخبر.

5- اشرح معنى البيتين التاليين وأعربهما :

قال شوقي في مسجد بني أمية بدمشق :

مررت بالمسجـد المحـزون أسالهُ هل في المُصَلًى أو المحرابِ مَـرْوانُ

تغير المسـح المحزونُ واختلَفَـتْ عـلى المنابِـرِ أحـرار وعبـدانُ

(1)

هذا إذا كانت النكرة غير مخصصة بوصف أو إضافة ولا مسوغ للابتداء بالنكرة إلى تقدم الخبر


كان وإخواتها

كان وأخواتها

الأمثلة :

1- الحرُّ شديد 1- كان الحرُّ شديداً

2- الثمرُ ناضج 2- صار الثمر ناضجاً

3- هشامٌ مسافرٌ 3- ليس هشامٌ مسافراً

4- النورُ ساطعْ 4- ظَلَّ النورُ ساطعاً

5- الظلامُ مخيمٌ 5- بات الظلامُ مخيماً

6- عصام مريضٌ 6- أضحى عصامُ مريضاً

7- السماءُ صافيةٌ 7- أصبحت السماءُ صافيةً

8- المطرُ منهمر 8- أمسى المطرُ منهمراً.

الشرح :

تأمل أمثلة الطائفة الأولى تجدْ أن كلا منها قد اشتَمَل على جملة مؤلفة من مبتدأ وخبر.

ثم تأمل أمثلة الطائفة الثانية تجدها قد اشتملت على جمل الطائفة الأولى نفسها إلا أنه زيدَت عليها الأفعال التالية :

(كان، وصار، و ليس، وظلٌ، و بات، وأضحى، وأصبح، و أمسى)

وأنت إذا بحثت عن أثر هذه الأفعال في الجمل السابقة وَجَدْتها رفعت المبتدأ ونصبت الخبر ولذلك دعيت أفعالاً ناقصة لأنها لم ترفع فاعلاَ. وهذا يرشدك إلى أن (كان وأخواتها) تدخل على الجملة الاسمية فترفع المبتدأ، يدعى اسمَهَا وتنصب الخبر ويُدْعى خَبرَها.

تدبًر بعد ذلك معاني هذه الأفعال حسب ورودها في أمثلتها على التوالي تجد أن كان : أفادت التوقيت في الماضي.

وصار: أفادت التحول. وليس : أفادت التمني. وأن كلا من : ظلً و بات وأضحى وأصبح وأمسى أفادت اتصاف اسمها بخبرها في أوقات الظِل والمبيت، والضحى والصباح، والمساء، على التوالي.

وكثيراَ ما تسْتَعْمَلُ هذه الأفعال الخمسة بمعنى (صار) نحو أضحى الفوز محققاً أي صار.

بقي عليك أن تعلم أن خبر هذه الأفعال يكون مفرداً كما في الأمثلة السابقة جميعها ويكون جملة نحو : ظلت السماء تمطرُ. ويكون شبه جملة نحو : صار العدو أمامك. وبات النصر في الصْبرِ.

القواعد

1- كان وأخواتها أفعال ناقصة تدخل على المبتدأ والخبر فترفع الأول ويدعى اسمها وتنصب الثاني ويدعى خبرها.

2- الأفعال الناقصة كثيرة غير أنّ أهمها :

كان : وتفيد التوقيت في الماضي. وصار وتفيد التحول. وليس : وتفيد التمني. وظل وبات وأضحى وأصبح وأمسى وتفيد اتصاف اسمها بخبرها في الأوقات الخاصَّة بكل منها، وكثيراً ما تستعمل بمعنى (صار).

3- يجيء خبر الأفعال الناقصة مفرداً، وجملة، وشبه جملة.

نماذج معربة :

1- أمسى النهر متجمداً.

أمسى : فعل ماض ناقص يرفع الاسم وينصب الخبر.

النهر :اسم (أمسى) مرفوع.

متجمدا : خبر (أمسى) منصوب.

2- ظل البطلان متعادلين.

ظل : فعل ماض ناقص يرفع الاسم وينصب الخبر.

البطلان : اسم (ظل) مرفوع بالألف لأنه مثنى والنون عوضاَ عن التنوين.

متعادلين : خبر (ظل) منصوب وعلامة نصبه الياء لأنه مثنى والنون عوضاً عن التنوين.

تمرينات شفوية

1- عين في القطعة التالية الفعل الناسخ واسمَه وخبرَه واضبط بالشكل أواخر الأسماء والأخبار :

كان شمعون يهودياً بخيلا، خرج لزيارة صديق له في ضاحية من ضواحي المدينة ومعه ابنه شالوم، وبينما هما سائران انقلب الجو فجأة، فصارت السماء ملبدة بالغيوم، وأضحى البرد قارساً، وباتت السماء متدفقة بمطر غزير، وبعد أن سارا ساعة تذكر شمعون أنهما تركا المصباحَ مضيئاً، فكلف الأبُ ابنَه أن يعودَ، ليطفئ المصباح، ونفذ شالوم أمرَ أبيه وعاد إلى المنزل.

استقبل شمعونُ ابنَه وعلاماتُ الحزنِ باديةٌ على وَجْههِ، فسأل شالوم أباه عن سبب حزنه، فقال: الأحذيةُ غاليةً يا بني، وقد أبليت من حِذائك في هذا المطر ضعف ثمن النور الذي ذهبت لتطفئه.

فقال شالوم : لا تحزن يا والدي، فليس ابنك غبياً. لقد ذهبت إلى المنزل حافياً وعُدت حافياً.

2- أدخل كان أو إحدى أخواتها على الجمل الآتية واضبط بالشكل آخر المبتدأ والخبر، وغيرْ ما يحتاج إلى التغيير.

(1) الجو معتدل. (5) الطلاب مجدون.

(2) العدوْ خائف. (6) الشارع مزدحم بالمارين.

(3) الصديقان متعاونان. (7) التصنيع ضروري.

(4) الألم محتمل. (8) الآمال عظيمة بتخليص فلسطين.

تمرينات كتابية :

1- أكمل الجمل الآتية بوضع الخبر المحذوف واضبط آخرَه بالشكل :

(1) بات المريض ... فأضحى ... بفضل الله

(2) كانت الريح ... فأطفأت المصباح.

(3) أمسى الحقل ... بالزرع الناضر.

2- احذف (كان) أو إحدى أخواتها من الجمل التالية ثم اكتبها بعد ذلك صحيح :

(1) أصبح العرب أحراراً. (5) بات الأعداء منهزمين.

(2) أمسى الاستعداد واجباً. (6) كان الجندي مستعدا للقتال.

(3) أضحى الطالب مرتقباً النجاح. (7) ظل المطر منهمراً.

(4) بات الجو حاراً.

3- اجعل الخبر المفرد جملةً فيما يلي :

(1) أصبح العامل متصبِّبَ العرق من تعبه (3) ظل الغبار ثائراً.

(2) بات المريض شاكياً. (4) صار أخوك متفوقا.

4- ضع في كل مكان خالٍ مما يلي أربعة أخبار بحيث يكون الخبر مرةً مفرداً وأخرى جملة وثالثة ظرفاً ورابعة جاراً ومجروراً.

(1) كانت الطالبتان ... (4) ليس الجهل ...

(2) أصبحت الطرق ... (5) ما زالت الشمس ...

(3) باتت المعامل ... (6) ظلت ......

5- اكتب الجمل الآتية بعد حذف كان أو إحدى أخواتها منها :

(1) أصبحتم أقوياء بفضل الاتحاد. (3) صاروا أصدقاء.

(2) كنا مختلفين (4) بت أرتقب اجتماع شمل المُسْلمين.

6- اشرح الأبيات التالية وأعرب الأولى منها وما تحته خط من الثاني :

فقلْ لليهـود وأشيـاعِهـــم لقـد خَدَعَتْكُـم بـروقُ المنـى

فليست فلسطين أرضـاً مشاعـا فَتُعْطـى لِمن شاء أن يسكنــا

فـلا تحسبوهـا لكم مَوْطِنــاً فلـم تـكُ يومـاً لكم مَـوْطناً


إن و أخواتها

إنَّ وأخواتها

الأمثلة :

1-المستشارُ مؤتَمنٌ 1- إن المستشارَ مؤتمن

2- الماء لجين 2- كأن الماءَ لجينٌ

3- الشبابُ عائد 3- ليت الشبابَ عائد

4- محمد حاضر وأحمد غائب 4- محمدُ حاضرٌ لكن أحمدَ غائب

5- الصديق قادمٌ 5- لعل الصديقَ قادمْ

الشرح :

تأمل أمثلة الطائفة الأولى تجد أن كلاً منها قد اشتمل على جملة مؤلفة من مبتدأ وخبر.

ثم تأمل أمثلة الطائفة الثانية تجدها قد اشتملت على جمل الطائفة الأولى نفسِها إلا أنه أدخلت عليها الحرٍوف التالية :

(إن، وكأن، وليت، ولكن، ولعل).

وأنت إذا بحثت عن أثر هذه الحروف فيها وجدتها نصبت المبتدأ ورفعت الخبر.

وهذا يرشدُك إلى أن وأخواتها تدخل على الجملة الإسمية فتنصب المبتدأ ويدعى اسمها وترفع الخبر ويدعى خبرها.

تدبر الآن معاني هذه الحروف حسب ورودها في الأمثلة السابقة عَلى التوالي تجد أن معنى : (إنَ) المكسورة الهمزة وكذلك أختها (أنَّ) المفتوِحة الهمزة إنما هو التوكيد إذ يؤتى بهما لتوكيد اتصاف المبتدأ بالخبر. ومعنى (كأن) الـتشبيه حيث شبهنا الماء في صفائه بالفضة. ومعنى (لكن) الاستدراك فنحن أثبتنا الحضور لمحمد ثم استدركنا فبينا أن أحمد غائب. ومعنى ليت التمني وهو طلب ما لا مطمع فيه أو ما في حصوله عُسْر(1). ومعنى لعل الترجي وهو طلب الأمر المحبوب. (2)

وقد سميِت هذه الحروف بالحروف المشبهة بالأفعال لأن كل حرف منها يتضمن معنى فعل.

فالتأكيد والتشبيه والاستدراك والتمني والترجي هي من معاني الأفعال.

بقي عليك أن تعلم أن خبر هذه الحروف يكون مفرداً (3) كما مر معك في الأمثلة السابقة جميعها ويكون جملة نحو ليت الأيام تعود. ويكون ظرفاً نحو : إن الظَّفر مع الصبر. ويكون جاراَ ومجروراً : إن السعادة في رضى الله.

القواعد
1- (إن) وأخواتها حروف تدخل على المبتدأ والخبر فتنصب الأول ويُدْعَى اسَمَها وترفع الثاني ويُدعى خبرها.
2- وأخوات (إن) هي : (أن) و (كأن) و (لكن) و (ليت)و (لعل).
3- ولهذه الحروف معان تفيدها، فإنَّ وأنَّ يفيدان التوكيد وكأنَّ تفيد التشبيه ولكن تفيد الاستدراك وليس تفيد التمني ولعل تفيد الترجي.
4- وخبر هذه الحروف يكون مفرداً ويكون جملة ويكون شبه جملة والمراد بشبه الجملة الظرف والجار والمجرور.
نماذج معربة :
1- إن اتحاد المسلمين قريب.
: حرف مشبه بالفعل يفيد التوكيد. | إن
: اسم إن منصوب وعلامة نصبه الفتحة الظاهرة. | اتحاد
: مضاف إليه مَجرور وعلامة جره الياء لأنه جمع مذكر سالم والنون عوض عن التنوين. | المسلمين
: خبر إن مرفوع وعلامة رفعه الضمة الظاهرة. | قريب
2- لعل المطر يهطل.
: حرف مشبه بالفعل. | لعل
: اسم لعل منصوب وعلامة نصبه الفتحة الظاهرة. | المطر
: يهطل فعل مضارع مرفوع وعلامة رفعه الضمة الظاهرة. والفاعل ضمير يعود عل المطر والجملة خبر (لعل). | يهطل

تمرينات شفوية :

1- اقرأ القطعة التالية واضبط بالشكل أواخر أسماء إن وأخواتها، وأواخر أخبارها أيضاً :

اجتمع ثلاثة من الأصدقاء ياسر، ومعن، وعَلاء، عَقِبَ الرحلةِ التي قام بها صفهم، فقال ياسر :

إنَ رحلتنا اليومَ ناجحة، لأن برنامجها مَوْضوعٌ بدقةٍ وإحكام.

فقال معن :

لكن تَصَرف بعضِ الرفاق مفسدٌ لما ينظمُهُ المشْرِفُ، مشوه لجمال الرحلة، إن بعض رفاقنا في وادٍ والنظام في واد آخر، إن فينا من لا يدرِكُ فوائد التنظيم لأنه طبع على الفَوْضَى. فقال علاء :

ليت المشرف حاضرٌ ليسمعَ تعليقنا هذا، لعله يجنبُ الرِّحلاتِ الآتية شر هؤلاء.

فقال معن :

لقد خُيِّلَ إلينا كأن المشرفَ عارف بأمرِهم، وأّنَه كان يحوطُهم بعينه السَّاهِرَة ليحُولَ دونَهم ودُون إفساد الرًحلة بفوضاهم.

فقال ياسر :

لا أكتمكما أيها الرفيقان : فأنا قد اتصلتُ بالمشْرِفِ قبْلَ الرِّحلةِ وَرَجَوْتُه أن يسْتَغْنيَ عنهم فأجاب :

لعل إشراكهم في الرحلات مهذبٌ لِطِباعهم، مُصْلِحً لسلوكِهم.

معن :

ما أشدَّ تعاسة هؤلاء الذين يضيق بهم زملاؤهم ذَرْعاً ويعاني منهم مدرسُوهم الشدائد.

2- ضع اسم إن وأخواتها المحذوف في الجمل الآتية مضبوطاً بالشكل :

(1) ليت ... نافع. (6) دور العلم مفتوحة لكنَّ ... قليل.

(2) لعل ... عائد. (7) كأن ... البلبل لحن عذب.

(3) وجدت أن ... منحاة. (8) الوليمة معدة ولكن ... لم يحضروا بعد

(4) كاْنّ ... قطن مندوف. (9) ليت ... الامتحان سهلة.

(5) إن ... تمدد الأجسام. (10) السلع كثيرة لكن ... قليل.

3- اكتب الخبر المحذوف في كل جملة من الجمل الآتية ثم اضبطه بالشكل :

(1) يسرني أن الربيع ... (5) لعل الصدق ...

(2) كأن هزيم الرعد ... (6) الطالب المجد ... لكن الطالب الكسلان ...

(3) ليت شمل المسلمين ... (7) كأن الزهر ...

(4) إن الطالب المهذب ...

تمرينات كتابية :

1- أدخل إن أو إحدى أخواتها على الجمل الآتية واضبط ما بعدها بالشكل :

(1) الأمانة خير ما يتحلى به التاجر. (4) العدل أساس الملك.

(2) زئير الأسد رعد. (5) الموسم جيد.

(3) الجو معتدل. (6) الأمطار غزيرة.

2- جرد الجمل الآتية من الأحْرُفِ المشبهة بالفعل وغِّير ما يلزم أو اضبط بالشكل :

(1) ليت محمداً مقيمٌ معنا. (4) لَعَل المهملين يثوبون إلى رشدهم.

(2) إنَ الطالبَيْن مجدان. (5) كأنَّ اللاعبَين أسدَان.

(3) علمت أن المجدين فائزون. (6) ليت أخاك كان حاضراً.

3- هات أربع جمل في كل منها إن أو إحدى أخواتها بحيث تكون أخبارها مرة مفردة ومرة جملة ومرة شبه جملة ظرفا أو جاراً ومجروراً.

4- اشرح البيتين التاليين ثم أعرب ما تحته خط منهما :

تعيرنـا أنـا قليل عـديــدنا فقلـت لهـا إن الكـرام قليـل

وما ضرنـا أنـا قليـل و جارنـا عزيز وجـار الأكثـرين ذليـل

(1) | قد تستعمل ليت في الأمر الممكن، وهو قليل.
(2) | وقد تستعمل للإشفاق والحذر من وقوع الأمر المكروه.
(3) | المراد بالمفرد هنا ما ليس جملة ولا شبه جملة


طن وحسِب وعلم

ظنَّ، وحسب، وعلم
الأمثلة :
علم الطموح الحياةَ جهادا | حسب المهندس العمل متقناً | ظنَّ عليٌّ السِّرَّ خافياً
علم العاقل الصلح خيراً | حسب الكسول النجاح سهلاً | ظنَّ عصام الفرَج قريباً
الشرح :
الأفعال ضربان : لازم وهو ما لا ينصب المفعول به نحو : استيقظ هشامٌ وسافر بشْرٌ . ومتعدٍ وهو ما ينصب المفعول به نحو أبرَ البُستاني النَّخْلَ، وحفر العامِلُ القناة. والأفعال المتعدية منها ما ينصب مفعولاً واحداً كما في المثالين السابقين ومنها ما ينصب أكثر من مفعول واحد.
وسنقفك في هذا الدرس على ثلاثة من الأفعال التي تنصب مفعولين اثنين.
تأمل الأمثلة السابقة تجدها قد صُدرتْ بواحد من الأفعال الثلاثة التالية :
ظن، وحسب، و علم.
ثم تأمل الأداء الواردة بعدها تجد الأول فاعلاً مرفوعاً والثاني والثالث مفعولين منصوبين. وهذا يرشدك إلى أن : (ظن) و (حسب) و(علم) أفعالٌ متعدية، وأن كلا منها ينصب مفعولين اثنين.
بقي عليك أن تعلم أن (ظن) و (حسب) تفيدان رجحان وقوع الشيء، وأن (علم) تفيد اليقين والاعتقاد.
القواعد
1- ظَنَّ، وحَسِب، وعلم أفعال متعدية تنصب مفعولين اثنين.
2- لهذه الأفعال معانٍ تدل عليها، فظنَّ وحَسِبَ تفيدان رجحان وقوع الشيء وعلم تفيد اليقين والاعتقاد.
نموذج معرب :
علمت الصدقَ منجِياً :
: فعل ماض مبنى على السكون لاتصاله بتاء الفاعل، والتاء ضمير مبني على الضم في محل رفع فاعل. | علمت
: مفعول به أول لعلمت منصوب وعلامة نصبه الفتحة الظاهرة. | الصدق
: مفعول به ثانٍ منصوب وعلامة نصبه الفتحة الظاهرة. | منجياً
تمرينات شفوية :
1- أدخل على كل جملة مما يأتي فعلاً مناسباً من الأفعال التي تنصب مفعولين :
(1) الاستقامة سِر النجاح. (4) المخبرُ صادقٌ .
(2) الأمر جد لا هزل فيه. (5) السحابُ ممطِرٌ .
(3) البَحْرُ هادئ. (6) المرء قليلٌ بنفسه كثيرً بإخوانِه.
2- أتمم الجمل الآتية بوضع مفعول واحد أو مفعولين اثنين حسب تعدِّي الفعل
ظننت... أحب... حسبتُ... رافقت...
أكْرِمْ... لاَ تحسَبَن... علمت... لا تظنّنَّ...
3- اجعل كل اسم من الأسماء التالية مفعولاً به أول لأحد الأفعال التي تنصب مفعولين ثم استوفِ المفعول الثاني :
الحياة، الطالبانِ، المهذبون، المجتهدة، الجريحان.
4- اجعل كل اسم من الأسماء التالية مفعولاً به ثانيا لفعل من الأفعال التي تفيد الرجحان :
قادمان، ناجحان، مثمرة، ناضج.
5- كون ثلاث جمل فعلية يكون الفعل في الأولى والثانية منها مفيداً للرجحان وفي الثالث مفيداً لليقين.
تمرينات كتابية:
1- عين الأفعال اللازمة، والأفعال المتعدية لمفعول واحد، والمتعدية لمفعولين فيما يأتي:
(1) أخزن لسانك كما تخزن ذَهَبَك.
(2) إذا هبَّت رياحُك فاغتنِمْها.
(3) علمت الحقّ‍ منتصراً والباطل زهوقاً.
2- كون جملاً فعلية من المجموعات الثلاث التالية.
 | (3) | (2) | (1)
 | خير | الثمار | ظننت
 | عميقة | الصلح | علمت
 | ناضجة | البئر | حسبت
3- اشرح البيت التالي ثم أعربه:
لا تحسب المجد تمـرا أنت آكلـه لن تبلغ المجدَ حَتَى تلعق الصبِرا


حروف الجر

حروف الجرّ

( حراس الليل )

النص :

هدأت الحركة في الطرقات، وأوى الناس إلى بيوتهم، واستراح المجهدون من عنائهم، واستسلم الجميع إلى نومٍ هادئٍ مريح، ولفَّ الكوْن ظلامٌ موحِشٌ ، غيرَ أنّ هُناكَ عُيُوناً بقيتْ ساهِرَةً لننام وأجساداً ظلّتْ مجْهَدَةً لنستريح.

إنَّهم حُرّاس الليلِ، فهل فكَّرْتَ في أمرهم ؟ وهـل قَدَّرْتَ عَمَلَهم العظيم ؟

الأسئلة :

1- كيف تبدو الطرقاتُ في الليل ؟

2- من الذين يسهرون لننام ويتعبون لنستريح ؟

الشرح :

وردت في النصً طائفة من الأسماء وُضع تحت كل منها خط وهي: (الطرقات، بيوتهم، عنائهم) وأنت إذا تأملْت أواخِرَها وَجَدْتها مجرورة، وليس منٍ سبب لِجَرها إلا سَبَقَ كل منها بأحد الحِروفِ التالية وهي : (في، إلى، من) لذلك سُمي كُل من هذه الحروف حرفَ جَر وسُميَ الاسم الواقع بعدَه المجرورَ بالحرفِ وسُمَيا معاً الجار والمجرور.

بقي أنْ تعلم :

1- أن حروفَ الجر ليست مقصورة على (من، وإلى، وفي) وإنما هناك حروف أخرى كثيرة أهمها :

( عن ) نحو : اصفح عن المعتذر. و (على) نحو : على الباغي تدور الدوائر.

و (الباء) نحو : بالجد تبلغ الآمال. و (اللام) نحو: للْه الأمر. و (الكاف) نحو : لا مؤدب كالدهر.

القواعد
1- يجر الاسم إذا سبقه أحدُ حروف الجرِّ.
2- حروف الجر كثيرة وأهمها : (من) (إلى) (عَن) (على) (في) (الباء) (اللام) (الكاف).
نموذجٌ معرب :
لنا تاريخٌ مجيدٌ .
: اللام حرف جر، و (نا) ضمير متصل مبني على السكون في محـل جر باللام. والجار والمجرور متعلقان بخبر محذوف. | لنا
: مبتدأ مؤخر مرفوع وعلامة رفعه الضمة الظاهرة على آخره. | تاريخ
: صفة، مرفوعة وعلامة رفعها الضمة الظاهرة. | مجيد
تمرينات شفوية :
1- دل على حرف الجر والاسم المجرور فيما يلي :
مَعرضُ دِمَشقَ الدَولي
في أجمل بقعةٍ من بقاع دمشقَ، وعلى رقعةٍ فسيح من رياضها الجميلة يُقام مَعْرِض دِمَشْقَ الدولي، وتَشترِكُ في هذا المَعْرِض أكثر دول العالَمِ، حيث تقيم على أرضه الرَحبة أجنحة لمَعْرُوضاتها المختلفة، وجناح المملكة العربية السعودية من أكثر هذه الأجنحة اجتذاباً للزائرين لما يشتمل عليه من معالم المملكة وأهمها الحرمان الشريفان في مكة المكرمة والمدينة المنورة فهما مهوى أفئدة المسلمين في كل مكان وزمان.
تسهم المعارِض بنصيب وافرٍ في الدًعاوَةِ للدول المشتركة فيها وترمز إلى نواحي تقدمها وتصِلها بالعالم وتصل العالم بها.
2- عن حروف الجر فيما يأتي واضبط الأسماء الواردة بعدَها بالشكل :
(1) سعى الجيش إلِى الميدان. (5) إقبالك على العلم فضيلة.
(2) الحق مُنتصِر على الباطل. (6) هذا الكتاب لخالد.
(3) استنجدْ بالله في الملمات. (7) الجندي كالأسد في ساحة القتال.
(4) الدال على الخير كفاعله. (8) نزلت على الرحب والسًعة.

3- أتمم كل جملة من الجمل الآتية بوضع حرف الجر الملائم.

(1) أصغَيْنا ... المدرس بانتباه. (4) اعْتَمِدْ ... نفسك.

(2) أتبعتُ ... القلم. (5) عادَ الحجَاج ... أهلهم.

(3) اعف ... المسيء. (6) استعِن ... الله.

تمرينات كتابية :

1- أتمم كل جملةٍ من الجمل الآتية بوضع اسم مناسب في المكان الخالي واضبطه بالشكل:

(1) تستخرج المعادن من ... (5) يثنى الناس على ...

(2) قَشرْتُ التفاحة ... (6) يذود الجندي عن ...

(3) تكثر المراعي في ... (7) قدمت الجائزة لـ ...

(4) المهذب ينفر من ... (8) أنيرت الشوارع بـ …

2- كون ثماني جُمَلٍ تشتمل كل منها على أحد حروف الجر التالية :

اللام - الكاف - عن - إلى - من - على - في - الباء.

3- استعمل الأسماء الآتية في جملٍ تامة واجعلْ كلا منها مجروراً بحرف الجر.

الكتاب - الكرة - المدينة - الخير - النافذة.

4- اشرح الأبيات التالية وبين ما فيها من حروف الجر ثم أعرب الثالث منها :

قال علي بنُ الجهم يحض على الصبر عند المصائب :

مَنْ سَبَـق السلوةَ بالصًـبْرِ فـاز بفضـل الحمـد والأجْـرِ

يا عجبـاً من هَلِع جـازع يُصْبـحُ بـين الــذم والـوزر

مصيبـة الإنسان في ديـنه أعظـم مـن جائحـة الدهْــرِ


تمرينات عامه على ما مر في المرحله السابقه

تمرينات عامة على ما مَرَّ في المرحلة السابقة

طرائفُ ونوادرُ

(1)

سأَل المأمون أَحد القادمين عليه : مَتَى قدِمْتَ ؟ فقال بعد غدٍ !! فابتسم وقال : هَيْهات، ما يزال بيننا وبينك مرحلتان.

الأسئلة :

1- في القطعة السابقة أسماء بعضها مفرد، وبعضها جمع مذكر سالم و بعضها مثنى فدُل عليها، وأعرب الجمع المذكر السالم منها.

2- هات ثلاث عبارات في كل منها اسم مثنى وقع مبتدأ.

3- هات ثلاث عبارات في كل منها جمع مذكر سالم وقع فاعلاً.

4- هات ثلاث عبارات في كل منها جمع مؤنث سالم وقع مفعولاً به.

(2)

بينما كان عبدُ الله بنُ جَعفر في بعض أَسفاره إذ تعرَّض له رَجُلٌ فأَمسك بعِنان فرسه وقال : سأَلتُك بالله أيها الأميرُ أن تضرِبَ عنقي ؟ فبُهتَ عبدُ الله وقال : أمعتوهٌ أنت ؟! قال : لا، وربِّ الكعبة، قال فما الخبرُ؟! قال : لي خصمْ قد لزِمنِي وضيَّق عليَّ ولست أطيقُ دَفْعَه عني، قال : ومن خصمك؟ قال : الفقر؟ فالتفت عبدُ الله لِفتاهُ وقال : ادفع له أَلف دينار.

ثم قال له : يا أَخا العرب، خذها ونحن نعتذر إِليك لأَننا على سفَرٍ ولكِنْ إِذا عاد إِليك خَصْمُك متَغَشِّماً فأتنا مُتَظلَماً، فإِننا ننصفكَ منه إِن شاءَ الله تعالى. فقال الأعرابي : لقد أَصبح معي من جودك قوة أَدفَع بها خَصْمي بقية عمُري، ثم أخذ المال وانصرف.

الأسئلة :

1- في النادرة السابقة طائفة من الأفعال الناسخة فعَينها وبين اسم كل مِنها وَخَبرَه.

2- في النادرة السابقة طائفة من الجمل الإسمية فعينها وحدد المبتدأَ في كل منها.

3- في النادرة السابقة جملتان اسميتان تقدم فيهما الخبر على المبتدأ فدُلً عليهما وعين ركنيهما وبين السبب الذيَ أوجب تقديم الخبر على المبتدأ في كل منهما.

4- أذكر الحالات الأخرى التي يجب فيها تقديم الخبر على المبتدأ ومثل لكل حالة بمثال من عندك.

5- في النادرة السابقة طائفة من الأخبار المفردة فعينها.

6- في النادرة السابقة طائفة من الأخبار التي جاءَت شبه جملة فعينها.

7- في النادرة السابقة طائفة من الأَخبار التي جاءَت جملة فعينها وبين الرابط الذي يربطها بالمبتدأ.

8- في النادرة السابقة اسم من الأسماء الخمسة فعينه وأعربه.

9- هات أربع جمل من عندك واجعل في كل منها أحد الأسماء الخمسة الباقية.

10- في النادرة السابقة أسماء مؤنثة فعينها وبين ما خلا من علامة التأنيث وما ذكرت فيه العلامة.

(3)

وَليَ أعْرَابيّ بعض النواحي فجمع من وُجِدَ من اليهود في ناحيته، وسأَلهم عن المسيح، فقالوا قتلناه وَصَلَبْناه، فقال : وهل دفعتم ديتَه ؟ قالوا : لا، فقال : لا تمضون من هنا أَو تدفعوها، فلم يَبْرَحوا حتى دفعوها.

الأسئلة :

1- في النادرة السابقة جمع تكسير فعينه وأعربه.

2- في النادرة اسمان مؤنثان فعينهما وبين علامة التأنيث في كل منهما.

3- أورد خمس جمل اسمية يكون الخبر في الأولى منها مفردا وفي الثانية جملة اسمية، وفي الثالثة جملة فعلية وفي الرابعة ظرفاَ، وفي الخامسة جاراً ومجروراً.

4- في النادرة طائفةُ من الأفعال أسنِدَت إلى ضمائر الرفع البارزة فعينها وسم الضميرَ الذي أسندت إليه.

5- عدد ضمائر الرفع البارزة التي تتصل بالماضي وأورد لكل منها مثالاً واحداً.

6- عَدد ضمائر الرفع البارزة التي تتَصِل بالمضارع والأمر وأورد لكل منها مثالين أحدهما للمضارع والثاني للأمر.

7- أسند كلا من الأفعال التالية إلى ضمائر الرفع المتحركة، ثم ضَعه في جملة تامة، وبين ما طرأ عليه من تغيير بسبب الإسناد.

شَبَّ - شَكَّ - شجَّ - عَفَّ.

8- أسند كُلا من الأفعال التالية إلى أحد ضمائر الرفع المتحركة وضعه في جملة تامًة.

حاز - حارَ - ضاق - فاق.

9- أسند كلا من الأفعال الماضية فيما يلي إلى تاء الفاعل وضعه في جملة تامة.

استَغنى - رَوَى - هوى - اسْتَحْيا - حَنَا - سَمَا.

10- أسند كلا من الأفعال الماضية فيما يلي إلى واو الجماعة :

مَضَى - رضي - خشي - نَهَى - نَمَا.

11- أسنِد كلا من الأفعال المضارعة فيما يأتي مرة إلى واو الجماعة ومرة إلى ياءَ المخاطبة.

يَفدي - يَحمي - يغني - يُؤوي - يَنهى

(4)

ضع كلا من :

ليس وظَل وبات وأضحى وأصبح وأمسى في جملة تامة من عندك ونوع أخبارها.


الإسم المقصود وأحواله

الاسم المقصُوُر وَأحوَالُ إعرَابه
الأمثلة :
وطئتُ الثَرَى | 4- |  | الهُدى هُدى الله | 1- |
سمعت الصَّدَى | 5- | 2- | الهَوى آفة الرأَي | 2- | 1-
خُضْتُ الوَغَى | 6- |  | العَصَا لِمَنْ عَصَى | 3- |
 |  |  | اكْفف عنَ الأَذَى | 7- |
 |  |  | دافِعْ عن الحِمَـى | 8- | 3-
 |  |  | اطْمَـحْ إِلى العُلا | 9- |
الشرح :
تأمل الكلمات التي وُضع تحتها خَط في الأَمثلة السابقة جمعيها تجدها أسماءً معربَة، في آخر كل منها ألف ثابتة.
إن هذه الأسماء وما شابَهَهَا من الأسماءِ المعربة المنتهية بألف تدعى :أسماء مقصورة سواء أرسمت ألفها ياء كما في (الهُدَى) أم الفاً كما في (العصا)، وسواء أَحُلّيتْ بـ (أَل) نحو (سمعت الصًدى) ام جردت منها نحو : (سمعت صَدىً).
عُد الآن إلى الأسماءِ المقصورةِ الواردةِ في الأَمثلة وتدبّرها من جديد تجدها قد وقعت مبتدأ في أمثلة الطائفة الأولى ومفعولاً به في أَمثلة الطائفة الثانية ومجرورة بأحد حروف الجر في أمثلة الطائفة الثالثة.
وقد كان من حَق هذه الأسماءِ أن تَظْهَر الضَمةُ على المرفوع منها، والفتحة على المنصوب والكسرة على المجرور، ولكننا لم نَرَ أثراً لأي من هذه الحركات وإِذا بحثْنا عن السبب في ذلك أدركنا بسهولة ويسرٍ أن آخر كل من هذه الأسماءِ ألف، والأَلف لا تظهرِ عليها الحركات لتعذر النطق بها، لذا قدرَت على آخرها الضَمًة في حالة الرفع والفتحة في حالة النَصب والكسرة في حالة الجر.

القواعد
1- الاسم المقصور اسم معربٌ آخره أَلف ثابتة.
2- تقدر حركات الإِعراب من ضمة وفتحة وكسرة على آخر الاسم المقصور لتعذر النطق بها.
نموذج معرب :
الشكر زينة الغني :
: مبتدأ مرفوع بالضمة الظاهرة. | الشكر
: خبر مرفوع بالضمة الظاهرة وهو مضاف. | زينة
: مضاف إليه مجرور وعلامة جره الكسرة المقدرة على الألف للتعذر لأنه اسم مقصور. | الغني
تمرينات شفوية :
1- عَيِّن الأسماء المقصورة فيما يلي وأَعرب كلا منها :
(1) منِ لاذ بحِمىً غير حمَى الله ذل.
(2) إنْ العَمَى عَمَى القلب.
(3) الغِنى غِنَى النَّفْس والفقر فقرها.
(4) عليك بتقوى الله وصلة الرحم، فإن تقوى الله توجب الجنة، وصلة الرحم تمد في الأجل.
(5) أعظم الغِنى العقل، واكبرُ الفقر الحمقُ، وأكرم الحَسَبِ حسن الخلق.
2- ضع الأسماء المقصورة التالية في جمل واجعلها في موضع نصب، ثم أعْرب كلاْ منها :
النَّدى - الرًدى – الربا - القَذَى.
3- ضع الأسماء المقصورة التالية في جمل واجعلها في موضع رَفْع ثم أعْرب كلا منها :
السهى - الشَذَى - الصَّبا - الصَفا.
4- ضع الأسماء المقصورة التالية في جمل، واجعلها في موضع جر ثم أعرب كلا منها :
الضحى - اللظى - الوَغَى - الكرَى.

تمرينات كتابية :

1- هات ثلاث جمل المبتدأ في كل منها اسم مقصورٌ.

2- هات ثلاث جمل اسم إن في كل منها اسم مقصور.

3- هات ثلاث جمل الفاعَل في كل منها اسم مقصور.

4- هات ثلاث جمل المفعول به في كل منها اسم مقصور.

5- هات ثلاث جمل في كل منها اسم مقصور مجرور بالإضافة.

6- اشرح البيت التالي وأعرب ما تحته خط منه.

إن الفَتَـى مَـنْ يقول هـأنـاذا ليس الفَتَى من يقول كان أبـي


الإسم المنقوص وأحوال إعرابه

الاسم المنقوصُ وَأحَوال إعرَابه
الأمثلة :
أنْصَفت الشاكي | 2- | الساعي بالخير كفاعِلِهِ | 1-
أدبت العاصيَ |  | الراشي والمرتشي في النَار
أجبت المنادِي |  | الراضي بقضاء الله قرير العينين.
دعاني داع فلبيته | 4- | اقتص من الجاني | 3-
أعرضت عن واش وزجرته |  | دارت الدوائِر على الباغي
نبهت لاهيا ووعظته |  | اعتبرت بالماضي
الشرح :
تأمل الكلمات التي وضع تحتها خط في الأمثلة السابقة تجدها أسماء مَعَرَبهَ في آخر كل منها ياء ثابتة مكسور ما قَبْلَها.
إن هذه الأسماء وما شابَهَهَا من الأسماءَ المعربة المنتهية بياءَ ثابتة مكسورٍ ما قبلها تُدْعَى أسماء منقوصة.
عد الآن إلى هذه الأسماء المنقوصة وتأملهَا من جديدٍ تجدها وقعت مبتدأَ في أمثلة الطائفة الأولى، ومفعولاً به في أمثلة الطائفة الثانية، ومجرورة بأحد حروف الجر في أمثلة الطائفة الثالثة. لكنَك إذا تأملتَ أواخرها لم تجد عليها من علامات الإعراب سوى الفتحة التي هي علامة النَصْبِ، أما الضمةُ والكسرة فلم تظهر على أواخر هذه الأسماء.
ولسبب في ذلك هو أن أواخر الأسماء المنقوصةِ (ياءُ) والياءُ لا تَظهر عليها الضَّمة والكَسرَةُ لثقل النطق بهما، أما الفتحة فتظهر عليها لخفة النطق بها.
وهذا يرشدكَ إلى أَن الاسم المنقوصَ يُنْصَب بالفتح الظاهرَة، ويُرفع بالضمة ويجر بالكَسرَة المقدرتين على آخره للثقل.
انتقل بعد ذلك إلى أمثلة الطائفة الرابعة وتأملَ الأسماء المنقوصةَ الواردَة فيها وهي (داع، واش، لاهيا) تجدها تختلف عن الأسماءَ المنقوصة السابقة من حيث أن هذه منوَّنة وتلك غيرُ منَوَنة.

تَدَبر الآن أَواخِر هذه الأسماء المنقوصة المنونةِ تجدها قد حذفتْ ياؤها في حالة الرفع كما في (داع) حيث وقعت فاعلاً. وفي حالة الجر كما في (واش) حيث وقعت بعد أحد حروف الجر، أما في حالة النصب فقد ثبتت ياؤها كما في (لاهيا) حيث وَقَعتْ مفعولا به.

ولهذا يُقالُ عند إعرابها في حالة الرفع : إنها مرفوعة بضمة مُقدَرَة على الياء المحذوفة وفي حالة الجر: إِنها مجرورة بكسرة مقدرة على الياء المحذوفة أيضاً، أما في حالة النًصب فَتنصب بالفتحة الظاهرة.

وهذا يُرشدكَ إِلى أن الاسم المنقوص إذا نُون تحذف ياؤُه في حالتي الرفع والجر، فتقدر الضَمةُ والكسرة على الياءِ المحذوفة وتثبت ياؤه في حالة النصب وتظهر عليها الفتحة.

القواعد

1- الاسم المنقوص اسمٌ مُعْرَبٌ آخِرُهُ ياءٌ ثابتة مكسور ما قبْلَها.

2- تُقَدّر الضمةُ والكسرة على آخر الاسم المنقوص في حالتي الرفع والجر أَما في حالة النَّصب، فينصبُ بفتحة ظاهرة على آخره.

3- إِذا نونَ الاسم المنقوص حُذِفَتْ ياؤُه في حالتي الرفع، والجر وقدّرت الضَّمةُ والكسرة على الياء المحذوفة، أَما في حالة النَّصْب فتبقى ياؤُه وتظهر عليها الفتحة.

نماذج معربة :
1- المؤمن راض بقضاء الله.
: مبتدأ مرفوع وعلامَةُ رفعه الضَمًةُ الظاهِرَة. | المؤمن
: خبر مرفوع بالضَّمةِ المُقدَرة على الياء المحذوفة لأنه اسم منقوص منوَّنٌ . | راضي
: جار ومجرور متعديان بـ (راضي)، وقضاء مضاف ولفظ الجلالة مضاف إليه مجرور وعلامة جره الكَسرَةُ الظاهرة. | بقضاء الله
2- أجبْتُ دعْوة الداعي.
: فعل ماض مبني على السكون لاتصاله بتاءَ الفاعِلِ والتاءُ ضمير متَّصِل مبني على الضم في محل رفع فاعل. | أجبت
: مفعول به مَنصُوب وعلامة نَصبه الفتحة الظًاهرة وهو مضاف. | دعوةَ
: مضاف إليه مجرور وعلامة جَرة الكسرة المقدرة على آخره للثقل لأنه اسم منقوص. | الداعِي
تمرينات شفوية :
1- بَين ما في الآيات الكريمة من الأسماء المنقوصة ومَيز المنون من غير المنون، واذكر حكم ياء المنون.
(1) {يا قومنا أجيبوا داعِيَ اللهِ وآمنوا به يغْفِرْ لكم من ذنوبكم}.
(2) {ما عِندَكُمُ يَنْفَذُ وما عندَ الله باقٍ} .
(3) {فَليُدع ناديَه سنَدْعو الزًبانية}.
(4) {رَبنَا إني أسكَنْتُ من ذريتي بوادٍ غير ذِي زرع عِنْدَ بيتكَ المحرم}.
(5) {والشعراء يتبعُهمُ الغَاوُون، ألم ترَ أنهم في كل واد يهيمون وأنهم يقولون ما لا يفعلون إلا الذين آمنوا وعملوا الصالحات}.
(6) {وإذا سألك عبادي عَني فإني قريب أجيبُ دَعْوَةَ الداعي إذا دعاني}.
(7) {وإن فِرْعَوْن لعالٍ في الأرض وإنه لمن المُسْرفين}.
2- أعرب الأسماء المنقوصة الوارد فيما يأتي :
وصف أحد الصحابة الفاروق رضي الله عنه فقال : - كان عالماً برعيته عادلاً في قضيته عارياَ من الكبر قبولا للعذر وهو - إلى ذلك - سهل الحجاب، متحر للصواب، غير محاب للقريب ولا جاف للغريب.
3- ضع كل اسم من الأسماء المنقوصة التالية في جملة بحيث يكون في موضع رفع وأعربه :

الراعي - الراوي - الراجي.

4- ضع كل اسم من الأسماء المنقوصة في جملة بحيث يكون واقعا في موضع جر، ثم أعربه :

الطَاهي - الشَاري - العالي.

5- ضع كل اسم من الأسماءَ المنقوصة التالية في جملة بحيث يكون واقعاً في موضع نصبٍ ثم أعْربهُ.

الزاهي – الرَامي - الشَادي.

6- ضع كل اسم من الأسماءَ المنقوصة التالية في جملة بحيث يكون واقعا في موضع رفع ثم أعْرِبهُ.

ناج - صاد – ذاو.

7- ضع كل اسم من الأسماء المنقوصة التالية في جملة بحيث يكون واقعاً في موضع جر ثم أعْربه.

قاض – ساع - ناع.

8- ضع كل اسم من الأسماءِ المنقوصة التالية في جملة بحيث يكون واقعاً في موضع نصب ثم أعْربه :

شافٍ - ساهٍ - بالٍ .

تمرينات كتابية :

1- أعرِب الأَسماء المنقوصة الواردَة فيما يلي :

(1) كلكم راع وكلكم مسئول عن رعيته.

(2) إذا رأيت الرجُلَ لجوجاً مُمَارياً مُعْجباً بنفسه فَقَدْ تمَتْ خسارته.

(3) جاء في وَصفِ القرآن الكريم : "هو حُجةُ الله وَعَهْدُه، وَوَعيدُه ووعْدُه، به يَعْلَمُ الجاهِل ويَعْمَلُ العامِل ويَتَنبّهُ الساهي وَيَتَذَكَّرُ اللاهي".

3- أورد ثلاث جمل في كل منها اسم منقوصٌ غيرُ منون وقع في موضع رفع.

4- أورد ثلاث جمل في كل منها اسم منقوصٌ غير منون وقع في موضع جر.

5- أورد ثلاث جمل في كل منها اسم منقوصٌ منون وقع في موضع رفع ثم أعربه.

6 أورد ثلاث جمل في كل منها اسم منقوصٌ منون وقع في موضع جر ثم أعربه.

7- أورد ثلاث جمل في كل منها اسم منقوصٌ منون وقع في موضع نَصْبٍ ثم أعْرِبه.

8- اشرح البيت التالي ثم أعربه :

نَسيتُ وعْدَك والنسْيـانُ مَعْذِرَة فاعـذر فأول نـاس أول الناس (1)

(1)

أول الناس آدم عليه السلام وفي البيت إشارة إلى قوله تعالى : { ولقد عهدنا آدم من قبل فنسي ولم نجد له عزما }


الاسم الممدود

الأمثلة :

1- فاز القراء الخاشع

2- خَفَقَ العَلَمُ في العَلاءَ

3- إذا بَنَيتَ فأحْكِمْ البناءَ

4- نحن معشر المسلمين على مَحَجَّةٍ بَيْضَاءَ

الشرح :

تأمل الأمثلة السابقة جميعها تجد في كل منها اسما معربا في آخره همزة قبلها ألفٌ زائدة.

إن هذه الأسماء وأشباهها تدعى بالأسماء الممدودة تدبر الآن همزة هذه الأسماء تجدها في الاسم الوارد في المثالِ الأولِ أصْلِيًة لأن فعله : قرأ يقرأ قراءة.

ومنقلبَةَ عن واو في المثال الثاني لأن فعله : علا يعلو علوا.

ومنقلبة عن ياء في المثال الثالث لأن مضارعه يَبْني وماضيه المسند للتاء بَنَيْتُ.

ومزيدة للتأنيث في المثال الرابع لأن بيضاء مؤنث أبيض.

عد الآن إلى الأسماء الممدودة السابقة وتأملها من حيث إعرابها تجدها لا تختلف عن الأسماء الأخرى في شيء إلا إذا كانت همزة الاسم الممدود للتأنيث فإنه يجر بالفتح نيابة عن الكسرة لأنه ممنوع من الصرف كما في المثال الرابع.

القواعد

1- الاسم الممدود اسم معرب في آخره همزة قبلها ألف زائدة
2- وهمزة الاسم الممدود إما أن تكون أصلية، وإما أن تكون منقلبة عن واو، وإما أن تكون منقلبة عن ياء وإما أن تكون للتأنيث.
3- تعرب الأسماء الممدودة كغيرها من الأسماء إلا إذا كانت همزتها للتأنيث فإنها تجر بالفتحة نيابة عن الكسرة لأنها ممنوعة من الصرف.
نموذج معرب :
احذر دعاء المظلوم
: فعل أمر مبني على السكون الظاهر والفاعل ضمير مستتر وجوباً تقديره أنت. | احذر
: مفعول به منصوب وعلامة نصبه الفتحة الظاهرة وهو مضاف. | دعاء
: مضاف إليه مجرور وعلامة جره الكسرة الظاهرة | المظلوم
تمرينات شفوية :
1- عين الأسماء الممدودة فيما يأتي :
(1) خير الكساء ما ستر الجسد ووقى من الحَر والبرد.
(2) إيتاء الزكاة فرض على كل مسلم مالك للنصاب.
(3) الارْعِوَاء عن الغي من صفات العاقل.
2- عين الأسماء الممدودة فيما يأتي وبين حال همزتها.
(1) قال تعالى : ( أفلا ينظرون إلى الإبل كيف خلقت وإلى السماء كيف رفعت ).
(2) وقال عليه الصلاة والسلام : ( إياكم وخضراء الدمن، قالوا وما خضراء الدمن يا رسول الله قال : ( المرأة الحسناء تنبت في منابت السوء ).
(3) شر الناس المشاء بينهم بنميم.
(4) المؤمن وضاء الوجه حسن السمت نظيف الثوب والجسد.
3- ضع في المكان الخالي اسما ممدودا مناسبا ً:
(1) مررت بامرأة ... تقودها وليدة لها. (3) يقال للرجل الكثير العطاء ...
(2) خاط الخياط ... (4) لا تكن ممارياً فإن شر أخلاق الرجال ...
تمرينات كتابية :
1- ضع الأسماء الممدودة التالية في جمل تامة ثم بين حال همزة كل منها :

حواء - غطاء - عداء - نداء - ثُغاء – استقْصاء.

2- ضع في الأماكن الفارغة اسماً ممدوداً مناسباً ثم اذكر حال همزته :

(1) قطفت وردة ... (3) إذا سمعت ... فهلم إلى الصلاة.

(2) المواء للهرة والنباح للكلب، و ... للبعير. (4) مؤنث الأسود سوداء ومؤنث الأعرج...

3- هات جملتين من عندك في كل منهما اسم ممدود همزته أصلية.

4- هات جملتين من عندك في كل منهما اسم ممدود همزته منقلبة عن واو.

5- هات جملتين من عندك في كل منهما اسم ممدود همزته منقلبة عن ياء.

6- هات جملتين من عندك في كل منهما اسم ممدود همزته للتأنيث.


تمرينات عامه :التمرين الأول (عباد الرحمن )

تمرينات عامة تلم بمباحث الكتاب

التمرين الأول

النص :

عباد الرَحْمَن

المناقشة :

1- ما الصفات التي يجب أن يتًصف بها المسلم حتَى ينالَ شرَف الانتسابِ إلى عبادِ الرحمن ؟
2- ما الدستور الذي سنَه القرآن الكريم للإنفاق ؟

الأسئلة :

1- ميزِ الأفعال المعربة من المبنيةِ في الآيات الكريمة، وبين نوعَ إِعراب المعرب ونوع بناء المبني.

2- اذكر أحوال بناء الفِعْلِ الماضي، وأورد لِكُلً حالة مثالاَ في جملة تامة.

3- اذكر أحوال بناء فعل الأمر، وأورد لكل حالة مثالاَ في جملة تامة.

4- اذكر أحوال بناء الفعل المضارع، وأورد لكل حالة مثالاً في جملة تامة.

5- في الآيات الكريمة طائفة من الأسماء المبنية فعَينها وبين محل كل منها من الإعراب.

6- أعرِب الجمل التالية :

(1) أنت لا تنسى أصدقاؤك.

(2) يصفو الجو.

(3) يجري الماء.

7- ضع كلمة (فتى) في ثلاث جمل بحيث تكون في الأولى مرفوعة وفي الثانية منصوبة، وفي الثالثة مجرورة، ثم أعرب الجملَ الثلاث.

8- ضع كلمة ( قاض ) في ثلاث جمل بحيث تكون في الأولى مرفوعة، وفي الثانية منصوبة وفي الثالث مجرورة، ثم أعرب الجمل الثلاث.

9- ضع كلمة ( داع ) في ثلاث جمل بحيث تكون في الأولى مرفوعة وفي الثانية منصوبةً وفي الثالثة مجرورة، ثم أعرب الجُمَلَ الثلاث.

10- في الآيات الكريمة بعض الأسماء الموصولة فاذكرها.

11- في الآيات الكريمة بعض أسماء الإشارة فاذكرها وأعرب كلا منها.

12- في الآيات الكريمة طائفة من حروف الجر فعينها وبين حكم الاسم الواقع بعدها.

13- في الآيات الكريمة طائفة من الضمائر البارزة المتصلة فعينها وبين محل كل منها من الإعراب.

14- في الآيات الكريمة طائفة من الجموع فعينها وبين نوع كل منها وأعربه.


المعرب والمبني وأنواع البناء والإعراب

المعرب والمبني
وأنواع البناء والإعراب
الأمثلة :
قامت الصلاة. |  | أينَ قضيت إجازتك؟ | }
أديت الصلاة. |  | إلى أينَ تُسَافِر في الصَّيف ؟
خشعْتُ في الصلاة. |  | أين رفاقُك؟ .
ينجِزُ زيَادٌ وَعْدَه. | 3- | أنجز زياد وَعْدَه
 |  | زياد أنجز وَعْدَه | }
لن ينجز زياد وعده. |  | هل أنجز زياد وعده ؟
.لم ينجز زياد وعده |  | من حسن إسلام المرء تركه ما لا يعنيه | }
الكذب من علامات النفاق.
كل من كسب يدك.

الشرح :

تأمَّل الكلمات التي وُضعِ تحتها خط في أمثلة الطائفة الأُولى وهي : (أينَ) و (أنجَزَ) و (مِنْ) تجدْ آخِرَ كُل منها قد ثبَتَ على حالة واحدة مهما تغيرَ مَوْضعُ الكلمة من الجملة ، فـ(أين) و (أتنجز) لَزمَتَا الفَتْحَ في جميع الأمثلة التي وردتا فيها، و (مِنْ) لَزمَتِ السكون.

إنَّ هذه الكلماتِ وأمثالَهَا مِمَا لا يتغيَّرُ آخِرُه مهما اختلف موضعه من الجملة يُدْعَي مَبْنياً، والمبنياتُ هيْ : جميعُ الحروفِ، والماضي والأمر مطلقاَ، والمضارعُ الذي اتصلت به نون التوكيد نحو : (تالله لأكيدَنَّ أصنامكم)، أو نون النًسْوَة نحو :(الوالدات يُرْضِعْنَ أولادهُنَّ) وطائفة قليلة من الأسماء (1 )

انتقل الآن إلى أمثلة الطائفة الثانية وتأمَّلْ كلمة(الصلاة)، تَجدْها قد تغير آخرها بسبب اختلاف موقعها من الجملة، فجاءت مَرَةً مرفوعةً ومرَّة منصوبة ومرة مجرورة.

ثمَّ تأمل كلمة (يُنجِزُ ) في الأمثلة الثلاثة التي وَرَدَت فيها تجدها قد تغير آخرها من مِثال إلى آخر فجاءت مَرة مرفوعة، ومرة منصوبة، ومرَّة مجزومة.

إن هذه الكلمات وأمثالها مِمَّا يتغير آخِرُه بتغير موقعه من الجملة أو بسبب العوامِلِ الداخلة عليه يُدْعَى مُعْرَباً، والمُعْرَبات هي : الفعلُ المُضَارعُ الذي لم تتصِلْ به نون التوكيد أو نون النسْوَة، والأسماء إلا طائفة قليلة منها.

بقي عليك أن تعلم :

1- أن أنواع البناء أربعة وهي : السكون والفتح كما مَرَّ بك، والضم : (حيثُ) و (صامُوا) والكسر نحو (هؤلاء).

2- واًن أنواع الإعراب أربعة أيضاَ وهي : الرفع والنصبُ والجرْ والجزمُ. فالفعلُ المُعرَبُ يكون مرفوعاً ومنصوباً ومجزوماً - كما رأيت - ولكنه لا يجَر. والاسم المعربُ يكون مرفوعا ومنصوباً ومجروراَ ولكنه لا يُجْزَمُ.

القواعد

1- الكلمات قسمان : ما يَثبتُ آخِرُه على حالٍ واحدةٍ في جميع التراكيب، ويُسَمَى مَبنيُّا. وما يتغيَرُ آخِرُه لتغير موقعه من الجملة أو بسبب الأدوات الداخلة عليه ويسمى مُعْرَباً.

2- الحروف كلها مبنيَّةٌ ، وكذلك جميعُ الأفعال الماضية، وجميعُ أَفعال الأمر والأفعال المضارعةُ المتصِلَةُ بنون التوكيد أو نون النسوة، وطائفةٌ قليلة من الأسماء.

3- الأسماءُ كُلَّهُا معربة إلا طائفة يسيرة منها وكذلك الفعل المُضَارعُ الذي لم يّتَصل به نون التوكيد أو نون النِّسوة.

4- أنواع البناء أربعة : السكونُ والضم والفتحُ والكسرُ، وأنواع الإعراب أربعة أيضاً : الرَفع والنصبُ والجرُّ والجزمُ، غَيْرَ أن الأسماءَ لا تُجْزَمُ والأفعالَ لا تُجَرُّ.

نموذج معرب :

أكرم من أكرمك.

أكرم : فعل أمر مبنى على السكون والفاعل ضمير مستتر وجوباً تقدير. أنت.

من : اسم موصول بمعنى الذي مبنى على السكون في محل نصب مفعول به.

أكرمك : أكرمَ : فعل ماض مبنى على الفتح الظاهر والفاعل ضمير مستتر جوازاً تقديره هو يعود

على من، والكافُ ضمير متصل مبنى عل الفتح في محل نصب مفعول به

تمرينات شفوية :

1- مَيًز المعرب من المبني في العبارَة التالية :

(مَنْ أحَب الازدياد من النِّعَمِ فَليُشْكُر، ومَنْ أحَب بقاء عِزهِ فَليُتوَاضع، ومَنْ أحَبَّ السلامة فَليُدِم الحَذر).

2- كيفَ تُثبتُ أن الكلماتِ التاليةَ معربة ؟ :

الزهرُ - الكتابُ - يثمِرُ - يسْرعُ.

3- كيفَ تُثبتُ أن الكلماتِ التالية مبنية ؟ :

لكِنَّ - ثُم - مَنْ - هؤلاء - هذه.

4- مَيز الأفعال المبنية من الأفعال المعربة فيما يأتي وبين نوع البناء والإعراب :

أغِث الملهوفَ - اصْنعَ المعروف - فاز المجد - أسفَرَ الصبح - يَنتشِرُ الشذَى – يًترقرُق الماء.

تمرينات كتابية :

1- هات فعلاَ معرباً وضَعْه في ثلاث جمل بحيث يكون في الأُولى مرفوعا، وفي الثانية منصوباَ، وفي الثالثة مجزوماً.

2- هات اسماً وضَعْه في ثلاث جمل تمكنكَ من إقامة الدليل على كَوْنه معرباً.

3- ما حكم كُل من الماضي والأمر من حيث الإعراب والبناء؟.

4- متى يكون المضارع مبنيا ومتى يكون معربا؟ مَثلْ لما تقول.

5- انثر الأبيات التالية، ثم مَيزْ ما فيها من الأفعال المبنية والمعربة :

سَقَطَ الحمارُ من السفينةِ في الدجَى فبَكَى الرفاقُ لفقدِه وتـــألمُوا

حَتى إذا طلع النهــارُ، أتت بـه نحـو السفينةِ مَـوْجَـة تتقَـدَمُ

قالت: (خذوه كما أتـاني سالِمـاَ لم ابتَلِعْـهُ لأنـــه لايُهْضَـمُ)

(1)

أهمها : أسماء الاسفهام كما في الأمثلة الثلاثة الأولى، وأسماء الإشارة محو : هذا مجد، وأكوم ذدا المجد، وأجسن إلى هذا المجد.

والأسماء الموصولة نحو : الذي نصحني مخلص، وشكرت الذي نصحني، واستجبت للذي نصحني.

والضمائر نحو: أعطيتك حقك، وأعطيته حقه.

وأسماء الشرط (إلا أي) نحو : من يفعل الخير ينل جزاء، ومن تكرم أكرم.

وبعض الطروف نحو : أقمت حيث أمرتني، وجاءني الرزق من جيث أدري ولا أدري.


التمرين الثاني من هدي النبوه

التمرين الثاني

من هَدْي النُبُوَّة

قال عليه الصلاة والسلام :

1- مثَلُ المؤمنينَ في تَوادِّهم وتراحُمِهِم وتعَاطُفِهمْ مَثَلُ الجَسَدِ إِذا اشتَكى منه عضوٌ تداعَى له سائِرُ الجَسَدِ بالسَّهَر والحُمَّى.

2- رَغِمَ أَنْفُه ثم رَغِمَ أَنْفُه، ثم رَغِمَ أَنْفُه (1) قيل: من يا رسولَ الله ؟! قال : من أَدركَ والديه عند الكِبرِ أَحَدَهما أَوكليهما ثم لم يَدْخُلِ الجنَّة.

3- اتقوا الظُلمَ فإِن الظلم ظلمات يَوْمَ القيامة.

4- إِنَّ مِنْ البرَ أَنْ يَصِلَ الرَّجُلُ أَهْلَ وُدِّ أَبيه.

5- لا يحلُّ لمسلم أَنْ يهجر أَخاه فوق ثلاث.

6- من كان في حاجة أَخيه كان الله في حاجته يوم القيامة.

7- المسلم أَخو المسلم لا يظلِمهُ ولا يُسْلِمُه. ( رواها مسلم ).

الأسئلة :

1- في الأحاديث الثلاثة الأول أسماء : مفردة ومثناة ومجموعة فعينها، وبين أنواع الجموع فيها.

2- ما السببُ في وصف بعض الجموع بأنها سالمة ووصف بعضها الآخر بأنها جموع تكسير؟ مثل لما تقول

3- في الحديث الأول جمعُ مذكر سالم فعينه وأعربه، ثم بَين القاعدة في إعراب جمع المذكر السالم ومثل لما تقول.

4- في الحديث الثاني اسمٌ مثنى فَعَينْهُ، وأعربه، ثم بين القاعدة في إعراب المثنى ومثلْ لما تقول.

5- في الحديث الثالث جمع مؤنث سالِم، فعينه وأعربه ثم بين القاعِدة في إعراب الجمع المؤنث السالم وَمثلْ لما تقول.

6- بين ما في الأحاديث من الإضافة وعين المضاف والمضاف إليه.

7- ما الذي أفادته الإضافة الواردة في الحديث الرابع ؟

8- هات مثالا من عِندك لإضافة أفادت التخصيص.

9- اجعل الأسماء التالية مضافة في جمل تامة، ثم بين ما حُذفَ منها بسبب الإضافة

المهندسون - الطالبتان - طبيبٌ .

10- في الأحاديث : الرابع والخامس والسادس والسابع طائفةٌ من الأسماء الخمسة فعينها وأعرب كُلاُّ منها.

11- أوردْ ما بقي من الأسماءِ الخمسة في جمل تامة ونوع حالاتها الإعرابية.

12- اذكر الشروط التي يجب أن تتوافر في الأسماءَ الخمسة حتى ترفع بالواو وتنصب بالألف وتجر بالياءَ.

13- ضع الأسماءِ التالية في جمل تامة ثم أعربها :

أبى - إخوتك - آباؤهم.

14- اذكر السببَ في عَدَم إعراب الأسماءَ السابقة كما تعربُ الأسماءُ الخمسة.

15 - في الأحاديث : الثانيَ والثالث والسادس طائفة من الأسماء المؤنث فعينها، وبين علامة التأنيث في كل منها.

16- بينْ علامة التأنيث في كل من الأسماءَ التالية :

سَلْمَى - أسماءُ - لَيلَى- خضراء - سُعدى - خديجة.

17- هات ثلاثة أسماء مؤنثة خالية من علامات التأنيث.

(1)

رغم أنفه : لصق أنفه بالرغام . والرغام التراب. والمعنى ذل وهان وخسر.


التمرين الثالث : ضرار بن ثعلبه

التمرين الثالث :

ضرارُ بنُ ضمرة يصف عليَّ بنَ أبي طالبٍ رضي الله عنه

1- قال معاوية بنُ أبي سُفْيانَ لضرارِ بنِ ضُمرة َ: صف لي علياً فقال : اعْفِني يا أَميرَ المؤمنين، قال: لا أعفيك، قال : إِذا كان لا بُدَّ فإِنه - والله - كانَ بعيدَ المدى شديد القُوَى يقول فَصْلاً ويحْكُمُ عَدْلاً يتَفَجَّرُ العلم من جوانبه، وينْطِق بالحكمة من نواحيه.

يسْتَوْحشُ من الدُّنيا وزهْرَتِها ويسْتأنِس بالليل وظلمته. وكان - والله - غزيرَ الدَّمعة طويل الفِكرة، يُعْجِبُه من اللباس ما خَشُنَ ومن الطعام ما جَشَبَ (1).

2- وكان - والله - كأحدنا يجيبُنا إذا سألْناه، ويأتينا إذا دعوناه، ونحن - والله - مع تقريبه لنا وقُرْبِه مِنَّا لا نكلِّمُه هيبةً له ولا نبتدئه تعظيماً لشأنه. يُعَظِّم أهل الدين ويحب المساكين، لا يطْمعُ القَويُّ في باطله ولا ييأسُ الضعيفُ من عدله.

3- وأَُشْهِدُ الله لقد رأَيتُه في بعض مواقفه، وقد أرْخَى الليلُ سدوله، وغارَتْ نجوُمه، وقَدْ مَثَلَ في مِحْرابهِ واقفاً، وهو قابض على لحيته يتململَُ السَّليم ويبكي بكاء الحزين وهو يقول : يا دنيا غرِّي غَيْرِي قد طلقتُك ثلاثاً لا رَجْعَةَ فيها فَعُمُرُك قصير، وعيشُك حقير، وخطرُك كبير، آه من قِلَّةِ الزادِ وبُعْد السَّفر ووحشة الطريق.

4- فانْهَمَرتْ دموعُ معاويةَ رَضِيَ الله عنه حتى بللت لِحيتَه، ثم قال : رَحِمَ اللهُ أبا الحَسَنِ كان والله كذلك، فكيْفَ حزُنك عليه يا ضرار ُ؟

قال حُزْن من ذُبحَ وحيدُها في حِجْرِها، فما ترْقأ عَبرتها ولا تسكن لوعتها.

المناقشة :

1- ما أبرزُ الصفاتِ التي نَعَتَ بها ضرارٌ علياً رضي الله عنه في المقطع الأول ؟

2- كيف كانت العلاقة بين علي وأصحابه ؟

3- صوَّر ضرارُ تقوى علي وعبادَته وزهادته في الدنيا فماذا قال ؟

الأسئلة :

1- في المقطع الأول من النص طائفة من الأسماء المعارف فعينها وبين نوْعَ كل منها.

2- هات ثلاثة أسماء نكرات من عندك وضع كلا منها في جملة تامًة.

3- في المقطع الأول طائفة من الأعلام فعينها.

4- هات من عندك ثلاثة أعلام أحدها علمٌ على إنسان والثاني على مكان والثالث على حيوان، وضع كلا منها في جملة تامَة.

5- في المقطع الأول طائفةٌ من الأسماء المعرفة بالإضافة أو بأل فعينها.

6- في المقطعين الثاني والثالث ضميران مُنْفصلان فاستخرجهما، ثم بين أهما من ضمائر الرفع المنفصلة أم من ضمائر النصب ؟

7- عدد باقي ضمائر الرفع المنفصلة وضع كلا منها في جملة تامَة.

8- عدَد ضمائِر النصب المنفصلة وضع كلا منها في جملة تامة.

9- أعرب قوله عَزَّ وجلِ :

{إِياكَ نَعبدُ وإياكَ نَسْتعين}.

10- في اٍلمقطع الأول طائفة من الضمائر المتصلة المشتركة بين النًصْب والجر، فعينها ثم أعرب كلا منها.

11- بين، أبقي شيء من هذه الضمائر لم يُذكرْ في المقطعٍ الأول أَم أنها استوفِيَت كلُها ؟

12- في المقطع الثاني ضمير مُتَصِل جاء تارة في محل نصبٍ وأخرى في محل رفع، وثالثه في محل جر فعينه ثم أعربه في كل مكان ورد فيه.

13- هناك ضمير متصل آخر مشترك بين الرفع والنصب والجر فاذكره، ثم مثل له بثلاث جمل يكون في إحداها في محل رفع، وفي الثانية في محَل نصب وفي الثالثة في محل جر.

14- في المقطع الثالث ضمير متصل خاص بالرفع، ورد أكثر من مرًة فعينه ثم أَعربه.

15- اذكر باقي الضمائر المنفصلة الخاصة بالرفع، ثم ضع كلاً منها في جملة تامة.

16- في المقطع الأَول طائفة من الضمائر المستترة فعينها وقدر كلاً منهاِ.

17- تَتبعً الضمائر المستترة الموجودة في باقي النص وقدَر كلأً منها، وبَين محله من الإعراب.

(1)

جشب : غلظ.


التمرين الرابع : الأمانه

التمرين الرابع

النص :

1- قال الرَّبيع حاجبُ أَبي جعفر المنصور : ما عُرِف رَجُلٌ أَرْبطُ جأْشـاً من رجل سُعِي به إِلى المنصور : أَنَّ عِنْدَه ودائع وأَموالاً لبني أمية، فلما أحْضِر بين يديه قال له المنصورُ : قد رُفِعَ إِلينا خَبرُ الوداٍئع والأَموال التي عندك لبني أميَّةَ فأَخرجها لنا.

2- فقال : يا أَمـير المؤمنين أَ وارِثٌ أَنتَ لِبني أمية : قال : لا، قال : أفأَنْتَ لهم وَصِيٌّ ؟ قال : لا، فقال له الرجل : إِذاً فما سببُ سؤالك عَمَّا في يدي من ذلك ؟ فأطرق المنصورُ إِطراقة ثم رفع رأَسه وقال للرجل : إِنَّ بني أميَّةَ ظلمـوا الناس في تلك الأموالِ، وأنا وكيل المسلمين في ذلك فأريدُ أَن آخُذَ هذه الودائعِ وأَردَّها إِلى بيْتِ المال.

3- فقال الرجل : يا أَمير المؤمنين يلزم في ذلك إِقامة البيَنةِ العادِلَةِ على أَنَّ الذيَ في يدِي هو لِبَني أمَيَّةَ، وأنّهَم قد خانوا به أَو اغتصبوه غصباً من أَموال المسلمين.

إِن بني أمية كانت لهم أَموال غيرُ أَموال المسلمين، فعاد المنصور وأَطرق إِلى الأَرض إِطراقة طويلة ثم رفع رأَسه والتفت

إلي وقال : يا ربيع ما وَجب لنا على الرَجُلَ شيء.

4- ثم إن المنصور التفت إلى الرَجل وقال له : ألك حاجة فاقضيها لك ؟ قال أريد من كرم أميرِ المؤمنين أن يجمع بيني وبين من سَعَى بي إليه، فوالله ما عندي لبني أميَّةَ شيءٌ ، ولا في يَدي مالٌ ولا وديعةٌ ولا في معْرِفتي أن لهم عند أحد شيئاً، ولكني رأيتُ أن ما قلته لك أقرب إلى الخلاص.

5- قال الربيع : فأمرَ المنصورُ أنْ أجمع بينَه وبين من سَعَى به فلما رآه الرجل قال هذا غلامي أخذَ من مالي ثلاثة آلاف دينار وأبقَ بها، فلما سمعٍ المنصورُ ذلك هَدَّدَ الغلام تهديداً شديداً وألح عليه إلحاحا كثيراً فَأقرَّ الغلام لصدق كلام الرجل، وأنه إِنما فعل ذلك لِيُقتلَ الرجلُ وينجو هو بالمال.

فالتفت المنصورُ إِلى الرجل وقال له : أَسأَلك الصَّفْح عنه، فقال الرجل : يا أَميرَ المؤمنين، صفحت عن جُرْمه وأبرأت ذِمَّتَه من المال الذي أَخَذَه، وأَعطيته ثلاثة آلاف أخرى، فقال المنصور : ما على الذي فعلت من الكرم من مزيد، فقال الرجل : إِنَّ أَخْذَك بالحجَّة وانصياعَكَ للحق أعظم مما فعلمت. ثم استأذن وانْصرَف.

المناقشة :

1- ما التهمَةُ التي وُجهَت للرجل ؟

2- كيف حاج الرَجلُ المنصور وحَجه ؟

3- كشفت القصة عن صفات في الرجل وصفات في الخليفة المنصور فبين صفات كل منهما كما بَدَتْ لك من خلال القصَة.

الأسئلة :

1- في الفِقر: الأولى والثانية والثالثة من القِصَّةِ طائفة من الأسماء الموصولة فعينها، وبيًن على أي شيء يَدُلُ كل منها.

2- عدد ما تبَقَى من الأسماء الموصولة، ثم ضعْ كلا منها في جملة تامة من عندك وبيًن صلة الموصول والعائد.

3- أعرب ما يلي : (شكرت اللذَينِ علًماني).

4- في الفقرة الثانية من القِصة طائفة من أسماء الإشارة فعينها وبين ما تشير إليه ثم أعربها.

5- عَدد ما تبَقَى من أسماء الإشارة وبين ما يشير إليه كُل منها ثم ضعه في جملة تامَة.

6- أعرب العبارة التالية : ( اللذان صدقا نجوا ).

7- أعرب العبارة التالية : بر والديك تمْسِ حائزاً على رضى ربك.

8- كثر في القصَة ورود (إنّ)، و (أنّ) فتتبعها وعين في كل مرّة اسمها وخبرَها واذكر نوع الخبر.

9- في القصة عدد من جموع المذكر السالم فبينها وأعرب كلا منها.

10- في القصة أربعة من جموع التكسير فدل عليها وأعرب كلا منها.

11- في القصة مُثنى واحدَ فدل عليه وأعربه.


التمرين الخامس : نفس كبيره

التمرين الخامس

نفس كبيرة

1- كان عُمَرُ بنُ عبيد الله يتفقَّد بساتينه يوماً في المـدينة فَمَرَّ بزنجي يأكل خلفَ جدار بستانٍ ، وأَمامه كلب.

وكان كلما أَكلَ لقمة رَمى للكلب لقمة.

فقال له عُمر ُ: أهذا الكلبُ كلبك ؟ قال : لا، قال : فَلِمَ تُطْـعِمه مثـلما تأكل؟! قال : إِني لأَستحي من الله أَن آكلُ وذو عينين ينظر إِليَّ ثم أسْتَبِد بطعام دونَه.

قال : أحُرّ أنت أم عبد ؟ قال : بل عبد لِبَعْضِ بني عاصم، فقال : وهذا البُستان ؟ قال : هو لهم أَعمل فيه.

2- فأَتى عمر نادِيَ بني عاصم وشرَى منهم البُسْتانَ والعَبْدَ، ثم جاءَه فقال له : أَشَعَرت أَن الله أَعتقك ؟

قال : الحمد لله وَحْدَه ثم لمن أَعتقني بَعْدَه.

قال : وهذا البُسْتان لك، قال : أشْهِدُ الله أَني وقَفْتُه على فقراءَ المدينة.

قال ويحك !! تَفْعَلُ هذا مع حاجتك ؟!!

قال إِني لأستحي من الله أَن يجود عليَّ بشيءً فأَبخل به على عباده.

المناقشة :

1- لِمَ أعتق عمرُ بن عبيد الله العبْدَ الزنجي ؟

2- كيف قابل العَبد خبر إعتاقه ؟

3- ما الذي فعله العبد بالبستان الذي وُهِبَ له ؟ ولماذا ؟

4- ضع عنواناً من عندك للقِصًة.

الأسئلة :

1- وردت في القصة بعض الأعلام فدلَ عليها.

2- وردت في القصة بعض النكرات فدلَّ عليها.

3- وردت في القصة جملة اسمية قدم خبرها على مبتدئها وجوباً فعينها واذكر السبب في وجوب التقديم.

4- ورد في القصة أحد الأسماء الخمسة فاستخرجه وأعربه.

5- وردت في القصة طائفة من الأفعال الماضية فعينها وبين حالة بناءَ كل منها.

6- ورد في القصة اسم الإشارة ( هذا ) أربع مرات فتتبعه وأعربه.

7- وردت في القصة بعض الأفعال الناسخة فعينها وبين نوع خبرها.

8- هات جملة اسمية خبرها ظرف.

9- هات جملة اسمية خبرها جار ومجرور.

10- هات جملة من عندك يكون فيها خبر (كأن) جملة فعلية.


التمرين السادس إبتسم مع هؤلاء

التمرين السادس

ابتسم مع هؤلاء

1- مر رجُلٌ بامرأَة قعدت على قَبْرٍ وهي تبكي فَرقَّ لها وقال : من هذا الميِّتُ ؟

قالت : زوجي، قال فما كان عمله ؟ قالت : يحْفرُ القبور، قال أبْعده الله أَما علم أَن من حفر حُفْرةً لأخيه وقَع فيها ؟!

2- كان رجلان شريكين في عبْد يعمل لهما فقام إليه أَحدهما وجعل يضربه ضرباً مُبرحاً، فقالَ له شريكه ويْحكَ ما تصْنع ؟! فقال : لاتثُرْ عَلي، فأنا لا أضْرِبُ منه إلاَّ حِصَّتي.

3- أَتَى رجلٌ قوماً يعود مريضاً لهم، وكانت به غفلة فجعل يُعزِّيهم به، فقالوا له مُسْتَغْربين من صنيعه : إنَّه لم يمت. فَنَهضَ وهو يقول : يموتُ إِن شاء الله، يموت إن شاء الله.

4- عرض أبو دلامةَ ليزيد بن مزْيد الشيباني وهو قادم من سِجِسْتان فأَخَذَ بعنان فرَسِه وقال له: يا سيد العرب لقد قلت فيك شعراً وأنْشَد :

إني نذرت لئن رأَيتُك سالماً بِقُرى العراق وأَنْتَ ذو وفْر

لتُصلِّينَّ على النبي محمـدٍ ولتملأنَّ دراهماً حجري

فقال له : أما الصلاة على النبي، فَصلَّى الله عليه وسلم، وأما الدَّراهِمُ فإلى أنْ أَرْجع إِن شاءَ الله.

فقال له : لا تفَرق بينهما، لا فَرَّق الله بينَك وبين محمد في الجنَّة فاقترضها من أَصحابه وصبها في حِجْرِه حتَّى أَثقلته.

الأسئلة :

1- أورد ثلاث عبارات في كل منها فعلٌ تعدَى إلى مفعولين ونوع الأفعال.

2- في النادرة الأولى خبْر تقدم على مبتدئه فدل عليه واذكر سبب التقديم.

3- في النادرة الأولى أربع نكرات فدل عليها ثم بين كيف ممكن أن نعرف.

4- ميز الأفعال اللازمة من الأفعال المتعدية في النادرة الأولى.

5- أورد ثلاث عبارات في كل منها فعل تعدى إلى مفعولين ونوع الأفعال.

6- هات جملتين في كل منهما فعل متعد يفيد الظن.

7- هات جملة فيها فعل متعد يفيد اليقين.

8- وردت في النادرة الثانية ( كان واسمها وخبرها ) فعينها وأعربْ كلا من اسمها وخبرها.

9- اجعل ( إن ) موضع كان في العبارة السابقة وبدل ما يحتاج إلى تبديل واذكر السبب.

10- في النادرة الثانية طائفة من حروف الجر فعينها وأعرب ما دخلت عليه.

11- ورد في النادرة الثانية أحد الضمائر المتصلة واقعاً في محل جر ومحل نصب فعينه وبين إعرابه في حالة النصب وحالات الجر.

12- ورد في النادرة الثالثة فعلان مضارعان فعينهما و بين أمعربان هما أم مبنيان وما نوع بنائهما.

13- ورد في النادرة الثالثة أحد الأسماء الخمسة فعينه وأعربهُ.


الماضي وأحواله

الماضي وأحوال بنائه

الأمثلة :

1- أزْهَرَ الروضُ 7- نَمَّقْتَ خَطَّك.

2- تَنَفس الصُّبحُ 8- جَوَّدتَ قراءتك.

3- اللاعبون نشطوا 9- المُجدَّاتُ نَجَحنَ.

4- الفرسان أقبلوا 10- الَّلاهِيَاتُ أخْفَقْنَ.

5- حبّرْتُ الرسالة 11- كَتَمنا السرَ.

6- قرَضتُ الشعرَ 12- حَفِظنا العَهدَ.

الشرح :

عرفت فيما مضى أن الفعل الماضي هو ما دل عل حصول شيء في الزمن الماضي كما عرفت في الدرس السابق أن الفعل الماضي مبنى دائماً ونريد أن تعرف في هذا الدرس أحوال بنائه.

تأمل الأمثلة السابقة جميعَها تجد في كُل منها فعلاَ ماضياَ صحيحَ الآخر، ثم تَدبر الفعلَ الماضِيَ في المثالين الأول والثاني تجد أنه لم يَتصِلْ بآخِره شيء وأنه مفتوحُ الآخر، ونحن لو تتبعنَا سائرَ الأفعالِ الماضية التي لم يَتصِل بآخرها شيئا أو التي اتصلت بها ألفُ الاثنين نحو : (قاما) أو تاء التأنيث نحو: (قامت) لوجدناها مفتوح الآخر، وهذا يرشدك إلى أن الفعلَ الماضِيَ الصحيحَ الآخِر مبنى على الفتح في هذه الأحوال.

انتقل الآن إلى المثالين الثالثِ والرابع وتدبر الفعلَ الماضِيَ الواردَ فيها تجدْهُ قد اتصَلَ بواوٍ دالةٍ على أن الفِعلَ قد وَقَعَ من جماعة الذكور، وأن آخِره. مضموم، وهنا يرشِدُنا إلى أن الفِعْلَ الماضِيَ يبنَى على الضم إذا اتصَلَ بواو الجماعة.

تأملْ بعد ذلك الأمثلةَ الباقيةَ جميعها تجدْ في كُل منها فعلاً ماضياً ساكِنَ الآخر، وأنت إذا بحثْتَ عن أسباب تسكين أواخر هذه الفعال، وَجَدْتَ أنها اتصَلَتْ بتاء المتكلم كما في المثالين الخامسِ والسادِس، أو بتاء المخاطب كما في المثالين السابع والثامن، أو بنون

النسوَةِ كما في المثالين التاسع والعاشر، أو بـ (نا) الدَّالةِ عِلى الفاعلِين كما في المثالين الحادي عشر والثاني عشر، وهذا يُرْشِدُكَ إلى أن الفِعْلَ الماضِيَ يُبْنى على السكون في هذه الأحوال.
القواعد
1- الفعل الماضي هو كل فعل دَلَّ على حصول شيء في الزمن الماضي.
2- الفِعْلُ الماضي مَبْنِي دائماً.
3- يُبْنى الفِعْلُ الماضي على الفَتْح إلا إذا اتَّصَلَتْ به واو الجماعة فإنَّه يُبْنى على الضَّمِّ، أو اتصلت به تاءُ المتكلم أو تاءُ المخاطب أو نونُ النسوةِ، أو (نا) الدالَّةُ على الفاعلين فيبْنى على السكون.
نموذجِ معرب :
شجع الخلفاء العلم وكرَّموا العلماء :
: فعل ماض مبنى على الفتح. | شَجع
: فاعِل مرفوع وعلامة رفعه الضمَّةُ الظاهرة. | الخلفاء
: مفعولً به منصوب وعلامة نصبه الفتحة الظاهرة. | العلمَ
: الواو حرف عطف، و (كرموا) فعل ماض مبنى على الضم لاتصاله بواو الجماعة والواو ضمير فاعل. | وكرّمرا
: مفعول به منصوب وعلامة نصبه الفتحة الظَّاهرة. | العلماء
تمرينات شفوية :
1- عيًن الأفعال الماضية المَبنيةَ على الفتح والمبنية على الضمّ والمبنية على السكون في العبارة التالية، وبين السبب في بنائها :

مر عمر بن الخطاب رضي الله عنه بصِبية يلعبون فهابوه، وفروا من أمامه إلا غلاما هو عبدُ الله بن الزبير، فسأله عمرُ: لماذا وَقَفت وقد فر أصحابك ؟ فأجابه عبد الله : يا أمير المؤمنين ليسَتِ الطريق ضيقةً فأوسعَ لك، ولم أجن ذنباَ فأخاف غضبَك، فَسُر عمر منه.

2- ضَعْ كُل فعلٍ من الأفعال الآتية في جملا مفيدة بحيث يكون مبنيا مرة على الفتح، ومرة كل الضم ومرة على السكون :

أكرم - نجح - استعْمَلَ - انحاز.

3- هاتِ جُمْلَة فيها فعل ماض مبني على الضم.

4- هاتِ جُملَةَ فيها فعل ماضٍ مُتَّصِل بنا الدالة على الفاعلين وِبين نوع بناه الفِعل.

5- هاتِ جملة فيها فعل ماضٍ مُتَصِلٌ بنون النسْوَةِ، وبين نوْعَ بناء الفعل.

6- هاتِ جملة فيها فعلٌ ماضِ متَّصِل بتاء المتكلم وبين نوع بناه الفعل.

7- هات جملة فيها فعل ماضٍ مُتصِل بتاء المخاطب وبين نوع بناء الفِعْل.

تمرينات كتابية :

1- حول الجملة التالية إلى خطاب المفردة المُؤَنةِ، ثمَّ الى المُثنى، ثمَ إلى الجمع بنوعيه واذكر نوع بناء الفِعْل الأول في كل حالة.

(إذا أعطيتَ فأجْزل العَطاء)

2- (رحم الله عبداً قال خيراً فغنم، أو سكت فسلم).

أ)- اجعل الأفعالَ التي وُضِعَ تحتها خط في العبارة التالية مَبنيَّةً على الضم وأجر التعْديلَ الذي يحتاج إليه العبارة :

(رَحِمَ اللهُ عبداً قال خيراً فغنم، أو سكت فسلم).

ب)- صلِ الأفعالَ السابقةَ بنون النسْوَةِ وأجْر التعديلَ الذي تحْتَاجُ إليه العِبَارَةُ، ثمَ بَينْ نوْعَ بناء الأفعال بعد وصلها بالنون.

ج)- صل الأفعال السابقةَ بألف الاثنين، وأجر التعديلَ الذي تحتاجُ إليه العبارةُ، ثم بَين نوع بناء الأفعال بعد وصِلها بالألف.

3- اشرح للبيتين التالين ثم أعرب الأولَ منهما.

قال المُقنعُ الكِندي يصف معاملتَه لِقَومه :

فَإنْ أكَلُوا لحميَ وَفرت لحومهَم وإن هَدموا مَجدي بنيتُ لهم مجداً

لهم جُل مالي إن تتابَع لي غـنى وإن قَلَّ مالي لا أكلفهــم رفداً


ألأمر وأحوال بنائه

الأمروأحوال بنائه
من مأثور الكلام :
1- قلْ خَيْراً وإلا فاسْكُتْ.
2- تجَمَّلْنَ - معاشِرَ الفتيات - بالأدب فانَّه انْضَرُ من الذهب.
3- ارْحَمَنَّ الصغير، وَوَقرَنَّ الكبيرَ، وأعيننّ على نوائب الدهر تَكْمُلْ مروءتك.
4- ادع إِلى المعروف بمعروف.
5- بَشَروا ولا تُنَفروا، ويَسروا ولا تُعَسروا، وكونوا للناسِ مَلاذا.
الشرح :
عرفت من قبل أن فعل الأمر هو ما طلب به حصول شيء في الزمن المستقبل، كما عرفت في الدرس الأسبق أن أَفعالَ الأمر كلَّها مبنيةٌ ، ونريدُ أن تعرفَ الآن أحوال بنائها، لذلك تأمل الحكمتين الأولى والثانية تجدْ أن فعلي الأمر الواردين في الحكة الأولى صحيحا الاَخِر، ولم يَتصِلْ بهما شيء.
وأن فِعْلَ الأمر الوارد في الحكمة الثانية قد اتَصَلَ بنون النسْوَةِ، وأنت إذا تدبَّرْتَ أواخر الأفعال في كلتا الحكمتين وَجَدْتَها ساكِنَةً، وهذا يرشدك إلى أن فعلَ الأمر يُبْنَى على السكون إذا كانَ صحيح الآخر ولم يتَصِلْ به شيءٌ أو اتَّصَل به نونُ النَسْوَة.
انتقل الآن إلى الحكمة الثالثة تجد أن أفعال الأمر الواردَةَ فيها قد اتصلت بنونٍ مُشَدَّدَةٍ أتيَ بها لتقوية الفعل وتوكيدِهِ، وتُسَمى هذه النُّونُ نونَ التوكيدِ الثقيلَةَ، وقد تُسَكَنُ فيخِف نُطْقُها وتسمى نونَ التوكيدِ الخفيفةَ.
وأنت إذا تأملت أَواخِرَ أفعال الأمر التي اتَصَلَتْ بها النونُ وَجدْتَها مفتوحةً، وهذا يرشِدُكَ إلى أن الأمر يُبْنَى على الفتح إذا اتصلت به نونُ التوكيد الثقيلةُ أو الخفيفةُ.
انتقل بعد ذلك إلى الحكمةِ الرابعة وتأمل فعل الأمر(ادع) الوارد فيها تجد أن في آخره حرفَ عِلَّةِ محذوفاً بدليل ظهور ذلك الحرف في الماضي والمضارع حيث تقول (دَعَا) والمضارع حيث تقول : (دَعَا) و (يَدعُو) فهو إذَنْ فعلٌ أمر مُعتَل الأخر. وأنتَ إذا تتبعت جميع أفعال الأمر المُعْتلةِ الآخر مثل (ارْم) و (اسع) وجدتها محذوفة الأواخِر أيضا، وهذا يرشِدُك إلى أن فعل الأمر المعتل الآخر يبنَى على حذف حرف العِلة.
تأمَّل بعد ذلك الحكمةَ الخامسة والأخيرَةَ تجدْ أن أفعالَ الأمر التي وًردَت فيها قد اتصلت بـ (واو) تدلْ على جماعة الذكور، وأنت إذا رجَعْتَ إلى مُضَارع هذه الأفعالِ وَجَدْتَ في كُل منها نوناً حيث نقول : (يبشّرون) و (ييسّرون) و (يكونون) ولكنَّ هذه النون لا توجد في ْأفعال الأمر المتصلة بواو الجماعة – كما رأيت – ولا متصلة بألف الاثنين نحو (بشّرا ولا تنفّرا) ولا المتصلة بياء المؤنثة المخاطبة نحو (بَشري ولا تنفري)، ولذلك يقال : إن فعلَ الأمر يبنَى على حذفِ النون إذا اتصلت به واوُ الجماعة أو ألف الاثنين أو ياء المؤنثة المخاطبة.
القواعد
1- فعل الأمر هو كل فعل طلب به حصول شيء فيْ الزمن المستقبل.
2- فعل الأمْر مبني دائِماً.
3- وهو يبنى على السكون إذا كان صحيح الآخر ولم يتصل به شيء، وكذلك إذا اتصلت به نون النسوة.
4- ويبنى على الفتح إذا اتصلت به نون التوكيد الثقيلة أو الخفيفة.
5- ويبنى على حذف حرف العلة إذا كان مُعتَل الآخر.
6- ويبنى على حذف النون إذا اتصلت به واو الجماعة أو ألف الاثنين أو ياء المؤنثة المخاطبة.
نماذج معربة :
1- استنزلوا الرزْق بالصدقة.
استنزلوا : فعل أمر مبني على حذف النون لاتصاله بواو الجماعة والواو ضمير متصل مبنى على السكون في محل رفع فاعل.
الرزقَ : مفعول به منصوب وعلامة نصبه الفتحة الظاهرة.
بالصدقة : جار ومجرور متعلقان بالفعل (استنزلوا).
2- اسم عَنْ سفاسف الأمور.
اسم : فعل أمرٍ مبني على حذفِ حرف العِلَّةِ، والفاعِلُ ضميرٌ مُسْتَترٌ وجوباً تقديره أنت.
عن سفاسف : جار ومجرور مُتَعَلقان بالفعل اسم.
الأمور : مضاف إليه مجرور وعلامة جَره الكسرة الظَّاهِرَة.

تمرينات شفوية :
1- عين - فيما يلي - أفعالَ الأمر وبيًنْ نَوْع بناء كُل منها واذكر السبب :
(1) أحْببْ لغيرك ما تُحِب لنفسك.
(2) إذا حييت بتَحِيةٍ فَحَي بأحْسَنَ منها.
(3) إذا أسدِيَت إليك يدٌ فكافئها بما يزيد عليها.
(4) عاتب أخاكَ بالإحسان إليه وَاردُد شَره بالإنعام عليه.
(5) اسمُ عن الدنايا يوقرْك الناس.
2- ضع فعل أمر مناسبا في الأماكن الخالية ثم بين نوعَ بنائه واذكر السببَ :
(1) ..... على الصلاةِ يا سُميةُ.
(2) ..... عن وطنكم يا جنودُ.
(3) ..... على قضاه حوائِجكم بالكِتمان.
(4) ..... الحق ولو على نَفْسِكَ.
(5) ..... النعْمَةَ بالشكر.
(6) برا والديكما و..... لهما جَنَاح الذل.
3- خاطِب بالعبارة التالية المثنى، والجمع بنوعيه، والمفردة المؤنثة وبين في كل مرة نوعَ بتاء فعل الأمر.
(ازهَد فيما في أيدي الناس يحبوك).
4- هاتِ الأمْرَ من الأفعال التالية، مع المحافظة عل الضمائر الموجودة فيها ثم أذكر نَوعَ بناء كل أمرٍ توردُه، وبَين السببَ.
يضحكون - يُسْرعان - تشرَبينَ - يكتبنَ.
تمرينات كتابية :
1- هات ثلاث جمل في كل منها فعل أمر مبني على السكون.
2- هات ثلاث جمل في كل منها فعل أمر مبني على الفتح.
3- هات ثلاث جمل في كل منها فعل أمر مبني على حذف حرف العِلةِ.
4- هات ثلاث جمل في كل منها فعل أمر مبني على حذف النون.
5- مَيز أفعالَ الأمْر من الأفعال الماضيةِ في العبَارات التاليةِ وَبٌينْ نَوْعَ بناء كُل منها، واذكر السببَ:
أ)- رحم الله عبدا قال : خيراَ فغنم أو سكت فسلم.
ب)- خالطوا الناسَ مخالطةَ إن مُتمْ مَعَها أسفوا عليكم، وإن عشتم حَنوا إليكم.
ج)- أد الأمانة إلى من ائتمنَكَ ولا تخن من خانك.
6- اشرح الأبيات التالية وعين ما فيها من أفعال الأمر وبين نَوعَ بناء كُل منها :
خَل جنبيــكَ لِـرام وامـض عَنْـهُ بسـلام
مُت بداء الصمت خير لك مـن داء الكـلامِ
إنمـا السالـم من ألـ ـجَمَ فـاه بلــجامِ


المضارع وااحوال بنائه

المضارع وأحوال بنائه وإعرابه

الأمثلة :

1- والله لأقولَنَّ الحَقَّ.

1- 2- تالله لأفِيَنَّ بعهدي.

3- لاتؤخرنْ عمل اليوم إلى غدٍ .

4- لا تكثرَن من المزاح.

2- 1- المؤَمِنات يُعْرضنَ عن اللَّغو.

2- الأمهات يَسْهَرْنَ على راحة الأولاد.

الشرح :

عرفت من قبل أن الفعل المضارع هو كل فعل يدل على حصول عمل في الزمن الحاضِرِ أو المستقبل، كما عرفت أن الفعل المضارع يكون مبنياً، ويكون مُعْرَباً، ونريد أن تعرف الآن أحوال بنائه وإعرابه.

تأمل الأفعال المضارعة الواردةَ في أمثلة الطائفة الأولى تجدِ الأولَ والثاني منها قد اتصلت بهما نون التوكيدِ الثقيلةِ، أما الثالث والرابع فقد اتصلت بهما نون التوكيد الخفيفة.

وأنت إذا تَدبرْتَ أواخِرَ هذه الأفعال الأربعة وأمثالها وجدتها ملازمهَ للفتح دائماً، وهذا يرشدك إلى أن الفعلَ المضارعَ يبنَى على الفَتح إذا اتصلت به نونُ التوكيد الثقيلةُ أو الخفيفةُ.

انتقل الآن إلى مثالي الطائفة الثانية تجد في كُل منهما فعلاً مضارعاً اتصلت به نون النسْوَة، وأنت إذا تأملت أواخر هذين الفعلين وأضرابهما وجدتها مُلازمَةً للسكون دائما، وهذا يرشدك إلى أن الفِعْلَ المضارعَ يبنى على السكون إذا اتَصلَت به النسوة.

بقي عليك أن تعلم أن الفعل المُضارعَ يكونُ معربا في غَيْر هاتين الحالتين فيرفع إذا لم يسبقْهُ ناصبٌ أو جازم نحو : أنت تُكْرمُ الضيْفَ، وينصت ويجزم إذا سبقه ناصِب أو جازم نحو : أنت لن تهْمِلَ واجبَكَ ولم تُهمِل واجبك.

القواعد
1- الفعل المضارع هو كل فعل دَلَّ على حصول شيء في الزمن الحاضر أو المستقبل.
2- الفِعْلُ المُضَارعُ يكون مبنياً ويكون معرباً.
3- يُبْنَى الفعل المضارعُ على الفَتح إذا اتصلت به نون التوكيد الثقيلة أو الخفيفة.
4- ويبنى على السكون إذا اتصلت به نون النسوة.
5- ويُعرَب فيما عدا ذلك، فيرْفع إذا لم يَسْبقْهُ ناصب أو جازمٌ ، ويُنْصَب إذا سبقه ناصِب، ويجزم إذا سبقه جازمٌ .
نماذج معربة :
1- العاقلات يَقبُلْنَ النْصْحَ :
: مبتدأ مرفوع وعلامة رفعه الضمة الظاهرة. | العاقلات
: فعل مضارع مبنى على السكون لاتصاله بنون النسوة والنون ضميرً مبنى على الفتح في محل رفع فاعلٍ . | يقبلْنَ
: مفعول به منصوب وعلامة نصبه الفتحة الظَّاهِرَةُ. والجملة خبر المبتدأ. | النصْح
2- لا تُخلِفن الوعدَ.
: ناهية جازمَةَ. | لا
: فعل مضارع مبني على الفتح لاتصاله بنون التوكيد الثقيلة في مَحلً جزم بـ (لا)، ونون التوكيد حرف لا مَحل له من الإعراب، والفاعِلُ ضمير مستتر وجوباً تقديره أنت. | تُخْلِفَن
.مفعول به منصوب وعلامة نصبه الفتحة الظَّاهرة | الوعد

تمرينات شفوية :

1- مَيًز فيما يلي الأفعال المضارع المبنية من المعربة وبين السبب :

(1) لا يكوَنن المُحْسِنُ والمُسِيء عِندَكَ بمنزلة واحدَةِ، فان ذلك يزهدُ أهْلَ الإحسانِ في الإحْسان، ويُشَجع أهلَ الإساءة على الإساءة.

(2) اشغَلَن نَفْسَكَ بما يُصْلِحُها حتى لا تشغلَكَ بما يفسدُك.

(3) كل شيء يبدأ صغيراً ثم يكبُرُ إلا المصيبَةَ فإنها تبدأ كبيرة ثم تَصْغُرْ.

2- ضع الأفعال المضارعَة التالية في جمل من عندِكَ بحيث تكون مرَّة معربة ومرة مبنية على الفتح، ومرةِ مبنية على السكون :

يكرم - يَصْفحُ - ينفعِ - يكافئ.

3- اجعل الأفعال المضارعة المبنية معربَةً، والمُعرَبَة مبنية فيما يأتي واذكر السبب :

(1) لا تؤذ جارك. (3) لا تعدَنَ إلا إذا كنت قادراً على الوفاء.

(2) لتَصْحب الأخيارَ ولتبتعدْ عن ا لأشرار. (4ْ) لا تَحقرَن شيئا ما بدا لك هيناً.

4- جمع الأفعال المضارعةَ التاليةَ في جمل مفيدَة بعد وَصْلها بنون التوكيد الثقيلة :

تَفعَلُ - تُعينُ - تفوز.

5- ضع الأفعالَ المضارعَةَ التالية في جمل مفيدة بعد وَصْلها بنون التوكيد الخفيفة :

تَزهَدُ - أطْمَحُ - أصبرُ.

6- ضعِ الأفعال المضارعة التالية في جمل مفيدة بعد وصلها بنون النسوة :

يَنصحُ - يُخْلِصُ - يُسْعِفُ.

تمرينات كتابية :
انقل النادرَةَ التالية إلى دفترك وضع خطاً تحت الفعل المضارع المعرب وخطين تحت المبني ثم بين نَوعَ البناء واذكُر السببَ : | 1-
!! قال أحدُ الولاة لأعرابي : ما أحْسبك تَدري كم تُصَلي في كل يوم وليلة |
فقال له الأعرابي : إن أنبُأتكَ بذلك أتجعلَن لي عليك مسألة ؟ |
فقال الوالي : نعم،فقال الأعرابي : |
إن الصلاةَ أربع وأربع ثـم ثلاث بَعْـدَهُن أربع |
ثم صلاة الفجـر لا تضيـع |
قال : صَدقت، فَسَل، قال : كم فِقَارُ ظَهرك َ؟ قال : لا أدري !! قال : أفتحكُمَن بين الناس وأنت تَجْهَلُ هذا من نفسِك ؟! |
كون ثلاث جمل في كل منها مضارعْ معرب مرفوع مرة ومنصوب مرة ومجزوم مرة. | 2-
كوًن ثلاث جمل في كل منها مضارع مبنى على الفتح. | 3-
كون ثلاث جمل في كل منها مضارع مبنى على السكون. | 4-
عين الأفعال المبنيةَ فيما يلي، وبين نوع بناء كل منها : | 5-
لا تمُدن عينيكَ إلى ما ليس لكَ، ولا يَحْمِلنَّكَ ما تُصيبهُ من النجاح على الغرور، وأدِّ الأمانةَ إلى من ائتمَنَكَ، وقل خيراَ أو فاسكت ولا تعجلن إلى تصديق ساع، فإن الساعيَ غاش ولو تشبه بالناصحين. |
اشرح البيت التالي ثم أعْربه : | 6-
لا تَمْلَحَـنَّ امرأ من غير تجربة ولا تذمنَّـه من قبل تجريب |


الإعْرَابُ المَحَلي

الأمثلة :

1- هو مؤمنٌ صادق الإيمان.

2- اشكرْ مَنْ أَسدَى إِليكَ معروفاً.

3- فازَ هؤُلاءَ المجدون.

4- حافظ على هذا الصديق.

5- لا تَزْهَدَنْ في الخَيْر مَهْما قَلَّ.

الشرح :

عرفت من قبلُ أن الكلمات المبنيَّةَ تلازم حالة واحدة مهما كان موقعها من الجملة، وسَنُعَرّفُكَ الآن كيفية إعراب المبنيات.

تأمل كلمة (هو) في المثال الأول تجدها مبتدأ، وكان من حقها أن ترفع بدليل انكَ لو أحللت محلها اسماً مُعَرباً فقلت : (أحمدُ مؤمن صادقُ الإيمان لكان مرفوعا لكن الضمةَ لم تَظْهَرْ على (هو) لكونها مبنية ولهذا يقال في إعرابها : إنها مبنية على الفتح في محل رفع.

تدبر بعد ذلك كلمة (مَنْ) في المثال الثاني نجدها مفعولاً به، وكان من حَقها أن تنصَبُ بدليل لو أنك أحللت محلها اسماً معرباً فقلت : (اشْكُر هِشاماً) لكان مَنصوباً، لكِن الفتحَةَ لم تَظْهَرْ على (مَنْ) لكونها مبنية، ولذا يقالُ في إعرابها : إنها مبنية على السكون في محل نصب.

تأمل بعد ذلك كلمة (هؤُلاء) في المثال الثالث تجدها فاعلاَ، وقد أصبَحَ في وسعكَ أن تدركَ أنه كان من حقها أن ترفع لو لم تكن مبنية، ولذا يقال في إعرابها : إنها مبنية على الكسر في محل رفع.

انتقل الآن إلى كلمة هذا في المثال الرابع تجد أنه كان من حقها أن تجر لوقوعها بعد أحد حروف الجر، ولكنَّ الكسرة لم تظهر عليها لأنها مبنية، لذا فانه يقال في إعرابها : إنَها مبنية على السْكونِ في مَحَل جَر، وقد اعتبرناها مبنية على السكونِ لأن آخرها حرف مد، وكل مد ساكن.

تأمل أخيرا الفِعلَ المضارعَ الوارد في المثال الخاص تجد أنه كان من حقه أن يجزم لدخول (لا) الناهية الجازمة عليه، لكن السكونَ لم يظهر علي آخره لكونه مبنياً على الفَتح بسبب اتصاله بنون التوكيد الخفيفة، ولهذا يقال في إعرابه : إنه مبنى على الفتح في مَحل جزم.
القواعد
إذا وقَعَتْ كلمةٌ مبنية في موضع من مواضِع الرفع أو النَّصب أو الجر أو الجزْم فلا يَتَغيَرُ آخِرُها، وإنما تُبنى على ما استقر في آخرها من حركة أو سُكونٍ ، ويقال إنها في مَحَلِّ رَفع أو نصبٍ أو جر أو جزم، وذلك حسب موقعها من الجملة.
نموذج معرب :
لا تفعَلَن ما يُعْتَذر منهُ :
ناهيةَ جازمة. | : | لا
فعل مضارع مبني على الفتح في محل جزم بلا، ونون التوكيد الثقيلة حرف لا محل له من الإعراب، والفاعل ضمير مستتر وجوباً تقديره أنت. | : | تفعَلَن
اسم موصول بمعنى الذي مبني على السكون في محل نصب مفعول به. | : | ما
فعل مضارع مبني للمجهول مرفوع وعلامة رفعه الضمة الظاهرة. | : | يُعتَذر
(من) حرف جر، والهاء ضمير متصل مبني على الضم في محل جر بمن والجار والمجرور متعلقان بالفعل يُعْتذر (1) ، وجملة صلة الموصول لا محل لها من الإعراب. | : | منه

تمرينات شفوية :

1- بين ما في العبارات التالية من الكلمات المَبنية التي جاءت في محلّ رفع أو في محل نصب أو في محل جر أو في مَحل جزم.

(1) من اشَترى ما لا يحتاجُ إليه باعَ ما يحتاجُ إليه.

(2) لا تَغْضبَنَّ قَبْلَ محاولة فهم ما يُقال.

(3) إذا كان المالُ عند مَنْ لا يُنْفقُه، والسلاحُ عند من لا يستعملهُ والرأي عند من لا يُقبَلُ مِنْه، فقد ضاعتِ الأمَورُ.

(4) إياكم والفَخرَ، وما فَخْرُ مَن خُلِقَ من التراب وإلى التراب يعود ؟!

(5) عَجبْتُ لمن يطلبُ أَمراً بالغَلبَةِ وهو يقدر عليه بالحجة.

2- ضِع الأسماء المبنيَّةَ الآتية في جملٍ مُفيدَة بحيث تكون مرَّة في محل رفع ومرة في محل نصبٍ ومرة في محل جر :

من - هذا - التي - الذين.

3- صِل الأفعال المضارعةَ الآتية بنون التوكيد الثقيلة، ثم أدخلْ على كل منها لا الناهية الجازمة وأعربه :

تعبث - تَلْعَبُ - تتأخر.

تمرينات كتابية :

1- اكتب ثلاث جمل في كل منها اسمً مبني وقع في مَحَل نصب.

2- اكتب ثلاث جمل في كل منها اسمً مبني وقع في مَحَل رفع.

3- اكتب ثلاث جمل في كل منها اسمً مبني وقع في مَحَل جر.

4- هات كلمة مبنية على الكسر وضعها في جملة بحيث يكون محلها النَصْب على أنها مفعول به.

5- هات كلمة مبنية على السكون وضعها في جملة بحيث يكون محلها الرفع على أنها فاعِل.

6- هاتِ كلمةً مبنيةً على الفتح وضعها في جملة بحيث يكون محلها الرفع على أنها مبتدأ.

7- هات كلمة مبنية على السكون وضعها في جملة بحيث يكون محلها الجر بأحد حُرُوف الجر.

8- اشرح البيت التالي ثم أعربه :

ولا تَهْدِمَنْ بُنيُانَ مَنْ قَـدْ وَجَدْتَـهُ بَنَى لكَ بُنْيانـاَ، وكـن أنت بانِيا

(1)

وقد ناب المجرور عن الفاعل


إعراب المضارع والمعتل الأخر

إعراب المَضَارع المَعْتَل الآخر

الأمثلة :

1- لم أخش غيْرَ الله

1- لن أخشى غيرَ الله 1- أخشى الله

2- لم أسع في الشرِّ

2- لن أسعى في الشرّ 2- أسعى في الخيرِ

3- لم أصح متأخرا

3- لن أصحو متأخرا 3- أصحو مبكراً

4- لم أدع للباطلِ

4- لن أدعو للباطلِ 4- أدعو للحق

5- لم أنوِ الشَّرَّ

5- لن أنويَ الشَّرَّ 5- أنوي الخيرَ

6- لم أقضِ بالهوى

6- لن أقضي بالهوَى 6- أقضي بالعدل

الشرح :

تأمل الأفعال الستة الواردة في الطائفة الأولى من الأمثلة تجدها كلها مضارعة معتلة الآخر، فالفعلان الأول والثاني معتلان بالألف، والثالث والرابع معتلان بالواو، والخامس والسَّادِسُ مُعْتلان بالياء.

وهذه الأفعال الستة جميعها معرَبة لأنها لم تتصل بنون النسوة أو بنوني التوكيد، وهي مرفوعة أيضاً لأنه لم يَسْبِقها ناصب أو جازِمٌ ، ولكن علامة الرفعِْ التي هي الضمَّةُ لم تظهر على أي منها.

والسببُ في ذلك هو أن آخر كل فعل من هذه الأفعال الستةِ حرفُ عِلة، وحرف العِلةِ إن كان ألفا كما في المثالين الأول والثاني تَعَذَرُ ظهور الفتحة عليه، وإن كان واواً كما في المثالين : الثالث والرابع أو ياء كما في المثالين الخامس والسادس استثقِلَ ظهور الضمة عليه، لذا كان لا بُد من تقدير الضمة على أواخر هذه الأفعال وغيرها من الأفعال المعتلة إمَّا للتعذر وإما للتعَسر.

انتقل معنا إلى أمثلة الطائفة الثانية وتأمل الأفعال المضارعة الستة الواردة فيها تجدها عينَ الأفعال التي وردَتْ في الطائفة الأولى، إلا أنه دخلت عليها (لَنْ) الناصِبَةُ، غير أنكَ إذا نظـرتَ إلى أواخرها وَجَـدْتَ أنَ الفَتْحَةَ لم تَظهر على الفعلين المعتلين بالألف لعدم

إمكان النطق بها، لكنها ظهرت على الفعلين المعتلين بالواو، والفعلين المعتلين بالياء لسهولة النطق بها وهذا يرشدك إلى أن الفتحة تقدر على المضارع المعتل بالألف وتظهر على المعتل بالواو والباء.
انتقل أخيرا إلى أمثلة الطائفة الثالثة وتدبر الأفعال المضارع الواردَة فيها تجدها نَفْس الأفعال السابقة إلا انه دخلت عليها في هذه المرة (لم) الجازمة لكن علامة الجزم لم تظهر عليها وإنما حُذِفَتْ حروف العِلة من أواخرها، وهذا يرشدُكَ إلى أن الأفعال المضارع المعتلةَ تجزَمُ بحذف حرف العِلةَ.
القواعد
1- يُرْفَعُ الفعْلُ المضارعُ المعتلُ الآخر بضَمَّةٍ مقدَّرة على الألف والواو والياء.
2- وينصب بفتح ظاهِرَةٍ على الواو والياء، ومقدرة على الألف.
3- ويجزم بحذف حرف العلة من آخره.
نماذج معربة :
1- لا ترجُ غيرَ الله.
ناهية جازمة. | : | لا
فعل مضارع معتل الآخر بالواو مجزوم بلا وعلامة جزمه حذف حرف العلة من آخره. والفاعل ضمير مستتر تقديره أنت. | : | ترجُ
مفعول به منصوب وعلامة نصبه الفتحة الظاهرة وهو مضاف. | : | غير
اسم الجلالة مضاف إليه مجرور وعلامة جره الكسرة الظاهِرَةَ. | : | الله
2- يصفو الصَّديق :
فعل مضارع مرفوع لتجرده عن الناصب والجازم وعلامة رفعه الضمة المقدرة منع من ظهورها التعسرُ. | : | يصفو
فاعل مرفوع وعلامة رفعه الضمةُ الظاهرة. | : | الصديق
3- لن أرضى عن المُقصر.
حرف ناصِبَ | : | لن
فعل مضارع منصوب بـ (لن) وعلامة نصبه الفتحة المقدرة على آخره. والفاعل ضمير مستتر وجوباً تقديره أنا. | : | أرضى
(عن) حرف جرٍ ، والمقصر اسم مجرور بعن وعلامة جَره الكسرة الظاهرة على آخره والجار والمجرور متعلقان بالفعل (أرضى). | : | عن المقَصر
تمرينات شفوية :
1- عين الأفعال المضارعة المعتلة الآخر فيما يلي وأعرب كلاَ منها :
(1) الفتوة ترك ما تهوى لما تَخْشى.
(2) قيل لبعض الصالحين : كيف حالك ؟ فقال : كيف حالُ من يفْني ببقائه ويسقم بسلامته، ويؤتَى من مأمنِه ِ؟‍‍
(3) صنائع المعروف تقي مصارع السوء.
(4) من يطع الله ورسولَهُ فقد رَشَدَ، ومن يَعْصِهما فقد غوَى وضَل ضلالاً بعيداَ.
(5) قيل لأعرابي وقد مَرض : إنَّكَ تموتُ، قال : وإذا مِتُ فإلى أين أمضي ؟ قالوا : إلى الله، قال : فما الذي يجعلني أكره أن أمضِي إلى من لم أر الخيرَ إلا منه.
2- ضع كل فعل من الأفعال الآتية في جملة بعد إدخال أحد حروف النصب عليه، واضبط آخره بالشكل :
أحنو - أرمي - أغفر - أفْنِي - أسمو - أخْفِي.
3- ضع كل فعل من الأكال الآتية في جملة بعد إدخال أحد حروف الجزم عليه.
يقسو - يَفْشو - أمْضي - أمَني - أعفو - أرضى - ألقى - ترْفو - يعلو - يُنْجي.
4- ضع كل فعل من الأفعال الآتية في جملة بحيث يكون مرة مرفوعا، ومرة منصوبا، ومرة مجزوماً واضبط أواخر الأفعال التي تظهر عليها الحركات بالشكل :
ينجو - يَرْعَوي - يسلُو - يَنهَى.

تمرينات كتابية :

1- كون ثلاث جملٍ في كل منها فعل مضارع منصوبٌ معتل الآخر بالألف.

2- كون ثلاث جمل في كل منها فعل مضارع معتل الآخر بالألف.

3- كون ثلاث جمل في كل منها فعل مضارع مجزوم معتل الآخر بالألف.

3- كون ثلاث جمل في كل منها فعل مضارع منصوب معتل الآخر بالواو.

5- كون ثلاث جمل في كل منها فعل مضارع مرفوع معتل الآخر بالواو.

6- كون ثلاث جمل في كل منها فعل مضارع مجزوم معتل الآخر بالواو.

7- كون ثلاث جمل في كل منها فعل مضارع منصوب معتل الآخر بالياء.

8- كون ثلاث جمل في كل منها فعلٌ مضارع مرفوع معتل الآخر بالياء.

9- كون ثلاث جمل في كل منها فعل مضارع مجزوم معتل الآخر بالياء.

10- اشرح البيت التالي ثم أعربه :

حب السَّلامةِ يثْنِـي عَـزْم صاحِبهِ عن المعالي ويُغْري ا المـرء بالكَسَل


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > كتاب النحو

المناهج الدراسية [image] المعاهد و الدور

الأول المتوسط

كتاب النحو

الفصل الدراسي الأول
 | المقدمة
 | الكلام وما يتألف منه (أ) الجملة المفيدة
 | (ب) أجزاء الكلام : الاسم – والفعل – والحرف
 | المعرب ، والمبني ، وأنواع البناء والإعراب
 | الماضي ، وأحوال بنائه
 | والأمر وأحوال بنائها
 | المضارع وأحوال بنائه وإعرابه
 | الإعراب المحلى
 | إعراب المضارع والمعتل الآخر
 | الفاعل
 | المفعول به
 | تمرينات عامة على ما سبق
 | النكرة ، والمعرفة
 | الضمير ( تعريفه ودلالته على المتكلم المخاطب أو الغائب )
 | أنواع الضمير (أ) الضمير المنفصل
 | (ب) الضمير المتصل
 | (ج) الضمير المستتر
 | العلم ، الاسم ، والكنية ، واللقب
 | اسم الإشارة
 | الاسم الموصول

الفصل الدراسي الثاني
 | المعرف بالألف واللام
 | المعرف بالإضافة
 | تمرينات عامة على ما سبق
 | أقسام الاسم
 | إعراب المثنى
 | إعراب جمع المذكر السالم والمؤنث السالم
 | علامات التأنيث في الأسماء
 | الأسماء الخمسة
 | المبتدأ والخبر
 | مواضع تقديم الخبر على المبتدأ وجوبا
 | كان وأخواتها
 | إن وأخواتها
 | ظن ، وحسب ، وعلم
 | حروف الجر
 | تمرينات عامة على ما مر في المرحلة السابقة
 | الاسم المقصور وأحوال إعرابه
 | الاسم المنقوص وأحوال إعرابه
 | الاسم المدود
 | تمرينات عامة : التمرين الأول ( عباد الرحمن )
 | التمرين الثاني ( من هدى النبوة )
 | التمرين الثالث ( ضرار بن ضمرة يصف على بن أبي طالب )
 | التمرين الرابع (الأمانة)
 | التمرين الخامس ( نفس كبيرة )
 | التمرين السادس ( ابتسم مع هؤلاء )


تمرينات على ما سبق دراسته

بسم الله الرحمن الرحيم

تمرينـات على ما سَبقت دراسة للأول المتوسّطَة

( التمرين الأول )

قال تعالى : { آمن الرسولُ بِما أُنزلَ إليه مِنْ رِّبه المُؤمنونَ كُلٌّ آمنَ بِاللهِ وملاَئِكتِهِ وكتُبهِ ورُسُلِهِ لا نُفَرِّقُ بَيْنَ أحَدٍ مِن رُسُلِهِ وقَاُلوا سَمِعْنَا وأطًعْنَا غُفْرانَكَ رَبَّنَا وإليْكَ المَصِير }(1).

المنـاقشــة :

(1) مَن الرسولُ؟ ومَن المؤمنون؟ وما المراد من الإيمان؟

(2) "المسلم لا يفرِّق بين الرسل في الإيمان بهم جميعاً"_ وضِّح هذا المعنى من خلال الآية.

(3) ماذا يعنى قول المؤمنين "سمعنا وأطعنا"؟

التطبيـق :

عيِّن ما يأتي في الآية السابقة : -

أ ) اسماً موصولاً، وبين موقعه الإعرابي.

ب) فعلاً مبنياً موضحاً سبب بنائه.

ج ) جمع مذكر سالماً، واذكر مفرده.

د ) ثلاثة أسماء وثلاثة حروف مختلفة.

هـ) ثلاثة ضمائر مختلفة مبيناً نوعها.

و ) اسمين أحدهما مفرد والآخر مجموع.

ز ) أعرب ما تحته خط.

( التمرين الثاني )

المؤمن القوي

قال رسول الله صلى الله عليه وسلم :

" المؤمنُ القَوِيُّ خَيْرٌ وَأَحَبُّ إلىَ اللهِ مِن المُؤمنِ الضَّعيفِ. وفي كُلٍّ خيرٌ، احْرِصْ على ما يَنفَعُكَ، واستعِنْ باللهِ، ولا تعجَزْ، وإنْ أَصَابَكَ شيءٌ فلا تَقُلْ: لو كان كَذَا كانَ كَذَا ولكنْ قل: قدّرَ اللهُ وما شَاءَ فَعَلَ فإنَّ- لَوْ- تفْتَحُ بابَ الشيطانِ ".

المـناقشــة :

1- مَنِ المؤمنُ القويُّ، ومن الضعيف؟.

2- اذكر أثر القوة في حياة المسلمين وأهم وسائلها.

التطــبيق :

1- عيِّن في الحديث السابق ثلاثة أفعال مختلفة.

2- "المؤمن - القوي".

اجمع الكلمة الأولى جمع مذكر سالماً. واجمع الثانية جمع تكسير. وضع كلاًّ منهما في جملة مفيدة.

3- (استعن - احرصْ - قُلْ).

اذكر ماضِيَ كل فعل من الأفعال السابقة ومضارعها في جمل من إنشائك.

4- ما علامة بناء الأفعال الآتية:-

لا تعجزنَّ - استعن - احرصوا - استعينا بالله - استعانوا بالله.

5- عيِّن من الحديث الشريف ما يأتي:-

أ ـ خبراً تقدَّم على مبتدئه.

ب ـ ثلاثة معارف مختلفة ونكرتين.

جـ ـ اسمين أحدهما مفعول به، والثاني مضاف إليه.

د ـ ضميرين: بارزاً، ومستتراً.

هـ ـ فعلين مضارعين:- أحدهما مرفوع، والثاني مجزوم مع بيان السبب.

6- أعرب ما تحته خط في الحديث السابق.

(التمرين الثالث)

دخلت امرأة من بني أميَّة على عبد الله بن علي بالشام بعد نكبة آلها فبكت فقال لها:

مِمَّ تبكين؟ أجَزعاً على آلك لما أصابهم؟.

قالت: لا ولكنَّه ما كان يوم سرور إلا وهو رَهن لم بيوم مكروه، وما امتلأتْ دار حَبرةً (2) إلا امتلأتْ عبرةً (3).

المـناقشـــة :

1- لماذا كانت المرأة تبكي؟

2- ما الحكمة التي ينطوي عليها كلام المرأة؟ وهل تراها صادقة؟

3- اكتب ثلاثة أسطر في شرح تقلبات الأيام.

التطبيــق :

1- عيِّن في النَّص السابق اسمين مؤنثين: أحدهما فيه علامة التأنيث والثاني خال منها.

2- ما حكم تأنيث الفعلين ( دخلت امرأة - خلت دار ) وما السبب؟

3- استخرج من النص ما يلي:-

أ ـ اسماً معرَّفاً بالعلمية - وآخر بالموصولية - وثالثاً بالإضافة.

ب ـ حرفاً ناسخاً مع بيان اسمه وخبره.

4- الكلمات (دار – عبرة – يوم).

أ ـ ثنِّ الكلمة الأولى، ثم اجمع الثانية جمع مؤنث سالماً، ثم اجمع الثالثة جمع تكسير.

ب ـ ضع الكلمات السابقة في جمل من إنشائك بحيث تكون الأولى فاعلاَ، والثانية مفعولاً، والثالث معرَّفا بالإضافة واضبط الثلاثة بالشكل.

جـ ـ اجعل كلمة "دار" اسماً "لأضحى" و "عبرة" خبرا للحرف "لعل" و "يوم" مفعولاً "لحَسِبَ" وضع الثلاثة في جمل تامة من عندك.

5- أعرب ما تحته خط في النص السابق.

(التمرين الرابع)

من خطب النبي صلى الله عليه وسلم :

"إِنَّ الرائدَ (4) لا يكذِبُ أهْلَه، واللهِ لَوْ كذَبْتُ الناسَ جميعاً ما كَذَبْتُكُمْ، ولو غرَرْتُ الناس ما غرَرتكم، واللهِ الذي لا إلهَ إلا هُو، إني لرسولُ الله إليكم خاصةً وإلى الناس كافة، والله لتموتُنَّ كما تنامون، ولتبعثُنَّ كما تستيقظون ولتحاسبُنَّ بما تعملون، ولتجزَوُنَّ بالإحسان إحساناً، وبالسوءِ سوءاً، وإنها للجنةُ أبداً، أو النار أبداً"

المنـاقشــة :

1- لماذا شبَّه الرسول نفسه بالرائد، وأي شيء يريد أن يخبر به قومه؟

2- من أين تفهم من هذه الخطبة أن رسالة محمد صلى الله عليه وسلم عامة لجميع البشر؟

3- كيف قَرَّب الرسول إلى قومه فكرتي الموت والبعث؟.

التطبيــق :

أ ـ عيِّن ما في الخطبة من ضمائر.. ثم اذكر نوعٍ كل ضمير وموقعه الإعرابي.

ب ـ استخرج من النص النكرات والمعارف وبينْ نوع كل معرفة.

جـ ـ الأفعال : ( لتُبعثُنَّ - لتحاسبُنَّ - لتجزوُنَّ ).

أهي معربة أم مبنية ولماذا؟

د ـ عيِّن في النص حرفاً ناسخاً واذكر اسمه وخبره.

هـ ـ الكلمتان : ( الرائد - الجنة ).

ثنِّ الأولى، واجمع الثانية جمع مؤنث ثم ضعهما في تراكيب مختلفة مرفوعتين ومنصوبتين ومجرورتين، مبيِّناً علامة الإعراب.

و ـ أعرب ما تحته خط.

( التمرين الخامس )

نصح رجل ابنه فقال :

" لا يَغُرنَّكَ ما ترى من خفضِ(5) العيش ولينِ الرِّياش(6) فتُصعرَنَّ(7) خدَّكَ للناس وابذُلِ المودةَ الصادقةَ تستفدْ إخواناً، وجنِّبْ كرامتك اللئام، فإنهم إن أحسنت إليهم استضعفوك، وإن نزلت شديدة شمتوا بك، واتق الله واخْشَهُ لتفوزَ برضائه، وإذا أَشْكَلَ(8) عليْكَ أمران فانظر: أيُّهما أقربُ من هواك مخالفةً، فإن أكثرَ ما يكونُ الخطأ في متابعة الهوى."

المـناقشــة :

1- بماذا نصح الأب لابنه؟ وما الذي نهاه عنه؟

2- ماذا نصنع إذا التبس علينا أمران؟

3- ما طبيعة اللئام كما تفهم من هذه النصيحة؟

التطبيــق :

استخرج من النص السابق ما يلي : -

أ ـ ثلاثة أفعال معربة وعلامة إعراب كل منها.

ب ـ ثلاثة ضمائر متصلة مع بيان الموقع الإعراب لكل ضمير.

جـ ـ اسما مقصوراً وآخر ممدوداً مع إعراب كل منهما في النص.

د ـ جميع الأفعال المبنية ونوع بنائها.

هـ ـ " اتباع الهوى مهلك ".

أدخل "كان" ثم "وَجَد" على الجملة السابقة وغير ما يلزم.

و ـ أ عرب ما تحته خط من النص.

( التمرين السادس )

قال المتنبي :

ذُو العقلِ يشقى في النعيمِ بِعَقْلـه

وأخوُ الجهالةِ في الشَّقاوةِ ينعَمُ

المـناقشـــة :

1- أين يجد كل من العاقل والجاهل مُتْعَه؟ وضح ذلك.

2- اذكر أثر العقل الإنساني المتفتِّح في تقدُّم المجتمع.

3- وجِّه نصيحة للشباب المسلم ليلتزم بمنهج الجدِّ وينأى عن الجهالة والغي.

التطبيــق :

1- في النص الكلمتان (ذو - أخو) ما موقعهما الإعرابي؟ وما علامة إعرابهما؟ ضَعهما في جملتين بحيث تكون الأولى منهما منصوبة والثانية مجرورة ثم اذكر علامة إعراب كل منهما.

2- كلمة "عقل" وقعت في الشطر الأول من البيت مجرورة مرتين فما سبب جرها في كل منهما؟

3- الجملتان ( ذو العقل يشقى - أخو الجهالة ينعم ).

حولهما إلى جملتين فعليتين - ثم عيِّن الفاعل بعد التحويل.

4- أعرب ما تحته خط في البيت.

( التمرين السابع )

بيِّن الموقع الإعرابي لكل من المقصور والمنقوص فيما يأتي : -

{ وللهِ الأسماءُ الحُسْنَى فادْعُوه(9) بها }.

{ ولكل قوم هاد } (10).

{ فليدعُ ناديه }(11).

{ سبِّح اسمَ ربِّك الأَعْلى }(12).

{ وقالوا إن نَتِّبع الهُدَى مَعَك نُتخطف(13) مِنْ أَرْضِنا }.

{ يا قَوْمَنَا أجيبُوا دَاعِيَ الله }(14).

{ واستمع يوم يناد المناد من مكان قريب }(15).

( التمرين الثامن )

يقول الشاعر علي الجارم :

تذوبُ حُشاشاتُ العواصِم حسرةً

إذا دَمِيتْ من كفِّ بغدادَ إصبعُ

ولـو صُدِّعت في سفــح لُبنانَ صخــــرةٌ

لَدَكَّ ذُرا الأهرامِ ذاكَ التصدُّع

ولـو بَرَدَى أنَّتْ لخطب مياهُه

لَسَالتْ بِوادي النيلِ للنيلِ أَدْمُعُ

ولو مسَّ رَضْوي عاصفُ الرِّيح مرةً

لباتَتْ له أكبادُنـا تَتَقَطَّـعُ

أولئكَ أبنـاءُ العروبةِ ما لهـم

عن الفضلِ منأىً أو عن المجدِ مَنزَعُ

المـناقشـــة :

1- إلى أي شيء يدعو الشاعر؟ ضع عنواناً ناسباً لأبياته.

2- ماذا ذكر من معالم المملكة العربية السعودية ومصر وسوريا؟.

التطبيــق :

أ- استخرج من النص ما يلي :

1- اسمي إشارة مع بيان موقعهما الإعرابي.

2- ثلاثة أسماء: صحيح، وممدود، ومقصور. مع بيان مواقعها الإعرابية.

3- اسمين مؤنثين بعلامة تأنيث، وآخرين مؤنثين بغير علامة.

4- ثلاثة أسماء معارف بطرق مختلفة، وثلاثة أسماء نكرات كذلك.

5- ثلاثة حروف جر مختلفة.

6- فعلاً ناسخاً مع تعيين اسمه وخبره.

7- جملة اسمية وأخرى فعلية.

8- جمعين : أحدهما للتكسير، والثاني لجمع المؤنث السالم مع بيان موقعهما الإعرابي.

9- أعرب ما تحته خط من النص السابق.

( التمرين التاسع )

أ ـ هذا الطالب يؤدي واجبه.

اجعل العبارة السابقة للواحدة وللجمع وللمثنى بنوعيهما مع تغيير ما يلزم.

ب ـ الذي يُخلص لله ينال رضاه.

اجعل العبارة السابقة للمثنى بنوعيه وكذا الجمع مع تغيير ما يلزم.

جـ ـ مثل لما يأتي في جمل من إنشائك.

فعل مضارع فاعله مثنى - فعل أمر مفعوله جمع مذكر سالم

- نائب فاعل جمع مذكر سالم - اسم "إنّ" جمع تكسير

- مفعولي (حسب) جمعي مؤنث سالم - اسمِ من الأسماء الخمسة يعرب خبراً (لأضحى)

- ضمير نصب متصل وآخر منفصل في جملتين - فعل ماض مبني على الضم

- ضمير متصل في محل رفع - وآخر في محل نصب

- وثالث في محل جر - جملتين فعليتين فاعلُ الأولى اسم مقصور وفاعلُ الثانية اسم ممدود.

( التمرين العاشر )

مناقشات خاطفة : -

1- افرق بين الاسم والكنية واللقب مع التمثيل لكل واحد منها.

2- ماذا يُقصد بالاسم المقصور؟ وبالاسم الممدود؟ وبالاسم المنقوص مثل لها.

3- تستدعي الإضافة حذف التنوين، ونون المثنى، ونون جمع المذكر السالم مثل لذلك.

4- بمَ تُعرب الأسماء الخمسة؟ مثل لذلك.

5- اَذكر أربع جمل كل واحدة تشتمل على نوع من أنواع المعارف.

6- صف مظاهر النهضة العمرانية في المملكة في جمل خمس فعلية أفعالها معربة.

(1) سورة البقرة: آية 285.

(2) الحبرة: السرور والفرح.

(3) العبرة: الدمعة.

(4) الرائد: من يكتشف للقوم مواطن الكلأ.

(5) خفض العيش: نعم الحياة.

(6) لين الرياش: اللبس الفاخر ورغد العيش.

(7) تصعر خدك: تُميله تيها وكبرا.

(8) أشكل: التبس.

(9) آية 180 سورة الأعراف.

(10) آية 7 سورةُ الرعد.

(11) آية 17 سورة العلق.

(12) الآية الأولى من سورة الأعلى.

(13) آية 57 سورة القصص.

(14) آية 31 سورة الأحقاف.

(15) آية 41 من سورة ق.


نصب المضارع

الأمثلة : -

1 - أرجو أَنْ أنالَ رضا الله.

2 - لن أُقصرَ في طاعة ربي

أصلي كي أفوزَ بالسعادة.

3 - أجتهد لكي أنجحَ في الامتحان.

الإيضاح : -

تأمل الأفعال المضارعة التي وُضع تحتها خط في الأمثلة السابقة تجدها كلها منصوبة ولمعرفة سبب نصبها - أنظر إلى الأداة التي سبقت كل فعل منها تجد أن الفعل (أنال) في المثال الأول قد سُبق (بأنْ) وأنه من أجل ذلك نصب بالفتحة وصار خالصاً للاستقبال بعد أن كان صالحاً للحال والاستقبال إذنْ: فأنْ حرف ينصب المضارع ويخلِّص زمانه للاستقبال.

أنظر بعد ذلك إلى الفعل (أُقصرَ) في المثال الثاني تجده منصوباً ولو نظرت إلى الأداة التي سبقته لوجدتها (لن) وقد جعلته كذلك منفياً مستقبلاً. وإذن ف(لن) حرف ينصب المضارع وينفيه ويخلصه للاستقبال.

وعندما تتأمل الفعلين في المثال الثالث والرابع وهما (أفوزَ - أنجحَ) تجدهما منصوبين. وأن سبب نصبهما ما سبقهما من أداة هي (كي)- وهذه الأداة تستعمل من غير أن تسبقها اللام - وتستعمل مـع اللام كذلك… وتسمى في الحالين: كي المصدرية.

وإذَنْ: فـ(كي) المصدرية تنصب المضارع.

القـاعــدة :

1- ينصب المضارع إذا سبق بأحد الحروف الآتية : أنْ - ولنْ - وكي المصدرية.

2- يتميز الحرفان (أَن ولَنْ) بأنهما يخلِّصان المضارع للاستقبال بعد أن كان صالحاً للحال والاستقبال.

3- تمتاز (لن) بأنها تنفي المضارع الواقع بعدها.

4- كما تمتاز (كي) المصدرية بأنها تأتي بدون لام التعليل - ومعها.

نمـاذج معربــة :

1- { لِكَيلاَ تأسَوْا عَلى(1) مَا فَاتَكُم }.

لكيلا : اللام للتعليل و (كي) حرف مصدري ونصب و (لا) نافية.

تأسوا : فعل مضارع منصوب (بكي) وعلامة نصبه حذف النون لأنه من الأفعال الخمسة والواو واو الجماعة فاعل مبني على السكون في محل رفع.

2- أكره أن أسهر :

أكره : فعل مضارع مرفوع وعلامة رفعه الضمة وفاعله ضمير مستتر وجوباً تقديره (أنا).

أن : حرف مصدري ونصب واستقبال.

أسهر : فعل مضارع منصوب بالفتحة وفاعله مستتر وجوباً تقديره (أنا).

3- لن تنال إلا نصيبك.

لن : حرف نفي ونصب واستقبال.

تنال : مضارع منصوب (بلن) وعلامة نصبه الفتحة وفاعله ضمير مستتر وجوباً تقديره (أنت).

إلا : أداة استثناء لا عمل لها.

نصيبك : مفعول به منصوب بالفتحة والكاف مضاف إليه.

تمرينـات شفويــة : -

1- ضع حرفاً مناسباً من حروف النصب فيِ كل فراغ من الجمل الآتية :

أ ـ … أتخلف عن حضور الجماعة في المسجد … أظفر بثواب الله.

ب ـ أود … أكون من الشباب المثقف المؤمن … أنهض بمطالب الإيمان على بصيرة ونور.

جـ ـ أريد … أحدثك عما أجده من سعادة بعد قراءة القرآن.

د ـ بادرت بالحضور إلى المسجد للصلاة … أفوز بثواب المبكرين.

2- ميِّز الأفعال المضارعة المنصوبة والمرفوعة وعلامة الرفع والنصب فيما يأتي :

{كَبُرَ مقتاً(2) عِنْدَ اللَّهِ أَنْ تَقُولُوا ما لا تَفعَلُون}.

{كَيْلا يكونَ(3) دولةً بينَ الأغنياءَ مِنْكُمْ}.

{وقالُوا لَنْ(4) نُؤْمِنَ لَكَ حتى تَفْجُر لنا مِنَ الأرْض يَنبوعا}.

{قل لو أنتم(5) تملكون خزائنَ رحمةِ ربي إذَنْ لأمسَكتُمْ خشْيَهً الإنفاق}.

{ما تَسبقُ مِن(6) أمةٍ أجلَها وما يَستأخِرُون}.

{ولَوْلا رجالٌ مُؤمنونَ ونساءٌ مُؤمِنَاتٌ لَم تَعَلْمُوهُم أن تَطَؤُوهُمْ فَتُصِيبكُمْ مِنْهُمْ مَعَرَّة بغَيْرِ عِلْم}.

{قُلْ لَن يَنْفَعَكُمُ الفِرارُ إنْ فَرَرْتُمْ مِنَ المَوْتِ أَوِ القَتْلِ وإذَنْ لَا تُمَتَّعُونَ إلَّا قَلِيلاً}.

3- أدخل أحد حروف النصب على كل فعل من الأفعال الآتية ثم اجعله في جملة تامة : -

ينامان – يَسْعَوْنَ – تُكْرِمُون – تَسعى – تَرْمي – تَقْتضِيْنَ – ترفعين – يرميان – يسعيان – يَرضى – تعرفين – تقول – تخشع - نُصلي.

4- صِفْ إحدى الرحلات الجميلة مضمناً كلامك أفعالاً مضارعة منصوبة ومرفوعة.

5- كوِّن ثلاث جمل مفيدة كل جملة تشتمل على مضارع مرفوع من الأفعال الخمسة.

كوِّن ثلاث جمل مفيدة تشتمل كل منها على مضارع منصوب من الأفعال الخمسة.

كوِّن ثلاث جمل مفيدة تشتمل على مضارع مسند لياء المخاطبة منصوب.

تمرينـات تحريريــة : -

1- ضع الحرف (كي) مكان اللام في الجمل الآتية ثم اضبط المضارع بالشكل :

1- جئتك إلى المعهد لأستفيد.

2- نمت لأستريح.

3- صليت لأنال رضا ربي.

4- جاهدت لأزكي نفسي.

5- تعلمت لأخدم بلادي.

2- ضع كل فعل من الأفعال الآتية في جملتين بحيث يكون منصوباً في الأولى ومرفوعاً في الثانية : -

تجاهدان – تجاهدون – تجاهدين – يُكْرَمُ – تَسعدُ – تَقضي.

3- تحدث عن فرحة الناس بنزول الغيث مضمناً كلامك أفعالاً مضارعة مرفوعة ومنصوبة.

4- كوِّن الجمل الآتية : -

1- جملة تشتمل على مضارع منصوب فاعله من الأسماء الخمسة.

2- جملة تشتمل على مضارع من الأفعال الخمسة مفعوله جمع مذكر سالم.

3- جملة تشتمل على مضارع مرفوع فاعله جمع مؤنث سالم.

4- جملة تشتمل على مضارع منصوب فاعله واو الجماعة.

5- جملة تشتمل على مضارع منصوب فاعله ياء المخاطبة.

6- جملة تشتمل على مضارع منصوب فاعله ألف الاثنين.

5- يقول الشاعر :

إذَا شِئْتَ يَوْماً أنْ تَسُودَ عَشِيرةً فبِالحِلْم سُدْ لا بِالتَّسَرُّعِ والشَّتْمِ

اشرح البيت السابق - ثم أعربه.

(1) آية 23 سورة الحديد.

(2) آية 3 سورة الصف.

(3) آية 7 سورة الحشر.

(4) آية 9 سورة الإسراء.

(5) آية 100 سورة الإسراء.

(6) آية 5 الحجر.


جزم المضارع بالأدوات التي تجزم فعلاً واحدا

جزم المضارع بالأدوات التي تجزم فعلاً واحداً

الأمثلة : -

1- لم أتخلف عن صلاة الجماعة.

لم أنفصل عن خطيب الجمعة.

2- اقتربت الصلاة ولما يحضرْ أخي.

بُدئ بالصلاة ولما يكتملْ الصف.

3- لنتعاوَنْ على البر والتقوى.

لنَفْعل الخير لذات الخير.

4- لا تُقصرْ في الطاعة.

لا تقعدْ عن أداء الواجب.

تأمل الأفعال المضارعة التي وضع تحتها خط في الجمل السابقة على الترتيب..سترى أن كل وأحد منها قد جاء مجزوماً. فإذا نظرت إلى ما سبقها من أدوات. فسوف ترى أن المضارع في مثالَيْ الطائفة الأولى قد سُبِق بالحرف (لم) وهي حرف نفي وجزم وقلب تنفي المضارع وتجزمه وتقلب معناه إلى المضي. فإذا انتقلت إلى مثالي الطائفة الثانية وجدت المضارع فيهما مسبوقاً بالحرف (لَمَّا) وهي تجزم المضارع كما ترى - ويستمر نفيها له إلى زمن التكلم - فعدم حضور الأخ في المثال الأول ممتد إلى وقت التكلم. وعدم اكتمال الصف في المثال الثاني ممتد كذلك إلى وقت التكلم.. وهذا هو الفرق بين النفي (بلم) و (لما) الأولى للنفي في الزمن الماضي فقط.. والثانية يمتد النفي بها إلى زمن التكلم. انتقل بعد ذلك إلى مثالي الطائفة الثالثة.. وتأمل المضارع فيهما تجده قد سُبق باللام المكسورة التي تعطي معنى فعل الأمر تماماً فقولك (لنتعاونْ) تعطي معني (تعاونوا) وكذلك (لنفعل) تعطي معنى (افعلوا).. إن هذه اللام من أجل ذلك تسمى لام الأمر.. وهي حرف يجزم الفعل المضارع وتكون مكسورة إذا بدئ بها الكلام.. وتَسكُنُ إذا سُبقت بالفاء أو الواو أو ثم مثل {فلْتأْخُذُوا صُفوفكُمْ لِلصَّلاة} -{ولْتكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إلى الخَيْرِ } - { ثُمَ لْيَقْضُوا تَفَثَهُمْ }(1)

انتقل أخيراً إلى مثالي الطائفة الرابعة تجد المضارع فيهما قد سُبق بأداة هي (لا) التي تنهى المخاطب عن الفعل القبيح مثل (لا تُقصِّرْ _ لا تَقْعُدْ) فقد نهيته عن التقصير، ثم عن القعود عن أداء الواجب.. ولذا تسمى (لا) الناهية. وهي من الأدوات التي تجزم المضارع. ولو أنك حذفت هذه الأدوات ونطقت بالمضارع بعد حذفها لعاد إلى رفعه.

وإذن : فهذه الأدوات (لم، لمَّا، لام الأمر، لا الناهية) أدوات تجزم المضارع إذا دخلت عليه.

القـاعــدة : -

1- إذا سُبق المضارع بحرف من الحروف (لم، لمَّا، لام الأمر، لا الناهية) فإنه يُجزم..

2- كل من الحرفيين (لم ولما) يجزمان المضارع وينفيانه إلا أن النفي (بلم) يجوز انقطاعه، أما النفي بالحرف (لما) فهو مستمر إلى زمن التكلم.

ولهذا يقول النحاة لا يصح لك أن تقول (لما أَنَمْ ثُم نمت) ويصح أن تقول (لم أنم ثم نمت).

3- لام الأمر تكون مكسورة إذا جاءت أول الكلام وساكنة إذا وقعت بعد ( الفاء أو الواو أو ثم ).

4- الفعل المضارع المسبوق بلام الأمر بمعنى فعل الأمر تماماً.

نمـاذج معربــة :

أ ـ{ ليُنفِق ذُو سَعَةٍ(2) مِنْ سَعَتِهِ }.

لينفق : اللام(3) للأمر وهي حرف يجزم المضارع و (ينفق) مضارع مجزوم بلام الأمر وعلامة جزمه السكون.

ذو سعة : (ذو) فاعل مرفوع بالواو نيابة عن الضمة لأنه من الأسماء الخمسة وهو مضاف و (سعةٍ ) مضاف إليه مجرور بالكسرة الظاهرة على آخره.

من سعته : (منْ) حرف جر (سعة) مجرور بها وعلامة جره الكسرة والضمير مضاف إليه مبني على الكسر في محل جر. والجار والمجرور متعلقان بالفعل (لينفق).

ب ـ لا تطغوا فيه :

لا : ناهية جازمة للمضارع.

تطغوا : مضارع مجزوم (بلا) وعلامة جزمه حذف النون لأنه من الأفعال الخمسة والواو ضمير الجماعة فاعل مبني على السكون في محل رفع.

جـ ـ { ولما يدخل الإيمان في قلوبكم }.

ولما : (لَمَّا) حرف نفي وجزم (يدخل) فعل مضارع مجزوم (بلما) وعلامة جزمه السكون وحرك بالكسر للتخلص من التقاء الساكنين.

الإيمان : فاعل للفعل (يدخل) مرفوع وعلامة رفعه الضمة الظاهرة.

في قلوبكم : (في) حرف جر (قلوب) مجرور لنفي (كم) مضاف إليه والجار والمجرور متعلقان بالفعل (يدخل).

تدريبــات شفويــة : -

1- بين المضارع المجزوم وأداة الجزم وعلامته فيما يأتي : -

{قالت الأعراب آمنا قل لم تؤمنوا ولكنْ قُولُوا أسلمنا ولمَّا يدخل الإيمان في قلوبكم}.

{وَلْيَعْفُوا(4) وليَصْفَحُوا أَلا تُحِبُّوْنَ أنْ يَغْفِرَ اللهُ لكُم}.

{وَلْتَكُنْ مِنْكُمْ أُمَّةٌ(5) يَدْعُوْنَ إلى الخِير}.

{أمِ حَسِبْتُمْ أن تَدْخُلُوا الجَنَةَ(6) ولَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ}.

{ولا تَقْرَبُوا الزِّنَى إنَّه كان(7) فاحشةً وَسَاءَ سَبيلا}.

{ولا تقتلوا النفسَ الَّتي حرَّم(8) الله إِلا بالْحَقِّ}.

{لم يَلدْ ولَم يُوْلد(9) ولم يَكُنْ لَهُ كُفْواً أحَدٌ}.

{ولا تَركَنُوا إِلَى الَّذينَ(10) ظَلَمُوا فَتَمَسَّكُمُ النَّارُ}.

2- أدخل الأفعال الآتية مجزومة في جمل مفيدة.

يسمو، ينال، ينأى، يرضى، تقاتلون.

3- اجعل كل كلمة من الكلمات الآتية مبتدأ وأخبر عنه بجملة فعلية فعلها مجزوم.

المتقون، أنتم، أنتِ، أخي.

تمرينــات تحريريــة : -

1- هات في جمل تامة ما يأتي : -

أ ـ مضارعاً مجزوماً بحذف النون فاعله ألف الاثنين.

ب ـ مضارعاً مجزوماً بحذف حرف العلة فاعله من الأسماء الخمسة.

جـ ـ لام الأمر الساكنة الجازمة لفعل جماعة الذكور.

د ـ مضارعاً مجزوماً (بلا) الناهية مفعوله من الأسماء الخمسة.

2- قال عمر بن عبد العزيز : -

"القلوب أوعية، والشفاه أقفالها، والألسن مفاتيحها، فليحفظ كل إنسان مفتاح سره".

أ ـ اشرح الحكمة السابقة.. ثم أعرب ما تحت خط منها.

ب ـ حوَّل المضارع المقرون بلام الأمر إلى فعل أمر وأكتب الجملة بعد التصرف فيها.

جـ ـ اجعل الكلمات (القلوب، الأقفال، الألسن) مبتدآت وأخبارها جملاً فعلية فعلها مجزوم.

3- مثل لما يلي : -

أ ـ جملتين في كل منهما مضارعَ معتل الآخر مسبوق (بلما).

ب ـ جملتين في كل منهما مضارع صحيح الآخر مسبوق بلام الأمر.

جـ ـ جملتين في كل منهما فعل من الأفعال الخمسة مسبوقة (بلام) الناهية.

4-اشرح البيت الآتي ثم أعربه.

فلْتَصْنَعِِ النَّفْسُ الجَمِيْلَ لأَنَّـهُ خَيْرٌ وَأَكرَمُ لا لأجْلِ ثَوَابِها

(1) آية 29 سورة الحج.

(2)آية 7 سورة الطلاق.

(3) وإذا صدر هذا الفعل من الأعلى للأدنى سمي أمراً مثل (لينفق ذو سعة) وإن صدر من الأدنى للأعلى فهو دعاء. (لتَرْحمنا يا الله) وإنْ وقع بين المتساويين هو التماس كقولك لصديقك (لتُعْطِنِي القلَمَ).

(4) آية 22 سورة النور.

(5) آية 104 آل عمران.

(6) آية 142 سورة آل عمران.

(7) آية 32 سورة الإسراء.

(8) آية 33 الإسراء.

(9) آية 3-4 سورة الإخلاص.

(10) آية 113 سورة هود.


أدوات الشرط التي تجزم فعلين

الأمثلة : -

1- إِنْ تستقمْ تنجحْ في مسعاك.

2- إِذْ مَا تُقصرْ في الواجب تندمْ.

3- ما تصنعْ من عمل تجدْ جزاءه.

4- مهما تكتمْ منْ سر تُظهرْه الأيام.

5- من يفعل الخير يسترحْ قلبُه.

6- متى تستغفرِ اللهَ تجدْهُ غفورا.

الإيضـاح : -

بعد دراستك لأدوات الشرط التي تجزم فعلاً واحداً عليك الآن أن تعرف الأدوات التي يجزم فعلين.

وبتأمل يسير إلى الأمثلة السابقة تجد في كل واحد منها فعلين مضارعِين قد وُضع تحتهما خط كلُّ فعلٍ منهما مجزوم وتجدْ كذلك أن كلاً من الفعلين مرتبط بالآخر. لا يستغنى عنه بحيث إذا حذفت واحداً منهما نقص المعنى، لأن الأول شرط لحصول الثاني، والثاني يشبه الجزاء والمكافأة على الأول، فالاستقامة في المثال الأول شرط للنجاح. كما أن النجاح جواب يتم به المعنى وجزاء ومكافأة على الفعل الأول.. وهكذا المثال الثاني تجد الفعلين مترابطين فالتقصير سبب للندم - والندم كذلك جزاءٌ على التقصير. وهو الذي يتم به المعنى ويحصل الجواب.. وكذلك باقي الأمثلة.

ومن أجل ذلك يُعرف الفعل الأول منهما بفعل الشرط.. لأنه شرط وسبب للثاني، ويعرف الثاني بأنه جواب الشرط وجزاؤه - لأنه الذي يتم به المعنى ويكون جزاءً على الأول. وتجد كذلك أن الذي ربط بين الفعلين هو ما سبقهما من الأدوات الآتية (إنْ – إذما – ما – مهما – مَن - مَتَى) بحيث لو رفعتَ الأداةَ زال الربطُ ولم يعد للكلام معنى وذهب كذلك الجزم ومن هنا يسهل عليك أن تعرف أن هذه الأدوات تجزم فعلين الأول من الفعلين يسمى فعل الشرط - والثاني جوابه وجزاءه، لكنْ بقي أن تفهم أمرين.. أولهما أن هذه الأدوات وإن اشتركت في الربط والعمل إلا أن منها ما هو حرف وهو (إنْ وإذما)، ومنها ما هو اسم وهو الباقي (ما – مَنْ – مهما - متى).

والأمر الثاني أن معانيها مختلفة (فمهما وما) لغير العاقل و (منْ) للعاقل و (متى) للزمان.

وتستطيع أن تفهم تلك المعاني إذا دققت النظر في أمثلتها ففي المثال الثالث تجد (ما) واقعة على العمل وهو غير عاقل.. وكذلك مهما واقعة على السر وهو لا يعقل.

وفي المثال الخامس تجد (مَنْ) واقعة على الشخص الذي يفعل الخير وهو لا شك عاقل.

وفي المثال السادس تجد (متى) معناها الزمان أي في أي وقت تستغفر الله تجده.

هذا وينبغي أن تفهم أنَّ الحرفين (إنْ - إذْما) يكونان للربط وأنه لا محل لهما من الإعراب. والبواقي وهو الأسماء منها ما يُعرب ظرف زمان وهو (متى) ومنها ما يعرب حسب موقعه الإعرابي وهو الباقي.

القـاعــد : -

الأدوات التي تجزم فعلين هي : ( إِنْ - إِذْمَا - ما - مَهْمَا - مَنْ - مَتَى ) الفعل الأول من هذين الفعلين يسمى فعل الشرط.. والثاني يسمى الجواب والجزاء من هذه الأدوات ما هو حرف ( يفيد الربط فقط ) وهو :

( إِنْ- إِذْما ) ومنها ما هو اسم وهو: ( مَنْ - ما - مَهْمَا - مَتَى ).

والأسماء من هذه الأدوات منها ما وُضع للعاقل وهو ( مَنْ ) ومنها ما وُضع لغير العاقل وهو ( ما - مهما ) ومنها ما وُضع للزمان وهو ( متى ).

نمـاذج معربــة : -

أ ـ { وَمَا تُفْعَلُوا مِنْ(1) خيرٍ يَعْلَمْهُ اللَّهُ }.

وما : اسم شرط جازم لما لا يعقل.. يجزم فعلين الأول فعل الشرط والثاني جوابه وجزاؤه مبنية على السكون في محل نصب مفعول به مقدم للفعل (تفعلوا)

تفعلوا : مضارع فعل الشرط مجزوم وعلامةُ جزمه حذف النون وواو الجماعة فاعل.

من خير: جار ومجرور وهو بيان (لما).

يعلمه : فعل مضارع مجزوم لأنه جواب الشرط وجزاؤه والضمير المتصل به مفعول مقدم يعود إلى (ما) مبني على الضم في محل نصب.

الله : لفظ الجلالة فاعل مؤخر مرفوع وعلامة رفعه الضمة الظاهرة على آخره.

ب ـ { إن تتقوا الله يجعل لكم فرقانا(2) }

إنْ : أداة شرط جازمة لمجرد الربط بين الجواب والشرط حرف مبني على السكون لا محل لها من الإعراب.

تتقوا : مضارع فعل الشرط مجزوم وعلامة جزمه حذف النون وواو الجماعة فاعل مبني على السكون في محل رفع.

الله : لفظ الجلالة مفعول به منصوب وعلامة نصبه الفتحة الظاهرة على آخره.

يجعل : فعل مضارع جواب الشرط وجزاؤه مجزوم بالسكون وفاعله ضمير مستتر جوازاً تقديره (هو) يرجع إلى لفظ الجلالة.

لكم : جار ومجرور متعلقان بالفعل (يجعل).

فرقانا : مفعول به منصوب وعلامة نصبه الفتحة الظاهرة على آخره.

تدريبـات شفويــة : -

1- ميز الأداة التي تجزم فعلين.. ثم عين فعل الشرط وجوابه ووضح علامة جزم كل منهما فيما يلي : -

أ ـ { ومَنْ يَعْمَلْ سُوءاً أوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ الله يَجِدِ(3) الله غَفُوراً رَحِيماً }.

ب ـ { وَقالُوا مهما تأْتِنا بِهِ مِنْ آيةٍ(4) لِتَسحَرَنا بِهَا فَمَا نَحْنُ لَكَ بمؤْمِنِيْن }.

جـ ـ { ما يَفتحِ اللَّهُ للنَّاسِ مِن رَحْمَةٍ(5) فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ }.

د ـ { إنْ يَسْأَلْكمُوهَا فيُخْفِكُم تَبْخَلُوا(6) وَيُخْرجْ أضغَانَكُمْ }.

ق ـ "إِذ مَا تُؤْتِ بطنَكَ من الطعامِ تَندمْ على التفريط".

هـ ـ "متى يسترفدِ القومُ أُرفِدِ".

ز ـ { ومن يَعصِ اللهَ ورسُولَه ويَتَعَدَّ حُدُودَه يُدْخِلْه نَاراً خَالِداً فيها(7) وله عذابٌ مُهين }.

ح ـ {وإنْ يَتَفَرَّقَا يُغنِ اللهُ كُلاًّ مِنْ سَعَتِه(8)}.

ط ـ {ومن يُوقَ شُحَّ نَفْسِهِ فأولئِكَ هُمُ المفلحون}.

ى ـ "متى تستقم البشرية على منهج الله يُحقِّق آمالها".

2- ضع أداة مناسبة من الأدوات التي تجزم فعلين في المكان الخالي مما يلي : -

أ ـ ……… تُقدِّم للئيم من معروف يتنكر لك.

ب ـ ……… يُقلع الناس عن المعاصي ينالوا رضى الله.

جـ ـ ……… تستغفروا ربكم يغدق عليكم من نعمه.

د ـ ……… تجمعْ من حطام الدنيا تُحاسبْ عليه.

هـ ـ ……… يَكُنْ في ضميرك يَظْهرْ من فلتات لسانك

و ـ ……… يفعل الخير لا يعدم جوازيه.

3- ضع فعل شرط مناسباً في المكان الخالي مما يلي : -

أ ـ مَنْ ……… إخوانه يَكثرْ صوابه.

ب ـ مَنْ ……… برأيه يهلك.

جـ ـ متى ……… خصال الخير في شخص ينل الفلاح.

د ـ مَهْمَا ……… من ضُرٍّ فبما كسبت أيدينا.

هـ ـ إنْ ……… الأرض تحصد الثمر.

و ـ ما……… لأنفسنا من خير فلن نَعْدِمَ جراءه.

ز ـ إذْمَا ……… على الدنيا نَجْن الندامة.

ح ـ مهما ……… على الله نظفر بالخير.

4- ضع جواب شرط مناسباً في المكان الخالي مما يلي : -

أ ـ إنْ اعتنت الأمة بتربية شبابها ………

ب ـ متى تسهل وسائل المواصلات ………

جـ ـ مهما تبالغ في التقتير ………

د ـ متى تُرض ربك بالعمل ………

هـ ـ إذما تُدبرْ الدولة ………

و ـ ما تُحدثْه الحكومة من منشآت ………

ز ـ متى ينشأ ناشئةُ الأَجيال على الخير ………

ح ـ إن تواظب على الرياضة ………

تمرينـات تحريريــة : -

أ ـ إيت بجمل شرطية في المعاني الآتية.. ثم بين فعل الشرط وجوابه.

1- حالة أي صديق تتبع صديقه.

2- تنقية الشمس للمنازل من جميع الأمراض.

3- نجاحك في الحياة مرهون باستقامتك.

4- إخفاق من يَسْتَبدُّ برأيه.

5- هلاك الأمم بالإمَعان في المعاصي.

6- سلامة من يقول الحق.

7- فوزُ مَنْ يثق بالله ويتوكل عليه.

ب ـ كوِّن الجمل الآتية : -

1- جملة شرطية جوابها مجزوم بحذف الواو.

2- جملة شرطية شرطها مجزوم بحذف الياء.

3- جملة شرطية.. شرطها وجزاؤها مجزومان بحذف النون.

4- جملة شرطية شرطها وجزاؤها مجزومان بحذف حرف العلة.

جـ ـ وَجِّه نصيحة لإخوانك تدور حول التمسك بالفضائل وأداء الواجبات والإسهام في بناء المجتمع.. بحيث تتضمن أربعة أساليب للشرط.

د ـ اجعل كل جملة مما يأتي جواب شرط في تركيب من عندك مع الضبط بالشِكل.

تَرْقَ معارفُك – يكثر إخوانك – تسلم من الخطأ – تظفر بالسعادة – تسهم في بناء المجتمع – تحقق مجد الوطن – تَسْمُ إلى أشرف الغايات – تندم على ما فرطت – تعتصم بحبل الله – تكن كالشارب من الماء المالح – ملكت قلوب الناس – لا تَعْدم جوازيه.

هـ ـ اشرح البيت الآتي ثم أعرب ما تحته خط منه.

ومن يلق خيراً يَحْمدِ الناسُ أمرَه ومن يَغْو لا يعدم على الغي لائما

و ـ قال الشاعر:

ومن يَصْنَعِ المَعْرُوفَ فِي غَيْرِ أَهْلِهِ يَكُنْ حَمْدُهُ ذَمًّا عَليهِ وَيَنْدَمِ.

أ ـ اشرح البيت بأسلوبك الخاص.

ب ـ أعرب ما تحته خط.

جـ ـ كوِّن من المعنى الآتَي أسلوب شرط وعن أداته وفعله وجوابه.

حمدُ الناس لمن يخلص العمل.

(1) آية 197 البقرة.

(2) آية 29 سورة الأنفال.

(3) آية 110 سورة النساء.

(4) آية 132 سورة الأعراف.

(5) آية 2 سورة فاطر.

(6) آية37 سورة محمد.

(7) آية 14 سورة النساء.

(8) آية 130 سورة النساء.


إقتران جواب الشرط بالفاء

اقتران جواب الشرط بالفاء

الأمثلة :

1 - إن تتق الله فأنت سعيد.

2 - وإن تبتعدْ عنه لحظةً فاستغفره.

3 - مَنْ وَصَلَ رَحِمَهُ فنعم ما صنع.

4 - مَنْ قطع رحمه فليس بموفق.

5 - إن تحاسب صديقك على الهفوة فما أنصفته.

6 - حيثما تستغفر الله فقد أرضيتَه.

7 - من يُفَرِّطْ في الواجب فسيندمُ أو فسوف يندم.

8 - مهما تُحاولْ إرضاءَ الحقود فلن تستطيع.

الإيضاح :

بالتأمل في الأمثلة السابقة تجد أنها جميعاً أساليب شرط جازم يجزم فعلين.. يتألف كل منها من أداة شرط بعدها - فِعلُ الشرط - ثم جملة جواب الشرط… وبالتأمل في جملة الجواب التي وُضع تحتها خط تجد أن كل منها لا تصلح شرطا، لأنها في الأول جملة اسمية وفي الثاني طلبية وهي "الأمر والنهي والتمني والاستفهام".. وفي الثالث والرابع فعلها جامد - وفي الخامس مقرونة "بما" النافية، وفي السادس مقرونة "بقَد" وفي السابع مقرونة "بالسين" ثم "بسوف" وفي الثامن مقرونة "بلَنْ"... وكل جملة من هذه الجمل لا تصلح أن تكون شرطاً - لأن أداة الشرط لا تدخل على الاسمية - ولا الطلبية - ولا ذات الفعل الجامد - ولا المقترنة "بما أو قد أو السين أو سوف أو لن".. فلا يصح مثلاً أن يقال في الجملة الأولى "إن أنت سعيد" وكذا الباقي..

ولو أنك تأملت جملة جواب الشرط التي تحتها خط في جميع الأمثلة لوجدتها مقرنة بالفاء وهذه الفاء لتأكيد الربط بين الجواب والشرط.. وجملة الجواب الواقعة بعد الفاء في محل جزم.. وتستطيع أن تُـحددَ المواضع التي يجب فيها اقتران جواب الشرط بالفاء بأنها التي لا تصلح فيها جملة الجواب أن تقع شرطاً.. وهي تنحصر في :

1- الجملة الاسمية. 2- الجملة الطلبية. 3- الجملة ذات الفعل الجامد.

4- الجملة المقرنة بـ"ما" النافية 5- أو المقرنة بِقَدْ. 6- أو السين أو سوف.

7- أو " لن" ... ويجمعها قول بعضهم :

اسميةٌ طلبية و بجامد وبما وقَدْ وبلن وبالتنفيس(1)

القـواعــد :

1- يجب اقتران جملة جواب الشرط بالفاء في كل موضع لا تصلح فيه أن تقع شرطاً وذلك بأن كانت :

( أ ) جملة اسمية ( ب ) جملة طلبية

(جـ) جملة ذات فعل جامد ( د ) جملة مقترنة "بما أو قد أو السين أو سوف أولن" …

نمـوذج معـرب :

أ ـ إن عرفت الله فلا تترك بابه .

إن : أداة شرط.. تجزم فعلين ولا محل لها من الإعراب لأنها حرف.

عرفت : "عرفْ" فعل ماض مبني على السكون في محل جزم لأنه فعل شرط.. والتاء ضمير المخاطب فاعل.

الله : لفظ الجلالة مفعول به منصوب.

فلا : الفاء واقعة في جواب الشرط وهي للربط.. و "لا" ناهية حرف مبني على السكون لا محل له من الإعراب.

تترك : مضارع مجزوم "بلا " الناهية وعلامة جزمه السكون وفاعله ضمير مستتر وجوباً تقديره "أنت".

بابه : "باب" مفعول به منصوب بالفتحة.. والضمير مضاف إليه في محل جر. وجملة "فلا تترك بابه" في محل جزم جواب الشرط - واقترانها بالفاء واجب لأنها طلبية مفيدة للنهي..

تدريبـات شفهيــة :

قال تعالى :

1- { فإن توليتم فما سألتكم من أجر(2) }.

2- { إن يسرق فقد سرق أخ له من قبل(3) }.

3- { ومن قُدِرَ عليه رزقه فلينفقْ مما أتاه الله(4) }.

4- { وإن تعاسرتم فسترضع له أُخرى(5) }.

5- { وإن لم تفعل فما بلغتَ رسالته(6) }.

6- { إن تبدوا الصدقات فَنِعمَّا هي(7) }.

7- { وإن تخفوها وتؤتوها الفقراء فهو خير لكم(8) }.

8- { وما يَفْعَلوا من خير فلن يُكفَروه(9) }.

الآيات السابقة كلها أساليب شرط متنوعة والمطلوب ما يلي :

أ ـ تعيينُ أداةِ الشرط ومعناها في كل مثال.

ب ـ تعيين كُلٍّ من الشرط والجواب

جـ ـ توضيخُ سببِ اقتران الجواب بالفاء.

2- كوِّن أربع جمل في وصف الصديق المخلص بحيث يكون جواب الشرط في اثنتين منها مقروناً بالفاء وفي اثنتين غير مقرون مع بيان السبب..

3- اكتب جواب الشرط في الجمل الآتية بحيث يكون مقروناً بالفاء.
1- من يزرع الشر ........................
2- كيفما تتجهْ ............................
3- مهما تراوغ ............................
4- أينما تقصد ............................
5- إن كشفت عيوب صاحبك ......................
6- إن تصادق الأبرار ............................
4- اجعل جملة "الله في عونه" جواباً لشرط جازم في أسلوب من عندك.
تمرينـات تحريريــة :
1- اجعل أجوبة الشرط فما يلي مقرونة بالفاء وجوباً :
1- من عز سما ومن ذل هان.
2- من استبد برأيه هلك.
3- من سأل الناس منعوه.
4- إن تسأل الله نِلتَ طلبك.
5- من استهان بعدوه خاب.
6- إن بررت بوالديك أرضيتَ ربك.
2- قال الشوقي :
إن جَلَّ ذنبي عن الغفران لي أمل في الله يجعلني في خير مُعْتَصَم
أ ـ اشرح البيت شرحاً وافياً.
ب ـ أين جواب الشرط في هذا البيت؟
جـ ـ هل تلمح فيه مخالفة للقاعدة النحوية؟ حاول تصحيحه..
د ـ أعرب "لي أمل" ووضح حكم تقديم الخبر فيها..
3 - كَوِّن جملتين يكون جواب الشرط فيهما جملة طلبية، وجملتين يكون جواب الشرط فيهما جملة اسمية، وجملتين يكون فيهما فعلاً جامداً..
4- اجعل الجمل الآتية جواب شرط جازم قي أسلوب من عندك:
1- قد أغضب ربه.
2- سوف يندم.
3- لن يستقيم حاله.
4- اضربوا رأسه بالسيف.
5- لا تصادقوه.
6- الفشلُ حليفهُ.
7- النصر له.
5- اشرح هذا الأبيات وهي للمتنبي (10) - وعين فيها أساليب الشرط ووضح لم اقترن الجواب بالفاء في كل منها وأعرب ما تحته خط.
فليْتَ أَنَّا بقَدْرِ الحُبِّ نقتسمُ | إنْ كَانَ يَجْمَعُنَا حُبُّ لِغرَّتِـهِ
فلا تَظُنَّنَّ أَنَّ الليثَ يَبْتَسِم | إذا رأيتَ نيوبَ الليـثِ بـارزةً
فما لِجُرْحٍ إذا أرضاكُـمُ ألم | إنْ كَانَ سَرَّكُمُ ما قالَ حَاسدُنـا

(1) التنفيس.. هو الاستقبال القريب بالسين ومثله التسويف وهو الاستقبال البعيد (بسوف).

(2) يونس: 72. (3) يوسف: 77. (4) الطلاق: 7. (5) الطلاق: 6.

(6) المائدة: 67. (7) البقرة: 271. (8) البقرة:271. (9) آل عمران:115.

(10) يتحدث فيها عن سيف الدولة الحمداني أمير حلب. ويذكر تنافسه مع الآخرين في حبه.


أدوات الشرط التي لا تجزم

الأمثلة :

1 - لو أخلص الأصدقاء دام ودهم.

2 - لولا الوفاء لساد الجفاء.

3 - لَوْمَا الإخلاص لفسد طعم الحياة.

4 - لَمَّا قام ابني بواجبه كافأته.

5 - كُلَّما أديتَ الصلاة استنار وجهك.

6 - إذا استعنتَ فاستعن بالله.

7 - أما الحقُّ فمنتصرٌ وأما الباطل فمندحر.

الإيضـاح :

تأمل الأمثلة السبعة السابقة تجد أن كلَّ واحد منها قد تضمن معنى الشرط وأنها اشتملت على ما يأتي :

1 - أداة شرط تربط بين الجملتين - الجملة الأولى وهي جملة الشرط والجملة الثانية وهي جملة الجواب.

2 - يلي أداة الشرط مباشرة ما يسمى "بالشرط".

3 - يلي هذا الشرط ما يُعرف "بجواب الشرط".

وبالتأمل في الأمثلة السابقة تجد أن هذه الأدوات : (لو - لولا - لوما - لما - كلما إذا - أَمَّا) اكتفت بمجرد الربط بين الشرط والجواب - وأنها لم تجزمهما - لذا تسمى أدوات الشرط غير الجازمة.. ولكل أداة من هذه الأدوات معنى.

1- ونستطيع أن نفهم معنى "لو" إذا أمعنا النظر في المثال الأول "لو أخلص الأصدقاء دام ودهم" ومعناه: امتناع دوام ود الأصدقاء لامتناع إخلاصهم - وبعبارة أخرى: امتناع الجواب لامتناع الشرط، فهي على ذلك: حرف شرط غير جازم يفيد امتناع الجواب لامتناع الشرط. فإذا قلت: "لو جاءني صديقي أكرمتهُ" فالمعنى امتنع إكرام الصديق لامتناع مجيئه.. ولك أن تقرن جوابها بلام تسمى لام التأكيد فتقول: لو أخلص الأصدقاء لدام ودهم. وهي كما في المثال الأول داخلة على الفعل الماضي وهي في الغالب تختص به وقد تدخل قليلاً على المضارع مثل "لو يطيعكم في كثير من الأمر لعنتم".. وهي لا تدخل على الأسماء ولهذا فإنه إذا وقع بعدها اسم صريح مثل "لو عَلِيٌّ جاءني لأكرمته" وجب أن يُعرب فاعلاً لفعل محذوف يفسره ما بعده ويكون التقدير "لو جاء علي جاءني لأكرمته".

2- أمَّا "لولا" فنستطيع أَن نفهم معناها عندما نقرأ المثال الثاني "لولا الوفاء لساد الجفاء" والمعنى: امتنعت سيادة الجفاء لوجود الوفاء.. فهي على هذا حرف شرط غير جازم يدل على امتناع لوجود أي امتناع الجواب لوجود الشرط.. فلو قلت: لولا محمد لهلك علي.. فمعناه: امتنع هلاك علي لوجود محمد وهكذا.. وقد تدخل لام التأكيد على جوابها كقوله تعالى: {لولا أنتم لكنا مؤمنين} ولا يليها إلا مبتدأ يكون خبره واجب الحذف فهي مختصة بالجملة الاسمية..

3- "ولوما" مثل "لولا" الشرطية تماماً فهي حرف امتناع لوجود كما في المثال الثالث.. وكل ما عرفته خاصاً ب"لولا" - يثبت لنظيرتها "لوما" وكلاهما مختص بالجمل الاسمية.

هذا وقد تخرج "لولا - ولوما" عن معنى الشرط فتستعمل للتحضيض - أو العرض - والأول طلب الشيء بعنف والثاني طلبه بلطف وحينئذ فتختصان بالجمل الفعلية وتخرجان عما نحن فيه مثل قوله سبحانه: { لولا أُنزل علينا الملائكة } - { ولوما تأتينا بالملائكة }.

4- اقرأ بعد ذلك المثال الرابع "لمَّا قام ابني بواجبه كافأته" فإنك تلاحظ أن المعنى: حينَ قام ابني بواجبه كافاته - فالمكافأة متوقفة على قيامه بواجبه - فهي إذن:

أداة شرط تدخل على فعلين ماضيين ويعمل فيها جوابها.. وقيل إنها حرف للربط.

5- أما "كلما" فإنك تدرك معناها إذا قرأت المثال الخامس "كلما أديت الصلاة استنار وجهك" تجد المعنى أَن أداء الصلاة سبب في استنارة الوجه - وتجد أَن "كلما" دخلت على فعلين ماضيين - ومعناها: الظرفية الزمانية التي تفيد تكرار العمل - ويعمل فيها جوابها. وهي تكتسب الظرفية من "ما" التي بعدها لأنها مصدرية ظرفية على الأصح.

6- أما "إذا" فهي كما في المثال السادس "إذا استعنتَ فاستعن بالله" أداة شرط غير جازم، في ظرف للزمان المستقبل. ومعنى المثال "الوقت الذي تستعين فيه اجعل استعانتك بالله.. وهي منصوبة بجوابها. وخافضة لشرطها بالإضافة إليه.. وإذن: فجملة الشرط بعدها في محل خفض بالإضافة - وجملة الجواب لا محل لها من الإعراب.. وهي تختص بالجملة الفعلية بعدها - فإذا جاء بعدها اسم وجب أن يُعرب فاعلاً لفعل محذوف يفسره ما بعده ولا يجوز أن يُعرب مبتدأَ لأنها لا تُدخل على الجملة الاسمية..

فإذا قلت: إذا أنت أكرمت الكريم ملكته. وجب أن تعرب "أنت" فاعلاً لمحذوف يفسره ما بعده والتقدير أكرمت "أنت أكرمت".. وهكذا..

7- أما أداة السابعة فهي "أمَّا" بفتح الهمزة - ولكي تدرك معناها استحضر المثال السابع "أما الحق فمنتصر وأما الباطل فمندحر" تجد أنها تعطي معنى التفصيل بوضوح.. وهي أيضاً تفيد التأكيد لأنها تقوي مضمون الجملة بعدها فكأنك قلت: الحق منتصر لا محالة. وبدون "أمَّا" لا يجيء هذا التأكيد كما لو قلت: "الحق منتصر" فليس فيه تأكيد..

"وأمَّا" لا تعتبر دائماً.. نائبة عن أداة الشرط مع فعل الشرط.. وهي تغني عنهما وتحل محلهما..

وأصلُ الكلام في المثال السابق مهما يكن من شيء - فالحق منتصر.. الخ".

لكنهم التزموا حذف أداة الشرط مع فعله "مهما يكن من شيء" لأنَّ "أمَّا" نابت عنهما وسدت مسدهما.

والدليل على أنها شرطية وجود الفاء بعدها.. وهذه الفاء لازمة لا تُحذف إلا نادراً..

فلا يُقال: أما الحق منتصر.. ولعلك لاحظتَ في المثال "أما الحق فمنتصر" أن

" أمَّا" قد وقع بعدها المبتدأ ويليه الخبر مقروناً بالفاء - وقد يليها الخبر على عكس المثال مثل: أما في الدار فعلى .. وقد يليها الظرف أو الجار والمجرور: أما عندك فأنا جالس - وأما في الدار فعلي جالس - وأمَّا بنعمة ربك فحدث وهي في كل ما مضى حرف شرط "غير عامل" وتفصيل وتأكيد نائبة عن فعل الشرط مع أداته.. "مهما يكن".

القـواعــد :

1 - أدوات الشرط غير الجازمة هي: (لولا - لو - لوما - لمَّا - كلَّما - إذا - أمَّا) كل منها يفيد الربط بين الشرط والجواب.. ولا تعمل شيئا..

2 - لكل واحدة من هذه الأدوات معنى يخصها - كما أن لكل منها موقعاً.. وتختلف كذلك في الاسمية والحرفية: فـ(لو - ولولا - ولوما - وأما) حروف والباقي أسماء (ظروف زمان).

3 - أما من حيث المعنى فإن "لو" حرف شرط (1) غير جازم يفيد امتناع الجواب لامتناع الشرط غالباً ولا يليها إلا الماضي لفظاً - أو تقديراً - وقد يليها المضارع قليلاً - لغرض بلاغي.. وقد تجيء اللام

في جوابها للتأكيد وقد تُحذف وكل من شرطها وجوابها لا محل له من الإعراب. و "لوما" مثل "لولا" تماماً..

وقد يجيئان لغير الشرط كالتحضيض - أو العرض - فيختصان بالجمل الفعلية وأمَّا "لما" فأداة شرط غير جازم.. ومعناها الظرفية الزمانية "حين" وهي تفيد تعليق الجواب على الشرط… وكلٌّ من جوابها وشرطها فعل ماض ويقال لها: أداة وجود لوجود - أي وجود الجواب لوجود الشرط والعامل فيها الجواب وقيل: إنها حرف.

أما "كلما" فهي ظرف زمان يتضمن معنى الشرط - ويفيد تكرار العمل.. ولا يقع بعدها إلا فعل ماض - وكذلك جوابها.. والعامل فيها الجواب.. وقد استفادت الظرفية من "ما" لأنها مصدرية ظرفية.

وأما "إذا" فظرف للزمان المستقبل.. وهي أداة شرط غير جازمة خافضة لشرطها منصوبة بجوابها ولا يليها إلا الفعل إما ظاهراً وإما مقدراً.

يبقى بعد ذلك "أمَّا" وهي حرف شرط وتفصيل وتأكيد نائبة عن أداة الشرط مع فعله أي عن "مهما يكن من شيء" ولا بد من الفاء بعدها وشذ حذفها.. ويليها إِمَّا المبتدأ أو الخبر أو الظرف أو الجار والمجرور أو المفعول به..

نمـوذج معرب :

( أ ) { وأَمَّا بنِعْمَةِ رَبِّكَ فَحَدّثْ }. (ب) { لَولا أَنتم لكُنَّا مُؤْمِنين }.

أ ـ وأما : الواو حسب ما قبلها "أما" حرف شرط وتفصيل وتأكيد مبني على السكون لا محل له من الإعراب.

بنعمة : جار ومجرور متعلقان بالفعل "حدث" الآتي..

ربك : مضاف إليه مجرور بالكسرة "رب" مضاف والكاف مضاف إليه في محل جر.

فحدث : الفاء واقعة قي الجواب وهي ملتزمة.. و"حدث" فعل أمر مبني على السكون والفاعل ضمير مستتر وجوباً تقديره أنت والأصل "مهما يكن من شيء فحدث بنعمة ربك".

ب ـ لولا : حرف امتناع لوجود مبني على السكون لا محل له من الإعراب.

أنتم : مبتدأ مبني على السكون في محل رفع وخبره محذوف وجوباً أي "موجودون".

لكنا : اللام للتأكيد وكنا: كان واسمها.

مؤمنين : خبر "كان" منصوب بالياء لأنه جمع مذكر سالم - والمعنى: امتنع إيماننا لوجودكم وجملة "لكنا مؤمنين" لا محل لها من الإعراب جواب "لولا".

تدريبـات شفهيـة :

1- وضح فما يلي أدوات الشرط الجازمة وغير الجازمة.. مع تعيين الجواب والشرط :

1- إذا أردت أن تطاع فمر بما يستطاع.

2- مهما تُخفِ من فعل فالله مظهره.

3- لولا العلم لتأخر سير النهضة.

4- لو عصيت الله لبؤت بالخسران.

5- أما أنت فمجتهد وأما أخوك فمهمل.

6- كلما اجتهدت نجحت.

7- لمَّا واظب ابني على الصلاة أكرمتُهُ.

2- أكمل الجواب الناقص في الجمل الآتية :

1- من يساْل الناس .........................

2- إذا استغفرت الله ........................

3- أما التين فحلو وأما الرمان ...................

4- إذا زُرتَ ..................................

5- إذا توضأت ..................................

6- إذا وعدت وعدا .............................

3- أكمل الشرط فيما يلي :

1-إذا ............. فلا تخجل من السؤال.

2- كلما .............. البردَ نجوت من أضراره.

3- لمَّا .............. كافأه الله.

4- لولا .............. لسادتَ الفوضى.

5- لو .............. في حديثه وثق الناس به.

4- بين معنى أدوات الشرط في التدريب الثالث..

تمرينـات تحريريــة :
1- قال المتنبي :
حَلَبٌ قصدُنا وأنتِ السبيل | كُلَّمَا رَحَّبتْ بنا الروضُ قُلنـا
أ ـ اشرح البيت بوضوح.
ب ـ أين فعل الشرط وجوابه - وما معنى الأداة.
جـ ـ أعرب البيت إعراباَ مفصلاً.
2- اجعل الجملتين الآتيتين جواباً لشرط جازم مرة وغير جازم أخرى.
" أنت مخلص - أنصفك الناس ".
3- قال أبو تمام الطائي :
طُوِيتْ أتَاحَ لها لسانَ حسود | وإذا أراد اللهُ نَشْرَ فَضِيلـةٍ
ما كان يُعرف طِيبُ عَرْفِ العُوْد | لولا اشتعالُ النارِ فيما جاوَرَتْ
1- اشرح البيتين شرحاً واضحاً.
2- استخرج منهما أسلوبي شرط وبين معنى الأداتين وعين الجواب.
3- أعرب ما تحته خط.

(1) قد تخرج "لو" عن الشرط.. فتفيد التمني مثل قول الكافر "لو أُردُّ إلى الدنيا" وقول الشيخ المسن "لو أُردُّ إلى الشباب.


نعم وبئس

الأمثلة:

أ ـ 1 - نعم العادلُ عمرُ بن الخطاب.

2 - نعم جزاءُ المتقين الجنةُ.

3 - نعم مصيفا الطائف.

4 - نعم ما تصنعه المعروفُ.

ب ـ 1 - بئس الخلق النفاق.

2 - بئس مصير الكفار جهنم.

3 - بئس صِفَةً الكذبُ.

4 - بئس ما يتصف به العدو الخيانةُ.

الإيضـاح :

1- تأمل الأساليب السابقة في كل طائفة من الطائفتين (أ، ب) - تجدها أساليب بعضها يفيد المدح وبعضها الآخر يفيد الذم - تدبر كل جملة أفادت المدح تجدها قد بدئت بـ" نعم" - ثم تدبر كل جملة أفادت الذم تجدها قد بدئت بـ"بئس".

(ونعم وبئس): من الأفعال الماضية والأولى تدل على المدح كما تشاهد في الأمثلة (أ) والثانية تدل على الذم كما في الأمثلة (ب) إلا أنهما في هاتين الحالين "جامدان" لا يأتي منهما مضارع ولا أمر.

2- تأمل بعد ذلك "الفاعل" الذي وقع بعد "نعم" في أمثلة الطائفة (أ) تجده في المثال الأول كلمة "العادل" وهو مقترن ب"ال".

وفي المثال الثاني "جزاء المتقين" وهو مضاف إلى اسم مقترن ب"ال".

وفي المثال الثالث تجد الفاعل ضميراً مستتراً وجوباً مفسراً باسم منصوب نكرة يعرب تمييزاً وهو كلمة "مصيفا".

وفي المثال الرابع كلمة "ما" الموصولة - ومثلها "من" الموصولة كقولك "نعم من تكرمُ العالم" ولا يخفى عليك أَن فاعل "بئس" في أمثلة الطائفة (ب) قد جاء مماثلاً تماماً لفاعل "نعم" فـ"الخلق" في المثال الأول مقترن ب"ال" و "مصير الكفار" مضاف إلى المقرن ب"ال" - والفاعل في المثال الثالث ضمير مستتر وجوباً مفسر بتمييز هو كلمة "صفةً" وفي المثال الرابع كلمة "ما" ومثلها كلمة "من" كقولك "بئس من يغتصبُ أرضَنَا اليهود" وهذا يدلك على أن فاعل "نعم" أو "بئس" لا يكون إلا مُعَرَّفاً ب"ال"، أو مضافاً إلى المعرف ب"ال"، أو ضميراً مستترا وجوبا مميزاً بنكرة، أو كلمة "ما" أو "من" الموصولتين.

3- تأمل كل أسلوب من أساليب "نعم" أو "بئس" تجد أسماء مرفوعة قد وضع تحتها خط وهي في أساليب المدح "عمر بن الخطاب، الجنة، الطائف، المعروف" وفي أساليب الذم "النفاق، جهنم، الكذب، الخيانة" وكل لفظ من هذه الألفاظ هو المقصود بالمدح أو الذم ويدعى "المخصوص" - ويعرب هذا المخصوص مبتدأ مؤخراً وخبره الجملة الفعلية قبله - ويجوز أن يعرب المخصوص خبراً لمبتدأ محذوف وجوباً تقديره "الممدوح أو المذموم".

ويجوز لك أن تقدم "المخصوص" على نعم أو بئس فتقول: "عمر بن الخطاب نعم العادل" و "النفاق بئس الخلق" وعندئذ يعرب "المخصوص" مبتدأ خبرهُ الجملةُ الفعلية بعده (1)

القـواعــد :

1- "نِعْمَ" فعْلٌ لِلْمَدْحِ، و"َبِئْسَ" فعلٌ لِلذَّمّ وَهُمَا فعْلاَنِ مَاضِيَانِ جَامِدَانِ.

2- يَجبُ فِي فَاعِلِ كُلِّ مِنْهُمَا :

أ ـ أنْ يَكُونَ مُقترناً ب"الْ"

ب ـ أَوْ مُضَافاً إلَى اسْمٍ مُقرِنٍ بِ"اَل"

جـ ـ أو ضَمِيراً مُسْتَتِراً وُجُوباً مُميَّزاً بِنكَرَةٍ

د ـ أَوْ كَلِمَة "ما" أَو "مَنْ" الموْصُولتين.

3- مَخْصُوصُ "نِعْمَ" أَو "بئس"َ: هُوَ الاسْمُ الَّذِي قُصِدَ مَدْحُه أو ذَمُّه. وَيَجُوزُ فِي إعْرابِه وَجْهَانِ.

أ ـ أن يكُونَ مُبتَدأ والجملةُ قَبْلَهُ خبراً عَنْهُ.

ب ـ أنْ يَكُونَ خبَراً لِمُبْتَدَأ مَحْذُوفٍ وُجوباً تقْدِيرُهُ "المَمْدُوح" أو "المَذْمُومُ".

4- يَجُوُز أَنْ يَتَقَدَّمَ مَخْصُوصُ "نِعْمَ" أو "بِئْسَ" عَلَيْهِمَا وَيُعْرَبُ حِينئذٍ مبتَدَأ ليْسَ غيرُ وَالجملةُ بَعْدَه خبرٌ عنْهُ.

نمـوذجان معر بـان :

أ ـ نعم البطلُ خالدٌ .

نعم : فعل ماض جامد يفيد المدح مبني على الفتح لا محل له من الإعراب

البطل : فاعل مرفوع بالضمة الظاهرة على آخره

خالد : (مخصوص بالمدح) مبتدأ مؤخر - والجملة قبله في محل رفع خبر مقدم ويصح أن يعرب خبراً لمبتدأ محذوف تقديره (هو).

ب ـ بئس طريقا الضلال .

بئس : فعل ماض جامد يفيد الذم مبني على الفتح لا محل له من الإعراب وفاعله ضمير مستتر وجوباً تقديره (هو) يعود إلى التمييز بعده (طريقا)

طريقا : تمييز للفاعل المبهم منصوب بالفتحة الظاهرة

الضلال : (مخصوص بالذم) - مبتدأ مؤخر - والجملة قبله في محل رفع خبر مقدم ويصح أن يعرب خبراً لمبتدأ محذوف تقديره (هو).

تدريبـات شفهيــة :

1- عين الفاعل والمخصوص في الأساليب الآتية :

1- بئس ما يفعله أعداء الوطن الخيانة.

2- نعم ما تقرأ كتب الأدب.

3- نعم امرءاً من عمل لصالح الوطن.

4- الجشع بئس ما يتصف به التاجر.

5- نعم عملا الجهاد في سبيل الله.

6- بئس صفة سوء المعاملة.

2- بين نوع الفاعل فيما يأتي :

1- بئس العادة التأخر عن الدرس.

2- المكتبة نعم مكاناً للاستفادة.

3- نعم الخليفة أبو بكر الصديق.

4- نعم ما يتصف به الطالب الجد.

5- نعم بلدا مكة المكرمة.

3- امدح ما يستحق المدح وذم ما يستحق الذم مستخدماً "نعم" و"بئس" فيما يأتي وبين الفاعل :

" العلم، الظلم، عيادة المريض، الاستعمار، النزاهة، الجهل ".

4- اجعل كلا مما يأتي فاعلاً "لنعم" أو "بئس" واذكر المخصوص :

1- ما يقوم به جيش العروبة.

2- أم المؤمنين.

3- المصيف.

4- شِعَاراً.

5- ما تنتجه أرض المملكة.

6- مَنْ تُطيعُ.

5- بين المخصوص بالمدح أو الذم فيما يأتي وأعربه :

1- أبوك نعم من تكرم.

2- بئس صديق المرء الجاهل.

3- محمد نعم الرجل.

4- نعم رفيقاً الشجاع.

5- بئس ربحاً الربا.

6- الجمل الآتية للمدح، ذم ضدها مستعملاً أداة الذم المناسبة :

1- نعم رائدا العلم.

2- نعمت الفضيلة الكرم.

3- نعم خلقا العدل.

تمرينـات تحريريــة :

1- أ ـ كون أربع جمل للمدح" بنعم" مع استيفاء جميع أحوال فاعلها.

ب ـ كون أربع جمل للذم "ببئس" مع استيفاء جميع أحوال فاعلها.

2- أ ـ أعرب الجملتين الآتيتين : -

1- نعم الصديق من يَحُثُّكَ على العمل.

2- بئس خُلقاً الجزع عند الشدائد.

ب ـ أعرب ما تحته خط في البيت الآتي :

نعم امرأ هرم لـم تعرُ نائِبةٌ إلا وكان لِمُرتَاعٍ بها وَزَرَا (2)

3- "نِعْمَ المالُ الصالحُ في يد الرَّجلِ الصالح"

أ ـ اشرح معنى الجملة السابقة بوضوح.

ب ـ أكتب ضد المعنى المتقدم.

جـ ـ أين المخصوص بالمدح؟ وكيف تقدره؟

د ـ أعرب ما تحته خط.

(1) قد يحذف المخصوص بالمدح أو الذم إذا كان مفهوماً من الكلام مثل قوله تعالى {نعم العبد} أي أيوب{ فبئس مثوى المتكبرين} أي النار.

(2) لم تعر: لم تنزل، نائبة: كارثة، مرتاع: جائف، وزرا: معيناً.


المستثنى بالإ وحكمه

المستثنى ( بإلا ) وحكمه

الأمثلة : -

نجح التلاميذ إلا المقصرَ.

أ فهم الطلاب إلا الغافلَ.

فاز المتسابقون إلا الخاملَ.

ما رسب الطلاب إلا الفاشلَُ.

ب ما احتفلنا بالناجحين إلا المتفوقَِ.

ما أخفق المتسابقون إلا البليدَُ.

ما نجح إلا المجدُّ.

جـ ما احترمت إلا المتقدمَ.

ما غضبت إلا على المتخلفِ.

الإيضـاح :

عندما تلقي نظرة على الأمثلة المختلفة في الطائفة (أ) تجد أن المتكلم يريد في المثال الأول أن يخبرنا بنجاح التلاميذ ولكنَّه يستثنى من هذا الحكم وهو النجاح المقصر منهم وبالتأمل نجد أن كلمة (إلا) هي التـي أخرجت المقصر من بين الناجحين. وهو يريد في المثال الثاني أن يخبرنا بأن التلاميذ جميعاً قد فهموا ولكنَّه يستثني من بينهم الغافل، فهو لم يفهم. وبالتأمل نجد أن كلمة (إلا) هي التي أخرجت الغافل من بين الفاهمين.

وفي المثال الثالث نلاحظ أن المتكلم يريد أن يخبرنا بفوز المتسابقين لكنه يريد أن يستثني من بينهم الخامل فهو لم يفز و(إلا) هي أداة الإخراج.

وهكذا كل الأمثلة.. ونستطيع بعد هذا أن نفهم أسلوب الاستثناء. فهو يتألف من أركان ثلاثة الأول: المستثنى منه.. وهو الاسم العام السابق الذي يُنسب إليه الحكم. والثاني: المستثنى وهو الذي نخرجه من الحكم السابق ونجعله مخالفاً له ويتبع بعد (إلا). وثالثها: (إلا). وهي الأداة التي تخرج المستثنى من الحكم السابق.. أي أنها أداة الاستثناء. أعد نظراً بعد ذلك على أمثلة كل طائفة على حدة.. ولنبدأْ معاً بالطائفة (أ) سوف ترى أن كل مثال منها قد اشتمل على المستثنى وهو (المقصر والغافل والخامل) على الترتيب وهي الواقعة بعد أداة الاستثناء (إلا).. كما اشتمل كذلك على المستثنى منه وهو على الترتيب (التلاميذ، الطلاب، المتسابقون).

والكلام في الأمثلة الثلاثة مثبت لم يسبقه نفي.. والنحويون يسمون الاستثناء في مثل هذه الأمثلة الثلاثة تاماً لوجود المستثنى منه في الكلام - ومثبتاً لعدم تقدم النفي عليه.

ولعلك تلاحظ أن المستثنى في هذه الحالة جاء منصوباً كما تشاهد ضبطه في الأمثلة الثلاثة. وهذا هو حمكه: وجوب النصب.

ا نظر بعد ذلك أمثلة الطائفة (ب) سوف ترى أن أسلوب الاستثناء مشتمل كما مر على المستثنى والمستثنى منه.. لكنه مسبوق بالنفي وهو (ما) ومثلها أي حرف يفيد النفي. ويسمى الاستثناء في هذه الحالة التام المنفي.. وهو تام لوجود المستثنى منه في الكلام. ومنفي لتقدم النفي عليه.. وإذا تأملت حركة المستثنى في الأمثلة وجدتها مزدوجة منصوبة بالفتحة أو معربة بحركة أخرى. وهذا يرشدك إلى أن المستثنى في هذه الحالة الثانية وما يشبهها يجوز فيه النصب على الاستثناء - أو التبعية للمستثنى منه حسب موقعه الإعربي بدلاً(1) منه. فتقول مثلاً: (ما احتفلنا بالناجحين إلا المتفوق ) فتنصب المستثنى وهو: "المتفوق" أو تجره على التبعية للمستثنى منه وهو كلمة (الناجحين المجرورة) على أنه بدل منها.. وكذا بقية الأمثلة.

أَلْق نظرة أخيرة على أمثلة الطائفة (جـ) سترى أن أسلوب الاستثناء فقد ركناً وهو المستثنى منه. فهو غير موجود في الأمثلة الثلاثة، ولكن الكلام منفي ويسمى الاستثناء حينئذ الناقص المنفي. أما نَقصُهُ: فتفقد المستثنى منه - وأما نفيَهُ: فلتقدم أداة النفي.

ولو دققت النظر في حركة المستثنى في الأمثلة الثلاثة لوجدتها مختلفة عن بعضها.فهي في المثال الأول ضمة وفي الثاني فتحة وفي الثالث كسرة. وهذا يرشدك إلى أن مثل هذا الاستثناء يخضع فيه المستثنى لمطلب العامل الذي يسبقه فإن احتاج إلى فاعل أُعرب ما بعد (إلا) فاعلاً. كالمثال الأول - وإن احتاج ما قبل (إلا) إلى المفعول به أُعرب ما بعد (إلا) مفعولاً به منصوباً كالمثال الثاني وإن سبقه حرف جر.. كان مجروراً كالمثال الثالث.

ويجب أن تعرف أن هذا الأسلوب من أساليب الاستثناء يسمى عند النحاة بالاستثناء المفرغ لأن الفعل الذي قبل (إلا) تفرغ للعمل فيما بعدها وتجاوز (إلا) وعلى هذا (فالمجد) في المثال الأول فاعل للفعل (نجح) و (المتقدم) في الثاني مفعول به للفعل (احترمت) و (المتخلف) في المثال الثالث مجرور بالحرف (على).

القـاعــدة : -

1- المستثنى (بإلا) اسم يُذكر بعدها ويكون مخالفاً في الحكم لما قبلها.

2- أساليب الاستثناء (بإلا) ثلاثة : -

أ ـ التام الموجب :- وهو ما ذُكر فيه المستثنى منه وكان مثبتاً. وحكم المستثنى في هذه الحالة وجوب النصب على الاستثناء.

ب ـ التام المنفي :- وهو ما ذكر فيه المستثنى منه - وتقدمه أداة نفي - وحكمه في هذه الحالة إما النصب على الاستثناء - أو البدل من المستثنى منه حسب موقعه الإعراب.

جـ ـ الناقص :- وهو ما لم يذكر فيه المستثنى منه ولا يكون إلا منفياً - وحكمه أن يُعرب حَسَبَ متطلبات العامل الذي قبل (إلا) ويسمى: الاستثناء المفرغ لأن ما قبل (إلا) قد تفرغ للعمل فيما بعدها.

نمـاذج معربــة : -

أ ـ طار الحمامُ إلا حمامةً : -

طار : فعل ماض مبني على الفتح لا محل له من الإعراب.

الحمام : فاعل مرفوع وعلامة رفعه الضمة الظاهرة (وهو المستثنى منه).

إلا : أداة استثناء حرف مبني على السكون لا محل له منِ الإعراب.

حمامة : مستثنى (بإلا) منصوب بالفتحة الظاهرة على آخره.

ب ـ لم أعرف من الطلاب إلا ذا الخلق (أو ذي الخلق)

لم : حرف مبني على السكون لا محل له من الإعراب.

أعرف : مضارع مجزوم (بلم) وعلامة جزمه السكون وفاعله ضمير مستتر وجوباً تقديره (أنا).

من الطلاب : جار ومجرور متعلقان بالفعل أعرف.

إلا : أداة استثناء.. حرف مبني على السكون لا محل له من الإعراب.

ذا الخلق : ( ذا) مستثنى منصوب بالألف لأنه من الأسماء الستة- ذا مضاف والخلق مضاف إليه مجرورة بالكسرة الظاهرة في آخره.

ويجوز (ذي الخلق) (فذي) بدل من (الطلاب) وبدل المجرور مجرور وعلامةُ جره الياء لأنه من الأسماء الستة والخلق مضاف إليه. (وذلك لأن الكلام تام منفي فيجوز نصب المستثنى أو إتباعه).

جـ ـ ما فاز إلا المصلون:-

ما : نافية حرف مبني على السكون لا محل له من الإعراب.

فاز : فعل ماض مبني على الفتح لا محل له من الإعراب.

إلا : أداة استثناء لا عمل لها.

المصلون : فاعل للفعل (فاز) مرفوع بالواو لأنه جمع مذكر سالم وهذا هو الاستثناء المفرغ (الناقص). (الذي تفرغ فيه ما قبل (إلا) للعمل فيما بعدها).

تمرينـات شفويــة : -

1- عين فيما يأتي المستثنى الواجب النصب، والجائز النصب والاتباع، والمعرب على حسب العوامل : -

أ ـ ينقُص كل شيء بالإنفاق إلا العلم.

ب ـ ما توقعت إلا الخير.

جـ ـ زرت مناطق المملكة إلا المنطقة الشرقية.

د ـ لا يكتسب ثقة الناس إلا الأمين.

هـ ـ أدى التلاميذ واجبهم إلا البليد.

و ـ يذهب الناس ولا تبقى إلا آثارهم.

ز ـ لا يعلم الغيبَ إلا الله.

ح ـ لن أَتَّبعَ إلا الحق ولن أذل إلا لله.

ط ـ لا يأبى الكرامةَ إلا لئيم.

ك ـ لم يسمع المخطئون النصح إلا قليل منهم.

2- اجعل الكلمات الآتية مستثنى منها في جمل من إنشائك : -

المتقون - الأحرار - العلماء - المجاهدون - المخلصون.

3- اجعل الكلمات الآتية مستثنيات واجبة النصب ثم جائزة النصب والإتباع ثم معربة على حسب العوامل : -

المهذب، الصادق، الأمين، الوفي، المجدّ

4- أكمل العبارات الآتية بوضع ما نقص منها ضابطاً إياه بالشكل : -

1- تفتحت الأزهار إلا................... 2- لا يقبل الله من ...... إلا عملا خالصا

3- كل شيء يناله الإنسان بالمال إلا ......... 4- ما صحبت إلا ....................

5- لم يترك الطالب من الدروس إلا ......... 6- ما جلس الزائر إلا..................

تمرينـات تحريرية : -

1- أ ـ كون ثلاث جمل يكون المستثنى فيها جمع مذكر سالماً واجب النصب.

ب ـ كون ثلاث جمل يكون المستثنى فيها من الأسماء الستة جائز النصب والإتباع.

جـ ـ كون ثلاث جمل يكون المستثنى فيها جمع تكسير يعرب على حسب العوامل .

د ـ كون ثلاث جمل المستثنى فيها مثنى واجب النصب.

2- اضبط ما تحته خط مما يلي : -

ما تخلقت الوفودُ وفد الخًرْج - وما المرءُ إِلا ذكْرُه ومآثِره.

لكل داء دواء إِلا الموت - خرج من في المعهد إِلاَّ سعيد.

لن أخشى إِلاَّ لله - لم أفعل إلا الواجب.

ما أحببت الفاكهة إلا التفاح - ما نفع إلا الإخلاص.

3- الأسماء الواقعة بعد (إلا) في الجمل الآتية بعضها واجب النصب وبعضها وبعضها جائزه وبعضها واجب الرفع.عَيِّن كل نوع منها مع ذكر السبب : -

أ ـ لا يعرف الفضل إلا ذووه.

ب ـ وصلت الكتب إلا كتابين.

جـ ـ ما رأيت منك إِلا الخير.

د ـ ما جنينا الفواكه إلا البرتقال.

هـ ـ كل شيء هالك إلا وجه ربك.

و ـ لا أحب من تلاميذي إلا المؤدب.

4- مثل بخمسة أمثلة للمستثنى : الأول: واجب النصب. والثاني: جائز النصب. والثالث: يعرب فاعلاً. والرابع: جمع مذكر سالم مجرور. والخامس: اسم من الأسماء الخمسة جائز الرفع والنصب.

5- أعرب البيت الآتي واشرحه شرحاً واضحاً : -

ولم أَجِدِ الإنسانَ إِلاَّ ابن سعيه فمن كان أَسْعى كان بالمجد أجدرا

(1) أي بدل بعض من كُل.


الحال صاحبها وأنواعها

الأمثلة :

1 - أقبل المجاهد مبتسماً بالنصر.

2 - جاءت امرأته مبتهجة به.

3 - عهدتُ المجاهدَ فرحاً بنصر الله.

4 - حَضرَ المجاهدان مبتسمين بالنصر.

5 - يُحشر المجاهدون فرحين.

6 - يكفَّن الشهيد في ثوبه.

7 - رأيتُ الشهيدة بين القتلى.

8 - أكبرت المجاهد بخوض معركة الجهاد.

9 - قَدَّرتُ المقاتلين وهم حرب على أعداء الله.

الإيضاح : -

تأمل الكلمات التي وُضع تحتها خط قي الأمثلة التي أمامك تجد الخمسة الأولى منها: أسماء منصوبة (مبتسما – مبتهجة – فرحاً – مُبتَسمين - فرحين) وأنْ كل كلمة منها تبين حالَ الاسم المعرفة الذي قبلها وهيئته بحيث يسهل عليك أن تقول: أقبل المجاهـد حالـة كونه مبتسماً - وجاءت امرأته حالة كونها مبتهجة به وهكذا بقيَّة الأمثلة.

إن الكلمة التي تبين حال المعرفة قبلها وهيئتها تسمى الحال - وهذا الاسم المعرفة الذي بَيَّنَت الحالُ هيئتَه يُسمى صاحبَ الحال. وبتأمل دقيق نجد أن صاحب الحال يتنوع إلى المفرد المذكر كما في المثال الأول. وإلى المفردة المؤنثة كما في المثال الثاني - وإلى المثنى كما في المثال الرابع، وإلى الجمع كما في الخامس.

وفي كل هذه الحالات يجب أن توافقه الحال فهي مفردة مع المفرد مثناة مع المثنى - مجموعة مع الجمع، مذكرة مع المذكر ومؤنثة مع المؤنث. وهذا ما يُعرف بموافقة الحال لصاحبها. ولعلك تلاحظ أن الحال في كل الأمثلة الماضية قد جاءت نكرة منصوبة وهذا هو شرطها وأن صاحب الحال قد جاء معرفةً. وهذا هو شرطه كذلك.

وإذا عدنا إلى المثال الأول نجد صاحب الحال فاعلاً كما نجده مفعولاً في المثال الثالث وقد يكون صاحب الحال اسماً مجروراً كما في المثال (أُعجِبْتُ بالمجاهِد رَاغِباً في الثواب).

ومما تقدم نعرف أن الحال تجيء إما من الفاعل، أو المفعول، أو المجرور بالحرف. ألق نظرة بعد ذلك على المثالين السادس والسابع، وتأمل ما وُضع تحته خط من الكلمات تجده (في ثوبه، بين القتلى) فالأول جار ومجرور والثاني ظرف. وكلاهما يُبيِّن حال ما قبله بحيث يسهل عليك أن تقول في المثال السادس (يُكفن الشهيد حالة كونه ملفوفا في ثوبه) وفي السابع (رأيت الشهيد حالة كونه موجوداً بين القتلى) فكل من الجار والمجرور والظرف قد يبينان حال ما قبلهما كالاسم المفرد.. ويتعلقان حينئذ. بمحذوف هو الحال.. ويسمى الحالُ في مثل هذا شبه الجملة وهي: الظرف والجار والمجرور.

ولو دققت النظر في المثالين الثامن والتاسع وتأملت ما وضع تحته خط لوجدت الأولى جملة فعلية (يخوض معركة الجهاد) والثانية جملة اسمية (وهم حرب على أعداء الله) وكلتاهما تبين هيئة ما قبلها بحيث يسهل عليك أن تقول (أكبرت المجاهد حالة كونه خائضاً معركة الموت). و (قَدَّرْتُهُ حالة كونه محارباً لأعداء الله) وحينئذٍ تستطيع أَنْ تقول: إنَّ الحال كما تجيء مفردة، تجيء كذلك شبه جملة وتجيء أيضاً جملة (اسمية أو فعلية) ولكن جملة الحال لا بد أن ترتبط بصاحبها إما بالضمير كما كما في المثال الثامن فالرابط فيه الضمير المستتر في الفعل (يخوض) العائد على المجاهد وهو صاحب الحال. وإمَّا بواو الحال وحدها وذلك في الجملة الاسمية مثال ذلك (حضر المجاهد من المعركة والفجر يؤذن). وإما بالواو والضمير معاً كما في المثال التاسع.

القـاعــدة : -

1- الحال : اسم نكرة منصوب يُبيِّن هيئة صاحبه.

2- صاحب الحال : هو الاسم المعرفة التي تجيء الحال مبيِّنة لهيئته.. ويتنوع إلى الفاعل والمفعول به والمجرور بحرف الجر.

تنقسم الحال إلى المفردة، والجملة، وشبه الجملة (أي الظرف والجار والمجرور) يُشترط في الحال التنكير والنصب والمطابقة لصاحبها إفراداً وتثنية وجمعاً وتذكيراً وتأنيثْاً ويشترط في الحال الجملة أن ترتبط بصاحبها إِمَّا بالضمير وحده أو بالواو التي تسمى واو الحال وحدها أو بهما معاً.

نمـاذج معربــة : -

أ ـ { لا تَعْثَوْا في الأرض مُفْسِدين }.

- لا : ناهية حرف مبني على السكون لا محل له من الإعراب.

- تعثوا : مضارع مجزوم (بلا) الناهية وعلامة جزمه حذف النون لأنه من الأفعال الخمسة وواو الجماعة فاعل مبني على السكون في محل رفع.

- في الأرض : جار ومجرور متعلقان بالفعل (تعثوا).

- مفسدين : حال من واو الجماعة منصوبة بالياء لأنها جمع مذكر سالم (فهي حال من الفاعل).

ب ـ{ وَدَخَلَ جَنَّتَهُ(1) وهو ظَالِمٌ لِنَفْسه}.

الواو : لعطف الجمل.

دخل : فعل ماض مبنى على الفتح لا محل له من الإعراب وفاعله ضمير مستتر جوازاَ تقديره (هو).

جنته : مفعول به منصوب بالفتحة.. والضمير مضاف إليه مبنى على الضم في محل جر.

وهو ظالم : الواو للحال (هو) مبتدأ (ظالم) خبر والجملة في محل نصب حال من فاعل (دخل) والتقدير : (والحال أنه ظالم لنفسه) وهذه الحال جملة اسمية مرتبطة بصاحبها بالواو والضمير معاً.

لنفسه : جار ومجرور متعلقان به (ظالم).

تدريبات شفويــة : -

1- قال المنصور لبعض الخوارج عليه وقد ظفر به : -

" أخبرني عن أصحابي أَيُّهمْ كان أشدَّ إقداماً في المبارزة ".

فقال الخارجي: " لا أعرف وُجُوهَهُمْ مُقْبلين، وإنَّما أعْرِفُ أقفيتَهم مُدبرين فقل لهم

يُدْبِرُوا، لِأعَرِّفَكَ أَيُّهُمْ كانَ أشدَّ فَراراً ".

أ ـ ماذا تفهم من جواب الخارجي، أمدح أم قدح. ولماذا؟

ب ـ عِّين الحال واذكر نوعها وصاحبها في العبارة السابقة،

جـ ـ أعرب ما تحته خط.

2- بيِّنْ الجمل التي وقعت حالاً والرابط فيها وصاحب الحال فيما يأتي:-

{ يَسْتَخفُون مِنَ(2) الناس ولاَ يَسْتَخْفُون من الله وهُوَ مَعَهُمْ } .

ترجُو النَجاةَ ولم تَسْلُكْ مَسالِكها.

أبصرتُ الشرطي يقود اللص.

لا تحكم وأنت غضبان.

يذهب الطالب إلى مدرسته فيقضي بياض نهاره يُحصِّل المعرفة. ثم يرجع إلى بيته بعد الدراسة والسرور يغمر كيانه.

{ فلا تجعلوا لله أنداداً(3)وأنتم تعلمون }.

نِمْتُ والنوافذ مفتوحة فقمت أحس ألماً في المفاصل.

3- أكمل الجمل الآتية بوضع حال مناسبة : -

أقبل الطالب.................... وقع اللاعبان....................

أقبل الطالبان.................... فرحت بالفائزين....................

أقبلت الطالبات.................... أحببتُ المجدين....................

حضرت الفتاة.................... كرهت المتكاسلين....................

4- ضع صاحب حال مناسباً في المكان الخالي مما يلي : -

1- ولىَّ.........................مدبراً.

2- خرج.........................بعد الدراسة مسرعين.

3- أنشأت.........................المصانع منبثة هنا وهناك.

4- قام..............................من نومه متثائباً.

5- فتح..............................الحجرة مسرعاً.

6- تناول أخي.........................لذيذاً.

7- وأكرم أبي.........................متفضِّلاً.

5- حَوًلْ كُل حال مُفْردة في العبارة الآتية إلى حال جملة : -

قالت الخنساء تُوصي بنيها: "يا بَنيَّ إنكم أسلمتم طائعين وخرَجْتُمْ مُخْتارين، فإذا رَأيْتُمْ الحربَ قَدْ شَمَّرتْ عَنْ سَاقِها فيَمِّمُوا وَطِيسَها مُقْبِلين. وجالدُوا شُجْعَانَها غيرَ هيَّابين، تظفرُوا بالغُنْم والكرامةِ في دار العزَّة والإقامة".

تمرينـات تحريريــة : -

1- بيِّن فيما يلي الحال ونوعها وصاحبها : -

1- عش عزيزاً أو مت كريماً.

2- من أدَّبَ ولَدَهُ صغيراً سُرَّ به كبيراً.

3- سمعت الخطيب يعظ الناس يوم الجمعة.

4- رأيت محمداً بـين إخوانه.

5- {وجاءوا أباهم عشاءً(4) يبكون}.

6- {لا تجعل مع الله إلهاً آخر فتقعد(5) مذموماً مخذولا}.

7- لا تحلف مختاراً.

8- {فتبسم(6) ضاحكاً من قولها}.

9- {وقل رب ارحمهما كما ربياني(7) صغيراً}.

10- {وإذا ذكرت ربك في القرآن وحده ولوا(8) على أدبارهم نفوراً}.

2- اجعل الحال الجملة مفردة والمفردة جملة فيما يلي : -

خرجنا من الحفل مسرورين.

لا تتناول الطعام وهو حار.

جئت والقوم حاضرون.

لا تمش مسرعاً.

تعلم صغيراً تسعد كبيراً.

أقبل الخادم يهرول.

ما ركبت البحر هائجاَ.

جاء الصديقان يتسامران.

3- اجعل العبارة الآتية للواحد... وللمثنى المذكر والمؤنث وللجمع بنوعيه مع تغيير الحال وضبطها.

أقبل أخي من الحفل سعيداً.

4- قال المتنبي :

عِشْ عزيزاً أوْ مُتْ وَأنْتَ كَرِيمٌ بيْنَ طَعْنِ القَنَا وَخَفْقِ البُنُودِ

أ ـ اشرح البيت السابق شرحاً واضحاً.

ب ـ وضح ما فيه من حال مفردة وجملة.

جـ ـ اجعل الحال الجملة مفردة والمفردة جملة في عبارة من عندك.

د ـ خاطب بالشطر الأول من البيت المثنى بنوعيه، والجمع بنوعيه في عبارة من عندك واضبط الحال.

هـ ـ أعرب ما تحته خط.

(1) آية 35 سورة الكهف.

(2) آية 108 سورة النساء.

(3) آية 22 سورة البقرة.

(4) آية 16 سورة يوسف.

(5) آية 22 الإسراء.

(6) آية 19 سورة النمل.

(7) آية 24 الإسراء.

(8) آية 46 الإسراء.


التمييز واقسامه

التمييز وأقسامه

الأمثلة : -

أ - في الفصل عشرون طالباً ب - أنا أكثر منك مالاً.

اشتريت رطلاً عسلاً. طاب المكان نسيماً.

شربت لتراً لبناً. فجرنا الأرض عيوناً.

عندي ذراع حريراً. اشتعل الرأس شيباً.

الإيضـاح : -

عندما تتأمل أمثلة المجموعة (أ)وتمعن النظر في الكلمات التي وُضع تحتها خط ترى أن كل كلمة منها قد جاءت نكرة منصوبة.. وأنك لو حذفتها من جملتها لحدث إبهام في المعنى. فلو قلت مثلاً: (في الفصل عشرون) ثم سكتَّ لم يدر السامع ماذا تريد من العشرين أهم طلاب أم طالبات أم غير ذلك؟ وكذلك لو قلت: (اشتريت رطلاً) وسكتَّ لم يدر المخاطب ما المقصود بالرطل؟ أهو عسل أم خل أم زيت الخ المعاني المحتملة؟ ولكنك حين تقول: (طالباً) في المثال الأول يتضح المعنى ويزول الإبهام لأنك ميزت العشرين. وحين تقول: (عسلاً) في المثال الثاني يتضح المعنى كذلك ويزول الإبهام لأنك ميزت الرطل.. كذلك حين تقول (لبناً) في الثالث فقد فقد ميزت اللتر.. وعندما تقول (حريراً في الرابع فقد ميزت الذراع.

وإذن: فكل الكلمات التي تحتها خط في أمثلة الطائفة (ب) تسمى تمييزاً لأنها رفعت إبهام المفرد الذي قبلها وبيَّنَتْ المراد منه.. أما ما سبقها من الأسماء المهمة فهي المسماة بالمُمَيَّزات.. وتستطيع بنظرة يسيرة أنْ تدرك كل مُمَيَّز في الأْمثلة السابقة لأنها مذكورة في الكلام وهي على الترتيب (عشرون، رطلاً، لتراً، ذراع) والأول كما ترى عدد والثاني وزن والثالث كيل والرابع مساحة.

إن كل تمييز يقع بعد هذه الأربعة يسمى التمييز الملفوظ لأن مُميزه كما ترى مذكور في الكلام بلفظه وهو إما عدد أو وزن أو كيل أو مساحة.

ارجع بعد ذلك إلى أمثلة الطائفة (ب) تجد أن المميِّز في كل منها ليس ملفوظاً في الكلام كما في أمثلة الطائفة (أ) ولكنه أمر يُلحظ ويُدرك من خلال الكلام فمثلاً (أنا أكثر منك) فيه إبهام حاصل من نسبة الأكثرية إلى المتكلم. من أي جهة هي؟ هل من جهة المال؟ أو القوة؟ أو العزة الخ.

فإذا جئت بكلمة (مالا) بعد ما سبق فقد اتِّضَحتْ تلك النسبة وظهرت. وعندما تقول: (طاب المكان) ثم تسكت فإنه يحصل إبهام في نسبة الطيب إلى المكان من أي جهة هو؟ هل طاب من جهة الماء أو الهواء أو الثمر الخ.

فإذا جئت بكلمة "نسيماً" فقد اتضحت النسبة ويمكنك بسهولة أن تفهم أن التمييز هنا ليس لكلمة ملفوظة.. وإنما لنسبة ملحوظة لم ننطق بها في الكلام وإنما نُدركها بالفهم. وكل تمييز من هذا الطراز يسمى تمييز النسبة أو التمييز الملحوظ.

هذا وتمييز النسبة يجب أن يُنصب، أما تمييز الذات، وهو الملفوظ - فإن كان المميز وزناً أو كيلا أو مساحة جاز نصبهُ كما في أمثلة (2،3، 4) من أمثلة الطائفة الأولى ويجوز جره (بمن) فتقول رطلٌ من عسل - ولتر من لبن - وذراع من حرير. كما يجوز جره بإضافته إلى المميز فتقولٍ : رطلُ عسل- ولتر لبن، وذراع حرير. ومثل ذلك: (مثقالٌ ذهباً - أوقيةٌ فضةً - مترٌ حريراً.).

أما إن كان المميز عدداً.. فإنه يكون جمعاً مجروراً إذا وقع تمييزاً (للثلاثة والعشرة وما بينهما) مثل (عندي ستة كتب) ويكون التمييز منصوبا إذا وقع بعد (أحد عشر وتسعة وتسعين وما بينهما) مثل (جاء ثلاثة عشر رجلاً - عندي تسع وتسعون نعجةً) ويكون مفرداً مجروراً بالإضافة إذا وقع بعد المائة والألف (الجيش مائة رجل) وهكذا.

القاعدة : -

التمييز : اسم منصوب نكرة يوضح إبهام ما سبقه من اسم مبهم - أو نسبة.

ينقسم التمييز إلى : الملفوظ: وهو ما ذُكر مميزه في الكلام سواءً أكان عدداً أم وزناً أم كيلاً أم مساحة..

وإلى الملحوظ: وهو ما كان مميزه مدركاً بالفهم ويسمى تمييز الجملة وتمييز النسبة.

التمييز الملحوظ: واجب النصب، أما الملفوظ فإن كان بعد الكيل أو الوزن أو المساحة جاز نصبه أو جره (بِمِنْ) أو بالإضافة إلى المميز. وتمييز العدد يكون جمعاً مجروراً إذا وقع بعد الثلاثة والعشرة وما بينهما. ويكون مفرداً منصوباً بعد (أحد عشر وتسعة وتسعين) وما بينهما - ويكون مفرداً مجروراً بالإضافة بعد المائة والألف.

نماذج معربة :

أ ـ { اشتعل الرأسُ(1) شَيْباً }

اشتعل : فعل ماض مبني على الفتح لا محل له من الإعرِاب.

الرأس : فاعل مرفوع وعلامة رفعه الضمة الظاهرة على آخره.

شيباً : تمييز منصوب بالفتحة الظاهرة على آخره وهو تمييز ملحوظ.

ب ـ { إن هَذاَ أخِي لَهُ(2) تِسعٌ وتِسعُونَ نَعْجةًَ }

إن : حرف تأكيد ونصب تنصب المبتدأ وترفع الخبر.

هذا : اسم إشارة اسم (إن) مبني على السكون في محل نصب.

أخي : خبر (إن) مرفوع بضمة مقدرة على ما قبل ياء المتكلم.. (أخ) مضاف وياء المتكلم مضاف إليه مبني على السكون في محل جر.

له : جار ومجرور متعلقان بمحذوف خبر مقدم.

تسع : مبتدأ مؤخر مرفوع بالضمة الظاهرة على آخره.

وتسعون : الواو عاطفة (تسعون) معطوف على (تسع) والمعطوف على المرفوع مرفوع وعلامة رفعه الواو نيابة عن الضمة لأنه ملحق بجمع المذكر السالم.

نعجة : تمييز ملفوظ منصوب بالفتحة (لأنه وقع بعد العدد).

جـ ـ {فَتَمَّ مِيقاتُ ربِّه(3) أربعين ليلةً}

تم : فعل ماض مبني على الفتح لا محل له من الإعراب.

ميقات : فاعل مرفوع بالضمة الظاهرة على آخره.

ربه : مضاف إليه مجرور بالكسرة.. (رب) مضاف والضمير مضاف إليه مبني على الكسر في محل جر.

أربعين : ظرف زمان منصوب بالياء (لأنه ملحق بجمع المذكر السالم).

ليله : تمييز ملفوظ منصوب بالفتحة.

تدريبات شفوية : -

1- عيِّن كل تمييز في الجمل الآتية وبيِّن المميز.

"المملكة العربية السعودية أكثر البلاد أمناً، وأعظمها قداسة، شَرُفَتْ مكانةً بالبيت العتيق، وسَمتْ منزلةً بمهبط الوحي، فيها مئات المصانع والمعامل، وفيها ست جامعات، وآلاف المدارس، يتراوح تلاميذ الفصل في مدارسها بين ثلاثين وأربعين تلميذاً، وفي جامعاتها بين عشرين وثلاثين طالباً، والأسعار معقولة بالنسبة لارتفاع الدخل. فرطل البن يُباع بنحو عشرين ريالاً، وإذا اشتريت لتراً لبناً فبمبلغ عشرة ريالات تقريباً.

2- بيِّن نوع التمييز - وحكم نصبه في الآيات الآتية : -

{واختار موسى قومه سبعين رجلاً‌ لميقاتنا} - {وفجرنا الأرض عيوناً} - {أنا أكثر منك مالاً وأعز نفراً} - {فمن يعمل مثقال ذرة خيراً يره ومن يعمل مثقال ذرة شراً يره} - {إني رأيت أحد عشر كوكباً} - { فانفجرت منه اثنتا عشرة عيناً} - {إنها ساءت مستقراً ومقاماً}.

3- أكمل العبارات الآتية بوضع تمييز مناسب ضابطاً إياه بما يمكن من وجوه الإعراب

1- بُعث رسول الله وسنُّه أربعون....

2- أقام صلوات الله عليه بمكة ثلاثة عشر....

3- هاجر إلى المدينة وأقام بها عشرة....

4- في الشهر ثلاثون.... وفي الأسبوع سبعة....

5- اشترينا فداناً....

6- أحضرت الخادمة درهماً.... وأوقية....

7- ما في السماء قدر راحة....

4- ضع مميزاً مناسباً في المكان الخالي مما يلي : -

اشتريت..........أرضاً، و..........سمناً و..........حريراً و..........ذهباً و..........فضةَ، ..........أقلامٍ و..........كراسةً.

تمـارين تحريريــة : -

1- اجعل كل اسم مما يأتي تمييزاً في جمل من عندك : -

كتاباً – أقلام – كراسة – ثمراً – تمراً – برتقالة – قوة – منزلة – درهماً.

2- اجعل كل اسم مما يلي مميزاً في جمل من عندك :

درهم – قيراط – فرسخ – ميل – ذراع – كأس.

3- كون خمس جمل تشتمل كل منها على تمييز ملفوظ :

كون ثلاث جمل تشتمل كل منها على تمييز ملحوظ.

كون جملة يكون المميز فيها جمع مذكر سالماً.

كون جملة يكون التمييز فيها جمع تكسير.

هات تمييزاً يجوز جره ونصبه وآخر يجب نصبه.

4- قال الشاعر : -

رأيتُ أقلَّ الناسِ هَمًّا أشدَّهم قُنُوعاً وأَرْضاهمُ بما هو فيه

ولا خير فيمن ظَلَ يبغي لنفسه من الخير ما لا يبتغي لأخيه

اشرح البيتين السابقين ثم أعرب ما تحته خط.

(1) آية 4 سورة مريم.

(2) آية 23 سورة ص~.

(3) آية 142 سورة الأعراف.


النعت أنواعه وأحكامه

النعت وأنواعه وأغراضه

الأمثلة : -

1- يعجبني الأخ المهذب.

2- تعجبني الأخت المهذبة.

أ ـ 3- أكرمتُ الأخ المهذبَ.

4- فرحتُ بالأخ المهذبِ.

5- أعجبتني الأخوات المهذبات.

6- هذه أُخْتٌ مهذبة.

1- يسعدني صديق خلقه كريم.

2- تسرني أخت سلوكها فاضل.

ب ـ 3- أقدِّرُ أخلاقاً تنبع من الإسلام.

4- تتأصل أخلاق يرعاها الفضلاء.

5- أبصرت طائراً فوق شجرة.

6- سكنت بيتاً في حديقة.

الإيضاح : -

تأمل أمثلة الطائفة (أ) ودقق النظر في الكلمات التي وضع تحتها خط تجد أن كل كلمة منها قد وُضعت وَصْفاً لما قبلها فكلمة (المهذب) في المثال الأول وصف للأخ ونعت له.. وكذلك كلمة (المهذبة) في المثال الثاني وقعت نعتاً وصفةً للأخت وهكذا جميع الكلمات الواردة في الأمثلة كلها نعوت وصفات لما قبلها.

ارجع بعد ذلك إلى الموصوفات التي سبقت النعوت.. تجد أنها في المثال الأول: مفرد مذكر وهو كلمة (الأخ) أما في الثاني فمردة مؤنثة وهي كلمة (الأخت) وفي الخامس تجده جمعاً مؤنثاً وهو كلمة (الأخوات) - ولو أنك لاحظت المنعوت من جهة ثانية لوجدته معرفة في الأمثلة كلها، إلا في المثال الأخير وهو كلمة: (أخت).

ولو تأملت أكثر لوجدت المنعوت كذلك مرفوعاً في المثالين الأْول والثاني.. منصوباً في الثالث، مجروراً في المثال الرابع، ولو أمعنت النظر كذلك لوجدت بعض الموصوفات مذكراً كما في المثال الأول، وبعضها مؤنثًا في الأمثلة الثالث والخامس والسا دس.

وتلاحظ أن النعت يتبع المنعوت في كل تلك الأحوال.. يتبعه في:-

1- تذكيره أو تأنيثه.

2- رفعه أو نصبه أو جره.

3- تعريفه أو تنكيره.

4- إفراده أو تثنيته أو جمعه.

ونظراً لأنه يتبعه في كل شيء سمي تابعاً...

ولو أنك ألقيت نظرة على نعت المعرفة لوجدته قد وَضَّح منعوته فمثلاً في المثال الأول تجد أن المنعوت (الأخ) لو جاء بدون نعته فقلنا مثلاً (يعجبني الأخ) فإنه يعمُّ المهذبين وغيرهم.. ولكنَّا حين نذكر النعت فنقول (المهذب) فإنه يوضح منعوته ويبينه. ويرفع عنه الاشتراك.

وهكذا كل نعت يقع بعد المعرفة يوضحها ويرفع ما يقع فيها من اشْتراك. ولو تأملت نعت النكرة في المثال الأخير لوجدت له وظيفة أخرى وهي التخصيص فقولك: (هذه أخت) تحتمل أخواتٍ كثيرات ويدخل فيها الأخت الشرسة والمندفعة والمخالفة فإذا جئت بالنعت فقلت: (هذه أخت مهذبة) فقد خصصت الأخت ورفعت عنها التعميم.

ومن هنا قال النحاة: نعت المعرفة يوضح... ونعت النكرة يخصص.. وتبقى للنعت أغراض أخرى جانبية لا نريد أن نشق عليك باستيعابها فقد يجيء النعت للمدح وذلك مثل (بسم الله الرحمن الرحيم) فالرحمن والرحم نعتان للفظ الجلالة يُقصد بهما المدح والثناء على الله.. وقد يجيء النعت للذم كقولك (أعوذ بالله من الشيطان الرجيم) فالرجيم وردتْ نعْتاً للشيطان ومعناها المرجوم.. وَبَدهِيٌّ أنها للذم وقد يرد النعت للترحم مثل قولك يا رب أنا عبدك الضعيفُ.. (فالضعيف) نَعْتٌ يقصد به الترحم وإظهار الضعف أمام الله.

والآن انتقل إلى أمثلة الطائفة (ب) ولاحظ ما وُضع تحته خط في تلك العبارات ستجد جملة (خلقه كريم) في المثال الأول وجملة (سلوكها فاضل) في الثاني وكلتاهما جملة اسمية مكونة من مبتدأ وخبر.. ولو تأملت وظيفتهما لوجدت كُلاًّ منهما قد وقعت نعتاً لما قبلها وهو الاسم النكرة بحيث يسهل أنْ تحول كلتا الجملتين إلى نعت مفرد فتقول: (يعجبني رجل كريمُ الخلق) (وتعجبني أخت كريمة الخلق) وهذا يرشدك إلى أن الجملة الاسمية قد تقع صفة.. وأن موصوفها لا بد أن يكون نكرة وأنها لا بد أن تشتمل على ضمير يربطها بالموصوف وهو هنا (خلقه وخلقها) وقد لاحظت أنه يطابق الموصوف.

ولو نظرت في الجملتين الأخيرتين من تلك الطائفة (ب) لوجدت جملتين فعليتين قد وُضع تحتهما خط.. وأنه جيء بهما كذلك لنعت النكرة قبلهما.. وأنهما يرتبطان بموصوفهما بضمير مطابق له كما مر.. وهذا يرشدك إلى أن الجملة الفعلية تقع كذلك نعتاً.

وإذا كان منعوت الجملة لا يكون إلا نكرة فالنعت بالجملة إذن يفيد التخصيص أي إزالة الاشتراك في النكرة قبله..

بقي أن تنظر في المثالين الأخيرين من الطائفة (ب) وتتأمل فيما وُضع تحته خط فسترى أنه أولاً ظرف وهو (فوق شجرة) وثانياً جار ومجرور وهو (في حديقة) وهما كما مر يسميان شبة الجملة - وأن وظيفة كل منهما وقع نعتاً للنكرة التي قبله كالجملة بحيث يسهل عليك أن تقول (أبصرت طائراً واقفاً فوق شجرة) (وسكنت بيتاً واقعاً في حديقة) فهما متعلقان بمحذوف صفة للنكرة عند المحققين.

القـاعــدة : -

1 - النعت : تابع يُذكر لبيان صفة المنعوت الذي يسبقه ويتبعه في إعرابه - كما يوافقه في تعريفه أو تنكيره- وفي إفراده أو تثنيته أو جمعه - وفي تذكيره أو تأنيثه.

2 - يقع النعت بعد الاسم المعرفة فيوضحه - وبعد الاسم النكرة فيخصصه.. والتوضيح رفع الاشتراك في المعارف - والتخصيص: تقليل العموم في النكرات كما يجيء النعت لبعض الأغراض الأخرى الفرعية فيفيد المدح أو الذم أو الترحم.

3 - يجيء النعتُ مفرداً - وجملة - وشبه جملة.

والجملة إما فعلية - أو اسمية - وشبه الجملة إما ظرف أو جار و مجرور. ويُشترط في المنعوت حينئذ كونه اسماً نكرة.

نمـاذج معربــة : -

أ ـ { سمعنا فتى(1) يذكرهم }

سمعنا : فعل ماض مبني على السكون لاتصاله بالضمير (نا) وهذا الضمير فاعل مبني على السكون في مكل رفع.

فتى : مفعول به منصوب بفتحة مقدرة على الألف للتعذر.

يذكرهم : مضارع مرفوع بالضمة وفاعله ضمير مستتر جوازاً تقديره (هو) يعود إلى (فتى).. و (هم) مفعول به مبني على السكون في محل نصب.. (وجملة يذكرهم) صفة للنكرة قبلها وهو (فتى) أي (سمعنا فتى ذاكراً لهم - أي للأصنام.).

ب ـ أعجبني صديق خلقه نبيل :

أعجبني : فعل ماض مبني على الفتح والنون للوقاية والياء مفعول به مبني على السكون في محل نصب.

صديق : فاعل مرفوع بالضمة الظاهرة على آخره.

خلقه : مبتدأ مرفوع بالضمة والضميرُ مضاف إليه مبني على الضم في محل جر.

كريم : خبر المبتدأ مرفوع بالضمة.

وجملة (خلقه كريم) صفة للنكرة قبله وهي (صديق) وهي في محل رفع.

جـ ـ أحببتُ الصديقين الفائزين : -

أحببتُ : فعل ماض مبني على السكون لاتصاله بتاء الفاعل والتاء فاعل مبني على الضَّم في محل رفع.

الصديقين : مفعول به منصوب بالياء لأنه مثنى.

الفائزين : صفة للصديقين منصوبة بالياء لأنها مثناة.

تدريبــات شفويــة : -

أ ـ بين كل نعت ونوعه والغرض منه وموقعه الإعرابي في العبارات الآتية : -

1- اشتريت حلة جميلة.

2- قابلت صديقين كريمين.

3- سرني طائر على غصن.

4- بهرتني طائرة فوق السحاب.

5- هذا فتى يؤثر المروءة.

6- هذان فَتَيان لهما منزلة.

7- أولئك أخوات مهذبات.

8- تلك فتاة يصحبها والدها.

ب ـ اجعل الجملة الآتية لغير الواحد مع تغير النعت وضبطه في كل حال. صادقت طالباً مجداً في دروسه كريماً في خلقه.

جـ ـ بيِّن الجمل التي وقعت نعتاً وموقعها من الإعراب والغرض من النعت فيما يأتي:

في المملكة العربية السعودية مزارع تتسع رقعتها على مر الزمن، ومصانع إنتاجها وفير، وجامعات تؤدي دورها في خدمة المجتمع. وشباب عقولهم متفتحةٌ. ونفوسهم طيبة.. لم تلوثهم نزعات تفد من هنا وهناك.. أو أفكار تخالف مبادئ الإسلام وقيمه.

د ـ استبدل بالنعوت المفردة جملاً - وبالجمل التي وقعت نعوتاً مفردات فيما يأتي :

قرأت كتاباً مفيداً، ووقفتُ عند فصل من هذا الكتاب تَدقُّ أفكاره.. وتروع معانيه. وأخذت أتأمل في أسلوبه الجيد، وترتيبه الدقيق. ثم انطلقت في متابعة القراءة للكتاب فإذا فيه فِكر يندر مثله، وأدب يعز وجوده وتطبيق شامل له ثماره الطيبة. وأجمل من ذلك كله أَنَّ الروح التي تسود الكتاب روحٌ طيبةٌ سخية يسعد بها المفكر - ويرقى المتأمل.. ويخصُبُ خيال الأديب.

هـ ـ اجعل الأحوال التي في الجمل الآتية نعوتاً مع تغيير ما يلزم تغيره من أجزاء الجملة مبيناً السبب :

1- يعجبني الخطيب مرتجلاً.

2- جلس الطالب سعيداً.

3- أحب العصافير مغردة.

4- رأيت الكلب سابحاً في البحر.

5- أبصرت طائراً يحلق في الجو.

6- زرتُ مصنعاً عُمَّالهُ مجدون.

7- أقبل المدرس نشيطاً.

8- حضر صديقك مستبشراً.

و ـ اجعل كل جملة مما يأتي صفة مرة، وحالاً أخرى في عبارة من إنشائك : -

( يرعى حرمة صديقه، يحفظ سره، خلقه نبيل، يُطبَّق في المجتمع ).

تمرينـات تحريريــة : -

أ ـ كوِّن جملاً ثلاثاً تشتمل كل واحدة منها على نعت جملة.

كوِّن جملاً ثلاثاً تشتمل كل واحدة منها على نعت شبه جملة.

كوِّن جملاً ثلاثاً تشتمل كل واحدة منها على نعت مفرد.

ب ـ مثل لما يأتي في جملة تامة : -

نعت منصوب بالكسرة وآخره مرفوع بالواو.

نعت منصوب بالألف وآخر مجرور بالياء.

نعت يكون ظرفاً وآخر جملة اسمية.

جـ ـ ضع في الأمكنة الخالية نعتاً مناسباً ثم اضبطه بالشكل : -

الأماكنُ.......... تجلب العافية وتُقلل من الأمراض.......... وتَضمن لأصحابها حياةً.......... لا تُنغصُها الآلام.......... فعلينا أن نهتم أفراداً وجماعات بتخطيط المساكن.......... في أماكن.......... بحيث لا تحتجب عنها الشمس.......... ولا النسيم.......... وبذلك نضمن لأبنائنا.......... مستقبلاً.......... يُمكِّنُهُمْ من أداء رسالتهم.......... في الحياة".

د ـ اجعل الخبر نعتاً للمبتدأ في الجمل الآتية ثم هات خبراً من عندك تتم به الجمل :

الطالب مستقيم - الزهرةُ فوَّاحةُ العبير - الريح عاصفة - النور ساطع - الحديقة متفتحة الزهر - الجو ساطع الشمس - المساكن صحية الموقع .

هـ ـ أعرب البيت الآتي : -

ستمضي مع الأيام كُـلُّ عجيبة وتحدث أيامٌ تُنَسِّ المصائبا

و ـ يقول الشاعر :

وكُلُّ الذي يُولِي الجَمِيلَ مُحَبَّبُ وَكُـلُّ مَكَانٍ يُنْبِتُ العِـزَّ طيِّبُ

أ ـ اشرح البيت في عبارة من عندك.

ب ـ أعرب ما تحته خط.

جـ ـ ما موقع الجملتين (يولي الجميل، ينبت العز) من الإعراب؟

د ـ ضع مفرداً مكان جملة (ينبت العز) واضبطه بالشكل.

ز ـ قال تعالى : - {وما من دابة في الأرض ولا طائر يطير بجناحيه(2) إلا أمم أمثالكم}.

في الآية السابقة ثلاثة نعوت مختلفة وضحها وبين نوعها ثم أعربها.

(1) آية 60 سورة الأنبياء.

(2) آية 38 الأنعام.


تقسيم الفعل إلى صحيح ومعتل مع بيان أنواع كل منهما

تقسيم الفعل إلى صحيح ومعتلّ مَع بيان أنواع كلّ منهمَا

الأمثلة :

-1- -2- -3-

أ ـ نشط الطـالب أذِن أبـي رقَّ الثـوب

سلم الخائـف دأب أخـي رفَّ النُّـور

عظم الأجـر جَـرُؤ ابني عَـمَّ الخيرُ

-1- -2- -3-

ب ـ وَجلَ المُـذْنب عوى الذئـب وعى التلميـذ درسه

حارَ المقصـر نوى المصلـي وقى الله عَبْـدَه

سما النبيـل ثَوى المسافـر وَفَى المؤمن بوعـده

الإيضــاح :

قبل البدء في شرح هذا الموضوع ينبغي أن تعلم أن من الحروف الهجائية ثلاثة أحرف تسمى حروف علة، وهي الألف والواو والياء. أما الألف فلا تظهر عليها الحركة مطلقاً. وأما الواو والياء فتارة لا تظهر عليهما الحركة وتارة تظهر. وما عدا هذه الثلاثة من الحروف فصحيحة وتظهر عليها جميع الحركات.

كما ينبغي كذلك أن تعرف بأن جميع الكلمات العربية لها أوزان خاصة عند علماء الصرف. وطريقة ذلك أن يقابلوا الحرف الأول من الحروف الأصلية في الكلمة بالفاء والثاني منها بالعين والثالث باللام ويسمون ذلك الميزان الصرفي. فيقولون مثلاً (كَتَبَ) بزنة (فَعَلَ) و (لَعِبَ) بزنة (فَعِلَ) و (جَرُؤَ) بزنة (فَعُلَ) فالحرف الأول عندهم هو فاء الكلمة لمقابلته بالفاء في الميزان، والثاني عينُها لمقابلته بالعين فيه، والثالث لامها لمقابلته باللام فيه أيضاً.. إذا عَرَفت هذه المقدمة اليسيرة سَهُل عليك أن تفهم موضوع الدرس وستأتي لك هذه الموضوعات مفصلة في مكانها من المقرر.

تأمل أمثلة الطائفة (أ) بأقسامها الثلاثة (1، 2، 3) سترى أنها تتألف من حروف صحيحة - وليس من بينها حرف من حروف العلة.. ولذا يسهل عليك أن تُسميها الأفعال الصحيحة. ولو ألقيت نظرة إجمالية على أمثلة الطائفة (ب) بأقسامها الثلاثة لوجدت أن أفعالها قد اشتملت على حرف أو حرفين من أحرف العلة السابقة، ولذا يسهل عليك تسميتها المعتلة.

عُدْ مرةً ثانية إلى أمثلة الطائفة (أ) وتأمَّل أفعالها تجد أنها مع خلوِّها جميعاً من حروف العلة إلا أنها تختلف.. فأمثلة الطائفة (1) منها قد خلت تماماً من الهمزة – كما خلت كذلك من التضعيف والمقصود به: كون الحرفين الثاني والثالث من الفعل من نوع واحد مثل (رَدَّ - صَدَّ) وأصلها (رَدَدَ) و (صَدَدَ) فأُدغم المثلان لتيسير النطق.

وإذا عرفت ذلك أمكنك أن تسمي كل فعل من هذه الأفعال الصحيحة وما شابهها (سالماً) لسلامته من الهمزة والتضعيف.

أما أمثلة الطائفة (2) منها فإنَّ أفعالها على الترتيب (أذن – دأب - جَرُؤ) فالهمزة موجودة في كل منها: في أولها أو في وسطها أو آخرها. وبتعبير آخر فالهمزة إما فاء الفعل أو عينه أو لامه. ولذا يسهُلُ علينا أن نسميه (المهموز).

أما أمثلة الطائفة (3) فإننا نلاحظ أن أفعالها فيها العين واللام من جنس واحد وهي على الرتيب (رقَّ - رفَّ- عمَّ) والأصل (رقَقَ – رفَفَ - عَمَمَ) ويسهل عليك حينئذ أن تسمي كل فعل منها (مضعَّفاً).

ألقِ بعد ذلك نظرة إجمالية على أمثلة الطائفة (ب) تجد أن أفعالها جميعاً قد اشتمل كل منها على حرف علة أو حرفين، ولذا تسمى هذه الأفعال (المعتلة). وحرف العلة هذا قد يكون في أول الفعل أي (فاؤه) أو وسطه أي (عينه) أو آخره أي (لامه) وتبعاً لاختلاف موقع حرف العلة من الفعل فإن التسمية تختلف.. فعلماء الصرف يسمون الأول (المثال) والثاني (الأجوف) والثالث (الناقص) وذلك كما في الطائفة (1) وأفعالها على الترتيب (وَجَل – حار - سما).

وقد يشتمل الفعل على حرفي علة: أحدهما في موضع العين والآخر في موضع اللام كما في أفعال الطائفة (2)_ أو يكون الأول في موضع الفاء والثاني في موضع اللام كما في أفعال الطائفة (3). وإنه ليسهل عليك أن تسمي النوع الأول: (اللفيف المقرون) لاقتران حرفي العلة فيه ببعضهما _ وأن تسمي النوع الثاني: (اللفيف المفروق) لافتراق حرفي العلة فيه بحرف صحيح

القـاعــدة : -

1- الأفعال قسمان (أ) صحيح وهو ما سلمت أصوله من أحرف العلة وهو ثلاثة أقسام : -

1- سالم : ما سلمت حروفه الأصلية من الهمز والتضعيف.

2- مهموز : ما كان أحد حروفه الأصلية همزة.

3- مضعف : ما كانت عينه ولامه من جنس واحد.

(ب) ومعتل : وهو ما كان فيه حرف أصلي أو حرفان من حروف العلة وينقسم إلى :

1- المثال : ما كانت فاؤه (أي أوله) حرف علة.

2- الأجوف : ما كانت عينه (أي وسطه) حرف علة.

3- الناقص : ما كانت لامه (أي آخره) حرف علة.

4- اللفيف المقرون: ما كانت عينه وللامه (أي ثانيه وثالثه) حرفي علة.

5- اللفيف المفروق: ما كانت فاؤه ولامه (أي أوله وآخره) حرفي علة.

تمرينـات شفويــة :

1-اقرأ الآيات الآتية ثم ميِّز الأفعال الصحيح، والمعتلة فيها : -

{وَلَمَّا رَأى المُؤْمِنونَ الأَحزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ ورَسُوْلهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إلا إِيمَاَناً وَتَسلِيْماً، مِنَ المُؤمِنِيْن رِجَالٌ صَدَقُوْا مَا عَاهَدُوا اللَّهَ عَلَيْهِ، فَمِنْهُمْ مَنْ قضَى نَحْبَهُ، وً مِنهُمْ مَنْ يَنْتَظِرُ، وَمَا بَدَّلُوْا تَبْدِيْلاً، لِيَجْزِيَ اللهُ الصَّادِقِيْنَ بِصِدْقِهِمْ وَيُعَذِّبَ المُنَافِقِيْنَ إنْ شًاءَ أَو يَتُوْبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُوْراً رَحِيماً، وَرَدَّ اللَّهُ الَّذِيْنَ كَفَرُوْا بغَيْظِهِمْ لَمْ يَنَالُوْا خَيْراً وَكَفَى اللهُ المُؤْمِنِيْنَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزيْزاً}(1).

2- أحصر الأفعال التي جاءت بالآيات السوابق قي جدول منظم - ثم بين من أيِّ أقسام الصحيح والمعتل هي؟

3- أكمل النواقص فيما يلي بأفعال مضعَّفة.

1- .... اللصُّ المال إلى صاحبه.

2- .... الغَوِيُّ عن طاعة الله.

3- .... المسافر على تبوك.

4- .... الزهرة على شجرة.

5- .... العابِدُ عينا بإخلاصه.

4- ضع فعلاً أجوَفاً في الأماكن الخالية مما يأتي :

1- ضُرِبَ السارق فـ …. الحق.

2- عَبَدَ المتقي ربًّه فـ …. ثوابه.

3- لَجَّ العاصي فـ …. في عصيانه.

4- طَمَحَ العابد فـ …. الكمالَ.

5- صَعَدَ الطفل فـ …. في سريره.

5- أكمل النواقص الآتية بفعل مناسب ثم بين نوعه.

1- .... الأجيرُ الغنَم.

2- .... المستمع النصيحةَ.

3- .... المذنب في درك الخطيئة.

4- .... مالِك الحديثَ عن رسول الله.

5- .... ما ليس منه بُدٌّ.

6- أكمل النواقص الآتية بفعل صحيح مناسب.

1- .... ألاَّ تعبدوا إلا إياه.

2- .... الله الخلق من العدم.

3- .... الكسولُ عن اللحاق بالسابقين.

4- .... الفاكهيُّ البرتقال.

5- .... العبد ربَّه.

تمرينـات تحريريــة :

1- كوِّن الجمل الآتية :

جملة تشتمل على فعل سالم فاعله من الأسماء الخمسة.

جملة تشتمل على فعل مهموز فاعله جمع مذكر سالم.

جملة تشتمل على فعل أجوف مفعوله جمع تكسير.

جملة تشتمل على فعل مضعف مفعوله جمع مؤنث سالم.

جملة تشتمل على لفيف مفروق مفعوله جمع تكسير.

جملة تشتمل على لفيف مقرون...

2- ميِّز الأفعال الصحيحة والمعتلة ونوع كل فعل منها فيما يلي : -

قال الله تعالى: { والنجمِ إِذا هَوَى* ما ضَل صاحبُكُمْ وَمَا غوَى* وما يَنْطِقُ عَن الهَوَى* إنْ هُوَ إِلاَّ وَحْيٌ يُوحَى* عَلَّمَهُ شديدُ القُوى* ذُو مِرَّةٍ فاسْتَوىَ* وَهُوَ بالأفُقِ الأَعْلَى* ثُمَّ دَنَا فتَدَلَّى* فكانَ قابَ قوْسَيْنِ أَوْ أَذنَي* فأوحَى إِلى عَبدِهِ مَا أَوْحى* ما كَذَبَ الفؤاد ما رَأى }(2).

3- قال أبو حاتم :

وطولُ مُقام المَرْءَ في الحَيِّ مُخْلِقٌ

لدِيبَا جَتَيْهِ (3) فَاغْتَربْ تَتَجدَّدِ

فإنيِّ رأيتُ الشمسَ زِيـدتْ محبةً

إلى الناس أَنْ لَيْسَتْ عليهم بَسرمد(4)

أ ـ اشرح البيتين السابقين.. وضع لهما عنوانا مناسباً.

ب ـ ما فائدة الأسفار كما يرشد إليها الشاعر؟

جـ ـ احصر الأفعال في البيتين ثم صنفها إلى أنواعها في ضوء دراستك لهذا الموضوع.

4- قال البارودي :

يَسعَى الفَتَىْ لأمورٍ قد تَضُرُّ بِـهِ

وليس يعلمُ ما يأتِي وما يَدَعُ

يا أَيها السادر(5)المُزْورُّ عن صَلَـفٍ

مَهْلاً: فإِنَّكَ بالأيام مُنْخَدِعُ

دعْ مَا يَريبُ وخُذْ فِيما خلقتَ لـه

لَعَلَّ قلبَك بالإيمـانِ ينتفـعُ

إن الحيَاةَ لثوبٌ سوفَ تَخلعُـهُ

وكُل ثوبٍ إِذا مَا رثَّ يَنْخَلِعُ

أ ـ اشرح الأبيات السابقة موضحاً ما تتضمن من إعراض الإنسان عن الانتفاع بسنن الكون.

ب ـ احصر ما فيها من أفعال، ووضح نوع كل فعل.

5- صف أخلاق صديقك بخمس جمل في كل منها : فعل مهموز، وسالم، ومضعف، ومثال، وأجوف. على التوالي.

(1) الآيات من 22- 25 من سورة الأحزاب.

(2) سورة النجم من 1-11

(3) الديباجتين:جانبي الوجه.

(4) سرمد: دائم.

(5) المقيم عل العصيان المنصرف عن كبر.


التوكيد المعنوي واللفظي

الأمثلة:-

1- قدِمَ الوفدُ كله أو جميعهُ أو عامَّتُه.

2- أقبل الحاجُّ عَيْنُهُ.

3- حَيَّيْتُ الحجاجَ أنفُسَهُم.

أ 4- وصل الحاجُ نفسُهُ.

5- وصل الحاجان كلاهما.

6- وصلت الحاجتان كلتاهما.

7- استقبلت الحاجتين كليتهما.

1-فاز فاز الحجاج بالخير.

2- نعم نعم فازوا بالخير.

3- لا لا يخيبهم الله أبداً.

ب 4- وقِّرْ وقِّرْ حاجَّ بيت الله.

5- يصل الحاجُّ الحاجُّ غداً.

6- اعْزِمْ على الحاج اعْزمْ على الحاج.

7- اتق الله ثم اتق الله.

الإيضاح :

اقرأ أمثلة الطائفة (أ) وتدبر الكلمات التي تحتها خط.. تجد أنها جيء بها جميعاً لتقوية وتوكيد ما سبقها. فلو قلت مثلاً (قدم الوفد) ثم سكتَّ فإنه يحوز أن يتوهَّمَ السامع أن القادم بعض الوفد.. فإذا أردت رفع هذا التوهم قلت (قدم الوفد كُلُّهُ) عندئذ يتأكد السامع أَنَّ كل أفراد الوفد المسافر قد قدمت. وكذلك الحال لو قلت: (قدم الوفدُ جميعه): فهـي مثل (كل) في رفع توهم مجيء بعض الوفد. ولذا يُقال: إن كلمتي (كل وجميع) توكيد والاسم الذي سبقها مؤكد. ومثل ذلك كلمة (أنفسُهم) و (نفسه) في المثالين الثالث والرابع فإنك حين تقول (حييت الحجاج) فقد يظن ظان أنك حييت أقاربهم أو أبناءهم أو من يقوم مقامهم.. فإذا أردت أن تُزيل هذا الظن قلت: (حييت الحجاج أنفسَهم أو أعينهم). ومثل ذلك تماماً أن تقول: (وصل الحاج). فقد يُتوهم أن الذي وصل هو رسولهُ أو قريبُه فإذا أردتَ أَن تقطع هذا الوهم قلت: (وَصَلَ الحاج نفسُه أو عينُه).. ولذلك جُعلت كلمات (النفس والعين) من ألفاظ التأكيد.. وما يسبقهما هو الاسم المؤكدُّ.

وحين تقول (وصل الحاجان) فإنه يحتمل أن الواصل أحدهما فقط. وحين تريد رفع هذا التوهم فإنك تقول: وصل الحاجان كلاهما.. ومثل (كلا) في رفع التوهم (كلتا) إلا أنها تستعمل للمثنى المؤنث كما أَن (كلا) تستعمل للمثنى المذكر كما في الأمثلة الخامس والسادس والسابع.

إن هذه الألفاظ السبعة (كل - جميع – عامة – عين - نفس –كلا - كلتا) تدعي ألفاظ التأكيد المعنوي تمييزاً لهذا النوع من التوكيد عن التأكيد اللفظي الذي يكون بإعادة اللفظ وسيأتي الآن.

كما أنك لو دققت النظر في تلك الألفاظ لوجدت أنها تتصل حتماً بضمير المؤكَّد الذي يطابقه إفراداً وتثنية وجمعاً وتذكيراً وتأنيثاً فقول:(حضر الجيش كُله.. والقافلة كلُّها والجنود كلُّهم أو جميعُهم. وجاءت فاطمةُ نفسُهَا أو عينُها. وجاء القوم كلهم أو جميعُهم أو عامتُّهم) وهكذا.

كما أنك تدرك أن هذه الألفاظ تتبع المؤكَّد في إعرابه رفعاً ونصباً وجراً كما مَرَّ في الأمثلة وأَنَّ (كلا وكلتا) في هذا الباب يُعربان إِعرابَ المثنى ويلحقان به لأنهما يضافان حتماً إلى الضمير.

ويجب أن تعرف كذلك أن (كل وجميع) لا يؤكد بهما إلا ما يقبل التجزئة مثل (الجيش والقبيلة). أما ما لا يقبل التجزئة بحال فالا يُؤكد بهما فلا نقول: (جاء خالد كله أو جميعه) وتقول (بعْتُ العبدَ كله) لأن(1) العبد مما يتجزأ بَيْعُه، كما تقول: (أقبلت القافلة كلُّها جَميعُها) لأن القافلة أفراد تقبل التجزئة.

كما ينبغي أن تعرف أن كلمتي (نفس وعين) التي يؤكد بهما لا يجمعان إلاَّ على وزن (أَفْعُلُ) فيُقَالُ: (حضر القوم أنفسهم أعينُهم). وأنهما يجمعان هذا الجمع مع المؤكد الجمع والمثنى فتقول: (حضرت الفتاتان أعينهما - أنفسهما) فالذي يطابق هو الضمير وأما (النفس والعين) فتُجمعان على (أفْعُلُ) وذلك هو المعتمد..

انتقل بعد ذلك إلى أمثلة الطائفة (ب) وتأمل ما وُضع تحته خط من الكَلمات تجد المثال الأول قد كُرِّر فيه لفظ الفعل الماضي مرتين ولك تكريره ثلاثاً.. وتجد المثال الثاني قد كُرِّر فيه الحرف (نعم) مرتين. وفي المثال الثالث قد كُرِّر الحرف (لا) وفي الرابع قد كُرِّر فِعْلُ الأمر - وفي الخامس قد كُرّر الاسم وهو (الحاج) وفي الأخير قد كررت الجملة مرتين ويسمى هذا التأكيد لفظياً لاعتماده على تكرير اللفظ بعينه. ولا شك أن الغرض من هذا التكرير هو تأكيد الاسم الأول ورفع احتمال غيره. وتثبيت سماعه في الأذن، واللفظ الثاني يتبع الأول في كل ذلك. وقد وقع ذلك التأكيد اللفظي في القرآن وفي كلام الرسول صلى الله وعليه وسلم وفي الشعر العربي:

قال تعالى : { كلا سوف تعلمون ثم كلا سوف تعلمون }.

وقال الرسول الكريم " والله لأغزون قريشاً " ثلاث مرات.

وقال الشاعر :

لا لا أبوح بحب بَثْنَةَ إنها أخذت عليَّ مواثقاً وعهودا

ولعك تدرك أن تأكيد الجملة تأكيدا لفظياً إما أَنْ يعتمد على التكرير المجرد أو على التكرير بواسطة الحرف (ثم).

القـاعــدة : -

1- التوكيد في اللغة : هو التقوية وعند النحاة تابعٌ يُذكر لدفع احتمال السهو أو التجوز في المتبوع.

2- ينقسم التوكيد إلى :

المعنوي : وهو ما كان بألفاظ معينة وهي (النفس والعين وكل وجميع وعامة وكلا وكلتا) ويُشترط أن يتصل كل منها بضمير يطابق المؤكد. وتُلحق (كلا وكلتا) في هذا الباب بالمثنى وتُعرب إعرابه. وتُجمع (النفس والعين) على (أَفعُلُ) مع المثنى والجمع وتفرد مع المفرد.

اللفظي: وهو يكون بتكرير اللفظ المفرد أو الجملة ويقع في الأسماء والحروف والأفعـال والجمل

وعند إعادة الجملة إما أن تُعيدها مجردة أو بواسطة الحرف (ثم). ولا يُعاد اللفظ أكثر من ثلاث مرات.

نمـاذج معربــة : -

أ ـ {فَسَجَدَ الملائكةُ كلهم(2) أَجْمَعُوْن}.

سجد : فعل ماض مبني على الفتح لا محل له من الإعراب.

الملائكة : فاعل مرفوع بالضمة الظاهرة على آخره.

كلهم : تأكيد معنوي مرفوع بالضمة - كل مضاف و (هم) مضاف إليه مبني على السكون في محل جر.

أجمعون : تأكيد ثانٍ لزيادة التقوية مرفوع بالواو نيابة عن الضمة لأنه جمع مذكر سالم.

ب ـ حضر اللاعبان كلاهما :

حضر : فعل ماض مبني على الفتح لا محل له من الإعراب.

اللاعبان : فاعل مرفوع بالألف نيابة عن الفتحة لأنه مثنى.

كلاهما : تأكيد مرفوع بالألف لأنه ملحق بالمثنى. كلا مضاف و (هما) مضاف إليه مبني على السكون في محل جر.

جـ ـ الساعةَ الساعةَ ينتهي الدرس : -

الساعةَ : ظرف زمان منصوب بالفتحة متعلق بالفعل بعده.

الساعةَ : تأكيد لفظة منصوب بالفتحة.

ينتهي : مضارع مرفوع بالضمة المقدرة على الياء منع من ظهورها الثقل.

الدرس : فاعل مرفوع بالضمة الظاهرة على آخره.

تدريبـات شفويــة : -

أ ـ عيِّن التوكيد والمؤكد في العبارات الآتية ثم اضبط لفظ التأكيد : -

1- جاء الوزير نفسه لزيارة معهدنا.

2- رجع فريق الكرة كُله بعد اللعب.

3- سلمت على إخواني جميعهم واحداً واحداً.

4- انطلقت الطائرتان كلتاهما في الجو.

5- قَبَّلْتُ الطفلين الصغيرين كليهما.

6- كلا كلا لا تؤجل عمل اليوم للغد.

7- عاد المعلمون أنفسهم إلى المعهد في هذا العام.

8- معلم الرياضة نفسه شرح هذه المسألة.

9- احترمت شقيقتيَّ كلتيهما.

10- سافر والداي كلاهما.

ب ـ اجعل الألفاظ الآتية تأكيداً لكلمات مناسبة في جمل من إنشائك : -

(عينُه - أنفسهما - كلُّهم - جميعُها - كلاهما - عينُهما - عامتُهم - جميعهم - جميعهن - كلهن - عينُها).

جـ ـ ضع مؤكَّداً مناسباً في الأماكن الخالية مما يلي : -

"خرج.......... جميعهم في رحلة، وذهب معهم.......... الفَصْل نفسُه، وقد استعد لهذه الرحلة بـ .......... جميعها. وقد اتجهنا إلى ناحية الخرج وسرنا من.......... عينه الذي اعتدنا السير فيه. وذهبنا إلى.......... نفسه الذي كنا نقصده، وقضينا.......... كله في مرح ورياضة. وعدنا في المساء بعد أن أخذنا حظنا من المتعة".

د ـ ضع كلمة مناسبة من كلمات التأكيد المعنوي في المكان الخالي مما يلي : -

هبت المدينة.................... تدافع عن نفسها ضد المعتدين.

كان شبابها.................... في طليعة المدافعين.

وقف رائد المدينة.................... يُنظم الجموع.

أشفق الشيوخُ.................... من عاقبة هذا العدوان.

برزت بطولات عظيمة في ذلك اليوم. كان خالد وسعيد.................... في طليعة المتحمسين، بينما أظهرت نساء القرية.................... استعداداً للدفاع عن مدينتهن، وما هي إلا جولة حتى تم النصر.

تمرينـات تحريريــة :

1- كون ثلاث جمل تستخدم فيها كلمة (كلَّهم) تأكيداً منصوباً.

2- كون ثلاث جمل تستخدم فيها كلمة (كلتاهما) تأكيداً بحيث يتنوع إعرابُها.

3 - كون ثلاث جمل تستخدم فيها (أعينهم) مجرورة.

4 - كون ثلاث جمل تستخدم فيها كلمة (أعينهن) تأكيداً لما قبلها. متنوعة الإعراب.

5 - اجعل كلمة (الفتاتان) مؤكداً في ثلاث جمل بحيث يكون في الأولى مؤكداً (بكلتا)، وفي الثانية بكلمة (العين) وفي الثالثة بكلمة (النفس).

6 - أكد كلاً مما يأتي تأكيداً لفظياً، وضعه في جمل:-

الخلُقُ، القرآن، يذاكر، أديت الواجب.

7 - ضع ألفاظ التأكيد الآتية في جمل مع المحافظة على صيغتها : -

كلهُّن، أعينَهن، كلتيهما.

8 - ضع مكان النقط فيما يأتي لفظاً مناسباً من ألفاظ التوكيد واضبطه بالشكل مع بيان السبب.

مدح أعرابي رجلاً فقال: (يُصِمُّ أُذُنيه.......... عن استماع الخَنَا.......... ويُخْرِسُ لسانَه عن التكلم به".

ووصف أعرابي رجلاً فقال: "اشترى واللهِ عِرْضَه مِنَ الأذَىَ فَلَوْ كَانَتْ الدُّنيا.......... له فأنفقها لرأى بعدها عليه حُقوقَاً، وكان مِنْهاجاً للأمور المشكلة.......... إذا تناجَزَ النَاسُ.......... باللائمة".

9 - ضع الكلمات الآتية في جمل مؤكدة تأكيداً معنوياً : -

المهندسون، الصانع، الجنتان، المربية، القادمات.

10- خاطب بالعبارة الآتية غير الواحد واضبط لفظ التأكيد : -

هذا الطالب نفسه مهذبٌ.

11- قال جرير : -

حسبتَ الناسَ كُلَّهم غِضَابا

إذا غضبتْ عليكَ بَنُو تمِيم

أ ـ اشرح البيت شرحاً واضحاً.

ب ـ أعرب ما تحته خط.

جـ ـ ضع لفظاً آخر من ألفاظ التوكيد مكان (كُلَّهم) ثم اضبطه بالشكل.

(1) الذي يتجزأ قسمان ما يتجزأ بنفسه مثل الجيش والقبيلة... وما يتجزأ بعامله نحو بعتُ العبدَ كلَّه فإن (العبد) وإن كان لا يتجزأ بنفسه إلا أنه يتجزأ بواسطة عامله وهو الفعل.

(2) آية 73 سورة ص~.


العطف بالحروف

الأمثلة : -

1 - أكلت عنباً وتفاحاً.

2 - مشى الأبُ فالابنُ.

3 - بَعَث الله نوحاً ثم محمداً.

4 - ذاكِرْ نحواً أو أدباً - تزوج عائشة أو أختها.

5 - أحب أن أتريَضَ ثم أذاكرَ.

الإيضـاح : -

بالتأمل في المثال الأول نجد أن الكلمتين اللتين وضع تحتهما خط قد توسطت بينهما الواو.. فأفادت تشريك الثاني وهو (التفاح) للأول وهو (العنب) في الحكم فهو مأكول مثله - كما أفادته كذلك تشريكه في الإعراب. (فالتفاح) تابع (للعنب) في النصب. وما بعد الواو يسمى المعطوف - وما قبلها يسمى المعطوف عليه، والواو الحرف الذي عطف ما بعدها على ما قبلها.

وهذه الواو العاطفة لا تفيد الترتيب فقد يكون أكل التفاح أولاً، وأكل العنب ثانياً وقد يكون العكس وقد يكون أكلهما معاً.. وإنَّما تفيد مطلق الجمع بين المعطوفين في الحكم السابق.

وإذا قرأتَ المثال الثاني وجدت الكلمتين اللتين تحتهما خط قد توسطت بينهما الفاء فأشركتهما في الحكم فكل من الأب والابن قد اشتركا في المشي، كما أشركتهما كذلك في الإعراب فالثاني تابع للأول في رفعه ويسمى ما بعد الفاء المعطوف وما قبلها المعطوف عليه، وتسمى الفاء حرف العطف.. وهي تفيد الترتيب بين معطوفيها.. فالأب يمشي قبل الابن كما تفيد التعقيب أي حصول الحدث من غير مهلة، فالابن يمشي بعد أبيه مباشرة دون تأخير وفي المثال الثالث نجد الحرف (ثم) يتوسطَ الاسمين اللذين وُضع تحتهما خط.. وهي كالواو والفاء تُشرك ما بعدها مع ما قبلها في الحكم والإعراب.

لكنها تفيد الترتيب مع التراخي، فيجيء المعطوف بعد المعطوف عليه بمهلة تطول أو قد تقصر، فبَعْثُ مُحمدٍ صلوات الله عليه وسلامه بعد بعث نوح عليه السلام بزمن طويل.

وفي المثال الرابع نجد الحرف (أو) متوسطاً بين كلمتي (نحو، أدب) وهي تشرِّك ما بعدها مع ما قبلها في الحكم والإعراب كسوابقها، وقد تفيد الإباحة، وهي أن يفعل أحد المعطوفين أو أن يفعلهما معاً من غير مانع، فللمخاطب أن يذاكر النحو أو يذاكر الأدب كما له أن يذاكرهما معاً. وقد تأتي للتخيير مثل (تزوج عائشة أو أختها) فللمخاطب أن يتزوج عائشة وحدها - أو أختها وحدها - أما الجمع بينهما فلا يجوز شرعاً. وقد تبين لك أن الإباحة تُجوِّز الجمع بين الطرفين بخلاف التخير. وتقول: (اشرب حاراً أو بارداً) فلك شرب أحدهما لكنك لا تجمع بينهما لمانع صحي.

وقد تجيء (أو) العاطفة للشك كأن تقول: "جئت من البلد يوم الثلاثاء أو يوم الأربعاء" إذا كنت لا تقطع بيوم المجيء. ومنه قوله تعالى: { قالوا لبثنا يوماً أو بعض يوم } فإنهم يشكون في مدة إقامتهم.

وقد تلخص لنا أن كل حرف من هذه الحروف الأربعة يُشَرِّك ما بعده لما قبله في الحكم والإعراب وتنفرد كل منهما بمعنى على نحو ما سبق.

وقد تعطف هذه الحروف فعلاً على فعل فتجعل الثاني تابعاً للأول في الإعراب كما في المثال الخامس لأن الفعل (أتريض) منصوب بأن والثاني قد عُطِفَ بالحرف (ثم) على الأول فاشترك معه في الإعراب وهو النصب. ومثال ذلك أيضاً (من يحمدْ و يشكر يُرض ربه) فالفعل الثاني مشارك للأول في الجزم بواسطة الواو.

القـاعــدة : -

العطف : تابع يتوسط بينه وبين متبوعه أحد الحروف السابقة وهذه الحروف هي (الواو، الفاء، ثُمَّ، أوْ).

الاسم الواقع بعد حرف العطف يسمى المعطوف. والاسم الذي قبله يسمى المعطوف عليه، وهذه الأدوات التي تتوسط بينهما تسمى حروف العطف. وهي تشرك ما بعدها لما قبلها في حكمه وإعرابه فتجعله تابعاً له. لكنها تختلف في معناها الذي تؤديه.

فالواو : للجمع بين المتعاطفين من غير ترتيب.

والفاء : تفيد الترتيب والتعقيب.

وثم : تفيد الترتيب والتراخي.

وأو : تجيء للتخيير أو الإباحة أو الشك.

قد يُعطف الفعل على الفعل بواسطة هذه الحروف فيكون ما بعدها من أفعال شريكاً لما قبلها في الإعراب.

نمـاذج معربــة : -

أ ـ قابلت سعيداً ثم خالداً :

قابلت : قابل فعل ماض مبني على السكون لاتصاله بتاء الفاعل - والتاء ضمير المتكلم فاعل مبني على الضم في محل رفع.

سعيداً : مفعول به منصوب بالفتحة الظاهرة على آخره.

ثم : حرف عطف يفيد الترتيب والتراخي مبني على الفتح لا محل له من الإعراب.

خالداً : معطوف على (سعيد) فيشاركه في إعرابه فهو منصوب بالفتحة الظاهرة على آخره.

ب ـ إن تذاكر تنجح وَتَفُزْ :

إن : أداة شرط يجزم فعلين الأول فعل الشرط والثاني جوابه وجزاؤه.

تذاكر : فعل مضارع فعل الشرط مجزوم بالسكون وفاعله ضمير مستتر وجوباً تقديره (أنت).

تنجح : جواب الشرط مجزوم بالسكون وفاعله ضمير مستتر وجوباً تقديره (أنت).

وتفز : الواو عاطفة و (تفز) معطوف على تنجح والمعطوف على المجزوم مجزوم وعلامة جزمه السكون وفاعله ضمير مستتر وجوباً تقديره (أنت).

تدريبـات شفويــة : -

1- زرت في هذا الصيف الطائفَ وأَبْها :

ضع بدل الواو في الجملة السابقة ( أو ) مرة و ( الفاء ) مرة و ( ثم ) مرة ثالثة.

ثم وضح المعنى في الحالات كلها.

2- ضع أداة عطف مناسبة في المكان الخالي مما يأتي : -

1- يحدث البرق ........................ الرعد.

2- أزهر الشجر ........................ أثمر.

3- بنى العصفور عشه ..................... باض فيه.

4- أقام الرسول بمكة ........................ المدينة.

5- غسلت الفاكهة ........................ أكلتُها.

6- قرأت صحيفة ........................ مجلة.

7- أتوضأ ........................ أصلي.

3- اضبط ما تحته خط فيما يلي ثم بيِّن المعطوف والمعطوف عليه :

1- ترقى الأمم بالعلم والمال.

2- أكرم الذكيَّ والمجتهد.

3- دخل خالد فصالح.

4- أستذكرْ الأدب ثم البلاغة.

5- أود أن تجتهد وتنتظم في الحضور.

6- لبثنا يوماً أو بعض يوم.

تمرينـات تحريريــة : -

1- 1- كون ثلاث جمل مفيدة تستعمل في كل منها واو العطف.

2- كون ثلاث جمل مفيدة تستعمل في كل منها فاء العطف.

3- كون ثلاث جمل مفيدة تستعمل في كل منها (ثم) العاطفة.

4- كون ثلاث جمل مفيدة تستعمل في كل منها (أو) العاطفة.

2- ضع معطوفاً ملائماً بعد كل حرف عطف في الجمل الآتية : -

1- زرعنا نخلاً و........................ 2- سار المعلم فـ ...................

3- صم يوم الاثنين أو.................. 4- كُلْ حلوى أو ....................

5- نزرع ثم........................ 6- قدم أبي ثم ........................

3- ضع حرف عطف مناسبا في المكان الخالي ثم اضبط المعطوف فيما يلي : -

1- يدخل الصغير................. الكبر 2- وَلِيَ أبو بكر...................... عمر.

3- توضأ خالد.................... صلى 4- أفهم الدرس.................... أعبر عنه.

5- أضع الطعام في فمي...........أمضغه 6- اعتن بالتاريخ........... الجغرافيا.

7- تزوج عَلِيَّةَ................... خالتها 8- توضأ..................... صَلِّ.

9- يلمع البرق.............. ينزل المطر. 10- تناولْ طعاماً حاراً........... باردا ز

4- مثل لما يأتي : -

1- جملة تشتمل على معطوف جمع مذكر سالم منصوب.

2- جملة تشتمل على معطوف عليه جمع تكسير.

3- جملة تشتمل على معطوف ومعطوف عليه من الأسماء الخمسة.

4- جملة تشتمل على فعل مجزوم معطوف على آخر.

5- جملة تشتمل على (أو) التي تفيد التخيير.

6- جملة تشتمل على معطوف مجرور.

5- قال الشريف الرضي :

لغيرِ العُلا مِنِّي القِلا(1) والتَجَنُّبُ ولَوْلاَ العُلاَ مَا كُنْتُ في العيش أرْغَبُ

أجب عما يأتي : -

أ ـ اشرح البيت بأسلوبك الخاص.

ب ـ عيِّن في هذا البيت المعطوف والمعطوف عليه وحرف العطف.

جـ ـ أعرب كلاً من المعطوف والمعطوف عليه إعراباً مفصلاً.

د ـ ضع مكان حرف العطف الموجود في البيت السابق الحرفين (الفاء - ثم) على الترتيب ثم أذكر معناهما.

(1) القِلا : البغض والكراهية.


البدل وأنواعه

الأمثلة : -

أقْدَمَ صديقك عادل. قُرِيءَ الكتاب نصفُه.

أ قابلت أخاك علياً. ب صمت الشهر ثُلثُه.

قدرت ابنك علاءً. أُعْجِبْتُ بالظبي عينه(1).

أعجبني الطالب فهمه.

جـ وقَّرْتُ الأستاذَ عِلمُه.

فرحتُ بالبلبل صوتِه.

الإيضاح : -

إذا دققت النظر في كل كلمة من الكلمات التي وُضع تحتها خط في الأمثلة السابقة وجدت أنها قد سُبقَتْ بكلمة جاءت تمهيداَ لها.. بحيث لو حُذفت من الكلام لم يختل المعنى ففي استطاعتك أن تقول: (أقدم عادل، وقابلت عليا) وهكذا... ولكنك آثرت ذكر الكلمتين معاً لتكون الأولى منهما ممهدة لذكر الثانية حتى لكأنك أخبرت عن قدوم عادل مرتين: مرةً بوصفه صديقك ومرة باسمه الخاص.. وكذا في جميع الأمثلة. إن كل كلمة من الكلمات التي تحتها خط... تُسمى: بدلاً.. وكل كلمة ذُكرت قبلها تمهيداً لها تسمى: مُبْدلاً منه.. ولعلك تُدرك بعد هذا أن البدل هو المقصود بالحكم وهو الإقدام في المثال الأول والمقابلة في الثاني وهكذا.. وأما المبدل منه فلم يُذكر إلا تمهيداً له، ولذا يقول النحاة: البدل هو المقصود بالحكم وأما المبدل منه ففي نِيَّةَ الطَّرحِ والرَّمْيِ.

عُدْ إلى أمثلة الطائفة (أ) ووازن فيها بين البدل والمبدل منه تجد أنهما متطابقان في المعنى فالصديق هو عادل وعادل هو الصديق.. وكذا باقي أمثلة هذه الطائفة. إن كل بدل يتطابق مع المبدل منه في الدلالة ويساويه في المعنى يسمى: البديل المطابق. اقرأ أمثلة الطائفة (ب) ثم وازن بين البدل الذي وُضع تحته خط وبين المبدل منه وهو الاسم السابق عليه ستجد أن الثاني بعضُ الأول.. وجزءٌ منه. فالنصف بعض الكتاب. والثلث بعض الشهر، والعين عضو من الغزال، ولذا يُدعى هذا البدل: بدل بعض من كل.

وبالتأمل في أمثلة الطائفة (جـ) تجد أن البدل وهو ما وُضع تحته خط إذا وازنته بالمبدل منه، وهو الاسم الذي قبله.. لا يكون مطابقاً له ولا بعضاً منه.. وإنَّما يشتمل المبدل منه على البدل ويرتبط به بعلاقَةٍ مَّا غير الكلية والجزئية. فالطالب يُلابسُ الفهم دون أن يكون الفهم جزءاً منه والأستاذ يُلابِس العلم دون أن يكون العلم جزءاً منه والبلبل يلابس الصوت دون أن يكون الصوت جزءاً منه. وهكذا يبدو في هذا النوع من البدل أن بين البدل والمبدل منه ارتباطاً عاماً بغير الكلية والجزئية..

ولو أنك ألقيت نظرة شاملة بعد ذلك على كلمات البدل في الطوائف الثلاث لوجدت أنها تتبع المبدل منه في إعرابها رفعاً ونصباً وجراً.

وأن بدل البعض من الكل وبدل الاشتمال لابد من اتصالهما بضمير مطابق للمبدل منه كما يتضح ذلك من أمثلة الطائفتين (ب، جـ).

القـاعــدة : -

أ ـ البدل : تابع يُقصد بالحكم دون المبدل منه.. وإنما يُذكر المبدل منه تمهيداً لذكره وسُمِّي بدلاً لأنه يُمكنك أن تُحِلَّه مَحَلَّ المبدل منه مستغنياً عنه.

ب ـ لهذا البدل أنواع ثلاثة : -

أ ـ البدل المطابق: وهو ما كان البدل مطابقاً للمبدل منه ومساوياً له في المعنى.

ب ـ بدل البعض من الكل: وهو ما كان البدل جزءاً وبعضاً من المبدل منه.

جـ ـ بدل الاشتمال: وهو ما كان المبدل منه مشتملاً على البدل... أو بتعبير آخر: ما كان بين البدل والمبدل منه علاقة بغير الكلية والجزئية.

جـ ـ يتبع البدل المبدل منه في إعرابه.

د ـ يجب في بدل البعض والاشتمال اتصالهما بضمير يعود على المبدل منه مطابقٍ له.

نمـاذج معربــة : -

أ ـ تولى الخليفة عمر بعد أبي بكر.

تولى : فعل ماض مبني على فتح مقدر على الألف منع منِ ظهوره التعذر.

الخليفة : فاعل مرفوع وعلامة رفعه الضمة الظاهرة على آخره.

عمر : بدل مطابق من الخليفة تابع له في الرفع وعلامة رفعه الضمة الظاهرة على آخره.

بعد : ظرف زمان منصوب بالفتحة متعلق بالفعل (تولى).

أبي : مضاف إليه مجرور بالياء لأنه من الأسماء الستة.

بكر : مضاف إليه مجرور بالكسرة.

ب ـ سرني العامل خُلقهُ :

سرني : فعل ماض مبني على الفتح لا محل له من الإعراب والنون للوقاية والياء مفعول به مقدم مبني على السكون في محل نصب.

العامل : فاعل مؤخر مرفوع بالضمة الظاهرة على آخره.

خلقه : بدل اشتمال من العامل تابع له في الرفع وعلامة رفعه الضمة الظاهرة والضمير مضاف إليه مبني على الضم في محل جر.

تدريبات شفوية : -

1 - عيِّن البدل والمبدل منه فيما يلي ثم اذكر نوع البدل :

قال تعالى :

أ ـ {جَعَلَ(2)اللهُ الكَعْبَةَ البَيْتَ الحرامَ قياماً للنَّاسِ}.

ب ـ {إن(3) للمتَّقينَ مَفَازاً حَدَائِقَ وَأَعْنابَا}.

جـ ـ {لنَسْفَعَنْ(4) بالنَّاصِيةِ نَاصِيةٍ كاذِبَةٍ خَاطِئَةٍ }.

د ـ {اهْدِنا(5) الصِّراطَ المُسْتَقيمَ صِرَاطَ الَّذينَ أنعمْتَ عليِهمْ}.

هـ ـ {وإنَّكَ لتهدي(6) إلى صِرَاطٍ مُسْتَقيمٍ صراطِ اللهِ الَّذي لَه ما في السَّمَواتِ وَمَا في الأَرْضَ}.

و ـ {يسألُونَكَ(7) عن الشَّهْرِ الحَرَامِ قِتَالٍ فيه}.

وقال الرسول الكريم : " يشيب ابن آدم ويشب معه خصلتان: الحرص والأمل ".

وقال عمر الفاروق يعظ أبنه: " ثلاث من لم تكن فيه لم ينفعه إيمانه: حلم يرد فيه جهل الجاهل، وعلم يمنعه عن المحارم، وخلق يداري به الناس ".

وقال النابغة الجعدي :

بَلَغْنـَا السَّمَّاءَ مجدُنا وسناؤُنا وإنَّا لَنَرْجُوْ فَوْقَ ذلك مَظهرا

2- ضع مبدلاً منه في المكان الخالي من الجمل الآتية : -

أ ـ يعجبني .............................. ريشُه.

ب ـ سرني .............................. ذيلهُ.

جـ ـ تولى الخليفة ............... بعد عمر رضي الله عنهما.

د ـ قمت .............................. ثُلُثَهُ.

هـ ـ صمتُ .............................. نصفَه.

و ـ احتجب .............................. بعضُه.

ز ـ أكلت .............................. نصفها.

حـ ـ .............................. عبد العزيز أول من وحَّد الجزيرة.

ط ـ ............... عمر بن عبد العزيز أولُ من استغنت الرعية في خلافته.

3- عَيِّن نوع البدل ثم أعربه في الأمثلة الآتية : -

أَثْنيتُ على الطالب خلقه. عاد أخي سميرٌ من الرحلة.

سرني الأستاذُ ذكاؤُه. أسْعَدَني أبى عطفُه.

تصدقت بمالي رُبعه. أزعجني الثورُ خُوارُه والضفدعُ نقيقُه.

أعجبني الحقل خُضرتُهُ. مضى الليل نصفُه.

4- ضع بدلاً مناسباً في المكان الخالي مما يلي : -

الملك ............... أول ملك على الجزيرة، ثم جاء بعده الملك ............... ثم تولى الملك... بعدهما ثم جاء الملك ............... بعد ذلك.

فتح القائد ............... مصر، تم النصر في موقعة اليرموك بقيادة البطل ............... ، قُتِلَ الخليفة ............... وهو يقرأ القرآن، ثم تولى بعده الخليفة ............... ، أُقِدّرُ عمر بن الخطاب ............... وأُجِلُّ عليَّ بن أبي طالب...

أحفظ القرآن ............... ذاكرت المحاضرة ...............

خفتُ الذئب ............... وكرهت الثعَلبَ ...............

تمرينـات تحريريــة : -

1- هات الجمل الآتية من عندك :

أ ـ ثلاث جمل يشتمل كل منها على بدل مطابق.

ب ـ ثلاث جمل يشتمل كل منها على بدل بعض من كل.

جـ ـ ثلاث جمل يشتمل كل منها على بدل اشتمال.

2- مثل لما يلي في جمل تامة :

بدل مطابق مرفوع بالواو.

بدل بعض مثنى.

بدل اشتمال مجرور.

3- اجعل كل اسم من الأسماء الآتية بدلاً في جمل من عندك.

نور الدين، خالد بن الوليد، هرون الرشيد. علي بن أبي طالب، عبد الله بن مسعود، عائشة، حفصة، خديجة، جرير، المتنبي.

4- هات بدل بعض من كل مرفوعاً ثم منصوباً ثم مجروراً في ثلاث جمل من عندك.

هات بدلاً مطابقاً مرفوعاً ثم منصوباً ثم مجرورا في ثلاث جمل من عندك.

هات بدل اشتمال مرفوعاً ثم منصوباً ثم مجروراً في ثلاث جمل من عندك.

5- قال تعالى :

{ قُتل أصحابُ الأخْدودِ النارِ (8) ذاتِ الوقودِ }.

أعرب الآية الكريمة ثم بيِّن نوع البدل بها وعيِّن المبدل منه.

6- اشرح البيت الآتية ثم أعرب ما تحته خط منه.

أضحْى إمامُ الهُدَى المأمونُ مُشْتَغِلاً بالدِّيِنِ والنَاسُ بالدُّنْيَا مَشَاغيلُ

(1) المقصود بالعين العضو المخصوص وهي أجمل ما في الظبي وليس المراد بها لفظ التأكيد المعنوي.

(2) آية 97 المائدة. (3) آيتا (31، 32) سورة النبأ.

(4) آيتا (16،15) سورة العلق. (5) آيتا (6، 7) الفاتحة.

(6) آيتا (52، 53) سورة الشورى. (7) آية 217 سورة البقرة.

(8) آيتا (5،4) سورة البروج.


الممنوع من الصرف -أنواعه وإعرابه

الممنوع من المصرف - أنواعه وإعرابه

الأمثلة : -

قُتل عثمانُ بنُ عفانَ في فتنة طائشة.

أوتِيَ عمرُ خاصِّيةَ الاستيعاب الحضاري.

أ إبراهيمُ عليه السلام أبو الأنبياء.

حضرموت مدينةٌ عربية.

وُلِّي يزيدُ بعد معاوية.

حمزةُ شهيد الإسلام.

لا يحكم القاضي وهو غضبانُ.

ب وقف الطلابُ ثُلاثَ ورُباعَ.

{فعدة من أيام أخر}(1).

لم تنطق شفة بأفضل من اسم محمد.

أُعجبتُ بزهرة صفراء.

جـ قطفت سلمى زهرة.

تُستقى الثقافةُ من منابع إسلامية.

لا تَغْتَرَّ بِعناوين براقة.

الإيضـاح : -

تأمل ما وُضع تحته خط من أمثلة الطائفة (أ) تجد أنَّها جميعاً من الأعلام (عثمان،عمر، إبراهيم، حضرموت، يزيد، حمزة) وكُلُّها غير منونة.. لا يصح لك أن تنطق معها بالتنوين شأن غيرها من الأعلام الأخرى مثل (محمدٍ، عليٍ، خالدٍ ) إذ لا مانع من تنوين هذه الأعلام بخلاف الأعلام الستة التي معنا في تلك الأمثلة فإنها ممنوعة من التنوين لشبهها بالفعل الذي لا(2) يُنَوَّن. ويقال لها: الممنوعة من الصرف أو الممنوعة من التنوين. لأن الصرف هو التنوين. والاسم المنصرف: هو المنون.. والعلل التي توجد في تلك الكلمات هي أولاً: العلمية.. وهي علة معنوية ترجع إلى معنى الكلمة.. ولو دققت النظر في تلك الكلمات لوجدتها جميعاَ أعلاماً.. ومع هذه العلة المعنوية الموجودة في كل كلمة توجد علة أخرى تختلف من كلمة إلى أخرى.. وقد حصر العلماء العلل المتنوعة التي تمنع من الصرف مع العلمية فيما يلي وفق ترتيب الأمثلة:

1- العلمية : وزيادة الألف والنون كالمثال الأول (عثمان) ومثله (عمران، عفان) وهكذا.

2- العلمية الموازنة لـ(فُعَل) وتُعرف بالعلمية والعدل. فكل علم على وزن (فُعَل) ممنوع من الصرف مثل (عُمَر، زُفر، قُزَح، زُحَل) وكان أصلها تقديراً على وزن (فاعل) ثم عُدِل عن ذلك إلى وزن (فُعل) لأنه أخف.

3- العلمية والعجمة: كما في المثال الثالث (إبراهيم) ومثله كل علم أعجمي مثل (إسماعيل، يعقوب، إسحاق، يزدجرد).

4- العلمية والتركيب المزجي.. كما في المثال الرابع (حضرموت) فهي كلمة ممزوجة من كلمتين (حضر وموت). رُكبتا فصارتا كلمة واحدة.. وكل كلمة من هذا الطراز تُمنعُ من الصرف مثل (بُختنصَّر) و (جُندي سابورَ).

5- العلمية ووزن الفعل.. كما في المثال الخامس (يزيد) فكل علم موازن للفعل يُمنع من الصرف مثل (أحمد - يشكر).

6- العلمية والتأنيث كما في المثال السادس (حمزة) فكل علم مؤنث يُمنع الصرفَ سواء كان تأنيثه لفظياً مثل (حمزة وطلحة) فإنه علم مذكر، أو معنوياً ولفظياً معاً مثل (عائشة، وخديجة) أو معنوياً فقط بدون تاء مثل (زينب وسعاد) ويُشترط في الأخير: زيادةُ حروفه على الثلاثة. فقد تبين لك من هذا الاستعراض أن العلمية تمنع الصرف إذا انضم إليها: زيادة الألف والنون أو العدل أو العجمة أو التركيب المزجي أو وزن الفعل أو التأنيث. فهذه ستة تمنع مع العلمية.

اقرأ بعد ذلك أمثلة الطائفة (ب) تجد ما وُضع تحته خط من الكلمات كلها صفات وهي ثلاثة (غضبان – ثلاث - أفضل) وهي صفات لا يحق لك تنوينُها.. لأنها ممنوعة من الصرف وذلك لشبهها بالفعل في وجود علتين بها.. وهاتان العلتان هما: الوصفية فكل كلمة منها صفة وتلك علة معنوية وينضم إلى الوصفية علةُ من ثلاث علل لفظية هي على وفق الأمثلة كما يلي:-

1- الوصفية وزيادة الألف والنون كالمثال الأول (غضبان) ومثلها (عطشان، ظمآن، فرحان) فكل صفة فيها ألف ونون زائدتان تُمنع من الصرف.

2- الوصفية والعدل كالمثال الثاني مثل (ثُلاثَ، ورُباع) ومثلها أحاد وخماس أنها صفات معدولة عن ألفاظ العدد المكررة فَأَصْلُ (ثُلاثَ) (ثلاثة ثلاثة) ومعنى (وقف الطلاب ثُلاثَ ورُبَاعَ). وقفوا ثلاثةً ثلاثة وأربعةً أربعة.. ولكن العرب اختصرت هذا المكرر فنطقت بكلمة واحدة للتيسير فقالت: (ثُلاثَ ورُبَاع) مكان (ثلاثة ثلاثة أربعة أربعة) وكذا الباقي. ومن ذلك كلمة (أُخَر) جمع(3) أخْرى أنثى آخَر. بفتح الخاء من قوله تعالى {فعدة من أيام أخر} فهي ممنوعة من الصرف للوصفية والعدل عن (آخر).

3- الوصفية ووزن الفعل: كالمثال الثالث (أفضل) ومثلها (أكرم، أعظم، أحمر أخضر) فقد تبين لك أن الوصفية تمنع مع ثلاث علل هي (زيادة الألف والنون، العدل، وزن الفعل). فإذا ضممتها إلى ما يمنع مع العلمية وهي ست علل.. تبين لك أن علل الممنوع من الصرف تسعة، ست مع العلمية، وثلاث مع الوصفية.

انظر بعد ذلك إلى الطائفة (جـ) وتأمل الكلمات التي تحتها خط تجد أولاً كلمة (صفراء) وهذه الكلمة ممنوعة من الصرف - أي التنوين… ومثلها (حمراء وبيضاء وخضراء) وهكذا كل كلمة ختمت بألف التأنيث الممدودة وهي علة واحدة.

انتقل إلى المثال الثاني من هذه الطائفة تجد كلمة (سلمى) فهي الأخرى ممنوعة من الصرف لا يجوز تنوينها ولو بحثت عن السبب لوجدتها مختومة بألف التأنيث المقصورة.. وهي الألف التي لا تأتي الهمزة بعدها كالسابقة، ومثلها (ليلى، سُعدى، رَضْوى) وهي علة واحدة أيضاً.

انظر بعد ذلك إلى المثال الثالث تجد كلمة (منابع) وهي كذلك ممنوعة من الصرف لوجود علة واحدة فيها وهي كونها جمعاً على وزن (مفاعل). وكل جمع كذلك يُمنع من الصرف مثل (منافع، مجامع، مدارس) ولو قرأت الكلمة التي تحتها خط في المثال الرابع من تلك الطائفة لوجدت كلمة (عَنَاوين).. وهي كسابقتها ممنوعة من الصرف لأنها جمع على وزن (مفاعيل) ومثلها (منافير، سجاجيد، مناشير، مجاميع) وتسمى صيغتي (مفاعل ومفاعيل) صيغة منتهى الجمع لأن الكلمة لا تُجمع بعدها أبداً. وهي: كل جمع ثالثه ألف بعدها حرفان أو أحرف أوْسَطُها ساكن فهذه ثلاثٌ تمنع من الصرف بسبب وجود علة واحدة.

وقد ظهر أن الكلمة تُمنع من الصرف بسبب وجود علتين أو بسبب وجود علة واحدة تقوم مقام العلتين. ويجب أن تعرف أن كُل كلمة ممنوعة من الصرف تُعرب رفعاً بالضمة ونصباً بالفتحة وجراً بالفتحة كذلك نيابة عن الكسرة.. لأنها أشبهت الفعل والفعل لا يدخله الجر.

فتقول: روتْ عائشةُ الحديث - ووقرت عائشةَ أمَّ المؤمنين - ورضي الله عن عائشةَ. وتقول: هذه مساجدُ - واحترمت مساجدَ كريمةً - وصليت في مساجدَ . ولكن جَرَّ هذه الأسماء بالفتحة مشروط بألا تكون مضافة إلى ما بعدها أو مقترنة (بأل). فإن أضيفتْ أو دخلت عليها (أل) جُرَّت بالكسرة شأن غيرها من الأسماء. وذلك مثل: (صليت في المساجِدِ - أو في مساجِدِ المدينة).

القـاعــدة :

الاسم الممنوع من الصرف: هو الاسم الذي لا يُنَّون، لأن الصرف هو التنوين. يُمنع الاسم من الصرف إذا وُجد فيه علتان إحداهما ترجع إلى اللفظ والأخرى ترجع إلى المعنى، أو وُجِدَ فيه علةٌ واحدة تقوم مقام العلتين. والعلمية تمنع مع ست علل لفظية، والوصفية تمنع مع ثلاث.. وهناك علتان تسْتَقِلَّانِ بمنع الصرف.

أ ـ فما يَمنع مع العلمية ستُّ علل هي: زيادة الألف والنون، العدل، العجمة، التركيب المزجي، وزن الفعل، التأنيث.

ب ـ وما يَمنعْ من الصرف مع الوصفية: ثَلاثُ علل هي: زيادة الألف والنون، العدل، وزن الفعل.

جـ ـ وما يستقل بمنع الصرف ما وُجد فيه علة واحدة

تقوم مقام العلتين وذلك هو: ما خُتم بألفي التأنيث الممدودة أو المقصورة، أو ما كان على وزن (مَفَاعيل أو مَفَاعِل) وهما صيغة منتهى الجموع.

يُعرب الاسم الممنوع من الصرف رفعاً بالضمة ونصباً بالفتحة.. ويُجر بالفتحة نيابة عن الكسرة ما لم يُضف أو تدخل عليه (ألْ) فإن أضيف أو أُدخلت (ألْ) عليه جُرَّ بالكسرة.

نمـاذج معربــة: -

أ ـ رضي الله عن عمرَ وعثمان.

رضي : فعل ماض مبني على الفتح لا محل له من الإعراب.

الله : لفظ الجلالة فاعل مرفوع وعلامة رفعه الضمة الظاهرة على آخره.

عن عمر: (عن) حرف جر، (عمر) اسم مجرور بالحرف (عن) وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف والمانع له من الصرف العلمية والعدل. لأنه على وزن (فُعَل).

وعثمان : الواو عاطفة (عثمان) معطوفة على عمر والمعطوف على المجرور مجرور وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف والمانع له من الصرف العلمية وزيادة الألف والنون.

ب ـ استمتعتُ بمناظرَ فاتنةٍ وقتَ الغروب :

استمتعت : فعل ماض مبني على السكون لاتصاله بتاء الفاعل، والتاء للمتكلم فاعل مبني على الضم في محل رفع.

بمناظرَ : الباء حرف جر (مناظر) مجرور بالباء وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف لأنه على وزن (مفاعل) صيغة منتهى الجموع.

فاتنة : نعت (لمناظر) مجرور بالكسرة.

جـ ـ صليت في مساجد المدينة:

صليت : فعل وفاعل.

في مساجد : (في) حرف جر (مساجد) مجرور بالكسرة لأنه أضيف إلى ما بعده.

المدينة : مضاف إليه مجرور بالكسرة والجار والمجرور متعلقان بالفعل (صليت).

تدريبـات شفويــة: -

1 - عيِّن في الأمثلة الآتية الكلمات الممنوعة من الصرف وسببَ منعها : -

أ ـ من بنات رسول الله صلى الله عليه وسلم زينبُ ورقيةُ وأمُّ كلثوم.

ب ـ عائشة أم المؤمنين زوج رسول الله وأكرم من رَوَتِ الحديثَ من النساء.

جـ ـ من غض نظره عن محارمَ فاشية كان عند الله أكرم وأفضل وأتقى.

د ـ تزوج عثمان رضي الله عنه رقية ابنة رسول الله.. وقام بجمع القرآن، وقضى على يزدجرد ملك الفرس.

هـ ـ حضرموت وجنديسابور مدينتان عظيمتان من مدن الإسلام الكبرى.

و ـ صَلَّى اللهُ على إبراهيم وإسحاق ويعقوب وإسماعيل وعلى نبينا محمد أكرمُ الصلاة وأزكى التسلم.

ز ـ كانت أمور الدولة الإسلامية قديماً تعتمد على ركائز ودعائم من الدين.

حـ ـ بعلبكُّ مدينة سياحية في لبنان.

2 - أكمل النواقص في الجمل الآتية باسم ممنوع من الصرف ثم بيِّن موقعه الإعرابي في جملة :

أ ـ تقوم… بخدمة أخواتها.

ب ـ أخي… طالب ممتاز في دروسه.

جـ ـ أُعجبتُ بمدينة… لما فيها من آثار.

د ـ نحن شباب الإسلام نأخذ القدوة في الطاعة عن الذبيح…

هـ ـ قام نبي الله... ببناء الكعبة وكان ابنه... يساعده.

و ـ ثاني الخلفاء الراشدين… وثالثهم…

ز ـ روتْ… أم المؤمنين الحديث عن رسول الله.

3- ضع كل كلمة من الكلمات الآتية في جملتين من إنشائك بحيث تكون مجرورة بالفتحة في واحدة وبالكسرة في أخرى مبيناً السبب : -

" مدارس، عصافير، عذراء، صحراء، أعظم، زرقاء ".

4- ضع نعتاً مناسباً في المكان الخالي من الجمل الآتية واضبطه بالشكل ثم أعرب الصفة والموصوف : -

1- سرت في صحراء ............... 2- درستُ في مدارس ...............

3- احترمت أختي ليلى .............. 4- قدرت صديقي إسماعيل ...............

تمرينـات تحريريــة : -

1- كون الجمل الآتية:-

أ ـ ثلاث جمل في كل منها اسم ممنوع من الصرف للعلمية والتأنيث.

ب ـ ثلاث جمل في كل منها اسم ممنوع من الصرف لصيغة منتهى الجموع.

جـ ـ ثلاث جمل في كل منها اسم ممنوع من الصرف لألف التأنيث الممدودة.

د ـ ثلاث جمل في كل منها اسم ممنوع من الصرف للوصفية والعدل.

2- صف تلاميذ مدرستك أثناء خروجهم من المدرسة بحيث تُضمِّنُ الوصفَ أربعة أسماء ممنوعة من الصرف.

3- بيِّن الكلمة الممنوعة من الصرف في القطعة الآتية واذكر إعرابها :

"كانت ليلةً قمراءَ… تلك التي خرجتُ فيها مع أصدقائي إبراهيم وإسماعيل، واتجهنا بالسيارة إلى مكان أرحب في الصحراء القريبة. وجلسنا نسمر ونلهو، ومن حولنا أشجار مرتفعة خضراءَ، تُكسب المكان جلالاً وبهاءً. ثم تناولنا العشاء في هذا المكان. وكنا قد أحضرنا معنا شواءً وحلوى.. وفاكهة كثيرة فأكلنا ما شاء الله أن نأكل، حتى إذا اقترب الفجر رجعنا إلى المدينة بعد تلك الرحلة الجميلة".

4- قال عنترة : -

يا دارَ عَبْلَةَ بِالجوَاءِ(4) تكلَّمِي وعِمِيْ صَبَاحاً دارَ عَبْلَةَ واسْلَمِيْ

وقال زهير :

تَبَصَّرْ خَلِيْلِيْ هَلْ تَرَىْ مِنْ ظَعَائِنٍ تَحمَّلْنَ بالعُلياءِ مِنْ فَوْقِ جُرثُمُ

أ ـ عِّين الكلمات الممنوعة من الصرف في البيتين ثم أعرب ما تحته خط.

ب ـ في البيت الثاني كلمة كان من حقها أن تُمنع من الصرف لكنها جاءت مصروفة. أين هي؟ ولماذا صُرفت؟.

(1) آية 184 البقرة.

(2) ويرجع هذا الشبه لما سيأتي إلى وجود علتين مختلفتين في كل منها - أو علة واحدة تقوم مقام العلتين وهي علل موجودة في العقل.. فلما تشابهت هذه الأسماء مع الفعل في ذلك لم تُنَوَّن ولم تُجرَّ بالكسرة مثله.

(3) ووجهُ العدل في تلك الكلمة - أنها أفعل تفضيل - لأنها جمع (أخرى) أنثى (آخرَ)وآخر على وزن: (أَفْعَل) واسم التفضيل إذا كان مجرداً من (أن) والإضافة كما في الآية الكريمة لزم الإفراد والتذكير فوضْعُه أن يُقَال: (فعدة من أيام آخَر) بالإفراد والتذكير فجمعُه دليل على أنه معدول عن المفرد المذكر.

(4) الجواء: اسم مكان بعينه.


مجرد الثلاثي و الرباعي من الأفعال وأوزانها

المجرد والمزيد

أولاً : - مجرد الثلاثي والرباعي من الأفعال وأوزانها

معركة التحرير

" النص "

عَزَمَ الجيشُ العربيُّ على تَحْريرِ أرضِهِ المُغتصَبَة فَخَاض مَعْركَةً اعتمد فِيْها عَلَى اللهِ سُبْحانه، فأيَّده ونصره، وفَتحَ له، فَضَرَب العدوّ ضَرْبةً قَاصِمَةً، ولقد فَرِحَ الشَّعبُ العربي في كل مكان، فبذل النَّفسَ والنَّفيسُ في سبيل دعم المعركةِ لأنه شعب كَرُمَ خلقاً وشَرُف مقصداً، ونِعْم عملاً ما قام به جيشنا، فلقد طَمْأَنَ الأمة على حاضرها، وربطها بأمجادها، وقضى على غرور العدو بعد أن حَسِبَ أن انتصارنا عليه بعيد.

المنـاقشــة :

1 - ما العمل الأساسي في تحقيق النصر؟

2 - ما موقف الشعوب العربية إزاء المعركة؟

3 - بم تصف الشعب العربي وجيشه؟

الإيضاح :

1- تأمل الكلمات التي وضع تحتها خط واحد وهي: (نصرَ، فتحَ، ضَرَبَ، فَرِحَ، كرُم وشرف، حَسِبَ). تجدها أفعالاً ماضية، تتكون من ثلاثة أحرف أصلية ومعنى أصالتها أنها لا تسقط في أي تصريف من تصاريف الكلمة المختلفة، فأنت تقول: نصر، ينصر، ينتصر، انتصر، استنصر، يستنصر، نصراً، انتصاراً، استنصاراً، منتصراً. فتجد أن الحروف التي استمرّت مع كل هذه التصاريف هي (النون والصاد والراء) وهذا يدلك على أصالة هذه الحروف الثلاثة - أما ما عدها من الحروف فتجده يبقى في بعض هذه التصاريف ويسقط من بعضها الآخر ولذا يسمى زائداً).

والفعل الذي يتكون من ثلاثة أحرف أصلية يسمى "ثلاثياً مجرداً وأقل ما يتألف منه الفعل ثلاثة أحرف، وإذا رأيت فعلاً على أَقل من ثلاثة مثل (قُمْ، ونَمْ) فليس معنى ذلك أنه وضع على حرفين وإنما أَصله ثلاثي، وقد حذف منه حرف أصلي لعلة صرفية ستعرفها.

2- تأمل الكلمة التي وضع تحتها خطان وهي (طَمْأَن) تجدها تتكون من أربعة أحرف أصلية هي:"الطاء، والميم، والهمزة، والنون" و باستطاعتك أَن تعرف أصالة هذه الحروف بواسطة النظر في تصاريف هذه الكلمة. فأنت تقول: طمأن، اطمأنّ اطمئناناً، مطمِئنّ. فتجد أَن الحروف الأربعة السابقة ثابتة في كل التصاريف لم يسقط حرف منها - وما كان كذلك يسمى رباعياً مجرداً" ومنه "دحرج، زلزل، بعثر".

ولا يتجاوز الفعل المجرد أربعة أحرف أصلية.

3- تأمل ثانية الأفعال الماضية الثلاثية في النص السابق، تجد أنها تأتي على ثلاث صور - وذلك لأن الحرف الأول مفتوح دائماً، أما الحرف الثاني فقد يكون مفتوحاً مثل (نَصَرَ، وضَرَبَ، وفَتَحَ) وقد يكون مكسوراً مثل (فرِح، وحسِب) وقد يكون مضموماً مثل (كرُم).

ولو أنك أردت أن تأتي من هذا الثلاثي بمضارع وجدت أنَّ :

أ ـ الماضي المفتوح الثاني يأتي مضارعه بضم هذا الحرف مثل "نصَر، ينصُر" أو كسره مثل "ضرَب، يَضْرِبُ"، أو فتحه مثل "فتَحَ، يَفتحُ".

ب ـ الماضي المكسور الثاني يأتي مضَارعه بفتح هذا الحرف مثل "فرِحَ، يفرَحُ" أو كسره مثل"حَسِب، يَحْسِب ".

جـ ـ الماضي المضموم الثاني يأتيْ مضارعه بضم هذا الحرف ليس غير مثل "كرُمَ، يكرُم". فهذه ستة أبواب: ثلاثة أفعال مضارعة مع الماضي المفتوح الثاني، وفعلان مضارعان مع الماضي المكسور الثاني، وفعل مضارع واحد مع الماضي المضموم الثاني.

وهذه الأفعال مرتبة حسب كثرة ورود أفعالها في اللغة على النحو التالي:

1- باب نصر ينصرُ 2- باب ضرب يضرِبُ 3- باب فَتَحَ يَفتَحُ.

4- باب فرِح يفرَح 5- باب كرُم يكرُم 6- باب حسب يحسِبُ.

أما الفعل الماضي الرباعي المجرد مثل "طمأن ودحرج وبعثر" فلا يأتي إلا على هذه الصورة فقط - ويكون دائماً بفتح الأول وسكون الثاني وفتح الثالث - وليس لمضارعه إلا صورة واحدة أيضاً - وتكون بضم حرف المضارعة وكسر ما قبل الآخر فتقول في مضارع الأفعال السابقة "يُطمِئن، يُدَحرج، يُبعثر".

القـواعــد :

1- الفعل المجرَّدُ : ما كانَتْ جميع حُرُوفهِ أصْلِيَّةً لا يسْقُط واحدٌ منها في التَّصَارِيفِ المختلفةِ.

وهو قسمَانِ : ثُلاثِيّ و رُبَاعِيّ.

أ ـ فالثلاثيّ المجرّد : يأتي على ثَلاَثِ صُوَرٍ حسبَ فتح الثَّاني أو كَسْرِهِ أو ضَمّه (نصر، فرِح، كرُم).

والثلاثيّ المجرّدُ مَعَ مُضارِعِهِ يأتي عَلَى سِتِّ صُوَرٍ تُسَمّى (أبْواب مَاضِي الثلاثي مَعَ مُضارِعِهِ) وهي:

1- باب نَصرَ يَنْصرُ. 2- باب ضرَب يضرِبُ.

3- باب فَتَحَ يفتَحُ. 4- باب فَرِح يفرَح.

5- باب كرُم يكرُمُ. 6- باب حسِبَ يحسِبُ.

ب ـ أمّا الرُّبَاعِيّ المجَرَّد فَلاَ يَأْتي ماضيه إلاّ عَلَى صُورَةِ "دَحْرَجْ" ولَيْسَ لمُضارعه إلاَّ صُورَةٌ واحدة أيضاً وتكونُ بِضمِّ حرْف المضارعةِ وكسرِ ما قَبْلَ الآخرِ مثل "يُدَحرجُ".

2- لا يَقِلُّ الفعلُ المجرَّدُ عنْ ثلاثةِ أحْرفٍ أصْليةٍ ولا يَزِيدُ عَلَى أربْعةٍ .

تدريبـات شفهيــة :

1- املأ المكان الخالي مما يأتي بفعل ثلاثي مجرد يكمل به المعنى وانسب كل فعل إلى بابه:

................ المجاهد بانتصاره على الأعداء.

................ محمد المسألة الصعبة.

................ المتسابق جائزته.

................ الطالب بأنَّ أستاذه يقدره.

................ المدرس بحب أبنائه له.

................ عليّ الأذان فتوجه إلى المسجد.

................ المصلي لله في خشوع.

2- مثِّلْ لما يأتي في جمل تامة :

أ ـ مضارع من باب " كرُم ".

ب ـ مضارع من باب " نَصَرَ ".

جـ ـ مضارع من باب " فَرِح ".

د ـ مضارع من باب " فَتَح ".

3- اذكر ماضي الأفعال المضارعة الآتية واضبط بالشكل الحرف الثاني للماضي :

يتعَبُ، يسعْىَ، يسْأم، يرْضَى، يهزمُ، يعْلوُ، يَلبِسُ، يَلْبَثُ، يعْظُمُ، يَنْشَأ.

4- ميز الأفعال الثلاثية المجردة والرباعية المجردة فيما يأتي :

أ ـ قال تعالى :

{وقُلْ جَاء الحقُّ وزَهَقَ البَاطِلُ إنَّ الباطِلَ كانَ زَهُوقاً}(1).

{والليل إذا عَسْعَسَ والصُّبْح إذا تَنَفّسَ}(2).

{فمَنْ زُحْزِحَ عن النَارِ وأُدْخِل الجنَّةَ فقدْ فازَ}(3).

{الآن حَصْحَصَ الحقُّ أنا رَاودْتُهُ عن نَفْسِهِ وإنَّهُ لَمِنَ الصَّادِقِين}(4).

ب ـ قال عليه الصلاة والسلام :

"إنَّ قوماً ركبوا سفينةً، فاقْتسَمُوا. فصار لكل رجلٍ منهم موضع، فَنَقر رجل منهم موضعه بفأس، فقالوا له: ما تصنعُ؟ قال: هو مكاني أَصنع فيه ما شئتُ. فإن أخذوا على يده نجا ونجوْا، وإن تركوهُ هَلَكَ وهلكوا".

تمرينـات تحريريــة :

1- اذكر مضارع كل فعل مما يأتي، وانسبه إلى بابه، وضع كل مضارع في جملة مفيدة :

نشِطَ، لمع، برِىء، حسُنَ، نَزَل، بَكى، سَمَا، نوَىَ، عطِشَ، سَلِمَ، وَقَعَ .

2- قال تعالى :

{ولَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى، ألم يجِدْكَ يَتيماً فآوى، وَوَجَدكَ ضَالاً فَهَدى، وَوَجَدَكَ عَائِلاَ فأَغنى، فآمَّا اليَتِيْمَ فَلاَ تَقهَر، وأمَّا السَّائِلَ فَلاَ تنهرْ، وأمَّا بنِعْمةِ ربِّكَ فحَدِثْ}(5).

أ ـ عَيِّن في الآيات السابقة الأفعال الثلاثية المجردة، واذكر مضارعها، وانسها إلى بابها.

ب ـ عَيِّن الأفعال المضارعة، واذكر الماضي؟ لكل منها وبابه.

3- قال أبو العتاهية :

وإني لمُشتاقٌ إلى ظلِّ صاحبٍ يَروقُ ويصفُو إن كدِرتُ عليهِ

أ ـ انثر البيت بعبارة من إنشائك.

ب ـ الفعلان "يصفو، يروق" هات ماضي كل منهما وانسبهما إلى بابهما.

جـ ـ الفعل "كَدِرَ" اذكر مضارعه في جملة مفيدة.

(1) الإسراء:آية 81.

(2) التكوير آية 17،18.

(3) آل عمران آية 185.

(4) يوسف آية 51.

(5) الضحى: من آية 5 إلى آخر السورة.


ثانياً مزيد الثلاثي و الرباعي من الأفعال وأوزانهما

ثانياً : مزيد الثلاثي والرباعي

من الأفعال وأوزانهما

(1) الثلاثي المزيد بحرف أو حرفين أو ثلاثة

الأمثلة :

1- أنشأت المملكة عديداً من المصانع وحسّنت جميع المرافق وواصلت العمل من أجل التقدم.

2- انتصر جيشنا الباسل، وانهزم جيش العدو الغاشم. جاء فصل الربيع فاخضرَّ الزرع وتفتحت الأزهار. تفاهم القائد مع جنوده.

3- استغفر محمد ربه.

الإيضـاح :

1- تأمل أمثلة المجموعة الأولى، تجد الأفعال (أنشأ، حسّن، واصل) يتكون كل منها من أربعة أحرف، لكنك إذا لاحظت التصاريف المختلفة لكل فعل منها يتضح لك أن أصلها ثلاثي وأن الزائد في كل منها حرف واحد.

فالفعل "أنشأ" مزيد بهمزة القطع في أوله وأصله "نشأ".

والفعل "حسَّن" مزيد بتضعيف الحرف الثاني فيه وأصله "حسن".

والفعل "واصل" مزيد بالألف التالية لحرفه الأول وأصله "وصل".

ولا يخرج الفعل الثلاثي المزيد بحرف واحد عن صورة من هذه الصور الثلاث.

2- تأمل أمثلة المجموعة الثانية، تجد الأفعال "انتصر، انهزم، اخضرّ، تفتّح، تفاهم" يتكون كل منها من خمسة أحرف وبملاحظة التصاريف المختلفة لكل منها يتضح لك أن أصلها ثلاثي وأن الزائد في كل منها حرفان.

فالفعل "انتصرَ" مزيد بالهمزة والتاء وأصله "نَصَرَ".

والفعل "انهزم" مزيد بالهمزة والنون وأصله "هزَم".

والفعل "اخضرَّ" مزيد بالهمزة وتضعيف الحرف الأخير وأصله "خضر".

والفعل "تفتّحَ" مزيد بالتاء الأولى وتضعيف التاء الثانية وأصله "فَتَحَ".

والفعل "تفاهم" مزيد بالتاء والألف وأصله "فَهِمَ".

فهذه خمس صور لا يخرج الفعل الثلاثي المزيد بحرفين عن صورة منها.

3- تأمل بعد ذلك الفعل "استغفر" في المثال الأخير وهو كما ترى يتكون من ستة أحرف لكن الحروف التي تثبت في كل تصاريف هذه الكلمة ثلاثة فقط هي (الغين) و (الفاء) و (الراء) أما الهمزة والسين والتاء في أوله فزوائد. وهذه صورة من صور الفعل الثلاثي المزيد بثلاثة أحرف. ولا يتجاوز الفعل الثلاثي مع زيادته ستة أحرف.

وبالتأمل في الأفعال المزيدة السابقة يظهر لك أن زياداتها نشأت :

إما بسبب تضعيف حرف أصلي.

وإما بسبب زيادة حرف أو أكثر من حروف الزيادة المجموعة في قـولهم "سألتمونيها".

ويلاحظ أن الأفعال الماضية هي التي يظهر فيها الحروف الأصلية والحروف الزائدة فإذا جاءك "مضارع" أو "أمر" فارجع به إلى الماضي وفي هذه الحالة تستطيع أن تميز الحروف الأصلية من الزائدة - فالفعل "يُكرمُ" مضارع ماضيه "أكرم" ثلاثي مزيد بالهمزة في أوله - والفعِل "اكتب" "أمر" ماضيه "كتب" ثلاثي مجرد وهكذا.

(ب) الرباعي المزيد بحرف أو حرفين

الأمثلة :

1 - تبعثر الحب أمام الطائر.

تكفكف الدمع.

تزخرفت جدران الحجرة.

2 - احرنجمت الإبل (اجتمعت).

افرنقع المجتمعون (تفرقوا).

3 - قرأت القرآن فاطمأنّ قلبي واقشعرّ جلدي من خشية الله

الإيضـاح :

اقرأ الجمل السابقة، ثم تأمل الأفعال " تبعثر،وتكفكف،وتزخرف " " احْرنحمَ وافْرنَقعَ " " اطمأنّ واقشعرَّ " ولاحظ كل فعل مع تصاريفه المختلفة فما يثبت من الحروف في جميع التصاريف يعتبر " أصلاً " وما يثبت تارة ويحذف تارة أخرى يعتبر " زائداً ".

فالفعل تبعثر يتكون من خمسة أحرف أربعة منها أصلية وهي " بَعثر " والتاء في أوله زائدة ومثله " تكفكف، وتزخرف ".

ولا يأتي الرباعي المزيد بحرفه واحد إلا على هذه الصورة فقط.

والفعل " احرنجم " يتكون من ستة أحرف، أربعة منها أصلية وهي " حَرْجَم " والهمزة والنون فيه زائدتان _ ومثله " افرنقع " وأصله " فرقع ".

والفعل " اطمأنّ " يتكون أيضاً من ستة أحرف أربعة منها أصلية وهي " طَمْأنَ " والهمزة وتضعيف الحرف الأخير زائدان ومثله " اقشعرّ " وأصله " قَشْعَر َ"
ولا يخرج الرباعي المزيد بحرفين عن صورة من هاتين الصورتين.
صورة " احرنجم " المزيدة بالهمزة والنون في الوسط.
وصورة " اطمأَنَّ " المزيدة بالهمزة الأولى والتضعيف في الحرف الأخير.
القـواعــد :
1- الفعلُ المَزِيدُ : ما زيد فيه حَرْفٌ أو أكْثَرُ على حُروفِهِ الأصلية.
2- مَزِيدُ الثلاثي : ثلاثةُ أنواعٍ .
أ ـ مَزِيدٌ بحرفٍ واحدٍ: "الهمزة" أو التضعيف" أو "الألف"
ب ـ مَزِيدٌ بحرفين "الهمزة والنون" أو "الهمزة والتاء" أو "الهمزة والتضعيف" أو التاء والأَلف" أو "التاء والتضعيف".
جـ ـ مَزِيدُ بثلاثةِ أحرُفٍ "الهمزة والسين والتاء" في أوّلِ الفعلِ.
3- مَزِيدُ الرُّبَاعِيّ نَوْعَان :
أ ـ مَزِيدُ بحرفٍ وَاحِدٍ هو التَّاءُ في أوَّله ويأْتي عَلَى
صُورةَ "تدَحْرج".
ب ـ مَزيدٌ بحرفين: "الهمزة والنون" ويأتي على صورة "احْرَنْجَمَ". أو "الهمزة والتضعيف" ويأتي على صورة "اطمأَنَّ".
4- يُرَدُّ المُضَارعُ أو الأَمرُ إلى المَاضي لمِعْرِفةِ حُرُوفه الأصليةِ والزائدةِ.
تدريبـات شفهيــة :
1- كان صلى الله عليه وسلم شُجاعاً مقداماً، حضر المواقفَ الصعبةَ، وفرَّ الكُمَاةُ والأبطالُ عنهُ، وهو ثابت لا يبرحُ، ومقبلٌ لا يتزحْزحُ. قال علي رضي الله عنه: "إنا كنا إذا اشتدّ البأسُ واحمرّت الحدق، اتَّقينا برسول الله صلى الله عليه وسلم، فما يكونُ أحدٌ أقرَب إلى العدوِّ منه".
أ ـ ضع عنواناً مناسباً للقطعة السابقة .
ب ـ استدل من القطعة على شجاعة الرسول عليه السلام.
جـ ـ عيِّن فيها الأفعال المجردة والأفعال المزيدة وحروف الزيادة.
2- الأفعال الآتية مجردة، اجعلها مزيدة بحرف مرة وبحرفين مرة أخرى، وضَعْ المزيد في جملة تامة :
" نَشَد، قَدِمَ، كَثُر، لَمَعَ " .
3- وضح أحرف الزيادة في كل فعل من الأفعال الآتية :
أنشأ ، قاسَمَ، اقشعرَّ، استوثق، ابْترى، تهدّم، تعاطف، ارْتَقَى، تجلَّى، تزحزح، تفشى.
4- أدخل على كل فعل من الأفعال الآتية حرفاً أو أكثر من أحرف الزيادة، ثم ضع المزيد في جملة مناسبة :
" وسْوسَ، وعَدَ، عظُم، وَلَعَ، حثَّ، نَزَل، غفر، رَبَطَ " .
5- جرد الأفعال الآتية من حروفها الزائدة، ثم اجعل المجرد في جملة تامة :
" تدحرج، انْقَاد، تضايق، اعْتمرَ، استطابَ، انْبَهَرَ " .
تمرينـات تحريريــة :
1- عِّين في الآيات الكريمة الآتية الأفعال المجردة، والأفعال المزيدة وحروف زيادتها.
قال تعالى :
{فلا صدَّقَ ولا صَلَّى. ولكنْ كذَّب وتولَّى}(1).
{كُلوا مِنْ ثًمرِه إذا أثمَر وآتوا حقَّه يَوْمَ حَصَادِه}(2).
{إنَّا أتْزلناهُ فِي ليلة القدر}(3).
{الله الذي رَفَعَ السموات بغير عَمَدٍ تَرَوْنَها ثُمَّ اسْتوَى علي العَرش، وسَخَّر الشَمْسَ والقمرَ كلٌّ يجْرِي لأجَلٍ مسَمىً يدَبِّر الأمرَ يُفصِّل الآياتِ لَعلكُم بلقاء رَبِّكُمْ تُوْقنون}(4).
{فإذا قرَأتَ القرآن فاسِتَعذْ بالله مِنَ الشيطانِ الرَجِيم}(5).
{وَمَا جَعَلهُ اللهُ إلا بُشْرَى لكُمْ ولتَطْمَئنَّ قلوبُكُم به}(6).
{اقْتَرَبَت السَّاعة وانْشَقَّ القَمَرُ وإنْ يَرَوْا آيةً يُعرِضُوا وَيقُولوا سِحْرٌ مُسْتَمِرِّ}(7).
2- قال أبو العتاهية :
جوادٌ ولم يَسْتَغنْ قَطُّ بَخِيلُ | ولَمْ يَفْتَقِرْ يوماً وإنْ كَـانَ مُعدِماً
إليه ومَالَ الناسُ حيثُ يَمِيل | إذا مَالَت الدُّنيا إلى المرء رغَّبَتْ
أ ـ اشرح البيتين بعبارة موجزة.
ب ـ الفعل "كان" اجعله مزيداً بالهمزة والسين والتاء، وضع المزيد في جملة تامة.
جـ ـ الفعل "مال" اجعله مزيداً بالهمزة، وضع المزيد في جملة تامة.
د ـ جرّدْ الفعلين "يفتقر" يستغن" من حروفهما الزائدة. وضع مجرد كل منهما في كلام مفيد.
3- أضف إلى كل فعل مما يأتي كل ما يقبله من أحرف الزيادة، وضع كل مزَيد في جملة تامة :
" قامَ، قشعَرَ، نَصَرَ، نَفَخَ، شَهِد، زلزل " .
4- قال علي رضي الله عنه :
بهمَّةِ محمودِ الخلائقِ مَاجـدِ |  | " ونافِسْ ببذل المـال في طلب العلا
يَصُنْكَ مدى الأيام من شر حاسد |  | وكنْ واثقاً بالله في كـل حـادث
ولا تك في النعماء عنه بجاحـد |  | وباللهِ فاستعصم ولا تـرج غـيره
أذى الجار واستمسك بحبل المحامد |  | وغضَّ عن المكروه طرفك واجتنب
خلوداً فما حيٌّ عليها بخالـدِ " |  | ولا تبن في الدنيا بنـاءَ مُـؤمِّـلٍ
أ ـ استخلص ثلاثاً من النصائح الواردة في الأبيات وعلق عليها بعبارتك.
ب ـ عيِّن من الأبيات الأفعال المجردة، والأفعال المزيدة وحروف الزيادة فيها.
تمرينات عامة على المجرد والمزيد
1- قال عبد العزيز خليل في وصف الصحراء :
ويَجْثُو عَلَى جَنبَاتهـا الصخرُ الأصَمّ |  | يُغَطِّي الرَّمْـلُ ساحَتَها
كأنَّ فضاءها البحرُ الخِضمّ |  | وتَجْلُو الريـحُ صفحتَها فتبدُو
فَتَحْسَـبُ أَنَّها حُلمٌ وَوَهْمٌ |  | تَروحُ العـين فيهـا ثم تغـدو
أ ـ الأفعال التي تحتها خط مضارعات، أذكر الماضي لكل منها، وعين بابه مع التعليل.
ب ـ الفعل "يُغطي" عين حروفه الأصلية وما زيد عليها.
2- بين المجرد والمزيد وحروف الزيادة فيما يأتي:
قال تعالى :
أ ـ {واسْتَمع يَوْم يُنَادِ المُنَادِ منْ مَكانٍ قَرِيبٍ}(8).
ب ـ { قُلْ هلْ يَسْتوي الّذِينَ يَعْلَمُونَ والَّذينَ لاَ يَعْلمون}(9).
جـ ـ {فلمّا رَأَيْنَه أَكبَرْنه وقطّعْنَ أيدِيَهُنَّ}(10).
د ـ {فلَمَّا استيأسُوا منه خلصوا نَجيا}(11).
هـ ـ {وَقَوْمَ نوحٍ لما كذَّبُوا الرّسُلَ أغْرَقنَاهُم}(12).
و ـ {إذا السَّمَاءُ انفطرت، وإذا الكواكبُ انتثرت، وإذا البِحَارُ فُجِّرت، وَإذَا القبورُ بُعثِرتْ، عَلِمَتْ نفسٌ ما قَدَّمَتْ وَأَخَّرَت}(13).
3- اذكر ما يأتي في جمل مفيدة :
أ ـ فعلاً مضارعاً من الناقص اليائي.
ب ـ فعلاً رُباعياً مجرداً.
جـ ـ فعلاً ماضياً من الأجوف الواوي.
د ـ فعلاً رباعياً مزيداً بحرفين.
هـ ـ فعلاً ماضياً من المضعف اللازم.
4- 1- فرّ الأعداء من الميدان.
2- وعى الطالب ما قاله مدرسه.
3- جاد محمد بما عنده من المال.
4- الشعب سرَّه ما قام به الجيش العربي من عمل مجيد.
5- من حام حول الحمى يوشك أن يقع فيه.
6- صَفَتْ نفس المؤمن.
7- جنى المجتهد ثمار عمله.
8- بان الحق.
9- مجّ المريض الدواء.
10- حنت الأم على ولدها.
الأفعال التي تحتها خط في العبارات السابقة مواض، اذكر مضارعاتها، وانسبها إلى أبوابها مع التعليل.
5- زد كل فعل مما يأتي بكل ما يمكن من أحرف الزيادة :
حضر - غلب - جلس - قام - رفع - كسر - دعا.
6- يقول الشاعر أحمد الصافي في وصف مدينة حماة :
أو أين سرت فأنهـر وجسور | أَنَّـى مشيت فجنة وخمائـل
قطعاً كما يتكسر البلّور | وتري النجوم تصادمت وتكسرت
أبصرت أفلاك السماء تدور | وبهـا نواعيرٌ متـى أبصرتها
فيردهـا شوقاً إليـه غدير | تبغي مصافحة السماء إذا علت
فيسيل منها اللؤلؤ المنثور | وتغوص في النهر الجميل وتعتلي
أ ـ صور بقلمك ما قاله الشاعر في تصوير حركة السواقي، وبين أثرها في نفسك.
ب ـ استخرج من الأبيات الأفعال المجردة، والأفعال المزيدة، ونوع الزيادة وحروفها.

(1) القيامة آية 32،31.

(2) الأنعام آية 141.

(3) القدر آية 1.

(4) الرعد آية 2.

(5) النحل آية 98.

(6)آل عمران آية 126.

(7) القمر آية 2،1.

(8) ق: 41.

(9) الزمر:9.

(10) يوسف: 31.

(11) يوسف: 80.

(12) الفرقان:37.

(13) الانفطار من 1-5.


همزتا الوصل والقطع ومواضع كل منهما

الأمثلة :

أ ـ 1 - انتصر جيشنا على الأعداء انتصاراً باهراً.

2 - استغفر محمد ربه استغفاراً كثيراً.

3 - قال الوالد لولده :

احترم أستاذك، واعمل بنصائحه، واشكره على ما يبذله من جهد في سبيل تعليمك، واستبشر بالنجاح إذا رضي عنك.

ب ـ 1 - أتى الوقت الذي أصبح فيه التعليم ميسوراً للجميع.

2 - أعطى محمد كل اهتمامه لمذاكرة دروسه.

3 - أَنْفِقْ المال في سبيل الخير إنفاقا.

4 - أحمد طالب مثقف لأنه يحفظ القرآن الكريم ويقرأ كثيراً من كتب الأدب.

الإيضـاح :

1- اقرأ أمثلة الطائفة (أ) وتأمل الكلمات التي وضع تحتها خط وهي "انتصر، انتصاراً، استغفر، استغفاراً، احترم، اعمل، اشكر، استبشر، النجاح". تجد أن كلاً منها قد بدئ بهمزة زائدة جيء بها للتوصل إلى النطق بالساكن، وأنت تلاحظ أن الحرف الذي بعدها في كل الكلمات السابقة ساكن، والكلمة عند العرب لا تبدأ بساكن مطلقاً.

لاحظ هذه الهمزة تجدك تنطق بها إذا كانت في أول الكلام مثل "انتَصَرَ" وتجدك تسقطها نطقاً إذا كانت في وسط الكلام مثل "على الأعداء انتصارا" "واشكره واستبشر".

وهذه الهمزات التي تأتي بها زائدة من أجل أن تتوصل بها إلى النطق بالساكن والتي تثبت في أول الكلام وتسقط في وسطه تسمى "همزات الوصل".

2- وإذا تتبعت الكلمات "السابقة تستطيع أن تتعرف على مواضع همزات الوصل.

لاحظ الكلمات الآتية "انتصر، انتصاراً، احترم" تجد الأولى "فعلاً ماضياً" خماسياً والثانية "مصدراً" لهذا الفعل الخماسيّ، والثالثة "أمراً" لفعل خماسيّ هو "احْتَرَمَ".

ولاحظ الكلمات "استغفر، استغفاراً، استبشر" تجد الأولى "فعلاً سداسياً" والثانية "مصدراً" لهذا الفعل السداسيّ، والثانية "أمراً" لفعل سداسي هو"اسْتَبْشَرَ".

ولاحظ الكلمتين" اعمل، اشكر" تجد كلاً منهما "فعل أمر" لفعل ثلاثي هو "عمل" و "شكر".

ولاحظ كلمة "النجاح" تجدها اسماً مبدوءاً بحرف التعريف وهو "أل".

ومما سبق تستطيع أن تستخلص مواضع همزات الوصل وهي كما يلي :

أ ـ ماضي الفعل الخماسي وأمره ومصدره.

ب ـ ماضي الفعل السداسي وأمره ومصدره.

جـ ـ أمر الفعل الثلاثي.

د ـ حرف التعريف "أل".

وتأتي همزة الوصل بالإضافة إلى ما سبق في أسماء محفوظة منها :

اسم، وابن، وابنة، وامرؤ، وامرأة، واثنان، واثنتان، وايمن المخصوص بالقسم. وإذا رجعت إلى الكلمات التي عرفت منها مواضع همزات الوصل تدرك. كيف تحركها إذا نطقت بها - وذلك إذا كانت في أول الكلام - وحركتها دائماً "الكسرة" إلا في أمر الثلاثي المضموم العين فحركتها حينئذ "الضمة" و "أل" فحركتها الفتحة.

3- ثم اقرأ الأمثلة الواردة في (ب) وتأمل الكلمات "أتي، أعطى، أنفِق، إنفاقا،أحمد، أنّه" وكلها مبدوءة بهمزة لا تسقط في وسط الكلام وتسمى "همزات القطع".

وإذا تذكرت مواضع همزات الوصل السابقة تجد أن ما عداها يُعَد من مواضع همزات القطع ويشمل ذلك:

أ ـ الأفعال الماضية الثلاثية مثل "أتى".

ب ـ الأفعال الرباعية وأمرها ومصدرها مثل "أعطى، أنفِقْ، إنفاقاً".

جـ ـ الأسماء عدا ما تقدم في همزات الوصل مثل "أحمد".

د ـ الحروف عدا "أل" مثل "أنه".

ومن همزات القطع أيضاً همزة المتكلم التي تأتي في أول المضارع مثل "أنا أكتب وأدحرج وأكرم وأتقدّم وأستقيم" سواء أكان المضارع ثلاثيا أم غير ثلاثي، مجرداً أم مزيداً.

القـواعــد :

1- همزة الوصل :

هي همزة تأتي في أول الكلام ليتوصل بها إلى النطق بالساكن، وهي تثبت في أول الكلام وتسقط في وَصْلِه.

مواضعها :

لهمزة الوصل مواضع هي :

أ ـ ماضي الخماسي والسداسي وأمرهما ومصدرهما.

ب ـ أمر الثلاثي.

جـ ـ حرف التعريف (أل).

وتأتي في طائفة من أسماء محفوظة هي :

اسم، ابن، ابنة، امرؤ، امرأة، اثنان، اثنتان، ايمن.

حركتها :

تحرك همزة الوصل دائماً بالكسرة، إلا في أمر الثلاثي المضموم العين فتحرك بالضمة، و(أل) فتحرك بالفتحة.

2- همزة القطع :

هي همزة تثبت في أول الكلام وفي وسطه.

مواضعها : كل ما عدا مواضع همزات الوصل السابقة.

تدريبـات شفهيــة
1- علي بن أبي طالب رضي الله عنه
أسلم علي قبل البلوغ، ولازم الرسول في صغره، فاهتدى بهديه، وشهد المشاهد كلها إلا غزوة تبوك، لأن رسول الله استخلفه فيها على المدينة.
كان محبوباً معظماً عند جميع الناس، وفارساً قوياً، وبطلاً مدرباً عالماً بفنون الحرب وأساليها، وله القدم الثابت في جميع الغزوات. كان في جميع العلوم من الراسخين، ومن الزهاد والعباد المخلصين، ومن الفصحاء والخطباء المجيدين.
لقد افتدى الرسول عليه السلام بنفسه، حيث نام على فراشه ليلة الهجرة وخلفه الرسول بمكة مع أهله، وأنابه منابه في أَداء الأمانات والودائع فأقام بعد الهجرة أياماً يؤدي ذلك، ثم أخذ آل البيت وهاجر.
كان أول المسلمين من الصبيان، وأول المبارزين يوم بدر، وأول الثابتين يوم أحد وحننٍ وأول السابقين يومَ الفتح، وأول أهل التدبير والسياسة، وأول من وضع قواعد النحو للغة العربية وأعطاها لأبي الأَسود الدؤلي وقال له: "انح هذا النحو يا أبا الأسود".
أ ـ ما الذي يدل من النص السابق على شجاعة علي رضي الله عنه؟
ب ـ كان علي رضي الله عنه أول المسلمين في عديد من المواقف، أذكرها وبين دلالتها.
جـ ـ عيِّن في النص همزات الوصل والقطع ومواضع كل.
2- أذكر أمر ومصدر كل فعل مما يأتي، وبين نوع همزته.
أنشأ، استلقى، استقرَّ، انطلق، أعلم.
3- أذكر ماضي المصادر الآتية وبين نوع همزته مع ذكر السبب :
الإفهام، الإيراد، الاستغفار، الاستقصاء، الإنجاز، الإبراق.
4- هات كلاً مما يأتي في جملة تامة :
أ ـ ثلاث كلمات همزتها للقطع وبين موضع كل.
ب ـ ثلاث كلمات همزتها للوصل وبين موضع كل.
تمرينـات تحريريــة :
1- تتبع الكلمات التي بُدئت بالهمزة فيما يأتي وبين نوع كل منها وموضعها :
أ ـ قال تعالى :
1- {إنّهُ لَقُرآن كَرِيمٌ، فِي كِتَابٍ مَكنُون} (1).
2- {وَمبشّراً برَسُولٍ يَأتِي منْ بَعْدِي اسْمهُ أَحْمَد} (2).
3- {فأمَّا منْ أَعْطَى واتَّقَى، وَصَدَّقَ بالحُسْنَى، فَسَنُيَسّرُهُ لليُسرَى} (3).
ب ـ قال عليه السلام :
" انصُرْ أخاكَ ظالماً أو مظلوماً " .
جـ ـ وقال أكثم بن صيفي .
خطبٌ ولا تتفرقُوا آحَادَ | كُونُوا جميْعاً يا بَنِيَّ إذا اعْترى
وإذا افترقن تكسرتْ أفرادا | تأبى الرماح إذا اجتمعن تكسُّرا
2- هات كلأ مما يأتي :
أ ـ ثلاثة مصادر لفعل خماسي مبدوء بالهمزة وبين نوع همزتها.
ب ـ ثلاثة أفعال رباعية مبدوءة بالهمزة وبين نوع همزتها.
جـ ـ ثلاثة أسماء مبدوءة بالهمزة وبين نوع همزتها.
د ـ ثلاثة حروف مبدوءة بالهمزة وبين نوع همزتها.
هـ ـ فعلي أمر يبدأ كل منهما، بهمزة قطع وضعهما في جملتين تامتين.
و ـ فعلي أمر يبدأ كل منهما بهمزة وصل وضعهما في جملتين تامتين.

(1) الواقعة: 77-78.

(2) الصف:6.

(3) الليل: 5-7.


الميزان الصرفي

( أولاً ) : وزن المجرد الثلاثي والرباعي والخماسي

الأمثلة :

أ ـ شَهِدَ الطلاب مباراة رائعة في كرة القدم.

شرُف محمد نسباً.

عَلَمُ الأمة رمز مجدها.

ب ـ تقدُّم المستوى العلمي طمأن النفوس على المستقبل.

تصدق ولو بدرهم.

الفرزدَق شاعرُ مُجيد.

الإيضـاح :

عندما وجد علماء الصرف أن أَكثـر الكلمات ثلاثية، اختاروا لوزنها ثلاثة أحرف هي "الفاء، والعين، واللام" وسمّوْها "الميزان الصرفي" وجعلوا الحرف الأول من أصول الكلمة يقابله "الفاء" والحرف الثاني يقابله "العين" والحرف الثالث يقابله "اللام" وجعلوا حروف الميزان موافقة لحروف الموزون في الحركات والسكنات - وأطلقوا على الحرف الأول من الميزان "فاء الكلمة" والثاني "عين الكلمة " والثالث "لام الكلمة" وبواسطة "الميزان الصرفي" تستطيع معرفة أصول الكلمات وما يطرأ عليها من زيادة أو حذف أو إعلال.

1- فإذا تأملت الكلمات التي تحتها خط في الطائفة (أ) وهي "شَهِدَ، وشرُف، وعَلَمُ" تجدها من الثلاثي المجرد - فإذا أردت وزن الكلمة الأولى وهي "شَهِدَ" جعلت "الفاء" في مقابلة "الشين " و "العين" في مقابلة "الهاء" و "اللام" في مقابلة "الدال" وجعلت حروف الميزان مشكولة بشكل الموزون حركةً وسكوناً فتقول في وزنها "فَعِلَ".

وهكذا تقول في وزن "شَرُفَ" " فَعُلَ" وفي وزن "عَلَم" "فَعَل".

2- وإذا تأملت الكلمات التي تحتها خط في الطائفة (ب) وهي "طمأن، درْهم، فرزدق" وجدت أن الكلمتين "طمأن ودرهم" من الرباعي المجرد وكلمة "فرزدق" من الخماسي المجرد - فإذا أردت وزن الكلمة الأولى "طمأن" جعلت "الفاء" محل "الطاء" و "العين" محل "الميم" و "اللام" محل "الهمزة" يَبقى الحرف الأخير وهو "النون" بلا مقابل مع أنه أصلي - وهنا اتفق الصرفيون على مقابلته بلام أخرى فيصير وزن "طمأن" "فَعْللَ" وكذا تقول في وزن "دِرْهَم" "فِعْلَل" لأنها رباعية مجردة كذلك.

وإذا أردت وزن "فرزدق" وهي خماسية مجردة كما علمت قابلت الأحرف الثلاثة الأولى منها بالفاء والعين واللام - وقابلت الحرفين الرابع والخامسة بلامين فتقول في وزنها "فَعَلَّل" - ومثلها "سَفَرجَل" نقول في وزنها أيضاً "فَعَلَّل".

القـاعــدة

1 - إذا أرَدْنَا وزنَ كَلِمَة ثُلاثية قَابَلنا حُرُوفها بحُروف "فَعَلَ" وَجَعلنا أَحْرف الميزانِ مُمَاثلة في ضبطها لأحرف الموزون حركة وسُكُونَاً.

2 - إذا أردنا وزن كلمة رباعية أو خماسية مجردة زدنا على أحرف "فَعَل" لاماً أو لامين وجعلنا أحرف

الميزان مماثلة في ضبطها لأحرف الموزون حركة وسكونا.

تدريبـات شفهيــة :

الثقة بالنفس

1- الثقة بالنفس أول شرط للفوز في معترك الحياة، وهي فضيلة إذا أتيحت لصاحب العزيمة القوية الصادقة كانت عوناً له في تذليل ما يعترضه من المصاعب، والثقة بالنفس تستدعي وجود الأمل، والأمل يدفع الإنسان إلى العمل والإخلاص فيه، والتفاني في إنجاحه.

وإذا كانت ثقة الإنسان بنفسه ضعيفة لم يجترئ على بذل أي مجهود، وكانت نتيجته الخيبة والخسران، فجدير بالطامح إلى إحراز السبق في معترك الحياة أن يأخذ نفسه بالثقة بمستقبله وتحقق مراده فيه.

أ ـ ما النتائج التي يمكن أن يجنيها الواثق بنفسه؟

ب ـ ما الأضرار التي تعود على الشخص الذي يفقد الثقة بنفسه؟

جـ ـ تتبع الأفعال الواردة في الفقرة وزن كلاً منها.

3- أ ـ زن الكلمات الآتية واضبط الميزان بالشكل التام.

جَمَلٌ ، سَلِم، قُنْفُذ، تزحزح، وَازنَ، علّم ، عَظُمَ، سفرجل، استخرج، يَنْصَحُ، شاهد، انفتح، رَضِيَ.

ب ـ ضع خمساً منها في جمل تامة.

3- أ ـ هات كلمات للموازين الآتية :

فاعل، انفعل، استفعل، عِلْ، تَفعَّل، فَعْلَلَ، افْعَلَّ، مفعول، إفعال، فعلاء، فُلْ ، افتعل، افعُ.

ب ـ ثم ضع خمساً منها مضبوطة بالشكل في جمل تامة.

تمرينـات تحريريــة :

1- تتبع الأفعال في النصوص الآتية وزنها مع ضبط الميزان بالشكل التام.

قال تعالى :

1- { ألاَ بِذِكْرِ اللهِ تَطْمَئِنُّ القُلوبُ }(1).

2- { فاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَمْ مَنْ خَلَقنا }(2).

3- { فاسْتَغْفرَ رَبَّهُ وَخَرَّ رَاكعاً وَأَنابَ }(3).

4- { قُلْ إنِّي عَلَى بَيِّنَةٍ مِنْ رَبًي }(4).

2- هات كلماتٍ على الأوزان الآتية ثم ضعها في جمل تامة : -

استَفْعل - فَعللَ - فَاعَلَ - فَاعِل.

3- يقول شوقي مخاطباً الرسول الكريم :

أَتيتَ والناس فوضى لا تمر بهم إلا على صنم قد هام في صنم

أ ـ اشرح البيت بأسلوبك الخاص.

ب ـ زن ما تحته خط من كلماته.

جـ ـ عيِّن في البيت السابق كلمة مبدوءة بهمزة وصل وأخرى مبدوءة بهمزة قطع.

(1) الرعد: 28.

(2)الصافات: 11.

(3) ص: 24.

(4) الأنعام:57.


أسماء الأفعال وأقسامها
الأمثلة :
( سرع ) | أ ـ سرعان ما شعر المريض بفائدة الدواء
(افترق ) | شتان صفتا العلم والجهل
( بعُد ) | هيهات للظلم أن يسود
( أعجبُ ) | ب ـ وَيْ لقوم يرون الحقيقة ويحيدون عنها
(أستحسن) | بَخٍ بَخٍ أيها المجاهد لقد فزت بالأجر العظيم
(أتضجر) | أفٍّ لك أيها البخيل لن ينفعك مالك
( تعال ) | جـ ـ هيَّا إلى المذاكرة
(اسكت) | صَهْ إذا خطب الإمام يوم الجمعة
( أقبل ) | هلُمَّ فتحدث إلى إخوانك
( خذ ) | دونكَ الورق والقلم واكتب ما أمليه عليك
( الزم ) | عليكَ نفسك فصنها عن الموبقات
( أمْهِل ) | رويدَ أخاك الأصغر لا تعجل عليه
(احذر) | حذارِ تأخيرَ الواجب

الإيضـاح :

1- اقرأ الأمثلة السابقة، وتأمل الكلمات التي وضع تحتها خط وهي "سرعان، شتان، هيهات" و "وي، بخ بخ، أف" و "هيا، صه، هَلمَّ، دونك، عليك، رويد، حذار" تجد أنها أدت معاني الأفعال التي تقابلها بين القوسين، فكلمة "سرعان" بمعنى "سرع" و "وَيْ" بمعنى "أعجب" و "صه" بمعنى"اسكت" وهكذا ولكن هذه الكلمات وإن أدت معاني الأفعال إلا أنها لا تتصرف تصرف الأفعال ولا تقبل علاماتها - وهي تاء الفاعل في الماضي ولم في المضارع وياء المخاطبة في المضارع والأمر- ولهذا سميت أسماء أفعال.

2- لاحظ أسماء الأفعال تجد أن بعضها يدل على معنى الفعل الماضي وهي أسماء الأفعال الواردة في الأمثلة (أ) "سرعان وشتان وهيهات" وبعضها يدل على معنى الفعل المضارع كما في أمثلة (ب) وهي "وَي، وبخٍ، وأُف" ومثلها "واها" و "وا" بمعنى " أتلهف" و "آه" بمعنى "أتوجع" وبعضها يدل على معنى فعل الأمر كما في أمثلة (جـ) وهي "هيا، وصه، وهلمّ، ودونك، وعليك، ورُوَيْدَ (1)، وحذار" ومثلها "آمين" بمعنى " استجب" و "مه" بمعنى "انكفف" و "إيه" بمعنى زدني و "بَلْهَ(2)" بمعنى دعْ و "إليك عنا" بمعنى تَنَحَّ و "مكانك" بمعنى أثبت و "أمامك" بمعنى تقدم و "ووراءك" بمعنى تأخر و "هاك" بمعنى خذ و "هيتَ" بمعنى أقبل و "إليك القلمَ" بمعنى خذ.

3- لاحظ أسماء الأفعال السابقة تجد أن قسماً منها كان مستعملاً في معنى آخر قبل أن يكون اسم فعل مثل "إليك وعليك" فكل منهما كان جاراً ومجروراً تقول: "أرسلت إليك كتاباً" و "أخذت عليك عهداً بأن تحفظ القرآن" - ومثل "رويد، وبله" فكل منهما كان مصدراً تقول: "رويدَ محمدٍ" و"بلهَ المهملِ" بالإضافة فيهما - ومثل دونك، أمامك، وراءك، مكانك" فكل منها كان ظرفاً تقول "وقفت دونك"، "المستقبل باهر أمامك"، "القافلة وراءك"، "مكانك محفوظٌ".

وهذا القسم يسمى "المنقول" لأنه نقل من معناه الأصلي إلى معنى اسمِ الفعل وتجد أن قسماً آخر من أسماء الأفعال لم يوضع لمعنى آخر قبل استعماله في معاني الأفعال وإنما وضع من أول الأمر ليدل على معنى الفعل مثل "هيهات وأف وصه".... وهذا القسم يسمى "المرتجل".

4- وأسماء الأفعال تستعمل بصيغة واحدة للمفرد والمثنى والجمع المذكر والمؤنث تقول: "صه يا محمد، صه يا فاطمة، صه أيتها البنتان، صه يا رجال" وهكذا - وذلك في غير اسم الفعل المتصل بكاف المخاطب، فإن كان متصلاً بكاف المخاطب فإن هذه الكاف تتصرف بما يطابق المخاطب تقول: هاك الكتاب، هاكما الكتاب، هاكم الكتاب، هاكنّ الكتاب.

5- لاحظ اسم الفعل "حذارِ" تجده مأخوذاً من الفعل "حَذِرَ" وهو فعل ثلاثي متصرف تام وكل ما كان كذلك يمكنك أَن تصوغ منه اسم فعل أمر على وزن "فَعالِ" (بفتح الفاء وكسر اللام) وهذا هو النوع "القياسِيّ" من أسماء الأفعال فتستطيع أن تصوغ من "ترك وكتب وسمع" "تراك وكتاب وسَمَاع" بمعنى اترك واكتب واسمع وهكذا وما عدا ذلك من أسماء الأفعال فمسموعة عن العرب بِصِيَغِها.

6- تعمل أسماء الأَفعال عمل الفعل الذي هي بمعناه تعدياً ولزوماً - وهي مبنية كلها - فمنها ما هو مبني على الكسر مثل "حذارِ" ومنها ما هو مبني على الفتح مثل "هيهاتَ"ومنها ما هو مبني على السكون مثل "صهْ".

القـواعــد :

1- اسمُ الْفعلِ كلِمة تدُلّ على معنَى الفعلِ وتعملُ عَمَلهُ ولكنَّها لا تتصرفُ تَصَرُّفَه ولا تقبلُ علاماتِه.

2- ينقسم اسمُ الفعلِ من ناحيةِ الزَّمَنِ إِلى ثَلاَثَةِ أَقْسَام: اسم فعلٍ مَاض، اسمُ فعلٍ مُضارع، اسمُ فِعل أمْرً.

3- ينقسمُ اسم الفِعل منْ ناحيةِ الوضعٍْ إلى قسْمَين :

أ ـ مرتجلٍ : وهو ما وضع من أوَّل الأمرِ اسمَ فعلٍ ويكونُ للمَاضِي والمضَارِع والأمْر.

ب ـ مَنقولٍ : وهو ما نقل من الظَّرْف أو الجارِّ والمجرور أوْ المَصْدرِ إلى مَعْنَى اسْمِ الفعلٍ، ويكونُ للأَمْر ليسَ غير.

4- أسْمَاءُ الأَفعال تستعمل بصيغةٍ واحدةٍ للمُفردِ والمُثَنَّى والجمع المذكّرِ والمؤنَّثِ وذَلكَ في غير المتّصِلِ بكافِ المخاطبِ فإِنْ كَانَ متَّصِلاً بِهَا فإِنَّ الكافَ تتصرف بما يُطَابق المخاطب.

5- أسْمَاء الأفعال كُلُّها مَبْنية وكُلُّها سَمَاعِيّة ما عَدَا صِيغَةَ "فَعَالِ" فهي قِيَاسِيَّةٌ مِنْ كُلِّ فِعْل، ثُلاَثِي متَصرَفٍ تامٍ.

نموذًج في إعراب أسماء الأفعال

1- قال تعالى :

{أف لكم ولما تعبدون من دون الله}(3).

"أفٍّ" : اسم فعل مضارع. بمعنى أتضجر، والفاعل ضمير مستتر تقديره (أنا).

"لكم" : اللام حرف جر والكاف مجرور محلاً باللام والميم علامة الجمع والجار والمجرور متعلقان بأف.

"ولما" : الواو حرف عطف، واللام حرف جر، "ما" اسم موصول. بمعنى الذي مجرور محلاً باللام والجار والمجرور معطوفان على ما قبلهما.

"تعبدون" : فعل مضارع مرفوع بثبوت النون و "واو" الجماعة فاعل والجملة صلة الموصول.

"من دون" : جار ومجرور متعلقان بتعبدون، دون مضاف "ولفظ الجلالة" مضاف إليه مجرور وعلامة جره الكسرة.

2- "هيهات العَود إلى الشباب"

"هيهات" : اسم فعل ماض بمعنى بعد.

"العودُ" : فاعل مرفوع بالضمة الظاهرة.

"إلى الشباب" : جار ومجرور متعلقان بهيهات.

3- "إليك الكتاب"

"إليك" : اسم فعل أمر بمعنى "خذ" والفاعل مستتر تقديره أنت.

"الكتاب" : مفعول به منصوب بالفتحة.

4- " حذار تأخير الواجب"

"حذار" : اسم فعل أمر بمعنى احذر، والفاعل ضمير مستتر تقديره أنت.

"تأخير الواجب" : تأخير مفعول به منصوب وعلامة نصبه الفتحة وهو مضاف

و "الواجب" : مضاف إليه مجرور وعلامة جره الكسرة.

5- "دونك جائزة التفوق"

"دونك" : اسم فعل أمر بمعنى خذ، والفاعل ضمير مستتر تقديره أنت.

"جائزة" : مفعول به منصوب بالفتحة.

"التفوق" : مضاف إليه مجرور بالكسرة.

تدريبـات شفهيــة :

1- استخرج كل اسم فعل من العبارات الآتية، وبين معناه، وزمنه.

أ ـ قال تعالى :

1- {عَليْكُم أَنْفُسَكُمْ}(4).

2- {والقَائِلينَ لإخْوَانِهم هَلُمَّ إلَيْنَا}(5).

3- {وَيْ كأنَّهُ لاَ يُفْلحُ الكافِروِنَ}(6).

4- {وَلاَ تَقُلْ لَهُمَا أُفٍّ وَلاَ تنهرْهُمَا}(7).

ب ـ وقال الشاعر القديم :

فدعَوْا ( نزالِ ) فكنتُ أوّلَ نازلٍ وعلامَ أركبُه إذَا لـم أنْزِل

جـ ـ وقال الآخر في تمجيد العرب :

كانُوا العماليقَ والدنيا تُسانِدهم هيهاتَ ما يستوِي العِمْلاق والقَزَم

د ـ أمامك أيها الفارس.

هـ ـ سَمَاعِ لما يقوله معلمك فهو يرشدك إلى الخير.

و ـ سمعت من صديقي حديثاً مفيداً أعجبني فلما همّ بالسكوت قلت له إِيه يا رجل.

ز ـ إذا سمعت المؤذن يقول "حيّ على الصلاة" فبادر بالذهاب إلى المسجد.

ح ـ قال شوقي :

يا جَارَة الأيْك أيامُ الصبَا ذهبـت كالحُلم واها لأيـام الصِّبا وَاها

2- ضع كلاً من أسماء الأفعال الآتية في عبارة من إنشائك :

هيهات، مكانك، هاك، دونك، كَتَابِ، رويدَ، آمين.

3- صغ من كل فعل مما يأتي اسم فعل يؤدي معنى الأمر، وضعه في جملة مفيدة :

وثب، نزل، سمع، جَلَسَ، ثبت.

4- املأ المكان الخالي فيما يأتي باسم فعل مناسب.

أ ـ ………… السلام فدافع به عن وطنك.
ب ـ ………… بالصدق والإخلاص في العمل.
جـ ـ ………… لكم أيها المروجون للشائعات الكاذبة.
د ـ ………… ما بين صنيعكم وصنيعي.
تمرينـات تحريريــة :
1- "رويدك أيها الطالب، دونك الكتب فابدأ المذاكرة، وحذار من الإهمال" خاطب بالعبارة السابقة المثنى المذكر وجماعة الذكور.
2- "صه أيها المتحدث في شأن غيرك، وعليك نفسك، وهلُم إلى العمل الجاد" خاطب بالعبارة السابقة المفردة المؤنث والمثنى المؤنث وجماعة الإناث.
3- أعرب ما يأتي : -
1- سرعان ما ظهرت بوادر النصر.
2- هاك الرسالة فاكتب الرد عليها وبله التأخير.
3- هيهات النصر بلا كفاح.
4- قال شاعر في رثاء ابنه :
 | شتَّانَ بـين جِوَاره وجـوَارِي | جَاوَرْتُ أعْدائِي وجاورَ ربَّـهُ
4- قال أبو القاسم الشابّي مخاطباً المستعمر :
 | وَصَحْوُ الفَضَاء وَضَـوْءُ الصباح | رُوَيْدَك لا يَخْدَعنْـكَ الربيـعُ
 | وَقصْفُ الرُّعـودِ وَعَصْفُ الرِّياح | فَفي الأفُقِ الرَّحب هَوْلُ الظلامِ
 | وَمَنْ يَبْذُرِ الشَّوْكَ يَجْنِ الجِراح | حَذَارِ فَتَحْتَ الرَّمادِ اللهيـبُ
أ ـ اشرح الأبيات السابقة بعبارة موجزة.
ب ـ استخرج كل اسم فعل فيها وبين معناه وزمنه.

(1) "رُوَيد " مصدر له فعل هو "أرود" و "بله" مصدر أهمل فعله.

(2) بَلْهَ: اسم فعل أمر بمعنى (دع) تقول: الزم الجِدَّ بَلْهَ اللَّهْوَ أي دع اللهو.

(3) الأنبياء: 67.

(4) المائدة: 105.

(5) الأحزاب: 18.

(6) القصص: 82.

(7) الإسراء. 23.


أولاً احكام توكيد الفعل

توكيد الأفعال
(أولاً) : أحكام توكيد الفعل
الأمثلة :
أ أقبل الفائز يتهلل وجهه.
رجع الجيش منتصراً.
ب انصرنَّ أخاك - انصر أخاك
أسعفنَّ المريض - أسعف المريض
إمَّا تسافرنّ فاختر رفيقًا - إما تسافر فاختر رفيقًا
جـ لِتكتبنَّ درسك بعناية - لتكتب درسك بعناية
لا تهملنّ واجبك - لا تهمل واجبك
هل ترافقن والدك في سفره - هل ترافق والدك في سفره
والله لأدافعن عن الوطن - والله لسوف أدافع عن الوطن
د والله لأساعدنّ الضعيف - والله لأساعد الضعيف الآن
تالله لأنقذن المستغيث - تالله لا أنقذ الكذوب
يحترم الطالب مدرّسه
الإيضـاح :
إذا أردت تأكيد الفعل تأتي بنون في آخره، وقد تكون مشددة مثل "انصرنَّ أخاك" وتسمى "نون التوكيد الثقيلة" وقد تكون مخففة مثل "انصرنْ أخاك" وتسمى "نون التوكيد الخفيفة" _وللتأكيد بإحدى النونين فائدة وهي: تقوية الكلام عندما يستدعى الأمر هذا التأكيد.
والأمثلة التي أمامك تحوي أفعالاً بعضها ماض كما في أمثلة (أ) وبعضها أمر كما في أمثلة (ب) وبعضها مضارع كما في أمثلة (جـ، د) - ومن هذه الأفعال ما أكد بالنون، ومنها ما لم يؤكد.
والآن ارجع إلى الأمثلة لتتعرف على أحوال توكيد الأفعال الواردة بها.
1- فالفعلان "أقبل، ورجع" في المثالين الواردين في (أ) ماضيان، وقد وردا غير مؤكديْن بالنون كما هو واضح، لأن الماضي يمتنع توكيده بالنون من أجل أن النون تؤكد ما سيحدث في المستقبل والماضي قد حدث.
2- والفعلان "انصرنَّ، وأسعِفنَّ" في (ب) فعلا أمر وقد جاءا مؤكدين بالنون مرة وغير مؤكدين مرة أخرى - وهذا يدلك على أن الأمر يجوز توكيده.
3- والأفعال "إما تسافرن، لتكتُبَنَّ، لا تُهملنّ، هل تُرافقن" في الطائفة (جـ) مضارعات، والفعل الأول منها مسبوق بإن الشرطية المدغمة في ما الزائدة - والفعل الثاني مسبوق بلام الأمر، والفعل الثالث مسبوق بلا الناهية، والفعل الرابع مسبوق بهل الاستفهامية.
لاحظ حالة هذه الأفعال من التأكيد. تجدها قد جاءت مؤكدة مرة وجاءت غير مؤكدة مرة أخرى كما تشاهد في الأمثلة.
وهذا يدلك على أن المضارع إذا سبقته "إن" الشرطية المدغمة في "ما" الزائدة أو سبقته أداة طلب جاز توكيده.
4- والأفعال "والله لأدافعنّ...، والله لأساعدنّ...، تالله لأنقذن..." في الطائفة (د) مضارعات مسبوقة بقسم. وقد دخلت عليها لام تسمى "لام القسم" وهذه اللام متصلة بالمضارع الذي بعدها دون فاصل. وهذه الأفعال مثبتة غير منفية، ودالة على الاستقبال، وبالتأمل تجد أن هذه الأفعال قد وردت مؤكدة بالنون وجوباً.
وهذا يدلك على أن المضارع إذا كان جواباً لقسم متصلاً بلام القسم، مثبتاً مستقبلاً وجب أن يكون هذا الجواب مؤكداً بنون التوكيد.
5- والآن انظر إلى الأمثلة المقابلة في (د) تجد أفعالاً مضارعة غير مؤكدة بالنون وهي "والله لسوف أدافع... والله لأساعد الضعيف الآن، تالله لا أنقذ...، يحترم الطالب... " وسبب عدم توكيدها بالنون أنها لم يتحقق فيها شروط التوكيد الواجب كما أنها لم تسبق بما يجعل توكيدها جائزاً.
ففي المثال الأول تجد جواب القسم قد فصل من لام القسم بفاصل هو "سوف" وفي المثال الثاني تجد جواب القسم ليس مستقبلاً، وفي المثال الثالث تجد جواب القسم منفياً بحرف نفي هو (لا)، وفي المثال الرابع تجد فعلاً مضارعاً لا قسم معه، ولم يسبق بأداة تجعل توكيده جائزاً.
وهذا يدلك على أن المضارع يمتنع توكيده إذا فقد أي شرط من شروط وجوب التأكيد أو لم يسبق بما يجعل تأكيده جائزاً.
القـواعــد:
1- نُونُ التوكيدِ نون مشددةٌ وتُسَمَّى "الثقيلة" أوْ سَاكِنةٌ وتُسَمَّى "الخفيفـة" تَلحقُ المضارعَ أو الأمرَ لتوكيدهما.
2- الفعلُ الماضِي يَمْتَنعُ توكيدهُ بِنُونِ التَّوكيد.
3- الفعلُ الأَمر يَجُوز توكيدهُ ويجوزُ عَدَمُ تَوكيدِه.
4- المضارعُ لهُ ثلاثُ حالات:
أ ـ جَوَازُ التوْكِيد إذَا سُبِقَ بِإِنْ الشرطِيَّةِ المدْغَمَةِ في "مَا" الزَّائِدةِ أو سُبِقَ بأداة طَلَبٍ كـ" لاَم الْأَمرِ" أو "لا النَّاهِيَةِ" أو "أداةِ استفهام".
ب ـ وجوبُ التوكيدِ إذَا كانَ جواباً لقسم متًصِلاً بلام القسمِ مُثبتاً مُسْتقبلاً.
جـ ـ امتناعُ التوكِيد في حَالَتيْن :
1- إِذَا فُقِدَ شرط من الشُّرُوطِ الَّتِي تُوجِبُ توكيدَهُ.
2- إذَ لَمْ يُسْبَقْ بِمَا يَجْعَل توكيدهُ جَائِزاً.
تدريبـات شفهيــة :
1- بين حكم توكيد الأفعال الآتية مع ذكر السبب :
أ ـ قال تعالى :
1- {وَإمَّا يَنْزِغنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فاسْتَعِذْ بِاللهِ(1)}.
2- {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضى(2)}.
3- {وَلَئِن مُتُّتُمْ أوْ قُتِلْتُم لإِلَى اللهِ تُحْشَرُونَ(3)}.
4- {لَتَدْخُلُنَّ المَسْجِدَ الحَرَامَ إنْ شَاء اللَّهُ آمِنِينَ(4)}.
ب ـ قال الشاعر :
حتى يكون مع الكلامِ أصيلاَ | لا يُعجبنَّك من خطيبٍ خطبـة
وقال الآخر :
فـإن احتمال الـذل شرمن القتل | فلا تعترف بالذل خَوْفَ مَنِيـة
جـ ـ 1- إمَّا تجدَنّ فقيراً فأحسن إليه.
2- لتُنفق المال في وجوه الخير.
3- استذكرن دروسك ولا تؤخر عمل اليوم إلى الغد.
2- ضع فعلاً مضارعاً مؤكداً بالنون في المكان الخالي مما يأتي وبين حكم توكيده :
1- والله.................. واجبي.
2- والله.................. أعداء الله حتى أحرر وطني.
3- بالله....................... السِّرَّ.
4- لا.................. إلى الشائعات.
5- هل.................. فتفوز في الدنيا والآخرة.
6- وإما.................. تتفوق على زملائك.
3- " تختار"
اجعل هذه الكلمة في جمل مختلفة، بحيث تكون :
في الأولى مسبوقة بلام الأمر.
وفي الثانية مسبوقة بقسم ومفصولة من لامه بفاصل هو (سوف)
وفي الثالث مسبوقة بإن الشرطية المدْغمة في "ما" الزائدة
وفي الرابعة مسبوقة باستفهام بالهمزة.
4- صغ الأفعال الآتية في جمل من إِنشائك مؤكدة مرة وغير مؤكدة أخرى :
جاهد، أسْتَمِع، أصْبر، يعطف، اعدل، ذُدْ، اعمل، أكافح.
تمرينـات تحريريــة:
1- لِمَ يمتنع توكيد الأفعال بالنون في الجمل الآتية؟
1- يختار الحريص كلامه قبل أن ينطق.
2- والله لا يسلم المغامر من الخطر.
3- واللَّه لأعفو عمن أساء إليّ الآن.
4- واللَّه لسوف يعنى الأطباء بالمرضى.
5- أبدى كل طالب رأيه.
2- "يرضى القانع بما قسم اللَّه له"
أ ـ أدخل على الجملة السابقة قَسَماً يستوجب توكيد الفعل.
ب ـ أدخل عليها قسماً يمتنع الفعل معه من التوكيد.
3- يَهْوَى، يَصُدُّ، اسْع، تؤخر، ينتقم.
اجعل كل فعل مما سبق مؤكداً وجوباً مرة ومؤكداً جوازاً مرة أخرى في جمل تامة.
4- كوِّن ما يَأتي :
1- أربع جمل بكل منها مضارع جائز التوكيد.
2- أربع جمل بكل منها مضارع ممتنع التوكيد.
3- أربع جمل بكل منها مضارع واجب التوكيد.
5- قال الشاعر :
بالعِلم كانَ نِهَايةَ الإمْلاقِ |  | والمالُ إنْ لم تدخرْهُ مُحَصَّنـاً
تُعْلِيهِ كانَ مَطية الإخفاق |  | والمالُ إن لم تكتنفْهُ شَمَائِل
ما لم يُتَوَّجْ ربُّـه بِخَلاَقِ |  | لا تَحسَبَنَّ العلمَ ينفعُ وحدَه
أ ـ اشرح الأبيات السابقة بعبارة من إنشائك.
ب ـ أذكر حكم توكيد الفعل الذي جاء مؤكداً في الأبيات مع التعليل.

(1) الأعراف: 200.

(2) الضحى 4.

(3) آل عمران: 158.

(4) الفتح: 27.


الفعل اللازم والمتعدي و أنواعه

الفعل اللازم والمتعدي

أنواع المتعدي وطرق التعدية

الأمثلة :

شف الثوب قطفتُ الوردَ

أ أينع الثمر ب جنيتُ الثمرَ

رفَّ الزهر شربتُ الماءَ

ظننت الجوَّ بارداً ألبست الفقير معطفاً

جـ حسبتُ الشمسَ طالعةً د كسوتُ المسكين ثوباً

اتخذتُ الأمانةَ خلقاً منحتُ المقترِضَ مالاً

أرَيْتُ خالداً الشمس طالعةً

هـ أعلمتُ محمداً الجوَّ صحواً

خبَّرتُ الصديقَ النتيجة طيبةً

الإيضاح : -

دقق النظر في أفعال الطائفة (أ) تجدها جميعاً مكتفية بفاعلها.. ولا يجوز لك أن تضيف إليها مفعولاً به لأنها تعجزُ عن نصبه، ومثل هذه الأفعال تسمى باللازمة، أو القاصرة.. انتقل بعد ذلك إلى أمثلة الطائفة (ب) تجد أفعالها قد تجاوزت الفاعل، وتخطته إلى المفعول به فنصبته.. وبالتأمل تراه مفعولاً واحداً.. ولا يجوز أن تنصب سواه.. فهذه تسمى الأفعالَ المتعديةَ إلى مفعول واحد.

وعندما تنتقل إلى المجموعة (جـ) ترى أفعالها قد نصبت مفعولين اثنين.. وأنك إذا ما استبعدت هذه الأفعال تستطيع أن تكوِّن من المفعولين جملة اسمية مكونة من مبتدأ وخبر فتقول على الرتيب (الجو بارد – الشمس طالعة – الأمانة خُلُقٌ).

وبذلك تستطيع أن تقول: إن هذه الأفعال، وما شاكلها تنصب مفعولين أصلهما المبتدأ والخبر. وهي المعروفة لدى النحاة (بظن وأخواتها) ومنها: (زعمتُ، ووجدتُ، واتخذتُ، وجعلتُ .. الخ.).

انتقل بعد ذلك إلى أفعال الطائفة (أ) تجد أن كل واحد منها نصب مفعولين.. لكنَّك لا تستطيع أن تُكوِّن منهما مبتدأ وخبراً على نحو ما مر في أفعال الطائفة (جـ) ومن هنا تقول: إن هذه الأفعال، وما شاكلها تنصب مفعولين ليس أصلهما المبتدأ والخبر، وهي المعروفة لدى النحاة بباب (كسا وألبس) وما شابه ذلك من نحو (منع ومنح وأعطى). وبذلك يتضح لك أن الأفعال التي تنصب مفعولين قسمان: ما ينصب مفعولين أصلهما المبتدأ والخبر، وهو (ظن وأخواتها)، وما ينصب مفعولين ليس أصلهما المبتدأ والخبر، وهو باب (كسا وألبس) ونحوهما.

انتقل بعد ذلك إلى أفعال الطائفة (هـ) تجد أن أفعالها قد نصبت ثلاثة مفاعيل – وهذه الأفعال هي (أرى – أعلم – أنبأ- نبَّأ – خبرَّ – حدَّث- أخبر) وتعرف عند النحاة بباب: (أعلم وأرى) ففي استطاعتك أن تقول: أخبرت محمداً الامتحان قريباَ.

وكذلك في الباقي كما تقرأ في الأمثلة.. لكنك عندما تتأمل بدقة في أفعال هذه الطائفة تلمح أن المفعولين الثاني والثالث أصلهما المبتدأ والخبر.. أي أنه يصح أن تقول على الترتيب – (الشمس ساطعة - الجو صحو - النتيجة طيبة).. وبنظرة أدق تستطيع أن تحكم بأنَّ (أعلم وأرى) قد تَعَدَّيا إلى المفعول الثالث بواسطة الهمزة وأصلهما (علم ورأى) ففي (أعلمتُ عليا النبأ صحيحاً) أصله (علم عليُّ النبأ صحيحاً) فلما دخلت اَلهمزة صيرت الفاعل مفعولاً أول - وصيرت المفعولين الأول والثاني - ثانياَ وثالثاً - وهكذا الفعل (أرى) أصله (رأى) المتعدية لاثنين - فلما زيدت الهمزة جعلت متعدياًَ لثلاثة. وبهذه المناسبة نستطيع أن نقول لك: إن الثلاثي اللازم يمكن تعديته إلى مفعول واحد إما بإدخال الهمزة عليه - أو بتضعيف حرفه الثاني فتقول في (قعد علي) (أقعدتُ علياً) أو (قعَّدتُ عدياً) وفي نحو (جلس محمدٌ) (أجلست محمداً) أو (جلَّستُ محمداً) وفي نحو (فرح الحزين) (اًفْرَحتُ الحزين) أو (فرَّحتُ الحزين). أما إذا كان الفعل متعدياً لمفعول واحد وألحقت به الهمزة أو التضعيف فإنه يتعدى لاثنين. وذلك نحو: (قرأ عليُّ الدرسَ) تقول: (أقرأتُ علياً الدرس) أو (قرَّأْتُ علياً الدرسَ) وإذا كان الفعلُ متعدياً لاثنين وأدخلتَ عليه الهمزة فإنه يصبح متعدياً لثلاثة كما مر في باب (أعلم وأرى).

القـاعــدة :

الفعل إما لازم وهو : ما لا ينصب المفعول به - أو متعدٍّ وهو : ما ينصب المفعول به.

والمتعدي من الأفعال أقسام :

(1) ما ينصب مفعولاً به واحداً.

(2) ما ينصب مفعولين أصلهما المبتدأ والخبرة وهو (ظن وأخواتها) ومنها: (حسب وزعم وخال ووجد واتخذ وصير وجعل - وعَدَّ وحَجَا وهَبْ وتَعَلَّمْ بمعنى اعلم) وهي تفيد الرجحان، أو التصيير والتحويل.

(3) ما ينصب مفعولين ليس أصلهما المبتدأ والخبرة وهو المعروف بباب (كسا وألبس) ومن أفعاله: (منح – منع – أعطى - سأل). وهذه كثيرة.

(4) ما ينصب ثلاثة مفاعيل.. الثاني والثالث منهما أصلهما المبتدأ والخبر وهو المعروف عندهم بباب (أعلم وأرى) ومن أفعاله: (أََنبأََ ونبَّأ وأخبر وخبَّر وحدَّث) وقد سبق أن الفعلين الأولين أصلهما (علم ورأى) أدخلتْ عليهما همزة التعدية فعدَّتْهما إلى ثلاثة.

ملاحظة : إذا أَردتَ تعديةَ اللازمِ فلك طريقان : إما أن تُدْخِلَ عليه همزة التعدية أو تُضعِّفَ ثانيه.. كما أنك تستطيع بالهمز. والتضعيف أن تُصير المتعدي لواحد متعدياً لاثنين والمتعدي لاثنين متعدياً لثلاثة كما مر.

نماذج معربة : -

أ ـ { واتخذ اللهُ إبراهيمَ (1) خليلاً} .

ب ـ أريْتُ الصديقَ الحقَّ أبلجَ .

أ ـ اتخذ : فعل ماض مبنى على الفتح لا محل له من الإعراب من أخوات (ظن) ينصب مفعولين.

الله : لفظ الجلالة فاعل مرفوع بالضمة الظاهرة.

إبراهيم : مفعول به أول منصوب بالفتحة.

خليلاً : مفعول به ثان منصوب بالفتحة وأصلها (إبراهيمُ خليل).

ب ـ أريْتُ : فعل ماض. بمعنى جعلته (يرى) والتاء: فاعل مبني على الضم في محل رفع.. وتنصب ثلاثة مفاعيل.

الصديق : مفعول به أول منصوب بالفتحة.

الحق : مفعول به ثان منصوب بالفتحة.

أبلج : مفعول به ثالث منصوب بالفتحة وأصل الثاني والثالث المبتدأ والخبر.

تدريبـات شفـوية :

1- أولاً : ميِّزَ في الآيات الكريمات الآتية الأفعال اللازمة والمتعدية :

{إنَّ هذَا القرآنَ يهدِيْ للتِي هيَ أقومُ ويُبَشِّرُ المُؤمنِينَ الذين يعْمَلُونَ الصالحاتِ أنَّ لَهُمْ أجراً كبيراً* وأنَّ الذينَ لا يُؤمنون بالآخِرَةِ أعْتَدْنَا لَهُمْ عَذَاباً أليما* ويَدْعُو الإنسانُ بالشَّرِّ دُعاءَه بالخيرِ وكانَ الإنسانُ عَجُولاً* وجَعَلْنا الليلَ والنهارَ آيتَيْنِ فَمَحْونَا آيةَ الليلِ وجَعَلنا آيةَ النهارِ مبصرةً لتَبْتَغُوا فضلاً من ربكم ولتعلموا عددَ السنينَ والحسابَ وكُلَّ شيءٍ فصَّلنَاهُ تَفْصيلاً* وكلَّ إنسانٍ أَلْزَمْنَاهُ طَائرَهُ في عنقه ونخرجُ له يومَ القيامةِ كتاباً يلقاه مَنْشُورا* اقرأْ كتَابَك كفى بِنَفْسك اليومَ عليكَ حَسيباً}(2).

ثانياً : صَنِّفْ هذه الأفعال إلى لازم وما يتعدى لواحد ولاثنين - وما أصل مفعوليه المبتدأ والخبر وما ليس كذلك.

ثالثاً : وضحْ من بين هذه الأفعال ما تعدى بالهمزة وبالتضعيف.

رابعا ً: خذ فعلا لازماً من هذه الأفعال وعَدِّه بالهمزة ثم بالتضعيف. وضعه في جملتين مفيدتين من إنشائك.

2- أكمل الفراغات في الجمل الآتية :

أ ـ …………… الصدق مُنجياً.

ب ـ رأيتُ…………… واضحاً.

جـ ـ أعلمتُ محمداً السلامَ……….

د ـ ………………… الحقُّ.

هـ ـ منحتُ الفقير ……………

و ـ ألبست المحتاج ……………

ز ـ أخبرت علياً العلمَ …………

ح ـ وجدت …………… مثمراً.

ط ـ طلع …………………….

3- أدخل على كل جملة مما يأتي فعلاً من الأفعال التي تنصب مفعولين أصلهما المبتدأ والخبر.

القمر طالع الجو صحو السماء صافية العلم نور

الأْدب مثمر الحياة جهاد الصبر ضياء الحق أبلج

الصديق ناصح الفقه أحسن العبادة.

4- اجعل هذه الكلمات مفاعيل لأفعال تناسبها :

الكر يم - اللئيم - المحسن - الفلاح - الكاتب - الأديب

الثمار - التفاح - العلم - الطبيعة - السماء - الكفاح .

5- أدخل على الجمل الآتية أفعالاً تنصب مفعولين ليس أصلهما المبتدأ والخبر.

الفقير ريالاً - الطالب ثقة - الشعوب كرامة - الله العافية .

6- اجعل اللازم من الأفعال الآتية متعدياً :

قعد الشيخُ - نام الطفل - لعب الولد - قَرُب الموعدُ - عظُم الدرسُ .

7- اجعل المتعدي لواحد من الأفعال الآتية متعدياً لاثنين :

فهم التلميذ الدرسَ - كتب الطالب المحاضرة - نقل المراسِلُ الخبرَ.

8- اجعل الجملتين الآتيتين مفعولين ( أولا وثا نياً)- ثم اجعلهما مفعولين ( ثانياً وثالثاً ) في جمل من إنشائك .

الصلاح نافع الاستقامة طريق النجاح.

تمرينـات تحريـرية :

1- قال تعالى: {يَحْسَبُهمُ(3) الجاهلُ أغْنِياءَ مِنَ التعَفُّفِ}.

وقال سبحانه: {إذْ يُريكَهُمُ(4) اللهُ في مَنَامِكَ قليلاً ولَوْ أراكَهُمْ كثيرا لفَشِلْتُمْ وَلَتَنَازَعْتُمْ في الأمر}.

ويقول الرسول: "اسأَلوا اللهَ العَافِية".

أ ـ أعرب ما تحته خط مما سبق.

ب ـ هات الأفعال الماضية لكل فعل في هذه النصوص وعَدِّه إلى مفاعيله.

جـ ـ ضع الكلمات "العافية - الجاهل - الفشل - الأغنياء" في جُمل من عندك بحيث تكون مفعولات بها لأفعال تتعدى لمفعول واحد.

2- كوِّن الجمل الآتية :

أ ـ جملة تشتمل على فعل يتعدى لثلاثة مفاعيل الثاني والثالث منها جمع مذكر سالم.

ب ـ جملة تشتمل على فعل يتعدى إلى مفعولين أصلهما المبتدأ والخبر وثاني المفعولين جمع مؤنث سالم.

جـ ـ جملة تشتمل على فعل يتعدى لمفعولين ليس أصلهما المبتدأ والخبر وأول المفعولين جمع تكسير.

د ـ جملة تشتمل على فعل يتعدى إلى مفعوله بالتَّضْعيف.

هـ ـ جملة تشتمل على فعل يتعدى إلى مفعوله الثاني بالهمزة.

و ـ جملة تشتمل على فعل قد تعدى إلى مفعوليه الثاني والثالث بالهمزة.

3- يقول الشاعر :

رأيتُ اللهَ أكبرَ كـلِّ شيءٍ

محـاولةً وأكثرَهُمْ جُنودَا

أ ـ اشرح البيت بعبارة أدبية.

ب ـ أعرب ما تحته خط منه.

جـ ـ اجعل المفعولين مبتدأ وخبراً.

د ـ عدِّ الفعل (رأيت) في البيت إلى ثلاثة مفاعيل واشرح ما حدث.

هـ ـ خذ كلمتي (محاولة - جنود) من البيت واجعلهما فاعلين لفعلين لازمين من عندك.

(1) الآية 125 سورة النساء.

(2) الآيات من 9- 14 سورة الإسراء.

(3) آية 273 البقرة.

(4) آية 43 سورة الأنفال.


(ثانياً) طريقة توكيد الأفعال

الأمثلة :

أ ـ جـ ـ

أنت تشكر لَتَشْكُرَنَّ أنت تغزو لتغزوَنَّ

أنتما تشكران لَتُشْكَرَانِّ أنتما تغزوان لتغزوَانِّ

أنتم تشكرون لَتَشْكُرُنَّ أنتم تغزون لتغزُنَّ

أنتِ تشكرين لَتَشْكُرَنّ أنتِ تغزين لتغزِنَّ

أنتتن تشكرن لَتَشْكُرْنَانِّ أنتنّ تغزون لتغزوَنانِّ

ب ـ د ـ

أنت تفوز لَتَفوزَنَّ أنت تسعى لتَسعَيَنَّ

أنتما تفوزان لَتَفوزَانِّ أنتما تسعيان لتَسعَيَانِّ

أنتم تفوزون لَتَفوزُن أنتم تسعون لتَسعَوُنَّ

أنتِ تفوزين لَتُفوزِنَّ أنتِ تسعين لتَسعِيِنَّ

أنتن تفزن لَتَفُزْنَانِّ أنتنّ تسعين لتَسعَينَانِّ

الإيضـاح :

إذا تأملت الطوائف الأربع من الأمثلة السابقة، تجد بكل منها فعلاً مضارعاً وهو في الطائفة (أ) صحيح الآخر، وفي الطائفة (ب) أجوف واوى، وفي الطائفة (جـ) ناقص واوي وفي الطائفة (د) ناقص معتل بالألف.

وفي كل طائفة أسند المضارع إلى ضمير مستتر وإلى ضمائر الرفع البارزة التي تتصل به مؤكداً مرة وغير مؤكد مرة أخرى.

1- لاحظ المضارع الصحيح الآخر في الطائفة (أ) وهو "تشكر" ففي حالة تأكيده مسنداً إلى الضمير المستتر - ومثله المسند إلى الاسم الظاهر - تجده قد أكد بنون وبني آخره على الفتح فقيل "لتشكُرَنَّ".

وفي حالة تأكيده مسنداً إلى ألف الاثنين تجده قد حذفت منه نون الرفع لتوالي النونات وحل مكانها نون ثقيلة مكسورة - ويمتنع مجيء الخفيفة هنا - فقيل "لتشكُرَانِّ".

وفي حالة تأكيده مسنداً إلى واو الجماعة تجده قد حذفت منه نون الرفع لتوالي النونات فاجتمع ساكنان واو الجماعة الساكنة مع نون التوكيد الساكنة أيضاً فحذفت واو الجماعة للتخلص من التقاء الساكنين فقيل "لتشكرُنَّ" ومثله يقال في المسند إلى ياء المخاطبة فيقال "لتشكرِن".

وفي حالة تأكيده مُسْنَداً إلى نون النسوة تجده قد أكد بنون لا تكون إلا مشددة مكسورة مفصولة من نون النسوة بألف فاصلة فقيل "لتشكرنانِّ".

2- لاحظ الأفعال المضارعة في الطوائف الثلاث الباقية وهي "تفوز، تغزو، تسعى" والأول كما ترى أجوف، والثاني ناقص معتل بالواو، والثالث ناقص معتل بالألف، تجد أن حالة كل فعل عند التأكيد بالنون تشبه حالة نظيره في الفعل الصحيح - ما عدا المعتل الآخر بالألف فإنك تجده يختص بالأحكام الآتية:

أ ـ في حالة توكيد ما أسند منه إلى الضمير المستتر - ومثله المسند إلى الاسم الظاهر - (تقلبُ ألفه ياء) فيقال "لتسعَيَنَّ".

ب ـ وفي حالة توكيد ما أسند منه إلى واو الجماعة أو ياء المخاطبة (تبقى واو الجماعة محركة بالضم) فيقال "لتسعَوُنَّ" و (تبقى ياء المخاطبة محركة بالكسر) فيقال "لتسعَينَّ".

والأمر كالمضارع في جميع الأحكام السابقة.

القـواعــد :

أ ـ عِنْدَ توْكيد المُضَارعِ بالنُّونِ تَجْرِي عليه الْلأحْكَامُ الآتِية :

1- تُحْذَفُ ضَمَّةُ ا الرَّفعِْ مِنَ الْمُسْنَدِ للْوَاحِدِ - وتُحْذَفُ نُونُ الرَّفْعِ مِنَ المُسْندِ لألِفِ الاثنيْن أوْ وَاوِ الجَمَاعَةِ أَوْ يَاءَ الْمُخَاطبَةِ.

2- المسْنَدُ للظاهِرِ أوْ للضمِير المسْتَتِر يُفتحُ آخرُه وتُقلَبُ ألِفُ الناقِصِ فيه ياءً.

3- المسْنَدُ لأَلِفِ الاِثنيْن تُكْسَرُ فيه نونُ التوْكيد الثقيلة.

4- المُسْنَدُ لِوَاو الجَمَاعَة أوْ يَاء المُخَاطَبةِ تُحْذَفُ فِيه الْوَاوُ أَوْ الْيَاءُ - مَا عَدَا النَّاقص المعتل الآخِر بالأَلِفِ فتَبْقَى فِيه وَاوُ الجَمَاعَةِ محَرَّكةً بِالضَّمِّ وَيَاءُ المخَاطبةِ مُحَرَّكة بالكَسْر.

5- المُسْنَدُ لِنُونِ النِّسْوَةِ تُزَاد أَلِفٌ فَارِقَةٌ بَيْنَ النُّونَيْنِ وَيُؤَكَّدُ بِنُونٍ مُشَدَّدَةٍ مَكْسُورَةٍ .

6- فِعْلُ الأمْرِ كَالْمُضَارعِ فِي طَريقَةِ تَوْكيدِهِ.

نمـاذج معربــة :

1- قال تعالى :

{ولا تحسبنَّ الله غافلاً عما يعمل الظالمون}(1).

"ولا تحسبن" الواو حسب ما قبلها - "لا" ناهية تجزم المضارع - "تحسبَن" مضارع مبني على الفتح لمباشرته نون التوكيد الثقيلة في محل جزم ب"لا" الناهية ونون التوكيد حرف لا محل له من الإعراب. وفاعل تحسب مستتر تقديره أنت.

"الله" : لفظ الجلالة مفعول أول لتحسبن منصوب بالفتحة.

"غافلاً" : مفعول ثان لتحسبن منصوب بالفتحة.

"عما يعمل الظالمون" (عن) حرف جر (ما) مصدرية (يعمل) مضارع مرفوع بالضمة لتجرده من الناصب والجازم وما المصدرية والفعل الذي بعدها في تأويل مصدر مجرور بعن تقديره عن عملِ -"الظالمون" فاعل "يعمل" مرفوع بالواو لأنه جمع مذكر سالم.

2- "والله لنؤدين الواجب لبلادنا".

"والله" : الواو حرف قسم وجر "اللَّه" لفظ الجلالة مقسم به مجرور.

"لنؤدينَّ" : اللام واقعة في جواب القسم "نؤدين" فعل مضارع مبني على الفتح لاتصاله بنون التوكيد والفاعل ضمير والجملة جواب القسم لا محل لها من الإعراب.

"الواجب" : مفعول به منصوب.

"لبلادنا" لبلاد : جار ومجرور -"بلاد" مضاف و "نا" ضمير مضاف إليه مبني في محل جر.

3- قال تعالى: {لتبلونّ في أموالكم وأنفسكم}(2).

"لتبلُونّ" : اللام للقسم - "تبلُون" فعل مضارع مبني للمجهول مرفوع بثبوت النون التي حذفت لتوالي الأموال. "الواو" ضمير متصل مبني على السكون في محل رفع نائب فاعل و "النون" نون التوكيد الثقيلة حرف لا محل له من الإعراب وجملة "لتبلونّ" واقعة في جواب القسم لا محل لها من الإعراب.

"في أموالكم" في أموال : جار ومجرور متعلق بالفعل قبله - والكاف مضاف إليه مبني في محل جر والميم علامة الجمع - "وأنفسكم" الواو حرف عطف "أنفسكم" معطوف على أموالكم وهو مضاف ومضاف إليه والميم علامة الجمع.

تدريبـات شفهيــة :

1- "وتصفو - تجتهد - تلْقَى"

أكد الأفعال السابقة بالنون الثقيلة مخاطباً جماعة الذكور في كلام مفيد.

2- "ارفض المذلة والهوان"

خاطب بالعبارة السابقة جماعة الإناث بغير توكيد مرة، وبالتوكيد بالنون مرة أخرى.

3- "لا تأكل الثمر إلا بعد النضوج"

خاطب بالعبارة السابقة المثنى المذكر بغير توكيد مرة، وبالتوكيد بالنون مرة أخرى.

4- ضع الأفعال الآتية في جمل مفيدة، وألحق بها ما يجعل التوكيد واجباً أو جائزاً مع ضبط الأفعال بالشكل:

تكرِّم، يُعْطِي، يَحْلُو، تَجْنِي، يَهْوَى.

5- "يا فاطمة هل تَنْوين السفر إلى الحج؟"

"يا فاطمات هل تنوين السفر إلى الحج؟"

أكد الفعلين في الجملتين السابقتين، ثم زنهما قبل التوكيد وبعده.

6- ضع النون الخفيفة بدل الثقيلة في الأمثلة التي يمكن أن تقع فيها الخفيفة.

أ ـ والله لَتَسْمُوَنَّ إلى المجد.

ب ـ والله لتنسَيَانِّ الإساءة.

جـ ـ يا فاطمة لا تَخْشَيِنَّ في الله لومة لائم.

د ـ أيها البنات والله لتقمْنَانِّ بجمع التبرعات.

هـ ـ اتَّقِيَنَّ الله حيثما كنت.

تمرينـات تحريريــة :

1- "شارك إخوانك في ميادين النشاط ولا تنسَ مذاكرتك".

خاطب بهذه العبارة المفردة والمثنى المذكر وجماعة الذكور وجماعة الإناث. من غير تأكيد مرة وبالتأكيد مرة أخرى.

2- كوِّن ما يأتي :

1- ثلاث جمل بكل منها مضارع معتل الآخر بالألف مسند إلى ياء المخاطبة.

2- ثلاث جمل بكل منها مضارع معتل الآخر بالواو مسند إلى واو الجماعة.

3- ثلاث جمل بكل منها مضارع معتل الآخر بالياء مسند إلى نون النسوة.

3- أعرب الجمل الآتية :

قال تعالى :

1- {ولينصُرَنَّ اللهُ منْ ينصُرُه}(3).

2- {وتَاللهِ لأكيدَنَّ أصنامَكم}(4).

3- {لتدخلُنَّ المسجدَ الحرامَ إن شاء اللهُ آمنينَ}(5).

4- "عَفَا" اجعل مضارع هذا الفعل مسنداً إلى نون النسوة مرة، وإلى واو الجماعة مرة أخرى وأكدهما بالنون الثقيلة، ثم زن الفعلين قبل التوكيد وبعده.

5- اشرح البيت الآتي ثم أعرب شطره الأول :

فبَيْنَمَا العُسْرُ إذْ دارَتُ مَيَاسِيرُ

اسْتَقْدِر اللهَ خَيْراً وارْضَيَنَّ به

(1) إبراهيم: 42.

(2) آل عمران: 186.

(3) الحج: 40.

(4) الأنبياء: 57.

(5) الفتح: 27.


نون الوقايه قبل ياء المتكلم في الفعل و الحرف

نون الوقاية قبل ياء المتكلم

في الفعل والحرف

الأمثلة:

1 - رافقني صديقي في الرحلة.

أ 2 - تعجبني الأَخلاق الحميدة.

3 - اللهم ارزقني رزقاً حلالاً طيبا.

ب 1 - ستجد منِّي كل تقدير.

2 - لن تصدر عنِّي إِساءَة لك.

جـ 1 - إِنني أَحترم العامل وأُقدره.

2 - ليتني أُحقق مُنَى أُمَّتي.

الإيضـاح :

1- اقرأ أمثلة الطائفة "أ" وتأمل الفعل "رافقني" في المثال الأول، تجد أنه فعل ماض اتصلت به ياء المتكلم، وتجد بين الفعل وبين ياء المتكلم نُوناً مكسورة أُتِيَ بها لِتَقي الفعل وتصونه من كسر آخره عند اتصاله بياء المتكلم(1) وتأمل الفعل "تعجبني" في المثال الثاني، تجد أنه فعل مضارع اتصلت به ياء المتكلم، وتوسطت بينهما كذلك نون مكسورة.

ومثل ذلك تجد في فعل الأمر "ارزق" في المثال الثالث.

وهذه النون المكسورة التي تقي الفعل من الكسر تسمى " نون الوقاية ".

وتوسطها بين الفعل (1) - ماضياً أو مضارعاً أو أمراً - وبين ياء المتكلم واجب.

2- واقرأ مثالي الطائفة "ب" تجد أن الحرفين "مِن" و "عَنْ" قد اتصلت بهما ياء المتكلم وتلاحظ توسط النون بين كل منهما وبين الياء، وتوسطها في هاتين الحالتين واجب كذلك.

3- ثم اقرأ مثالي الطائفة "جـ"وتأمل الحرفين الناسخين "إنَّ" و "ليت" تجد أن نون الوقاية قد جاءت بعد كل منهما سابقة ياء المتكلم - ومثل "إنَّ" و "ليت" في ذلك: أن، ولكنَّ، وكأن، ولعلَّ .

ومجيء النون في جميع هذه الحروف عند اتصالها بياء المتكلم جائز، إلا أن الكثير في "لعلَّ" أَلاّ تلحقها النون، والكثير في "ليت" أن تلحقها.

القـواعــد :

1- إِذا اتصل فعل - ماضياً كان أَو مضارعاً أَو أَمراً - بياءِ المتكلم وجب أَن تتوسط بينه وبين الياءَ نون مكسورة لتقي الفعل من الكسر وتسمى "نون الوقاية".

2- إِذا اتصل الحرفان "من" و "عن" بياءِ المتكلم، وجب توسط نون الوقاية. أما إذا اتصل غيرهما من حروف الجر فإن نون الوقاية تمتنع.

3- إذا اتصلت "إِنَّ" أَو إحدى أَخواتها بياءِ المتكلم جاز توسط نون الوقاية - وهو قليل في "لعلَّ" كثير في "ليت".
نمـوذج للإعراب :
" يسرني نجاحك "
يسرني : يسر فعل مضارع مرفوع بالضمة - والنون للوقاية - وياء المتكلم مفعول به مبني على السكون في محل نصب.
نجاحك : نجاح، فاعل مرفوع بالضمة - والكاف ضمير مضاف إليه مبني على الفتح في محل جر.
تمرينـات شفهيــة :
1- عين نون الوقاية فيما يأتي، وبين حكم اتصالها بما قبلها.
1- قال تعالى :
{الذي خلقني فهو يَهدِين، والذي هو يُطعمُني ويَسْقِينِ، وإذا مَرِضْتُ فهو يَشفِينِ، والَّذِيِ يُمِيتُني ثمَّ يُحْيِين، والذي أُطمعُ أن يَغْفِرَ لي خَطِيئتي يَوْمَ الدين، رب هَبْ لِي حكماً وأَلحِقْنِي بالصالحين}(2).
2- قال أبو فراس الحمداني :
 | فقلت : أما والله ما نالني خُسر | يقولون لي: بعت السلامة بالردى
 | إذا ما تَجَافَى عَنِّيَ الأسْرُ وَالضُّرُّ | وهل يَتَجَافَى عَنِّيِ الموتُ ساعةً

2- "استفِدْ منه فإنه مجرب، وخذ عنه نصائحه فإنه مخلص.."

اجعل ضمير الغائب في العبارة السابقة للمتكلم، وغير ما تراه لازماً.

3-"إنك إنسان تعجبك الأخلاق الكريمة، وتسعدك الأعمال الصالحة".

اجعل ضمير المخاطب في العبارة السابقة للمتكلم، وغير ما تراه لازماً.

4- صِلْ كلاً من الأفعال الآتية بياء المتكلم في جمل مفيدة.

يكفي، شكر، سَاعِدْ، اتخذْ، عَادَى، يسبِقَانِ، يُكرِمُون، خَصَّ، رَاقَ.

5- ألحق بكل حرف مما يأتي ياء المتكلم في جمل مفيدة.

" مِن، إلى، عَنْ، على، في، لام الجر ".

تمرينـات تحريريــة :

1-"إِنَّ، لكنَّ، ليت، لعلَّ".

اجعل كل حرف من هذه الحروف الناسخة متصلاً بياء المتكلم في جملة مفيدة ثم بين ما يجوز فيه توسط نون الوقاية وما يقل وما يكثر..

2- هات ما يأتي في جمل تامة :

1- حرف جر اتصلت به ياء المتكلم وتوسطت بينهما النون وجوباً.

2- حرف جر اتصلت به ياء المتكلم وامتنع توسط النون بينهما.

3- فعل أمر اتصلت به ياء المتكلم.

4- فعلاً مضارعاً اتصلت به ياء المتكلم.

3- أعرب ما يأتي : -

1- إنَّنِي أحبُّ وطني.

2- لا تغضبْ مِنِّي.

3- ساعدني صديقي في وقت الشدة.

4- ليتني أحظى بما أُريد.

4- أروني بخيلاً طال عمرا ببخله وهاتوا كريماً ماتَ من كثرة البذل

اشرح هذا البيت وأعربه.

(1) ومثل الفعل في ذلك "اسم الفعل" مثل: ( دراكني - بمعنى أدركني ).

(2) قد تحذف ياء المتكلم وتبقى النون المكسورة للدلالة عليها نحو قوله تعالى:{ الذي خلقني فهو يهدين } أي يهديني.


الجمل التي لها محل من الإعراب
الأمثلة :
1 - الصبر عاقبته جميلة.
2 - قلت: الصبر عاقبته جميلة.
3 - يخرج المؤمن من الابتلاءِ وهو شاكر.
4 - لي صديق لسانه ذاكر.
5 - إِن صبرتَ على البلاءِ فستظفر بحسن الجزاءِ.
6 - ذاكرْ حين تنشط للعمل.
7 - المؤمن يذكر ويشكر.
الإيضـاح :
حين تقرأ الأمثلة السابقة على الترتيب تجد أن كل جملة منها تعطي موضعاً من مواضع الجمل التي لها محل من الإعراب..
فالجملة الأولى قد سبقها مبتدأ - فهي بعده في موضع رفع خبر - وهي التي تحتها خط.. ويمكنك أن تضع المفرد موضعها فسيكون مرفوعاً فتقول: (الصبر طيبُ العاقبة).
فهذا يدلك على أن الجملة لها محل من الإعراب وهو الرفع .. وهكذا كل جملة تقع خبراً عن المبتدأ سواء كانت اسمية كما في المثال أم فعلية بأن تقول: (الصبر يعظم أجره)
وكما يكون للجملة محل - إن وقعت خبراً عن المبتدأ، فكذلك لو وقعت خبراً عن (إن) أو إحدى أخواتها.. فإنها تكون في محل رفع مثل إن الصبر عاقبة جميلة - أو وقعت خبراً عن (كان) أو إحدى أخواتها، فإنها تكون في محل نصب مثل (كان أصحابُ رسول الله يصبرون عل السراء والضراء).
وإذن: فالموضع الأول من مواضع الجملة التي لها محل من الإعراب أن تقع خبراً.. سواء أكان عن مبتدأ أو عن ناسخ.. من حرف أو فعل وسواء كانت الجملة اسمية أم فعلية..
والمثال الثاني تجد الجملة التي تحتها خط قد وقعت موقع المفعول به للقول الذي سبقها فهي إذن في محل نصب.. لأنها مقول القول.. وهذا شأن كل جملة تقع موقع المفعول به سواء كانت بعد قول أو غيره مثل: (حسبت الصبر عاقبته جميلة) فالجملة التي تحتها خط في محل نصب، والدليل على ذلك أنك تضع المفرد مكانها فينصب فتقول: (حسبت الصبر طيبَ العاقبة) فهي إذن مفعول ثانٍ للفعل (حسب) وهكذا كل جملة تقع مفعولاً به..
واقرأ المثال الثالث وتأمل الجملة التي تحتها خط، تجد أنها تبين حال ما قبلها وهو (المؤمن) - وهي في الوقت نفسه مقترنة بواو الحال.. وصاحبها الواقع قبلها معرفة وكل جملة تكون كذلك تعرب في محل نصب حال، وتستطيع أن تضع المفرد موضعها فتقول: (يخرج المؤمن من البلاء شاكراً).
ومن هنا تستطيع أن تفهم قول النحاة: (الجمل بعد المعارف أحوال) وأمثلتها كثيرة تقول أقبل محمد يبتسم فجملة (يبتسم) حال من محمد.. وكذلك أقبل محمد وهو مبتسم الجملة الاسمية حال من محمد..
أما المثال الرابع.. فإن الجملة التي تحتها خط فيها مسبوقة بكلمة (صديق) وهو نكرة.. ولذا فإن هذه الجملة صفة له.. وتستطيع أن تضع المفرد مكانها فتقول لي صديق ذاكرُ اللسان.
وهنا تتكامل القاعدة النحوية في ذهنك وهي: (الجمل بعد النكرات صفات وبعد المعارف أحوال) سواء كانت الجمل اسمية أم فعلية.. وإذن: فشرط الوصف بالجملة أن يكون الموصوف نكرة والمثال الخامس، فيه الجملة التي تحتها خط وقعت جواباً لشرط جازم وهو (إن) ومثلها كل أدوات الشرط الجازمة - وهي كما ترى مقرونة بالفاء.. التي تسمى فاء الربط لأنها تربط الجواب بالشرط وهذه الجملة في محل جزم.. لأن الشرط قبلها يتطلب شرطاً وجواباً وكلاهما مجزوم.
وهكذا كل جملة تقع جواباً لشرط جازم مقترنة بالفاء أو بإذا الفجائية كقوله سبحانه: {وإن تصبهم سيئة بما قدمت أيديهم إذا هم يقنطون}. فالجملة التي تحتها خط اسمية ومقرونة (بإذا) التي تفيد المفاجأة فهي في محل جزم جواب (لإن) الشرطية... وكذلك ما ماثلها...
أما المثال السادس (ذاكر حين تنشط) فإن الجملة التي تحتها خط مسبوقة بظرف زمان هو (حين) وهو يتطلب الإضافة إلى الجمل فهي إذن في محل جر بالإضافة إليه.. وتقديرها (ذاكر حين النشاطِ) وهكذا كل جملة تقع بعد ظرف يقتضي الإضافة إلى الجمل مثل (إذا – إذْ - حيث).
وفي المثال السابع تجد الجملة التي تحتها خط جملة فعلية معطوف بالواو على الجملة قبلها فتكون تابعة لها في الإعراب.. أي في محل رفع خبر المبتدأ وهي جملة (المؤمن يذكر ويشكر) لأن المعطوف على الخبر خبر ومثلها: إن المؤمن يذكر ويشكر.. فالثانية تابعة للأولى في محل رفع وهكذا كل جملة تُعطف على أخرى لها محل تأخذ حكمها.. وتكون تابعة لها.
ويمكنك ضبط هذه المواضع بكلمة يسيرة بأن تقول : (كل جملة تقع موقع المفرد تكون ذات محل من الإعراب) فإذا بسطت هذه العبارة المختصرة وجدتها تتسع لكل ما قدمنا من دراسة لتلك الجمل..
القـواعــد :
الجمل التي لها محل من الإعراب سبع هي : -
1 - الجملة الواقعة خبراً إِما عن مبتدأ أَو عن فعل ناسخ أَو عن حرف ناسخ..
2 - الجملة الواقعة مفعولاً به لقول أَو لغيره.
3 - الجملة الواقعة حالاً من اسم معرفة قبلها.
4 - الجملة الواقعة صفة لنكرة قبلها..
5 - الجملة الواقعة جواباً لشرط جازم مقترنة بالفاءَ أَو بإذا الفجائية - وإِلا فليس لها محل..
6 - الجملة الواقعة بعد ظرف يضاف إِلى الجمل.
7 - الجملة التابعة لجملة أُخرى لها محل من الإٍعراب.
نمـاذج معربــة :
1- أقبل الطالب يقرأ في كتابه 2- أقبل طالب يقرأ في كتابه.
3- اجلس حيث تستفيد.
1- أقبل : فعل ماض مبني على الفتح لا محل له من الإعراب.
الطالب : فاعل مرفوع بالضمة.
يقرأ : مضارع مرفوع بالضمة وفاعله مستتر جوازاً تقديره (هو) يعود إلى (طالب).
في كتابه : جار ومجرور متعلقان بالفعل (يقرأ).
وجملة (يقرأ في كتابه) جملة فعلية في محل نصب حال من الطالب (لأنها وقعت بعد معرفة).
2- الجملة الثانية : إعرابها كالأولى وتختلف في أن جملة (يقرأ في كتابه) من هذه الجملة صفة لطالب في محل رفع (لأن الجمل بعد النكرات صفات) و (طالب) قبلها نكرة.
3- اجلس : فعل أمر مبني على السكون لا محل له من الإعراب.. وفاعله ضمير مستتر وجوباً تقديره (أنت).
حيث : ظرف مكان مفعول فيه مبني على الضم في محل نصب.
تستفيد : مضارع مرفوع بالضمة، وفاعله ضمير مستتر وجوباً تقديره (أنت) والجملة من الفعل والفاعل في محل جر بالإضافة إلى الظرف (حيث) لأنه يقتضي الإضافة إلى الجمل.
تدريبـات شفويـة ومناقشـات :
1- 1 - اشرح قول النحاة : (الجمل بعد النكرات صفات وبعد المعارف أحوال) ومثل لما تقول..
2 - ما معنى قول النحاة ( الجملة إن وقعت مفعولاً به كانت في محل نصب ) اشرح ذلك ومثل له
3 - متى تكون الجملة في محل جر؟ ومتى تكون في محل جزم؟ ومتى تكون في محل رفع؟ مثل..
2- مثل لثلاث جمل في محل نصب، وثلاثٍ في محل جزم.
3- ما محل جملة الصفة؟ وما محل جملة الحال؟ مثل لهما.
ما معنى قول النحاة. (الجملة إن حلت محل المفرد كانت ذات محل إعرابي) اشرح ومثل.
4- اذكر مواقع الجمل الآتية (التي تحتها خط) : -
1- من جد فسوف ينجح.
2- فرحت يوم ظهر أنك ناجح.
3- لي صديق خلقه نبيل.
4- أقبل صديقي يحمل كتاباً في يده.
5- إن الصديق يحفظ العهد، ويرعى الود.
6- حسبتُ الصديق يفي بالعهد.
6- مثل بثلاث جمل مختلفة تصف بها حال زملائك أيام الامتحان كل جملة منها لها محل إعرابي يختلف عن محل الأخرى - واذكر ذلك المحل.
7- صف الصديق المخلص بثلاث جمل الأولى في محل جر - والثانية في محل نصب، والثالث في محل رفع.
8- اجعل الجملة الآتية في محل رفع مرة، ثم في محل جزم مرة أخرى، ثم في محل نصب، ثم في محل جر مع التعليل.
( خُلُقُهُ مُهذَّب )
9- اجعل الجملة السابقة حالاً مرة، وصفة مرة أخرى مع التعليل.
10- اجعل كل جملة مما يأتي لها محل من الإعراب مع توضيح ذلك المحل وبيان السبب:
أمطرت السماء - المقصر نادم - الأخلاق أساس النهضة - الجو صحو - إن الحياة دقائق وثوانْ - أبوه عظيم - ذاكر درسه . .
تمرينـات تحريريه :
1- صف ملعب الكرة وضمن كلامك خمس جمل لها محل من الإعراب.
2- صف مدرساً تقدره وضمن كلامك ثلاث جمل لها محل من الإعراب.
3- قال شوقي : -
لعل على الجمال له عتابا | سلو قلبي غداةَ سلا وتابا
اشرح البيت السابق - وبين موقع الجملة التي تحتها خط منه - ثم أعربه كله.
4- قال ابن الرومي يرثي طفلاً له : -
فجودا قد أودى نظير كما عندي | ؤكما (يشفى) وإن كان (لا يجدى)
فلله كيف اختار واسطة العقد | توخى حِمامُ الموت أوسط صِبيتي
(وآنست من أفعاله جانب الرشد) | على حين (شمت الخير من لمحاته)
(يكونان للأحزان أورى من الزند) | أرى أخويك الباقيين كليهما
فؤادي بمثل النار عن غير ما عمد | إذا (لعبا) في ملعب لك لذَّعا
اشرح الأبيات السابقة، وبين محل الجمل التي بين القوسين - ثم أعرب الثاني منها.


الجمل التي لا محل لها من الإعراب

الأمثلة :

1 - التضامن الإسلامي وسيلتنا إلى المجد.

2 - الذي يدعو إلى التضامن يستحق التكريم.

3 - إِنْ جهداً بذلته في سبيل التضامن فهو جهد موفق.

4 - التضامن - أَعزك الله - قوة جبارة.

5 - والله لأُناصرن دعوة التضامن ما حييت.

6 - إِذا صممنا على التضامن أَصبح حقيقة واقعة.

7 - آمنت بالتضامن فدعوت إليه.

الإيضـاح :

من استعراض موضوع الجمل التي لها محل من الإعراب - التي سبقت دراستُها لك - تستطيع أن تعرف الجمل التي ليس لها محل من الإعراب.. وهي كل جملة لا تكون من بينها.. ولكي نزيدك معرفة نعرض عليك مواضعها بالتفصيل:-

اقرأ المثال الأول تجده جملة اسمية - وقعت أول الكلام - فهي إذن: ابتدائية - وأيٌّ جملة تقع في ابتداء الكلام لا محل لها من الإعراب اسمية كانت أم فعلية - ومثلها كل جملة منقطعة عما قبلها، كقولك: التضامن قوة (التفكك ضعف).. لأنها حينئذٍ تكون مستأنفة لا علاقة لها في الإعراب بسابقتها.. وهذا هو الموضع الأول. انتقل بعد ذلك إلى المثال الثاني تجد الجملة التي تحتها خط قد وقعت صلة للموصول موضِّحةً له - وكل جملة تقع كذلك لا محل لها من الإعراب اسمية كانت أم فعلية وهذا هو الموضع الثاني.

وانتقل بعد ذلك إلى المثال الثالث - وتأمل الجملة التي تحتها خط تجد أنها مفسرة لما قبلها، لأن كلمة (جُهداً) مفعول به لفعل محذوف وجوباً يفسره ما بعده والتقدير: (إن بذلتَ جُهداً بذلته) وذلك لما عرفتَه في باب الاشتغال من اختصاص (إنْ).

وتأمل بعد هذا المثال الرابع تجد الجملة التي تحتها خط قد اعترضت بين جزأي الجملة - أي بين المبتدأ والخبر - لقصد الدعاء.. وكل جملة تعترض بين جزأي جملة.. أو بين أمرين مترابطين لا محل لها من الإعراب مثل: (إن تجتهد - وفقك الله - تنجحْ) وهذا هو الموضع الرابع.

واقرأ بعد ذلك المثال الخامس - ستجد الجملة التي تحتها خط قد وقعت جواباً للقسم قبلها.. وكل جملة تقع جواباً للقسم لا محل لها من الإعراب.. وهذا هو الموضع الخامس..

وإذا قرأت المثال السادس وجدت الجملة التي تحتها خط - قد وقعت جواباً عن (إذا) وهي أداة شرط لا تجزم، ومثل هذه الجملة لا محل لها من الإعراب.. ومثلها كل جملة تقع جواباً لشرط جازم ولا ترتبط بالفاء أو (بإذا) الفجائية... وهذا هو الموضع السادس.

واقرأ المثال الأخير تجد أن الجملة التي تحتها خط معطوفة بالفاء على الجملة الابتدائية، وبذا تأخذ حكمها - فلا محل لها من الإعراب مثلها - وهكذا كل جملة تتبع أخرى لا محل لها من الإعراب بأنْ تعطف مثلاً على جملة الصلة أو على جواب الشرط غير الجازم - أو على جواب القسم الخ وهذا هو الموضع السابع والأخير...

القـواعــد :

الجمل التي لا محل لها من الإعراب سبع : -

1 - الجملة الواقعة أَول الكلام وتسمى الابتدائية - ومثلها المنقطعة أَثناءَه وتسمى المستأنفة.

2 - الجملة الواقعة صلة للموصول.

3 - الجملة المفسرة لما قبلها.

4 - الجملة المعترضة بين متلازمين.

5 - الجملة الواقعة جواباً للقسم.

6 - الجملة الواقعة جواباً لشرط غير جازم، أو الواقعة جواباً لشرط جازم ولم تقترن بالفاء ولا (بإِذا) الفجائية.

7 - الجملة التابعة لجملة أُخرى ليس لها محل من الإِعراب.

نمـوذج معـرب

{لعمرك(1) إنهم لفي، سكرتهم يعمهون}

لعمرك : اللام لام الابتداء، و (عمرُ) مبتدأ خبره محذوف وجوباً والتقدير (لعمرك قسمي) والكاف مضاف إليه.

إنهم : (إن) حرف تأكيد ونصب و (هم) اسمها في محل نصب.

لفي سكرتهم : اللام واقعة في خبر (إن) و (في سكرة) جار ومجرور متعلقان بمحذوف جبر (إن) (سكرة) مضاف و (هم) مضاف إليه مبني على الكسر في محل جر والميم علامة الجمع. والتقدير (إنهم لكائنون في سكرتهم).

يعمهون : كل مضارع مرفوع بثبوت النون والواو فاعل والجملة من الفعل والفاعل في محل نصب حال (أي عامهين) وجملة (إنهم لفي سكرتم الخ) لا محل لها من الإعراب لأنها جواب القسم.

تمرينـات شفهيــة :
1- ميز الجمل التي لها محل من الإعراب - والتي لا محل لها فيما يأتي مع ذكر السبب :
العلم - أدام الله بقاءك - وسيلة الشعوب للرقي - وسبيل إلى الحياة المتقدمة هو الذي فتح مجالات السبق وحرر عقل الإنسان - ومهما جِهاداً نبذله في سبيله فهو جهاد نبيل، ولو أننا صممنا على المعرفة لأصبح طريقنا إلى الحضارة مفتوحاً.
ووالله لَنَنْتَصرَنَّ على الجهل انتصاراً حاسماً... ولا يقولن أحد... إن أعداءنا قد سبقونا إلى التقدم الحضاري ... فتلكَ - وايم الله - مقالة يائسة تثبَط العزائم وتُعوِّق الخُطا...كما لا نقول أيضاً : إِنَّ آباءنا قد حققوا مجداً وأنشأوا حضارة - فليس على مجد الآباء والأجداد يحيا الإنسان... وإنما علينا أن نتمثل قول الشاعر الحكيم :
يوماً كل الأحسابِ نتَّكِلُ |  | لسنا وإن كَرُمَتْ أوائلنا
تبني ونعمل مثل ما عملوا |  | نبني كما كانت أوائلنا
ونردد قول الحق تبارك وتعال : -
{وقل اعملوا، فسيرى اللهُ عملكم، ورسوله والمؤمنون وسَتُرَدُّونَ إلى عالم الغيبِ والشهادة فيُنبئكم بما كنتم تعملون}.
2- قال النحاة : (الجملة التابعة لأخرى لها محل من الإعراب تكون ذات محل من الإعراب - والجملة التابعة لما لا محل لها تكون مثلها لا محل لها) اشرح العبارة ومثل بأربعة أمثلة على الأقل..
3- ضع الجملتين الآتيتين في تراكيب مختلفة بحيث تكونان لا محل لهما مرة - ولهما محل مرةً أخرى مع ذكر السبب:-
( مرتعة وخيم - يشكو البرد )
4- قال الشاعر : -
وكل مكانٍ ينبتُ العزَّ طيِّبُ |  | وكل الذي يولي الجميلَ مُحبب
اشرح هذا البيت أولا - ثم وضح موقع الجملتين اللتين تحتهما خط واذكر السبب.
5- ضع في المكان الخالي من الجمل الآتية - جُملةً تامة - ثم بين ألها محل أم لا؟. مع ذكر السبب..
1- إذا استقمت ............ 2- إن سرت على النهج القويم ............
3- لَعَلَّ النجاحَ ............ 4- عسى الكرب ............
5- أقبل الربيع الذي ............ 6- إن الدرسَ....... فانتقل إلى سواه.......
7- سمعت الخطيب ............ 8- واللهِ .............
9- إذا ........ فأنْصِتْ ............ 10- كلَّمَا نزل المطر ............
6- بين محل كل جملة مما يأتي مع ذكر السبب (مع الاقتصار على ما تحته خط) أقبل تلميذ يحمل كتابه، أقبل التلميذُ حقيبتُه في يده، إِذا آمنت بالله اطمأن قلبك، من آمن بالله فهو مطمئن القلب، حيث يسود الإيمان يسود الاطمئنان.
تمرينـات تحريريــة :
1- أدخل كل جملة مما يلي في كلام بحيث لا يكون لها محل من الإعراب مع ذكر السبب:-
(1) ضاعت الأمانة (2) أكرمك الله (3) فلن تخسر أبداً.
(4) كَمُلَ إِيمانه (5) أخصبت الأرض (6) إِنَّ الشرَّ لوخيم العاقبة.
2- اجعل الجمل السابقة في التمرين السابق ذات محل من الإعراب - بعد وضعها في تراكيب من عندك وبين السبب.
3- صف المزارع النموذجية في بلدك وضمِّن كلامك ثلاث جمل لها محل من الإعراب مبيناً ذلك المحل وثلاثاَ أخرى ليس لها محل ذاكراً السبب.
4- صف دار الكتب العامة - وضمِّن كلامك جملتين في محل رفع، وجملتين في محل نصب، وجملتين لا محل لهما مع ذكر السبب في كُلٍّ..
5- مثل لأربع جمل تقع جواباً للشرط، اثنتين لهما محل، واثنتين ليس لهما محل مع ذكر السبب.
6- اجعل جملة (يذاكر دورسه) في محل جزم مرَّةً، وفي محل رفع أُخرى، وفي محل جر مرة ثالثة، وفي محل نصب مرة رابعة، ولا محل لها مرة خامسة..
7- قال الشريف الرضي : -
ألا حبذا البادي وبئس المعقب |  |  | تُريِّشنا الأيام ثم تهيضنا
فلي من وراء المجد قلب مُدرَّبُ |  | فإن تَكُ سِنِّي ما تطاول باعها
بين في البيتين السابقين الجمل التي لها محل من الإعراب، والتي ليس لها محل مع ذكر السبب.
8- قال شوقي : -
 | تيِّمْنَ فِيكَ وشاقَهُنَّ جَلاءُ | لِي في مَدِيحكَ يا رسولُ عرائِسٌ
 | فمهورُهُنَّ شفاعة حَسْنَاءُ | هُنَ الحِسَانُ فإنْ قبِلتَ تكَرُّماً
أ ـ اشرح البيتين بأسلوب أدبي.
ب ـ وضح ما في البيتين من جمل لها محل من الإعراب - أو ليس لها محل من الإعراب مع ذكر السبب..
جـ ـ أعرب البيت الثاني (مفردات وجملاً).
د ـ ضع جملة (مهورهن شفاعة) في تركيبين من عندك تكون في الأول ذات محل وفي الثاني لا محل لها.

(1) آية 72 سورة الحجر.


تمرينات عامه عللا جميع مباحث المنهج

المجموعة الأولى:- تمرينات عامة عن جميع مباحث المنهج
قال تعالى :
{ولا تحسبَنَّ اللهَ غَافِلاً عما (يَعمَلُ الْظالِمُونَ) - إنَّمَا يُؤخِّرُ ليومٍ (تَشْخَصُ فِيه الأبْصَارُ) _ مُهْطِعِينَ مُقْنِعِي رُؤُوسِهِمْ (لا يَرْتَدُّ إليهم طرفهم) (وَأفئِدتهُمْ هَوَاء)}(1).
تدبر معنى الآيتين السابقتين، ثم أجب عما يأتي : -
أ ـ لمن هذا الوعيد الشديد؟ و بماذا توعَّد الله هؤلاء؟
ب ـ صِفْ حال القوم يوم القيامة كما تُصورهم الآيتان.
المناقشـات والتطبيقـات : -
1- ما حكم تأكيد الفعل "ولا تحسَبَن"؟ ولماذا؟
2- الجمل الأربع التي بين الأقواس بعضها له محل من الإعراب وبعضها لا محل له.. وضح ذلك وأذكر سببه.
3- عيِّن في الآيتين السابقتين فعلين مُجَرَّدَيْنِ وآخرين مزيدين واذكر نوعهما.
4- زن الكلمات : ( أفئدة، أبصار، مُهطعِ، غافلاً، يُؤخِّر ).
5- عَيِّن من النص القرآني كلمتين تعربان حالاً ثم أعربهما تفصيلاً.
6- عَيِّن من النص القرآني فعلاً ينصب مفعولين ثم أعرب الجملة كلها.
7- أكتب ما في النص السابق من جموع المذكر السالم وبين مواقعها الإعرابية في الآيتين.
8- أعرب ما تحته خط من الآيتين.
المجموعة الثانية : -
من رسالة للقلقشندي(2) يذكر فيها واقعة تيمور لنك : -
"لم نزل نَحُثُّ السير، ونُسرع الحركة للقاء العدو إِسراع الطير، حتى وافينا دمشق المحروسة فنزلنا بظاهرها(3)، مستمطرين النصر في أوائل حركتنا وأواخرها، وانضمَّ إلينا من عساكر الشام وعرباتها مالا ينقطع له مدد، ولا يدخل تحت حصر ولا عدد، وأقبل القوم في لفيف(4) كالجراد المنتشر، وأمواج البحر التي لا تنحصر، من أجناس مختلفة، وجموع على تباين الأنواع مؤتلفة، وتراءى الجمعان في أفسح مكان، ورأى كل قبيل الآخر رأي العين، وليس الخبر كالعيان، ورأينا أن حقن الدماء من الجانبين من أتم موقع الرأي إصابة، وكتبنا إليهم في ضمن الجواب :
يسألُ في الصلـح وكَفَّ القِتَالْ. |  |  | لَنَـا أتانَـا منكمُ قاصِـدٌ
والصُّلحُ خَيْرٌ وأَجَبْنَـا السؤال. |  |  | قلنا له: نِعْمَ الذي قلتَـه
اقرأ النص السابق بأناة ثم أجب عما يأتي : -
1 - دَلَّ كلام الكاتب على أن جيش العدو كان منظماً رغم تباين أجناسه فمن أين تفهم ذلك؟
2 - في النص ما يدلك على أن العدو هو البادئ بطلب الصلح . . وضح ذلك كما تفهم منه .
3 - صف الروح المعنوية لجيش المسلمين وهو يتقدم للقاء العدو كما تفهم من كلام الأديب.
المناقشـات والتطبيقـات : -
1- عيِّن من النص السابق ما يلي : -
أ ـ اسمين متعاطفين، وفعلين كذلك مع بيان العاطف والمعطوف والمعطوف عليه ومعنى حرف العطف.
ب ـ مفعولين مطلقين مبيناً نوعهما.. والغرض من ذكرهما في النص.
جـ ـ تمييزاً مع بيان نوعه.
د ـ حالاً مع بيان نوعها.
2- الأفعال (انضم، استمطر، تبَايَنَ، أسرع) مزيدة زنها أولاً ثم اذكر مجرد كل منها.
3- كمة "دمشق" ممنوعة من الصرف. ما سبب منعها؟ استعملها في تركيبين من إنشائك بحيث تكون مجرورة بالكسرة في أحدهما وبالفتحة في الآخر.
4- عين في النص السابق كلمتين مبدؤتين بهمزتي وصل، وأُخْرَيَينْ مبدوءتين بهمزة قطع.
5- صغ من مصادر الأفعال الثلاثة الآتية أسماء أفعال لفعل الأمر في عبارات من إنشائك : -
( كتب، قَصَدَ، كَفَّ، قتل ).
7- أعرب ما تحته خط من عبارات النص.
8- يقول الكاتب في أول النص :
" لم نزل نحث السير "
أ ـ أكمل هذه العبارة بذكر مفعول لأجله من عندك.
ب ـ أكملها بذكر ظرف مناسب من عندك.
جـ ـ أكملها بذكر حال مناسبة من عندك.
د ـ ما موقع جملة "نحث السير" الإعرابي؟ ضع مفرداً مكانها واضبطه بالشكل..
9- الجملتان : (يقدمه قائده - عددُ جنوده كثير)
ضع كل جملة منهما في تركيبين بحيث تكون في أحدهما في محل رفع وفي الثاني لا محل لها من الإعراب.
10- لو قُلنا : -
أ ـ أعجبني القلقشندي عقله.
ب ـ أعجبني الكاتب القلقشندي الأديب.
جـ ـ أجْلَلْتُ القلقشندي والدميري.
د ـ إنتاجُ القلقشندي جميعه رائع.
فاضبط ما تحته خط بالشكل وبين سر الضبط بالتفصيل.
المجمـوعة الثـالثة : -
قال ابن المقفع يصف صديقاً له :
"كان لِيْ أخ أعْظَم النَاسِ في عيني، وكانَ رأْسَ ما عظَّمه في عيني صغر الدنيا في عينيه، كان خارجا من سلطان بطنه فلا يشتهي ما لا يجد، ولا يُكثر إذا وجد، وكان خارجاً من سُلطان لِسَانِه فلا يَقُول مالا يَعْلَمُ ولا يُماري فيما علم، وكان خارجاً من سُلْطَانِ الجَهَالةِ فلا يتقدَّمُ أبداً إِلاَّ على ثِقَةٍ بمنفعة، كان لا يَبْطَرُ عندَ نِعمة، ولا يَسْتكِينُ عند مُصيبة، وكان أكثر دهره صامتاً فإذا نطق بَذَّ الصامتين".
اقرأ النص السابق بإمعان ثم أجب عما يلي :
أ ـ وصف الكاتب صديقه بصفات كثيرة أذكر ما أعجبك منها ولماذا؟
ب ـ صوِّر كيف كان ذلك الصديق خارجاً من سلطان بطنه؟.
جـ ـ كيف يكون الصمتُ فضيلة مع أنه موقف سلبي؟.
المناقشـات والتطبيقـات : -
1- عِّين في النص فعلَين ناقصين، وفعلين أجوفين، وفعلين سالمين وضع كل واحد في جملة من عندك.
2- ضع خطاً تحت كل فعل متعد في النص، وخطين تحت اللازم.
3- اجعل الفعلين [علم ورأى] متعديَين لثلاثة بوسيلة من وسائل التعدية في مثالين.
4- عين شرط (إذا) وجوابها في قول الكاتب [إذا نطق بَذَّ الصامتين].
5- يقول الكاتب (كان لي أخ من أعظم الناس) كيف تعرب قوله (من أعظم الناس)؟
6- اجعل كلمة (الصديق) نائب فاعل في جملة - ثم فاعلاً (لنعم) في جملة ثانية، ثم مخصوصاً؟ بالمدح في ثالثة.
7- إذا قدنا: (حضر الأصدقاء إلا خالداً - ما حضر الأصدقاء إلا خالد، ما حضر إلا خالد) فكيف تعرب ما بعد (إلا)؟ ولماذا؟
8- الأفعال (بَذَّ، مَارى، وَجَد، أَكْثَرَ، اشتهى، استكان)
أ ـ أَيُّها صحيح وأيها معتل؟.. وما نوع كل من الصحيح والمعتل منها؟
ب ـ أَيُّها مجرد وأيها مزيد؟ وضِّح ذلك.
جـ ـ أَيُّها متعد وأيها لازم؟.
9- اضبط بالشكل ما تحته خط مبيناً سبب الضبط.
المجموعـة الرابعـة : -
نادرة من كتاب البخلاء للجاحظ :
قصة شيخٍ من أَهْلِ البَصْرَة
" قال : اشتكيتُ أياماً صدري من سُعال كان أصَابني.. وكَرِهْتُ الكُلفةَ. ورجَوْتُ العافيةَ. فبينما أنا أدافع الأيام إذ قال لي بعضُ المُوَفَّقِينَ: عليكَ ماءَ النُّخالة فاحْسُه(5).. فَحَسَوْتُ فإذا هو طيِّبٌ جداً، وإذا هو يَعْصِمُ(6) فما جُعت ولا اشتهيتُ الغذاء في ذلك اليوم إلى الظهر.. ثُمَّ ما فرَغْتُ من غذائي وغَسْلِ يدي حتى قارَبتُ العصر فلما قرُبَ وقت غذائي من وقت عشائيَ طويتُ العشاء وعرفت قصدي. فقلت للعجوز: لم لا تَطبُخِينَ لعيالنا في كل غَدَاةٍ نُخالة؟ فإنَّ ماءها جلاء(7) وقُوتها غِذَاء وعِصْمَه ثم تجَففين بعدُ النخالة فتعود كما كانت ".
اقرأ هذه الحكاية الطريفة وأجب عما يلي : -
أ ـ لماذا تجاوب الشيخ مع نصيحة بعض الموفقين؟ ولماذا لقبه بالموفق؟
ب ـ بم أشار على العجوز؟ وماذا ترى في هذه النصيحة؟
جـ ـ من كلام شيخ البصرة : " كرهتُ الكلفة.. ورجوت العافية ".
اشرح كيف تدل هاتان الجملتان على أقبح البخل.
المناقشات والتطبيقات : -
1- الأفعال: [أصاب، كَرِه، رجا، دافع، احْسُ، عصم، اشتهى، قارب، فرغ، طاب، طبخ، عاد، وضع، دعى].
أولاً: ميز الصحيح من المعتل منها.
ثانياً: زن كل واحد منها ميزاناً صرفياً، وبين منها ما كان مجرداً أو مزيداً.
ثالثاً: ضع ثلاثةً من هذه الأفعال المتعدية في جمل تامة، وثلاثة لازمة كذلك.
2- ابن الفعلين الآتيين للمجهول ووضح ما حصل فيهما من تغيير ثم ضع خطاً تحت نائب الفاعل: "أدافع الأيام، رجوتُ العافية".
3- أكمل الجملتين الآتيتين بمفعول لأجله، ثم بمفعول مطلق، ثم بحال مناسبة وهما : " اشتكيت صدري، اشتهيت الغذاء "
4- عليك ماءَ النخالة،.
أ ـ ما معنى هذا التركيب؟ أعربه بالتفصيل.
ب ـ هات ثلاث صيغ من أسماء فعل الأمر القياسية وضعها في تراكيب مفيدة.
5- أنت تطبخين لعيالنا نخالة.
أ ـ خاطب بهذه العبارة مثنى المؤنث وجمعه ثم أعرب الفعل في كل مرة.
ب ـ أدخل على كل جملة من الجمل الحرف "لم" مرة والحرف "لن" مرة أخرى.
6- " اطبخي النخالة لأولادنا "
أ ـ أكد هذا الفعل بالنون.. ثم وضح حكم هذا التأكيد.
ب ـ متى يكون التوكيد بالنون واجبا.؟ غَيِّرْ الفعل السابق واجعله من التأكيد الواجب في جملة من عندك.
7- هذا الطعام قدَّميه لأولادنا.
أ ـ أكد كلمة (الطعام) تأكيداً لفظياً، ثم معنوياً وأعرب اللفظين.
ب ـ انعت كلمة (الطعام) بنعت مناسب ثم أكتب الجملة.
8- إن تقديمي الطعام لأولادنا..
أ ـ أكمل الجملة السابقة بجواب يجب اقترانه بالفاء وبين السبب.
ب ـ أكملها مرة ثانية بجواب من الأفعال الخمسة ثم أعربه.
9- ما جاع الأولاد إلا...
أ ـ ضع مستثنى بعد (إلا) يكون جمع مذكر سالماً ثم بين ما يجوز فيه من الإعراب.
ب ـ ارفع الحرف (ما) من هذه الجملة ثم أذكر إعراب المستثنى.
10- أعرب ما تحته خط من النص.
المجموعـة الخامسـة : -
قال الشاعر المتنبي يمدح سيف الدولة : -
 | قَدْ نَابَ عَنكَ شديدُ الخوفِ واصطنعَتْ
لَكَ المهابةُ مَا لا تَصْنَـعُ البُهَـمُ(8) |  |  |  |
 | ألْزَمْتَ نفسَك شيئـاً (ليس يلزمُهـا)
أَلا يُوارِيَهُم أَرْضٌ ولا عَلَـمُ (9) |  |  |  |
أجب عما يلما :
أ ـ ما موقفُ سيف الدولة من أعدائه؟
ب ـ صف أعداءه كما صورهم الشاعر.
المناقشـات والتطبيق : -
1- ما موقع الجملة التي بين القوسين من الإعراب؟ ولماذا؟ ضع مفرداً مكانها.
2- عيِّن في النص مضارعاً منصوباً واذكر أداة نصبه.
3- عيِّن من النص أسلوب عطف وعين الحرف العاطف واذكر معناه.. ثم عين المعطوف والمعطوف عليه.
4- الفعلان ( ناب،اصطنع )
أذكر نوع كل منهما من حيث : الصحة والاعتلال.
ومن حيث : التعدي أو اللزوم.
ومن حيث : التجرد أو الزيادة ثم زنهما صرفيا.
5- ابن الفعل: " ألزمت نفسك " للمجهول ثم اذكر التغيير الحادث.
6- أنت تصنعُ بأعدائك ما لا تصنع البُهم.
اجعل هذه العبارة للمثنى، وللواحدة، وللجمع بنوعيه.
7- وضح ما في النص من همزات الوصل والقطع.
8- (اصطنعتْ لك المهابةُ) (المهابة اصطنعت لك)
ما حكم اتصال تاء التأنيث بكل من الفعلين المذكورين؟ وما السبب؟.
المجموعـة السادسـة : -
1- قال تعالى: {يأيُّها الَّذِينَ آمَنُوا عَلَيكُمْ أَنْفُسَكُم}(10)
2- وقال سجانه: {قد يَعْلَمُ اللهُ المُعَوِّقين مِنْكُمْ والقائلينَ(11) لإِخْوَانِهِمْ هَلُمَّ إليْنَا}.
3- وقال سبحانه: {لَولا أَنْ منَّ اللهُ علينَا لخَسَفَ بنَا (12) ويْ كأَنَّهُ لا يُفلح الكافرون}.
4- وقال تعالى: {فَلاَ تَقُلْ لَهُما أفٍ ولا تَنهَرْهُمَا (13) وقُلْ لَهُمَا قولاً كَرِيما}.
5- وقال الشاعر يرثي ابنه :
شتَّـانَ بَيْنَ جِـوَارِهِ وجِوَارِيْ |  | جَاوَرْتُ أعدائي وجـاوَرَ رَبَّهُ
6- وقال الشاعر:
هيهـاتَ يُرجِعُهُ إلَيْكَ تَنَدُّمُ. |  | أِنْ كُنْتَ مُكتئِباً لِعِزٍّ قَدْ مَضَـى
المناقشة والتطبيق : -
1- في النصوص السابقة أسماء أفعال: عيِّنها.. ثم اذكر معنى كل منها ونوعه.
2- البيت الأخير فيه أسلوب شرط.. اذكر نوعه وأداته.. ثم شرطه وجوابه.
3- في الآية الرابعة فعلان مجزومان: اذكر أداة الجزم.. ثم زن كل واحد منهما.
4- ابن الفعلين الماضيين في البيت الأول للمجهول واذكر ما حدث من تغيير.
5- البيت الأخير فيه نعت بالجملة وضحه واذكر موقعه الإعرابي.
6- الآية الثالث شرطية.. بين نوع الشرط وأداته وجوابه.
7- عيِّن في النصوص السابقة جمع مذكر سالماً مرفوعاً وآخر منصوباَ ثم أعربهما.
8- عيِّن في النصوص السابقة كلمتي "لا" ناهيةً في أسلوب ونافيةً في آخر.
9- عيِّن في النصوص السابقة جملتين إحداهما ذات محل والأخرى لا محل لها من الإعراب مع توضيح السبب.
المجموعة السابعة : -
1- أعرب الجمل الآتية : -
أ - والله لأَعمَلَنَّ لخدمة بلادي. ب - سَكَاتِ فلن تفيدك الثرثرة.
جـ - أنت نفسك تحترم مواعيدك. د - نِعْمَ مُدرساً عليٌّ.
2- قال الشاعر:
ويَغنَى غنِيُّ المَالِ وَهُوَ ذَلِيلُ |  |  |  | يَعِـزُّ غَنِيُّ النفْسِ إِنْ قَلَّ مالُه.
أ ـ اشرح البيت السابق ووضح ما ينطوي عليه من حكمة.
ب ـ في البيت أسلوب شرط أين هو؟ وما نوعه؟ وأين جوابه؟
جـ ـ ما موقع جملة (وهو ذليل) من الإعراب؟ وما نوعها؟
د ـ الفعلان ( يعزُّ، يَغْنى ).
1- بين نوع كل منهما من جهة الصحة والإعلال.
2- زن كل واحد منهما وزناً صرفياً.
3- أسند كلا من الفعلين لواو الجماعة ثم أدخل عليهما جازماً.. ثم ناصباً في جملتين من عندك.
3- لماذا اقترن جواب الشرط بالفاء فيما يلي:-
{إن ينصركم الله(14) فلا غالب لكم وان يخذلكم فمن ذا الذي ينصركم من بعده}.
{قل إن كنتم تحبون(15) الله فاتبعوني يحببكم الله}.
{فإن آمنوا بمثل(16) ما آمنتم به فقد اهتدوا}.
{وان لم تفعل فما بلغتَ رسالة(17)}.
ْ4- كون ثلاث جمل مفيدة تشتمل كل منها على حال.
كون ثلاث جمل تشتمل كل منها على استثناء ناقص.
كون ثلاث جملة مفيدة تشتمل كل منها على مفعول فيه.
كون ثلاث جمل مفيدة تشتمل كل منها على جملة ذات محل من الإعراب.
المجموعـة الثامنـة : -
1- كون ثلاث جمل تشتمل كل منها على جمع مذكر سالم مختلف الإعراب.
2- ضع كلاً من المصدرين الآتيين في جملتين بحيث يكون مفعولاً لأجله في واحدة ومفعولاً مطلقاً في الثانية (اضطرار - انتظار).
3- قال الشاعر المتنبي :
ذَلَّ مَنْ يَغْبِطُ الذَّلِيـلَ بِعَيْـشٍ رُبَّ عَيْشٍ أخَفُّ منـه الحمام.
أ ـ اشرح البيت السابق بوضوح.. واذكر رأيك في معناه.
ب ـ أَعرِبْ ما تحته خط منه.
جـ ـ عيِّن في هذا البيت ما يلي : -
1- جملة اسمية وأخرى فعلية مع بيان موقع الجملتين.
2- اسماً ممنوعاً من المصرف مع توضيح سبب المنع. ثم اذكر ثلاثة أسماء أخرى ممنوعة من الصرف لعلل مختلفة وضَعْها في جُملٍ من إِنشائك.
3- الفعلان: (ذَلَّ، يغبط) زنهما أولاً، ثم بَيِّنْ من أي أقسام الصحيح كل منهما؟
4- ( أَنت تكرم المحتاج )

أ ـ خاطب بالجملة السابقة غير الواحد. وضع خطاً تحت كل فعل من الأفعال الخمسة.

ب ـ ضع جملة (يكرم المحتاج) في تركيبين بحيث تكون في الأول جواب شرط، وفي الثاني صفة مع ضبط الفعل في كل منهما.

جـ ـ ضع جملة (يكرم المحتاج) مرة ثانية في تركيبين مختلفين بحيث تكون في الأول خالاً وفي الثاني صلة.

د ـ ضع جملة (يكرم المحتاج) في تركيبين بحيث تذكر بعدها مفعولاً لأجله في الأول ومفعولاً مطلقاً في الثانية.

5- محمد نعم الرجل، نعم الرجل محمد.

بِمَ تسمى كلمة (محمد) في التركيبن؟ وما إعرابهما في كل منهما؟

6- مثل في ثلاث جمل مفيدة لما يلي : -

أ ـ فعل واجب التأكيد.

ب ـ فعل جائز التأكيد.

جـ ـ فعل ممتنع التأكيد.

المجموعـة التاسعـة : -

قال تعالى: {إنمَا مَثلُ الحيَاةِ الدُّنْيَا كمَاءٍ أَنْزَلْناهُ مِنَ السمَاءِ فاخْتَلَطَ بِهِ نبَات الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ والأَنعَامُ حتَّى إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَها وازَّينَتْ وظَنَّ أهلُها أَنهم قَادرون عَليها أَتَاهَا أمرُنَا ليلاً أَوْ نَهاراً فَجَعَلْنَاهَا حَصِيداً كأَن لَمْ تَغنَ بِالأَمسِ كذَلِكَ نُفَصِّلُ الآيَاتِ لقومٍ يَتَفكَّرُونَ}(18).

أجب عما يأتي : -

أ ـ بماذا شبه الله الحياة الدنيا؟ وما العبرة في هذا؟

ب ـ في الآية ما يفيد أن الناس تُبطرهم النعمُ؟ فأين تجد ذلك؟

جـ ـ ما نهاية الدنيا كما صورها القرآن؟

المناقشـة والتطبيقـات : -

1- استخرج من النص القرآني السابق ما يلي : -

أ ـ جملة تقع صفة مع بيان الموصوف وموقع الصفة من الإعراب.

ب ـ عطف نسق (بالفاء) وآخر (بالواو) وثالثاً (بأو) مع بيان المعطوف والمعطوف عليه ومعنى العاطف في كل منها.

جـ ـ فعلاً يتعدى لمفعولين، وآخر يتعدى لواحد وثالثاً لازماً مع تعيين المفاعيل.

د ـ مفعولاً به ومفعولاً فيه مع إعرابهما.

هـ ـ جمع مذكر سالماً مع بيان موقعه الإعرابي.

و ـ مضارعاً مجزوماً وآخر من الأفعال الخمسة.

2- الأفعال : ( أخذت، ازَّينت، أتاها، جعل ).

أ ـ وضح المعتل والصحيح مع بيان نوع كل منهما.

ب ـ زنها وزناً صرفياً، مع بيان المجرد والمزيد.

جـ ـ بين ما فيها من همزات القطع والوصل.

3- ما حكم اتصال تاء التأنيث بالفعلين في قوله تعالى :

{ أخذت الأرض زُخرفَها وازينت }؟

المجموعـة العاشـرة : -

1- أجب عن الأسئلة الآتية مع التمثيل : -

أ ـ ما المقصود بالمؤنث الحقيقي والمؤنث المجازي؟

ب ـ ما معنى الأداتين (متى، أيان) الجازمتين؟ ضعهما في تركيبين مفيدين، واذكر إعرابهما.

جـ ـ ما حكم مخصوص (نعم ويئس) إذا تقدم عليهما أو تأخر؟

د ـ اذكر موضعين من مواضع همزة الوصل وموضعين من مواضع همزة القطع.

هـ ـ ما الاسم الذي يمنع من الصرف لعلة واحدة؟ وما الممنوع من الصرف للوصفية والعدل؟ مثل لذلك كله.

2- قال أبو ذؤيب الهذلي يرثي أولاده:-

والدَّهْرُ لَيْسَ بِمُعْتِبٍ مَنْ يَجْزَعُ

أَمِنَ المَنُونِ وَرَيْبِهَا تَتَوَجَّعُ

بَعْدَ الرُّقَادِ وعبرةً ما تقلع | أَوْدَى بَنيَّ فأعقبوني حَسْرة
وإذا المنيةُ أقبلتْ لا تُدفـع | ولقد حرصت بأَنْ أُدافعَ عنهم
أَنَّي لِريْبِ الدَّهْرِ لا أَتضَعْضَـعُ. | وتجلُّدِي لِلشًّـامِتـين أُرِيهِـمُ
أجب عما يأتي : -
أ ـ لم كان حزن الشاعر عميقاً كما تفهم من النص؟
ب ـ لماذا أظهر الشاعر التجلد والصبر؟ ومتى يكون الصبر محموداً؟
المناقشـة والتطبيـق : -
1- استخرج من النص فعلين مجردينِ وآخرين مزيدين مع بيان أحرف الزيادة فيهما.
2- زن الكلمات (أودى، تَضعضع، تتوجع).
3- عَيِّن من النص كلمتين إحداهما مبدوءة بهمزة وصل والأخرى مبدوءة بهمزة قطعة
4- (أتجلد للشامتين)
اجعل المضارع في الجملة السابقة واجب التأكيد بالنون.
5- عين في النص فعلاً منصوباً ( بأنْ ) ثم أعربه تفصيلاً.
6- عين من النص فعلاً مبنيا للمجهول واذكر نائب فاعله.
7- الكلمات: ( عبرة، حسرة، منون، منية ) بين المؤنث الحقيقي والمجازي منها.
8- أعرب ما تحته خط.

(1) آيتا 42، 43 من سورة إبراهيم .

(2) أبو العباس أحمد بن القلقشندي صاحب كتاب (صبح الأعشى) ولد في إحدى قرى مصر قلقشندة سنة 756 هـ وتأدب في القاهرة وله مؤلفات كثيرة تعتمد على الجمع والتصنيف توفي سنة 821 هـ.

(3) أي ضواحيها.

(4) جيش.

(5) اشربه شيئاً بعد شيء.

(6) يمنع الجوع.

(7) الصقل النظافة.

(8) الشجعان.

(9) جبل.

(10) آية 105 سورة المائدة.

(11) آية 18 سورة الأحزاب.

(12) آية 82 سورة القصص.

(13) آية 23 سورة الإسراء.

(14) آل عمران آية 160.

(15) آل عمران 31.

(16) البقرة 137.

(17) المائدة 67.

(18) آية 24 يونس.


لحاق تاء التأنيث بالفعل وجوباً وجوازاً

الأمثلة :

أ ـ 1- ليلى، وقفت تناقش معلمتها.

2- سلمى تستمع إلى المناقشة.

3 - شمس النصر قد أشرقت على العرب.

4- شمس النصر تشرق على العرب.

ب ـ 1- وقفت ليلى تناقش المعلمة.

2- تقف ليلى لمناقشة المعلمة.

جـ ـ 1 - أشرقت شمس النصر أو أشرق شمس النصر.

2- وقفت اليوم ليلى تناقش في الدرس - أو وقف اليوم ليلى.

3- ما ذاكر إلا ليلى أو ما ذكرتْ إلا ليلى.

4- حضرت الدرس ليلى أو حضر الدرسَ ليلى.

الإيضـاح :

بالتأمل في أمثلة المجموعة (أ) نرى أن الفعل الذي وضعنا تحته خطأ في المثال الأول قد لحقت به تاء ساكنة تسمى تاء التأنيث - وعندما نبحث عن فاعله نجد أنه ضمير مستتر جوازاً يعود على "ليلى" - وهي مؤنث حقيقي - وهذه التاء واجبة الاتصال بالفعل فلا يجوز لنا أن نقول: "ليلى وقف"- وهكذا كل فعل ماض يكون فاعله ضميرا عائداً على المؤنث الحقيقي مثل "زينب - وفاطمة_-وخديجة" وغيرها.

وعندما نقرأ المثال الثاني من هذه الطائفة - نرى أن الفعل الذي وضعنا تحته خطاً "سلمى تستمع" فعل مضارع - وأن فاعله كسابقه ضمير يعود على "سلمى" وهي مؤنث حقيقي وان التاء لحقت أوله - وهكذا كل فعل مضارع أُسند إلى ضمير المؤنث الحقيقي فإن التاء تلحق أوله وجوباً كما تلحق آخر الماضي وجوباً.

وعندما نقرأ المثال الثالث من المجموعة نفسها "شمس النصر قد أشرقت" نرى أن الفعل الماضي قد لحقت به تاء التأنيث الساكنة - ولحاق هذه التاء واجب أيضاً كالسابق - لأن فاعله مستتر جوازاً يعود على كلمة "شمس" وهي مؤنث مجازي - إذ لا فرق في هذا الضمير بين أن يعود على مؤنث حقيقي(1) أو مجازي كلاهما يجب إلحاق تاء التأنيث بفعله.

والمثال الرابع من هذه المجموعة كسابقه تماماً إلا أن الفعل فيه مضارع "تشرق" وقد لحقته التاء من أوله كما هو الشأن في المضارع - ولحاقها واجب.

أما أمثله المجموعة (ب) فنرى أن المثال الأول منها "وقفت ليلى" قد لحقت تاء التأنيث السابقة بفعله الماضي - لأن فاعله اسم ظاهر حقيقي التأنيث - ومتصل به من غير فاصل - وكل ما كان كذلك يجب أن تلحقه هذه التاء - فلا يجوز "وقف ليلى" والمضارع كما في المثال الثاني من هذه المجموعة كالماضي... تلحقه التاء وجوباً من أوله كما لحقت الماضي من آخره فيقال "تقف ليلى" لأن فاعله اسم ظاهر حقيقي التأنيث وهو "ليلى" ولا فاصل بين الفعل والفاعل.

وبقراءة المجموعة (جـ) نلاحظ أن المثال الأول منها قد اشتمل على فعلين وُضِع تحت كل منهما خط.. وأن الأول منهما قد لحقته تاء التأنيث - والثاني قد تجرد منها..

ذلك لأن هذا الفعل الماضي قد أُسند إلى الاسم الظاهر المجازي التأنيث وهو كلمة "شمس" وكل ما كان كذلك جاز أن تتصل به التاء أو يتجرد منها.. والمضارع كالماضي في ذلك تماماً فيقال: "تشرق شمس النصر - أو يشرق شمس النصر".

وبالتأمل في المثال الثاني والثالث والرابع من هذه المجموعة نرى أنَّ تاء التأنيث قد لحقت الفعل مرة وتُركتْ مرة أخرى.. ذلك لأن الفاعل في كل منها مؤنث حقيقي وهو كلمة "ليلى" ولكنه مفصول عن الفعل بالظرف كما في المثال الثاني - "بإلا" كما في الثالث وبالمفعول به وهو كلمة "الدارس" كما في الرابع..

وكل ما كان كذلك جاز لحاق التاء بفعله - أو عدم لحاقها.. والمضارع كالماضي تماماً فتقول: "تقف اليوم ليلي - أو يقف اليوم ليلي - ما تذاكر إلا ليلى أو ما يذاكر إلا ليلى - ما تحضر الدرسَ ليلي أو ما يحضر الدرس ليلى".

القـواعـد : -

1- إنَّ تاء التأنيث يجب اتصالها بالفعل في حالتين.

الأولى : إذا كان الفاعل ضميراً مستتراً يعود على مؤنث سواء كان حقيقي التأنيث أو مجازي التأنيث.

الثانية : إذا كان الفاعل اسماً ظاهراً حقيقي التأنيث متصلاً بالفعل غير مفصول عنه، وتلحق هذه التاء الفعل الماضي في آخره، وتكون ساكنة وتلحق المضارع من أوله وتكون متحركة.

2- وتلحق هذه التاء الفعل جوازاً في حالتين أيضاً:

الأولى : إذا كان الفاعل اسماً ظاهراً مجازي التأنيث..

الثانية : إذا كان الفاعل اسماً ظاهراً حقيقي التأنيث منفصلاً عن فعله بنحو ظرف - أو مفعول به - أو كلمة "إلا".. والمضارع كالماضي كما مر.

ملاحظة : كل ما يدل على الجمع له حكمُ المؤنث المجازي من حيث تأنيث الفعل وعدمه مثل (قوم – رهط – رجال - أعراب- شجر).

قال تعالى: {وكذب به قومك وهو الحق} وقال: {كذبت قوم نوح المرسلين}.

نمـاذج معربـة :

1- قال أبو فراس الحمداني يفخر : -

ليست تَحُـلُّ سَراتُنا(2) إلا الصدورَ أو القبورَا

ليست : ليس فعل ماض ناقص يرفع المبتدأ وينصب الخبر - من أخوات "كان" والتاء للتأنيث - حرف مبني على السكون لا محل له من الإعراب.

تحل : فعل مضارع مرفوع بالضمة الظاهرة. فاعله ضمير مستتر جوازاً يعود على "سراتنا" لأنها مؤخرة عن تقديم والأصل "ليست سراتنا تحل".

سرتنا : "سراةُ" اسم ليس مرفوع بالضمة، و "نا": مضاف إليه مبني على السكون في محل جر، وجملة "تحل" من الفعل والفاعل في محل نصب خبر ليس.

إلا : أداة استثناء لا عمل لها لأن الاستثناء مفرغ.

الصدورَ : مفعول به منصوب بالفتحة الظاهرة للفعل "تحل".

أو : حرف عطف مبني على السكون لا محل له من الإعراب.

القبور : معطوف على "الصدور" والمعطوف على المنصوب منصوب وعلامة نصبه الفتحة والألف زائد حرف إطلاق لمد الصوت.

تدريبـات شفهـية :

" بين هند وأخيها "

استيقظتْ ذات يومٍ هندٌ على جَلبةٍ في البيت، وتبينتْ أن أخاها يُعدُّ أمتعته ويَحزِمُها بكل اهتمام فقالت هند: ما هذا يا أخي؟ فرد عليها: لاشيء يا هند!! هناك تكليف من الحرس الوطني بأن ألتحق بفرقتي الآن تمهيداً لاشتراكي في معركة الشرَّفِ التي تخوضها أمتنا المجاهدة.. وهنا ساعدته أخته في إنجاز مهمته، ثم اجتمعت الأسرة كلها فقامت بوداعه قائلة له: على بركة الله.. والله معك.

أ ـ المنـاقشــة :

1- لماذا استيقظت هند من نومها؟

2- ما المهمة التي كُلِّف بها أخوها؟

3- ما شعور الأسرة نحو ذلك الأخ؟.

ب ـ التـدريـب :

1- عيِّن الأفعال التي لحقتها تاء التأنيث في القطعة السابقة... ثم بيِّن حكم اتصال هذه التاء بها؟

2- اجتمع الأسرة - الأسرة اجتمعت.

وضح لم تركت التاء في فعل الجملة الأولى دون الثانية؟

3- هند - الأسرة.

ضع كل كلمة من الكلمتين السابقتين في جملتين من عندك، بحيث يؤنث الفعل لها وجوباً في الأولى وجوازاً في الثانية.

4- اجعل كلمة "الأمة" مبتدأ خبره جملة فعلية، وفاعلاً في جملة أخرى، ثم بيِّن حكم لحاق التاء في الحالتين.

5- ضع في المكان الخالي من الجمل الآتية فاعلاً أو نائب فاعل مناسبين:

خرجت....... تودع الجندي سرَّت............. بنجاحها

أسر.......... في المعركة جُمعت.......... من الحديقة

أقدم.......... على التبرع تقبل............. على الرحلات.

تمرينات تحريرية :

1- الكلمات : (الشجر – القوم - الدار).

أ - اجعل كل كلمة منها مبتدأ في جملة من إنشائك وأخبر عنها بجملة فعلية.

ب- اجعل كل كلمة منها فاعلاً أو نائباً عنه في جمل من إنشائك.

2- كوِّن أربع جمل فعلية من إنشائك في وصف معهدك بحيث تلزم تاء التأنيث في اثنتين منها، وتجوز في اثنتين..

3-اجعل كل اسم من الأسماء الآتية فاعلاً مرة مع وجوب تأنيث الفعل، ومرة مع جوازه.

(البقرة – الطالبة – فاطمة).

4- اجعل كل كلمة من الكلمات الآتية فاعلاً أو نائباً عنه - وبيِّن حكم تأنيث الفعل. (العين – الأذن – الرأس – القدم – البنت).

5- اجعل الكلمات السابقة مباشرة مبتدآت - وأخبر عنها بجمل فعلية - ثم بيّن حكم لحاق ، التاء في الجميع..

6- قال شوقي :

وليس الخلد مرتبةً تُلَقَّـى

وتؤخَذُ من شفـاه الجاهلينا

ولكن مُنتهى هِمَم كبـارٍ

إذا ذهبتْ مصادرُها بقينا

وسرُّ العبقرية حين يسري

فينتظـم الصنائِعَ والفنونـا

وآثارُ الرجـالِ إذا تنـاهتْ

إلى التَّاريِخ خَيرِ الحاكمينا

أ - ضع عنواناً مناسباً للنص السابق.

ب - اشرح الأبيات ووضح وسائل المجد كما يراها الشاعر.

جـ - أعرب ما تحته خط منها.

د - ما حكم لحاق تاء التأنيث بالأفعال (تُلَقَّى – ذَهبَتْ – تَنَاهَت) في النص السابق - ولماذا؟.

هـ - ضع كلمة "الصنائع" في جملتين من إنشائك بحيث يجب لحاق تاء التأنيث في إحداهما ويجوز في الثانية مع ذكر السبب.

(1) المؤنث الحقيقي: ما دل على أنثى في الإنسان أو الحيوان _ والمجازي: ما لبس كذلك مما يدل عل مؤنث مثل (عين – دار - شمس).. وجميع أعضاء الإنسان من المؤنث المجازي مثل (رأس – يد – عين - سن).

(2) سراتنا: أشرافنا.


( نائب الفاعل )

الأمثلــة : -

أ - أكْرَمَ المعلمُ الطالبَ ب - أُكْرمَ الطالبُ

يَحْتَرمُ المدرسُ الموعِدَ يُحترَمُ الموعِدُ

كتبتْ الطالبةُ الدرسَ كُتبَ الدرسُ

ألقى الخطيبُ كلمةً أُلْقِيَتْ كلِمةٌ

الإيضاح :

بالتأمل في أمثلة الطائفة (أ) نجد أن أفعالها لم يحدث فيها أي تغير وأن فاعل كُلِّ فعل قد ذُكر بعده وكذا مفعوله تسمى أفعال تلك الطائفة المبنية للمعلوم لأَن فاعل كل منها مذكور في الكلام.

وعندما ننتقل إلى أمثلة الطائفة (ب) ونقابل كل فعل منها بنظيره من الطائفة (أ) نجد أن هناك تغيرات كثيرة قد حدثت.. أولهـا: التغير في شكل الفعل (أَكرمََ) قد صار في المقابل (أُكْرِمَ) أي أنه قد ضُمَّ أوله وكُسر ما قبل آخره.. وثانيها: أن الفاعل قد حذف. وثالثها: أن المفعول به قد قام مقام الفاعل بعد حذفه ورُفع بعد أن كان منصوباً.. وهذا الفعل الذي طرأ عليه هذا التغير يسمى المبني للمجهول لأن فاعله بعد الحذف قد صار مجهولاً لنا. أما المفعول به الذي ناب عن الفاعل وأصبح مرفوعاً فقد أصبح يُعرفُ بنائب الفاعل.. أي الاسم الذي ناب عن الفاعل بعد حذفه وأخذ حكمه وهذا التغيير يحدث عند بناء أي فعل ماض للمجهول.

ولكي تعرف ما يحدث للمضارع انتقل إلى المثال الثاني من الطائفة (ب) وقارنه بما يقابله من الطائفة (أ) ماذا ترى؟ ترى أن الفعل (يَحترم) وهو مضارع قد ضُم أوله وفُتح ما قبل آخره - وأنه قد حذف فاعله - وناب المفعول به مناب الفاعل وأخذ حكمه. وهكذا كل فعل مضارع.

انتقل بعد ذلك إلى المثال الثالث من الطائفة (ب) ووازنه بمقابله من الطائفة (أ) ترى أن الفعل بعد التغير لم تلحقه تاء التأنيث لأن نائب الفاعل مذكر والفعل حينئذ لا تلحقه تاء التأنيث ولو نظرتَ في المثال الأخير من الطائفة (أ) ووازنته بالمقابل له لوجدت أن الفعل قد أُنِّث لأن نائب الفاعل مؤنث فتقول: (أُلقِيتْ كلمة).

بقي أن تعرف أن الماضي الذي قبل آخره ألف إذا أُريد بناؤه للمجهول قُلِبَت ألفه ياء وكسر ما قبلها تقول (بيع الثوب) وأصلها (باع العامل الثوب) وتقول (احتيج إلى العُمَّال) وأصل الفعل (احتاج).

كذلك يجب أن تعرف أن المضارع الذي قبل آخره مدٌّ إذا بُني للمجهول قُلبَ حرف المد ألفاً فتقول في (يَصيدُ) (يُصاد) وفي (يستميلُ) (يُسْتمال).

القـاعــدة : -

1- نائب الفاعل : اسم مرفوع يحل محل الفاعل بعد حذفه والفعل معه يُسمى المبني للمجهول.

2- طريقة بناء الماضي للمجهول تكون بضم أول الفعل وكسر ما قبل آخره _ أما المضارع فيُضَمُّ أوله ويُفتح ما قبل آخره.

3- إذا كان نائب الفاعل مؤنثاً لحقت تاء التأنيث الفعل - وإذا كان مذكراً لا تلحقه التاء.

4- إذا كان قبل آخر الماضي ألف فإنها عند البناء للمجهول

تقلب ياء - وإذا كان قبل آخر المضارع حرف مد قُلب ألفاً عند البناء للمجهول.

نمـاذج معربــة :

1- ذُكِرَ اللهُ :

ذكر : فعل ماض مبني للمجهول مبني على الفتح لا محل له من الإعراب.

الله : لفظ الجلالة نائب فاعل مرفوع بالضمة والأصل (ذَكَرَ الذاكر اللهَ).

2- يُخْشَى اللهُ :

يُخشَى : مضارع مبني للمجهول مرفوع بضمة مقدرة على آخره منع من ظهورها التعذر.

الله : لفظ الجلالة نائب فاعل مرفوع بالضمة الظاهرة على آخره.

3- يُثَاب المؤمنون :

يثاب : مضارع مبني للمجهول مرفوع بالضمة الظاهرة على آخره.

المؤمنون : نائب فاعل مرفوع بالواو نيابة عن الضمة لأنه جمع مذكر سالم.

تدريبـات شفويـة :

أ - 1 - عيِّن الفعل المبني للمجهول ونائب الفاعل فيما يلي : -

"أصيب المسلمون فِي غزوة أحد بهزيمة عارضة. وكانوا يظنون أنهم لن يُهزَموا أبداً. لأنهم دُرِّبوا أحسن التدريب.. وقِيدُوا أعظم قيادة. ولكن الله سبحانه أراد أن يلقنهم درساً حتى لا يُخالفوا عن أمر القيادة.. ولتُطهرَّ نفوسُهم من حب الدنيا.. وتُصان من عبث الشيطان - ويكتبَ لهم النَّصر في المعارك المقبلة".

2 - اِبْنِ الأفعال التـي وردت في العبارة السابقة للمعلوم مع تغيير ما يلزم.

3 - ماذا حدث للفعل (قيدوا) مثل له بنظائر من عندك.

4 - هات مضارع الفعل السابق مبنياً للمجهول في جملة تامة.

5 - هات ماضي كل مضارع في العبارة السابقة مبنياً للمجهول.

ب - اجعل كل اسم من الأسماء الآتية نائباً عن الفاعل مع أفعال ماضيه ثم مضارعه: ( الكتاب – العلم – الزجاج – الحكمة – السماء - الزهرة ).

جـ - اجعل كل اسم من الاسمين الآتيين مفعولاً به ثم حوِّل كلاً منهما إلى نائب فاعل.

( الحضارة - ا لمعهد ).

د - اِبْنِ الأفعال الواردة في العبارات الآتية للمجهول مغيراً ما يلزم تغييره.

" استعان المؤمن بربه - فأمدَّه بالعون - وقاوم جميع التحديات - فانتصر عليها.. وَوَاجَهَ الأزماتِ بصدْرٍ رَحْبٍ فأعَانَهُ الله عيها. لأن الله لا يتخلى عن أوليائه. " .

تدريبـات تحريريــة :

أ - 1- صف جمال الطبيعة في مدينة الخرج بخمس جمل تشتمل على أفعال مبنية للمجهول.

2- تحدث عن ثمرة العلم النافع في خمس جمل تبدأ بأفعال مضارعة مبنية للمجهول.

3- هات ثلاث جمل تبدأ بأفعال ماضية مبنية للمجهول مؤنثة لتأنيث نائب الفاعل.

4- هات ثلاث جمل تبدأ بأفعال مضارعة مبنية للمجهول مؤنثة لتأنيث نائب الفاعل.

5- هات ثلاث جمل تبدأ بأفعال ماضية قبل آخرها ألفات ثم اْبْنِها للمجهول.

6- هات ثلاث جمل تبدأ بأفعال مضارعة قبل آخرها حرف مد ثم ابنها للمجهول.

ب - نِلْتُ النجاح - أكرمتُ المجدَّ - عبدتُ الله - أكرمتُكنَّ يا بناتي.

اِبْنِ الأفعال السابقة للمجهول مغيراً ما يلزم تغييره في كل جملة.

جـ - { يعرفُ المجرمون(1) بسيماهم } - { وإذا ذكر الله وحده اشمأزت(2)قلوب الذين لا يؤمنون بالآخرة } - يؤتي الحَذِرُ من مأمنه.

أعرب ما تحته خط من العبارات السابقة.

(1) آية 41 الرحمن.

(2) آية 45 الزمر.


القمفعول لأجله

المفعول لأجله

الأمثلــة :

1 - هجرتُ المحارم رغبةً في ثواب الله.

2 - أحسنتُ إلى الوالدين امتثالاً لأوامر الله.

3 - عكفتُ على الطاعات خوفاً من عقاب الله.

4 - جاهدت في سبيل الله اتقاء سخطه.

5 - تصدقتُ عن مالي أداءً لواجب الشكر.

الإيضاح : -

نظرة يسيرة إلى الكلمات التي تحتها خط في الأمثلة السابقة وهي: (رغبة، امتثالاً، خوفاً، اتقاء، أداءً،) تُريك أنها ما جاءت إلا لتعليل الفعل الذي قبلها وبيان سبب حدوثه. خُذْ مثلاً على الترتيب (رغبة) في المثال الأول تجد أنها لم تُذكر إلا لبيان سبب هجر المحارم. بحيث لو سئلت: ما سبب هجر المحارم؟ لكان الجواب: رغبةً في ثواب الله

وكذلك المثال الثاني.. فحِين تُسأل عن سبب الإحسان إلى الوالدين فإن جوابك هو (امتثالاً لأوامر الله).. وهكذا تجد الخوف من عقاب الله في المثال الثالث هو سبب العكوف على الطاعات، واتقاء سخط الله في المثال الرابع هو سبب المجاهدة في سبيله، وأداء واجب الشكر في المثال الخامس هو سبب التصديق.. وبدون هذه الكلمات (رغبةَ، امتثالاً، خوفاً. الخ) لا تُعرف الأسباب التي من أجلها حدث الفعل.

إن كل اسم من هذه الأسماء المنصوبة المبيِّنة لسبب حدوث الفعل تسمى مفعولاً لأجله.. وكلها كما ترى منصوبة.. لكن يجوز أن تجر بحرف الجر فتقول (هجرت المحارم للرغبة في ثواب الله) وهكذا الباقي.. لكنَّ نصبها أكثر من جرها. ولعلك لاحظت أن جميع هذه الكلمات مصادر قلبية.

القـواعــد :

المفعول لأجله : مصدر قلبي منصوب يُذكر علةً للفعل قبله وسبباً لحدوثه. ويجوز جر المفعول لأجله بحرف الجر (اللام أو مِن) عندما تريد ذلك.

نمـاذج معربــة :

أ - 1- { يَجْعَلُونَ أصابِعَهُمْ في آذَانِهمْ من الصَواعِقِ حَذَرَ المَوتِ }(1).

يجعلون : فعل مضارع مرفوع بثبوت النون والواو فاعل.

أصابعهم : (أصابع) مفعول به منصوب بالفتحة الظاهرة على آخره - وهو مضاف و (هم) مضاف إليه مبني على الضم في محل جر - والميم علامة الجمع.

في آذانهم : جار ومجرور متعلق بالفعل (يجعلون) - (آذان) مضاف و (هم) مضاف إليه، والميم علامة الجمع.

من الصواعق : جار ومجرور متعلق بالفعل (يجعلون).

حذرالموت : (حذر) مفعول لأجله منصوب بالفتحة الظاهرة - لأنه مبين لسبب وضع الأصابع في الآذان وهو مضاف و (الموت) مضاف إليه مجرور بالكسرة الظاهرة.

2- اعملوا الخير لابتغاء ثواب الله.

اعملوا : فعل أمر مبني على حذف النون والواو فاعل.

الخير : مفعول به منصوب بالفتحة الظاهرة على آخره.

لابتغاء : اللام حرف جارة (وابتغاء) مجرور بها.. وهو مفعول لأجله جُرَّ باللام..

وهذا الجار والمجرور متعلق بالفعل (اعملوا).

تدريبـات شفويــة :

أ ـ ضع مفعولاً لأجله في المكان الخالي مما يأتي : -

1 - نشرتُ المظلةَ ............. المطر.

2 - صمت رمضان ............. لله.

3 - عظَّمتُ شَعَائِرَ الله .......... لجلاله.

4 - شددت الرحال إلى مكة ....... للفريضة.

5 - بكَّرت في الحضور ....... على المعلم.

6 - وقفتُ ...................... لأبي.

ب ـ عيِّن المفعول لأجله في الآيات الآتية : -

1 - { فأمَّا الَّذيَن(2) في قُلوبِهم زَيْغٌ فيَتَّبِعوُنَ ما تَشَابَهَ مِنْهُ ابتغاءَ الفتنةِ وابْتِغَاءَ تأويله }.

2 - { وَلا(3) تَقتلوا أَوْلادَكُمْ خَشْيَةَ إِمْلاَقٍ نحن نرزقُهُمْ و إِيَاكُم }.

3 - { ومثل الذين(4) ينفقون أموالهم ابتغاء مرضاة الله وتثبيتاً من أنفسهم كمثل جنةٍ بربوة أصابها وابل فآتت أُكُلَهَا ضعفين }.

4 - { والذين اتخذوا(5) مسجداً ضراراً وكفراً وتفريقاً بين المؤمنين وإرصاداً لمن حارب الله ورسوله }.

5 - { وَيُسَبِّحُ(6) الرَعْدُ بِحَمْدِهِ والمَلاَئِكةُ مِنْ خِيفَته }.

جـ ـ اجعل كل مصدر من المصادر الآتية مفعولاً لأجله في جملة تامة :

حِرْصاً – أملاً – إجلالاً – تقديراً – إرضاءً – خوفاً – حُباً - رحمةً - تعظيماً - محافظة - ثقة - طاعة - أدباً - رغبة

د ـ أكمل الجمل الآتية بوضع مفعول لأجله مناسب.

1 - زرت إخواني ........................

2 - بذلت النصيحة ......................

3 - احترمت أخي .......................

4 - تجنبت الخنا ...........................

5 - التزمت الحياء .........................

6 - بذر الفلاح الحَبَّ ......................

7 - أدَّيْتُ الواجب .........................

تمرينات تحريرية : -

1 - كوِّن خمس جمل تدور حول الصداقة بحيث تشتمل كل منها على مفعول لأجله.

2 - بين لإخوانك فوائد الكتاب في جمل ثلاث تشتمل كل منها على مفعول لأجله.

3 - اذكر ثلاثة أهداف لخطبة الجمعة بحيث تجعل كل هدف مفعولاً لأجله.

4 - قال الشاعر :

يُغْضِيْ حياءً ويُغْضَى من مهابته

فلا يُكَلَّم إلا حين يبتَسِم

أجب عما يأتي : -

أ ـ ما الوصف الذي وصف به الشاعر ممدوحه وعلام يدل؟

ب ـ أعرب ما تحته خط من البيت.

جـ ـ ضع كلمة (الحياء) في أربع جمل بحيث تكون فاعلاً في الأولى ومفعولاً به في الثانية ومبتدأ في الثالثة. ومفعولاً لأجله في الرابعة.

5 - أعرب ما تحته خط في البيت الآتي : -

إذا أنت لم تعرف لنفسك حقها هوانا بها كانت على الناس أهونا

6 - أجب عن كل سؤال من الأسئلة الآتية بجملة تامة تشتمل على مفعول لأجله.

1- لِمَ تُحسن إلى الفقراء؟

2- لِمَ تبتعد عن المريض؟

3- لِمَ عُنيتْ المملكة بنظامه المدن؟

4- لِمَ تهتم الحكومة بنشر التعليم؟

5- لِمَ تقف لمعلمك؟

6- لِمَ تغفر عوراء الكريم؟

(1) آية: 19 البقرة.

(2) آية 6 سورة آل عمران

(3) آية 265 البقرة.

(4) آية 32 الإسراء.

(5) آية 107 التوبة.

(6) آية 13الرعد.


المفعول اغلمطلق وأنوعه

المفعول المطلق وأنواعه

الأمثلــة :

أ ـ الحروب تحصد الأرواح حصداً

وتدمر البلاد تدميراً

ب ـ يِئنُّ المصاب أنيناً موجعاً

ويصرخ صراخ الطفل.

جـ ـ صرخ المريض صرختين

وتحرك حركةً.

الإيضاح : -

إذا تأملت الكلمات التي تحتها خط في الأمثلة السابقة كلِّها وجدتها مصادر منصوبة.. وحين توازن بينها وبين ما سبقها من الأفعال تجد أنها مشتركة معها في حروفها موافقة لها في ألفاظها. هذه المصادر وما شابهها تسمى عند النحاة المفعول المطلق. ونظيرها (زأر الأسد زيْراً، هدأت العاصفة هدوءاً..نمت نومتين) الخ.

تأمل بعد ذلك أمثلة الطائفة (أ) تجد أن المصدر فيها قد قوَّى الفعل الذي قبله وأكد معناه.. ولو أنك قلت: (الحروب تحصد الأرواح) ثم سكت لما أستفيد هذا التأكيد. ولكنَّك حين تُتبع الكلام بذكر المصدر فتقول: الحروب تحصد الأرواح حصداً تجد الفعل قد استفاد قوةً وتأكيداً بذكر المصدر بعده.

وإذن : فالغرض من المفعول المطلق في هذا المثال وما شابهه هو تأكيد الفعل ومثال ذلك: بكى بكاءً.. وهتف هتافاً وهكذا.

أما أمثلة الطائفة (ب) فإنك تدرك حين تقرأ مثالَيْها أن المفعول المطلق الذي وُضع تحته خط فيها قد جاء لغرض آخر غير التأكيد.. إنه لبيان نوع الفعل. ذلك أنك لو قلت: (يئن المصاب) ثم سكتَّ لم يُعرف نوع الأنين. فإذا أتبعته بقولك: (أنيناً موجعاً) فقد بيَّنتَ نوع الأنين. وبعبارة أخرى لو أنك سألت: أيّ أنين أنَّ المصابُ؟ فالجواب: (أنيناً موجعاً)، وكذلك المثال الثاني.. فإنك حين تسأل: أيَّ صراخ صَرَخ المصاب؟ لكان الجواب: (صُراخ الطفل).

وإذن : فهذا النوع من المفعول المطلق له غرض خاص هو : بيان نوع الفعل وأمثلته كثيرة تقول: زأر زئيراً عالياً - أَو زئير الأسد.. ووثب وثباً قوياً - أو وَثْبَ الثعلب.. وهكذا.

انتقل بعد ذلك إلى أمثلة الطائفة (جـ) تجد أن المصدر الذي وُضِع تحته خط قد جاء لبيان العدد.. فقولك " صَرَخ المريض صرخة ." فيه تحديد للصراخ وأنه مرة واحدة، وحين تقول: صرخ صرختين - أو صرخات فإنك كذلك تريد بيان عدد الصرخات. وإذن: فمن أغراض المفعول المطلق أن يجيء لبيان عدد مرات الفعل.

وإذن : فمن أغراض المفعول المطلق أن يجيء لبيان عدد مرات الفعل

القـواعــد :

المفعول المطلق : مصدرٌ منصوب يُذكر بعد الفعل موافقاً له في لفظه.

والغرض منه : إما تأكيد الفعل، أو بيان نوعه، أو عدده..

يكون بيان النوع إما بإضافة المصدر أو بوصفه.

نماذج معربــة :

أ ـ {وكلًمَ اللهُ مُوسىَ(1) تَكلِيماً}.

كلم : فعل ماض مبني على الفتح لا محل له من الإعراب.

الله : لفظ الجلالة فاعل مرفوع بالضمة الظاهرة على آخره.

موسى : مفعول به منصوب بفتحة مقدرة على آخره منع من ظهورها التعذر.

تكليماً : مفعول مطلق منصوب بالفتحة.. مؤكد للفعل قبله.

ب ـ {وظننتُمْ ظنَّ(2) السَّوْءِ وَكُنْتًمْ قَوْماً بُوراً}.

ظننتم : (ظن) فعل ماض مبني على السكون لاتصاله بالضمير وهو (التاء) وهذا الضمير المتصل فاعل.. والميم علامة الجمع.

ظن السوء : (ظَنَّ) مصدر منصوب لأنه مفعول مطلق مبين للنوع والسوء مضاف إليه.

جـ ـ " قرأت الدرس قراءتين ".

قرأت : فعل ماض مبني على السكون لاتصاله بتاء الفاعل.. والتاء ضمير متصل مبني على الضم في محل رفع فاعل.

الكتاب : مفعول به منصوب بالفتحة.

قراءتين : مفعول مطلق مبين للعدد منصوب بالياء لأنه مثنى.

تدريبـات شفويـة خاطفـة :

1- اجعل الكلمات الآتية مفعولاً مطلقاً في عبارات من إنشائك :

إحسان – رحلتان – ضَرَبات – إكرام – إنذار – كرَمَ – تأديب – انتصار – إيجاز – استقامة – أكلْة – ذبحة – صَرَخات – إنذاران.

2- ميِّز المفاعيل المطلقة في العبارة الآتية مبيناً نوع كُلٍّ منها : -

خرجت يوم عطلة مع أصدقائي في رحلة.. فكنا نتعاون تعاوناً صادقاً في أداء الواجبات، ونتسابق تسابقاً لأداء ما يُطلب إلينا، وما أكثر ما ضحكنا ضحكات فيها المرح والصفاء. وقام كلٌّ منا بواجبه قياماً حميداً.. حتى إذا جاء وقت الطعام أعددناه إعداداً حسناً - وصففنا الأطباق صفوفاً منتظمة.. وجلس كل واحدٍ منا إلى طبقه يأكل أكلاً ويلتهم الطعام التهاماَ.. وما أن انتهينا من الطعام حتى قمنا إلى صلاة العصر. فتوضأنا وصلينا صلاة الخاشعين.. ثم أخذنا نجمع أمتعتنا ونضعها في السيارة. وسرعان ما انطلقت بنا انطلاقاً قوياً إلى المدينة.. ورجعنا من الرحلة بعد يوم حافل بالمباهج والمسرات.

3- أكمل النواقص في العبارات الآتية بوضع مفعول مطلق مناسب محاولاً أن تستوفي أنواعه : -

1 - عصفت الرياح ................

2 - أمطرت السماء ................

3 - هطل المطر ....................

4 - فرح القوم .....................

5 - نما العشب .....................

6 - رعت الإبل....................

4- قال تعالى : -

{وتأكلُون التُّراثَ أكلاً(3) لمّاً، وتُحِبُّونَ المالَ حُبًّا جَمًّا، كَلاَّ إذا دُكَّتِ الأرضُ دَكّاً دَكّاً}.

{مَنْ يأتِ منكنَّ بفاحشة مبيِّنة يُضاعفْ(4) لها العذابُ ضعفين وكان ذلك على الله يسيراً}.

{لَنُحرِّقَنَّهُ ثُمَ لَنَنْسِفَنَّهُ في الَيمِّ(5) نَسْفَا}.

{وَتَظُنُّون باللهِ(6) الظُّنُونا}.

{وقوُلُوا قَوْلاً(7) سَدِيدَا}.

ميِّز في الآيات السابقة المفاعيل المطلقة ونوع كل منها مع إعراب الآية الأخيرة .

تمرينـات تحريريــة:-

1- اجعل كل مصدر من المصادر الآتية مفعولاً مطلقاً مرة ومفعولاً لأجله مرة أخرى في جمل من عندك.

إجلالاً – إنصافاً – أملاً – رغبة – حباً .

2- صف معهدك في خمس جمل.. تشتمل على مفاعيل مطلقة مستوفية أنواعه.

3- أعرب ما تحته خط مما يلي : -

والله لأحزمنكم حزم السلمة ، ولأضربنكم ضَرْبَ غرائب الإبل ، فِرَّ من المجذوم فِرَارَك من الأسد.

4- كون ثلاث جمل في كل منها مفعول مطلق مؤكد لفعله.

كون ثلاث جمل في كل منها مفعول مطلق مبين للنوع.

كون ثلاث جمل في كل منها مفعول مطلق مبين للعدد.

5- يقول المتنبي :

يموت راعي الضأن في جهلـه ميتة جالينوس في طبـه

اشرح هذا البيت شرحاً واضحاً.. ثم أعرب ما تحته خط منه.

(1) آية 164 سورة النساء.

(2) آية 12 الفتح.

(3) الآيات 19-21 سورة الفجر.

(4) آية 30 سورة الأحزاب.

(5) آية 97 سورة طه.

(6) آية 10 الأحزاب.

(7) آية 70 الأحزاب.


المفعول فيه ظرفا الومان والمكان

المفعول فيه : ظرفا الزمان والمكان

الأمثلــة

( أ ) ( ب )

قرأت القرآن ليلاً أجلس للراحة تحت الشجرة

توجهت إلى العمل صباحاً أستريح فوق سريري

استغرق البحث أسبوعاً أنتظرك أمام المسجد

امتدت الدراسة سنة أقف خلف الإمام.

الإيضـاح :

عندما تتأمل أمثلة الطائفة (أ) وتنظر إلى الكلمات التي وضع تحت كل منها خط (ليلاً، صباحاً، أسبوعاً، سنة) تجدها أسماء منصوبة وأن كلاً منها قد ذكر لبيان زمن الفعل الذي سبقها، أو بتعبير آخر لبيان الزمن الذي وقع فيه الفعل.

فمثلاً (ليلاً) في المثال الأول دلت على زمن القراءة، و (صباحاً) دلت على زمن التوجه إلى العمل و (أسبوعاً) دلت على الزمن الذي استغرقه إعداد البحث و (سنة) دلت على زمنٍ امتداد الدراسة وهكذا كل اسم منصوب يدل على الزمن من نحو (ساعة، شهرا، حولاً، يوماً، دهراً) الخ.

إن مثل هذا الاسم المنصوب الذي يحدد الزمن الذي وقع فيه الفعل يُعرف عند النحاة (بظرف الزمان) لأنه يبين زمن الفعل كما يُسمى أيضاً (المفعول فيه) لأن الفعل قد وقع فيه.

والآن انتقل إلى أمثلة الطائفة (ب) تجد أن الكلمات التي وضع تحتها خطوط ( تحت، فوق، أمام، خلف) تدل على مكان الفعل الذي سبقها.. أو بتعبير آخر تدل على المكان الذي وقع فيه الفعل. مثلاً كلمة (تحت) في المثال الأول دلت على مكان جلوسك للراحة وكذا (فوق السرير) في المثال الثاني دلت على مكان استراحتك وكذلك (أمامَ المسجد) في المثال الثالث دلت على مكان انتظارك وكلمة (خلف الإمام) في المثال الرابع دلت على مكان وقوفك. وكل كلمة منصوبة تدل على مكان الفعل تُعرفُ عند النحاة بظرف المكان.. أو المفعول فيه لأنها تدل على المكان الذي وقع فيه الفعل.

ومن أمثلة ذلك: (قُدَّام، وراء، يمين، شمال). ومثله أسماء المقادير (بريد(1) فرسخ(2)، ميل(3)).

القـاعــدة :

1- ظرف الزمان : اسم منصوب يدل على زمن وقوع الفعل.

2- ظرف المكان : اسم منصوب يدل على مكان وقوع الفعل.

نماذج للإعراب :

أ ـ قال تعالى :

{ وسبِّح بِحَمْدِ(4) ربِّكَ قبل طُلوعِ الشَّمسِ وقَبْلَ الغرُوب }.

سبح : فعل أمر مبني على السكون لا محل له من الإعراب. وفاعله ضميرمستتر وجوباً تقديره (أنت).

بحمد ربك : الباء جارة (حمد) مجرور بها وعلامة جره الكسرة الظاهرة (رب) مضاف إليه (ربِّ) مضاف والكاف مضاف إليه مبني على الفتح في محل جر وهذا الجار والمجرور متعلق بالفعل (سبح).

قبل طلوع الشمس : (قبل) ظرف زمان منصوب بالفتح (طلوع) مضاف إليه مجرور بالكسرة (الشمس) مضاف إليه مجرور بالكسرة.

وقبل الغروب : الواو عاطفة (قبل) ظرف زمان منصوب بالفتحة معطوف على الظرف قبله و(الغروب) مضاف إليه مجرور بالكسرة.

ب ـ "غرَّد الطائر فوق الغصن".

غرد : فعل ماض مبني على الفتح لا محل له من الإعراب.

الطائر : فاعل مرفوع بالضمة الظاهرة على آخره.

فوق : ظرف مكان منصوب بالفتحة.

الغصن : مضاف إليه مجرور بالكسرة.

تدريبـات شفويــة :

1- عيِّن ظروف الزمان والمكان فيما يأتي ثم أعرب ما تحت خط.

قال عبد الرحمن الداخل لأصحابه : "اصبرُوا ساعةً فِيما لا تَشتهُونَ تَربَحُوا بَقِيَّةَ عُمْرِكُمْ فِيما تَشتهُون".

وقال الشاعر :

ولَنْ تَسْتبِينَ الدَهْرَ مَوْضعَ نِعْمةٍ إذَا أنْتَ لَمْ تُدلَلْ عَلَيْها بِحَاسد

وقال آخر:

أُحاذِرُ أنْ أمُوتَ عَلَى فِرَاشِ وأرجُو الموتَ تحتَ ذُرَا العوالي(5)

وقال طارق بن زياد لجنوده : "البحر وراءكم والعدو أمامكم".

وقال بعض الصالحين : من صَبَرَ على المعاصي ساعة أوْرَثه الله النعيم يوم القيامة.

وقال رسول الله صلى الله عليه وسلم: "مَن سقىَ مُؤمِناً عَلى ظمأٍ سَقاهُ الله منَ الرَحِيقِ المختومِ يومَ القيامةِ".

2- أكمل الجمل الآتية بوضع ظرف مناسب فيها : -

انتابني الأرق..........، أشرب الشاي..........، أُفضل استذكار دروس.......... ، أصعد.......... الجبل، أوثر الموت......... و ظلال السيوف، أسير.......... الدليل، ابتعدت عن الأهل.......... ، استمر الامتحان..........، تلفَّتَ الصياد.......... ، اغسل يديك.......... الأكل و..........، نَمْ..........، وذاكر..........، ترتفع الطائر.......... السحاب، يقف الخباز.......... الفُرن.

تمرينـات تحريريــة :

1 - استعمل كل ظرف مما يلي في جملة مناسبة له :

وراء، تحت، يمنة، يسرةً، سحراً، عِندَ، ميلاً، صيغاً .

2 - كوِّن ثلاث جملا تشتمل على ظروف مكان.

كوِّن ثلاث جمل تشتمل على ظروف زمان.

3 - قال تعالى :

{وسَبِّحْ بحمد(6) ربك حين تقوم، ومن الليل فسبحه وإدبار النجوم}.

أعرب الآية الكريمة - ودُلَّ على ما فيها من ظروف.

4 - يقول مالك بن الريب :

أُقَلِّبُ طَرْفِي حَوْلَ رَحْلِي فلا أرى به من عُيُونِ المُؤْنِساتِ مُرَاعِيَا

ويقول أبو ذؤيب:

أوْدَى بنيََّ فأعقبوني حسرة بَعْدَ الرُّقادِ وعبرةً ما تُقلع

أ ـ اشرح البيتين بأسلوبك الخاص.

ب ـ أعرب ما تحته خط منهما.

جـ ـ دُلَّ على الظرفين فيهما وبين نوعهما.

(1) البريد: اثنا عثر ميلاً أي أربعة فراسخ.

(2) الفرسخ: ثلاثة أميال

(3) الميل: ألف باع وكلها مقاييس قديمة

(4) آية 39 سورة ق.

(5) ذرا العوالي: أعالي الرماح.

(6) آية 48، 49 من سورة الطور.


لأفعال الخمسه وإعرابها

الأفعال الخمسة وإعرابها

الأمثلة :

أ ـ المسلمان يخضعان لأحكام الله.

أنتما تخضعان لأحكام الله.

المسلمون يخضعون لأحكام الله.

أنتم تخضعون لأحكام الله.

أنتِ تخضعين لأحكام الله.

ب ـ المنافقان لن يخضعا لأحكام الله.

أنتما - أيها المنافقان - لن تخضعا لأحكام الله.

المنافقون لن يخضعوا لأحكام الله.

أنتم - أيها المنافقون - لن تخضعوا لأحكام الله.

أنتِ - أيتها المنافقة - لن تخضعي لأحكام الله

جـ ـ المنافقان لم يخضعا لأحكام الله.

أنتما - أيها المنافقان - لم تخضعا لأحكام الله.

المنافقون لم يخضعوا لأحكام الله.

أنتم - أيها المنافقون - لم تخضعوا لأحكام الله.

أنت - أيتها المنافقة - لم تخضعي لأحكام الله.

الإيضـاح :

تأمل الأمثلة المختلفة في الطوائفِ الثلاث المتقدمة (أ، ب، جـ) تجد كلاً منها يشتمل على الفعل المضارع (يخضع) غير أن هذا الفعل لم يجئ على صورة واحدة وإنما جاء على صُور خمس.

ففي الصورة الأولى جاء متصلاً بألف الاثنين الغائبَيْن ولذا بُدئ بالياء الدالة على الغائبَيْن.

وفي الصورة الثانية جاء متصلاً بألف الاثنين المخاطبَيْن ولذا بُدئ بتاء الخطاب.

وفي الصورة الثالثة جاء متصلاً بواو جماعة الغائبين ولذا بدئ بياء الغائبين.

وفي الصورة الرابعة جاء متصلاً بواو جماعة المخاطبين ولذا بدئ بالتاء.

وفي الصورة الخامسة جاء متصلاً بياء المخاطبة المؤنثة.

فهذه خمس صور للفعل المضارع.. في استطاعتك أن تُجربها على أي فعل مضارع فتقول مثلاً: (يكتبان، تكتبان، يكتبون، تكتبون، تكتبين).

ولذا نجد النحاة يسمون هذه الأفعال بالأفعال الخمسة.. أي الأفعال المضارعة التي اتصل بكل منها ألف اثنين أو واو جماعة أو ياء مخاطبة.. وألف الاثنين تجيء للمخاطبَين والغائِبَين. وواو الجماعة تكون للمخاطَبِين والغائبين، ومع ياء المخاطبة تتكون الأفعال الخمسة.

ألقِ بعد ذلك نظرة جديدة على أمثلة الطائفة (أ) بالذات وتأمل الفعل الذي تحته خط سَوْف تجد أنه لم يُسبق بناصب أو جازم فهو إذن مرفوع.

وبالتأمل نجد أن علامة الرقع الأصلية وهي الضمة لم تظهر على آخر هذه الأفعال. وإنما ثبتتْ النون في آخرها.. فنستخلص من ذلك أن هذه الأفعال الخمسة تُرفع بعلامة فرعية هي النون التي تنوب عن الضمة...

وعندما ننظر في أفعال الطائفة (ب) نرى أن كل فعل منها قد سُبق بالحرف ( لن) وهو كما تعرف من الحروف التي تنصب المضارع.. لكنْ لم تظهر الفتحة التي هي علامة النصب الأصلية على أواخر هذه الأفعال.. كما ترى أن النون التي كانت موجودة في حالة الرفع قد حُذِفتْ.. فنستخلص من ذلك: أن هذه الأفعال تُنصب بعلامة فرعية وهي حذف النون نيابة عن الفتحة.

والآن تأمَّلْ أفعال الطائفة (جـ) سترى أن كل فعل منها قد سُبق بالحرف (لم) وهو كما تعلم من الحروف التي تجزم المضارع.. لكنْ السكون الذي هو علامة الجزم الأصلية لم يظهر على آخر هذه الأفعال. كما نرى أن النون قد حُذفت من آخرها أيضاً.. ومن هنا نستخلص: أن هذه الأفعال تُجزمُ بحذف النون نيابة عن السكون.

أي أن هذه الأفعال تُرفع بثبوت النون نيابة عن الضمة وتُنصب وتُجزم بحذفها نيابة عن الفتحة والسكون.

القـاعــدة :

1- الأفعال الخمسة هي كل فعل مضارع اتصل بآخره ألف اثنين أو واو جماعة أو ياء المخاطبة المؤنثة.

2- هذه الأفعال! تُرفع بثبوت النون - وتُنصب وتجزم بحذفها.

نمـاذج معربــة : -

1- { لن تَنَالُوا البِرَّ(1) حتَّى تُنْفِقُوا مِمَّا تُحِبُون } .

لن : حرف نفي ونصب مبني على السكون لا محل له من الإعراب.

تنالوا : فعل مضارع من الأفعال الخمسة منصوب وعلامة نصبه حذف النون وواو الجماعة فاعل مبني على السكون في محل رفع.

البر : مفعول به منصوب وعلامة نصبه الفتحة.

2- { أولَئِكَ لَم يَكُونُوا مُعجِزينَ(2) في الأرض }.

لم : حرف نفي وجزم مبني على السكون.

يكونوا : فعل مضارع من الأفعال الخمسة مجزوم وعلامة جزمه حذف النون والواو اسمها مبني على السكون في محل رفع.

معجزين : خبر (يكونوا) منصوب بالياء لأنه جمع مذكر سالم.

3- { يَعْمَلُونَ لَهُ(3) مَا يَشَاءُ }.

يعملون : فعل مضارع من الأفعال الخمسة مرفوع بثبوت النون والواو ضمير الجماعة فاعل مبني على السكون في محل رفع.

له : جار ومجرور متعلق بالفعل (يعملون).

ما : اسم موصول مبني على السكون في محل نصب مفعول به.

يشاء : مضارع مرفوع بالضمة وفاعله ضمير مستتر تقديره (هو) والجملة من الفعل والفاعل لا محل لها من الإعراب صلة الموصول.

تمرينـات شفويــة : -

1- أنت تذاكر درسك.

اجعل هذه العبارة للمؤنثة مرة، ثم للمثنى، ثم لجمع الذكور ثم ضع خطاً تحت كل فعل من الأفعال الخمسة.

2- ضع قبل كل فعل من الأفعال الخمسة التي أجبت عليها في التمرين السابق حرفاً ناصباً ثم اذكر أثره.

3- اجعل من الأفعال الثلاثة الآتية صوراً للأفعال الخمسة مع وضعها في جمل تامة :

ينام - يجتهد - ينصر.

4- ضح فعلاً من الأفعال الخمسة في الأماكن الخالية الآتية :

أ ـ اخوتي …………… دروسهم.

ب ـ أنتِ يا أختي لن ……… في أداء واجبك.

جـ ـ أنتم يا إخوتي لم ……… عمل اليوم إلى الغد.

د ـ الشباب في كل أمة ……… قَواعِد النهضة.

هـ ـ وإن أبناء أمتنا لم ……… الكلل في يوم من الأيام.

تمرينـات تحريريــة : -

1- قال تعالى :

{قُل يا أهل(4) الكتاب لا تغلوا في دينكم غير الحق}

{ولن تستطيعوا أن تعدلوا بين(5) النساء ولو حرصتم فلا تميلوا كل الميل}

{فإذا خفتِ عليه فألقيه(6) في اليم ولا تخافي ولا تحزني}

{يظنون بالله غير الحق(7) ظَنَّ الجاهلية}

{ويحبون أن يحمدوا(8) بما لم يفعلوا}

{لا تَخَافَا إنَّنِي مَعَكُمَا(9) أسمعُ وَأرَى}

{ولا تَطغوا فيه فيحلَّ(10) عليكم غَضَبِي}

{فَإنْ لم تَفعلوا ولَنْ(11) تفعلُوا فاتَّقُوا النارَ التي وَقُودُها النَّاسُ والحِجَارةُ}

اقرأ الآيات السابقة.. ثم استخرج الأفعال الخمسة واذكر نوع إعرابها وعلامته.

2- ينامان – يقولون – تتخلفين – تتكاسلون – تعبثان.

ضع كل فعل من الأفعال السابقة في جملة تامة.. ثم أدخل عليه جازماً من الجوازم.

3- قال الشاعر :

لا تَحْسَبُوا نأَيكُم عَنَّا يُغَيِّرُنَا إنْ طَالَمَا غيَّر النَّأْي المُحبِّينَا

أ ـ اشرح البيت السابق بأسلوبك الخاص.

ب ـ أعرب ما تحته خط

جـ ـ حَوِّل الخطاب في قوله. (لا تحسبوا) إلى الواحدة ثم إلى المثنى واكتب الجمل.

4- قال الشاعر :

لا تُنْكرِيْ عَطَلَ الْكَرِيم مِنَ الغِنَى فالسَّيْلُ حربٌ لِلمكَانِ العالِي

اشرح البيت وأعرب ما تحته خط.

(1) آية 92 سورة آل عمران.

(2) آية 20 سورة هود.

(3) آية 13 سورة سبأ.

(4) آية 77 سورة المائدة.

(5) آية 129 سورة النساء.

(6) آية 7 سورة القصص.

(7) آية 154 سورة آل عمران.

(8) آية 188سورة آل عمران.

(9) آية 46 سورة طه.

(10) آية 81 سورة طه.

(11)آية 24 سورة البقرة.


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > النحو

المناهج الدراسية [image] المعاهد و الدور

الثاني المتوسط

النحو

الفصل الدراسي الأول
 | تمرينات على ما سبقت دراسته
 | تقسيم الفعل إلى صحيح ومعتل مع بيان أنواع كل منها
 | الفعل اللازم والمتعدي
 | إلحاق تاء التأنيث بالفعل وجوبا وجوازا
 | نائب الفاعل
 | المفعول لأجله
 | المفعول المطلق وأنواعه
 | المفعول فيه
 | الأفعال الخمسة وإعرابها
 | نصب المضارع
 | جزم المضارع بالأدوات التي تجزم فعلا واحدا
 | أدوات الشرط التي تجزم فعلين
 | اقتران جواب الشرط بالفاء
 | أدوات الشرط التي لا تجزم
 | نعم وبئس
 | المستثنى (بإلا) وحكمه
 | الحال صاحبها وأنواعها
 | التمييز وأقسامه

الفصل الدراسي الثاني
 | النعت وأنواعه وأغراضه
 | التوكيد المعنوي واللفظي
 | العطف بالحروف
 | البدل وأنواعه
 | الممنوع من الصرف
 | المجرد والمزيد
 | مزيد الثلاثي والرباعي
 | همزتا الوصل والقطع ومواضع كل منها
 | الميزان الصرفي
 | أسماء لأفعال وأقسامها
 | توكيد الأفعال
 | طريقة توكيد الأفعال
 | نون الوقاية قبل ياء المتكلم في الفعل والحرف
 | الجمل التي لها محل من الإعراب
 | الجمل التي لا محل لها من الإعراب
 | تمرينات عامة على جميع مباحث المنهج


تمرينات وافيه على ما سبقت دراسته

تمرينات وافية على ما سبقت دراسته

في السنتين : الأولى والثانية

التمرين الأول

قال تعالى :

" ولا تمش في الأرض مرحاً إنك لن تخرق الأرض ولن تبلغ الجبال طولاً، كل ذلك كان سيئه عند ربك مكروهاً – ذلك مما أوحى إليك ربك من الحكمة ولا تجعل مع الله إلهاً آخر فتُلقى في جهنم ملوماً مدحوراً " (1)

المناقشة :

أ - في الآيتين السابقتين ما يرشد إلى ذم الكِبْر .. أين تجد ذلك وكيف تفهمه؟

ب - للشرك في حياة الناس صور خفية وضِّح بعضها وادع الناس إلى تحرير عقيدتهم .

التطبيق :

1- استخرج من الآيات السابقات ما يلي :

أ - مضارعين أحدهما منصوب والثاني مجزوم مع إعرابهما.

ب - جملتين إحداهما ذات محل إعراب- والثانية لا محل لها مع ذكر السبب.

ج - فعلاً مبنياً للمجهول مع ذكر ما حدث من تغيير.

2- اذكر ما ورد في النص القرآني من الأسماء النكرات والمعارف مع ذكر نوع كل معرفة.

3- ابن الفعلين اللذين تحتهما خط فيما يلي للمجهول وغير ما يلزم تغييره.

لن تبلغ الجبال طولاً - أوحى إليك ربك

4- كلمة "آخر" في النص القرآني ممنوعة من الصرف ما سبب منعها ؟ وكيف تعربها؟ اجمع هذه الكلمة على وزن (فُعَل) ثم اذكر المانع لها من الصرف بعد الجمع المذكور.

5- أعرب ما تحته خط من النص.

التمرين الثاني
قال حافظ إبراهيم يصف طفلاً بائساً : -
تحت الظلام هيام حائر | هـذا صبي هائم
وتقلمت منه الأظافر | أبلى الشقاء جديده
لم يبق منها ما يظاهر | أنظر إلى أثوابه
من تجتها والليل عاكر | إني أعد ضُلوعه
المناقشة :
أ - بم وصف الشاعر الغلام البائس الهزيل؟ وماذا يرمي من وراء هذا؟
ب- تحدث عن شعورك إزاء الطفولة المشردة. وماذا يجب على المجتمعات نحوها؟
التطبيق :
1- استخرج من النص السابق ما يلي : -
أ - اسمين أحدهما معرب والثاني مبني مع بيان موقعها الإعرابي من النص ..
ب - ثلاثة مفاعيل أحدها مفعول به- والثاني مفعول مطلق- والثالث مفعول فيه.
جـ- جملتين إحداها ذات محل إعرابى- والثانية لا محل لها من الإعراب مع ذكر السبب.
د - كلمتين مختلفتين إحداهما مبدوءة بهمزة وصل والثانية مبدوءة بهمزة قطعٍ .
هـ- فعلين مزيدين أحدها مزيد بالهمزة والثاني بالتضعيف والتاء مع وزنها حرفيا.
2- أكتب في جدول منظم ما في النص السابق من نكرات ومعارف مع بيان نوع كل معرفة.
3- (هيام حائر) .
ضع المصدر السابق في تراكيب مختلفة يكون فاعلاً في الأول- ومفعولاً به في الثاني- ومجروراً بالحرف في الثالث.
4- (هذا صبى هائم).
اجعل الجملة السابقة للمثنى بنوعيه ثم للجمع بنوعيه وغير ما يلزم.
5- ثَن كلمة "الشقاء" ثم ضعها في تركيب مفيد من عندك.
6- أعرب ما تحته خط من النص السابق.
7- ابن الفعل الآتي للمجهول وغير ما يلزم:
أَعُدُّ ضلوعه .
التمرين الثالث
يقول رسول الله صلى الله عليه وسلم :
" مَنْ يُرد الله به خيراً يفقهه في الدين، وإنما أنا قاسم، والله سبحانه وتعالى يعطي من يشاء، ولا تزال طائفة من أمتي قائمة على أمر الله لا يضرهم من خالفهم حتى يأتي أمر الله (2) ".
المناقشة:
أ - ما معنى الفقه في دين الله؟ وما الوسيلة إليه؟
ب - الإسلام بخير إلى يوم الدين.
اشرح العبارة السابقة ووضح كيف تُستفاد من الحديث؟
التطبيق :
1- من يرد الله به خيرا يفقهه في الدين - الله سبحانه وتعالى يعطي من يشاء.
ما نوع (مَنْ) في التركيبين السابقين؟ وما إعرابها؟
الأفعال : ( يُرد - يعطي - يُفَقه ) مزيدة.
بين أولاً : نوع الزيادة في كل منها، ثم جردها من هذه الزيادة وزن المجرد والمزيد.
ثانياً : اذكر ماض كل فعل منها ووزنه.
2- استخرج من الحديث الشريف ما يلي : -
أ - فعلا ناسخاً وبين اسمه وخبره.
ب - أسلوب شرط جازم وبين الأداة والشرط والجزاء.
3- ما الموقع الإعرابى لجملتني : (يعطي من يشاء، لا يضرهم من خالفهم)؟
4- تكررت كلمة (أمر الله) مرتين في الحديث فما إعرابها في كل مرة؟ وما معناها؟ الله يعطي...
أكمل الجملة السابقة على الترتيب أولاً. بمفعول به- ثم بمفعول مطلق- ثم بمفعول لأجله- ثم بحال مناسبة.
5- صغ من مصدر الفعل: (قَسمَ) اسم فعل أمر بزنة (فَعَالِ).. ثم ضعه في جملة تامة.
6- أعرب ما تحته خط من الحديث.
التمرين الرابع
من كلام السيدة عائشة أم المؤمنين تصف أباها حين بلغها أن قوما يتناولونه:-
" أبي لا تعطوه (3) الأيدي، ذلك طود (4) مُنيف، وظِل مديد، هيهات كذبت الظنون، أنجح إذا أكديتم (5)، وسبق إذا ونَيْتم (6)، فَتَى قريش ناشئاً، وكهفُها كهلاً، يَفُك عانيهَا، ويرأب (7) شعبها، ويَريش (8) مُمْلقها، ويَلُمّ شعثها (9)، وكان رحمه الله تعالى غزير الدمعة، شَجيَّ النشيج (10) ".
المناقشة :
أ - كان أبو بكر رحمه الله: ( يحرر العبيد ، يدعو إلى التضامن ، يبكي خوفاً من الله).
دُلَّ على كل صفة من الصفات السابقة من كلام السيدة عائشة.
ب - كيف ترى شخصية الصديق من خلال وصف ابنته؟

التطبيق :

1- استخرج من النص السابق ما يلي : -

أ - اسمين أحدهما يُعرب نعتا والثاني يعرب حالاً.

ب - اسمين آخرين أحدهما معرف بالإضافة- والثاني مخصص بالوصف

جـ- اسم فعل مع إعرابه وبيان نوعه.

د - ثلاثة ضمائر متصلة مختلفة المحل الإعرابي.

ء - اسمين مقصوراً ومنقوصا مع إعرابهما في النص.

2- احصر ما في النص من همزات الوصل والقطع- ومن الأفعال المزيدة والمجردة.

3- زن الكلمات الآتية :

( أَنْجَحَ - فَتَى - شَجِيَّ - نَشِيج - مُنيف ) .

4- من كلام السيدة عائشة تصف أباها.

أ - أعرب ما تحته خط من العبارة السابقة.

ب - ما موقع جملة (تصف أباها) من الإعراب؟

جـ- ما سبب منع كلمة (عائشة) من الصرف؟

التمرين الخامس

من كلام المنفلوطي رحمه الله يُناجي القمر ويصف شجون نفسه :

" أيها القمر !! إِن بيني وبينك شبهاً واتصالاً، أنت وحيد في سمائك وأنا وحيد في أرضي، كلانا يقطع شوطه صامتاً حزيناً منكسراً، لا يلوي على أحد ولا يلوي عليه أحد، وكلانا يبرز للآخر في ظلمة الليل فيسامره ويناجيه- يراني الرائي فيحسبني سعيداً لأنه يغتر بابتسامة في ثغري وطلاقة في وجه ولو كشف له عن نفسي لبكى لي بكاء الحزين.. ويراك الرائي فيحسبك مغتبطاً مسروراً ولو كُشف له عن عالمك لرآه عالماً خراباً ".

المناقشة:

أ - ماذا يرى الأديب من شبَهٍ بينه وبين القمر؟ وعلامَ يدُل هذا التشابه؟

ب - بماذا تصف الأديب المنفلوطي من خلال مناجاته للقمر؟ وما شعورك نحوه؟

التطبيق :

1- ( يُساير - يُناجي - يغترّ ).

أ - بعضُ الأفعال السابقة لازم والآخر متعد بين ذلك مع ذكر السبب.

ب - ما نوع الزيادة في كل منها؟ جرده من زيادته ثم زنه مجرداً ومزيداً.

جـ- أدخل على كل فعل منها ناصباً مرة وجازماً مرة أخرى بعد وضعها في جمل مفيدة.

2- ( الأديب يقطع شوطه منكسراً ).

اجعل العبارة السابقة لغير الواحد ثم أعرب كلمة (منكسراً) في كل تركيب.

3- ( بكى بكاء الحزين ) .

أعرب الجملة السابقة- ثم تصرف فيها بجعلها خبراً (لإنَّ) في جملة- خبراً (لكان) في جملة ثانية- ومفعولاً به في جملة ثالثة - وصلة للموصول في رابعة- وجواباً لشرط جازم في خامسة.

4- عيِّن في النص السابق فعلاً لازماً- ومتعدياً لواحد- ومتعدياً لاثنين مع تعيين المفاعيل.

5- خذ فعلا مبنياً للمجهول من النص السابق- وعين نائب فاعله- ثم حوله إلى مبني للمعلوم.

6- اجعل كلمة " المنفلوطي " في ثلاثة تراكيب من عندك بحيث تعرب بدلاً في الأولى- وتأكيداً لفظياً في الثانية- ومعطوفة بحرف عطف في الثالثة.

7- أعرب ما تحته خط من النص السابق.

التمرين السادس :
1- مثل لما يأتي في جمل مفيدة :
ب - مضارع مؤكد بالنون جوازاً. | أ - فعل أمر مبني على حذف النون.
د - مفعول به منصوب بالألف. | جـ- مفعول مطلق منصوب بالياء.
و - اسم ممنوع من الصرف لصيغة منتهى الجموع | هـ- خبر مبتدأ واجب القديم.
ح - ضمير منفصل يعرب مفعولاً به. | ز - جملة تُعرب حالاً مما قبلها.
2- أنت تخدم وطنك.
اجعل الجملة السابقة جواباً لشرط جازم مرة - ولشرط غير جازم مرة أخرى.
3- أجـب عما يلي : -
أ - لم سُمي تمييز الذات ملفوظاً؟ اذكر أنواعه المختلفة وببن ما يجوز فيها من إعراب مع التمثيل.
ب - ما معنى الحال شبه الجملة؟ اشرحها ومثل لها.
جـ- علامَ يُبنى فعل الأمر.. وضح ومثل.
د - كيفا تُعرب الأفعال الخمسة؟ مثل ووضح.
4- أ - ضح كلمة "المُهمل" في ثلاثة تراكيب.. تكون في الأول مستثنى واجب النصب وفي الثاني مستثنى جائزه- وفي الثالث مستثنى مجروراً بالحرف.
ب - أقبل الطالبان …، أبصرتُ الطالبين …، وثقتُ بالطالبين ...
أكد المثنى في كل مثال من الأمثلة السابقة مرة بكلمة "العين" وأخرى بكلمة (كلا)
5- أقبل عصام المجدُّ - أقبل المجد عصام.
أعرب ما تحته خط من المثالين السابقين.
6- متى يُبنى المنادى على ما يرفع به؟ مثل.
7- متى يجب نصب المنادى؟ مثل.
8- ما الذي يُحذف لأجل الإضافة؟ مثل.

التمرين السابع

(منازل الناس عند عمر)

كان عمر بن الخطاب رضي الله عنه يقيس منازل الناس بالأعمال والمعاملات. ولم تكن أقدارهم عنده منوطةً بالأصل والنسب، أو الجاه والحسب، أو القوة والمال ولكن بقدمهم في الإسلام وسابقتهم في الهجرة. وطاعتهم لله.

خطب يوماً فقال: " أيها الناس- أَلاَ إنما كُنا نعرفكم إذ بين ظهرانينا رسول الله صلى الله عليه وسلم وإذْ ينزل الوحي- وإِذ يُنَبِّئنا الله أخبارَكم.. ألا وإِن النبي صلى الله عليه وسلم قد انطلق- وانقطع الوحي فمن أظهر منكم خيراً ظنَنَّا به خيراً- ومن أظهر لنا شراً ظننا به شراً- سرائركم بينكم وبين ربكم ".

المناقشة:

أ - كيف كان عمر يقيس منازل الناس؟ وأين تقع مقاييس الناس اليوم من مقاييس عمر؟

ب - لنا الظاهر والله يتولى السرائر.

هاتِ من كلام عُمر ما يؤدي هذا المعنى.. ثم وازن بين القولين..

التطبيق:

1- عيِّن من النص السابق ما يلي:-

أ - أسلوب شرط مع تعيين أداته وشرطه وجوابه.

ب - جملة في محل جر مع ذكر السبب.

جـ- اسماً ممنوعاً من الصرف مع بيان المانع له.

د - ضميرين متصلين أحدهما منصوب المحل والثاني مجرور.

2- (كان أمر المؤمنين عمر يقيس منازل الناس بالأعمال والمعاملات).

أ - ما موقع كلمة (عمر) في ا التركيب السابق من الإعراب؟ وما المانع لها من الصرف؟

ب - ما الموقع الإعرابي لجملة (يقيس منازل الناس) في التركيب السابق؟

جـ- بين المعطوف والمعطوف عليه وأداة العطف في التركيب السابق.

3- تتبع الكلمات المبدوءة بهمزات الوصل أو القطع وميز بينهما في النص كله وضعهما في جدول منظم.

4- أعرب ما تحنه خط من النص السابق.

التمرين الثامن

من خطبة طارق بن زياد في فتح الأندلس :

" أيها الناس !! أينَ المفر؟ البحرُ مِنْ ورائكم، والعَدُوُّ أَمَامكم، وليس ثَمَّ والله إلا الصدقُ والصبر فإنهما لا يُغلبان- وهما جندان منصوران- لا تضر معهما قلة ولا تنفع مع الخور والكسل والفشل والاختلاف والعجب كثرة ".

المناقشة:

أ - ما الأسباب التي تُصبح بها القلة المحاربة كثرة؟

ب - كيف وضع طارق جنوده أمام الأمر الواقع ليستميتوا في الجهاد؟

التطبيق:

1- ما حكم تقديم الخبر في قول طارق: (أين المفر- ليس ثَمَّ إلا الصدق والصبر)؟

2- اجعل الكلمات الآتية (وفق المعنى) مخصوصاً بالمدح أو الذم وهي: (الفَشَل- النصر- ا لصبر- العُجب).

3- اجعل كل كلمة مما يأتي منادىً في جمل تامة من إنشائك موضحاً نوع المنادى وهي:

( جندُ النصرِ - معجبٌ بنفسه - مختالٌ - طارقٌ - مُقتحمٌ صفوفَ العَدُوِّ )

4- أعرب هذا التركيب (هما جندان منصوران).

5- استخرج من النص السابق ما يلي :-

أ - ظرفَ مكان منصوباً. ب - جملة في محل رفع.

جـ - استثناءً مفرغاً. د - مثنى يُعرب صفة.

6- أعرب ما تحته خط من النص السابق.

التمرين التاسع

قال تعالى :

{ يأيها الَّذِينَ آمَنُوا لاَ تَرْفَعُوا أصواتَكم فوقَ صَوْتِ النَبي ولا تجهروا له بالقول كَجَهرْ بعضكم لبعض أن تحبط أعمالُكم وأَنْتم لاَ تَشْعُرون- إنَّ الذين يَغُضُّونَ أصواتَهم عندَ رسُولِ اللهِ أولئكَ الَّذِينَ امتحنَ اللهُ قُلوبَهُمْ لِلتقوى لَهُمْ مغفرة وأجرٌ عَظِيم}(11).

المناقشة:

أ - كيف ينبغي أن يكون الحديث مع رسول الله؟ وضح ذلك من خلال الآيتين .

ب - ما جزاء من غض الصوت عند رسول الله؟ وما جزاء من رفعه؟

التطبيق :

1- استخرج من النص السابق ما يلي:-

أ - مضارعين أحدهما مرفوع والثاني مجزوم مع بيان علامتي الرفع والجزم.

ب - جملتين إحداهما ذات محل إعرابى والثانية لا محل لها من الإعراب.

جـ- خبراً تقدم وجوباً على المبتدأ مع ذكر السبب.

د - كلمة تعربُ صفة لما قبلها مع بيان الموصوف.

هـ- مضارعاً منصوباً مع بيان أداة النصب.

2- وضح نوع المعرفة في الأسماء الآتية:

( الذين آمنوا - أولئك - التقوى - أنتم - أعمالكم ).

3- أكمل الجملة الآتية مرة بمفعول مطلق- ومرة مفعول لأجله- ومرة بحال مناصبة (امتحن الله المؤمنين...).

4- عين المضاف والمضاف إليه وإعرابهما في قوله تعالى : - ( صوتِ النبي ).

5- أكتب الأسماء النكرات التي في الآيتين.

6- أعرب ما تحته خط من الآيتين.

التمرين العاشر

1- أجب عما يلي :

أ - ما التأكيد المعنوي؟ وما ألفاظه؟ وضح ذلك مع التمثيل.

ب - أذكر ثلاثاً من العلل التي تمنع الصرف مع العلمية ومثل لها.

جـ- كيف تُعرب الأسماء الخمسة؟ مثل لها.

د - كيف تثني الاسم الممدود – المقصور مثل لذلك.

2- قال الشاعر.

لأستسهلن الصعـبَ أو أدركَ المنى فما انقادت الآمال إلا لصابـر

أ - ما حكم توكيد المضارع (لأستسهلَنَّ)؟ لماذا؟

ب - لماذا لحقت تاء التأنيث الفعل (انقادت)؟

جـ- عين في البيت السابق اسمين أحدهما مقصور والثاني صحيح واذكر إعرابهما.

3- أ - عين في المثال الآتي نونات الوقاية واذكر نوع الكلمة التي اتصلت بها.. وهو:-

أحبني إخواني لما لمسوه مني من صدق.

ب - ما نوع الهمزة في: (أحبني إخواني)؟

جـ- عين في المثال السابق ثلاثة ضمائر متصلة واذكر المحل الإعرابي لها.

4- مثل لما يأتي في جمل من إنشائك :-

أ - حال جمع مذكر سالم. ب - جملة في محل جر.

جـ- نائب فاعل ممنوع من الصرف. د - (أو) العاطفة تفيد التخيير.

هـ- اسم إشارة في محل نصب. و - اسم موصول في محل جر.

ز - تمييز يجوز نصبه وجره. حـ - مضارع يمتنع تأكيده بالنون.

ط - مستثنى يجوز رفعه ونصبه.

5- من حِكَم العرب قولُهم :

" خير الأعوان من لم يُراءِ بالنصيحة ".

وضح معنى الحكة السابقة- ثم أعربها تفصيلاً.

(1) الآيات 55، 38، 39 من سورة الإسراء.

(2) رواه البخاري.

(3) تناله

(4) جبل عال

(5) أخفقتم

(6) ضَعُفتم.

(7) يصلح ما فسد من أمورها

(8) يعطي المحتاج

(9) يجمع ما تفرق..

(10) شديد البكاء حزين الأنين خوفاً من الله

(11) الآيات 2، 3 من سورة الحجرات


اسم التفضيل و شروط صوغه

اسم التفضيل

"تعريفه- وشروط صوغه"

الأمثلة:

أ - 1 - الوردة أجمل من الزهرة.

2 - محمد أمْرَحُ من أخيه.

3 - الشرق أعرق من الغرب.

ب - 1 - هذا القاضي أكثر تحرّياً للعدلِ من غيره.

2 - هذا الزرع أشد خضرةً من غيره.

الإيضاح :

1- اقرأ أمثلة المجموعة " أ " تجد أن المتكلم في المثال الأول أراد أن يوازن بين الوردة والزهرة في صفة مشركة بينهما وهي صفة " الجمال " وفضل الوردة على الزهرة في تلك الصفة، فأتى باسم على وزن " أفعل " للدلالة على هذا التفضيل وهو " أجمل ".

كما أنه في المثال الثاني أراد أن يوازن بين محمد وأخيه في صفة مشركة بينهما وهي " المرح " وفضل محمداَ على أخيه في تلك الصفة وأتى باسم على وزن " أفعَلَ " للدلالة على هذا التفضيل وهو " أمرَح ". ومثل ذلك يقال في المثال الثالث.

وهذا يرشدك إلى أن كل اسم على وزن " أفْعَل "، يدل على أن شيئين اشتركا في صفة وزاد أحدهما على الآخر في تلك الصفة يسمى " اسم تفضيل "(1) ويسمى ما قبل اسم التفضيل " مفضلاً " ويسمى المجرور بـ " مِنْ " بعده " مُفضلاً عليه " أو مفضولاً.

2- هات الأفعال التي أخِذَتْ منها أسماء التفضيل في الأمثلة " أ " تجدها على الترتيب

" جَمُل، مَرح، عَرِق " وبالتأمل تجد أن كلاً منها، ثلاثي، تام، متصرف مبني للمعلوم، مثبت، ليس الوصف منه على وزن " أفعل " الذي مؤنثه " فعلاء " قابل للتفاوت.

وهذا يدلك على أن اسم التفضيل لا يصاغ إلا من الفعل المستكمل لهذه الشروط، وهي شروط الفعل الذي يجوز التعجب منه.

3- اقرأ المثالين الواردين في " ب " وتأمل أسلوب التفضيل في كل منهما تجد أننا في المثال الأول أردنا التفضيل من الفعل " تحرَّى " وهو غير مستوف للشروط لأنه زائد على ثلاثة أحرف، فلم نتمكن من أن نصوغ منه اسما على وزن " أفعل " فأتينا بلفظ " أكثر " وهو اسم تفضيل مناسب ليساعدنا على التوصل لما نريد من التفضيل، ثم أتينا بعده بمصدر صريح للفعل " تحرى " منصوباً على التمييز، فقلنا " أكثر تحرّيا "...

وفعلنا ذلك أيضاً في المثال الثاني لأن الفعل " خضِرَ " قد جاء الوصف منه على " أفعل " الذي مؤنثه " فعلاء " فجئنا باسمِ تفضيل يوافق المعنى هو " أشد " وأتينا بعده بمصدر الفعل " خَضِرَ " منصوبا على التمييز فقلنا " أشد خُضرَةً ".. ويحصل هذا أيضاً إذا أريد التفضيل من الفعل الناقص.

أما إذا كان الفعل " جامداً " مثل " عسى وليس " أو غير قابل للتفاضل مثل " مات وفني " لم يجز التفضيل منه لا مباشرة ولا بالواسطة.

إذا كان الفعل مبنياً للمجهول أو منفياً، فإننا نأتي باسم تفضيل مناسب يُذكر بعده مصدرهما مؤوَّلاً مثل [هو أحَقُّ أن يُكرم – وأعظمُ ألا يخون].

القواعد:

1- اسمُ التفضيل : اسْمٌ مشتقٌ يصاغُ على وَزْن " أفعل " للدلالة على أن شيئين اشتركا في صفة وزادَ أحدهما على الآخر في تلك الصفة.

2- يُصاغُ اسْمُ التفضيل من كلِ فعل ثلاثي، تام، متصرف، مبني للمعلوم، مثبت، ليس الوصف منه على " أفعل " الذي مؤنثه " فعلاءَ "، قابل للتفاوت.

3- إذا كانَ الفعلُ غير ثلاثي، أو كانَ الوصفُ منه على " أفعل " الذي مؤنثه " فعلاءَ "، أو كان ناقصاً، أتيَ باسم تفضيل يوافقُ المعنى مثل " أشد"، أو " أكثر " ونحوهما، وذكر بعده المصدر الصريح للفعل المراد التفضيل منه منصوباً على التمييز.

4- إذا كانَ الفعلُ جامداً أو غيرَ قابل للتفاوتِ، أو كانَ مبنياً للمجهول، أو مَنْفِيًّا لا يصح التفضيل منه.

(1) " خير ، وشر " اسما تفضيل على " أفعل "، تقديراً وأصلهما " أخير ، وأشر " ثم خففا بحذف الهمزة لكثرة الاستعمال.


حالات إسم التفضيل

حالات اسم التفضيل

الأمثلة:

1 - محمدُ أَكرم من أَخيهِ 3 - احترمت أَخي الأَكبر

فاطمةُ أَكرم من أختِهَا احترمت أختي الكبرى

أنتما أَكرم من صديقيكما احترمت أَخـواتي الكبريـات

أَنتن أَكرم من صديقاتِكن احترمت الضيوف الأَكابر

2 - هذا الطالب أَفصحُ متحدثٍ 4 - العربي أَحسن الناس خلقا.

هذه الطالبة أَفصح متحدثةٍ هذه الوردة أَحسن الورود

(أَو حسنى الورود)

هذان الطالبان أَفصح متحدثَيْنِ هاتان الوردتانِ أَحسن الورود

(أَو حسنيا الورود)

هؤلاءَ الطالبات افصح متحدثاتٍ المسلمات أَحسن النساءِ

(أَو حسنيات النساءَ)

الإيضاح :

تدبر الأمثلة المذكورة في المجموعات الأربع تجدها مشتملة على أسماء للتفضيل وقد جاءت هذه الأسماء بحالات متعددة إليك بيانها:-

في أمثلة المجموعة الأولى ذكر اسم التفضيل: " أكرم " مجرداً من " أل " و" الإضافة " وذكر بعده المفضل عليه مجروراً بـ " من " ولزم اسم التفضيل الإفراد والتذكير، وعدم مطابقته للمفضل الذي قبله ولو كان هذا المفضل مؤنثاً أو مثنى أو جمعاً.

وفي أمثلة المجموعة الثانية: ترى اسم التفضيل " أفصح " مضافاً إلى نكرة وتجده في هذه الحالة ملازماً للإفراد والتذكير، وتجد المضاف إليه وهو " المفضل عليه " قد طابق " المفضل " في نوعه وعدده. ويمتنع في هذه الحالة وصله ( بمِنْ ).

وفي أمثلة المجموعة الثالثة: ترى اسم التفضيل محلى بـ " أل " وتجده قد طابق المفضل في التذكير والتأنيث والإفراد والتثنية والجمع، وامتنع ذكر المفضل عليه بعده.

وفي أمثلة المجموعة الرابعة: ترى اسم التفضيل " أحسَن " مضافاً إلى معرفة وتجده في هذه الحالة قد جاء مفرداً مذكراً تارة، كما هو الحال في المجرد من " أل " و " الإضافة " وجاء مطابقاً للمفضل الذي قبله تارة أخرى كما هو الحال في المحلى بـ " أل " كما هو واضح في أمثلة هذه المجموعة.

القواعد:

لاستعمال اسم التفضيل أربع حالات :

الأولى: أَن يكون مجرداً من أَل والإِضافة، وحينئذٍ يلزم إفراده وتذكيره، وذكرُ المفضل عليه بعده مجروراً بـ " من ".

الثانية: أَن يكون مضافاً إلى نكرة وفي هذه الحالة يجب إِفراده وتذكيره كما تجب مطابقة النكرة للمُفضل. ولا تُذكر بعده ( من ).

الثالثة: أَن يكون مقروناً بـ " أَل " وحينئذ يطابقُ ما قبله في الإِفرادِ والتثنية والجمع، والتذكير والتأنيث ولا يُؤتى بعده بالمفضل عليه.

الرابعة: أَن يكون مُضافاً إلى معرفة وفي هذه الحالة تجوز فيه المطابقة، ويجوز أَن يلزم الإِفراد والتذكير.


عمل إسم التفضيل

عَمَل اسم التفضيل

الأمثلة:

" أ " 1- العلم أنفع من المال.

2- فاطمة أسعد زميلتها.

3- هؤلاءَ البنات أنشط من زميلاتهن.

" ب " 4- ما رأيتُ مكتبةً أكثرَ فيها الكتبُ منها في مكتبتك

5- لا يكن غيرك أحبَّ إِليهِ العلمُ منهُ إليكَ.

6- أَرأَيتَ قناة أَغزرَ فيها الماءُ منهُ في هذهِ القناة.

الإيضاح:

1- إذا تأملت الكلمات التي تحتها خط في الأمثلة " أ " وهي:-

" أنفع، وأسعد، وأنشط " وجدتها أسماء تفضيل قد عمل كل منها الرفع في ضمير مستتر على أنه فاعله.

وهذا الضمير في المثال الأول تقديره " هو " يعود على " العلم ".

وفي المثال الثاني تقديره "هي " يعود على " فاطمة ".

وفي المثال الثالث تقديره " هن " بعود على " البنات ".

2- وإذا تأملت الكلمات التي تحتها خط في الأمثلة " ب " وهي:

" أكثر، وأحب، وأغزر " وجدتها أسماء تفضيل قد عمل كل منها في اسم ظاهر على أنه فاعله. وهذه الأسماء المرفوعة هي على الترتيب: " الكتب، العلم، الماء ".

ولا يرفع اسم التفضيل الاسم الظاهر قياساً إلا إذا صح أن يحل محله فعل بمعناه من غير فساد في المعنى أو الأسلوب.

وذلك يتحقق:-

إذا سبقه نفي أو نهي أو استفهام.

وكان مرفوعة أجنبيا أي غير متصل بضمير يعود على الموصُوف.

وكان هذا المرفوع مفضلا على نفسه باعتبارين.

وتلاحظ أن هذا كله متحقق في الأمثلة " ب ".

ففي المثال الرابع مثلاً، يصح أن تقول: ما رأيت مكتبة يكثر فيها الكتب ككثرتها في مكتبتك- وهو مسبوق بنفي، ومرفوعه أجنبي، وهذا المرفوع مفضل على نفسه باعتبارين- لأن المعنى " أن الكتب في مكتبتك أكثر من نفسها في مكتبة أخرى " فالمفضل والمفضل عليه شيء واحد، لكن فضل باعتبار مكان، على نفسه باعتبار مكان آخر.

ومثل ذلك يقال في المثالين الخامس والسادس.

القواعد:

يَرْفع اسمُ التفضيلَ الضميرَ المستتر، ولا يرفعُ الاسمَ الظاهرَ قياساً إِلا إِذا صَحَّ أَن يحِلَّ محلَّه فعلٌ بمعناهُ.

ويكون ذلك:-

أ - إذا سَبَقَهُ نفيٌ أو نهيٌ أَو استفهام.

ب - وكان مرفوعُهُ أَجنبياً.

جـ- وكان هذا المرفوع مفضلاً على نفسهِ باعتبارين.

" نموذج معرب ":

1- " مَا مِنْ شِعْر أجْمَلُ فِيهِ المعنى منهُ فيِ شِعْر حَسّانَ ".
: نافية. | ما
: حرف جر زائد مبني على السكون. | من
: مبتدأ مرفوع بضمة مقدرة من ظهورها حركة حرف الجر الزائد. | شعر
: خبر المبتدأ مرفوع بالضمة الظاهرة. | أجمل
: جار ومجرور حال من " المعنى ". | فيه
: فاعل " أجمل " مرفوع بضمة مقدرة. | المعنى
: جار ومجرور متعلقان بأجمل. | منه
: في شعر، جار ومجرور حال من الهاء في " منه " حسان: مضاف إليه مجرور بالفتحة لأنه اسم لا ينصرف. | في شعر حسان

تدريبات شفهية:

1- عين اسم التفضيل فيما يأتي، واذكر فعله:

1- قال تعالى: { وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه } (1).

وقال:{ قال لصاحبه وهو يحاورهُ أنا أكثرُ منكَ مَالاً وأعزّ نَفراً } (2).

وقال: { ومن أحسنُ قولاً ممنْ دعا إلى اللهِ وعملَ صالحاً وقالَ إنني من المسلمين } (3).

2- قال عليه السلام: " اليد العليا خير من اليد السفلى ".

وقال: " المؤمنُ القوي خير وأحَبُّ إلى اللهِ من المؤمنِ و الضعيف وفي كل خير ".

3- وقال المتنبي:

ذلَّ مَن يغبط الذلِيلَ بِعيْشٍ رُبَّ عَيشٍ أخَف منه الحِمامُ

4- كانت معركة العاشر من رمضان أشدُّ معركة خاضها العرب وكان لها أعظم الأثر في انتصارهم.

2- هات مما يأتي اسم التفضيل في جملة تامة:-

عَلاَ، أقبل، انطلق، استخرج، حَمِر، نفع.

3- بين أحوال اسم التفضيل، وحكم كل منها فيما يأتي:-

1- قال تعالى:{ لتجدَنّ أشدَّ الناسِ عداوةً للذينَ آمنوا اليهودَ والذين أشركوا ولتجدَنّ أقربَهم مودة للذين آمنوا، الذين قالوا إنا نصارى} (4).

وقال: { ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين} (5).

2- قال عليه السلام: " ألا أخبركم بأحبكم إليّ وأقربكم مني منازل يوم القيامة! أحاسنكم أخلاقاً، الموطؤون أكنافاً، الذين يَألفون ويُؤلَفُون ".

3- وقال الشاعر:

وأحب أوطان البلاد إلى الفتى أرضٌ يَنَالُ بها كريمَ المطلبِ

4- خاطب بالعبارة الآتية غير الواحد، وغير ما تراه لازماً:

" أنت المجتهد الأول فكنت أجدر بالنجاح ".

5- هو الأعلى منزلة، وهو أولى الناس بالقيادة.

اجعل المبتدأ في العبارة السابقة للمثنى والجمع بنوعيه وغير ما يلزم.

6- اجعل الأسماء الآتية مفضلة على غيرها في جملٍ مفيدة:

الأمّ، البارّ، البترول، مكة، المجاهد، زوجات الرسول.

تمرينات تحريرية:

1- ضع أسماء التفضيل الآتية في جمل مفيدة بحيث يكون كل منها مجرداً من أل والإضافة مرة، ومحلى بأل مرة أخرى، ومضافاً لنكرة مرة ثالثة، ومضافاً لمعرفة مرة رابعة:

" أفضل، أحسن، أسْمَى ".

2- أعرب ما يأتي:-

1- ما من عمل أعظم فيه الثواب منه في الجهاد المقدس.

2- أفضل الصفات صدق الوعد.

3- هات ما يأتي في جمل تامة:-

1- اسم تفضيل يرفع ضميراً مستتراً.

2- اسم تفضيل يرفع اسماً ظاهراً.

3- اسم تفضيل تجب فيه المطابقة للمفضل.

4- اسم تفضيل تجوز فيه المطابقة وعدمها.

5- اسم تفضيل يجب أن يكون مُفرُداً مُذكراً.

4- 1- وأغزر الناس عقلا مَن إذا نظرت عيناهُ عيبا غدا بالغيرِ مُعتبرا

2- صَبرتُ ومن يَصبر يجد غبّ صبرِهِ ألذّ و أحلى من جَنى النخل في الفم

3- لولاَ العقُول لكَان أدنَى ضيغَمٍ أدنَى إلى شرَفٍ منَ الإنسان

أ - اشرح أحد هذه الأبيات.

ب - استخرج كل اسم تفضيل ورد في الأبيات، وبين حالته، وحكمه.

جـ - أعرب البيت الثاني.

1) آية 27 سورة الروم

2) آية 34 سورة الكهف

3) آية 33 سورة فصلت.

( 4آية 82 سورة المائدة.

( 5 آية 139 سورة آل عمران.


إسما الزمان و المكان

اسما الزمَان والمكان

صياغتهما من الثلاثي وغيره

الأمثلة:

" أ "

1 - مَسْعَى الحجاجِ بين الصفا والمروة.

الصباح مَسْعَى الناسِ إِلى العمل.

2 - مَبْدأ سِبَاقِ الدرَّاجاتِ الطائف.

مبْدأ العام الهجري شهرُ المحرم.

3 - مَطْلَعُ الشمس جهةُ الشرق.

مَطْلَعُ الشمس يتأَخرُ شتاءً.

"ب "

1 - مكة المكرمة مَهْبِطُ الوحي.

مَهْبِطُ طائرة الحجاج فَجْر اليوم.

2 - مَوْلدُ الرسول عليه السلام مكة.

شهرُ ربيع الأول مَوْلدُهُ عليه السلام.

" ج "

1 - جبل عرفاتِ مُجْتَمَعُ الحجاج.

يوم عرفات مُجْتَمَعُ الحجاج.

2 - المكتبة مُلْتَقَى المثقفين.

يوم الجمعة مُلْتَقَى المصلين.

3 - القلب مستودع الأسرارِ.

الليل مُسْتوْدعُ الأسرار.

الإيضاح:

1- اقرأ أمثلة المجموعة " أ " وتأمل الأسماء التي تحتها خط فيها وهي " مَسعَى، مَبْدَأ، مَطْلع " تجد أنها في المجموعة ( أ ) تدل على مكان وقوع الفعل فالمَسْعَى: دل على مكان السعي، والمبدأ: دلّ على مكان البدء، والمطلع: دل على مكان الطلوع - وكل اسم من هذا النوع يسمى " اسم مكان".

ثم تأمل هذه الأسماء بعينها في الأمثلة المقابلة تجد أنها دلت على زمان وقوع الفعل. فالمسعى: دل على زمان السعي، والمبدأ: دل على زمان البدء، والمطلع: على زمان الطلوع – وكل اسم من هذا النوع يسمى " اسم زمان ".

2- تدبر أسماء الزمان والمكان " مَسْعَى، ومَبْدَأ، ومَطلع " تجد أنها على وزن مَفْعَل - فإذا بحثت عن أفعالها أدركت أن ( مسعى ) فعله " سَعَى " فهو ثلاث معتل الآخر، وأن " مَبْدأ " فعله " بدأ " ومضارعه " يبدأ " فهو ثلاثي صحيح الآخر مفتوح العين في المضارع، وأن " مَطلع " فعله " طَلع " ومضارعه " يطلُعُ " فهو ثلاثي صحيح الآخر مضموم العين في المضارع ومن هذا تستنبط أن اسمي الزمان والمكان يصاغان على وزن " مَفْعَل " من الفعل الثلاثي المعتل الآخر، أو من الفعل الثلاثي الصحيح الآخر إذا كانت عين مضارعه مفتوحة أو مضمومة.

3- وتدبر أمثلة الطائفة ( ب ) تجد أن اسم الزمان أو المكان فيها هما " مهبط " و " مولد " وكل منهما على وزن " مَفْعِل " فإذا بحثت عن فعليهما أدركت أن " مَهْبِط " فعله " هبط " ومضارعه " يَهبط " فهو ثلاثي صحيح الآخر مكسور العين في المضارع - وأن " مَوْلِد " فعلها " وَلَدَ " ومضارعه " يَلِدُ " فهو ثلاثي معتل

الأول صحيح الآخر ومن هذا تستنبط أن اسمي الزمان والمكان يصاغان على وزن " مَفْعِل " من الفعل الثلاثي الصحيح الآخر المكسور العين في المضارع، أو من الفعل الثلاثي المعتل الأول الصحيح الآخر.

4- اقرأ أمثلة الطائفة " جـ " وتأمل أسماء الزمان والمكان فيها وهي " مُجْتَمع، مُلتقى، مُسْتَوْدع" تجد أن كلاًّ منها على وزن " اسم المفعول " وذلك لأن أفعالها " اجتمع، والتقى، واستودع " زائدة على ثلاثة أحرف، فجاء اسم الزمان أو المكان من كل منها على وزن المضارع مع إبدال حرف المضارعة ميماً مضمومة وفتح ما قبل الآخر.

وبناء على ما سبق لك دراسته من المشتقات يكون اسم المفعول واسمي الزمان والمكان على وزن واحد، والتمييز بينها يكون بالقرائن.

القواعد:

1- اسمُ المكانِ: اسمٌ مشتقٌ يدلُّ على مكانِ وقوع الفعل.

2- اسمُ الزَّمَانِ: اسمٌ مشتقٌ يدلُّ على زمانِ وقوع الفعل.

3- يُصاغان على وزن " مَفْعَل " إِذا كان الفعلُ ثُلاثياً مُعْتَلَّ الآخرِ، أَو كانَ الفعلُ ثلاثياً صحيحَ الآخر وعينُ مُضَارِعِه مفتوحةً أو مضمومَةً.

ويصاغان على وَزْنِ " مَفْعِل " إذا كان الفعل ثلاثياً صحيح الآخر وعَين مُضَارِعهِ مَكْسُورَة، أَوْ كان الفِعْلُ ثلاثياً مُعْتَلَّ الأَوَّلِ صحيحَ الآخر.

ويُصَاغانِ مِن غَيرِ الثلاثي عَلى وَزْن " اسْم المفْعُولِ ".

تمرينات شفهية:

1- استخرج كل اسم زمان أو مكان - مما يأتي - وبين وزنه، وسبب مجيئه على هذا الوزن:

1- قال تعالى: {سلامٌ هي حتى مطلع الفجر }(1)

- وقال تعالى: { إنّ مَوعِدهم الصبح، أليسَ الصبحُ بقرِيب }(2).

- وقال تعالى: { إن جهنم كانت مِرصَاداً للطاغين مَآباً } (3).

- وقال تعالى: { والذين يقولون ربنا اصرف عنا عذابَ جهنّمَ، إنّ عذَابهَا كانَ غرَاماً، إنها ساءت مُستقَراًّ ومُقَاما } (4).

2- يقف جندي المرور في مُفترق الطرق.

3- يُؤتى الحذر من مأمنه.

2- ضع بدل الفعل في الجمل الآتية اسم الزمان، أو اسم المكان المناسب بعد حذف ما تراه لازماً.

1- في الطائف تسكن أسرتنا.

2- النادي يلتقي فيه الطلبة.

3- الحصنُ يلجأ إليهِ الجيش.

4- الربيع تنبت فيه الأزهار.

5- صحراؤنا نستنبط منها المعادن.

3- أدخل كل كلمة مما يأتي في جملتين، بحيث تكون في الأولى اسم زمان، وفي الثانية اسم مكان:

مَنْبع ، موقف ، مَهْجَر ، مُتَنزََّه ، مستقرَّ.

4- ضع مكان النقط في كل مما يأتي اسم زمان أو مكان مناسب، ثم زنه وبين سبب مجيئه على هذا الوزن:

1- الشرق................ الديانات السماوية.

2- كانت هجرة النبي عليه السلام................ التاريخ الهجري.

3- مكة المكرمة................ المسجد الحرام.

4- المملكة العربية السعودية................ البترول.

5- تعبد الرجل حتى................ الفجر.

6-...................... الحجاج حول الكعبة.

7- المدينة المنورة...................... رسول الله.

تمرينات تحريرية:

1- هات من كل فعل من الأفعال الآتية اسم زمان ثم اسم مكان، ثم ضع كل اسم تأتي به في جملة تامة توضح معناه:

وَرَد ، نظر ، لَعِبَ ، صَبَّ ، تقدّم.

2- عين معنى كلمة " مُنْطَلَق " في الأساليب الآتية:

1- يوم الجمعة مُنْطلَقُ التلاميذ. 3- الحديقة منطلق المتنزهين.

2- انطلقت الطائرة منطلقاً حسناً. 4- اللصُ مُنْطلَق به إلى المحكمة.

3- هات ما يأتي في جمل تامة:

1- اسم مكان على وزن " مَفعِل ".

2- اسم زمان على وزن " مَفْعَل ".

3- اسم مكان على وزن " مَفْعَل ".

4- اسم زمان على وزن " مَفْعِل ".

5- اسم زمان من فعل غير ثلاثي.

6- اسم مكان من فعل غير ثلاثي.

4- " مُسْتَخْرَج ".

ضع هذا الاسم في أربع جمل بحيث يكون في الأولى اسم زمان، وفي الثانية اسم مكان، وفي الثالثة اسم مفعول، وفي الرابعة مصدراً ميميا.

5- قال الشاعر:

وفي الأرض مَنأى للكريم عن الأذى وفيها لمن خاف القِلىَ متحول

أ - اشرح هذا البيت.

ب - بين ما فيه من أسماء المكان، وزن كلاً منها وبين فعله.

1)) سورة القدر آية (5)

(2)سورة هود آية (81).

3)) سورة النبأ آيتا (21/22)

4)) سورة الفرقان آيتا (65/66).


إسم الأله -أوزانه -صياغته -تعريفه

اسم الآلة

تعريفه- صياغته- أوزانه

الأمثلة :

أ - 1- يصعدُ النَّاسُ الأَدوارَ الْعُليا بالمصْعَدِ.

2- ثقبت الخشب بالمِثْقَبِ.

ب - 1- نَظَرَ القائدُ الأَعداءَ بالمنظارِ.

2- لقطَ الطبيبُ الحصاةَ بالملقاطِ.

جـ- 1- طَحَنْتُ البُنَّ بالمِطْحَنَةِ.

2- فَرَمْتُ اللَّحْمَ بالمِفْرَمَةِ.

الإيضاح:

1- إذا تأملت الكلمات التي تحتها خط في الأمثلة السابقة وهي: المصعَد، المثقب، المنظار، الملقاط، المطحنة، المِفرمة، وجدت أن كلاً منها اسم مشتق من مصدر الفعل الذي بدئت به الجملة، وبالملاحظة تدرك أن هذه الأفعال ثلاثية متعدية.

تأمل معنى كل اسم منها تجد أنه قد صيغ ليدل على الآلة أو الأداة التي يؤدي بها الفعل، " فالمصعد " اشتقَ من الفعل الثلاثي المتعدي " صعَدَ " ليدل على آلة الصعود، و "المثقب" اشتق من الفعل الثلاثي المتعدي " ثقب " ليدل على آلة الثقب، وهكذا في بقية الأسماء.

ولذا علي كل منها " اسم آلة ".

2- عُدْ إلى أسماء الآلة مرة أخرى في الأمثلة السابقة تجد أنها على أوزان مختلفة فالمصعد والمثقب، كل منها على وزن " مِفْعَل " والمنظار والملقاط كل منها على وزن " مفعال " والمطحنة والمفرمة كل منها على وزن " مِفْعَلة ".

وهذا يرشدك إلى أن اسم الآلة يصاغ من الفعل الثلاثي المتعدي على أوزان ثلاثة مسموعة عن العرب وهي: " مِفْعَل، ومِفْعَال، ومِفْعَلَة ".

وقد أجاز المجمع اللغوي وزناً رابعاً لاسم الآلة هو " فَعٌالة " مثل: زحَّافة، لآلة الزحف، وغسَّالة لآلة الغسل، وبراية لآلة البريْ...

وقد جاءت بعض أسماء الآلة غير مشتقة وإنما وضعها العرب على غير قياس مثل قدوم، سِكِّين، ساطور، قلم، فرجار، فرجون...

القواعد :

اسمُ الآلة : اسم مشتق للدلالةِ على الأَداةِ التي يؤدَّى الْفِعْلُ بواسطتها.

يُصَاغُ اسمُ الآلة من الفِعْل الثلاثيِّ المجرد المتعدي غالباً على ثلاثةِ أَوزانٍ هيَ " مِفْعَل، مِفعَال، مِفْعَلَة ".

وأَجَازَ الْمَجْمَعُ اللُّغوي وزْناً رابعاً هو " فَعَّالة ".

وقد جاءَت بعضُ أسماءِ الآلة على غير قياس بأَوزانٍ كثيرة. منها: القدوم والسَّاطور والسكيِّنُ والفأس ولا ضابط لها.

تمرينات شفهية :

1- عين في العبارات الآتية أسماء الآلة وبين أفعالها:

1- تستخدم ربة البيت في أداء واجباتها المنزلية المغرفة، والمقلاة، والمشواة والمكنسة، والمكواة.

2- و يستخدم الطبيب المشرط، والمبضع، والملقط، والمقص، وميزان الحرارة

3- و يستخدم النجار المثقب، والمنزعة، والمبرد، والمنشار.

4- للطالب محبرة ومسطرة، وللفلاح مدوس ومذراة، وللحداد منفاخ ومطرقة.

2- هات اسم الآلة من كل فعل مما يأتي في جملة مفيدة:

قبض ، خرم ، قاد ، برى ، ذاع ، حزم ، نفض ، رأى ، حرث.

3- هات من كل فعل مما يأتي اسم آلة على وزن " فَعَّالَة ":

درَجَ ، نَظَر ، شوَى ، كَوَى ، سَمِعَ ، حَفَر ، غَسَلَ.

تمرينات تحريرية :

1- هات اسم آلة يستخدمه كل من:

" الطبيب ، الطالب ، الفلاح ، الخياط " وضع كلاً منها في جملة من عندك.

2-هات ما يأتي في جمل مفيدة :

1- اسم آلة على وزن " مِفْعَال ".

2- اسم آلة على وزن " مِفْعَل ".

3- اسم آلة على وزن " مِفْعَلة ".

4- اسم آلةً على وزن " فَعَّالة ".

3- أ - قال المتنبي في الفخر:

الخيلُ والليلُ والبيداءُ تعرفني والسيفُ والرمحُ والقِرطاسُ والقلم

اشرح هذا البيت، ثم بين أسماء الآلة التي به، وهل هي مشتقة أو لا؟

ب - وقال الدكتور أحمد هيكل يُحيِّي الجنود:

يا سَاهرينَ معَ المدا فع يَسمُرُونَ عَلَى صداها

هَذي بُنودُ النصرِ لا حَتْ خافقاتٍ في عُلاها

أ - اشرح البيتين شرحاً أدبياً.

ب- في البيت الأول اسم آلة، عينه واذكر وزنه وفعله.

تمرينات عامة كل المشتقات

1- قال البارودي:

عليّ طلابُ العز من مُستقره ولا ذنبَ لي إن عَارضتني المقادرُ

فما كل محلولِ العريكةِ ظافرٌ ولا كلُّ محبوكِ التريكة ظافرُ

أ - اشرح البيتين شرحاً أدبياً.

ب - استخرج ما فيهما من مشتقات وبين نوعها، ثم زنها.

جـ- " عَارَضَ " صغ من هذا الفعل اسم فاعل مرة، واسم مفعول مرة أخرى.

ثم ضعهما في جملتين مفيدتين.

2- هات اسم الفاعل واسم المفعول وصيغة المبالغة واسم التفضيل من كل من الفعلين الآتيين وضع كلاًّ في جملة مفيدة.

" سَقى ، قال ".

3- بين في الجمل آلاتية كل مشتق ونوعه:

1- ماء المطر أصفى ماء.

2- { ولا تهنوا ولا تحزنوا وأنتم الأعلون } (1).

3- موعدنا المدرسة.

4- المظلومُ مستجابُ الدعاء.

5- { القارعة ما القارعة، وما أدرك ما القارعة، يوم يكون الناس كالفراش المبثوث } (2).

6- المؤمن مرآة أخيه.

7- العربي كريم النفس، صَبُور عند الشدائد.

4- هات ما يأتي في جمل مفيدة:

1- اسم فاعل يرفع فاعلا وينصب مفعولاً به.

2- اسم تفضيل يرفع الظاهر.

3- اسم مفعول نائب فاعله الجار والمجرور.

4- صفة مشبهة معمولها منصوب.

5- اسم زمان من فعل غير ثلاثي.

6- اسم مكان من فعل ثلاثي.

7- اسم آلة على وزن " مِفعَل ".

8- صيغة مبالغة مقترنة بأل ترفع فاعلاً ظاهراً.

5- قال الشاعر:-

إذا غامرت في شرفٍ مَرُومِ فلا تَقْنعْ بما دون النّجُومِ

أ - بم ينصح الشاعر؟.

ب - عين اسم المفعول في هذا البيت، وبين ما حدث فيه من تغيير.

جـ- هات اسم الفاعل من كل من الفعلين (غامَر، قنع).

(1) سورة آل عمران آية (139)
(2) سورة القارعة الآيات (1/2/3/4).


العدد تذكيره تأنيثه

العدد

(( تذكيره وتأنيثه ))

الأمثلة :

1 - اشتريتُ قلماً واحداً أَو قلمين اثنين.

2 - عندي مسطرة واحدة أَو مسطرتان اثنتان.

3 - قرأت أَحدَ عشر درساً من الكتاب.

أ - 4 - حللتُ اثنتي عشرة مسأَلة من مسائل الحساب.

5 - في فصلنا واحد وعشرون طالباً.

6 - في فصل البنات اثنتان وعشرون طالبة.

1- اشتريت ثلاثة أقلام، وثلاث مساطر من المكتبة.

2- يوجد على رَفِّ المكتبة ثلاثةَ عشرَ كِتاباً.

3- يوجد في أَحد أَدراج المكتبة تسعَ عشرةَ مسطرة.

ب - 4- وعلى أَحد الرفوف ثلاث وعشرون قصة من قصص الأَطفال.

5- وفيها كذلك تسعة وستون مجلداً من المجلدات الضخمة.

6- لصديقي عشرُ قصص وثلاثَ عشرةَ مجلة.

1- في مكتبة فصلنا مائة كتابٍ متنوعة.

جـ - 2- وفيها كذلك أَلف مجلة مختلفة.

3- من بين كتب المدرسة عشرون كتاباً في التفسير.

4- وأَربعون مجلة علمية.

الإيضاح :

بالتأمل في أمثلة الطائفة ( أ ) نجد أنها تشتمل على أعداد ومعدودات..

فالمثال الأول قد تقدم فيه المعدود وهو ( قلماً أو قلمين ) وتأخر العدد وهو : ( واحداً – اثنين ) وبالتدقيق

تلاحظ أن العدد قد جاء مطابقاً للمعدود في التذكر. وتلاحظ أن المعدود في المثال الثاني من هذه الطائفة مؤنث ( مسطرة – مسطرتان ) وقد تبعه العدد في ذلك التأنيث ( واحدة – اثنتين ).

ولو أنك تتبعت المثال الثالث والرابع لوجدت ( الواحد والاثنين ) نفسهما قد ركبا مع العشرة وأنهما في حال التركيب لم يختلفا عن حالة الإفراد فهما يتبعان المعدود تذكيرا كما في المثال الثالث، وتأنيثاً كما في المثال الرابع _ وكذلك حالهما لو عُطف عليهما كما في المثالين الخامس والسادس.. ( واحد وعشرون طالباً - اثنتان وعشرون طالبة )

ويمكنك بعد هذا أن تفهم أن الواحد والاثنين يذكَّران مع المعدود المذكَر ويؤنثان مع المعدود المؤنث مطلقاً مفردين أو مركبين مع العشرة أو معطوفاً عليهما.

وانتقل بعد ذلك إلى أمثلة الطائفة ( ب ) واقرأ المثال الأول منها تجد أن العدد هو ( ثلاثة ) وأنها جاءت مؤنث تارة ومذكرة أخرى، ذلك لأنها تخالف معدودها، تُذكر مع المؤنث، وتؤنث مع المذكر، فيقال: ( ثلاثة أقلام، وثلاث مساطر ).

ولو قرأت المثال الثاني والثالث لوجدت العدد ( ثلاثة ) والعدد ( تسع ) وهما كما ترى مركبان مع العشرة وهذا لا يؤثر في الحكم.. فهو يخالف المعدود كما ترى في المثالين تذكيرا وتأنيثاً ( ثلاثة عشر كتاباً ) و ( تسع عشرة مسطرة )..

وعندما تقرأ المثالين الرابع والخامس من هذه الطائفة تجدد العدد ( ثلاث ) والعدد ( تسعة ) وهو كالعدد ( ثلاث ) تماماً.. لكنَّها هنا معطوف عليهما بالواو فقيل (ثلاث

وعشرون قصة ) ( تسعَة وستون مجلداً ) وحكمهما لا يختلف عن حالة الإفراد أو حالة التركيب.. فهما كما ترى يخالفان المعدود تذكيراً وتأنيثاً.. ويمكنك بعد ذلك أن تحكمٍ بأن الأعداد من (3 - 9) تخالف معدودها تذكيراً وتأنيثاً كيفما وقعت مفردة أو مركبةً مع العشرة أو معطوفاً عليها..

أما العشرة فلها حالتان تتضحان حين تقرأ المثال السادس من المجموعة نفسها.. فهي إن استعملت مفردة ( من غير تركيب ) خالفت معدودها فتقول ( عشر قصص ) و ( عشرة كتب ).. وتكون في هذه الحالة كالعدد من ( 3- 9 )..

أما إذا ركبت مع غيرها فإنها توافق المعدود تذكيراً وتأنيثاً فتقول ( ثلاث عشرة مجلة ) و (ثلاثة عشر كتاباً)..

وانتقل بعد ذلك إلى الطائفة ( جـ ) ستجد أن الأعداد المستعملة على الترتيب في الأمثلة هي ( مائه – ألف – عشرون – أربعون ) وأن لفظها لم يتأثر بالمعدود تذكيراً ولا تأنيثاً.. وإنما لزمت حالة واحدة..

وبذلك نحكم بأن ( المائة والألف ) لا يتأثران مطلقاً بالمعدود تذكيراً أو تأنيثاً..

ومثلهما تماماً ( العشرون – الثلاثون – الأربعون – الخمسون – الستون – السبعون – الثمانون - التسعون) وتسمى عقود العدد.. وهي لا تتأثر بالمعدود كالمائة والألف سواء كانت مفردة أو معطوفة.

القواعد:

1- العددان ( 1، 2 ) يطابقان المعدود تذكيراً وتأنيثاً سواءٌ استُعملا مفردين أم مركبين أَم معطوفاً عليهما..

2- الأعداد ( 3، 9) تخالف معدودها تذكيراً وتأنيثاً سواءٌ استعملت مفردات أم مركبات مع العشرة أم معطوفاً عليها..

3- العدد ( 10 ) إن استعمل مفرداً خالف المعدود في

التذكير والتأنيث - وإن استعمل مركباً وافقه.

4- العددان ( 11، 12 ) توافقان المعدود تذكيراً وتأنيثاً. تقول لي أحد عشر كتاباً وإحدى عشرة مجلة كما تقول: اثنا عشر كتاباً واثنتا عشرة مجلة...

5- العدد إن كان ( 100 ) أو ( 1000 ) ومثله العقود من ( عشرين إلى تسعين ) تلزم صورة واحدة في جميع الحالات ولا تتأثر بالمعدود تذكيراً ولا تأنيثاً...

6- الأفصح أن تقرأ الأعداد من اليمين إلى اليسار.. ويجوز العكس.

نموذج معرب :

1- {إني رأيت أحد عشر كوكباً}. (1)

2- {فإنها محرمةٌ عليهم أربعينَ سنة}. (2)

3- {وبعثنا منهم اثني عشر نقيباً}. (3)

: إن حرف تأكيد ونصب وياء المتكلم اسمها ضمير مبني على السكون في محل نصب. | إني
: فعل وفاعل. | رأيت
: مفعول به مبني على فتح الجزأين في محل نصب. | أحد عشر
: تمييز منصوب بالفتحة، والجملة في محل رفع خبر إنَّ. | كوكباً
: الفاء حسب ما قبلها (إنها) إن واسمها.. (محرمة) خبرها مرفوع بالضمة. | فإنها محرمة
: جار ومجرور متعلقان بقوله (محرمة). | عليهم
: مفعول فيه منصوب بالياء نيابة عن الفتحة لأنه ملحق بجمع المذكر السالم. | أربعين
: تمييز منصوب بالفتحة. | سنة
: الواو حسب ما قبلها (بعثنا) فعل وفاعل. | وبعثنا
: جار ومجرور متعلقان بقوله (بعثنا). | منهم
: مفعول به منصوب بالياء لأنه ملحق بالمثنى. | إنني
: كلمة مبنية على الفتح لا محل لها من الإعراب بمنزلة نون (المحمدان والمحمدون). | عشر
: تمييِز منصوب بالفتحة. | نقيباَ

تدريبات شفهية :

1- عَبّرْ عن الأعداد الآتية بعبارة عربية :-

أ - كانت حرب ( 10 ) من رمضان سنة ( 1393 ) من الهجرة إعزازاً للحق.

ب- في قريتنا حظيرة نموذجية للدواجن فيها :-

( 150 ) بطة، ( 1230 ) فروجاً، ( 10 ) ديوك روميَّة، (21) دجاجة من سلالة أجنبية ممتازة، ( 36 ) أرنباً..

جـ- في مكتبة والدي :-

( 19 ) كتاباً من كتب الفقه، ( 56 ) مجلة أدبية، ( 20 ) بحثاً في اللغة العربية، ( 36 ) وثيقة أدبية مخطوطة..

2- ضع العدد المناسب في الأماكن الخالية مما يأتي بحيث تعبر عنه باللغة العربية:-

1- بالفصل............ طالبة.

2- بقي من المحاضرة......... دقائق،......... ثواني.

3- بإحدى حجرات المستشفى......... أسرة في حجرة،......... سريراً في الثانية.

4- بعد دقيقتين......... تنتهي المدة المحددة لزيارة المرضى.

5- بعد لحظة......... يحضر الطبيب.

6- أسرنا من العدو......... أسيراً، واستولينا على......... دبابة،......... مدفعاً،......... مواقع حصينة.

3- ضع معدوداَ مناسباً في الأماكن الخالية من العبارات الآتية:-

لنا عشر.........، عمري أربعة عشر.........

عندي ست.........، عمر أخي ست عشرة.........

في بيتنا خمس وعشرون.........، أحتاج إلى عشرة......... للمدرسة.

4- اجعل الأعداد الآتية مميزة. بمذكر مرة، وبمؤنث أخرى مع كتابة العبارة بالعربية: ( 5 ، 23 ، 16 ، 1215 ، 121 ، 12 ، 95 ، 100)

5- اكتب باللغة العربية عمرك وعمر زميلك حتى يوم ذلك الدرس.. (باليوم والشهر والعام).

تمرينات تحريرية :

1- اكتب تاريخ توحيد الجزيرة العربية على يد المغفور له الملك عبد العزيز باليوم والشهر والسنة.

2- اكتب إحصائية تقريبية لعدد المدارس الابتدائية – والثانوية - للبنين والبنات.. ولعدد المعاهد العلمية، والكليات، والجامعات في المملكة العربية السعودية.

3- قال تعالى:-

{ فانفجرت منه اثنتا عشرة عينا }( 4) - { كمثل حبّةٍ أنبتتْ سبع سنابل في كلِ سنبلهٍ مائة حبة}(5) - { إن إلهكم لواحد }(6) - { فإذا نفخ في الصور نفخة واحدة }(7)- {واختار موسى قومه سبعين رجلاً لميقاتنا }(8) - {إن يكن منكم عشرون صابرون يغلبوا مائتين}(9) - {هو الذي خلقكم من نفس واحدة}(10) - {إن هذا أخي له تسع وتسعون نعجة ولي نعجة واحدة }(11).

عيّن الأعداد - والمعدودات في الآيات الكريمات السابقات، وبين سبب الموافقة للمعدود أو المخالفة في ضؤ ما درست من قواعد العدد.

4- عَبِّر عن الأعداد الواردة في العبارات الآتية باللغة العربية:-

وقعت غزوة بدر في ( 17 ) من رمضان عام ( 2 ) من الهجرة.

وقعت غزوة الفتح في ( 10 ) من رمضان عام ( 8 ) من الهجرة.

فرض الصوم يوم الاثنين ( 2 ) من شعبان عام ( 2 ) من الهجرة.

كانت موقعة عين جالوت سنة ( 1260 ) ميلادية الموافق ( 658 ) من الهجرة.

كانت موقعة حطين عام ( 1187 ) ميلادية الموافق ( 583 ) هـ.

5- قال الشاعر يرثي أبناء ثلاثة ماتوا في وقت واحد:-

لعمرُك ما كانوا ثلاثة إخوة ولكنما كانوا في قبائل

أ - لِمَ أُنِّثَ العدد الأول، وذُكر الثاني؟

ب- أعرب البيت كله بالتفصيل. واشرح معناه.

6- قال زهير بن أبي سلمى يشكو من طول عمره:-

سئمت تكاليف الحياة ومن يعش ثمانين حولاً - لا أبا لك يسأم

وقال حين خفيت عليه ديار الأحبة:-

وقفت بها من بعد عشرين حِجَّةً فَلأْياً عرفتُ الدارَ بعد تَوهُّم

اشرح البيتين - ثم أعرب ما تحته خط منهما.

(1) آية 4 سورة يوسف

(2) آية 26 سورة المائدة

(3) آية 12 سورة المائدة

(4) آية 60 سورة البقرة.

(5) آية 261 سورة البقرة.

(6) آية 4 سورة الصافات.

(7) آية 13 سورة الحاقة.

(8) آية 155سورة الأعراف .

(9) آية 65 سورة الأنفال.

(10) آية189 سورة الأعراف .

(11) آية 23 سورة ص .


تعريف العدد وتنكيره

ما يصاغ منه كل وزن " فاعل "

الأمثلة :

1 - كتبتُ ثلاثةَ الدروسَ.

أ - 2 - قطعتُ قراءة ثلاثِمائةِ الصفحةِ من الكتاب.

3 - تنفق أسرتنا تسعةَ آلاف الريالِ في السنة.

1- قضيتُ في رحلة الحج التسعةَ عشرَ يوماً.

ب -

2- بتنا الثمانيَ عشرة ليلة.

1- نجح من فصلنـا الخمسةُ والثلاثون طالباً المجتهدون.

جـ-

2- نجح من فصل البنات الخمسُ والعشرون طالبةً المجتهدات.

1- قرأت الفصل الثاني من الكتاب – والمقالة الثانية من المجلة.

د - 2- وصلتُ في القراءة إلى الفصل الحاديَ عشر.

3- وقفت عند المقالة الحاديةَ عشرةَ.

4- ينتهي الكتاب عند الفصل الثالثِ والعشرين.

الإيضاح :

لو قرأت أمثلة الطائفة ( أ ) وتأملت الأعداد الواردة بها لوجدتها دالة على معين - وذلك بسبب دخول ( أل ) على المضاف إليه.. وبدون ( أل ) هذه يصبح العدد نكرة لا يدل على معين فقولك ( ثلاثة الدروس ) معرفة وقولك ( ثلاثة دروس ) نكرة.

ولو تأملت المثالين الثاني والثالث من هذه الطائفة.. لوجدت العدد فيها أيضاً قد جاء معرفاً بسبب دخول ( أل ) على المضاف إليه.. وهو ما تجد تحته خطاً.. وبدونها يصبح العدد نكرة وتستطيع أن تقول : إنه إذا أريد تعريف العدد المضاف ( بأل ) دخلت عله المضاف إليه.

وانتقل الآن إلى الطائفة ( ب ) وتأمل مثاليها - تجد عددين مركبين يدلان على معين وذلك لسبب دخول ( أل ) على صدر كل منهما - وهو ما وضعنا تحته خطا - وهكذا يجب أن نعمل مع كل عدد مركب من ( 11 - 19) ندخل ( أل ) على صدره.

وفي الطائفة ( جـ ) تجد عددين قد توسط بينهما حرف العطف وهو الواو.. وهما يدلان على معين وذلك بسبب دخول ( أل ) على الجزأين معا وقد وضعنا تحتهما خطين. وهذه طريقة تعريف العدد المعطوف عليه ( بأل ) – وتكون لإدخال ( أل ) على جزأيه معاً.

وتأمل بعد ذلك أمثلة الطائفة ( د ) تجد في كل مثال من أمثلتها اسماً مصوغاً من العدد على وزن ( فاعل ) وهو ما تحته خط.. وبالتأمل في ذلك الاسم تجده وصفا لما قبله ودالاً على ترتيبه..

وإذا دققت النظر فيه وجدته مطابقاً لموصوفه من حيث التذكير والتأنيث والتعريف والتنكير.

ويُصاغ هذا الاسم من الأعداد المفردة من ( اثنين إلى عشرة ) فيقال : ( ثان- ثالث- رابع إلى عاشر ).

ويُصاع من العدد المركب أو المعطوف عليه من المصدر من ( واحد إلى عشرة ) كما تجد ذلك فيما تحته خط من أمثلة هذه الطائفة ( 2، 3، 4 ).

ويكون دالاً على الرتيب ومطابقاً للموصوف كما تعرف ذلك من الأمثلة المشار إليها.

القواعد :

1- إذا أريد تعريف العدد ( بأل ) فإن كان مضافاً إلى ما بعده ألحقنا ( أل ) بالمضاف إليه - أي بالاسم الثاني - وإن كان مركباً ألحقنا ( أل ) بالأول - أي بالصدر - وإن كان العدد معطوفاً عليه ألحقنا ( أل ) بالجزأين معاً..

2- يُصاغ على وزن ( فاعل ) للمذكر و ( فاعلة ) للمؤنث من الأعداد المفردة من اثنين إلى عشرة - وذلك ليدل على وصف ما قبله - وعلى ترتيبه.

كما يصاغ مثل ذلك من صدور الأعداد المركبة – والمعطوف عليها - هن واحد إلى تسعة ويكون مبنياً على فتح الجزأين حالة التركيب - معرباً في غيره..

نماذج معربة :

1- أقبل الوفد الثالثُ من الحجاج.
: فعل ماض مبني على الفتح لا محل له من الإعراب. | أقبل
: فاعل مرفوع بالضمة. | الوفد
: صفة للوفد وهي تدل على الترتيب.. | الثالث
: جار ومجرور متعلقان بمحذوف حال من ( الثالث ) أي ( كائناً ) من الحجاج. | من الحجاج

2- لي أخ في الوفد التاسعَ عشر وصديق في الفوج التاسعِ والعشرين.
: ( لي ) جار ومجرور متعلقان. بمحذوف خبر مقدم ( أخ ) مبتدأ مؤخر. | لي أخ
: جار ومجرور متعلقان.بمحذوف صفة ( لأخ ) أي ( كائن ) في الوفد. | في الوفد
: مركب عددي مبني على فتح الجزأين في محل جر صفة ( للوفد ) | التاسع عشر
: الواو عاطفة ( صديق ) معطوف على ( أخ ) تابعة لها في الإعراب. | وصديق
: جار ومجرور متعلقان بمحذوف صفة ( لصديق ). | في الفوج
: صفة ( للفوج ) تدل على الترتيب. | التاسع
: الواو عاطفة.. ( العشرين ) معطوفة على ( التاسع ) تابعة لها في الجر وعلامة جرها الياء نيابة عن الكسرة لأنها ملحقة بجمع المذكر السالم. | والعشرين

تدريبات شفهية :

1- عبر عن الأعداد الواردة في الجمل الآتية باللغة العربية:-

1- جئت من المدينة إلى قريتي في اليوم الـ ( 25 ).

2- سافرت من القرية في الليلة الـ ( 29 ).

3- أقمت بقريتي ( 4 ) أيام.

4- قطعت من قراءة كتاب الأدب حتى الصفحة الـ (135) – المحاضرة الـ ( 12 ).

5- قرأت ( 215 ) صفحة من كتاب الثقافة الإسلامية ووصلت بذلك إلى الفصل الـ (17).

2- كون ثلاث جمل يشتمل كل منها على عدد معرف ( بأل ) بحيث تلحق بجزئه الثاني.

كون ثلاث جمل تشتمل كل منها على عدد معرف ( بأل ) بحيث تلحق جزءه الأول.

كون ثلاث جمل تشتمل كل منها على عدد معرف ( بأل ) بحيث تلحق جزأي العدد معاً.

3- عرف الأعداد الواردة فيما يأتي ( بأل ):-

خرج من مدرستنا ( 75 ) تلميذاً في الرحلة يوم الخميس.

يركبون ( 5 ) سيارات. ومعهم (14) مدرساَ و (12) ضيفاً من مدرسة أخرى.

ولم يتخلف عن الرحلة إلا (5) تلاميذ بسبب مرضهم..

4- صُغ اسما على وزن (فاعل) مما يأتي وضعه في جملة تامة من إنشائك:-

( 15 سنة - 13 كتابا - 7 بقرات - 6 أقلام - 23 مسطرة - 115 صفحة).

تمرينات تحريرية :

1- عبر عن الأعداد الآتية بعبارة عربية:-

1- ولد الرسول الكريم في (12) من ربيع الأول عام الفيل.

2- أرسل إلى الناس وسنه (40) سنة.

3- جهر بالدعوة في السنة الـ (3) للبعثة.

4- بلغ المدينة مهاجراً في (8) من ربيع الأول في السنة الـ (13) من البعثة.

5- أقام بالمدينة (10) سنوات.

2- أكمل ما يأتي بوضع اليوم والشهر في المكان الخالي معبرا عن الأعداد باللغة العربية:-

1- ولدتُ في اليوم الـ… من شهر… سنة…

2- وُلد أخي الأكبر في اليوم الـ… من شهر… سنة…

3- أما أختي فولدت في اليوم الـ… من شهر… سنة…

4- صديقي في المدرسة الذي يجلس بجواري على المقعد ولد في اليوم… من شهر ... سنة...

3- (أقبل (5) رجال من الفدائيين - في جنح الليل- وتوغلوا في الأرض المحتلة وزرعوا (15) لغماً في أماكن متفرقة من ديار العلو ومؤسساته - ثم قاموا بـ (25) عملية ناجح وعادوا بعد ذلك سالمين).

أعد كتابة القطعة السابقة - معبراً عن الأعداد التي أردت فيها باللغة العربية - ومعرفاً إياها (بأل) مع الإشارة إلى القواعد الخط تسترشد بها..

4- قال الشاعر:-

والمحسنون لهم على إحسانهم يوم الإنابة عاشرة الأمثال

اشرح البيت السابق - ثم أعربه بالتفصيل..

5- الدرسُ الـ (5) صعب لكن الدرس الـ (15) سهل.

المسألة الـ 8سهلة لكن الـ 23 صعبة.

الصفحة الـ 113 من الكتاب خطها غير واضح.

الفصل الـ (11) ممتع، والمقالة الـ 13 من المجلة علمية دقيقة.

عبر عن الأعداد التي وردت في العبارات السابقة باللغة العربية معرفا إياها (بأل).


إعراب المعدود---إعراب العدد وبنائه

إعراب العدد وبناؤه - إعراب المعدود

الأمثلة :

( أ )

1- اشتريت كتاباً واحداً.

2- استعرتُ كتابين اثنين.

3- عندي اثنتا عشرةَ مجلةً.

4- قرأت أربع صحائف يومية.

5- أحتفظ عندي بعشرين بحثاً علمياً.

6- في مكتبة فصلنا مائةُ كتابٍ .

7- في مكتبة المعهد ألفُ كتابٍ .

8- قرأت البحث الثالث من المجلة ووصلت إلى الثالث والعشرين.

( ب )

1- في مجلة المعهد ستة عشر مقالاً.

2- أعجبني المقالُ الثالث عشرَ منها.

الإيضاح:

بالتأمل في الأمثلة السابقة نجد أن الكلمات التي وُضع تحتها خط أعداد، وعندما ننظر بدقة إلى أعداد الطائفة ( أ ) نجد أنها في الأمثلة الثمانية معربة - إلا أن إعرابها

مختلف..

ففي المثال الأول نجد كلمة " واحداً " قد أعربت إعراب المفرد من الأسماء فهي صفة لما قبلها تابعة له في النصب.. وهكذا تعرب في كل حالاتها. فتقول: في بيتنا واحد وعشرون حجرة.

وفي المثال الثاني تجد لفظ العدد كلمة " اثنين " وهي معربة إعراب المثنى لأنها ملحقة به - فهي صفة لما قبلها تابعة له في النصب وعلامة نصبها الياء نيابة عن الفتحة.. وهكذا تعرب في كل حالاتها.

ففي المثال الثالث تجد لفظ العدد (اثنتا عشرةَ) ولا يختلف إعرابها مصاحبة للعشرة عن إعرابها مفردة فهي مرفوعة بالألف لأنها في المثال مبتدأ مؤخر.. وكلمة ( عشر ) معها بمنزلة نون المثنى، كلمةٌ مبنيةٌ على الفتح لا محل لها من الإعراب. ومثل ذلك لو عُطف عليها العقد نحو: (بالفصل اثنان وعشرون طالبا).

وفي المثال الرابع تجد كلمة " أربع " من ألفاظ العدد مفردة - أي ليست مركبة مع العشرة - وقد جاءت معربة منصوبة لأنها مفعول به فهي كما يعرب الاسم المفرد حسب موقعها في الكلام وكذلك يكون حكمها فيما لو عُطف عليها العقد نحو لنا ثلاثٌ وخمسون نعجة.

وهكذا العدد من ثلاثة إلى عشرة له ذلك الحكم حين الإفراد أو العطف عليه. وفي المثال الخامس تجد لفظ العدد كلمة " عشرين " وهي تُمثل عقود العدد... (ثلاثون – أربعون – خمسون - ستون إلى: تسعون) وهي كما ترى معربة إعراب جمع المذكر السالم - مجرورة بالياء.. وكذلك سائر العقود..

وفي المثالين السادس والسابع نجد لفظي ( المائة والألف ) من ألفاظ العدد وهما يعربان إعراب المفرد حسب موقعه في الكلام وقد وقعا هنا مبتدأين مؤخرين مرفوعين بالضمة.

وفي المثال الثامن من هذه الطائفة نجد لفظ " الثالث " من ألفاظ العدد وهي تُمثل صيغة فاعل.. نجدها قد تكررت في المثال مرتين الأولى مفردة - والثانية قد عُطف عليها العقد.. وفي كلتا الحالتين تأخذ إعراب الاسم المفرد فهي: أولاً وقعت وصفاً لما قبلها تابعةً له في النصب – وهي - ثانياً- قد وقعت مجرورة بالحرف ثم عطف عليها العقد ولا يختلف حكمها عن السابقة ومثل ذلك تُعرب صيغة ( فاعل ) من العدد.

فقد تبين لك أن ألفاظ العدد المعربة ثلاثة أقسام:-

أ - ما يُعرب إعراب المثنى ملحقاً به وهي: (اثنان للمذكر واثنتان للمؤنث).

ب - ما يعرب إعراب جمع المذكر السالم ملحقاً به وهي عقود العدد.

جـ- ما يُعرب إعراب المفرد وهي ألفاظ العدد غير ما سبق.

والآن انتقل معي إلى الطائفة ( ب ).

تجد لفظ العدد في المثال الأول منها ( ستة عشرَ ) قد بُنيَتْ على فتح الجزأين في محل رفع لأنها مبتدأ مؤخر - ومثل ذلك ( الثلاثة والتسعة وما بينهما لو ركبتهما مع العشرة..) تكون مبنيَّةً على فتح الجزأين في محل رفع أو نصب أو جر حسب موقعها في الكلام.

وفي المثال الثاني تجد لفظ العدد ( الثالثَ عَشَرَ ) وهو كما ترى مبني على فتح الجزأين في محل رفع لأنه صفة لما قبله وكذلك صيغة ( فاعل للمذكر وفاعله للمؤنث ) مصوغين من العدد إذا رُكِّبا مع العشرة فإنما يبنيان على فتح الجزأين.

وبهذا تعلم أن العدد المبني محصور في المركب سواء من الثلاثة إلى التسعة إذا ركبت مع العشرة أو صيغة ( فاعل وفاعله) المصوغين من العدد من واحد إلى تسعة حال تركيبهما مع العشرة كذلك.

هذا ويسهل عليك بعد ذلك أن تعرف إعراب المعدود من خلال الأمثلة السابقة..

فالواحد والاثنان: لا يذكر معدود بعدهما بل يتقدمهما ويعربان صفة كما مَرَّ.

والمعدود مع ( الثلاثة والعشرة وما بينهما ) عند إفرادها يعرب تمييزاً لها مجموعاً مجرورا بالإضافة كما في المثال الرابع..

أما المعدود مع : ( الأحد عشر والتسعة والتسعين وما بينهما ) فيُعرب تمييزاً مفرداً منصوباً كما في المثال الأول من الطائفة ( ب ).

وتقول : " خَمْسةَ عَشَرَ بحثا - وتسعون مجلة - وتسع وتسعون نعجة ".

القواعد :

1- ألفاظُ العدد إذا لم تكن مركبة مع العشرة فإنها تُعرت جميعاً - وإعرابها يختلف:

فمنها ما يُعرب إعراب المثنى وهي: ( الاثنان والاثنتان )

في جميع حالاتهما.

ومنها ما يُعرب إعراب جمع المذكر السالم وهي ألفاظ العقود مطلقاً.

ومنها ما يُعرب إعراب المفرد وهي الباقي ويدخل فيها: ( لفظ المائة والألف- ولفظ الواحد والثلاثة والعشرة ) وما بينهما من غير تركيب.

2- تُبنى ألفاظ العدد على فتح الجزأين إذا ركبتْ مع العشرة ولها صورتان:-

أ - الثلاثة والتسعة وما بينهما مركبات مع العشرة كما مر ( عدا اثنا عشر فإن جزءه الأول يعرب).

ب- صيغة ( فاعل وفاعلة ) من العدد مركبةً مع العشرة كذلك.

أما المعدود: فإنه يُعرب على النحو التالي:-

أ - تمييزاً مجموعاً مجروراً بالإضافة إذا وقع بعد الثلاثة والعشرة وما بينهما حالة إفرادها – وقد يجوز حينئذ جره ( بِمنْ ).

ب - تمييزاً مفرداً منصوباً إذا وقع بعد: ( الأحد

عشر والتسعة والتسعين وما بينهما ) من غير استثناء.

جـ- تمييزاً مفرداً مجروراً بالإضافة إذا وقع بعد: ( المائة والألف ).

نماذج معربة :

أ- عند أبي خمسون نعجة.
: عند ظرف مكان متعلق بمحذوف خبر مقدم - ( عند ) مضاف و ( أبي ) مضاف إليه مجرور بكسرة مقدرة كل ما قبل ياء المتكلم - ( أب ) مضاف وياء المتكلم مضاف إليه مبني على السكون في محل جر. | عند أبي
: مبتدأ مؤخر مرفوع بالواو نيابة عن الضمة لأنه ملحق بجمع المذكر السالم. | خمسون
: تمييز للعدد قبله منصوب بالفتحة - وهو مفرد كما ترى. | نعجة

ب- لنا ثلاثة عشرَ جملاً.
: جار ومجرور متعلقان بمحذوف خبر مقدم. | لنا
: مبتدأ مؤخر مبني على فتح الجزأين في محل رفع ( عدد مركب مع العشرة ). | ثلاثة عشر
: تمييز منصوب بالفتحة الظاهرة على آخره. | جملاَ

جـ- قرأت الفصل الثالثَ عشر من المجلة.
: فعل ماض مبني على السكون لاتصاله بتاء الفاعل – وهذه التاء مبنية على الضم في محل رفع فاعل. | قرأت
: مفعول به منصوب بالفتحة الظاهرة. | الفصل
: مُركَّب عددي يُعرب صفة للمنصوب قبله - وهو مبنى على فتح الجزأين في محل نصب. | الثالثَ عشَرَ

د- أعجبتني المقالة السابعة عشرة.
: فعل ماض مبني على الفتح والتاء الساكنة للتأنيث والنون للوقاية والياء مفعول به مبني على السكون في محل نصب. | أعجبتني
: فاعل مؤخر مرفوع بالضمة الظاهرة. | المقالةُ
: صفة (للمقالة) وهي مركب عددي مبني على فتح الجزأين في محل رفع. | السابعةَ عشرةَ

هـ- أقبل طالبان اثنان.
: فعل ماض مبني على الفتح لا محل له من الإعراب. | أقبل
: فاعل مرفوع بالألف لأنه مثنى. | طالبان
: صفة (لطالبان) مرفوع بالألف لأنه ملحق بالمثنى. | اثنان

و- ولي اثنا عشر ثوباً.
: جار ومجرور متعلقان محذوف خبر مقدم. | لي
: مبتدأ مؤخر مرفوع بالألف لأنه ملحق بالمثنى. | اثنا
: كلمة بمنزلة نون المثنى مبنية على الفتح لا محل لها من الإعراب. | عشر
: تمييز منصوب بالفتحة الظاهرة. | ثوباً

تدريبات شفوية:

أ- ضع معدوداً مناسباً في المكان الخالي مما يلي:-

في حديقتنا اثنتا عشرة.. من البرتقال، وعشرون... من التفاح، وست وثلاثون ... من اليوسفيّ، وست... من الخوخ، وثلاث عشرة من... الليمون.

ب- ضع عدداً مناسباً في الأمكنة الخالية مما يلي:-

في مكتبة المعهد... كُتب أدبية ضخمة،... كتاباً ثقافياً،... مجلةً متخصصة و... صحيفةٍ متنوعة.

جـ- أعرب ما يلي:-

في حظيرتنا ثلاثة عشر خروفاً.

وعشرون حملاً.

د- أ - اضبط ألفاظ العدد فيما يلي واذكر السبب مبيناً موقعها الإعرابي.

في الشارع الذي أسكن فيه ست عشرة عمارة ضخمة، وبه ست مدارس ابتدائية وثلاثة مكاتب لتحفيظ القرآن الكريم، وعلى رأس الشارع تُوجد ثلاث مكتبات متفرقة، وموقع بيتنا هو الثالث عشر من جهة اليمين وأنت مُتَجِهٌ إلى الداخل.

ب - عِّين المعدود في الأمثلة السابقة - ثم أعربه وبين نوعه.

تمرينات تحريرية :

1- أنشئ الجمل الآتية:-

أ - ثلاث جمل المعدود فيها مجموع مجرور.

ب - ثلاث جمل المعدود فيها مفرد مجرور.

جـ- ثلاث جمل المعدود فيها مفرد منصوب.

2- أنشئ الجمل الآتية:-

أ - ثلاث جمل العدد فيها مركب بحيث يختلف موقعه الإعرابي.

ب - ثلاث جمل العدد فيها معطوف عليه.

جـ- ثلاث جمل تشتمل كل منها على صيغة ( فاعل ) من العدد مركبة مع العشرة.

3- أ - متى يُعرب لفظ العدد؟ وما أنواع إعرابه مثل.

ب - كيف تعرب ( فاعل ) مصوغاً من العدد مفرداً ومركباً مع العشرة؟

جـ- ما طريقة إعراب:-

أ - عقود العدد؟

ب - لفظ ( اثنان واثنتان )؟

د - يكون المعدود أحياناً مفرداَ منصوباً - أو مفرداً مجروراً - أو مجموعاً مجروراً. بين متى يحدث ذلك؟ ومثل للجميع.

4- مثل لما يلي في جمل تامة من إنشائك:-

أ - لفظ ( اثنا عشر ) فاعلاً مرة ومفعولاً به مرة ثانية.

ب - لفظ ( ست وستون ) مجروراً مرة ومرفوعاً مرة أخرى

جـ- لفظ ( الثالثة عشرة ) مرفوعة مرة ومنصوبة أخرى ومجرورة مرة ثالثة.

د - لفظ ( سبع عشرة- وسبعة عشر ) فاعلاً في تركيبين.

هـ- معدود مجرور ( بمن ).

و - معدوداً يسبق لفظة ( اثنتين ).

5- أكتب باللفظ العربي الأعداد في الجمل الآتية ثم اضبط العدد والمعدود.

أ - ولد أخي عام ( 1391 ) من الهجرة وذلك في اليوم الـ ( 15 ) من الشهر الـ ( 5 ).

ب- لجارنا ( 3 ) بيوت في البيت الأول 18 حجرة – والبيت الثاني ( 5 ) طوابق في كل طابق ( 4 ) شقق - والبيت الثالث قد بُني حديثاً على أحدث طراز وبه ( 10 ) صالاتٍ فِساح - ومجموع حجراته ( 29 ).

6- أعرب الآتية:-

{ إن عدة الشهور عند الله اثنا عشر شهراَ }. ( 1 )

(1) آية 36 من سورة التوبة.


كنايات العدد - كم الخبريه و الإستفهاميه

كنايات العدد

كم الخبرية والاستفهامية - تمييزها

الأمثلة :

1 - كم ريالاً معك ؟ 1 - كم ريالٍ معي! ‍‍‍‍ ‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‌‌‍‍‍‍‍‍‍‍‍‍‍‍‍‍

2 - كم مكتبةً بالرياض ؟ 2 - كم مكتبةٍ ‍بالرياض!

3 - كم تلميذاً اجتهد ؟ 3 - كم ناجح لا يستفيد بنجاحه!

4 - كم مصنعاً زرته ؟ 4 - كم كتاب قرأته!

أ - 5 - كم كتاباً قرأت ؟ ب - 5 - كم كتابٍ قرأتُه!

6 - كم ليلةً غبت ؟ 6 - كم أيامٍ غفلت!

7 - كم فرحـةً فرحت بنجاحك ؟ 7 - كم هجمةٍ هجمتُ على العدو!

8 - بكم ريالٍ اشتريت الكتاب ؟ 8 - كم من بائس منحتُه!

9 - كتابُ كم طالباً استعرتَه

الإيضاح :

تأمل أمثلة الطائفة ( أ ) تجدها جميعا مبدوءة ( بكم ) التي يقصد بها الاستفهام عن العدد لأن قولك: ( كم ريالاً معك )؟ تريد ( بكم ) الاستفهام عن عدد الريالات

التي مع مخاطبك.. وكذلك بقية الأمثلة.

وانتقل بعد ذلك إلى أمثلة الطائفة ( ب ) تجد أن كلاً منها قد بدئ ( بكم ) لكنها هنا ليست للاستفهام عن العدد كسابقتها لأن القائل: ( كم ريالاً معي ) كما في المثال الأول.. لا يقصد به الاستفهام عن الريالات التي معه – لأنه أعرفُ الناس بها وهل يستفهم الإنسان من نفسه؟

وإنما يريد ( بكم ) أن يخبر عن كثرة الريالات مفاخراً ومباهياً.. وكذلك القائل: ( كم ثوب لي ) يريد أن يخبر بأنه يملك من الثياب الكثير وكذلك بقية أمثلة هذه الطائفة..

ويمكنك أن تحكم بعد هذا: بأن أسلوب ( كم ) الاستفهامية يفيد طلب معرفة العدد فالكلام معها إنشاء بخلاف أساليب ( كم ) الخبرية فإنه أسلوب خبري يقصد به الإخبار بكثرة ما بعدها على سبيل المباهاة فهي إذن: كناية عن العدد الكثير..

انتقل بعد ذلك إلى أمثلة الطائفة ( أ ) مرة ثانية - تجد أن ( كم ) قد جاء بعدها اسم مستفهم عنه وهذا الاسم في جميع الأمثلة مفرد منصوب (ريالاً – مكتبةً – تلميذاً – مصنعاً - ليلةً فرحةً).

إلا في المثالين الثامن والتاسع فإنه مفرد مجرد وذلك لأن ( كم ) في الثامن قد جرَت بالحرف وفي التاسع قد جرِّت بالإضافة وفي هاتين الحالتين يكون تمييزها مجرورا مفرداً.

ويمكنك أن تحكم بأن تمييز ( كم ) الاستفهامية يكون مفردا منصوباً إلا إذا جُرَّت ( كم ) بالحرف فإنه يكون مفرداً مجروراً (بمِنْ مقدرة).

وعندما تتأمل أمثلة الطائفة ( ب ) وتنظر إلى التمَييز الواقع بعد ( كم ) الخبرية تجده إما مفرداً أو جمعاً مجروراً.. وجره إما بالإضافة إليها أو ( بِمِنْ ) المقدرة - وقد يُصرَّح ( بمن ) الجارة كما في المثال الأخر من هذه الطائفة..

ولنرجع مرة ثالثة إلى الطائفة ( أ ) لنتبيَّن المواقع الإعرابية ( لكم ) الاستفهامية - وسيتضح لنا أن إعرابها متوقف على ما هي كناية عنه من ذات أو ظرف أو حدث - وعلى ما يقع بعدها أيضاً من فعل أو ظرف فإن كانت كناية عن ذات - بأن كان تمييزها اسم ذات كما في المثال الأول والثاني والثالث والرابع والخامس - فإن جاء بعدها ظرف كالمثال الأول- أو جار ومجرور كما في المثال الثاني - أو فعل لازم كالمثال الثالث - أو فعل متعد استوفى مفعوله كالمثال الرابع.. في كل هذه الحالات الأربع

تعرب مبتدأ مبنياً على السكون في محل رفع.. وما بعدها من ظرف أو جار ومجرور أو فعل خبرٌ عنها..

أما إذا وقع بعدها فعل متعد لم يستوف مفعوله.. فإنها في هذه الحالة تعرب مفعولاً به مقدماً لذلك الفعل.. كما في المثال الخامس ( كم كتاباً قرأتَ )؟.

أما إذا كانت ( كم ) الاستفهامية كناية عن ظرف – ( بأن كان تمييزها ظرفاً ) فإنها تعرب مفعولاً فيه كما في المثال السادس..

وإن كانت كناية عن حدث - أي مصدر - بأن كان تمييزها مصدراً – أعربت مفعولاً مطلقاً كما في المثال السابع.. ويمكنك بعد هذا أن تحكم بأن موقع ( كم ) الإعرابي يخضع لما هي كناية عنه- ولما وقع بعدها من ظرف أو جار ومجرور أو فعل متعد أو لازم.. على نحو ما مر..

وقد يقع بعد ( كم ) فعل ناقص لم يأخذ خبره فتكون هي خبراً مقدماً عنه كقولك: ( كم كان عددُ الطلاب )؟-.

وعندما تنتقل إلى أمثلة ( ب ) تجد أمثلة ( كم ) الخبرية بالضبط كأمثلة ( كم ) الاستفهامية وإنها تأخذ نفس المواقع الإعرابية السابقة.. ويتضح ذلك بقراءة الأمثلة فستجد أن كل مثال للاستفهامية يقابله نظيره في الخبرية… وما أثبتناه هناك نثبته هنا بنصه.

القواعد :

يكنى عن العدد بألفاظ هي:-

1- ( كم ) الاستفهامية - وهي التي يستفهم بها عن العدد المجهول - وتمييزها مفرد منصوب إلا إن جرت ( كم ) بالحرف فإنه يُجر. وهي تستدعي جواباً من المخاطب... ولذا يقال: إن الكلام معها ( إنشاءٌ طلبي ).

2- ( كم ) الخبرية وهي التي يخبر بها عن الكثرة بقصد التباهي والفخر - وتمييزها يكون مفرداً أو جمعاً مجروراً... وجره إما ( بمن ) ظاهرة أو مقدرة... أو بالإضافة إلى ( كم ) ولا تستدعي جواباً لأنها ليست للاستفهام.. فالكلام معها خبر.

3- تُعرب كل من ( كم ) الاستفهامية والخبرية - وفق ما هي كناية عنه - وحسب ما يقع بعدها.. فإن كانتا كناية عن الذات ووقع بعدهما ظرف أو جار ومجرور أو فعل لازم أو فعل متعد استوفى مفعوله - أعربتا في هذه المواقع ( مبتدأ ) وما بعدهما خبر..

وإن وقع بعدهما فعل متعد لم يستوف مفعوله أعربتا مفعولين مقدمين لذلك الفعل..

ومثل ذلك ما إذا وقع بعدهما ( كان ) أو إحدى أخواتها ولم تأخذ خبرها.. فإن ( كم ) تعرب خبراً مقدماً عن كان أو إحدى أخواتها في محل نصب.. وإن كانت كل منهما كناية عن ظرف أعربتا مفعولاً فيه. وإن كانتا كناية عن حدث أي مصدر أعربتا

مفعولاً مطلقاً.

تنبيه : - قد ترد ( كم ) وليس بعدها تمييز.. فيكون إعرابها خاضعاً لتقدير ذلك التمييز مثل ( كم سهرتُ؟ ) فهي ظرف زمان إن قدرت الأصل ( كم ليلةً ) وهي مفعول مطلق إن اعتبرت الأصل (كم سهرةً ).

نماذج معربة :

أ- كم درسا قرأت؟
: استفهامية مفعول به مبنية على السكون في محل نصب.. والأصل ( قرأت كم ). | كم
: تمييز منصوب بالفتحة. | درساً
: فعل وفاعل.. ( وقع بعد ) كم ( فعل متعد لم يأخذ مفعوله ). | قرأت

ب- كم كان عدد الطلاب؟
: اسم استفهام مبني على السكون في محل نصب خبر مقدم عن ( كان ). | كم
: فعل ماض ناقص يرفع المبتدأ وينصب الخبر. | كان
: اسم ( كان ) مرفوع بالضمة. | عدد
: مضاف إليه.. ( وقع بعد "كم" - كان التي لم تستوف خبرها ). | الطلاب

جـ- كم فرحة فرحت؟
: خبرية بمعنى ( كثير ) مبنية على السكون في محل نصب مفعول مطلق. | كم
: تمييز ( كم ) الخبرية مجرور بالإضافة إليها أو ( بمن ) مقدرة وهو ( مصدر ). | فرحة
: فعل وفاعل ( جاء تمييزها مصدراً ولذا أعربت مفعولاً مطلقاً). | فرحت

تدريبات شفهية :

1- ميز بين ( كم ) الاستفهامية والخبرية في الأساليب الآتية وعين الموقع الإعرابي لهما:

1- كم اقتفيتُ آثار والدي.

2- كم ليلة سهرتُ للمذاكرة.

3- كم مُدَّعٍ يتكلف ما ليس له.

4- كم حاسد للنعمة.

5- كم واعظاً في بلدنا يجيد الدعوة إلى الله؟

6- كم خطيباً يأخذ بمجامع القلوب؟.

7- كم مأساة أُسدل عليها الستار.

8- كم نعمة لا يُستهان بشكرها لله في طيّ المكاره كامنة

9- كم أصبح القوم؟.

2- اكتب أربعة أمثلة متنوعة تعدد فيها الطيور التي شاهدتها في بعض حظائر الدواجن – مستخدماً كنايات العدد التي تفيد التكثير.

3- مثل ( لكم ) الاستفهامية بأمثلة ثلاثة تعرب في كل منها مفعولاً به.

مثل ( لِكَم ) الخبرية بثلاثة أمثلة أخرى تعرب في كل منها مفعولاً مطلقاً.

4- بين كنايات العدد فيما يأتي - وعين تمييزها - واذكر حكمه - وأَشِرْ إلى موقعها الإعرابي:-

1- كم مشروع ناجح تنعم به المملكة.

2- كم زيارة زرت المدينة المنورة.

3- كم صامت وهو يقظان..

تمرينات تحريرية :

1- مثل لما يأتي في جمل تامة بحيث ترتبط كلها بالتقدم العلمي في المملكة:-

أ - كم الاستفهامية تعرب مفعولاً به.

ب - كم الخبرية تعرب مفعولاً فيه.

جـ- تمييز ( كم ) الاستفهامية مجروراً.

د - كم الاستفهامية تعرب مبتدأ.

هـ- كم الخبرية تقع مفعولاً مطلقاً.

2- كيف تعرب ( كم ) فيما يأتي ولماذا ؟

كم إكراماً أكرمت خالداً ؟

كم ساعةً سرت على قدميك ؟

كم طالباً حضر الدرس ؟

كم تلميذاً جلس ؟

3- بَيِّنْ كنايات العدد ومعناها ونوع تمييزها في الأمثلة الآتية:-

كم في المقابر من قتيل لسانه !

كم يدَّعي العقل ناقص !

كم لله من تدبير !

كم تبعد المدينة عن مكة ؟

4- يقول المتنبي في خصومه:-

كم تطلبون لنا عيباً فيعجزكم ويكره الله ما تأتون والكرم

أ - اشرح البيت السابق بأسلوبك الواضح.

ب- أعرب ما تحته خط.


الصفه المشبهه بإسم الفاعل

الصفة المشبهة باسم الفاعل
"صوغها- وأوزانها"
الأمثلة:
ب - الفيلُ جَسيمٌ | أ - 1- المنتصرُ فَرِحٌ
- العربي شَهْمٌ | 2- الفاشلُ كَمِدٌ
- المؤمِنُ شُجَاعٌ | 3- الدَّمُ أحْمَرُ
- العدو جَبَانٌ | 4- الطرفُ أَكْحَلُ
- الوجهُ حَسَنٌ | 5- الطفلُ شبعانُ
- الرَأيُ صُلْب | 6- الطائرُ عطشان
الإيضاح:
1- تأمل الكلمات التي تحتها خط في أمثلة المجموعة "أ" وهي :-
"فَرح، كَمِد، أحمر، أكحل، شبعان، عطشان" وفي المجموعة "ب" "جَسِيم، شَهْم، شُجَاع، جَبَان، حَسَن، صُلْب" تجد أن كلاً منها وصف دال على ذات قام بها الفعل على وجه الثبوت والاستمرار- وأنها جميعاً مشتقة من مصدر الفعل الثلاثي اللازم.
فكلمة "فَرح" في أمثلة المجموعة "أ" مشتقة من مصدر الفعل "فَرحَ" الثلاثي اللازم، ودالة على أن "الفرح" صفة ثابتة للمنتصر.
وكلمة "جَسيم" في أمثلة المجموعة "ب" مشتقة من مصدر الفعل "جَسُمَ" الثلاثي اللازم ودالة على أن "الجَسَامَة" صفة ثابتة للفعل، وهكذا بقية الصفات في المجموعتين أ، ب.
وهذا النوع من الصفات المشتقة يسمى "الصفة المشبهة باسم الفاعل " وقد سميت بذلك لأنها تشبه اسم الفاعل (ا) في الدلالة على ذات اتصفت بالفعل، غير أنها تختلف عنه في أنها قائمة بالفاعل على وجه الثبوت والاستمرار كما عرفت أما اسم الفاعل مثل "قائم" الصفة فيه قائمة بالفاعل على وجه الحدوث والتجدد.

2- لاحظ أفعال الصفة المشبهة في المجموعة "أ" تجدها على الترتيب:-

"فَرح، كَمِد، حَمِر، كَحِل، شَبع، عَطِش" وجميعها من باب "فَرح" ثمِ لاحظ أفعال الصفات المشبهة في الأمثلة "ب" تجدها على الترتيب:- "جَسُم، شهُم، شَجُع، جَبُن، حَسُن، صَلُب" وجميعها من باب "كرُم" ولا تأتي الصفة المشبهة في الغالب إلا من هذين الوزنين.

3- تأمل الصفات المشبهة المأخوذة من باب "فَرح" في الأمثلة "أ" تجد أنها على أوزان ثلاثة هي:-

أ - "فَعِل" ويجيء فيما يدل على فرح أو حزن أو ما يشبههما مثل:

فَرح وكَمِدَ في المثالين الأول والثاني- ومثلهما- قلِق، وبَطِر، ومؤنث هذا الوزن "فَعِلَة".

ب - "أفعل" ويجيء فيما يدل على لون أو حلية أو عيب مثل: "أحمر" و "أكحل" في المثالين الثالث والرابع ومنه أيضاً: أعرج وأحول وأحور... ومؤنث هذا الوزن "فَعلاَء"

جـ- "فَعْلاَن" ويجيء فيما يدل على خلو أو امتلاء مل: شبعان وعطشان في المثالين الخامس والسادس ومثلهما: ريَّان، وملآن، وظمآن، وجَوْعان. ومؤنث هذا الوزن " فَعْلىَ".

ثم تأمل الصفات المشبهة المأخوذة من باب "كَرُم" في الأمثلة "ب" تجد أنها قد جاءت على أوزان كثيرة مختلفة وهذه الأوزان هي:-

"فَعِيل" نحو "جَسيِم" ومثلها كريم، وشريف، وعظيم.

"فَعْل" نحو"شَهْم" ومثلها سَمْح، وجَلْد، وثْبت.

"فُعَال" نحو "شُجَاع" ومثلها. هُمام، وعُضال، وفُرات.

"فَعَال" نحو "جبان" ومثلها. حَصَان، وصَنَاع، وحَلاَل.

"فَعَل" ونحو "حَسَن" ومثلها، بَطَل، ويَسَر.

"فُعْل" نحو "صُلْب" ومثلها. مُرّ، وحُلْو، وحُرّ.

ومن الصفات المشبهة كل ما جاء من الثلاثي. بمعنى "فَاعِل" ولم يكن على وزنه مثل "سَيِّد، وطيِّب، وشَيْخ". فإنها بمعنى سائد وطائب وشائخ. وإذا

قصد من الصفة الشبهة الحدوث والتجدد حولت إلى اسم فاعل فيقال في "سيِّد" سائد، وفي "ضيَق" ضائق، وفي " فَرِح"، فارح وهكذا

القواعد:

1 - الصفةُ المشبهةُ: اسم مشتقٌ من مَصدرِ الْفِعلِ الثلاثي اللاَّزمِ لِلدَّلالَةِ على من قَامَ بِهِ الفعلُ على وَجْهِ الثُبُوتِ.

2 - تُصاغ الصفة الشبهة من باب "فَرِحَ" على ثلاثة أَوزانٍ (فعِل) فيما دلّ على فَرَح أو حُزْن أو نحوهما ومؤنَّثه (فَعِلَة) (أَفْعَل) فيما دَلَّ على لون أو عَيْب أو حَلْيَةٍ ومؤنثه (فَعْلاَء) (فَعْلاَن) فيما دل على خلو أو امتلاءِ ومؤنثه (فَعْلَى).

- وتُصاغُ من باب "كَرُد" على أوزانٍ كثير ةٍ أشهـرُهـا:

"فَعِيل ، فَعْل ، فُعَال ، فَعَال ، فَعَل ، فُعْل".

3 - من الصفات المشبهة كل ما جاءَ من الثلاثي بمعنى "فَاعِل" ولم يكن على وزنهِ مثل "شَيْخ، وطيِّب ".

4 - إذا أُريدَ من الصفة المشبهة الحدوث حولت إلى أسم فاعل.

(1) أوِ لأنها اسم الفاعل المتعدي لواحد في نصبها مما بعدها على التشـبيه بالمفعول به كما سيأتي


الجامد والمشتق

الجَامِد والمشتق

الأمثلة :

4- القراءَة نافعة

1- الكتاب مفيد

5- الكرم محمود

2- القمر مُضيئ

6- البخل مذموم

3- الرجلُ عادل

الإيضاح :

1- الأمثلة التي أمامك يتكون كل مثال منها من اسمين : لاحظ الأسماء التي بدئت بها هذه الأمثلة وهي " الكتاب، القمر، الرجل، القراءة، الكرم، البخل" تجد أن كلاً منها أصل بنفسه ولم يؤخذ من غيره ولذا يسمى " اسماً جامداَ".

ثم لاحظ الاسم الثاني في كل مثال، تجد أنه قد أخذ واشتق من غيره فكلمة "مفيد " مشتقة من الإفادة، وكلمة "مُضيئ" مشتقة من الإضاعة وكلمة " عادل " مشتقة من العدل، وهكذا الكلمات: " نافعة، ومحمود، ومذموم" ولذا يسمى كل منها اسماً مشتقاً.

2- لاحظ مرة أخرى الأسماء الجامدة التي بُدئت بها الأمثلة المتقدمة، تجد أن قسماً منها يدل على " ذات " لها وجود محسوس مثل " الكتاب، القمر، الرجل "

و يسمى هذا النوع من الأسماء "اسم ذات".

وتجد أن قسماً آخر منها يدل على "معنى" لا يقوم بنفسه وإنما يقوم بغيره مثل " القراءة، الكرم، البخل " ويسمى هذا النوع " اسم معنى ". لدلالته على معنى مجرد.

ومن اسم المعنى هذا تؤخذ جميع المشتقات وهي. اسم الفاعل، وصيغ المبالغة واسم المفعول، والصفة المشبهة، واسم التفضيل، واسما الزمان والمكان واسم الآلة.

القواعد :

1- ينقسمُ الاسمُ إلى قسمين : جامدٍ ومُشْتقٍ .

فالْجامِدُ : مَا لَمْ يُؤخَذْ مِنْ غَيْرِه.

والمشتَق : مَا اخِذَ مِنْ غيرِه.

والجامِدُ نَوْعَانِ : اسمُ ذاتٍ ، واسمُ مَعْنَى.

2- أَسماءُ الْمَعَانِي : هِيَ الأُصولُ والمَصَادِرُ التي تُؤخَذُ منها جَمِيع الْمُشتقَّات.

تدريبات شفهية :

1- بين فيما يأتي الأسماء المشتقة :

1- من أحسن صفات المرء أن يكون صابراً عند البلاء، شاكراً لنعمة ربه.

2- القاضي العادل يُعطي كل ذي حق حقه.

3- لا تصاحب الواشي النمّام.

4- قال تعالى: {وظلٍّ مَمْدُودٍ ، وَمَاءٍ مسكوب، وَفَاكِهَةٍ كَثِيرَةٍ ، لا مَقْطُوعَةٍ وَلاَ مَمْنُوعَةٍ ، وَفرشٍ مَرفُوعةٍ} (1).

5- قال عليه السلام: " كلكم راع،، وكلكم مسؤولٌ عن رعيته ".

2- بين فيما يأتي الأسماء الجامدة، وعين ما كان منها اسم ذات، وما كان اسم معنى :

1- الرجل الشجاع لا يهاب الموت.

2- جزاء المتقين الجنة.

3- العلماء في الأمة رسل رحمة وسلام.

4- جبل عرفات موقف الحجيج.

5- الكرم بذل المال من غير إسراف.

6- الكتاب خير صديق.

7- الإحسان بذل المال ابتغاء وجه الله.

8- الوفاء حفظ الوُدّ، وتجنب إخلاف الوعد

تمرينات تحريرية :

1- هات ما يأتي:-

1- جملة فعلية الفاعل فيها اسم ذات والمفعول به اسم معنى.

2- جملة اسمية المبتدأ فيها ذات وخبره اسم معنى.

3- جملة فعلية المفعول الأول فيها اسم جامد والمفعول الثاني اسم مشتق.

4- جملة اسمية المبتدأ فيها اسـم مشتق وخبره اسم جامد.

2- أ- قال أبو فراس:

سيذكرني قومي إذا جَدَّ جِدَّهم وفي الليلة الظَّلْماء يُفتقدُ البدرُ

اشرح هذا البيت، وعين ما فيه من أسماء جامدة.

ب - وتال شاعر آخر في المدح:

هذا الذِي أَبصَرْتُ منه حَاضِرا مثل الذي أبْصَرْتُ منه غَائِباَ

كالبدر من حَيْثُ التفتّ رأيْته يُهدي إلى عَيْنَيْكَ نوراً ثَاقِبَا

كالبحرِ يَقذِفُ للقريبِ جَوَاهِراً جُوداً وَيَبْعَثُ للبعيدِ سَحَائِباَ

أ - اشرح هذه الأبيات بعبارة من إنشائك.

ب - عين ما فيها من الأداء الجامدة والأسماء المشتقة.

(1) سورة الواقعة من آية (30) إلى آية (34)


المصدر -مصادر الأفعال الثلاثيه

المصدر

مصادر الأفعال الثلاثية

الأمثلة:

" أ " 1- صنع النـجار الأَثاث صِنَاعَةً جيدة.

2- نفر الغزال نِفَاراً.

3- هاج البحر هَيَـجَاناً.

4- رحل العدوّ رَحيلاً.

5- سَعَل المريضُ سُعَالا.

6- صَرَخَ الطفل صُراخاً- وصَهل الفرس صَهِيلاً.

7- حَمِر الورد حُمْرة.

" ب " 1- فرحت بنجاحك فرحاً شديداً.

2- نهضت المملكة بالتعليم نُهوضاً كبيراً.

3- ممَهُل العمل سُهُولة- ونبهَ الطالب نباهةً.

4- نصر الله رسوله نصراً عزيزاً- فهم الطالب درسه فَهْماً جيداً.

الإيضاح :

1 - إذا تدبرت العبارات السابقة وجدت أنها تشتمل على أفعال، وأسماء معاني، أما الأفعال فهي: " صنع، نفر، هاج، رحل، سعل، صرخ، صهل، حمر". وأما أسماء المعاني فهي: " صناعة، نفار، هَيَجَان، رحيل، سعال، صُراخ، صَهيل، حُمرة ".

وإذا وازنت بين الفعل " صنعا " مثلا والاسم "صِناعةَ " في المثال الأول أدركت أن " صَنَع " كلمة تدل على شيئين حدوث الصناعة، ووقت هذه الصناعة وهو الزمن الماضي، أما اسم المعنى، "صناعة" فلا يدل إلا على شيء واحد وهو حدوث الصناعة من غير دلالة على زمان.

وكذا الفعل " نَفَرَ " في المثال الثاني يدل على حدوث النفار في زمن ماض،

واسم المعنى " نفار " يدل على الحدث مجرداً من الزمان.

وهذه الأسماء التي تدل على حدث مجردٍ من الزمان تسمى "مصادر"، المصادر أصل جميع المشتقات.

2 - وإذا تدبرت أفعال المصادر السابقة وجدت أنها ثلاثية، و بملاحظة مصادرها تدرك أنها جاءت على صور متعددة وصيغ مختلفة- والاعتماد في معرفة مصدر الفعل الثلاث على السماع والرجوع إلى المعاجم اللغوية- غير أن هناك بعض الضوابط التي تساعد- غالباً- على معرفتها.

فالمصدر "صِناعة " في المثال الأول من المجموعة " أ " على وزن " فِعَالة " لأن فعله "صَنَع" يدل على حرفة ومثله: زراعة وتجارة.

والمصدر "نفار" في المثال الثاني على وزن " فِعال " لأن فعله "نَفَرَ" يدل على امتناع ومثله: جماح وشِراد.

والمصدر " هَيَجَان " في المثال الثالث على وزن " فَعَلان " لأن فعله " هاج " يدل على حركة واضطراب ومثله: فيضان وثوران.

والمصدر "رحيل" في المثال الرابع على وزن " فعيل " لأن فعله " رَحَلَ " يدل على سير ومثله: وخيد ورسيم (1).

والمصدر "سُعال" في المثال الخامس على وزن " فُعال " لأن فعله " سَعَل " يدل على داء ومثله: زُكام وصُداع.

والمصدران " صُراخ " و " صَهِيل " يدل فعل كل منهما على صوت فكان المصدر على وزنا " فُعال أو فَعِيل " ومثله. عُواء وحَفيف.

والمصدر " حمرة " في المثال السابع على وزن " فُعلة " لأن فعلها "حَمِر" يدل على لون، ومثله: خُضرة وزرقة.

3- فإذا لم يدل الفعل الثلاثي على شيء من ذلك، كما في أمثلة الطائفة " ب "

فالغالب:

1 - في الفعل اللازم الذي على وزن " فَعِل " بكسر العين مثل " فَرِحَ " في المثال الأول من المجموعة (ب) أن يكون مصدره على وزن " فَعَلَ " مثل " فرَح " ومنه أيضاً: طَرِبَ طرَباً ومَرح مَرَحاً.

2 - وفي الفعل اللازم الذي على وزن " فَعَلَ " مثل " نَهَضَ " في المثال الثاني أن يكون مصدره على وزن " فعُول " مثل " نهـوض " ومنه أيضاً: قَعَدَ قُعُوداً، وخرَجَ خروجاً.

3 - وفي الفعل الذي على وزن" فَعُلَ " مثل " صَهُل " و " نَبُهَ " في المثال الثالث – ولا يكون إلا لازماً- أن يكون مصدره على وزن " فُعُوْلَةَ، أو " فَعَالَة " مثل: " سُهولة " و " نبَاهة " ومنه أيضاً: صَعُب صُعُوبَة، وفصُحَ فَصَاحَة.

4 - وفي الفعل المتعدي الذي على وزن " فَعَلَ " أو " فَعِلَ " مثل " نَصَرَ " و" فَهِمَ " في المثال الرابع أن يكون مصدره على وزن " فَعْلٍ " مثل " نَصْر " و " فَهم " ومنه أيضاً: ضَرَب ضَرْباً وأَمِنَ أَمْناً.

القواعد :

1- المصدر: اسم يدل على حدث مجرد من الزمان، وهو أَصل جميع المشتقات.

2- مصادر الأفعال الثلاثية كثيرة، وتعرف بالرجوع إلى المعجمات اللغوية، غير أَن هناك ضوابط تساعد - غالباً- على معرفتها، وأهمها ما يلي:

أ - " فِعَالَة " فيما دَلَّ على حِرْفة.

ب - " فِعَال " فيمَا دَلَّ على امْتناع.

جـ- " فَعَلاَن " فيما دَلَّ على حَركة واضطرَاب.

د - " فَعِيل " فيما دَلَّ على سَيْر.

هـ- " فُعَال " فيما دَلَّ على دَاء أو مَرَض.

و - " فُعَال " أَو " فَعِيل " فيما دَلَّ على صَوت.

ز - " فُعْلَة " فيما دَل على لَوْن.

فإذا لم يدل الفعل على شيء مما تقدم، فالغالب أن يكون على الأوزان الآتية :-

أ - " فَعَل " للفعل اللازم إذا كان على وزن " فَعِلَ ".

ب - " فُعُول " للفعل اللازم إذا كان على وزن " فعَلَ ".

جـ- " فُعُولة " أو " فَعَالة " إذا كان فعله على وزن " فَعُلَ " ولا يكون إلا لازماً.

د - " فَعْل " للفعل المتعدي الذي على وزن " فَعَلَ " أو"فَعِلَ " (2).

تدريبات شفهية :

1- هات مصادر الأفعال الواردة في الجمل الآتية:

1- قال محمد الحق.

2- سرني عملك الرائع.

3- صَرَخ العدو من شدة الضربات.

4- دار القمر الصناعي حول الأرض.

5- سمع الابن نصيحة والده.

6- أبى العربي الضيم.

7- سَجَد المصلي لله.

8- فصُح الخطيب في كلامه.

9- خَضِر الزرع.

10- مَرَح الأطفال في الحديقة.

2- اذكر أفعال المصادر الآتية، وضع كل فعل في جملة تامة:

طيران الحمام ، هيجان الموج ، خفيف الأشجار ، بُكاء الطفل ، زكام المريض ، سهولة الأسئلة، كُدرة الماء ، زراعة الأزهار.

3- عين في العبارات الآتية مصادر الأفعال الثلاثية، ثم زن كلاً منها، واذكر فعله:

1- نشاطك في العمل يعود عليك بالنفع.

2- قراءة القرآن تشرح الصدر.

3- اعلم أن لكل جواد كبوة، ولكل صارم نَبْوَة.

4- القناعة كنز لا يفنى، والحلم سيد الأخلاق.

5- نصر من الله وفتح قريب.

تمرينات تحريرية :

1- بين سبب مجيء المصادر الآتية على تلك الأوزان، ثم استعملها في جمل مفيدة:

خُضْرة الزرع - زئير الأسد - ثوَرَان البركان - خياطة الثياب - مُواء القطة - صداع المريض - شِراد الدابة - تجارة الحبوب.

2- اكشف في " مختار الصحاح " عن مصادر الأفعال الآتية:

ثكل - شَرَحَ - لَمَعَ - نَفَعَ - فَاقَ - نَزَل - وَرَدَ - رَدَّ.

3- قال الشاعر:

وحمدت المرءَ ما لم تبلُه خطأُ وذَمَّكَ المرءَ بعدَ الحمدِ تكذيبُ

اشرح هذه البيت ، ثم عين ما فيه من مصادر الثلاثي، واذكر فعلَ كلٍّ منها.

((1 الوخيد والرسيم نوعان من السير..

(2) ما جاء مخالفاً لما قدمناه فطريقه السماع ولا يقاس عليه، من ذلك جحد النعمة جحوداً، وشكرها شكراً، مات موتاً، وعلم علماً.


التصغير

التَّصغير

تعريفه - بيان الغرض منه - صيغه من الثلاثي والرباعي والخماسي

الأمثلة :

كلب كُلَيْب معرض مُعَيرْض

أ - جَمَل جُميل ب - منْبَر مُنَيْبِر

ذئب ذؤَيب سفرجل سُفَيْرِج

دُب دُبَيْب مدحرج دُحَيْرِج

عصفور عُصُيْفير نمر نُمَيْر

قِنديل قُنَيْديل دراهم دُرَيْهِمات

مِصباح مُصَيْبيح قَبل قُبَيْل

تِمثال تُمَيثيل كارثة كُوَيْرِثة

قرطاس قُرَيْطِيس شاعر شُوَيْعِر

ابن بُنَيَّ

الإيضاح :

إذا نظرنا إلى أسماء المجموعة ( أ ) وجدناها جميعاً ثلاثية معربة كل منها يدل على ذات لم توصف بصغر حجم - أو حقارة شأن أو غير ذلك وهي على الترتيب ( كلب – جمل – ذئب – دب ) ولذلك نسميها جميعاً أسماء مكبرة..

ولو نظرنا إلى مقابل كل واحد منها لوجدنا أنها نفس الأسماء مع حدوث بعض التغيير فيها حيث ضممنا أول كل اسم منها - وفتحنا ثانيه - وزدنا ياء ثالثة ساكنة.. وهي التي تُسمَّى ياء التصغير فصار كل اسم منها على وزن ( فُعَيْل ).. وهكذا نفعل في كل اسم ثلاثي نريد تصغيره وذلك كما تقرأ في الأمثلة على الترتيب ( كُلَيْب – جُمَيل – ذُؤَيْب - دُبَيْب) وهكذا.

وعندما تحولت هذه الأسماء إلى تلك الصيغة صارت دالة على ذات متصفة بالصغر كقولك: كلب مكبر – ولكنها عندما تُحول إلى صيغة ( فُعَيل ) فتصير ( كُلَيب ) ومعناها كلب صغير وهكذا الباقي-.

وانتقل بعد ذلك إلى المجموعة ( ب ) تجد أولاً أسماء معربة مكبرة الأول والثاني منها رباعيان ( مَعرِض - مِنبر ) والثالث والرابع خماسيان ( سفرجل – مدحرج ) - وتصغير مثل هذه الأسماء كما ترى في مقابلها – ستجد أنها على الترتيب ( مُعَيرِض - مُنَيِبر – سُفَيرج - ( دُحيرِج ) أي أنها جميعاً على وزن ( فُعَيْعِل ) وهكذا نصغر الرباعي والخماسي.

ولعلك تلاحظ أن كلمة ( سفرجل ) قد حذفت منها اللام في التصغير فقلنا سُفيرج.. لتصير على وزن: ( فُعَيْعِل ) - وذلك لأن حروفها أصلية.. فالحذف يكون من آخرها أسهل وأيسر.

أما ( مُدحرِج ) فإن الميم زائدة.. ولذا حذفناها في التصغير لتصير الكلمة رباعية فتصغر على: ( فعَيعِل ).. فنقول: ( دُحَيرج ).. أي أننا نحول الاسم الخماسي إلى رباعي إما بحذف آخره إن كانت الحروف أصلية أو بحذف زائده إن كان هناك حرف زائد..

واقرأ بعد ذلك أمثلة الطائفة ( جـ ) تجد أسماء معربة خماسية.. لكنها جميعاً تشرك في أن الحرف الذي قبل آخرها حرف مد.. وهو الواو في ( عصفور ) والياء في ( قنديل ) والألف في ( قرطاس ).. وعندما نريد تصغير مثل هذا النوع من الأسماء الخماسية فإننا نصغره على وزن ( فُعَيْعِيل )- وذلك لأن حرف المد الألف أو الواو يقلبان ياءً في التصغير لكسر ما قبلهما… ويبقى حرف المد في التصغير إن كان ياء في المكبر مثل (قنديل).. تقول في تصغيرها: (قُنيدِيل).

ولعلك بعد هذا تسأل: ما الغرض من التصغير؟

ولكي تعرف جواب هذا السؤال.. اقرأ أمثلة ( د ) تجد أسماء معربة مكبرة أولاً

تقابلها هذه الأسماء مصغرة.. وتستطيع بسهولة أن تعرف الغرض من تصغيرها.. خذ مثلاً على الترتيب كما في الأمثلة-

1- نَمر.. اسم مكبر.. لكنك عندما تريد التعبير عن نمر صغير الحجم.. تقول: ( نُمَير ) ومثله: (أسَيد – كُليب - قُطَيط ) ومكبراتها ( أسد – كلب – قط ).

وإذن: فالغرض من تصغير هذه الأسماء وأمثالها: الدلالة على صغر الحجم.

2- عندما تريد التعبير عن دراهم قليلة معك تقول معي دريهمات فيفهم السامع بسرعة أن الذي معك ( دريهمات ) قليلة ومثلها أكلت ( لقيمات ).. وصليت (ركيعات).

وإذن: فالغرض من تصغير هذه الجموع هو الدلالة على قلة العدد.

3- وعندما تريد التعبير عن قرب زمان الشيء أو مكانه فإنك تأتي بالظروف الزمانية أو المكانية على صيغة المصغر - كالمثال الثالث من تلك الطائفة ( د ) فإن كلمة ( قبل ) ظرف زمان مكبر.. فإذا أردت الدلالة على قرب الزمان قلت مثلاً: ( أزورك قبيل الغروب ) ومثله: (بُعَيد).

ونقول في ظرف المكان: ( فُوَيْق- دُوَيْن ) تصغير (فوق- دون) للدلالة على قرب المكان وإذن: فالغرض من تصغير هذه الظروف وأمثالها الدلالة على قرب الزمان أو المكان..

4- واقرأ المثال الرابع من تلك الطائفة وهو كارثة تجد أنها تُصَغَّر على ( كويرِثة ) والغرض من هذا التصغير الدلالة على عظم هذه الكارثة.. ومثلها (دويْهِيَة) في داهية.

وإذن فالغرض من التصغير قد يكون تعظيم الشيء.

5- والمثال الخامس من تلك الطائفة هو ( شاعر ) وتصغيره ( شُوَيعِر ) يدل على التحقير والتهكم وهكذا كل الصفات مثل كويتب - عُوَيلِم- فويهِم ومكبراتها ( كاتب – عالم – فاهم ).

وإذن: فالغرض من التصغير قد يكون التحقير والسخرية..

6- والمثال السادس ( ابن ) تصغره فتقول :( بني ) ومثله ( أخ ) تقول ( أخَيَّ ) ومثل هذا التصغير يقوله الأب لابنه أو الأخ الكبير لأخيه الصغير على سبيل التملح والتلطف والتعطف.

وإذن : فالغرض من التصغير قد يكون هو التملح والتلطف.

وهكذا تجد للتصغير أغراضاً يدركها الذوق السليم بحسب ما يفهم من اللفظ المصغر.

القواعد :

1- التصغير: هو تحويلُ الاسم المكبرِ المعربِ إلى إحدى صيغ ثلاث ( فُعَيل- فُعَيْعِل- فُعَيْعِيل ) للدلالة على غرض من الأغراض التي يجيء لها التصغير..

2- يُصغر الاسمُ الثلاثيّ المعربُ على وزن ( فُعَيل ) - أي بِضَمِّ أولِه - وفتح ثانيه - وزيادةِ ياءٍ ثالثةٍ ساكنةٍ تسمى ياءَ التصغير.

ويُصغرُ الاسمُ الرباعيُّ - ومثله الخماسيُّ - الذي ليس قبل آخره حرفُ مد على وزنِ (فُعَيْعِل) غاية الأمر أنك تحذف من الخماسي حرفاً عندما تصغره ( من آخره إن كانت حروفه أصلية - أو من زوائده إن لم يكن كذلك ) - ليصيرَ على أربعةِ حروف ويُصغَّر على تلك الصيغة.

أما إذا كان قبل آخره حرف مد فإنهما يصغران على صيغة ( فُعَيْعِيل ).

3- يَردُ التصغيرُ في اللغة لأغراضٍ أشهرها:-

1 - الدلالةُ على صِغَرٍ حجمِ المصغر

2 - أو على تقليل عدده.

3 - أو على قُرْبِ زمانه أو مكانه.

4 - أو على تعظيمِه وتكبيرِه.

5 - أو على تحقيرِه وتهوين شأنه.

6 - أو على التملح والتلطف.


مايعامل معاملة الثلاثي والرباعي

ما يعامل معاملة

الثلاثي والرباعي في التصغير

الأمثلِة :

وردة وريدة حنظلة حنظِيْلَة

سلمى سُلَيْمَى عَبْقَرِيّ عُبَيْقَرِيّ

أ - صَحراءَ صُحَيْرَاء ب - أربِعَاء أُرَيْبِعَاء

عُثمان عُثَيمَان قُرفصاءَ قُرَيفِصاءَ

أطفال أطَيفَال زعفران زعيفِران

الإيضاح :

تأمل أمثلة الطائفة ( أ ) تلاحظ أن الأسماء المكبرة منها ما هو على أربعة حروف - ومنها ما هو على خمسة فالاسمان الأولان ( وردة – سلمى ) على أربعة والثلاثة الأخيرة ( صحراء – عثمان – أطفال ) على خمسة.. ولو أنك طبقت عليها قانون الرباعي والخماسي لكسرت ما بعد ياء التصغير. لكنَّ هذه الأسماء ونظائرها مستثناة من تلك القاعدة - فلا يُكسر فيها ما بعد ياء التصغير.. وإنما تُعامَل معاملة الثلاثي.. فنبقي ما بعد ياء التصغير مفتوحا كأصله. لأنها في الحقيقة ثلاثية الأصول قد طرأت عليها زيادات تعتبر في نية الانفصال.. وكأنها غير موجودة عند تصغير الاسم.. ونورد التصغير على ما قبلها.. ولو أنك حاولت حصر هذه المستثنيات لوجدتها:-

1 - الثلاثي المختوم بتاء التأنيث كالمثال الأول.

2 - الثلاثي المختوم بألف التأنيث المقصورة كالمثال الثاني.

3 - أو الممدودة كالمثال الثالث.

4 - أو الثلاثي المختوم بالألف والنون الزائدتين كالمثال الرابع.. (بشرط ألا يكون مؤنثه بالتاء مثل خَمْصَان فإن مؤنثه خَمْصَانة وتصغيره خمَيْصِين - كما يُشترط ألا يُكسَّر على ( فعالين ) مثل ( سرحان ) ( فإن تكسيره سراحين فتصغيره

سُرَيحين ).

5 - أو الثلاثي المجموع جمع قلة على وزن ( أفعال ).

فكل اسم من هذه المستثنيات يُصغر على وزن ( فُعَيل ) ولا التفات إلى الزيادة الموجودة فيه لأنها في نيَّة الانفصال..

وانتقل بعد ذلك إلى أمثلة الطائفة ( ب ) فستجد أسماء مكبرة هي على الترتيب ( حنظلة – عبقري – أربعاء – زعفران ) ولو أنك عددتَ حروفها لوجدتها خماسية أو سُداسية - ولو دققت في أواخر تلك الكلمات لوجدتها تشتمل على زوائد متطرفة - جاءت بعد أربعة أحرف. وهذه الزوائد على الترتيب هي: ( تاء التأنيث - ياء النسب - ألف التأنيث الممدودة - الألف والنون الزائدتان ).. و مما أن هذه الزيادات في نية الانفصال - فإن التصغير إنما يلحق في الضيقة اسماً رباعياً - هو ما قبل هذه الزيادات فمثلاً ( حنظلة ) تعتبر في التصغير ( حنظل ) وكذا الباقي.. ومن ثم فإن هذه الأسماء ونظائرها تُصغر تصغير الاسم الرباعي على وزن ( فُعَيعِل ). بكسر ما بعد ياء التصغير - واعتبار الزيادة منفصلة لا قيمة لها..

وذلك كما ترى في مقابل هذه الأسماء في طائفة المصغر.. حيث تقول: ( حُنَيْظِلَة – عُبَيْقِري – أُرَيْبِعاء – زُعَيفِران ) وكلها كما ترى على وزن ( فعَيعِل ).. لأنها تُلحق بالرباعي..

القواعد :

1- يُعامل معاملة الثلاثي في التصغير كل اسم ثلاثي الأصول مختوم بإحدى هذه الزيادات ( تاءَ التأنيث- أو الألف والنون الزائدتين - أو جمع التكسير الذي على وزن ( أفعال ) أو ألف التأنيث المقصورة – أو ألفه الممدودة ) فلا يكسر ما بعد الياءَ في ذلك - بل يظل على أصله مفتوحاً - وتُعتبر الزيادات في نية الانفصال - وكأنما تصغر اسماً ثلاثياً تماماً..

2- يُعامل معاملة الرباعي - فَيكسر ما بعد ياءَ التصغير - وتعتبر الزيادة التي في آخره في نية الانفصال – كلُّ اسم ر باعي الأصول لحقته إحدى هذه الزِيادات:-

أ - تاءُ التأنيث ب - أَلفه الممدودة.

جـ - ياءُ النسب د - الألف والنون الزائدتان.

تدريبات شفهية :

1- قال المتنبي:-

أ - أذم إلى هذا الزمان أهيله فأعلمهم فَدم وأحزمهم وغد (1)

ب - أفي كل يوم تحت ضبني (2) شويعر ضعيف يقاويني قصير يطاول

وقال أبو فراس :

وقال أصيحابي الفرار أو الردى قلت هما أمران أحلاهما مر

وقال آخر:

قُبَيِّلةٌ لا يغدرون بذمه ولا يظلمون الناس حبة خردل

أولاً: في كل بيت من الأبيات السابقة اسم مصغرٌ .. اذكر مكبره ثم وضح الغرض من تصغيره.

ثانياً: صغر ما تحته خط من الكلمات.

2- اذكر مصغر كل كلمة من الكلمات الآتية:-

عقر باء – جورب – كوكب – تمثال – أجمال – عفَّان – جريء - عَديّ.

3- صف أعداء الإسلام بعبارات تشتمل على ستة أسماء مصغرة بقصد إهانتهم وتحقيرهم..

4- قال تعالى على لسان لقمان يخاطب ابنه:

{ يا بُنيَّ أقِم الصَّلاَة } (3)

وقال الشاعر :-

وكل أناس سوف تدخل بينهم دويهية تصفر منها الأنامل

1- اذكر مكبر الكلمتين اللتين تحتهما خط - ووضح الغرض من تصغيرهما..

2- صغر الكلمات ( مُقيم – داخل – أصغر ) واضبطها بالشكل.

5- هات أسماء مصغرة على الأوزان التصغيرية الآتية:-

( فُعَيلة – فُعَيْعلة – فُعيلان – فُعَيعِلاء – فُعَيْلين – فُعيعيل ).

تمرينات تحريرية :

1- صغ اسم الفاعل من مصادر الأفعال الآتية ثم صغره واضبط المصغر بالشكل:-

أيقن - كتب - أكل - حفظ - أدرك.

2- بين الأسماء التي يمكن أن تكون مكبر الأسماء المصغرة الآتية:-

حُسَين - حُميد - عُمير - حُمَيل.

3- مثل لخمسة أسماء مصغرة على وزن فُعَيل.

ولخمسة أخرى على وزن فُعيعِل.

ولخمسة أخيرة على وزن فُعَيعيل.

4- ما مكبر ما يلي :-

عُمَير - جُميل - قُنيفِذ - قريطيس - قويمه - قُنيطير - سُرَيحين - أوينس - دُحيرج - مُطَيلق - صحيراء .

5- صغر الكلمات الآتية :-

أقمار - ميراث - كروان - قرفصاء - سلمى - شهباء.

6- قال صفى الدين يمدح بعض من أكرموه:-

نزلتُ جُويرَه فقضى حُقيقي وصان حُرَيتي وبنى مُجيدِي

وحَنّ كل كُسير في قُليبي كما حَنّ الأُبَيُّ كل الوُلَيدِي

دُوَينك يا أُهيل الجود مني نُظَيماً في وُصَيفِك كالعُقَيد

اذكر مكبر الأسماء المصغرة الواردة في هذه الأبيات - ثم ما رَأيك في الأبيات؟

7- قال البحتري يصف فرساً:-

كالهيكل المبنيِّ إلا أنه في الحسن جاء كصورة في هيكل

ي هوى كما تهوى العُقاب وقد رأت صيدا وينتصب انتصاب الأجدل

كالرائح النشوان أكثر مشيه عرضاً على السنن البعيد الأطول

1- اشرح هذه الأبيات شرحا واضحاً.

2- أعرب ما تحته خط منها.

3- صغر الكلمات ( صورة – هيكل – أجدل – رائح – نشوان ). واذكر صيغها التصغيرية.

(1) الفدم والوغد: الغليظ اللئيم.

(2) الضبن: الإبط.

(3) آية 17 سورة لقمان.


تصغير المؤنث الثلاثي

الأمثلة :

1 - دَعد دُعَيدَة 2 - فوز فُويْزَة

3 - هند هُنَيدة 4 - شمس شُميسَة

5 - أرض أُرَيْضَة 6 - أذن أذَيْنَة

7 - عين عُيَيْنَة

الإيضاح :

عندما تقرأ الأسماء الواردة في هذه الطائفة تجدها مكبرة ثلاثية مؤنثة وليس فيها علامة تأنيث والثلاثة الأُوَلُ منها تدل على مؤنث حقيقي ( دعد – فوز – هند ) والأربعة الأخيرات تدل على مؤنث مجازي ( شمس – أرض – أذن – عين ).

وعندما تقرأ مصغراتها في المقابل - تجد أننا زدنا في مصغر كل اسم منها تاء التأنيث في الآخر وذلك لتدل الكلمة بعد التصغير على التأنيث أيضاً.

ويمكنك أن تقول: إن الاسم الثلاثي المؤنث الخالي من علامة التأنيث(1) إذا صُغر لحقته تاء التأنيث في الآخر سواء أكان تأنيثه حقيقياً أم مجازياً ( وقد مر بك المؤنث الحقيقي والمجازي ).

القواعد :

1-الاسمُ الثلاثيُّ المؤنثُ تأنيثاً حقيقياً أو مجازياً – الخالي من علامِة التأنيثِ تُزادُ في آخره تاءُ التأنيثِ في التصغير

(1) وقد سمع تصغير هذه الكلمات بلا تاء أنها من المؤنث المجازي : ( نعل قوس ، عرب ، حرب ، عرس ، درع ) فهي تحفظ ولا يقاس عليها.


تصغير الجمع والمثنى

الأمثلِة :

أَقمار أُقَيميرٌ سوافر سُوَيْفِرات

أَسْهُم أُسَيْهِم جبال جُبَيلاَت

أ - صِبْية صُبَيَّة ب - قروش قُريشات

أَرغفة أريْغِفَة شُعراءُ شُوَيعِرُون

رغيفان رُغَيِّفان كاتبون كُوَيْتِبُون

الإيضاح :

اقرأ أمثلة الطائفة ( أ ) تجد أسماء مكبرة كل منها على وزن من أوزان جموع القلة وهي ما جمعها ابن مالك في قوله:-

أَفْعِلَـةٌ أفعُـلُ ثـم فِعْله ثُمَّـتَ أفْعَالٌ جُموعُ قِلَّة

وعندما تريد تصغير اسم على هذه الأوزان من جموع التكسير فإنك تصغره على لفظه كما ترى ذلك واضحاً في مقابل هذه الأسماء المكبرة من الطائفة ( أ ).

فلم نصنع شيئاً بالجمع ( أقمار ) سوى أن صغرناه على وضعه فقلنا: ( أقَيمار ) وكذا الباقي انتقل بعد ذلك إلى الطائفة ( ب ) تجد كلمات مكبرة كلها جموع تكسير تُفيد الكثرة.. وقد عرفتَ في دراستك السابقة أن ما عدا الأوزان الأربعة التي تُفيد القلة - هي للكثرة ومنها على سبيل المثال: ( فعول – فِعال – فَواعِل – فعلاء ) فكيف نصغر مثل هذه الجموع؟

وإذا أردت معرفة الجواب فاقرأ كل جمع وتصغيره المقابل في الطائفة ( ب ) فسترى أننا لم نصغرها على لفظها كما فعلنا مع جموع القلة – وإنما صغرنا مفرداتها – ثم جمعناها جمع مؤنث سالما كان ذلك المفرد لِمؤَنَّث – كالمثال الأول فإن ( سوافر ) جمع ( سافرة ) وتصغير هذا المفرد ( سُوَيفِرَة ) وجمعه ( سُوَيفرات ) ومثله: ( عوالم جمع عالم. وكواتب جمع كاتبة وفواهم جمع فاهمة).

وكذلك نفعل تماماً إن كان جمع التكسير لغير عاقل ( جبال – قروش ) ولذا تجد تصغيرها في المقابل ( جبيلات – قُريشات ) أي أنك تصغر مفردها ثم تجمعه كما مر جمع مؤنث سالماً.

ومثلها: ( تِلال – سِهَامٌ – حِبال – علوم – دروس ).

أما إذا كان مفرده مذكرا عاقلا مثل ( شعراء ) ونحوه فإننا نصغر المفرد ثم نجمعه جمع مذكر سالماً كما في المقابل ( شويعرون ) ومثله: ( كتَاب – عُلماء - فضلاءَ – أدباء ).

أما جمع المذكر السالم والمثنى فأمر تصغيرها يسير.. نُصغر مفرد كل منها.. ثم نرده إلى صيغه من التثنية أو الجمع كما في ( رُغَيِّفانِ ) تصغير ( رغيفان ) - وكما في ( كويتبون ) تصغير ( كاتبون ).

القواعد :

1 - إذا أردنا تصغِيرَ جموع التكسير - فإن كانت جموعَ قلة صغرناها على لفظها.

2 - وإن كانت جموعَ كثرةٍ - صغرنَا المفردَ ثم جمعناه جمعَ مؤنثٍ سالما - إن كان مؤنثاً أو مذكراً غير عاقل أو جمع مذكر سالماً إن كان مذكرا عاقلا.

3 - المثنى وجمع المذكر السالم يُصغَّر مفردهما ثم يُرد إلى صيغته من التثنية أو الجمع.

نموذج مشروح :

صغر الكلمات الآتية :

( عصافير - كعب - طائر - أذن - قمر - دار - عين - فاهم - أسلحة - أنهار - زهور - شموس - شفة - أخت ).

تصغيرها | الكلمة
: عُصَيفِيرات. | عصافير
: كُتَيِّبَات. | كتب
: طُوَيئر، أو بالتخفيف طُوَيِّر بقلب الهمزة ياءً وإدغامِها في ياء التصغير. | طائر
: أُذينية، لأنها مؤنث مجازي بلا علامة تأنيث. | أُذن
: قُمَير | قمر
: دُوَيرَه ( مثل أذن ). | دار
: عُيَيْنَه ( مثل أذن ). | عين
: فُوَيهِم لأن ثانيه ألف زائدة فتقلب واوا في التصغير. | فاهم
: أُسَيْلِحة ( حمع قلة ). | أسلحة
: أُنَيْهارٌ ( جمع قلة ). | أنهار
:زُهَيرات ( جمع كثره لمؤنث ). | زهور
:شُميسات ( جمع كثرة لمؤنث ). | شموس
:شُفيهة ( ردت إليها لامها وهي الهاء - وقيل هي واو فعليه تقول في التصغير ( شُفَيَّة )). | شفة
:أخَيَّة ( ردت إليها لامها الواوية ثم قلبت ياء وأدغمت في ياء التصغير ). | أخت

تدريبات شفهية :

1- صغر ما يأتي مع ذكر السبب:-

( مر يم - مكتب - منشار - ساطور - ز ينب - إصبع - قواقع - كأس - أرنب - ريح - مارد - عاصف - عاشق - ساق - عاقل - عقائد - صحائف - صحاري - أقرباء - فِتية - أعْظُم ).

ملاحظة: ( الكأس – والريح – والدار – والأرنب – والساق – والرأس – والأذن – والعين – والنفس – والإصبع ) مؤنثات مجازية.

2- صغر ما يأتي واشرح ما حدث في التصغير:-

( مكنسة - قرطاس - مغزل - مسكين - ميراث - ميقات - نفس ) وهي مؤنث مجازي ( - آدم - آنفُ إخوانه - كاهل - صواهل - قباب - أغطية ).

3- قال ابن أبى ربيعة:

وغاب قمير كنت أرجو غيوبه وروّح رعيان ونوَّم سُمَّرُ

أ - ما الغرض من تصغير (قُمير) وما مكبرها؟ وما إعرابها؟ وما موقع الجملة بعدها؟

ب - صغر الكلمات (غُيوب، وهطَ مَصدر غاب) (- رُعيان- سُمَّر).

جـ - يقول شاعر آخر: (يا نيلُ يا ساحِرَ الغيوب) وهي جمع غيب هنا.. ما تصغيرها؟

وازن بينها وبين (غيوب) في بيت أبن أبي ربيعة في طريقة التصغير..

4- أجب عما يلي ممثلاً بمثال واحد:-

1 - لماذا تلحق تاء التأنيث مصغر (هند) ولا نلحق مصغر (زينب)؟

2 - كيف تصغر جمعي التكسير والمذكر السالم؟

5- قال المتنبي:-

أ - أخذتُ بمدحه فرأيتُ لهوا مقالي للأحَيمِق يا حليم

ب - وفارقت مصرا والأسَيوِد عينُه حِذارَ فراقي تستَهِل بأدمع

أولاً : في كل بيت كلمة مصغرة.. عينها.. ثم اذكر الغرض من تصغيرها.

ثانيا : ما مكبر هاتين الكلمتين؟ وما الطريقة التي اتبعت في تصغيرهما..أشر إلى القاعدة.

ثالثاً : اشرح البيت الأول.. وبين قيمته من الوجهة الاجتماعية.

رابعاً : أعرب ما تحته خط.

تمرينات تحريرية :

1- صغر ما يلي مع الإشارة إلى القاعدة.

( نوافر - نوازع - حوائض - جوائز - حوافز - دوافع - غرائز ).

2- هات مصغرات على الأوزان الآتية :-

( أفيعلة - أفيعال - فعيعيلات - فُعيلات - فُعَيعِلون ).

3- قال الطفلُ لأبيهِ حسان بن ثابت رضي الله عنه حين لسعه الزنبور:-

(ياأبتِ.. لسعني طُوَيّركأنهُ مُلتف في بُرْدَىْ ( حبرة ) (1)

فقال له أبوه : شعرت ورب الكعبة..

أجب عما يلي :-

أ - بماذا وصف الطفل الزنبور؟

ب - ما تصغير كلمة ( زنبور )؟ وما قاعدتها؟.

جـ - كيف اعتبر الوالد ذلك الوصف شعراً؟

د - ما الغرض من التصغير في كلمة ( طُويِّر )؟ وما مكبرها؟

4- اذكر مكبر الجموع الآتية :-

شويعرات - زُوَيْرعون - أقيزام - أغَيلمَه - أريغِفه - نُجيمات - أنيْجم - كويتبات - كويتبون.

5- مثل لثلاثة مؤنثات مجازية ثم صغرها في جمل تامة ولثلاثة حقيقية.

6- صغر ما يلي مشيراً إلى القاعدة:

مُدىً - رُبًا - قضبان - غِربان - أنقاض - أمجاد - أدباء - توادم - قواطع - كرماء - جَدْول - أرجاء

7- مثل لثلاثة جموع مفردها مذكر عاقل ثم صغرها.

مثل لثلاثة من أسماء الجموع ثم صغرها.

مثل لثلاثة جموع مفردها مذكر غير عاقل ثم صغرها.

مثل لمثنى وجمع مذكر سالم ثم صغرها.

8- صغ من مصادر الأفعال الآتية اسم فاعل - ثم اسم تفضيل -.. ثم صغر الجميع.. (فهِمَ - أبِق) بمعنى هرب (سَهِر – وصل - نَقِمَ).

يقول شوقي في مدح رسول الله صلى الله عليه وسلم:-

وإذا رحمتَ فأنت أم أو أب هذان في الدنيا هما الرحماء

وإذا أخذتَ العهد أو أعطيته فجميع عهدك ذمة ووفاء

وإذا سخوتَ بلغت بالجود المدى وفعلت ما لا تفعل الأنواء

أ - اشرح الأبيات السابقة شرحاً مختصراً.

ب - أعرب الأول منها.

جـ - صغر ما تحته خط واضبط المصغر بالشكل.

9- صغر الكلمات الآتية مع ضبط المصغر:-

(عاقلان - لاعبون - أقمار - سهام - سهمان - غائبون).

((مناقشات عامة وتدريبات على التصغير))
نموذج للاسترشاد :
قال ابن الفارض :-
أم بارق لاح في الزوراء فالعلم | هل نار ليلى بدت ليلاً بذي سلم
وماءَ وجرة هلا نهلة بفم *** | أرواحَ نعمان هَلا نَسمةً سحرا
الكلمات:( نار – ليلى – ليلا – سلم – بارق – زوراء – علم – ماء – وجرة – فم – أرواح – نعمان – نسمة - سحرا) صغرها مشيرا إلى قواعدها..
القاعدة |  | تصغيرها | الكلمه
(مؤنث مجازي ثلاثي خال من علامة التأنيث) فتلحق التاء بمصغره. |  | نويرة | نار
مختوم بألف التأنيث المقصورة بعد ثلاثة أصول فيعتبر كالثلاثي يصغر على (فعيل) وزيادته في نية الانفصال. |  | لييلى | ليلى
على (فعيل) لأنه ثلاثي. |  | لييل | ليلا
على (فعيل) لأنه ثلاثي. |  | سليم | سلم
على فعيعل لأنه رباعي ثانية ألف زائدة تقلب واوا في التصعير. |  | بويرق | بارق
مختوم بألف التأنيث الممدودة فيلحق بالثلاثي وزيادته تعتبر في نية الانفصال |  | زويراء | زوراء.
ثلاثي على (فعيل). |  | عليم | علم
أصله (موه) والتصغير يرد الأشياء إلى أصوله. |  | مويه | ماء
مختوم بتاء التأنيث فهو ملحق بالثلاثي وزيادته في نية الانفصال. |  | وجيرة | وجرة
أصله ( فوه) والتصغير يرد الأشياء إلى أصولها. |  | فويه | فم
يصغر على لفظة لأنه جمع قلة. |  | أريواح | أرواح
مختوم بالألف والنون الزائدتين بعد ثلاثة فيلحق بالثلاثي وزيادته في نية الانفصال. |  | نعيمان | نعمان
مختوم بالتاء (كوجرة). |  | نسيمة | نسمة
ثلاثي يصغر على فعيل. |  | سحيرا | سحرا

تمارين

1- ما المكبرات الممكنة لهذه المصغرات ؟

سُليِّم - سُلَيْم - مُحَيْمِد - عقيّل - أسيّر - عليم - رشيّد - حصيّن.

2- كيف تصغر الكلمات الآتية؟ اشرح الطريقة:-

مُقتصِر - محمود - مقال - حصان - ثمود - عماد - سحاب - غيّ - مستشفى.

3- هات مصغرات على الأوزان الآتية:-

فعَيِّل - فوَيعِل - أفيعال - فويعلات - فويعلون - فعَيِّلة.

4- كون ثلاث جمل في كل منها اسم مختوم بألف التأنيث الممدودة بعد أربعة حروف ثم صغرها.

كون أربع جمل في كل منها اسم مصغر على وزن (فُعيعِيل).

5- يقول البحتري في الرثاء:

أأخي كفكف دمعك المسفوكا إن الحوادث ينصرمن وشيكا

ما أزعجتك بمحزن صرف النوى إلا ثنته بمفرح ينسيكا

أْولاً: اشرح البيتين.. ووضح بِمَ يَنصح الشاعر أخاه المُصَاب؟ وهل ترى أن هذا رثاء مقبول؟.

ثانياً: هات مكبر (أخَيّ) في البيت الأولى ثم وضح هدف الشاعر من تصغير هذه الكلمة؟ وأعربها..

ثالثاً: الكلمات: (دمع – وشيك – محزِن – مُفرخ – النوى - حوادث)

صغرها مشيرا إلى قواعد تصغيرها..

6- صغر الكلمات الآتية وأشر إلى القواعد:-

(خطوة - حظْوة –- شهوة - قهـوة - قَرية - إمارة).

7- قال المتنبي يتحدث عن كافور:-

ونام الخويدم عن ليلنا وقد نام نوم عمى لا كرى

يريد : أنه غفل عنه غفلةَ عمى لا غفلة نوم ..

أ - اذكر الاسم المصغر في البيت.. وبين مكبَره، ثم وضح الغرص من تصغيره

ب - أعرب البيت كله..

جـ- صغر الكلمات ( عمى - كرى - نوم ).

8- قال تعالى على لسان يعقوب يخاطب يوسف عليهما السلام.-

{يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا} (2).

وقال الرسول الكريم صلى الله عليه وسلم يداعب طفلاً:

"يا أبا عُمير – ما فعل النغير" (عصفور).

أ - عين الأسماء المصغرة فيما مر.. واذكر الغرض من تصغيرها.. وهات مكبرها.

ب - أعرب ما تحته خط.

9- صغر الكلمات الآتية:-

"طدعوة - عُود - يَمين - يَمِن - يُمن - رجال - عروس - حَصَان - غَرثَى - مُراد - جسور - روضه - آمِل - ساعٍ - راشد - رءوم ".

10- يقول الشاعر السعودي أحمد قنديل:-

إليك بلادي فكرة وعقيدة سمت بهما فوق الطِّلاب مشاعري

إلى مكة في قُدسها وجلالها وعزتها الكبرى على كل كابر

إلى البيت محفوف الرحاب بطائف وضيء المحيا أو مصل وشاكر

إلى طيبةٍ في عزِها وعُلوها وخضرائها الخضراء مجلى النواظر

تحيةُ معمور وتحنانُ وامق وتسليمُ مشتاق وذكرة ذاكر

أ- اشرح الأبيات السابقة وعبر عما فيها من وجد وهيام بالأماكن المقدسة.

ب- لماذا لا يُستحسن تصغير (مكة - طيبة)؟

جـ صغر الكلمات: (وضيء - وامق - ذكرى - تحنان - مشتاق - كبرى - خضراء - نواظر - مجلى ذاكر - معمور - مشاعر).

وأشر إلى القواعد..

د- أعرب البيت الأول منها..

(1) بردى حبرة : أي كساء حرير.

(*) ذي سلم، والزوراء، العلم، ونعمان، ووجرة: أماكن غالية على الشاعر

والأرواح : الرياح المنعشة

والنهلة : الشربة.

(2) آية سورة يوسف.


النسب - النسبإلى المختوم بتاء التأنيث

النسَب

" قاعدته العامة - النسب إلى المختوم بتاء التأنيث "

الأمثلة :

نجد نجدِيّ. مكة مكيّ

عرب عربيّ القاهرة القاهريّ

أ - أدب أدَبيّ ب - فاطمة فاطِمِيّ

فن فنيّ هندسة هندسيّ

ذهب ذَهَبِيّ شيعة شيعِي

جوهر جَوْهرِيّ

الإيضاح :

عندما تريد توضيح شيء أو تخصيصه فإنك تضيفه إلى بلده - أو قومه - أو إلى علم تخصص فيه أو صنعة اشتهر بها - أو حرفة مارسها -.. وقد تنسب الشيء إلى أصله الذي منه صُنعِ...ففي كل هذه الأحوال: تجيء بياء مشددة تلحقها بالاسم المنسوب إليه – وتكسر ما قبلها - وتنقل إعراب الكلمة إلى الياء المشددة باعتبارها آخر حرف في الكلمة...

واقرأ الأمثلة ( أ ) على الترتيب ستجد قسمين من الأسماء.. قسم يمثل هذه الأسماء قبل النسب إليها والقسم المقابل يمثل الأسماء نفسها بعد النسب إليها..

فإذا أردت نسبة الشيء إلى وطنه قلت ( نجدي) وإذا أردت نسبته إلى قومه قلت: ( عربي ) وإذا أردت نسبة إلى مادة تخصصه قلت أدبي – نحوِيّ – صرفِيّ - فِقهيّ.. وإذا أردت وصف نموذج نثري بصفة يتصف بها قلت: ( فنيُّ ) ولك أن تقول نموذج:- شعري - أو نثري - وتقول أيضا: نموذج طابعه عاطفي - أو عقلي.. فأنت في كل ذلك تنسب الشيء إلى صفة يتصف بها..

وإذا أردت مثلا نسبة سوار إلى مادته التي منها صنع قلت: ذهبِيّ - أو فِضيّ - وقد تنسب الرجل إلى عمل يحترفه ويرتزق منه فتقول: جوهرِي.. صَيرفي.

ولعلك تلاحظ بوضوح أن الأسماء قبل النسَب إلها تكون جامدة وَلكنَّها بعد النسب إليها تنتقل إلى قائمة المشتقات.. أي الأوصاف (فنجد) اسم جامد.. لكنها بعد النسب (نجدي) صارت مشتقة ووصفاه. ومعناها: شيء أو رجل منسوب إلى نجد - أي موصوف بالنسبة إلى نجد وهـي تعمل من أجل ذلك عمل الفعل المبني للمجهول فترفع نائب الفاعل فتقول مثلا: محمد نجدي أبوه (فنجدي) بمعنى (منسوب) وصيغة اسم المفعول مشتقة من المبني للمجهول فكأن المعنى: (نُسِبَ أبوه) وهكذا: تكون (أبوه) نائب فاعل لكلمة (نجدي) لأنها بمعنى المنسوب أبوه إلى نجد..

واقرأ بعد ذلك أمثلة الطائفة (ب) ستجد أن الكلمات قبل النسب إليها مختومة بتاء التأنيث وعندما تنتقل إلى مقابلاتها المنسوبة - تجد أن تاء التأنيث حُذفت عند النسب وأن ياء النسب المشددة المكسور ما قبلها قد لحقت بآخر الكلمة بعد حذف التاء - لأن هذه التاء زائدة وإذن: فالاسم المختوم بتاء التأنيث مستثنى من قاعدة النسب العامة،. وهي إلحاق الياء المشددة بآخر الاسم بعد كسر ما قبلها.. وإنما كان مستثنى لأنه يتحتم حذف التاء أولاً.. ثم إلحاق الياء بعد ذلك.

القواعد :

1- النسب: هو إلحاق ياءِ مشددة بآخر الاسم للدلالة على معنى الانتماءَ إليه مع كسر ما قبلها وذلك يشمل: نسبة الشيء إلى بلده - أو إلى جنسه - أو إلى عمله - أو نسبة الشخص إلى مادة تخصصه أو إلى حرفته - وقد ينسب الشيءُ إلى أصله الذي منه صنع،. إلى غير ذلك..

والمنسوب : هو الاسم الذي لحقت بآخره تلك الياء المشددة المكسور ما قبلها للدلالة على نسبته إلى المجرد منها – والمنسوب إليه هو الاسم المجرد قبل عملية النسبة.

2- يعمل المنسوب عمل الفعل المبني للمجهول فيرفع نائب الفاعل المضمر أو المظهر - لأن النسبة إلى الاسم تحوله من الجمود إلى الاشتقاق وتجعله في قوة (المنسوب إلى كذا).

3- إذا أريد النسب إلى الاسم المختوم بتاء التأنيث فاحذف تلك التاءَ ثم ألحق ياءَ النسب المشددة بالكلمة مع ملاحظة كسر ما قبلها.. وتستثنى هذه الأسماءُ من قاعدة النسب العامة.


النسب إلى المنقوص و المصور و الممدود

النسب إلى ا لمنقوص
والمقصور والممدود
الأمثلة :
فتى فتويّ
أبها أبهيّ - أبهويّ - أبهاوي.
أ - بردى برديّ
مرتضى مرتضيّ
مستقصى مستقصيّ
الرضى الرضويّ
الشجى الشجويّ
ب - القاضى القاضيّ - القاضويّ
المهتدى المهتديّ
المستقصى المستقصيّ
شقراء شقراويّ
جـ - إنشاء إنشائيّ
إملاء إملائيّ - إملاويّ
كساء كسائيّ - كساويّ
 |  | الإيضاح :
 |  | تأمل أمثلة الطائفة ( أ ) تجد المنسوب إليه في كل منها اسماً مقصورًا ( أي آخره ألف ) - وهذه الألف وقعت ثالثة كما في المثال الأول - ولو نظرت إلى مقابلها المنسوب - لوجدت هذه الألف قُلبت واواً وكُسرت لتناسب ياء النسب، وهكذا كل ألف ثالثه مثل ( عصا – رحى – قفا ) تقول في النسب إليها.. ( عصويّ – رَحوِيّ – قَفوِيّ ).
 |  | أما المثال الثاني فهو ( أبها ) - وقد وقعت ألف المقصور فيها رابعة ثاني كلمتها ساكن - والنسب إليها كما في المقابل على ثلاثة وجوه.. إما بحذف الألف وإلحاق ياء النسب فتقول ( أبهِى ) - وإما بقلبها واواً مكسورة وإلحاق ياء النسب: فتقول : ( أبهَوِيّ ) - وإما بزيادة ألف قبل تلك الواو فتقول : ( أبهاويّ ).. ومثلها تماما : ( طنطا – زفتى – شَبْرا – بِنهَا ) وكلها أسماء بلاد بمصر وانتقل بعد ذلك إلى المثال الرابع ( بَرَدى ) اسم نهر بدمشق.. تجد أنه مقصور ألفه رابعة متحركاً ثانيه.. ولو نظرت إلى مقابله المنسوب - لوجدت الألف قد حُذفت فقيل : ( بَرَدِيّ ) وهكذا كل مقصور ألفه رابعة متحركاً ثاني كلمتها.. مثل : ( كَسَلا- سَنَفَا – كَنَدا ) - وكلها أسماء مدن والنسب إليها على الترتيب ( كَسلِيّ – سَنَفِيّ – كَنَدِيّ ).
 |  | ولو تأملت المثالين الرابع والخامس على الترتيب لوجدت الألف خامسة أو سادسة - والنسب إلى مثل هذا المقصور يكون بحذف تلك الألف فتقول في ( مُرتَضَى ومستقصَى ) ( مرتَضِيّ ومستقصِيّ ).
 |  | اقرأ بعد ذلك أمثلة الطائفة ( ب ) تجد الاسم المنسوب إليه في كل منها منقوصاً آخره ياء والنسب إليه كالنسب إلى المقصور.
 |  | ولو تأملت المثال الأول والثاني ( الرضِى- الشَّجى ) لوجدت ياء المنقوص قد وقعت ثالثة والنسب إليه يكون بقلب بائه واوا مكسورَة - وفَتح ما قبلها - وذلك كما تجد في المقابل فتقول : ( الرضَويّ – الشجَوِيّ ).. ومثل ذلك: ( الصدي – العمى ) تقول فيهما: (الصدوِيّ – العموِيّ ).
 |  | والمثال الثالث : ( القاضي ) تجد ياء المنقوص قد وقعت رابعة - والنسب إلى ذلك الاسم وأمثاله - يكون إما بحذف الياء ووضع ياء النسب مكانها فتقول : ( القاضيّ ) أو بقلبها واوا مكسورة مع فتح ما قبلها.. فتقول : ( قاضَوِيّ ).. وهكذا تصنع بكل منقوص ياؤه رابعة مثل : (الداعي – الرامي – السامي ) تقول في النسب إليها: ( داعِي أو داعَوِي رامى أو راموِيّ سامِى أو ساموِي ).
 | أما في المثالين الرابع والخامس فإن ياء المنقوص وقعت خامسة أو سادسة والنسب إليها يكون كما في المقابل بحذف تلك الياء - وإثبات ياء النسب المشددة مكانها.
 | ففي النسب إلى ( مُهتدِي ) تقول : ( مُهتَدِي ) - وإلى ( مُستقْصيِ ) تقول : ( مُسْتَقصِييّ ) وهكذا..
 | انتقل بعد ذلك إلى أمثلة الطائفة ( جـ ) فستجد المنسوب إليه فيها أسماء ممدودة آخرها همزة قبلها ألف.. وعندما تقرأ المثال الأول ( شقراء ) تجد همزته تدل على التأنيث – ومثلها حمراء صفراء – شهباء – حوراء – نجلاء – صحراء – والنسب إلى مثل هذه الأسماء يكون بقلب همزتها واواً – مكسورة قبل ياء النسب المشددة – كما في المقابل..
 | وعندما تقرأ المثال الثاني ( إنشاء ) تجد أن همزته أصلية لأنها موجودة في أصل الفعل ( أنشأ ) ومثلها ( إرجاء – إبطاء – وإقراء ) من : ( أرجأ وأبطأ وأقرأ ).
 | والنسب إلى هذه الأسماء وأمثالها يكون بالإبقاء على همزتها في النسب – وتكسر قبل ياء النسب فتقول كما في المقابل : ( إنشائيّ – إرْجائيّ – الخ ).. وهكذا.
 | وعندما تقرأ المثال الثالث : تجد أن هَمزته وهو ( إملاء ) منقلبة عن ( ياء ) لأن فعلها ( أمليت ) فأصلها إذن : ( إملاي ) قُلبت الياء همزة لتطرفها بعد الألف الزائدة فصارت ( إملاء ) ومثلها ( بناء ) من ( بنيتُ )..
 | والمثال الأخير ( كساء ) همزتهُ منقلبة عن ( واو ) لأن فعله ( كَسَوتُ ) وأصله ( كِساو ) وقعت الواو متطرفة إثر ألف زائدة فقلبت همزة فقيل ( كساء ) ومثلها ( دعاء ) من ( دعوتُ ) – وبالنظر إلى مقابل هذين المثالين من المنسوب تجد أنهما عوملا معاملة واحد ة.. إما بإلقاء الهمزة أو بقلبها واواً.. فتقول في النسب إلى ( إملاء ) ( إملائيّ ) - أو ( إملاوِي ) وفي النسب إلى ( دعاء ) ( دعائيِ أو دُعَاوِي ).
 | وهكذا كل ما كانت همزته مبدلة من أصل واوي أو يائي.. تنسب إليه إما بإبقاء الهمزة أو بقلبها واوا.
 | القواعد :
 | 1- إذا أردت النسبة إلى الاسم المقصور فاقلب ألفه واوا وإن كانت ثالثة - واحذفها أو اقلبها واوا - أو زد ألفاً قبل تلك الواو إن كانت رابعة ساكناً ثاني كلمتها واحذفها إن وقعت رابعة متحركاً ثاني كلمتها - أو وقعت خامسة أو سادسة.
 | 2- وياء المنقوص كألف المقصور - تقلب واواً مكسورة مفتوحاً ما قبلها إن كانت ثالثة وتحذف أو تقلب واواً إن وقعت رابعة - ويتحتم حذفها إن وقعت خامسة أو سادسة.
 | 3- أما النسب إلى الاسم الممدود فكتثنيته - إن كانت همزته للتأنيث قلبت في النسب واواً وإن كانت أصلية بقيت في النسب - وإن كانت مبدلة من أصل واوي أو يائي بقيت عند النسب أو قلبت واواً..


النسب -إلى ما فيه ياء مشدده

النَّسَبُ

إلى مَا فيه ياءٌ مشددة

الأمثلة :

أ - حيّ حَيَوِيّ

طَيّ طَوَوِيّ

ب - نَبيّ نبَوِيّ

عَدِيّ عَدَوِيّ

جـ - مَرْمِيّ مَرْمِيّ

مَقضِيّ مَقضِيّ

د - طَيِّب طَيبيّ

كثير كثيرِيّ

الإيضاح :

عندما تقرأ الكلمات المنسوب إليها في جميع الأمثلة الماضية تجدها إما مختومة بالياء المشددة - أو تجد هذه الياء في وسط الكلمة فكيف تنسب إلى ما في آخره أو وسطه ياء مشددة؟

اقرأ الطائفة ( أ ) تجد الياء المشددة المتطرفة وقعت بعد حرف واحد، والنسب إلى مثل هذه الأسماء يكون بفك إدغام تلك الياء المشددة فتصير ياءين منفصلتين، فأما الياء الأولى من هاتين الياءين فتبقى عند النسب إن كان أصلها الياء كما في المثال الأول ( حَق ) فإن أصل الكلمة (حَيِى) – وترد إلى الواو إن كان أصلها الواو كما في ( طي ) فإنه من ( طوَى ) أما الياء الثانية من تلك الياءين المنفصلتين فإنها تُقلب واواً مكسورة لتناسب ياء النسب المشددة فيُقال : ( حَيَويّ ) في ( حَيّ ) و ( طوَويّ ) في ( طيّ ).

والخلاصة : أن الياء الأولى من ياءى ذلك الاسم تردّ إلى أصلها.. والثانية تُقلب واواً وتُكسر تلك الواو لمناسبة ياء النسب.

واقرأ بعد ذلك المثالين في طائفة ( ب ) ستجد أن المنسوب إليه فيهما اسم مختوم بياء مشددة لكنها وقعت ثالثة وعندما تتأمل المنسوب في المقابل تجد أن الياء الأولى حُذِفت، وأن الثانية قلبت واوا وفُتِحَ ما قبلها وهكذا كل ما كان من هذا القبيل مثل ( عَلِيّ – رَضِيَّ ) تقول فيهما عند النسب ( عَلَويّ – رَضَوِيّ ).

ولو دققنا في مثالي الطائفة ( جـ ) لوجدنا المنسوب إليه فيهما اسماً مختوما بياء مشددة لكها وقعت رابعة – فإذا انتقلت إلى المنسوب المقابل وجدت أن هذه الياء قد حذِفت وحلت محلها ياء النسب المشددة – وبذا يتفق لفظ المنسوب مع لفظ المنسوب إليه..

والاختلاف بينهما يكون من حيث المعنى.. فإن كلمة ( مرمي ) المنسوبة معناها.. المنسوب إلى المرمى أما قبل النسب فمعناها الشيء الذي رُمِىَ.. أي اسم المفعول.

وهكذا كل ما كان على هذه الشاكلة من الأسماء..

واقرأ بعد ذلك مثالي الطائفة ( د ) تجد أن المنسوب إليه في كل منهما مشتمل على ياء مشددة وقعت وسطاَ مكسورة - وسواء أكانت بعد حرف كالمثال الأول أو بعد حرفين كما في المثال الثاني - فإن النسب إليها يكون بحذف الياء الثانية من تلك الياء المشددة.. وتبقى الياء الأولى كما تجد ذلك في المقابل المنسوب لهذين الاسمين.

القواعد :

1- إذا أردت النسب إلى الاسم المختوم بياء مشددة فإن وقعت تلك الياءُ بعد حرف واحد فَرُذَّ أولى الياءَين إلى أصلها واقلب الثانية واواً وافتح ما قبلها. وإن وقعت بعد حرفين فاحذف الأولى من الياءين - واقلب الثانية واواً وافتح ما قبل تلك الواو.. وإن وقعت بعد ثلاثة أو أكثر فاحذف تلك الياءَ المشددة وضع مكانها ياءَ النسب..

2- وإذا أردت النسب إلى اسم في وسطه ياء مشددة مكسورة فاحذف الياءَ الثانية المكسورة - وأبْقِ الأولى الساكنة..

نموذج مشروح : -

يقول شوقي :

عالجوا الحكمة واستشفوا بها وانشُدوا ما ضلَّ منها في السِّير

واطلبوا العلم ِلذاتِ العلم لا لشهادات وآرابٍ أخر

1- اشرح البيتين بأسلوبك الخاص:

2- انسب إلى الكلمات ( حكمة - علم - صفِي ).

3- أعرب ما تحته خط مما سبق.

1- الشرح : يطلب الشاعر إلى الشاب أن يقرأ الحكمة في مصادرِها، وأن يبحث عنها في حياة الحكماء وأن يثابر على تحصيل أسباب العلم، وأن كل هدفه الوصول إلى الحقائق العلمية لا الحصول على الشهادات.

2- النسب إلى حكمة حكْمِيّ، وإلى علم علمِيّ وإلى صفيّ صَفَوِيّ.

3- الإعراب : -
: فعل أمر مبني على حذف النون والواو فاعل. | عالجوا
: مفعول به منصوب بالفتحة الظاهرة في آخره. | الحكة
: معطوفة على ( شهادات ) والمعطوف على المجرور مجرور وعلامة جرهما الكسرة الظاهرة. | وآراب
: صفة لآَراب مجرورة بالفتحة نيابة عن الكسرة لأنها لا تنصرف للوصفية والعدل عن "آخر".. | أخر

تدريبات شفهية :

1- قال أبو فراس الحمداني يعاتب سيف الدولة:-

إذا صح منك الود فالكل هيّن وكل الذي فوق التراب تراب

أ - اشرح البيت بأسلوبك الخاص..

ب - صغر أولا الكلمات: ( تراب - هين - فوق ) ثم انسب إلى المصغر منها..

جـ - أعرب ما تحته خط من البيت.

2- انسب إلى الكلمات الآتية مع الإشارة إلى القاعدة.-

( ذكِيّ – مُستقصَى – رضا – نوى – ندا – منجى – منتدىَ – مُشتَرِي – الكَمِيّ ( بمعنى الشجاع ) – حسناء – قضاء – مهتدِي – الهادي ).

3- ايت بثلاث كلمات ممدودة همزتها منقلبة عن أصل ثم انسب إليها مبيناً ما يجوز فيها.

4- ايت بثلاث كلمات منقوصة ياؤها رابعة وانسب إليها مبيناً ما يجوز فيها.

5- ايت بثلاث كلمات وسطها ياء مشددة وانسب إليها..

6- ايت بأسماء ثلاثة مقصورة متنوعة الألفات وانسب إليها مشيراَ إلى القاعدة.

7- يُقال: ( النسب إلى الاسم الممدود كتثنيته ).

اشرح ذلك ممثلاً له في ضوء ما درست من قواعد.

8- قد يُنْسَبُ الإنسانُ إلى حرفته - أو إلى مادة تخصصه - أو إلى وطنه - أو إلى صنعة تميز بها.. اشرح هذه الأهداف ومثل لها..

9- الكلمات: ( هند – كتاب – حِصان – طويل ) صغرها أولاً - ثم انسب إلى المصغر مع الضبط بالشكل..

10- ماذا تصنع في الياءات التي في أواخر الكلمات الآتية عند النسب إليها؟. ( كُرْسِي – غنيّ – ليّ – ثريّ – عَميّ – راعيّ – منقضيّ ).

تمرينات تحريرية :

1- انسب إلى الكلمات الآتية مشيراً إلى قواعدها :-

( طهطا : اسم بلد - مِبراة - خضراء - شهباء - حياة - فرنسا - نابغة - سماء - إ طراء - إيماء - سعيد - ليّن - كُريِّم - دعِيّ - زهران - بُريدة - الأحساء ).

2- صَغَر الأسماءَ الآتية ثم انسُب إلى المصغر :-

غَرِير - عجُوز - سَحابَة - فُحولة - كَثِيب .

3- بين المنسوب إليه في الكلمات الآَتية:-

أ - لون بنفسجِيّ - وآخر بُني – وزهرِيّ – وورديّ – وقرنفُلي – ورماديّ -.

ب - رجلٌ فاطمي - أو حنفيّ - أو مالكي - أو زِنجيّ - أو حبشي، وعبقري ونظَاميُّ وفوضَوِيُّ.

جـ - حروف لاتينية - أو عربية - أو أبجدية-.

د - جسم اسطواني - أو مخروطي - أو عموديّ.

هـ- سيف مَشرَفي – الأولية هندي – ورمحٌ حمهري – وَرُديني.

4- انسب إلى ما يأتي موضحاً قاعدته :-

بَنَمَا - كندَا - كسرى - مشكاة بمعنى نافذة - بُخارَى - مَغنى - بلوى - أدبي.

5- صغِ اسم الفاعل والمفعول مما يلي ثم انسب إليهما:-

( سعَى - دعا - انتهى - ا ستعصَى - أعْطَى - ا قتدى ).

6- هات مصادر الأفعال الآتية ثم انسب إليها:-

( اقتدى - اجترأ - هَوِىَ - غَوِىَ - عَمِىَ - رَضِىَ - بنى - دعا ).


النسب غلى فعليه و فعليه

النسب إلى فَعِيلة وفُعَيلة

الأمثلة :

1 - صحيفة صحفيّ

2 - جليلة جليليّ

أ - 3 - قويمة قويميّ

4 - طويلة طويليّ

1 - جهينة جهنيّ

ب - 2 - أميمة أميميّ

3 - ععيينة عينيّ أو عيينيّ على قلة

4 - نويرة نوريّ أو نويريّ على قلة

الإيضاح :

اقرأ أمثلة ( أ ) تجد أن كلماتها على وزن ( فَعِيلة ) ولو نظرت إلى الاسم الأول منها ( صحيفة ) لوجدته صحيح العين - غيرَ مضعفها - وهذا النوع من الأسماء يُنسب إليه كما ترى في المقابل بحذف ياء ( فَعِيلة ).

ولذا قلنا في النسب إليه : ( صَحَفِي ) ومثله : ( غرَزيّ في غَرِيزة - وطبَعِيّ في طبيعة ) وأما قولهم : ( غريزي وطبيعي ) فيحفظ ولا يُقَاس عليه.

ولو تأملت المثال الثاني من الطائفة ( أ ) أيضاً لوجدته اسما على وزن ( فَعِيلة ) لكنه مُضعف العين ( جليلة ) أي أن عينه وهي اللام مكررة.

ومثله : ( شديدة وعزيزة ).

ولو قرأت المثال الذي يليه ( قَوِيمة ) لوجدته على ( فَعِيْلة ) لكنه معتل العين وهي الواو ومثله : ( عويصة وطويلة ) ويُنسب إلى ذلك كما في المقابل بإبقاء ياء ( فَعِيلة )

فيقَال: ( قَوِيميّ – جَلِيليّ ).

ومن هذا تفهم : أن ما وازن ( فَعِيلة ) إن كان صحيح العين - غير مضعفها حُذفت ياؤه في النسب وإن كان مضعف العين أو معتلها بقيت ياء ( فَعِيلة ) عند النسب.

وانتقل بعد ذلك إلى الطائفة ( ب ) ستجد أسماء على ( فُعَيلة ) وعند قراءتك للمثال الأول ( جُهَينة ) ستجد أنه غير مضعف العين ولا معتلها.. وهو في هذه الحالة ينسب إليه بحذف ( يائه ) كما في المقابل فيقال ( جهنيّ ) ومثله ( مُزَنِي ) في ( مُزينة ).

لكنك عندما تقرأ المثال الثاني من هذه الطائفة ( أمَيْمَة ) ستجده مضعف العين - أي مكررها ومثله يُنسبُ إليه بإبقاء يائه كما في المقابل فيُقَال: ( أمَيْمِيّ ) ومثله: ( هُرَيرِيّ ) في ( هُريرة ) وعندما تنتقل إلى المثال الثالث من هذه الطائفة ومثله الرابع ( عييْنَة ) و ( نُوَيرِة ) تجد أن عينه حرف علة وهي الياء في الأول والواو في الثاني - وهنا ننسب إليه بحذف يائه وهو الأكثر فتقول كما في المقابل : ( عيني – نوريّ ). وقد تبقى الياء فتقول نُوَيرِيّ – عيينيّ ) وهو قليل..

القواعد :

1- إذا أردتَ النسب إلى اسم على وزن ( فَعِيلَة ) بفتح الأول وكسر الثاني فإن كانت عينه غيرَ معتلة ولا مضعفة - فاحذف ياءه في النسب مع التاء.. وإن كانت العين مضعفة أو معتلة فأبقها عند النسب واقتصر على حذف التاء.

2- وإذا أردت النسب إلى اسم على وزن ( فُعَيلة ) بضم ففتح.. فإن كانت عينه غير مضعفة فاحذف منه ياءه وتاءه عند النسب - وإن كانت العين مُضَعفَة فاقتصر فقط على حذف التاء وأبق الياء.

أما إذا كانت عينه معتلة فالأكثر حذف يائه مع التاء - ويَقِل إبقاءُ الياء في تلك الحالة.

تمرينات تحريرية :

1- قال المتنبي يمدح ابن العميد :

عربِي لسانهُ فَلسَفِيَ رأيهُ فارسيةٌ أعياده

اذكر المنسوب إليه فيما مر – ووضح كيف تُعرب الكلمات ( لسانُه – رأيه – أعيادُه )؟

2- انسب إلى الكلمات الاَتية مع الضبط بالشكل:

" صحيفة – بُحيرة – عَويصة – ربيعة – دَميمة – كنيسة – جَريرة – خُويلة – بثينة – قريظة ".

3- قال أحمد بن منير الطرابلسي يمدح صديقا له:-

لا يَعْشِقُ الدهر إلا ذكر معركةٍ أو خوضَ مَهْلكةٍ أو ضربَ هِنديّ

فلو بَصُرتَ به ( يُصْغِي ) وأنشده قلتَ النواسِى يُشجِى قلب عُذري

أ - اشرح البيتين شرحاً واضحاً.

ب - بين الأسماء المنسوبة فيها واذكر ما نُسبت إليه.

جـ- بين موقع الجملة التي بين القوسين.

د - أعرب ما تحته خط.


النسب إلى المركب والمثنى والجمع

النَسَبُ

إلى المُرَكَّبِ وَالمُثَنَّى وَالجمع

الأمثلة :

( أ ) ( ب )

1- تأَبَّط شراًّ تَأبَّطِيٌّ 1- كاتبا كاتِبيٌّ

2- جاد الحقَ جَاديّ 2- معلمون مُعَلّميّ

3- بعلبك بَعْليٌّ 3- صُحُف صَحَفِي

4- بُختنصر بُخْتِي 4- أَنْصَار أَنصاريّ

5- ابن الفارض فارِضيٌّ 5- أَبابيل أَبابيليّ

6- أم كلثوم كلثوميّ 6- محاسن محاسنِيّ

7- أَبو المجد مجديُّ 7- رهط رهْطِيّ

8- عبد الرحمن رحمانيّ 8- رُمَّان رُمَّانيّ

9- بدر الدين بَدْرِيَّ 9- شجر شَجَرِيٌّ

10- سراج الحق سراجِيّ 10- نخل نَخْليٌّ

الإيضاح :

اقرأ أمثلة الطائفة ( أ ) تجدها جميعاً مركبات بعضها إسنادي وبعضها مزجي وبعضها إضافي - والنسبة إليها تكون على الوجه الآتي:-

أولا: المركب الإسنادي: كما في المثال الأول والثاني يُنسب إلى صدره ويحذَف عجزه كما تلاحظ ذلك في مقابلهما.

ثانياَ: المركب المزجي: كما في المثالين الثالث والرابع يُنسب إلى صدره أيضاً كالمركب الإسنادي - مع حذف العجز وذلك كما في مقابله في طائفة المنسوب.

ثالثاً: المركب الإضافي: إن كان جزؤه الأول ( أب، أو أم، أو ابن ) - بأن كان كنية - حذفنا ذلك الجزء ونسبنا إلى العجز عكس المركب الإسنادي، والمزجي... كما تجد في مقابله من المنسوب والعلة في ذلك أن الكُنىَ تكثر وتشتبه فيحصل اللبس - فدفعاً لهذا اللبس ننسب إلى العجز. والأمثلة الخامس والسادس والسابع توضح ذلك..

أما إذا كان المركب الإضافي ( غير كنية ) كالمثال الثامن ( عبد الرحمن ) فإن النسب إليه يكون للعجز كما تجد في مقابله - لأن النسب إلى صدره يوقع في اشتباه فما أكثر المسمَّينَ بمركب إضافي مبدوء بكلمة عبد، فلو قلت: ( عبديَّ ) حصل اللبس.. ولهذا كان لا بد من النسبة إلى العجز. فإن لم يكن هناك لبس في المركب الإضافي كما سبق نسبنا إلى الصدر منه كالمثالين التاسع والعاشر وخلاصة القول : في النسب إلى المركب الإضافي.. أننا ننسب إلى عجزه كلما وُجد لبس.. فإن لم يوجد لبس نسبنا إلى صدره.

انتقل بعد ذلك إلى طائفة ( ب ) فستجد طائفة المنسوب إليه إما مثنى أو جمعاً أو ما يدل على معنى الجمع فما طريقة النسب إلى ذلك؟

اقرأ المثال الأول ستجد المنسوب إليه مثنى.. وانظر إلى مقابله من طائفة المنسوب ستجد أننا نسبنا إلى مفرده.. وهكذا كل مثنى...

وفي المثال الثاني والثالث تجد المنسوب إليه جمع مذكر سالماً- ثم جمع تكسير.. ولو نظرنا إلى مقابلهما في طائفة المنسوب لوجدنا اننا نسبنا إلى المفرد أيضا كالمثنى.. وهكذا كل ما كان من هذا النوع.

ولو نظرت إلى المثال الرابع ( أنصار ) - وانتقلت إلى مقابله لوجدت أننا نسبنا إلى لفظه لأنه وإن كان في الأصل جمعاً.. إلا أنه أصبح علماً على جماعة الأنصار الذين آووا رسول الله. وكل ما كان كذلك يُعَامَلُ معاملة المفرد فيُنسبُ إلى لفظه.. لا إلى مفرده.

وكذلك المثالان الخامس والسادس ( أبابيل (1) – محاسن ) ينسب إلى لفظهما كالمفرد.. لأنهما جمعان لا مفرد لهما كما تجد ذلك في مقابلهما من المنسوب.

ثم انتقل إلى الأمثلة ( السابع، الثامن، التاسع ) فستجدها على الترتيب ( رهط، رمَّان، شجر ).. والأول منها اسم جمع يدل على معنى الجمع وليس على وزنه ولا مفرد له من لفظه. ومثله قوم – معشر – ركب - سفْر.. والثاني والثالث منها كلاهما اسم جنس جمعى لأن واحده بالتاء - وكل ما دل على الجمع وكان واحده بالتاء أو بياء النسب مثل تُرك وتركي وزنج وزنجيَ.. سُميَّ اسم جنس جمعي وكل ذلك ينسب إليه على لفظه كما تقرأ في مقابله من المنسوب. ( أي أن الجمع الذي لا مفرد له، واسم الجمع، واسم الجنس الجمعي ينسب إليها كالمفرد على لفظها وكذلك ما سُمي به من الجمع).

القواعد :

1- النسب إلى المركب الإسنادي والمزجي يكون إلى صدرهما مع حذف العجز.

2- أما المركب الإضافي فإذا لم يؤمن اللبس نسبنا إلى العجز وحذفنا الصدر.. وإن أمن اللبس نسبنا إلى الصدر وحذفنا العجز.

3- النسب إلى المثنى والجمع بأنواعه يكون إلى المفرد - فإذا لم يكن له مفرد - أو أصبح علماً - نسبنا إلى لفظه لا إلى مفرده.

وكذلك اسم الجمع - واسم الجنس الجمعى ينسب أيضاً إلى لفظهما كالمفرد.

4- أحياناً تنسب العرب إلى كلمات على غير طريق النسب المعروف ويكون ذلك مسموعاً ولا يُقاس عنه كقولهم : حدَّاد - نجَّار - لابِنٌ - تامِرٌ - نَهِرٌ .. للدلالة على النسبة - ( أي منسوب إلى الحدادة والنجارة واللبن والتمر والنهار ).

نموذج مشروح :

من أبيات للمتبني يتهكم برجلين افتخرا بقتل جرذ أي فأر:-

لقد أصبح الجرذُ المستجير أسير المنايا صريعَ العطب

رماهُ الكناني والعامرِي وتلاَه للوجه فعل العرب

فإيهما كانا من خلفه فإن به عضةً في الذنب

1- اشرح الأبيات ووضح ما فيها من سخرية لاذعة.

2- في البيت الثاني اسمان منسوبان – عينهما - ثم اذكر المنسوب إليه ومن أيِّ النسبة هذا؟.

3- الكلمات : ( أسير – صريع – منايا – خلف – جرذ ) انسب إلى كل منها..

4- خذ من الفعلين ( رمى – تلاه ) اسْمَي فاعل ومفعول ثم أنسب إليهما.

5- أعرب البيت الأول..

الإجابة :

1- هذا الفأر المسكين قد أصبح قتيلا صريعا بفعل رجلين من كنانة وعامر.. حيث كبَّاه على الأرض كما تفعل العرب بأعدائها في الحرب.. فَهل غدَا الفأر محارباً؟ وهل هانا على أنفسهما حق يتخذا من فأر مسكين وسيلةً لإظهار الشجاعة؟ وأي هذين الرجلين يا ترى كان من خلف ذلك الفأر؟.. فقد أبلى البلاء الحسن في قتله حيث عضه من ذنبه‍‍ !!

سخريةٌ ما بعدها من سُخرية.. يهدف الشاعر من ورائها إلى تقبيح صنيع الرجلين.. وقد بلغت السخرية ذروتها.. بعضة الذنب! ومَنْ كالمتنبى في التهكم؟! إذا حاوله!!

2- الاسمان المنسوبان هما ( كناني، عامريُّ ) والمنسوب إليه ( كنانة وعامر ).. وهي من نسبة الشخص إلى قبيلته.

3- النسبة إلى ( أسير ) ( أسيري ) وإلى ( صريع ) (صريعي ) والنسبة إلى ( منايا ) يكون إلى مفردها ( منيَّة ) ووزنها ( فَعِيلة ) فالنسب إليها بحذف التاء والياء وقلب الياء الباقية واواً قبل ياء النسب المشددة كيلا تجتمع ثلاث ياءات فيقال: ( مَنوِيَّ ) أي منسوب للمنية والنسب إلى ( خلف ) ( خَلْفِيًّ ) وإلى ( جُرذ ) ( جُرذِيُّ ).

4- اسم الفاعل من ( رمى ) رام واسم المفعول منه مَرْمِيّ والنسب إلى الأول ( رامِي أو راموِي ) والنسب إلى الثاني ( مَرمِي ) فيتفق لفظ المنسوب والمنسوب إليه والخلاف في المعنى واسم الفاعل من ( تَل ) بمعنى كبه على وجهه ( تالّ ) والمفعول ( متلول ) والنسب إلى الأول (تالي ) وإلى الثاني ( متلولي ).

5- الإعراب :
لقد | : اللام موطئة للقسم و ( قد ) حرف تحقيق.
أصبح | : فعل ماض ناقص من أخوات ( كان ).
الجرذ | : اسمها مرفوع بالضمة.
المستجير | : صفة للجرذ مرفوع بالضمة.
أسيرَ المنايا | : خبر ( أصبح ) ( والمنايا ) مضاف إليه مجرور بكسرة مقدرة على الألف منع من ظهورها التعذر.
صريعَ العطب | : خبر ثانٍ ، و ( العطب ) مضاف إليه مجرور بالكسرة.

تمرينات شفهية :

1- انسب إلى الكلمات الآتية:-

بُريْدة – عُنيزة – حائل – الدرعية – عفيف – بيشة – القصيم – الدَّمام – ربيعة – حوطة بني تميم – الخَرْج – الظهران – بحيرة – عويصة – عريضة – صحيفة – كتيبة – عقائد – رهينة – شريفة – قريرة.

2- انسب إلى:-

أبو المجد - تقي الدين - بَرَق نحرُه - قاضيخان - وادي الدواسر - المهاجرون - حضرموت - نيويورك - نيودلهي - أم السعد - مُجيبُ الرحمن - نور الصباح - ابن مسعود - ابن عبَّاس.

3- انسب إلى :-

كَفر الزيات - أبو حنيفة - نَحل - نَمل - معشر - رهط - مدارج - غصون - عيون - قنَّسرين - الأحساء - دارِين ( بلدة عربية على الخليج العربي بالمملكة ) عنايات - خيرات - العسيرات - ( بلد بصعيد مصر ).

4- مثل لثلاثة مركبات إضافية ثم انسب إليها في جمل تامة.

مثل لثلاثة مركبات مزجية ثم انسب إليها في جمل تامة.

مثل لثلاثة مركبات إسنادية ثم انسب إليها في جمل تامة.

5- انسب إلى ما يأتي مشيراً إلى القاعدة.

خَيل - جمال - أبو بكر - عبد المحسن - أبو خليل - ابن المقفِع - بنت طلحة - شريعه - إعلاء - عَلاَء - ولاء - حمراء - إنشاء - إجراء - سناء - بلاء.

6- قال المتنبي يمدح سيف الدولة لمحاربته الروم:-

صدَمتهمْ بخَميس أنت غُرّته وسَمْهريتهُ في وجهه غمَمُ (2)

فكان أثبت ما فيهم جُسُومُهُمُ يَسقطن حولك والأرواحُ تنهزِم

والأعوجية ملءَ الطرق خلفهُمِ والمشرفيَةُ ملءَ اليوم فوقهم

ألقت إليك دماءُ الروم طاعتها فلو دعوتَ بلا ضربٍ أجاب دم

1- اشرح الأبيات بأسلوبك.

2- في النص كلمات منسوبة – عينها - ثم اذكر المنسوب إليه ولأيِّ معنى كانت النسبة؟

3- الكلمات : ( دماء – فوق – جسوم – أرواح – الروم – خميس – حَوْلَ ).

انسب إليها مشيراً إلى القواعد.

4- أعرب البيت الأول من النص.

تمرينات عامة على التصغير والنسب

1- انسب إلى الكلمات الآتية مع توضيح القاعدة :

جَشعَ – عِبر – سبع – كتف – كَلِمهَ - إطِلٌ ( الخاصرة ) – لُبْنَى – كَبِد – نَهِم – شَرِه – غَوِى – غنِى – عِيّ – عَرْعَر – نَجران – الفلج – العروض – جازان – ظهران – سُليمان.

2- صغر الأسماء الآتية مع ذكر القاعدة:

أ بناء – جازان – الفلج – أنهار – أنهر – ألعاب – ألاَعِيب – أقاليم – زيتونة – ليمونة – أمينة – عارض – نُظُم – أنظِمة – خريطة – أعباء – علية.

3- صغر ما يلي :-

ديوان – سجاد – شرائح – خوارج – أبو يوسف - ذو القرنين – خديجة – عجائب – أخلاط – أمشاج – عُمَال – أعمال – روائح – غَزَال.

4- هات ثلاثة أسماء مختومة بتاء التأنيث ثم انسب إليها.

هات ثلاث كلمات مختومة بالألف الممدودة ثم صغرها.

5- قال المتنبي:-

تُهاب سيوفُ الهند وهي حَدائد فكيفَ إذا كانتْ نزاريةً عُربَا

1- اشرح هذا البيت بأسلوبك - ثم عين الاسم المنسوب فيه واذكر المنسوب إليه

2- صغر وانسب إلى الكلمات : ( سيوف – الهند – حدائد – عُربا ).

3- أعرب البيت كله..

6- مثل لثلاثة مركبات إضافية ينسب إلى عجزها وثلاثة ينسب إلى صدرها مع توضيح السبب.

7- متى تصغَر الجموع على لفظها؟ ومتى يُنسبُ إليها على لفظها؟ مثل.

متى تُحذف ألف المقصور في النسب؟ ومتى تُرد إلى أصلها؟ مثل.

8- انسب إلى :-

قناة السويس – رأس غارب – عين زبيدة – عيون موسى – أهرام الجيزة – عبد الوهاب – صلاح الدين – نور الدين – شط العرب.

9- بين المنسوب إليه لكل منسوب فيما يلي :

حضرمي – حضري – مدني – قطري – سخاوي – الدار قطني – الأبيوريدي – النبوي – البخاري – البحتري – النواسي – نزاري.

10- هات صيغة اسم المفعول مما يلي ثم انسب إليها :-

اقتنى – استرعى – اعتذر – اقتفى – انتهى – امتطى - اطَّرد.

11- هَاتِ مَصْدرَ الأفعال السابقة ثم انسب إليه مع بيان السبب.

12- قال البحتري يصف جمال قمر الجعفري - وهو أحد قصور المتوكل واسمه ( جعفر ).

قد تم حُسنُ الجعفري ولم يكن ليتم إلا للخليفة جعفر(3)

عَالٍ على سرْح العيون كأنما ينظرن منه إلى بياض المُشتري

ذُعِرَ الحمام وقد ترنم فوقه من منظر خطر المزلَّة هائل

1- اشرح الأبيات بأسلوب أدبي.

2- ما المنسوب إليه في قوله الجعفريّ؟ ولأي شيء كانت هذه النسبة؟

3- صغر الكلمات: ( جعفريّ - خليفة - عالٍ - عيون - المشتري - فوق - حمام - خَطِر - مَزلَة - هائل - بياض - ).

4- انسب إلى : ( المشتري – عيون – حمام – فوق – خليفة -).

5- أعرب ما تحته خط مما سبق..

13- مثل لثلاثة جموع من جمع المذكر السالم - ولثلاثة من جمع المؤنث السالم ثم صغرها..

مثل لثلاثة جموع للقلة وثلاثة للكثرة ثم صغرها.

انسب إلى ثلاثة مُثنًياتٍ من عندك ووضح طريقة النسب..

(1) أبابيل: بعض جماعات.

(2) الخميس : الجيش الكبير والغمم : الشعر المنسدل على الوجه والسمهرية : الرماح والاْعوجية : خيل من نسل ( أعوج ) وهو مشهور ونسله جيد والمشرفية: السيوف.

(3) المشتري : نجم عال لامع مرتفع – والجعفري : نسبة لجعفر وهو الخليفة المتوكل..


مصادر الأفعال الرباعيه

مَصَادر الأفعال الرباعية

الأمثلة :

" أ " 1- أعلنت الصحف عن أنباء النصر إعْلاَناً بارزاً.

2- وأذاع الناس أخباره إذَاعَة مصحوبة بالفرحة.

3- أعطى الغني الفقيرَ إعْطَاءً.

4- أَوجزتُ الحديثَ إيجَازاً.

"ب " 1- هَذَّب الإسلام النفوس تَهْذِيباً.

2- وربَّى الرجال تَرْبِيَةً صالحة.

"جـ" 1- ناقشت مدرسي نِقَاشاً صريحاً.

2- ناقشت مدرسي مُنَاقَشَة صريحة.

" د " 1- طمأن الجيش العربي نفوس الأمة طَمْأَنَةً.

2- وزلزل أركان العدو زلزلة شديدةً- أو زِلزَالاً شديداً.

الإيضاح :

1- مصادر الأفعال الرباعية قياسية، وتختلف أوزانها باختلاف صيغ الأفعال فأنت إذا لاحظت المثال الأول في " أ " وجدت المصدر " إعلاناً " قد جاء على وزن " إفعال " لأن فعله " أعْلَنَ " على وزن " أَفْعَل ".

وهكذا كل فعل على وزن " أفعل " يأتي مصدره على وزن " إفعال " مع ملاحظة ما يأتي :

إذا كانت عين الفعل الذي على وزن " أفْعَلَ " ألفاً " مثل " أذَاع " في المثال الثاني في " أ " حذفت ألف الإفعال من المصدر وعوض عنها تاءٌ في الآخر فيقال " إذاعَةً ".

وإذا كانت لامه " ألفاً " مثل " أعْطَى " في المثال الثالث قلبت همزة في المصدر بعد الألف الزائدة فيقال " إعْطاَء ".

وإذا كانت فاؤه "واواً " مثل " أوْجَزَ " في المثال الرابع قلبت هذه الواو ياء في المصدر فيقال " إيجاز ".

2- وإذا لاحظت المثال الأول في " ب " وجدت المصدر " تهذيباً " قد جاء على وزن " تَفْعيل " لأن فعله " هذبَ " على وزن " فَعَّل " ومثله: علَّم تعليماً، وسلَّم تسليماً إلا أن المصدر " تَرْبِيَّةَ" في المثال الثاني قد جاء على وزن " تَفْعِلَة " مع أن فعله " رَثى على وزن " فعّل " أيضاً وذلك لأن الفعل " ربَّى" معتل الآخر فحذفت ياء "التفعيل " من المصدر وعوض عنها تاء في آخره، ومثله: زَكَّى تَزْكِية، وسوَّى تَسْوِيَة.

3- وإذا لاحظت المثالين الواردين في "جـ " وجدت أن المصدر قد جاء على وزن " فِعَال " أو " مُفَاعَلة " فقلنا مرة " نِقَاشاً " ومرة " مُناقَشَة " لأن فعله " ناقش " على وزن " فَاعَلَ " ومثله: جَادلَ جِدَالاً ومُجَادلة، وعَادى عِدَاءً ومُعاداة (1).

4- وإذا لاحظت المثال الأول في " د " وجدت المصدر " طَمْأنة " قد جاء على وزن " فَعْلَلَة " لأن فعله " طَمْأنَ " على وزن " فَعْلَلَ " وهو رباعي مجرد، ومثله زُخرف زَخرفَة، وَ بعْثرَ بعْثرَة.

غير أنك إذا لاحظت المثال الثاني وجدت المصدر فيه قد جاء على وزن " فَعْلَلَةً " أو " فعلال " لأن فعله " زلزل " مضعف- أي فاؤه ولامه الأولى من جنس وعينه ولامه الثانية من جنس- ومثله: وَسْوَسَ وَسْوَسةً وَوِسْوَاساً، وبَلْبَلَ، بَلْبَلَةً و بِلْباَلاً.

القواعد:

مَصَادِرُ الأَفْعَالِ الرّبَاعِيَّة لها أَوزان قِيَاسِيَّة تختَلِفُ بِاخْتِلاَفِ وَزْنِ الْفعْل.

1- فإنْ كَانَ الفعلُ على وزْنِ " أَفْعَلَ " كانَ قِيَاسُ مصدَره عَلَى وزنِ " إِفْعَال " فإذَا كَانت عَيْنُ " أَفْعَلَ " " أَلِفاً " مثل " أَقَامَ " فإِن أَلِفَ " إِفْعَال " تُحذفُ من المصدر ويُعَوَّضُ عنها تاءٌ في آخره فيقال: " إِقامَةً ".

وإِذَا كَانَتْ لاَمُه " أَلِفاً " مثل " أَرْضَى " قُلِبتْ هَمْزَةً في المصدرِ فيقَالُ: " إِرْضَاءً ".

وإِذَا كَانَتْ فَاؤُه " وَاواً " مثلُ " أَوْصَلَ " قُلِبَتْ يَاءً في الْمَصْدَرِ فيقَالُ: " إِيصَال ".

2- وإِن كان الفعل على وزن " فَعَّلَ " كان قياس مصدره على وزن " تَفْعِيل " إلا إذا كانت لام " فَعَّلَ " أَلفاً نحو: قوَّي وعدَّي، فإن ياءَ " التفعيل " تحذف من المصدر ويعوض عنها تاء في آخره فيقال " تَقوية " و" تعْدية ".

3- وإن كان الفعل على وزن " فَاعَلَ " كان قياس مصدره على وزن " فِعَال " أو " مفاعَلة ".

4- وإن كان الفعل على وزن " فَعْلَلَ " كان قياس مصدره على وزن " فَعْلَلَةً " وإن كان " فَعْلَلَ " مضعَّفاً، جاز في مصدره أن يجئ أيضاً على وزن " فِعْلال ".

تدريبات شفهية:

1- ضع مصدر كل فعل من الأفعال الآتية في عبارة من إنشائك.

1- حافظ الطالب على أداء واجبه كاملاً.

2- وقدِّم العون لإخوانه.

3- وأعاد الثقة إلى نفوس.

4- ومكَّنهم من تحقيق النجاح الباهر.

2- " سُئِل بعضُ الحكماء: أيُّ الأمُورِ أشَدُّ تَثبيتاً لِنمُلكِ، وَأَيُّهَا أشَدُّ إضْرَاراَ بهِ؟ فَقَالَ:" أشَدُّها تَأييداً! تَقْرِيبُ العُلَمَاءَ، وَمنَاصَرَةُ الضعَفَاء، وَإقَامَةُ اَلصِّلاتِ، وأشَدَّهَا إضْرَاراَ بهِ ! مُشَاوَرَةُ الجُهَلاءِ، وَإهْمَالُ الضُعَفَاء، وَخِذْلاَنُ الأصدِقَاء.

أ - عن المصادر في العبارة السابقة، ثم زن كل مصدر منها.

ب - ضع بجانب كل مصدر فعله الماضي.

3- بين سبب مجيء المصادر الآتية على تلك الأوزان، ثم استعملها في جمل مفيدة:

إسلام ، تصريف ، بلبلة ، إفادة ، مراقبة ، تكلم ، دحرجة ، وِسْواس ، إرضاء ، تلْبية ، إيقاف ، إيقاظ .

تمرينات تحريرية:

1- اذكر مصادر الأفعال الآتية، وزن كل مصدر تأتي به، ثم ضعه في جملة تامة :

عَاوَدَ ، أوقد ، علّم ، بعثر ، زلزل.

2- هات ما يأتي في جمل تامة : -

1- مصدراً على وزن " فَعْللة ".

2- مصدراً على وزن " إفْعال ".

3- مصدراً على وزن " تَفْعِيل ".

4- مصدرا على وزن " فِعْلال ".

5- مصدراً على وزن " مُفَاعَلة " .

3- إذا أنت لم تزرعْ وأبصرت حَاصِداً نَدِمت على التفرِيط في زمن البذر

أ - اشرح هذا البيت.

ب - بين نوع المصدرين الواردين فيه، وزنهما، واذكر فعليهما.

جـ- عين فيه فعلا على وزن " أفعَلَ " وهات مصدره.

(1) إذا كانت لام " فاعل " " ألفاً " قلبت همزة في " فعال " بعد الألف الزائدة كما تشاهد في عادى عداء .


المنادى وأقسامه

بيان حكمه من حيث الإعراب - المراد بالمفرد في هذا الباب

الأمثلة :

يا عليُّ قرب الامتحان يا طالبُ أقبل على العلم

أ - يا عليان أديا واجبكما يا طالبان لا تهملا

يا عليون لا تقصروا يا مسلمون دعوا التفريط

يا سائق السيارةَ اتئد يا فاهماً درسه أبشر

ب - يا سائقي السيارتين اتئدا يا كريماً خلقه قرّ عينا

يا سائقي السيارات اتئدوا يا مستغرقاً في العبث ستندم

يا كسولاً تدارك التقصير

هـ- يا عابثَيْن لا تفرطا

يا غافلين تنبهوا

الإيضاح :

بالتأمل في الأمثلة الكثيرة السابقة نجد أن كل اسم ما تحته خط قد سُبق بأداة هي ( يا ) وهي أداة نداء عند النحويين والكلمة التي تليها هي المنادَى فكلمة ( علي، وعليان، وعليون ) في أمثلة الطائفة ( أ ) كلها منادَيات.. لأن المتكلم يطلب إقبال كل واحد منها وهكذا كل منادى يكون مطلوباً إقبالُه بـ ( يا ) أو إحدى أخواتها كما ستعرف. فإذا قلت : يا عليُّ فالمعنى : أطلبُ إقبال علي..

وقد قَسَّم النحاة أصوات النداء إلى :-

أ - ما وُضعِ لنداء القريب وهي : ( أي و أ ) تقول : ( أي عليُّ ) و (أ عليُّ ) فكل من ( أيْ ) والهمزة أداةُ نداء للقريب وما بعدها منادى قريب وهو ( علي ).

ب - ما وُضع لنداء البعيد وهي : ( أيا - هَيَا وآ الممدودة ) تقول :( أيا علي - هيا عَلي – آعليُّ بمد الهمزة ) إذا كان عليُّ بعيدا عنك.

جـ - ما وضع لنداء القريب والبعيد وهو ( يا ) ولذا يُقال لها أم أدوات النداء انظر بعد ذلك بإمعان إلى أمثلة الطائفة ( أ ) وتأمل الاسم المنادى وهو ما تحته خط تجد أنه على الترتيب (علي – عليان – عليون ) فهو في كل الأمثلة مفرد علم.

ولعلك تسأل : كيف يُقال مفرد علم مع أنه مثنى في قولك : ( عليان ) وجمع في قولك : ( عليون ) والجواب أن المقصود بالمفرد في باب النداء.. هو ما ليس مضافا ولا شبيهاً بالمضاف فيدخل فيه المثنى والجمع بهذا الاعتبار.

ومثلُ هذا الاسم كما تُشاهد في الأمثلة : حُكْمُه في النداء أنه يُبنى على ما يُرفع به.. فكلمة ( علي ) في المثال الأول مبنية على الضم في محل نصب.. لأنها ترفع بالضمة.

وكلمة : ( عليان ) في المثال الثاني منادى مبني على الألف لأنها تُرفع بالألف شأن كل مثنى..

وكلمة : ( عليون ) في المثال الثالث منادى مبني على الواو لأنها تُرفع بالواو شأن كل جمع مذكر سالم.

وإذن : فالمنادى المفرد العلم يُبنى على ما يرفع به في محل نصب.

انتقل بعد ذلك إلى أمثلة الطائفة ( ب ) ستجد المنادى الذي تحته خط على الترتيب : ( طالب – طالبان – مسلمون ) وكلها أسماء نكرات مقصودة لأنك تنادي طالباَ تعرفه وتقصده

ولذا يسمى المنادى في هذه الطائفة : النكرة المقصودة.

وبالتأمل تجد أن هذا النوع من المنادى يُعامل معاملة سابقه فيُبنى على ما يُرفع به.

وإذن فالمنادى إذا كان نكرة مقصودة يبنى على ما يُرفع به كالمفرد العلم.

انتقل بعد ذلك إلى أمثلة الطائفة ( جـ ) ستجد المنادى على الترتيب : ( سائق السيارة – سائِقي السيارتين – سائقي السيارات ) وسوف تُدرك أن المنادى في كل منها قد أضيف إلى ما بعده وهو كلمة ( السيارة ) ومثل هذا النوع يُسمى المنادى المضاف.

ولعلك تُلاحظ أن هذا النوع منصوب في كل الأمثلة فكلمة ( سائق ) منصوبة بالفتحة وكلمة ( سائِقي ) منصوبة بالياء وهي مثنى وكلمة ( سائِقي ) وهي جمع مذكر منصوبة بالياء كذلك.

وقد حذفت منهما النون للإضافة.. أما كلمة ( السيارات ) فهي مضاف إليه ملازم للجر في الجميع.

ومن هنا تعرف : أن المنادى إذا كان مضافا : وجب نصبه.

انتقل بعد ذلك إلى أمثلة الطائفة ( د ) ترى أن المنادى في كل منها قد اتصل به ما يُتمم معناه بحيث يُعتبر ناقصاً من غيره فإذا قلت : يا فاهماً وسكتّ فإننا لا ندري ما الشيء المفهوم ؟ فإذا ذكرتَ كلمة ( درسَه ) فقد تمت الفائدة.

وبالتأمل في أمثلة هذه الطائفة تجد أن هذا الشيء الذي يتم به المعنى يكون منصوباً كالمثَال الأول أو مرفوعاً كالثاني – أو مجروراً كالثالث.

ومثل هذا النوع يسمى الشبيه بالمضاف : لأنه يشبه المضاف في الاحتياج إلى ما بعده وَبَدهيّ أنه يأخذ حكمه فيكون واجب النصب كما ترى في الأمثلة أما الكلمات التي تُتمم المعنى - وهي التالية للمنادى فتعرب على حسب موقعها فهي في الأول مفعول به - وفي الثاني فاعل وفي الثالث مجرورة بالحرف.. وكلها ترتبط بالمنادى وتكَمله.

وإذن : فالمنادى الشبيه بالمضاف : هو ما اتصل به شيء يتمم معناه مرفوعاً كان أم منصوباً أم مجروراً وحكمه : وجوب النصب كالمنادى المضاف.

انتقل بعد ذلك إلى أمثلة الطائفة ( هـ ) تجد أن المنادى على الترتيب : ( كسولاً – عابثَيْن – غافِلِين ) ولعلَك تلاحظ أن المتكلم لا يقصد كسولاً بعينه – ولا عابثَيْنِ مَعيًنين ِ- ولا غَافِلين مخصُوصين بل إنه يوجه نصحه إلى كل من يتصف بالكسلَ أو الغفلة أو العبث.

ومثل هذا النوع من المنادى يسمى : النكرة غير المقصودة.. وبالتأمل تجد أنها جاءت منصوبةً في كل الأمثلة وعلى هذا : فهي واجبة النصب.

القواعد:

1- المنادَى : الاسم المطلوب إقباله بحرف معين هو ( يا ) أو إحدى أخواتها.

2- أقسامه : ينقسم إلى المفرد العلم - والنكرة المقصودة – والمضاف - والشبيه بالمضاف - والنكرة غير المقصودة.

1- حكمه : يُبنى على ما يُرفع به إذا كان مفردا علما أو نكرة مقصودة. ويُنصب : إذا كان مضافا - أو شبيهاً بالمضاف - أو نكرة غير مقصودة والمقصود بالمفرد في باب النداء : ما ليس مضافاً ولا شبيهاً به فيدخل فيه المثنى والجمع والمقصود بالشبيه بالمضاف : ما اتصل به شيء يُتمم معناه مرفوعاً كان أم منصوباً أم مجروراً.

4- أدوات النداء : " الهمزة من غير مَدّ ( أَ ) و أَيْ " : ويُستعملان للمنادى القريب و ( أيا – هيا – آ ) بالمد للمنادى البعيد و ( يا ) وتُستعمل للمنادى القريب أو البعيد.

نماذج معربة :

أ- يا خالدُ استعدَّ للامتحان.
: حرف نداء مبني على السكون لا محل له من الإعراب. | يا
: منادى مبني على الضم في محل نصب ( لأنه مفرد وعلم ). | خالدُ
: فعل أمر مبني على السكون وحرك بالفتح للإدغام والفاعل ضمير مستتر وجوباً تقديره ( أنت ). | استعد
: جَار ومجرور متعلقان بالفعل ( استعد ). | للامتحان

ب- يا مسلمون دعوا التفريط.
: حرف نداء مبني على السكون لا محل له من الإعراب. | يا
: منادى مبني على الواو في محل نصب ( لأنه نكرة مقصودة ). | مسلمون
: فعل أمر مبني على حذف النون والواو فاعل. | دعوا
: مفعول به منصوب بالفتحة الظاهرة على آخره. | التفريط

جـ- يا صاحِبيْ السجن.
: حرف نداء مبني على السكون لا محل له من الإعراب. | يا
: منادى منصوب بالياء لأنه مثنى ( وهو منادى مضاف ). | صاحِبيْ
: مضاف إليه مجرور بالكسرة الظاهرة على آخره.. (وقد حذفت نون المثنى للإضافة). | السجن

د- يا لطيفاً بالعباد.
: حرف نداء مبني على السكون لا محل له من الإعراب. | يا
: منادى منصوب بالفتى ( لأنه شبيه بالمضاف ). | لطيفاً
: جار ومجرور متعلقان ب ( لطيفاً ). | بالعباد

هـ- يا غافلين تنبهوا.
: حرف نداء مبني على السكون لا محل له من الإعراب. | يا
: منادى منصوب بالياء لأنه جمع مذكر سالم ( وهو منادى نكرة غير مقصورة ). | غافلين
: فعل أمر مبني على حذف النون والواو فاعل. | تنبهوا

تمرينات شفوية :

1- عين المنادى - واذكر نوعه وحكمه في الأساليب الآتية :-

1- يا دعاة الخير لا تيأسوا. 2- يا مُهينا نفسه اتئد في طلب الدنيا.

3- يا رؤوفا بعباده الطف بنا. 4- يا باغِيَ الخير لن يُخْزِيَك الله.

5- يا مُسيئاً أصلح أمرك. 6- يا مقصرين كفى تهاونا.

7- يا سائقي السيارات رفقاَ بالمارة. 8- يا غلام احفظ الله.

9- يا خالد لا تكسل. 10- يا مُحمدون حافظوا على الصلاة.

2- أدخل ( يا ) على الكلمات الآتية واضبط آخر المنادى مبيناً نوعه :-

( مُجيب الدعاء - خادم - محمدان - مؤمن بالله - قوي بدينه - مسلموا الهند).

3- ضع منادى مناسباً في المكان الخالي مما يأتي ثم اضبطه بالشكل وبين نوعه :

أ - يا... أكرمي أمَّكِ. ب - يا... أكرمْنَ أمكُنّ.

جـ- يا… تنبهوا للخطر. د - يا… بعباده ارحمنا.

هـ- يا… أديا واجبكما. و - يا… الفَصْلِ تعهد طلابك.

4- ناد الأسماء الآتية مع إعراب المنادى وبيان نوعه :

( طارق - رجلان - متقون - راكبوا السيارة - واثق بالله ).

تمرينات تحريرية :

1- أ - كون أربع جمل تشتمل كل منها على منادى مبني.

ب- كوّن ثلاث جمل تشتمل كل منها على منادى مضاف.

جـ- كون ثلاث جمل تشتمل كل منها على منادى شبيه بالمضاف.

د - كوًن جملتيهن تشتمل كل منهما على منادى منصوب بالألف.

2- أ - نادِ ( خالداً ) البعيد عنك ب - نادِ الطالبين القريبين منك.

3- ضع خطاً تحت كل منادى.. ثم أعربه في الأمثلة الآتية :-

يا عظيماً يُرجى لكل عظيم - يا كثيراً فضله - يا أهل سورة البقرة - يا بُنَيَّ لا تشرك بالله.

4- مثل لما يأتي في جمل تامة :-

أ - منادى مبني عل الأْلف. ب - منادى منصوب بالألف.

جـ - منادى مثنى منصوب. د - منادى جمع تكسير معرب.

هـ - منادى جمع مذكر سالم معرب. و - منادى جمع مذكر سالم مبني.

5- يقول ابن زيدون:-

يا أخا البدر سناء وسنا (1) حفظ الله زماناَ أطلعك

أ - عين المنادى في البيت ثم أعربه تفصيلا وبين نوعه.

ب - ما الموقع الإعرابي لجملة ( أطلعك ) ؟

جـ - كيف تعرب كلمتي ( سناء وسنا ) ؟

6- أعرب الآية الكريمة الآتية إعراباً مفصلاَ :-

{ يا بني آدم خذوا زينتكم عند كل مسجد } (2).

(1) السناء الشرف والسنا الضوء.

(2) آية 31 سورة الأعراف


ألندبه

الندبة

تعريفها – أداتها – شروط الاسم المندوب – حكمه – وجوه استعماله

الأمثلة :

وا خالد‍‍ ‍‍ !!

أ - وا سيف الله المسلول.

وا من قهر الروم.

ب - وا خالد !! أو وا خالداه !!

وا سيف الله المسلولا – أو – وا سيف الله المسلولاه !

وا من قهر الروما – أو – وا من قهر الروماه !!

وا قلب !!

جـ - وا قلبا !!

وا قلباه !!

الإيضاح :

اقرأ أمثلة ( أ ) تجد المثال الأول منها مبدوءا لأداة من أدوات النداء هي ( وا ) كما تجد مكررة مع جميع الأمثلة ( أ، ب، جـ ) – لأننا في الحقيقة لا نقصد النداء الخالص بهذا الأسلوب، وإنما نقصد إظهار التفجع والتحزن واللوعة على فقيد ما ، وهو هنا ( خالد ) رضي الله عنه أو إظهار التألم من عضو ما كما في الأمثلة ( جـ ) وهو القلب..

وهذا الأسلوب يسمى أسلوب الندبة، وهي نوع خاص من النداء.. هي النداء المتفجع عليه أو المتوجع منه - وأداتها الخاصة بها هي ( وا ) - وقد تُستعمل ( يا ) مكانها قليلاً فتقول : ( يا خالدا ).. ولا بد حينئذ من وجود قرينة تدل على الندبة - حتى لا يفهم السامع أن الأسلوب نداء عادي وهو هنا ( الألف )التي ألحقناها بآخر خالد – أو الألف وهاء السكت.. لأنهما من خصائص الندبة..

ولو تأملت طائفة ( أ ) لوجدت الاسم المندوب يعامل معاملة المنادى - فهو يُبنى على ما يرفع به إن كان مفرداً كالمثال الاْول.. تقول : واخالدُ – واخالدان – واخالدون - كما تقول: يا خالد- يا خالدان - يا خالدون..

وينصب إن كان مضافاً كالمثال الثاني... وكذا لو كان شبيهاً بالمضاف بأن تقول : ( واقاهراً الروم ) وفي المثال الثالث تجد الاسم المندوب هو ( من ) الموصولة وهي كما في النداء مبنية على ضم مقدر على آخرها - منع من ظهوره سكون البناء الأصلي...

ولو انتقلت إلى أمثلة الطائفة ( ب ) لعرفت أن الاسم المندوب لا يقتصر في استعماله على طريقة المنادى.. بل يجوز لك أن تُلحِق بآخر المندوب ألفاً تُسمَى ألف الندبة، كما في المثال الأول، كما أن من حقك إذا وقفت على آخر المندوب أن تتبع الألف بهاء تسمى ( هاء السكت ) وقد تُسمَى هاء الاستراحة ولا يقتصر ذلك على المندوب المتفجع عليه.. بل مثله المتوجع منه كما في أمثلة الطائفة ( جـ )..

وإذا ألحقنا هذه الألف، وبعدها الهاء.. فإن المندوب حينئذ يكون مبنياً على ضم مقدر منع من ظهوره اشتغال المحل بفتحة ألف الندبة.. والهاء حرف سكت مبني على السكون لا محل لها من الإعراب ويمكنك أن تقيس الباقي على ذلك.. ولو تأملت طائفة ( جـ ) لوجدت الاسم المندوب في كل أمثلتها هو ( القلب ) وهو ما يُعرف بنداء المتوجع منه.. ( وهو مصدر الألم ) كالظهر – والبطن - والعين... وإعرابه كإعراب المتفجع عليه.. كما أن زيادة الألف في آخره - أو زيادتها مع الهاء كالمثالين الثاني والثالث جائز أيضاً كسابقه..

وإذن : فالاسم المندوب إما مُتفجع عليه - أو مُتَوجعَ منه وأحكامهما واحدة.

وارجع لنستعرض الأمثلة في جميع طوائف الباب - فسنرى في طائفة ( أ ) أن المندوب المتفجع عليه هو ( خالد ) وهو اسم معرفة لأنه علم.. وهذا شرطٌ أساسي من شروط المندوب المتفجع عليه.. وهو أن يكون معرفة فلا يجوز أن يكون نكرة فلا ي صح ( وارجُلُ ) لأنك لا تندب مجهولا لديك.

كما لا يصح أن يكون اسماً مبنياً كالإشارات فلا يصح ( واهذا ) أو الموصولات فلا يصح ( وامَن مات !! ) ولا أن يكون ضميرا فلا يصح ( واهُو ).

وقد يأتي المتفجع عليه اسماً موصولاً - بشرط أن يكون خالياً من ( أل ) وأن يكون مشهوراً بالصلة.. كقولك ( وامَن هزم الصليبيين )، ( وامن هزم التتار )، ( وامَنْ وَحّد الجزيرة العربية ) وهذه هي شروط المتفجع عليه.. أما المتوجع منه فيجوز كونه نكرة كما في الأمثلة ( جـ ).

القواعد :

1- الندبة : هي نداءُ المتفجَّعِ عليه - أَو المتوجّعَِ منه - ولها أداةٌ خاصةٌ بها هي ( وا ) ويجوز استعمالُ ( يا ) قليلاً إن وُجِدَتْ قرينةٌ تدل على الندبة...

2- ويُعامَلُ المندوبُ مُعاملة المنادى فيُبْنى على ما يرفع به في حالة الإفرادِ ويُنصب مضافاً أو شبيهاً به..

3- ويجوز في الاسم المندوبِ متفجعاً عليه أو متوجعاً منه أن يُعاملَ معاملةَ المنادى كما مر - أو يُعامل كاملة خاصة به من حيث اتصالُ ألفِ الندبة بآخره إما وحدها - أو بعدها هاءُ السكت عند الوقف.

4- شرطُ المندوب المتفجَّعِ عليه أن يكونَ معرفةً أو مضافاً لمعرفة أو موصولاً خالياً من ( أل ) ومشهوراً بالصلة فلا يجوز أن يكون نكرةً - ولا مبهماً - كالضمائر والإشارات والموصولات غير ما مر.. أما المتوجع منه فيجوز أن يجيء نكرة مقصودة.

نماذج معربة :

1- وامعتصماه !! 2- وامن فتح مصراه.

3- وأمير المؤمنينا !!

1-
: أداة ندبة مبنية على السكون لا محل لها من الإعراب. | وا
: منادى مندوب مبني على ضم مقدر على آخره ( الميم ) منع من ظهوره فتحة مناسبة ألف الندبة في محل نصب، والألف حرف ندبة مبني على السكون لا محل له من الإعراب، والهاء للسكت حرف مبني على السكون لامحل له... | معتصماه

2-
: ( وا ) أداة لنداء الندبة... و ( من ) منادى مندوب لأنه مشهور بصلة.. مبنى على ضم مقدر على آخره منع من ظهرره سكون البناء الاْصلي في محل نصب. | وامن
: فعل ماض.. فاعله ضمير مستتر جوازاً تقديره ( هو ) يعود إلى ( من ) والجملة لا محل لها صلة الموصول.. | فتح
: ( مصر ) مفعول به.. والألف للندبة والهاء للسكت كما مر.. | مصراه

3-
: ( وا ) أداة ندبة ( أميرَ ) منادى مندوب.. منصوب بالفتحة لأنه مضاف... | وا أمير
: مضاف إليه مجرور بالياء لاْنه جمع مذكر سالم.. والألف للندبة. | المؤمنينا

تدريبات شفهية :

1- اندب الأسماء الآتية مستوفياً صور الندبة :-

علي - أمير المؤمنين - ظهر - مَنْ جمع القرآن - مَنْ وَحّد الجزيرة العربية.

2- اندب ثلاثة من المتفجع عليه مستوفيا صور الندبة.

اندب ثلاثة من المتوجع منه مستوفياً صور الندبة.

اندب ثلاثة من المضاف إليه مستوفياً صور الندبة.

اندب ثلاثة من الموصول مستوفياَ صور الندبة.

تدريبات تحريرية :

1- 1 - اي فرق بين المندوب المتوجع منه والمتفجع عليه من حيث المعنى والشروط ؟ مثل..

2 - متى يجوز استعمال ( يا ) في الندبة بدل ( وا ) ومتى يمتنع ؟ مثِّل..

3 - متى يجيء المندوب اسماً موصولاً ؟ ومتى يمتنع ذلك ؟ مثل.

4 - ما الأوجه التي تجوز في استعمال المندوب بقسميه ؟ مثل..

2- قال الشاعر المتنبي :-

واحرّ قلباه ممن قلبه شبم (1) ومن بجسمي وحالي عنده سقم

ما لي أكتم حبا قد بري جسدي وتدعى حب سيف الدولة العجم

المناقشة :

أ - ما رأيك في هذا اللون من العتاب؟ أتستحسنه أم تستهجنه ولماذا؟.

ب- من أي شيء يشكو الشاعر؟.

3- قال الشاعر السوري عمر أبو ريشة المعاصر:-

رُبَّ ( وامعتصماه ) انطلقت ملءَ أفواه الصبايا اليُتم

لامست أسماعَهم لكنها لم تلامس نخوة المعتصم

المناقشة :

أ - ماذا يقصد الشاعر ( بالصبايا اليُتم ) ؟ وبقوله ( لم تلامس نخوة المعتصم ) ؟

ب - يشير البيتان إلى مناسبة تاريخية ما هي ؟.

جـ - وازن بين حاضر تاريخنا وماضيه مما لا يزبد عن خمسة سطور في ضوء البيتين السابقين.

التطبيق :-

1- اجعل ( المعتصم ) مندوباً مستوعباً أساليب الندبة.

2- هل يصح أن تُندب كلمة ( نخوة ) ولماذا ؟.

3- تخير من البيتين اسماً خاصا واجعله مندوباً متوجعاً منه مع استيعاب أساليب الندبة.

4- أعرب البيت الثاني مفردات وجملاَ..

(1) شبم: بارد.


الإستغاثه - حكم أداتها و تعريفها

الاستِغَاثة

تعريفها – أداتها - حكم المستغاث به والمستغاث لأجله من حيث جرهما بلام الجر

الأمثلة :

1- يا لَلطبيب لِلمريض.

2- يا لَلمعلمين ويا لَلوعاظ لِلجهل.

أ - 3- يا لَلمعلمين ولِلوعاظ لِلجهل.

4- يا لَلمعلمين من الجهل.

5- يا مُعلِّماً - يامعلماهْ !

1- يا للبدرِ !!

2- يا لَلبدرِ ويَا لَلنجوم !!

ب - 3- يا لَلبدر ولِلنجوم.

4- يا لَلزِّحام !!

5- يا زحامَا - يا زحاماهْ - يا زحامُ.

الإيضاح :

إذا وقعت في شدة أو مشقة وأردتَ التخلص منها فإنك تنادي من تلتمس العون منه.. ويسمى ذلك المنادى مستغاثا به.

وكذلك الحال لو رأيت إنسانا تحبه يئن تحت وطأة مرض مهلك. فإنك تستغيث بمن يعالجه ويخفف آلامه فأنت هنا مستغيث، والشخص الذي استعنت به وهو الطبيب مثلا – مُستَغاث به - والمريض الذي استغثتَ له يسمى : مستغاثاً له أو لأجله والأداة التي استعملتها وهما ( يا ) هي أداة الاستغاثة الخاصة بها-.

وهذه جميعها هي أركان الاستغاثة : مستغاث به، ومستغاث له، وأداة.. وأما المستغيث فهو المتكلم ولو استعرضت الأمثلة السابقة لوجدت المستغاث به قد وقع فيها جميعاً معرفة فلا يجوز أن يكون نكرة غير مقصودة، لأنك لا تستغيث بغير من تقصده..

وليست الاستغاثة في الأصل إلا نداء - ولهذا فإن المستغاث به كالمنادى يأتي مفرداً علماً - ( يا لَمُحمدٍ ) أو مضافاً ( يا لَرجالِ الأمن ) أو شبيهاً بالمضاف ( يا لَصاعدٍ الجبل ) أو نكرةً مقصودة ( يا لَطبيبٍ ) - لمعَّين..

لكنَّه يُخالف المنادى في أن المستغاث به يجيء ( بأل ) دون المنادى.. لان ( يا ) لا تباشر المستغاث به بل يُفصل بينهما بلام المستغاث.. بخلاف المنادى فإنه يباشر الأداة فلا يجوز أن يكون ( بأل ) لأن ( يا ) لا تباشرها..

والآن لنستعرض أمثلة الطائفة ( أ ) لنتبين أساليب الاستغاثة وأحكامها..

ولعَلك تلاحظ أن المستغاث به - وهو ما تحته خط - مجرور دائماً بلام الجر المفتوحة.. وأن المستغاث له أو لأجله مجرور باللام المكسورة وهو في الأمثلة ( أ ) ( لِلمريض – لِلجهل )..

وقد يجر ( بِمن ) إذا كان منتصراً عليه كما في المثال الرابع.. قولك : ( يا للشرطة من اللصوص ) ويجوز ( يا للشرطة للصوص ) على الأصل.. وقد يُستغنى عن هذا الركن فيقال : ( يا للشرطة ).

ولو دققت في المثالين الثاني والثالث من هذه الطائفة لوجدت أن الأْول منهما قدْ عُطف فيه على المستغاث به مستغاث به آخر مع إعادة الأداة ( يا ) - وأن لام المعطوف مفتوحة لاقترانه (بِيَا).

ولو حدث أن الثاني منهما قد عطف على المستغاث به مستغاث آخر ولكن بدون ( يا ) ولهذا كسرت لام المعطوف

ومن هنا تفهم أن العطف على المستغاث به إن كان مع إعادة ( يا ) مع المعطوف وجب فتح لام المعطوف.. وإن كان العطف من غير إعادة ( يا ) وجب كسر لامه.

على انك قد تحذف اللام المفتوحة من أول المستغاث به، لتعوض عنها ألفاً زائدة في آخره.. أو ألفاَ بعدها ( هاء ) على طريقة الاسم المندوب لكنها هنا تسمى ألف الاستغاثة.. وهاء السكت وذلك كما في المثال الخامس من طائفة ( أ ).

ولو دققت في المستغاث له - لوجدته كما أشرنا مجروراً باللام المكسورة – وقد يُجر ( بمن ) إن كان مُنتصراً عليه – وقد تُفتح لامه للضرورة كما في قولك : ( يا لله لَكم أو لَهم أو لَنا ) فهذه حالة شاذة فيما لو كان ضميراَ كما سبق ولعلك تسأل كيف نُعرب هذا الأسلوب ؟

والجواب : ( أن اللام الأولى حرف جر أصلي والمستغاث به مجرور بها.. وهذا الجار والمجرور متعلقان بفعل مقدر تقديره ( ألتجئ – أو أدعو أو أستغيث ) وقد تجعلهما متعلقين ( بيا ) لما فيها من معنى الفعل.. ولا داعِيَ للتقدير وهو أحسن.

ولك أن تجعل اللام المفتوحة حرف جر زائد ومدخولها مجرور لفظاَ منصوب من ولا تحتاج لمتعلق وهذا أجود.

أما اللام الثانية الداخلة على المستغاث له.. فهي حرف جار أصلي.. والجار والمجرور متعلقان مما تعلق به الأول.. أو متعلقان بمحذوف ( حال ) من المستغاث به والتقدير في قولك ( يا لله للمسلمين ) ( يا للهِ مدعوا للمسلمين ) وفي قولك : ( يا للطبيب للمريض ) أي مَدعُوّا للمريض وهذا أجود وأحسن..

وانتقل بنا إلى أمثلة الطائفة ( ب ) فستجد أسلوباً شبيهاً بالاستغاثة لكنه يخالفه فقط في المعنى لأنك حين تقول : يا للنجوم – يا للحَر- يا للربيع - لا تكون مستغيثاَ بل متعجباً من جمال النجوم.. ومن بهاء الربيع ومن شدة الحر كما تجد ذلك في أمثلة الطائفة ( ب ).

ولذا اعتادوا أن يُلحقوا هذا الأسلوب بالاستغاثة لتوافقه معها في الأحكام، ويسمونه ( التعجب ) وأداته ( يا ) خاصة كالاستغاثة - وهي هنا أداة نداء وتعجب ويليها الاسم المتعجب منه - إما لكثرته أو شدته أو لروعته أو لأي صفة خارقة فيه!! وهو كالمستغاث به تماماً يُجر باللام المفتوحة وإعرابه كإعرابه تماماً إلا أن الفعل المحذوف هنا هو ( أتعجب ونحوه ).

لكن أسلوب التعجب يعتمد على ركنين فقط الأداة والمتعجب منه.. وليس هناك ركن ثالث كالاستغاثة..

ولعلك تلاحظ كما في أمثلة ( ب ) أن المتعجب منه كالمستغاث تماماً إعراباً وأحكاماً.. فقد تعطف عليه مع إعادة ( يا ) فيفتح لام الثاني كما في المثال الثاني - أو من غير إعادة ( يا ) فتكسر لام الثاني كما في المثال الذي يليه - وقد تحذف اللام من أوله لتعرض عنها ألف التعجب من آخره - أو ألفاً مع هاء السكت تماماَ كالمستغاث به وذلك كما في مثال ( 5 ) من الطائفة ( ب ).

ومن حقك هنا أن تستعمل المتعجب منه كالمنادى دون لام في أوله ولا ألف في آخره فتقول : ( يا ربيعُ ) ومثله المستغاث به وهذا قليل..

القواعد :

1- الاستغاثة : نداءُ من يخلص من شدة حاصلة – أَو يُعين على دفع مشقة متوقعة.. وأركانها: الأداة وهي ( يا ) خاصة - والمستغاث به - والمستغاث له أو من أجله.

2- شروط المستغاث به : أن يكون معرفة.. فلا يكون نكرة غير مقصودة ويتنوع تنوع المنادي إلى مفرد علم – ونكرة مقصود ة – ومضاف - وشبيه بالمضاف..

3- يُجر المستغاث به بلام مفتوحة - إلا إذا كان معطوفاً ولم تتكرر معه ( يا ) فتكسر اللام.. ويُجر المستغاث له بلام مكسورة أو ( بمن ) إن كان مستنصراً عليه.

واللام الأولى المفتوحة حرف أصلي وهي ومجرورها متعلقان بفعل مقدر مناسب ( كأدعو وأستغيث ) أو ( بيا ) لما فيها من معنى الفعل.

والأحسن أن تكون حرف جر زائد ومدخولها مجرور لفظاً منصوب محلاً ولا تحتاج لمتعلق.

أما اللام الثانية المكسورة فتتعلق مع مجرورها.مما تعلقت به اللام الأولى - أو بمحذوف حال : من المستغاث به وهذا أجود لأن المعنى يرشحه..

4- للاستغاثة أساليب متنوعة.. فقد تذكرها بأركانها جميعاً.. وقد تقتصر على المستغاث به مجروراً باللام المفتوحة - وقد تحذف اللام المفتوحة لتعوض عنها ألف الاستغاثة - وقد تضم إلى الألف هاء السكت في الوقف.. وقد تستعمله استعمال المنادى عند القرينة. والمتعجب منه كالمستغاث به في كل ذلك - إلا أنه لا يذكر معه الأداة.

نماذج معربة :

أ- يا لله للمسلمين. ب- يا للماء والعشب. جـ- يا عجباه!

أ -
: ( يا ) أداة نداء واستغاثة – و ( لله ) اللام حرف جر زائد ولفظ الجلالة مجرور لفظاً منصُوب محلا أو هي حرف أصلي تتعلق مع مجرورها ( بيا ) لما فيها من معنى ( ألتجئ ) أو يتعلقان بفعل محذوف مناسب.. | يالله
: جار ومجرور متعلقان بما تعلق به الأولان.. أو متعلقان بمحذوف حال تقديره ( يا لله مَدعُواَ للمسلمين ).. | للمسلمين

ب -
: ( يا ) أداة نداء وتعجب و ( للماء ) اللام زائدة و ( الماء ) مجرور لفظاً منصوب محلا أو هي حرف جر أصلي تتعلق مع مجرورها ( بيا ) أو بفعل مقدر تقديره ( أتعَجب ). | يا للماء والعشب
:( والعشب ) الواو عاطفة والعشب معطوفة على الماء تابعة لها في الإعراب. |

جـ -

: ( يا ) حرف نداء وقعت ( عجباً ) منادى متعجب منه مبني على ضم مقدر على آخره ( الباء ) منع من ظهورها اشتغال المحل بفتح ألف التعجب – والألف زائدة للتعجب حرف مبني على السكون لا محل له من الإعراب – والهاء للسكت..

يا عجباه!!

تدريبات شفهية :

1- ميز فيما يلي أساليب الاستغاثة من التعجب، ووضح أركان كُل، واضبط اللام في ضوء ما درست :

1- يا للشرطة للصوص. 2- يا للجندي ويا للحارس من المجرمين

3- يا للمسؤولين للغلاء. 4- يا لسكون الليل.

5- يا للطلاب للعلم. 6- يا لنُضْرَةِ الزَهر ويا لبهاء الورد.

7- يا لرجال الإسعاف للمصاب. 8 - يا لتألق النجوم ولنورها!!

9- يالك من ليل طويل. 10- يا يَزِيدَ لآمل نيل عز.

2- اجعل الأسماء الآتية متعجباً منها مستوفياً أساليب التعجب :-

الجمال - سكون الليل - ضوء القمر - كرة الغيث - صمت الطبيعة.

3- استغث بالأسماء الآتية وأكمل بمستغاث له مناسب :-

المعلم - الشعراء - العلماء - الطلاب - الصناع - الزراع - الشرطة - الجيش - المطوعُون - الحكام - الموظفون-.

4- اجعل الأسماء الآتية مستغاثا له وأكمل أسلوب الاستغاثة :-

النظافة - النظام - العلم - العمل - الأدب - حفظ القرآن - إحياء التراث - بعث الأمجاد - الحكم بالشريعة - مكافحة الرذائل - تحرير العقيدة - تعطيل العمل - صد العدوان - إقامة صناعة محلية - الجرائم - الأمراض - الغلاء.

5- ضع مستغاثاً في المكان الخالي مما يأتي :-

1- يالَـ…… من الجرائم. 2- يالَـ…… من غلاء الأسعار.

3- يالَـ…… من فساد الخلق. 4- يالَـ…… للمنكوبين بانسيل.


الإختصاص - الغرض من إستعماله و تعريفه

الاختصاص

تعريفه - الغرض من استعماله - الاختصاص بأي وأيتها من حيث الإعراب والبناء

الأمثلة :

1 - أنا - المسلمَ - أمشي في ضوءِ القرآن.

أ - 2 - نحن - معاشرَ المسلمين - شعارنا التوحيد.

3 - نحن - بني العُربِ - نكرم ضيوفنا.

1 - بي - أيها الشجاع - ينتصر على العدو.

ب - 2 - اصفح عنا - أيتها الفئة المُقصرة.

3 - إننا - أيها الطلاب - مجتهدون.

الإيضاح :

لو تأملت أمثلة الطائفة ( أ ) لوجدت أنها جميعا قد بدأت بضمير متكلم. إما للواحد كالمثال الأول وإما للجماعة كما في المثال الثاني والثالث..

ولو تأملت الاسم الواقع بعد هذا الضمير مباشرة لوجدته إما مقروناً ( باْل ) أو ( مضافاً إلى ما فيه أل ).. وانه منصوب دائماً..

وبالتأمل في هذا الاسم نجد أنه قد جاء يه ليبين المراد والمقصود من الضمير قبله.. فإنك إذا قلت : ( أنا.. أمشي في ضوء القرآن ) لما عرف المخاطب من ذلك إلا أنك تتحدث عن نفسك.. لكن من أنت ؟ هنا يجيء الاسم المنصوب عقب الضمير ليبين المراد منه..

فإذا قلت.. ( أنا – المسلمَ – أمشي في ضوء القرآن ) عرف المخاطب أن هذا الضمير يعنى ( المسلم ) وكذلك - لو قلت : ( نحن.. شعارنا التوحيد ).

فإن المخاطب لا يفهم منها إلا أنك تتحدث عن جماعتك.. لكن من تلك الجماعة التي تنتمي إليها وتتحدث عنها؟ هنا يجيء الاسم المظهر المنصوب ليبين من تلك الجماعة ؟

فإذا قلت : ( نحن – معاشر المسلمين – شعارنا التوحيد ) عرف المخاطب تفسير الضمير وأدرك المقصود منه.. وهذا الاسم الذي يفسر الضمير قبله يسمى : المنصوب على الاختصاص لأنه ذُكر بعد ضمير المتكلم ليخصصه ويفسره ويوضح مدلوله.

وهذا الاسم المختص منصوب بفعل محذوف وجوباً تقديره ( أخص أو أعني ) ونحوها فهو في الواقع مفعول به.. وجملة الاختصاص الفعلية المكونة من المفعول به الموجود وعامله المحذوف وجوباً لا محل لها من الإعراب لأنها تجيء معترضة إما بين المبتدأ والخبر - كالأمثلة الثلاثة السابقة أو بين غيرهما كما سيأتي..

ولعلك قد لاحظت أن الاسم المختص إما أن يكون مقرونا بالألف واللام - أو مضافا لما فيه الألف واللام - وقد يجيء بلفظ ( إيا ) كما في أمثلة الطائفة ( ب ) التي سنوضحها لك بعد قليل..

ولعلك تسأل ما الدافع إلى الاختصاص ؟

ولكي تُدرك الجواب اقرأ أمثلة الطائفة ( ب ) تجد المثال الأول منها ( بي – أيها الشجاع – يُنتصر على العدو ) يُقصَدُ به الفخر.. وأمثاله كثيرة جدا يمكنك أن تتعرف عليها ببساطة..

والمثال الثاني : ( اصفح عنا - أيتها الفئة المقصرة ) واضح فيه معنى الاستعطاف والتواضع وطلب العفو – ومثله : ( اغفر لنا - نحن العبيدَ الأذلاء يا ربنا )..

والمثال الثالث : ( إننا - أيها الطلاب – مجتهدون ) إنما يظهر فيه معنى البيان والتوضيح.. لأن قولك : ( أيها الطلاب ) تُوضحُ وتبين المقصود بالضمير..

ويمكنك أن تفهم بأن الدافع إلى الاختصاص إما فخر أو تواضع أو بيان.

والآن ارجع مرة ثانية إلى طائفة ( ب )تجد أن الاسم المختص قد ورد بلفظ ( أيُّ ) للمذكر و( أية ) للمؤنث، وهذا أحد أساليب الاختصاص : أن بلفظ ( أي أو أية ) ويجيء بعدهما اسم مرفوع مقترن ( باْل ) تابع للفظهما في الإعراب. وإعرابه كسوابقه تماماً من الأسماء المنصوبة على الاختصاص..

وبذا يكون لفظ ( أي وأيةُ ) مبنيين على الضم في محل نصب على الاختصاص بفعل محذوف وجوبا تقديره ( أخص ) ونحوه... و ( ها ) المتصلة باللفظين حرف تنبيه.. والاسم المرفوع بعدهما يعرب بدلا أو نعتا أو عطف بيان.. وهو اسم لازم الرفع تأخذ للفظ ( أي أو أية ).

القواعد :

1- المنصوب على الاختصاص : اسم منصوب ( بأَخص ) واجب الحذف بعد ضمير متكلم غالباً - لبيان المقصود منه ويكون إما معرفاً بالألف واللام أو مضافاً إلى ما فيه الألف واللام أو بلفظ ( أيُّ وأيةُ )..

وقد يجيء الاسم المختص بعد ضمير مخاطب قليلاً نحو ( بكَ – الله - نرجو الفضل ) ويمتنع بعد ضمير الغائب.

2- الباعث على الاختصاص إما فخر - أو تواضع واسترحام - أو مجرد البيان.

3- إذا كان المختص لفظ ( أيُّ أو أيّةُ ) بُنِيَا على الضم في محل نصب بفعل محذوف وجوباً تقديره ( أخص ). وجاء بعدهما اسم مقرون ( بأل ) مرفوع دائماً تابع للفظهما على أنه نعت أو بيان أو بدل.

4- جملة الاختصاص دائماً مُعترضة فلا محل لها من الإعراب..

نموذج معرب :

أ - نحن طلابَ العلم - نأمر بالمعروف وننهى عن المنكر.

ب - إننا - أيها المسلمون - أصحاب رسالة سماوية.

أ -
: ضمير منفصل مبتدأ. | نحن
: اسم منصوب ( بأخص ) واجبة الحذف، والتقدير ( أخص طلاب ). | طلابَ
: مضاف إليه مجرور بالكسرة. | العلم
: فعل مضارع مرفوع بالضمة والفاعل مستتر وجوباً تقديره ( نحن ). | نأمر
: جار ومجرور متعلقان بالفعل ( نأمر ).. وهذه الجملة في محل رفع خبر المبتدأ... وجملة ( وننهى عن المنكر ) معطوفة عليها فهي مثلها في الإعراب. | بالمعروف
: وجملة ( طلابَ العلم ) المكونة من الفعل المحذوف والفاعل.. |
: والمفعول به المذكور لا محل لها من الإعراب معترضة بين المبتدأ والخبر والتقدير : ( نحن - أخص طلاب العلم - نأمر بالمعروف ) وهكذا كل جُمل الاختصاص. |

ب -
: إن حرف تأكيد ونصب ( ونا ) اسمها في محل نصب. | إننا
: ( أي ) مبنية على الضم في محل نصب - وهي منصوبة بفعل محذوف وجوباً تقديره ( أخص ) و ( ها ) حرف تنبيه.. وجملة ( أخص أيها الخ )... معترضة بين المبتدأ والخبر فلا محل لها من الإعراب. | أيها
: نعت ( لأي ) على اللفظ مرفوع بالواو لأنه جمع مذكر سالم. | المسلمون
: خبر المبتدأ وهو ( نحن ). | أصحابُ
: مضاف إليه.. مجرور بالكسرة. | رسالة
: صفة ( لرسالة ) مجرور بالكسرة الظاهرة. | سماوية

تمرينات شفهية :

1- بين الأداء المنصوبة على الاختصاص في الجمل الآتية - واذكر إعراب كل اسم منها فقط مبيناً موقع جملة الاختصاص :

1- نحن - روَّادَ الثقافة - نُكثِر الاطلاع.

2- إننا - معاشر العربِ - أقرى الناس للضيف.

3- لنا - نحن المسلمين - مجد مؤثل.

4- أنا - الباسَ - في حاجة إلى عفو الله.

5- ما أفقرني - أيها المذنب - إلى رضوان الله.

6- نحن - القرويين - نميل إلى البساطة.

7- أنا - المدنيَّ - أحب النظام.

8- إنني - ذا المروءة - أعين الضعيف.

2- اذكر الدافع إلى الاختصاص في الجمل السابقة مباشرة.

3- ما الذي اعترضت بينه جُمَلُ الاختصاص في جميع أمثلة تدريب .

4- ما نوع كُل اسم مختص في أمثلة التدريب ؟

5- اجعل كل اسم مما يلي منصوبا على الاختصاص ثم اذكر نوعه..

الجنود - طلاب المعاهد العلمية - معاشر الرياضيين - جماعة الفلاحين - أصحاب المبادئ - الأدباء - الصحفيين - حملة الرسالة - خفر السواحل - ضباط الشرطة - عمال المصانع - الفقراء - بني القوم الكرام - أهل الخير - علماء الأمة.

6- ضع اسما مختصا في الفراغات الآتية :-

نحن.................. نعين على نوائب الحق.

إننا.................. نعين عن قضايا العدل.

أنا.................. أقف على خط النار.

بنا.................. تنتصر الأمة على عدوها.

أنا.................. أعتز بعزة الله.

نحن.................. نفتقر إلى المعونة.

تدريبات تحريرية :

1- أكمل ما في بوضع اسم مختص وقبله ضمير مناسب :-

1-.................. نشكو من فوضى السيارات.

2-.................. نقدر العلماء.

3-.................. ندعو للأطباء.

4-.................. نحفظ أعراضنا.

5-.................. نشكر المعلمين على إخلاصهم.

6-.................. بُناةُ الوطن ودعائم نهضته.

7-.................. نتظلم من الغلاء.

2- كون جملا ثلاثا تشتمل على أسماء مختصة مقرونة ( بأل ).

كون جملاً ثلاثاً تشتمل على أسماء مختصة بلفظ ( أي ).

كوِّن جملاً ثلاثاً تشتمل على أسماء منصوبة على الاختصاص - الباعث عليها التواضع.

كون جملاً ثلاثاً تشتمل على أسماء مختصة الغرض منها الفخر.

3- ما وجه الضعف في هذه الأساليب :-

1- بنا - تميماً - يُكشف الضباب.

2- بك - اللهَ - نرجو الفضل.

3- أنا - علياً - أخدم بلادي.

4- 1 - كيف تعرب ( أي وأية ) في الاختصاص ؟ وما الذي يلزم لهما حين يقعان هذا الموقع ؟.

2 - ما موقع جملة الاختصاص ؟ وما فائدتها ؟ مثل..

5- مثل لما يأتي في جمل تامة :-

أ - جملة اختصاص معرضة بين اسم إن وخبرها.

ب - لفظة ( أية ) منصوبة محلاً على الاختصاص نعتُها جمع مؤنث سالم.

جـ- لفظ ( أي ) منصوب محلاً على الاختصاص نعته جمع تكسير.

د - جمع مذكر سالم منصوب على الاختصاص لقصد التواضع.

6- يقول الشاعر :-

لنا – معشر الأنصار – مجد مؤثل بإرضائنا خير البرية أحمد

وقال آخر :-

نحن – بني – ضبة - أصحاب الجمل نَنعىَ ابن عفان بأطراف الأسل

أ - اشرح البيتين بأسلوبك. ب - أعرب ما تحته خط منهما.

7- أتمم العبارات الآتية :-

1- بي أيها الطبيب..................

2- أنا أيها الفلاح..................

3- نحن الشعراء..................

4- بتصرفي أيتها المرأة..................

5- إنني أيها العبد..................

6- لنا معشر الشباب..................


الإعلال والبدل

الإعلال والإبدال

1- قلب الألف والياء واواً

الأمثلة :

( أ ) قاتل الجنود أعداء الله - قوتل أعداءُ الله

ساهم الشعب في دعم المعركة - سوهم في دعم المعركة

واصل الجيش التدريب - وُوصل التدريبُ

( ب ) أيقن والدك أنك مجتهد - والدك يوقن.........

والدك موقن.........

أيسر محمد بعد عسر - - محمد يوسِر.........

محمد موسِر.........

أينع الثمر - يونع الثمر.........

الثمر مونِع.........

الإيضاح :

1- الأفعال التي تحتها خط في الأمثلة ( أ ) وهي " قاتل، ساهم، واصل " مبنية للمعلوم وثانيها ألف زائدة - لاحظ الأمثلة المقابلة تجد أن هذه الأفعال قد جاءت مبنية للمجهول فقيل " قوتل، سُوهِم، ووُصِل " بضم الحرف الأول وكسر ما قبل الآخر – تأمل ما حدث فيها من تغير، تجد أن الألف الزائدة التي كانت موجودة في الفعل المبني للمعلوم قلبت واواً في الفعل المبني للمجهول وسبب قلب الألف واوا هنا هو ضم الحرف الذي قبل الألف عند البناء للمجهول وهذا القلب حتمي لأنك لا تستطيع أن تنطق بألف بعد ضم.

وهكذا كل ألف يضم ما قبلها تقلبُ واواً.

2- الأفعال التي وضع تحتها خط في الأمثلة ( ب ) وهي " أيقن، أيسر، أينع " ترى في كل منها ياء ساكنة مفتوحاً ما قبلها - لاحظ الأفعال المضارعة بعد كل فعل تجده "يُوقن، يوسر، يونع" - ثم لاحظ أيضاَ اسم الفاعل منها تجده " موقن، مُوسِر، مُونع " تأمل ما حدث من تغيير في كل من المضارعات وأسماء الفاعلين تجد أن " الياء " في " أيقن وأيسرَ، وأينع " قلبت واواً في المضارعات وأسماء الفاعلين كماَ ترى - والسبب في هذا التغيير، أن الياء الساكنة المفتوحٍ ما قبلها في الفعل قد ضم ما قبلها في المضارع واسم الفاعل فقلبت هذه الياء واوا، لمناسبة الضمة، وأصل المضارع قبل التغيير " يُيْقِن، ييسِر، يينع " وأصل اسم الفاعل قبل التغير " ميقِن، ميسِر، ميِنع " ولا يخفى ما في هذا من ثقل النطق فمن أجل خفة النطق وملاءمة الواو للضم الذي قبلها قلبت الياء " واواً " كما قلبت الألف واوا لما ضم ما قبلها لتعذر بقائها بعد ضمة.

ووضع حرف بدل آخر، كما رأيت حين وضعت " الواو " بدل " الألف " في الأمثلة "أ" وحين وضعت " الواو " بدل " الياء " في الأمثلة " ب " يسمى عند الصرفيين " إبدالاً " - ولما كان هذا الإبدال جارياً في حروف العلة كما ترى يسمى أيضاً " إعلالاً ".

أما إذا كان التغيير بوضع حرف صحيح مكان حرف صحيح فهذا " إبدال " فقط كما ستعرفه (1).

و بهذا يتضح لك قولهم " كل إعلال إبدَال ولا عكس ".

القواعد :

1- الإبدال : وضع حرف سواء أكان صحيحاً أم معتلاً مكان حرف آخر.

2- الإعلال : وضع حروف العلة بعضها مكان بعض (2)

3- تقلب الألف " واواً " إذا وقعت بعد ضم.

4- تقلب الياء الساكنة واواً إذا وقعت بعد ضم.

تدريبات شفهية :

1- ابن الأفعال الآتية للمجهول، ثم بين ما يحدث فيها من إعلال وسببه :

ناقش ، بايع ، تابع ، حارب ، كاشف ، لاقى ، وَارى ، قاسم ، ناشد.

2- اجعل الأفعال المبنية للمجهول التالية مبنية للمعلوم، ثم وضح السبب في ذهاب إعلالها.

قوبل ، رُوعي ، جُومل ، هوجم ، زوحم ، شورك ، صوعد ، قوتل.

3- وضح في الكلمات الآتية الواو الأصلية والواو المنقلبة عن حرف آخر :

حوسب ، أوعد ، جوهد ، أوفد ، يُوشِك ، صودر ، مورق ، روجع ، موفد ، يوصِي.

4- من كل فعل من الأفعال التي تحتها خط، اذكر المضارع ثم اسم الفاعل وبين ما يحدث فيهما من إعلال وسببه :

أيفع الغلام.

أيقظت الحارسَ.

أيأسنا العدو من أن ينال منا.

أيبس الزرعُ.

تمرينات تحريرية :

1- كون أربع جمل تشتمل كل منها على فعل قلبت فيه الألف " واواً ".

2- كون أربع جمل تشتمل كل منها على اسم فاعل به واو أصلية.

3- كون أربع جمل تشتمل كل منها على مضارع قلبت فيه الياء " واواً ".

4- يقول ابن الرومي :

حيّتكَ عنا شمال طاف طائفها بجنةٍ نفحت رَوْحاً وريحَانا

هبت سُحَيْراً فناجى الغصنُ صاحبه مُوَسْوِساً وتنادى الطير إعلانا

( أ ) اشرح البيتين بعبارة من إنشائك.

(ب) ابن الفعلين " ناجى، وتنادى " للمجهول و بيِّن ما يحدث فيهما من إعلال وسببه.

(1) من ذلك إبدال " تاء الافتعال " " طاء " إذا كان الفعل مبدوءا بطاء كما في " اطرد " وسيأتي.

(2) في نحو " آمنَ " قلبت الهمزة الثانية الساكنة حرف مد من جنس حركة الهمزة الأولى - ويعد قلب الهمزة حرف علة من قبيل " الإعلال ".


مصادر الفعهال الخماسيه والسداسيه

مَصَادر الأفعال الخماسية والسداسية

أمثلة :

" أ " 1- انتفع الطالب بقراءاته الخارجية انتِفَاعاً كَبيراً.

2- استغفرت الله استغفارًا كثيراً.

3- انتقى الطالبُ كتبه التي يقرؤها انتِقَاءً.

4- استوفى الخطيب كل جوانب الموضوع استِيفَاءً.

5- استفاد الطالب من الدرس استِفَادةً كبيرة.

" ب " 1- تفاهم القائد مع جنوده تفاهُماً.

2- تقدَّم الجيش العربي تقدُّماً كبيراً.

3- وتفانى في الدفاع عن الوطن تفانياً.

4- وتغنَّى بالنصر تَغَنِّياً.

الإيضاح :

مصادر الأفعال الخماسية والسداسية كلها قياسية، وإذا قارنت بين كل مصدر وفعله في أمثلة المجموعتين " أ " و " ب " تستطيع أن تستنبط أوزان هذه المصادر:

1- فإذا كان الفعل الخماسِي أو السداسي مبدوءاً بهمزة وصل كما في أفعال المجموعة " أ " كان مصدره على وزن ماضيه مع كسر ثالثه وزيادة ألف قبل الآخر مثل:" انتفَعَ انتِفاعاً " و " اسْتَغْفَرَ استِغفاراً ".

وإذا كان آخر الفعل الخماسي أو السداسي ألفاً قلبت همزة في المصدر بعد الألف الزائدة مثل: " انتَقَى انتِقاءً " و " استوفى استيفاءً ".

وإذا كان عين الفعل الذي على وزن " استفعل " ألفاً حذفـت ألف

"الاستفعال " في المصدر وعوض عنها تاء في آخره مثل: " استَفادَ استِفادةً " ومثله: " استكان استكانةً "، " واستقام استقامة ".

2- وإذا كان الفعل الخماسي مبدوءاً بتاء زائدة كما في أفعال المجموعة " ب " كان مصدره على وزن ماضيه- أيضاً- مع ضم ما قبل آخره فقط مثل " تفاهم تفاهُماً " و "تقدَّم تقدُّماً ".

فإذا كانت لام " تَفَاعَلَ " أو " تفعَّل " ألفاً قلبت تاءً في المصدر وكسر ما قبلها مثل " تفانى تفانِياً " و " تغنَى تغنِّياً ".

القواعد :

1- مَصَادِرُ الأَفْعَالِ الخُمَاسِيَّةِ والسُّدَاسِيَّةِ قيَاسِيَّة، و هِيَ تَختلِف بِاخْتِلاَفِ أَوْزَانِ أَفْعَالها.

" أ " فإِذَا كَانَ الْفِعْلُ الخُمَاسِيّ أَو السُّدَاسِيُّ مَبْدَوءًا بِهَمْزَةِ وَصْلٍ جَاءَ مَصْدَرُهُ على وَزْنِ فِعْلِهِ الْمَاضِي مع كَسرِ ثَالِثِهِ وَزِيَادَةِ أَلِفٍ قبلَ آخِرِه.

وإِذَا كَانَ آخرُ أَحد هَذِينِ الفِعْلينِ أَلِفاً قُلِبتْ هَمْزَةً فِي الْمَصْدَرِ بَعْدَ الأَلِفِ الزَّائِدَةِ.

وإِذَا كَانَ الفعلُ على وَزْنِ " استَفْعل " وكَانـت عَيْنُهُ أَلِفاً حُذِفَتْ ألفُ الْمَصْدَر وَعُوَضَ عَنْهَا تَاءٌ فِي الآخِرِ.

" ب " إذَا كانَ الفِعْلُ مَبْدُوءاً بِتَاءَ زَائِدَةٍ كَانَ مَصْدَرُهُ على وَزْنِ الماضي مع ضَمِّ مَا قَبْلَ آخِرٍ هِ فَقَطْ.

وإِذَا كَانَتْ لاَمُ الْفِعْلِ أَلِفاً قُلِبَتْ فِي الْمَصْدَر يَاءً وَكُسِرَ مَا قَبْلَهَا.

تدريبات شفهية :

1- بين المصادر الواردة في النصوص الآتية، وأذكر فعل كل منها ووزنه:

1- ادفع الإساءة بالإحسان.

2- الإعطاء خيرٌ من المنع.

3- في التأني السلامة وفي العجلة الندامة.

4- أبا الزهراء قد جاوزت قدري بمدحك ، بَيْدَ أن لِيَ انتِسابَا

5- ومـا نيـل المطالب بالتَمَنِّي ولكن تُؤْخـذ الدُّنيا غِـلابا

6- من أعظم صفات المرء: الإقدام على العمل بعد تفكير، والتثبت قبل الحكم، والإمساك عن القبيح.

2- ضع في كل مكان خال مما يأتي مصدراً من الأفعال الواردة في العبارات الآتية :

1- ابتسم الطالب للحياة............................

2- تصافح المتخاصمان............................

3- استفهم الطالب عما لا يعرفه....................

4- انتشر التعليم في المملكة........................

5- استرسل الخطيب في كلامه....................

6- اطمأن المدرس إلى طلبته........................

7- استراح المسافر من عناء السفر....................

8- شاهدت هزيمة الأعداء............................

3- هات فعل كل مصدر من المصادر الآتية، وضعه في جملة مفيدة:

امتناع ، إمساك ، تخلُّص ، إبطاء، ازدياد ، استماتة، تعلُّم ، انكشاف، ارتقاء ، إنعام، بعثرَة، وَسْوَسَة.

4- هات مصدر كل فعل مما يأتي مع بيان السبب في مجيئه على هذا الوزن:

تنازَل ، توقَف ، أنشأ ، استفاق ، أخضر ، اصطفى ، قدَّم.

تمرينات تحريرية :

1- اذكر مصدر كل فعل مما بأتي، ووزنه، ثم ضعه في جملة مفيدة:

تأسَف ، ابتهج ، هدَّأ ، وازن ، وَفَّى ، أذاع ، استوفى.

2- هات ما يأتي في جمل مفيدة:

1- مصدراً على وزن " مُفَاعَلَة ".

2- مصدراً على وزن " تَفْعِيل ".

3- مصدراً على وزن " إفعال ".

4- مصدرا على وزن " فَعَلاَن ".

5- مصدراً على وزن " تَفْعِلة ".

6- مصدراً على وزن " فِعْلال ".

3- بين السبب الذي من أجله جاء كل مصدر من المصادر الآتية على الوزن الذي تراه، وأذكر فعله:

زَخرفَة ، إعطاء ، تكليم ، مُعاشرة ، تَعليَة ، قِتاَل، تَفَاؤُل ، تزاحُم ، استلقاء ، انتقَام ، مُناشَدة، إقامة، استِقالَة.

4- قال الشاعر:

وَحِّدُوا الرأي والعزيمة وامضوا لم تسد أمَّة عراها انقسام

أ - اشرح هذا البيت.

ب - استخرج منه مصدرين وزنهما واذكر فعل كل منهما.

جـ- اذكر مصدرِ كل فعل مما يأتي مستعيناً بالمعجم :

" رأى ، مَضى ، سَادَ ، عَرَا ".


اسم المره وإسم الهيئه

اسم المَرَّة واسم الهيئة.
الأمثلة :
المجموعة الأولى
جـ - كبَّرَ المصليَ تكبيرَة | أ - ركعَ المصلي رَكْعَة
ابتسم الحظ ابتِسَامَة | أَكلت في اليومِ أَكلةً
د - استـشرت الطبيب استشارةً واحـدة | ب - دعوته لزيارتي دَعْوَةً واحدَة
أجبت المنادي إِجابةً واحدة | ورحمته رحمةً واحدة
المجموعة الثانية
و - خبرت العمل خِبْرةً واسعة أو خبرة المتخصص | هـ - إِذا جلست فأَحسن الجِلْسَةَ
نشدت الضالة نِشدةً عظيمة | ز - أعجبني من الخطيب وقفته
أو نِشدةَ الملهوف |

الإيضاح :

اقرأ الأمثلة الواردة في المجموعتين السابقين، وتأمل كل كلمة تحتها خط تجد أنها تدل على حدث مجرد من الزمان ولذا فهي مصادر.

1- تأمل معاني المصادر في أمثلة المجموعة الأولى وهي " ركعة، أكلة، دعوة، رحمة، تكبيرة، ابتسامة، استشارة، إجابة " تجد أن كلاً منها يدل على وقوع الحدث مرة واحدة ، ومن أجل ذلك سمي كل منها (اسم مرة).

ثم تأمل المصادر في أمثلة المجموعة الثانية وهي " جلسة، وقفة، خِبْرة، نشدة " تجد أن كلاً منها يدل على هيئة الفعل حين وقوعه ومن أجل ذلك سمي كل منها " اسم هيئة ".

2- لاحظ بعد ذلك مصادر المرة السابقة لتعرف أوزانها، تجد أن اسم المرة من الفعل الثلاثي على وزن " فَعْلَة " بفتح الفاء مثل " رَكْعة " و " أكْلة " في مثالي " أ ".

فإذا كان المصدر الأصلي للفعل الثلاثي على وزن " فَعْلة " مثل " دَعوة " و " رَحمة " فيدل على المرة منه بالوصف بكلمة " واحدة " فيقال: دعوة واحدة، و " رحمة واحدة "، كما في مثالي " ب ".

ويأتي من غير الثلاثي على وزن المصدر الأصلي مع زيادة " تاء " في آخره مثل " تكبيرة " ، ابتسامة " في مثالي " جـ ".

فإذا كان المصدر الأصلي أيضاً بالتاء مثل " استشارة " و " إجابة " فيدل على المرة منه بالوصف فيقال: استشهادة واحدة ، وإجابة واحدة كما في مثالي " د "

ويجوز وصف اسم المرة الذي لا يحتاج إلى وصف فيقال: ركعة واحدة، أكلة واحدة، تكبيرة واحدة، ويكون الوصف حينئذ لتأكيد المرَّة .

3- ثم لاحظ المصادر الدالة على الهيئة في المجموعة الثانية لتعرف أوزانها تجد أن اسم الهيئة يأتي من الفعل الثلاثي على وزن " فِعلة " بكسر الفاء مثل " جِلسة " و " وِقفة " في مثالي " هـ ".

فإذا كان المصدر الأصلي على وزن " فِعلة " أيضاً مثل " خِبرة " و " نِشدة " فيدل على الهيئة منه بوصف يدل على ما يراد من الهيئة من حسن أو قبح أو نحو ذلك فيقال: " خِبرة واسعة ، نشدة عظيمة " ومثل الوصف الإضافة، فيقال: " خِبرة المتخصص ، ونشدة الملهوف " كما تشاهد في مثالي " و ".

ويجوز أيضاً وصف اسم الهيئة في مثالي " هـ " أو إضافته وإن كان لا يحتاج إلى ذلك فيقال "جلسة حسنة أو جلسة المتأدب " ويكون الوصف أو الإضافة حينئذ لزيادة البيان. كما في مثالي (ز).

ولا يصاغ اسم هيئة من فعل زائد على ثلاثة أحرف.

القواعد :

1- اسم المَرّة : مصدر يدل على وقوعِ الحدثِ مرّةً واحدةً.

واسم الهيئة : مصدرٌ يدلُ على هيئةِ الفعلِ حينَ وقوعه.

2- يُصاغُ اسم المرّة مِن الثلاثي على وَزْنِ " فَعْلَة " إلا إذا كَانَ المصدر الأصلي أيضاً على وزنِ " فَعْلة " فيدل على المرة منه بالوصف بكلمة " واحدة " ويصاغُ من غيرِ الثلاثي على وزنِ مصدره بزيادة " تاء " في آخرهِ، إلا إذا كَانَ المصدر الأصلي أيضاً بالتاءَ فيدلّ على المرةِ منهُ بالوصف لا بالصيغة.

3- يصاغُ اسم الهيئة من الفعل الثلاثي على وزن " فِعْلة " إلا إذا كان المصدر الأصلي على وَزْنِ " فِعْلة " أيضاً فيُدَلّ على الهيئة مِنْهُ بالوصفِ أو بالإضَافَةِ.

ولا يُصَاغُ اسم هيئة من غير الثلاثي.

4- يجوزُ وصف اسم المرة الَّذِي لا يحتاجُ إلى وصْفِ للتأَكيد، كما يجوزُ وصفُ اسم الهيئة الذي لا يحْتَاجُ إلى وصفٍ أو إضافَتُهُ لزيادةِ البيانِ.

تدريبات شفهية :

1- عين أسماء المرة وأسماء الهيئة فيما يأتي، ثم زنها واذكر السبب.

1 - أكل إكلة النهم.

2 - دمعت عيناي من خشية الله دمعة.

3 - مشيت حول الكعبة مشية الخاضع.

4 - قال تعالى: " فإذا نفخ في الصورِ نفخةٌ واحدة ".

5 - جلتُ في مدينة الرياض جَولة.

6 - أصبت الهدف إصابة واحدة.

7 - سار الملك سيرة السلف الصالح.

8 - لكل جواد كبوة ولكل لسان زلَّة.

9 - وثب الجندي على العدو وثبة الأسد.

10 - أجبته إجابة واحدة.

2- هات اسم المرة من الأفعال الآتية وضع كلاً. منها في جملة مفيدة :

سلَّم ، أفاد ، باع ، رفع ، استفاد ، رَحم.

3- هات اسم الهيئة من الأفعال الآتية وضع كلاً فها في جملة مفيدة.

قتل ، لعب ، سقط ، خطا ، نهج ، رحل ، خرج.

4- هات اسم المرة والهيئة (متى أمكن ذلك) من الأفعال الآتية:

فرِح ، هفا ، سَعَى ، أشرق ، استهان ، وقفت ، انتبه ، اجتمع.

تمرينات تحريرية :

1- هات، ما يأتي في جمل مفيدة:

1 - اسم هيئة من فعل ثلاثي.

2 - اسم هيئة من فعل ثلاثي.

3 - اسم مرة من فعل غير ثلاثي.

4 - مصدر يُدَل على الهيئة منه بالإضافة.

5 - مصدر يُدَل على المرة منه بالوصف.

2- قال الشاعر : -

مَابَينَ طَرْفَةِ عَيْنٍ وِانْتِبَاهَتِهَا يُغَيِّرَ اللهُ مِنْ حَالٍ إِلَى حَالٍ

أ - اشرح هذا البيت وأعربه.

ب - في هذا البيت اسما مرة، عين كلا منهما، واذكر فعله.

تمرينات عامة

1- اقرأ القطعة الآتية ثم أجب عن الأسئلة التي بعدها :

من وصيَّة الخليفة أبي بكر الصديق لخالد بن الوليد، وقد ولاّه قيادة الجيش :

"... وعليك بتقوى الله، وإيثاره على سواه، والجهاد في سبيله، والرفق بمن معك من رعيَّتك، فإن معك أصحاب رسول الله (صلى الله عليه وسلم) وأهل السابقة من المهاجرين والأنصار فشاورهم فيما نزل بك، ولا تخالفهم، وإذا دخلت أرض العدُو فكن بعيداً من الحملة (1)، فإني لا آمنُ عليك الجولة... وقدم أمامك الطلائع ترتدْ لك المنازل، وسر في أصحابك على تعبئة جيّدة واحرص على الموت توهب لك الحياة ".

1- عين في القطعة السابقة ما يأتي:

أ - مصدراً لفعل ثلاثي. واذكر فعله.

ب - مصدراً لفعل رباعي واذكر فعله.

2- اذكر مصادر الأفعال الآتية في جملٍ تامة:

شَاوَرَ ، قدَّم ، أمِن ، دَخل ، خالف.

3- " تعبئة " اجعل هذا المصدر اسم مرة في جملة مفيدة.

4- أعرب ما تحته خط في الوصية.

2- هات مصادر الأفعال الآتية، واستعمل كلاً منها في جملة مفيدة:

توالىَ ، استقل ، أساء ، ذاد ، هيأ.

3- " خرج، استقام، اجتمع ".

صغ من الأفعال السابقة مصدراً أصلياً- ثم اسم مرة.. وضع الجميع في جمل من إنشائك.

(1) الحملة. بقال حمل عليه في الحرب حملة، أي كر علبه وانقض بقوة.


المشتق وأقسامه

الأمثلة :

1 - الله تعلم ما تحمل كل أنثى

2 - عالم الغيب والشهادة

3 - علاَّم الغيوب- عليم بذات الصدور

4 - كل ما في الكون معلوم لله

ب -

أ - عِلْمُ الله واسع

5 - أنا أعلم بنفسي منك

6 - الأذان مَعلم الصباح

7 - الطائف مَعْلَمُ مكة

الإيضاح :

بالتأمل في المثال (أ) نجد كلمة " عِلْم " التي وُضع تحتها خط اسماً دالاً على مجرد الحدث أي على المعنى فقط ومثلها في ذلك الكلمات (نَصْر- فَتْح- انتصار- انتظار). إن هذه الكلمة وما شابهها تسمى المصدر.. وهو ما دل على معنى مجرد من الزمان انتقل بعد ذلك إلى الطائفة (ب) وتأمل الكلمات التي وضع تحتها خط ( يَعْلم- عالم- علاّم- عليم- معلوم- أعلم- معْلم) تجد أنها تُشارك الكلمة الأولى (عِلم) في طائفة (أ) في حروفها مع تغيير في صيغتها.. كما أنها كذلك تحمل معناها وتزيد عليه بحسب صيغتها وهذا الارتباط بينهما في اللفظ والمعنى يُبيِّن لنا أن كلمات الطائفة الثانية مأخوذة من الكلمة الأولى وفروع عنها.. وعلى ذلك: فالكلمة الأولى هي الأصل الذي تؤخذ منه جميع الفروع المتقدمة. وإنه ليسهل عليك أن تأخذ هذه كلمات الفروع من أي مصدر.

فمثلا تأخذ من (النَّصْر): (ناصر- نصار- نَصير- منصور- أنْصَرُ- مَنْصَر) إلخ.

و تأخذ من (القتل): (قاتل- قتَال- قتيل- مقتول- أقتل- مَقتل) وهكذا. إن الأخذ من الأصل يُسمى عند العرفيين: الاشتقاق.

والأصل المأخوذ منه وهو المصدر يسمى: المشتق منه.

والفروع التي نحصل عليها من ذلك الأصل تسمى: المشتقات.

عُدْ بعد ذلك إلى كلمات الطائفة (أ) التي وُضع تحتها خطوط- ودقق النظر فيها تجد أنها مع اشتراكها و معنى الحدث (أي المصدر) وفي الحروف إلا أنها تختلف في صيغتها ومعناها.

فكلمة: (يعلم) في المثال الأول تدل على الحدث.. ولكـنها تدل معه على الزمن ومثلها يسمى الفعل الذي ينقسم إلى الماضي والمضارع والأمر… وهذا هو النوع الأول.

فإذا انتقلنا إلى الكلمة الثانية (عالِم) وجدنا أنها على وزن (فاعِل) وأنها تدل على حدث وذات قامت به ومثلها يسمى " اسم الفاعل " ومثلها (قائم- فاهم- ذاكر- حاضر) إلخ. ولصياغتها قوانين ستعرفها في موضعها إن شاء الله بالتفصيل. وهذا هو النوع الثاني.

وانظر الآن إلى الكلمة الثالثة (علاَّم) ومثلها (عليم) تجد أن كلتا الكلمتين تدل على معنى اسم الفاعل المتقدم مع المبالغة في معناه وتُسميان من أجل ذلك صيغتي المبالغة في اسم الفاعل ولها أوزان كثيرة تُعرف في موضعها إن شاء الله- وهذا هو النوع الثالث.

تأمل بعد ذلك كلمة: (معلوم) في المثال الرابع وهي كـما ترى على وزن (مفعول) وتدل على ذات وحدث وقع عليها ومثل هذه الصيغة يُسمى (اسم المفعول).

وفي المثال الخامس تجد كلمة: (أعلم) وهي كما ترى على وزن (أَفْعَل) وتدل على حدث اشترك فيه طرفان وزاد أحدهما على الآخر ومثل هذه الصيغة يعرف باسم التفضيل.

وفي المثال السادس والسابع تقابلك كلمة (مَعْلم) مكررة فيهما إلا أنها في المثال السادس تدل على زمان الحدث- وفي الأخير تدل على مكانه ومن ثَمَّ فإنهما تُعرفان بصيغتين (الزمان والمكان) وهما كما ترى على وزن واحد فإذا قلت: (الأذان معلم الصباح) فالمعنى أن الأذان يدل على زمن الصباح.. وإذا قلت (الطائف معلم مكة) فالمعنى أن الطائف المكان الذي تُعلم به مكة وليستْ هذه الفروع التي قدمناها لك هي جميع المشتقات فهناك وزْن (مِفْعال) مثل (مِفتاح) ويدل على آله الفعل.. ويسمى اسم الآلة وهو مأخوذ من (الفَتح) ولاسم الآلة أوزان كثيرة ستعرفها في موضعها، ومنها: الصفة المشبهة باسم الفاعل وتدل على الوصف الثابت مع فاعله مثل: (حسن الوجه- كريم الخلق). وكما تصوغ هذه المشتقات من المصدر الثلاثي فإنك تصوغها من غيره.

فتصوغ من (الانتصار): (مُنتَصِر- ومُنْتَصَر عليه- وأشد انتصاراً) وهكذا- وله قوانين تُعرف في مواضعها...

القواعد :

الاشتقاق : أخذ كلمة من أخرى مع اتفاقهما في المعنى وفي الحروف الأصلية.

المشتق منه : هو الاسم الذي تؤخذ منه الفروع المختلفة

وهو المصدر والمقصود به ما دل على معنى مجرد من الزمن.

المشتقات : هي الفروع التي تُصاغ من المصدر لتدل على معان مختلفة وهي: الفعل - واسم الفاعل - واسم المفعول - وصيغ المبالغة - والصفة المشبهة - واسم التفضيل - واسم الزمانُ والمكان - واسم الآلة.

نماذج معربة :

أ- اجعل الله رقيباً عليك :
: فعل أمر مبني على السكون لا محل له من الإعراب وفاعله ضمير مستتر وجوباً تقديره (أنت). | اجعل
: لفظ الجلالة مفعول به منصوب بالفتح. | الله
: مفعول ثان منصوب بالفتحة وهي صيغة (مبالغة). | رقيباً
: جار ومجرور متعلقان ب (رقيباً). | عليك

ب - نصر أخاك ظالماً أو مظلوماً.
: فعل أمر مبني على السكون لا محل له من الإعراب فاعله ضمير مستتر وجوباً تقديره (أنت). | انصر
: (أخا) مفعول به منصوب بالألف لأنه من الأسماء الستة (أخا) مضاف والكاف مضاف إليه مبني على الفتح في محل جر... | أخاك
: حال من (أخاك) منصوب بالفتح وهي (اسم فاعل). | ظالماً
: حرف عطف مبني على السكون لا محل له من الإعراب. | أو
: معطوف على (ظالماً) فهي حال مثلها منصوبة بالفتحة وهي (اسم مفعول). | مظلوماً

تدريبات شفوية :

1- بين المشتقات. واذكر أنواعها فيما يلي :

ليس الله ظَلاَّماً للعبيد، سبحانه هو الناصر والمعين، ينصُرُ المخلصين الصادقين، فاعتصم بحبله المتين- فهو الأقدر على نصرتك- الأعلم بظاهرك وباطنك- هُوَ الملاذُ والمرجع.. بيده مفتاح كل أمر وهو على كل شيء قدير.

2- اذكر مصادر المشتقات التي تحتها خط فيما يلي :

طوبى لعبد مفتاح للخير مغلاق للشر.

كربلاء مقتل الحسين رضي الله عنه.

الطائف مصيفٌ رائع.

الجيش المؤمن منصور بإذن الله.

ينصر الله بنصره من يشاء من عباده المخلصين.

لبئس مثوى المتكبرين.

3- صغُ من كل مصدر من المصادر الآتية خمسة مشتقات متنوعة وضعها في جمل مفيدة واذكر أسماءها :

( النَصر - الاجتهاد - الفَتْح ).

تمرينات تحريرية :
1- يقول المتنبي :-
عش عزيزاً أو مت وأنت كريم بنى طعن القنا وخفق البنود
أ - اشرح معنى البيت السابق بعبارة أدبية.
ب - عين ما فيه من مشتقات وأعربها.
جـ- اذكر أصل كل مشتق منها.
د - خُذ المصدر " طَعْن " من البيت ثم صُغ منه المشتقات المختلفة في جمل تامة.
هـ- خذ المصدر الثاني (خفق) وصغُ منه ثلاثة مشتقات في جمل مفيدة.
2- صف أمجاد الإسلام بخمس جمل كل جملة مما تشتمل على مشتق من المشتقات.
3- مثل لما يأتي في جمل مفيدة : -
ب - صيغة اسم الفاعل تقع مبتدأ. | أ - صيغة مبالغة تقع حالاً.
د - صيغة اسم المفعول تقع مفعولاً به. | ب - صيغة اسم التفضيل مجرورة.
و - مصدر يُعرب مفعولا به. | هـ- مصدر يُعرب مفعولاً مطلقاً.
4- أعرب ما تحته خط من البيت الآتي :-
يَصُولُ عليَّ الجاهلون وأعتلى ويُعجِمُ فِيَّ القائلون وأُعْرب


إسم الفاعل وصيغ المبالغه

اسم الفاعل وصيغ المبالغة

:

الأمثلة :
ب - والدكَ مُقَدِّرٌ إِخْلاصَكَ | أ - المؤمنُ بِاسمُ عندَ اللقاءَ
الجندي مُتَعَلِّمٌ فُنونَ الرماية | المعلمُ قائِلٌ كُلَّ ما يُفيد
القائد مُطْمَئِنٌّ إلى إخلاص جنوده | العدو حَاقِد علينا
 | العربي نَاصِر للحق
 | الوالد حَاذِر على أطفاله
جـ - المؤمن بَسَّامٌ عند اللقاء
المعلم مِقْوَالٌ كل ما يفيد
العدو حقُودٌ علينا
العربي نَصِيْرٌ للحق
الوالد حَذِرٌ على أطفاله

الإيضاح:

1- اقرأ الأمثلة الواردة في الطائفتين " أ ، ب " وتأمل الكلمات التي تحتها خط فيها وهي " باسم، قائل، حاقد، ناصر، حاذر، مقدر، مُتعلِّم، مطمئن ". تجد كلاً منها اسماً مصوغاً للدلالة على من وقع منه الفعل أو قام به.

فكلمة " باسم " تدل على الشخص الذي وقعت منه البسمة وهو " المؤمن " وكلمة " قائل تدل على الشخص الذي وقع منه القول وهو " المعلم ".

وكلمة " حاقد " تدل على من قام به الحقد وهو العدو وهَكذا بقية الكلمات وكل اسم مصوغ للدلالة على من وقع منه الفعل أو قام به يسمى: " اسم الفاعل ".

2- وإذا بحثت عن الأفعال التي أخذت منها أسماء الفاعلين في الأمثلة "أ" وجدتها على الترتيب: " بَسَمَ، قال، حقد، نصر، حذر " وهي كلها أفعال ثلاثية، ووجدت أسماء الفاعلين التي أخذت من هذه الأفعال الثلاثية على وزن " فاعل "

3- وإذا بحثت عن الأفعال التي أخذت منها أسماء الفاعلين في الأمثلة "ب" وجدتها على الترتيب " قدّر، تَعَلَّم، اطمَأنّ". وكلها أفعال غير ثلاثية، ومضارعاتها "يقدر، يتعلَم، يَطمَئن ".

وبالمقارنة بين أسماء الفاعلين هذه وأفعالها المضارعة تدرك أنها جاءت على وزن المضارع مع إبدال حرف المضارعة ميماً مضمومة وكسر ما قبل الآخر.

4- ارجع مرة ثانية إلى أسماء الفاعلين التي على وزن " فَاعِل" في الأمثلة " أ" وابحث عن هذه الأسماء نفسها في أمثلة الطائفة " جـ " تجدها قد تحولت إلى "بَسّام، مِقوَال، حَقُود، نَصِير، حَذِر ".

وقد جاءت هذه الكلمات على الأوزان الآتية على الترتيب: " فعَّال، مِفعال، فعُول، فعِيل، فَعِل".

وإذا تأملت في معاني هذه الكلمات تجد أنا تدل على معنى اسم الفاعل مع إفادة التكثير والمبالغة في الفعل، ومن أجل ذلك تسمى "صيغ المبالغة"

ومن هذا تفهم أن اسم الفاعل من الفعل الثلاثي يحول عند قصد المبالغة والدلالة على الكثرة إلى هذه الصيغ وهي سماعية.

وندر بناؤها من غير الثلاثي مثل " مقدام" من " أقدم" و " مغوار " من " أغار " و " معطاء " من "أعطى"، و " نذير" من " أنذر" و "بشير" من "بشَّر".

القواعد:

1- اسمُ الفَاعِل : اسم مصوغ للدلالةِ على من وقع منهُ الفعل أو قام به.

2- صياغته : -

أ - إذا كانَ الفعلُ ثلاثياً جاءَ اسم الفاعل منه على وزنِ "فَاعِل ".

ب - وإذا كَانَ الفعلُ غير ثلاثي جاءَ اسمُ الفاعل منهُ على وزنِ مضارعه معَ إبْدَال حرف المضارعة ميماً مضمومة وكسرِها قبل الآخرِ.

3- يحولُ اسْمُ الْفَاعِلِ مِن الْفِعْلِ الثلاثي عندَ قصدِ المبالغة والتكثيرِ إلى "فَعَّال" أو "مِفْعَال" أو "فَعُول" أو "فَعِيل" أو "فَعِل" وهذهِ الصيغُ تسمى صيغَ المبالغةِ.

عمل اسم الفاعِل وصيغ المبالغة

الأمثلة :

1 - أَنت المطمئِنّ قلبُهُ بذكرِ الله.

2 - الواصلُ رَحِمَهُ محبوبٌ عندَ الله.

3 - ما جازعٌ المؤمنُ عندَ الشدائدِ.

4 - أَحَافظ أَنتَ وُدَّ أَصْدِقائكَ.

5 - أخُوكَ مُعطٍ كلَّ ذي حقٍ حَقَّهُ.

6 - يعجبني صديقٌ مُنْجِز وَعْدَهُ.

الإيضاح :

1- تدبر الأمثلة الستة السابقة تجدها مشتملة على أسماء فاعلين وهي: " المطمئن، الواصل، جازع، حافظ، مُعْطٍ ، مُنجِز ".

وإذا تأملت كلاً منها تجده قد عمل عمل فعله، فما أُخِذَ منا من فعل لازم. رَفع فاعلاً، وما أخِذَ من فعل متعد رفع فاعلاً ونصب مفعولاً به أو أكثر. فاسم الفاعل " المطمئِنُّ " قد رفع كلمة " قلبُ " على أنها فاعل له، ولم ينصب مفعولا به لأن فعله " اطمأنَّ " لازم.

واسم الفاعل " الواصل" في المثال الثاني فاعله ضمير مستتر وقد نصب كلمة " رَحِمَ " بعده على أنها مفعول به لأن فعله " وَصَلَ " متعد لواحد لأنك تقول: "وَصَلَ محمد رحمَه ".

واسم الفاعل " مُعْطٍ" في المثال الخامس رفع الفاعل المستتر، ونصب مفعولين هما "كل" و "حق" لأن فعله "أعطى" ينصب مفعولين كذلك لأنك تقول: " أعطى أخي كل ذي حق حقه " وهكذا بقية الأمْثلة تجد منها اسم الفاعل الذي عمِل عَمَل فعله اللازم واسع الفاعل الذي عمِل عَمَل فعله المتعدي.

2- ارجع مرة أخرى إلى الأمثلة السابقة لتعرف متى يعمل اسم الفاعل عمل فعله، تبد انه لا يعمل هذا العمل إلا في حالتين:

الأولى : أن يكون محلى بأل كما في المثالين الأول والثاني وفي هذه الحالة يعمل بدون شرط.

الثانية : أن يكون مجرداً من "أل" كما في بقية الأمثلة من الثالث إلى السادس وفي هذه الحالة لا يعمل إلا بشرطين:

أ - أن يدل على الحال أو الاستقبال فإن كان مفيداً للمضي لم يعمل فلا يجوز أن تقول: " محمد قارِئٌ الدرسَ أمس ".

ب - وأن يكون مسبوقاً بنفي كما في "ما جازع المؤمنُ" أو استفهام كما في أحافِظ أنت وُد أصدقائك" أو مبتدأ كما في " أخوك مُعْطٍ كل في حق حقه" أو موصوف كما في " يُعجبني صديق منجز وعدَه ".

وتعمل صيغ المبالغة عمل اسم الفاعل في حالتيه السابقتين وبشروطه السابقة فتقول: الله هو الغفور ذنوب التائبين، السيارة فَهِمٌ قائدها، أشكور أنت نعمة ربك.

القواعد :

1 - يَعْمَلُ اسْمُ الْفَاعِل عَمَل فِعْلِهِ، فإِن أُخِذَ مِنْ فِغلٍ لازم رَفَعَ فَاعِلاً، وَإِنْ أُخِذَ مِنْ فِعْلٍ مُتَعدٍ رَفَعَ فَاعِلاً وَنَصَب مَفعُولاً بِهِ.

2 - يَعْمَلُ اسْمُ الْفَاعِلِ عَمَلَ فِعْلِهِ فِي حالَتَيْنِ:

الأولى : أَن يكونَ مُحلى بِأَل. وفي هذهِ الحالة يعملُ بدونِ قيدٍ ولا شرط.

الثانية : أَن يكونَ مُجرَّداً من "أَل " وفي هذهِ

الحالةِ يعملُ إذا تحققَ له شرطان.

أ - أن يَدلَّ على الحالِ أو الاستقبال.

ب - وأن يعتمدَ على نَفْي أو استفهام أو مبتدأ أو موصوف.

3 - تعملُ صِيغَةُ المبالغة عَمَلَ اسم الْفَاعِل في حَالَتَيْهِ الماضِيَتين وبِشُرُوطِه (1).

نماذج في الإعراب :

أ - أفاهمٌ علي درسه؟.
: الهمزة للاستفهام. فاهم: مبتدأ مرفوع بالضمة الظاهرة. | أفاهم
: فاعل لفاهم سد مسد الخبر مرفوع بالضمة. | علي
: درس مفعول به لفاهم منصوب بالفتى، وهو مضاف والهاء ضمير مضاف إليه. | درسه

ب - ما مَانعٌ صديقُك معاونتَك.
: ما نافية، مانع . مبتدأ مرفوع بالضمة. | ما مانع
: صديق فاعل لمانع سد مسد الخبر مرفوع بالضمة والكاف ضمير مضاف إليه. | صديقك
: معاونة مفعول به لمانع منصوب بالفتى والكاف ضمير مضاف إليه. | معاونتك

جـ- "الفارس نهَابٌ جواده الأرض"
: مبتدأ مرفوع بالضمة الظاهرة. | الفارس
: خبرٌ للمبتدأ مرفوع بالضمة الظاهرة و هي صيغة مبالغة. | نهابٌ
: جواد. فاعل لصيغة المبالغة قبله، وهو مضاف والهاء ضمير مضاف إليه. | جواده
: مفعول به لصيغة المبالغة .. | الأرضَ

تدريبات شفهية :
1- عين اسم الفاعل فيما يأتي. واذكر فعله :
1- قال تعالى:{الذين يُنفقون في السَّراء والضَّراء، والكاظمينَ الغيظَ والعافين عن الناس، والله يحب المحسنين} ( 2)
2- من خير صفات الرجل أن يكون صابراً شاكراً، لا جازعاً جاحداً.
3- الشجاع في الميدان مستعذِبٌ الموت في سبيل الله.
4- الفارس مُستَقِل جواده.
5- الطالب مُسْتَعِد للامتحان.
6- القائد الماهر يعرف حقيقة عدوه.
2- عين صيغ المبالغة في الجمل الآتية، ثم زن كل صيغة :
1- المؤمن صبُور، لا حَسّاد ولا مُختال.
2- قال تعالى: { ولا تطع كل حلاف مَهِين، همَّاز مشَّاء بنميم، مناع للخير مُعتدٍ أثيم } (3)
3- الطالب فهم دروسه.
4- الكريم منحار ماشيته لضيوفه.
3- ضع بدل كل فعل في الجمل الآتية اسم فاعل وبين عمله :
1- القاضي العادل يُعطي الناس حقوقهم.
2- أيهمل صديقك زيارتك.
3- العاقل يترك مصادقة الكسول.
4- ما يستغني إنسان عن العلم.
5- يعجبني صديق يحب الخير للناس.
4- هات صيغ المبالغة من الأفعال الآتية، ثم زنها، وضعها في جمل تامة :
فهم ، قدر ، بنى ، بَسَمَ ، شكر ، قتل ، هَذَر ، جال.
5- ضع في كل مكان خال مما يأتي مفعولاً به لاسم الفاعل أو صيغة المبالغة، أو مفعولين إن اقتضى الأمر ذلك :
5- الله تعالى غفَّار .................. |  | 1- ما مهمل أخوك ..................
6- يعجبني رجل معطٍ .................. |  | 2- المسرف متلاف ..................
7- هذا الشاهد قوّالٌ .................. |  |  | 3- أشكور أنت ..................
8- أمكرم أخوك .................. | 4- العاقل تارك ..................

تمرينات تحريرية :

1- قال البارودي مفتخراً بنفسه:

قئول وأحلام الرجال عوازب صؤول وأفواه المنايا فواغر (4)

أ - اشرح هذا البيت.

ب - في البيت صيغتا مبالغة عينهما واذكر فعل كل منهما.

2- كون مما يأتي :

أ - جملة مفيدة بها اسم فاعل عامل عمل فعله وهو محلى بأل.

ب - جملة مفيدة بها اسم فاعل عامل عمل فعله وهو مجرد من أل.

جـ- جملة مفيدة بها صيغة مبالغة عاملة عمل فعلهـا وقد اعتمدت علي استفهام.

د - جملة مفيدة بها صيغة مبالغة عامدة عمل فعلها وقد اعتمدت على موصوف.

هـ- جملة مفيدة بها صيغة مبالغة عاملة عمل فعلها وقد اعتمدت على مبتدأ.

3- أعرب ما يأتي : -

1- المنافِق خائن الأمانة ، مخلفٌ الوعدَ.

2- إني لراجٍ منك خيراً عاجلا والنفسُ مُولعة بِحُبِّ العاجل

4- قال الشاعر : -

ولستُ بمفراحٍ إذا الذَهرُ سَّرني ولا جازعٍ من صرفه المتحوِّلِ

أ - اشرح هذا البيت وأعربه.

ب - استخرج من البيت اسم فاعل وصيغة مبالغة وزنهما وبين فعل كل منهما.

(1) قد يضاف كل من اسم الفاعل أو صيغة المبالغة إلى مفعول، مثل هذا الطالب فاهم الدرس، الله تعالى غفار الذنوب- ويمتنع إضافتهما إلى فاعلهما.

(2) آية 133 سورة آل عمران.

(3) الآيات 10، 11، 12 سورة القلم.

(4) عوازب : ذاهلة غائبة لهول الموقف – فواغر : مفتوحة.


إسم المفعول

اسم المفعول

"صوغه- وعمله "

الأمثلة:

1 - القائدُ مسموعٌ أَمْرُهُ.

2 - يعجبني غني مبذولُ مالهُ في الْخَير.

3 - الممنوح كتابه جائزة التفوق سعيد.

4 - ما معطىً أحد حقَّ غيرهِ.

5 - الكتابُ مستعانٌ بهِ على الفهمَ.

6 - أَمُسَافرٌ يوم الجمعةِ.

7 - أَمُنْتَفَعٌ انْتفاعٌ كبيرٌ بالقراءَةِ.

الإيضاح : -

1 - اقرأ الأمثلة السابقة وتدبر الكلمات التي تحتها خط وهي:

"مسموع، مبذول، ممنوح، تغطى، مستعان، مُسَافَر، مُنتفَع " تجد أن كلاً منها يدل على الذي وقع عليه الفعل.

فكلمة "مسموع" تدل على الذي وقع عليه السمع وهو هنا " أمر القائدة وكلمة "مبذول" تدل على ما وقع عليه البذل وهو "مال الغني" وكلمة "ممنوح" تدل على ما وقع عليه المنح وهو "كتاب" وهكذا في بقية الأمثلة.

ولذا يسمى كل اسم من هذه الأسماء وما شابهها "اسم مفعول".

وإذا حاولت أن تضع مكان كل اسم مفعول في الجمل السابقة فعلاً مبنياً للمجهـول لوجدت ذلك صحيحاً فتقول مثلاً: القائد يُسمع أمره، الغني يُبذلُ ماله، الذي يُمنحُ كتابه جائزة التفوق... وهكذا.

وهذا يدلك على أن اسم المفعول اسم مشتق من الفعل المبني للمجهول للدلالة على الذي وقع عليه الفعل.

2 - تأمل الأفعال التي اشتقت منها أسماء المفعولين السابقة تجد أن أفعال الكلمات " مسموع، مبذول، وممنوح" ثلاثية مبنية للمجهول وهي على الرتيب "سُمِع، بُذِل، مُنِح" فجاء اسم المفعول منها على وزن "مَفْعول" وتجد أن أفعال الكلمات "مُعطَى، مستعان، مُسافَر، مُنتفَع" مبنية للمجهول وزائدة على ثلاثة أحرف وهي على الترتيب، أَعطى، استعين، سُوفِر، انتُفعَ" فجاء اسم المفعول منها

على وزن مضارعه مع إبدال حرف المضارعة ميماً مضمومه وفتح ما قبل الآخر.

وإذا أمعنت النظر في هذه الأفعال أدركت أن منها ما هو متعد لواحد مثل سُمع وبُذل- ومنها ما هو متعد لأكثر من واحد مثل: مُنح وأُعطِيَ- ومنها ما هو لازم مثل: استعين، سُوفرَ، انتُفعَ. ويتضح لك ذلك عند ما تأتي بأحد هذه الأفعال مبنياً للمعلوم في جملة، فتقول مثلا: سمع الجندي أمر قائده، منحت الكتابَ جائزةً، اسْتَعَنْتُ بالكتاب وهكذا...

وهذا يدلك على أن اسم المفعول يصاغ من المتعدي ويصاغ من اللازم، غير أن اسم المفعول من اللازم لا يصاغ إلا مع الجار والمجرور، أو الظرف، أو المصدر، فيقال مثلاً: أمَجْلُوس عليه، أمُتَحدَّثٌ يومُ الجمعة، مامُسَلَّم تسليمُ المطمئنّ.

3 - تأمل الأمثلة السابقة مرة أخرى تجد أسماء المفعولين بها عاملة عمل أفعالها المبنية للمجهول.

فاسم المفعول "مسموع" رفع نائب فاعل هو "أمرُ" لأن فعله "سُمِعَ" متعد لواحد كما عرفت- ومثله تماماً اسم المفعول "مبذول".

واسم المفعول "ممنوح" رفع نائب فاعل هو "كتاب" ونصب مفعولاً به هو "جائزة" لأن فعله "منح" متعد لاثنين، ومثله تماماً "مُعْطىً" أما أسماء المفعولين في الأمثلة الثلاثة الأخيرة فأفعالها لازمة كما عرفت ولذا جاء نائب الفاعل للأول "جاراً ومجروراً" فقيل "الكتاب مستعان به" وجاء نائب الفاعل الثاني "ظرفا متصرفاً مختصاً" فقيل "أمسافَرٌ يوم الجمعة". وجاء نائب الفاعل للثالث "مصدرا متصرفاً مختصاً" فقيل أمُنتفعٌ انتفاعٌ كبير بالقراءة" وذلك على نحو ما عرفت في باب نائب الفاعل للفعل اللازم.

ومن ملاحظة الأمثلة المتقدمة تدرك أن اسم المفعول لم يعمل عمل فعله المبني للمجهول إلا بالشروط التي عرفتها في عمل اسم الفاعل.

القواعد :

1 - اسمُ المفعولِ : اسمٌ مشتقٌ من مَصْدَرِ الفعلِ المبنيِّ للمجهولِ للدّلالةِ عَلى الذي وقعَ عليهِ الفعلُ.

2 - يُصَاغُ اسمُ المفعولِ من الثلاثي على وَزْنِ " مَفعُول " ومن غيرِ الثلاثي على وَزْنِ مُضَارِعه معَ إبْدالِ حَرْفَ المُضَارَعة مِيماً مضمومة وَفَتْحِ ما قبلَ الآخرِ.

3 - يُصَاغُ اسم المفعول من المتعدِّي كما يُصَاغُ من اللاَّزم، غيرَ أنهُ لا يُصَاغُ من اللاَّزِم إلا مَعَ الجار والمجرورِ، أو الظرفِ أو المصدَرِ المتصرفينِ المختصينِ.

4 - يَعمَلُ اسمُ المفعولِ عَمَلَ فِعله المبني للمجهولِ بالشروط التي عَرَفتها في عَمَلِ اسم الْفَاعِل.

نموذجان معربان :

1- "ما ممنوع الطالبُ مناقشةَ أستاذه".
: ما. حرف نفي مبنى على السكون- ممنوع. مبتدأ مرفوع بالضمة وهو اسم مفعول. | ما ممنوع
: نائب فاعل لاسم المفعول. سدَّ مَسَدَّ الخبر مرفوع بالضمة الظاهرة. | الطالب
: مناقشة مفعول به ثان منصوب بالفتحة الظاهرة وهو مضاف. | مناقشة أستاذه
: وأستاذ. مضاف إليه- أستاذ مضاف والهاء ضمير مضاف إليه مبنى في محل جر. |

2- "الحقُّ مسموع صوته".
: مبتدأ مرفوع بالضمة الظاهرة. | الحق
: خبر المبتدأ مرفوع بالضمة الظاهرة. | مسموع
: صوت: نائب فاعل مرفوع بالضمة الظاهرة، والهاء ضمير مضاف إليه مبني في محل جر. | صوته

تدريبات شفهية:
1- استخرج اعم المفعول فيما يأتي وبين الفعل الذي صيغ منه :
1- قال تعالى: "فيها سرر مرفوعة، وأكواب موضوعة، ونمارق مصفوفة، وزرابي مبثوثة " ( 1)
2- المظلُوم دُعاؤه مُستَجابٌ .
3- أنت مسؤول عن عملك.
4- الطالب محبوب من جميع إخوانه.
5- هذا الحديث مُتَفق عليه.
6- حكم القاضي محترم.
2- ضح بدل كل فعل في الجمل الآتية اسم مفعول مغيراً ما يلزم:
4 - أضأت الحجرة. | 1- تُرقبُ عودة اللاجئين
5 - عاتبت الصديق على تأخره. | 2- شكرْتُ المحسنَ
6 - استفدتُ من القراءة. | 3- زرتُ المريض
3- بين عمل اسم المفعول في الجمل الآتية، موضحا السبب:
1- أصبحت الأمة العربية مرهوباً جانبها.
2- تحرير فلسطين مُسْتعد لبذل الدماء في سبيله.
3- الجندي مُنْقضٌّ انقضاض الأسد.
4- ما محقق مطلبٌ بالكسل.
5- ما مباح قطف الورود من الحديقة.
6- أمعطىً محمدٌ جائزته
7- الصانع المتقنُ عملُه، معْطىً حقَّهُ.
4- ضع اسم مفعول في كل مكان خال مما يأتي، واضبط بِنْيتَهُ بالشكل:

1- أصبح للإذاعات العربية صوت……………… في أنحاء العالم.

2- درْسُ الأستاذِ………… إعدادًٌ تامّا.

3- كان عمر بن الخطاب……… بالرحمة……….. بالعدل.

4- مكة المكرمة لها مكانة…………. في نفس كل مسلم.

5- ألفاظ هذا الكتاب………… وعباراته…………...

6- من يعمل يعش………… الكرامة.

5- صغُ من كل فعل مما يأتي اسم مفعول وضعه مضبوط البنية في جملة من عندك:

استغفر ، تقوسم ، انطلق ، دُعِي ، تُدووِل ، اشتق ، سوهم ، شُكِرَ ، أجيب ، نُهِضَ به ، سُمِحَ له ، قُضِيَ عليه.

تمرينات تحريرية-:

1- ضع كل اسم مفعول مما يأتي في جملة من عندك بحيث يكونُ عَامِلاً في ظاهِر:

مهذب ، مَقروف ، منسَّقة ، مقطُوعة ، مَوْفور ، ممنوع ، مَبْذُول ، مُغلق ، مرتفَع ، مُحَقَق.

2- أعرب ما يأتي : -

1- الثوب محكمٌ نسجُه 3- المهذب خلقُه محبوب.

2- أمعطىً عليُّ مكافأة 4- يعجبني متحدث مُختصر كلامُه.

3- هات ما يأتي في جمل تامة:

1- اسم مفعول يعمل عمل فعله بحيث يكون مجرداً من أل.

2- اسم مفعول يعمل عمل فعله بحيث يكون محلى باْل.

3- اسم مفعول رافعاً نائبَ فاعل وناصبا مفعولاً به.

4- اسم مفعول نائب فاعله "جار ومجرور".

5- اسم مفعول نائب فاعله (مصدر)

4- قال علي الجارم متحدثا عن اتحاد العرب :

هُمُ في ظِلاَل العدلِ جَمع مُوَحَّدٌ وعند التقَاءِ الرأي فردٌ مجمَّعُ

وقد يُدْرِك الغَايَاتِ رَأيٌ مُدرًّع إذا نَاءَ بالأمرِ الكَمِيِّ المُدرَّعُ ( 2)

أ - اشرح هذين البيتين وأعرب الثاني منهما.

ب - استخرج من البيتين أسماء المفعولين واذكر فعل كل منها.

(1) الآيات 13، 14، 15، 16 سورة الغاشية.

(2) ناء تعب- الكمي: المسلح.


عمل الصفه المشبهه

عمل الصِّفة المشبّهة
الأمثلة :
ب - 5- المدرسُ بليْغٌ قَوْلُهُ | أ - 1- زُرتُ مكةَ الكريمَ
6- أَخوكَ شَهْمٌ طبعَهُ. | 2- هذا هو الخطيب الطلق اللسان
7- صديقُكَ حَسَنٌ رَأْياً. | 3- هذا هو الشِّعْرُ العَذْبُ ألفاظاً
8- المنتصرُ قرِيرُ العَيْن | 4- يترك المريض الطعام العَسِرَ الهضمِ
الإيضاح :
تأمل الكلمات التي تحتها خط في أمثلة المجموعتين ( أ، ب) وهي : -
الكريم، الطلق، العذب، العسر، بليغ، شَهْم، حَسَن، قَرِير- تجدها كلَّها صفات مشبهة باسم الفاعل.
وأنت تلاحظ أن هذه الصفات في أمثلة المجموعة "أ" مقترنة بأل، وفي أمثلة المجموعة "ب" مجردة منها.
وكل صفة من هذه الصفات سواء أكانت بأل أم مجردة منها عاملة في الكلمة التي بعدها مباشرة.
تدبر معمول الصفة تجد أن له ثلاث حالات :
1 - أن يكون مرفوعاً على أنه فاعل لها مثل : ...... الكريم أهلُها ، ...... بليغ قَوْلُه.
2 - أن يكون منصوباً على أنه شبيه بالمفعول به إن كان معرفة مثل:......الطَّلْقُ اللِّسَانَ و...... شَهْم طَبعَه، وعليه أو على التمييز إن كان نكرة مثل......العذب ألفاظاً,......حَسَنٌ رأياً.
3 - أن يكون مجروراً بالإضافة مثل... العَسِرَ الهضمِ...، قَريرُ العين. ولا يجوز جر المعمول إذا كانت الصفة المشبهة مقترنة بال والمعمول غير مقترن بها فَلاَ يُقال: هو الشجاع قلبٍ بل يقال: هو الشجاع قلباً أو الشجاع القلبِ، لأن ما فيه (أل) لا يضاف لما ليس فيه (أل).
بقي أن تعلم أن كل اسم فاعل أو أسم مفعول قصد به الثبوت يُعطي حكم الصفة المشبهة في العمل من غير تغيير في صيغته مثل: طاهر القلب، ضامر البطن، موفور الذكاء، مأمون الجانب.
القواعد :
1- تَعْمَلُ الصفةُ المشبهة عَمَلَ اسم الفَاعِل المتعدِّي لواحِد.
2- لِمَعْمُولِ الصفَةِ الْمُشبهة ثلاَث حالات:
أ - الرفعُ على الفاعلية.
ب - النصبُ على التشبيهِ بالمفعولِ به إن كَانَ معرِفَةً، وَعَلَيْهِ أوْ عَلَى التمييز إن كان نكرةً.
جـ- الجر بالإضافةِ.
3- كل اسم فَاعِلٍ أوْ اسمَ مَفْعُول قُصِدَ بهِ الثبوت يُعْطَى حُكْمَ الصفةِ المشبهةِ في العملِ من غير تغيير في صِيغَتِهِ.
نموذجان في الإعراب :

1- "الجنديُّ عظيمٌ شأنه".
: مبتدأ مرفوع بالضمة الظاهرة. | الجندي
: خبر المبتدأ مرفوع بالضمة الظاهرة وهو صفة مشبهة. | عظيم
: شأن فاعل للصفة مرفوع بالضمة، والهاء ضمير مضاف إليه. | شأنه

2- "هزمنا العدو الشَّرِسَ طِبَاعاً".
: هزم: فعل ماض مبني على السكون "نا" ضمير في محل رفع فاعل. | هزمنا
: مفعول به منصوب بالفتحة الظاهرة. | العدوَّ
: صفة للعدو منصوبة بالفتحة الظاهرة | الشَّرِسَ
: تمييز منصوب. | طِباعاً

تدريبات شفهية :

1- عين كل صفة مشبهة فيما يأتي. واذكر فعلها:

1- قال تعالى: { فرجع موسى إلى قومه غضبانَ أسفاً. قال يا قومِ ألم يعدكم ربكم وعداً حَسَناً أفطالَ عليكمُ العهد، ثم أردتم أن يحل عليكم غضبٌ من ربكم فأخلفتم مَوعِدي}(1)

2- كان عمر رضي الله عنه أعْسَر أيْسَر، وكان شجاعاً في الحق غير جَبَان ولا وَجِل وكان صُلباً ثبْتَ الجنان.

3- قال الشيخ محمد عبده في وصف أستاذه جمال الدين الأفغاني :

"سليمُ القلب، حديد المزاج، شديدُ العزم، شجاع مِقْدام، كثير البذل.. قليل الحرص على الدنيا.. بعيد عن الغرور بمتاعها وزخرفها، رَغِب عن المادة، متعفف عن لذات الحس مؤثر لمتع الروح، كلِفٌ بمباهج المعرفة".

2- ضع صفة مشبهة ملائمة في المكان الخالي مما يأتي:

1- هذا شعر……… اللفظ، ……….. الفكرة.

2- يعجبني طالب …….. الأخلاق …….. الجنان.

3- المحارب العربي ……… عوداً ………. قلباً.

4- هذا المتَحدث …….. المنهج ………. المخرج ……… الجنة.

3- هات الصفة المشبهة من كل فعل من الأفعال الآتية وضعها في جملة مفيدة:

سَهُلَ ، طَرِبَ ، رَوِيَ ، صَعُبَ ، ضاق ، قَوِيَ ، ساد ، هَيِفَ.

4- ميز الصفة المشبهة، واسم الفاعل فيما يأتي :

1- قال تعالى :{يأيها النبي إنا أرسلناكَ شاهداً ومبشراً ونذيراً، وداعياً إلى الله بإذنهِ وسرَاجاً مُنيرا}. ( 2)

وقال: {فَبِماَ رَحْمَةٍ مِنَ اللهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظاًّ غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ} ( 3) .

2- قال الشاعر:

السمح في الناس محبوب خلائقُه والجامد الكفِّ ما يَنْفَكُّ مَمْقُوتاً

3- هذا إنسان سَمْحُ الأخلاق، نقِيّ العرض، فَكِهُ الحديث، غير متعالٍ على إخوانه.

5- هات الصفة المشبهة مؤنثة من كل فعل مما يأتي، ثم أدخلهاِ في جملةٍ مفيدة:

" ضَجِرَ ، ظَمِئ ، شَهُبَ ، فَكِهَ ، لَطُفَ ، لانَ ، جزُلَ ".

تمرينات تحريرية :

1- ضع كل صفة من الصفات المشبهة الآتية في جملة تامة ثم اذكر فعلها الماضي وعين بابه:

سَلِس ، قويّ ، لطيف ، ملآن ، ليّن ، أحور ، رَشيق.

2- عين - فيما يأتي - معمول الصفة المشبهة وبين موقعه من الإعراب:

1- الطائر جميل ريشُه، حَسَن منظرُه.

2- المدرس قوي حجَّته، عذبٌ حَدِيثَه.

3- صديقك لطيف المحضر، شَهْم الخلق.

4- المؤمن عفيف نَفْساً، كريمٌ خُلقاً.

3- هات ما يأتي في جمل مفيدة:

1- صفة مشبهة معمولها مرفوع. 3- صفة مشبهة معمولها مجرور.

2- صفة مشبهة معمولها منصوب. 4- صفة مشبهة يمتنع جر معمولها.

4- أعرب ما يأتي :

1- العربيّ جيَدُ الخلقِ 3- أكرهُ السَّيئَ أخلاقاً.

2- المسلم سليم قلبَه 4- القويُّ الإيمانِ رَحْبٌ صَدرُه.

5- قال الفرزدق في مدح عِلي زين العابدين:

سَهلُ الخليقة لا تُخشَى بوادِرُه تزينه الخَصلَتَان، الحلمُ والكرمُ

حمَّالُ أثقالِ أقوام إذا اقترحوا حُلوُ الشمائلِ يحلُو عندهُ نَعَمُ

أ - اشرح البيتين بعبارة من إنشائك.

ب - في البيتين صفتان مشبهتان، عينهما، ثم بين الأوجه الجائزة في معمول إحداهما.

جـ- أعرب البيت الأول منهما.

(1) آية 86 سورة طه

(2) آيتا: 45 ،46 سورة الأحزاب.

(3) آية 159 سورة آل عمران.


النحو الثالث متوسط

المناهج الدراسية [image] المعاهد و الدور

الثالث المتوسط

النحو

الفصل الدراسي الأول
 | تمرينات وافية على ما سبقت دراسته في السنتين الأولى و الثانية
 | الجامد و المشتق
 | مصادر الأفعال الرباعية
 | مصادر الأفعال الخماسية و السداسية
 | ا سم المرة و اسم الهيئة
 | المشتق و أقسامة
 | اسم الفاعل وصيغ المبالغة
 | اسم المفعول
 | عمل الصفة المشبهة
 | اسم التفضيل
 | حالات اسم التفضيل
 | عمل اسم التفضيل
 | اسما الزمان و المكان
 | اسم الآلة
 | العدد تذكيره وتأنيث ه
 | تعريف العدد و تنكيره
 | إعراب العدد و بنائه
 | كنايات العدد
 | الصفة المشبهة باسم الفاعل
 | المصدر مصادر الأفعال الثلاثية

الفصل الدراسي الثاني
 | التصغير تعريفة و بيان الغرض منه
 | ما يعامل معاملة الثلاثي و الرباعي في التصغير
 | تصغير المؤنث الثلاثي
 | تصغير الجمع و المثنى
 | النسب قاعدته العامة
 | النسب إلى المنقوص و المقصور و المدود
 | النسب إلى ما فيه ياء مشددة
 | النسب إلى فعلية و فعلية
 | النسب إلى المركب و المثنى و الجمع
 | المنادى و أقسامة
 | الندبة تعريفها و أداتها
 | الإستغاثة تعريفها و أداتها
 | الإختصاص تعريفة و الغرض منه
 | الإعلال و الإبدال


منهج مادة النحو

محاضرتان في الأسبوع

الأهداف:

1- الحفاظ على كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم إذ أن اللغة العربية وعاء لكلام اللّه عزّ وجلّ وسنة رسوله صلى الله عليه وسلم، وهي وسيلة لا بد منها لفهمهما فهما دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تزويد الطلاب بمادة لغوية جيدة، وتدريبهم على القراءة الصحيحة،وضبط ما يقرأ.

4- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

3- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- "لا" العاملة عمل (إن).

2- الأفعال الناصبة للمبتدأ والخبر.

3- ما ينصب مفعولين وثلاثة مفاعيل.

4- الفاعل.

5- النائب عن الفاعل.

6- الاشتغال.

7- التعدي واللزوم.

8- التنازع في العمل.

الفصل الدراسي الثاني

9- المفعول المطلق.

10- المفعول له.

11- المفعول فيه.

12- المفعول معه.

13- المستثنى.

14- الحال.

15- التمييز.

16- حروف الجر.

كتاب المادة:

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- الكتاب لسيبويه.

2- التصريح على التوضيح لخالد الأزهري.

3- شرح الأشمونى على ألفية ابن مالك مع حاشية الصبان عليه.

4- حاشية الخضري على ابن عقيل.

5- شرح الرضي على كافية ابن الحاجب.

6- شرح ابن يعيش على المفصل.

7- همع الهوامع للسيوطي.

8- خزانة الأدب لعبد القادر البغدادي.

9- الدرر اللوامع على همع الهوامع: لأحمد بن الأمن الشنقيطي.

10- حاشية ابن حمدون على شرح المكودي لألفية ابن مالك.

11- الأشباه والنظائر للسيوطي.

12- المقتضب للمبرد.

13- شرح أبيات سيبويه للسيرافي.


منهج مادة النحو

محاضرتان في الأسبوع

الأهداف:

1- الحفاظ على كتاب اللّه عزّ وجلّ وسنة رسوله صلى الله عليه وسلم إذ أن اللغة العربية وعاء لكلام الله عزّ وجلّ وسنة رسوله صلى الله عيه وسلم، وهي وسيلة لابد منها لفهمهما فهما دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تزويد الطلاب بمادة لغوية جيدة، وتدريبهم على القراءة الصحيحة، وضبط ما يقرأ.

4- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

3- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- باب الإضافة.

2- باب إعمال المصدر.

3- باب إعمال اسم الفاعل.

4- باب إعمال اسم المفعول.

5- باب الصفة المشبهة.

6- باب التعجب.

الفصل الدراسي الثاني

7- باب نعم وبئس.

8- باب إعمال اسم التفضيل.

9- باب النعت.

10- باب التوكيد.

11- باب عطف البيان.

12- باب عطف النسق.

13- باب البدل.

كتاب المادة:

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- الكتاب لسيبويه.

2- التصريح على التوضيح لخالد الأزهري.

3- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

4- حاشية الخضري على ابن عقيل.

5- شرح الرضي على كافية ابن الحاجب.

6- شرح ابن يعيش على المفصل.

7- همع الهوا مع للسيوطي.

8- خزانة الأدب لعبد القادر البغدادي.

9- الدرر اللوامع على همع الهوامع: لأحمد بن الأمين الشنقيطي.

10- حاشية العدوي على شذور الذهب.

11-حاشية ابن حمدون على شرح المكودي لألفية ابن مالك.

12- الأشباه والنظائر للسيوطي.

13- المقتضب للمبرد.

14- شرح أبيات سيبويه للسيرافي.


منهج مادة النحو

محاضرتان في الأسبوع

الأهداف:

1- الحفاظ على كتاب اللّه عزّ وجلّ وسنة رسوله صلى الله عليه وسلم إذ أن اللغة العربية وعاء لكلام اللّه عزّ وجلّ وسنة رسوله صلى الله عليه وسلم، وهي وسيلة لابد منها لفهمهما فهما دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تزويد الطلاب بمادة لغوية جيدة، وتدريبهم على القراءة الصحيحة، وضبط ما يقرأ.

4- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

5- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- النداء

2- أسماء لازمت النداء

3- الاستغاثة

4- الندبة

5- الترخيم.

6 - الاختصاص.

7 - التحذير والإغراء.

8 - أسماء الأفعال والأصوات.

9- الممنوع من الصرف.

الفصل الدراسي الثاني

10- إعراب الفعل (نواصب المضارع - جوازم المضارع).

11- لو، أما، لولا، ولوما.

12- العدد.

13- كنايات العدد.

كتاب المادة:

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- الكتاب لسيبويه.

2- التصريح على التوضيح لخالد الأزهري.

3- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

4- حاشية الخضري على ابن عقيل.

5- شرح الرضي على كافية ابن الحاجب.

6- شرح ابن يعيش على المفصل.

7- همع الهوامع للسيوطي.

8- خزانة الأدب لعبد القادر البغدادي.

9- الدرر اللوامع على همع الهوامع: لأحمد بن الأمين الشنقيطي.

10- حاشية ابن حمدون على شرح المكودي لألفية ابن مالك.

11- الأشباه والنظائر للسيوطي.

12- المقتضب للمبرد.

13- شرح أبيات سيبويه للسيرافي.


منهج مادة النحو

ثلاث محاضرات في الأسبوع

الأهداف:

1- الحفاظ على كتاب اللّه عزّ وجلّ وسنة رسوله صلى الله عليه وسلم إذ أن اللغة العربية وعاء لكلام اللّه عزّ وجلّ وسنة رسوله صلى الله عليه وسلم، وهي وسيلة لا بد منها لفهمهما فهماً دقيقا سليما.

2- تقويم اللسان والتمكن من التعبير الصحيح والفهم السليم للكلام العربي.

3- تزويد الطلاب بمادة لغوية جيدة، وتدريبهم على القراءة الصحيحة، وضبط ما يقرأ.

4- تعويد الطلاب دقة الملاحظة والموازنة والاستقراء والحكم.

5- معرفة قواعد العربية على مستوى ما في كتب التراث الجامعة لأصول اللغة وقواعدها.

مفردات المنهج:

الفصل الدراسي الأول

1- الكلام وما يتألف منه.

2- المعرب والمبني.

3- الضمائر.

4- العَلَم.

5- أسماء الإشارة.

6- الموصول.

7- المعرَّف بالأداة.

الفصل الدراسي الثاني

8- المبتدأ والخبر.

9- كان وأخواتها.

15- الحروف المشبهات بـ"ليس".

11- أفعال المقاربة.

12- إن وأخواتها.

كتاب المادة:

أوضح المسالك إلى ألفية ابن مالك لابن هشام الأنصاري.

المراجع:

1- التصريح على التوضيح لخالد بن عبد اللّه الأزهري.

2- شرح ألفية ابن مالك لعلي بن محمد الأشموني. مع حاشية الصبان على هذا الشرح.

3- حاشية محمد الخضري على شرح أبن عقيل لألفية ابن مالك.


مقدمه

مقدمة

بسم اللّه الرحمن الرحيم

الحمد للّه رب العالمين، والصلاة والسلام على أشرف المرسلين، سيدنا محمد وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين.

أما بعد: فهذا مقرر النصوص الأدبية لطلاب شعبة تعليم اللغة العربية لغير الناطقين بها، يحتوي هذا المقرر نصوصا من القرآن الكريم والحديث النبوي الشريف والأدب العربي نثرا وشعرا.

شرحنا مفردات كل نص بطريقة تناسب الطلاب الناطقين بغير العربية، وكذلك شرحنا بعض المسائل النحوية المهمة الواردة في النص، ذلك لأن الطالب غير الناطق بالعربية لا يمكنه أن يفهم النص حق الفهم إلا إذا فهم هذه المسائل، ولا يتوقع أن يكون هذا الطالب ملما بجميع قواعد النحو،ووضعنا لكل نص تمارين تساعد الطالب على فهمه، بعضها خاص بالاستيعاب والأخرى تخص النحو واللغة.

ونرى أن يحفظ الطالب النصوص التي يدرسها فإنّ حفظ هذه النماذج الرفيعة للبيان العربي سيجني منه الطالب فوائد لغوية جمة إن شاء اللّه تعالى.

واللّه نسأل أن يجعل عملنا هذا خالصا لوجهه الكريم وينفع به المسلمين، إنه سميع مجيب.


خطبة أبو بكر الصديق

الـدرس التاسع

خُطْبَةُ أبي بَكْرٍ رضي اللّه عنه

تكلّم أَبو بكر رضي اللّه عنه بعد أن بَايَعَه الناسُ بالخلافة فَحَمِدَ اللّه وأَثْنَى عليه بالذي هو أهْلُهُ ثم قال:

أما بعدُ، أَيُّها الناسُ فَإِني قد وُلِّيتُ عليكم ولست بخيركم فإِنْ أَحْسَنْتُ فَأَعِينُونِي وإِنْ أَسَأْتُ فَقَوِّمُوني. الصِدْقُ أمانةٌ والكَذِبُ خِيَانَةٌ . والضعيفُ فيكم قويٌّ عندي حتى أرجعَ إليه حقَّه إن شاء اللّه، والقويّ فيكم ضعيفٌ عندي حتى آخذَ الحقَّ منه إن شاء اللّه. لا يَدَعُ قومٌ الجِهادَ في سبيل اللّه إلا خَذَلَهم اللَّهُ بالذُلِّ ولا تَشِيعُ الفاحشةُ في قومٍ إِلا عَمَّهم اللَّهُ بِالبلاءِ. أَطِيعُوني ما أَطَعْتُ اللَّهَ ورسولَه فإِذا عَصَيْت اللَّهَ ورسولَه فلا طاعةَ لي عليكم. قُومُوا إلى صلاتكم يَرْحَمْكُمُ اللّه.

سيرة ابن هشام : 4/240، عيون الأخبار لابن قتيبة : 2/ 234.

ترجمة أبي بكر رضي اللّه عنه :

هو أبو بكرٍ عبد اللّه بن أبي قُحَافَةَ القرشيُّ. وُلِدَ بعد الرسول محمد صلى الله عليه وسلم بسنتـين، وكـان أول الرجالِ إسلاماً. شَهِدَ الـمَشَاهِدَ كلَّها وأمره الرسولُ صلى الله عليه وسلم أن يَحُجَّ بالمسلمين في السنة التاسعة. وبعد موت النبيِّ صلى الله عليه وسلم بَايَعَهُ المسلمون بالخِلافة، وبعد البيعة قال هذه الخُطبةَ المشهورةَ التي حثَّ فيها على الصدق والجهاد في سبيل اللّه تعالى، وحذّر من الـمَعْصِيَة ومن مُخَالَفَـة وَلِيِّ الأمرِ مادام مُطِيعا للّه تعالى. دامت خلافتُه سنتين وثلاثةَ أَشهُرٍ وعَشْرَ ليالٍ، وكانت وفاتُه رضي اللّه عنه سنة ثلاثَ عَشْرَةَ من الهجرة.

أ ـ شرح المفردات
الكلمة | معناها
حَـمِدَ فُلانـاً (-َ) | : أَثْنَى عليه. المصدر: حَمْدٌ .
أَثْنَى على فـلان | : وَصَفَه بِخَيْرٍ ومنه الثَّنَاء.
أَهْـلٌ | : يقاْل: هو أهلٌ لكذا أي مُسْتَحِقٌّ له. (الواحد والجمع في ذلك سواء).
وَلَّىَ فلانا على الناس | : جعله والياً عليهم (الوَالِـي: الحاكـم، ج وُلاةٌ )
أَعَـانَ فـلانـا | : سَاعَـدَ ُ. المضارع: يُعِـينُ، الأمر: أَعِنْ. المصدر: إِعانَةٌ .
أَسَـاءَ : | : أتى بِسيِّءِ. المضارع: يُسِيءُ. المصدر: إِساءَةٌ ضده: أَحْسَنَ.
قَـوَّم الشيء | : جعله مستقيما.
وَدَعَ فـلان الشيءَ | : تركـه. المضارع: يَدَعُ، والأمر: دَعْ، ماضِيه قليلُ الاستعمال.
خَـذَلَ فلانـا (-ُ) | : تخلى عن عَوْنه ونصْرَتِه. والمصدر: خُذْلان. وفي القرآن الكريم: {وإن يَخْذُلكم فَمَنْ ذَا الذِي يَنْصركم من بَعْدِهِ }.
الفاحشـة | : القَبِيح من قول وعمل، ج فَوَاحِشُ.
شَـاعَ الشـيءُ | : ظهر وانْتَشَرَ. المضارع : يَشِيعُ. والمصدر: شُيُوعٌ .
أطـاع فلانـا | : خَضَعَ وانْقَادَ له. المضارع : يُطِيعُ، والأمر : أطِعْ. والمصدر: إطاعة.
عَصَى فلانا (-ِ) | : خَالَفَ أمـرَه ولم يطِعْـه والمصـدر: عِصْيَانٌ ومَعْصِيَةٌ ، هو ضدّ أطَاعَ.
الـذُلُّ | : الهَوَان. وضده العِزّ.
عَـمّ الشـيء (-ُ) | : شمل، يقال: عمّ المَطَرُ الأرضَ.
الخِـيانة | : ضد الأمانة، والخَائِن: ضد الأمِين، (الخائن جمعه: خَوَنَةٌ ).
البَـلاء | : الحَادِث ينزِل بالمرء لِيَخْتَبِرَه الله به، والغَمُّ والحُزْنُ.
الطَاعَـة | : الإنْقِيَاد والمُوافَقَة.

ب ـ إيضاحات نحوية
ا- | (فإِن أحسنت فأعينوني، وإِن أسأْت فَقوِّموني). من مواضِع وجوبِ اقـترانِ جوابِ الشرطِ بالفاء أن يكون الجواب فعلا طلبيا كما في هاتين الجملتين، وهاك أمثلة أخرى لهذه القاعدة:
 | (1) إِذا وصل المدير فأخْبِرْني.
 | (2) إِنْ يتأخر هذا الطالب مرة أخرى فلا تَسْمَحْ له بالدخول.
 | (3) وفي التنزيل : قال اللّه تعالى: {قُلْ إِنْ كنتم تُحِبُّونَ اللَّهَ فَاَتَّبِعُونِي...}.
2- | (قوموا إلى صلاتكم يَرْحَمْكم اللّه). إِذا وقع المضارع جوابا للطلب يُجْزَمُ كما في المثال، فجزم "يرحمْ " لأنه وقع جوابا للطلب (قوموا)، وهنا أمثلة أخرى للجزم بالطلب:
 | (1) تعالَ نذهبْ إِلى المكتبة.
 | (2) قِفْ نقرأْ هذا الإعلانَ.
 | (3) وفي التنزيل: {وقال ربكم ادْعُونِي أسْتَجِبْ لكم }.
3- | (أطِيعوني ما أطعْتُ اللّه ورسوله). هنا "ما" مصدرية ظرفية ومعنى قوله هذا : أطيعوني مُدَّةَ إِطاعتي للّه ورسوله.
 | وقـولنا: "اجلس في هذا المقعد ما لم يأْتِ صاحبُه " معناه: اجلس فيه مُدَّةَ عَدَمِ إِتيانِ صاحبِه.
 | يأتي بعد "ما " المصدرية الظرفيّة الفعل الماضي لفظا أو معنى.
 | إِليك أمثلة أخرى لـ"ما " المصدرية الظرفية:
 | (1) سيبقى الإسلامُ ما بَقِيَت السمواتُ والأرض.
 | (2) لن أترك الصلاة ما حَيِيتُ.
 | (3) لا يخرجْ أحدٌ من الفصل ما لم يَرِنَّ الجرسُ.
 | (4) قال المدرس : لا تكتبوا شيئا ما شَرَحْتُ لكم الدرس.
 | (5) وفي التنـزيل : أو… {وأَوصَانِـي بالصلاة والزكـاة ما دُمْتُ حيًّا}.
جـ ـ من الجوانب البلاغية
 | في هذه الخطبة جوانب بلاغية، وهي تتضح فيما يأتي:
ا- | في قول أبي بكر رضي اللّه عنه : " إِنْ أَحسنت فأعينوني، وإِن أَسأْت فقوموني " مُقَابَلَةٌ فقد قابل بين "أحسن وأعان " و"أساء وقوّم ".
2- | وقي قوله " الصدق أمانة والكذب خيانة " تشبيه، أي تشبيه الصدق بالأمانـة في الحُسْنِ والكَذِبِ بالخيانة في القُبْح، وقد حذف وجه الشَّبَهِ وأداة التشبيه، وهذا ما يسمى بـ(التشبيه البليغ).
 | هذا بالإضـافـة إلى أن في العبارة مقابلة أيضا فقد قابل بين "الصدق والأمانة" وبين "الكذب والخيانة ".
3- | وفي قوله: "الضعيف فيكم قوي.. والقوي فيكم ضعيف.. " مقابلة أيضا فقد قابل بين "الضعيف والقوي " و"القوي والضعيف ".
د ـ ما يستفاد من النص
1- | التَّوَاضُع من صفات المتّقين كـما يتضح من قوله "فإِني وليت ولست بخيركم ".
2- | يجب على المسلمين أن يُعاوِنوا وَلِـيَّ الأمر ما أقام فيهم شريعة اللّه والتزم نَهْجَ الرسول صلى الله عليه وسلم وأن يقوِّموه ويُصْلحوا من أمره ويُقدِّموا إِليه الرأيَ الحق إِذا أخطأ وانْحَرَفَ.
3- | من حق المسلم على وليّ الأمر أن ينتصر له من الظالم وأن يُوصِلَ إِليه حقه.
4- | وجوب الجهاد في سبيل اللّه.
5- | وجوب ترك الفواحش ما ظهر منها وما بطن.
6- | وجوب طاعة وليّ الأمر ما دام مُطِيعا للّه ورسوله.
7- | لا طاعَة لمخلوقٍ في مَعْصِيَةِ الخالق ومن هذا المبدأ جاء في الخطبة قوله: "فإِن عصيت اللّه ورسوله فلا طاعةَ لي عليكم ".
8- | الصدق حَسَن والكذِب قَبِيح.
هـ ـ أسئلة
1- | أجب عن الأسئلة الآتية:
 | (1) ما واجب المسلمين تُجاهَ أميرِهم؟
 | (2) ماذا يفعل اللّه بقوم يتركون الجهاد في سبيله؟
 | (3) ماذا يفعل اللّه بقوم شاعت فيهم الفاحشة؟
 | (4) أيجب على المسلمين طاعةُ أميرهم إذا أمرهم بمعصية الله؟ اذكر قول أبي بكر رضي اللّه عنه في هذا الموضوع.
 | (5) من صفات المتقين التواضع. اذكر قول أبي بكر رضي اللّه عنه الذي يدل على تواضعه.
2- | هات مثالا من النص للتشبيه البليغ.
3- | استخرج من النص ما يلي:
 | (1) فعلا مبنيا للمجهول.
 | (2) فعلا مضارعا منصوبا بـ"أنْ " مضمرةً.
 | (3) فعلا مضارعا مجزوما بالطلب.
 | (4) لا النافية للجنس.
 | (5) ثلاثة أمثلة للفعل الثلاثي المزيد من باب "أَفعل".
 | (6) ما المصدرية الظرفية.
4- | لماذا اقترن جواب الشرط بالفاء في الجمل الآتية؟
 | (1) إنْ أحسنت فأعينوني.
 | (2) إنْ أسأت فقوموني.
 | (3) إذا عصيت الله ورسوله فلا طاعة لي عليكم.
5- | في قوله "حتى أرجع إليه حقَّه" الفعل "أرجع" ألازم هو أم متعدٍّ ؟ اذكر دليلا على ما تقول.
6- | هات ضد كل كلمة مما يأتي :
 | قَوِيّ – أحْسَنَ - أطَاع َ- خَذَلَ – الصِدْق - الأمانة- الطاعة.
7- | هات مصادر الأفعال الآتية:
 | أساء – أعَانَ – أطاع - أحْسَنَ – قَوَّم – شاع – عَصَى - قَام.
8- | هات جمع الكلمات الآتية :
 | فاحشة – قويّ – حقّ - والٍ.
9- | هات المضارع والأمر من الأفعال الآتية :
 | أعان – أطاع – أحسن – قوَّم – ودع - خذل.
10- | أدخل كلا مما يأتي في جملة مفيدة :
 | أهْل - أثنى على فلان – أطاع - ما المصدرية الظرفية.
11- | هات جملة من إنشائك يكون جواب الشرط فيها فعلا طلبيا.


خطبة طارق بن زياد

الـدرس العاشر

خطبة طارقِ بْنِ زيادٍ رحمه اللّه تعالى

قام طارق بن زياد خطيباً في أصحابه، فحَمِدَ اللّه وأثنى عليه بما هو أهله ثم حثّ المسلمين على الجهاد ورَغَّبهم ثم قال:

أيها الناس، أين المَفَرُّ؟ البحرُ من ورائكم، والعدوُّ أمامَكم وليس لكم واللَّهِ إلا الصدقُ والصَبْرُ. واعلموا أنكم في هذه الجزيرة أَضْيَعُ من الأيتام في مَأْدُبَةِ اللِّئام، وقد اسْتَقْبَلَكم عدوّكم بِجَيْشِهِ وأَسْلِحَتِهِ، وأَقْواتُه موفورةٌ ، وأنتم لا وَزَرَ لكم إلا سيوفُكم ولا أقواتَ إلا ما تَسْتَخْلِصُونَه من أيدِي عدوِّكم، وإِن امْتَدِّتْ بكم الأيامُ على افتقارِكم ولم تُنْجِزوا لكم أمراً ذهبتْ رِيحُكم، وتَعَوّضَتِ القلوبُ من رُعْبِها منكم الجَرَاءَةَ عليكم، فادفعوا عن أنفسكم خُذْلانَ هذه العاقبة من أمركم بِمُنَاجَزَةِ هذا الطاغية.

1- نفح الطيب للمَقَّري: 1/240.

2 - جمهرة خُطب العرب: 1/314.

ترجمة طارق بن زياد :

هو طارقُ بن زياد، فاتحُ الأنْدَلُسِ. ولد سنةَ 50هـ، أصلُه من البربر، أَسلم على يد موسى بن نُصَيْرٍ ، فكان من أشدِّ رجاله، ولما تم لِموسى فتح طَنْجَةَ ولّى عليها طارقاً سنة 89هـ، فأقام فيها إلى أوائل سنة 92هـ، فجهّز موسى جيشاً قدره سبعة آلاف جنديّ معظمهم من البربر لغَزْو الأندلس وفتحِها، وولّى طارقا قيادتهم، فنزل بهم البحر واستولى على الجبل (جبل طارق) وفتح حصن "قَرْطَاجَنَةَ" ولما علم طارق بقدوم جيشٍ للأعداء كبيرٍ يقوده الملك "لُذَرِيقُ " طلب من موسى تعزيزا فأرسل له خمسةَ آلاف جندي، فأعدَّ طارق جيشه وألقى خطبته المشهورة وحارب الملك "لذريقَ " فقتله، ثم تَغَلْغَلَ في أرض الأندلس وافتتح "إشْبِيلِيَةَ" و"إستجَـةَ" وأرسـل من استولى على "قُرْطُبَةَ" و"مَالَقَـةَ"، ثم فتـح "طُلَيْطَلَةَ" عاصِمةَ الأندلس. تُوُفِّي طارقٌ بن زيادٍ سنة 102هـ.

أ ـ شرح المفردات
الكلمة | معناها
حَثَّ فلانا على الشيء (-ُ) | : حَضَّه وأَعْجَلَه عليه، المصدر: حَثّ.
رَغِبَ في الشيء (-َ) | : أَراده. ورّغب فلانا في الشيء: جعله يرغَب فيه ويطلبه.
 | : تقول: رغّبني أبي في اللغة العربية، ورغَّبني صديقي في تَعَلُّمِ قيادة السيارة.
 | : وضده : رَغِبَ عنه : أي أعرض عنه ولم يطلبه.
فَـرَّ (-ِ) | : هرب، المصدر: فِرار. المفَر : المَلْجأ يُفَرُّ إليه.
ضاع الشيء (-) | : فقِد، اسم الفاعل : ضائِع، واسم التفضيل : أضْيَع.
اليتـيم | : الصغير الفاقد الأبِ فإذا بلغ زال عنه هذا الوصف، ج أيتامٌ ويَتَامَى.
المَـأدُبَة | : الطعام يُصْنَع لدَعْوة. ج مَآدِبُ.
اللّئِـيم | : البخيل الدنيء النفس. ج لِئَامٌ .
الجـيش | : معروف. ج جُيُوش.
السِّلاح | : اسم جامع لآلة الحرب. ج أسْلِحَةٌ .
القُـوت | : ما يقوم به بدن الإنسان من الطعام، ج أقْواتٌ . يقال : ما عنده قوتُ ليلةٍ .
مَوْفُـور | : تام غير منقوصٍ.
ا لـوَزَرُ | : المَـلجأ.
اسْتَخْلَصَ الشيء | : المراد به هنا : اِنْتَزَعَه، أخذه.
امـتدَّ | : طـال.
افْتَقَـرَ | : صار فقيرا، افتقر إِلى الأمر: احتاج إِليه، قوله: "على افتقاركم" معناه: مع فَقْرِكم وحاجتِكم.
أنْجَزَ الشيءَ | : أتمَّه. وناجز الشيء : عاجله وأسرع به. وناجزَ العدوَّ : أسرع في قتاله واشتدَّ عليه.
ذهبتْ ريحُكم | : أي انتهت قوّتكم. ذَهاب الريح كِناية عن زَوال القوة والغَلَبة.
الرُّعْـب | : الخَـوف.
العاقبـة | : النهاية، آخر كل شيء.
الطاغيـة : | : الرجل العظيمُ الظلمِ الكثير الطُغْيانِ، والتاء للمبالغة كما في " الداعِيَة ". و" العلاَّمة ". ج طَوَاغٍ.
رَعَـبَ (-َ) | : خاف وفَزِعَ. المصدر: رُعْبٌ .

ب ـ إيضاحات نحوية
1- | لَـمَّا : ظرف للزمان الماضي بمعنى "حينَ " ولهذا تسمى "لـمّا الحِينِيّة".
 | وهي تقتضي جملتين فعلاهما ماضيان نحو:
 | لما خرجت من الفصل رأيت صديقاً لي ينتظرني.
 | وفي القرآن الكريم : قوله تعالى: {فلما نجّاكم إِلى البَرِّ أَعْرَضْتُم }.
 | وقد تكون الجملة الثانية جملة اسمية مقرونة بإذا الفجائية، أو بالفاء نحو:
 | قوله تعالى :
 | (1) {فلما نجّاهم إِلى البر إِذا هم يُشْرِكُون}.
 | (2) {فلما نجّاهم إِلى البر فَمِنْهُم مُقْتَصِدٌ}.
جـ ـ من الجوانب البلاغية
1- | في قول طارق بن زياد : "أين المفرّ؟" استفهام إنكاري بمعنى النَّفْي، أي لا مفرَّ أمامكم من لقاء العدوّ.
2- | في قوله "البحر من ورائكم، والعدو أمامكم " طِباقٌ ، فقـد قابل بين لفظي "ورائكم"و" أمامكم ".
3- | وفي قوله "أضيع من الأيتام في مأدبة اللئام " كِناية، وهي كناية عن الذِّلَّة والضعف.
4- | وفي قوله "ذهبتْ ريحُكم" كناية، وهي كناية عن الضعف والتفرق.

د ـ ما يستفاد من النص
1- | أن على المسلمين أن يَصبِروا عند حرب عدوِّهم، وأن يَصْدُقوا عند لِقائه.
2- | وأن عليهم _ أيضا_ أن يُنْجِزوا بِسرعة ما عقدوا العزمَ عليه حتى لا يتسرّبَ إليهم الوَهْنُ، ولا يدخل بينهم التَّشَتُّت والتَّفرُّق.
3- | أن على جيش المسلمين أن يستجيبوا لأمر قائدهم، وأن ينفذوا بدقة أوامره التي فيها طاعة للّه تعالى.

هـ ـ أسـئلـة
1- | أجب عن الأسئلة الآتية :
 | (1) من الذي فتح الأندلس؟
 | (2) مَنْ مَلِكُ الأندلس الذي قاتله المسلمون؟
 | (3) في أي سنة ولد طارق بن زياد؟ وفي أي سنة توفِّي؟
2- | اشـرح ما يأتي :
 | (1) "ليس لكم واللّه إلا الصدق والصبر".
 | (2) "واعلموا أنكم في هذه الجزيرة أضيع من الأيتام في مأدبة اللئام ".
 | (3) "لا أقواتَ لكم إلا ما تستخلصونه من أيدي عدوكم ".
 | (4) "إن امتدت بكم الأيام على افتقاركم ولم تنجزوا لكم أمرا ذهبت ريحكم، وتعوضت القلوب من رعبها منكم الجراءةَ عليكم ".
3- | اذكر الجوانب البلاغية فيما يأتي :
 | (1) "أين المفر؟ ".
 | (2) " البحر من ورائكم والعدو أمامكم ".
 | (3) "أضيع من الأيتام في مأدبة اللئام ".
4- | اذكر أمرين مما يستفاد من هذا النص.
5- | استخرج من النص ما يأتي :
 | (1) أربعة مصادرَ من أفعال ثلاثية مجردة.
 | (2) ثلاثة مصادر من أفعال ثلاثية مزيدة.
 | (3) مـا الموصولة.
 | (4) لا النافية للجنس.
 | (5) شرطا وجوابه.
6- | اذكر ما درست من أحكام "لما الحينية".
7- | هات مفرد الأسماء الآتية :
 | أيتام- لِئام- أسلحة- أقوات- سيوف- أيدٍ.
8- | هات جمع الأسماء الآتية :
 | بحر- عدوّ- جزيرة- مأدبة- جيش- أمر- عاقبة- طاغية.
9- | هات مضارع الأفعال الآتية :
 | حثّ- رغب- امتدّ- تعوّض.
10- | هات ماضي الأفعال الآتية :
 | يُنْجِز- يستخلص- يَدْفع.
11- | هات الماضيَ والمضارع من المصادر الآتية :
 | جهاد-صِدق-صَبر-افتقار-إنجاز-مناجزة-خذْلان.
12- | أدخل كلا من الكلمات الآتية في جملة مفيدة :
 | حثّ-رغّب-أضْيَع.
13- | هات ثلاثة أسماء مختومة بـ"تاء المبالغة".
14- | أكمل كلا من الجمل الآتية بحرف جر مناسب :
 | (1) اِدفع ……… نفسك هذه التُهْمة.
 | (2) حث القائد الجيش ……… الجهاد.
 | (3) رغْبني أبي ……… اللغة العربية.
 | (4) يَرغب المسلم ……… السيئات.
 | (5) أثنَى المدرس ……… الطالب الجَيِّد.


الرضا بقضاء الله

الـدرس الحادي عشر

الرِّضا بقَضاءِ اللَّهِ وقَدَرِه

للإمام الشَّافِعِيِّ رحمه اللّه تعالى

1- | َدعِ الأيّـامَ تَـفْعَلُ ما تَشَــــاءُ | و طِبْ نَفْسـاً إذا حَكَــمَ القَضَــاءُ
2- | ولا تَجْزَعْ لحـادثـة اللَّيــــالي | فما لحــوادثِ الـدنـيـا بَقَـــاءُ
3- | وكُنْ رَجُلاً عَلَى الأهوال جَلْـــداً | وشِيمَتُك السَّـمَاحَـةُ و الـوَفَـــاءُ
4- | ولا حُزْنٌ يَـدُومُ و لا سُــــرُورٌ | ولا بُـؤْسٌ عليــك و لا رَخَـــاءُ
5- | إذا ما كُنْـتَ ذا قَلبٍ قَنُــــوعٍ | فَأَنْتَ و مـالِــكُ الـدنيـا سَـوَاءُ
6- | ومَنْ نَزَلَتْ بِـسَاحَتِه المَنَـايَــــا | فلا أرضٌ تَقِـيه ولا سَـمَـــــاءُ
7- | وأرضُ اللَّـهِ واسعـةٌ ولكــــنْ | إذا نَزَلَ القَضـا ضَاقَ الفَضَــــاءُ
 | 1- دِيوان الإمام الشافعي: ص 15. | 2- جواهر الأدب للهاشمي: 2/ 425.

تَرْجَمَةُ الإمام الشافعيِّ- رحمه اللّه تعالى-:

هو أبو عبد اللّه محمدُ بْنُ إدريسَ الشافعيُّ، ولد بغَزَّةَ سنةَ 150هـ ونَقَلَتْه أمُّه إلى مكةَ، وبها تعلّم القرآن الكريم واللغة والشعر، وتنقّل بين اليمن والعراق والحجاز، ثم أقام بمصر سنة 199هـ، وبها دوّن مَذْهَبَه الجديدَ. وأبرزُ ما ألَّفه : الرسالة وبحوثه مِن أثْمَنِ ما ألّفه العلماء في الفقه والدفاع عن حُجِّيَة السنة ومكانتِها في التشريع الِإسلامي بأسلوب قويّ وأدلة ثابتة.

وتوفي الإمام الشافعيّ- رحمه اللّه تعالى- سنة 204هـ. وله ديوان في الشعر، ومنه هذه القصيدة التي ملأها حكمةً ودعوة للرضا بقضاء اللّه تعالى.

أـ شرح المفردات

الكلمة

معناها

وَدَع الشيءَ (-َ)

: تركه، والأمر: دَعْ. (ماضيه قليل الاستعمال).

طَابَ الشيء (-ِ)

: لَـذَّ. طابت نفسُه بالشيء : وَافَقَها وارتاحت إليه.

القضـاء

: حكم اللّه.

جَـزِعَ (-َ)

: لم يصـبِرْ على ما نزل به، فهـو جَزِعٌ وجَزُوعٌ . والمصدر: جَزَعٌ .

الحـادثة

: الـمُصِيبة. ج حوادثُ. حادثة الليالي: مَصَائِبُها. والمراد بالليالي : الأيام والليالي، الدَّهْر، الزمن.

البَقَـاء

: الدَّوام والثبات، مصدر بَقِيَ يَبْقَى.

الجَـلْد :

: الشديد القويّ الصابر على المكروه. ج أَجْلاد.

الهَـول | : الأمرُ الشديد المُخيف. ج أهْوال.
الشِـيمَة | : الخفق. ج شِيَمٌ .
السَمَاحـة | : الجُود والكَرَم.
وَفَى بِعَهْدِهِ (-ِ) | : عَمِلَ به ولم يُخْلِفه. والمصدر: وَفَاءٌ . يقال: فلان وَفِيٌّ أي كثير الوفاء.
حَزِن الرجل (-َ) | : اغتمّ (ضِد سُر) فهو حَزِين وحَزِنٌ . والمصدر: خزْن وحَزَنٌ .
البُؤْسٌ | : الفقر والحاجة، وضده الرخَاء، وهو سَعَة العيش وحُسْنُ الحال.
قَـنَعَ (-َ) | : رَضِيَ بما أُعْطِي، فهو قَانِعٌ وقَنُوع. والمصدر: قَنَاعَة.
السواء | : المِثْل والنظير.
السَّاحَة | : فَضَاء يكون بين الدُور. يقال: نزل أمرٌ بساحة فلان، أي أصابه.
الـمَنِيَّـة | : حادثة الموت. ج مَنَايَا.
وَقَى الشيءَ (-ِ) | : صانَه عن الأذَى وحَمَاه. والمصدر: وِقَاية.
ضاق الشيءُ (-ِ) | : ضد اتَسَعَ. والمصدر: ضِيقٌ .

ب- إيضاحات نحوية
1- | (طِبْ نفساً). (نفسا) هنا تمييز، والتمييز: اسم نكرة متضمِّن معنى "مِن " يُذكر لبيان ما قبله من إجمال نحو : حَسُنَ عليٌّ خُلُقا. أنت أكبر مني سِنًّا. خالد أحسن الطلاب خَطًّا. طاب المدرس نَفْساً.
2- | (إِذا ما كنت..) هنا "ما " زائدة للتأكيد، أي : إذا كنت ذا قلب قنوع..
 | وفي القرآن الكريم قول اللّه تعالى :{إذا ما اتَّقوا وآمنوا وعملوا الصالحات..}(المائدة: 93).
 | وقـولـه تعـالى : {وإذا ما أُنزلت سورة نَظَرَ بَعْضُهم إلى بعض.. } (التوبة: 127).
جـ ـ معـاني الأبيـات
1- | اُترك الدنيا تفعل ما تريد، وارْضَ بقضاء اللّه إن نزل بك مكروهٌ .
2- | اِصْبِر على ما يأْتي من مصائبَ وأهوالٍ فإنها لا تدوم.
3- | لا تَبْدُ ضعيفا أمام المصَائب، بل كن قويا أمامها واجعل الرِّضا والوفاء والسماحة من صفاتك.
4- | إن الحزنَ والسرور لا يدومان، كـما أن الضيقَ في العيش والرخاء فيه لا يدومان.
5- | إذا كان الإِنسان قَنوعاً راضيا بالرزق الذي ساقه اللّه إليه كان كمَنْ مَلَكَ الدنيا في رضا النفس وراحة البال.
6- | إذا نزل بالإِنسان قضاءُ اللّه لا ينفعه شيء، ولا تقيه أرض ولا سماء.
7- | إن أرض اللّه واسعة، ولكنها تضيق حينما ينزل القضاء، فلا مفرَّ منه.
د ـ من الجوانب البلاغية
1- | في قولـه "ولا حزن يدوم ولا سرور" وفي قولـه "ولا بؤس عليك ولا رخاء" طِباق.
 | ففي الأول طَابَقَ الشاعر بين "حزن وسرور" وفي الثاني بين "بؤس ورَخاء".
2- | وفي قولـه "ومن نزلت بساحته المنايا" اسْتِعَارَةٌ بالكناية، فقد شبَّه المنايا في نزولها بإنسانٍ ينزل ضيفا عليك، ثم حذف المشبه به وهو الإِنسان، ورمز إليه بشيء من لوازمـه وهو النزول على سبيل الاستعارة بالكناية.
هـ ـ ما يستفاد من النص
1- | قضاء اللّه واقع ونازل وعلى المسلم أن يرضَى به، ويصبِر على ما نزل به من مكروه، وأن لا يضعُف أمام النوازل، بل يجب أن يكون قويا أمامها بإيـمانه بقضاءِ اللّه وقدره.
2- | وكـما أن السرور لا يدوم فكذلك الحزن لا يطول، وضيق العيش يعقُبه الرخاء.
وـ أسـئلـة
1- | أجـب عـما يـأتي :
 | (1) لمن القصيدة التي أولها : دع الأيام تفعل ما تشاء؟
 | (2) اذكر أربعاً من النصائح السامِيَة التي وجّهها الشاعر إلينا.
 | (3) ماذا قال الشاعر بالنسبة إلى :
 | أ) المـوت؟ ب) المصـائب؟ جـ) القناعـة؟
2- | اشـرح الأبيـات الآتيـة :
 | (1) ولا حزن يـدوم و لا ســـرور | ولا بُؤْسٌ علــيك ولا رخـــاء
 | (2) إذا ما كنـت ذا قلب قنـــوع | فأَنت ومـالـك الـدنيا ســواء
 | (3) وأرض اللّه واسـعـة ولـكــن | إذا نزل القضا ضــاق الفضــاء
3- | اذكر الجوانب البلاغية فيما يلي :
 | (1) ولا حزن يـدوم ولا ســــرور |  | ولا بؤس عليك ولا رخـــــاء
 | (2) ومن نـزلت بسـاحتـه المنــايا |  | فلا أرض تقـيه ولا سمـــــاء
4- | اسـتخرج من النـص :
 | (1) تمـييزا.
 | (2) جواب شرط اقترن بالفاء واذكر سبب اقترانه بالفاء.
 | (3) جواب شرط لم يقترن بالفاء.
 | (4) شرطا حذف جوابه.
 | (5) اسما من الأسماء الخمسة، واذكر إِعرابه.
 | (6) خمسة أفعال جَوْفاء.
5- | هات معاني الكلمات الآتية :
 | جَزِعَ- الحادثة- الجَلْد- الشِيمة- الأهوال.
6- | هات مفرد الأسماء الآتية:
 | ليالٍ-حوادث-أهوال-مَنَايَا.
7- | هات جمع الكلمات الآتية :
 | شيمة-قلب-أرض-سماء-حُزْن-نفس.
8- | هات ضد الكلمات الآتية :
 | حزن-بؤس-ضاق-جزع.
9- | أعرب ما يأتي :
 | (1) إذا نزل القضا ضاق الفضاء.
 | (2) وكن رجلا على الأهوال جلدا.
 | (3) إذا ما كنـت ذا قلـب قنــوع | فأنـت ومـالـك الـدنيا ســواء
 | (4) دع الأيام تفعـل ما تشـاء.
10- | أدخل كل كلمة مما يأتي في جملة مفيدة :
 | دَعْ-ضاق-دام-سواء.
11- | هات مثالا من إنشائك للتمييز.


رثاء ألأندلس

الـدرس الثاني عشر

رِثـاء الأنْدَلُـس

لأبي البقاء الرُّنْدِي رحمه اللّه تعالى

لـكــل شيء إِذا ما تَمَّ نُقْصَــانُ | فلا يُغَـرَّ بِطِيبِ العَيْشِ إِنســــانُ
فَجَـائِـعُ الـدهرِ أَنواعٌ مُنَوَّعَــةٌ | و لِـلزَّمـان مَسَرّاتٌ و أَحـــزانُ
ولِـلْحَوَادِثِ سُلْوانٌ يُسَهِّـلُهـــا | ومَـا لِـمَا حَلَّ بالإسلام سُلْــوَانُ
دَهَـى الجـزيـرةَ أَمـرٌ لا عزاءَ له | هَوَى له أحُـدٌ و انْهَدَّ ثَـهْـــلاَنُ
فاسـأْل بَلَنْسِيَـةً ما شأنُ مُرْسِيَــةٍ | وأيـنَ شَاطِـبَـةٌ أم أيـن جَيَّــانُ
وأيـن حِمْصُ ومـا تَحْوِيـه من نُزَهٍ | و نَهْرُهـا العَـذْبُ فَيّـاضٌ و مـَلآنُ
قواعـدٌ كُنَّ أركـانَ الـبـلاد فما | عَسَى البَقَـاءُ إذا لم تَبْقَ أركــانُ
تبكي الحَنِيفِيَّـة البيضـاءُ من أَسَفٍ | كما بكـى لِفِـرَاقِ الإِلْـفِ هَيْمَانُ
عَلَى ديـارٍ من الإسـلام خالـيـةٍ | قد أقْفَـرَتْ و َلَهـا بالكُفْرِ عُمْـرَانُ
حَيثُ المساجدُ قد صارت كنائسَ ما | فيهن إلا نَواقيسٌ و صُلْبَـــــانُ
حتى المحاريبُ تبكي و هــي جامدةٌ | حتى المنابرُ تَرْثِي و هي عيــــداَنُ
يا مَنْ لِذِلَّة قومٍ بعد عزِّهِــــمُ | أَحَالَ حالَهُمُ كفرٌ و طُغْيـــــاَنُ
بالأمس كانوا مُلُوكاً في منازلِهِـمْ | و اليومَ هم في ديار الكفر عُبْـــدَانُ
لمثل هذا يَذُوبُ القَلْبُ من كَمــدٍ | إنْ كان في القلب إسلامٌ وإيـمــانُ
 | 1- نفح الطيب للمَقَري: 4/287 .
ترجمة أبي البقاء الرُّنْدي :
هو صالحُ بنْ شريفَ بنِ صالحٍ، يُكْنَى بِأَبي الطيِّب وأبي البقاء، كان فقيها، بارعا في النثر والنظم. قال عنه أحمدَ المقّرى : وصالح بن شريف الرُّندى: "صاحب القصيدة من أشهر أدباء الأندلس".
وقد قال هذه القصيدة في رِثاء المدن الأندلسية التي سقطت في أيدي الصليبيّين الأسبان، توفي الرُّندي-رحمه اللّه تعالى-سنة 684هـ.
أـ شرح المفردات
الكلمة | معناها
تمَّ (-ِ) | : كَمُلَ المصدر : تَمَامٌ .
نَقَص الشيء (-ُ) | : قَـلَّ. المصدر : نُقْصَانٌ .
غَرَّ فلانٌ فلاناً (-ُ) | : خَدَعَه. المصدر : غُرُورٌ .
الفَجيعَـةُ | : المُصِيبة. ج فَجائِعُ.
الـدًّهْـرُ | : الزمـان.
المَسَـرَّة | : الفَرْحَة. ج مَسَرَّاتٌ .
الحُـزْنُ | : الغَـمّ. ج أحزان.
الحـوادث | : جمع حَادِثٍ . والمراد بها هنا الـمَصَائب.
سُـلْـوان | : زَوَالُ الغَـمِّ.
سهَّل الشيءَ | : جعله سهلا.
حَلّ بالمكان (-ُ) | : نزَلَ. المصدر: حُلُولٌ .
دَهَـى (-َ) | : أصاب. والمصدر: دَهْيئ.
العَـزَاء | : الصـبْر.
هَوى الشيءُ هُوِياًّ (-ِ) | : سقط من علو إلى سفل. أما هَوِيَ فلاناً فمعناه أحَبه.
هدّ البناءَ (-ُ) | : كسره وهَدَمَه. انْهَدّ البناءُ : انكسر.
أُحُـدٌ | : جبل معروف بالمدينة المنورة. وثَهْلان : جبل بنجد.
الشـأن | : الحال، المنزلة والقدر. ج شُؤُون.
حَوَى الشيء (-ِ) | : جمعه وضمه، وكذلك : احْتَوَى الشيءَ، وعليه، تقـول : هذا الكتاب يحوى عشرين درسا/ يحتوى عشرين درسا/ يحتوى على عشرين درسا.
 | : هذه المـدينـة تحوى كثـيرا من المكتبـات. (والمصدر : حَواَيَةٌ)
النُزْهَـة | : مكانُ التَّنَزُّه. ج نُزَهٌ .
الماء العَذْب | : الماء الطيّبُ الذي لا مُلُوحَةَ فيه.
نَهْرٌ فَياضٌ | : كثير الماء.
القَوَاعِـدُ | : جمع قاعدةٍ. والمراد بها هنا : المُدُنُ الرَّئِيسة، الحَوَاضِرُ.
الرُّكْـنُ | : أحد الجَوَانبِ التي يَسْتَنِد إليها الشيء ويقوم بها. ج أرْكانٌ .
الحَنِيفِيَّـةُ | : مِلَّةُ الإِسلام.
الأسَـف | : الحُزْنُ على ما فات.
الإلْـفُ | : الحِـبّ.
الهَيمان | : الـمُحِبُّ حُبًّا جَمَّا (لَدَرَجَةِ الذُّهُولِ عَنْ غَيْرِ ما يُحِبُّ).
أقْفَرَ المكانُ من الناس | : خَلا منهم.
العُمْـران | : مَصدر عَمَرَ (-ُ). وعَمَرَ البيتَ : سَكَنَ فيهِ.
الكَنِيسـة : | : مَعْبَدُ النصارى. ج كَنَائِسُ.
النَّاقُـوس : | : مِضراب النصارى الذي يضربونه إيذانا بحُلُول وقت الصلاة عندهم. ج نَواقيسُ.
الصَّـلِيب | : الخَشَبَة التي يقول النصارى: إن عيسى عليه السلام صُلِبَ عليها. (وهذا قولٌ مخالفٌ للحق. قال اللّه تعالى: {وما قَتَلُوهُ وما صَلَبُوه ولكنْ شُبِّهَ لهم..} (النساء: 157)). ج صُلْبَانٌ .
المحَـارِيب | : جمع مِحراب، والمَنَابِر : جمع مِنْبَر.
العُـود | : الخَشَبَة. ج عِيدانٌ .
رَثَى فلانٌ الميتَ (-ِ) | : بكاه بعد موته. المصدر : رِثاءٌ .
أَحَـالَ الشيءَ | : نَقَلَهُ، غَيَّرَهُ.
الجَـور والطُّغْيان : | : الظُلم والعُدوان.
العُبْـدان | : جمع عَبْد.
الكَمَـد | : الحُزْن الشديد.
ذَابَ الشيء (-ُ) | : ضد جَمَدَ، والمصدر: ذَوَبَانٌ .
ب ـ إيضاحات نحوية
1- | (بَلَنْسِيَة ومُرْسِية وشَاطِبَة) هذه أعلام أعجمية، وهي ممنوعة من الصرف ولكنها صُرِفَت هنا للضرورة الشعرية. وكذلك صرفت (نواقيس).
 | يجوز في الشعر صَرْفُ ما لا يَنْصَرِفُ.
 | أما (إنسان وأحزان وشأْن) وكثير من الكلمات الواردة في آخر الأبيات فهي مصروفة ولكنها لم تُنَوَّنْ للضرورة الشعرية. وهذا أيضا يجوز في الشعر.
2- | (فلا يُغَرَّ..) هنا (يُغَرَّ) مضارع مجزوم بـ(لا الناهية)، وقد حُرّكت لام الفعل بالفتحة بسبب التقاء الساكنين.
 | إليك أمثلة أخرى لجزم الفعل المضعَّف :
 | (1) لا يَظُنَّ أحدٌ أن الامتحان سيكون سهلا.
 | (2) لم أَشُكَّ في ذلك الأمر.
 | (3) ألم تَحُجَّ هذه السنة؟
3- | (قواعدٌ كن أركان البلاد…) تقدير الكلام: "هذه قواعدُ كُنَّ أَركانَ البلاد " حُذِفَ المبتدأ جوازا.
4- | (حيث المساجد...) : "حَيْثُ" ظرف مكان مبني على الضَّمِّ في محل نصب على الظرفية، تلازم (حيث) الإضـافـة إلى الجملة، والأكثر إضافتها إلى الجملة الفعلية نحو: "اجلس حيثُ يجلس الطلاب ". وقد تضاف إلى الجملة الاسمية نحو: "اجلس حيث حامدٌ جالسٌ ". ولا تضاف إلى المفرد، فإن جاء بعدها مفرد رفع على أنه مبتدأ خبره محذوف، نحو : "اجلس حيث المدرسونَ"، أي :"حيث المدرسون جالسون ".
5- | (حتى المحـاريبُ) : "حتّى" هنا للابتـداء يُسْتَأْنَفُ به ما بعده نحو: حتى أنت تَهْجُرُني؟ حتى الجاهلُ يعرف هذا الأمر.
 | م/ 4- النصوص الأدبية
6- | (حيث المساجـدُ قد صارت كنائسَ..): "صار" من أَخَوات "كان" وتفيد التَّحَـوُّل نحـو : صار الماءُ ثَلْجاً. صار الثلج ماءً. صارت الكنيسةُ مسجداً.
جـ ـ معاني الأبيـات
 | يقول الشاعر :
1- | كلُّ شيء ينقُص بعد أن يبلغَ الكمالَ في هذه الحياة الدنيا، فينبغي للإِنسان ألا يفرحَ وُيسَرَّ وَيغترَّ بنعيمها وطيِّباتها لأن مصيرَها الفناءُ والزوالُ.
2- | مصائبُ الزمان أنواع كثيرة، والحياة فيها المسرّاتُ وفيها الأحزان.
3- | مصـائب الـدنيا لها سُلْوان، أمـا المصـائبُ التي حلّت بالإِسلام والمسلمين فما لها من سلوانٍ
4- | نزل بالأندلس أمرٌ جَلَلٌ وحلّت بها مصيبةٌ كبرى، مصيبةٌ لا عَزَاءَ معها ولا سُلوانَ، وهو سُقُوطُها في أيدي الأسبان، وسَقَطَ لهَوْلِ هذه الفاجعة وعِظَمِ هذه المصيبة جَبَلان عظيمان هما جبلا أُحُدٍ وثَهْلانَ.
5- | اِسأل بَلَنْسِيَةَ عن حال مُرْسِيَةَ وشاطبةَ وجَيَّانَ بعد سقوطِها في أيدي الأعداء.
6- | وأين الآنَ إشبيليةُ (حِمْصُ) ومُتَنَزَّهـاتُها الكثيرة؟ ونَهْرُها (الوادِي الكبيرُ) الذي يجري فيه الماء العَذْبُ؟
7- | قد كانت هذه الحواضرُ ركائزَ بلادِ الأندلسِ وأركانُها. فـماذا يبقى من الأندلس بعد سقوطِ أركانِها؟
8- | يبكِي المسلمون من شدة الحُزْنَ كـما يبكي الحبيبُ لفراقِ حبيبِه.
9- | يبكـون على هذه الـديارِ التي كانت للمسلمين، وأصبحت الآن خاليةً منهم، مملؤةً بالكفار.
10- | وأصبحت مساجدُها كنائسَ، تُضْرَبُ فيها النواقيسُ وتُعْبَدُ فيها الصُلْبانُ.
11- | حتى المحاريبُ تبكي وهي حجارةٌ ، وحتى المنابرُ ترثي وهي أخشابٌ .
12- | من ذا الذي يستطيع أن يُعِينَ هؤلاء الناس الذين أصبحوا أَذِلَّةً بعد أن كانوا أَعِزَّةً وغَيَّرَ الظلمُ أحوالَهم؟
13- | هؤلاء الناس الذين كانوا مُلُوكاً قبل أيام، وأصبحوا اليوم عَبِيداً في بلادِهم التي صارت للكفر دِيَاراً.
14- | إِن القلوبَ التي فيها إيمانٌ تَذُوب من شِدَّةِ الحُزْنِ لمثل هذه المصائب التي وقعت على هذه الديار وأهلِها.
د ـ من الجوانب البلاغية
 | نلاحظ في هذه القصيدة جوانب بلاغية تظهر فيما يأتي :
1- | الـمُبَالَغَةُ : الناظر في هذه القصيدة يجدها مليئةً بأساليبِ المبالغة للتَّدْلِيل بها على عِظَمِ الفـاجعـة التي حَلّت بالمسلمين بسقوط الأندلس في أيدي الصَّلِيبِيِّين الأسبانِ، منها :
 | (أ) قوله : فاسأَل بلنسية. وأين حمص؟ ……
 | فالسؤال لهذه المدن ليس على سبيل الحقيقة بالطبع، إذ لا يُوَجَّه السؤال لغير العاقل إنما على سبيل المبالغة والتهويل، لبيان ما حلّ بهذه المدن بعد سقوطها.
 | (ب) قوله : تبكي الحنيفية البَيْضَاء. حتى المحاريب تبكي. حتى المنابر ترثي. يذوب القلب. فبكاء الحنيفية (ملة الإسلام) وبكـاء المحـاريب ورِثاء المنابر وذَوَبَان القلب... كل ذلك ليس على سبيل الحقيقـة، إذ لا يبكي ما لا يعقـل ولا يرثي ولا يذوب وإنما على سبيل المبالغة - كذلك - لبيان فَدَاحَة ما حلّ ببلاد الأندلس.
2- | الطباق والمقابلة : نرى ذلك :
 | (أ) في قول الشـاعر : لكل شيء إذا ما تم نقصان. فقد طابق الشاعر بين "تَمّ" و"نقصان".
 | (ب) في قوله : وللزمان مسرّات وأحزان. فقد طابق بين "مسرات" و"أحزان".
 | (جـ) في قوله : بالأمس كانوا ملوكا في منازلهم * واليوم هم في بلاد الكفر عُبدان
 | فقد قابل بين "الأمس/ ومنازلهم/ وملوك" وبين "اليوم/ وبلاد الكفر/ وعبدان "
3- | التَّشْـبيه :
 | (أ) في قوله : قواعدٌ كنَّ أَركان البلاد فما...
 | قد شَبَّـه هذه الحـواضرَ التي سَقَـطَت (بَلَنْسِيَة...إشبِيلية) بالأركان بالنسبة إلى بلاد الأندلس بجامع الأساس في كلًّ. فكما أن الأركان لأيِّ شيء هي أساسه فكذلك هذه الحواضر هي الأُسُس والعُمُد بالنسبة إلى بلاد الأندلس فإذا سقطت الأركان سقط كل شيء عليها.
 | (ب) أما في قوله : تبكي الحنيفية البيضاء من أسف * كـما بكى لفراق اللإلف هَيْمان
 | فقد شبه بكاء الإسلام (أي المسلمين) على فراق هذه البلاد ببكاء الـمُحِبِّ لفراق حبيبه وذلك- كـما قلنا من قبل- على سبيل المبالغة.
هـ ـ ما يستفاد من هذه القصيدة
1- | أن حاضر المسلمين اليوم كـماضيهم الغابرِ يومَ حلّت بِبلاد الأندلس مصائبُ الهزيمة والسقوط وأنهم الآن يُضَيِّعُون أوطانَهم ويَضْعُفُون بتفرّقهم وتمزّقهم، كـما ضاعت أوطانُهم الإسلامية في الأندلس.
2- | أن على المـسـلمـين- لكـي ينتصروا على عدوهم- أن يتّحـدوا ويَعْتَصِموا بحبل اللّه جميعاً، ويحقِّقوا الوَحْدَةَ والأخوة الإِسلامية فيعظم أمرهم ويحافظوا بذلك على بلادهم وأوطانهم الإسلامية.

و ـ الأسـئلـة
1- | أجب عن الأسئلة الآتية :
 | (1) لمن القصيدة التي أولها "لكل شيء إذا ما تم نقصان"؟ وما موضوعها؟
 | (2) اذكر خمسة من أسماء المدن الأندلسية التي وردت في القصيدة.
 | (3) لـ"حمـص" اسم آخر. فـما هو؟ ما اسم النهر الذي يجري فيها؟
 | (4) أَكمل الأبيات الآتية واشرحها شرحا موجزاً :
 | (أ) لكل شيء ……………… | (ب) تبكي الحنيفية ……………
 | (جـ) بالأمس كانوا ………… | (د) لمثل هذا ………………
 | (5) اذكر ثلاثة أمثلة للمصائب التي حلت بالمسلمين في الأندلس.
2- | درست ما في القصيدة من جوانب بلاغية. اذكر منها ما يلي :
 | (1) مثالـين للمبالغة.
 | (2) مثالـين للتشبيه.
 | (3) مثالـين للطباق والمقابلة.
3- | استخرج من النص ما يأتي :
 | (1) لا النافية للجنس.
 | (2) جملة اسمية وقعت حالا.
 | (3) إحدى أخوات "كان".
 | (4) ستة أمثلة لمنتهى الجموع.
 | (5) ممنوعا من الصرف جُرَّ بالكسرِ.
 | (6) فعلا ثلاثيا دخلت عليه همزة التعدية.
4- | هات مفرد الأسماء الآتية :
 | فجائع – أحزان – نُزَه- مساجد – كنائس – نواقيس – صلبان – محاريب - منا بر- عيدان – مسرّات – ملوك – دِيار – منازل – بلاد – أنواع – حوادث - أركان.
5- | هـات جمع الأسماء الآتية :
 | شَأن – نَهْر- أمر- زمان – قلب - رُكن.
6- | هـات أضداد الكلمات الآتية :
 | مسرّة – مَلآن – ذِلّة – ذَاب - كُفْر- عَبْد- نُقْصان.
7- | هـات مضارع الأفعال الآتية :
 | غَرَّ- دَ هَى - حَـوَى – أقفر- رَثَى- ذاب- تَـمَّ.
8- | اذكر باب كل من الفعلين الآتين :
 | هَوى بمعنى : سقط من علوّ. وهوى بمعنى : أحب.
9- | وردت في الجملة الآتية كلمة "ما" مرتين. فما نوع كلِّ واحدة منهما :
 | وَمَا لِـمَا حلَّ بالإسلام سُلْوانُ
10- | هـات معاني الكلمات الآتية :
 | تمّ – سُلوان – الحنيفية – أَقْفَرَ المكان – فَجَائِع – انْهَدَّ – الحزن - الأسف.
11- | أدخل كلا من الكلمات الآتية في جملة مفيدة :
 | حيث - حتّى التي للابتداء - تَـمَّ – حَـوَى- مَلآن - صار - ذاب.
12- | هـات مصادر الأفعال الآتية :
 | تـمّ - نقص - رثى - بكى - غرّ - حلّ - ذاب.


ألأمثال والحكم

الـدرس الثالث عشر
الأَمْثَالُ والحِكَم
أَولا: الأَمْـثَال
الأمثال : جُمَلٌ وَصْفِيَّةٌ تَمتَازُ بإِيجاز اللفظِ وصِحَّةِ المَعْنَى وصواب التَّشْبِيه، وتُصَوِّرُ حياةَ الأمّةِ ومنزلتَها رُقِيًّا وضَعْفًا، وتختلف الأمثالُ باختلاف مَعِيشةِ الأمم وأحوالِها وظُرُوفها. فالأُمة الصَّحْراويةُ، تَنْبُعُ أمثالُها من بِيئَتِها الصحراويةِ والأمة البحريةُ أمثالها مُشْتَقَّةٌ من حياتها، وهكذا...
ويَرْتَبِط المَثَلُ بحادثة مُعيَّنة قيل فيها وذَاعَ على الألسنة، فأصبح يُضْرَب في كل حالة تُشْبِهُ الحالة التي ورد فيها. وقد جمع "المَيْدَانيُّ " (1) كثيراً من الأمثال العربية في كتابه المسمى : "مَجْمَع الأمثال ".
ومن الأمثـال ما يلي :
1- | أَحَشَفاً وَسُوءَ كِيلَةٍ ؟
 | الكِيلَة : على وزن فِعْلة من الكَيل، وهي تدلّ على الهَيْئة والحالة نحو الرِّكبة والجِلسة.
 | الحَشَفُ : أرْدأُ التَّمْرِ.
 | والمعنى : أتَبِيعُ حَشَفًا وتَكِيْلُ سوءَ كِيلةٍ؟
 | يضرب مثلا لمن يَجْمَعُ بين خَصْلَتَيْنِ مكروهتين.
2- | بَلَغَ السَّيْلُ الزُّبَى.
 | السَّيْلُ : جَرَيانُ الماء. يقال : سال الماء سَيْلاً وسَيَلاناً : جَرَى.
 | الزُّبَى : جمع زُبْيَةٍ ، وهي حُفْرة تُحْفَر للأسد في مكان مرتفع عن الـمَسِيل إذا أرادوا صيدَه، وأصلُها الرابيةُ لا يَعْلُوها الماءُ فإذا بَلَغَها السيلُ كان قوياً جَارِفاً.
 | يضرب مثلا لما جَاوَزَ الحَدَّ.
3- | قَبْلَ الرِّماء تُمْلأ الكَنَائِنُ.
 | الرِّماء : الرَّمْيُ. والكَنائِنُ : جمع كِنانة، وهي وِعاء السِّهام.
 | يضرب مثلا للإعْدَادِ لِلأَمْرِ قبل وُقُوعِهِ.
4- | أَعْطِ الْقَوْسَ بَارِيَها.
 | القَوْسُ : آلـة على هَيْئَةِ هِلالٍ تُرمى بها السِّهام. (تذكر وتؤنث) ج: أقْواسٌ وقِسِيٌّ .
 | بَرَى العودَ أو الحجر ونحوهما (-ِ) بَرْياً : نَحَتَه. فهو بَارٍ.
 | يضرب مثلا للاستِعَانَةِ على العَمَل بِأَهْلِ الـمَعْرِفَةِ والحِذْق.
5- | إنَّكَ لا تَجْنِي من الشَّوْكِ الْعِنَبَ.
 | جَنَى الثَّمْرَةَ ونحوه (-ِ) جَنًى وجَنْيًا : تَنَاوَلَها من مَنْبَتِها.
 | والمعنى : لا تجد عنـد ذي السُّـوء جَمِيلاً كـما أن نبـاتَ الشوك لا يُعْطِيكَ عِنَباً.
ثانياً : الحِـكَمُ
الحِكَم : قَولٌ مُوجَزٌ صائِبُ الفكرةِ، دَقِيقُ التعبيرِ، يَنطِق به ذَوُو الرَأْي والتَّجْرِبَةِ ويحمِل توجيهاً سليماً إلى جانبِ من جوانب السلوك. والحِكَم تختلف عن الأمثال في أنها لا تَرْتَبِط في أَساسها بحادثة أو قِصَّة وأنها تصدر غالبا عن طائفة من الناس لها خِبْرَتُها وتَجَارِبُها وثَقَافَتُها.
ومن الحِـكَم ما يلي :
1- | وَظُلْمُ ذَوِي الْقُرْبَى أَشَدًّ مَضَاضَةً
 |  | عَلَى الْمَرْءِ من وَقْعِ الحُسَامِ المُهَنَّدِ
شرح المفردات :
القُرْبَى |  | : القَرَابة.
المَضَاضة |  | : الوَجَعُ والأَلم.
الحُسام |  | : السيف القاطع.
الـمُهَنَّدُ |  | : السيف المصنوع من حَديد الهند وكان خيرَ الحديدِ.
معنى البيت :
يقول الشاعر: إِنَّ الظلمَ إذا أتى إلى الإنسان من أَقْرِبائِهِ وذَوِي رَحمِهِ كان أَشَّدَ أَلماً على النَّفْسِ من ضَرْبَةِ السيفِ الأصِيلِ.
2- | إِذا المرْءُ لم يَدْنَسْ مِنَ اللُّؤْمِِ عِرْضُـه
 |  | فُكُلُّ رِدَاءٍ يَرْتَدِيـهِ جَمِيـل
شرح المفردات :
دَنِسَ (-َ) |  | : تَوَسَّخَ. المصدر: دَنَسٌ . ويقال : دَنِسَ عِرْضُه، فهو دَنِسٌ .
العِـرْض |  | : الشَّـرَفُ.
اللُّـؤْمُ |  | : الدَّنَـاءَة والخِسَّـة.
الـرِّداء : |  | : الثوب الذي يَسترُ النِّصْفَ الأعلى من الجسم.
اِرْتَدَى الرِّدَاءَ |  | : لَبِسَـه.
معنى البيت :
يقول الشاعر : إِنَّ الإِنسانَ إذا كان حميداً في أخلاقه، شَرِيفا في سِيرَتِهِ وأفعالِه بعيداً عن كل ما ينقص النفسَ وُيدَنِّس العِرْض- إذا كان كذلك فهو عظيم في أَعْيُنِ الناس ولو لَبِسَ رَدِيءَ الثِّيابِ.
3- | وعَـيْنُ الرِّضَا عن كُلِّ عَيْبٍ كَلِيلَةٌ
 |  | ولكنًّ عَيْنَ السُّخْطِ تُبْـدِي المَسَاوِيَا
شرح المفردات :
الرِّضـا | : ضـد السُّخْط.
كَلَّتِ العَيْنُ | : لم تُحَقِّق المنظورَ، فهي كَلِيلةٌ ضَعِيفة.
أَبْدَى الشيءَ | : أَظْهَرَهُ.
المَسَـاوِي | : المعـايب والنقائص. لا واحدَ لها وقيل واحدها : سوء على غير قياس.
معنى البيت :
يقـول الشاعر: إن عينَ الحُبِّ والرِّضا لا تَكَادُ تُبْصِر عُيُوبَ المحبوبِ، فهي أشْبَهُ ما تكون بالعينِ الكليلةِ المرِيضَةِ التي لا تكاد تَرَى شيئا. أما عينُ البُغْضِ والسُخْطِ فهي تُظْهِر ما خَفِيَ من العيوب والمساوِي لأنها تَبْحَثُ عنها وُتمْعِنُ النَّظَرَ فيها.
4- | ِلسَـانُ الفَتَى نِصْفٌ ، ونِصْفٌ فُؤَادُهُ
 |  | فَلَمْ يَبْقَ إِلا صـورةُ اللَّحْمِ والـدَّمِ
شرح المفردات :
الفُؤاد |  | القلب. ج أَفْـئِدَةٌ .
معنى البيت :
يقول الشاعر : إن الإنسان إنسانٌ بِشَيْئَيْنِ : لسانِه وفؤادِه (عقلِه) فإنْ فَقَدَهما لم يكن إنسانا بل كان جِسْمًا مكوّنا من لَحْمٍ ودَمٍ أَشْبَهَ ما يكون بالحَيَوَانِ.
5- | يَعِيشُ المَـرْءُ ما اسْتَحْيَـا بِخَـيْرٍ
 |  | ويَبْقَى العُـودُ ما بَقِيَ اللِّحَـاءُ
 | فلا والـلَّهِ ما في الـعَـيْشِ خيرٌ
 |  | ولا الدنـيا إِذا ذَهَـبَ الحَـيَـاءُ
 | إِذا لم تَخْشَ عاقـبـةَ الـلَّيَـالِي
 |  | ولَمْ تَسْـتَحْيِ فَاصْـنَعْ ما تشـاء
شرح المفردات :
اللِّحاء |  | : قِشْرُ كلِّ شيء. ج ألْحِيَةٌ . المراد باللَّيالِـي : الزَّمَن.
معنى الأبيات :
إِن الإنسـان الذي يجعل الحَيَاءَ خُلُقا له وصِفَةً يعيش بخيرٍ مادام مُتَمَسِّكـا به ومُلْتَزِمًا آدابَه الجميلةَ، فالحياء للإِنسان مثل القِشْرَةِ الظاهرة التي تَحْمِي عودَ الشجرة من التَّلَفِ والهَلاك، ذلك أن الحياة لا تَسْتَقِيم إلا بالحياءِ، فإن ذهب الحياء ذهب الخيرُ من الحياة ومن الدنيا كلها.
أما الإنسان الذي لا يُبالِـي بالحياء ولا بما تفعله الأيامُ ولا يَتَّخِذُ من الحياء خُلُقا له وصفةً فَلْيَفْعَل ما يشاء.
وصدق الرسول الكريم صلى اللّه عليه وسلم حين يقول : "إِذا لم تَسْتَحْي فَاصْنَع ما شِئْتَ". رواه البخاري في أحاديث الأنبياء.
أسـئلـة :
1- | اشرح الأبيات الآتية شرحا موجزا :
 | (1) وظلم ذوي القربى أشد مضاضـة | على المرء من وقـع الحسام المهنـد
 | (2) إِذ المرءُ لم يدنس من اللؤم عرضه | فكـل رداءٍ يرتديـه جميـــل
 | (3) وعين الرضا عن كل عيب كليلة | كـما أن عين السخط تبدي المساويا
2- | أكمل البيت الآتي واذكر البيتين التاليين له، ثم اشرحها شرحا موجزا :
 | يعـيش المـرء ما استـحيا بخـيرٍ …………………………
3- | اشرح كلا من الأمثال الآتية :
 | (1) أحشفا وسؤ كِيلة؟
 | (2) بلغ السيلُ الزُّبَى.
 | (3) قبل الرِّماء تملأ الكنائنُ.
 | (4) أعْطِ القوسَ بَارِيَها.
 | (5) إنك لا تَجْنِي من الشَّوْكِ العنبَ.
4- | أكمل كل عبارة مما يأتي بمثل مناسب :
 | (1) سألت مدرس النحو عن مسألة فقهية، فقال: ……………
 | (2)أراد صـديق لي أن يستقرض من رجـل معروف بِبُخْله، فقلت له : ……………
 | (3) وجدت خالداً في لهو ولعب قبيل الامتحان، فقلت له : ……………
 | (4) كان عند فاكِهانيٍّ تفَّاحٌ فاسدٌ ، ولـمَّا ذكرَ سِعْرَه وجدته أغلى من التفاح الجيِّد عند الباعة الآخَرين، فقلت له : ……………
 | (5) كان بلالٌ كثير الغياب، وَحذَّرَه المدير عِدَّةَ مرَّات. ثم غاب أسبوعين متتاليين من غير عذر مقبول، فقال له المدير: ………… إذا غِبت بعد هذا يوماً واحداً، فسيُطْوَى قيدُك.
5- | اذكر معاني الكلمات الآتية :
 | مَضَاضَة – حُسَام – مُهَنَّد – قُرْبَى – لُؤْم - مَسَاوٍ (المساوي) - فُؤاد - لِحَاء- حَشَف - رِمَاء.
6- | هات جمع الكلمات الآتية :
 | لِحَاء – فُؤاد - قَوْس- شَوك – دَمُ - لَـحْم - لِسان - صورة.
7- | هـات مفرد الكلمات الآتية :
 | مَسَاوٍ – كَنَائِن - زُبَّى.
8- | هات الماضي من الأفعال الآتية :
 | يَدْنَس – يَرْتَدِي – يُبْدِي – يَجْنِي – يَشَاء - يَخْشَى.
9- | ماذا تفيد الصيغة (فِعْلة)؟ هات ثلاثة أمثلة لها.
(تَـمّ بعون اللّه تعالى)

(1) هو : أبو الفضل أحمد بن محمد النيسابوري الميداني ، الزتوفى عام 518هـ .


الإعتصام بحبل الله

الـدرس الأول

الاعتصام بحبل اللّه ونَبْذُ الفُرْقة والخلاف

قال اللّه تعالى :

(آل عمران 102 - 109)

أ ـ شرح المفردات
الكلمة | معناها
اِتَّـقَى الـلّـهَ | : خاف عِقابَـه فَتَجَنَّبَ ما يَكْرَهُ. و التُّقاة: التَّقْوَى, أي: الخشية و الخوف.
اِعْتَصَمَ بالشيَّء | : تَمَسَّك به.
حَـبْل الـلَّـه | : المُراد به عَهْدُ اللّه وهو القرآن فقـد جاء في صِفَة القرآن:هو حَبْلُ اللَّهِ المَتِينُ وصِرَاطُه المُسْتَقِيم.
أَلَّـف بينهم | : جَعَلَ بينهم الأٍّلفَةَ. جَمَعَهُم.
شَفَا الشَّيْءِ | : حَرْفُه وَطَرَفُه. ج أشْفَاءٌ .
لحُـفْرة | : ما يُحْفَرُ في الأرض. ج حُفَرٌ .
أنقَذَ فُلانا | : خَلَّصَه ونَجَّاه.
بَيّنً الشَّيْءَ | : أوضَحَه. المصدر: تَبْيِينٌ وتِبْيَانٌ .
اهْـتَدَى | : وَفَّقَه للّه للرَّشاد والهدى. تقول هَدَاهُ اللَّهُ فاَهْتَدَى.
أُمَّـة | : المراد بها هنا: طَائِفَةٌ أو جَمَاعة. ج أممٌ .
الـمَعْـرُوف | : ما أمرَ به الشرع.
المُنْكَـر | : ما نَهَى عنه الشرع.
البَيِّنـات | : الآيات الواضحات.
اِسْـودَّ | : صَارَ أسْوَدَ.
اِبْيَـضَّ | : صار أبْيَضَ.
تُرْجَع الأمور | : تُعاد الأمورُ.
رَجَـعَ | : يأتي لازما ومتعدِّيا. تقول: رَجَعَ حامدٌ .ورَجَعتُ الكتاب إلى المكتبة
مصدر اللازم | : رُجُوعٌ . ومصدر المتعدي: رَجْع.

ب- إيضاحات نحوية

ا-

(لا تَمُوتُنَّ) يجوز توكيدُ الفعلِ المضارع بالنون إذا كانَ طَلَبِيًّا. "تَمُوتُنَّ" " أصلُهُ "تَمُوتُونَّ ". حذفت منه الواو لالتقاء السّاكِنَيْنِ.

2- | {إِذْ} ظرفٌ للزمان الماضي تضاف إلى جملة فعلية ماضِيَةٍ ومُسْتَقْبَلِيَّة أو إلى جملة اسميّة نحو:{فَقَد نَصَرَه اللَّهُ إذ أخْرَجَهُ الَّذِينَ كفروا ثَانِيَ اثْنَيْنِ إذ هما في الغَارِ إِذْ يَقُولُ لِصَاحِبِه لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا}.
 | - وقد تقع موقِعَ المفعولِ به نحو:{ واذكروا إذ كنتم قليلا فَكثَّر كُـمْ }.
 | - وقد تكون بَدَلا من المفعول به كـما في قوله تعالى: { واذكروا نِعْمَةَ اللّه عليكم إذ كنتم أَعْداءً}.
3- | {أَصْبَـحَ} من أَخَوات {كَانَ} وتُفِيد اتِّصـافَ اسْمِهـا بِخَبَرِها في الصَّباح نحو: "أَصْبَحَ البردُ شديداً" أي اتَّصَفَ البردُ بالشِّدَةِ في الصباح.
 | وقد تأتي بمعنى (صار) نحو، {فَأَصْبَحْتُمْ بِنعْمِتهِ إخواناً}.
4- | {ومِنْ بَعْدِ ما جَاءَهُمُ البَيِّنَاتُ،} {فُذُوقُوا الْعَذَابِ بِـمَا كنتم تَكْفُرُونَ }.
 | هذه {ما} المصدريّةُ. تقديرُ الآية الأُوْلَى: بَعْدَ مَجِيءِ البيناتِ إيّاهم، وتقديرُ الآيةِ الثانية: ذوقوا العذاب بِكَوْنِكُـمْ تكفرون.
5- | {فَأَمّا الذين اسوَدَّتْ وُجُوهُهُمْ أَكَفَرْ تُمْ..}، هنا جوابُ {أَمّا} محذوفٌ، والتقدير: {أما الذين... فَيُقالُ لهم: أَكَفَرْ تُمْ}.
6- | {ولا تَفَرَّقوا}. أصله {لا تَتَفَرَّقُوا}. يجوز حذف إِحدى التاءين من {تَتَفَعَّلُ} و {تَتَفَاعَلُ}. إليك أمثلةً أخرى :
 | ا) { تَنَزَّلُ الملائكةُ }.
 | 2) {ولا تَجَسَّسُـوا}.
 | 3) {ولا تَنَابزُوا بِالألْقَابِ }.
 | 4) {وجعلناكـم شعوبا وقبائل لِتَعارَفُوا}.
 | ه) {وتَعَاوَنُوا على الْبِرِّ والتَّقْوَى ولا تَعَاوَنُوا على الإِثْم والعُدْوَانِ }.
جـ ـ من الجوانب البلاغية
1- | في قوله تعالى: { ويأمرون بالمعروف، وينهون عن المنكر} مُحَسِّن بَدِيعِيّ وهو ما يسَمَّى بـ "المُقَابَلَة".
 | والمقابلة : أن يُؤْتَى بِمَعْنَيَيْنِ مُتَوَافِقَيْنِ، أو مَعَانٍ مُتَوَافِقَةٍ ، ثم يُؤتَى بـما يُقَـابِـلُ كلَّ معنًى على الـترتيب. فقد جاء قوله تعالى: {وينهون عن المنكـر} في مقابل {يأمرون بالمعروف} فالنهي ضد الأمر. والمنكر ضد المعروف.
2- | في قوله تعالى : { وأولئك هم المفلحون } قَصْرٌ ، وهو قصر الصفة على الموصوف. إِذ قُصِر الفلاحُ عليهم.
3- | في قوله تعالى : {يوم تَبْيَضُّ وجوهٌ وتَسْوَدُّ وجوهٌ } طِباق.
 | والطِّباق هو: الجمع بين مَعْنَيَين مُتَقَابِلَيْنِ في كلام واحـد، فقد جاءت كلمة "تَسْوَدُّ" في مقابلة كلمة "تَبْيَضُّ ".
د ـ ما يستفاد من النص
1- | الأمر بالتَّمَسُّك بِالإسلام والنَّهْيُ عن التَّفَرُّقِ واْلاخْتِلاف في الدين، كـما اْخْتَلَفَتْ من قبلُ اليهودُ والنَّصَارَى.
2- | يجب على المسلمـين أن تقومَ جماعةٌ منهم بالدعوة إلى اللّه والأمر بالمعروف والنهي عن المنكر.
3- | يوم القيامة يفوز المؤمنون بالجنة، ويبوءُ الكافرون بالعذاب في جهنم.
4- | للّه وحـدَه مُلْكُ السموات والأرض، وهو الذي يتصرّف وحدَه في الدنيا و والآخرة.

الأسئلة والتمارين
1- | أجب عن الأسئلة الآتية :
 | (1) فَسَّر قوله تعالى : {واعْتَصِمُوا بِحَبْل اللّه جميعا ولا تفرقوا}.
 | (2) قال تعالى : {واذكروا نعمة اللّه عليكم...} مَنِ المُخَاطَبُون في هذه الآية؟ ما المراد بحُفْرَةٍ من النار؟ كيف أنْقَذَهم اللّه تعالى؟ ما معنى "شَفَا"؟
 | (3) من المفلحون المذكورون في هذا النَصِّ؟
 | (4) مَنِ المراد بـ{الذين تفرقوا واختلفوا من بعد ما جاءهم البينات}؟ ما معنى"البَيِّنات"؟
 | (5) مَنِ الذين تبيضّ وجوههم يوم القيامة؟ ومن الذين تسود وجوههم؟
 | (6) اذكر ثلاثةً مما يُسْتَفاد من هذا النص.
2- | اذكر النواحي البلاغية فيما يأتي :
 | (1) {ويأمرون بالمعروف وينهون عن المنكر}.
 | (2) {وأولئك هم المفلحون }.
 | (3) {يوم تبيضّ وجوه وتسودّ وجوه}
3- | استخرج من النص ما يلي :
 | (1) ثلاثَة أفعال من باب " افْتَعَل ".
 | (2) فعلَيْنِ من باب "فَعَّل ".
 | (3) فعلَيْنِ من باب "أَفْعَل ".
 | (4) اسما منصوبا بالكسرة وبيّنَ السبب.
 | (5) مضارعَيْنِ مجزومين واذكر سببَ جزمِهما.
 | (6) مثالين لـ" ما " المصدريّة.
 | (7) ضمـيرَ فصلٍ.
 | (8) خـبراً لكـان.
 | (9) اسما مجرورا بكسرة مقدرة.
 | (10) مثالا لـ" ما " الموصولة.
4- | ما معنى (أصبح) في قوله تعالى : { فأصبحتم بنعمته إخوانا}؟
5- | أين جواب (أَمّا) في قوله تعالى : {فأما الذين اسودت وجوههم أكفرتم…}؟
6- | ما الحرف الذي حُذف من "ولا تفرقوا"؟ هات مثالَيْنِ لمثل هذا الحذف.
7- | اذكر باب كل فعل مما يأتي :
 | اعْتَصَم - تَفَرَّق - أَلَّف - أَصْبَح َ- أَنْقَذ َ- بَيّنً - اهْتَدَى - اخْتَلَفَ - ابيضَّ.
8- | هات المضارع والأمر من الأفعال الآتية : ذَكَرَ - أَمَرَ - نَهَى- ذَاقَ.
9- | هات مفرد هذه الأسماء : أَعْداء- قُلُوب- وُجُوه- آيات- إخْوان- أُمُور.
10- | هات جمع هذه الأسماء : نِعْمَةَ- حُفْرة- نَار- أُمَّة- شَفَا- حَبْل.
11- | أدخل (رَجَعَ) في جملتين يكون في الأولى لازما وفي الثانية متعديا.
12- | درستَ للفعل (رَجَعَ) مصدرين. اذكرهما، ووضح الفرق بينهما.
13- | ضع في الأماكن الخالية فيما يأتي حروفَ جرٍ مناسبة :
 | يجب ……… المسلمـين أن يعتصمـوا ……… حبل اللّه، ويأمروا ……… المعروف، وينهوا ……… المنكر.
14- | ما حكم توكيد "لا تموتُنَّ" بالنون؟ وما المحذوف من هذا الفعل؟ ولماذا حذف؟
15- | هات مثالين لِـ"إذْ" على أن تكون داخلة على الجملة الفعلية في الأول، وعلى الجملة الاسمية في الآخر.


دعاء إبراهيم عليه الصلاة والسلام

الدرس الثاني

دعاء إبراهيم عليه الصلاة والسلام

قال اللّه تعالى :

(إبراهيم 35 - 41 )

أ ـ شرح المفردات
الكلمة | معناها
اِجْعَلْ هذا البَلَدَ آمِنًا | : أي اجعل مكةَ بَلَدَ أَمْنٍ .
جَنَبَ فلانٌ فلانًا الشَّرَّ (-ُ) * | : أَبْعَدَه عنه. ومصدره: جَنْبٌ وجُنُوبٌ .
ضَلّ فلانٌ الطريقَ (-ِ) | : م يَهْتَدِ إِليه. أَضَلَّ فلانٌ فلاناً: جعله يَضِلُّ.
تَبِعَ فلانٌ فلاناً (_َ) | : اقْتَدَى به وأطاع أمرَه.
عَصَى فلانٌ فلاناً (-ِ) | : خَـالَـفَ أمرَه. المـصدر: عِصْـيَانٌ، ومَعْصِيَةٌ . (عصى ضِـدُّهُ أَطَـاعَ).
أَسكَنَ فلانٌ فلاناً | : جعله يَسْكُنُ.
الـذًّرِّيَّـةُ | : النَّسْلُ والأولاد ج ذُرِّيات وذَراَرِيٌّ.
الـوَادِي | : المكان المُنْخَفِض من الأرض وجمعه أوْدِيَةٌ .
الـفُـؤَاد | : القَلْب ج أَفْئِدَةٌ .
هَـوَى (-ِ) | : أَسْرَعَ. المـراد هنـا: حَنَّ. والمعنى: اجْعَلْ قلوبَ الناسِ تَحِنُّ وتُسْرِع إِليهم.
الثَّمَـر | : حَمْل الشجر، واحدته: ثَمَرَةٌ . ج ثِـمَارٌ .
خَـفِيَ الشيءُ (-َ) | : اسْتًترَ. يقال: خَفِيَ عليه الأمرُ. أَخْفَى فلانٌ الشيء: سًترَه.
أَعْلَنَ فلانٌ الشيءَ | : أَظْهَرَهُ.
وَهَبَ فلانٌ لِفُلانٍ الشيءَ | : أَعْـطَاه إِياه بِلا عِوَضٍ. المـضـارع: يَهَبُ. والأمر: هَبْ. والمصدر: هِبَةٌ . والوَهَّاب: الذي يَهَب كثيراً.
الكِـبَر | : الشَّيْخُوخَةُ. على الكِبَر: في حال الشيخوخة.
تَقَبَّلَ الدعـاءَ | : أجـابه.
أَقَامَ يُقِيمُ. اسم الفاعل منه | : مُقِيمٌ ، والمصدر: إِقَامَةٌ

ب ـ إيضاحات نحوية

1-

(إذْ قال إبراهيمُ...) تقدير الكلام هنا: (اذكر إِذْ قال إبراهيمُ). هنا (إذْ) مفعول به. وقد مر ذلك في الدرس السابق.

2- | (اجْنُبْنِي وَبنِيَّ..) بَنيَّ: أَبْنائي. أصله: بَنِينَ+ ي، حُذِفَتْ نونُ جمعِ المذكّرِ السالمِ ثَم أُدْغمت ياؤُه في ياء المتكلم.
 | وكذلك (والِدَيَّ) في قول إبراهيم عليه السلام {ربنا اغْفِرْ لي ولِوَالِدَيَّ} أصله: وَالِدَيْنِ+ ي. حذفت نون المثنى للإِضافة ثم أدغمت ياؤه في ياء المتكلم.
3- | (رَبِّ إنَّهُنَّ....../ رَبِّ اجْعَلْنِي مقِيمَ الصـلاةِ) إذا أضيف المُنادَى إلى ياء المتكلم جاز فيه خمسةُ أوجـهٍ :
 | (1) إثباتُ الياء ساكنة، نحو: يا رَبَي.
 | (2) إثبات الياء مفتوحة، نحو: يا رَبِّيَ.
 | (3) حذف الياء والاسْتِغْنَاءُ بالكسرة، نحو: يا رَبِّ. وهذا هو الأكثر.
 | (4) قلب الياء ألفا وِإبقاؤها، نحو: يا ربَّا.
 | (5) قلبها ألفا وحذفُها والاستغناءُ عنها بالفتحة، نحو: يا ربَّ. ويجمع هذه الأوجهَ قولُنا: "رَبِّ رَبِّي رَبَّ رَبَّا رَبِّيَ ".
4- | (وَتَقَبَّلْ دُعَاءِ) يجوز في المضاف إلى ياء المتكلم حذفُ الياء مع بقاء الكسرة التي قبلها لِتَدُلَّ عليها، نحو: {ربنا وتَقَبَّلْ دعاءِ}{لكُمْ دِينُكُمْ وَلِـيَ دِينِ }.
 | (الحكم المذكور في الفِقْرَة الثالثة خاص بالمنادى. أما هذا فَبِغَيْرِ المُنَادَى)
5- | (رَبِّ إِنَّهُنَّ اضْلَلْنَ كثيراً من الناس) إِذا كان مرجِعُ الضمير جَمْعَ تكسيرٍ مفردُه غيرُعاقلٍ جاز في الضمير أن يكون مفردا مؤنَّثا، أَوْ نونَ النسوةِ الـدالـة عَلَى جمع الإِناث، نحو: النُّجُوم ظَهَرَتْ/ ظَهَرْنَ. الأيام مَضَتْ/ مَضَيْنَ. الأصنام أَضَلَّتْ/ أَضْلَلْنَ.
6- | (وما يَخْفَى على اللّه مِنْ شيءٍ ) هذه تُسمى "مِن الزائـدةَ" وتأتي للتَّنْصِيص على العُمُوم. ويشترط أن :
 | 1- يَسْبِقَها نفيٌ أو نَهْيٌ أو اسْتِفْهَامٌ بِـ"هَلْ ".
 | 2- وأن يكون مجرورها نَكِرَةً.
 | وتدخل على :
 | أ ـ الفاعل نحو : {وما يَخْفَى على اللّه من شيءٍ} {وما يَأْتِيهم مِنْ ذِكْرٍ من الرَّحْمنِ } (الشعراء: 5).
 | ب ـ والمفعول به نحو: {هل تُحِسُّ مِنْهُمْ مِن أَحَدٍ}.
 | جـ ـ والمبتدأ نحو : {هَلْ مِنْ مَزِيدٍ}{هَلْ مِنْ خالقٍ غير اللّه }.
7- | {إِني أَسْكَنْتُ من ذُرِّيَتِي}. "مِن " هنا للتبعيض أي أسكنت بعضَ ذريتي. وتسمى هذه "مِن التبعيضيةَ ".
 | إليك أمثلةً أخرى :
 | 1- كُلْ من هذا الطعام.
 | 2- قال تعالى : {ومما رَزَقْنَاهُم يُنْفِقُونَ }.
 | 3- قال تعالى : {وَمِنَ النَّاسِ مَنْ يقول آمنا بالله وباليوم الآخر وما هم بمؤمنين }.
8- | {فمن تَبِعَني فَإِنَّه مني} اقترنَتْ الجملة "إِنه مني " بالفاء لأنها جملة اسمية وقعت جواباً للشرط. وكذلك {فإِنك غفور رحيم }.
9- | (رب اجْعَلْني مقيمَ الصلاةِ). "جَعلَ " من أفعال التحويل وتنصب مفعولين أصلهما مبتدأ وخبر نحو: الخَمْرُ حَرَامٌ . جَعَلَ اللَّهُ الخمرَ حراماً. قال تعالى: { وجعلناكم شُعُوباً وقَبَائِلَ لِتَعَارَفُوا } وقال:{ الذي جَعَلَ لكم الأرضَ مَهْدًا} .

جـ ـ من الجوانب البلاغية

1-

الطِّباق في " تَبِعَني/ عَصَانِي ". وفي " نُخْفِي/ نُعْلِن " وفي " الأرض/ السماء".

د ـ ما يستفاد من النص
1- | فَضِيلة الدعاء والالْتِجَاء إِلى اللّه.
2- | فَضلُ مكةَ، وتشريفُ اللّه لها بوجود بيته الحرام فيها.
3- | فضل الصلاة لأنها عِماد الدين.
4- | على الـمَرْء أن يُعَمِّمَ دعاءه، فيدعو له ولغيره لعل اللَّهَ يُجِيب دعاءه.
أسـئلة
1- | أجب عن الأسئلة الآتية :
 | (1) من أي سورة هذه الآيات؟
 | (2) تضمّنت هذه الآياتُ عدةَ دَعَوات لإبراهيم عليه السلام، اذكرها.
 | (3) من الذي أسكنه إِبراهيم عليه السلام بمكة؟ ولمـه؟
 | (4) بم وصف إِبراهيم عليه السلام مكة؟
 | (5) ما التي أضلَّت كثيرا من الناس؟
 | (6) من اللذان وهبهما اللّه تعالى لإبراهيم عليه السلام على الكِبَر؟
 | (7) ما المراد بـ | (1) هذا البلد.
 |  | (2) وادٍ غيرِ ذي زَرْع.
 |  | (3) بيتك المحرَّم.
 | (8) اذكر ثلاثة أُمور تستفاد من النص.
2- | ما الطِّباق؟ هات ثلاثة أمثلة له من هذا النص.
3- | ضع خطا واحد تحت "ما الموصولة" وخطين تحت "ما النافية" فيما يأتي:
 | {ربنا إِنك تعلم ما نخفى وما نعلن، وما يَخْفَى على اللّه من شيءٍ في الأرضِ ولا في السماءِ}.
4- | ما إعراب " إِذْ " في قوله تعالى: {وإِذ قال إِبراهيم }؟
5- | يجوز في المضاف إِلى ياء المتكلم حذف الياء. هات مثالين لهذا الحذف من القرآن الكريم.
6- | اذكر الأوجهَ الخمسة للمنادى المضاف إلى ياء المتكلم.
7- | استخرج من النص ما يأتي :
 | (1) خمسة أفعال من باب "أَفْعَلَ ".
 | (2) ثلاثة أفعال من باب "فَعَلَ يَفْعُلُ ".
 | (3) ثلاثة أفعال من باب "فَعِلَ يَفْعَلُ ".
 | (4) اسماً منقوصا.
 | (5) مِنْ الزائدة.
 | (6) مِنْ التبعيضية.
 | (7) ثلاثة أسماء ممنوعة من الصرف، واذكر سبب منعها من الصرف.
 | (8) جوابَي شرطٍ مُقتِرنَيْنِ بالفاء، واذكر سبب اقترانهما بها.
 | (9) فعلا مضارعا منصوبا واذكر سببَ نَصْبِه وعلامتَه.
 | (10) اللام المزحلقة.
8- | هات مضارع الأفعال الآتية:
 | أضَلَّ- عَصَى- خَفِيَ.
9- | هات المضارع والأمر من الأفعال الآتية:
 | جَنَبَ - تَبِعَ - جَعَلَ - رَزَقَ - شَكَـرَ - وَهَبَ - غَفَرَ - عَبَدَ - عَلِم َ- اسْكَنَ - أعْلَنَ- أقام - تَقَبَّلَ.
10- | هات جمع الأسماء الآتية :
 | ذُرِّية- وادٍ - دعاء.
11- | هات مفرد الأسماء الآتية :
 | أصنام - أفئدة - ثمرات.
12- | هات معاني الكلمات الآتية :
 | الكِبَر - الفؤاد - الذُّرِّيَّة.
13- | أدخل كلًّا من الكلمات الآتية في جملة مفيدة :
 | اسْكَنَ- أضلَّ- أخفَى- وَهَبَ- جَعَلَ.
14- | أكمل الجمل الآتية بوضع (ذو) في الأماكن الخالية :
 | 1- أريد دفتراً ……… ورق مسطَّر.
 | 2- أسكن في بيت ……… فِناء واسع.
 | 3- دخل غرفةَ المدير رجلٌ غريبٌ ……… نظَّارةٍ سَوْدَاءَ.

(*) هذا الخط الأفقي وفوقه أو تحته حركة تدل على ضبط عين الفعل المضارع بالحركة المناسبة.


الإنفاق في سبيل الله

الـدرس الثالث

الإنفاق في سبيل اللّه تعالى

قال اللّه تعالى :

(البقرة 261 - 265)

أ- شرح المفردات
الكلمة | معناها
الـحَـبُّ | : مثـل القَمْـح والشَّعِير والأرُزّ. واحدته: حَبَّة. والجمع: حُبُوبٌ.
السُـنْبُل : | : جُزْء النبـاتِ الـذي يَتَكَـوّن فيه الحَبُّ. واحدته: سُنْبُلُة. ج سَنَابِل.
نَبَتَ الزرعُ (-ُ) | : نَشَـأَ وظَهَـرَ من الأرض. واللَّهُ أَنْبَتَـه. (نَبَتَ/ يَنْبُتُ. أَنْبَتَ/يُنْبِتُ)
ضِعْفُ العَدَدِ | : مثلُه مضافا إِليه. فضعفُ الواحد اثْنَانِ. وضِـعْـف الـعشرة عِشْرُونَ وهكـذا. ج أَضـعـاف. ضَاعَـفَ الشيءَ: جعله ضِعْفَيْنِ أو أَضْعَافاً.
الـوَاسِـع | : الكثيرُ العَطَاءِ.
تَبِعَ زيدٌ حامداً | : مَشَى خَلْفَه (-َ). أتْبَعَ فلانٌ الشيءَ شَيْئًا: أَلْحَقَه به.
مَنَّ عـليه (-ُ) | : عدّ له ما فعل له من إِحسان كأَن يقول له: أعطيتـك كذا وكذا وساعدتك كذا وكـذا مرةً. هذا الأمر يَنْكَسِرُ بسببه قلبُ المحسَن إليه. والمصدر: مَـنٌّ .
الأذى | : الضَّرَرُ غيرُ الجسيمِ، المكروه اليَسِير. آذَى فلاناً: أَصَابَهُ بِالأَذَى. (يؤذِي، إِيذَاءٌ ).
حَـزِن (-َ) | : ضد فَرِح. اسـم الـفـاعـل: حَزِين. المصدر: حُزْنٌ وحَزَنٌ .
قوٌ ل معروفٌ ومَغْفِرَةٌ | : في المراد به قولان:
 | ا- كلمة طيبة ودعاء لمسلمٍ وعفوٌ عن ظلم.
 | 2- رد السائلِ بالَّتِي هي أَحسن والصَّفْحُ عن إِلْـحاحِه.
الحِـلْم | : ضَبْطُ النَّفْسِ عن هَيَجَـانِ الـغَضَب. والحليم: صاحب الحِلْم.
الـغَنِيّ | : من أسماء اللّه تعالى، وهو الذي لا يحتاج إلى أحد في شيء وكل واحد يحتاج إِليه.
أبْطَلَ الشيءَ | : جعله باطلا.
رَاءَى فلانٌ : | : عمِلَ عَمَلاً للسُّمْعَةِ والرِّياء فهو مُرَاءٍ (ا لمُرَائِي). والمصدر: رِئَاءٌ، وَرِيَاءٌ .
أصاب، تقول | : هذه القَريةُ أصابها المَطَرُ أي نَزَلَ فيها. المضارع: يُصِيب.
الصَّفْوان | : الصَّخْرُ الأمْلَسُ.
الوَابِـل | : المَطَرُ الشديدُ الضَّخْمُ القَطْرِ.
قَدَرَ عَلَى الشيء (-ِ) | : قَوِيَ عليه وتمكَّن منه، فهو قَادِرٌ وقَدِيرٌ ، المصدر: قُدْرَةٌ . تقول: لا اقْدِرُ على رَفْعِ هذا الحَجَر.
كَسَبَ مالا (-ِ) | : رَبِحَـه.
ابْتَغَى الشيء | : أراده وطلبه. المصدر: ابْتِغَاءٌ .
مَرْضَاةٌ ، ورِضًا، ورِضْوَانٌ | : ضد الـسَّخَط.(رَضيَ اللّه عن فُلاَنٍ، وضِدُّهُ سَخِطَ عَلَى فلانٍ )
التثْبِيت | : التَصديق. معنى قوله تعال:{تَثْبيتًا مِنْ أنْفُسِهم} أي وهُمْ يُوقِنُـون بأَنّ الله سَيَجْزِيهِم على ذلك.
الجَـنَّة | : المراد بها البُسْتَان
الرَّبْوة | : مكان مُرْتَفع من الأرض. ج رُبًى.
آتى فلاناً شَيْئاً | : أعطاه إياه. المضارع: يُؤْتِي. الأمر: آتِ. المصدر: إِيتَاءٌ.
الأُكُـل | : الثَّـمَـر.
الطَّـلُّ | : المَطَرُ الخفيفُ.
بَصِير بالشيء | : عليم به. أي لا يخفى على اللّه شيء من أعمال عباده.

ب- إِيضاحات نحوية
ا- | في قوله تعالى: {كالَّذي يُنْفِقُ مالَه رِئاءَ النَّاسِ} وهو نُصِبَ (رئاء) لأنه مفعـول له. وكـذلك (ابْتِغَاء) و (تثبيتا) في قوله تعالى: {ومثل الذين ينفقون أموالهم ابتغاءَ مَرضَاتِ اللّه. وتثبيتاً من أنفسهم}. المفعول لَهُ أو المفعول لأجْلِه اسْمٌ يُذْكَرُ لِبَيان سَبَبِ الفعل. وإِليك أمثلة أخرى :
 | أ- التحقت بالجامعة الإسلامية رَغْبَةً في العلم.
 | ب- لم أخرجْ من البيت اليوم انْتِظَارًا لِقُدُومِكَ.
 | جـ- قال تعالى: {ولا تَقْتُلُوا أَوْلادَكُم خَشْيَةَ إملاقٍ … }.
2- | (قولٌ معروفٌ ..) جاز الابتـداءُ بالنكرة (قول) لأنها موصوفة. وكذلك في قوله تعالى: {ولَعَبْدٌ مؤمِنٌ خيرٌ من مُشْرِكٍ .. }.
3- | في قولـه تعـالى: {فإِنْ لَمْ يُصِبْها وَابِلٌ فَطَلٌّ} (فطلٌّ ) تقديره: (فَطَلٌّ يَكْفِي) ويجوز الابتداء بالنكرة إِذا دَلَّت على التَّنْوِيعِ.
 | اقترنت الجملة بالفاء لأنها اسمية وقعت جوابا للشرط.
جـ- من الجوانب البلاغية
أ- | قوله تعالى : {مثل الذين ينفقون } أي مَثَلُ نَفَقَتِهم كَمَثلِ حَبَّةٍ . في قوله تعالى: "كَمَثَلِ حَبَّة" تَشْبِيه، فشَبَّهَ سبحانه وتعالى الصدَقَةَ التي تُنْفَقُ في سبيله بِحَبَّةٍ زُرِعَت وباركها المولَى عزّ وجلّ فأصبحت سَبْعَمائَةِ حَبَّةٍ .
 | والتَّشْبِيهُ: هو إِلْـحَـاقُ أمْرٍ بِأَمْرٍ في صِفَـةٍ بإِحـدى أَدَوات التشبيه. تقـول: محمد كالأسَد في الشجاعة. فالأمر الأول هو (محمد) وهو المُشَبَّهُ، والأمر الثاني هو (الأسدُ) وهو المُشَبَّهُ به، وأداة التشبيه هي (الكاف) والصفة هي الشجاعة.
2- | في قوله تعالى: {مَنًّا ولا أذًى} ذِكْرٌ للعامّ بعد الخاصّ، لأن الأَذى يَشْمَل المَنَّ. ومثل ذلك قوله تعالى على لسان نوحٍ عليه السلام: {رب اغْفِـرْ لي وَلِـوَالِـدَيَّ وَلمَنْ دَخَـلَ بَيْتِيَ مؤمنـاً وللمؤمنـين والمؤمناتِ} لأن لفظ "المؤمنين والمؤمنات " يشمل ما تقدم.
3- | في قولـه تعالى: {كَـمَثَلِ صَفْوَانٍ عليه ترابٌ} وفي قوله تعالى: {كـمثل جنة بربوة} تشبيه، فَفِي الأول شبَّهَ اللّه نَفَقَةَ الذين يُنْفِقون رِيَاءً وسُمْعَةً في ضياعِها وذَهابها يومَ القيامة بِحَجَرِ أَمْلَسَ عليه ترابٌ ظنَّه الظانُّون أرضاً طَيِّبَةً، فأصَابه مَطَر شديدٌ فأًذْهَبَ ما عليه من ترابٍ وتركه أَملسَ ليس عليه شيء.
 | وفي الثاني شَبَّهَ اللّه تعالى نَفَقَةَ الذين يَتَصَدَّقُون ابْتَغاءَ مَرْضَاةِ اللّه ورضوانِه في ثُبُوت أجرِها ومُضَاعَفَةِ ثَوابها يومَ القيامةِ بحديقةٍ كثيرة الشجرِ في مكانٍ حَسَنٍ طَيِّبِ الهَواءِ زَكِيِّ الثَّمَرِ، أَصابها مطرٌ شديدٌ ، فأَخرجت ثـمارَها مُضَاعَفَةً، وإِن لم ينزِلْ عليها المَطَرُ الكثيرُ يَكْفِها المَطَرُ القليلُ، فهي تُنْتجُ في الحالَيْنِ، وذلك لجَوْدَتِها وكَرَمِ مَنْبَتها ولَطَافَةِ هَوَائِها.
د ـ ما يستفاد من النص
ا- | يجب على المؤمن أن يُخْلِصَ العبادة للّه تعالى ولا يشرك به شيئا.
2- | مُضَاعَفَةُ ثوابِ المنفِقين الذين يبتغون بِنَفَقَتهِم وجهَ اللّه ورضوانَه.
3- | ضَياعُ أعمالِ المنافقين الذين يقصِدون بنفقتهم الرياءَ والسُّمْعَةَ.
4- | ردُّ السائل بالَّتي هي أحسنُ خير عند اللّه من إِعطائِه ثم إيذائِه.

أسـئلة وتمـارين
ا- | أجب عن الأسئلة الآتية:
 | (1) بِم شَبَّهَ اللّه تعالى نَفَقَةَ المنفق في سبيل اللّه؟
 | (2) ما جزاءُ من يُنْفِقون أموالَهم في سبيل اللّه ثم لا يُتْبِعُون صَدَقَتَهم مناً ولا أذًى؟
 | (3) ما جزاء من يُنْفِق مالَه ثم يَمُنُّ على المحسَنِ إِليه أو يُؤذِيه؟
 | (4) ما الذي يُبْطِل الصَّدَقَاتِ؟
 | (5) هل تنفع الكفارَ أعمالُهم يومَ القيامة؟
 | (6) ما معنى قولِهِ تعالى: {وقولٌ معروفٌ ومغفرةٌ خيرٌ مِنْ صَدَقَةٍ يَتْبَعُها أذًى}؟
 | (7) اِشرَحْ مَثَلَ الصفوانِ الذي ذكره اللّه تعالى في هذه الآيات.
 | (8) اشرح مَثَلَ الجنَّة التي بِرَبْوَةٍ الذي ورد فِي هذه الآيات.
 | (9) اذكر اثنين مما يُسْتَفاد من هذا النص.
2- | اذكر الجوانب البلاغية فيما يأتي:
 | (1) قال اللّه تعالى: {مثل الذين ينفقون أموالهم في سبيل اللّه كَمَثَلِ حبة...}.
 | (2) وقال تعالى: {ثم لا يتبعون ما أنفقوا منًّا ولا أذى...}.
3- | لماذا نُصِبَ "رئاء" في قوله تعالى: {كالذي ينفق ماله رِئَاءَ الناس}؟
4- | ما مُسَوِّغ الابتداء بالنكرة في قوله تعالى: {قولٌ معروفٌ ومغفرة خير…}؟
5- | استخرج من النص ما يأتي:
 | (1) سبعةَ أفعال من باب " افعَلَ".
 | (2) فعلا من باب "فَاعَلَ ".
 | (3) ثلاثة أفعال من باب "فَعَلَ يَفْعِلُ ".
 | (4) ثلاثة أفعال من باب "فَعِلَ يَفْعَلُ ".
 | (5) فعلا من باب "فَعَلَ يَفْعُلُ ".
 | (6) مثالين لـ(ما) الموصولة.
 | (7) مثالين للمفعول له.
 | (8) فعلا مضارعا مجزوما، واذكر سبب الجزم.
6- | هات المضارع والأمر من الأفعال الآتية:
 | أنفق- عَمِل- آمن- آتى- هَدَى- تَرَكَ- تَبِعَ- كَسَبَ.
7- | هـات مفرد الأسماء الآتية :
 | سَنَابِل- أموال- صَدَقَات.
8- | هـات جمع الأسماء الآتية:
 | حَبَّة- أَجْر- تُراب- رَبْوة.
9- | اذكر معاني الكلمات الآتية:
 | الأذَى - الحِلْم- الصَّفْوان- الوابل- الطَّلُّ- الجنة- حزن- ضَاعَفَ-أَبْطَلَ- اِبْتَغَى- آتَى.
10- | أدخل كل كلمة مما يأْتي في جملةٍ مفيدةٍ :
 | قَدَرَ- حَزِنَ- أَصابَ- هدَى- أَنفقَ.


من أيات الله تعالى

الـدرس الرابـع

من آيات اللَّهِ تعالى

قال اللّه تعالى:

( الروم 17 - 22 )

أـ شرح المفردات
ِالكلمة | معناها
سُبْحانَ اللَّه | : التَّنْزِيه لِلَّهِ. نُصِبَ على المصدر بمعنى: نَزِّهوا اللّه وقَدِّسوه وعَظِّموه، كـما يقال: "صَبْراً" بمعنى "اِصْبِرْ".
أصْـبَـحَ | : دَخَلَ في الصَّباح.
أمْسَـى | : دَخَلَ في المَساء.
أظْهَـرَ | : دخل في الظَّهِيرة، والظَّهِيرة- كالظُّهْر- وقتُ زَوالِ الشَّمْسَ.
العَشـيّ | : الوقت من صلاة المغرب إلى العَتَمَةِ، والعَتَمَةُ: ظَلامُ أولِ الليل بعد زوال نورِ الشَّفَقِ.
أحْـيَاهُ اللَّهُ | : جعله حَيًّا.
البَشَـرُ | : الإنسـان.
اِنْتَشَر الشيءُ | : تَفَـرقَ.
الـزَّوْجُ | : كلُّ واحدٍ مَعَهُ آخَرُ من جِنْسِهِ.
سَكَنَ إلى فُلان (-ُ) | : اِستَأْنَسَ به واسترَاحَ إِليه.
وَدَّ فلان فلانا (-َ) | : أَحَبَّه (من باب فَعِلَ يَفْعَلُ. تقول: وَدِدْتُ). المضارع : يَوَدُّ. والمصدر : وُدٌّ ، مَوَدَّةٌ .
تَفَكرَّ في الأمر | : أَعْمَلَ عَقْلَه فيه ونَظَرَ في شَأْنه.
اللِّسـان | : المراد به هنا اللُّغَة. ج ألْسِنَةٌ .
ب- إيضاحات نحوية
1- | (فسبحان اللّه حِينَ تُمْسُون وحينَ تُصْبِحون). عرفت في درس سابق أن (أصْبَحَ) من أخوات (كان) وتفيد اتِّصافَ اسْمِها بِخَبَرِها في الصباح نحو: أَصْبَحَ الجوُّ بارداً أي اتَّصَفَ الجوُّ بالبُرُودة في الصباح.
 | وقـد تكـون تامَّةً، أي تَكْتَفِي بَمَرفُوعها ولا تحتاج إِلى خَبَرٍ ويكون معناها حينئذ "دَخَلَ في الصباح ".
 | وكـذلك أمْسَى من أخـوات "كان " وتفيد اتِّصافَ اسْمِها بِخَبَرِها في المساء نحو: أمسى الطالبُ نَشِيطاً، أي اتَّصَفَ بِاَلنَّشَاطِ في المساء.
 | وقد تكون تامةً بمعنى "دَخل في المساء" نحو: أَذكر اللَّهَ حين أُصْبِحُ وحينَ أُمْسِي.
 | وفي الحديث: كان ابْنُ عْمَرَ يقول: " إِذا أَمْسَيْتَ فلا تَنْتَظِرِ الصَّبَاحَ، وإِذا أَصْبَحْتَ فلا تَنْتَظِرِ المساءَ " رواه البخاري في الرقاق.
2- | (... حينَ تُمْسُون). (حينَ) منصوب لأنه ظرفُ زمانٍ . تقول: قَابَلْتُ أحمدَ حينَ كان يدرس بالجامعة. والجملة "تُمْسُونَ " في محلِّ جَرٍّ مُضَافٌ إليه.
3- | (إِذا أنتم بَشَرٌ تَنْتَشِرُونَ). هذه " إِذا الفجائيةُ " وتفيد وقوعَ أَمْرٍ غيرِ مُتَوَقَّعٍ. وتدخل على الجملة الاسمية ويجوز بعدها الابتداء بالنكرة نحو:
 | - دخلت المدرسةَ فإذا الامتحانُ قد بَدَأَ.
 | - خرجت من البيت فإذا صديقٌ بالباب.
4- | (إِنَّ في ذلك لآياتٍ ) هذه " اللامُ المُزَحْلَقَةُ" التي تدخل على خَبَرِ "إِنَّ " المكسورة نحو: {إِنَّ ربي لَسَمِيعُ الدعاءِ}{إِنَّ أبانا لَفِي ضَلالً مبين}.
 | وتدخل على اسْمِ إِنَّ إذا تأخر عن الخبر نحو: { إن في ذلك لآياتٍ}، {إن في ذلك لَعِبْرَةً}.
جـ- من الجوانب البلاغية
1- | الطِّباق في قوله تعالى " تُمْسُون ".. وتُصْبِحُون... ".
2- | الاسْتِعَـارة في قوله تعالى:{يُخْرِج الحَيَّ من الميِّتِ} استعارة الحَيِّ للمؤمن والميِّتِ للكافر.
د- ما يستفاد من النص
1- | وجوبُ تَسْبِيحِ اللّه وتَنْزِيهِه عما لا يَلِيق به من صِفَات النَّقْص في كل وقت.
2- | اللّه سبحـانـه وتعـالى أَهْلُ الحمـد والثَّناء فيجب أن يَحْمَدَه أهلُ السموات والأرض.
3- | من كَـمالِ قُدْرَةِ اللّه سبحـانـه وتعالى إِخراجُ الحَيَوانِ من النُّطْفَة، والنُّطْفَةِ من الحَيَوانِ والُمْـؤمِنِ من الكافر، والكافرِ من المؤمن.
4- | من كـمال قدرته أَنْ خَلَقَ أَصْلَ الإنسان وهو آدمُ عليه السلام من تُراب ثُّمَّ خَلَقَ أَبناءَ آدمَ من نُطْفَةٍ ، فَعَلَقَةٍ ، فَمُضْغَةٍ وجعلهم بَشَرًا عُقلاءَ.
5- | من عظيم قدرته أيضا أَنْ خَلَق للإنسان زَوْجةً من جِنْسِه يَمِيل إِليها وَيأْلَفُها وجَعَلَ بين الزوجين مَحَبَّةً وشفَقَةً، حتى تعمرَ بهما الحياةُ الدنيا.
6- | ومن عظيم قدرتـه خَلْقُ السموات والأرض واخْتِلاف اللُّغات، واخْتِلافُ الَألْوانِ.

أسـئلة وتمـارين
ا- | أجب عن الأسئلة الآتية:
 | (1) من أي سورة هذه الآيات؟
 | (2) ذكرت في هذا النص سِتُّ آيات للّه سبحانه وتعالى تَدُلُّ على قدرته. اذكرها بالتفصيل.
 | (3) فسر قوله تعالى: {فسبحان اللّه حين تُمسون... وحين تُظهرون}.
 | (4) ما معنى قوله تعالى: {ويُخْرِجُ الحَيَّ من الميت... ويخرج الميت من الحي}؟
2- | اذكر الجانب البلاغي في قوله تعالى: {يُخْرِج الحي من الميت… }.
3- | اذكر معاني الكلمات الآتية:
 | أصبح - أمسى - أظهر - سبحان اللّه - البَشَر - المَوَدَّة - اللِّسان - تَفَكَّر.
4- | هات جمع الأسماء الآتية:
 | حيّ- ميِّت- أرض- قَوْم.
5- | هات مفرد الأسماء الآتية:
 | أزواج - ألْسِنَة - أَلْوان - آيات - أنْفُس.
6- | استخرج من النص ما يأتي:
 | (1) مضارعا منصوبا، واذكر سببَ نصبِه وعلامتَه.
 | (2) فعلا من باب "تَفَعَّل " وآخر من باب "افْتَعَلَ ".
 | (3) ثلاثة أسماء نُصِبَت على الظرفية.
 | (4) مصدرا من فعل ثلاثي مزيد، ومصدرين من فعل ثلاثي مجرَّد.
 | (5) فعلا مبنيا للمجهول.
7- | أدخل "اصْبَحَ " في جملتين تكون في الأولى ناقصةً وفي الأخرى تامّةً.
8- | أدخل اللام المزحلقة في الجمل الآتية:
 | (1) إن اللّه غَفَورٌ .
 | (2) إنك على خُلُقٍ عظيم.
 | (3) إن في ذلك عِبْرةً.
9- | ماذا تفيد "إذا الفجائية "؟ هات مثالا من عندك يوضِّح معناها.
10- | أدخل كل كلمة مما يأتي في جملة مفيدة:
 | حِينَ - اخْتِلاف - اِنْتَشَر - أخْرَج.


في كل كبد رطبة أجر

الـدرس الخامس

في كُلِّ كَبِدٍ رَطْبَةٍ أَجْرٌ

عن أبي ذر رضي اللّه عنه أن رسول اللّه [image] قال:

بينما رجلٌ يمشي بطريق اشتدَّ عليه العطشُ. فوجد بئرا فنزل فيها، فشرب، ثم خرج، فإِذا كلبٌ يلهَثُ، يأكل الثَّرَى من العطش. فقال الرجل: "لقد بَلَغَ هذا الكلبَ من العطش مثلُ الذي كان قد بلغ مني ".

فنزل البئرَ، فملأ خفَّه ماءً، ثم أمسكه بفيه حتى رقِي فسقى الكلب. فشكر الله له، فغفر له.

قالوا: "يا رسول اللّه، وإن لنا في البهائم أجرا؟ ". فقال: " في كل كبِد رطبة أجرٌ".

(متفق عليه) (*)

أ ـ شرح المفردات
الكلمة | معناها
عَطِشَ (-) | : أَحَسَّ الحاجة إلى شُرْب المـاء. المصدر: عَطَشٌ .
اِشـتَـدَّ | : زاد. تقول: اشتدّ البردُ اليومَ. اشتدّ الصُّدَاع.
البِـئْر | : حُفْرَةٌ عميقة يُسْتَخْرَجُ منها الماءُ. ج آبارٌ . (مؤنثة).
لَهَثَ الكلبُ (-َ) | : أَخْرَجَ لسانَه من حَرٍّ أو عَطَشٍ.
الـثَّـرَى | : الُترَاب النَّدِىّ.
بَلَغَ الشيء (-ُ) | : وصل إليه.
الخُـفّ | : ما يُلْبَسُ في الرِّجل من جِلْدٍ رَقِيق. ج خِفَافٌ .
أَمْسَكَ الشيء بيده | : قَبَضَ عليه بها.
رَقِـيَ (-َ) | : صَعِدَ. والمصدر: رُقِيٌّ .
شكر اللّه له | : أي قَبِلَ عمله.
البَهِيمَـة | : كل ذاتِ أَرْبِع قوائمَ من دَوابِّ البرِّ والبحرِ. ج بَهائِمُ.
الأجْـر | : عِوَضُ العمل والانْتِفَاعِ. ج أُجُور.
الـكَـبِدُ | : عُضْـو من أعضـاء الجسم، وهي في البَـطْن. ج أَكْبَاد. (مؤنثة).
الرَّطْـب | : ضد اليابس. كل كَبِـدٍ رطبـةٍ : المراد بها: كلُّ حَيَوان حَيٍّ .
غفر اللّه له ذنبه (-ِ) | : سًترَه وعَفَا عنه. والمصدر: غُفْران ومَغْفِرَةٌ . واللّه غافِر، وغَفُور وغَفّار.

ب- إيضاحات نحوية
1- | بَيْنَـمَا، وبَيْنَا ظرفان للزمان الماضي، وهما يلزمان الجملة الاسمية كثيرا، والجملة الفعلية قليلا. تقول: بينما المدرسُ يشرح الدرس دخل علينا الـمُوَجِّهُ. أو: بينا يشرح المدرس الدرس دخل علينا الموجّه.
 | وقد تدخل "إِذْ" على الجملة الثانية، نحو: بينما المدرس يشرح الدرس إذْ دخل علينا الموجِّه.
 | دونك أمثلةً أخرى:
 | (1) بينـما أنا جالس في غرفتي أكتب رسالة إلى أبي دخل عليَّ صديقي حامد.
 | (2) في الحـديث: بينـا النبيُّ صلى الله عليه وسلم يَخْطُب جاء الحَسَنُ، فقال النبي صلى الله عليه وسلم : "اِبْنِي هذا سَيِّدٌ".
 | (3) قال النبي صلى الله عليه وسلم : "بينا أنا أمشي إِذْ سمعت صوتا من السماءِ، فرفدت بَصَرِي فإِذا المَلَك الذي جاءني بِحِراءَ".
2- | (ثم خرج فإِذا كلبٌ يَلْهَث): هذه "إِذا الفجائية"، وتفيد وقوع شيء غير متوقع.
 | إليك أمثلة أخرى:
 | (1) دخلت الفصل فإِذا المدير جالس.
 | (2) في الحديث: فرفعت بَصَرِي فإِذا المَلَكُ الذي جاءني بِحِراءَ.
 | (3) وفي القرآن الكريم: {فَأَلْقَى عَصَاهُ فإِذا هِيَ ثُعْبَانٌ مُبِينٌ . ونَزَعَ يَدَهُ فإذا هِيَ بَيْضَاءُ للناظرين}.
 | يجوز الابتداء بالنكرة بعد إِذا الفجائية كـما في الحديث (فإذا كلبٌ يَلْهَثُ).
 | وإِليك مثالا آخر: دخلت الغرفة فإِذا حَيَّةٌ على السرير.
 | لا تجيءُ "إذا الفجـائية" في أول الكـلام، ولا تدخـل على الجملة الفعلية.
3- | (فَمَللأ خُفَّه ماءً). هنا (ماءً) تمييز. دونك أمثلة أخرى.
 | (1) ملأتُ القلمَ حِبْرا.
 | (2) اِمْلأ هذا الطَّبَق أُرُزًّا.
4- | (ثم امسكه بِفِيه). الفَمُ يجوز حذفُ مِيمِه عند الإِضافة، وُيعْرَبُ حينئذ إِعرابَ الأسماءِ الخمسة، نحو: فُوه صغيرٌ . اِفْتَحْ فاكَ. ماذا في فِيكَ؟
 | وفي حالة بقاء ميمه يُعْرَبُ بعلامات الإِعراب الأصلية، نحو: فَمُه مفتوح. فَتَحَ المريضُ فَمَه. ماذا في فَمِك؟
5- | (وإِنَّ لنا في البهائم أَجْراً). حُذفت من هذه الجملة همزةُ الاستفهام جَوازا إذْ أصلها: "أوَ إِن لنا؟ " وحرف الجر "في" يفيد هنا السَبَبِيَّة.
جـ- من الجوانب البلاغية
1- | في قوله عليه الصلاة والسلام "كَبِد رطبة... " كِنايةٌ عن الحياة.
 | والكِناية أن تُطْلِقَ اللفظَ وتريد لازمَه. ومثال ذلك قولهم "فلان كثيرُ الرَّمادِ"، أي هو كريم. فلازم هذا المعنى، هو كثرةُ إِيقاد النار لكَثْرَة ما يُطْبَخُ عليها لكثرة الآكلين، وذلك دليلُ الجُودِ والكَرَم، فيكون الموصوف بالكرم رمادهُ كثيراً.
 | وكذلك المقصود بالرُّطُوبة هنا. لازمُ الرُّطوبةِ وهو الحياة. إِذْ كَبِدُ الحَيَوانِ الحَيِّ رَطْبَةٌ . وإِذا مات الحيوان جَفَّ جِسْمُه وجَفَّتْ معه كَبِدُه.
2- | وفي قوله صلى الله عليه وسلم : "في كل كبد رطبة أجر" مجاز مرسل، علاقته: الجزئية.
 | ذلك أنه أطلق الكَبِدَ الرَّطْبَة، وأراد بها الحَيَوانَ الحَيَّ، فأطلق الجُزْءَ وأراد الكـلَّ. والمَجَازُ الْـمُرْسَلُ هو استعمالُ اللفظِ في غيرِ ما وُضِعَ له لِغَيْرِ علاقةِ المُشَابَهَةِ مع قرينةٍ مانعةٍ من إِرادة المعنَى الحقيقيِّ .
د- ما يستفاد من النص
أ- | الرَّحْمة من صِفات المجتمع الإِسلامي.
2- | يجب على المسلمين أن تَشْمَلَ رحمَتهم الحَيَواناتِ.
3- | يُجازي اللّه كلَّ إِنسان على رحمته بغيره ولو كان حَيَواناً.

أسـئلة وتمـارين
ا- | أجب عن الأسئلة الآتية:
 | (1) ماذا فعل الرجل عندما اشتدّ عليه العَطَش؟
 | (2) ماذا رأى عندما خرج من البئر؟
 | (3) لماذا كان الكلب يأكل الثرى؟
 | (4) كيف أحضر الرجل الماءَ للكلب؟
 | (5) كيف جازاه اللّه بفعله؟
 | (6) ما معنى قوله صلى الله عليه وسلم : "في كل كبد رطبة أجر"؟
 | (7) ماذا يستفاد من هذا النص؟
2- | من قـال هذا؟ ولمن؟
 | (1) لقد بلغ هذا الكلبَ من العطش مثلُ الذي كان قد بلغ مني.
 | (2) وإِنَّ لنا في البهائم أجرا؟
 | (3) في كل كبد رطبة أجر.
3- | اذكر الناحيتين البلاغيتين في الآتي:
 | " في كل كبد رطبة أجر".
4- | استخرج من النص ما يلي:
 | (1) فعلا ثلاثيا مزيدا من باب "افْتَعَلَ ".
 | (2) اسما مقصورا.
 | (3) اسما من الأسماء الخمسة.
 | (4) اسما لإنَّ.
 | (5) تمـييزا.
5- | البئر والكبد أمذكران هما أم مؤنثان؟ اذكر دليلا من النص على ما تقول.
6- | هـات معاني الكلمات الآتية:
 | اشتدّ- لَهَثَ- الثرى- الخُفُّ- رَطْب.
7- | هات جمع الأسماء الآتية:
 | بِئر- كلب- خُفّ- فَم- كَبِد- أَجْر.
8- | هات مفرد " البهائم ".
9- | هات المضارعِ والأمر من الأفعال الآتية:
 | مَشَى- نزَلَ- مَلأ- امْسَكَ- رَقِيَ- سقَى- شكر- غفر.
10- | هات ثلاثة أمثلة توضـح إِعراب "فَم " بعد حذف ميمه وهو مُضاف إِلى غير ياء المتكلم.
11- | أدخل كل كلمة مما يأتي في جملة مفيدة:
 | بَيْنَمَا- إِذا الفجائية- ملأ- سقى.
12- | ماذا تفيد "في" في قول الصحابة "وإِن لنا في البهائم أجرا؟ "؟

(*) أخرجه البخاري في (المساقاة والمظالم والأدب)، ومسلم في (السلام).


أعط كل ذي حق حقه

الـدرس السادس

أَعْطِ كُلَّ ذِي حَقٍّ حَقَّهُ

عن أبي جُحَيْفَةَ وَهْب بن عبدِ اللّه رضي اللّه عنه قال:

آخَى النَّبِيُّ صلى الله عليه وسلم بَين سًلْمَانَ الفَارِسيِّ وأَبي الدَّرْدَاءِ. فَزَارَ سَلْمَانُ أبا الدرداءِ، فرأى أمَّ الدرداءِ مُتَبَذِّلَةً، فقالَ: " ما شأنُك؟ ". قالت: "أخوكَ أبو الدرداءِ ليس له حاجةٌ في الدنيا".

فجاء أبو الدرداءِ، فَصَنَعَ له طعاماً، فقال له: "كُلْ، فإِنِّي صائمٌ ". قال: "ما أنا بِآكلً حتى تأكلَ ". فأَكَلَ.

فلمّا كان الليلُ ذَهَبَ أبو الدرداءِ يَقُوم، فقال له: "نَمْ ". فَنَامَ. ثم ذهب يقوم، فقال له: "نَمْ ". فلما كان مِنْ آخِرِ اللَّيْلِ قال سلمانُ: "قُم الآنَ ". فَصَلَّيَا جَمِيعاً.

فقال له سلمانُ: "إِنَّ لِرَبِّكَ عليك حَقًّا، وإِنَّ لِنَفْسِكَ عليك حَقًّا، ولأهْلِكَ عليك حَقًّا. فَأَعْطِ كُلَّ ذِي حَقٍّ حَقَّهُ ".

فأتى النبيَّ صلى الله عليه وسلم فذكر ذلك له، فقال النبيُّ صلى الله عليه وسلم :"صَدَقَ سَلْمَانُ ".

(رواه البخاري في الصوم)

أـ شرح المفردات
الكلمة | معناها
آخَى بينهما | : جعلهما كالأَخَوَيْنِ. المضارع: يُؤَاخِي. المصدر: مُؤَاخَاةٌ .
تَبَـذَّلَ | : لَبِسَ ثِيَابَ البِـذْلَـةِ، وهي لباسُ المِهْنَـةِ والعَمَلِ. والتَّبَذُّلُ: تَرْكُ التَّزَيُّنِ.
صَنَع الشيءَ (-َ) | : عَمِلَه. والمصدر: صُنْعٌ .
الشَّـأْنُ | : الحال والأَمْرُ. ج شُؤُون.
صدق سلمان | : هذا إقرار من النبي صلى الله عليه وسلم دال على صحة قول سلمان رضي اللّه عنه. والإقرار من السنة. ولأنه صلى الله عليه وسلم لا يقر أحداً على باطل.

ب- إيضاحات نحوية
1- | (ما أنـا بآكـل). هذه "ما الحِجازية" وهي من أخوات "ليس "، تدخل على الجملة الاسمية، فترفع اسمَها وتَنْصِب خبرَها، نحو: {ما هذا بَشَراً} (يوسف: 31).
 | وقـد يقترن خَبَرُهـا بالباء، نحـو: {وما اللّه بِغَافِلٍ عَمّا تَعْمَلُون}(البقرة: 74).
2- | (... حتى تأكـلَ). "حتى" هنا بمعنى "إِلى". و يُنصب الفعل المضارعُ بعدها بإِضمار "أنْ ".
3- | (فلما كان الليل…). هنا "كان " تامِّةٌ. وتكون تامةً إذا كانت بمعنى "حَدَثَ، وُجِـدَ، وَقَـعَ"، وحينئذ يكون مرفوعُها فاعلا.
 | إليك مثالَيْنِ آخرَيْنِ:
 | (1) ما شاء اللّه كان، وما لم يَشَأْ لم يَكُنْ.
 | (2) ولما كان الليلُ مات المريضُ.
4- | (إن لربك عليك حقا). هنا "حقا" اسم إن. إذا كان اسم (إن) نكرة وخبرها شبه جملة وجب توسط خبرها بينها وبين اسمها، نحو: {إن لدينا أنكالا} (المزمل: 12).
 | وإذا كان الاسم معرفة جاز توسط الخبر، نحو: {إن إلينا إيابهم ثم إن علينا حسابهم} (الغاشية: 25،26).
5- | (كُلْ فإِني صائم). هذه الفـاءُ التَّعْلِيلِيّة فمعنى "فإِني " "لأني". إِليك أمثلة أخرى للفاء التعليلية:
 | (1) لا تأكلوا بالشمال فَإِنَّ الشيطان يأكل بالشمال.
 | (2) إياكم والحسد (1) فإِنَّ الحَسَدَ يأكل الحَسَناتِ كما تأكل النارُ الحَطَبَ.
 | (3) إِياك والكَذِبَ فإِنَّهُ خُلُقٌ ذَمِيمٌ .

جـ ـ من الجوانب البلاغية

الكِناية في قول أم الـدرداءِ "أخوك أبو الدرداءِ ليس له حاجةٌ في الدنيا" فهذه العبارة كناية عن انْصِرافه عن الدنيا، وعدم اهْتِمَامِهِ بها.

د ـ ما يستفاد من النص
1- | الإسلام دينُ التَّوَسُّطِ والاعْتِدَالِ، الدينُ الذي يجمع بين مَطَالِبِ الدنيا ومَطَالِب الدين. فعَلَى الإنسانِ أن يَبْتَغِي فيما آتاه اللّه الدارَ الآخرةَ، وألا يًنْسَى نَصِيبَه من الدنيا ويُحْسِن كـما أحسن اللّه إِليه. فيصوم ويُفْطِر، ويَقُوم الليل ينام، ويتزوّج النساءَ، فيجمع بذلك بين عبادة اللّه تعالى وبين ما يطلبه الجَسَد وما تَبْتَغِيه الرًّوحُ.
2- | لا تَشَدُّدَ في الدين، ولا رَهْبَانِيَّةَ في الإسلام، وعلى المسلم أن يُدْرِك هذه الحقيقة فلا يًّنْهِكْ جَسَدَه في العبادة، ولا يُسْرِف في حِرْمانِ نَفْسِهِ من طيّباتِ الدنيا المُبَاحَةِ.

أسـئلة وتمـارين
1- | أجب عن الأسئلة الآتية:
 | (1) من الذي آخى النبيُّ صلى الله عليه وسلم بينه وبين سلمانَ الفارسيِّ؟
 | (2) ماذا رأى سلمان رضي اللّه عنه عندما زار أبا الدرداءِ رضي اللّه عنه؟
 | (3) ماذا قال أبو الدرداءِ عندما قدّم الطعام لسلمانَ رضي اللّه عنهما؟
 | (4) متى صلّى سلمان وأبو الدرداءِ رضي اللّه عنهما؟
 | (5) ماذا استفدت من هذا الحديث؟
2- | من قال هذا؟ ولمن؟
 | (1) "ما شأنكِ؟ ".
 | (2) "ما أنا بآكل حتى تأكلَ ".
 | (3) " صدق سلمان ".
3- | هـات أربع جمل على غِرار المثال مستعملا الأفعال المذكورة بين القوسين: المثال: ما أنا بآكل حتى تأكلَ. (أَكَلَ)
 | (1) ……………………… (نَزَلَ)
 | (2) ……………………… (خَرَج)
 | (3) ……………………… (دَخَلَ)
 | (4) ……………………… (شَرِبَ)
4- | أكمل الجمل الآتية بـ"أبو الدرداءِ " :
 | (1) قال سلمان لـ……… "ما أنا بآكل حتى تأكل ".
 | (2) زار……… سلمانُ رضي اللّه عنهما.
 | (3) قال ………"كُلْ فإِنَي صائم ".
5- | هـات مثالا لـ "ما الحجازية".
6- | هـات مثالا لـ "كان التامةِ".
7- | هات مثالا لـ "اسم إنَّ " وهو نكرة.
8- | هـات جمع الكلمات الآتية:
 | حاجة- طعام- صائم- حقّ- شأن.
9- | هـات المضارع والأمر من الأفعال الآتية:
 | صنع- قام- زار- نام- صلّى- ذكر- صدق- أعطي- أتى- آخى.

(1) هو أن يتمنى أحد زوال النعمة عن غيره.


أتشفع في حد من حدود الله

الـدرس السابع

أتَشْفَعُ في حَدٍّ من حدود اللّه؟

عن عائشةَ رضي اللّه عنها أنّ قُرَيْشاً أَهَمِّهم شأنُ المرأةِ المَخْزُوميّةِ التي سَرَقَتْ، فقالوا: "مَن يُكَلِّم فيها رسولَ اللّه صلى الله عليه وسلم ؟". فقالوا: "مَن يَجْتَرِئُ عليه إلا أُسامةُ ابْنُ زَيْدٍ حِبُّ رسولِ اللّه صلى الله عليه وسلم ؟.

فَكلَّمَه أسامةُ، فقال رسولُ اللّه صلى الله عليه وسلم : "أتَشْفَعُ في حَدٍّ من حُدُود اللّه تعالى؟ ".

ثم قام، فاخْتَطَبَ، ثم قال : "إِنَّما أَهْلَكَ الذين مِنْ قَبْلِكم أَنَّهم كانوا إِذا سَرَقَ فيهم الشَّرِيفُ تَرَكُوه، وإِذا سَرَقَ فيهم الضَّعِيفُ أقاموا عليه الحَدَّ، وايْمُ اللَّهِ لَوْ أَنَّ فاطمةَ بِنْتَ محمدٍ سَرَقَتْ لَقَطَعْتُ يَدَها". (متفق عليه) (*)

أ ـ شرح المفردات
الكلمة | معناها
أهَمَّ الأمُرُ فلانـاً | : أَقْلَقَه وأَحْزَنَهُ.
المَخْـزوميّـة | : نِسْبَة إلى بَنِي مَخْزُوم. واسم هذه المرأةِ فاطمةُ بِنْتُ الأسْوَدِ بْنِ عَبْدِ الأَسَدِ.
جَرُؤَ على الشيءِ (-ُ) | : أَقْـدَمَ عليه من غْيرِ تَوَقُّـفٍ ، فهـو جَرِيءٌ . والمصدر: جُرْأَةٌ، وجَرَاءةٌ .
اِجترَأَ على الشيء | : تَشَجَّـع. والمراد هنا: أنه لا يجترئ عليه أحَدٌ لِمَهَابَتِهِ صلى الله عليه وسلم ، ولكنَّ أسامَة له إِدْلال ومَنْزِلَةٌ عند رسولِ اللّه صلى الله عليه وسلم ، فهو يَجْسُرُ على ذلك.
الحِبُّ | : المَحْبوب. ج أحْبَاب، وحِبَّانٌ .
كَلَّم | : المراد به هنا شَفَعَ.
شَفَعَ لِفُلان إِلى فلانٍ في كذا (-َ) | : طَلَبَ إليه أن يُعَاوِنَهُ فيه. فهو شَفِيعٌ وشَافِـعٌ وسُمِّيَ الشافِعُ شافعاً لأنه يَضُمُّ طلَبه إلى طلب المَشْفُوعِ له. والمصدر: شَفَاعَةٌ . تقول: اِشْفَعْ لي إلى المديرِ في سَفَرِي إلى مكةَ.
الحَـدُّ | : حَدُّ الشيءِ: طَرَفُه. وفي اصطلاح الشَّرْعِ: عُقُوبَةٌ مُقَدَّرَةٌ وَجَبَتْ على الجاني. ج حُدًودٌ .
اِخْـتَطَبَ | : خَـطَبَ.
الشَّـرَفُ | : المَجْـدُ والحَسَبُ وعُلُوُّ المَنْـزِلَةِ. والشَّرِيف: صاحبُ الشَّرَف. ج شُرَفَاءُ وأشْرَافٌ .
الضَّـعِيف | : المراد بالضعيف هنا الوَضِيع وهو ضد الشَّرِيف.
أقـام الحـدَّ | : نَـفَّـذَ5ُ.
هَـلَكَ (-َ) | : مات. المصـدر: هَلَاكٌ ، وتَهْلُكَـةٌ . وأَهْلَكَهُ: جعله يَهْلِكُ.
اَيْـمُ اللَّـهِ | : كلمـةُ قَسَمٍ. همزتها همزة وصل. يقال: وَايـمُ اللَّهِ، لأفْعَلَنَّ كذا.
ب ـ إيضاحات نحوية
1- | (إِنَّـما أَهْلَكَ…) "إِنَّـما" هي "إِنَّ " دخلت عليهـا "ما الكـافَّةُ" فكَفَّتْها عن العمل.
 | وتفيد "إِنـما" التَّعْيِين، وهو إِثباتُ الحكمِ للمذكور، ونَفْيُه عما عداه، نحو: {إِنما الصدقاتُ للفُقَرَاءِ... } (التوبة: 60).
 | تدخل "إِنـما" على الجملة الفعلية أيضا كـما في الحديث، وكـما في قوله تعالى: {قُـلْ إِنـما يُوحَي إِليَّ أَنما إِلهكم إِلـهٌ واحـدٌ ... } (الأبياء: 108).
2- | (إِنـما أهلك الذين من قبلكم أنهم كانوا...). فاعل (أهلك) المصدر الـمُؤَوّل، وتقديره: أهلك الذين من قبلكم كونُهم يتركون الشريفَ وُيقيمون الحدَّ على الضعيف.
3- | (لو أن فاطمـة... سرقت لقطعت يدها). تسمى "لو" حرفَ امتنـاعٍ لامتناعٍ " أي امْتِنَاع الجواب لامتناعِ الشَّرْطِ. فمعنى قولنا: "لو اجتهدتَ لنجحتَ " أنك ما اجتهدت، ولذلك لم تَنْجَحْ.

 إِذَنْ: " لو" تفيد ثلاثةَ أمورٍ :

(1) الشرطيَّة.

(2) وتَقْيِيد الشرطية بالزمن الماضي.

(3) وامتناع السبب.

تلي "لو" إِما جملة فعلية، نحو: لو أَتَيْتَني لأتَيْتُك.

وإِما "أَنَّ " وصِلَتُها، نحو: "لو أَنّ فاطمة بنتَ محمد سرقت لقطعت يدها".

وجواب "لو" المثْبَتُ اقترَانه باللام أكثر كـما في الأمثلة السابقة. وقد تحذف كـما في هذا الحديث الشريف: "لو أَنَّ ابنَ آدمَ أُعْطِيَ واديًا مَلآنَ من ذَهَبٍ أَحَبَّ إِليه ثانياً... ".

أما جوابُها المنْفِيُّ فَعَـدَمُ اقـترانِها باللام أكثر، نحو: قوله تعالى:{ولَوْ شَاءَ اللَّهُ ما فَعَلُوه }. (الأنعام: 137).

وإليك أمثلة أخرى لـ "لو".

(1) لو رأيتَ ذاك المَنْظَرَ لأعْجَبَكَ.

(2) لو لم أمْرَضْ في أثناء الاختبار لنجحت بتقديرِ ممتازٍ .

(3) لو عرفتُ أنك قادم ما سافرت.

جـ ـ من الجوانب البلاغية

في قول النبي صلى الله عليه وسلم : " أتشفـع في حد من حدود اللّه؟ " استفهام إِنكاريّ معناه الاسْتِنْكار وعَدَمُ القَبُول، أي أن رسول اللّه صلى الله عليه وسلم يُنْكِر على أسامةَ هذه الشفاعةَ، أي لا يَصِحُّ لك يا أسامةُ أن تشفع في حدٍّ من حدودِ اللَّهِ.

وكذلك في قولهم: "من يجترئ عليه إلا أسامة؟ " استفهام إنكاري بمعنى النفيُ أي لا أحدَ إلا أسامةُ يجترئ عليه فيشفع فيه.
د ـ ما يستفاد من النص
ا- | حِرص رسولِ اللّه صلى الله عليه وسلم على تأكيد مَبْدَأ العَدْلِ والمُسَاوَاة بين الناس.
2- | كل إِنسان يَنَال جزاءَ عَمَلِهِ، خيرا أو شرا، دون النَظَرِ إلى الأنْسَاب والأحْساَب.
3- | حدودُ اللّه تُقام على الجميع، فلا تَسْقُط لِقَرَابَةٍ ، ولا تُخَفَّفُ لهَوًى.

هـ ـ أسـئلة وتمـارين
1- | أجب عن الأسئلة الآتية:
 | (1) ماذا أراد الناس عندما سرقت المرأة المخزومية؟
 | (2) من الذي اختاره الناسُ ليكلّم النبيَّ صلى الله عليه وسلم فيها؟ ولم اختاروه؟
 | (3) ماذا قال النبي صلى الله عليه وسلم عندما سمع الشفاعة؟
 | (4) ما الذي أهلك الأمَمَ السابقة؟
 | (5) يتضمّن الحديثُ مبدأ من المبادئ الإسلامية العظيمة. فـما هو؟
 | (6) ما اسم المرأة المخزومية؟
2- | من قال هذا؟ ولمن؟:
 | (1) "أتشفع في حد من حدود اللّه؟ ".
 | (2) "وايـم الله، لو أن فاطمة بنت محمد سرقت لقطعت يدها".
3- | بين نوع الاستفهام فيما يأتي:
 | (1) "من يكلم فيها رسول اللّه صلى الله عليه وسلم ؟".
 | (2) "من يجترئ عليه إلا أسامة بن زيد؟ ".
 | (3) "أتشفع في حد من حدود اللّه؟ ".
4- | استخرج من النص ما يلي:
 | (1) علما ممنوعا من الصرف.
 | (2) فعلا ثلاثيا دخلت عليه همزة التعدية.
 | (3) بَـدَلا.
 | (4) فعلا ثلاثيا مزيدا من باب " افْتَعَلَ ".
 | (5) نعتا مجرورا.
5- | أ- ماذا تفيد " لو"؟
 | ب- هات ثلاثة أمثلة من إنشائك توضّح معنى "لو".
6- | (أ) ماذا تفيد " إنما "؟
 | (ب) أدخل " إنما " على جملتين، إحداهما اسمية، والأخرى فعلية.
7- | هـات جمع الأسماء الآتية:
 | امرأ ة- حَـدّ- شَريف- حِـبّ.
8- | هـات مصادر الأفعال الآتية:
 | سـرق- شـفع- هـلك.
9- | أدخل كل كلمة مما يأتي في جملة مفيدة:
 | كلّـم- شفع- أهـلك.

(*) أخرجه البخاري في (فضائل أصحاب النبي صلى الله عليه وسلم ، وأحاديث الأنبياء، والحدود)، ومسلم في (الحدود).


من يظلهم الله يوم القيامه

الدرس الثامن

مَنْ يُظِلُّهُمُ الله ُفي ظِلِّهِ يَوْمَ القِيَامَةِ

عن أبي هريرةَ رضي الله عنه عن النبيّ صلى الله عليه وسلم قال:

"سَبْعَةٌ يُظِلُّهُمُ الله في ظِلِّهِ يومَ لا ظِلَّ إِلا ظِلُّهُ : إِمامٌ عادِلٌ ، وشابٌّ نَشَأَ في عِبادة الله تعالى، ورَجُلٌ قَلْبُه مُعَلَّقٌ بالمساجد، ورَجُلانِ تَحَابَّا في الله: اجْتَمَعَا عليه وتَفَرَّقَا عليه، ورجلٌ دَعَتْه اْمرأةٌ ذاتُ مَنْصِبٍ وجَمَالٍ فقال: " إِني أَخاف الله "، ورجلٌ تصدَّق بصَدَقَةٍ ، فأَخْفَاهَا حتِّى لا تَعْلَمَ شِمَالُه ما تُنْفِقُ يَمِينُه، ورجلٌ ذكر الله خالياً، فَفَاضَتْ عَيْنَاهُ ".

(متفق عليه) (*)

أـ شرح المفردات
الكلمة | معناها
الظِـلُّ | : ج ظِلالٌ . أَظَـلَّ فلانٌ فلانـاً: جعله في ظِلِّه. واستَظَلَّ بالشجرة: دخل في ظلها.
في ظِلِّـه | : إِضافةُ الظلِّ إِلى الله إِضافةُ تشريفٍ لِيَحْصُلَ امتيازُ هذا الظلِّ على غيره كـما قيل للكعبة: بيت اللّه مع أن جميع المساجد مِلْكُه. وقيل: المراد ظلُّ عَرْشِهِ، وتدلّ عليه رواية سلمانَ: "... في ظِلِّ عَرْشِهِ ".
يوم لا ظلَّ إِلاّ ظله | : المراد به يوم القيامة.
الإمـام | : الخليفـة، وُيلْحَقُ به كلُّ مَن وَلِيَ أمراً من أمور المسلمين. ج أَئِمَّةٌ .
العَـدْل | : الإنصاف، وهو إعطاء المرءِ ما لَه وأَخْذُ ما عليه. والعادل: المتَّصِف بالعدل.
نَشَـأَ الصـبيُّ (-َ) | : شبَّ ونَمَا. المصدر: نُشُوءٌ ونَشْأَةٌ .
شَـابٌّ | : مَن بلغ سِنَّ البلوغِ وَلـمَّا يصـل إلى سِنِّ الرُجُولة بعـدُ. ج شُبَّانٌ ، وشَبَابٌ (والشَّباب أيضا مصدر شَبّ الغلامُ (-ِ) : أي: أدرك طَوْرَ الشَّبَابِ).
عَلّق الشيء بالشيء | : نَاطه. والشيءُ معلَّق. تقول: علّقت الثوبَ بالمِشْجَبِ.
تَحَابَّ الرَّجُلانِ | : أحَبَّ أحدُهما الآخر. المضارع: يَتَحَابُّ. وهو من باب تَفَاعَلَ، وأصل تَحَابَّ تَحَابَبَ.
تفرّق الرجلان | : ذهب كل منهما في طريق. وهو ضد اجْتَمَعَ.
دَعَـتْه | : أي دعته إلى فعلِ الفاحشة.
لمَنْصِـب | : الأصْلُ والحَسَبُ. يقال: فلان ذو مَنْصِب كريمٍ. ويقال: لفلان مَنْصِب: أي عُلُوٌّ ورِفْعَةٌ .
 | لهذه الكلمة معنًى مُولَّد، وهو ما يَتَوَلاه المَرْءُ من عَمَلٍ. يقال: تولى فلان مَنْصِب الوزَارةِ أو القَضَاءِ ونحوِهما.
الجَمَـال | : الحُسْن. وضده القُبْح.
تصدّق على فلان | : أعطاه الصَّدَقَة.
أَخْـفَى الشيء | : سًترَه وكَتَمَه. والمصدر: إِخْفَاءٌ .
الشِّـمال | : مقابل اليمين. ج شَمَائِلُ. وجمع اليمين أيْمَانٌ . وفي القرآن الكريم على لسان إِبليسَ: {ثم لآتِيَنَّهم مِنْ بَيْنِ أيْدِيهِم ومِنْ خَلْفِهـم، وعَنْ أيْمانِهم، وعن شمَائِلهمْ } (الأعراف: 17).
فَاضَ الماءُ (-ِ) | : كَثُرَ حتى سَالَ. فاضت عينه: سال دَمْعُها.

ب ـ إيضاحات نحوية
(… يُظِلُّهم الله في ظِلِّه يومَ لا ظلَّ إِلا ظلُّه) هنا (يومَ) مضاف إلى الجملة الاسمية (لا ظل إلا ظلُّه). وإليك مثالا آخر: {وسلامٌ عليه يومَ وُلِدَ ويومَ يموتُ ويومَ يُبْعَثُ حيا} (مريم: 15). هنا أضيف (يوم) إلى جملة فعلية.
جـ ـ من الجوانب البلاغية
1- | قوله صلى الله عليه وسلم : "يوم لا ظل إلا ظله " فيه قَصْرٌ . والقصر في اللغة الحَبْس تقول مثلا: قَصَرَتِ الجامعةُ الجائزةَ على الطلابِ المتفوقين، بمعنى خَصَّتهم بها دون غيرهم. والقَصر في البلاغة نوعان:
 | 1- قَصْرُ موصوفٍ على صِفةٍ .
 | 2- قَصْرُ صِفةٍ على موصوف.
 | ومثال الأول قولك : ما سعيدٌ إِلا مدرس. أي ليست له صِفَةٌ أخرى غير التدريس.
 | ومثال الثاني قولك : لا مُتَفَوِّقَ في هذا الفصل إلا محمدٌ ، أي ليس أحدٌ متفوقا إلا محمدٌ . فأصبح التفوق مقصوراً على محمد.
 | وفي قول الرسول صلى الله عليه وسلم "لا ظل إلا ظله " نلاحظ أنه مِن قصر الصفة على الموصوف، أي ليس هناك يوم القيامة ظل إلا ظل الله، فقصر الظل الموجود في يوم القيامة على ظل اللّه سبحانه وتعالى.
2- | وقوله صلى الله عليه وسلم : "ورجل قلْبُه معلَّق بالمساجد" فيه كِناية عن حُبِّ هذا الرجل للمساجد ومُلازَمَتِهِ لها.
3- | وأما قوله صلى الله عليه وسلم : "حتى لا تعلمَ شِمالُه ما تُنْفِقُ يمينُه " ففيه مُبَالَغَةٌ في إِخفاء الصدقة وستِرها.
4- | وأما قوله صلى الله عليه وسلم : "ففاضت عيناه " ففيه مجازٌ عَقْلِيٌّ إذْ أُسْنِدَ الفيضُ إلى العين، مع أن الدُّموع هي التي تَفِيض وذلك من إسناد الفعل إلى مكانه لأنّ العينَ مكان الدموع، وإسنادُ الفيض إلى العين مُبَالَغَة كأنها هي التي فاضت.
د ـ ما يستفاد من النص
1- | في هذا الحديث حَثٌّ لكل من يَلِي أمراً من أمور المسلمين أن يكون عادلا حتى يحظَى برحمة اللّه وكرمه يوم القيامة.
2- | طاعة الإنسان للّه تعالى وقتَ الشبابِ أفضلُ عند اللّه من طاعته وقتَ الكِبَرِ، ففي الشباب يَقْوَى الإنسان على العمل والعبادة.
3- | فضل المساجد عند اللّه عظيمٌ لأنها بيوته في الأرض، وكذلك فضلُ المحبين لها، المكثرين من ملازمتها والتردّد عليها.
4- | ينبغي أن يكون حُبّ الإنسان لأخيه الإنسان قائما على أساس الدين أي الحب في اللّه وليس لغَرَض من أغراض الدنيا.
5- | تَقْـوى اللَّهِ وخَشْيَتُـه من أفضل ما يَتَحَصَّنُ به المؤمن من نَزَعات النفس وهَوَاجِس الشيطان.
6- | فضل إخفاء الصدقة خاصةً إذا كانت صدقةَ تَطَوُّعٍ، لأنها حينئذ تكون أبعدَ عن الرياء والنفاق، ودليلا على صِدق الـمُتَقَرّب بها إلى اللّه تعالى.
7- | من صفات المؤمن الصادق أن يخشع قلبه وتَفيض دُموعُه عند ذكر اللّه مصداقا لقوله تعالى : {إنما المؤمنون الذين إذا ذُكِرَ اللَّهُ وَجِلَتْ قلوبُهم… } وقوله تعالى : {وإذا تُتْلَى عليهم آياتُ الرحمن خَرُّوا سجَّدا وَبُكِيًّا}.
هـ ـ أسـئلة وتمـارين
1- | أجب عن الأسئلة الآتية:
 | (1) من الذين يُظِلّهم اللّه في ظله يوم القيامة؟
 | (2) ما المراد بقوله صلى الله عليه وسلم : "يوم لا ظل إلا ظله"؟
 | (3) لماذا ذكر الشباب دون الكَهْل في هذا الحديث؟
 | (4) ما المراد بقوله صلى الله عليه وسلم : "رجل قلبه معلق بالمساجد"؟
 | (5) ما الأمر المشترك بين الذي تصدق فأخفى والذي ذكر اللّه خاليا؟
 | (6) اذكر ثلاثة أمور مما يستفاد من هذا الحديث.
2- | من قال هذا؟ ولمن؟ ومتى؟: "إني أخاف اللّه".
3- | اذكر النواحي البلاغية فيما يأتي:
 | (1) رجل قلبه معلق بالمساجد.
 | (2) ففاضت عيناه.
 | (3) حتى لا تعلم شماله ما تنفق يمينه.
4- | هات جمع الأسماء الآتية:
 | شابّ- ظل- إمام- يمين- شِمال.
5- | هات مضارع الأفعال الآتية:
 | تحابَّ- تفرّق- تصدّق- فَاضَ.
6- | هات ماضي هذين الفعلين:
 | يُظِلّ- يُنْفِق.
7- | اليمين والشمال أمذكران هما أم مؤنثان؟ هات دليلا من النص على ما تقول.
8- | هات معاني الكلمات الآتية:
 | الإمام- المَنْصِب- العَدْل- الجَمَال- أخْفَى.

(*) أخرجه البخاري في (الأذان، والزكاة، والرقاق، والحدود)، ومسلم في (الزكاة).


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الرابع > النصوص الأدبية

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الرابع

دروس في النصوص الأدبية
 | مقدمة
 | الدرس الأول | الاعتصام بحبل الله
 | الدرس الثاني | دعاء إبراهيم عليه الصلاة و السلام
 | الدرس الثالث | الإنفاق في سبيل الله تعالى
 | الدرس الرابع | من آيات الله تعالى
 | الدرس الخامس | في كل كبد رطبة أجر
 | الدرس السادس | أعط كل ذي حق حقه
 | الدرس السابع | أتشفع في حد من حدود الله؟
 | الدرس الثامن | من يظلهم الله في ظله يوم القيامة
 | الدرس التاسع | خطبة أبي بكر رضي الله عنه
 | الدرس العاشر | خطبة طارق بن زياد
 | الدرس الحادي عشر | الرضا بقضاء الله تعالى و قدره
 | الدرس الثاني عشر | رثاء الأندلس لأبي البقاء الرندي
 | الدرس الثالث عشر | الأمثال و الحكم

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


مقدمه

مقدمـةُ الكتاب

نقدم في هذا الكتاب -لأبنائنا الطلاب وإخواننا المدرسين- مختارات من النصوص الأدبية وفقاً للمنهج الجديد، انتخبناها ثم جمعناها بعد إمعان النظر فيها تفحصاً وتقليباً، ومن ثم كسوناها بما يليق بها من إيضاحات ومناقشات وبيان معاني المفردات، مما نرجو معه أن تكون في مدار الصواب، وافية بالغرض، مؤدية للمطلوب، محققة للهدف المنشود.

لقد دأبت وزارة المعارف في كل ما تخطط له من مناهج، وعبر كل مما تقرُّ من كتب، على أن تكون جميعاً ذات نفع عميق، وتأثير بالغ، على الصعيدين التعليمي والتربوي، خدمة للجيل، ونهوضاً بالوطن وأبنائه.

إنَّنا إبَّان التكليف بهذا الكتاب، وإلى أن تشكَّل واستقام، قد التزمنا ببذل أقصى الجهد، والحرص على أعلى درجات ما يمكننا من العناية، لكي يكون على المستوى الذي تَنشده وتحرص عليه الوزارة، ولقد شعرنا بعد كل ذلك، أنَ كل شيء يمكن أن يكون هناك أحسن منه، وأنّ كل عمل يمكن أن يتوفر ما هو أشد منه إتقاناً وأكثر كمالاً، على أن ما يشفع لنا هو شعورنا أن التطلع بصدق ومثابرة إلى الصواب والإجادة هو في الحقيقة أفضل الطرق إليهما.

من هنا نعتذر عن كل تقصير يمكن أن يكْتَشَف، ذلك أنَّ عينين أكثر من واحدة، وفكرين أثقب من واحد... وهكذا دواليك...

ولقد راعينا تنويع المحتوى ما بين نصوص قرآنية، وأخرى نبوية، وثالثة نثرية، وأخيراً من الشعر ما اعتقدنا حسْنَ مناسبته مع صنوه من النثر، وجودة مغزاه، وحرصنا أيضاً على أن ننَوّعَ في إنتاج مختلف الأدباء والشعراء في الوطن وسائر البلدان العربية، ونراوحَ في الأغراض، ونحرص في هذا كله على سمو الهدف، وفائدة الغرض، وتوخينا أولاً وأخيراً الرضا، وأداء الأمانة، والجود أقصاه من موجودنا، متطلعين برغبة أكيدة إلى ما يمكن أن يبدر عن الزملاء من ملاحظات وآراء، متقبلين لها سلفاً، راجين لكل مفيد منها أن يلقى مجاله تكميلاً على يد الأساتذة الكرام، وعبر جهودهم المشكورة على الدوام.

واللّه ولي التوفيق،،،

المؤلفـون


من حكم العرب

من حِكَـمِ العـرب

الحكمةُ كلام بليغ موجز، قريبةُ الشبه من المثل، تصدرُ عن الحكيم المجرب، يُضَمِّنها صادقَ تجربته، وثاقب نظرته، وسديد رأْيه، وسليم تفكيره، بأسلوب أَحْسنَ دلالة، وأَكثر وضوحاً، وأَعمق تفكيراً، وأَعم فائدة، فيها الموعظة الحسنة تستهوي السمع، وتسترق اللب، فيكون لها أثرها القوى في النفس.

والحكمة أيضا مظهر من مظاهر ثقافة الأمة تنبع من تجربة أَفرادها، ونظرتهم إِلى الأُمور بمنظار سليم.

والعربُ من أكثر الأمم حكمةً، وأبلغها قولاً، وأَفصحها بياناً، وأَسلسها أُسلوباً، لما عرف عنها من رجاحة العقل، وبعد النظر، وسداد الرأي، وصدق العاطفة، ونذكر فيما يأتي طرفا من حكمهم:

1- مصارعُ الرجال تحتَ بروقِ الطمع.

2- العتابُ قبل العقاب.

3- التوبةُ تغسل الحوبة(1).

4- أَولُ الحْزم المشورة.

5- ربَّ قول أَنفذ من صول.

6- أَنجز حرُّ ما وعد.

7- اترك الشر يترَكَك.

8- القناعةُ كنز لا يفنى.

من الحكم في صدر الإسلام:

قال أبو بكر الصديق رضي اللّه عنه:

(أ) صنائع المعروف تقي مصارعَ السوء.

(ب) الموتُ أَهونُ مما بعدَه وأشدُّ مما قبله.

(ج) ثلاثٌ من كنَّ فيه كنَّ عليه... البغي والنُّكْث والمكر.

وقال عمر رضي الله عنه:

(أ) من كتم سرَّه كان الخيارُ في يده.

(ب) مُرْ ذوِي القراباتِ أن يتزاوروا ولا يتجاوروا.

(ج) أشكو إلى اللّه ضعفَ الأمين وخيانةَ القوي.

وقال على رضي اللّه عنه:

(أ) الناسُ أعداءُ ما جهلوا.

(ب) قيمةُ كل امرىءٍ ما يحسن.

شرح الكلمـات:

(1) البغي : الظلم.

(2) النُّكث : نقضُ العهد.

(1) الحوبة: الذنب.


العلم في الإسلام
لمعروف الرصافي (*)
تقـديم:
الإسلامُ دين العلم والفكر، أقامَ بنيانَ العلمٍ وأعلى منارتَه، وقد أحيا اللّه به أُمةَ العرب، وبعثَها من رقدَتِها الطويلة، فَتَفتَّحَت به عيونٌ عُمْيٌ وآذانٌ صُمٌ ، فقد كان العربُ يعيشون في جهالة جهلاء، وضلالة عمياء، حتى جاءَهم محمد صلى الله عليه وسلم بدين الإسلام فأَيقظهم من سباتهم العميق. وأرْشدهم إِلى طريق الخير، وهداهم إِلى الحق. وقد استوحى الشاعر معاني قصيدتِه وأفكارها من الإِسلام وأَثرِه في حياةِ أمة العرب. حيث خرج أبناؤها يفتحون الدنيا بهَدْي القرآن، ويملؤون الأرض نوراً وعدلاً فيُزِيلُون ما بين الناسِ من فوارقِ اللونِ والأصلِ فالناس كلُّهُم لآدم، وآدم من تراب. لا فضل لعربي على أعجمي إِلا بالتقوى. (إن أكرمكم عند اللّه أتقاكم).
النص:
يقولون في الإسلام- ظلماً- بأنه | يـصد ذويه عن طريق الـتقدم
هل العلم في الإسلاِم إلاَّ فريضةٌ | وهل أُمَّةٌ سـادَتْ بِغَيْرِ التعلُّمِ
لقد أيقظَ الإسلامُ للمجدِ والعُلا | بـصائرَ أقوام عن المجدِ نُوَّمِ
فاشْرَقَ نورُ العلمِ من حُـجُرَاتِهِ | على وَجْهِ عَصْرٍ بِالجَهَالَةِ مُظْلِمِ
ودكَّ حصونَ الجاهليةِ بالهُـدَى | وَقَوَّضَ أطْنَابَ الضلالِ الْمُخَيِّمِ
وأنشط بالعلمِ العــزائمَ وابْتَنَى | لأهْلِيهِ مجداً لـيسَ بالمُتَـهَدِّمِ
وفكَّ إسَارَ القومِ حتى تَحَـفَّزُو | نُهُوضاً إلى العلياءِ مِنْ كلِّ مَجْثَمِ
وَعَمَّا قليل طَبَّقَ الأرضَ حكمُهُمْ | بأسْرَعَ مِنْ رفعِ اليدين إلى الفَمِ
وما تركَ الإِسْلامُ للمــرءِ مِيزَةً | على مثـلِهِ مِـمَّنْ لآدَمَ يَنْتَمي
وَلا فخـرَ للإنسـان إلا بسعيهِ | ولا فـضلَ إلا بالتُّقَى و التَّكَرُّمِ

شرح الكلمات:

(1) بصائر : عقول.

(2) دك : هدم.

(3) قوض : فرق وهدم.

(4) أطناب : جمع طنب وهو حبل تشد به الخيمة أو السرادق.

(5) الضلال : الباطل.

(6) العزائم :الإرادات القوية.

(7) الإسار :القيد.

(8) تحفزوا : تهيؤوا

(9) مجثم : الموقع الذي ينزل به صاحبه ولا يريد تركه.

المناقشة:

1- ما أثر العلم في رقي الأُمم؟

2- ما مظاهر اهتمام الإسلام بالعلم؟

3- استخرج من القصيدة الأبيات التي تدل على أثر الإسلام في العلم.

4- ما الذي تحفظه من المأْثور في فضل العلم؟

5- استخرج من القصيدة الأَبيات التي تدل على محاربة الإسلام للجهل و الضلال.

6- " ولا فخَر للإنسان إلا بسعيه ولا فضل إلا بالتقي والتكرم "

هاتِ نصًّا قرآنيًّا يؤيد الشطر الأول من البيت، وحديثاً نبويًّا في معنى الشطر الثاني.

7- " العلم سلاح ذو حدين " وضح معنى هذه العبارة.

8- انثر البيتين الثالث والرابع.

(*) هو معروف بن عبد الغنى الرصافي، ولد في بغداد عام 1294 هـ، وتوفي عام 1364 هـ، وهو شاعر العراق في عصره، وله ديوان مطبوع.


وصفُ الربيع
لصفي الدين الحلى (*)
تقـديم:
الربيع أَجملُ فصول السنة، فيه يعتدلُ الجو، ويَطِيبُ النسيمُ وتلبَس الأرض ثوباً قَشِيباً فالأشجار تنمو وتكتسي بثوبها الأخضر الجميل، والأزهار تتفتح في ألوان مختلفة فتكسب الرياض منظراً أخاذاً، وتضفي عليها من الجمال ما يأْسر النفس، والشمس تطلع مشرقة صافية معتدلة الحرارة والطيور تغرّد شادية، والمياه تجري في صفاءٍ وسلاسة، إلى غير ذلك من المظاهر الجميلة للطبيعة تلك التي تسرُّ الإِنسان وتسعده، وتمده بطاقة كبيرة من الحيوية والسعادة، وتبعث في نفسه الطمأنينة والسرور.
النص
خـلعَ الربـيعُ على غصونِ البانِ | حُـلَلاً فواضلُها على الكـُثْبَانِ
ونَمـَتْ فروعُ الدَّوْحِ حتى صافحت | كَفلَ الكثيب ذَوَائـبُ الأغصَانِ
وتنـوعَتْ بُسـطُ الرِّياض فزهرُها | مُـتَبَايـنُ الأشكـالِ و الألوَانِ
من أبـيض يقـقٍ و أصـَفرَ فـاقع | أو أزرقٍ صـَافٍ و أحـمرَ قانِ
والشمـسُ تنـظُرُ من خلالِ فروعِها | نـحوَ الحدائق نِظرةَ الغَيْرَان
والأرْضُ تَعْجَبُ كيفَ تضحك والسمَا | تبـكِي بدمـع دائِبِ الْهَمَلانِ
والمـاءُ يُـسرعُ في التـدَفُّقِ كلَّما | عَجـِلَتْ عليه يدُ النَّسِيمِ الْوَانِي
وبهِ الـجوَارِ المنـْشَآتُ كأنَّهَـا | عِـنْدَ المسـيرِ تَهُـمُّ بالطـيران
فاصـرِف هـمومَك بالرَّبِيعِ وفَضْلِهِ | إنَّ الرَّبـيعَ هو الشـَبّاَبُ الثَّاني

شرح الكلمـات:

(1) البان : شجر معتدل القوام ليًن طيب الرائحة.

(2) الحلل : جمع حله، وهى الثوب الجديد.

(3) فواضلها : الزائد منها.

(4) الكثبان : جمع كثيب، وهو التل من الرمل.

(5) الدوح : جمع دوحة، وهي الشجرة العظيمة ذات الفروع الممتدة.

(6) الكفل : العجز.

(7) الذوائب : جمع ذؤابة، وهى الشعر الطويل المسترسل.

(8) اليقق : شديد البياض. (9) الفاقع : شديد الصفرة.

(10) القاني : شديد الحمرة. (11) الهملان : الجريان.

(12) الواني : الضعيف المتباطئ. (13) الجواري : السفن.

المناقشة :

1- مظاهر جمال الربيع كثيرة فما هي؟ ولم كان الربيع أجمل الفصول؟

2- تخيل الشاعر صورة الشمس في البيت الخامس، وضحها.

3- كيف تضحك الأرض. وتبكى السماءُ؟

4- متى يسرع الماءُ في جريه؟ وكيف؟

5- إِلام دعا الشاعر؟ ولم؟

6- أرسم منظراً يصور عناصر القصيدة ومعانيها.

7- تظهر في النص آثار بيئة الشاعر وثقافته بشكل واضح- ناقش هذه العبارة في ضوء النص.

(*)صفي الدين الحلي ، هو عبد العزيز بن علي الطائي ، ولد سنة 677هـ في بلدة الحلة بالعراق ، وتوفي ببغداد سنة 750 هـ


من أرض المسجد الأقصى

أرض المسجد الأقصى
للشاعر عليوه مصطفى (*)
تقـديم:
القدس جزءٌ عزيز من بلاد الإسلام اغتصبه اليهود ظلماً وشردوا أَهله عدواناً، وأَبناء فلسطين وكل عربي مسلم يتطلع إِلى استرجاعه وطرد العصابات الصهيونية منه، وتطهير أَرضه من رجسهم، والشاعر في هذه القصيدة يؤْكد الحق في فلسطين لأنها أرض إخوته ومنازل قومه وعشيرته، فيها المسجد الأقصى قبلة المسلمين الأولى، ومسرى محمد صلى الله عليه وسلم ، ويعلن بكل قوة أن ابن فلسطين لن يعيش شريداً، وأنه سيعود إلى وطنه وسيرفض المساومة وعطف الأعداء المزيف. ويرى أن الفوز مرهون بحرب تقوم على العقيدة الإسلامية التي لا يخشى جنودها الموت بل هو من أسمى أمنياتهم؛ لينالوا بذلك الشهادة.
النص:
فيها مرابع إخـوتي وعشـيرتي | ومرابـض الأطهار من آبـائي
فيهـا النُبُوَةُ قد سَـَرتْ أَنوارُها | والمسجدُ الأقصى مكانُ دُعائِي
ومنارُ أُولَى القِبْلَتَـْينِ مُطَـَّهراً | وَمحَطُ ركبِ النُّورِ في الإِسْرَاءِ
سُفَـَراءُ دينِ اللهِ بينَ عِبَـادِهِ | صِلَّوا وَرَاَء الْمُكْرَمِ الوَضَّـاءِ
قد جئتُ يا وطني أَسُوقُ مَشَاهِداً | وأُذّكِّرُ النَّاسـِي من الأَحْيَاءِ
أنَا لن أعِيـش مُشَرَّداً وَمَرَابِعِي | تَعْنُوهُ لِحُكْمِ الْجَـورِ والخُْبَثَاَءِ
قد حوَّلـُوكَ قضـيةً مَطْرُوحَةً | تَجـْثُو لِتَطْلُبَ رحمةَ الأعدَاءِ
الفـوزُ يرجَى تَحْتَ ظِلِّ عقيدةٍ | تَسْتَصْغِر الدُّنيا لَدَى البَـأسَاء
الموتُ من أسـْمَى الأمانِي عِندَها | فِيهِ تَنـَالُ مَنَازِلَ الشـُّهداءِ
إنَّ الحيـاةَ لِمَنْ تَقَدَّمَ صـَامِداً | والـذُّل كـل لذل للجبناءِ
شرح الكلمات:
(1) مرابع : منازل. (2) عشيرتي : قو مي.
(3) مرابض : مساكن. (4) سفراء : رسل.
(5) تعنو : تخضع. (6) الجور : الظلم.
(7) تجثو : تركع. (8) البأساء : الشدة.
(9) صامدا ً: ثابتاً.
المناقشة:
1- فيها مرابع إخوتي وعشيرتي... علام يعود الضمير في كلمة (فيها)؟
2- في الأبيات الأربعة الأولى صفات للمدينة المقدسة، ما هي؟ ولم ذكرها الشاعر؟
3- في البيت السادس صورة لحياة الفلسطيني وحال بلاده الآن. وضحها.
4- عدَّدَ الشاعر أموراً تبرهن على حقه في فلسطين فما هي؟
5- بم تستعاد فلسطين؟ ما وسيلة النصر على الأعداءِ؟
(*) الشاعر عليوه مصطفى: عالم من علماء الأزهر قد سبق له التدريس في المملكة العربية السعودية بمدرسة دار التوحيد السعودية بالطائف، وله قصائد مناسبات رقيقة


وصف سحابه

وصف سحابة

لابن المعتز (*)

تقـديم:

رأى الشاعر سحابةً في الليل يَنْهَمِرُ منها الماءُ بغزارة فيجـري في الأرض، ولها برْقٌ خاطفٌ يُبَدِّدُ الظلامَ بضوئه اللامع حتى كأنه يستعيدُ الصباحَ، ولقد راعَهُ صَوْتُ الرعدِ المُخِيفِ ذو الجرس الأَجش، تلك صورة جميلة تدخل السرور إلى النفوس رغم مفاجآتها، لا سيما نفوس أهل البادية الذين يتأثرون تأثراً كبيراً في حياتهم بالأمطار، فكلما تكاثرت وتتابعت كان ذلك طالع خير لهم، وعام بركة لأن في كثرة الأعشاب ونمو النباتات البرية نمو ماشيتهم وانتعاش حالتهم الاقتصادية، فمرحباً بالساريات والغاديات من السحب يحملن الخير والبركة.

النص:

جَرَى دَمْعُهَا فِي خُدُودِ الثـَّرَى | وسـارية لا تَمَـلُّ البـُكَا
ببـَرْقٍ كهِـندَِّيةٍ تٌنْتــضـى | سَرَتْ تَقْدَحُ الصبح في لَيْلهَا
ءِ رَعْداً أَجشَّ كَجَـرْس الرَّحـا | فَلَمَّا دَنَتْ جَلْجَلَتْ فِي السَّما
عِ بِأنْـوَارِهَا واعْتِـجَارُ الـرُّبَاَ | ضَمَانٌ عَلَيْهَا ارْتدَاءُ الْيـَفَا
عَلى التُّرْبِ حتى اكْتَسَى ما اكْتَسى | فَمـَا زَالَ مَدْمعُهَـا بَاكِيـاً
وَجُـنَّ النَبـّاَتُ بِهَـا وَالتَـقَى | فَاضْحَتْ سَوَاءً وجُوهُ الْبِلادِ

شرح الكلمات:

(1) السارية : السحابة تأتي ليلاً. (2) البكاء: المراد به المطر.

(3) الثرى : الأرض.

(4) تقدح : تبرق وقد يكون المعنى تعيب لشدة ضوء برقها بالنسبة لضوء الصباح.

(5) الهندية : سيوف منسوبة الى الهند.

(6) تنتضى : تسَل من غمدها.

(7) جلجلت : أحدثت جلجلة والمراد أرعدت.

(8) أجش :غليظاً. (9) الجرس : الصوت.

(10) الارتداء : اللباس. (11) اليفاع : المرتفع من الأرض.

(12) الأنوار : الزهور. (13) الاعتجار : لف العمامة.

(14) الربا : جمع ربوة وهى الأرض المرتفعة.

(15) وجوه البلاد : جوانبها. (16) وجن النبات : زكا ونما.

المناقشة:

1- هل السحابة تبكي حقيقة؟ وما المراد بدمعها؟

2- متى شاهد الشاعر هذه السحابة؟ وكيف سرت؟

3- بم شبه صوتها؟ ولِمَ؟

4- في الأبيات الثلاثة الأخيرة صور لآثار المطر على الأرض. وضحها، وبيِّن رأيك فيها.

5- ماذا يقصد من جنون النبات في البيت الأخير؟

(*) ابن المعتز: هو عبد اللْه الخليفة العباسي ولد سنة 249 هـ أخذ الأدب والعلوم عن علماء عصره وقتل في أول ليلة من خلافته سنة 296 هـ: وقد برع في الشعر ولا سيما الوصف، ويمتاز شعره بطابع الترف ورقة الأسلوب مع بعض من الصنعة.


الشمس
لخليل مردم (*)
تقـديم:
تُشْرِقُ الشمسُ صباح كلِّ يوم على الدنيا، فتنيرُها بضوئها، وتبعث فيها الدفء والحياة، وفي المساء تتوارى عن أعين الناس. فَيَخْلُدُ الناسُ إلى الراحة والسكون، وفي شُروقِها وغُرُوبِها يَرَى العاقلُ آيةً عظيمةً من آياتِ اللّهِ الدالةِ على قدرته وعظمتهِ سبحانَه وتعالى. قال تعالى: { والشمس تَجْرِى لمُستقَر لَهَا، ذلِكَ تَقدِيرُ العَزِيزِ العَلِيمِ }.
والشمسُ التي نراها هي الشمسُ التي رآها آدم من قبلنا لم تتغير ولم تَتَبَدَّل. وهي حين تتوارى خَلفَ الأفق يُظْلِمُ الجو ويَكتَئِبُ، ولا يُخَفِّف مِنْ وَحْشَتِهِ واكتئابِهِ إلا القَمَرُ والنجومُ التي تبدو في السماءِ وكأنها عيون تَنْظُرُ إِلى هذه الشمس وإلى المكانِ الذي اتَّجَهَتْ إلَيْهِ في سيرها.
النص:
مالَهَا تُشـْرِقُ حَمـْراءَ، تُرَاهَا | مقـلةً وسْنَى أفاقَتْ من كَرَاهَا..؟
أم تُرَاها شعلةً والسحبُ مَرَّتْ | فرقها مثـلَ دُخَانٍ قد عـَلاها..؟
هِيَ مـرْآة على صفـحتها | آيـةُ اللّهِ، وقـد لاحَ سَـنَاهَا
وَلَـهَا في كلِّ يوم رِحْـلَةٌ | بَيْنَ شَرْق الأرض والغَربِ مَداها
لا تَـرَاها في مكـانٍ واحدٍ | ومُحـَالٌُُ أن ترى العينُ خُـطاهَا
لم تـزل- وهي التي شَـاهَدَهَا | آدمُ فِي عُنْـفُوَانٍ مِنْ صِـباَهَا
كُـلُّ شيءٍ باسـم إنْ أسْفَرَتْ | فَإذا مَا احْتَـجَبَتْ خُلْف َ غُطاها
عَبَـسَ الجوُّ اكتــئاباً واسىً | وَبدَفْعِ المُـزْنِ مِنْ دَمْع بَكـاهَا
حِلـْيَةٌ تَـزْهُو السَّمـَواتُ العُلا | بِسَـنَاهَا فإذَا الغـربُ طَوَاهـَا
بَثـَّت النَّـجْمَ عُيُوناً خَلْفـَها | يَتَطـلَّعْنَ إلى أيْـنَ سُـرَاهَـا
شرح الكلمـات:
(1) مقلة : عين. (2) الكرى : النوم.
(3) صفحتها : وجهها. (4) مداها : منتهاها.
(5) عنفوان الشباب : أوله. (6) الاكتئاب : الغم.
(7) أسى : حزن. (8) المزن : السحاب الممطر.
(9) تزهو : تتكبر. (10) طواها : المراد أخفاها.
المناقشـة:
1- لم تشرق الشمس حمراء؟ وماذا قال الشاعر في ذلك؟
2- كيف كانت في عهد آدم عليه السلام وكيف هي اليوم؟
3- ما حال الكون إذا أشرقت الشمس؟ وكيف يبدو إذا غربت؟
4- هل للشمس فوائد غير التي ذكرها الشاعر؟ وضح ما تقول.
5- رسم الشاعر صورة للشمس عند الغروب. وضح هذه الصورة.

(*) هو الشاعر السوري خليل مردم من شعراء العصر الحديث... يمتاز شعره بدقة الوصف، وجمال الأسلوب وروعة التعبير.


من هدي القرأن

من هَدْي القرآن

تقـديم:

أخطاءٌ كبيرة يقع فيها كثيرٌ من الناس، منها الاستهزاءُ والسخرية من الآخرين لأي سبب كان، ومنها الإساءَة إلى بعض الناس بلمزهم بألقابٍ وندائهم بها وهم لها كارهون، كذلك الظن ونعنى به السيئ القبيح لأنه يفقد الثقة ويسبب قلقاً نفسيًّا للمرء، وأَكبر خطأ وأَخطر من ذلك كله تتبع عوراتِ الناس وكشفُها وشايةً ونكاية. والاغتيابُ وهو التحدث عن عيوب الآخرين انتقاصاً أوتندراً، تلكم أُمورٌ نهى القرآنُ عنها ليقضىَ على أسباب العداوة والبغضاء في المجتمع الإسلامي.

النص

(من سورة الحجرات: الآية 11 - 12 )

شرح الكلمات:

لا يسخر : لا يهزأ.

ولا تلمزوا : لا تعيبوا وتنقصوا.

ولا تنابزوا : لا تلقبوا وتعايروا.

ولا يغتب : لا يذكر بعضكم بعضاً بما يكره.

المناقشة:

1- لم نهى اللّه تعالى عن السخرية؟

2- ما معنى: لا تلمزوا أنفسكم ولا تنابزوا بالألقاب؟

3- نهانا الإسلام عن نوع من الظن وأباح لنا نوعاً آخر، وضحهما مبيناً السبب.

4- شبه اللّه المغتاب بأقبح صورة. وضحها.

5- ما المراد من قوله تعالى:{ إِن اللّه تواب رحيم }؟


الإتحاد

الاتحاد

تقـديم:

من الأمور المسلم بها والتي أثبتها الواقع عبر التاريخ الإنساني: أن الاتحاد قوة ولا سيما إذا قام على دعائم قوية وصحيحة، وأَن التفرق ضعف وانحطاط، وأنه ما أُصيبت أُمة من الأُمم بشيءَ أَخطر من الاختلاف، وانقسام الرأي.

والقرآن وهو كلام أحكم الحاكمين، العالم بما كان وما سيكون ينبهنا إلى ضرورة الاتحاد فيأمرنا به على أَساس الإِسلام وينهانا عن التفرق. ثم يذكرنا بماضينا المشحون بالخصومات ثم بما كنا عليه بعد الإِسلام من الأُلفة والمحبة، وفي ذلك عظة للناس، كما يأمرنا بأن يكون منا من يدعو إلى الخير ويأمر بالمعروف وينهى عن المنكر، ويوضح لنا أن هؤلاء هم الفائزون المفلحون، على أن الدعوة إلى الاتحاد في ظلَ ما يدعونا إِليه الإسلام، وكذلك نبذ الخلاف وأسبا ب الفرقة هما من الأمر بالمعروف والنهي عن المنكر، وقد ضرب الله تعالى لنا مثلاً بمن تفرقوا واختلفوا من بعد ما جاءتهم. البينات، وبين أن مصيرهم العذاب وبئس المصير.

النص:

سورة آل عمران: الآية: 103 - 105

شرح كلمات:

اعتصموا : تمسكوا

حبل الله : دين الإسلام أو القرآن

ألّف : جمع

شفا : حرف

أمة : جماعة

المناقشة:

1- بم أمرنا اللُه سبحانه وتعالى؟ وعم نهانا؟

2- ما النعمة التي يذكرنا بها الله سبحانه وتعالى في الآية الأولى؟

3- ما المعنى المراد من قوله تعالى: (وكنتم على شفا حفرة من النار)؟

4- من المفلحون الذين أشار الله إليهم في الآية الثانية؟

5- ما أَثر الأمر بالمعروف والنهي عن المنكر في إصلاح المجتمع؟

6- من الذين تفرقوا واختلفوا؟

7- ما الفائدة التي تعود على الأمة من جمع الكلمة والتضامن الإسلامي؟


المرؤه الكامله

المروءةُ الكاملـة

تقـديم:

إِن من أَهداف ديننا الحنيف تعويدَنا مكارمَ الأَخلاق، وأَفضلِ الصفات، لما في ذلك من صلاح المجتمع الإسلامي وتقويِة أواصر المحبة والأُخوة بين المسلمين، مما يكفل لنا العزة والسعادة ورغد الحياة.

من هذه الصفاتِ الحميدةِ معاملةُ الناس بالعدل بحيث لا يكون بيننا مظلومٌ يتأَلم مما حاق به من ظلم، والتحدثُ إِليهم بصدق وأَمانة حتى يكونوا على بصيرة من أُمورهم، والوفاء بالوعد حتى نيسر لهم أُمور معاشهم.

وقد أشار الحديث الشريف إِلى أَنه لا يتصف بهذه الصفات إِلا ذو المروءَة الكاملة، الذي طبع اللّه قلبه على الخير، فاستحق- عن جدارة- حبَّ الناس له وإِقبالهم عليه.

النص

قال عليه الصلاةُ والسلام: " مَنْ عَامَلَ النَّاسَ فَلَمْ يَظْلِمْهُمْ، وحدَّثَهُمْ فَلَمْ يَكْذِبْهُمْ وَوَعَدَهُمْ فَلَمْ يُخْلِفْهُمْ، فَهُوَ مَنْ كَمُلَتْ مُرُوءَتُهُ، وَظَهَرَتْ عَدَالَتُهُ، وَوَججتْ اخوَّتُهُ ".

شـرح الكلمـات:

حدثهم ولم يكذبهم : كان صادقاً في حديثه لهم.

ووعدهم فلم يُخلفهم : لم يخلف وعده لهم.

ظهرت عدالته : كان عادلاً

وجبت أخوته : صارت أخوته واجبة.

المناقشـة:

1- إِلام يدعونا الرسول صلى الله عليه وسلم في هذا الحديث الشريف؟

2- ما أَثر العدالة في المجتمع الذي نعيش فيه؟ اذكر أمثلة لذلك من ماضينا و حاضرنا.

3- نفَّر اللّه سبحانه وتعالى من الظلم،؟ نفاه عن نفسه، فلماذا؟ أذكر ما يدل على ذلك من القرآن الكريم.

4- بم يكتسب الإنسان ثقة الناس؟

5- لم يهدف ديننا الحنيف إلى تعويدنا مكارمَ الأخلاق؟


من أكبر الكبائر

من أكبرِ الكبـائر

تقـديم:

من الناس من فسدت تربيتُه وساءَ خلُقه، فلا يكاد يختلفُ مع أحد حتى يطلقَ لسانَه بفاحشِ القول وبذيء الكلام، ويُمْطِرَهُ بوابلٍ من الشتائم، وكثيراً ما تناول أبا خَصْمِه بالشتم فيضطُّر هذا- في معرض الدفاع عن نفسه- إِلى أَن يشتمَه ويِشتمَ أبَاه ويشتمَ أُمَّه أَيضاً.

ولما كان الإسلام حريصاً على أَن يحفظ للأبوين كرامتهما، ويحيطهما بسياجٍ من الإعزازوالتكريم ، اعترافاً بما لهما من فضل علينا، وتقديراً لما بذلاه من تعب ومشقة في سبيل تربيِتنا، فقد نهى عن كل ما يحطُّ من قدرِهما، أو يعرِّضُهما للمهانة والاحتقار.

لذا يشير الحديث الشريف إلى أن من يتسببُ في شتمهما يكونُ قد ارتكب كبيرةً من الكبائر يستحق عليها أشدَّ العقاب.

النص

قَالَ رسولُ اللّهِ صلى الله عليه وسلم : " إنَّ مِنْ اكبَرِ الْكَبَائِرِ أن يَلْعَنَ الرَّجُلُ وَالِدَيْهِ. قِيلَ يَا رَسُولَ اللّه: كَيْفَ يَلْعَنُ الرَّجُلُ وَالِدَيْه؟ قَالَ: يَسُبُّ أبَا الرَّجُلِ، فَيَسُبُّ أبَاهُ وَيَسُبُّ أمَّهُ فَيَسُبُّ أمَّه ".

(متفق عليه)

شرح الكلمـات:

الكبائر : الذنوب الكبيرة.

يسب : يشتم.

المناقشـة:

1-كيف يلعن الرجل والديه؟

2- لم نهانا الإسلام عن ذلك؟

3- لم خص الحديث الشريف الوالدين بالذكر في هذا المجال؟

4- ما أثر الشتائم في النفوس؟

5- أتحفظ من القرآن الكريم ما يوصى ببر الوالدين؟ اذكر ذلك.


حق الله و حق الوالدين والناس

حقُّ الله وحقُّ الوالدين والناس
تقـديم:
في القرآن الكريم تشريِعات حكيمة وتوجيهات ربانية سامية، لو عمل بها الإنسان المسلم ونفذها مخلصاً مؤمنا بها لاحتل في العالم المكانة الأولى التي تربع عليها أسلافه المؤمنون حقا،: ولنالَ ما نالوا من عزة وسيادة، ومن هذه التشريعات وتلك التوجيهات ما أوجبه الله علينا من حقوق طلب منَّا أداءها مما يُخْتَصُّ به دون غيره، أو مما يخص الوالدين، أو مما يخص الناس، وعلى ذلك فقد أوجب الله علينا حقوقاً ثلاثة:
الأول: حقُّ الله سبحانه وتعالى: فهو ربنا وخالقنا ورازقنا، وحقه أن نعبدَه وحده لا شريك له ونطيع أمره ونتوكًل عليه ولا نخاف إلا منه ولا نرجوَ سواه.
الثاني: حق الوالدين: فهما صاحبا الفضل علينا بعد الله في تربيتنا والإنفاق علينا ورعايتنا من صغرنا. وحقهما في أن نحبَهما ونطيعهما ونقدمَ لهما كل ما نستطيعه من مساعدة- وبخاصة إذا تقدمت بهما السن- ابتغاءَ إرضائهما وراحتهما، وجزاءً لما بذلاه في سبيلنا من جهد وعناء.
الثالث: حقُّ الناس: ممن لهم بنا قرابة أو كانوا من المحتاجين من الفقراء وأبناء السبيل، فنرعى حقوقَهم ونقدمَ لهم العون والمساعدة.
النص:
سورة الإسراء: الآية 23 - 27
شرح الكلمات :
(1) قضى | : حكم وأمر.
(2) أفًّ | : أتضجر وأتألم.
(3) تنهرهما | : تزجرهما.
(4) قولاً كريماً | : قولاً حسناً لطيفاً
(5) اخفض لهما جناح الذل | : اخضع لهما وأطعمها.
(6) الأوابين | : التائبين.
(7) ذا القربى | : القريب.
(8) ابن السبيل | : المسافر.
(9) لا تبذر | : لا تسرف.
المناقشـة:
1- بم ألزمنا اللّه في هذه الآيات؟
2- لم أوجَبَ علينا الإحسان إلى الوالدين؟
3- في الآية الرابعة توجيه رباني إلى صفة كريمة من صفات العرب ما هي؟
4- ما أثر العطف على الفقراءِ في إصلاح المجتمع؟
5- لم نهانا اللّه عن التبذير؟
6- ما الغرض من تشبيهه تعالى المبذرين بالشياطين؟
7- الكفر بالنعمة ونكران الجميل من أَقبح الصفات. اذكر الآيات التي تدل على ذلك.
8- وضح جمال التصوير القرآني في الآية الثانية وبين حكمة الدعاء للوالدين فيها.

* [سورة الإسراء: الآيات من 23-27]


موعظه نبويه كريمه

موعظة نبوية كريمة

تقـديم:

وعظ الرسولُ صلى الله عليه وسلم المسلمين موعظةً بليغة أَثرت في قلوب الصحابة فسالت عيونُهم بالدمع بكاءً من خشيةِ اللّه، ولشدة رغبةِ الصحابة في عمل الخير طلبوا من الرسول صلى الله عليه وسلم أن يُوصيَهم بوصية جامعةٍ كافيةٍ لخيري الدنيا والدين، إِن تمسكوا بها عاشوا سعداءَ وماتوا سعداء، فأوصاهم لخير دينهم بالتقوى، ولخير دنياهم بالسمع والطاعة لولاة أُمورهم، فالتقوى رأْس كل فضيلة، وهي المخرج من كل ضيق، وهى السعادة في الدارين. والسمعُ والطاعةُ لولاة الأمور يهدفان إلى حفظ نظام الدولة واستقرارها، ثم أَخبر الرسول صلى الله عليه وسلم عن أمور غيبية حدثت بعد وفاته، وأمر من يعيش ويرى هذا الاختلاف أن يتمسك بسنته وطريقة الخلفاء الراشدين من بعده لأنهم يسيرون على سنته وطريقته، وكما حثَّ على التمسك بالسنة، حذَّر كذلك من الابتداع والاختراع في أمور الدين، لانَّ كلَّ بدعةٍ ضلالة وكل ضلالةٍ في النار.

النص

عَنْ أبي نَجِيحِ العِرْباضِ بنِ سَارِيَةَ السُّلَميِّ رَضِيَ اللّه عَنْهُ، قَالَ: " وَعَظَنَا رَسُولُ اللّهِ صلى الله عليه وسلم مَوعِظَة وَجلَتْ مِنْهَا القُلوبُ، وَذَرَفَتْ مِنْهَا العُيُونُ، فَقْلْنَا يَا رَسُولَ اللّهِ، كَأَنَّهَا مَوْعِظَةُ مُوَدِّع، فَأَوصِنا، قَالَ: " أوصيكم بِتَقْوَى اللّهِ، والسَّمعِ والطَّاعَةِ، وإنْ تأمرَ عَلَيْكُمْ عَبْد، فَإِنَّهُ مَنْ يَعِشْ مِنْكًمْ فَسَيَرَى اختِلافاً كَثِيراً، فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الخُلَفَاءِ الرَّاشِدينَ المَهْدِيِّينَ، عَضُّوا عَلَيْها بِالنَّوَاجِذِ وَإيَّاكُمْ ومُحْدَثَاتِ الأمُورِ، فَإِنَّ كلَّ بِدْعَةٍ ضَلالة ".

(رواه أبو داود والترمذي)

شرح الكلمات:

وعظنا : نصحنا.

وجلت : خافت.

ذرفت منها العيون : سالت من أجلها دموع العيون.

تأمََّر : أصبح أميراً.

المهديين : الذين هداهم الله إلى الصواب.

عضوا عليها بالنواجذ: أي تشددوا في التمسك بها والحرص عليها.

بالنواجذ : جمع ناجذ وهو آخر الأضراس من أعلى وأسفل والمراد المبالغة في الحرص.

إياكم : احذروا.

محدثات الأمور : جمع محدَثَة وهي البِدعة، والبدعة ما استحدث ولا دليل عليه من الشرع.

ضلالة : تُضِل صاحبها عن الطريق المستقيم.

المناقشة:

1- لم وجلت قلوب الصحابة وذرفت عيونهم من موعظة الرسول صلى الله عليه وسلم ؟

2- لماذا طلب الصحابة من الرسول صلى الله عليه وسلم أن يوصيهم؟

3- ما أثر طاعة ولاة الأمور في صلاح المجتمع البشرى؟

4- ماذا تحفظ من القرآن الكريم في الحث على طاعة أولي الأمر؟

5- في الحديث مساواة بين أجناس البشر، ما موضعها؟

6- ماذا تحفظ من الحديث الشريف في المساواة بين الأجناس؟

7- لم ألزم الرسول المؤمنين باتباع سنته وسنة الخلفاءَ الراشدين من بعده؟

8- ما معنى " عضُّوا عليها بالنواجذ "؟


خطبه في الحث على الجهاد

خطبة في الحثِّ على الجهاد
لطارق بن زياد (*)
تقديم:
الحروبُ لا يخوضُ غمارَها ولا يشعلُ نارَها إِلا من أَعدَّ لها العدةَ، وهيأ لها أسبابَ النصر. وهى كما تحتاجُ إلى السلاح المتفوِّق والتخطيطِ الملائم تستلزمُ إِعدادَ الجنديِّ إِعداداً معنويًّا يدفعه إِلى الاستبسال والاسـتماتة في سبيل كسْبِ المعركة والفوزِ بالنصر. وقد ربى الإسلامُ جنودَه تربيةً فائقةً لم تصلْ إليها أُمةٌ من قبلُ ولا من بعدُ، فقدً كان شعارَهم أبداً (الموتُ أو النصر) على أعدائِهم. والخطابة لها دورُها الفعالُ في حماسةِ الجنود وتشجيعِهم على القتال.
ولذا خطب طارق القائدُ في جنودِه الشجعانِ حاثًّا إِيَّاهم على الجهاد في سبيل اللّه والدفاعِ من أَجلِ إِعلاءِ كلمتِه حتى لا يتراجعوا أمامَ عدوهم فتكونَ العاقبةَ الهزيمةُ والضياعُ في بلدٍ هم فيه غرباءُ، وقد استجاب الجيش لدعوةِ قائدِه واستماتوا في الجهاد لإِعلاءِ كلمة اللّه فكان النصُر المؤَزرُ حليفَهم.
النص:
أيها الناسُ: أين المفرُّ؟ البحرُ مِنْ ورائكم والعدوُّ أمامَكُمْ، وليسَ لكم واللّهِ إِلاَّ الصدقُ والصبرُ، وأعلموا أنكُـم في هذه الجزيرةِ أضيع من الأيتام في مَأدُبَةِ اللئامِ وقد استقبَلَكُمْ عَدُوُّكُمْ بِجَيْشِه، وأسْلِحَتُه وأقواتُه موفورة، وأنتم لا وَزَرَ لكم إِلا سُيُوفكُم ولا أقواتَ إِلاَّ ما تَسْتَخْلِصُونَهُ من أيدي عدوِّكُم. وإن امتدَّتْ بكم الأيامُ على افتقاركم ولم تُنْجِزُوا لكم أمراً ذهبت رِيحُكُمْ وتعوضت القلوبُ عن رعبها عنكم الجرأةَ عليكم. فارفعُوا عن أنفسكم خُذلانَ هذه العاقبة من أمركم بِمُنَاجَزَةِ هذا الطاغيةِ فقد ألقت به إليكم مدينتُه الحصينةُ، وإن انتهاز الفرصةِ فيه لممكن إن سمحتم لأنفُسِكُم بالمَوْتِ.
شرح الكلمـات:
المفر | : المهرب.
المأدبة | : الوليمة.
الأقوات | : الطعام.
موفورة | : تامة.
الوَزَرُ | : الملجأ.
ذهبت ريحكم | : ضعفت قوتكم.
المناجزة | : المبارزة.
الطاغية | : الظالم ويقصد به الملك لذريق ملك الأسبان.
المناقشة:
1- ما الخطة التي رعها طارق لنصرة جيشه؟ وما رأيك فيها؟
2- كان جنود طارق أَقل عدداً وعدة من جنود لذريق ولكنهم انتصروا عليهم، فما أسباب ذلك؟
3- بم وصى طارق جنوده؟ ولم؟
4- هل نفذ الجنود آراءَ قائدهم؟ وكيف كانت النتيجة؟
5- قال تعالى: { كم من فئة قليلة غلبت فئة كثيرة بإذن اللّه }. وضح معنى هذه الآية الكريمة.
6- تتوفر في الخطبة بعض مزايا الأساليب الحماسية العربية- وضح ذلك.
7- ما المراد من قوله: أضيع من الأيتام في مأدبة اللئام- ألقت به إليكم مدينته الحصينة- انتهاز الفرصة فيه لممكن؟

(*) طارق بن زياد، ولد سنة 50 هـ، أصله من البربر وأسلم على يد القائد موسى بن نصير، وقد ولاه هذا الأخير قيادة جيش المسلمين لفتح الأندلس، فحارب الملك لذريق وقتله وخاض معارك عدة، وقد توفي سنة 102هـ.


من أمثال العرب

من أمثالِ العرب
المَثل قولٌ موجز يشيرُ إلى قصة أو حادثة معينة، فيتناقلُه الناس وتعيه القلوبُ، ويعلقُ بالذاكرة لطرافته وصدق دلالته، ويُستَشهَدُ به في الأحوال المشابهة للحال التي قيل فيها دون تغيير أَو تبديل.
ولا يصدر المثل إلا عن مجرِّب حكيم سديد الرأْي، وأمثالُ كل أُمة مظهرٌ من مظاهر ثقافتها وبيئتها وحياتها، فالرجل الخبير المجرب يعبر عنه العربُ بقولهم (يَعْرِفُ مِنْ أين تُؤكَلُ الكتفُ).
وإليكم بعض الأمثال:
1- إن كنتَ ريحاً فقد لاقيتَ إعصارا.
(يُضْرَبُ للمُدلِّ بنفسه إذا مُنِىَ بمن هو أدهى منه).
2- إِنك لا تجنى من الشوك العِنب.
(إِنك لن تجد عند منبت السوءِ شيئاً جميلاً ولذيذاً).
3- رمتني بدائها وانسَلَّت.
(يقال من يعيبُ على غيره ما يُعابُ به هو).
4- رُبَّ كلمة تقول لصاحبها دعني.
(يُضْرَبُ هذا المثلُ في النهْى عن الإكثار من الكلام مخافةَ أن يعودَ ذلك على قائله بسوءِ العاقبة).
5- أحَشَفاً وسوءَ كيلة.
(يُضربُ لمن يجمعُ بين خَصلتين مكروهتين).
6- قَبْلَ الرمي يُراشُ السهم.
( يُضرَبُ للاستعدادِ للأمر قبل وقوعه).
7- من مأمنه يُؤْتَى الحذِر.
(يضرب لمن يأتيه الأذى ممن لا يتوقعه منه).
شرح الكلمـات:
المدِل | : المعجب بنفسه.
الحشَف | : التمر الرديء.
يُراش | : يوضع له الريش.


الكتاب

الكِتَـاب
لأبي عثمان الجاحظ (*)
تقـديم:
ما أَطيبَ الوقتَ تقضيه في القراءَة. وَأَجْمِلْ بالساعة تمضيها في الاطلاع على ذخائر العقل وكنوز المعرفة فتنمو معلوماتك، وتتسع ثقافتك، وتزداد بصراً بالأُمور، ولا سبيل إِلى ذلك إِلا بتقوية صلتك بالكتب. ودعم علاقتك بها، واتخاذك منها رفيقاً لا تفارقه، وصديقاً لا تمل مصاحبته. إِنك إذا إستطعت أن تنظم أَوقات قراءَتك، وتروض نفسك على الاطلاع والبحث والدراسة، فإِنك بذلك تحقق متعة لا تعادلها متعة، ولذة تصغر أمامها لذائذ الحياة كلها. وحسبك من الكتاب وفاؤه، ومن محتواه فوائده الكثيرة، فعش للكتاب صديقاً وللمطالعة محبّا.
النص:
الكتابُ هو الجليسُ الذي لا يُطريك، والصديقُ الذي لا يُغْرِيك، والرفيقُ الذي لا يَمَلُّكَ، والجارُ الذي لا يَسْتَبْطِئُكَ، والصاحبُ الذِي لا يُرِيدُ استخرَاجَ ما عندَك بالمَلَقِ، ولا يُعَامِلُك بالْمَكْرِ، ولا يَخْدَعُكَ بالنِّفَاقِ، ولا يَحتَالُ لكَ بالكَذِب.
الكتابُ نِعْمَ الأنيس ساعةَ الوحدةِ، وَنِعْمَ المعرِفةُ بِبلادِ الغُرْبَةِ، وَنِعْمَ القرِينُ والدَّخِيلُ، وَنِعْم الوزيرُ والنَّزِيلُ.
الكتابُ وعَاء مُلِئَ عِلْماً، وظَرْف حُشِيَ ظَرْفاً، وإنَاء شُحِنَ مِزَاحاً وَجِدًّا، إنْ شِئْتَ ضَحِكْتَ مِنْ نَوَادِرِهِ، وَإن شئت عَجِبْتَ من غَرائِبِ فرائِدِه، وإن شِئْتَ ألْهَتْكَ طَرَائِفُهُ، وإنْ شئت أشْجَتْك مَوَاعِظُه وبعد: فمتَى رأيت بُسْتَاناً يُحْمَلُ في رُدْن، وروضةً تُقَلُّ في حِجْرٍ ، ونَاطِقاً يَنْطِقُ عن الْمَوْتَى وَيُتَرْجِمُ عن الأحْيَاء؟ ومن لك بمؤنِس لا ينامُ إلا بِنَوْمِكَ، ولا يَنْطِقُ إلا بما تَهْوَى، آمَنُ مَنْ في الأرضِ وأكتم للسر مِنْ صَاحِبِ السر.
شرح الكلمـات:
يطريك | : يمدحك.
الملق | : النفاق.
الظرف | : الأول، الوعاء. والثاني، الحسن والذكاء ورقة الشعور.
نوادره | : نكته.
أشجتك | : أحزَنْتك أو أطربتك.
يستبطئك | : يستثقلك.
المناقشـة:
1- بم وصف الجاحظ الكتاب؟ وما رأْيك في هذه الأوصاف؟
2- ما الصفات المشتركة بين الكتاب والبستان؟ وأَيهما أَكثر متعة؟
3- كيف يكون الكتاب ناطقاً عن الموتى ومترجماً عن الأحياء؟
4- اشرح قول الجاحظ " آمن من في الأرض، وأكتم للسر من صاحب السر".
5- من الجاحظ؟ وماذا تعرف عنه؟

(*) الجاحظ، هو أبو عثمان عمرو بن بحر الكناني، ولد بالبصرة سنة 159 هـ وخالط أهل العلم والأدب، وكان مولعاً بالمطالعة ولعاً شديداً إلى درجة أنه كان يكتري دكاكين الوراقين (بائعي الكتب) ويقيم فيها للقراءة. له عدة مؤلفات أشهرها كتاب الحيوان، وكتاب البخلاء، وكتاب البيان والتبيين. كما أن له عدة رسائل في أغراض مختلفة، توفي بالبصرة سنة 255 هـ.


فتح مكه

فتـحُ مكـة
لحسان بن ثابت (*)
تقـديم:
في السنة السابعة من الهجرة عُقِد صلح بين رسولِ الله صلى الله عليه وسلم وبين قريش على أَن يدْخُل المسلمون مكةَ للحج بعد عام. ولكن قريشاً نَقَضَتْ هذا العهد فجهز الرسولُ صلى الله عليه وسلم جيشاً قويًّا لمحاربةِ المشركين وفتح مكة.
ولما كان الشعر في العصور القديمة وسيلة الإِعلام العامة. نزل ميدانَ الحرب واستخدمته الأطرافُ المتحاربةُ وأمر الرسُولُ صلى الله عليه وسلم به فقال: " اهجُهُم يا حسانُ فإِن شعرك أَشدُّ عليهم من وقع السيوف " لذلك انْبرى حسان بنُ ثابتٍ رضي اللّه عنه يهْجُو قريشاً ويُشِيدُ ببطولة المسلمين من الأنصار والمهاجرين وبشجاعتهم ويعلن تصميمهم على قتال المشركين وفتح مكة ما لم توافق قريش على دخول المسلمين مكة وأدائهم العمرةَ.
النص :
عدِمْنـَا خيـلَنا إِنْ لم تـَروْها | تُثِيرُ النقـْعَ موْعِدُهـا كـداءُ
يُبـارِين الأسِنـةَ مُصـْعِدات | على أكتافِها الأَسـلُ الظِّمـاءُ
تظـل جيـادُنا مُتـَمطِّراتٍ | تُلَطِّمـُهُن بالْخـُمُرِ النسـاءُ
فإِما تُعـرِضُوا عـنا اعْتَـمرنَا | وكان الفتحُ وانكَشَف الغِطاء
وإلاَّ فاصـبروا لِجـِلادِ يـوْمِ | يُعـِينُ اللّه فِـيهِ منْ يشـَاءُ
وقال اللّه قَدْ يسَّـرتُ جُنـْداَ | همُ الأنصارُ عرضَتُها اللـِّقَاءُ
لنـا في كلِّ يـوم من معـدّ | قِتالٌ أو سِبـاب أو هِـجاءُ
فنـحكم بالقـوافي منْ هجانَا | ونضرِبُ حين تَخْـتَلِطُ الدماءُ
وقال اللّه: قد أرْسـلْتُ عبْـداً | يقولُ الحق إنْ نفـع الـبلاءُ
شـَهِدْتُ بهِ وقَوْمِي صـدَّقُوه | فقلتم ما نُجيبُ وما نشـاءُ
وجـبريل أمـينُ اللّهِ فينـا | ورُوحُ القُدْسِ ليس له كِفَاءُ
شرح الكلمـات:
النقع | : الغبار.
يبارين الأسنة | : يجارينها ويتسابقن معها.
مصعدات | : صاعدات أو منحدرات.
الأسل | : الرماح.
متمطرات | : مسرعات، يسبق بعضها بعضاً.
الخمر | : جمع خمار وهو ما تحتجب به المرأة.
اعتمرنا | : العمرة زيارة بيت اللّه الحرام.
عرضتها | : أي هم معرضون للحرب قد اعتادوها.
عبداً | : المراد محمد صلى الله عليه وسلم .
البلاء | : الاختبار.
كفاء | : نظير.
كداء | : جبل قريب من مكة.
المناقشـة:
1- ماذا يعني الشاعر بقوله: " عدمنا خيلنا إِن لم تروها "؟ ولماذا وصف الأسل بأنها ظِماءُ؟
2- من الأنصار الذين ورد ذكرهم في هذه الأبيات؟ وبم وصفهم الشاعر؟
3- الحرب قد تكون بالسيف وقد تكون بالقول. هات البيت الذي يدل على هذا المعنى واشرحه.
4- أذكر بعضاً من أوصاف الخيل التي وردت في هذه الأبيات.
5- القوة والعفة من قيم الإسلام الواضحة في شعر حسان- وضح ذلك.

(*) هو أبو الوليدِ حسان بن ثابت الأنصاري شاعر رسول الله صلى الله عليه وسلم وُلِدَ بالمدينة المنورة وكان يدافع عن الرسول صلى الله عليه وسلم والمسلمين بلسانه وسنانه.


خالد بن الوليد رضي الله عنه

خالد بن الوليد
للشاعر المعاصر عمر أبي ريشة (*)
تقـديم:
خالدُ بن الوليد رضي اللّه عنه أَحدُ قواد المسلمين الذين لم تنهزم لهم راية ولم يخسروا معركة خاضوا غمارها، ويكفى أن رسول اللّه صلى الله عليه وسلم وصفه بأنه (سيف اللّه).
والشاعر في هذه القصيدة يشيد به ممجداً نضاله وكفاحه في سبيل إعلاءِ كلمة اللّه. ذَكَرَهُ فَتَذَكَّرَ رَبَاطَة َ الجأش وقوةَ الكفاح، وتصور الفتوحات الإسلامية في غرب الأرض وشرقها والمآذن تردد: اللّه اكبر،لاا إله إلا اللّه. ثم بدا له الروم في عَدَدِهم وعدتهم وعَدواتهم للإسلام والمسلمين حين أتاهم خالد بقليل من الرجال الشجعان فقهرهم. وما ذلك إلا لأَن المسلمين كانوا يعشقون الموت في سبيل اللّه كما يعشقون النصر، فما تحقق منهما كان فخراً، وبهذا الشعورِ انتصرَ المسلمون وأذلوا أعداءَ اللّه.
النص:
إِنَّه ابنُ الوليد زَغـْرَدَةُ النَّصـ | رِ وأنْشـُودَةُ الجـهـادِ البـانِي
مرَّ في نَاظـِرَيَّ طيْـفاً بَعـِيداً | عَبـقَرِيَّ النضَـالِ ثَبْـتَ الجَنـَانِ
وكأنِّي أراهُ يَضْرِبُ شَرْقَ الْـ | أرْض بِالـْغَرْبِ مُشـْرِقَ الإيمَـانِ
صَدَقَ العهدَ فالفتـوحُ تَوالَى | وَصَـدى خـالدٍ بكـلِّ مَكـَانِ
أينمَا حلَّ فالمـآذن تَرْجِيـ | عُ أذانِ الْمُهَيـْمِـنِ الـدَّيـَّان
وَبَدَا الرُّومُ في ضلالِ مُنـَاهُمْ | شَـوْكَـةً فِي مـعاقِدِ الأجْفـَانِ
فاتاهُمْ بِحَـفْنَةٍ من رِجَـالٍ | عِنْـدَها المجْـدُ والرَّدَى سـِيَّانِ
وَرَمَاهـَا بِهَا ومـا هِيَ إِلاَّ | جـَوْلَةٌ فالتـُّرَابُ أحْمَـرُ قـانِ
وضُلُوعُ اليَرْمُوكِ تَجْرِى نُعُوشاً | حَـامِـلاتٍ هَوَامِـدَ الأبْـدَانِ
هَلَّلَ المُؤمِنُونَ واهْتَزَّتِ البُشـ | ــرَ ى تُرَوى حَنَاجِرَ الرُّكْبَانِ
فَإِذَا خالِد ٌ عَلى كلِّ جَفْن | خَطَـراتٌ من الطيُوفِ الحِسَانِ
شرح الكلمـات:
زغردة النصر | : يصاحبه الفوز دائماً.
الجهاد الباني | : الذي يبني مجد الأمة وسيادتها وعزتها.
طيف | : خيال.
ضرب في الأرض | : أي خرج غازياً.
المهيمن والديان | : من أسماء الله الحسنى.
معاقد الأجفان | : جمع معقد العيون.
سيان | : مثنى سيّ أي المثال والمعنى يستويان.
خطرات | : أطياف تمر.
المناقشـة:
1- بم وصف الشاعر خالداً؟
2- ماذا تَذكر حين خطر بباله؟
3- كيف بدأ الروم؟ وبمن أتاهم خالد؟ وماذا كانت النتيجة؟
4- لِم تساوى الموت والمجد عند المسلمين؟
5- ما أسباب انتصار المسلمين في صدر الإسلام؟

(*) عمر أبي ريشة: شاعر سوري معاصر، ولد في منبج بسورية عام 1910 م وقد تضلع في الأدب والشعر حتى أصبح في طليعة شعراء الشام، وعمل سفيراً لبلاده لدى عدة دول.


وصف واد
للشاعرة الأندلسية حمدونه بنت المؤدب
تقـديم:
أعيا القافلة طول المسير وأَضنتها حرارة الشمس وأجهدها ظمأ شديد، وبينما هي كذلك إِذا بواد كثير الأَشجار وارف الظلال، وافر المياه عذبها، جميل الحصى رائعه، نزلته القافلة في وقت هي أَحوج ما تكون فيه إلى الظل ليقيها شدة الحر، وِإلى الماء لتروي عطشها، وِإلى الراحة لتستجم من عناءٍ أَضناها فتمتعت بمناظره الجميلة، ونعمت بنسيمه العليل، وقد أَبدعت الشاعرة في تصوير ذلك كله حيث قالت:
النص:
وقَانَا لفـحةَ الرَّمْـضَاءِ واد | سقَاهُ مُضَاعَفُ الْغَيْثِ العمِيم
حللنا دوْحَهُ فَحـنَا علَـيْنَا | حُنُوَّ المُرْضِعاتِ على الْفَطِيمِ
وأرْشَفـَنَا على ظَـمإ زُلالاً | يَرُدُّ الرُّوح لِلْقَلْـبِ السقِيمِ
يصُدُّ الشمس أنى واجهـتْنَا | فَحْجُبُـها ويأذَنُ للنسِيـمِ
يرُوعُ حصاهُ حالِيةَ الْعذَارى | فَتَلْمس جانِب الْعِقْدِ النَّظِيمِ
شرح الكلمـات:
وقانا | : حمانا.
الرمضاء | : شدة الحر أو الأرض الحامية من شدة الحر.
العميم | : الكثير الذي عم البقاع.
حللنا | : نزلنا.
الدوح | : جمع دوحة، وهي الشجرة العظيمة المتشعبة الفروع.
حنان | : عطف.
أرشفنا | : سقانا.
يروع | : يفزع.
حالية | : المرأة لابسة الحلية أي الزينة.
العذارى | : جمع عذراء وهى الفتاة البكر.
النظيم | : المنظوم أي المرتب في سلك.
المناقشـة:
1- مم وقى الوادي الشاعرة؟ وماذا سقاه؟
2- هل كانت محتاجة إليه؟ ولِم؟
3- ما الذي يصد الشمس؟ ولِم تتلمس الفتاة عقدها حين ترى الحصى؟
4- هات من القصيدة بيتاً يدل على عطف الوادي عليها.
5- لقد تمتعت الشاعرة في الوادي بظل ظليل ونسيم عليل، هات من أبيات القصيدة ما يدل على ذلك المعنى.
6- تنم الأبيات عن رقة نسائية مهنية في شعر حمدونة وعن ذوق راق- وضح ذلك بإيجاز.


أخلاق و أداب

أخلاق وآداب
للشاعر محمد حسن عواد (*)
النصيحةُ المخلصةُ، والتوجيهُ السليمُ، والكلمةُ الصادقةُ، كلُّ ذلِكَ في خير ما يهديه الصديقُ لصديقهِ، بل الإنسان للإِنسانِ، وهل أَجملُ منْ أن يَتَّصِفَ الشابُّ بالصلاحِ والصدق. فَلا يَنْحَرِفُ ولا يكْذِبُ. ثم يتَّبع سَبيلَ محمد صلى الله عليه وسلم مقيماً للصلاة في أَوقاتها المفروضة، مجتنباً فعلَ كل قبيحٍ مترفعاً عن أدرانِ الغيبةِ والنميمةِ، يفعلُ ذلكَ ابتغاءَ مرضاةِ الله وتحاشِياً لما يترتبُ على ذلك من سُوءِ العاقبةِ وشديد الحسرة، وما أَكرَمَ الإنسانَ يمنعُهُ دينهُ، وخُلُقُه من أن يَظْلِمَ أحَداً أو يسئَ إليه باللسانِ أو اليدِ. وحما اللّه كلً فتىً يرعَى حقوقِ والديه اعترافاً بفضلهما الكبير عليه، وأداءً لبعض ما يجبُ عليه نحوَهما، وإنَ حقوق الآباء على الأبناء لكثيرة وعظيمة، كل منَا يدرك ما يبذُله والدَاه من الجهود في سبيلِ تربيته وإسعاده. وإن هذا كثيراً ما يكونُ على حسابِ سعادِتهِما. وأَكرِمْ بِامْرِئٍ يُنْفِقُ مالَهُ في وجوه الخير فيوَاسِى منكوباً، ويساعد محروماً، ويفرِّجُ عن المكروبِ كربته، ثم يُتَوِّجُ كلَّ ذلِكَ بأدبٍ رفيع وأخلاقٍ عاليةٍ .
النص :
أيها التربُ خذ نصـيحةَ خِـدْنٍ | طاهـرِ القلـبِ صادقِ الكَلِماتِ
كُن حلِيفَ الصلاحِ والصدقِ دَوْماً | واتَّبعْ نهْجَ صـاحِب المُعـْجِزَاتِ
وانتصـِبْ للصـلاةِ أولَ وقْـتٍ | فَضَـلال تأخـيركَ الصـلَواتِ
وتجَنَّـبْ سـُوءَ الفِعـال التي تُرْ | دِى ذَويهَا وتُـورث الحَسَراتِ
واجْتَنِـبْ غيبة الوَرى فهيَ شؤم | في حيـاةِ المُغتابِ حتى الممَاتِ
واتـَّقِ الظلـم إنَّه لـَوَبَـال | وَيَجـُرُّ الظـَّلـومَ للظلـمات
وَسِبَـابُ الإنسـانِ فِسْق وَشَينٌ | ينزِلُ المَرءَ أسـفلَ الدَّرَكَـاتِ
وارْعَ حقـا لـولدَيك أكـيداً | فهـمـا ربيَّـاكَ دُون َ أذاةِ
وَدَعِ البُـخلَ لا تُدَنـسُ به عِرْ | ضَكَ واحـْذَرْ مَوَاقِـع َ النَّظَرَاتِ
وَالـزَمَنَّ الآدَابَ في كلِّ أحْـوَا | لِكَ يا صَـاحِ فَهيَ زينُ الـحيَاةِ
شرح الكلمات:
الترب | : المماثل في السن.
خدنْ | : صاحب.
صاحب المعجزات | : محمد عليه الصلاة والسلام.
تردى | : تهلك.
الورى | : الناس.
سباب | : شتم.
لا تدنس | : لا تلوث.

المناقشة:

1- ما النصيحة؟ ومتى تكون نافعة؟

2- في البيت الثاني يأمرك الشاعر بأمور فما هي؟ وما فائدة ما يدعو إليه؟

3- هل يجوز تأخير الصلاة عن وقتها؟ ولم؟ اذكر دليل ما تقول من القرآن.

4- ما عاقبة الغيبة، والظلم، والسباب على المرء؟ وما أثرها في المجتمع؟

5- للوالدين حقوق كثيرة فما هي؟ وبم استحقاها؟

6- ما زينة الحياة؟ ومَن الجدير بهذه الزينة؟

7- " ادع إلى سبيل ربك بالحكمة والموعظة الحسنة " هذا هو مبدأ الإسلام في الدعوة والنصيحة، فهل ترى الشاعر وفق إلى نحو من ذلك في قصيدته، وما دليلك على ذلك؟

(*) أديب سعودي معاصر يعتبر أبرز الشعراء والنقاد في المملكة العربية السعودية. له عدة دوارين شعرية منها (آماس وأطلاس) و (نحو كياد جديد) وله من المؤلفات النثرية (خواطر مصرحة) و (من وحي الحياة) و (تأملات في الأدب والحياة) وغيرها.


عمر و رسول كسرى

عمر ورسـول كسرى
وراع صاحبَ كسرى أن رأى عمرا | بـين الرعيـة عطـلا وهو راعـيهـا
وحسبـه بملـوك الفرس أن لهـا | سوراً من الجنـد والأفـراس تحميهـا
رآه مستـغرقـاً في نـومـه فرأى | فيـه المهـابة في أسـمى معانيـهـا
فوق الثرى تحت ظل الدوح مشتملاً | ببـُردة كـاد طول العـهـد يبليهـا
فقـال قولـة حق أصبحتْ مثـلاً | وأصبح الجيـل بعـد الجيـل يرويهـا
أمنت لمـا أقمت العـدل بينهـم | فنمـت نـوم قريـر العـين هـانيهـا
شرح المفردات:
راع | : أدهش.
صاحب كسرى | : رسول كسرى إلى عمر.
عطـلاً | : في حـالة بسيطة لا يبدو عليها أبهة الملوك.
راعيها | : أميرها الذي يرعى شئونها ويد بر أمورها.
المهـابة | : الجـلال والوقـار.
الثرى | : الأرض.
الدوحْ | : ح دوحـة وهى الشجرة العظيمة.
مشتمـلاً | : مرتـديا بردة.
بردة | : عبـاءة أو ثوب.
يبليها | : يخلقها ويفنيهـا.
يرويها | : يحكيهـا.
قرير العين | : مسرورا مرتاح البـال.
المناقشة:
س 1: ما الذي راع رسول كسرى وأدهشه؟
س 2: كيف كان ملوك كسرى؟
س 3: أين رأى رسول كسرى عمر وكيف رآه؟
س 4: ما الذي قاله رسول كسرى عندما رأى الخليفة عمر مفترشاً الأرض ؟


الثبات في الجهاد

تقـديم:

للنصر على الأعداء عواملُ وأسبابً من بينها: الثباتُ وعدمُ الفرار من ميدان القتال، كذلك ذِكْرُ اللّه ومراقبته في السر والعلانية، وطاعتُه واتباعُ ما جاءَ به رسوله وعدمُ اختلافِ الكلمة وانقسامِ الرأي، والصبرُ على الشدائد والأهوال.

كما ينبغي التحلي بالصفاتِ الحميدة والأخلاق الطيبة التي تؤلفُ القلوبَ، فلا غطرسة ولا رياءَ وإنما تواضعٌ وإيثار. وقد أرشد اللّه إلى ذلك كلِّه في الآيات الآتية ووعد بأنه سيكون مع هؤلاءِ الصابرين الذين يخرجون للجهاد متحلين بتلك الصفات.

النص

*

شرح الكلمات:
: لا تفروا | (2) فاثبتوا | : جماعة. | (1) فئة:
:تخيبوا | (4) فتفشلوا | :تفوزون. | (3) تفلحون
:إنكار للنعمة | (6) بطراً | :قوتكم ودولتكم. | (5) ريحكم
المناقشة:
1- ما معنى قوله تعالى: (واذكروا الله كثراً ). وضح كيف يكون ذكره تعالى من أهم العوامل في النصر على الأعداء.
2- إن مشقة الصبر تتبعها لذة الفوز، والله سبحانه وتعالى يعين الصابرين على تحمل الآلام ويساعدهم على الخلاص منها. اذكر من الآيات ما يدل على ذلك.
3- ما المراد من قوله تعالى: (والله بما يعملون محيط )، وعلى من يعود الضمير في (يعملون)؟
4- تضمنت الآيات الكريمة عوامل النصر في الحرب وعوامل الهزيمة وضح كلا منها.

* [ من سورة الأنفال 45-47]


الإنفاق في سبيل الله

تقـديم :

البذل في سبيل الله والإنفاق ابتغاء مرضاته مما دعا إليه الإسلام، ورغب فيه، ووعد المنفقين في هذا السبيل بعظيم الأجر، ورد ما أنفقوا مضاعفاً إليهم. وحتى يكون العطاء مقبولاً عند الله، لا بد أن يصاحبه الرضا والسرور بحيث لا يشعر المُنْفَقُ عليه بالمَنِّ والتعالي. كذلك لم ينس الإسلام أولئك الذين لا يملكون ما ينفقون فجعل الكلمة الطيبة صدقة وعملاً يجزون عليه خيراً. وقد أرشد القرآن إلى صورة المنفِقِ وشَّبهه تشبيهاً حسياً بالحبَّة التي أنبتت عدة سنابل كل منها يضم مائة حبهَ، حَّثاً على الخير وترغيبا في الإنفاق.

النص :

قال الله تعالى

شرح الكلمات:

في سبيل الله : في وجوه الخير وأعمال البر.

يضاعف : يزيد ويكثر.

لا يتبعون : لا يلحقون

المَن : الاعتداد والفخر على السائل.

الأذى : التطاول بالقول أو الفعل.

قول معروف : رد جميل.

مغفرة : عفو.

حليم : متسامح

المناقشة:

1- ضرب الله في الآية الأولى مثلاً لمضاعفة ثواب المنفقين في سبيل الله فوضح هذا المثل.

2- ما جزاء الذين ينفقون أموالهم بدون منّ أو أذى؟

3- متى يكون القول صدقة؟ أذكر دليل ذلك من الآيات.

4- ماذا تعمل إذا طلب منك السائل ما لا تستطيع تقديمه إليه؟


نصيحه وإرشاد

نصيحـة وإرشاد

تقـديم:

إن الفوزَ برضا اللّه ونعيمِه، والنجاةَ من بطشه وغضبِه، يستلزمان تقواه سبحانه وتعالى، ومراقبته في السر والعلانية، والائتمارَ بأَوامره، واجتناب نواهيه.

وإذا اقترف الإنسان سيئة ثم أَتبعها التوبةَ الخالصةَ منها، والإنابة إلى اللّه، والذكر والصلاة والصدقة، وغير ذلك مما يقرب العبد من خالقه، فان اللّه عفو غفور، يصفح عن المسيء إِذا تاب وأناب، ويغفر الذنوب لمن يشاء من عباده.

ولكي يكسب الإنسان محبة الناس وثقتهم، وينال عطفهم ومودتهم، ويعيش سعيداً في هذه الحياة، مطمئنًّا على نفسه وأهله وماله، هادئ البال مرتاح الضمير، فما عليه إِلا أن يتحلى بمكارم الأخلاق، ويحسن معاملة الناس، فيقابلهم بوجه طلق، ويكف الأذى عنهما، ويبذل لهم المعروف، ويعفو عمن أساءَ ، ويدفع الإِساءَة بالإحسان... وهكذا.

هذه أمور ثلاثة تقرب العبد من ربه، وتنزله منزلة كريمة من قومه، وتضمن له السعادة في دنياه وآخرته، وقد وضحها الرسول الكريم صلى الله عليه وسلم في الحديث الآتي:

النص:

عن أبي ذَرَّ جُنْدُبِ بنِ جُنادةَ، وأبى عَبْدِ الرَّحْمَنِ مُعَاذِ بنِ جَبَلٍ رَضِيَ اللّه عَنْهما، عَنْ رَسُولِ اللهِ صلى الله عليه وسلم قال: "اتَّقِ الله حَيْثُما كُنتَ ، وأتْبعِ السيِّئَةَ الْحَسَنَةَ تَمْحُهَا ، وَخالِق النَّاسَ بخُلُق حَسَن". (رَوَاهُ الترمِذِي)

شرح الكلمات:

اتق الله : راقبه بامتثال أوامره واجتناب نواهيه.

حيثما كنت : على أي حال كنت.

أتبع : الحق.

تمحها : تمح عقابها وأثرها السيئ في القلب.

خالق الناس : عاملهم.

المناقشة:

1- ما جزاءُ من يخشى اللّه؟

2- ما المراد من الحسنة في الحديث؟

3- ما جزاءُ من يقابل الإساءَة بالإحسان؟

4- ما الخلق الحسن الذي حثنا عليه الرسول الكريم صلى الله عليه وسلم ؟

5- ما أثر الأخلاق الكريمة في حياة الإنسان والمجتمع؟

6- يتسم أسلوب النبي الكريم بالوضوح والعذوبة- وضح ذلك في ضوء الحديث الذي درسته.


من أخلاق المؤمن

مِنْ أخلاقِ المؤْمِن

تقديم

طلبَ رسولُ اللّه صلى الله عليه وسلم من المؤمنين أن يتخلقوا بالخصال التي ذكرها الحديث، فالخصلة الأولى التي ينبغي التخلق بها هي قولُ الخير أو الصمت، والخير كل ما فيه نفع ديني يعود على المتكلم كقراءَة القرآن والدعاء والذكر، أو ما يعودُ على المتكلم والسامع بالنفع كالأمر بالمعروف والنهي عن المنكر، والدعوةِ إلى اللّه والنصح والإصلاح بين الناس والقول الحسن لهم والدفاع عن الحق والتمسك به، أو ما فيه نفع دنيوي كالكلام في المعاملاتِ المشروعة لكسب الرزق وتعليمِ ما فيه مصلحة دنيوية مباحة؛ فكل ذلك من الخير الذي أَمرنا بالكلام فيه، وما عدا ذلك فقد أَمرنا بالصمت عنه، والخصلةُ الثانية هي إكرام الجار بالبعد عن إيذائه مثلاً والإحسانِ إليه وتحمل أَذاه والسؤال عنه إذا غاب، وعيادته إذا مرض، ومساعدته إِذا احتاج، والخصلة الثالثة هي إكرام الضيف ويتحقق إكرامُه بحسن لقائه وبشاشة الوجه له وإعداد المكان اللائق به وتعجيل قِراهُ على قدر طاقة المضيف من غير تكلف.

النص:

عَنْ أبي هُرَيرةَ رَضِيَ اللّه عَنْهُ أنَّ رَسُولَ اللهِ صلى الله عليه وسلم قَالَ: " مَنْ كانَ يؤمِنُ بِاللّهِ واليومِ الآخر فَلْيَقُلْ خَيْراً أوْ لِيَصْمتْ ، وَمَنْ كَانَ يؤمِنُ بِاللّهِ واليَومِ الآخر فَلْيُكرمْ جَارَهُ، وَمَنْ كَانَ يُؤمِنُ بِاللّهِ والْيَومِ الآخر فَلْيُكْرِمْ ضَيفَهُ ". (رواه البخاري)

شرح الكلمات:

اليوم الآخر : يوم القيامة وهو يوم الحساب والجزاء.

خيراً : الخير كلمة جامعة تعم كل ما جاء به الإسلام.

الصمت : السكوت عن الكلام.

المناقشة:

1- ما المراد بقول الخير؟ وما أثره في حياة الإنسان والمجتمع؟

2- هل تحفظ شيئاً من القرآن الكريم أو الحديث الشريف يوصى بالإحسان إلى الجار؟ أذكر ذلك.

3- كيف تكرم ضيفك؟

4- هل تحفظ شيئاً من المأثور في وصف الكريم؟ أذكر ذلك.

5- من نواحي القوَّة والجمال في أسلوب الحديث أَنه يدفع الإنسان دفعاً إلى الاتصاف بهذه الصفات. وضِّح ذلك.

6- لم كرر الرسول الكريم قوله " من كان يؤمن بالله واليوم الآخر ".


حق المسلم

حقُّ المسـلم

تقـديم:

لقد حرص النبيُّ صلى الله عليه وسلم على إقامة روابطِ المحبة بين المسلم وأخيه المسلم؛ ليوطد بذلك علاقةَ المسلمين بعضِهم ببعض ويقويَ أواصرَ الأُخُوّةِ والودِّ بينهم.

فَرَدُّ السلامِ على من سلَّم، وزيارةُ المريضِ، وتلبيةُ الدعوةِ، والسيرُ في الجنَازَةِ، والتَّرَحُّمُ للعاطس، كل هذه خصال حميدة من شانها أن تخلق جو الأخوة والألفة والمحبةِ بين أَفرادِ المجتمع الإسلامي وتقضي على أسباب الفرقة والاختلاف، لذلك جعلها الدين الإسلامي الحنيف حقُّا للمسلم على أَخيه المسلم.

النـص

قال رسول الله صلى الله عليه وسلم : " حَقُّ المُسْلِمِ عَلى المُسْلِمِ خَمسٌ : رَدُّ السَّلامِ وعِيَادَةُ المَرِيضِ، واتِّباعُ الجَنَائِزِ، وإِجَابَةُ الدَّعْوَةِ، وتشْميتُ العَاطِسِ ".

شرح الكلمـات:

(1) عيادة المريض : زيارته.

(2) تشميت العاطس : الدعاء له بالرحمة.

المناقشـة:

1- ما أثر رد السلام في العلاقة بين المسلمين؟

2- لم أَوجـب الإسلام عيادة المريض؟

3- ما الدعوة التي أمرنا الرسول صلى الله عليه وسلم بإِجابتها؟

4- ماذا يقول الرجل إِذا عطس؟ وماذا تقول له أنت؟ وبم تسمى قولك له؟

5- ما أَثر هذه الأعمال في تقوية أواصر المحبة والأخوة بين المسلمين؟


من جوامع الكلم

مِن جوامـعِ الكَلِم

تقـديم:

كان أصحابُ رسولِ الله صلى الله عليه وسلم يحرِصون على فهم دينهم ويعملون بتعاليمه السامية وآدابه العالية، فهذا سفيان بن عبد اللّه يأتي إلى رسول اللّه صلى الله عليه وسلم ويقول له. يا رسول اللّه: قل لي في دين اللّه وشريعته قولاً جامعاً لأصول الدين وفروعه، واضحاً في نفسه، فلا أحتاج بعد سماعي له إلى سؤال غيرك في معرفة الدين، فأَلزم العمل بمقتضاه، حتى أفوز برضا اللّه والجنة، فأرشده الرسول صلى الله عليه إلى بغيته التي يطلبها. وضالته التي ينشدها، وقال له: " قل آمنت باللّه ثم استقم ". وهو توجيه نبوي كريم، وِإرشاد عظيم، وِإجابة وافية جمعت الحسنيين، وكلت الاعتقاد والعمل اللذين لابد منهما في الإسلام.

النـص

عَنْ أبِى عمرٍو، وقِيلَ أبِى عَمْرةَ، سُفْيانَ بنِ عبدِ اللّه رَضِيَ اللّه عَنْهُ قَالَ: " قُلْتُ: يَا رَسُولَ اللّه، قُلْ لِي في الإسْلامِ قَوْلاً لا أسال عَنْهُ أحداً غَيْرَكَ. قَالَ: " قُلْ آمنتُ باللّهِ ثُمَّ اسْتَقِمْ ". (رواه مسلم)

شرح الكلمـات:

آمنت بالله : صدقت بوجوده وبوحدانية، وأنه لا يستحق أن يعبد و يرجى غيره.

ثم استقم : ثم الزم الطاعات، وانته عن المحرمات، ولا تنحرف عن صراط الله المستقيم.

المناقشة:

1- عن أي شيءٍ سأل سفيان الرسول صلى الله عليه وسلم ولم سأله؟

2- وصفت إجابةُ الرسول صلى الله عليه وسلم لسفيان بأنها جامعة لخصال الدين كلها، بيِّن ذلك.

3- ما معنى قوله صلى الله عليه وسلم لسفيان " قل آمنت باللّه "؟ ولماذا قُدِّم على قوله (ثم استقم)؟

4- ما الاستقامة؟ وما فائدتها؟


خطبة لأبي بكر رَضي اللّه عنه لمَّا بُويِعَ بالحلافة

خطبةٌ لأبي بكر رَضي اللّه عنه لمَّا بُويِعَ بالخلافة

تقـديم:

لقد كان الخلفاءُ الراشدون مضربَ المثل في الكياسة، والحرص على العدالة، والالتزامِ بالتقوى، وإدراةِ شئون الحكم طبقاً لتعاليم الإسلام ومبادئه، وكانوا يحرصون على التواضع، ويعتبرون أنفسهم من الناس وللناس، ويروْن أن الخلافةَ عبءٌ وأَمانة، يحرصون على أداء مهامِّها. والخليفةُ الراشد أبو بكر رضى اللّه عنه يبين هنا النظام الذي سوف يطبقُه على جميع الناس في عبارة واضحة وِإيمان مشرق. فما أعظمه من خليفة. جزاه اللّه عن الإِسلام والمسلمين خيرَ الجزاءِ.

النص

أيها الناسُ: إِنِّي قد وُلِّيتُ عليكم ولَسْتُ بخيرِكم، فإِن رأيتُمُوني على حَقٍّ فأعينوني وِإن رأيتموني على باطلٍ فَسَددُونِي، أطيعوني ما أطعتُ اللّه فيكم فإِن عصيتُه فلا طاعةَ لي عليكم، ألا إِنَّ أقواكُم عندي الضعيفُ حتى آخذَ الحقَّ له، وأضعَفَكم عندي القويُّ حتى آخذَ الحقَ منه.

أقولُ قولِي هذا واستغفرُ اللّه لِي ولكم.

شرح الكلمات:

وليت عليكم : صرت والياً عليكم.

ولست بخيركم : ولست بأفضل منكم ولا أحسنكم.

فسددوني : أرشدوني إلى الصواب والحق.

عصيته : خالفت أعره.

المناقشة:

1- في خطبة أبي بكر رضى اللّه عنه تواضع وحزم. بيِّن موضع كل منهما فيها.

2- ما الأسس التي بنى عليها أبو بكر سياسته للرعية؟

3- متى يكون القوي ضعيفاً في نظر أَبي بكر؟ ومتى يكون الضعيف قويًا؟ ولماذا؟

4- قال تعالى: (و شاورهم في الأمر)، لمن وُجه هذا الأمر؟ وما معناه؟ هات من الخطبة ما يتفق وهذا المعنى.


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > كتاب النصوص الأدبيه

المناهج الدراسية [image] المعاهد و الدور

الأول المتوسط

النصوص الأدبية

الفصل الدراسي الأول
 | مقدمة
 | حق الله وحق الوالدين وحق الناس
 | الثبات في الجهاد
 | الإنفاق في سبيل الله
 | نصيحة وإرشاد
 | من أخلاق المؤمن
 | حق المسلم
 | من جوامع الكلم
 | خطبة لأبي بكر لما بويع بالخلافة
 | من حكم العرب
 | العلم في الإسلام
 | وصف الربيع
 | أرض المسجد الأقصى
 | وصف سحابه
 | الشمس

الفصل الدراسي الأول
 | من هدي القرآن
 | الإتحاد
 | المروءة الكاملة
 | من أكبر الكبائر
 | موعظة نبوية كريمة
 | خطبة في الحث على الجهاد
 | من أمثال العرب
 | الكتاب
 | فتح مكة
 | خالد بن الوليد
 | وصف واد
 | أخلاق وآداب
 | عمر ورسول كسرى


مقدمة

بسم الله الرحمن الرحيم

مقدمة

الحمد للّه رب العالمين، والصلاة والسلام على أشرف المرسلين وبعد :

فإننا نقدم لأبنائنا الطلاب وزملائنا المدرسين كتابنا: النصوص الأدبية للصف الثاني من المرحلة المتوسطة، وقد سرنا في تأليفه على المنهج المرسوم وبذلنا فيه ما استطعنا من الجهد سواء في اختيار النصوص أم في تصنيفها، أو التقديم لها بما يلفت أنظار التلاميذ إليها، بجمع شتات أفكـارهم نحوها، ويرغبهم في دراستها، مع الشرح والتوضيح بطريقة تتيح لهم التمتـع بما في هذه النصوص من جمال الفكرة والعرض، وتنمية الذوق الأدبي فيهم بما تثيره من أخيلة وصور وإحساس بالجمال.

وقد توخينا في اختيارنا لهذه النصوص أن تكون ثروة يستفيد منها الطالب في حياته العامة: الخلق الطيب، والفكرة النبيلة، والأسلوب الرائع، والتعبير السليم، والذوق الجميل، والمتعة الطيبة، والراحة النفسية، والتطلع إلى المثل الأعلى دائما في جميع تصرفاته.

كما توخينا فيها تربية الناشئة تربية إسلامية عربية وجدانية تقوم على دعامات من تراثنا الروحي الإسلامي، ومن مواقف البطولة والأمجاد التاريخية الخالدة، التي تزخر بها جزيرتنا العربية، وأقطارنا الإسلامية.

ولقد حرصنا على تنمية ميل الطلاب إلى قراءة النصوص الأدبية من شعر ونثر فعملنا على إبراز نواحي الجمال في أسلوب هـذه المختارات، وتقديمها لهم على نمط يثير فيهم حبها وتذوقها، ومن ثم التأثر بها في نطقهم وكتابتهم، كما أسهبنا إلى حد ما في عرض هذه النواحي في بعض النصوص مع التزامنا البعد عن الاصطلاحات البلاغية، لتكون نماذج تعين الطالب في دراسته، ونبراساً يهديه سواء السبيل.

وإننا وإن كنا قد بذلنا هذا الجهد المتواضع، فإننـا لا ندعي لأنفسنا الوصول إلى حد الكمال، فإن الكمال لله وحده. ولعله مما يريح ضمائرنا أن شعورنا هذا، وتطلعنا إلى ما هو أحسن وأفضل، خير طريق للوصول إلى الهدف المطلوب.

والله نسأل أن ينفع به ناشئتنا، فما أردنا غير هذا، وما توفيقنا إلا بالله عليه توكلنا وإليه ننيب.

المؤلفان


مدح واعتذار

مَدح واعتذار
لكعب بن زهير (1)
( دراسة وحفظ )
تقديم :
لما جاء الإِسلام أسلم " بجير"، وأبى أخوه كعب بن زهير أن يقتدي به وهجاه وهجا رسول الله صلى الله عليه وسلم، فأهدر الرسول دمه ، فحذَّرَهُ أخوه العاقبة إلا أن يجيء إلى النبي مُسْلِماً تائباً، فأخذ كعب يترامى على القبائل المختلفة يستجير بها فلم يُجِرْه أحد، فلما ضاقت به الأرض قدم المدينة واستجار بأبي بكر رضي الله عنه، وتوسل به إلى محمد عليه الصلاة والسلام، فأقبل به عليه، وأنشد كعب قصيدة مشهورة يمدح بها الرسول، ويعتذر فيها عما بدر منه، فرضي عنه الرسول صلى الله عليـه وسلم وحظي كعب بصحبته، ونال شرف الدفاع عنه، وهجاء أعدائه. والأبيات التالية مختارة من هذه القصيدة :
النص :
نُبِّئْتُ أَنَّ رَسُــولَ اللهِ أَوْعَـدَنِي | والعَفْوُ عِنْـد رَسُـولِ اللهِ مَأمُولُ
مَهْلاً هَدَاكَ الَّذِي أَعْطاكَ نَافِلَةَ اَلْـ | قرآنِ فيهـا مَوَاعِيْـظٌ وَتَفْصِيلُ
لا تَاخُذَنَّي بأقوَالِ الوُشَـاةِ وَلَـمْ | أُذْنِبْ وَلَوْ كَثُرَتْ فِيَّ اَلأَقَاويــلُ
ما زلْتُ أَقْتَطِعُ اَلْبَيْـدَاءَ مُـدَّرعـاً | جُنْحَ الظَّلاَم وَثَوْبُ الَّليلِ مَسْبُولُ
حَتَّى وَضَعْتُ يَميني مَـا أُنَازِعُهَـا | فِي كَفِّ ذِي نَقَمَاتٍ قَـوْلُهُ الْقِيلُ
لَقَدْ أَقُومُ مَقَـاماً لَـوْ يَقُـومُ بـهِ | يَرَى وَيَسْمَعُ -مَا قَدْ أَسمَعُ- اَلْفِيلُ
لَظَلًّ تَـرعُـدُ مِن وَجْـدٍ بَوادِرُهُ | إن لم يَكُن من رَسولِ اَللهِ تَنْـويلُ
إنَّ اَلرسُولَ لَنُــورٌ يُسْتَضَاءُ بـهِ | مُهَنَّدٌ في سُيُــوفِ اللهِ مَسلُـولُ
فِي عُصْبَةٍ مِـنْ قُرَيْشٍ قَالَ قَائِلُهُمْ | بِبَطْن مَكَّةَ لَمَّا أَسْــلَمُوا: زُولوا
زَالُوا فَمَا زَالَ أَنْكَـاس ولا كُشُفٌ | عِنْدَ اَللـــقَاء وَلاَ مِيلٌ مَعَازِيلُ
لا يَقَـعُ الطَّعنُ إلا فِي نُحُـورِهِمُ | وَمَا لَهُمْ عَنْ حِيَاضِ الموتَ تَهْـلِيلُ
شرح الكلمات :
الكلمة | شرحها
أو عدني | : هددني.
نافلة القرآن | : عطية القرآن. التفصيل: التبيين.
الواشي | : النمام.
جنح الظلام | : الطائفة من الليل، مدرعا جنح الظلام أي لابساً الظلام كالدرع. مسبول: أي ظلام الليل شامل الموجودات.
ما أنازعها | : أي لا أجاذبها. القيل: القول الحق.
ترعد | : تضطرب. بوادره: جمع بادرة، ما بين المنكب والعنق. التنويل: العطاء وهو هنا الأمان والعفو.
مهند | : سيف هندي.
قائلهم | : هو عمر بن الخطاب. زولوا انتقلوا من مكة إلى المدينة.
أنكاس | : جمع نكس وهو الضعيف. الكشف: جمع الكشف وهو من لا ترس له. الميل : جمع أميل وهو الذي لا يثبت على السرج. معازيل : جمع معزال و هر الذي لا سلاح معه.
تهليل | : هلل يعني تأخر وجبن.
المناقشة :
1 - ما المناسبة التي قيلت فيها هذه القصيدة ؟.
2 - ماذا طلب كعب من الرسول صلى الله عليه وسلم عند استعطافه؟ ولماذا أتى بذكر القرآن الكريم في سياق ذلك ؟.
3 - عبر كعب في قصيدته عن ضياعه بعد أن أهدر الرسول دمه- هات البيت الذي يدل على ذلك.
4 - ما الشعور الذي انتاب الشاعر عندما وقف بين يدي الرسول صلى الله عليه وسلم ؟ وما رأيك في التشبيه الذي اختاره لهذا الغرض ؟.
5 - كيف توفق بين تشبيه الشاعر الرسول صلى الله عليه وسلم بالنور العظيم وبيـن تشبيهـه بالسيف القـاطع ؟ وهل تجد تعارضاً بين التشبيهين ؟ وضح ذلك.
6 - من المقصود بقوله : قال قائلهم ؟ وفي أي مناسبة قال هذا القول ؟.
7 - وصف الشاعر المسلمين عندما أمروا بالهجرة بعدة أوصاف عبر عنها بعبارات من إنشائك.
8 - لماذا وصف الشاعر المسلمين بأنهم يتلقون الطعن بصدورهم ؟ وما رأيك فيما لو قال :
لا يقع الطعن إلا في ظهورهم؟.
وهل تجد اختلافاً في المعنى ؟ وأيهما تفضل ؟.
9 - كرر الشاعر في البيت الأول ( رسول الله ) هل هذا التكرار لفائدة ؟ وما المقصود من ذلك؟.
10 - هل تجد في شعر الشاعر أثراً للبيئة ؟ هات بيتاً يدل على ذلك.

(1) كعب بن زهير بن أبي سلمى : أحد شعراء النبي صلى الله عليه وسلم نشأ في أسرة غلب عليها الشعر فأبوه زهير الشاعر المعروف في الجاهلية وعمه وأخوه شاعران معروفان.


وصف طائرة

وصف الطائرة
لشاعر أحمد شوقي (1)
( مطالعـة )
تقديم :
لا شك أن الطائرات من عوامل التقدم والحضارة، إذ هي تقرب المسافات، وتربط أجزاء العالم، وتيسر التنقل، فبعد أن كان السفر قديماً نوعاً من العذاب يحجم عنه كثير من الناس، أصبح الآن بفضل اختراع الطائرات سبيلاً إلى الراحة وانتقال المعرفة والترويح عن النفس، وقضاء المصالح، و إسعاف أصحاب الحاجات.
ويتحدث الشاعر أحمد شوقي في قصيدته عن الطائرة، ويشير إلى أنها لو ظهرت في الأزمان الماضية لظنها الناس إحدى المعجزات، فهي رائعة سواء أكانت مرتفعة في جو السماء، أم راسية على سطح الأرض، تثير الخوف في قلوب الناس كافة ؛ الشجاع منهم قبل الجبان، وهي وإن كانت تشبه الطائر إلا أنه لا ريش في جناحيها، بل هما مصنوعان من حديد صلب ناعم الملمس، وتطير بقوة البخار.
وعند طيرانها تظهر في السماء كأنها نجم له ذنب، فإذا أسرعت كانت كالسهم المندفع بقوة ، أما عندما تنزل إلى الأرض فتبدو مختالة معجبة بنفسها تبقى على وضعها كالطاووس المعجب بنفسه وبريشه الجميل الألوان.
إن صوتها مفزع يملأ الآفاق كأنه صوت الجن يُبَلِّغُ أخبارَ أهل الأرض لسكان السماء.
النص :
مَرْكَبٌ لَوْ سَلَـفَ اَلدَّهْرُ بهِ | كَانَ إحدَى مُعْجزَاتِ الْقُدَمَـاءْ
نِصْفُهُ طَـيْرٌ وَنِصْـفٌ بَشَرٌ | يَالَهَا إِحْدَى أَعاجيِبِ الْقَضَـاءْ!
رَائِـع ، مُـرْتفعاً أَو واقِفاً | أَنْفُسَ الشُّجْعانِ قَبْـل الجُبَنَـاء
حَمَلَ الفُولاذَ ريشاً وَجَـرَى | فِي عِنَـانْين لَهُ: نــارٍ وَمَـاءْ
وَجَنَاحٍ ، غَيْرِ ذِي قَادِمَـةٍ | كَجَنَاحِ النَّحْلِ مَصْقُـولٍ سَوَاءْ
يَتَـرَاءَى كَـوْكَباً ذَا ذَنَبٍ | فَـإِذَا جَـدَّ فَسَهْمًا ذَا مَضَـاءْ
فَإذَا جَـازَ الثُّـرَيَّا للِـثرَى | جَرً كَالطَاووسِ ذَيْلَ الْخُيَـلاءْ
يَمْلأ اَلآفاقَ صَوْتاً وَصَـدًى | كَعَزيفِ اَلْجِنِّ في اَلأرْضِ اَلْعَرَاءْ
أَرْسَلَتْهُ الأرْضُ عَنْهَا خَبَـراً | طَـنَّ فِي آذَانِ سُكَّانِ السَّماءْ
شرح الكلمات :
الكلمة | شرحها
سلف الدهر به | : جاء به الزمن السالف الماضي. المعجزة : أمر لا يقدر على عمله أحد في العادة.
رائع | : مخيف. أنفس : جمع نفس.
الفولاذ | : الحديد الصلب. العِنان : اللجام للفرس.
القادمة | : هي واحدة القوادم أي الريشات التي في مقدم الجناح وهي كبار الريش.
يتراءى | : يظهر ويرى. ذنب : ذيل. جَدَّ: أسرع. مضاء : سرعة واندفاع.
جاز | : ترك. الثريا : مجموعة من الكواكب في السماء. الثرى: التراب ويريد الأرض. الخيلاء : الكبر والعجب.
الصدى | : رجع الصوت. عزيف: صوت. العراء: الخالية من كل ما يستتر به.
طَنَّ | : أحدث صوتاً.
المناقشة :
1 - لماذا كانت الطائرة إحدى العجائب في نظر الشاعر ؟.
2 - وصف الشاعر الطائرة بأنها تثير الخوف في نفوس الناس، فهل لا زالت كذلك في الوقت الحاضر ؟ وضح ذلك.
3 - علام يدل قول الشاعر : "في عنانين له : نار وماء" ؟.
4 - كيف تكون الطائرة نصفها طير ونصف بشر؟.
5 - بم وصف الشاعر الطائرة في حالي ارتفاعها ووقوفها ؟.
6 - ما أوجه الشبه بين الطائرة والطائر؟ وما أوجه الخلاف بينهما ؟.
7 - شبه الشاعر الطائرة وهي تخترق الجو بتشبيهين.. اعرضهما بعبارات من عندك.
8 - عبر بأسلوبك عن الصورة التي رسمها الشاعر للطائرة وقت هبوطها للأرض.
9 - بماذا وصف الشاعر صوت الطائرة؟.
10 - هات بيتاً أعجبك من القصيدة وبين سبب إعجابك به.
11 - اذكر خمس مزايا للطائرات في عبارات أدبية.
12 - هل جميع أنواع الطائرات نافعة للبشرية ؟ وضح ما تقول.

(1) أحمد شوقي : ولد سنة 1870 م وتلقى علومه الأولى في مصر، ثم سافر إلى فرنسا لدراسة الحقوق والآداب، ولما عاد إلى مصر أخذ يجاهـد الاحتلال حتى نفي إلى الأندلس، وظل وفياً لبلاده إلى أن عاد إليها، وقد بايعه الشعراء بإمارة الشعر سنة 1927م لموهبته الشعرية الفذة، وله أشعار كثيرة في أغراض مختلفة، جمعت في ديوانه "الشوقيات" وعدة مسرحيات منها مصرع كليوباترة، مجنون ليلى، عنترة، قمبيز، وتوفي سنة 1932 م.


ثواب الإنفاق في سبيل الله

ثواب الإنفاق في سبيل الله وآدابه

( مطالعـة )

تقديم :

حبب الله إلينا الإنفاق في سبيله، ووعد صاحبه بأجزل الثواب، فالحسنة بعشر أمثالها، وزيادة إلى سبعمائة ضعف ، والله يضاعف لمن يشاء، فهو الغني الكثير العطاء ، لا تنفد خزائنه ، ولا تخفى عليه خافية في الأرض ولا في السماء.

ولما للإِنفاق من عظيم الأهمية في حياة البشر، وبالغ الأثر في النفوس، فقد وضع لنا- سبحانه - دستوراً يبين لنا فيه آدابه، ويوضح طريقته، ويحبب إلى النفوس فعله، ويعلن عن جزائه، ويضرب لنا المثل في ذلك ممن ينفق ماله رئاء الناس، ومن ينفقه ابتغاء وجه الله، وما ينتظر كلا من جزاء.

ولما كانت النفس الإنسانية تحب المال حباً جماً، فقد حذر سبحانه وتعالى عباده من إطاعة الشيطان، وإمساك المال خوف الفقر، والإنفاق من رديئه ، والحرص على طيبه ، وبين أنه لا يخفى عليه شيء من أعمالنا، وسيحاسبنا عليها بقدر ما نستحقه من جزاء.

(سورة البقرة الآيات من 261 إلى 271).

شرح الكلمات :

الكلمة | شرحها
ينفقون | : يبذلون.
في سبيل الله | : فيما يوصل إلى مرضاته تعالى.
يضاعف | : يزيد زيادة لا حصر لها.
واسع | : لا ينحصر فضله ولا يحد عطاؤه.
عليم | : يعلم من يستحق هذه المضاعفة.
المن | : أن يذكر المحسن إحسانه لمن أحسن إليه ويظهر به تفضله عليه.
أذى | : الأذى أن يتطاول عليه بسبب إنعامه عليه.
قول معروف | : كلام حسن ورد جميل على السائل.
مغفرة | : صفح عما وقع منه من إلحاف في السؤال وغيره مما يثقل على النفس احتماله.
خير | : أنفع وأكثر فائدة.
غني | : غير محتاج إلى صدقة عباده، فلا يأمرهم ببذل المال إلا ليطهرهم به، ويؤلف بين قلوبهم، ويصلح من شؤونهم.
حليم | : لا يعجل بعقوبة من يمن ويؤذي. وفي قوله تعالى { والله غني حليم } تهديد للأغنياء الذين يؤذون غيرهم بالمن عليه، وإنذار لهم بألا يغتروا بحلم الله وإمهاله إياهم وعدم تعجيل العقوبة لهم.
رئاء الناس | : يرائي بها الناس.
صفوان | : صخر أملس.
وابل | : مطر شديد.
صلداً | : أملس.
لا يقدرون على شيء مما كسبوا | : لا ينتفعون بشيء مما أنفقوا.
ابتغاء مرضاة الله | : طلباً لرضاء الله.
وتثبيتاً من أنفسهم | : أي وهم متحققون ومتثبتون أن اللّه سيجزيهم على ذلك أو في الجزاء.
بربوة | : الربوة المكان المرتفع من الأرض.
أكلها | : ثمرها.
الطل | : الضعيف من المطر.
أيود | : أيحب.
أصابه الكبر | : تقدمت به السن.
إعصار | : ريح شديدة.
الآيات | : الأدلة على قدرته.
من طيبات ما كسبتم | : من خير ما تملكون.
ولستم بآخذيه | : مع أنكم لا تأخذونه من غيركم لرداءته.
تغمضوا فيه | : لا تدققون النظر فيه وتتسترون على عيبه.
يعدكم الفقر | : يخوفكم الفقر إن تصدقتم.
الفحشاء | : المنكر والمعاصي.
فضلا | : ثروة وزيادة.
يؤتي | : يعطي.
الحكمة | : المعرفة والعلم بالدين.
أولو الألباب | : أصحاب العقول.
نذر | : مما يلتزم به الإنسان أمام ربه في الخير.
أنصار | : جمع نصير وهو من يساعد ويؤيد.
تبدوا | : تظهروا.
فنعما هي | : فهي خير لكم.
تخفوها | : تعطونها سراً.
يكفر عنكم من سيئاتكم | : يمحو من سيئاتكم.
خبير | : يعرف أدق ما تفعلون.
المعنى الإجمالي :
إن الذي ينفق أمواله ابتغاء مرضاة الله وحسن مثوبته يجزل اللّه له الثواب، ففضله تعالى لا ينحصر وعطاؤه لا يُحَدُّ، وحسن معاملة السائل والرد الجميل عليه والصفح عما قد يبدو منه من غلظة وإلحاف في السؤال أفضل من صدقة نسيء إليه بعدها، والله سبحانه وتعالى غني عن الصدقة، ولم يأمرنا بها إلا ليطهرنا ويؤلف بين قلوبنا ويصلح من شؤوننا، وهو حليم لا يعجل بالعقوبة على مَنْ يَمُن أو يؤذي.
إن الذي يَمُنُّ على من يتصدق عليه أو يؤذيه، أو يتصدق عليه بقصد الإعلان عن النفس والتظاهر أمام الناس بالعطاء، إن من يفعل ذلك لا خير في صدقته، ولا ثواب يناله عليها، ومثله في ذلك كمثل الصخرة الملساء يكون عليها التراب، فينزل عليها المطر، فيزيل التراب تماماً ويضيع أثره، حتى كأنه لم يكن، وقد نهى الله سبحانه وتعالى عباده المؤمنين عن ذلك حتى لا يضيع ثوابهم.
أما الذين ينفقون أموالهم ابتغاء وجه الله، وإرضاء له، وإيماناً منهم بأن الله سيثيبهم على صدقاتهم، فمثلهم في عملهم هذا كمثل الحديقة في المكان المرتفع ينزل عليها المطر غزيراً فتزهر وتنمو وتؤتي ضعفي ثمارها ، فإذا لم يسقط عليها المطر كانت عرضة لقطرات الندى، فتبقى مزهرة مثمرة، أي أن الثواب موجود دائماً ، كثر أو قل، كل بحسب عمله.
وبعد أن أوضح الله لنا بالدليل القاطع ما يترتب على صدقاتنا من جزاء، سألنا: أيحب الواحد منكم أن يتصدق رياء ثم لا يجد ثواباً من الله ؟ وأخبرنا أن الذي يفعل هذا مثله كمثل جنة حَوَتْ مختلف الزروع والثمار، أصابتها ريح شديدة محرقة فأبادتها، في وقت يعجز فيه صاحبها عن المقاومة والإحياء، لأنه أصبح شيخاً هرماً ، وأبناؤه ضعفاء لا يقدرون على مساعدته.
وأمرنا نحن المؤمنين أن ننفق من أحسن ما نملك، ولا نتصدق بالخبيث الرديء من مالنا الذي إن عرض علينا لا نقبله إلا كارهين لـه.
وأوضح لنا أن النفس أمارة بالسوء، محبة لاكتناز المال مخافة الفقر، وإن الشيطان يدعونا دائماً إلى المعاصي والبخل، وأن الله سبحانه وتعالى هو الذي يعدنا بالمغفرة، فليست الصدقة سبيلاً إلى الندم وإفناء المال، وإنما هي تنمي المال وتطهره.
والله سبحانه وتعالى يلهم من يشاء من عباده الرأي السديد، ويبصرهم بالعلم بالدين والمعرفة، فيعملون به، فينالهم الخير الكثير. وما ينتفع بهذا إلا ذوو العقول السليمة الذين هداهم الله لطاعته، إنه جل شأنه يعلم كل ما ننفقه في سبيله- كثر أم قل- وكذلك كل ما ننذره في طاعته، وسيجرينا على ذلك ثواباً عظيماً، أما الظالمون الذين بخلوا بمالهم وجاههم على المحتاجين، فلن يجدوا لهم من يدافع عنهم ويحميهم من عذاب الله.
وإذا أظهرنا صدقاتنا من غير رياء أو تفاخر، لنكون قدوة حسنة لغيرنا فيَتبع سبيلنا، فهذا عمل طيب يثيبنا الله عليه، وإن نحن أخفيناها محافظة على شعور من تصدقنا عليه، فهذا خير أيضاً وأفضل، وسيمحو الله سيئاتنا بهذه الصدقات، وهو سبحانه وتعالى عالم بنوايانا وأفعالنا، ولكل امرئ جزاؤه على ما نوى أو عمل.
التذوق الأدبي :
1- لقد ضرب الله سبحانه في هذه الآيات من الأمثال ما لا يدانيه في روعته وجماله شيء، عظة وعبرة لكل ذي عقل سليم ولب حكيم.
فتمثيله الرياء الذي يزيل ثواب الصدقة ويمحوه تماماً، بالوابل الذي يزيل التراب من فوق الحجر الأملس حتى لا يبقى منه شيء، تمثيل في منتهى الروعة والجمال، فيه تحذير من التصدق رياء وفيه تحقير من شأن المرائي وصدقته.
2- انظر في قوله تعالى { وَمثَلُ الذِينَ يُنفِقُونَ أمْوالَهُمْ ابتغاء مَرضاةِ الله وتثبيتاً مِن أنفْسُهِم.. الآية} لتتبين من هذا المثل ما يأتي :
أ - إن وجود الجنة بربوة، يساعدها على الري والنماء دائماً، فهي معرضة لنزول المطر، وتجد حاجتها من الماء، فتعطي ضعفي ما كانت تعطي من الثمار، وإذا لم ينزل المطر فإنها تكون معرضة للندى كل صباح، يرويها ويساعدها على النمو والإثمار. كذلك حال من ينفق ماله ابتغاء مرضاة الله فهو ينتفع بالثواب قل أو كثر.
ب - الترغيب في الإنفاق ابتغاء وجه الله ، لما يعود على صاحبه من الثواب العظيم.
3- ثم تأمل قوله تعالى { أيَوَدُّ أحَدُكُم أنْ تَكُونَ لَهُ جَنةُ مِنْ نَخِيل وَأعْنَابٍ ... الآية } لتستبين المعاني الآتية وقد سيقت في أروع صورة.
أ - عِظَمُ الجنة التي ذكرها الله في الآية، وما تدخله على قلب صاحبها من السرور حين يراها : {جنةٌ مِنْ نخيل وأعْنَابٍ تَجري مِنْ تَحتِها الأنهار له فيها مِنْ كُل الثمَرَاتِ}.
ب - حال صاحبها من الضعف الشديد حين أحرقها الإعصار، فهو شيخ طاعن في السن وأولاده ضعفاء، وليس لديه من القوة ما يعين على إصلاحها.
ج - فداحة الخسارة التي حَلَّتْ به، والتي نقلته من صفوف السعداء المترفين إلى صفوف البؤساء المعدمين.
د - مقدار الحسرة والألم الذي ينتاب صاحبها حين- بحد نفسه وقد تبدلت حاله من سعادة وقوة إلى بؤس وضعف، تخويفاً من الله تعالى لعباده أن يحل بهم ما حل بصاحب الجنة إن كان تصدقهم رياء لعلهم يتفكرون في آياته ويهتدون إلى سواء السبيل.
4- في قوله تعالى {ولا تَيَمّموُا الخَبيثَ مِنْهُ تُنْفِقُون وَلَسْتُم بآخِذيِهِ إلاَ أنْ تُغْمِضُوا فِيهِ } تحقير من شأن الرديء من الأموال الذي نهانا الله عن الإنفاق منه، وحثّ لنا على ألا نعطي غيرنا ما لا نرضاه لأنفسنا.
المناقشة :
1 - في الآية الأولى تشبيه وضحه وبين المقصود منه.
2 - الرياء والمن والأذى من خصائص الكفار، فكيف تفهم هذا من قوله تعالى { يأيها الذين آمنوا لا تبطلوا صدقاتكم...الآية } ؟.
3 - ما أثر الوابل في المثال الأول : { الذين يُنْفِقُ مَالَهُ رئاء الناس } ؟ ثم ما أثره في المثال الثاني: {الذِين يُنْفِقُون أموالهم ابتغاء مرضاة الله }؟.
4 - في قوله تعالى : { والله بِما تَعمَلُونَ بَصِبر } ترغيب في الإنفاق، كما أن فيه تحذيراً من الرياء وضح هذا.
5 - قال تعالى: {أَيَوَد أحَدُكُم أنْ تكُونَ لَهُ جنهٌ مِنْ نَخِيل وَ أعْنَابٍ .. الآية }.
أ - ما الغرض من الاستفهام في هذه الآية؟.
ب - ما الذي يدل عليه المثل الذي ضربه الله فيها ؟.
جـ- ما العظة التي تأخذها من هذه الآية؟.
6 - لقوله تعالى: { وأصابه الكبر وله ذرية ضعفاء } أثر في قيمة الخسارة عند احتراق الجنة. وضح ذلك.
7 - في الآية الرابعة أمر بالإنفاق ونهى عنه.و ضح ذلك.
8 - أَيُّ أموالنا تصلح للصدقة ؟ وَأيُّها لا يَصلح لنا أن نتصدق ؟ اذكر الآية التي تدل على ذلك.
9 - المؤمنون يعلمون {أن الله غني حميد} فلماذا أمرهم بذلك في قوله {واعلموا أن الله غني حميد}؟.
15 - ما الذي يعدنا به الشيطان في الآية الخامسة ؟ ولماذا؟.
11 - بم ينصحنا الله في هذه الآية ؟ وما جزاء من يعمل بهذه النصيحة ؟.
12 - في قوله تعالى {واللهُ وَاسِعٌ عَلِيم } ما يفيد تحقيق وعده تعالى بالمغفرة والفضل فوضح ذلك.
13 - { وما أنفقتُمْ من نفقة أو نذرتُمْ من نَذْرٍ فإنَّ اللهَ يعلمُه وما للظالمين من أنْصَار}.
أ - في هذه الآية ترغيب في الإنفاق وتخويف منه. وضح ذلك.
ب - ما الفرق بين النفقة والنذر ؟.
14 - قد تكون الصدقة ظاهرة، وقد تكون مختفية ، وقد مدحها الله في الحالتين.
أ - متى يستحسن ذلك؟.
ب - اذكر الآية التي تدل على هذا المعنى.
15 - في قوله تعالى { واللهُ بِمَا تَعْمَلُونَ خَبِير} ترغيب في إخفاء الصدقة، فكيف تفهم ذلك؟.


الجهاد والهجرة في سبيل الله
( مطالعـة )
تقديم :
الجهاد من أفضل الأعمال عند الله،، قد وعد الله المجاهدين في سبيله أن ينزلهم درجات عليا في الجنة؟ وأن يغفر لهم ما ارتكبوا من سيئات، وأن يشملهم بفيض من رحمته ورضوانه، والإسلام لا يُسَوّي بين المجاهدين وغيرهم، بل يفضل الله المجاهدين على المتخلفين عن القتال من دون عذر، أما الذين أقعدتهم الأعذار مع صدق نيتهم على القتال فلهم أجر المجاهدين مثوبة لصادق نيتهم.
وقد حث الإسلام المؤمن على أن يخرج من أرض الكفر والمذلة إذا غلب على أمره، ولم يستطع الذود عن عقيدته، والانتصار لها، وأرض الله واسعة فيها خيرات كثيرة ، وسيثيب الله المهاجر لدينه بالرزق في الدنيا والنعيم في الآخرة.
النص :
قـال الله تعالـى :
(الآيات من 95- 100 من سورة النساء )
شرح الكلمات :
الكلمة | شرحها
لا يستوي | : لا يتساوى في الأجر.
الضرر | : المرض أو العاهة من عمي أو عرج وغيره.
الحسنى | : الجزاء الحسن في الآخرة (وقد نزلت هذه الآية في غزوة بدر مقررة أن اللّه لا يُسَوِّي في الثواب بين الذين خرجوا لقتال المشركين وغيرهم من المسلمين المتخلفين عن القتال دون عذر يمنعهم من الخروج).
ظالمي أنفسهم | : وهم ظالمون لأنفسهم بالنفاق وترك الهجرة.
مستضعفين | : عاجزين عن القيام بأعباء العبادة بين الكفار. (نزلت هذه الآية في شأن جماعة من أهل مكة أسلموا وآمنوا بمحمد صلى الله عليه وسلم، فلما هاجر إلى المدينة بَقَوْا مع قومهم بمكة وارتد بعضهم عن الإسلام فَوَبَّخَتْهُمْ ملائكة الموت على تركهم ما أوجبه الله عليهم).
مُرَاغَمًا | : مذهباً ومكانا للهرب.
سعة | : في الرزق والبلاد. يدركه الموت: ينزل به. وقع: ثبت ثوابه. (نزلت هذه الآية عندما سمع أحد المستضعفين ما أنزل الله في الهجرة وكان مريضاً فقال لأهله: أخرجوني فأعدوا له فراشاً وخرج فمات في الطريق. وأخبر بنوه النبي صلى اللّه عليه وسلم فقال بعض الصحابة: لو بلغ إلينا لتم أجره فنزل قوله تعالى ومن يخرج من بيته... الآية).
المناقشة :
1 - للجهاد صور غير الخروج للقتال وضح ذلك.
2 - ما جزاء المجاهدين في سبيل اللّه؟
3 - الإسلام دين الرفق والتيسير فلا يكلف الناس ما فيه مشقتهم ؟ بين ذلك في ضوء ما فهمته من الآيات الكريمة.
4 - صَوَر الحوار الذي يدور بين الملائكة والمرتدين.
5 - (يثيب الله على النية كما يثيب على الفعل) هات من الآيات ما يتفق مع هذا المعنى،
6 - ما الحكمةُ في حَثِّ المؤمنين على الهجرة من أرض المذلة؟. ومتى تكون واجبة؟.
7 - ما جزاء المرتدين عن دينهم؟ وهل المسَوِّغات التي يسوقونها تقنع الإنسان؟ اشرح ذلك.
8 - ضع كل كلمة من الكلمات الآتية في عبارة من إنشائك توضح معناها :
حيلة ، ظالم النفس ، مأواهم ، المصير.


كيف تتصرف

كَيفَ تَتَصَرَّف
(مطالعـة)
تقديم :
كثير من الناس يتصرف حسب ما تمليه عليه أهواؤه، وتدفعه إليه شهواته غير مُبالٍ بما قد يسببه تصرفه هذا من متاعب وآلام للآخرين، ولا شك أن هذا خطأ بَيِّنٌ يتنافى مع ما فرضه علينا الدين الحنيف من ترابط وتعاون وإخاء ومحبة.
لقد كفـل الإسـلام للفرد حرية تصرفه إلا أن هذا التصرف مقيد بخير الجماعة ومصلحتها العامة، فإذا ما اتخذ الفرد مما كفله له الإِسلام سبيلاً إلى إضـرار غيره أو مجتمعـه، كأن اعتـدى على حق غيره، أو تهاون في خير بلاده، كان جديراً أن يضرَبَ على يده، وأن يحالَ بينه وبين ما أقدم عليه. ومن الحديث التالي نستبين ما يدعو إليه ديننا الحنيف من ترابط وتعاون في سبيل الجماعة والإبقاء عليها سليمة من كل ما يضعف من شأنها.
وقد ضرب عليه الصلاة والسلام في الحديث الشريف مثلاً حسياً لجماعة يسيء فيها أحدهم تصرفه فجعلهم كركاب سفينة أخذ كل منهم موضعاً فيها فظن أحدهم أن موضعه ملك خاص به، فجاء بفأسه لينقره، وصارت السفينة عرضة للخطر لو لم يأخذ بقية الركاب على يده، لأنهم إن تركوه وشأنه فسيهلك ويهلكون معه، وإن حالوا بينه وبين ما يفعل نجا ونجوا معه.
النص :
عَنِ النُّعمـانِ بْنِ بَشيرٍ رَضِيَ اللهُ عنهما عَنِ النبيِّ صلى الله عليه وسلم قال " مَثَلُ القَائمِ في حُدودِ اللهِ والواقعِ فِيْها كَمَثَلِ قَوْمٍ اسْتَهَمُوا عَلَى سَفينةِ فصارَ بعضُهم أَعلاها وبعضهُم أَسْفَلها، وكان الذين في أَسفلِها إِذا استَقَوْا منَ المـاءَ مروا علىَ مَنْ فوقَهمُ فقالوا: لو أَنَّا خَرَقْنَا في نَصِيْبِنَا خَرْقاً ولَمْ نُؤذِ مَنْ فوقَنَا فإِن تركُوهمْ وما أَرادُوا هلكُوا جميعاً وإِنْ أخذوُا على أيديهمْ نَجَوْا ونَجَوْا جميعاً".
(رواه البخاري في صحيحه)
شرح الكلمات :
الكلمة | شرحها
القائم في حدود الله | : أي المنكر لها، والواقع فيها: أي مرتكبها والمراد. حدود الله: ما نهى عنه.
استهموا | : اقترعوا وأخذ كل واحد سهماً بالقرعة.
أخذوا على أيديهم | : أي حالوا بينهم وبين ما يعملون.
المناقشة :
1 - أيَحِقُّ للإنسان أنْ يكـونَ حُراٍّ في جميع تصرفاته؟ وضح إجابتك. مما وقعت عليه عينك من أحداث.
2 - يحملُ هذا الحديثُ قوةَ التأثيرِ والإِقناع، وضح ذلك.
3 - يَدُلُّ الحديثُ بالقليل من اللفظ على الكثير من المعنى، اختر منه ما يَدُلُّ على ذلك ووضحه.
4 - لِمَ ضربَ الرسول عليه الصلاة والسلام لنا هذا المثل؟.
5 - فإن أخذُوا على يده نجا ونجَوْا- فإن أخذوا على يده نَجَوْا ونجا، أي التعبيرين أفضل ولماذا؟.
6 - في الحديث الشريف تشبيه، أين المشبه والمشبه به؟.
7 - ما الذي يرمي إليه الحديث؟.
8 - من الخير لصلاح المجتمع أن يكون تصرف الإنسان مُقَيْداً لا مطلقاً، وضح هذا على ضوء ما ورد في الحديث.


المعذبون الثلاثة
" حديث شريف "
(مطالعـة)
تقديم :
تهدف الشريعة الإسلامية الغراء ضمن ما تهدف إلى تكوين مجتمع صالح يقوم على المحبة والتعاون، ومساعدة المحتاج، والإخلاص في الطاعة، والصدق في المعاملة، حتى يطمئن الإنسان إلى أخيه الإنسان وتصفو الحياة، وترفرف أعلام السعادة على الجميع.
والرسول عليه الصلاة والسلام يعالج في الحديث التالي بعض العيوب التي إن تفشت في مجتمع أدت إلى استشراء الفساد فيه، وهذا مما يغضب اللَه.
فهو يخبرنا أن ثلاثة أصناف من الناس يغضب اللّه عليهم يوم القيامة فيبعدهم من رحمته ويعذبهم عذابا شديدا بسبب أنانيتهم وبخلهم وعدم إخلاصهم وخداعهم للناس.
أول هؤلاء الثلاثة، رجل في الطريق معه ماء زائد على حاجته، فجاء الناس يطلبونه منه فأبى شُحّاً وبُخْلاً، ولم يبالِ بالضرر الذي يصيبهم من المنع، ولم يُقَدًرْ حاجتهم واضطرارهم إليه.
والثاني رجل بايع الوالي وتعهد بالعمل تحت رايته، والإخلاص في طاعته، طمعاً في أن ينال منه مالا أو جاهاً، لا رغبة في رضا الله وثواب الآخرة، فإذا أعطاه ما يريد ظل يؤيده ويناصره، وإن لم يعطه غضب وخرج عليه، ومثل هذا من يعاون رئيسة لتحقيق حاجة خاصة في نفسه.
والثالث رجل يُرَوِّجُ تجـارتـه بالحَلْفِ زُوراً، ليؤثر في المشتري فيحلف أن سلعته قدرت بكذا، ليخدع المشتري فيصدقه ويأخذ السلعة. مما قال، وقد خص النبي عليه الصلاة والسلام العصر بالذكر لأنه الوقت الذي تنصب فيه الأسواق أو لأن السلع كسدت في سوق الصباح تعرض بعد العصر.
ثم أكَّدَ الرسول عليه الصلاة والسلام كلامه بآية من القرآن يزجر بها الكذابين الغاشمين الذين يستبدلون بعهد الله المقدس ويمينه المعظمة عرضا ضئيلاً وعوضاً قليلاً، وينذرهم بأنهم لا حَظّ لهم في سعادة الدنيا ونعيم الآخرة، ولا يُكَلِّمُهُمُ الله، ولا ينظر إليهم نظرة عطف ورضا بل لهم العقاب الشديد، والألم الموجع، جزاءَ غدرهم وكذبهم وغشهم.
النص :
قالَ رَسُولُ اللهِ صَلىَّ الله عَلَيْهِ وَسَلَّمَ : " ثَلاَثَةٌ لاَ يَنْظُرُ الله إليهم يوْمَ اَلْقِيَامَةِ، وَلاَ يُزكّيهِم ، ولَهُمْ عَذَابٌ ألِيمٌ : رَجُلٌ كاَنَ لهُ فَضْلُ مَاء بالطريق فَمَنَعَهُ مِن ابْنِ السَّبِيلِ، وَرَجُلٌ بَايَعَ إمَامَهُ لاَ يُبَايعهُ إلا لِدُنْيَا ، فَإنْ أعْطَاهُ مِنْهَا رَضِيَ وَإِنْ لَمْ يُعْطِهِ مِنْهَا سَخِطَ ، وَرَجُل أَقَامَ سِلْعَتَهُ بَعْدَ الْعَصرِ، فَقَال: وَالله الذي لا إله غَيْرُهُ لَقَدْ أُعْطِيت بِهَا كَذَا وَكَذَا فَصَدَّقهُ رَجُلٌ، ثُمَ قَرَأَ : { إن الذين يشترون بعهد الله و أيمانهم ثمنا قليلا أولئك لا خلاق لهم في الآخرة ولا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم }
(رواه البخاري ومسلم)
شرح الكلمات :
الكلمة | شرحها
لا ينظر اللّه إليهم | : يُعْرِض عنهم ولا يلتفت إليهم والمقصود الإهانة والتحقير.
لا يزكيهم | : لا يطهرهم من الأدناس، أو لا يثني عليهم ولا يمدحهم، وفي هذا إشارة إلى عدم استحقاقهم لأي تكريم منه سبحانه وتعالى.
أليم | : أشد الألم موجع.
فضل ماء | : الزائد عن الحاجة.
ابن السبيل | : سالك الطريق لسفر أو عمل آخر مشروع.
بايع إمامه | : تعهد له بالطاعة ومثل الإمام في ذلك الرئيس في العمل.
لدنيا | : لغرض دنيوي، كمال أو جاه أو منصب.
سخط | : غضب.
أقام سلعته | : السلعة البضاعة، ومعنى أقام سلعته أي عرض بضاعته.
لا خلاق لهم | : لا حظ ولا نصيب لهم من الثواب.
المناقشة :
1 - ثلاثة لا ينظر الله إليهم يوم القيامة.
أ - مَنْ هؤلاء الثلاثـة؟ ولم لم يعينهم الرسـول عليه الصلاة والسلام هنا في ابتداء الحديث؟.
ب - بماذا وصفهم؟.
ج - لم لا ينظر الله إليهم يوم القيامة؟
2 - لم خَصَّ الماءَ بالذكر في الحديث؟.
3 - ما المقصود من الإمام هنا؟ وبم تسمى الرجل الذي لا يبايع إمامه إلا لدنيا؟.
4 - ماذا تحفظ من القرآن الكريم في الحث على طاعة ولاة الأمور؟ ولم اهتم ديننا الحنيف بنصحنا بطاعتهم؟.
5 - لم جعل وقت عرض السلعة في الحديث بعد العمر؟.
6 - بم تصف كلا من البائع والمشتري على ضوء ما ورد في الحديث؟.
7 - لم قرأ الرسول عليه الصلاة والسلام الآية الكريمة بعد الحديث؟.
8 - في الآية الكريمة عملية بيع وشراء وضح أطرافها "البائع، المشتري، المبيع، الثمن".
9 - { أولئكَ لاَ خَلاَقَ لَهُمْ في الآخِرَةِ }.
أ - علام يعود اسم الإشارة هنا؟.
ب - ما معنى { لا خلاق لهم } ؟.
10 - لم لا يكلم الله المذكورين في الآية يوم القيامة؟.
11 - من أسرار بلاغة الرسول عليه الصلاة والسلام أنه يؤدي المعاني الغزيرة بألفاظ قليلة، اختر عبارتين من الحديث تدلان على ذلك، ووضحهما.
12 - ما الأغراض التي يهدف إليها الحديث الشريف؟ وما وسائل تحقيقها؟.


إن أكرمكم عند الله أتقاكم

إنَّ أَكْرَمَكُمْ عِنْدَ اللهِ أَتْقَاكُمْ

لعمر بن الخطاب (1) رضي الله عنه

( دراسـة وحفظ )

تقديم :

كان عمر بن الخطاب رضي الله عنه تقياً ورعاً، لا يخشى في الله لومة لائم، يعرف أن المسلمين سواسية لا فضل لعربي على أعجمي إلا بالتقوى. ولا ينفع الإنسانَ عند الله حَسَبُه أو نَسَبُه إذا لم يرعَ حقوق الله وحقوق الناس، ولذا فقد كان رحمه الله لا يولي أمراً من أمور المسلمين إلا من يتوسم فيه القدرة عليه، والكفاية وحسن الولاية ، وكان يخلص النصح لمن اختاره لذلك. لا يداجي غنياً أو شَريفا ولا يستهين بفقير أو وضيع.

وهو في النص التالي يوصي سعد بن أبي وقاص رضي الله عنه حين سَيَّرَه لحرب العراق بأن لا تكون قرابته من رسول الله- صلى الله عليه وسلم- وصحبته له مدعاة إلى غروره فيتوانى عن طاعة الله، ويقعد عن اتباع أوامره واجتناب نواهيه، فليس للإنسان إلا ما قدم من صالح الأعمال، ولن تغني عنه قرابته من الرسول - صلى الله عليه وسلم - وصحبته له من الله شيئاً.

كما أوضح له أن الناس لا يتفاضلون عند الله إلا بتقواهم وطاعتهم، لا بأحسابهم وأنسابهم، فشريفهم ووضيعهم أمام الله سواء خيرهم عنده من أطاعه واتقاه. وأن عليه أن يلتزم بما جاء به الرسول الكريم صلى الله عليه وسلم، وأن يعمل بسنته التي سار عليها من وقت مبعثه إلى أن فارقهم إلى الرفيق الأعلى، وأنه إن أعرض عن هذه النصيحة ولم يعمل بها، كان من الأخسرين أعمالاً الذين ضل سعيهم في الحياة الدنيا وحرموا نعيم الآخرة.

النص :

يَا سَعْدُ سَعْدَ بْنَ وُهَيْب ، لاَ يَغُرَّنَّكََ مِنَ اللهِ أنْ قيلَ خَالُ رَسُولِ اللهِ، وَصَاحِبُ رَسُولِ اَللهِ، فَإن اللهَ عَزَّ وَجَل، لاَ يَمحُو السَّيِّءَ بالسيئ، وَلَكِنَّهُ يمْحُو السيىءَ بالحسَن، فَإن اَللهَ لَيْسَ بَيْنَهُ وَبَيْنَ أحَدٍ نَسَبٌ إلاَّ طَاعَتُهُ، فَالناسُ شَرِيفُهُمْ وَوَضِيعُهُمْ فِي ذَاتِ اللهِ سَوَاءُ، اللهُ رَبُّهُمْ وَهُمْ عِبَادُهُ، يَتَفَاضَلُوْنَ بِالْعَاقِبَةِ. ويُدْرِكُونَ مَا عِنْدَهُ باِلطاعَةِ فَانْظُرِ الأمْرَ الَّذِي رَأيْتَ النَّبِيَّ صَلىَّ اللهُ عَلَيْهِ وَسَلَّمَ عَلَيْهِ مُنْذُ بُعِثَ إِلَى أنْ فَارَقَنَا فَالْزَمْهُ فَإِنَّهُ اَلأَمْرَ.

هذِهِ عِظَتي إياَّكَ، إنْ تَرَكْتَهَا وَرَغِبتَ عَنْهَا حَبِطَ عَمَلُكَ وَكُنْتَ مِن الْخَاسِرِينَ.

شرح الكلمات :

الكلمة شرحها

يا سعد سعد بن وهيب

: في هذا النداء ما يوحي إلى سعد بعدم الافتخار والاعتزاز بنسبه.

لا يغرنك من الله... إلخ

: لا يطمعنك في ثواب الله بالباطل، ويدعوك إلى الغرور، قرابتك من رسول الله وصحبتك له، فتتوانى في طاعة الله، وتقعد عن اتباع أوامره واجتناب نواهيه، لأن قرابتك وصحبتك لن تغنيا عنك من الله شيئاً، وإنما يقربك من الله عملك الصالح، وطاعتك له، ويبعدك عنه عصيانك له ومخالفة أوامره.

يمحو السيئَ بالحسن

: يمحو يعني يزيل والمقصود أن الأعمال الحسنة تزيل مما يترتب على الأعمال السيئة من عذاب وعقاب، وهو لذلك ينصحه بأن يكثر من الحسنات، وفي هذه العبارة إيجاز بليغ كما ترى.

يتفاضلون

: يفضل بعضهم بعضاً.

ويدركون ما عنده بالطاعة

: أي ينالون ما عند الله من عظيم الثواب، وجزيل النعمة بالطاعة. فالضمير عنده يعود على الله سبحانه وتعالى.

انظر الأمر

: المقصود بالأمر هنا سنة الرسول عليه الصلاة والسلام، وهي أقواله وأفعاله.

فالزمه

: أي الزم سنة الرسول صلى الله عليه وسلم واعمل بمقتضاها.

فإنه الأمر

: أي الطريق المستقيم الذي يوصلنا إلى رضا الله تعالى وغفرانه.

هذه عظتي إياك

: عظتي يعني نصيحتي ، مصدر (وعظ) و (إياك) مفعول لهذا المصدر.

رغبت عنها

: انصرفت عنها ولم تردها.

حبط عملك

: صار فاسداً وباطلا.

المناقشة :

1 - ما الذي حمل عمر على نصيحة سعد، وهو يعلم أنه صحابي جليل،يحرص على طاعة الله والتزام حدود الدين؟ وما الذي نستفيده من ذلك؟.

2 - " إن أكْرَمَكمْ عِنْدَ الله أتْقَاكم " هات من النص ما يشير إلى هذا المعنى.

3 - ما معنى قوله تعالى " إن الحَسَنَاتِ يُذْهبْنَ السيئاتِ "؟ استخرج من النص ما يتفق مع هذا المعنى.

4 - ما الوسيلة إلى رضاء الله وثوابه: استعن على الإجابة بدراستك للنص.

5 - ما الأفكار التي اشتملت عليها هذه الوصية؟.

6 - لم ذكر عمر سعداً بخؤولته لرسول الله صلى الله عليه وسم وصحبته له؟.

7 - ما العلاقة بين أفكار النص وولاية سعد رضي الله عنه؟.

8 - يمكننا أن نستنبط من النص ما يدلنا على طريقة عمر في حكمه لرعيته فما هذه الطريقة؟.

9 - ما المقصود بكلمة الأمر؟ ولم اختارها دون غيرها؟.

10 - رغبت عنها- رغبت فيها.

أ - ما الفرق بين العبارتين في المعنى؟.

ب - أدخل كلاً منهما في جملة من تعبيرك توضح معناها.

(1) هو ثاني الخلفاء الراشدين، وأول من تسمى منهم بأمـير المؤمنين. وأول من أرخ بالتاريخ الهجري. ولد رضي الله عنه بعد مولد الرسول عليه الصلاة والسلام بثلاث عشرة سنة وكان من صناديد قريش، وزعماء المشركين في الجاهلية، وطالما تمنى الرسول عليه الصلاة والسلام إسلامه، أسلم بعد ست سنين من البعثة وأعز الله به الدين وذويه، وحضر كل الغزوات مع الرسول صلى الله عليه وسلم، كان عاملاً هاماً في جمع كلمة المسلمين على مبايعة أبي بكر بعد انتقال الرسول صلى الله عليه وسلم إلى الرفيق الأعلى، وأوصى له أبو بكر بالخلافة من بعده فقام بأعبائها خير قيام، وأتم ما بدأه أبو بكر من الفتوحات العظيمة فتم بذلك للمسلمين الاستيلاء على ملك كسرى وقيصر.


في نظام العمل

في نظـام العمل

ابن المقفع (1)

( مطالعـة )

تقديم :

العمل أساس رقي الأمم وتطورها، وعماد حيويتها وقوتها، يرفع صاحبه إلى أعلى الدرجات ويبوئ الأمم ذرا المجد والرفعة، وقد حثنا عليه ديننا الحنيف فقال تعالي : { فامشوا في مناكبها وكـلوا من رزقـه } (2) ، وقـيل يارسـول الله أيُّ الكسب أطيب؟ قال: " عمل الرجل بيده وكل بيع مبرور " وقال عمر بنَ الخطاب رضي الله عنه : " لا يقعد أحدكم عن طلب الرزق وهو يقول: اللهم ارزقني وقد علم أن السماء لا تمطر ذهباً ولا فضة ".

لذا كان من الواجب على كل إنسان أن يؤديَ عملَهُ بِجِدٍّ وإتقان وبهمة لا تعرف الكلل ، وألاّ يؤخر عمل اليوم إلى الغد حتى لا تتراكم عليه الأعمال ، فتسأم نفسه ، وتعطل مصالح العباد . وابن المقفع في هذا النص ـ وقد نهل من كتب الأخلاق والحكمة واستفاد من خبرات وتجارب من سبقوه ـ يقدم لنا النصح في طريقة تنظيم العمل وعلاج مشاكله ، بما يكفل أداءه على النصح في طريقة تنظيم العمل وعلاج مشاكله ، بما يكفل أداءه على الوجه الأكمل .

النص :

إذَا تَرَاكَمَتْ عَلَيْكَ الأعْمَالُ، فَلا تَلْتَمِس اَلروْحَ فِي مُدَافَعَتِهَا يَوْماً بِيَوْم، وَاَلرّوَغانَ مِنهَا، فَإنَّهُ لاَ رَاحَةَ لك إلا فِي إصدَارها، وَإنَّ الصَّبْر عَلَيْهَا هُوَ الَّذِي يُخَفِّفُهَا عَنْكَ، والضَّجَرَ هُوَ الَّذِي يُرَاكِمُهَا عَلَيْكَ.

فتَعهّد مِنْ ذلكَ فِي نَفْسكَ خَصْلَة قَدْ رَأيْتُهَا تَعْتَريِ بَعْضَ أصحاب الأعمَالِ، وَذَلِكَ أَنَّ اَلرجُلَ يَكُونُ فِي أمر مِنْ أمرِهِ، فيردُ علَيْهِ شُغْلٌ آخرُ، أو يَأتِيهِ شَاغِلٌ مِنَ النَاسِ يَكْرهُ إيتَاءهُ، فَيُكَدِّرُ ذلِكَ بنفْسِهِ تَكْدِيراً يُفْسِدُ مَا كاَنَ فِيهِ ومَا وَرَدَ علَيْهِ، حَتَّى لاَ يُحْكِم وَاحِداً مِنْهَا.

فَإذَا وَرَدَ عَلَيكَ مِثلُ ذلِكَ، فَليَكُن مَعكَ رَأيُكَ وَعَقْلُكَ، اللذَانِ بِهِمَا تختَارُ اَلأُمورَ، ثُم اَخْتَرْ أولَى الأمْرَينِ بِشغْلكَ ، فَاشْتغِلْ بِهِ حَتَّى تَفْرَغَ مِنْهُ، وَلاَ يَعْظُمنَّ عَلَيكَ فَوْتُ مَا فَاتَ، وَلاَ تَأْخِير مَا تَأَخَرَ.

شرح الكلمات :

الكلمة شرحها

تراكمت

: أتى بعضها فوق بعض فتثقل عليك.

لا تلتمس

: لا تطلب.

الرَّوح

: الراحة.

في مدافعتها يوماً بيوم

: في إهمالها وعدم أدائها يوماً بعد يوم.

الرَّوَغان

: الهروب.

في إصدارها

: المقصود في أدائها وإنجازها.

الضجر

: السأم والضيق.

تَعَهَّدْ

: لاحِظْ.

خصلة

: صفة.

تعتري

: تدرك وتلحق.

يكره إيتاءه

: يكره أن يعطيه وقته.

فيكدر ذلك بنفسه

: يحدث بها غماً وكدراً.

لا يحكم واحداً منها

: لا يتقنه.

أولى الأمرين

: أحق الأمرين.

بشغلك

: بأدائه والبدء به.

لا يَعْظُمَنَّ عليك فوت ما فات

: لا يؤلمنَّ نفسك ولا يكبرَنَّ عليها أن يفوتك عمل لم تدركه.

المناقشة :

1 - ما المشكلة التي تناولها النص ؟ وكيف عالجها ابن المقفع ؟.

2 - " تقديم الأهَمّ على المهِمّ يحل كثيراً من المشكلات " ، هات من النص ما يتفق معنى هذه العبارة.

3 - كيف تتراكم الأعمال على الإِنسان؟ وما الضرر الذي يعود من ذلك؟.

4 - إذا تراكمت عليك الأعمال فلا تلتمس الروح في مدافعتها يوماً بعد يوم والروغان منها، فإنه لا راحة لك إلا في إصدارها، وإن الصبر عليها هو الذي يخففها عنك، والضجر هو الذي يراكمها عليك.

أ - عم ينهى الكاتب في هذه العبارة ؟ ولماذا ؟.

ب - ما أثر كل من الصبر والضجر في أداء الأعمال ؟.

جـ- فيما تحته خط تصوير جميل وضحه.

هـ- اذكر بعض المشكلات التي تعترض الإنسان في عمله. وبين أثرها في نفسه، وكيف يتغلب عليها ؟.

6 - ما الأفكار الأساسية التي يقوم عليها هذا النص؟.

7 - " لا تؤخر عمل اليوم إلى الغد " هات من النص ما يشير إلى هذا المعنى.

(1) هو أبو محمد عبد الله بن المقفع ، من أصل فارسي . ولد سنة 106 هـ ونشأ بالبصرة وفيها تلقى العلم والأدب عن أعلاها كما تعلم الفارسية وآدابها عن أبيه ، وبذلك جمع بين الثقافتين العربية والفارسية ، فكان من أبرز أدباء عصره ، له مؤلفات عديدة منها : الأدب الكبير والأدب الصغير كما نقل عن الفارسية كتاب كليلة ودمنة.

(2) سورة الملك ( الآية 15 ) .


من أمثال العرب وحكمهم
( دراسة )
أولاً - الأمثال :
جُمَل وصفية تمتاز بإيجاز اللفظ وصحة المعنى وصواب التشبيه، وتصور حياة الأمر ومنزلتها رُقِّياً أو ضعفاً، وتختلف الأمثال باختلاف معيشة الأمم وأحوالها وظروفها، فالأمر الصحراوية تنبع أمثالها من بيئتها الصحراوية والأمة البحرية أمثالها مشتقة من حياتها وهكذا.
وقد شاعت الأمثال في البيئة الجاهلية لأنها بيئة فطرية تشتد الحاجة فيها إلى خلاصات التجارب لتنتفع بها وتسير على هديها.
ويرتبط المثل بحادثة معينة قيل فيها، وذاع على الألسنة فأصبح يضرب في كل حالة تشبه الحالة التي ورد فيها.
وهذه طائفة من أمثال العرب
1- " كَيْفَ أُعَاوِدُكَ وَهذَا أَثَرُ فَأْسِكَ "
يضرب هذا المثل : لمن يَحْذرُ شَرَّ مَنْ نَقَضَ عهده.
وأصل المثل : قصة رمزية شاعت بين العرب وهي :
أن أخوين أجدبتْ أرضهما وكان بالقرب منهما واد خصيب فيه حية تحميه، فهبط أحدهما الوادي ليرعى فيه فنهشته الحية.
وأراد أخوه أن ينتقم من الحية، فتوسلت إليه أن يتركها على أن تدعه ينعم بخير الوادي الذي تعيش فيه وتعاقدا على ذلك.
ومرت به ذكرى اعتدائها على أخيه فهاجت نفسه وأسرع إليها بفأسه ليقتلها، ولكن الفأس أخطأتها وتركت أثراً في جحرها، وأرادت الحية أن تنتقم منه، فأخذ يرجوها أن تتركه على أن يعود العهد بينهما كما كان، فقالت له : كيف أعاودك وهذا أثر فأسك ؟
2- " عِنْدَ جُهَيْنَةَ الْخَبْرُ الْيَقِين "
يضرب هذا المثل : في معرفة الشيء معرفةً حَقَةً لا ريبَ فيها ولاشك.
وأصل المثل : أن الحصين بن عمرو خرج ومعه رجـل من جهينة اسمه الأخنس، وكان الأخنس قد جنى جناية في قومه فخرج هاربا، فلقيه الحصين وتعارفا وتعاهدا على السلب والنهب، ولكن كلا منهما كان يحذر صاحبه.
وحدث أن لقيا رجلاً من لَخْـم معه مال كثير وكان يأكل، فدعاهما إلى الطعام فأكلا وشربا وفي غفلة من الأخنس قتل الحصين الرجل اللخمي، فأخذ الأخنس يلومه لقتله الرجل بعد أن شاركه في طعامه وشرابه، فقال الحصين : اسكت، فلهذا ومثله خرجنا، وانتهز الأخنس غفلة من الحصين وقتله وانصرف راجعاً، وفي طريقه وجد امرأة الحصين تبحث عنه، فقال لها أنا قتلته، فقالت المرأة : ومن أنت حتى تقتله، فمضى عنها وهو ينشد أبياتاً فيها :
تُسائِلُ عن حُصَيْنٍ كُل رَكْبٍ وَعِنْدَ جهينةَ الخبرُ اليقينُ
3- " إِذَا عَزَّ أَخُوكَ فَهُنْ "
يضرب هذا المثل : في التسامح ولين الجانب.
وأصل هذا المثل : أن هُذَيْلَ بْنَ هبيرةَ التغلبي كان قد أغار على بني ضَبَّةَ. فغنم منهم وأقبل بالغنائم على قومه، فقال له أصحابه " اقسمها بيننا " فخشي أن يتشاغل بالقسمة، فيدركه من أغار عليهم، ولكـنَّ أصحابـه أَلَحُّوا عليه، فقـال هذا المثل: "إذا عَز أخـوك فَهُنْ ".
ومعناه إذا تشدد صاحبك فاحرص على علاقتك به باللين من جانبك.
4- " مَا يَوْمُ حَلِيمةَ بِسِرٍّ "
يضرب هذا المثل : في الأمر الذي اشتهر وأصبح معروفاً.
وسيق هذا المثل : في يوم انتصر فيه الغساسنة على المناذرة.
وحليمة هـذه ابنة الحارث الغساني من أمراء الغساسنة، ضَمَّخَت جُنْدَ أبيها بالطيب قبل مسيرهم إلى الحرب لتثير حماستهم. فانتصروا وذاع هذا اليوم، وذاع موقف حليمة فيه ، وقيل : " ما يوم حليمة بسر"
5- " ألاَ مَنْ يَشْتري سَهَراً بِنَوْمٍ "
أول من قال ذلك ذو رعين الحميري.
وسببه : أن حمير تفرقت على ملكها حسان، واجتمعت على أخيه عمرو وحملوه على قتل أخيه حسان ورغبوه في ذلك.
فنهاه ذو رعين فلم ينته، فكتب بيتين في صحيفة وختمها، وسأله أن يودع هذه الصحيفةَ المختومةَ خزائِنَهُ للاحتفاظ بها إلى حين طلبها.
فلما قتل عمروٌ أخاه. وولي الملك بعده أخذ ضميره يؤنبه وامتنع عليه النوم ولم يجد من يعالجه من السهر والأرق.
وأخيراً أفهمه المجربون والحكماء أنه ما قتل رجل أخاه أو قريبه إلا حرم النوم.
فأخذ عمرو يقتل كل من أشار عليه بقتل أخيه من زعماء حمير فلما وصل إلى ذي رعين، قال له: أيها الملك إني نصحت لك بعدم قتل أخيك وإن في خزانتك ما يثبت براءتي فأعطني الصحيفة المختومة التي تحتفظها لي في خزانتك، فلما فتحت الصحيفة وجد عمرو فيها ما كتبه ذو رعين وهو:
ألا مَنْ يَشْـتَـرِي سَهَـراً بنَـوْم | سَعِـيْدٌ مَنْ يَبـيتُ قريـرَ عَيْنِ
فأمـا حِمْـيَرٌ غَدَرَتْ وَخَـانَتْ | فَمَـعْـذِرَةُ الإِلهِ لِذِيْ رُعَـيْنِ
فعفا الملك عن ذي رعين وأحسن جائزته.
6- " أسَعْدٌ أمْ سُعَيْدٌ ؟ "
7- " الحديث ذو شجون "
8- " سَبَقَ السَّيْفُ العَذْلَ "
أول مَنْ قال هذه الأمثلة: ضَبَّةُ بنُ أَدّ، وكان له ابنان يقال لأحدهما سعد والآخر سعيد وقد حدث أنْ نَفَرَتْ إبل لِضَبَّةَ وخرج ولداه في طلبها فتفرقا، فوجدها سَعْدُ فَرَدَّها.
أمـا سُعَيْدٌ فمضى وَحـدَهُ وكـان عليه بُرْدان جديدان، فلقيه الحارث بن كعب فقتله وأخذ برديه وكان ضبة إذا أمسى ورأى شبحا قادما قال: "أَسعد أم سعيد؟" فذهبت مثلا يضرب في النجاح والخيبة. ومكث ضبة مدة ثم حج فلقي في عكاظ الحارث بن كعب ورأى عليه بُرْدَيْ ولده، فعرفهما وسأله عن أمرهما فأخبره أنه قتل صاحبهما وسلبه إياهما.
فسأله ضبة: أبسيفك هذا قتلته ؟ قال نعم: قال أرنيه، فإني أظنه سيفاً صارماً، فأعطاه الحارث سيفه، وهو لا يعرف أن ضَبةَ هو والد قتيله.
فلما أخذ ضبة السيفَ هَزَّه وقال: " الحديث ذو شجون " ثم ضربه به فقتله وأخذ الناس يلومونه لقتله غريمه في الشهر الحرام. فقـال "سَبَقَ السيفُ العَـذْلَ " وهكـذا سارت هذه الأمثـال الثلاثة عن ضبة.
أمثلة أخرى من أمثال العرب
أ - من النـثر
1 - " جَوِّعْ كَلْبَكَ يَتْبَعْكَ " : يضرب في معاملة اللئام.
2 - " عِنْدَ الصَّبَاحِ يَحْمَدُ الْقَوْمُ السُّرَى " : يضرب لمن يحمل المشقة رجاءَ الراحة.
3 - " في بَيْتِهِ يُؤتَى الْحَكَم " : يضرب للرجل الذي يُحتاج إليه.
4 - " كُل الصَّيْدِ فِي جَوْفِ الفَرا " : يضرب لمن تقل قيمة غيره بجانبه.
5 - " كُلُّ فَتَاة بِأَبِيهَا مُعْجَبَةٌ " : يضرب في الإِعجاب بمن يتصل بك لعمل أَو قرابة.
ب - من الشعر
1- للأعشى :
كَنَاطِحٍ صَخْرَةً يَوْماً لِيُوهِنَهَا فَلَمْ يَضِرْها وَأَوْهَى قَرْنَهُ اَلْوَعِل
2- لدُريد بن الصِّمَّة :
أَمَـرْتُهُمُ أَمْـرِي بِمُنْعَرَجِ اللِّـوَى فَلَمْ يَسْتَبيِنُوا الرُّشْدَ إِلاَّ ضُحَى الْغَدِ
3- لزهير بن أبي سُلْمى :
ومَنْ لاَ يَذُدْ عَنْ حَوْضِهِ بسِلاَ حِـهِ يُهَدَّمْ وَمَنْ لاَ يَظْلِمِ النَّاسَ يُظْـلَم
ثانياً - الحِكَم
فردها حكمة وهي : قَوْلٌ موجـزٌ صائبُ الفكـرة، دقيق التعبير، ينطق به ذَوُو الرأي والتجربة: يحمل توجيهاً سليماً إلى جانب من جوانب السلوك.
والحِكَمُ تختلف عن الأمثال في أنها لا ترتبط في أساسها بحادثة أو قصة، وأنها تصدر غالباً عن طائفة من الناس، لها خبرتها وتجاربها وثقافتها.
ومن نماذج الحكم :
1 - رُبَّ عَجَلَةٍ تَهَبُ رَيْثاً.
2 - رِضَا النَاسِ غَايَةٌ لاَ تُدْرَكُ.
3 - مَصَارِعُ الرِّجَالِ تَحْتَ بُرُوقِ الطَّمَعِ
4 - آفَةُ الرَّأْي الْهَوَى.
5 - خَيْرُ اَلْمَوْتِ تَحْتَ ظِلاَلِ اَلسُّيُوفِ.
6 - مَنْ فَسَدَتْ بِطَانَتُهُ كاَنَ كاَلْغَاصِّ بِالْماءِ.
7 - حَسْبُكَ مِنَ شَرٍّ سَمَاعُهُ.
8 - مَنْ شَدَّدَ نَفَّرَ، وَمَنْ تَرَاخَى تَألَّفَ.


في الفخر

في الفخــر
المرَقِّشُ الأَكْبَر
( دراسة وحفظ )
تقديم :
المرقش الأكبر : شاعر جاهلي من قبيلة بكر توفي سنة 523 م وقد عرف بالفروسية أيضاً. ومن المعروف أن للبيئة الطبيعية في العصر الجاهلي تأثيرها في حياة العربي، جعلته يعتز ببعض القيم والمثل التي تباهي بها العرب، واحتلت من حياتهم مكانة كريمة. والنص التالي يعرض علينا بعض هذه المآثر التالي يفتخر بها الشاعر:
النص :
إنْ تُبْتَــــدَرْ غَايَةٌ يَوْماً لمَكْرُمَةٍ | تَلْقَ اَلســوَابِقَ مِنَا وَالْمُصَلِّيْنَا
وَلَيْسَ يَهْلِكُ مِنَّا سَيِّدٌ أبَـــداً | إلاَّ اَفْتَلَ يْنَا غلاَماً سَــيِّداً فِينَا
إنَّا لَنُرْخِصُ يَـوْمَ الرَّوْعِ أنْفُسَـنَا | وَلَوْ نُسَـامُ بِهَا في الأَمْنِ أُغْلِينَا
شُعْـثٌ مَـفَارِقُنا، تَغْلي مَرَاجِلُنَا | نَأْسُـــو بِأَمْوَالِنَا آثـارَ أَيْدِينَا
المُطْعِمُوْنَ إِذَا هَبَّتْ شَــآمِيَـةٌ | وَخَيْرُ نَادٍ رَآهُ النَّـــاسُ نادِينَا
إِنِّي لَمِنْ مَعْشَــرٍ أَفْنى أَوَائِلَهُمْ | قِيلُ الْكُمَاةِ: ألاَ أَيْنَ المـُحَامُونا؟
لَوْ كَانَ فِي الأَلْفِ مِنَّا وَاحِدٌ فَدَعَوْا | مَـنْ فَارسٌ ؟ خَالَهُمْ إِيَّاهُ يَعْنُونَا
إِذَا الْكُمَاةُ تَنَحَّوْا أَنْ يُصِيبَهـمُ | حَدُّ اَلظُّبَاتِ وَصَلْنَاهَا بِأَيْدِيــنَا
وَلاَ تَرَاهُمْ وَإِنْ جَلَّـتْ مُصِيبَتُهُمْ | مَعَ الْبُكاَةِ عَلَى مَـنْ مَاتَ يَبْكُونَا
وَنَرْكَبُ الْكُرْهَ أَحْيَـاناً فَيُفْرِجُهُ | عَنَّا الْحِفَاظُ، وَأَسْــيَافٌ تُوَاتِينَا
شَرح الكلمات :
الكلمة | شرحها
تبتدر غاية | : يتسابق الناس إليها. السوابق: جمع سابق وهو أول الخيل في السباق. المصلين: جمع مُصَل: والمصَلِّي الجواد الذي يلي السابق. أي أنهم سباقون دائماً إلى المقاصد النبيلة.
افتلينا | : اتخذنا. أي إذا مات سيد منا قام سيد آخر منا مكانه.
الروع | : الفزع. نسام بها: يساومنا أحد عليها ويطلب بيعها له. أغلينا: صارت غالية: أي أن نفوسنا نقدمها رخيصة في الحرب ونضحي بها، أما في السلم فهي غالية علينا.
شعث | : جمع أشعث، والأشعث: المغبر الشعر. مفارقنا: جمع مفرق وهو المكان الذي يفرق فيه الشعر وهو دليل على كثرة الحروب. مراجلنا: جمع مرجل: القدر. نأسو: نداوي والمقصود أنهم كثيرو الحروب وكرام وعطوفون يداوون حقد أعدائهم بالإحسان إليهم حتى يُنسوهم ما فعلته سيوفهم فيهم.
شآمية | : رياح شمالية تهب من ناحية الشام. ناد: مكان الاجتماع والمقصود أنهم كرام وأصحاب ضيافة تجذب الناس إليهم.
الكماة | : جمع كمي، والكمي: الفارس المتكمي في سلاحه أي الذي يلبس عدة الحرب، ويستتر بها. والمقصود أنه من قبيلة معروفة ببطولتها لموت فرسانها دفاعاً عنها.
خالهم | : ظنهم. يعنون: يقصدون. والمعنى أنه لو كان واحد منا وسط ألف من غيرنا ونودي على الفارس لعرف أنه المقصود أي أنهم معروفون بشجاعتهم.
تَنَحَّوا | : ابتعدوا. الظُبات جمع ظُبَة: حد السيف. والمقصود أنهم ذوو ثبات وشجاعة.
جَلَتْ | : عَظُمَتْ. أي أنهم لا يبكون على قتلاهم وهذا دليل على أنهم ثابتو الجأش وشجعان.
الكره | : الشدة وما يكره من الأمر. الحفاظ: المحافظة والدفاع. تواتينا: تسعفنا. والمقصود أنهم قد يتعرضون للمخاطر فتكشفها سيوفهم.
المناقشة :
1 - لماذا وصف الشاعر أهله في البيتين الأولين ؟.
2 - ما المقصود بعبارة نرخص يوم الروع أنفسنا ؟. وعلام يدلي ذلك ؟.
3 - ما أهم الصفات التي تضمنها البيتان الخامس والسادس ؟.
4 - ما البيت الذي يتحدث فيه الشاعر عن ثقتهم الزائدة بأنفسهم ؟.
5 - ما البيت الذي يتحدث فيه الشاعر عن ثباتهم وشجاعتهم ؟.
6 - مِنْ أَيِّ الأبيات نفهم أن سيوفهم تكشف الخاطر التي يتعرضون لها ؟.
7 - ما رأيك في الصفات والخصال التي تضمنتها الأبيات ؟.
8 - اسْتخرج من النص صورة أعجبتك ووضحها.


التفكر في مخلوقات الله

أولاً : نصوص مختارة من القرآن الكريم

التفكّر في مخلوقات الله

( دراسـة )

تقديم :

يشتمل القرآن على آيات كثيرة تَحُثُّ على التأمُّل في مخلوقات الله سبحانه وتعالى، وفي هذه الآيات من سورة آل عمران دعوة إلى النظر والتفكر والإمعان في الكون العامر وما يزخر به من دلائل الإيمان وآياته، في السماء التي أحكم الله خلقها وَزَيَّنَها بالنجوم والكواكب، وفي الأرض وما فيها من جبال ووهاد ورمال، ومخلوقـات على ظهرها وفي جوفها، وفي الليل والنهار وما يعتورهما من اختلاف.

تلكَ كلُّهـا آياتٌ ناصعـات لذوي الإِدراك الصحيح والبصـائـر الحية والعقول السليمة، وإلى جانب هذا اشتملت الآيات على بيان مما أعده الله للمهاجرين والمؤمنين المتقين من ثواب جزيل، وما ينتظر الكافرين الذين يتمتعون بنعيم الدنيا الزائل من عقاب وعذاب شديد.

الآيات من 190- 200 من سورة آل عمران

شرح الكلمات :

الكلمة شــــرحـها

اختلاف الليل والنهار

: أي بما يحدث فيهما من الإظلام والنور، والطول والقصر.

لآيات لأولي الألباب

: أي دلائل لأصحاب العقول التامة الزكية التي تدرك الأشياء بحقائقها.

الذين يذكرون الله قياماً وقعوداً وعلى جنوبهم

: أي لا يقطعون ذكر الله في جميع أحوالهم بسرائرهم وضمائرهم وألسنتهم.

ويتفكرون في خلق السموات والأرض

: أي يتأملون ما فيهما من الحكم الدالة على عظمة الخالق وقدرته وعلمه وحكمته واختياره ورحمته.

فقد أخزيته

: أي أهنته وأظهرت خزيه لأهل الجمع يوم القيامـة.

منادياً ينادي للإِيمان

: أي داعياً يدعو إلى الإيمان، وهو الرسول صلى الله عليه وسم.

إنك لا تخلف الميعاد

: أي لابد من الميعاد الذي أخبَرَتْ عنه رسُلُك وهو المثول بين يديك يوم القيامة.

بعضكم من بعض

: أي جميعكم في ثوا بي سواء.

فالذين هاجروا

: أي تركوا دار الشرك وأتوا إلى دار الإيمان.

المهـاد

: الفراش.

ورابطوا

: فسرت المرابطة هنا على أنها لزوم المسجد انتظاراً للصلاة بعد الصلاة وقيل المراد مرابطة الغزو والوقوف في نحور الأعداء وحفظ ثغور الإسلام منهم.

هذا وقد ثبت عن الرسول صلى اللّه عليه وسلم فيما رواه البخاري ومسلم أنه كان صلى اللّه عليه وسلم إذا قام من الليل لتهجده ينظر إلى السماء ثم يتلو هذه الآيات العشر من آخر آل عمران.

المعنى الإجمالي :

إن الكون الفسيح بما فيه من مخلوقات- ومنها السموات والأرض- كتاب مفتوح يحمل في طياته دلائل الإيمان بالله، ويوحي بأن للكون مُدَبِّراً يُدَبره ويهيمن عليه، وهو الله القاهر فوق عباده، وإنما يدرك ذلك أولئك الذين يتفكرون في آيات الله الكونية، ويمعنون النظر فيها بعقولهم الواعية، وبصائرهم المدركة، ويحطمون الحواجز التي تحول بينهم وبين التأمل في هذه الآيات، وهؤلاء هم الذين لا يشغلهم شاغل عن ذكر اللّه في جميع أحوالهم ولا يفترون عن ذكره بألسنتهم وسرائرهم وضمائرهم.

والقلوب الرطبة بذكر الله تدرك دائماً أن الله جَلَّ جلاله لم يخلق هذا الكون عبثاً بل خلقه لحكمة، ولم يخلقه باطلا بل حقاً، وهذه القلوب هي التي تلهج في كل لحظة بالدعاء إلى الله مستجيرة به من عذاب النار التي أعدها الله للعاصين والكافرين، وفيها تنالهم الذلة والمهانة.

وعباد الله المؤمنون المخلصون لا يترددون في إجابة دعوة الرسول صلى الله عليه وسلم إلى الإيمان باللّه، بل يلبون الدعوة متضرعين له، طالبين منه المغفرة، عما بدر منهم من ذنوب وسيئات، وأن يلحقهم بالصالحين وهم يتطلعون إلى المثول بين يدي الله يوم القيامة ليوفيهم أحسن ما عملوا وما أعظم أجر أولئك المهاجرين الذين أخرجوا من ديارهم في سبيل العقيدة، وأوذوا في سبيل الله وحده، وليس في سبيل أي غاية سواه، وقاتلوا وقتلوا، هؤلاء تنتظرهم جنات تجري من تحتها الأنهار ثواباً من عند الله، والله عنده حسن الثواب.

ويلفت الله سبحانه وتعالى أنظار المؤمنين إلى أن ما يتمتع به الكفار في الدنيا من ترف ونعمة وغبطة وسرور إنما هو نعيم ومتاع زائل يذهب عنهم عما قليل، ويصبحون مرهونين بأعمالهم السيئة، وينتقلون من نعيمهم الزائف إلى نار جهنم وبئس المأوى والمقر.

وأما الذين آمنوا واتقوا ربهم فإنَّهم يتقلبون في جنات تجري من تحتها الأنهار حيث النعيم الخالد الذي لا يزول أبدأ.

ويخبرنا الله تعالى أن هناك طائفة من أهل الكتاب يؤمنون بالله حق الإِيمان، ويؤمنون بما أوحي إلى النبي صلى الله عليه وسلم مع إيمانهم بكتبهم المتقدمة خاشعين مطيعين متذللين بين يدي الله، وهؤلاء هم خيرة وصفوة أهل الكتاب سواء كانوا هوداً أم نصارى وبسلوكهم هذا النهج السليم يدخر الله لهم الأجر والمثوبة يوم الحساب.

والذين يلتزمون منهج الله ويحملون لواء الدعوة إليه يحتاجون إلى الصبر فهو خير زاد في هذا الطريق الطويل الحافل بالعقبات والأشواك.

والتقوى إذا صاحبت ذلك كله كانت بمثابة الحارس الأمين الذي يصون النفس من الانحدار مع شهواتها وأطماعها، ويحول بينها وبين الضعف أمام مغريات الحياة، وأمام ما قد يعرض من عقبات في الطريق إلى منهج الله القويم.

المناقشة

1 - إلى أي شيء تهدف الآية الأولى من هذا النص، وما المراد باختلاف الليل والنهار؟.

2 - ما الصفة التي ذكرها الله عَمّنْ يعي آياته ويتدبرها؟.

3 - في الآيات تصوير لحال الذاكرين تلهج قلوبهم دائماً بذكر الله، هات الآية الدالة على ذلك ووضح مدلولها.

4 - من الذي يناله الخزي يوم القيامة ؟ .

5 - مَن المنادي الذي سمعه عباد الله المؤمنون وأجابوا نداءه، وبماذا دعوا الله وتضرعوا إِليه؟

6 - ما المراد بالميعاد في قوله تعالى { إنك لا تخلف الميعاد } ؟

7 - أعد الله للمهاجرين الذين أخرجوا من ديارهم وأوذوا أجراً عظيماً، وضح ذلك .

8 - بماذا وصف الله سبحانه وتعالى النعيم الذي يتمتع به الكفار في الدنيا، وما الذي ينتظر المؤمنين من نعيم في الآخرة وما هي صفته ؟ .

9 - هناك طائفة من أهل الكتاب أثنى الله عليهم بين ذلك ووضحه .

10 - بماذا أمر الله عباده المؤمنين في الآية الأخيرة ؟ .


في المدح
للشاعر الفرزدق (1)
( دراسـة وحفظ )
تقديم :
عندمـا حَجَّ هشام بن عبد الملك في أيام أبيه، طاف ببيت الله، وجهد أن يصل إلى الحجر الأسود ليستلمه، فلم يستطع لكثرة الزِّحام، فَنُصِبَ له كرسيّ وجلس عليه ينظر إلى الناس ومعه جماعة من أعيان الشام، فبينما هو كذلك، إذ أقبل زين العابدين علي بن الحسين بن علي ابن أبي طالب فطاف بالبيت، فلما انتهى إلى الحجر تنحى له الناس حتى استلم الحجر، فقال رجل من أهل الشام لهشام: من هذا الذي هابه الناس هذه الهيبة؟ فقال هشام: لا أعرفه، وكان الفرزدق حاضراً. فقال: أنا أعرفه، ثم اندفع فأنشد القصيدة التي منها هذه الأبيات: وفيها يتحدث عن عُلُوِّ شأن الممدوح وشهرته التي عَمَّتِ الآفاق وَتَحَلِّيْهِ بمكارم الأخْلاق والصفات، فضلاً عن عُلُوِّ حَسَبِهِ ونسبه، ولا غروَ فهو من نسل الرسول الكريم عليه الصلاة والسلام.
النص :
هذَا الَّذِي تَعْرفُ البطحاءُ وَطْأَتَـهُ | وَالْبَيْتُ يَعْرفُهُ وَالْحِـلُّ والْحَـرَمُ
هذَا اَبْنُ خَيْرِ عِبَـادِ اللهِ كلِّهـمُ | هذَا التَّقِيُّ النَقِيُّ الطَـاهِرُ الْعلَـمُ
وَلَيْسَ قَوْلُكَ: (مَنْ هذَا؟) بِضَائِرِهِ | اَلْعُربُ تَعْـرفُ مَن أَنكَرْتَ واَلْعَجَمُ
كِلتَا يَـدَيْهِ غِيَـاثٌ عَمَّ نَفْعُهُمَا | تُسْتَوْكفـانِ وَلاَ يَعْرُوهُمـا عَـدَمُ
سَهْـلُ الخَلِيْقَةِ لاَ تُخْشَى بَوَادِرُهُ | يَزِينُهُ اَثْنَانِ: حُسْنُ الخُلْقِ وَالشَِّيَـمُ
مَا قَالَ لاَ قَطُّ إِلاَّ فِي تَشَـهُّدِهِ | لَوْلاَ التَّشَـهُّدُ كَـانَتْ لاءَهُ نَعَـمُ
عَمَّ اَلبَرِيَّةَ بالإحْسَـانِ فانْقَشَعَتْ | عَنْهَا اَلْغَيَاهِبُ وَالإِمْلاَق وَاَلْعَـدَمُ (2)
إذا رَأتْـهُ قُرَيـشٌ قَـالَ قائِلُهَا | إلى مَكَـارِمِ هـذَا يَنْتَـهِي الْكَـرَم
يُغْضِي حَياءً وَيُغْضِي مِنْ مَهَابَتِهِ | فَـمَا يكَلِّـم إِلاَّ حِـينَ يَبتسِـمُ
يُنْمَى إلى ذِرْوَةِ الْعِزِّ الَّتي قَصُرَتْ | عَنْ نَيْلِهَا عَـرَبُ الإِسـلامِ وَاَلْعَجَمُ
مُشْـتَقَةٌ مِنْ رَسـولِ اَللهِ نَبْعتُهُ | طَابَتْ مَغَـارِسُهُ وَاَلْخِيْـمُ وَالشِّيَمُ
يَنْشَقُ ثوْبُ الدُجَى عَنْ نُور غُرَّتِهِ | كَالشمسِ تَنْجَابُ عَنْ إِشْراقِهَا الظُلَمُ
شرح الكلمات :
الكلمة | شرحها
البطحاء | : في الأصل مسيل واسع فيه دقائق الحصى. ويراد هنا الأرض المنبطحة التي فيها مكة. الوطأة: موضع القدم، البيت: الكعبة. الحرم: مواضع معروفة محددة تلي مكة حرم فيها بعض الأمور كالصيد وقطع الشجر. الحل: عبارة عما وراء تلك المواضع أي سائر الدنيا، وفي هذا كله كناية عن فضل الممدوح وشهرته.
العَلَم | : السيد.
الضائر | : المضر.
الغياث | : المطر الذي يغيث. يستوكفان: يستمطران. يعروهما: يلمّ بهما.
البوادر | : جمع بادرة وهي الحدة أو ما يبدو من الحدة في الغضب من قول أو فعل من غير روية.
التشهد | : هو أن يقول الإنسان: " أشهد أن لا إله إلا الله ".
الغياهب | : جمع غيهب وهو الظلمة ، الإملاق: الفقر الشديد.
يغضي | : يخفض بصره من الحياء.
نبعته | : شجرته، والنبعة: شجرة تصنع منها القِسِيّ وهي أجود الشجر، الخيم : الطبيعة والسجية.
انجاب | : انكشف.
المناقشة :
1 - ما المناسبة التي قيلت فيها هذه القصيدة ؟.
2 - ماذا يريد الشاعر من ذكر البطحاء ، والبيت، والحل، و الحرم ؟.
3 - يقول الشاعر: تعرف البطحاء وطأته فهل تعرف الأرض حقيقة ؟ اذكر عبارة من عندك تفيد هذا المعنى.
4 - في البيت الثاني عدة صفات للممدوح ؟ عبر عن هذه الصفات بأسلوبك.
5 - بم شبه الشاعر الممدوح في البيت الرابع ؟ وما وجه الشبه ؟ وما رأيك في هذا التشبيه ؟
6 - وصف الشاعر الممدوح في البيت الخامس بصفتين وضحهما واذكر لماذا استحق الممدوح أن يوصف بهما.
7 - ماذا يقصد الشاعر بقوله " مما قال (لا) قط " ؟ وما مناسبة ذكر التشهد في هذا المقام؟.
8 - ما الصورة التعبيرية التي عرضها الشاعر لبيان أثر إحسان الممدوح ؟.
9 - ما الفرق بين إغضاء الممدوح وإغضاء غيره ؟ وضح ذلك.
10 - ما قيمة التعبير بانتماء الممدوح إلى ذروة العز في إبراز المعنى الذي قصد الشاعر إلى توضيحه؟.
11 - عَيِّنْ بيتاً أعجبك في هذه القصيدة، وبَينْ سببَ إعجابك.

(1) الفرزدق : هو هَمّام بن غالب، كنيته أبو فراس، من قبيلة تميم وهو من فطاحل شعراء العصر الأموي عاش في بيت أصل وشرف. ونظم في أغلب أغراض الشعر وخاصة الفخر والهجاء والمدح، وامتاز شعره بالقوة والجزالة وطول النفس ودقة التصوير، وقد وقع بينه وبين جرير مساجلات شعرية فهجا كل منهما الآخر وسمي هذا الشعر بالنقائض. توفي بالبصرة عام 110هـ وقد قارب عمره المائة عام.

(2) في البيت مبالغة وغلو ممقوت.


في الحماسة

في الحـماسة
قَطَرِيُّ بنُ الفُجَاءَة (1)
( دراسـة وحفظ )
تقديم :
انقسم الخوارج فرقاً متعددة، وكان الأزارقة من أشد هذه الفرق استبسالاً في قتال أعدائهم وتطرفاً في مذاهبهم ، وقوي أمرهم بعد موت يزيد بن معاوية.
والأبيات التالية لقطري بن الفجاءة توضح لنا مقدار شجاعته واستبساله واستهانته بالموت في سبيل نشر مذهبه:
النص :
أَقولُ لَهَا وَقَدْ طَارَتْ شَــعَاعاً | مِنَ الأبطَالِ وَيْحَـكِ لَنْ تُرَاعِي
فإِنَّكِ لَو سَــأَلْتِ بَقَـاءَ يَوْمٍ | عَلىَ اَلأَجَلِ الَّذِي لَكِ لَمْ تُطَاعِي
فَصَبْراً في مَجَـالِ الَموْت صَبْراً | فما نَيْلُ اَلْخُلُودِ بمُسْـــتَطَاعِ
ولا ثَوْبُ البَقَــاءِ بِثَوْبِ عِزٍّ | فَيُطْوَى عَنْ أَخِي الْخَنَـع الْيَرَاعِ
سَـبيلُ اَلَمْوتِ غايَـةُ كُلّ حَيٍّ | فَدَاعِيهِ لأَهْـــلِ الأَرْضِ داعٍ
وَمَنْ لاَ يُعْتَبَطْ يَسْــأَمْ وَيَهْرَمْ | وَتُسْــلِمْهُ الْمَنُونُ إِلى انْقِطاعِ
وَمَا لِلْمَرْءِ خــيْرٌ فِي حَيَـاةٍ | إِذَا مَا عُدَّ مِـنْ سَــقَطِ المتَاعِ
شرح الكلمات :
الكلمة | شرحها
أقول لها | : الضمير في لها يعود على النفس. طارت شعاعاً: تبددت من الخوف. تراعي: تفزعي وتضطربي و تخافي.
الأجل | : غاية العمر.
مجال الموت | : المقصود ميدان الحرب.
أخو الخنع | : الذليل. اليراع : في الأصل القصبة التي لا جوف لها، والمراد به هنا الجبان الذي لا قلب له.
غاية | : نهاية. فداعيه لأهل الأرض: سببه الذي يؤدي إلى فناء أعمارهم. داع: طالب.
يعتبط | : يموت من غير علة. المنون: الموت وتسلمه المنون إلى انقطاع معناه: يتخطف الموت قرناءه، فيصبح في جيل غير جيله ، ويصبح مهملا في عزلة وانقطاع عن الناس.
سَقَط المتاع | : الذي لا قيمة له منه.
المعنى الإِجمالي
أقول لنفسي حين أصابها الفزع والهلع من صراع الأبطال، رويدك أيتها النفس لا تخافي ولا تجزعي فإن أجل الإنسان محدود في هذه الحياة، ومهما ألْحَحْتِ في زيادة يوم واحد على عمرك المقدر لك فإنك لن تنالي ذلك، فاصبري على مآسي الحرب، واثبتي في ميدان الجهاد، وتقبلي الموت برضا واطمئنان، فالموت حتم مقضي، ولا خلود للإِنسان في هذه الحياة، واعلمي أن البقاء ليس ثوبَ عِز يلبسه الضعيف الجبان، فتطول حياته ولا يطوى هذا الثوب عنه سريعاً كما يطوى عن الشجاع المغامر. فلا تَجْبُنِيْ أيتها النفس وتفرِّي من الموت رغبة في حياة ذليلة فالموت منهل يرده الأحياء جميعاً، ومن لم يمت أيام صباه شاخ وهرم وأصابه ضعف الشيخوخة، ومَلَّ الحياةَ وسئمها، ورأى الموت يتخطف أصحابه واحداً بعد الآخر، وأنه يعيش منقطعاً وحيداً في عزلة عن الناس. وهل تكون للحياة قيمة إذا كان المرء فيها شيئاً مهملاً لا يجد من يقدره حق قدره.
التذوق الأدبي
لا شك أن هذه الأبيات تصور الجو النفسي للشاعر- وهو في غمرة القتال- تصويراً دقيقاً وقد تبددت نفسه خوفاَ من أهوال القتال. فيحاول أن يسيطر عليها ويردَّها إلى جادة الصواب حتى تثبت وتتجلد، ويسلك في سبيل إقناعها مسلكاً دينيا " فإنك لو سألت بقاء يوم " أو مسلكا دنيوياً "ولا ثوب البقاء بثوب عز " ثم يستعين على إقناعه هذا بالتكرار اللفظي " فصبرا في مجال الموت صبراً " أو بالتكرار المعنوي كما في البيتين الثاني والثالث أو بالتعليل لما يطلبه "فما نيل الخلود بمستطاع ". أو بالتمثيل " ولا ثوب البقاء بثوب عز ". ولئن كانت الصور في الأبيات قليلة " طارت شعاعاً " عبر بها عن شدة الهلع " ثوب البقاء " التي يشبه فيها بثوب يلبس ويطوى، " وسبيل الموت " التي يجعل فيها الموت سبيلاً يسلكه الناس " إذا ما عد من سقط المتاع " التي تجعل من الإنسان شيئاً تافهاً لا قيمة له. أقول لئن كانت "صور في الأبيات قليلة إلا أنها جاءت عفو الخاطر لا تكلف فيها، قوية البيان جزلة. مؤثرة، تناسب جو الحماسة الذي يصوره، وتملأ النفس الوجلة ثقة واطمئناناً، كما أن الأبيات الثلاثة الأخيرة من القصيدة جرت مجرى الحِكمَ.
المناقشة :
1 - قال تعالى: { فَإذَا جَاءَ أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَة وَلاَ يَسْتَقْدِمُونَ } (2) هات من القصيدة ما يدل على هذا المعنى.
2 - علامَ يدل الضمير في قوله " فإنّكِ لو سألت بقاء يوم " وما المجال الذي قيلت فيه هذه الأبيات ؟.
3 - اشرح البيت الخامس مستشهداً بما تحفظه من المأثور.
4 - إذَا ذَهَبَ القَرْنُ الذِي أنْتَ فِيهم وَخُلًفْتَ فِي قَرْنٍ فَأنتَ غَريبُ. القرن: الأمة والمقصود مَنْ هم في سِنّك، خُلًفْتَ: تركت وبقيت.
( أ ) اشرح هذا البيت.
( ب ) هات من القصيدة بيتاً يدل على معناه.
(جـ) وضح أي البيتين أقوى في المعنى واذكر السبب.

(1) قطري بن الفجاءة المازني التميمي: من قواد الخوارج وزعمائهم وممن اشتهروا فيهم بالخطابة والشعر، خرج أيام عبد الله بن الزبير، وقاتل الدولة الأموية قتالاً عنيفاً، وبايعه أتباعه بالخلافة مدة غير قصيرة حتى قتل بطبرستان سنة (79) هجرية.

(2) سورة الأعراف آية 34.


الربيع في القرية

الربيع في القريَة
للشاعر فوزي العنتيل (1)
( دراسة وحفظ )
تقديم :
إن القرية حين تمسها يد الربيع الساحرة تكون محببة إلى النفس، وهل هناك أجمل من هذه الحقول النضرة التي تتمايل أغصانها عجباً، وترقص أشجارها طربا، والطيور التي تشدو بصوتها العذب، وصياح الديكة الذي يوقظ الناس في الصباح ليستقبلوا نور الفجر، والينابيع التي سالت مجاريها في رقة ورفق، والنسيم العليل الذي يدفعه الحنان فيهب في سطح الماء وقد حمل معه عبير الأزهار ليزداد سلاسة وطيبا.
وَلَئِنْ كانت مظاهر الجمال في القرية موفورة على مدار العام، فإن للشاعر فيها ذكريات غير ذكريات الربيع، توحي إليه بشتى الأحاسيس، فهاهي أيام الحصاد حيث-يجتمع الفلاحون لجني ثمار محصولهم وهم فرحون مستبشرون كأنهم في يوم عيد، وهاهي سنابل القمح الذهبية التيٍ نضجت، وكأنها تَهمّ بالرقاد بعد أن استوت على أعوادها أياما طويلة، وهاهم الفلاحون المكافحون بحوبون الأرض بخطى ثابتة متزنة في مواكب المساء، وقد سكنت الـدنيا وشمل السكـون الأرض والأودية، وزحف الـظلام فغطى الكـون بسواده، إن هذا الـظلام الشـديد لم يمنـع الكثـيرين مما أضناهم السهر وعذبهم السهاد، من أن يكدوا ويكدحوا، ويعملوا في سبيل تحقيق أمنياتهم، والوصول إلى مآربهم، وهذا ما تضمنته أبيات القصيدة.
النص :
حَدَّقْتُ في الشًفَقِ ألـمُلَـوَّنِ | في شِفَـــاهِ الأوْدِيَـهْ
بَيْنَ انْتِفَـاضَـاتِ الْحُقُـولِ | على حَنِـينِ السـاقِـيَهْ
فَأظَـلَّنَـي حُلْمُ الطَّبِـيعـةِ | في الْـمُـرُوجِ السـاجِيَه
سَكَـبَ الـرَّبـيعُ نِـدَاءَهُ | الْمُـشْـتَـاقَ فِي أَحْنَائِـيَهْ
فَحَـمَـلْتُ أفْـرَاحَ الـطفُو | لَةِ فِي ذَرَاعِـي الْعــاريْه
مُتَـرَنِّـمــاً مُتَـوَثِّـبـاً | أعْـدُو وَرَاءَ الرَّابــيَهْ
* * *
أنـا لَسْتُ أنْـسَـى قَرْيَتـي | وَهَـوَى الـرَّبيع يزورُهَـا
فَتَـمُــوجُ فِيْهِ حُقُولُـهَـا | وَنَـخِيلُـهَـا وَطُيُورُهَـا
وَعـلىَ صِيَاح دَجَـاجِهَـا | الْـوَثَّابِ تَصْحُو دُورُهَـا
تَسْـــتَقْبلُ الْفَجْـرَ الجمِيل | وقَـدْ أَطَـلَّ يُنـيرُهَـا
وَتَـرَى الْـيَنَــابِيْعَ الشهِيَّةَ | حِــينَ رَق هَدِيـرُهَا
وَهُـنَـاكَ أجْنِحَـةُ النَّسَـا | ئِـمِ وَالـحَـنَانُ يُثِيرُهَـا
تَطْفُـو عَلى الْـيَنْـبُـوع | كَيْمَـا تَسْتَحِمَّ عُطُورُهَـا
* * *
أنَـا لَسْتُ أنْسَى قَرْيَتي الـ | سَّمْرَاءَ فِي عِيدِ الْحَصَـادْ
والسُّنْـبُـلُ المُـتَـجَـمِّدُ | الذهَبِيُّ يَحْلُمُ بِالــرُّقَادْ
وَخُـطَا الكُمـاةِ الكَادِحِينَ | تَرُوحُ تَضْرِبُ فِي اتِّئَادْ
وَرُؤَى الْـمَسَـاءِ تَلُفُـهُمْ | وَالصَّمْتُ يَبْتَلعُ الْوِهَادْ
والـظُّلْمَـةُ الْعَمْيَاءُ تَزْحَفُ | فِي تَوَابِـيـتِ السوَادْ
فَتَـطُوفُ أَشْبَـاحٌ مُؤَرَّقَـةٌ | مُعَـذَّبَـةُ السُّـهَـادْ
* * *
هِي ذِكْـــرَياتٌ لَمْ تَزَلْ | مَحْفُـوْرَةً فِي خَاطِـرِي
هِيَ ذِكْـــرَيَات لَمْ تَزَلْ | تَسْقِـي خَرِيفَ الشاعِـرِ
يَا وَاحَـةَ الْعُمْرِ الْجَـديبِ | عَلَى الطَّريْقِ السـاحِـرِ
أنَا عَائـــدٌ يَوْما إلَيـكِ | مَعَ الربيع الـزاخِـر
فِي نَسْمَةِ الشمسِ الوَضِيئَةِ | فِي الـنسِيمِ العــابر
في لَهْفَـةٍ خَفَقَتْ بِهَــا | رُوحُ المُحِبِّ الذاكِـرِ
شرح الكلمات :
الكلمة | شرحها
حدقت | : أمعنت النظر. الشفق: الحمرة التي تكون في الأفق من الغروب إلى العشاء.
انتفاضات | : جمع انتفاضة وهي الهزة، والمقصود بانتفاضات الحقول هنا تمايل زروعها وأشجارها.
حنين الساقية | : الحنين: صوت الطرب من حزن أو فرح.
المروج | : المراعي جمع مرج. الساجية: الساكنة.
سَكَبَ | : صَبَّ. في أحنائيه: بين أضلاعي، جمع حِنْو.
مترنما | : مغنياً. أعدو : أجري. الرابية: ما ارتفع من الأرض.
هوى الربيع | : الهوى: الحب، والمقصود بهوى الربيع ما عمله من حب يبعث به الإشراق والبهجة بين الكائنات.
تموج | : تتحرك كالأمواج أي تهتز وتضطرب.
الشهية | : الجميلة التي يرغب فيها الإنسان. الينابيع: جمع ينبوع، والمقصود به هنا مجاري المياه كالترع ونحوها. هديرها: صوتها.
النسائم | : جمع نسيم وهو الهواء العليل. يثيرها: يحركها.
الحصاد | : قطع النبات لجني الثمار. والأوْلى أن يقول (يوم الحصاد. وليس (عيد الحصاد).
الكماة | : جمع كمي وهو الشجاع المحارب الذي استكمل عدته وسلاحه والمراد به هنا الذي يكافح في جد وصبر. الكادحين: جمع كادح وهو المجد في عمله ليكسب رزقه. اتئاد: تأن وثبات ورزانة.
رؤى | : جمع رؤيا وهي ما يراه النائم في نومه، أو جمع رؤية، وهي ما يراه الإنسان بعينه أو قلبه، والمقصود هنا مظاهر المساء وظلامه. الوهاد: جمع وهدة وهي ما انخفض من الأرض.
توابيت | : جمع تابوت وهو الصندوق.
مؤرقة | : ساهرة والأرق هو السهر بالليل. السهاد: الأرق.
خاطري | : الخاطر هو الهاجس الذي يخطر بالبال والمراد به الذاكرة.
الواحة | : الأرض الخصبة وسط الصحراء. الجديب: القفر غير الخصب الذي لا نبات فيه.
الزاخر | : الحافل والممتلىء.
لهفة | : شدة الشوق.
المعنى الإجمالي
1- لقد نظرت إلى لون الشفق الجميل الذي غطى جوانب الأودية. وإلى الحقول التي تأثرت بصوت الساقية فتمايلت أغصانها فرحاً فسحرني ذلك المنظر الجميل.
إن حب الربيع ليتدفق بين جوانحي، ها هوذا يناديني لأمتع نفسي بما منح الله الطبيعة من جمال وبهاء، وهأنذا أستعيد أفراح طفولتي حينما كنت حدثاً لاهياً عاري الذراع أغني وألعب وأجري وأقفز خلف الروابي والمرتفعات.
2- إنني لن أنسى قريتي عندما مَسَّتْها يد الربيع الساحرة فجعلتها محببة إلى النفس، وهل هناك أجمل من هذه الحقول النضرة المزدهرة؟ التي تهتز أشجارها طرباً، والطيور التي تشدو بصوتها العذب، وصياح الديكة الذي يوقظ الناس في الصباح ليستقبلوا نور الفجر الجميل، والينابيع التي سالت مجاريها في خفة ورفق، والنسيم العليل الذي يدفعه الحنان ويهب على سطح الماء وقد حمل معه عبير الأزهار ليزداد سلاسة وطيباً.
3- إن مظاهر الجمال في قريتي موفورة على مدار أيام السنة، إنني لن أنسى جمال هذه المظاهر وما توحي به إلى النفس من شتى الأحاسيس، لن أنسى أيام الحصاد حيث- يجتمع الفلاحون لجني ثمار محصولهم وهم فرحون مستبشرون كأنهم في يوم عيد، لن أنسى منظر سنابل القمح الذهبية التي نضجت وكأنها تهم بالرقاد بعد أن استوت على أعوادها أياما طويلة، ولا الفلاحين المكافحين حين راحوا يجوبون الأرض بخطى ثابتة متزنة في مواكب المساء، وقد سكنت الدنيا وشمل الصمت الأودية، وزحف الظلام على غير هدى فغطى الكون بسواده. إن هذا الظلام الشديد لم يمنع الكثيرين ممن أضناهم السهر، وعذبهم السهاد من أن يكدوا ويكدحوا ويعملوا في سبيل تحقيق أمنياتهم، والوصول إلى مآربهم.
النواحي الجمالية في النص
اختار الشاعر لأسلوبه ألفاظاً واضحة لا غرابة فيها، توحي بالمعنى الذي يريده في وضوح ويسر وتلائم ذكريات الربيع الجميلة، وتحمل إلينا صوراً خيالية جميلة ترتاح إليها النفوس وتزيد المعنى وضوحا وقوة و إشراقا.
لقد جعل من الأودية كائنات حية لها شفاه صبغها الشفق بلونه الوردي لتزيدها جمالا، وجعل صوت الساقية مثل صوت الإنسان في انفعالاته وحنينه ، كما جعل من الحقول التي نمت وترعرعت. بماء الساقية أناساً تسمع وتحس ، فتنفعل بصوت الساقية الذي يفيض رقة وعذوبة، وتنتفض عند سماعه. وهذا هو الربيع إنسان ينادي، وهذا هو نداؤه الساحر، يحدث أثره في النفس كالسائل الرقراق حين يسري بين حنايا الجسم فيحس الإنسان نشوته.
وأفراح الطفولة وهي أشياء معنوية ، جعل منها أشياء محسوسة يحملها الإنسان. وهذا هو القمر حين يشرق بنوره؟ إنسان يطل على القرية، ويشرف عليها من عل، فتصيح الديكة حين تراه، وتوقظ الناس لاستقباله.
والنسائم الجميلة التي حملت عبير الأزهار، طيور تسبح فوق المياه الجارية لِيَسْتَحِمَّ ما تحمله من عطر وشذا.
والعطور أناسِيّ تستحم بالماء لتزداد نقاء وصفاء، وفي هذا دليل على نقاء الماء وعذوبته أيضاً. إن مظاهر الجمال في قريته ليست قاصرة على فصل الربيع، إنها كثيرة متجددة على مدى فصول العام، وهو لذلك يحبها، ويؤكد حبه لها بإعادة قوله: " أنا لست أنسى قريتي " في البيت الرابع عشر، حين يوضح لنا مظاهر جمالها أيام الحصاد التي يجني فيها الفلاح ثمار كده وكفاحه، وتكرير الألفاظ والعبارات تأكيد للمعاني.
لقد جعل من السنابل الذهبية التي وقفت على أعوادها أياماً طويلة إنساناً أتعبه الوقوف، فهو يحلم بالرقاد لينام ويستريح.
والحقيقة أن الشاعر قدم لنا صوراً كثيرة تعبر عن انفعاله بالمشاهد التي رآها في قريته، وتكشف عن أثرها في نفسه. وهى حيناً باسمة مشرقة حين يتكلم على الفجر الجميل وقد أطل ينيرها، والينابيع الشهية، وسنابل القمح الذهبية، وحيناً قاتمة حين يتكلم على الظلمة العمياء والأشباح المؤرقة، والعمر الجديب، وهي في كلتا الحالتين تعطينا صورة صادقة لأحاسيس الشاعر وانفعالاته.
المناقشة :
1 - للربيع مظاهره الخلابة، وأثره الفعال في النفوس، وضح ذلك على ضوء ما جاء في القصيدة.
2 - انتفاضات الحقول، حنين الساقية، أجنحة النسائم.
هذه الثلاثة تمثل لوحات فنية تخيلها الشاعر، فوضحها لنا.
3 - أنا لست أنسى قريتي وهوى الربيع يزورها.
أ - أثر الربيع في القرية؟.
ب - في القرية مظاهر محببة إلى النفس جعلت الشاعر لا ينساها. ما هي ؟.
4 - ذكر الشاعر في البيت الرابع عشر (أنا لست أنسى قريتي) مرة ثانية فما المقصود من هذا التكرار ؟.
5 - في البيت السادس عشر لوحة فنية رائعة لسنابل القمح أيام الحصاد صفها لنا كما رسمها الشاعر.
6 - كيف تخيل الشاعر مظاهر الجمال في القرية ؟.
7 - أنا عائد يوماً إليك مع الربيع الزاخر.
أ - علام يعود الضمير في (إليك) ؟.
ب - متى يعود الشاعر إلى القرية؟ ولماذا ؟.
8 - للشاعر ذكريات في القرية بعضها مشرق باسم والآخر مظلم باكٍ ، تكلم عن واحدة من كل.
9 - صف إحدى أمسيات القرية مبيناً أثر الظلام فيها.

(1) الأستاذ فوزي العنتيل : شاعر مصري معاصر ولد عام 1924 م. اشتغل بالتدريس فترة قصيرة ثم اختير سكرتيرا للجنة الشعر بالمجلس الأعلى لرعاية الفنون و الآداب، له مؤلفات كثيرة منها : " عبير الأرض " الذي اخترنا منه هذا النص، و"المحراث"، و"النوم"، و"الفولكلور ما هو"، و "مختارات من الشعر المجري"، و"دراسات في التراث الشعبي".


من صفات النفس المؤمن

من صفاتِ النفس المؤمنة
( دراسـة وحفظ )
تقديم :
يحرص الإسلام على تهذيب النفس الإنسانية وكبح جماحها أمام مغريات الحياة ومتاعها الزائل، وفي الآيات التي بين أيدينا تذكير بصفات وخلال حميدة يجب أن تتوافر في النفس المؤمنة التي تحرص على فعل الخير دائماً، تلك النفس التي تبتعد عن كبائر الإثم والفواحش، وتطيع الله وتستجيب لأوامره، وتقيم الصلاة، وتلجأ إلى الشورى مع الآخرين لتصل إلى السداد في الأمر الذي تصبو إليه، وتعمل على فعل الخير والإنفاق من رزق الله، وَتَتَّصِفُ بالقوة والعزة والانتصار من الظالم، وأشادت الآيات بالعفو والصفح عن السيئات التي قد تبدر من بعض الناس للبعض الآخر، كما اشتملت على الوعيد الشديد للظالمين في الأرض بغير الحق، إلى جانب التذكير بالصبر على الأذى وستر السيئة.
النص :
(الآيات من 36-43 من سورة الشورى)
شرح الكلمات :
الكلمة | شرحها
فما أوتيتم من شيء | : أي ما أعطيتم من الدنيا فهو متاع تتمتعون به ثم يزول سريعاً.
الفواحش | : المراد بها هنا قولان : أحدهما الزنا، والثاني موجبات الحدود.
إذا ما غضبوا هم يغفرون | : أي سجيتهم تقتضي الصفح والعفو عن الناس طلباً لثواب الله تعالى.
وأمرهم شورى بينهم | : أي لا يبرمون أمراً حتى يتشاوروا فيه بآرائهم في مثل الحروب وما جرى مجراها.
الذين إذا أصابهم البغي هم ينتصرون | : أي فيهم العزم على قدرة الانتصار ممن ظلمهم واعتدى عليهم ، وليسوا بالعاجزين ولا الأذلين.
فأولئك ما عليهم من سبيل | : أي ليس عليهم جناح في الانتصار ممن ظلمهم.
إنما السبيل | : أي إنما الحرج والعنت.
يبغون | : البغي هنا بمعنى الظلم والتعدي والاستطالة على الناس بغير الحق.
ولمن صبر وغفر | : أي صبر على الأذى وستر السيئة.
إن ذلك لمن عزم الأمور | : يعني أن ذلك من الأمور المشكورة والأفعال الحميدة التي يثيب الله عليها، ومن أحق الأمور التي أمر به.
المعنى الإجمالي :
في الحياة الدنيا متاع براق زائف، وشهوات وملذات، ولكن ذلك كله ليس ثابتاً ودائماً، بل هو زائل لا محالة، وهو زهيد إذا ما قيس بما عند الله من خير ونعيم مقيم لعباده المؤمنين الذين يتوكلون عليه وحده لا شريك له، ويتوجهون إليه بجوارحهم كلها في جميع أمورهم وشؤونهم وحوائجهم، وهم الذين تتجلى فيهم سماحة الإسلام فلا يستبدُ بهم الطيش في حالة الغضب، بل يتجاوزون عما قد يلحق بهم من إساءة وهم الذين يستجيبون لربهم فيما يأمرهم به وينهاهم عنه ، ويقيمون الصلوات المفروضة عليهم، ويتشاورون فيما بينهم حول أمورهم وشؤون حياتهم ، وينفقون مما آتاهم الله من رزق.
هذه الصفات الحميدة والقيم الرفيعة هي من أسمى ما يجب أن تَتَحَلَّى به نفوس المؤمنين الذين أعد الله لهم ثوابا عظيماً ونعيما مقيماً.
وفي الآيات التي بين أيدينا تبرز صفة أساسية في الجماعة المسلمة، تلك هي الانتصار من البغي وعدم الخضوع للظلم، وإلى جانب ذلك بيان بأن الأصل في الجزاء مقابلة السيئة بالسيئة لكي لا يستشري الشر ويطغى حين لا يجد الرادع الذي يكبح جماحه، وفي هذا الجو يذكر الله سبحانه وتعالى بالصلح، ويرغب في العفو ابتغاء أجر الله، ويحث على الصبر وضبط النفس والعفو عند المقدرة.
المناقشة :
1 - وضح المراد بمتاع الحياة الدنيا ، وما صفة هذا المتاع بالنسبة لما يدخره الله لعباده المؤمنين يوم القيامة ؟.
2 - في الآيات التي بين يديك صفات يجب أن تتحلى بها نفوس المؤمنين وضح ذلك.
3 - الجماعة المسلمة تتصف بالانتصار من البغي وعدم الخضوع للظلم ؟ هات ما يشير إلى ذلك من الآيات.
4 - ما الأصل في جزاء السيئة ، وبماذا يُرَغبُ الإسلام في مثل هذا الأمر؟.
5 - قال تعالى : {ولمن صبر وغفر إن ذلك لمن عزم الأمور}.
وضح المراد بهذه الآية.
6 - وضح المراد بما يأتي :
الفواحش ، إنما السبيل ، يبغون .


قصة نوح عليه السلام مع قومه

من قصص القرآن

قصة نوح عليه السلام مع قومه

( دراسـة )

تقديم :

أرسل الله نوحاً إلى قومه يدعوهم إلى عبادة الله ، وينذرهم عذاب يوم أليم ، فقدم لهم الحجة تلو الحجة ، والبرهان تلو البرهان ، لكنه لم يؤمن منهم إلا عدد قليل ، وازدادوا عُتُوّاً وطغياناً، حتى تَعَجَّلوا منـه العذاب ، وقالوا " ائتنا بما تعدنا إن كنت من الصادقين " فاغْتَمَّ لذلـك، ودعا عليهم، فأوحى الله إليه أن لا فائدة تُرجى من جداله معهم، وأنه لن يؤمن منهم أحد بعد مَنْ آمن، وَهَوَّنَ عليه الأمر، وأمره أن يصنع الفلك ويحمل فيها من كل زوجين اثنين وأهله ومن آمن معه، وألا يراجعه في دفع العذاب عن الكفار من قومه وطلب الرحمة لهم فقد حقت عليهم كلمة العذاب.

والآيات التالية تروي لنا قصة عناد قومه وسخريتهم منه، وكيف نَجَّى الله من ركب معه السفينة من أتباعه ، وأغرق الظالمين الذين خالفوه ومنهم ابنه:

(الآيات من 36: 49 من سورة هود)

شرح الكلمات :

الكلمة شرحها

فلا تبتئس

: فلا يشتد عليك البؤس والحزن. وَأرحْ نفسك.

بما كانوا يفعلون

: من العناد والإِيذاء والتكذيب والإعراض عنك .

الفلك

: السفينة ويطلق على الواحد والجمع.

بأعيننا (1)

: بمرأى منا.

وحينا

: أي بما أوحينا إليك من كيفية صنعتها.

سروا منه

: استهزؤوا به.

يخزيه

: يُذِلُّهُ ويفضحه.

مقيم

: دائم.

جاء أمرنا

: جاء وقت أمرنا بإهلاكهم.

وفـار التنور

: الفورُ والفوران : الارتفاع القوي، يقال في الماء إذا نبع وجرى وإذا غلى. والتنور: هو الكانون يخبز فيه، ووجه الأرض، وكل مفجر ماء.

والمعنى : حتى إذا جاء أمرنا بهلاكهم ونبع الماء من التنور وارتفع بشدة كما تفور القدر بغليانها.

زوجين اثنين

: ذكر وأنثى ، لتبقى بعد غرق سائر الأحياء فتتناسل ويبقى نوعها على الأرض.

وأهلك

: أهل بيت الرجل : نساؤه وأولاده وأزواجهم.

مجراها ومرساها

: إجراؤها وإرساؤها.

معزل

: مكان عزلة وانفراد.

سآوي

: سألج

يعصمني

: يحفظني.

يا سماء أقلعي

: كُفِّي عن المطر.

غيض الماء

: غار في الأرض ونضب.

استوت

: استقرت راسية.

الجودي

: جبل بالموصل.

بعدا للقوم الظالمين

: هلاكاً وسحقاً وبعداً لهم من رحمة الله.

إن ابني من أهلي

: أي الذين وعدتني بنجاتهم إذ أمرتني بحملهم في السفينة.

الحق

: الذي لا خلف فيه.

أحكم الحاكمين

: حكمك يصدر عن كمال العلم والحكمة فلا يكون فيه خطأ ولا ظلم.

عمل غير صالح

: ذو عمل غير صالح فهو يتنكب الصلاح ويلتزم الفساد.

إني أعظك أن تكون من الجاهلين

: إني أنهاك أن تكون من زمرة الجاهلين الذين يسألون الله أن يبطل حكمه وتقديره في خلقه إجابة لشهواتهم وأهوائهم.

أعوذ بك

: ألتجئ إليك وأحتمي بك.

اهبط بسلام منا

: انزل ممتعاً بسلام منا.

وعلى أمم ممن معك

: وعلى من معك في السفينة، وعلى ذريات يتناسلون منهم ويتفرقون في الأرض فيكونون أمما مستقلا بعضها من بعض.

يَمَسُّهُمْ

: يصيبهم.

من أنباء الغيب

: من أخبار الغيب التي لم نشهدها حتى نعلمها.

المعنى الإجمالي :

لم يستجب قوم نوح لدعوته ، وازدادوا عُتُوّاً وطغياناً ، فآلمه ذلك، ودعا عليهم، فأوحى إليه المولى جَلَّ شأنه ألا يَغْتَمّ، فإنه لن يؤمن منهم إلا مَنْ قد آمن، وأنه سيغرقهم جزاء كفرهم وعنادهم، وأمره أن يصنع الفلك برعايته وتوفيقه، وألا يراجعه في شؤون هؤلاء المشركين المعاندين. أو يطلب الرحمة لهم.

شرع نوح في بناء سفينته، وكلما مَرَّ عليه جماعة من قومه استهزؤوا به وضحكوا منه وتندروا عليه، فكان يجيبهم بقوله : إن كنتم تسخرون منا فإنّا نسخر منكم كما تسخرون، نسخر منكم اليوم لجهلكم وكفركم، وسنسخر منكم غداً لما سيحل بكم، وإن كنتم لا تعلمون اليوم فائدة مما نعمل وما له من عاقبة محمودة، فسوف تعلمون بعد إتمامه من يأتيه عذاب يفضحه ويجلب له العار والخزي . عذاب الغرق في الدنيا والعذاب المقيم في الآخرة.

ولما حل وقت إهلاكهم، ونبع الماء من التنور وفار بشدة وارتفع، أمره الله أن يحمل معه في السفينة من كل زوجين اثنين وأهله ومن آمن به إلا من حقت عليهم كلمة الله بأنهم من المغرقين بسبب ظلمهم وكفرهم.

ركب هؤلاء السفينة بحفظ الله الغفور الرحيم وعنايته، ورأى نوح ابنه في مكان منعزل، فأخذته الشفقة عليه، وناداه أن يركب معهم وألا يكون مع الكافرين، فلم يستمع هذا لنداء أبيه وقال له : إني سألجأ إلى جبل عال يحفظني من الماء، فأجابه نوح : إن الأمر ليس أَمـرَ ماءٍ يُتَّقَى، وإنمـا هو انتقـام الله من أشرار عباده الـذين أشركوا به، ولن يعصمك شيء في هذا اليوم العصيب من عذابه... وهكذا فرق الموج بينهما فكان من المغرقين.

أخذت السفينة تجري بهم في موج كالجبال، وسولت لنوح رحمته الأبوية، وطمعه في الرحمة الربانية أن يسأل الله أن ينقذ له ابنه، فنهاه الله أن يكون من أولئك الجاهلين الذين يسألونه أن يبطل حكمته وتقديره في خلقه إجابة لشهواتهم وأهوائهم، فإن ابنه لم يكن صالحا باراً، فندم نوح على ما فرط منه و

وجاء نداء من الملأ الأعلى خوطبت به الأرض والسماء : يا أرض ابلعي ماءك الذي تفجر من باطنك، ويا سماء كفي عن المطر، فلم يلبث أن غاض الماء امتثالا للأمر، وغرق الكفار واستقرت السفينة راسية على جبل الجودي، وقيل : هلاكاً وسحقاً للقوم الظالمين وبعداً لهم من رحمة الله.

ثم أمر الله نوحـاً أن يهبط من الجودي ممتعـاً بسلامِهِ جَلَّ شأنه وَتَحِيَّته، وبركـاتٍ في المعايش والأرزاق تفيض عليه وعلى من معه في السفينة ، وعلى ذريات يتناسلون منهم ويتفرقون في الأرض فيكونون أمماً مستقلا بعضها عن بعض، ومنهم أمم أخرى من بعدهم سيمتعهم ربهم في الدنيا ولكنهم لا تصيبهم رحمته كما تصيب المؤمنين فإن الشيطان سيغويهم ويزين لهم الشرك والظلم والبغي.

وقد ساق الله هذه القصة لنبيه محمد صلى الله عليه وسلم تثبيتاً لفؤاده، ولم يكن صلى الله عليه وسلم يعرف منها شيئاً هو وقومه من قبل ذلك، ودعاه إلى أن يصبر على القيام بأمر الله وتبليغ رسالته،

وما يلقى من أذى في سبيل ذلك، كما صبر نوح على قومه، فإنّ سنة الله في رسله وأقوامهم أن تكون العاقبة بالفوز والنجاة للمتقين الذين يجتنبون المعاصي ويستجيبون لداعي الله.

المناقشة :

1 - في الآية الأولى وصف لقوم نوح عليه السلام، وَتَطْيِيْبٌ لخاطره، وضح ذلك.

2 - ما معنى قوله تعالى : {واصْنعَ الفُلْكَ بِأعْيُنِنَا وَوَحْيِنَا } ؟.

3 - لَمَ نهى اللّه نوحاً عليه السلام من مراجعته في شأن قومه وطلبه الرحمة لهم؟.

4 - كلما مر عليه جماعة من قومه وهو يصنع السفينة سخروا منه، فبم كان يرد على سخريتهم؟.

5 - لم أمر الله نوحاً عليه السلام أن يحمل في سفينته من كل زوجين اثنين ؟.

6 - " وهي تجري بهم في موج كالجبال "، ما الذي يفيده التشبيه هنـا ؟.

7 - ما الذي حمل نوحاً عليه السلام على أن يدعو ابنه لركوب السفينة ؟.

8 - اذكر الحوار الذي دار بينهما في ذلك.

9 - سأل نوح عليه السلام ربه أن ينقذ ابنه من الغرق، فما الذي دعاه إلى ذلك ؟ ولم عاتبه ربه على سؤاله هذا ؟ صور موقف نوح عليه السلام بعد ذلك.

10 - تدل الآيات على أن الله يجزي عباده بإيمانهم وأعمالهم لا بأنسابهم وإن كانوا من أبناء الأنبياء

11 - لا علاقة للصلاح بالوراثة والأنساب. اذكر مثالا لذلك من الآيات.

12 - الرجوع إلى الحق فضيلة : اذكر موقفاً لنوح عليه السلام يدل على ذلك.

13 - لم ذكر اللّه لنبيه محمد عليه الصلاة والسلام هذه القصة ؟.

14 - ما العظات التي نأخذها من هذه القصة ؟.

(1) يؤمن أهل السنة والجماعة بما وصف الله به نفسه في كتاب أو وصفه به رسوله محمد صلى الله عليه وسلم من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل.


الإسلام وتعليم المرأة

ثانياً : نصوص مختارة من الحديث الشريف
الإسلام وتعليم المرأة
( دراسـة )
تقديم :
لكل من الرجل والمرأة دوره الذي يؤديه في هذه الحياة، وكلما نال كل منهما نصيبه الذي يؤهله للقيام بهذا الدور، كلما رفرفت السعادة على المجتمع، وعاش الناس في رفاهية ورغد.
لذا يجب أن تعد المرأة إعداداً طيبا يؤهلها للقيام بواجبها في هذه الحياة على أكمل وجه، حتى تصبح زوجاً صالحة، وأماً رؤوماً، تعرف كيف تعنى بشؤون بيتها، وتحسن تربية أبنائها تربية إسلامية كريمة، وتعمل لخير المسلمين، وسبيل ذلك أن تصيب قدراً من التعليم يمكنها من أدآء واجباتها الدينية والدنيوية، ويبصرها بصالح الأعمال، ويساعدها على القيام بها على الوجه الأكمل.
والحديث الشريف الآتي يرينا إلى أي مدى كان الإسلام حريصا على تعليم النساء تعليماً يؤهلهن لذلك، حتى يسعدن في الدنيا والآخرة، ويسعد بهن مجتمع المسلمين.
النص :
عَنْ أبي سَـعِيْد رَضِيَ اللَّـهُ عَنْـهُ قَالَ : "جَـاءَتِ امْـرأةٌ إلى اَلرسُولِ صَلىَّ اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ : يَا رَسُولَ اللهِ، ذَهَبَ الرِّجَالُ بحَدِيثِكَ ، فَاجْعَلْ لَنَا مِنْ نفْسِكَ يَوْماً نَأتِيكَ فِيهِ، تُعَلِّمُنَا مِمَّا عَلَّمَكَ اللهُ ، فَقَالَ : اجْتَمِعْنَ فِي يَوْم كَذَا وَكَذَا، فِي مَكَانِ كَذَا وَكَذَا. فَاجْتَمَعْنَ، فَأَتاَهُنَّ رَسُولُ اللهِ صَلىَّ اللهُ عَليْهِ وَسَلَّمَ، فَعَلَّمَهُنَّ مِمَّا عَلَّمَهُ اللهُ، ثُمَّ قَالَ : مَا مِنْكُنَّ امْرَأَةٌ تُقَدِّمُ بَيْن يَدَيْهَا مِنْ وَلَدِهَا ثَلاَثَةً إِلاَّ كاَنُوا لهَا حِجَاباً مِنَ النَارِ. فَقَالَتِ امْرَأَةٌ مِنْهُنَّ : يَا رَسُولَ اَللهِ، وَاثْنَيْنِ؟ قَالَ: فَأَعَادَتْهَا مَرَّتَيْنِ ثُمَّ قَالَ : وَاثْنَيْنِ وَاثْنَيْنِ واثْنَيْنِ.
(من صحيح البخاري)
شرح الكلمات :
الكلمة | شرحها
ذهب الرجال بحديثك | : استأثروا بهذا الحديث دون النساء.
مما علمك الله | : من أمور الدين التي جاء بها الوحي.
حجاباً من النار | : الحجاب الستر والمراد أنه- يمنعها من دخول النار.
ما يشير إليه الحديث الشريف :
1- أن نعني بتعليم المرأة إذ إنَّ من حقها ذلك، وهذا هو الرسول صلى الله عليه وسلم يستجيب لنداء النساء ويخصص لهنّ يوماً لتعليمهن.
2- أن التعليم الذي يلزم المرأة هو ذلك الذي يصلح من شأنها ويتلاءم مع دورها في الحياة، ولما كان أعَزُّ شيء عند المرأة أولادها، وفقدهم قد يدفعها إلى الجزع الذي يحيد بها عن طريق الصواب، فقد كان من بين ما تحدث به الرسول معهن الصبر عند فقد الأولاد.
3- أن الصبر على المصيبة والرضا بقضاء اللّه من أسباب دخول الجنة وبعد الإنسان عن النار.
المناقشة :
1 - يدل هذا الحديث على حرص المرأة في صدر الإسلام على التعليم، وضح ذلك.
2 - كانت المرأة التي ذهبت إلى الرسول عليه الصلاة والسلام على قدر من الشجاعة الأدبية، فلماذا ؟.
3 - لم كان فَقْدُ الأولاد من بين ما تحدث فيه الرسول عليه الصلاة والسلام إلى النساء ؟.
4 - في رواية أخـرى للحـديث : " غَلَبَنا عليكَ الرِّجالُ " بَدَلاً من "ذهب الرجال بحديثك " فهل تجد فرقاً بين العبارتين؟. وضح ذلك.
5 - أيُّ أنواع التعليم يناسب البنت في زماننا الحاضر حتى تنشأ تنشئة دينية صالحة؟.
6 - اشرح البيت الآتي :
الأُمُّ مدرسةٌ إذا أعْدَدْتَها أعْدَدْتَ شَعْباً طَيِّبَ الأَعْراقِ
7 - كيف يَتَأتى تعليم البنت في حياتنا الحاضرة في حدود الدين ؟.
8 - في الحديث ما يشير إلى عدم الاختلاط في تعليم البنات. وضح ذلك.


أجر المجاهدين
" حديث شريف "
( دراسـة )
تقديم :
المجاهدون في سبيل الله لهم إحدى الحسْنَيَيْن : إما أن يدخلهم الله الجنة إذا استشهدوا، وإما أن يرجعوا إلى ديارهم سالمين غانمين بعد أن يمكنهم من مال العدو وأرضه ولهم فوق ذلك المثوبة الحسنى.
وإنما يتحقق أجر المجاهدين إذا كان الجهاد في سبيل الله وطاعته، وإذا كان المجاهد مؤمناً بالله وكتبه، وإذا كان مصدقاً برسله وما جاؤوا به.
وقد كان الرسول صلى الله عليه وسلم مثلا للمجاهد الصادق الراغب في الاستشهاد دفاعا عن دين الله وابتغاء مرضاته.
وما دامت الأعمار بيد الله وأن لكل أجـل كتاباً، فليس هناك سبيل للخوف أو الاستسلام، بل الأجدر بالمرء أن يفوز بثواب المجاهدين إذا دعا داعي الجهاد.
النص :
قَالَ رَسُولُ اللَّهِ صَلى اللهُ عَلَيْهِ وَسَلَّم : " أَعَدَّ اللهُ لِمَنْ خَرَج فِي سبِيلِهِ- لاَ يُخْرِجُهُ إلاَّ جهَادٌ فِي سَبيلي وَإيْمانٌ بِي، وَتَصْدِيقٌ بِرُسُلِيْ، فَهُوَ عَلَيً ضَامِنٌ أَنْ أدخِلَهُ الْجَنَةَ، أَوْ أُرْجِعَهُ إلى مَسْكَنِهِ الَّذِي خَرَجَ مِنْهُ نَائِلاً مَا نَالَ مِنْ أجْرٍ أَوْ غَنِيمَةٍ، ثُم قَالَ : وَالَّذِي نَفسِي بِيَدِهِ، لَوْلاَ أَنْ أَشُق عَلىَ الْمسْلِمِينَ مَا قَعَدْتُ خِلاَفَ سَرِيَّةُ تَخْرُجُ فِي سَبِيلِ اللهِ أَبَداً، وَلكِنْ لاَ أَجِـدُ سَعَةً فَأَحْمِلَهُمْ، وَلاَ يَجِدُونَ سَعَةً فَيَتَّبِعونِي وَلاَ تَطِيبُ أَنَفُسُهُمْ فَيَتَخَلَّفُونَ بَعْدِي، وَالَّذِي نَفْس مُحمَّد بيَـدِهِ لَوَدِدْتُ أَنْ أَغْزُوَ فِيْ سَبِيلِ اللهِ فَأُقْتَلَ. ثمَّ أَغزُو فَأُقْتَلَ، ثم أَغْزُو فَأُقْتَلَ".
(رواه البخاري ومسلم وابن ماجة)
وهذه رواية ابن ماجة.
شرح الكلمات :
الكلمة | شرحها
ضامن | : ملتزم ومتعهد.
أجر | : ثواب.
غنيمة | : ما يؤخذ من الأعداء وقت القتال.
أشق | : أحملهم المشقة والتعب.
سرية | : جماعة قليلة من الجيش، وخلاف سرية: بعدها.
سعة | : زيادة من العتاد والمال.
لا تطيب | : لا ترضى.
المناقشة :
1 - ما الأسس التي يقوم عليها ثواب المجاهد ؟.
2 - في الحـديث ما يؤكـد شفقة الرسول صلى الله عليه وسلم على المسلمين وضح ذلك.
3 - علام يدل التكرار في قوله صلى اللْه عليه وسلم" أغزو فأقتل "؟.
4 - لم فضـل الرسول صلى اللْه عليه وسلم القسم بقوله : "والذي نفسي بيده" على غيره من صيغ القسم ؟.
5 - بم علل الرسول صلى الله عليه وسلم عدم خروجه مع كل سرية ؟.
6 - أوضحَ الحديـث فضلَ الجهاد ومنزلة المجاهدين، عَبِّرْ عما فهمته من ذلك بعبارة من إنشائك.
7 - اعرض المعاني الأساسية التي اشتمل عليها الحديث.
8 - بين معاني الكلمات التالية في عبارات من عندك :
ضامن ، غنيمة ، سعة ، سرية.


وصية لقائد

ثالثاً : نصوص مختارة من النثر
وَصيَّة لقائد
( دراسة )
تقديم :
الجنود الذين ينهضون لقتال الأعداء في حاجةٍ ماسَّة إلى رعاية خاصة تُهَيِّئ لهم وسائل الراحة، وتشعرهم بالسعادة والاطمئنان ، وذلك لأنهم مقبلون على المعركة التي قد يقتل فيها كثير منهم.
فإن دخلوا المعركة وهم راضون مطمئنون واجهوا الأعداء بحماسة بالغة ونفوس راضية، وبذلوا من الجهد ما يستطيعون.
ومن أجل ذلك يطلب أبو بكر -رضي الله عنه- في وصيته إلى القائد أن يعامل جنوده معاملة طيبة، ويطلب إليه كذلك أن يعلمهم آداب الحرب فلا يبطشوا بالشيوخ والنساء والأطفال، ولا يخربوا الأرض لأنها أعمال تتنافى والإنسانية ولا تحقق الأهداف.
النص :
كَتَبَ أبُو بَكْر الصِدِّيْقُ إلَى بَعْضِ قُوادِ جَيْشِه قَالَ : إذَا سِرتَ فلا تُعَنَفْ أَصحابَكَ فِي السَيْرِ، وَلا تُغْضِبْهُم، وشاوِرْ ذَوِي الآراءَ مِنْهُم واستَعمِل العَدْلَ، وبَاعِدْ عَنٍكَ الْجَوْرَ؟ فَإنهُ ما أفَلَحَ قَوم ظَلَمُوا ولاَ نُصرُوا عَلىَ عَدُوِّهم. وَإذا لَقيْتُم الَّذِينَ كَفَرُوا زَحْفاً فَلاَ تُوَلَّوْهُمُ الأَدْبَارَ، وَمَن يُوَلِّهِمْ يَومَئِذٍ دبُرَهُ إلاَّ مُتَحَرِّفًا لِقِتَالٍ أَوْ متَحَيِّزاً إلَى فِئَةٍ فَقَدْ بَاءَ بغَضَب مِنَ اللهِ . وَإذَا نصِرْتُمْ عَلَيْهِم فَلا تَقْتُلوا شَيْخاً وَلا امْرَأةً ولا طِفْلاً، ولا تُحْرِقُوا زَرعاً ولا تَقْطَعوا شَجَراً ولا تَذْبَحُوا بَهِيمَةً إلاَّ مَا يَلْزَمُكُم لِلأكلِ، ولا تَغْدِرُوا إذَا هَادَنْتُم ولا تَنْقُضوا إذَا صالَحْتُم، وَسَتَمُرونَ على أقْوامٍ في الصَّوَامِـعِ رهبانٍ تَرَهَّبُوا للهِ فَدَعُوهم وما اَنْفَرَدُوا إلَيهِ، وارتَضَوْهُ لأَنفُسِهِم. فَلا تَهدِمُوا صوامِعَهُم ولا تَقتُلُوهم والسلام.
النص من جمهرة وصايا العرب.
أبو بكر الصديق -رضي الله عنه- هو خليفة رسول الله صلى الله عليه وسلم وأول من أسلم من الرجال ورفيق الرسول صلى اللهُ عليه وسلم في الغار وكـان كريم النفس عطوفاً سخياً، ومن أعماله القضاء على أهل الردة وبذلك استقر الإسلام بعد أن هُزِم الخارجون المارقون. وهو خطيب مفوه، تأثر في خطابته ووصاياه بالقرآن الكريم وأحاديث الرسول عليه السلام.
شرح الكلمات :
الكلمة | شرحها
لا تُعَنِّفْ | : لا تَشْتَدّ ولا تُغْلِظْ في المعاملة.
شاوِرْ ذوي الآراء | : اعرض أمورك على العقلاء الحكماء طالباً آراءهم.
الجَوْر | : الظلم.
زحفا ً | : مجتمعين كأنهم لكثرتهم يزحفون.
الأدبار | : الظهور، و المقصود الانهزام.
مُتَحَرِّفاً | : منعطفاً ومائلا.
متحيزاً | : منضماً إلى جماعة يستنجد بهم.
باء بغضب من الله | : رجع بغضب الله عليه.
شيخاً | : رجلاً عجوزاً.
لا تحرقوا | : لا تتلفوا بالنيران.
لا تغدروا | : لا تنقضوا ما اتفقتم عليه.
هادنتم | : اتفقتم على هدنة.
لا تنقضوا الصلح | : لا تزيلوه وتعودوا إلى العداوة.
الصوامع | : جمع صومعة وهي مكان لعبادة النصارى نهايتها من أعلى دقيقة.
رهبان | : جمع راهب وهو الزاهد الذي انقطع لعبادة الله.
انفردوا له | : انقطعوا له وعاشوا من أجله.
الأفكار الأساسية :
1- من واجب القائد أن يسعى في راحة جنوده ويعدل بينهم ويشاورهم.
2- ومن واجب المقاتلين الصبر عند اللقاء، ولا يجوز أن يتقهقروا إلا لغرض حربي كالتحرف للقتال، أو الانضمام إلى جماعة أخرى تمهيداً للهجوم.
3- من آداب الجيش المنتصر : الرحمة بالشيوخ والنساء والأطفال وعدم تخريب الأرض التي فيها نبات.
4- من الآداب أيضا ً : الالتزام بالهدنة والصلح فلا يجوز نقضها، وعدم إيذاء المتعبدين من النصارى.
المناقشة :
1 - ما الفوائد التي يجنيها القائد من مشاورة الجنود في الحرب ؟.
2 - ماذا يحدث إذا اشتد القائد على جنوده وآذاهم؟.
3 - لم نهى الدين المسلمين أن يولوا الأدبار عند اللقاء؟.وما الأحوال التي يجوز لهم فيها أن يتقهقروا؟
4 - استعان أبو بكر -رضي الله عنه-. مما جاء في القرآن الكريم من آداب الحرب. فما الآية التي اقتبسها من القرآن الكريم في هذه الوصية؟.
5 - من القوانين العالمية الحديثة عدم التعرض للشيوخ والنساء والأطفال في الحرب. فكيف تدلل على أن الدين الإسلامي قد سبق إلى وضع هذه القوانين؟.
6 - لم كان إحراق الزرع، وتقطيع الشجر، وإهلاك البهائم مما نهى عنه الإسلام في الحروب؟.
7 - ما الفرق بين الهدنة والصلح؟.
8 - لم دعا أبو بكر جنوده إلى ترك الرهبان في صوامعهم؟.
9 - ضع كل كلمة من الكلمات التالية في جملة مفيدة:
تعنف ، الجور، باء.
10 - ما الفرق في المعنى بين كل عبارتين مما يأتي ؟ :
(ما أفلحَ قومٌ ، ولا نُصروا على أعدائهم)، ( لا تُعَنِّفُ أصحابكَ في السيرِ، ولا تُغْضِبْهم)، (انْفَردُوا له، ارْتَضَوْه لأنْفُسِهِم).


حسن الاستعطاف

حُسن الاستعطاف

سَفَّانَةُ بنتُ حاتم الطائي (1)

( دراسـة وحفظ )

تقديم :

وجه رسول الله -صلى اللَه عليه وسلم- إلى طَيِّئ فريقا من جنده يَقْدُمُهُم عليٌّ -رضي الله عنه- ففزع عَدِيُ بْنُ حاتم الطائي، وكان من أشد الناس عداء لرسول الله -عليه الصلاة والسلام- وفر إلى الشام فصبَّح عليٌ القومَ واستاق خيلهم ونعمهم ورجالهم ونساءهم إلى رسول الله، فلما عرض عليه الأسرى نهضت من بين القوم سفانة بنت حاتم، وقالت كلمتها بين يدي الرسول عليه الصلاة والسلام وقد وصفت في هذه الكلمة أعمال والدها في الجاهلية فكانت سبباً في إطلاق سراحها :

النص :

قالَتْ سَفَّانَةُ :

" يا مُحَمَّدُ هلَكَ الوالدُ، وغابَ اَلْوَافِدُ، فَان رَأيْتَ أن تُخَلِّيَ عَنِّي وَلاَ تُشمِتْ بِي أحْيَاءَ اَلْعَرَبِ ، فَإِنَّ أبِي كانَ سَيِّدَ قَوْمِهِ: يَفُكُّ الْعَانِيَ وَيَقْتُلُ اَلْجَانيَ ويحْفَظُ الجَارَ وَيَحْمِي الذِّمَارَ، وَيُفَرِّجُ عَـنِ الَمكْرُوبِ وَيُطْعِمُ الطعَامَ، وَيُفْشِي السَّلامَ ويَحْمِلُ اَلْكَلَّ، ويُعينُ علي نَوَائِبِ الدَّهْر وما أتاهُ أحدٌ في حاجَةٍ فَرَدَّهُ خائِبا؟ أنا بنتُ حَاتِمِ الطائي ".

فقالَ النبيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :

يَا جاريَةُ، هذِهِ صفاتُ المُؤمنِينَ حَقَّا، لو كانَ أَبُوكِ مُسْلمِاً لَتَرَحَّمْنَا عَلَيْهِ، خَلُّوا عَنْهَا فَإن أَباها كانَ يحبّ مَكَارمَ الأخلاق.

الأفكار الأساسية :

1- ذكرت سفانة للرسول عليه الصلاة والسلام أنها أصبحت في حاجة إلى العطف بعد أن فقدت المعين:

2- من الأسباب التي ذكرتها عندما طلبت فك الإسار:

أ - أن بقاءها في الأسر يشمت بها العرب.

ب - أن من صفات أبيها :

أنه كان في حياته يعاون الناس فهو أكرم العرب.

وكان يطلق الأسير، ويدافع عن الجار ويقدم الطعام للمحتاجين.... إلخ.

3- أطلق الرسول عليه الصلاة والسلام سراحها لأعمال أبيها الطيبة.

شرح الكلمات :

الكلمة شرحها

الوافد

: الآتي والمراد من يزور سائلاً ومعيناً.

تُخَلِّي عني

: تطلق سراحي.

لا تشمت بي أحياء العرب

: لا تجعل أحياء العرب تفرح لمصيبتي.

يَفُكُّ العاني

: يطلق الأسير.

الجاني

: الذي ارتكب جريمة وهي هنا جريمة القتل.

يحفظ الجار

: يحميه.

يحمي الذمار

: ما يجب عليه حمايته.

يفرّج عن المكروب

: يدفع الغم عمن أصابه ونزل به.

يفشي السلام

: يحيِّ الناس بتحية السلام.

يحمل الكَلّ

: العاجز المحتاج والمراد: يعينه ويساعده.

يعين على نوائب الدهر

: يعين على مصائب الدهر أي يعاون من نزلت به مصيبة.

المناقشة :

1 - مَنْ سَفّانةُ التي قالت هذا الكلام؟.

2 - لمَ أرسلَ الرسولُ عليه الصلاة والسلام سيدنا علياً إلى قبيلة طئ، وماذا فعل ابن حاتم؟

3 - اذكر قصة توضح كرم حاتم الطائي.

4 - قال الرسول عليه الصلاة والسلام: " يا جارية هذه صفات المؤمنين حقاً ". فَلِمَ كانت صفات حاتم هي صفات المؤمنين؟.

5 - لِمَ لمَْ يترحم " الرسول عليه الصلاة والسلام " على حاتم؟.

6 - هلك الوالد - وغاب الوافد.

يفك العاني - ويقتل الجاني.

يطعم الطعام - ويفشى السلاَم.

انتهت كل جملتين من الجمل السابقة بحرف واحد. فبم يُسَمى هذا الاتفاق في نهاية الجمل ؟.

7 - ضع كل كلمة من الكلمات الآتية في جملة مفيدة:

العاني، الذمار، المكروب، النوائب.

8 - يؤخـذ من الموضوع السـابق أن الرسول عليه الصلاة والسلام كان حليماً ورحيماً. وضح ذلك مستعيناً بما جاء من عبارات في هذا الموضوع.

9 - لماذا وقفت سفانة لتتحدث دون غيرها من نساء القوم؟.

10 - أيهما أحسن في نظرك ؟ أن تذكر صفات أبيها كما فعلت ثم تذكر اسمه في النهاية؟ أم تقول في أول الكلام: أنا بنت حاتم الطائي ثم تذكر صفاته؟ ولماذا ؟.

(1) سَفَّـانـة بنتُ حاتِم الـطائِيِّ : أبـوها حاتم الطائي وهو مَنْ ضرب به المثل في الكرم في الجاهلية وقد رويت عنه قصص كثيرة تدل على كرمه البالغ وإيثاره للناس.


من وحي الهجرة

رابعاً : نصوص مختارة من الشعر

مِن وَحْيِ الهجرة

للأستاذ محمد مصطفى الماحي (1)

( دراسـة )

تقديم :

ليس من شك في أن حادث الهجرة النبوية من مكة المكرمة إلى المدينة المنورة من أعظم الأحداث الخطيرة في الإسلام، لأنه كان خاتمة جهد شاق عنيف في محاربة الباطل، والدعوة إلى الحق، وفاتحة عهد جديد للإسلام، فقد استقبلته طوائف من المهاجرين والأنصار بقلوب استشعرت حب الله ورسوله. فانطلق الِإسلام حتى بلغ الغاية، وانتصر في مشارق الأرض ومغاربها، وقد استوحى الشاعر من معاني الهجرة السامية وآثارها الخالدة هذه القصيدة التي نقتطف منها الأبيات التالية :

النص :

ذَكَرت بِالهِجْـرَةِ الإسـلام يَنْصُرُهُ

قَوْمٌ كِرامٌ فَدَوْا بِالنَّـفْسِ دِيْنَهُـمُ

دَعَاهُـمُ خَـيْرُ خَلْقِ اللهِ فَاْنبَعَثَـتْ

لِدعـوةِ الحَقِّ والْحُسنى قلُوبُهُـمُ

تَتَبّعَـتْـهُـمْ قُرَيْشٌ بالأذَى وَأَبَتْ

غَيْرَ الهَـوَانِ فما لانُوا ومـا بَرِمُوا

مَرَّتْ بِهم مِحَنٌ قاسَوا شدَائِـدَهَـا

يَا هَـوْلَ مَا كاَبَدُوا فِيها وَمَا أَلِمُوا

ومن تَـكُنْ قُوَّة الإِيمـانِ نَاصِـرَهُ

فأَعْظَمُ اَلْخَطْـبِ هَيْنٌ حينَ يَصْطَدِمُ

إنَ العَقِيدةَ نِـدٌّ للحيــاةِ فَـإِنْ

ضَاعَتْ فَكُلُّ حَياةٍ بَعْـدَهَا عَـدَمُ

قد أَمَّ " يَثْرِبَ " يَطْوي اَلْبِيْدَ مُنْصَلِتاً

كالسَّيفِ جُرِّدَ لا أَيْنٌ ولا سَــأَمُ

فاسْتَقْبَلَ النَّاسُ خيرَ الناسِ وانْشَرَحَتْ

بِـهِ الصُّـدُورُ وزالَ اَلْخُلْفُ بَيْنَهُمُ

وسَـارعُوا حِينَ آخَى بَيْنَهُمْ فَغَدَوْا

والشَّـمْلُ مُجْتَمِعٌ والشَعْبُ مُلْتَئِمُ

وَأنْـزلَ اللهُ مِـنْ آيَــاتِهِ عَجَبـاً

في الوَحْي قَرَّتْ بِه الآسَاسُ والدَّعَمُ

واسْتَأنَفوا في سَبيل اللهِ سَــعيَهُمُ

فَحَقَّقَ السَّيْفُ ما لَمْ يسْعِفِ اَلْقَـلمُ

ولم تَزَل رايةُ الإسـلامِ خَـافِقَـة

في ظِلِّـهَـا يَتآخَى الْعُرْبُ واَلْعَجَمُ

عَزَّتْ بِكلِّ حَصِيفِ الرأيِ نَافـذِهِ

وكلِّ أَرْوَع فِـي عِرْنِيْنِـهِ شَمَـمُ

فَهَلْ تَعُـودُ إِلى الإِسْلاَم قُـوَّتُـهُ

وَيَحْـزمُ المُسْلمونَ اليومَ أَمْـرَهُمُ؟

وَيَجْعَلُـونَ كِتَـابَ اللهِ قِبْلَتَهُـمْ

فَإِنهُ الفيصَلُ الماضِي إِذَا اَحْتَكَمُـوا

وَيَجْمَعُون على الحسْنى شَتَاتَهُـمُ

فَتَطْهُـرُ النَّفْسُ والأَغراضُ والشِّيَمُ

أمَا كَفى الناسَ أنْ بَاتُوا عَلىَ حَرَبٍ

تَغْشَاهُـمُ ظُلَمٌ مِنْ فَـوْقِهَـا ظُلَمُ

فِي البَـرِّ فِي جَـوِّ السَّمَاءِ نـرَى

رُسْـلَ المنيـَّةِ تَلْقَـاهُمْ فَتَلْتَهِمُ *

لم يَبْقَ في الأرض شِـبرٌ لا تُهَـدِّدُ

شَـتى المهالكِ أو يَجْرِي عَلَيهِ دَمُ

فَلَيْتَ مَـنْ أسْلَمُـوا للغيِّ أمرَهُمُ

تَمَسَّكُوا بِكِتـَابِ اللهِ وَاعْتَصَمُوا

إِذَنْ لَفَازُوا بما يَرْجُـون مِنْ نِعَم

وَعَـزَّ فِي جَنَباتِ الأرضِ شَأنُهُم

وَظَل يَرعَـاهُمُ اَلْمَولى ويَكلَـؤُهُم

فِي مِحْنَةٍ شَرُّهَا فِي الْكَوْنِ مُحْتَدِمُ

لِيَعْلَمَ الناسُ كَم فِي الصَّبْرِ مِنْ عِظَة

لَعَلَّ جُرْحَهُـم بِالصَـبْرِ يَلْتَئِـمُ

وَيَعْلَـمَ النـاسُ أَن الْحَقَّ مُنْتَصِرٌ

وأَنَّ شَــمْلَهُـمُ بِالْعَدْلِ مُنْتَظِمُ

شرح الكلمات :

الكلمة شرحها

الأَيْنُ

: التعب.

الشَّعْب

: الصدع يقال التأم شعبهم أي اجتمعوا بعد تفرقة.

الأرْوَعَ

: من يعجبك بشجاعته والشهم. العِرْنِيْن: الأنف. والشمم: ارتفاع قصبة الأنف مع حسنها واستوائها كناية عن الشهامة والعزة.

الفيصل

: السيف القاطع والقضاء بين الحق والباطل.

الحَرَب (بفتحتين)

: الهلاك والويل.

يكلؤهم

: يرعاهم. محتدم: منتشر بقوة، أو ملتهب.

يلتئم

: يصلح حاله

* يشير إلى أهوال الحرب العالمية الثانية.

المناقشة :

1 - كان السلف الصالح في فجر الدعوة الِإسلامية يتميزون بعدة قيم أوضحها الشاعر في أبياته. أعرض هذه القيم التي كانوا يَتَحَلَّوْنَ بها.

2 - هات من القصيدة ما يدل على المعاني الآتية :

- النفس المؤمنة لا تؤثر فيها الشكوك.

- من طلب العلا استهان بالصعاب.

- إذا هانت العقيدة هانت الحياة.

3 - بماذا شبه الشاعر الرسول أثناء هجرته إلى يثرب ؟ وهل وفق الشاعر في هذا التشبيه؟ ولماذا؟

4 - صور الشاعر حال أهل المدينة عندما هاجر الرسول إليها. اعرض بأسلوبك المعاني التي أوردها الشاعر في هذا الموقف.

5 - كيف حقق السيف ما عجز عنه القلم؟ وإلام يشير الشاعر بهذا القول في شعره؟.

6 - ما الغرض من الاستفهام في قول الشاعر:

فهل تعود إلى الإسلام قوته؟.

7 - ما الويلات التي تعاني منها البشرية في ظل المدنية الحاضرة؟. وما مَرَدُّها؟

8 - يتمنى الشاعر أن يعود الناس إلى الحكم مما أنزل اللّه، ما أثر ذلك بالنسبة لتكوين الفرد وبناء الأمة؟.

9 - دعا الشاعر الناس في ختام قصيدته إلى التحلي بثلاث خصال، اعرض هذه الخصال والنتائج المترتبة على ذلك.

10 - ضع الكلمات الآتية في عبارات من عندك توضح معناها:

الهوان، هين، ملتئم، محتدم، الشيم.

(1) الأستاذ محمد مصطفى الماحي شاعر عربي معاصر ولد بمدينة دمياط سنهّ 1895 م وكان عصامياً منذ نشأته وتقلد عدة وظائف لوزارة الأوقاف بمصر. وله ديوان شعر مطبوع يدل على قدمه الراسخة في ميدان الأدب.


النصوص الأدبية - الثاني المتوسط

المناهج الدراسية [image] المعاهد و الدور

الثاني المتوسط

النصوص الأدبية

الفصل الدراسي الأول
 | المقدمة
 | التفكر في مخلوقات الله
 | من صفات النفس المؤمنة
 | قصة نوح عليه السلام مع قومه
 | الإسلام وتعليم المرأة
 | أجر المجاهدين
 | وصية لقائد
 | حسن الاستعطاف
 | من وحي الهجرة
 | مدح واعتذار
 | وصف طائرة

الفصل الدراسي الثاني
 | ثواب الإنفاق في سبيل الله
 | الجهاد والهجرة في سبيل الله
 | كيف تتصرف
 | المعذبون الثلاثة
 | إن أكرمكم عند الله أتقاكم
 | في نظام العمل
 | من أمثال العرب وحكمهم
 | في الفخر
 | في المدح
 | في الحماسة
 | الربيع في القرية


خطبة هانيءبن مسعود الشيباني في يوم ذي قار

خطبة هانئ بن مسعود الشيباني

في يوم ذي قار

مناسبة النص:

كان النعمان بن المنذر قد خاف على نفسه من كسرى بعد أن امتنع من تزويجه إحدى بناته ففر إلى ديار بني شيبان، وسلَّم أسلحته وحرمه إلى هانىء بن مسعود أمانةً لديه، ثم رحل إلى كسرى يستعطفه فبطش به، وأرسل من يحمل ودائعه من هانىء، ولكن البطل العربي أبى وَرَدَّ رُسلَ كسرى مغضبين. فجًهز عاهلُ الفرس جيشاً لغزو العرب، وتأديبهم، فقام هانىء بقيادة الكتائب العربية الباسلة، وانتصر على الفرس في موقعة حاسمة تعرف بموقعة ذي قار، وكان قد جمع قومه وألقى فيهم هذه الخطبة قبل المعركة.

النص:

" يَا مَعْشرَ بكْرٍ ، هالِكٌ مَعْذورٌ، خير، مِنْ ناجٍ فرور، إنّ الحذَر لا يُنجي من القَدَرِ، وإنّ الصّبْرَ مِنْ أسْبَابِ الظّفرِ، النيّة ولا الدَّنيّةُ، استقبالُ الموتِ خير مِنْ استِدبَاره، الطَّعْنُ في ثُغَرِ النُّحُورِ، أكْرَم منه في الأعْجَازِ والظهورِ، يا آل بكر، قَاتِلُوا فَمَا للمنَايَا مِنْ بُدّ ".

التعريف بالخطيب:

هو سيد من سادات العرب، اشتهر بالوفاء، وقد تمسّك به حتىّ عرّض نفسه لحرب كسرى كي يظلّ خاضعاً لشرف العهد، وكان النعمان بن المنذر صَادِقَ الفراسة حين ترك له ودائعه وقد عظُم على كسرى ألا يأتمر هانىء بأمره، فجرّد جيشاً لقتاله، ولكنّ بطولة هذا الفارس تقدَّمت به إلى ميدان التضحية، وصَبَرَ وجَالَدَ حتى قهرت العربُ الفُرسَ لأول مرة في التاريخ على يده في يوم ذي قار، وهو يوم ميمون تحدث عنه الرسول صلى الله عليه وسلم فقال: " هذا أول يوم ظهرتْ فيه العرب على العجم " ومات هانىء عن سن عالية ولم تعرف سنة وفاته.

اللغويات:
هالك | : ميت | الحذر | : الخوف
فرور | : هارب | القدر | : ما كتب وقدَّر
الظفر | : النصر | المنية | :الموت
الدنيَّة | : الفعلة الخسيسة الحقيرة | استدباره | : الفرار منه
ثغر | : جمع ثغرة وهي النقرة في أعلى الصدر | المنايا | : الموت
النُّحور | : جمع نحر، وهو أعلى الصدر | من بُدّ | : أي مناص ومهرب

التعليق:

هذه خطبة بطل قد احتقر الحياة في جحيم الذل والاستكانة، ورأى الموت شرفاً في ساحة العزّ، وقد تكلَّم بحديثه الموجز ليُعلن أن المسألَةَ مسألة شرف وكرامة، وأن الموت في سبيلهما خير من الاستعباد.

وكان الرجلُ حكيماً مجرّباً حين أخذ يَسردُ نصائحه العاقلة عن تأمل خبير، فأعلن أن الموت بعد الكفاح خير من الهرب إلى حياة ذليلة، وأنَّ الصبر باب الفوز، فما هي إلاّ ساعات حتىّ تنجلي المعركة عن نتائجها الحاسمة، وأنّ الموت أشرف من الهوان، والإقدام خير من الإحجام، واستقبال الموت خير من الفرار منه، وإذا كانت الحياة تنتهي بالموت لا محالة، فالقتالُ سَبيلُ المناضل إذ لا مفر من الموت بعيداً كان أو قريباً.

الخصائص الأدبية:

هذه نصائح، ضُمَّ بعضُها إلى بعض، إذ آثر الخطيبُ إيجازَ القول، ولم يتشعبْ به الحديثُ لأنه يريدُ أن يركّز على أشياء دقيقة يَعيها كل سامع، وإذا تعذّر الربطُ والتسلسلُ في بعض هذه الحكم، فهذا سبيلُ الخطبة الجاهلية التي لا تنميق في إعدادها، ولا تنسيق، والقولُ الصائب والحكمةُ الموجزةُ، والمثلُ الدقيق كلُّها أدواتُ الخطيب الجاهليّ ووسائلهُ.

أسئـلة:

1- ما المناسبة التي دعت الخطيب إلى الحديـث؟

2- علام اعتمد هانىء في خطبته حين أراد أن يجمع العرب من حوله؟

3- ما الخصائص الفنية التي تراها في الخطبة؟

4- ما العبارةُ التي تنفق مع قول كعب بن زهير:

لا يقـع الطّعن إلاّ في نحُورِهمُ

ومالهَمُ عن حياض الموتِ تَهلِيلُ

وعلام تدل؟


أبو ذؤيب يرثي أولاده

أبو ذؤيب الهذلي يرثي أولاده
المتوفى سنة 27 هـ
المناسبة.
خرج الشاعر إلى الجهاد في سبيل الله، مع أولاده الخمسة، متَهيّئين لفتح إفريقية، في جيش عبد الله بن أبي السرح ثم عاد الجيش منتصراً، وفي الطريق انتشر وباءٌ جارف، أخذ الأولاد الخمسة في عنفوان الشباب، ورجع الوالد حزيناً متحسرّاً في حزن، ثم استسلم للشّعر يبثه أشجانه فكان مما قال:
النص:
أمِن المَنُــونِ وريبـــها تتوجّعُ؟
 |  | والدهرُ ليـسَ بُمعْتِبٍ مَن يَجْزَعُ
قَالَتْ أميــمةُ: مَا لجسمِكَ شاحباً
 |  | منذ ابتذِلْـتَ؟ ومثلُ مَالِك يَنْفعُ
أمْ مَا لِجــنْبِكَ لا يلائـمُ مَضْجعاً
 |  | إلاّ أقضَّ عليه ذاكَ المضْــجعُ
فأجبْــتها: أمّا لِجِسْـــميَ أنّه
 |  | أَودَى بَنيَّ مــن البلادِ فوَدَّعُوا
أوْدى بَنيَّ فأعْقَبوني حَسْــــرةَ
 |  | بـعـد الرُّقادِ، وعَـبرةً مَا تُقْلِعُ
فَغبَرتُ بَعَدهُمُ بعيْـشٍ نَاصــِبِ |  |  |
 | وإِخالُ أَنّي لاَحِقٌ مُسْـــتَتْبَعُ
وَلقدْ حَرَصْــتُ بأن أُدافعَ عنهُمُ |  |  |
 | وإذا المنيةُ أقْبَلَتْ لا تُـــدفَعُ
وإذا المنيّةُ أَنشــَــبَتْ أَظْفَارَهَا |  |  |
 | ألفْيْتَ كلَّ تميـــمةٍ لا تَنْفَعُ
وتَجَلُّدي للــشّــامِتينَ أرِيهمُ |  |  |
 | أَنّي لِريب الدَّهْرِ لا أتضـعْضَعُ
حتّى كَأنّي للْحَـوادِثِ مَــرْوَةٌ. |  |  |
 | بصفا المشـقَّرِ كلَّ يـومٍ تُقْرَعُ
لا بدَّ مِن تَلــفٍ مُقيـمٍ فانتظرْ |  |  |
 | أَبأرْضِ قَومِك أمْ بأُخرى المَصْرعُ
وَلَقَدْ أَرَى أنّ البُــكَاءَ سَـفَاهَةٌ |  |  |
 | وَلَسَوْفَ يُولَعُ بالبُكَا مَـنْ يُفْجعْ
وليَأتـــينّ عَلَيْــكَ يـومٌ مَرّةً |  |  |
 | يُبكَى عَلَيْكَ، مُقنّعاً لاَ تَسْـمَعُ
والنَّفـــسُ رَاغِـبةٌ إذا رغبّتَـهَا |  |  |
 |  |  |  | وإذا تُــــردُّ إلى قليلٍ تَقْنَعُ
كمْ مِن جميعي الشّمْلِ مُلْتئمي الهَؤى
 |  |  | كَانُوا بَعَيْــشٍ نَاعِمٍ فَتَصَدَّعُوا
فَلئِنْ بهم فَجَعَ الزّمَـــان وَريْبُه
 |  |  | إني بأهْـــلِ مَوَدّتِي لمُفجَّع
التعريف بالشاعـر:
هو أبو ذؤيبٍ خويلد بن خالد الهذلي، وكُنّي بأيي ذؤيْب، نسبةٌ لولده الأكبر ذؤيب، وهو شاعر أدرك زمناً في الجاهلية وزمناً في الإسلام ممن عُرفوا بالمخضرمين، وقد أسلم وجاهد مع الغزاة في سبيل الله، وتوفي في خلافة عثمان رضي الله عنه، ولقصيدته هذه شهرة ذائعة قي الأدب العربي.

اللغويـات:
الكلمة | معناها | الكلمة | معناها
المنون | : الموت | مروة | : صخرة
ريبها | : فواجعها | الصفا | : الحجر
المعتب | : من يقبل العتاب | المشقّر | : حصن بالبحرين
أُميمة | : زوج الشاعر | أخرى | : مكان بعيد
ابتذلت | : اشتغَلت وجهدت | المصرع | : المهلك
لا يلائم | : يريد لا يستقر في مضجع | يولع | : يشغف
أقضّ | : خشن وصعب | مقنّعاً | : مستتراً بأكفانك
أوْدَى | : هلك | راغبة | : طالبة
أعقبوني | : تركوا لي | تقنع | : تكف عن الطمع
الرقاد | : النوم | حميعي الشمل | : مجتمعين
تقلع | : ترحل | ملتئمي الهوى | : غير متفرقي الأهواء
غبرت | : بقيت | الهوى | : الميل
ناصب | : متعب | تصدعوا | : تفرقوا
مستتبع | : لاحق | مودتي | : محبتي
تميمة | : ما يُعلّق لدفع الشر | مفجّع | : مصاب بالفواجع
تجلدي | : تَصبُّري | أتضعضع | : أخضع

التعليـق:
هذه القصيدة لها شهرةٌ مستفيضة في الأدب العربي، وبها أبيات يتداولها الناس في المناسبات فتقع في موقعها الحكيم مثل قول:
وإذا تُرد إلى قليلٍ تقنعُ |  | والنفسُ راغبةٌ إذا رغبّتها
فإنّه يصوّر حقيقة نفسية هي أن الإنسان يظل راغباً طامعاً إذا ازدادَ كسْباً طلب الزيادة، دون وقوف عند حدّ، ولكنّه حين يطر إلى الاكتفاء بالقليل يقنع به لعدم وجود سواه.
ومثل قوله:
ألفيتَ كلَّ تميمةٍ لا تنفعُ |  | وإذا المنيةُ أنشبت أظفارَها
لأنه يصور حكمة لا يُمارى فيها أحد، وهي أن الموت لا يرد، ولا ينفع فيه وقاء، فهو كالأسد ينشب الأظفار ليقتل ويميت.
ومثل قوله:
 | وتجلدي للشامتين أريهُم
أني لريبِ الدهر لا أتضعضعُ
لأنه يعبّر عن حالة نفسية تلحق المصاب المفجوع، حين يُظهر التصبر والتجلد كي لا يشمت به أعداؤه فيفرحوا لمصابه.
ومثل قوله
 | لا بدّ من تلفٍ مقيم فانتظرْ
أبِأَرضِ قومِك أم بأُخرْى المصرعُ

إذْ أنّه قول حق، فالموت يهجم في كل مكان قريباً كان أو بعيداً، أولا بدّ منه (وما تدري نفسه بأيِّ أرْض تَمُوت(1) وقد بدأ الشاعر يُعاتب نفسه فيسائلها ما لها تتوجع هكذا من الموت؟ مع أن الدهر لا يسترضي المتوجعين العاجزين، ثم يردّ على زوجه، حين ترى شحوبه وهزاله فتسأله عن مصابه؟ وتقول إنه ابتذل نفسه في العمل الشاق، مع أنّ ماله يغنيه عن ذلك، وأن جسمه قلق في مضجعه لا يكاد يستقرّ في مكان حتى ينبو به وينفر منه، فردّ عليها الشاعر ليعلنَ أن موت أولاده كان السببَ في تغير حاله، إذ أعقبوه الحسرة والدمع حتى ليخيل إليه أنه لا يستطيع البقاء بعدهم، وكم حرص على حمايتهم والدفاع عنهم، ولكن الموت لا يُدفع، لأن المنية حين تنشب أظفارها لا ترد بالتمائم والتعاويذ! وهَا هو ذا مَعَ حسرته الشديدة يتجلّد ويتصبّر أمامَ الشّامتين، كيلا يفرحوا فيه، مع أنه يتعرّض للمصائب المتتالية كصخرة لا تزال تُقرع صباح مساء! وهو يعلمُ أن الموت قادم لا محالة، وأن الإنسانَ متعرضّ له في حِلّه، وترحاله إذ لا بد من الحمام؟ وإذا كان الأمر كذلك، فالبكاء على الراحلين سفاهة وحمق، مع أن المحزونين لا يتركونه بل يُولعون به! وإذا كانوا يبكون اليوم فسيُبكى عليهم في الغد"

إن النفس لتطمع ثم تطمع حتى إذا جوبهت بالواقع قنعت بالقليل، ولكّلٍ مصائبه وهمومه فكم من مجتمعين تفرقوا بعد العيش الناعم والأنس الشامل.

الخصائص الفنيـة:

القصيدة صرخة إنسانية في موقفٍ لا يملكُ فيه الأب المفجوع بأولاده الخمسة غير البكاء والرثاء، وهي صادقة الانفعال قوية التأثير وما نرويه من أبياتها واضح مفهوم. ولكن بقية الأبيات التي تركناها من القصيدة ذات غرابة وفحولة.

أما المعاني ففطرية لم ترتب ترتيباً منطقياً إذ أن الشاعر ينقل عن خواطره دون تكلف، والحكم كثيرة، وقد أشرنا إليها في مقدمة التعليق، وأصدق الشعر ما عبر عن العواطف العفوية، والخواطر الطبيعية، فيجيء القول بلسماً للجراح وعزاء للمكروبين، وهكذا كان أبو ذؤيب، وتصوير قلبه بصورة الصخرة التي تقرع يومياً مما يدل على تعاقب الأحداث على نفسه أما الحوار بينه وبين أميمة فقد كشف عن مشاعره الدقيقة في وضوح وجلاء.

أسئـلة:
1- اذكر ما يدل على القلق والسهد وشرود النوم من الأبيات.
2- يقول الشاعر العربي.
 | ومن كانت منيتُه بأرضٍ
فليس يموتُ في أرضٍ سِواهَا
فاختر من القصيدة ما يدل على هذا المعنى ووازن بين البيتين؟
3- للشاعر رأي في البكاء على المصائب فما هو؟ وماذا ترى أنت فيه؟
4- لخص ما دار بين الشاعر وبين زوجته في حوارٍ نثري متناسق.
5- في القصيدة معان تدل على البيئة العربية فهات ما يشير إلى ذلك؟


مالك بن الريب التميمي يرثي نفسه
المتوفَى سنة 45 هـ
المناسبة:
تاب الشاعرُ بعدَ أن كان قاطع طريق، ثم انتظم في جيش الغزو المتوجّه إلى خراسان، بقيادة سعيد بن عثمان بن عفان، وطمع في أن يكونَ فارس معارك، ولكنّ حيَةً لدغتْه في الطريق، فأحسّ بدنو أجله وفاضتْ قريحتُه بقصيدة رائعة يبكي فيها نفسه، ومنها هذه الأبيات:
النص:
 | فيَا صَاحبي رَحْلىِ دَنَا المـوتُ فانْزِلاَ
برابيــــةٍ إنّي مُقيمُ ليَا لِيَا
 | أقيمَا عَلىَّ الْـيَوْمَ أَوْ بعــضَ لَيْلةٍ
وَلا تُعجلانِي قَــدْ تَبيّن مَا بيا
 | وَقُوماَ إذَا ما اســتُلّ رُوحِي فَهيّئا
لِيَ السِّدرَ والأكْفَانَ ثم ابكيا ليا
 | وَخُطّا بأطْرَافِ الأَسـِنّةِ مَضْـجَعِي
وَرُدَّا عَــلىَ عينيَّ فَضْلَ رِدَائيا
 | وَلا تَحْسُدَانِي- بـَارَكَ الله فيـكُمَا
مِن الأرْضِ ذاتِ العَرْضِ أن توسِعا ليا
 | فلِلّهِ دَرِّي يَـــوْمَ أَتْركُ طـَائعاً
بَنيَّ بأعْلىَ الرّقمـــتين وَمَالِيَا
 | وَدرُّ الظباءِ السّانحاتِ عـشــيّةً
يخبّرْن أنّي هَالِكٌ مَــن ورائيا
 | خُذانِيِ فجُـرّاني بُبردي إليـكُما
فقد كُنتُ قبلَ اليْوَمِ صعباً قياديَا
 | وقَدْ كنْتُ محموداً لدَى الزّادِ والقِرىَ
وعَنْ شَتْميَ ابنَ العمّ والجارَ وَانيا
 | وقد كنتُ صَبَّاراً عَلى القِرْن في الوَغَى
ثقيلاً على الأعْدَاءِ عَضْباً لِسـانيَا
 | وَلاَ تَنْسَــــيَا عَهدِي خليليَّ إنّه
تقطّعُ أوْصَــالي وتبْلىَ عِظامِياَ
 | يقولُون لا تَبْعدْ وَهُـــمْ يَدفِنُونَنِي
وأَيْنَ مكانُ البُعدِ إلاّ مَكــَانيا
 | غدَاةَ غدٍ يا لهَف نفســِي على غدٍ
إذا أَدلَجُوا عنّي وخُلّفـتُ ثَاويَا
 | وأصبح مَا لي من طًرِيفٍ وتـــالِدٍ
لِغْيري وكَان الْمَالُ بالأمْسِ مَاليَا
 | وَمَا كَانَ عَهدُ الرّملِ مني وأهـْــلُه
ذميماً، وَلاَ بالرَّمْلِ وَدَّعْـتُ قَالِيا
الشاعـر:
هو مالك بن الريب المازني التميمي شاعر فاتك لص، نشأ في بادية بني تميم عند البصرة، يقول الشعر الجيد، وينال النّاس بشرّه، فجدّ في طلبه الولاة باحثين، حتى استطاع سعيد بن عثمان أن يدنيه تائباً وأن يلحقه بجيش الغزو، ولكن أجله قد حان في طريقه فقال هذه القصيدة الباكية، وشعره جيد رائع كما تدل عليه أبياته:

اللغويـات:
معناها | الكلمة | معناها | الكلمة
: رفيقي طريقي | صاحبي رحلي | : غير سهل | صعباً
: قرب الأجل | دنا الموت | : يَمْدَحُنِي النّاس | محموداً
: المكان المرتفع | رابية | : الدعوة للطعام | القِرى
: انتُزع | استُل | : مبطئاً لا أشتم أحداً | وانياً
: شجر يغسل الميت بورقه | السّدر | : ذا صبر شديد | صبّاراً
: الرماح | الأسنة | : الحرب | الوغى
: مكاني في القبر | مضجعي | : المنازل من الأبطال | القِرن
: بقية ثوبي | فَضلَ ردائي | : سيفاً قاطعاً | عَضْباً
: تركيبٌ يُريد به التعجب واللوم | لله درّي | : صديقيّ | خليليّ
: منزل الشاعر بالبادية | الرقمتين | : تفنى | تبلى
: أهلُه ممن سيبكين عليه ويندبن | الظباء السانحات | : ساروا بعيداً عني | أدلجوا
: تهلك | تبعد | : مقيماً | ثاويا
: ثوبي | بردي | : جديد | طريف
: قديم | تالد | : مبغضاً | قالياً

التعـليق:

هذه القصيدة زفرة حارة يصعدّها شاعر متحسر في أصعب أوقات حياته، إذ يُوازن بين أمسه الصحيح، ويومه العليل، ويرى شمسه وقد آذنت بالأفول بعد ساعات فينادي رفيقيه ليقول لهما إن الموت قد دنا، وأن عليهما أن يَسْتَعِدّا لدفنه، وأن يقومَا بما يجب للميت من غسلٍ وتوديعٍ واستغفار، كما يطلب أن يَشُقَّا لحده بأطراف الرماح إذ أنه كان بطلاً يغشى المعارك. ويوقد الحروب وأن يجعلا قبره واسعاً فسيحاً ليناسب مكانه، ثم يتعجبُ من نفسه متعجباً متحسراً، ويتساءل: كيف تَرك أهله، وأولاده وأتى إلى هذا المكان ليموتَ فيه؟!

ويتذكر كيف يأتي نعيه إلى أقاربه فتقوم النساءُ بندبه وبكائه، ويعودُ إلى واقعه المرّ فيقول لصاحبيْه إذا مت فجرّاني بثوبي إليكما، وإذا استسلمتُ لكما فطالما كنتُ صعبَ القياَد قبل اليوم حين كانت قوّتي بين يديّ، ويفيءُ الشاعر إلى محامده فيذكر أنه كان بطلاً شجاعاً، يصبرُ على منازلة الأقران في ساحة القتال وأنَّه كان شديد القول والفعل على الأعْداء فسيفُه باتر، ولسانه سيف، كما كان كريمَ النفس مضيافاً يقدّم الزادَ عن سخاء، وله حِلم يدفعه عن شتم الأقرباء وإيذائهم إذا نالوه بسوء، كما يعزّ عليه أن يُنسى في مكانٍ مُقفر فيطلبُ من صديقيْهِ ألا ينسيا. عهده، حين يمرّ الزمن وتبلى أوصاله، ويصبح رماداً في اللحد، وتدركه الحسرة فيتساءل مرة ثالثه عن موضعه البعيد عن الأهل في قبره النائي، ويتذكّرُ وحدته إذا أُفرد في حفرته وتركَه الناس ثم بُعثر ماله وورثه الغير.

الخصائص الفنيـة:

شعورٌ حزين، يهتف به شاعر حزين، في ظرف حزين، وفي كلّ بيت دمعةٌ تترقرق، ولوعةٌ تشتعل.

وإذا كانت القصيدة غير مرتبة الأفكار، فإن حزنَ المحتضر، قد عاقه عن الترتيب، وحسبه أن كان صادقاً في انفعاله، قويّاً في تعبيره، على وضوح في الألفاظ، وتدفق في الأفكار.

وإذا طلب الشاعر أن يتذكرهُ، أصدقاؤه فذلك شعور طبيعيّ يعتاد كل إنسان، ولا أظن قارئاً يتلو هذه الأبيات دون أن يحسّ بانفعال حزين مؤثر.

أسئلـة:
1- عَلاَمَ تحسّر الشاعر في لحظاته الأخيرة؟
2- ماذا طلب من رفيقيْه؟ وما دلالة ذلك؟
3- بم تعلّل عدم ترتيب الأفكار في القصيدة؟
4- ما المراد من قوله:
 | فلله دري حين أترك طائِعاً
بني بأعلى الرقمتين وملِيَا؟
5- وما معنى الجملة الأولى من البيت؟
6- اكتب مقالاً نثرياً يتضمن أفكار الشاعر واجعل عنوانه (خواطر محتضر).


من خطبة رسول الله في حجة الوداع

من خطبة رسُول الله صلى الله عليه و سلم في حجة الوداع

النص النبوي الكريم:

الحمدُ لله نحمدُهُ وَنَسْتَعِينُه، ونَسْتَغْفِرُهُ، ونَتُوبُ إليه، ونَعُوذُ باللهِ مِنْ شُرورِ أنْفُسِنا ومِنْ سيّئآتِ أعْمَالِنَا مَن يَهْدِ اللهُ فَلا مُضِلَّ لَهُ، ومَنْ يُضَلِلْ فَلاَ هَادِيَ لَهُ. أَمَّا بعد:

أيّهَا النّاس، اسْمَعُوا منّي أُبّينْ لَكُمْ(1)، فَإنّيَ لاَ أَدْرِي، لعَليّ لاَ أَلْقَاكُمْ بَعْدَ عَامي هَذَا، في مَوْقِفي هذا.

أَيُهَا النَّاس، إنّ دِمَاءَكُمْ وَأمْوَالَكُمْ حَرَامٌ عَليكُمْ(2) إلى أنْ تَلْقَوْا رَبَّكُمْ، كَحُرمَةِ يَوْمِكُمْ هَذَا في شَهْرِ كُمْ هَذَا في بَلَدِكُم هَذَا، أَلاَ هَلْ بَلَّغتُ، اللّهُمّ اشْهَدْ. فَمَنْ كَانَتْ عِنْدَهُ أَمَانةٌ فليؤُدِّها إلى مَنْ ائْتمَنَهُ عَلَيها، وإنَّ رِبَا الجَاهِليّة مَوضوعٌ(3)، وإنّ أَوّلَ رباً أَبْدأُ بِهِ رِبَا عَمّي العباسُ بن عبد المطلب.

أَيُّها النَّاس، إن لِنسَائِكُمْ عَلَيْكُمْ حقاً، ولَكُمْ عَلَيْهِنّ حقّ، لَكُمْ عَليِنّ ألا يُوطْئنَ فُرُشَكُمْ غيرَكم(4)، وَلا يُدْخِلْنَ أحَداً تكرَهُونَهُ بيوتَكُمْ، ولا يأتينَ بِفَاحِشَة، فإنْ أطَعْنَكُمْ فَعَلَيْكُمْ رِزقُهنَّ وكسوتُهُنَّ بالمَعْرُوفِ فاتّقُوا اللهَ في النسَاء، واسْتوْصُوا بهنَّ خَيْراً، أَلاَ هَلْ بلّغت: اللّهم اشهدْ.

أَيهَا النّاسُ، إنّما المُؤمِنُونَ إخْوةٌ ، فَلاَ يَحِلُّ لامْرِىءٍ مَالُ أَخيهِ إلاّ عَنْ طيبِ نفْسٍ منهُ، أَلاَ هَلْ بلّغْتُ، اللّهُم اشْهَدْ، فلا تَرْجِعُنّ بَعْدِي كُفاراً يَضرِبُ بَعْضُكُمْ رقابَ بَعْض(5)، فَإنّي قَدْ تَركْتُ فِيكُمْ مَا إنْ أخَذتمْ بِهِ لَمْ تَضِلُّوا بَعْدَهُ، كِتَابَ اللهِ، أَلاَ هَلْ بلّغتُ، اللّهمّ اشْهَدْ.

أيها النّاسُ إن رَبَّكُمْ وَاحِدٌ، وإنّ أَبَاكُمْ واحِدٌ ، كُلكُّمْ لآدمَ(6)، وآدمُ من تُراب، أَكرمُكُمْ عندَ اللهِ أتْقَاكُمْ وليس لعربيّ فَضْلٌ على عجميّ إلاّ بالتّقْوىَ، أَلاَ هَلْ بلَّغْتُ، اللّهُمّ اشهد" قَالُوا: نَعَمْ قَال: فلْيُبَلِّغِ الشاهدُ الغائبَ(7)، والسلامُ عليكم ورحمة الله!

بعض المعانـي:
: أوضح لكم بعض ما جئت به من الشريعة ودعوت إليه. | 1- أبَين لكم
: لا تحل لكم. | 2- حرام عليكم
: ساقط لا حساب له لأنه جاء من حرام، الله لا يرضى للعبد غير الطيب. | 3- ربا الجاهلية موضوع
: يحافظنْ على حرمة البيت، ويقدّرْن أمانة ا لزوجيّة. | 4- لا يوطئن فرشكم غيركم
: تعودون للغارات والسلب والاغتصاب كما كنتم في الجاهلية. | 5- يضرب بعضكم رقاب بعض
: كل الناس جميعاً يرجعون إلى أب واحد هو آدم عليه السلام. | 6- كلكم لآدم
: مَن استمع إلى هذا الكلام فلينقله إلى من لم يستمع. | 7- فليبلّغ الشاهد الغائب

التعليـق:

محمدٌ رَسول الله صلى الله عليه وسلم أشهرُ من أن يُعرف به، فقد حَمَلَ رسالة الإسلام فأخرج بها النّاس من الظلماتِ إلى النور وهداهم إلى صراط مستقيم، صلى الله عليه وسلم.

وفي حجة الوداع، أحسَّ صلى الله عليه وسلم بدنو أجله، وعرضِ في خاطره أَنّه قد لا يلقى المسلمين مرّة أخرى في هذا الموسم، فأراد أن يوجز لهم حقائق الدعوة الإسلامية في عبارات محددّة واضحة واستشهدهم على تبليغها، ودعَا الحاضر أن يبلّغ ما سمع إلى مَن غاب ولم يشهد.

وقد أعلَن نبي الإسلام حقوقَ الإنسان في موقفه الكريم قبل أن تهتدي إليها هيئة الأمم المتحدّة، بعد أربعة عشر قرناً، والفرقُ بين إعلان الرسول لهذه الحقوق وإعلان الأمم المتحدة أنّ الرسول عليه السلام أعلَنَ ونفّذ وأَبْرم، وأن هيئة الأمم ما زالتْ عاجزةً عن التنفيذ واقفةً عند حدّ الإعلان فحسب!

أعلن نبي الإسلام حرمة المال وحرمةَ الدم، فلكلٍّ حقه المشروع في الحياة والثراء، وأن للمال مورده الكسبّي المشروع فلا يأتي من طريق رباً استغلالي أو غصبٍ قهري، وما جاء من هذا السبيل فباطلٌ مردود.

أعلن نبي الإسلام مكانةَ المرأة وعملَ على إنصافها إنصافاً عملياً، ففرضَ لها حقوقاً وحمل عليها واجبات ليصون كرامتها، ويحمي عفتها، ثم أوصى بها خيراً، وأشهد الناس على ما قال.

أعلن نبي الإسلام المساواة التامة بين البشر، فلا فضل لعجمي على عربي، ولا لعربي على عجمي إلا بتقوى الله، وردَّ الأنساب إلى أصل واحد ينتهي إليه الجميع، فكلكم لآدم، وآدم من تراب.. وإذا عَلِمَ النَاسُ ذلك وتأكّدوه،

فلا تَجَبُّرَ ولا استعلاء! وقد تحقّقت المساواة عملياً في صدر الإسلام. وهي الآن في عالم الغرب المتمدن كلمات تقال!

أعلنَ نبي الإسلام هذه الحقوق الواضحة وأكًدَها واستشهدَ عليها، وطلبَ من أتباعه أن يبلًغوها في كل مكان، ولكل إنسان. فلا عذرَ لمعتذر ولا شبهة لمنحرف ضال.

الخصائص الأدبيـة

وهذه الخطبةْ نموذجٌ رائع للخط الدينية، وقد بدأها الرسول بحمد الله، فكانَ ذلك سنناً مرسوماً يحتذيه جميع الخطباء بل إن الجمل الأولى من هذه الخطبة صارتْ محفوظة مشتهرة لكثرةِ ما يردّدهَا الخطباء مُعجبين، ولها مكانتها في نفوس السّامعين.

وقد التزم الخطيب بالوضوح المشرق لأنّه عليه السلام يريدُ أن يَفْهمَ الناسُ عنه جميعاً، فأنت لا تشعر بلفظ غريب ولا بمعنى مبهم، وكيف؟ والداعيةُ الأمين يقدِّرَ موقفه ويعرفُ أنه يُخَاطِبُ جميع البشر، ولن يبلغ حاجَته بغير الوضوح السّاطع والإشراق الوضيء.

والمعاني متسلسلة، مع تحديد دقيقٍ كاشف، فنصٌّ على حرية التملك ونصٌّ على مراعاة حقوق الدم، ونصٌّ على تحريم الربا، ونصٌّ على وجوب المساواة، ونصٌّ على صيانة المرأة، وقد أكَّد كل نصّ بقوله: ألا هل بلّغْت، اللهم اشهد، وهو تأكيد يهدف إلى الإقناع الملزم، ويقفل باب اللجاج!.

وهذا التأكيد الملزم قد كُرّر عن قصد، والتكرار يصادف موضعَه الطبيعي إذا حلً في مقام التقرير والإلزام، لكيلا يكون للناس على الله حجة بعد التأكيد والتقرير والهدوء البصير، واليقين الثابت. والاطمئنان للحق، كل ذلك واضح في حديث الخطيب المخلص والرسول الحريص على اهتداء قومه الرحيم بأمته عليه أفضل الصلاة والتسليم.

أسئلـة:

1- سبق الرسول إلى إعلان حقوق الإنسان في هذه الخطبة الرائعة، فكيف توضح ذلك؟

2- كرّر الرسول ألفاظاً بعينها عقب كل عبارة فما هدف التكرار وما رسالته الأدبيّة؟

3- للخطبة الكريمة صفات فنية هل تذكر ما تلحظه منها؟

4- تظهر بعض عبارات القرآن في واضحة في الخطبة فهات ما يدل على ذلك!


فتح عمورية لأبي تمام
المتوفَى سنة 231هـ
مناسبة النص:
اعتدى ملك الروم على ثغورْ المسلمين المجاورة لملكه فتجاوز الحدّ قتلاً وتحريقا، وقد حسب أن الخليفة العباسي المعتصم سيتأخر عن لقائه نظراً لبُعد المسافة، ولكنّ أمير المؤمنين غضب غضباً شديداً لما نزل بالمسلمين ونهض إلى حرب المعتدي فأسقط عموريّة أكبر حواضر الروم، وردّ الاعتداء بمثله، وعاد إلى بغداد غانماً منصوراً.
ويقال إن أعرابية هتفت وهي في أيدي الروم (وامعتصماه) ووصل نداؤها إلى المعتصم فخف من فوره إلى نجدة المستغيث، وكان المنجمون قد زعموا أن الزمن ليس زمن نصر، وأن على المعتصم أن يتمهل، ولكنّه هزيء بما سمع، وتقدّم للانتقام، فكسب نصراً دوّى في ربُوع الإسلام، وهتف به أبو تمام في هذه القصيدة:
النـص.
 |  | السيـفُ أصدَقُ أنباءً من الكُتُبِ
في حَدّهِ الحدُّ بين الجِدِّ واللّعـــبِ
 |  | فتح الفُتُــوحِ تَعَالىَ أن يحيطَ به
نظمٌ منَ الشــعرِ أو نَثْرٌ من الخُطَبِ
 |  | أيْن الروايةُ بـل أين النُّجومُ ومَا
صَاغوه من زُخرف فيها ومنْ كذبِ؟
 | يَا يَوْمَ وَقعةِ عَمُّوريّةَ انْصــرفتْ
عنك المُنى حُفَّلاً مَعســـولةَ الحَلَبِ
 | لَقـدْ تركْتَ - أميرَ المُؤمنين - بها
للنّارِ يوماً ذليلَ الصّخـــرِ والخشبِ
 | مَا رَبْعُ ميّة معْمــوراً يُطِيفُ بِه
غَيْلانُ أبهىَ رُباً من رَبْعـــها الخَرِبِ
 | ولا الخُدُودُ وقد أُدْمِينَ من خَجلٍ
أَشْهىَ إلى نَاظِري من خدّهــا التّربِ
 | خليفةَ الله جَازَى اللهُ سَعْيــكَ عن
جُرثومةِ الدّينِ والإســـلام والحَسَبِ
 | إنْ كانَ بْينَ صُروفِ الدّهرِ من رَحِمٍ
موَصْولةٍ أوْ زمامٍ، غيــــر مُنقَضِبِ
 | فبينَ أيّامِـــكَ اللاَتِي نُصرتَ بها
وبين أيّامِ بدْرِ أقـربُ النَّســــبِ
التعريف بالشاعـر:
أبو تمام حبيب بن أوس الطائي أحد شعراء العربية الكبار، نشأ في أسرة فقيرة بالشام ورحل إلى مصر فلازم العلماء وتعلّم العربيّة، ودرس الأدب والشعر بمسجد عمرو بن العاص بالفسطاط ثم ظهرت موهبته الشعرية فمدح الرؤساء، وتطلّع إلى عاصمة الخلافة فرحل إليها وبها طارتْ شهرتُه، واتصل بكبار الحاكمين، وأصبح نابغة الشعر في زمانه، وقد طوّف في كثير من البلاد ثم توفي بالموصل سنة 231هـ عن أربعين عاماً فحسب.

اللغويـات:
: معناها | الكلمة | : معناها | الكلمة
: أخبار | أنباء | : أخبار المنجمين | الرواية
: صحائف المنجمين | الكتب | : قالوه وأخبروا به | صاغوه
: طرفه القاطع | حدّه | : اصطبغن بالدم | أدمين
: أعظم الوقائع المنتصرة | فتح الفتوح | : المعفر بالتراب | التّرِب
: يوفيّه حقه | يحيط به | : أصل | جوثومه
: ممتلئة | حُفّلاً | : أحداث | صروف
: محلاّة بالعسل | معسولة | : قرابة | رحم
: كناية عن إحراق كلّ شيء لأن الصخر المتين قد أحرق وأهين | ذليل الصخر | : منقطع | منقضب
: الغزوة المشهورة | بدر | : الصلة | النسب
:صاحبة ذي الرمة | مية | : اسم ذي الرمة | غيلان

التعليق على النص:

بدأ الشاعر قصيدته ساخراً بالمنجمين، مُمجّداً هذا النصر الرائع، مفتخراً بما حققّه المسلمون من أمجاد مبيناً أن الشعر والنثر معاً يعجزان عن تصوير هذا الفتح المبين.

ثم يصل هول المعركة وكيف أتى الحريق على الصخر الجامد الصلب، وإذا قدر عليه مع قوته فهو على غيره أقدر، كما يبيّن شماتته بالمدينة المحترقة فيذكر أن سروره بخرابها كان أكثر من سرورِ ذي الرّمة بمرأى منزلِ صاحبته،بل إن خرابَها لدى المسلم المنتقم لما حلّ بقومه أحسن منظراً من مشهد الغانيات الفاتنات، وقد اصطبغت وجوههن بحمرة الحياء، ثم يدعو الله أن يحسن جزاء أمر المؤمنين على ما قام به من نصر، يقرب أن يشبه نصر المسلمين في غزوة بدر.

خصائص النـص:

والقصيدة قوية الصياغة، تبدأ بالحكمة الرائعة في قول الشاعر: السيفُ أصدق أنباء من الكتب.. وتميل إلى المبالغة المقبولة التي يتطلبها الموقف دونَ أن تذهب بالشاعر إلى الغلوّ المغرق وتكثر من الصور الأدبيّة الجميلة مثل(ذلة الصخر والخشب) (وحلاوة المنى المعسولة) مع الإشارات إلى حوادث التاريخ، ورجال الأدب لمناسبات غير مكلفة.

كما روعي في الألفاظ بعض التقارب والتجانس وهي طريقة أبي تمام في الصياغة.

وأبو تمام ني هذه القصيدة أوضح منه في غيرها، لأن صدق العاطفة وفرحه بالانتصار قد صرفه عن العبث اللفظي ووجّهه إن المعاني، إذ وجد المجال فسيحاً لانطلاقه، فلست ترى تركيباً غرباً أو معنى متكلفاً كما نشاهد في بعض شعره.

وإذا كان الشاعر قد أنشد القصيدة في حضرة الخليفة فقد حرص على أن يكون قويّ اللفظ واضح العبارة قريباً من السّامعين، كما استعان بخياله ليصوّر بعض المعاني في ثوب جميل.

أسئلة:

1-ما المناسبة التي دعت أبا تمام إلى نظم قصيدته؟

2- كيف استعان في شعره بمواقف التاريخ؟

3- اختر صورتين أدبيتين واشرحهما وفق تصوّرك؟

4- انثر البيتين الأخيرين نثراً أدبيّاً؟

5- ماذا تلاحظ على شعر أبي تمام في ضوء ما قرأت؟


من خصائص الأدب العباسي

النثر:

قرأتَ فيما تقدم كلمتين نثريّتيْن إحداهما للجاحظ، والأخرى لبديع الزمان الهمداني ولم يكن الجاحظ والبديعُ وحدهما هما البارزين، من كتّاب هذا العصر المجيد، ولكن ظهر فيه من كبار الكتاب عددٌ غير قليل، مثل عبد الله بن المقفع، وسهل بن هرون، وابن العميد وأبي حيان التوحيدي وغيرهم.

ويدلّ ذلك على أن الكتابة الأدبية قد ازدهرتْ ازدهاراً عظيماً في هذا العصر، وأنت إذا قرأت ما كتبهُ أدباء العصر العباسي ثم قرأتَ ما قبل هذا العصر من آثارٍ نثرية فستجد تجديداً هاماً، إذ أصبح للنثر موضوعٌ يتحدثُ فيه بعد أن كان فيما قبلُ يقتصرُ على الرسالة أو الخطبة، ولكن الجاحظ وأمثاله جعلوا النثر يتّسع لتصوير حوادث المجتمع، ويُحلّلُ كلَّ ظاهرة تخطر على النّفس، ويكونُ للمقال مقدمة واضحة تدل على ما سيتحدث عنه الكاتب، ثم يأتي بعدها العَرْضُ الشافي الممتد، وتجيء الخاتمة في النهاية تلخّص الموضوع، ومن وراء ذلك كلّه ربطُ المعاني، فالأفكار متماسكة متصلّة، وتُدرك ذلك بأيسر جُهد حين تقرنُ كلمةَ هانىء الشيباني في العصر الجاهلي بكلمة الجاحظ في هذا العصر، وكلتاهما مما درست هذا العام.

أما الألفاظ فأكثرُ وضوحاً، وبها موسيقى، تدلّ على أن وراءَها هندسة تزن الكلام، وتختارُ منه ما يُحدثُ في السمع رنيناً هادئاً يُطرب النفس، وقد كانَ الأسلوب في أوّل العصر مُرْسلاً يَجْري خالصاً من القيود، ولكنه كما ترى عندَ بديع الزمان الهمذاني قد أصبحَ مسجوعاً يميلُ إلى نوع من التأليف المقيّد، وهذا النوع يَسرّ النفس إذا كان طبيعياً غير متكلف، ولكنه يضايقُ القارئ إذا كان مستكرهاً متكلّفاً، لأنّ الكاتب حينئذ لا يَجدُ من أفكاره الهامة ما يقدّمهُ للناس فيلجأ إلى هذه القيود المتكلفة يظنّها ممّا تفيد وتحسن، ولكنّ التكلّف في أكثر أحواله ثقيلٌ غير مقبول.

ونحن نعرف أن الترجمات الأدبية والعلمية عن اليونان والفرس والهند قد ظهرت كثيرةً في هذا العصر وما نراه في الكتابة من تماسك وعمق قد كان بعض آثار هذه الترجمة لأن العقول تؤثر، والأفكار تتجاوب.

الشعـر:

وإذا كان النثرُ قد اختلف في العصر العباسي عنه فيما قبله من العصور فإن الشعر قد اختلف أيضاً وقد رأيتَ في قصائدَ أبى تمام والبحتري وابن الرومي والمتنبي وأبي العلاء ما يدل على ذلك، وقدْ بقيت الأغراضُ السابقة من مدح وهجاء ووصف وغزل ولكنّ طريقة التناول قد اختلفت فأصبحَ من الشعراء من يحْرص على العمق والدقّة ويُكثر من الصّور والأخيلة مثل أبي تمام، وأصبحَ منهم من يميلُ إلى السهولة ورنين اللفظ مثل البحتري، ولعلَّ طبيعة الموضوع تكون في أحيانٍ كثيرة من أسباب القوة والجزالة في موضع، كما تكونُ من أسباب الرّقة والسهولة في موضع آخر، فأنتَ تقرأ قصيدة أبي تمام، فتجدها تميل نحو القوّة لأن الموضوعَ موضوعٌ حماسيّ يحتاج للرنين وكذلكَ قصيدة المتنبي في معركة الحدث أمَّا إذا قرأتَ قصيدة ابن الرّومي، في وصف العابد فستجدُ سهولةً واضحة حتى لتحسب الشاعرَ أصبح ناثراً، وكذلك إذا قرأتَ قصيدة أبي فراس قي عتابِ سيف الدولة فستجد رقّة تدلّ على العاطِفة الحسّاسة والإخلاص الصّادق، هذا إلى شيءٍ من الجديد تلحظُهُ في الشعر العباسي، فالأفكارُ ذات ترتيب متماسك بحيْثُ تتوالى الفكرة خلف الفكرة، دون نشاز، وكانَ الشاعر الجاهلي كثيراً ما يُخالف الترتيب المتسلسل فتختلطُ الأفكار لديه في بعض ما يقول، أمّا الخيال فقد اتسعَ أكثر مما كان من قبل، فكثرت التّشبيهات الرائعة والأوصاف الحسنة، وأصبحت البيئة العباسية بحضارتها الزاهرة، ومدنيتها الحديثة، تُلهم من الصور الحضريّة ما لا نجده في ما نقرأ من شعر الصحراء والبادية، كما تنوّع الوصف في الشعر، واتّسع أفقه، واقرأ وصفَ المتنبي للحرب، والبحتري للذئب لتجدَ طرافةً مستحدثة تأخذ كثيراً من إعجابك.

وقد تُلاحظ مع سهولةِ الألفاظ الشِعْرية بالنسبة إلى شعر الجاهلية والشعر الأموي شيئاً هاماً، وهو تسرُّب بعض الكلمات الأعجمية إلى الشعر تظرّفاً، مع اهتمامٍ بالموسيقى الصوتيّة التي تأتي من تناسب الكلمات، وميلٍ إلى البحور القصيرة، ذات الوزن المطرب، وهذا ما يُناسبُ التعبير عن مجالس الأنس وأوقات الصفاء.

وإذا كثرَ الشّعر العباسي، في وصف الرياض والبساتين والقصور ورحلات الصيد، ومجالس الأنس فهناك شعراءُ قد انصرفوا للتفكير الجدّي، وتخلّصوا من المتع الرخيصة، وعلموا أن الحياة كفاح ونضال وأن الذي يحتل مكانته المرموقة في نفوس العُقلاء هو الشاعر المشغوفُ بالمجد، وأنت إذا قرأت ما تقدم من قصائد المتنبي وأبي العلاء وأبي فراس فستجدُ ما يدل على ذلك، وهي روحٌ يجب أن تشيعَ وتعم لأنّ الأمة الإسلامية في حاجة إلى لحنِ القوة ونشيد الطموح.


طبيعة الأندلس وحضارتها

5- طبيعة بلاد الأندلس وحضارتها

لا تزال ذكرى الأندلس عالقةً بقلب كلّ مثقف مسلم، قرأَ تاريخ هذه البلاد، وأدركَ ما كان للإسلام بها من عز وجاه، وما أنقذ به البلادَ. بما جلب من حرية وعدالةٍ ومواساة، وأَوجدَ من حضارةٍ زاهية ومدنية عامرة، وتقدّم عظيم.

والحقّ أن طبيعة هذه البلاد قد ساعدتْ على ازدهار الحضارة الإسلامية بها، لأنها تقع في الجنوب الغربّي من أوربا، وهي شبهُ جزيرة تقع بين الماء، وتتخلّلها كذلك أنهار الماء، وعلى ضفة كل نهر أشجار مورقة، وأكثر بقاعها حدائق ذات أثمار.

وقد كانتْ خصوبة الأرض وسهولة العيش ورفاهية البلاد مدعاة إلى ازدهار مدنية حضاريّة فقامت القصور العالية في كل بلد، وأُنشئت المساجد المزخرفة، التي لا تزال إلى اليوم تنطقُ بما كان لأصحابها من تقدّم في الفنّ المعماري، هذا غيرُ مجالس العلم الحافلة بالعلماء والطلاب، مما أدّى إلى وجود حركةٍ علمية ممتازة، وبيْن أيدينا الآن كتبٌ رائعةٌ من تراثِ الأندلس، تتحدثُ عن العلوم الدينية والعلوم اللغوية واللّسانية وكثيرٍ من العلوم الإنسانية والتجريبية، وقد اشتهر في الفكر الإسلامي أندلسيُّون يحملون أعلام المعرفة، ويجْلسون مجالسَ الأئمة الكبار بين العلماء، ولهم مؤلفات مذكورةٌ وتصانيف أخذت مكانها بعين الدارسين.

أما الأدبُ شعراً ونثراً فقد وجَدَ من البيئة المترفة والحضارة الزاهرة، والمشجعين من الحكام والخلفاء مَا جعله يضارع أدبَ المشرق قوةً وخصوبة، فقد نشأَ في الأندلس مِن الأْدباء والشعراء من يجلسون في منزلةٍ واحدة مع كبار الأدباء في الشرق، حتى عُرف بينهم مَن يتسمى بمتنبي الغرب وبحتريّ الغرب وهما ابن هانىء وابن زيدون لقرب الشبه بين ابن هانىء والمتنبي، والبحتري وابن زيدون، وغيرهم، وقد أجادَ الشعرُ الأندلسي وصف مظاهر الطبيعة، كما تفنّن في اختراع ألوان جديدة من الشعر.

وكانت هذه الحضارة الأندلسية ذات تأثير في الدول الأوربية إذ نقلتْ فرنسا وألمانيا وإيطاليا أكثرَ الفنون العربية والإسلامية، وعرفت مِنْ وسائل العيش المتقدمة، وأساليب الدراسة الجادة ما كان سبباً في انبعاث النهضة في أوربا، ويقولُ المنُصفون من المؤرخين: إن أوربا كانت نائمة ولكنها استيقظت على صوت الأندلس، والشواهدُ الموجودة في فنّ العمارة، وتصوير الأواني، وتركيب الأثاث تدلّ على استيحاء الأندلس في كلّ تقدم حضاري في بلاد الغرب، وكان لهذه المظاهر الراقية أثر كبير في وجود أدب أندلسيّ مزدهر، يعبّر البيئة الجديدة وتظهر بينه وبين أدب المشرق بعضُ وجوه الوفاق، كما تظهر بعض وجوه الاختلاف.


أبو البقاء الرندي يرثي الأندلس
توفي في أواخر القرن السابع
المناسبـة:
أخذت سيطرة العرب، في نهاية حكمهم لبلاد الأندلس، تتضاءل شيئاً فشيئاً، بسقوط بعض المدن الإسلامية الهامة، في أيدي الفرنجة، وأصبحت البلاد تروّع كلّ يوم، بغارات الأعداء دون أن تجد قوة إسلامية، تصد الزحف الصليبي المتوغل، وقد أدرك المفكرون هول الخطر الراصد، فانطلق الشعراء والأدباء، يصوّرون النهاية المتوقعة، في حسرة بالغة، ومما قيل في هذه المأساة ما نقدّمه الآن من أبيات صاغها شاعر متفجع يبكي الوطن الضائع، ويحذّر المسلمين في شتى البقاع.
النـص:
 | لكلّ شيءٍ - إذا مَــا تَمَّّّ- نقْصَان
فلاَ يُغرَّ بِطــيبِ العَيْـشِ إنْسـانُ
 | هِيَ الأُمورُ - كما شَاهدتَهَا - دُوَلٌ
مَنْ سَرُّه زَمَــنٌ ســاءَتْه أزمـانُ
 | وَهذِه الدّارُ لا تُبْقــي على أحَدٍ
وّلا يــدومُ عَلىَ حـالٍ لها شَـانُ
 | أيْنَ الملـوك ذوو التّيجانِ من يَمَنٍ
وَأيْنَ منــهم أكاليلٌ وتيـجـانُ؟
 | وأيْن ما شَادَهُ شـــدّادُ في إرَمٍ
وأيْنَ مَا سَاسَهُ في الفُرسِِ سَاسَـانُ؟
 | أتى عَلىَ الكــلِّ أمر لاَ مَرَدَّ لَهُ
حتّى قضوْا فكــأنّ القَوْمَ مَا كَانوا
 | وَصَار مَا كانَ مِن مُلْكٍ ومن مَلِكٍ
كَما حَكَى عن خيَالِ الطّيفِ وَسْنَانُ
 | دَهَى الجزيرةَ أمرٌ لا عـــزاءَ له
هَوَى لَهُ أُحُدٌ وانــــهدّ ثَهْلاَنُ
 | أَعِنْدكم نبأٌ عَـــنْ أهلِ أندلسٍ
فقد مَضى بحديــث القومِ رُكْبَانُ؟
 | تبْكي الحنيفيّةُ البيضاءُ مـن أسفٍ
كما بكى لِفراقِ الإلْـــفِ هيْمانُ
 | عَلى دِيارٍ من الإســلام خاليةٍ
قدْ أَقفرتْ ولها بالكـــفرِ عُمرانُ
 | حيث المساجدُ قد صَارَتْ كنائسَ ما
فيهنّ إلاّ نـواقـيـسٌ وَصُلْــبَانُ
 | حتى المْحارِيبُ تَبْكي وهي جَامدةٌ
حتى المنابر تـرْثي وهـي عـيـدانُ
 | كم يسْتغثُ بها المسـتضْعفُون وهُم
قَتْلىَ وأسْــــرىَ فما يهتز إنْسَانُ
 | ماذَا التقاطعٌ في الإسْــلاَمِ بَيْنَكُمُ
وأنْتُـمُ يا عبـــــَادَ الله إخْوانُ!
 | لمثلِ هذا يذوبُ القلـبُ من كَمدٍ
إنْ كانَ في القَلْـبِ إســلامٌ وإيمانُ
التعرف بالشاعـر:
هو أبو البقاء صالح بن شريف الرنّدي، عاشَ في النصف الثاني من القرن السابع الهجري، وعاصر الفتن والاضطرابات التي حدثت من الداخل والخارج في بلاد الأندلس وشهد سقوط معظم القواعد الأندلسية في يد الأسبان، وحياتُه التفصيلية تكاد تكون مجهولة، ولولا شهرة هذه القصيدة وتناقلها بين الناس ما ذكرته كتب الأدب، وإن كان له غيرها مما لم يشتهر، توفي في النصف الثاني من القرن السابع ولا نعلم سنة وفاته على التحديد.

اللغويات:
: معناها | الكلمة | : معناها | الكلمة
: يخدع | يغرّ | : نائم | وسنان
: منتقلة لا تثبت على حال | دُوَل | : نزل بها في قسوة | دهى
: المراد بها هنا الحياة | الدار | : بلاد الأندلس | الجزيرة
: منزلة | شأن | : صبر وتسلي | عزاء
: هم الحميريّون والسبئيون و كانوا أصحاب سلطان | ملوك اليمن | : جبلان عظيمان في جزيرة العرب | أُحد وثهلان
: جمع إكليل وهو ما يوضع فوق رأس الملك | أكاليل | : الملة الإسلاميّة ويريد بها الشريعة | الحنيفية
: شيده وبناه | شاده | : الحبيب | الإلف
: ملكٌ حميريٌ في اليمن | شداد | : مشتاق عشق | هيمان
: مدينة تاريخية كانت مضرب المثل يروعتها | إرم | : خلت | أقفرت
: ملك الفرس | ساسان | : أجراس | نواقيس
: جمع محراب مكان القبلة | محاريب | : حكمه وملكه | ساسه
: جمع عود ويراد به خشب المنبر | عيدان | : لا دافع | لا مردّ
: ما يُرى في الحلم | خيال الطيف | : هلكوا وبادوا | قضوا
: حُزن | كمد | : التباعد والتفرق | التقاطع

التعليـق:

بدأ الشاعر قصيدته في لوعة متعظة، وعبرةٍ مفكرة، فهو يقرن الماضي بالحاضر، ويقيس الغائب على الشاهد فيرى أن لكل شيء نهاية، ولكل تمام نقصاناً، فعلى العاقل ألاّ يخدع بما يرى من عيش هانىء فوراء ذلك خطوب وأهوال، لأنّ الأيام دول تتقلّب، ومَنْ صرّه زمن، فلا بد أن يُسيئه زمن تال، ثم كرّر هذا المعنى مما يدل على تأثره وانفعاله، وميله إلى اليأس والتشاؤم.

ومضى الشاعر يقلّب صفحات التاريخ الغابر، فيتساءل عن الملوك ذوي التيجان، ممن كانوا يحكون اليمن، ويسيطرون على الناس ببأسهم الغالب، وقد بنوا المدائن الشهيرة، فما بقيت وما بقوا، ويمضي في تساؤله، فيبحثُ عن مصير بلاد الفرس، وما أعدّه ساسان فيها من ذخيرة وعتاد، ثم يُجيبُ عن ذلك كله، بأن الخاتمة الموهوبة قد لحقتهم، فذهبت ريحهم، وقضي عليهم حكم القدر فأصبحوا أثراً بعد عين، وطاروا كالأحلام الذاهبة أثناء النوم دون بقاء.

بعد هذه النظرات الحكيمة والتأملات البصيرة، في صفحات التاريخ الغابر، ينتقل الشاعر من الماضي البعيد، إلى الحاضر المشاهد، فيعلن أن جزيرة الأندلس، قد دُهيت بما يزلزل الجبال من الخطوب، وقد اشتهرت نكباتها بين الناس، إذ مضى بحديثها الركبان! وهو حديثٌ مُؤلمٌ فاجعٌ، أتى على الإسلام في أمنع حصونه فبكت الشريعة من أسف لما حل بأهلها من خطوب! وما لها لا تبكي على ديار خلتْ من الإسلام، وعمرت بالكفر، فالمساجد الإسلامية تحولت إلى كنائس مسيحية، ترن فيها النواقيس بعد أن شرفت بالأذان، والمحاريبُ ريعت لهولِ ما نزل، فبكت وهي من جماد، وكذلك المنابر أعلنت فجيعتها. وهي من أخشاب! أما أصحابها المستضعفون، فهم ما بين أسير وقتل، يبكون

ويضجون، دون أن يجدوا من إخوانهم في البلاد الإسلامية، من يفزع لإغاثة الملهوف، وعون الشاكي الجزوع! وهذا التخاذل المُؤسفُ لا يدلّ على أخوّة صحيحة، وتعاون صادق، ولمثل هذا التخاذل المؤلم يذوب القلب، وتتفتت الأكباد.

الخصائص الفنيـة:

القصيدة صرخة حزينة تعلن فَزَعَ صاحِبها اللهيف، وهو في تصوير عواطفه كالخطيب منفعل يتحدّث بسهولة لا تعرف التنميق، والاتئاد، بل يرسلُ عواطفه الحزينة في تدفق، لذلك يكرر بعض المعاني ويُعيد بعض الصور، لأنه يريد أن يؤثر بما يملك من بيان.

والصورُ الأدبيّةِ بها ليست بالكثرة التي تدل على هدوء النفس، وسعة التأمل،، ولكنها مع ذلك تدل على شاعرية موفّقة! فالحنيفيّة تبكي، والمحاريبُ تئن، والمنابر ترثي! كل ذلك تصوير طبيعي هادئ.

وثقافة الشّاعر التاريخيّة واضحة، فهو يستعين بما يعرف من أحداث الزمان ليضرب الأمثلة على تقلّب الأيام، وفواجع الدهر، وقد سلك جانب الوضوح السهل لأنه يخاطب العامة، ولا ينظم القصيدة ليُقال إنه شاعر مصوّرٌ ذو إبداع، بل ليحرّك العواطف بكلام طبيعي يَنتقلُ عفواً من خاطره، وهو مع ذلك مؤثر تمامَ التأثير، لأنه صادق مخلص، لا يتكلّف ولا يفتعل.

وقد اشتهرت تلك القصيدة لذلك، ونالت حظّاً بعيداً في التداول بين الناس، وقد نظمت قصائد كثيرة في هذا الموضوع تفوق هذه القصيدة قوة وتأثيراً، ولكنها مع ذلك لم تبلغ شهرة هذه القصيدة.

أسئلـة:

1- ما المناسبة التي دفعت أبا البقاء إلى نظم هذه القصيدة؟

2- لماذا قلّت الصور الأدبيّة لدى الشاعر وبم اعتاض عنها!

3- وضح كيف استعان الشاعر في قصيدته بحوادث التاريخ وأحداث الزمان!

4- اختر بعض الأبيات التي أثرت في نفسك واشرحها شرحا أدبياً.

5- وضح معاني الكلمات:

ثهلان - ساسان - إرم - الطيف - هيمان.


اللغة العربيه تشكو

اللغة العربيّة تشكو
على لسان شاعر النيل: حافظ إبراهيم
المتوفَى سنة 1352هـ
المناسبـة:
لقيت اللغة العربية حرباً في مطلع هذا القرن شنّها أعداء العروبة والإسلام فزعموا أنها لغة ناقصة. لا تصلح لعصر الحضارة، ودعَوْا إلى اتخاذ اللغات العامية، في كل قطر عريي لغة للقراءة والكتابة وتعاونت على الترويج لهذا العبث، أقلام مأجورة، ولكنّ أعيانَ الأدب في العالم العربي، قَدْ قَاوَمُوا هذه الفتنة، ومن بينهم حافظ إبراهيم الذي نظم قصيدة قوية قال فيها على لسان اللّغة العربية:-
النـص:
 | رَجَعتُ لِنَفسي فاتـهمْتُّ حَصَاتِي
ونَادَيْتُ قوي فاحتسبْتُ حياتِي
 | رَموْنِي بُعقْمٍ في الـشّـبابِ ولَيْتني
عَقُمتُ فلم أَخزَعْ لِقَوْلِ عِداتي
 | وَسِعْتُ كـتَاب الله لَفْـظاً وَغَايَةً
وَمَا ضِقْتُ عَن آيٍ بِه وعِظاِت
 | فكيف أضيق الْيَوْمَ عَن وصفِ آلةٍ
وتَنسـِيقِ أســماءٍ لمُخْترعَاتِ
 | أنا البَحْرُ في أحشـائِه الدرُّ كَامِنٌ
فَهَلْ سَاءلُوا الغوّاص عَن صَدفاتي
 |  | أيُطربكم مِنْ جَانِب الغَرْب نَاعبٌ
يُنَادِي بِـوَأدِي فِي رَبيعَ حَيَاتِي |  |
 |  | سَقَى اللهُ في بطْنِ الـجزيرة أعْظُماً
يَعزّ عليـــها أنْ تَلينَ قَنَاتي |  |
 |  | حَفِظنَ ودَادِي في البلىَ وَحفـظته
لهنّ بِقَلْبٍ دَائمِ الحَسَــرَاتِ |  |
 |  | أَرىَ كلّ يومٍ بالجرائِـــدِ مَزْلَقاً
إلى القبر يدنيـــني بغير اَناةِ |  |
 |  | وأسمعُ للـكتـّابِ في مِصرَ ضَجّةً
فأعْلُمُ أنّ الصّائحــين نُعَاتِي |  |
 |  | أَيهْجرنِي قـومي - عَفَا اللهُ عَنْهُم-
إلى لُغـةٍ لَمْ تتّـصلْ بـرواةِ |  |
 |  | سَرتْ لُوثَةُ الإفْرنْجِ فيها كَما سَرَى
لُعَابُ الأفَاعِي في مَسيلِ فُراتِ |  |
 |  | فجاءتْ كثوْبٍ ضمّ سـبعينَ رُقعَةً
مُشــكِّلةَ الألْوانِ مختلـفاتِ |  |
 |  | إلىَ مَعْشَر الكتّابِ والجـمعُ حَافلٌ
بَسَطْتُ رَجَائِي بَعْد بَسْط شَكَاتي |  |
 | فإمّا حياةٌ تَبْعـثُ الميْـتَ في البلى
وَتُنْبِتُ في تلك الرُّمـوسِ رُفاتِي
 | وإمّا مَـمـَاتٌ لا قيـَامةَ بَـعْده
مَمَاتُ لعَمْريِ لَمْ يُقَـسْ بمماتٍ
التعريف بالشاعـر:
هو شاعر النيل محمد حافظ إبراهيم، وُلد في مصر، وتعلم بالمدارس الابتدائية، والتحق بالمدرسة الحربية، ثم تخرج مُلازماً، وسافر إلى السودان، فرأى من فظائع الإنجليز ما حمله على مقاومتهم، فقُدم للمحاكمة وأحيل للاستيداع، ورجع لمصر ينشر شعره الوطني، في ذم الاحتلال، حتى سار له ذكرٌ بين المجاهدين، ثم عين في دار الكتب المصرية، رئيساً للقسم الأدبي، وتوفي سنة 1342هـ وله شعر قوي طُبع في جزءين.

اللغويـات:

معناها | الكلمة | معناها | الكلمة
:فكرت وتأملت | رجعت لنفسي | : بعد الموت | البلى
: عقلي | حصاتي | : مكان السقوط | مزلقاً
: جعلت حسابها عند الله | احتسبت | : يقربني | يدنيني
: كناية عما يزعمونه من ضيق اللّغة وجمودها | عقم | : انتظار | أناة
: جمع ناعٍ وهو مَن يخبّر بالموت | النعاة | : الأعداء | العداة
: جمع آية من آيات القرآن | آي | : ليس لها علماء ينقلونها ولكنّها مستحدثة مبتورة | لم تتصل برواة
: أعماقه ناعب | أحشائه | : من يأتي بصوت منكر وهو ما قيل عن جمود اللّغة | الإفْرنْجِ
: اللهجة المعيبة | اللوثة | : سم الثعابين | لعاب الأفاعي
: دفني وقتلي | وأدي | : الماء العذب السائل | مسيل الفرات
: أيام الشباب | ربيع الحياة | : الشكوى | الشكاة
: الجزيرة العربية مهد اللغة والإسلام | بطن الجزيرة | : القبور | الرموس
: أجزاء الجسد | الرفات | : يريد أبْناء اللّغة السابقين الذين حافظوا عليها ونمت بجهودهم | اعظما
: لا بعث | لا قيامة | : لم بسلّه | لم يقس
:الرمح واللين كناية عن الضعف |  |  | القناة

التعليق:

لقد فزعت اللّغة العربية وأرسلت شكواها المفزعة تخوفاً مما يُدبَّر لها في الخفاء، وقد جعلها الشاعر فتاةً محزونة، دهمها مصاب فأخذت تتحدث عما حل بها، فقالت: إنها تأملتْ ما يدبّر لها كيد، ورجعتْ طويلاً إلى نفسها، متدبرة ما نزل به من خطب، فكادت تتهم عقلها، إذ لا تتصور أن يحدث ما يقولون بشأنها في الصحف والمجالات‍ إنهم يرمونها بالعقم، وأنّهالا تلد الألفاظ المناسبة، لاختراعات العصر، وكشرفه المتوالية مع أنها شابة ولود، تنجب ما يعجب ويروق، وقد وسعت كتاب الله عز وجل، وهو القرآن الكريم إذ نزل بلسان عربي مبين، على افصح فصحاء العرب، محمد بن عبد الله صلى الله عليه وسلمن فما ضاقت بما فيه من آيات بليغة وعبر واعظة، إذ جمعَ كلّما يهم البشرية، من صلاح وتوجيه؟ وإذا كانت اللّغة العربية، قد وسعت كتاب الله فكيف تضيق عن وصف الآلات، وإيجاد الأسماء الجديدة للمكتشفات الحديثة، إنّ اللّغة العربية بحر متسع، يضم في أعماقه الدر واللؤلؤ، ولكن أهلها يجهلون قيمة ما تحتفظ من كنوزه، وعليهم أن يرجعوا للعارفين من الغواصين كي يستحفروا لهم ما في الأعماق من لآلىء وعقود.

وإذا أنكر فضلَ اللّغة العربية بعض الناشرين من جهلة العصر فإنها لتستمطر الرحمات على مَنْ أبدعوا هذه اللّغة من فصحاء الجزيرة العربية، في أخصب عهودها الزاهرة، وعزيزٌ عليهم أن يضيع مجدُ العربية، بعد أن أقاموهُ وشيّيدوه، وهم الآن في قبورهم، يتطلعون إلى مَن يكمل الخطا في الطريق المديد، من أئمة الأدب، وشيوخ اللّغة المعاصرين! أما الجرائد فقد فسحتْ صفحاتها لهؤلاء الهادمين، الذين لا يتقون الله في هدم أو تقويض، وإنما يُهيئون المزالق الهابطة، باللّغة إلى مهاوي الفناء، حين يدعون إلى استعمال اللّغة العامية، وهي خليط متنافر لا تربطها قواعد، ولا تجمعها أصول، فهي كثوب لا تعرف له لوناً، إذ كُوّن من رقاعٍ متنافرة تؤذي العين، ولا تؤدي وظيفة الثوب، بما بها من هلهلة وتمزيق.

لذلك تتقدّم اللّغة العربية إلى أبنائها من بلغاء الكتاب، وأفاضل الباحثين، تدعوهم إلى الأخذ بناصرها، والعمل على تقويتها، وإنقاذها مما يتهدّدها من أهوال، فإمّا حياةٌ حرّة واسعة، للغة قوية متطورة تستجيب لحاجات العصر، وإمّا ممات عاجل يقضي على التراث العربي، والتاريخ الإسلامي، ويجعلنا أمّة متأخرة، تستعير لغتها من الأجانب، فلا تجد مَن يعين بما يفيد.

الخصائص الفنيـة:

وعاطفةُ الشاعر قوية فقد أحسن تصوير محنة اللّغة في مطلع هذا العصر، وجعلها تنطق بما يتربصها من فتن ومؤامرات، وتَظهرُ غَيرةُ الشاعر واضحةً فيما قال، وقد استعان بخياله فمدّه بصورة قوية مثل قوله: " أنا البحر في أحشائه الدر كامن " وقوله: " رموني بعقم في الشباب " وقوله: " فجاءت كثوب ضمّ سبعين رقعة " وكل ذلك تصوير جيد لما يريد. أن يعبر عنه من أفكار، كما أنه ساق الحديث على لسان فتاة حزينة هي اللغة العربية في تصوّره فأبدع، أما التركيب فقوي متماسك على وضوحه ونصوعه، وتتجلى ميزة الشاعر دائماً في لفظه المشرق وتعبيره المتماسك وحرصه على اختيار

الألفاظ ذات النغم والرنين، وهذا ما عُرف عن حافظ إبراهيم وعُدَّلَه بين الشعراء، وقد أحسن في ترتيب خواطره، ترتيباً متلاحماً، يدل على أنه منفعل بموضوعه متأثر به تمام التأثر، ونحن في حاجة إلى أن نعِي اليوم صيحة حافظ لأن ما دبّر للّغة العربية على عهده ما زال يدبّر الآن.

أسئلـة:

1- ما الدوافع التي بعثت حافظاً على إنشاء هذه القصيدة؟

2- ما التهم التي وجهها أعداء اللّغة كما بينها الشاعر؟

3- ذكر حافظ حُججاً تدل على سعة اللّغة ومرونتها فماذا قال؟

4- لماذا وجه الشاعر القول على لسان اللّغة العربية ولم يتحدث على لسانه هو مباشرة؟

5- على من ترحّم الشاعر في القصيدة؟ وما مناسبة ذلك! ومن ذا يحضرك من شعراء الجزيرة وأدبائها السابقين؟


من القرأن الكريم

من القرآن الكريم

آيات تحث على الجهاد

قال الله تعالى في سورة النساء(1):

{فَلْيُقَاتِلْ فِي سَبِيلِ اللهِ الَّذِينَ يشْرُونَ (1) الحياةَ الدّنيا بالآخرةِ، وَمَن يُقَاتلْ فِي سَبِيلِ اللهِ، فيُقْتَلْ أَوْ يَغْلِبْ، فَسَوْفَ نُؤتيه أَجْراً عظيماً، وَمَا لَكُمْ لاَ تُقَاتِلُونَ فِي سَبِيلِ الله والمُسْتَضْعفينَ (2) مِنَ الرّجَالِ والنّسَاءِ والوِلْدَانِ الَّذِينَ يَقولُوْنَ ربّنا أَخرِجْنَا مِنْ هَذِهِ القًرْيّةِ(3) الظالِمِ أَهْلُهَا، واجْعَلْ لَنَا مِنْ لَدُنْكَ (4) وَليّاً (5)، واجْعَل لَنَا مِنْ لَدُنْكً نَصِيراً، الَّذِينَ آمنُوا، يُقاتِلون في سَبِيلِ اللهِ، والذِينَ كفروا يُقَاتِلون في سَبيلِ الطّاغُوتِ(6)، فقَاتِلُوا أوْليَاءَ (7) الشَّيْطَانِ، إنّ كَيْدَ (8) الشَّيْطًانِ كَانَ ضَعيفاً، أَلَمْ تَرَ إلى الذين قِيْلَ لهُمْ كُفّوا (9) أيديَكُمْ، وأقِيموا الصَّلاَة، وآتوا الزَّكَاةَ فلمّا كُتِبَ عَلَيْهِمُ القِتَالُ إذَا فَريقٌ مِنْهُمْ يخْشَوْنَ النَّاسَ كَخَشيَةِ اللهِ، أوْ أشَدَّ خَشْيَة، وَقًالُوا ربّنَا لِمَ كَتَبْتَ عَليَنا القِتَالَ، لَوْ لا أَخَّرْتَنَا إلى أَجَلٍ (10) قَرِيبٍ قُلْ مَتَاعُ الدّنيَا قَلِيلٌ ، والآخرةُ خيْرٌ لمن اتّقى، وَلاَ تُظْلَمُونَ فَتِيلاً (11) أيْنما تَكُونُوا يُدْرِكْكُم الموتُ ولَوْ كُنْتُمْ فِي بروجٍ (12) مُشيَّدة (13)، وإنْ تُصِبْهُمْ حَسَنَةٌ يقُولُوا هَذِهِ مِن عِندِ اللهِ، وإنْ تُصِبْهُمْ سَيّئَةٌ يَقُوُلوا هذِهِ مِن عِنْدِكَ، قُلْ كُلّ مِن عِندِ اللهِ، فَمَا لِهؤلاءَ القَوْمِ لا يَكَادُونَ يَفْقَهُونَ (14) حديثاً، ما أصَابَكَ مِن حَسَنَةٍ فمن اللهِ، ومَا أصَابَكَ من سَيئةٍ فَمِن نَفْسِك، وأرسَلْناكَ للنَّاسِ رَسُولاً، وكفى باللهِ شهيداً}.

معاني الكلمات:
: يبيعون وشرى وباع يستعمل كل منهما مكان الآخر أحياناً. | (1) يشرون
: الضعفاء الذين لا يستطيعون مقاومة الأقوياء من الكفار. | (2) المستضعفين
: المراد بها مكة وكانت مجتمع الشرك قبل الفتح. | (3) القرية
: من عندك. | (4) من لدنك
: ناصراً ومعيناً. | (5) ولياً
: كل ما يعبد من دون الله ويُطاع في معصيته. | (6) الطاغوت
: نصراء الشيطان لأنهم يقومون بما يطلب من إفساد. | (7) أولياء
: مكر، ومكره ما يوحي به في النفوس من الشرور والآثام. | (8) كيد
: امتنعوا عن القتال في وقت السلم. | (9) كُفُّوا
: ميعاد يطلبون تأخير القتال إلى يومه. | (10) أجل
: شيئاً تافهاً قليلاً، وأصلهُ الخيط في شق النواة. | (11) فتيلا
: جمع برج وهو الحصن والقصر. | (12) بروج
: مرتفعة محكمة البناء لا يُستطاع اقتحامها. | (13) مشيَّدة
: يفهمون، والفقه: الفهم. | (14) يفقهون

التعليـق:

الحياة صراع بين الحق والباطل، والظلمات والنور، ولا بد من جهاد شاق في نصرة الحق، وكفاح في سبيل الله.

وإذا كان القتال عملاً شاقاً وجهداً جباراً قد ينتهي بالموت، فإن الله اشترى من المؤمنين أموالهم وأنفسهم بأن لهم الجنة يقاتلون في سبيل الله، فيقتلون ويُقتلُون، وهؤلاء قوم شَووْا دنياهم بآخرتهم حين أقدموا على المعارك راضين بإحدى الحسنيين إمَّا الشهادة أو الفوز، وما لهم لا يقاتلون في سبيل الله لإنقاذ المستضعفين من الرجال العجزة والنساء الضعيفات والولدان الصغار بمكة، الذين تركهم المهاجرون وراءهم يتطلعون إلى مثواهم بالمدينة، ويرون عنت المشركين بأم القرى فيصيحون { ربّنا أخْرِجْنَا مِن هذِه القريةِ الظّالِم أهلُها، واجعل لنا من لَدُنك وَلِيّاً واجعل لنا من لدُنك نَصِيراً }.

إن المعركة الحامية تضم دائماً فريقين مختلفين يتصارعان ويتشاجران، فالذين آمنوا يقاتلون في سبيل الله والذين كفروا يقاتلون في سبيل الشهوات الباغية والجبروت المتسلط، وعلى أصحاب البصيرة وأنصار الكرامة أن يقاتلوا أنصار الطاغوت من الفجرة الباطشين وسيهزمونهم هزيمة نكراء لأن كيد الشيطان ضعيف لا يثبت لقوة الإيمان.

ثم مضت الآيات تُذكِّر المؤمنين بهؤلاء الذين كان يدَّعون الشوق إلى خوض المعامع، وكفاح المعارك ولما يحن ميعاد الجهاد فأمرهم الرسول بأن يكفوا عن الحرب حتّى تنهض أسباها، وعليهم أن يقوموا بأداء الصلاة و الزكاة فلما حانت الساعة الفاصلة ودنا ميعاد القتال، أخذوا يتحلَّلون ويتراجعون في جبن وخشية، { ربَّنا لم كَتَبْتَ علينا القتالَ، لولا أخرتنا إلى أَجلٍ قريبٍ } مع أنهم يعلمون أن الحياة ذات أجل محدود وأن الموت قادم لا محالة ووراء الموت حساب وجزاء!

لا مفر من الموت ولو اعتصمتُم بالحصون المشيّدة، فلا مفرّ إذن من القتال فقد تضمنون نصر الحياة مضافاً إلى ثواب الله في الآخرة، ولكنّ هؤلاء المتخاذلين يضطربون في تردّد وبلبلة، فإذا أصابتهم حسنة قالوا إن هذه من عند الله وإن أصابتهم سيئة قالوا إنها لعدم إحكام الخطة، وتدبير المسعى مع أن الخير والشر من عند الله، وعلينا أن نسلك الطريق فحسب والله يهدي من يشاء إلى صراط مستقيم.

إن الحسنة إذا جاءت فمن عند الله دون نزاع وإن الشر إذا قدم فبتدبير مخطىء لم يتمكن صاحبه من إعمال عقله فيه فعلى المسلمين أن ينتفعوا بآثار نعمة الله في نفوسهم وقد أُرسل إليهم رسول كريم يبين لهم آيات الذكر، ويريهم طريقي الخير والشر وكفى بالله شهيدا.

الآيات الكريمة ذات موضوع واحد، والأفكار مسلسلة متماسكة، ولها إقناع عقلي واضح وتأثير عاطفي ملموس لأنّها تخاطب العقل بالبرهان وتخاطب العاطفة بمؤثراتها الحيَّة، والآيات طويلة ممتدة إذا قيست بآيات أخرى لأن الموضوع يستلزم حكاية القول والرد عليه، ويكشف عن نيات دخيلة فلا بد من البسط، وابتعاد الفواصل، حتى تفي الآيات بما تريد في سعة وشمول، وكذلك يراعي القرآن لكل موقف حالته التعبرية التي يحتّمها المقام الأدبي فتقع موقعها الصائب لدى البلغاء.

الأسئلـة:

1- لماذا دعا القرآن إلى القتال وحث عليه؟

2- لم يجاهد المسلمون ولم يناضل أصحاب الطاغوت؟

3- اختر من الآيات الكريمة ما يشير إلى معنى القائل:

فمن العَجْزِ أن تموتَ جَباناً!

وإذا لم يكُنْ من الموتِ بُدٌّ

4- من هم المستضعفون وما رسالتنا في سبيلهم؟

5- فسّر الآيات الكريمة بأسلوبك في حدود ما فهمته من شرحها الموجز.


عبرة الهجره

عِبْرَة الهجرة

لمصطفى لطفي المنفلوطي

مناسبـة النص:

كانت الهجرةُ من مكة إلى المدينة حدّاً فاصلاً بين عهدين، من عهود الدعوة الإسلامية، لأنّه بهذه الهجرة المباركة، قد تكوّنت الدولة الإسلامية، وأصبحت ذاتَ مَنَعةٍ وسلاح، ونهضتْ تُؤدي رسالتها، وتُنازل أعداءها، حتى جاء الحقُّ وزهق الباطل، وفي هذه الكلمة المخلصة يتحدث الكاتب البليغ عن أخلاقِ صاحب الهجرة صلى الله عليه وسلم.

النـص:

من أخلاق الرسول صلى الله عليه و سلم:

كان صَلَّى اللهُ عليهِ وسلّمَ شُجاعَ القَلْبِ، فَلَمْ يَهَبْ، أن يدْعُوَ إلى التوحيد قَوْماً مشركين، يَعْلَمُ أنّهم غِلاظٌ شَرِسُون متنمّروُن، يَغْضَبُون لِدِينهم غضبَهم لأَغراضِهم، ويُحبّون آلِهَتَهُمْ حبَّهم لأبنائِهم.

كانَ حليماً سَمْحَ الأخلاقِ، فَلَمْ يُزعجه أن كان قَومُه، يُؤْذُونه، ويزدَرُونَهُ ويَشْعَثُون منهُ وَيضَهُونَ التّرابَ على رَأسِه، بل كانَ يقول: " الّلهُمَّ اغفرْ لقومِي فإنّهم لا يعلمون"

كان واسعَ الأملِ كبيرَ الهمّةِ، صُلْبَ النّفس، لَبِث في قَومِه ثَلاثَ عَشْرةَ سنة، يدعُو إلى الله فلا يُلبّي دَعوتَهُ إلاّ الرّجل بعدَ الرّجل، فلم يَبِلغِ المَللُ من نفسِه، ولم يَخلُصِ اليأسُ إلى قلبه، فكَانَ يقول: " واللهِ لَوْ وَضَعُوا الشّمسَ في يَمِيني، والقَمَرَ في شمالي، عَلى أَنْ أتْرُكَ هذا الأمرَ حتّى يظهرهُ اللهُ، أو أهْلكَ فيه مَا تركَتهُ ".

هجرتـه:

ومَا زَالَ هذا شأنه حتّى عَلِمَ أنّ مَكةَ لَنْ تَكُونَ مَبْعَثَ الدّعوة، ولا مَطلَعَ تِلكَ الشّمس المُشرِقة، فهاجَرَ إلى المدينةِ، فانتقل الإسْلامُ بانتقالِهِ، مِن السكُونِ إلى الحركة، ومِن طوْرِ الخفاءِ إلىَ طوْرِ الظّهور.

لقدْ كاشف الهجرةُ مَبْدأَ تاريخ الإسلامِ لأنّها أكبرُ مظْهرٍ مِن مظاهِرِه، وكانتْ عيداً يحتفِلُ به المسلمون فِي كلِّ عامٍ ، لأنّها أجملُ ذِكرى للثّباتِ على الحقّ، والجهادِ في سبيل الله.

لقد لَقِيَ صلّى اللهُ عليهِ وسلّمَ، في هجرته عناءً كبيراً، ومَشقّةً عُظمى، فإنّ قومَه كانُوا يكرَهُون مهاجَرتَه

لا ضَنّاً به، بل مخافةَ أن يجدَ في دارِ هجرتِه مِن الأعْوَانِ والأنْصَارِ، مَا لم يجدْ بيْنَهُم، كأنّما يشعرونَ بأنّه طالبُ حقّ، وأنّ طَالبَ الحقّ لا بدّ أن يَجِدَ بين المحقّين، أعْواناً وأنْصَاراً، فوَضَعوا عليه العُيُونَ والجراسيسَ فخرجَ مِن بينهم ليلةَ الهجرةِ متنكّراً، بعدمَا تركَ في فراشِه ابنَ عمّه عليَّ بن أبي طالب رضي الله عنه، عَبثاً بهم، وتضْليلاً لهم عن الّلحاقَ به، ومَشى هُو وَصاحبُه أبو بكر رَضي الله عنه، يتسلّقانِ الصّخور، ويَتَسَرَّبَان في الأغوارِ والكهوفِ، ويَلوذان بأكنافِ الشّعابِ والهضاب، حتّى انقطع عنهما الطّلب، وتمّ لهما ما أرادا بفَضْلِ الصّبر، والثبات على الحق".

أعظم مثـال:

إن حياةَ النّبِيّ صلَّى الله عليهِ وسلّم، أعظمُ مثالٍ يجب أن يحتذيَه المسلمون، للوصولِ إلى التخلّق بأشْرفِ الأخْلاقِ والتَّحلي بأكرمِ الخصالِ، وأحسنُ مدرسةٍ يَجبُ أن يَتَعَلَّمُوا فيها كيفَ يكونُ الصدقُ في القولِ، والإخلاص في العَمل، والثباتُ على الرّأي، وسيلةً للنّجاح، وكيفَ

يكون الجهادُ في سبيل الحقّ سبباً في علوّه على الباطل".

الكـاتب:

هو الأديب البليغ السيد مصطفى لطفي المنفلوطي وقد سبقت ترجمته في القطعة الماضية (المدنية الغربية).

اللغويـات:
معناها | الكلمة | معناها | الكلمة
: سيىء الخلق | شرس | : الرحلة من مكان لأخر والمراد هنا الرحلة من مكة إلى المدينة | الهجرة
: متحفز للهجوم | متنمر | : بخلا | ضنا
: يحتقرونه | يزدرونه | : المساعدون | الأعوان
: يتنقصونه | يشعثون منه | : الحراس | العيون
: الزمن | الطور | : سخرية | عبثاً
: تعباً | عناء | : يمشيان خفية | يتسربان
: يحتميان | يلوذان | : الأماكن المخفضة | الأغوار
: نواحي | أكناف | : جمع شِعب وهو الطريق الضيق | الشعاب
: البحث | الطلب | : النزين | التحلي
: يقتدي به | يحْتذيه | :سبباً | وسيلة
: الصفات |  |  | الخصال

التعليـق:

حادث الهجرة حادث ضخم من أحداث الدعوة الإسلامية، إذ هيّأ لها مكانَ العمل التنفيذي على نشرِ دين الله، لذلك جَعَلَه عمر بن الخطاب مبدأ للتاريخ العربي، إذ رأى يومه يفوق الأيام.

ولهذا الحادث مقدمات ونتائج حصرها الكاتب الكبير مصطفى لطفي المنفلوطي في هذه النقاط:

أولاً - شجاعةُ الرسول وقوة قلبه، إذ لم يتهيّب لحظة أن يقفَ أمام أعدائه الأقوياء ليعلن لَهم باطلَ ما يعتقدون، ويدعوهم إلى صراط العزيز الحميد.

ثانياً - شدةُ احتماله للصعاب، فقد جُوبه بالسّب والشتم والاعتداء السيىء فلم يَرتدّ عن سبيله بل لجأ إلى التّسامح، ودعَا ربه أن يهديَ إليه الناس، فهم لا يعلمون حقيقة ما يدعو إليه من إصلاح.

ثالثاً - عظمُ أمله في الله، وقوةُ رجائه في نجاح دعوته، إذ صَمَد أمام المغريات الجاذبة أعلن لأعدائه، أنه لن يترك الدعوة إلى ربه ولو وضعوا الشمس في يمينه، والقمر في شماله.

هذه الصفات النبوية الكريمة قد هيّأت لصاحبها أن يستمر على طريقه، وحين ضاقت به مكة لم يتسرّب اليأس إلى قلبه، بل اتّجه إلى المدينة فارّاً بدينه مهاجراً إلى ربه، قد امْتدت، حوله الشباك تترصّده في الطريق كي تقضي عليه، ولكن الله عز وجل قد كتب له السلامة، مع صاحبه أبي بكر، بعد أن غادر مضجعه، تاركاً على بن أبي طالب، تمويهاً على المتربصين، وقد انطلق المهاجران يلوذان بالشعاب ويتستران في الكهوف، حتى انقطع عنهما الطلب، فدخلا المدينة في رعاية الله وأمنه، ليجدا الأنصار فرحين مرحّبين.

إن للهجرة عبراً ساطعةً، فهي تُعلِّم المسلمين، أن يثبتوا على الحق، وأن يجاهدوا في سبيله، لا يسكتون ولا يهون، وأن يتخذُوا من رسولهم أسوة حسنة فيتحلوا بأخلاقه، ويتمسكوا بهديه، ويعرفوا من تاريخه وكفاحه، كيف يكون الصدق في القول، والإخلاص في العمل، الثبات على الرأي.

{ لقدْ كَانَ لَكُمْ في رَسُولِ اللهِ أسوةٌ حَسَنَةٌ لمن كَانَ يرجُو اللهَ واليومَ الآخر وذكر الله كثيراُ } (1) (صدق الله العظيم)

الخصائص الفنيـة:

أما أسلوب المنفلوطي فهو كما أوضحناه في القطعة السابقة - سهل واضح يخاطب الشعور الإنساني خطاباَ مباشراً، لا يجنح إلى الغموض، ويتَجلّى فيه صدق النفس، وقوة العاطفة، مع شغف بارع بأخلاق نبي الإسلام، وجهاده الكريم، وعلى الناشئ أن يكب على قراءة مؤلفاته فإنّها سلَّمه النافع إلى الآثار. البليغة لدى كبار الأدباء في القديم والحديث.

أسئلـة

1- لماذا كانت الهجرة مبدأ التاريخ العربي؟

2- أذكر ما تعرفه من أخلاق صاحب الهجرة!

3- كيف استطاع الرسول أن يجتاز العقبات ويصل إلى مبتغاه!

4- ماذا تلهمك الهجرة من عظات أشار إليها الكاتب!

5- لخص حادث الهجرة بأسلوبك الشخصي دون أن تتقيد بطريقة المنفلوطي!

6- تحدث عن أثر الكاتب في نفسك بما يبعثه أسلوبه لديك من تأثير!

(1) سورة الأحزاب الآية 21.


الأمثال الجاهليه

الأمثال الجاهلية

كان العربُ في الجاهلية قوماً فصحاء، ولهم تأمل وتفكير، فكانوا يضربون الأمثال، يحتجون بها ويعملون على ذيوعها وروايتها.

والمثلُ جملة موجزة من القول تُنقل عن موضعٍ قيلت فيه إلى غيره مما يشابهُهُ، وهي تدل على أخلاقِ قائليها وتصوّر طباعَهم، وتشيرُ إلى عاداتهم وتقاليدهم، ولذلك يُستشهد بها في التعرف على أحوال المجتمع الجاهلي كما يُستشهد بالشعر، فالمثلُ قولٌ عربي، والشعر قولٌ عربي، وللمثل ذيوع وانتشار كما للشعر.

وتمتاز الأمثال بالإيجاز وجمال الصياغة، وقوة التأثير، ولا يُلتزمُ أن يكونَ المثلُ صحيح المنحى فقد يَشتهر مثلٌ لا يصح معناه في كل وقت، ولكنْ صادفَ ظرفاً شهيراً فاشتُهر به، ولما كانت الأمثال نتاج الناس جميعاً فقد جمعتِ الصحيح وغيرَ الصحيح، ولا كذلك الحكمة، فإن الحكمة وليدةُ عقل متميز ذي ارتفاع فلا بدّ أن تكون صادقة في كل الأحوال.

ومن الأمثال العرب ما يأتي.
1- أحَشَفاً وسوءَ كِيلَة، وأصله أن أعرابياً ذهب يشتري تمراً، فوجده رَدِيَّ النوعِ ولاحظَ أن البائع يغشّ في الكيل فقال له: أحشفاً وسوء كيلة، فصارتْ مثلاً لمن يجمع بين أمرين مكروهين.
2- أوسعتُهُم سبًّا وسارُوا بالإبل: وأصلُه أن رجلاً هجم عليه لصوص فأخذُوا إبله، ولم يستطع مقاومتهم فلما بعدُوا عنه اعتَلى أكمة وأخذ يَسبّهم أقبحَ السباب ثم رجع إلى قومه فسألوهُ عن الإبل وعما صنع؟ فقال: " أوسعتهم سباً وساروا بالإبل " فصارت مثلاً لمن يقصر فعلهُ ويُطلقُ لسانه.
3- جازَاهُ جزاءَ سِنِمّار: كان سنمّار مهندساً معمارياً ممتازاً، وقد بنى قصراً فخماً للنعمان بن المنذر(1) قضى عشرين عاماً في إبداعه، وفي يوم افتتاحه تقدَّم كي ينال جائزةَ العمل فأمر النعمانُ بأن يرمى به من أعلى القصر خشيةَ أن يبني مثله لسواه فضُرب المثل بفعلته، وقيل: جازاه جزاء سِنِمّار ويقال لمن عمل صالحاً وكوفىء عليه بالسيء.
4- رجعَ بخُفي حُنَينٍ: كان بالحيرة إسكافي يسمى حنيناً، ساومه أعرابي علي خفيّن ولم يشترهما فأراد الإسكافي معابثته فوضع أحدهما في طريقه، ومرّ الأعرابي فوجد خفاً واحداً فقال وما أصنع به؟ ثم مضى فوجد الخف الثاني فرجع ليأخذ الأول فوجَده قد أُخذ، وعاد للثاني فوجده قد أُخذ، فرجع خائباً، وضرب المثل فقيل: رجع بخفي حنين، وهو مثلٌ لمن يجتهد في تحقيق مطلب، ثم يرجع بالخيبة بعد سعي كبير.
ومن الأمثلة الشهيرة:
: يضرب مثلاً لمن يترفّع عن الدنايا. | 1 - تجوعُ الحرّةُ ولا تأكلُ بِثَديَيْها
: يضرب مثلاً لمن يُحمل على غير إرادته على فعل شيء. | 2 - مُكرهٌ أخاكَ لا بَطَل
: يضرب مثلاً للعَزيز يهينه الذليل. | 3 - لَوْ ذاتُ(2) سِوارٍ لَطَمَتْنِي
: يضرب لمن يندم على فعل كان الأولى تركه. | 4 - سبقَ السّيفُ العذَلَ(3)
: يُضرب مثلاً لمن يُعِيرّ غيره والعيب فيه. | 5 - رَمَتْني بدائِها وانْسَلتْ
: يضرب مثلاً لمن يعجب بمن يخصه وما يعمله. | 6 - كلُّ فتاةٍ بأبِيها مُعجَبَةٌ
وللأمثال كتب تجمعها وتشرحها مثل (مجمع الأمثال) للميداني

أسئـلة:

1- يقولون إن المثل الجاهلي يصور مجتمعه كيف تستدل على ذلك؟

2- اختر مثلاً واشرح سبب إيراده وطبّقه على حادث وقع.

3- ما خصائص الأمثال الجاهلية؟

4- ما الفرق ببن المثل والحكة؟

(1) للنعمان اللخمي.

(2) ذات سوار: امرأة حرة.

(3) العذل: اللوم.


بين العروبه والإسلام

بين العرُوبة والإسلام
للأستاذ محمد حسن فقي
مناسبة النص:
نشأ الإسلام أول ما نشأ في مهد العروبة، فقامتْ على نشر تعاليمه، وجاهد أبناؤها في سبيله حتى أذن الله لضيائه فأشرق على ربوع العالمين، وكان من الواجب ألاّ تفصل بين العروبة والإسلام في شيء بماء فقد أعز الله العرب بالإسلام وشرّفهم به، ولكنّ كثيراً من الحاقدين يريدون ان يفصلوا العروبة عن الإسلام، وكأن الإسلام لم يكن رسالة العرب الّتي أنقذت الناس ولهم في ذلك أراجيف كاذبة استطاع الشاعر أن يفندها تفنيداً رائعاً حين قال:-
النـص:
قالوا عَنِ الدِّينَ الحَنيــفِ بأنّه
 | تَزْهُو حَضَارتُهم بغَيرِ لباسِـهِ
وتستَّروا خَلْفَ العُـروبةِ والهَوى
 | بادٍ يُميط السّترَ عن أَحْلاسِـهِ
يَا وَيْحَكُمْ إنّ العُروبةَ قد زكتْ
 | بالدّينِ وَهيَ تُعَدّ مِن حُرّاسـِهِ
هِيَ مَنْ أقَامَ صُروحَه فتَطَاوَلَتْ
 | وَهي الّتي نشَـرَتْه في آماسـِهِ
وَهْيَ الّتي في يَوْمِـهِ تَمْشِي بِهِ
 | لفَخارِه وتشدّ من أمْراسِــهِ
وَلَها الْغَدُ المأهولُ حيـنَ تُعيدُه
 | لِشبَـابِهِ، وتدُقُّ في أَجْراسِـهِ
لكنّها سَادَتْ وَقَدْ دَانَــتْ بِه
 | وتَحسَّسَتَ مَا جَلّ من إحْسَاسِهِ
لَوْلاَهُ ضلّتْ في المهامِه واستوتْ
 | في سَطْحِ هذا النّجمِ لاَ في رَاسِهِ
نشَرَتْهُ، واسْـتعْلَتْ به فَفخَارُه
 | مِن بأسِـها، وفخارها من باسِهِ
التعرف بالشاعـر:
من شعراء المملكة العربية السعودية ولد بمكة وتعلّم بمدرسة الفلاح وعين مدرساً بها فترة زمنية ثم حرّر جريدة صوت الحجاز التي سميت فيما بعد بالبلاد السعودية، وشغل عدة وظائف حكومية إلى أن صار مديراً عاماً لمؤسسة البلاد السعودية، وشعره جزل رصين يدل على اهتمام وقوة، والقصيدة التي نشرحها اليوم من ديوانه الشعري (قدر ورجل).

اللغويـات:
الكلمة | معناها | الكلمة | معناها
الدين الحنيف | : الإسلام | آماسه | : جمع أمس وهو اليوم الماضي
تزهو | : تتقدّم | أمراسه | : حباله
بغير لباسه | : يريد بغير اتباعه | المأمول | : المنتظر في شوق
الهوى | : الغرض | الغد | : المستقبل
يميط | : يكشف | تدق في أجراسه | : تعلن صوته للعالم
أحلاسه | : أتباعه الملازمين له | دانت | : جعلته دينا
تحسّست | : شعرت بما أودعها من إحساس ويحكم | ما | : هنا كلمة تعجب لا ترحم
زكت | : نمت وازدهرت | استوت | : نزلت
صروحه | : قصوره العالية | النجم | : يريد هذا الكون وهو الأرض
تطاولت | : طالت وارتفعت | استعلت | : ارتفعت
المهامه | :الصحارى والقفار | البأس | : الشجاعة

التعليـق:

الشاعر هنا يناظر مخالفيه ويناقشهم الرأي، في مسألة قامت حولها الخلافات المغرضة، مع أن الأمر لا يحوج للخلاف، لذلك نراه يسلك سبيل الوضوح الهادئ ليفهم الناس عنه من أقرب طريق، فهو يعلن أن الذين يتسترون بحب العروبة والمباهاة بها، وحدها دون الإسلام، يخفون من وراء ذلك أحقاداً آكلة، وبغضاً كارهاً لهذا الدين الحنيف، فالعروبة في أرقى عهودها الماضية لم تزدهر إلا بسبب الدين، إذ أنّ الدين الإسلامي الحنيف هو الذي أقام الحضارات الزاهرة في دمشق، عاصمة الأمويين، وبغداد عاصمة العباسيّين، وقرطبة عاصمة الأندلسيين! وقد قامت هذه الحضارات الزاهرة بالأمس حين كانت أوربا غريقة في ظلام الهمجية والتأخر وبينها وببن حضارة الإسلام قرون وأجيال،

وإذا كان الإسلام أسّ هذه الحضارات بالأمس فإن حضارة العرب اليوم لن تزدهر إلا في أفقه حيث يجودها بالغيث والحرارة والتربة الجيدة لتنمو شجرتها زاهرة خضراء تُساقط أشهى الثمار، هذا في الحاضر أما المستقبل فشأنه شأن الماضي والحاضر معاً إذ لا تقوم، ولن تقوم للعروبة قائمة دون الاعتصام بالإسلام والتمسك بمثله الرفيعة، وخلقه الرحيم.

إن الغد المأمول للعروبة لن يسفر صباحه إلاّ عن طريق الإسلام إذا اتخذته ديناً ورأت في شريعته الحيّة موردَ رَيٍّ ومصدرَ حياة، ولولاهُ لأصبحت الأمة العربية أمةً هملاً تضلّ في المهامه كالسوائم، ولا تجد دعامة ترتكن إليها في مضمار الرقي والازدهار، وما هنالك للعروبة من مجد في القديم والحديث غير مجد الإسلام إذ عملت على نشره، وقامت بعبء الجهاد في سبيله، حتى تم لها النصر بنصره, وأصبح الإسلام رمز عزتها ومناط مجدها! فالذين يحاولون اليوم فصمها عن الإسلام إنَّما يكيدون للعروبة، إذ يحولون دون أساس نهضتها، وباعث عزتها، ومصدر ارتقائها فلينتبه النائمون.

الخصائص الفنيـة:

إن عاطفة الشاعر في أبياته قوية مؤثرة لأنه يصدر عن عقيدة صحيحة مؤمنة، وقد استعان بالتاريخ الماضي ليؤيد حجّته يمكّن من أدلته، واتخذ الوضوح سبيله للتأثير، فجعل حديثه سلساً يأخذ مكانه من العقول والقلوب! وله بعض الصور المعبرة مثل " وتشد من أمراسه " " وتدق من أجراسه " " واستوت في سطح هذا النجم " إذ أن هذه الصور وأمثالها تؤكد المعاني بما توحيه من انفعال وحميّة، كما أنه يتحدث عن قضية معاصرة فأتى فيها بالسديد المكين.

الأسئلـة:

1- ماذا يقصد المنادون بفصل العروبة عن الإسلام؟

2- بم فنّد الشاعر حجج هؤلاء المغرضين؟

3- كيف استعان الشاعر بأحداث الماضي ليرشد إلى طريق المستقبل؟

4- ماذا ترى من خصائص أسلوبه الأدبي؟


الأمثال الجاهليه

لزهير بن أبي سلمى في الحكمة
المناسبة:
اشتعلت حرب داحس والغبراء في الجاهلية فأكلتْ أرواحاً كثيرة، و بددتْ أموالاً طائلة بسبب تافه هو السباق بين فرسين حتى ملّ العقلاء الأمر، وسعى المصلحون إلى السلام، وعلى رأسهم سيدان عظيمان تحمّلا ديات القتلى ليحسما القتال، وقد اهتزّ الشاعر فرحاً بمسعىَ هذين السيدين وقال معلقة طويلة يمدحهما ويذم الحرب، ويتحدثْ عن تجربته في الحياة حديث الشاعر الحكيم المتأمل، وكانت هذه الأبيات مما قال:
النص:
سَئمتُ تكَاليفَ الحياةِ ومَنْ يَعـِشْ | ثمانينَ حَوْلاً - لا أبالَـك - يَسْأَمِ
رأيت المنَايَا خَبْطَ عَشْواءَ مَنَ تصِبْ | تُمِتْهْ، ومَن. تخطِىءْ يُعمّرْ، فيَهْرَمِ
ومن لم يصانِعْ يـا أمـورٍ كثيـرةٍ | يُضَرَّسْ بأنيـابٍ ويـوطأْ بمَنْسِم
وَمَنْ يكُ ذَا فَضْلٍ فيبْخَـلْ بفَضْلِـهِ | عَلىَ قومِه يُستَغْنَ عَنـْهُ وَيُـذْمَمِ
وَمَنْ يَجْعلِ المَعْروفَ مِنْ دونِ عِرْضِه | يَفِرْهُ وَمَنْ لا يتـَّقِ الشـَّتْمَ يُشْتمِ
وَمَنْ لا يَـذُدْ عَنْ حَوْضِهِ بِسِلاحه | يُهدّم وَمَنْ لا يظلِم النَّاسَ يُظْلَـمِ
وًمَنْ هَابَ أسْبَابَ الْمنـَايَا ينـلْنَهُ |  | وإن يَرْقَ أسْبَابَ السَّـماءَ بسُلَّم
رَمَن يغتربْ بَحْسب عَدُوّاً صـديقَه |  | وَمَنْ لا يكرّمْ نَفْسَـهُ لا يُـكَرّمِ
رَمَهَما تكُنْ عند امرئ من خـَلِيقَةٍ |  | وَإنْ خَالهَا تخفى على النَّاس تُعْلَمِ
وكائنْ تَرىَ من صَامتٍ لكَ مُعْجِبٍ |  | زيادتُـه أو نقصـُه في التَّـكَلُّمِ
لِسَانُ الفتى نِصفٌ ونصـفٌ فـؤادُه |  | فلم يبق إلاّ صورةُ اللَّـحمِ والدَّم
وإنّ سفَاهَ الشيخِ لا حـِلْمَ بَـعْدَهُ |  | وإنّ الفتى بعد السّفـاهة يًحـلمِ
واْعلم عِلمَ اليوم والأمـسِ قبـله |  | ولكنَّني عن علم مَا في غـدٍ عـَمِ
وما الحربُ إلاّ مَا عَلمـْتُمْ وذقتمُ |  | ومَا هُوَ عَنْها بالحـديثِ المُـرًجَّمِ
مَتى تَبْعَثـُوهَا تَبْعًثـُوهَا ذَمِــيمةً |  |  | وتَضْرَ إذا ضرّيتُـمُوها فَتَضـْرَمِ

الشاعر:

زهير بن أبي سلمى المزني شاعر مُقدّم ذائع، نشأ لدى أخواله في غطفان، في بيت معروف بالشعر، إذ كان أقاربُه هناك شعراء مشهورين، تعلم زهير على أيديهم فبرع ونبغ حتى فاقهم جميعاً وقد انقطع إلى مديح كريم من سادات العرب هو هرم بن سنان فأخذ يوالى مدائحه، وهرم يوالي عطاءه حتى صار له به ذكر خالد في صحف الأدب والتاريخ.

وما زال زهير جميل الذكر والمكانة في قومه، يشير عليهم بالرأي الصائب ويدلي بالحلّ الموفق حتى أنزلوه خير منزلة بينهم، فعاش معززاً مكرماً.

وقد اشتهر الشاعر بالحكمة الصائبة، والنظرة البعيدة، وذلك أثر من آثار هدوئه النفسي، واتئاده في نظم الشعر، إذ كان لا يتعجل القول بل يتريث، وقد مات قبيل مبعث الرسول.

اللغويات:
: المشقات | التكاليف
: وسائل | أسباب
: العام | الحول
: الموت | المنايا
: عبارة ظاهرها الذم، ولكنها تستعمل لمجردالخطـاب | لا أبا لك
: يظن | يحسب
: صفة مستترة | خليقة
: يضجر | يسأم
: ظنها | خالها
: سير دون هدف | خبط
: كائن | كم
: ناقة لا تبصر | عشواء
: ساكت | صامت
: تخطىء | ترك
: طيش | سفاه
: يبلغ سن الشيخوخة | يهرم
: لا أبصر | عم
: المداراة والمجاملة | المصانعة
: جربتم | ذقتم
: يعض بالضرس | يضرّس
: المظنون | المرجم
: يُدارس بالأقدام والمنسم خف البعير | يوطأبمنسم
: تعلنوها | تبعثوها
: غير محمودة | ذميمة
: موضع الحفظ والصون | العرض
: تشتد | تضر
: يجعله وافراً | يفره
: أشعلتوها | ضريتموها
: يدافع ويحمي | يذد
: تشتعل | تضرم
: ما يملكه المرء مما يحميه من مال ونفائس. | الحوض

التعليق:

الشاعر هنا حكيم مجرب، قاسىَ الأهوال وخبرَ الشدائد، حتى أصبح ذا تجريب صادق، فإذا تحدّث وجَدَ من تجاربه ما يمدّه بالنظر الشديد، وقد عاشَ ثمانين عاماً فشاهد من بلايا الحياة ما جعله يضجرُ من العيش ويحن إلى الراحة الهادئة، ويزهد في ملذات الحياة، كما لمس ما في أخلاق المجتمع من نقائص وشوائب، فمنْ لم يصانع الناس ويُحسنْ مجاملتهم تجمعوا عليه فطحنوه بأنيابهم ثم رموه بمدرجة الطريق ليدُوسوه بالأقدام، ومَنْ يكنْ غنياً ويبخل على قومه فقد عرض نفسه للذّم والهوان، فعليه أن يجعلَ معروفه وقايةً له مما ينتظره من الملامة إذا بخل وشحّ، كما أنّ على العاقل أن يأخذ أهبته لكي يحمي حريمَه بقوته، ويذود عن حوضه بسلاحه، فالناس متطلّعون إلى اختطاف ما يملك، وتلك أمورٌ شاهدها الشاعر بنفسه، وعبر عنها في مرارة وضيق، والحياة في رأي الشاعر مصادفةٌ لا سبيلَ إلى اتقاء الموت فيها، فهو راصدٌ متحفز لكل كائن، وإن ارتقى إلى السماء بسلّم، ومع أنّ الموت كالناقة العشواء من تُصبْ تَنلْه، ومن تترك يُعمّر، فإنّ لها موعداً مع كل حيّ مهما طال به الأمد، والإنسانُ في غربته يلتبس عليه الأمر فيظن العدو صديقاً والبعيد قريباً، ولكنّ الأيام تظهر كل رجل على حقيقته فمهما يخفى الإنسان خلائقه ويحاول أن يكتمها عن الناس فإن لها مدى مؤقتاً يظهر فيه ما كمن، ويُعلم ما يخفى، وكم تجلس إلى شخص فلا تعلم عنه شيئاً إلا إذا تكلّم، إذ أنّ لسان المرء دليل عقله، وعنوان مدحه وذمّه، إذ يعبّر عنْ مكنونه وينقل عن قلبه! والقلْبُ واللسان هما موضع الاعتبار، ومناط الحكم والتقدير وما صورةُ اللحم والدم إلا أمور تتبع، وأعراض تتلو، والشيخ الذي تعود السفاهة لن ينتهي إلى الحلم في شيخوخته، أما الفتى الناشىء فسهل عليه أن يرجع إلى الحلم بعد السفاهة إذ لا يزال لدن العود صالحاً للتقويم! وما أصدقها من نظرات.

وإذا كانت الحرب أحد الأسباب الرئيسية في تغيير الطبائع، وتناكر الأخلاق فإن من الضروري أن نعمل على ملافاتها، فقد ذاقها العرب ووقفوا على دواهيها القاسية وقوف المتيقن المجرب، لها كالنار اشتعال محرق ولهيب يمتد ويتضرم، فيأكل ما أمامه دون إشفاق.
الخصائص الأدبية:
هذه نظرات صادقة، صاغها الشاعر في صور رائعة، تتجلى في مثل قوله (رأيت المنايا خبط عشواء) إذ جعلها كالناقة العمياء التي لا تميّز بين شيء وشيء، وقوله (يضرّس بأنياب ويوطأ بمنسم) إذ جعلَ الإنسان المتعرض لغضب الناس لحماً يُمضغ ويطحن، ثم يرمىَ إلى موضع الأقدام حيث يزدرَى ويداس، وتصويره الحرب في صورة نار مشتعلة اللهيب تصوير معبر صادق.
أما فراسته القويّة فتتجلى في مثل قوله:
 | وكائنْ ترى مِنْ صَامتٍ لك مُعجبٍ
زيادتُه أو نقصُه في التَّكلُّم
وقوله:
 | ومهما تكُنْ عند امرىءٍ من خَلِيقةٍ
وإنْ خالهَا تخفى على النَّاس - تُعْلَمِ
إذ أن ذلك وأمثاله مما يرسم خبرة نفسية لدى متأمل دقيق.

أسئـلة:

1- لماذا أنشأ الشاعر قصيدته؟

2- كيف ظهر التعقل الحكيم في أبيات زهير؟ و بماذا تعلل ذلك؟

3- أكثر الشاعر من الصور الجميلة الحية فاختر بَيْتاً يحفل بالتصوير ووضح مرماه.

4- يقول صالح بن عبد القدوس:

حتى يُوارى في ثرى رَمْسِهِ.

والشيخُ لا يتركُ عاداتِه

فاذكر من أبيات زهير ما يدل على هذا المعنى، و أيهما تفضل؟.


خصائص الأدب في العصر الجاهلي

1- النثر

كان العربُ مضرب المثل في بلاغة القول وفصاحة اللسَان، وقد نظموا الشعر الرائع، وقالوا النثر المبدع، ولكنّ ما وصل إلينا من النثر قليل بالنسبة لما وصل إلينا من شعر الجاهليين، لأن الأمِيّة الشائعة في الجزيرة العربية في هذا العصر قد حالت دون كتابة الخطب والوصايا والأمثال أما الشعر فهو أسهل حفظاً، وأكثر أنصاراً، تخصص له رواة يحفظونه ويتناقلونه فكثر المروىّ منه كثرة وافرة.

وما وصل إلينا من النثر الجاهلي ينحصر في الخطب والوصايا والأمثال.

فالخطبة كانت ذات شأن هام لدى الجاهليين لأن دواعي الحروب والمصالحة والمصاهرة كانت تحتاج إلى خطباء يتكلمون فيعبرون عما في نفوسهم، لذلك حرصت كل قبيلة على أن يكون لها خطيبٌ يتكلم بلسانها كما يكون لها شاعر يذيع محاسنها ومواقفها المشهورة بين القبائل.

وأنت إذا نظرت إلى الخطبة الجاهلية كخطبة هانىء بن مسعود فإنك تجدها تميل إلى الإيجاز، وتنحو منحو الحكمة الفطرية، وتعتمد على إثارة المشاعر.

أمَا الألفاظ فواضحة معبّرة عن الغرض المقصود تعبيراً مباشراً صريحاً على أن تتخللها الأمثلة أو أبيات الشعر، ومعانيها في كثير مما وَرَدَ منْ نماذجها مقتضبة، مفككة، لا تتصل اتصالاً مترابطاً وإنما هي خطرات تسنح للخطيب فيعبر عنها كما تجيء.

وكان العرب يختارون الخطيب و يرون فيه أن يكون جهير الصوت سليم المنطق ثابت الموقف قوي الشخصية ومن خطبائهم الأفذاذ قس بن ساعدة وهاشم بن عبد مناف.

أما الأمثلة فتجري على ألسنة الناس جميعاً، ولا تختص بها طبقة دون طبقة، ولذلك ورد لنا من أمثلة الجاهلية ما امتلأت به كتب حافلة، ومن صفاتها الفنية إيجاز اللفظ، وجمال العبارة وتصوير البيئة تصويراً دقيقاً مع دقة التشبيه في أكثر ما نعهد من، الأمثال ووصايا الجاهليين ذائعة وهي وليدة خبرات وتجارب، ودائماً تصدر عن أب كبير، أر رئيس مجرب، أو أم عاقلة فتصادف موقعها من النفوس.

2- الشعر

الشعر ديوان الجاهليين، وسجلّ وقائعهم، وميدان تجاربهم، ولا تجد عصراً من عصور التاريخ أجادَ تصويرَ الأحداث، وسرد الوقائع، كما تجد ذلك في العصر الجاهلي، حيث اتجهت الفطرة العربية إلى تصوير الواقع دون تزييف أو مبالغة، وقد وجدوا من انفساح الصحراء ورحابة الأفق وحرية القول، وكثرة المعارك ما أطلق ألسنتهم بالقول، ولهم من فصاحة اللسان، واعتدال السليقة ما يمدهم بالروعة والإتقان.

وقد اتجهت أغراض الشعر إلى ما يناسب البيئة من وصف ومدح وفخر ورثاء وهجاء وحكمة وغزل واعتذار ووجد فيهم من الشعراء من اشتهر بغرض أجادَه وتفوق فيه كما تفوق زهير في الحكمة والنابغة في الاعتذار والمهلهل في الرثاء.

أما المعاني فغير عميقة لبعد الجاهليين عن الفلسفة، كما أن هذه المعاني لا تمتد متسلسلة بل تأتي موجزة مقتضبة، ولا يعمد الشاعر إلى ترتيبها بل ينتقل من معنى لآخر دون استيفاء بحيث يمكن القارئ أن يسقط بعض الأبيات دون أن يحس اختلالاً في الترابط.

والألفاظ لدى الكثيرين قويّة جزلة، وما نراه من الغموض في بعض الأبيات يرجع إلى خفاء اللفظ بالنسبة إلينا نحن، أما الأفكار فقريبة لا تحتاج إلى غوص، وقد نجد سهولة في بعض القصائد كما نشاهد في شعر المهلهل وجليلة والمنخل.

والتصوير ينبع من البيئة، ولبعض الشعراء خيال رائع كامرئ القيس وزهير والنابغة، وكان الأخيران يتئدان في النظم فحَفل شعرهما بالصور الجميلة على نحو ما شاهدنا في مقطوعتيهما السابقتين.


من مشاهد القيامه ( أيات من القرآن الكريم)

من مشاهد القيامة

آيات من القرآن الكريم

قال الله تعالى في سورة الزُّمَر:

{وَنُفِخَ في الصُورِ (1) فَصَعِقَ (2) مَنْ في السّمَواتِ وَمَنْ في الأرْض إلاَّ مَنْ شَاءَ اللهُ، ثمّ نُفِخَ فيهِ أُخرى، فإذَا هُمْ قِيامٌ يَنْظَرون، وأشْرَقَتِ الأَرْضُ بنُورِ رَبِّها، ووُضِعَ الكِتَابُ (3)، وجِيءَ بالنّبيّينَ والشُّهَداءِ، وَقُضِي بَيْنَهُمْ بالحقِّ، وَهُمْ لا يُظلمُونَ، وَوُفِّيَتْ (4) كلُّ نَفْسٍ مَا عَمِلتْ، وَهُوَ أعْلَمُ بِمَا يَفْعَلُون، وَسِيقَ الّذِين كفروا إلى جَهنّم زُمَراً (5) حتّى إذَا جاءُوهَا فُتِحَتْ أبوابُها، وقال لَهُمْ خزنَتُها (6) أَلمْ يأتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آياتِ رَبِّكِمْ، ويُنذِرُونَكُمْ لقَاءَ يَوْمِكُمْ هَذَا، قَالُوا بَلى، وَلَكِنْ حَقّتْ (7) كلِمَةُ العَذَابِ عَلى الكافِرينَ، قِيلَ ادْخُلُوا أبْوابَ جَهنَّم، خَالِدِينَ فيها، فبئْسَ مَثْوئ (8) المُتَكبرِين، وسِيقَ الَّذِينَ اتّقَوْا رَبَّهُمْ إلى الجنَّةِ زُمَراً حتّى إذَا جَاءُوهَا وَفُتِحَتْ أبْوَابُهَا، وَقَالَ لَهُمْ خًزَنَتَهَا سَلامٌ عَليكُم طِبْتُمْ(9) فادْخُلُوهَا خَالِدِين، وَقَالُوا الحمدُ للهِ الذي صَدَقَنَاْ (10) وَعْدَهُ، وأوْرَثَنَا الأرْضَ نتبوّأُ (11) مِنْ الجنّةِ حيثُ نَشَاءُ فنِعْمَ أَجْرُ العَامِلينَ، وَترَى المَلاَئكةَ حَافّينَ (12) مِنْ حَوْلِ العَرْشِ يُسبٍّحُونَ بِحَمْدِ ربّهِمْ، وَقُضِيَ بَيْنَهمْ بِالحقِّ وَقِيلَ الحمْدُ للهِ ربّ العَالمَين (13)}.

معاني الكلمات:
: البوق الذِي ينفخ فيه إسرافيل مرتين، مرّة أولى ليموت كل حيٍّ ومرة ثانية لينهض الموتى من قبورهم. | (1) الصور
: خرّ ميتاً قي النفخة الأولى. | (2) صعق
: كتاب كل إنسان هو صحيفة عمله. | (3) الكَتاب
: جُوزيت بعملها إن خيراً فخير، وإن شراً فشر. | (4) وفّيت
: جماعات جمع زمرة وهي الفرقة والجماعة. | (5) زمراً
: جمع خازن،وهم ملائكة النّار. | (6) خزنتها
: وجبت وحان موعد تحقيقها. | (7) حقت
: مكان، وهو جهنم. | (8) مثوى
: طهرتُم مِن دنس الماضي. | (9) طبتم
: جعل وعدَهُ صَادِقاً. | (10) صدقنا وعده
: نسكن وننزل. | (11) نتبوأ
: محيطين. | (12) حافين

التعـليق:

في هذه الآيات الكريمة من سورة الزمر وصفٌ لمشهد من مشاهد الآخرة، وقد جاء في إيجازه ودقته، وتوالى مواقفه المفاجئة موقفاً وراء مَوْقِف، جاءَ في هذا كلّه مؤثراً باهر الدلالة، قويّ التعبير.

إن إسرافيل يبتديءُ عمله بالنفخة الأولى فيصعقُ مَن في السموات والأرض، والصعوق هنا قوي جاذب يترك تأثيره المرعب، ثم ينفخ النفخة الثانية فينهض الموتى من قبورهم ليوم العرض، فإذا هم قيام ينظرون، إنهم يديرون عيونهم ليروا

الأرض قد أشرقت بنور ربّها، ووُضع الكتاب وجيء بالنبيّين، كلها مشاهد تتوالى مسرعة عاجلة ثم ينتهي كلّ شيء حين يقضي بينهم بالحق، وهم لا يظلمون!

كم تحملُ هذه الكلمات المعدودة من معان! وكم تصوّر من مشاهد، وكم تطوي من أحاسيس وانفعالات! إن الميزان قد أدّى رسالته، وعُرف البريءُ من المذنب، فسيق الذين كفروا إلى جهنم زمراً، جماعات خلف جماعات، ليجدوا أبوابها مفتوحة تستقبل الوافدين بلهيبها المشتعل، وجمرها المتأجج، وخزنةُ النّار يبكتونهم أحرّ تبكيت حين يصيحون في وجوههم: { ألَمْ يَأتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آياتِ رَبِّكُمْ، ويُنذِرُونَكُمْ لقَاء يومِكُمْ هذا }، وهنا لا مفر من الرد الضارع الجاهر بالاعتراف دون إنكار كما لا مفر من أن يقتحموا أبواب جهنم لتكون أفدح مثوى، وأفجع مستقراً لهؤلاء المتكبرين.

هذه صورة كالحة تتبعها صورة مشرقة وضيئة، صورة الذين اتقوا ربّهم، وقد هُرِعوا إلى الجنة جماعات خلف جماعات، حتى إذا جاءوها وجدوها بهيجة فرحة تستقبل بالترحاب هؤلاء القادمين، فيجدون ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر ثم يستمعون إلى ترحيب الملائكة وقد هنئوهم في فرح فقالوا سلام عليكم طبتم فادخلوها خالدين، هنا لا يسع هؤلاء الناجين إلا أن يرفعوا أكف الحمد لله على ما أنعم، إذ بوأهم جنة الخلد ينزلون من رياضها حيث يشاءون فنعم أجر العاملين.

أما الملائكة البررة فقد طافوا بالعرش حافين به يسبحون بحمد ربهم كدأبهم فيقولون في ابتهاج "الحمد لله رب العالمين".

كلمات يسيرة، ولكنها توجز صفحات رائعة، وتتحدث عن الخلق جميعاً ما بين شقي غضب الله عليه فسيق إلى النار، وما بين سعيد، رضي الله عنه فأرضاه وسيق إلى الجنة مع الهانئين.

الوصف مطرد، والترتيب محكم، والحركة سريعة، والتأثير قويّ نفاذ! ذلك تقدير العزيز العليم، أما التركيب فمحكم، وهو على إحكامه الرصين ينحو منحى السلاسة والوضوح.

أسئـلة:

1- ماذا تفهم من قول الله عز وجل: (فصعق من في السموات والأرض) وقوله: (وأشرقت الأرض بنور ربها).

2- ماذا قالت ملائكة العذاب للكفار، رما أرادت من ذلك؟ وبم أجابوا؟

3- ما الدعاء الذي هتف به الناجون عند دخولهم الجنة وعلام يدل؟

4- فسرّ الآيات الكريمة تفسيراً يتقيد بالنص القرآني دون زيادة!


الحديث النبوي طاءفه من اقوال الرسول

الحديث النبوي

طائفة من أقوال الرسول صلى الله عليه و سلم تحث على مكارم الأخلاق

قال صلى الله عليه وسلم:

1- إنّ من أحبِّكُمْ إليّ، وأقرَبكُمْ منّي مَجْلِساً يومَ القِيَامَة أحَاسِنَكُمْ أخْلاقاً، وإن أَبْغَضَكُمْ إليّ وأبْعَدَكُمْ منّي مجلساً يومَ القيامة الثَّرثَارُون(1) والمتَشَدِّقون(2) والمتفيْهِقون، قالُوا: يا رسولَ اللهِ ما الْمُتَفيْهِقُون؟ قال: المُتكبرون.

2- كلُّكُم راعٍ(3)، وكلُّكُم مَسْئُولٌ عَنْ رَعيته(4)، فالإمامُ راعٍ، ومسئولٌ عن رعيتهِ، والرجلُ راعٍ في أهْلِهِ وهو مَسْئولٌ عن رَعيته، والمرأةُ في بيتِ زوْجِهَا رَاعِيًةٌ ، وَهْي مَسْئُولَةٌ عَنْ رَعيَّتها، والخادمُ في مالِ سيّده راعٍ، وهو مَسْئُولٌ عن رعيته.

3- لا يَكُنْ أحَدُكُمْ إمَّعَةً(5)، يَقُولُ: أنَا معَ النَّاسِ، إنْ أَحْسَنَ النّاسُ أَحْسَنْتُ، وَإنْ أسَاءوا أَسأتُ، ولكِنْ وَطِّنوا(6) أنْفُسَكُم إنْ أحْسَنَ النَّاسُ أن تُحْسِنُوا، وإنْ أَسَاءُوا أن تتجنّبوا إساءَتَهُمْ.

4- مثَلُ الْمُؤمنينَ في توادِّهمْ(7) وتراحُمِهِم مثلُ الجَسَد إذا اشتكَى مِنهُ عُضْوٌ تَداعَى(8) لهُ سائرُ الأعضاءَ بالسَّهر والحُمَّى.

5- بينَمَا رجُلٌ يمشي بطريق اشْتَدَّ عَليهِ العْطَشُ، فوجد بئراً فَنَزَلَ فيها وشَرِب، ثم خرَجَ، وإذا كَلْبٌ يلْهَثُ(9)، يأكُلُ الثَّرى مِنَ العَطَشِ، فَقَالَ الرَّجُلُ: لقَدْ بلغَ هذا الكلب مِن العَطَشِ مِثلَ الَّذي كانَ قَدْ بَلَغَ منّي، فَنَزَلَ البئرَ، فَمَلأَ خُفّهُ ماءً ثم أمْسَكَهُ بفيه(10) حتّى يرْقَى، فَسَقَى الكلبَ، فَشَكرَ الله تعالى لَهُ، فَغَفرلهُ.

6- لأَنْ يأخُذَ أحَدكُمْ أَحْبُله(11)، ثمَ يَأتي الجبَلَ، فَيأتِي بحزمَةٍ على ظَفْرِهِ فيبيعهَا، خَيْرٌ لَهُ من أَنْ يَسألَ النَّاس أَعَطَوْهُ أوْ مَنَعُوه.

7- إنّ مِنْ شرّ النّاس ذَا الوجْهَيْنِ(12) الذي يأتي هؤلاء بِوَجه، وهؤلاء بِوَجه.

(جميع هذه الأحاديث الشريفة رواها البخاري)

من معـاني الكلمات:
: الذي يتحدث كثيراً دون موجب. | 1) الثرثار
: الذي يلوي فمه بالكلام على سبيل التعاظم. | 2) المتشدق
: حامٍ له عمل منوط به. | 3) راعٍ
: مَن يرعاهم ويتولىّ أمرهم. | 4) رعيته
: الضعيف الذي يتبع غيره دون تفكير تلْقاَئي من نفسه. | 5) إمّعة
: عوّدوا وألزموا. | 6) وطّنوا
: تحابّهم وتآلفهم. | 7) توادهم
: دعا بعضه بعضاً إذ أن كل عضو يؤثر في أخيه فيتألم بألمه. | 8) تداعى
: يخرج لسانه من حرارة العطش. | 9) يلهث
: بفمه ليستطيع الصعود معتمداً على يديه. | 10) بفيه
: جمع حبل كي يستعين بها على الربط والحزم. | 11) أحبله
: المنافق الذي له ظاهر غير ما يخفي باطنه. | 12) ذو الوجهين

التعـليق:

كان رسول الله صلى الله علبه وسلم إماماً من أئمة الأخلاق الكريمة، وقد قال الله عز وجل في وصْفه: { وإنَّكَ لعلى خلقٍ عظيم} وقال: { ولو كنتَ فظاً غليظَ القلبِ.لانفضوا مِنْ حولك} وكانت أفعالهُ جميعها تنبع من قوة خلقه، وحميدِ سجاياه، أمّا أقوالهُ فقد دعتْ إلى الأخلاق الفاضلة، وحثَّتْ عليها في تفصيل وإيضاح ومتابعة، وها هي ذي باقةٌ ناضرة مما قال في هذا الاتجاه.

ففي الحديث الأوَّل ينهى الرسول عن الثرثرة المطيلة دون فائدة، وهي ظاهرةٌ نراها لدى بعض من يتصدرون المجالس فيطيلون الحديث في غير موضعه فيُمِلُّون ويُضجرون، وفيهم من يتكلف النطق فيلوي فمه بالكلام فيكون ذا منظر قبيح، وَيَعُدُّ ذَلك دليلاً على الرفعة، وهو تعاظم وضيع يدل على ميلٍ إلى التكبر الممقوت.

لقد حذرَّ الحديثُ مِن ثلاثة عيوب خُلُقية هي الثرثرة والتشدقُ والتكبر، وقد ساقها في إيجاز دقيق واضح.

أما الحديثُ الثاني فيرشد كلَّ مسلم إلى أنَّه مسئول عما يعمل، إذ على كلّ فرد تبعةٌ تلزمه، فالإمام مسئول، والأب مسئول،و المرأة والخادمُ وأمثالهما كذلك إذ لا حياة دون مسئولية، ومن يعش فارغاً دون تبعة فليس بأهل لأن يكون إنساناً، فضلاً عن أن يكون إنساناً مسلماً.

والحديث الثالث يدعو إلى استقلال الشخصية، واستعمال التفكير دون انتظار لاتجاه الناس، لأن المسلم يجب أن يكون ذا رأي يقوده إلى الخير والإحسان،فلا يَدورُ في فَلَكِ سواه، ولكن يتبع الإحسان ولا يعْنيه أتبعه النَّاس أم خالفوه.

وفي الحديث الرابع يمثّل رسول الله صلى الله عليه وسلم والمؤمنين في شدة اتصالهم ووحدة شعورهم، واتفاق مصالحهم، وقوة اتّحادهم بالجسم ذي الأعضاء الكثيرة، فإذا مرض عضو واحد مرض جميع الأعضاء، والتشبيهُ محكمٌ صائبٌ لأنَّهُ يصوّر وحدة الإحساس وشدة التماسك.

أما الحديث الخامس فيدعو إلى الرحمة بالحيوان في قصة موجزة تتحدث عن رجل سقى كلباً كان يلهث من العطش فغفر له الله، والإسلامُ يدعو إلى الرحمة بالحيوان والإنسان، لأنه دين المرحمة، وقد جاءت هذه القصة الموجزة داعية لهذا الخلق النببل، وما زالت القصص باباً للعظة ومجالاً للتأثير.

والإسلامُ دين العمل ينفرُ من التواكل والتكاسل ويدعو إلى الكدح مرتفعاً بالمسلم عن أن يخضع لذل السؤال لأن اليد العليا خير من اليد السفلى، وقد صور الرسول ذلك عمليّاً في صورة رجل يأخذ حبله فيذهب إلى الجبل ليحتطب و يعيش.

أما الحديث الأخير فيدعو إلى الصدق والإخلاص، وينفر من صاحب النفاق الذي يكن غير ما يظهر وقد أحكم الرسول صلى الله عليه وسلم وصفه حين جعله ذا وجهين، يلقى هؤلاء بوجه، وهؤلاء بوجه.

الخصائص الأدبيـة

وبمراجعة هذه الأحاديث الهادفة، نرى الوضوح الصادق، والإيجاز الموفّق، واليسر السهل في تناول النصائح ومتابعة الإرشاد، والرسول متحدث بليغ، وهو يتكلم هكذا في مجلسه عفواً، ومن سعادة المسلمين به أن رويت أحاديثه فكانت ثروة رائعة من البيان، وطبيعي ألا تكون لها جميعها صفة محددّة لأن لكل حديث أفقه وهدفه ومستمعيه.

أسئـلة:

1- كان الرسول ذا خلق نبيل، فاذكر ما تعرف من روائع خلقه عملاً؟

2- دعا الرسول إلى تحمل المسئولية وعدم الهروب من التبعة فماذا قال!

3- المسلم ذو رأي مستقل يقوم على التفكير المتأمل، هات ما يدل على ذلك من قول الرسول واشرحه شرحاً أدبياً.

4- تساعد القصة القصيرة على الدعوة إلى بعض الفضائل، وضح كيف اتخذها الرسول طريقاً للهداية والإرشاد مع التمثيل:

5- المنافق بغيض مرذول! اذكر تحذير النبي من مسلكه، واشرحه بإيجاز.


نصوص مختاره من الشعر

نصوص مختارة من الشعر
للحطيئة في الكرم
المتوفَى سنة 59 هـ
المناسبـة:
العربي كريم جواد يبذل للضيف أقْصى ما يستطيع من برّ ومعروف، ولو بذل نفسه في سبيل ذلك، وقد أراد الشاعر أن يصوّر هذا الشعور الحاد بمعنى الكرم والتفضل لدى هؤلاء الفضلاء، فتخيّل قصّة في البادية تدور على تبجيل هذا الخلق الكريم، إذ وفد ضيف جائع، على رجل فقير لا يملك شيئاً، وخاف على سمعته أن يظنّ الوافد لديه طعاماً يحتجزه عنه فهمّ بذبح ولده، والحكاية ذات هدف خلقي إذ تجلو اهتمام العرب بهذه الناحية الفاضلة، وذلك ما عناه الشاعر حين قال:
النص:
 | وَطاوِي ثَلاثٍ عَاصـبِ البطْنِ مُرمِل
بِبَيداء لَمْ يَعْرفْ بهَا ســاكنٌ رَسْمَا
 | أخي جفوةٍ فيهِ من الإنْـسِ وحْثَسةٌ
يرى البؤسَ فيها من شَراســتِهِ نُعْمَى
 | وَأَفرد في شِـــعْبٍ عجُوزاً إِزَاءَهَا
ثلاَثةُ أَشْــــــباحٍ تَخَالهمُ بَهْمَا
 | حُفاةٌ عُراةٌ ما اغتـــذوا خبزَ مَلّةٍ
وَلا عَـــرفُوا للبُرِّ مذ خُلِقُوا طَعْما
 |  | رَأى شبَحاً وسْــطَ الظّلامِ فَراعَهُ
فَلَمّا رأَى ضَيْفاً تَشَــــمَّرَ واهْتَمَّا
 |  | وَقالَ: هَيَا ربَّاهْ ضيــفٌ ولا قِرَى
بِحَقّكَ لا تحـــرمْه تا اللّيلَةَ اللّحْما
 |  | فقالَ ابنُهُ لَـــــمّا رآهُ بحَيْرةٍ
أَيَا أبتِ اذْبَحْنِي ويَسّـــرْ لَهُ طُعْمَا
 |  | ولا تَعْتـَذِرْ بالعُدْمِ عَلًّ الذي طرا
يَظُنُّ لنا مَالاً فيوسِـــــعنا ذَمَّاً
 |  | فَرَوَّى قليـــلاً ثمّ أحْجَم بُرْهَةً
وإنْ هُوَ لم يَذْبَحْ فتـــاهُ فقد هَمَّا
 |  | فبيْنَا هُما عنَّـتْ على البُعْدِ عانةٌ
قد انتَظَمتْ مِنْ خَلْفِ مِسْحَلِها نَظْمَا
 |  | ظِماءً تُريدُ الماءَ فانسَـابَ نَحْوَهَا
عًلىَ أنَّهُ مِنْها إلىَ دَمِـــــهَا أَظْمً
 |  | فأمْهَلَهَا حتّى تَروَّتْ عِطَاشُــها
فأَرْسَــــلَ فيها مِنْ كِنَانَتِهِ سَهْمَا
 |  | فخرّتْ نَحُوصٌ ذاتُ جَحْشٍ فتيّة
قد اكْتَنزَت لَحْماً، وقَدْ طبقَتْ شحما
 | فيا بِشـــرهُ إذْ جَرَّها نحو أهْلِهِ
وَيَا بشْــرَهمْ لَمَّا رَأوْا كَلْمَهَا يَدْمى
 | فباتُوا كِراماً قد قضَوْا حق ضيفهم
وَمَا غَرِمُوا غُرماً وَقد غَنِــموا غُنماً
 | وبَاتَ أبوهُمْ مِنْ بَشَـــاشَتِهِ أباً
لِضَيْفِهِمُ، والأمُّ مِنْ بِشـــرها أُمَّا
التعريف بالشاعـر:
هو جرول بن أوس، أدركَ الجاهلية وشطراً من عهد الإسلام، وقد نشأ في أسرة خامِلة النسب فعاشَ محروماً من عطف الأم، وحنان الأب، فنشأ على كراهة الناس، حين أخذوا يحتقرونه لضعة نشأته، ولا ذنب له فيها، وكان فصيحَ القول جيّد الشعر فأطلق لسانه بالهجاء، ينتقم لنفسه ممن أساءَ، وممن لم يسء، ئم دخل في الإسلام، وارتد بعد قليل، وعادَ بعْد فشل المرتدين، ولم يكن للدّين أثرٌ بارز في سلوكه، إذ لم يهْتم بدراسته، والاستضاءة بنوره، وظلّ يتعرص للناس ذمّاً وثلباً، حتى سجنه عمر بن الخطاب، فأخذ يستعطفه حتى أطلقه، ومات بعد مشاق وأهوال صادفها في العيش وفي ملاحاة الناس.

اللغويـات:
معناها | الكلمة | معناها | الكلمة
: يكْثر من ذمنا | يوسعنا ذماً | : جائع لمدة ثلاث ليال لم يذق طعاماً | طاوي ثلاث
: فكَّر | روَّى | : ربط بطنه لشدة الجوع | عاصب البطن
: عرضت ولاحت | عنّت | : خال من الزاد | مرمل
: قطيع من الوحش | عانةٌ | : الصحراء | البيداء
: حمار الوحش | المسحل | : الأثر | الرسم
: عطاش | ظماء | : خشونة | جفوة
: اليد البيضاء الصالحة | النُّعمي | : سوء الخلق | الشراسة
: أشد عطشاً | أظما | : افرد الشيء عزله | أفرد
: جرى وذهب كل مذهب | انساب | : الطريق في الجبل | الشعب
: وعاء السّهام | الكنانة | : أطفال ناحلون | أشباح
: أتان وحشية | نحوص | : ولد الضأن | التهم
: ذات ولد | ذات جحش | : الخبز المنضج على الرماد لحار | خبز الملة
: امتلأت | اكتنزت | : الحنطة أو القمح | البر
: غطيت | طبقت | : أفزعه | راعه
: الجرح | الكلم | : تهيأ | تشمر
: يسيل | يدمي | : أيا رباه | هيا رباه
: الخسارة | الغُرم | : الطعام | القرى
: المكسب | الغنم | : الفقر | العدم
: فرحه | بشاشته | : طرأ، وحذقت الهمزة للتخفيف | طرا

التعليـق:

الشاعر بارعُ التخيّل فقد تصوّرَ حادثة في الصحراء أجاد وصفها ليهدف إلى مرمى خلقي يحرصُ على تثبيته وإحيائه في النفوس.

ففي ظلام الليل جلس أعراب جائع قد طوى مع أسرته ثلاثةَ أيام دون طعام، وقد شدّ الحزام على بطنه كيلا يشعر بقسوة الجوع، وليت الأمر كان يخصه وحده بل إنه أمْر أسرته ذات الأم العجوز، والأولاد الحفاة العراة، لشدة ما نزل بهم من البؤس، إذ كانوا يقتاتون الأعشاب في البادية فما عرفوا طعم الخبز كما يعرفه الناس!

هذا الأب الفقير البائسُ مدّ بَصَرُه في جنح الظلام فرأى شبحاً يتجه إليه فأفزعه خشية أن يكون وَحْشاً يهم بافتراس أحد الأسرة، ولكنهْ تبين القادمً، فرآه ضيفاً جائعاً ينشد الطعام، ولدى مَنْ؟ لدى فَقيرٍ بائس لم يَذُقْ أولادُه شيئاً منذُ ثلاث ليال.

هنَا تَعْتمِلُ نفسه بالحسرة ويتجهُ إلى السماء في ضراعة ليهتفَ بربه مستغيثاً، قائلاً في أسف: هذا ضيفٌ جائع يا رباه! ولا طَعَام لديّ فبحقّك لا تحرمْهُ في هذه الليلة ما يأْكل لديّ من اللحم، ونظر أحدُ الأنجال إِلى أبيه، وهو يدعُو في أسفٍ وحَسْرة فتقدّم يقولُ له: هوّنْ عليكَ يا أبِى فقَدْ بذلتُ نفسي، فاذْبحني، وقدّم لحمي طعاماً للوافد، وإيّاكَ أن تعتَذر بالفقر، إذ ربّما ظن الضيفُ أنّنا أغنياءُ فغَّيرنا بالبُخل وأشاع حديثنا في الناس.

أما الوالدُ فقد استمع إلى وَلده، وجالتْ في خاطِره الشجون، وأخذ يردّد بين إقدامٍ وإحجام حتى جاء الفرجُ من السماء فرأى على البعد قطيعاً من الوحش يريدُ الماء ومن بينه أتانٌ سمينة تسير خلف مسحلها، فأمهلَها حتى شربت وتروّت، ثم صوب سهمه إليها فسقطت جريحاً لا تستطيع النّهوض، فخفّ الرجل إليها، ليجدها سمينة دسمة قد امتلأت لحماً وشحماً.

هنا شعر بالفرحة، وجرّ الذبيحة إلى أولاده، فنَهضُوا لِلشّواءِ، وباتُوا كِراماً قد قضوا حقّ الضيف، ولم يغْرموا غرماً بل غنموا خير الغنم.

أما الأب فقد سطعَ السرورُ في وجهه، وأما الأمّ فقد شاركتْه البشاشَةَ والحُبور.

الخصائص الفنيـة:

هذهِ هي القصة التي تحيّلها الحطيئةُ ليصوّرَ معانيَ الكرم، ويبعثَ دوافعه في النفوس والقصيدةُ تؤلف، وحدةً متماسكة حيثُ تابعَ الشاعر رسمَ الحادثة في تناسْق مطرد، وأحسنَ تصوير الأشخاص، فالأبُ فقيرٌ جائعٌ عصب بطنه، منذ ثلاثة أيام، والأمُّ عجوز مسكينة ترمقُ أطفالهَا الحفاة العراة، وقد عضّهم الجوعُ منذ ليال وتجيءُ العقدة المستعْصية حين يأتي الضيفُ ليطلب المأوى والطعام فيقعُ صاحب البيت في أزمة محرجة، تأخذ بأنفاسه حتى ليهمّ بذبح ولده! ثم يجيءُ الحلّ الطبيعي مَيْسوراً هادئاً إذ تسنحُ أتان على بُعد، فتُرمى بسهم لتكون طعام الجائعين!

لقد وُفق الشاعر في تصوير الحادثِ قدرَ ما يستطيع لأنّنا لا نطلبُ من القصة الشعرية، ما نطلبهُ من القصة النّثرية من استيفاء وتوضيح وتفصيل، وإنّما الشّعر يكتفي باللّمح ويميلُ إلى الإيجاز، وبخاصة في عصرٍ متقدم كعصر الحطيئة.

وأسلوبُ الشاعر فخم، إذ اختار الألفاظَ القويّة مثل قوله: (نحوصٌ ذاتُ جحش) ومثل (قد انتظمت من خلف مسحلها) لتُعبّر عما يريد، كما أحسن المناجاة حينَ قال على لسان الأب (رباه ضيف ولا قرى) وعلى لسانِ الابن (ولا تعتذر بالعدم).

والخيالُ رائع لأن القصة جميعها خياليّة، وقد أحكَم الشاعر سَرْدها بأسلوب آسر ونسج متلاحم، وكذلك كَان الحطيئة قويَّ الديباجة حسن التصوير، متسلسل المعاني أما الشخصيات فقد ظهرت ملامحها بوضوح بحيث كان الأب والأم والابن في أوضاغهم المنتظرة دون إغراق.

الأسئلـة:

1- ما الهدف الذي قصد إليه الشاعر في قصيدته؟

2- كيف صوَّر تأزّم الموقف وكيف صورّ حل العقدة؟

3- تحدثَ الشاعر عن خواطر الأب عند رؤية الضيف فماذا قال؟!

4- اكتبْ هذه القصة نثراً محاولاً أن تمتد بها إلى أبعد ما وصل إليه الشاعر.

5- ما الشخصيات التي دارت عليها أحداث القصة؟ وما دور الابن؟ وبم تصفه في موقفه؟


خصائص الأدب في صدر الإسلام

1- الشعر

إذا استعرضنا ما نعرف من نصوص الشعر في العصر الجاهلي مقارنةً بما نعرف من نصوص الشعر في صدر الإسلام، فإنّنا نجد كثيراً من الأغراض الجاهلية قد استنفدت أغراضها، ولم تعد تصلح للبقاء في ظل الدين الجديد، ففد أبطل الإسلامُ العصبية، ونبذَ هجر القول وفاحشه، وجاء بالجد الحق، داعياً إلى الجهاد، والعمل على صلاح الناس، وزاجراً عن النقائص والآثام، فاتجهَ الشعراء الإسلاميّون وجهة جديدةً إذ أخذوا يحبذون فضائل الإسلام، ويمدحون تعاليمه، ويفخرون بما لنبيهم الكريم، من حب في الخير، ودعوة إلى سبيل الله، ومن يقرأ مدائح حسّان وكعب وغيرهما يجد المعاني الإسلامية، والأغراض الدينية قد ظهرت بوضوح، وقلً من الشعراء مَن التزم إذ ذاك بالطريق الجاهلي مثل الحطيئة، حيث لم يستطع أن ينفعل سريعاً بتعالم الدين، ولكنَّ الأيام قد ساعدت، على ظهور روحٍ جديدة، لدى شعراء هذا العصر.

وألفاظ الشعراء قد تأثرتْ كثيراً بالقرآن فظهرتْ لدى الإسلاميين، كلماتٌ من الذكر الحكيم بنصّها أما معاني القرآن فقد اقتبس الشعراء منها الكثير.

وتجد لدى بعض الشعراء سهولةً في الإسلام كحسان بن ثابت الذي قرأت قصيدته السهلة في الدفاع عن رسول الله فإذا قرنتَها بما قال قبل ذَلك في مديح الغساسنة أو في الفخر بنفسه فستجد الفرق واضحاً لا يحوج إلى استدلال!

وكلماتُ الصلاة والصوم والزكاة والإسلام، والإيمان والجهاد، والجنة والنار والحساب والبر والمعروف وحدود الله، ترددت في الشعر الإسلامي، بتأثير القرآن الكريم، والدعوة الإسلامية وكان نفرٌ من المؤرخين يظنون أن الشعر قد ضعف، في هذا العصر عما قبله لأن القرآن نهى عن وصف الخمر والهجاء والغزل الفاحش، فقلّت أغراض الشعر، ولكن الثابت أنّ أغراضاً جديدة هامةً قد جدّت، مثل وصف الفتوحات الإسلامية، وأماكن الجهاد في بلاد الروم وفارس وكل ذلك مدوّن في كتب التاريخ وينتظر من يجمعه، في كتب الأدب، ويُلقى عليه مزيداً من الضوء، والحق أن الذي تغيَّر هو صلابةُ الشعر الجاهلي، ووعورة ألفاظه، إذْ كان لكتاب الله وحديث رسوله الكريم أثرٌ في البعد عن اللفظ الغريب، والكلمة غير المأنوسة، وفيما تقدّم من الأمثلة ما يرشد إلى هذا الاتجاه..

2- النثر

جاء كتابُ الله عز وجل، وحديثُ نبيه الكريم، بسيْلٍ متدفق المعاني، متعدد الأفكار، لأن رسالة الإصلاح الكبرى، التي حملها الإسلام، قد أشرقت على العقول والقلوب، كما تُشرق الشمس بعد ليل طويل، فطردت ظلاماً وأنارت طريقاً، ورسمت اتجاهاً، وكلّ ذلك قد أمَدَّ العقل بمددٍ لا ينقطع من الأفكار وفتحَ لهَمْ بابَ التأمل والاعتبار.

وكان الشعرُ في العصر الجاهلي موضع العناية وحده فلما جاء القرآنُ كانَ موضِعَ العناية بالدرجة الأولى وتطلّبَ من يشرحُ معانيه، ويبين مقاصده، وأدواتُ ذلك من النثر لا من الشعر، كما خطَبَ الرسولُ وأصحابه خُطباً نثريّة قويةً، وراسلوا الملوك بكتب واضحة محدّدة، وكتبُوا العهود والمواثيق, وأصدروا أوامرهم للعمال والقواد، وتركوا وصاياهم الحافلة بالنظرات الثاقبة وكل ذلك جعل النثر في هذا العصر يعالج شئون الحياة، ويدعو إلى سبيل الله، بالحكمة والموعظة الحسنة، ويجادل بالتي هي أحسن.

وقد كانت هذه الأغراض، تؤدى بألفاظ واضحة محدّدة، وإذْ لمْ يكُن من شأن أصحابها أن يُكثروا القول تزيّداً ومباهاة، ولكنْ كان من شأنهم أن يُفصحوا عن خواطرهم بوضوح تام، وإشراق واضح، وحين نزل القرآن بلغة مهذبة مصقولة تتجنّب الحوشي وترك الوعر، فإنه بذلك دعا إلى سبيل واضح في القول كان ذَا أثرٍ حيّ يحتذيه الكاتبون والخطباء.

أما معاني القرآن فكانت ذاتَ صدارة فيما عرف من الرسائل والخطب والعهود والأحاديث، وماذا عسى أن يقول المسلم الداعي لدينه الجديد، غير أن ينشر في الناس شريعة ربّه، وتعاليمَ نبيه بألفاظ يستعير أكثرَها من القرآن الكريم والحديث الشريف.

وإذا كان القرآن قد تحدث عن شئون الحياة من جهاد وقتال، وبيع وشراء وزواج وطلاق وإرث، وحقوق وواجبات، وآداب وفضائل في السلوك والاتجاه، فإن ذلك كلّه قد وجّه المتكلمين إلى أفكار إصلاحية، يلتزم بها الناس، وتحتاج للشرح والإيضاح، ولو دُوّنت خطبُ هذا العهد ورسائلُه لعرفنا عن ذلك الشيء الكثير، ولكنّ ما بقي مُدوّناً بعدَ ضياع الكثير مما ضاع، يدلّ على أي ثراء فكريّ في النثر الأدبي قد اكتُسب من القرآن والحديث.

على أن الدعوة للإسلام قد أضافت نفعاً جديداً في تعويد القائلين على التأمل الهادئ، وترك الاستطراد المتشعب، وبلوغ القصد دون اضطراب، وظهر أثر ذلك كله فيما كتبوه وقالوه، ولهذا كان ارتقاءُ النثر في هذا العصر باباً لارتقائه فيما وليه من العصور.


مختارات من النثر من أخلاق المؤمن

مختارات من النثر

من أخلاق المؤمن

للحسن البصري رحمه الله

المتوفى سنة 110 هـ

المناسبـة:

كان الحسن البصري واعظاً يأمر بالمعروف ويرشد المسلمين، وكان يلقي العظات الدينية. حافلة بالحكمة فهو يذكّر بالله واليوم الأخر، ويحث على التقوى ويرشد المؤمنين إلى ما يجب أن يكونوا عليه من الأخلاق الكريمة، وهذا النص مما قاله في هذا الباب:

النـص:

المؤمنُ تلقاهُ الزّمَانَ بَعدَ الزّمانِ بأمْرٍ واحدٍ ، وَوَجْهٍ واحِدٍ ، ونَصِيحَةٍ واحِدَةٍ ، وإنّمَا يَتبدَّلُ المُنًافِق لِيَسْتأكِلَ كلَّ يَوْمٍ، المؤمِنُ صدَّقَ قولُهُ فِعْلَهُ، وسِرُّهُ علانيتَهُ ومَشْهَدُهُ مَغيبَهُ، ولا يزالُ العبدُ بخيرٍ مَا دَامَ له واعِظٌ مِنْ نَفْسِهِ، وكَانَتْ الفِكرةُ من عَمَلِهِ، والذّكُر مِنْ شَأنِهِ، والمُحَاسَبَةُ مِنْ هِمّتِهِ، ولا يَزَالُ بِشّرٍ ما اسْتعْملَ التّسْوِيفَ واتَّبَعَ الهَوىَ، وأَكثرَ الغَفلةَ، ورَجّحَ في الأماني.

يا ابن آدمَ نهارُكَ ضَيْفُكَ فَأحْسِنْ إلَيْهِ، فإنّك إنْ أحْسَنْتَ إليهِ ارتَحَلَ يَحْمدُكَ، وإن أسَأتَ إلَيْهِ ارتَحَلَ

يَذُمُّكَ، وكذلِكَ لَيْلُكَ، إنّمَا أنْتَ أيّها الإنْسَانُ عَدَدٌ، فإذَا مَضَى لَكَ يَوْمٌ فَقَدْ مَضَى بَعْضُكَ.

يَا عَجباً لِقَوْمٍ قد أُمِرُوا بالزّاد، وأوذِنُوا بالرّحيل، وأَقَامَ أًوَّلُهُمْ عَلىَ آخِرِهِمْ، فليتَ شعري ما الّذِي يَنْتَظِرُونَ؟ اجعل الدُّنيا كالقَنْطَرة تجوُز عَلَيْهَا ولا تَعْمرُها.

مِنْ أخلاقِ المؤمنَ قوةٌ في دينٍ، حِرْصُ على الْعِلمْ، وبِرٌ في اسْتِقَامَةٍ ، وقَنَاعةٌ فَي فقْرٍ ، وإعْطاءُ في حَقٍ وفِقْهٌ في يقينٍ ، وكَسْبٌ في حلال.

التعريف بالقائـل:

هو أبو الحسن بن أبي الحسن البصري، سيد من سادات التابعين عَاصَرَ عهد الفتن والحروب في الدولة الأموية فكان داعية خير، ورجل إصلاح، وكان إمام العلماء في عصره ولمجلسه العلميّ هيبة وجلال يخافه الظالمون ويحبّه العادلون وتلاميذه كثير.

اللغويـات:

معناها

الكلمة

معناها

الكلمة

: كالضيف في قلة لبثه

ضَيفك

: رأي واحد

أمرٌ واحد

: ذهب

ارتحل

: يغيّر رأيه

يتبدّل

: رقم من الأرقام ينقص

عدد

: يبحث عن الأكل

يستأكل

: المراد الطاعة والتقوى

الزاد

: حاضره

مشهده

: أعلموا

أُوذنوا

: الإنسان

العبد

: تمر

تجوز

: تذكر الله والحساب

الذكر

: تقيم فيها

تعمرها

: الإرجاء

التسويف

: عقل

فقه

: ما تحبه النفس من الشهوات

الهوى

: تأكيد

يقين

: الآمال

الأماني

التعليـق:

أشتهر الحسنُ بالموعظة الحسنة الدقيقة، وموعظتُه وليدة فكر متأمّل، ووحي عقل متدبر، فإذا تدبرتها وجدتَها حِكماً غالية تُتّخذ شعاراً لمن يريد الهداية.

وللمؤمن لدى الحسن صفات واضحة، فهو ثابت على رأيه إذا عرف وجه الحق فيه، لا يميل عنه لمطمع ولا يتركه جرْياً وراء كسب، أما المنافق فلا يثبت على حال وإنّما يتغيّر قوله في كل يوم وفقاً لما ينشد من مكسب أو يبتغي من صيد.

المؤمن صادق صريح قوله مطابق لفعله، وسرّه لعَلانيته فلا يقول غير ما يبطن، بل يحاسب نفسه على كلّ تقْصير، ويتخذ منها واعظاً يدفعه عن الشر، لأنّ تجاريبَ الحياة يجب أن تكون موضع الاعتبار والتفكر، أما الذي يُبطىء في عمل الخير ويسوّف في أداء الواجب ويتّبع هواه دون استماع إلى وحي العقل، وينشد الأماني متعلّلاً وحالماً، فهو عن صفات المؤمنين بعيدٌ بعيد.

إن الزمن جوهرة متنقلة، والنهار ضيف لا بد أن يرتحل، وكذلك الليل، فإذا أفلح المؤمن أحْسَنَ عَمَلَهُ في النهار والليل، ليمدحه يومُه، ويثني عليه ليلُه، وإذا مضتِ الأيام فقد نقص العمر شيئاً فشيئاً حتى ينتهي عِندَ زَمَنٍ معلوم.

إنّ الأوقات محدودة وإن الراحلة مهيأة للسفر.، وقد أزفت ساعة الرحيل ففيم الانتظار؟

المؤمن قوي في دينه، حريص على اكتساب العلم والمعرفة، عطوف ودود، ذُو بر وكرم، قَنُوع عند الفقر، شكور عند الغِنَى له عقلٌ يفقه، وبصرٌ يهديه إلى الكسب الحلال.

هذه أخلاق المؤمن كما حكاها الحسن في وعظه البليغ.


نصوص مختاره من الشعر

نصوص مختارة من الشعر

جرير يمدح عمر بن عبد العزيز

المتوفَى سنة 110هـ

المناسبة:

حين ولي إمارةَ المؤمنين الخليفة العادل عمر بن عبد العزيز توافد الشعراء على بابه لمديحه، ونوال الجوائز كما كان يُتّبع من قبل، ولكنّ الخليفة الجديد، حجبهم فأطالوا الانتظار، وذهبوا يستحثّون من يدخلون عليه، ليأذن في لقائهم، والاستماع إلى مديحهم، فجعل يسأل عن أسمائهم، و يعرض عن كلّ مَن يُذكر، حتى ألحوا عليه ملْحفين، فطلب من بينهم جريراً، وقبل أن ينشدهُ قال له: " اتق الله ولا تقلْ إلا حقاً يا جرير"، فأنشد قصيدةً نختار منها هذا النّص:

النص:
 | كمْ بالْيَمـَامَةِ من شَعْثَاءَ أَرْمَلَةٍ
ومِن يَتِيمٍ ضَعِيفِ الصَّوتِ والبَصَرِ
 | ممنْ يَعُـدّكَ تَكـفِي فَقْدَ وَالِدِهِ
كَالْفَرْخِ في العُشِّ لم يَنهض ولم يَطِر
 | يَدْعُوكَ دَعْوَةَ مَلْهُـوفٍ كَأَنَّ به
خَبْلاً مِن الجنِّ أوْ مَسّاً مِـن البَشَر
 |  | خَليـــفةَ اللهِ مَاذا تَأمُرُونَ بِنَا
لَسْــنَا إليْكمْ ولا في دَار مْنْتَظَر
 |  | أَنتَ المبَارَكُ والمهـديُّ سـيرتُه
تعصي الهَوى وتَقُومُ الليلَ بالسّوَرِ
 |  | أصْبَحتَ لِلْمنبرِ المَعْمُورِ مَجلِسُة
زيناً وزينَ قِبَابِ المُلـكِ والحُجَرٍ
 |  | فلن تَزَالَ لهذا الدين مَا عَمَروا
منكُمْ عِمَارَةَ مُلْكٍ واضحِ الغُرَرِ
 |  | ما زلْتُ بَعـدَكَ في هَمٍّ يُؤرّقُني
قَدْ طَال في الحيِّ إصْعَادِي ومُنحدرِي
 |  | ما يَنفعُ الـحاضرُ المجهودُ بادِينَا
ولا يَعودُ لَنَا بــادٍ عَلى حَضَرِ
 |  | إنّا لَنَرْجُو - إذا ما الغيثُ أخلفَنَا-
من الخليـفةِ ما نَرجُو مِن الْمَطَرِ
 |  | جَاءَ الخلافةَ إذْ كَانَـتْ لَهُ قدراً
كما أَتَى ربَّهُ مُوسـى على قَدَرِ
 |  | هَذِي الأرامل قد قضيّتَ حَاجتَها
فمن لِحَاجَةِ هَذَا الأرْمَلِ الذّكرِ؟
التعريف بالشاعـر:
جرير بن عطية الخطفي من كلب بن يربوع التميمي، وُلد في خلافة عثمان باليمامة، وعاش فقيراً محتاجاً، وفيه سرعةٌ وانفعال، وغضب، لذلك أخذ يتعرض للشعراء، ويهجو أقوامهم، ويردون عليه حتى أصبح شاعر كليْب، يذود عنها ويفاخر بها، ثم اصطدم بالفرزدق والأخطل، وهما من كبار شعراء العصر، فقامت مَعارك شعرية حادّة بينهم أحدثت دوياً في عالم الشعر، لا يزالُ يتردّد للآن في صحائف العصر الأمويّ، ثم مَدَح الحجاج وتوصّل بسببه إلى الخلفاء في دمشق فَحظي عندهم، ونال جوائزهم، وما زال رنّان الذكر حتى توفي بعد وفاة الفرزدق بقليل، وقد سار الأدب بحديثهما عبر العصور
اللغويـات:
الكلمة | معناها | الكلمة | معناها
عمروا | : عاشوا | شعثاء | : مغبر فقيرةٌ
الغرة | : الطلعة | أرملة | : مات زوجها
يؤرقني | : يسهرني | فقد | : موت
إصعادي | : السير عالياً | ملهوف | : مستغيث
الحاضر | : الذي يعيش في الحاضرة | خبلاً | : جنوناً وفساداً في العقل
مسّاَ | : جنوناً ونقصاً في العقل | لسنا إليكم | : لسنا واصلين إليكم
المجهود | : المتعب من الفقر | دار منتظر | : دار إقامة
يعود | : يرجع | السور | : سور القرآن يقرؤها
البادي | : ساكن الصحراء | تقوم الليل | : تصلي صلاة التهجد
الغيث | : المطر | زينا | : بهجة وجمالاً
حاجتها | : ما تحتاج له من مال | قدرا | : شيئاً مقدراً مكتوباً

التعليـق:

في سنة ضنّ فيها الغيث، وشحّت البادية فقلّ بها الخير، إتجه جريرٌ إلى أمر المؤمنين يمدحهُ ويعرض حاجة قومه، شارحاً ما يكابدونه من الفاقة والجوع.

وقد بدأ يتحدّثُ عن الأرامل الضّعيفات، والأيتام الصغار، ممنْ يرجون الزاد ولا يجدون، وليسَ لهم عائل غير معونة الخليفة وما ينهمرُ على يديه من عطاء، فالأطفال صغار في حاجة إلى العون، كالفرخ الصغر قي العش، لا يستطيع أن يطير فيحصّلَ الرزق،! إن كلَ واحد من هؤلاء يدعو الخليفةَ دعوةَ مضطر لائذ.

وقد ذهب استقرارهُ لفرط ما ناله من الحرمان حتّى ما يكاد يهدأ في مكان، كأن به مسّاً من الجن، فماذا عسَىَ أن يفعل أمير المؤمنين مع هؤلاء الضعاف المحتاجين، وهم بعيدون عنه لا يستطيعون الوصول إليه، وجرير رسولهم قد ملّ الانتظار في غير مكان الانتظار.

ثم أخذ يمدح الخليفة، فيُعلن أنهُ مباركٌ ذُو سيرة مرضية مهدية قد اتّبع عقله وعصى هواه ثم ترك حلاوةَ النوم ونهض للصلاة في غسق الليل، مردّداً آيات الكتاب، وسيُبقيه الله زيناً للمنبر حين يخطب، وللمُلْكِ حين يجلسُ، وللدّين يرعى أبناءه.

وثنّى الشاعرُ عقب ذلك بتصوير فاقته، وما يُعاني من شظف العيش، إذ كابد هموم الحيَاة، ووالى السير في طريق الرحلة مصعداً منحدراً والزمنُ قاس مجدب، لا يَعُود فيه حاضرٌ على باد بالخير، ولا ينتفع فقيرٌ بعطاء غني، وإذا عَمَّ الجدبُ هكذا البلادَ فإنّ الشاعر ليرجُو من أمير المؤمنين ما يرجُو من الغيث حين يهمي على الجديب، فيورق وينضر، ويزدهر ويثمر، وقد شَرَّف اللهُ به الخلافة إذ كَتَبها له فكانت قَدراً من أقدارهِ كما أتى ربّه موسى على قدر.

وفي الختام يلحّ الشاعر في تكرير مطلبه فيسأل عن نفسه:. بماذا سيرجع !؟ وهل تُقضى حاجتهُ لدى الخليفة، بعد أن قضى حاجات الأرامل؟ وهو سؤالٌ يستعطف ويستلين!

الخصائص الفنيـة:

الشاعر سهلٌ في سرده، طبيعي في معانيه، يريد أن يبلغ حاجته دون تهويل أو تفخيم، ومواقفُ السؤال تتطلب ليناً في البسط، وهدوءاً في العرض لذلك جاءتْ هذه الأبيات هادئَة النبْر، معتدلَةَ الصوت، تتحدث عن حاجة صاحبها في خضوع.

والأفكار عادية لا جديدَ بها وإنما هي تردادٌ لما يقال في هذه المناسبات، ومعرفةُ الشاعر بأخلاق أمير المؤمنين الجديد، قد صرفتْه عن المبالغة، فلم يَقُل فيه مثل ما قال قي عبد الملك بن مروان:

وأندى العالمينَ بُطُون راحِ

أَلستم خيرَ من ركب المطايا

وما شيءٌ حمَيْتَ بمستباحِ

أبحتَ حمى تهامة تعدَ نجدٍ

وأعظمُ سيل مُعْتَلج البطاحِ

لكم شمُّ الجبالِ من الرواسي

أسئلـة:

1- وصف الشاعر مظاهر الفقر في البادية فماذا قال؟

2- اشرح هذا البيت وبين ما فيه من صورة جميلة.

ممن يعدّك تكفي فقدَ والده

كالفرخِ في العشِ لم ينهض ولم يطر

3- ما الصفات التي مدح بها الخليفة، ولم ترَكَ المبالغة في مدحه؟

4- كيف تحدّث الشاعر عن فقره وحاجته. ثم ماذا يقصد بقوله:

قد طال بعدك إصعادي ومنحدري؟

5- هل تعرف تعليلاً لسهولة هذه الأبيات ويسر ألفاظها؟


النصوص الأدبية - الثالث المتوسط

المناهج الدراسية [image] المعاهد و الدور

الثالث المتوسط

النصوص الأدبية

الفصل الدراسي الأول
العصر الجاهلي
 | خطبة هانئ بن مسعود
 | الأمثال الجاهلية
 | لزهير بن أبي سلمى في الحكمة
 | خصائص الأدب في العصر الجاهلي
عصر صدر الإسلام
 | من مشاهد القيامة
 | طائفة من أقوال الرسول صلى الله عليه وسلم
 | نصوص مختارة من الشعر للحطينة في الكرم
 | خصائص الأدب في صدر الإسلام
العصر الأموي
 | من أخلاق المؤمن للحسن البصري
 | جرير يمدح عمر بن عبد العزيز
 | أيو دؤيب الهذلي يرثي أولاده
 | مالك بن الريب يرثي نفسه

الفصل الدراسي الثاني
 | من خطبة الرسول في حجة الوداع
 | فتح عموريه لأبي تمام
العصر العباسي
 | من خصائص الأدب العباسي
العصر الأندلسي
 | طبيعة بلاد الأندلس و حضارتها
 | أبو البقاء الرندي يرثى الأندلس
 | اللغة العربية تشكو لحافظ إبراهيم
 | من القرآن الكريم آيات تحث على الجهاد
 | عبرة الهجرة لمصطفى المنفلوطي
 | بين العروبة والإسلام لمحمد حسن فقي


متهج مادة علوم القرآن

محاضرتان في الأسبوع

الأهداف:

1- معرفة تاريخ نزول القرآن الكريم، والترتيب الزمني للتشريع فيه.

2- معرفة معاني القرآن الكريم.

3- الوقوف على بعض أسرار الشريعة.

4- تزويد الطلاب بقدرات جديدة على الترجيح والاستنباط من القرآن الكريم.

مفردات المنهج:

الفصل الدراسي الأول

أولا: المحكم والمتشابه في القرآن الكريم:

1- معناهما لغة واصطلاحا مع التمثيل.

2- أقواله العلماء في كل منهما ومناقشتها وبيان الراجح ووجه رجحانه.

ثانيا: العام والخاص في القرآن الكريم:

1- معناهما مع التمثيل.

2- أقسامهما:

أ- العام المراد به العموم مع التمثيل.

ب- الخاص المراد به الخصوص مع التمثيل.

ج- الخاص المراد به العموم مع التمثيل.

د- العام المراد به الخصوص مع التمثيل.

ثالثا: المطلق والمقيد في القرآن الكريم:

1- معناهما مع التمثيل.

2- اختلاف العلماء في حمل المطلق على المقيد وبيان آرائهم في ذلك ومناقشتها.

رابعا: المجمل والمبين في القران الكريم:

1- المجمل: معناه وأسبابه مع التمثيل.

2- المبين: معناه وما يحصل به مع التمثيل

خامسا: الناسخ والمنسوخ في القرآن الكريم:

1- معناهما لغة واصطلاحا مع التمثيل.

2- وقوع النسخ في القرآن وآراء العلماء في ذلك وبيان الرأي الصحيح.

3- بيان أحكام ما يلي مع التمثيل:

أ- نسخ الكتاب بالكتاب.

ب- نسخ السنة بالكتاب.

ج- نسخ الكتاب بالسنة.

الفصل الدراسي الثاني

4- أضرب النسخ في القرآن مع التمثيل:

أ- ما نسخت تلاوته وبقي حكمه.

ب- ما نسخ حكمه وبقيت تلاوته.

ج- ما نسخت تلاوته وحكمه.

5- الفرق بين النسخ والتخصيص مع التمثيل.

6- الفرق بين النسخ والتقييد مع التمثيل.

سادسا: موهم الاختلاف والتعارض في القرء آت الكريم وأسبابه مع التمثيل.

سابعا: المنطوق والمفهوم في القرآن الكريم:

بيان معناهما وأقسامهما مع التمثيل.

ثامنا: تفسير القرآن الكريم وما يشترط فيمن يفسره.

تاسعا: الأمثال في القرآن الكريم معناها، أمثلة منها، فوائدها، حكم الاقتباس منها في الشعر والنثر

عاشرا: الوجوه والنظائر في القرآن الكريم معنى كل منها مع التمثيل.

حادي عشر: المبهمات في القرآن الكريم

معناها مع التمثيل، أسبابها مع التمثيل لكل سبب.

ثاني عشر: حكم ترجمة القرآن الكريم.

ثالث عشر: حكم كتابة القرآن الكريم بحروف غير عربية.

كتاب المادة:

الإتقان في علوم القرآن للسيوطي

المراجع:

1- البرهان في علوم القرآن للزركشي.

2- مباحث في علوم القرآن للدكتور صبحي الصالح.


منهج مادة علوم القرآن محاضرتان في الأسبوع

منهج مادة علوم القرآن

محاضرتان في الأسبوع

الأهداف:

1- معرفة تاريخ نزول القرآن الكريم، والترتيب الزمني للتشريع فيه.

2- معرفة معاني القرآن الكريم.

3- الوقوف على بعض أسرار الشريعة.

4- تزويد الطلاب بقدرات جديدة على الترجيح والاستنباط من القرآن الكريم.

مفردات المنهج:

الفصل الدراسي الأول

1- تعريف شامل لعلوم القرآن، متى نشأ التأليف فيه، الأطوار التي مر بها.

2- فضائل القرآن الكريم وآداب التالي له.

3- ا لوحي، أقسامه.

4- أسباب النزول.

أ- فوائده.

ب- تعدد السبب والنازل واحد.

جـ- تعدد النازل والسبب واحد.

د- نماذج من الآيات التي يتضح معناها بسبب معرفة النزول.

5- الحروف المقطعة وما قيل فيها.

الفصل الدراسي الثاني

6- معرفة أول ما نزل من القرآن الكريم والفائدة من ذلك.

7- آخر ما نزل من القرآن الكريم والفائدة من ذلك.

8- ما نزل من القرآن وكان فيه موافقة لبعض الصحابة.

9- التناسب بين الآيات والسور.

10- ما تكرر نزوله. فوائده.

11- كيفية نزول القرآن. ما تأخر حكمه عن نزوله. وما تأخر نزوله عن حكمه. ما نزل مفرقا. ما نزل مجمعا.

12- جمع القرآن.

13- ترتيب سوره وآياته.

14- أسباب الاختلاف في التفسير.

كتاب المادة:

الإتقان في علوم القرآن. لجلال الدين عبد الرحمن السيوطي.

المراجع:

1- البرهان في علوم القرآن. لبدر الدين محمد بن عبد اللّه الزركشي.

2- مباحث في علوم القرآن. للدكتور صبحي الصالح.


منهج مادة أصول الفقه

محاضرة واحدة في الأسبوع

الأهداف:

1- تكوين الملكة العلمية التي يستطيع الطالب بها معرفة الأحكام الشرعية.

2- تأهيل الطالب للاجتهاد فيما يستجد من القضايا، بواسطة الضوابط التي وضعها العلماء للاجتهاد.

3- فهم الكتاب والسنة ومعرفة دلالتهما على الأحكام.

4- معرفة أسباب الاتفاق والاختلاف في الأحكام الشرعية، والضوابط التي يرجع إليها عند التوافق والتعارض في الأحكام.

5- معرفة القياس وطرقه وكيفية استخدامه عند الحاجة إليه.

6- معرفة مقاصد الشريعة والوجوه التي اعتبرها الشرع عند شرع الأحكام.

7- معرفة مناهج الأئمة التي ساروا عليها في استنباطهم الأحكام من الكتاب والسنة، ومعرفة الأصول التي اعتبروها أدلة لتشريع الأحكام.

8- التنبيه على فضل العلماء واحترام آرائهم، ما لم تخالف نصا، وتنبيه الطلاب على التماس الأعذار لهم فيما خالف النص، ووجوب العمل بالصواب.

مفردات المنهج:

الفصل الدراسي الأول

مباحث الألفاظ:

أولا: الألفاظ من حيث الوضوح والخفاء.

أ- الألفاظ الواضحة:

4- المحكم

3- المفسر

2- النص

1- الظاهر

ب- الألفاظ غير الواضحة:

4- المتشابه.

3- المجمل

2- المشكل

1- الخفي

يتضمن الكلام تعريف كل واحد من الأقسام السابقة ومرتبته من حيث الوضوح، والخفاء، وذكر الأمثلة التطبيقية لكل قسم، وبيان حكم كل واحد منها. ويتعرض عند الكلام على المفسر إلى موضوع التأويل وحكمه وأقسامه وكذلك عند الكلام على المجمل يتعرض لذكر البيان وأنواع البيان من القول والفعل والكتاب والإشارة والتنبيه.

ثانيا: الألفاظ من حيث الدلالة وانقسامها إلى منطوق ومفهوم وانقسام المفهوم إلى مفهوم موافقة ومخالفة حسب تقسيم الجمهور ثم ذكر دلالة العبارة والإشارة والاقتضاء حسب تقسيم الحنفية ويشتمل الكلام على تعريف كل واحد منها وذكر الأمثلة التطبيقية.

ثالثا: ا لألفاظ من حيث الشمول:

1- العموم: تعريف العام، دلالته، صيغه.

2- التخصيص: تعريفه، محله، أنواع المخصصات.

الفصل الدراسي الثاني

3- المطلق والمقيد، تعريف المطلق، حالات الإطلاق والتقييد.

4- الأمر، تعريفه، صيغه، دلالته على الوجوب والفور. وعلى المرة أو التكرار.

5- النهي، تعريفه، صيغه، دلالته على التحريم والفساد.

الدليل الثالث من الأدلة الشرعية: الإجماع

تعريفه، إمكان انعقاده، حجيته.

الدليل الرابع من الأدلة الشرعية: القياس

تعريفه، حجيته، أركانه، شروطه.

الأدلة المختلف فيها، شرع من قبلنا، قول الصحابي، الاستحسان، الاستصلاح، يذكر التعريف والمثال.

الاجتهاد، تعريفه، حكمه، صفات المجتهد وشروطه، مراتب الاجتهاد.

التقليد، تعريفه، حكمه.

التعارض والترجيح، تعريفهما، لا تعارض في النصوص نفسها، إعمال النصين، ذكر بعض المرجحات.

كتاب المادة:

- روضة الناظر وجنة المناظر لابن قدامة مع شرحها نزهة الخاطر العاطر لابن بدران.

المراجع:

1- المستصفى للغزالي.

2- فواتح الرحموت بشرح مسلم الثبوت.

3- الإحكام في أصول الأحكام للآمدي.


منهج مادة أصول الدعوة وطرقها

محاضرة واحدة في الأسبوع

الأهداف

1- أن يعرف الطلاب أصول الدعوة وطرقها وشروطها وحدودها.

2- أن يعرفوا أهمية الدعوة للفرد والجماعة.

3- أن يعرفوا أن الدعوة إلى اللّه تعالى واجبة.

4- أن يكتسب الطلاب القدرة على القيام بالدعوة عمليا.

3- أن يكتسب الطلاب القدرة على الدفاع عن الدعوة الإسلامية.

مفردات المنهج

الفصل الدراسي الأول

أولا: مدخل للتعريف بالدعوة وبيان المقصود منها، ويدرس تحت هذا المدخل ما يلي:

- العلاقة بين علم الدعوة والعلوم الأخرى كالتفسير والحديث.

- الدعوة إلى الله وظيفة الرسل وهي من أشرف المهام.

- الدعوة ماضية إلى يوم القيامة.

- الأمر بالمعروف والنهي عن المنكر والتعريف بهما، وبيان صلتهما بالدعوة، ومراتب الأمر بالمعروف والنهي عن المنكر، وشروط تغييره.

- الأضرار الناجمة عن تقصير المسلمين في واجب الأمر والنهي.

ثانيا: صفات الداعي

1- الإلزام بما يدعو إليه (وهو الإسلام).

2- الإخلاص للّه في دعوته.

3- التأسي بالرسول صلى الله عليه وسلم.

4- أن يكون على بصيرة.

3- الصبر وتحمل المشاق في سبيل الدعوة.

6- الصدق.

7- ثقافته:

أ- الثقافة الشرعية كحفظ القرآن الكريم والاطلاع على تفسيره، والإلمام بالسنة النبوية والتاريخ الإسلامي والسيرة والفقه، وغير ذلك من العلوم التي تخدم الداعية في مهمته.

ب- الإِلمام بقواعد الإِفتاء وشروط إصدار الفتوى.

ج- الثقافة العامة وذلك بتعرفه عادات وتقاليد من يدعوهم واطلاعه على الثقافات والمعارف المتجددة وإجادته لأساليب الإقناع والتأثير.

د- مصادر ثقافة الداعي: القرآن الكريم والسنة المطهرة، فهم السلف الصالح لهما، وقائع الحياة العملية المتجددة.

الفصل الدراسي الثاني:

ثالثا: المدعو

1- التعريف به.

- أنواعه:

- أمة الاستجابة.

  • مسلمون

- أمة الدعوة.

  • أهل كتاب.

  • مشركون.

  • ملحدون.

- كيف تتم دعوة كل نوع.

2- كيف تتم الدعوة في كل من:

أ- المجتمعات الإسلامية.

ب- المجتمعات غير الإِسلامية.

ج- الأقليات الإسلامية.

رابعا: منهج النبي صلى الله عليه وسلم في الدعوة إلى اللّه تعالى:

1- دعوته صلى الله عيه وسلم إلى ما دعا إليه الرسل قبله والبدء بتوحيد العبادة كما في قوله تعالى: {اعبدوا اللّه مالكم من إله غيره}.

2- دراسة نماذج من حياة الرسول صلى الله عليه وسلم وأخلاقه للاقتداء والتأسي، وكيف كانت أخلاقه صلى الله عليه وسلم، وسيرته من أقوى سبل الدعوة إلى الإسلام. {قد كان لكم في رسول اللّه أسوة حسنة لمن كان يرجو اللّه واليوم الآخر وذكر الله كثيرا}.

سئلت عائشة رضي اللّه عنها عن خلق رسول اللّه صلى الله عليه وسلم فقالت: "كان خلقه القرآن".

خامسا: الجوانب العملية في الدعوة:

تدريب الطلاب على الخطابة بعد الدراسة النظرية التي تكون كما يلي:

- تعريف الخطابة - أنواعها - أصولها - ومقوماتها - هدي النبي صلى الله عليه وسلم في خطبه - كيفية صياغة الخطبة - أسلوبها - كيفية إعدادها - طريقة إلقائها

- توجيهات لما ينبغي أن يتوفر فيها.

كتابا المادة:

1- أصول الدعوة: د. عبد الكريم زيدان.

2- دعوة الرسل إلى اللّه تعالى: محمد أحمد العدوي.

المراجع:

1- طرق الدعوة: محمد عبد السميع جاد.

2- طرق الدعوة: محمد خليل هراس.

3- تنبيه الغافلين: للنحاس تقديم محمد السبيل.

4- فن الخطابة: أحمد محمد الحوفي.

5- فن الخطابة:إعداد الخطيب: علي محفوظ.


منهج مادة أصول الفقه

محاضرة واحدة في الأسبوع

الأهداف:

1- تكوين الملكة العلمية التي يستطيع الطالب بها معرفة الأحكام الشرعية.

2- تأهيل الطالب للاجتهاد فيما يستجد من القضايا، بواسطة الضوابط التي وضعها العلماء للاجتهاد.

3- فهم الكتاب والسنة ومعرفة دلالتهما على الأحكام.

4- معرفة أسباب الاتفاق والاختلاف في الأحكَام الشرعية، والضوابط التي يرجع إليها عند التوافق والتعارض في الأحكام.

5- معرفة القياس وطرقه وكيفية استخدامه عند الحاجة إليه.

6- معرفة مقاصد الشريعة والوجوه التي اعتبرها المشرع عند شرع الأحكام.

7- معرفة مناهج الأئمة التي ساروا عليها في استنباطهم الأحكام من الكتاب والسنة، ومعرفة الأصول التي اعتبروها أدلة لتشريع الأحكام.

8- التنبيه على فضل العلماء واحترام آرائهم، ما لم تخالف نصا، وتنبيه الطلاب على التماس الأعذار لهم فيما خالف النص، ووجوب العمل بالصواب.

مفردات المنهج:

الفصل الدراسي الأول

مقدمة في تعريف أصوله الفقه، والغاية من دراسته، وأهميته وبيان نشأته وطرق التصنيف فيه وأهم المصنفات.

الأحكام الشرعية:

تعريف الحكم الشرعي وانقسامه إلى تكليفي ووضعي. الواجب وأقسامه، التعريف بالمندوب والحرام والمكروه والمباح. تعريف السبب والعلة والشرط والمانع والصحة والفساد والرخصة والعزيمة.

التكليف وشروطه العائدة إلى الفعل والفاعل.

الأدلة الشرعية:

تعريف الدليل وأقسامه.

الدليل الأول: القرآن الكريم

التعريف به وبيان خواصه بدلالته على الأحكام وبيان أنه حجة. بيان القرآن للأحكام أمثلة للأحكام التي اشتمل عليها القرآن الكريم. القراءة الشاذة وحكم الاحتجاج بها، اختلاف القراءات واختلاف الحكم تبعا لذلك.

الفصل الدراسي الثاني

الدليل الثاني: السنة النبوية

تعريفها، حجيتها أقسامها منزلتها من القرآن الكريم واستقلالها بالتشريع. المتواتر تعريفه وما يفيده.

خبر الآحاد تعريفه وما يفيده والتعبد به.

المرسل الاحتجاج به وبيان مذاهب العلماء فيه مع ذكر الأمثلة من الفروع العمل بخبر الواحد إذا خالف القياس وبيان مذاهب العلماء فيه مع ذكر الأمثلة من الفروع. قبول خبر الواحد فيما تعم به البلوى وبيان مذاهب العلماء فيه مع ذكر الأمثلة من الفروع، إنكار الراوي وعمله بخلاف ما روى وموقف العلماء من ذلك.

مباحث النسخ: تعريفه، جوازه ووقوعه، أنواع النسخ في القرآن. شروط النسخ وطرق معرفته، نسخ القرآن والسنة وأحوالهما، نسخ الإجماع، نسخ القياس.

كتاب المادة:

روضة الناظر وجنة المناظر لابن قدامة مع شرحها نزهة الخاطر العاطر لابن بدران.

المراجع:

1- المستصفى للغزالى.

2- فواتح الرحموت بشرح مسلم الثبوت.

3- الإحكام في أصول الأحكام للآمدي.


الدرس الأول

الوحـدة الأولى

الـدرس الأول

تعـارف

الحِوَار:

مُحَمَّدٌ : السَّلامُ عَلَيْكُمْ وَرَحَمْةُ اللَّهِ وَبَركاتُهُ.

حَسَن : وَعَلَيْكُمُ السَّلاَمُ وَرَحْمَةُ اللَّهِ وَبَركاتُهُ.

مُحَمَّدٌ : أنَا مُحَمَّدٌ مِنَ الصِّين.

حَسَنٌ : وَأنَا حَسَنٌ مِنَ الْهِنْدَ.

مُحَمَّدٌ : أ أنْتَ طَالِبٌ جَدِيْدٌ ؟

حَسَنٌ : نَعَمْ. أنَا طَالِبٌ جَدِيْدٌ .

مُحَمَّدٌ : مَرْحَبًا بِكَ فِي الْجَامِعَةِ الإسْلامِيَّةَ.

تـدر يبـات:

التدريب الأول
- أجب عن الأسئلة الآتية إجابة كاملة:

1- مِنْ أَيْنَ حَسَنٌ ؟

2- مِنْ أَيْنَ مُحَمَّدٌ ؟

3- مِنْ أَيْنَ، أَنْتَ؟

التدريب الثاني
- استبدل كـما في المثالين:
مثال (1): م: أَنَا مِنَ الهِنْدِ.
(الصّـينُ).
أَنَا مِنَ الصِّينِ
مثال (2): (يُوغَنْدَا)
أَنَا مِنْ يُـوغَـنْدَا
الآن أستبدل كل في المثالين السابقين:
1-اليَابَـانُ. ……………………………… | 3- فَـرَنْسَـا. ………………………………
2- تُـرْكِيَـا. ……………………………… | 6- السُّوَيْـدُ. ………………………………
3- السَّنغَالُ. ……………………………… | 7- أَمْـرِيْكَـا. ………………………………
4- هُوْلَـنْدَا. …………………………… | 8- زَامْـبِيـا. ………………………………

التدريب الثالث

- حـوار متسـلسـل:

( أ ) أجْرِ الْـحِوَارَ الآتيَ مَعَ جَارِكَ:

ط1: السَّلاَمُ عَلَيْكُـمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ.

ط 2: وَعَلَيْكُمُ السَّلاَمُ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ.

ط 1: أَنَا (مُحَمَّدٌ) مِنَ (الْهِنْدِ).

ط 2: أَنَا (عَليٌّ ) مِنَ (تُرْكِيَا).

ط 1: مَرْحَباً بِكَ فِي الْـجَامِعَةِ الإسْلاَمِيَّة.

(ب) اِسْألْ جَارَكَ ثُمَّ أَخْبِرِ المُدَّرسُ كَـمَا في الْـمِثَال:

ط 1: مِنْ أَيْنَ أَنْتَ؟

ط 2: أَنَا مِنْ (كِيْنيَا).

ط 1: هُوْ مِنْ كِيْنيَا يَا أُسْتَاذُ!

ط 1: مَا اسْمُكَ؟

ط 2: اِسْمِي (مُحَمَّدٌ ).

ط 1: اِسْمُهُ مَحَمَّدٌ يَا أُسْتَاذُ!


الدرس الثاني

الوحـدة الخامسة
الـدَّرْسُ الثَّانِي
هِشَام يتَحَدَّثُ
قَالَ هِشَامٌ : فِي كُلِّ يَومٍ أَسْتَيْقِظُ مُبَكِّرَاً قَبْلَ أَذَانِ الفَجْرِ وأَسْتَعِدُّ لِلصَّلاةِ ثُمَّ أُصَلِّي في مَسْجِدِ الجَامِعَةِ ثُمَّ أَتْلُو القُرْآنَ الكَريمَ ثُمَّ أُفْطِرُ وَأَذْهَبُ إلى الشُّعْبَةِ، تَنْتَهِي الدِّراسَةُ في السَّاعةِ الوَاحِدَةِ وأُصَلِّي الظّهْرَ فِي مَسْجِدِ كلِيّةِ اللُّغَةِ العَرَبِيّةِ، ثُمَّ أَتَغَدَّى وأَسْتَرِيحُ قَليلاً ثُمَّ أُصَلِّي العَصْرَ فِي المَسْجِدِ، وَأَذْهَبُ إِلى الصَّالةِ الرّيَاضِيَّةِ لألعَبَ كُرَةَ السَّلَّةِ.
قَبْلَ غُرُوب الشَّمْسِ أَرْكَبُ حَافِلَةَ الجَامِعَةِ وَأَذْهَبُ مَعَ الطُّلابِ إِلى المَسْجدِ النَّبَوِيًّ لأداءِ صَلاَتي المَغْرِبِ وَالعِشَاءِ هُنَاكَ، بَعْدَ عَوْدَتِي إلى الجَامِعَةِ أَكْتُبُ الوَاجِبَ المَنْزِلِىَّ، وأَسْتَذْكِرُ دُرُوسِي وَأَتَحدَّثُ مَعَ زُمَلاَئِي ثُمَّ أَنَامُ فِي السَّاعةِ الحَادِيَةَ عَشْرَةَ...
تـدر يبـات:
التدريب الأول
صحيح أو خطأ (مرشد المعلم).
التدريب الثاني
أجب إِجابةً كَامِلةً عَنِ الأسئلةِ الآتية:
1- مَتى يَسْتَيْقِظُ هِشَامٌ ؟
2- مَاذَا يَفْعَلُ هِشَامٌ بَعْدَ صَلاةِ الفَجْرِ؟
3- أَيْنَ يُصَلِّي المغْرِبَ والعِشَاءَ؟
4- مَاذَا يَفْعَلُ هِشَامٌ بَعْدَ صَلا ةِ العِشَاءِ؟
التدريب الثالث
- صِلْ بَين الكلماتِ المُتضَادةِ في المَعْنى:
(أ) | (ب)
أَسْتَيْقِظُ تَنتَهِي قَبْلَ غُرُوب قَلِيلاً | بَعْدَ أَنَامُ تَبْدَأ شُرُوق كَثَيراً
التدريب الرابع
امـلأ الفراغ بالكلمة المناسبة:
1- أنا …………… للصلاةِ قَبْلَ الأذان. | أداء
2- ذَهَبْتُ لـ ……… الصلاة في المسجد. | الرياضيّة
3- لماذا ذهبتَ إلى الصَّالة ………… ؟ | تفْعل
4- ماذا …………… يا هشام كلّ يوم؟ | أسْتَعِدُ
5- أَيْنَ ……………......... يَا صَالِحُ؟ | تُفْطِرُ
التدريب الخامس
(5) رَتبِ الكلماتِ لِتُكَونَ جُمْلَةً مُفْيِدَةً:
1) الساعة- في- أَسْتَيْقِظُ- صباحاً- الثانية.
………………………………………………
2) الشعبة- أ نام- عودتي- بعد- من.
………………………………………………
3) في- ا لقدم- كُلَّ- أَلْعَبُ- كر،- يوم- ا لملعب.
………………………………………………


الدرس الأول

الوحـدة السادسة
الـدرس الأول
اَلصَّلاة ( أ )
الحِـوارُ:
اَلْـمُدَرِّسُ | : اَلسَّلاَمُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ.
اَلطُّلاَّبُ | : وَعَلَيْكُمُ اْلسَّلاَمُ وَرَحْمَة اللَّهِ وَبَرَكَاتُهُ.
اَلْمُدَرِّسُ | : لِماذا تَتَوَضَّأُ قَبْلَ الصَّلاةِ يا فَيْصَلُ؟
فَيْصَلٌ | : أَتَوَضَّأُ لأقِفَ طاهِراً أَمامَ رَبِّي.
اَلْـمُدَرِّسُ | : أَحْسَنْتَ، وَأَيْنَ تُصَلِّي يا مُحَمَّدُ؟
مُحَـمَّدٌ | : أُصَلِّي مَعَ الجَمَاعَةِ في المَسْجِدِ، قالَ الرَّسولُ- صَلى الله عَلَيْهِ وَسَلَّمَ-: "صَلاَةُ الجَـمَاعَةِ تَفْضُلُ صَلاَةَ الفَذِّ بِسَبْعٍ وَعِشْرِينَ دَرَجَة"(1)
اَلْمُدَرِّسُ | : أَحْسَنْتَ.. دَرْسُنَا اليَوْمَ عَنِ الصَّلاَةِ.
تـدر يبـات:
التدريب الأول
- أجب عن الأسئلة الآتية إجابة كاملة:
1- لِـماذَا يَتوَضَّأُ فَيْصَلٌ قَبْلَ الصَّلاةِ؟
2- بكَمْ دَرَجَةٍ تَفْضُلُ صَلاَةُ الجَـمَاعَةِ صَلاَةَ الفَرْدِ؟
3- أًيْنَ تُصَلِّي الـمَغْرِبَ؟
التدريب الثاني
- أجب عن الأسئلة كـما في المثال:
المثال: لِـماذَا تَتَوَضَّأُ قَبْلَ الصَّلاةِ؟ (أَقِفُ طاهِراً أَمامَ رَبِّي)
أَتَوَضَّأُُ قَبْلَ الصَّلاةِ لأقِفَ طاهِراً أَمامَ رَبَي.
- الآن أجب عن الأسئلة كـما في المثال:
1- لِـماذا تَدْخُلُ المَكْتَبَةَ؟ | (أَقْرَأُ الكُتُبَ)
………………………………………………..
2- لِـماذا تَفْتَحُ الحَقِيبَةَ؟ | (آخُذُ القَلَمَ)
………………………………………………..
3- لِـماذا تَنامُ مُبَكِّراً؟ | (أَسْتَيْقِظُ مُبَكِّراً)
………………………………………………..
4- لِـماذا تَقِفُ هُنَا؟ | (أَرْكَبُ الحَافِلَةَ)
………………………………………………..
5- لِـماذا تَذْهَبُ إِلى المَطْعَمِ؟ | (أتنَاوَلُ الفُطُورَ)
………………………………………………..

(1) البخاري في كتاب10 بات 30.


الدرس الثاني

الوحـدة السادسة

الـدَّرْسُ الثَّانِي

الصَّـلاَةُ (ب)

قَالَ المُدَرِّسُ: الصَّلاَةُ هِيَ الرُّكْنُ الثَّانِي مِنْ أَرْكَانِ الإسْلاَمِ الخَمْسَةِ، وَتَجِبُ عَلَى كُلِّ مُسْلِمٍ بَالِغٍ عَاقِلٍ، ويَحْرمُ تَأْخِيرُهَا عَنْ وَقْتِهَا، قَالَ تَعَالَى: { إِنَّ الصَّلاةَ كَانتْ عَلَى المُؤْمِنِينَ كِتَاباً مَوْقُوتاً}، وَيُبَاحُ لِلمُسَافِرِ والمَرِيضِ تَأْخِيرُ الظُّهْرِ مَعَ العَصْرِ والمَغرِبِ مَعَ العِشَاءِ بِنيَّةِ الجَمْعَ.

إِذَا دَخَلَ المُسْلِمُ في الصَّلاةِ يُكْرَهُ لَهُ أَنْ يَلْتَفِتَ يَمِينَاً وَشِمَالاً، وأَنْ يُفَرْقعَ أَصَابِعَة، وأَنْ يَرْفَعَ بَصَرَة إلى السَّماءِ بَلْ يَجْعَلُ بَصَرَهُ إِلى مَوْضِعِ سُجُودِهِ، وَيُكْرَهُ وَضْعُ يَدَيْهِ عَلى خَاصِرَتَيهِ بَلْ يَضَعُ يَدَهُ اليُمْنَى عَلى اليُسرَى فَوْقَ صَدْرِهِ. وَيُكْرَهُ لَه أنْ يَكُونَ حَابِساً لِلبَوْلِ أو الغَائِطِ.

تـدر يبـات:

التدريب الأول

- صحيح أو خطأ (مرشد المعلم).

التدريب الثاني

-أجب عن الأسئلة الآتية إجابةً كاملةً:

1-عَلى مَنْ تجد الصّلاة

2- ماذا يباح للمسافر؟

3- ما الأعـمال المكروهة في أثناء الصلاة؟

التدريب الثالث

-ضَعْ علامة (صح) أمام المعنى المرادف لكل كلمة:

1- يُبَـاح:

( أ ) يجـب ( ).

(ب) يسـمح ( ).

(جـ) يُمْنَـع ( ).

2- يَلْتَفِـتُ:

( أ ) يحرك رأسه يميناً ويساراً ( ).

(ب) ينظر إلى موضع سجوده ( ).

(ج) يرفع بصره إلى السماء ( ).

3- الخـاصـرة:

( أ ) الصـدر ( ).

(ب) الجـنب ( ).

(جـ) الرأس ( ).

التدريب الرابع

- أَدْخِلْ كل كلمة مما يأتي في جملة مفيدة:

(1) يُكْـرَهُ :

……………………………………..

(2) يُبَـاحُ :

……………………………………..

(3) يَجِـبُ :

……………………………………..

(4) يَحْبِس ُ :

……………………………………..

(5) يَضَـع ُ :

……………………………………..

التدريب الخامس

- رَتِّـب الكلماتِ لِتُكَوِّنَ جُمْلَةً مُفْيِدَةً:

1) تأخير- عن- الصلاة- يحرم- وقتها.

…………………………………………………

2) أن- للمصلي- يُكْرَهُ- أصابعه- يفرقع.

…………………………………………………

3) وضع - اليمنى- على- اليد- اليسرى- الصلاة- في- يجب.

…………………………………………………


الدرس الأول

الوحـدة السَّابعة
الـدرس الأولَ
الهِـوايـاتُ
الحِـوارُ
هاشِمٌ | : السَّلامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكاتُهُ.
صالِحٌ | : وَعَلَيْكُمُ السَّلَامُ وَرَحْمَةُ اللَّهِ وَبَرَكاتُهُ.
هاشِمٌ | : ما هِواياتُكَ يا صالِحٌ؟
صالِحٌ | :هِواياتي كَثيرة مِثْلُ: القِراءَةِ، والمُراسَلَةِ، وَجمعِ الطَّوابِعِ والرِّحْلاتِ.
هاشِمٌ | : أَمَّا أَنا فَهِواياتي كَثِيرَةٌ أَيْضاً، مِثْلُ الرَّسْمِ واْلرِّياضَةِ والقِراءةِ.
صالِحٌ | : مَتَى تُمارِسُ هذِه الهِواياتِ؟
هاشِمٌ | : أُمارِسُ هذِه الهِواياتِ في أَوْقاتِ الفَرَاغِ.
تـدر يبـات:
التدريب الأول
1- أجب عن الأسئلة الآتية إجابة كاملة:
1- ما هِواياتُ صالِحٌ؟
2- ما هِواياتُ هاشِم؟
3- مَتَى يُـمارِسُ هاشِمٌ هِواياتِهِ؟
4- ما هِواياتُكَ؟
التدريب الثاني
- حوارٌ مُتَسَلْسِلٌ : اِسأَلْ جارَكَ كـما في المثال (واستعن بالكلمات التي بين القوسين):
المـثال:
ط 1: | ما هِوايَتُكَ؟
 | (كرة السلة+ كرة القدم).
ط 2: | هِوايَتي كُرَةُ السَّلَّةِ، ما هوايَتُكَ؟
ط 1: | هِوايَتي كُرَةُ القَدَم.
الآن: اِسْأَلْ جارَك: ما هِوايَتُكَ؟
1- (كرة اليد+ الكرة الطائرة).
2- (جمع الطوابع+ القراءة).
3- (ا لمراسلة+ ا لرسم).
4- (القراءة+ الرحلات).
5- (ا لرياضة+ ا لمراسلة).


الـدَرْسِ الثَانِي هوايات صالح

الوحـدة السَّابعة
الـدَرْسِ الثَانِي
هِـوَايَاتُ صَالِـح
هِوَايَاتُ صَالحٍ كَثِيرةٌ ، مِثْلُ القِرَاءةِ، والمُراسَلةِ وجَمْعِ الطَّوَابِعِ، والرِّيَاضَةِ. يَقْرَأً صَالحٌ فِي أَوْقَاتِ الفراغِ الكُتُبَ والمَجَلاَّتِ والصُّحُفَ اليَوميّةَ وهو يَمْلِكُ مَكْتَبةً كبيرةً في بَيْتِهِ.
وَيَكْتُبُ صَالحٌ الرَّسَائِل لأصدِقَائِهِ وَهُمْ يَكْتُبونَ لَهُ، ويَجْمَعُ صَالحٌ طَوَابِـعَ البَرِيدِ مِنْ كُلِّ دُوَلِ العَالَم.. وَلَدَيْهِ دَفْتَرٌ كَبِير يَضَعُ فِيهِ هَذِهِ الطَّوابِعَ.. فَهَذَا طَابَعٌ مِنَ اَلْيَابَان وَذَلِكَ طَابَعٌ مِنْ بِرِيطَانيَا وهَنِهِ مَجْمُوعَة مِن الطَّوابِعِ الإندونيسيَّةِ.
بَعْدَ صَلاةِ العَصْرِ يَلْعَبُ صَالِـحٌ كرَة القَدمِ وَأَحْيَانَاً يَلْعَبُ كُرَةَ المِضْرَبِ أو كُرَةَ السَّلَّةِ أو الكُرَةَ الطَّائِرَةَ.
ا لتـدر يبـات:
التدريب الأول
- صحيح أو خطأ (مرشد المعلّم).
التدريب الثاني
- أجب عَنِ الأسئلة الآتية إجابةً كاملةً:
1- ما هوايات صالحَ؟
2- مَاذَا يَمْلِكُ صالِحٌ ؟
3- أَيْنَ يَضَعُ صالِحٌ الطَّوابِعَ؟
4- مَا الرِّياَضةُ التي يُـمَارِسُهَا صَالِحٌ ؟
التدريب الثالث
- هَـاتِ المُفْرَدَ لِكُلِّ كَلِمَةٍ ممَا يَأْتِي:
1- هِوَايات | 2-أَوقـات. | 3- مَجَـلات.
4- رَسَائِـل | 5- أَصْدِقَـاء. | 6- طَوَابِع.
7- دُوَل. |  |
التدريب الرابع
- املأ الفَراغَ بالكلمةِ المُنَاسِبَةِ:
1- أَشترِي الصُّحُفَ …. مِنْ هَذِهِ المَكْتَبَةِ. 2- كُـتُبُ أَخِي ...................... 3- أَمْلِكُ بَيْتاً ........................ 4- لِصالحٍ أَصْدِقَاءُ ................ 5- أَذْهَبُ إلى السُّوقِ كُلَّ ......... |  |  | كثيرونَ كبيراً اليَومِيِّة كثيرة يـومٍ
التدريب الخامس
أَدْخِلْ كُلَّ كَلِمَةٍ مَما يَأْتِي في جُمْلَةٍ مُفِيدَةٍ :
1- يَضَـعُ: …………………………………
2- مَجْمُوعَة:..………………………………
3- أحياناً: …………………………………
4- لَـدَىَّ: …………………………………
5- دُوَل: …………………………………


الدرس الأول العمرة

الوحـدة الثّامِنة
الـدرس الأول
العُمْـرَةُ
الحِـوارُ:
مُحَمَّدٌ | : السَّلامُ عَليكُم ورحمةُ اللَّه وبَرَكاتُهُ.
حَسَنٌ | : وعَلْيكُمُ السَّلامُ ورحمةُ اللَّه وَبرَكَاتُهُ.
 | كَيْفَ أَدَّيْتَ العُمْرَةَ يا مُحَمَّدُ؟
مُحَمَّدٌ | : لَبِسْتُ مَلابِسَ الإِحْرَامِ وَصَلَّيْتُ رَكْعَتَينِ في مَسْجِدِ المِيقاتِ بِذِي الحُلَيْفَةِ،وَنَوَيْتُ العُمْرَةَ.
حَسَن | : ماذا فَعَلْتَ بَعْدَ ذلِكَ؟
مُحَمَّدٌ | : ذَهَبْتُ إِلَى مَكَّةَ المُكَرَّمَةِ وَعِنْدَما وَصَلْتُ إلىَ المَسْجدِ الحَرَام دَخَلْتُ مِنْ باب السَّلامِ ثُمَّ طُفْتُ بالكَعْبَةِ سَبْعَةَ أًشْوَاطٍ ثُمَّ صَلَّيْتُ رَكْعَتَيـن خَلْفَ مَقامِ إِبْراهِيمَ وَسَعَيْتُ بَيْنَ الصَّفَا والمَرْوَةِ سَبْعَةَ أَشْواطٍ وَحَلَقْتُ رَأْسِي وَخَلَعْتُ مَلابِسَ الإحْرَام.
حَسَنٌ | : تَقَبَلَ اْللًّهُ عُمْرَتَكَ.
تـدر يبـات:
التدريب الأول
- أجب عن الأسئلة الآتية إجابة كاملة:
1- مِنْ أَيْنَ أَحْرَمَ مُحَمَدٌ ؟
2- كَـمْ شَوْطاً طاَفَ مُحَمَّدٌ بِالكَعْبَةِ؟
3- مَتَى خلَعَ مُحَـمَّد مَلابِسَ الإحْرامِ؟
4- هَلْ أَدَّيْتَ العُمْرَةَ؟
التدريب الثاني
- حوِّل الجملة كل في المثال:
المثال:
ذَهَبْتُ إلى مَكَّةَ لِلْعُمْرَةِ | ذَهَبْنَا إِلى مَكَّةَ لِلعُمْرَةِ.
الآنَ: حَوِّلِ الجُمْلَ الآتية كـما في المثالِ السَّابِق:
1- صَلَّيْتُ في مَسْجِدِ المِيقاتِ. | …………………….
2- قـابَلْتُ المُـدِيـرَ. | …………………….
3- سَعَيْتُ بينَ الصَّفا والمَرْوَةِ . | …………………….
4- ذَهَبْتُ إِلى المَدينَةِ المُنَوَّرَةِ. | …………………….
5- طُـفْتُ بالكَعْبَـةِ. | …………………….

التدريب الثالث

- هَـاتِ سُـؤالاً لِكلِّ إجابةٍ مما يَأْتِي:

1-………………………………………؟

1- نَعَم. ذَهَبْتُ إلى مكـةَ المُكَرَّمَةِ.

2-………………………………………؟

2- طُفْتُ بِالكَعْبَةِ سَبْعَةَ أَشْواطٍ .

3- ………………………………………؟

3- صَلَّيْتُ خَلْفَ مَقَامِ إِبْراهِيمَ- عَلَيْهِ السَّلامُ-.

التدريب الرابع

- أَدْخِلْ كلَّ كَلِمَةٍ مِما يَأْتي في جُملَةٍ مُفيدةٍ :

1- بَيْنَ ……………………………………

2- خَـلْـف …………………………………

3- أَمـامَ ……………………………………


مكة المكرمة

الوحـدة الثّامِنة
الـدرس الثاني
مَكَّـةُ المُكَرَّمَـةُ
مَكَّةُ المُكَرَّمَةُ مَدِينَةٌ قَديمَة مُقَدَّسَةٌ ، فِيهَا الكَعْبَةُ المُشَرَّفَةُ الَّتي بَناها إِبْراهِيمُ وابْنُهُ إِسْمَاعِيلُ- عَلَيْهِما السَّلامُ- بِأَمْرٍ مِنَ اللَّهِ- سُبْحانَهُ وَتَعالى-.
حَوْلَ الكَعْبَةِ اْلمُشَرَّفَةِ مَسْجِدٌ عَظِيمٌ اسْمُهُ (المَسْجِدُ الحَرَامُ).
أَمَامَ بَاب الكَعبةِ المُشَرَّفَةِ مَقَامُ إِبْراهِيمَ- عَلَيْهِ السَّلامُ-، في الجِهَةِ الشَّرْقِيَّةِ مِنَ المَسْجِدِ الحَرامِ الصَّفَا والمَرْوَة، وَزَمْزَمُ وَهِيَ بِئْرٌ مُبارَكَةٌ . حَوْلَ مَكَّةَ اْلمُكَرَّمَةِ أَرْضٌ واسِعَةٌ لَها حُدودٌ تُسَمَّى (الحَرَمُ) حَرَّمَ اللَّهُ فيها القِتالَ والصَّيْدَ.
يَتَّجِهُ المُسْلِمونَ إِلَى الكَعْبَةِ المُشرَّفَةِ في صَلاتِهِمْ، وَيَحُجُّونَ إِلَيْها كُلَّ عَامَ.
نَحْنُ نُحِبُّ مَكَّـةَ المُكَرَّمَةَ فَهِيَ مَهْبِطُ آلوَحْيِ، وَفِيهَا وُلِدَ النَّبِيُّ- صَلى اللَّهُ عَلَيْهِ وَسلم-.
تـدر يبـات:
التدريب الأول
- قل (صحيح) إذا كانت الجملة صحيحة وقل (خطأ) إذا كان فيها خطأ (مرشد المعلم).
التدريب الثاني
- أجب عن الأسئلة الآتية إجابة كاملة:
1- ما قِبْلَةُ المُسْلِمينَ؟ | 2- مَنْ بَنَى الكَعْبَةَ؟
3- أَيْنَ مَقامُ إِبْراهِيمَ؟
التدريب الثالث
- اِمْلأ الفراغَ بالكَلِمَةِ المُنَاسِبَةِ:
1- ……………............اللَّهُ الصَّيْدَ في مَكَّةَ. |  | مَهْبِطُ
2- ……………................... أَدَّيْتَ الحَجَّ؟ |  | الصَّفاَ
3- سَعَى المُعْتَمِرُ بَـيْنَ ……………. وَالمَرْوَةِ. |  | حرم
4- أَيْنَ كَانَ …………….............. الوَحْيَ؟ |  | كَيْفَ
5- مَقَامُ إِبْراهِيمَ ………….....… بابِ الكَعْبَةِ. |  | أَمَـامَ
التدريب الرابع
- رَتِّب الكَلماتِ الآتية لِتُكَوِّنَ جُمْلَةً مُفِيدَةً:
1- الجهة- بئر- في- زمزم- الشَّرقيّة.
…………………………………………………..
2- إبراهيم- بنى- المشرفة- وابنه- عليهما السلام- الكعبة- إسماعيل.
…………………………………………………..
3- المسلمون- إلى- يتجه- في- ا لكعبة- صلاتهم- المشرفة.
…………………………………………………..


لُغَةُ القُرْآنِ

الوحـدة التِّاسِعة
الـدرس الأول
لُغَةُ القُرْآنِ
الحِـوارُ:
اَلْمُدَرِّسُ | : السَّلامُ عَلَيْكُمْ ورحمةُ اللَّهِ وبَركَاتُهُ.
صَلاحٌ | : وَعَليْكُمُ السَّلامُ ورحمةُ اللَّهِ وبَركَاتُهُ.
اَلْمُدَرِّسُ | : أَيْنَ تَدْرُسُ يا صَلاحُ؟
صَلاحٌ | : أَدْرُسُ في شُعْبَةِ اللُّغَةِ العَرَبِيَّةِ.
اَلْمُدَرِّسُ | : لماذا تَدْرُسُ اللُّغَةَ العَرَبِيَّةَ؟
صَلاحٌ | : أَدْرُسُ اللُّغَةَ العَرَبِيَّةَ لأَفْهَمَ لُغَةَ القُرْآنِ الكَريمِ وَالحَدِيثِ الشَّريفِ.
اَلْمُدَرِّسُ | : أَجَلْ، إِنَّ اللُّغَةَ اْلعَرَبِيَّةَ لُغَةُ اْلعُلومِ الإِسْلامِيَّةِ، وَهِيَ اليَوْمَ لُغَة عالَمِيَّة.
صَلاحٌ | : أَنا أُحِبُّ اللُّغَةَ العَرَبِيَّةَ.
اَلْمُدَرِّسُ | : وَفَّقَكَ اللَّهُ.

تـدر يبـات:
التدريب الأول
- أَجِبْ عَنِ الأَسْئِلةِ الآتية إجَابةً كَامِلَةً:
1- أَيْنَ يَدْرُسُ صَلاَحٌ ؟
2- مـاذا يَدْرُسُ؟
3- لماذا يَدْرُسُ صَلاحٌٌ اللُّغَةَ العَرَبِيَّةَ؟
4- لماذا تَدْرُسُ اللُّغَةَ العَرَبِيَّةَ؟
التدريب الثاني
- اربـط الجملتـين كما في المثال:
المثال:
1- (أَدْرُسُ العَرَبِيَّـةَ) | ( أَفْهَمُ القُرْآنَ الكَريمَ)
أَدْرُسُ اللُّغَةَ العَرَبِيَّةَ لأفْهَمَ القُرْآنَ الكَريمَ .
الآنَ: اربط الجملتين كما في المثال السابق:
1- (أَدْخُلُ المَكْتَبَةَ) |  | (أَقْـرَأُ الـصَّحِيفَةَ)
…………………………………………………
2- (أَفْتَحُ البابَ) |  | (أَخْرُجُ مِنَ الفَصْلَ)
…………………………………………………
3- (أَركَبُ الطَّائِرَةَ) |  | (أَذْهَبُ إلى الرِّياضِ)
…………………………………………………
4- (أَذْهَبُ إلى المُسْتَشْفَى) |  | (أَزُورُ صَدِيقِي)
………………………………………………..
التدريب الثالث
- اِسْـأَلْ جـارك عـن:
1- مَكانِ دِراسَتِهِ.
2- نَـوْع دِرَاسَتِهِ.
3-سَبَبُ دَراسَته لِتِلْكَ اَلْمَادَّة.


اَللُّغَـةُ العَرَبِيَّـةُ

الوحـدة التِّاسِعة

الـدرس الثاني

اَللُّغَـةُ العَرَبِيَّـةُ

يَقولُ عَليٌّ : (أَنا طالِبٌ مالِيزِيٌّ جِئْتُ إِلَى الجامِعَةِ الإِسلاَمِيَّةِ قَبْلَ أَرْبَعِ سَنَواتٍ لأَدْرُسَ اللُّغَةَ اْلعَرَبِيَّةَ والعُلومَ الإِسْلامِيَّةَ.

اَلْحَمْدُ لِلَّهِ أَنا أَتَكَلَّمُ الآنَ اللُّغَةَ العَرَبِيَّةَ جَيِّداً وَأَقْرأُ الكُتُبَ العَرَبِيَّةَ وَأَفْهَمُ القُرْآنَ الكَرِيمَ وَأَحْفَظُهُ، وَكَذلِكَ أَحْفَظُ أَحاديثَ الرَّسولِ- صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَفْهَمُها.

دَرَسْتُ في الجامِعَةِ كَثيراً مِنْ فُروعِ اللُّغَةِ العَرَبِيَّةِ مِثْلَ القِراءَةِ وَالنَّحْوِ والصَّرْفِ وَالتَّعْبِيرِ وَالإِمْلاءِ)

تـدر يبـات:

التدريب الأول

- قل (صحيح) إذا كانت الجملة صحيحة وقل (خطأ) إذا كان فيها خطأ (مرشد المعلم).

التدريب الثاني

أجب عن الأسئلة الآتية إجابة كاملة:

1-مَتَى جاءَ عَليٌّ إِلى المَدينَةِ المُنَوَّرَةِ؟

2- هَلْ فَهِمَ عًلِيٌّ القُرْآنَ الكَريمَ؟

3- ماذا دَرَسْتَ مِنْ فُروعِ اللُّغَةِ العَرَبِيَّةِ؟

التدريب الثالث
- استبدل كـما في المثاليـن:
مثال (1): |  | أَنا طَالِب هِنْدِيٌّ
 |  | (الصِّين)
 |  | أَنا طَالِب صِينِي
مثال (2): |  | (مـاليزيا)
 |  | أَنا طالِبٌ مالِيزِيٌّ
الآن: اِسْتَبْدِلْ كَمَا فِي المثَّالِين السَّابِقَين:
(1) الأُرْدُن | (5) الكَمِرون
…………………….. | ……………………
(2) تُـرْكيِـا | (6) فَـرَنْسَـا
…………………….. | ……………………..
(3) اَلسِّـنِغال | (7) باكِـسْتان
…………………….. | ……………………..
(4) الـيَابَـانِ | (8) إِنْـدونِيسْـيَا
…………………….. | ……………………..
التدريب الرابع
- ضع علامة ( صح) أمام الكلمات الصحيحة:
1- قَرْأَتُ الحديث النبوي و…………….جَيِّدا

أ- يَحْفَظُهُ ( ). ب- حَفِظْتُهُ ( ) ج- أَحْفَظُهَا( ).

2- الحَمدُ لِلَّهِ أَنَا ………………………. القرانَ الكريمَ

أ- يَفْهَمُ ( ). ب- أَفْهَمُ ( ) ج- نَفْهَمُ ( ).

3- دَرَسْتُ القِرَاءةَ………………….دَرَسْتُ النَّحْوَ

أ- ذَلِكَ ( ). ب- كَذَلِكَ ( ) ج- تِلْكَ ( ).

4- جِئْتُ إلى هُنَا ………………….. سَاعةٍ .

أ- بَعْدَ ( ). ب- قَبْلَ ( ) ج- الآن ( ).


مَطْعَمُ الجَـامِعَةِ

الوحـدةُ العَاشِرة
الـدَّرسُ الأَولُ
مَطْعَمُ الجَـامِعَةِ
الحـوار:
قاسمٌ | : السَّلامُ عَلْيَكُمْ ورحمةُ اللَّهِ وبَرَكَاتُهُ.
فَيْصَلٌ | : وَعَلَيْكُمُ السَّلامُ ورحمةُ اللَّهِ وبَرَكَاتُهُ.
قاسِمٌ | : أَنَا أَشْعُرُ بالجُوعِ: هَيَّا بِنَا إِلَى مَطْعَمِ الجامِعَةِ.
فَيْصَلٌ | : وَأَنا أَيْضاً- جَوْعانُ- هَيَّا بِنَا.
قَاسِمٌ | : انْظُر الطُّلَّابُ يَتَناوَلُونَ اْلغَدَاءَ.
فَيْصَلٌ | : أعِنْدَكَ تَذَاكِرُ الطَّعَامِ؟
قاسِمٌ | : نَعَمْ عِنْدِي.
فَيْصَلٌ | : الدَّجاجَ تُفَضِّلُ أَمْ اْلسَّمَكَ؟
قاسِمٌ | : أُفَضِّلُ الدَّجاجَ.
تـدريبـات:
التدريب الأول
- أجب عن الأسئلة الآتية إجابة كاملة:
أ- بِـمَ يَشْعُرُ قاسِمٌ ؟

2- ماذا يَتَناوَلُ الطُّلّابُ؟

3- ماذا يُفَضِّلُ قاسِمٌ ؟

4- أَتُحِبُّ السَّمَكَ؟

التدريب الثاني

- كَوِّنْ سؤالاً مُسْتَعْمِلاً الكلماتِ كما في المثال:

المثال:

(الدجـاج/ السـمك)

الدَّجاجَ تُفَضِّلُ أمْ السَّمَكَ؟

الآن : كوّنْ سُؤالاً كما في الَمِثَالِ السَّابِقِ:

1- (البرتقال/ الموز)

2- (اَلْعَصِير/ اَلشَّاي).

3- (التّفّاح/ العنب)

التدريب الثالث

- أجر الحوار الآتية مع جارك:

ط 1: السلام عليكم ورحمة اللّه وبركاته.

ط 2: وعليكم السلام ورحمة اللّه وبركاته.

ط 1: أَتذهبُ مَعِي إلى عِـمَادةِ شُؤونِ الطُّلاَبِ؟

ط 2: لِـمَـاذَا؟

ط 1: لأَشترِيَ تَذَاكِرَ الطَّعَام.

ط 2: هَيَّا بِنَا.. أنا أُرِيدُ تَذاكَرَ لِلطَعَامِ أَيْضَاً.


الجامعةُ الإسْلاَمِيَّة

الوحدة الأولى

الدرس الثاني

الجامعةُ الإسْلاَمِيَّة

بَدَأتِ الدِّرَاسَةُ في الجَامِعَةِ الإسْلاَمِيَّة بالمدينةِ المنوَّرةِ في يومِ الأحَدِ الثَّاني من جُمادَى الآخِرَةِ سَنَة 1381هـ وَفي الجَامِعَةِ خَمْس كُليِّاتٍ هِيَ: كُليَّةُ القُرآنِ الكَرِيمِ وكُليِّةِ الحَديثِ الشَّرِيفِ وَكُلِّيَّة ُالشَرِيعَةِ، وَكلِّيَّةُ الدَّعْوَةِ وَكُلِّيَّةُ اللُّغَةِ العَربيَّةِ.

يَدْرُسُ فِي الجَامِعَةِ طُلابٌ كَثِيرونَ جَاءُوا من بِلاَدٍ مُختَلِفَةٍ وَيَدْرسُونَ فِيَها اللُّغَةَ العَربيَّة َوَالعُلُومَ الإِسْلاَمِيَّةَ.

تـدر يبـات:

التدريب الأول
- قل "صحيح " إذا كانت الجملة صحيحة وقل "خطأ" إذا كان في الجملة خطأ. (المرشد).

التدريب الثاني

- أَجِبْ عَن الأسئلةِ الآتيةِ إجابةً كاملةً:

1-مَتَى بَدَأتِ الدِّرَاسةُ في الجَامعةِ الإسْلاَمِيَّة؟

2-مَا كُلِّيَّاتُ الجَامِعَةِ؟

3-مِنْ أَيْنَ جَاءَ الطُّلابُ؟

4-مَاذَا يَدْرسُ الطًّلابُ فِي الجَامِعَةِ الإسْلاَمِيَّة؟

التدريب الثالث

هاتِ جَمْعَ كُلِّ مُفْرَدَةٍ مما يَأتي:

1- كُلِّيَّة. 2- بَلد. 3- عِلْم. 4- طَالِب.

التدريب الرابع

ضَعْ عَلَامَةَ ( صح ) أَمَامَ المعْنَى المُرادِف لِكُلِّ كَلِمَةٍ :

أ: جَـاء:

1- مَشَى ( ) 2- ذَهَبَ ( ) 3- أَتَى ( ).

ب: يَـدْرُسُ:

1- يَقُولُ ( ) 2- يَتَعَلَّم ( ) 3- يَقْرَأُ ( ).

جـ: مُخْتَلِفَة:

1- وَاحِدَة ( ) 2- مُتَعدِّدة ( ) 3- قَرِيبَة ( ).

التدريب الخامس

رَتِّبِ الكلماتِ لِتُكَوِّنَ جُمْلَةً مُفِيدةً:

1) فِي- ا لشريعة- كلية- أنا- أدرس.

…………………………………………………………………

2) الجامعة- كليات- في- ا لإسلامية- خمس.

…………………………………………………………………

3) الطلاب- مختلفة- من- جاءوا- بلاد.

…………………………………………………………………


مِنْ آدابِ الطَّعَامِ

الوحـدةُ العَاشِرة

الـدَّرْسُ الثّانِي

مِنْ آدابِ الطَّعَامِ

فِي الحَدِيثِ الشَّرِيفِ: إِذَا أَكَلَ أَحَدُكُمْ فَلْيَذْكرِ اللَّهَ فَإنْ نَسِيَ في أَوَّلِهِ فَلْيَقُلْ: " بِاسمِ اللَّهِ أَوَلَهُ وآخِرَهُ وإِذَا أَكَلَ أَحَدُكُمْ فَلْيَأكُلْ بِيَمِينِهِ، وإِذَا شَرِبَ فَلْيَشْرَبْ بِيَمِينِهِ " (1). وَعَنْ اِبْنِ عَبَّاسٍ رَضيَ اللَّهُ عَنْهما أَنَّهُ صلى الله عليه وسلم " نَهَى أَنْ يُتْبِعَ الرَّجُلُ بَصَرَهُ لُقمَةَ أَخِيهِ " (2). وَقَالَ أَبُو هُرَيرَةَ رَضِيَ اللَّهُ عَنْهُ "مَا عَابَ النَّبِيُ صلى الله عليه وسلم طَعَامَاً قَطُّ إنْ اشتهاه أَكَلَهُ وَ إِلاّ تَرَكَهُ " (3).

تـدريبــات:

التدريب الأول

(1) صحيح وخطأ (المرشد).

التدريب الثاني

- أَجِبْ عَنِ الأسْئِلةِ الآتيةِ إجابةً كَامِلةً:

1- مَاذَا تَقُولُ إِذَا نَسِيْتَ البَسْمَلةَ في أوَّل

2- هَلْ يُتْبِعُ الرَّجُلُ بَصرَهُ لُقْمَةَ أَخِيِهِ؟

3- إِذَا لَمْ يُعْجِبْكَ الطَّعَامُ- مَاذَا تَفْعَلُ؟

التدريب الثالث
- اِمْـلأ الفَرَاغَ بالكَلِمَةِ المُنَاسِبَةِ:
1- هَلْ تَشْعُرُ بـ…………………. يَا أَخِي؟ | نهى
2- ……………..الرَّسُولُ صلى الله عليه وسلم عَنِ الشُّرْب بِالشِّمَالِ. | أيضاً
3- لا …………………….. الَطَّعَامَ أَبَداً. | تعبْ
4- هو مريض وأنا …………………. مَرِيضٌ. | الجوع
التدريب الرابع
- صِلْ بَيْنَ الكَلمات المُتَضَادةِِ في المَعنَى:
أوَّل | نَسِيَ
تَذَكَّرَ | الشَّبَع
الجُوع | أَمَرَ
نهىَ | آخِر

(1) رواه أبو داود ـ في باب الأطعمة 15، والترمذي في باب أطعمة 47.

(2،3 ) انظر: صحيح البخاري مناقب:23.


الدرس الأول في البِقَـالَةِ

الوحـدة الحاديةَ عَشْرَةَ
الدرس الأول
في البِقَـالَةِ
الحِـوارُ:
أَحْمَدُ | : السلام عليكم ورحمة اللّه وبركاته.
اَلْبَقَّالُ | : وعليكم السلام ورحمة الله وبركاته.
أحْمَدُ | : مِنْ فَضْلِكَ، أُرِيدُ عَصِيرَ بُرْتُقالٍ.
اَلْبَقَّالُ | : تَفَضَّلْ.
أَحْمَدُ | : شُكْراً، أُرِيدُ مِسْطَرَةً وَقَلَمَ حِبْرٍ .
اَلْبَقَّالُ | : تَفَضَّلْ، وَماذَا تُريدُ أَيْضاً؟
أَحْمَدُ | : أرِيدُ صابُونَةً وَفُرْشاةً وَمَعْجُونَ أسْنانٍ.
اَلْبَقَّالُ | : تَفَضَّـلْ.
أَحْمَدُ | : كَـمِ الحِسابُ؟
اَلْبَقَّالُ | : عِشْرونَ رِيالاً.
أَحْمَدُ | : تَفَضَّلْ... مَعَ السَّلامَةِ.
اَلْبَقَّالُ | : شُكْراً... مَعَ السَّلامَةِ.

تـدر يبـات:

التدريب الأول

-أجب عن الأسئلة الآتية إجابة كاملة:

1-ماذا اشْتَرَى أحْمَدُ مِنَ البِقالَةِ؟

2- كم رِيالاً حِسابُ أحْمَدَ؟

3-كَمْ بِقَالَةً في الجامِعَةِ؟

4-ماذا اشتَرْيتَ مِنَ البِقالَةِ اليَوْمَ؟

التدريب الثاني

- اسأل جارك مستعملا عبارة "من فضلك "

عَنْ:

1- السَّاعَةِ الآنَ.

2- ثَـمَنِ قَلَمِهِ.

3- المَهْجَعِ الَّذِي يَسْكُنُ فِيهِ.

4- رَقْـمِ غُرْفَتِهِ.

التدريب الثالث

- استبدل كـما في المثال:

المثال: كَمْ رِيالاً عِنْدَكَ؟

(دولار)

كَمْ دُولاراً عِنْدَكَ؟

الآن استبدل كـما في المثال السابق:
1- رُوبيَّة | 4- ديناراً
……………………. | …………………….
2- جُنَيهاً | 5- يَنًا
……………………. | …………………….
3- مَـاركـاَ | 6- فَرنْكاً
……………………. | …………………….
التدريب الرابع
- هـات سُؤالاّ لكل إِجابَةِ مما يَأتِي:
1- ……………………………………………….؟
1- أُريد دَفْتَراً وَمِسْطَرةَ.
2- ……………………………………………….؟
2- ثَمَنُ هذا القَلَمِ رِيالانِ
3- ……………………………………………….؟
3- الحِسَابُُ خمْسُونَ رِيَالاً.
4- ……………………………………………….؟
4- في الحَدِيقَةِ ثَلاَثُونَ شَجَرة.


بَائِعُ السَّمَكِ

الوحـدة الحاديةَ عَشْرَةَ
الـدرس الثاني
بَائِعُ السَّمَكِ
فَتَحَ رَجُل دُكَّانًا لبَيعِ السَّمَكِ وعَلَّقَ فَوْقَ باب الدُّكَّانِ لَوْحَةً كتِبَ عَلَيها ( هنا بَائِعُ السِّمَكِ ) جاءَ رجلُ وَقال لَه. ( لِماذا كَتَبْتَ كَلِمَةَ "هنا"؟ فَالسمَك مَوجَودٌ هُنا وَهُناك وهُنَاكَ ).
فَمَسَحَ البَائِعُ كَلِمَةَ (هُنَا).
وَجـاءَ رجل ثاني وَقالَ لَه. ( لِماذا كَتَبْتَ كلِمَةَ "بَائِع"؟ فالناسُ يَفْهَمُونَ أَنَّكَ بَائِعٌ ولا توَزِّعُ السَّمكَ مجاناً).
فمَسَحَ صَاحِبُ الدُّكَّانِ كَلِمَةَ "بائِع".
جاءَ رَجُلٌ ثالِث وَقالَ لَه:( لماذا كَتَبْت كلمَةَ " السَّمك"؟ فالناس يَرَوْنَ السَّمَكَ ويَشُمُّونَ رَائِحَة).
فحذَفَ اْلبائعُ كَلِِمَةَ " السَّمَك " وأَنزَلَ اللَّوحَةَ.
التدريبـات:
التدريب الأول
- قل "صَحِيح " إذا كَانَت الجُمْلَة صَحِيحَة وقل "خَطأ" إِذَا كَانَ فيها خطأ (مرشد المعلم).
التدريب الثاني
- أجب عن الأسئلة الآتية إجابة كاملة:
1- ماذا كَتَبَ الرَّجُلُ على اللَّوْحَةِ؟
2- لِماذا طَلَبَ مِنْهُ الرَّجُلُ الأول مَسْحَ كَلِمَةِ (هُنَا)؟
3- لِماذا طَلَبَ مِنْهُ الرَّجُلُ الثَّاني مَسْحَ كَلِمَةِ (بائِع)؟
4- لِماذا طَلَبَ مِنْهُ الرَّجُلُ الثَّالِثُ مَسْحَ كَلِمَةِ (السَّمَك)؟
التدريب الثالث
- املأ الفراغ بالكلمة المناسبة:
1-السبُّورة ............………الطُلاَّبِ | البَيْعِ
2- …… المُدَرِّسُ الدَّفاتِرَ عَلَى الطُّلاَبَ. | وَزَعَ
3- مِن …………...... ، كَـمِ السَّاعَةُ؟ | أَنْزَلْتُ
4- ثَمَنُ ……..… أَقَلُّ مِنْ ثَمَنِ الشِّرَاءِ. | فَضْلِكَ
5- ………...... الصُّورَةَ عَنِ الحائِطِ. | فَوْقَ
6- اللَّوحَةُ ….........…… بَابِ الدُّكَّانِ. | أَمَامَ
التدريب الرابع
- رَتِّب الكَلِمَاتِ لِتُكَوِّنَ جُمْلَةً مُفِيدَةً:
1) جميلة- اُنْظُرْ- هذه- لوحة.
…………………………………………………
2) طالباً- كم- في- الفصل- هذا-؟
…………………………………………………
3) ثَمَنُ- الحقيبة- كم- هذه-؟
…………………………………………………
4) يشترون- السمك- الناس- بائع- من- السمك.
…………………………………………………
ه) أخي- جديداً- فَتَحَ- دكاناً- أمس.
…………………………………………………


الدرس الأول فِي عِـمَادَةِ القَبُول

الوحـدة الثَّانِية
الـدَّرْسُ الأَوَّلُ
فِي عِـمَادَةِ القَبُول
ا لحـوا ر:
حَسَن | : السَّلاَمُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاته.
المُوَظَّفُ | : وَعَلَيْكُمُ السَّلاَمُ وَرَحَمْةُ اللَّهِ وَبَرَكَاتُهُ.
حَسَنٌ | : أَنَا طَالِبٌ جَدِيدٌ مِنَ اليَابَانِ.
المُوَظَّفُ | : أَهْلاً وَسَهلاً: اِمْلأ هَذِهِ الاسْتِمَارَة.
(يَمْلأُ حَسَنٌ الاسْتِمَارَة)
المُوظَّفُ | : جَمِيلٌّ اذهَبِ الآن إلى قِسْمِ الإِسْكَانِ في عِمَادَةِ شُؤونِ الطُّلاَّب.
حَسَنٌّ | : شُكْرَاً جَزِيْلاً.
المُوَظَّفُ | : عَفواً.. وَفَقَكَ اللَّهُ.
تدريبـات:
التدريب الأول
- أَجِبْ عَنِ الأسْئِلَةِ الآتِية إِجَابةً كَامِلَةً:
1-مِنْ أَيْنَ حَسَنٌ؟
2- مَاذَا مَـلأ حَسَن؟
3-أَينَ قِسْمُ الإِسْكَانِ؟
4- هَلْ ذَهَبْتَ إِلَى عِمَادَةِ القَبُولِ؟
التدريب الثاني
- استبدل كما في المِثَال:
المثال: اذْهَبْ إِلَى قِسْم الإسْكانِ.
(الفصْل).
اذْهَبْ إِلَى الفَصْلِ.
الآنَ استبدل كما في المثال السابق:
1- الجَامِعَةُ.
……………………………………………………………
2- البَلَدُ.
……………………………………………………………
3- الكُلِّيَّةُ.
……………………………………………………………
4- المَسْجِدُ
……………………………………………………………
التدريب الثالث
- أَجرِ الحِوَارَ الآتِي مَعَ جَارِكَ:
ط1: أَنَا (مُحَمَّد) مِنِ ( اليَابَانِ).
ط 2: أَهْلاً وَسَهْلاً.
ط 1: أَيْن قِسْمُ الإِسْكَانِ؟
ط 2: قسم الإِسْكَانِ في عِمَادةِ شُؤُونِ الطّلاَّب
ط1 : شُكْراً.
ط 2: عَفْواً.


الدرس الثاني المُسْلِمُ أَخُو المُسْلِمِ

الوحدة الثانية

الـدَّرسُ الثَّانِي

المُسْلِمُ أَخُو المُسْلِمِ

حَسنٌ طالبٌ جَدِيدٌ يَدْرُسُ في الجَامِعَةِ الإِسْلاَميّةِ، وَهُوَ مِنَ اليَابَانِ، يَسْكُنُ "حَسَنٌ " في سَكَنِ الجامعة ِفي المهجعِ الأوَّلِ الدّورِ الثَّاني في الغرفةِ العَاشِرةِ. يَقُولُ "حَسنٌ " : (يَسْكُنُ مَعِي في الغُرْفَةِ "عَليٌ " وَهُوَ مِنْ أَمْرِيَكا و"مُحَمَّدٌ" وَهُوَ مِنْ "غَانَا" فَبِلادُنَا مُخْتَلِفَةٌ والحَمْدُ لِلَّهِ نَحْنُ إِخْوةٌ فِي الإسْلامِ قَالَ اللَّهُ تَعَالى: { إِنَّما المؤمنُونَ إِخْوَةٌ } وقال رَسُولُ اللَّه ِصلى الله عليه وسلم : "المسلمُ أَخُـو المُسْلِمِ".(1) الحـديث، وَقَالَ عَليه الصّلاةُ والسّلامُ: "لا يُؤمِنُ أحدُكم حتى يُحِبَّ لأخِيهِ مَا يُحِبُّ لِنَفْسِهِ " (2).

تـدريبـات:

التدريب الأول

صحيح أو خطأ (مرشد المعلم).

التدريب الثاني

أجب عن الأسئلة الآتية إجابة كاملة:

1- أَ "حَسَنٌ " من اَلْيَابَان؟ 2- أَيْنَ غُرْفَةُ اَلطُّلَّاب؟

3- مَنْ يَسْكُنُ مَعَ حَسَنٍ ؟ 4- أَين تَسْكُنُ؟

التدريب الثالث

اخترِ العِبَارةَ الصَّحِيحَةَ التي تُكْمِلُ المَعْنَى ثُمَّ ضَعْ عَلَامَة (صح ) أَمَـامَـهَا:

1-جَاءَ الطُّلاَّبُ الثَّلاثَةُ ……………………………………

أ- مِنَ اليَابَانِ ( ). ب- مِنْ أمْرِيَكا ( ).

ج- من بِلَادٍ مُختَلِفَةٍ ( ).

2- يَسْكُنُ الطَّلابُ الثَّلاثَهُّ في: ……………………………..

أ- المَهْجَعِ الأولِ ( ). ب- المَهْجَعِ الثَّانِي ( ).

ج- المَهْجَعِ الثَّالِثِ ( ).

3- المُسلمُ لِلمُسْلِمِ مِثْلُ: …………………………………..

أ- الأبُ لابنِهِ ( ). ب- الأم لأَخِيهِ ( ).

ج- الصَّديقُ لِصَديقِهِ ( ).

التدريب الرابع

هَاتِ مُفْردَ كُلِّ كلمةٍ مما يَأْتي:

1- إخـوة 2- مؤمِنُونَ 3- مُسْلِمُونَ.

4- مَهَاجِـع 5- غُـرَف.

التدريب الخامس

استمع ثم ردد:

المَهْجَـعُ: الأَولُ/ الثَّانِي/ الثَّالِثُ/ الرَّابِعُ/ الخَامِسُ/ السَّادِسُ/ السَّابِعُ/ الثَّامِنُ.

الـدَّوْرُ: الأولُ/ الثّاني/ الثَّالِثُ/ الرَّابعُ/ الخَامِسُ.

الغُـرْفَـةُ: الأُولى/ الَثَّـانِية/ الثَّـالِثَـةُ/ الرَّابِعَـةُ/ الخَـامِسَـةُ/ السَّادِسَة/ السَّابِعَة/ الثَّامِنَةُ/

التَّاسِعَةُ/ العَاشرَةُ/ الحَادِيَةَ عَشَرةَ/ الثَّانِيَةَ عَشْرَةَ...

التدريب السادس

رَتّبِ الكَالِمَاتِ لِتُكَوِّنَ جُمْلَةً مُفِيدَةً:

1) في- إخـوة- الإسلام- نحن.

……………………………………………………

2) في- الغرفة- أسكن- الثامنة.

……………………………………………………

3) لِنَفْسِي- أُحِبُّ- لأخى- مَـا- أُحِبُّ.

……………………………………………………

4) أنا- في- جديد- طالب- الإسْلاَمِيَّة- الجامعة.

……………………………………………………

(1) البخاري - باب المظالم.

(2) البخاري ومسلم


الدرس الأول إِلَى شعبة تعليم اللغة العربية

الوحـدةُ اَلثَّالِثَة

الـدَّرْسُ الأَوَّلُ

إِلَى شعبة تعليم اللغة العربية

الحِـوَارُ:

عَليٌّ وَحَسَنٌ | : السَّلاَمُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ.
خَالِد | : وَعَلَيْكُمُ السَّلاَمُ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ.
حسن | : هَيَّا بِنَا إِلَى شعبة تعليم اللغة العربية.
خَـالـدٌ | : أَنَحْنُ فِي فَصْلٍ وَاحِدٍ ؟
عَلِيٌّ | : نَعَمْ وَهُوَ الْـمُسْتَوَى الأَوَّلُ (أ).
حسن | : الـحَمْدُ لِلَّهِ نَحْنُ فِي الْـجَامِعَةِ الإِسْلاَمِيّةِ.
خَـالـدٌ | : وَالْحَمْدُ لِلَّهِ كَثِيْراً نَحْنُ فِي الْـمَدِيْنَةِ الـمُنَوَّرَةِ.
عَـلِيٌّ | : هَيَّا بِنَا.
ا لتـدر يبـات:
التدريب الأول
- أَجِبْ عَنِ الأَسْئِلةِ الآتِيَة إِجَابةً كَامِلَةً:
1-هَلْ خَالِد وَحَسَنٌ وعَلِيٌّ فِي فَصْلٍ وَاحِدٍ ؟
2- أَيْنَ الطُلاّبُ الآنَ؟
3- إلى أَيْنَ ذَهَبَ الطُّلابُ؟
التدريب الثاني
- اِسْتَبْدِلْ كَـمَا في المِثَالِ:
هَـيَّا بِـنَا إِلى الشُّعْبَةِ.
(اَلْفَصْلُ).
هَيَّا بِنَا إِلَى الْفَصْـلِ.
الآنَ اِسْتَبْدِلْ كَـمَا في المِثَال:
1- الـجَامِعَـةُ. | 4- الْبَيْـتُ.
………………….. | …………………..
2- الـمَسْـجِدُ. | 5- الـمَقْصِـفُ.
………………….. | …………………..
3- الـمَكْتَبَـةُ. | 6- الفَصْـلُ.
………………….. | …………………..
التدريب الثالث
- كَـوِّنْ سُؤَالا كَـمَا في المِثَالَيْنِ:
مثال 1- (فَصْـلٌ / وَاحِـدٌ )
أَنَحْنُ فِي فَصْلٍ وَاحِدٍ ؟
مثال 2- (غُـرْفَـةٌ / وَاحِـدَة)
أَنَحْنُ فِي غُرْفَةٍ وَاحِدَةٍ ؟
الآنَ كَوِّنْ سُؤالاً كَـمَا فِي الْـمِثَالَيْنِ السابِقَين:
1- شارِعٌ / وَاحِـدٌ |  | 2- جَـامِعَةٌ / وَاحِـدَةٌ
……………………… |  | ………………………
3- بَيْـتٌ / وَاحِـدٌ |  | 4- عِمَـارَةٌ / وَاحِـدَةٌ
……………………… |  | ………………………
5- قِطَـارٌ / وَاحِـدٌ |  |
……………………… |  |


الدرس الثاني الهِجْرَةُ

الوحدة الثالثة
الـدَّرْسُ الثَّانِي
الهِجْرَةُ
أَمَرَ اللَّهُ- سُبْحَانَهُ- النَّبِيَّ-صلى الله عليه وسلم - بالهِجْرَةِ مِنْ مَكةَ المُكَرَّمَةِ إِلى المَدينَةِ المُنَوَّرَةِ، وَفي لَيْلَةِ الهِجْرَةِ وَقَفَ الكُفَّارُ حَوْلَ مَنْزِلِ الرَّسُولِ- صلى الله عليه وسلم - لِيَقْتُلُوهُ، وَخَرَجَ الرَّسُولُ- صلى الله عليه وسلم - عَلَيْهِمْ وَلَـمْ يَرَهُ أَحَدٌ مِنْهُم بِقُدْرَةِ اللَّهِ، وَهَاجَر- صلى الله عليه وسلم - وَصَاحِبُهُ أَبُو بَكْرٍ الصَّدِيقُ- رَضِيَ اللَّهُ عَنْهُ- إِلى المدينَةِ المُنَوَّرَةِ وَوَصَلاَ إِليها سَاِلمين واسْتَقْبَلَهُمَا الأَنْصَارُ والمهَاجِرُونَ بالفَرَح والسُّرُور.
وَمُنْذُ دُخُولِ الرَّسُولِ- صلى الله عليه وسلم - المدينةَ المُنَوَّرَةَ آخَى بَين كُلِّ مُهَاجِرٍ وأَنْصَارِي.. وَبَنَى وأَصْحَابُهُ مَسْجِدَ قُبَاءَ فِي جَنُوب المَدِينَةِ- وَهُوَ أوَّلُ مَسْجِدٍ في الإِسلاَمِ- ثُمَّ بَنَوْا المَسْجِدَ النَّبَوِيَّ فِي وَسَطِ المدينة المنورة
عَاشَ الرَّسُولُ- صلى الله عليه وسلم - عَشْرَ سَنَواتٍ يُبَلِّغُ النَّاسَ الإِسلاَمَ ويُجَاهِدُ الكُفَّارَ حَتى انْتَشَرَ الإِسلاَم ُوَوَصَلَ إِلى كُلِّ مَكَانٍ في العَالَمِ
تدريبات :
التدريب الأول
- صَحيح أو خطأ (مرشد المعلم).
التدريب الثاني
- أَجِبْ عَنِ الأسئلةِ الآتيةِ إِجَابةً كَامِلَةً:
1-مِنْ أَيْنَ هَاجَرَ الرَّسُولُ- صلى الله عليه وسلم -؟
2-إِلى أَيْنَ هَاجَر الرّسُولُ- صلى الله عليه وسلم -؟
3-لِماذَا وَقَفَ الكُفَّارُ حَوْلَ مَنْزِلَ الرَّسُولِ- صلى الله عليه وسلم -؟
4-مَاذا فَعَلَ رَسُولُنَا الكَرِيمُ- صلى الله عليه وسلم - مُنْذُ دُخُولِهِ إِلى المَدِينَةِ المُنَوَّرَةِ؟
التدريب الثالث
- اِمْـلأ الفَرَاغ بالكَالِمَةِ المُنَاسِبَةِ:
1- …………..فِي هَذِهِ المدينةِ سَبْعَ سَنَوَاتٍ . | وصلتُ
2- ………….. دُخُولِي صَلَّيْتُ تَحيةَ المَسْجِدِ. | عِشْتُ
3- ………….. إلى الشُّـعْبَةِ مُتَأَخِراً. | سالماً
4- وَصَلْتُ بَلَدِي….. و…… أَهْلي بالفَرَحِ. | انتشر
5- ………….. الخَبَرُ ووَصلَ إِلى كُلِّ مَكَانٍ. | مـنذ
 | استقبلني
التدريب الرابع
- رَتّبِ الكَلِماتِ الآتيةَ لِتُكَوِّنَ جُمْلَةً مُفِيدَةً:
1) بلدي- آخر- من- بلد-إلى- هاجرتُ.
... ...................................................
2) مسجد- قباء- هو- أول- ا لإِسلام- مسجد- في.
.......................................................
3) كل- الرسول (صلى الله عليه وسلم )- بين- آخى- مهاجر- و- أنصاري.
.......................................................
التدريب الخامس
هَـاتِ المفردَ لِكُلِّ كَلِمَةٍ مما يأتي:
1- الكُفَّـار | 2- المُهَاجِرُونَ. | 3- ا لأَنْصَارُ.
4-أصْـحَاب | 5-سَنَوَات. | 6-أَمَـاكِـن.


الدرس الأول ماذا فعل ياسـر؟

الوحـدةُ الرَّابعَةُ
الـدَّرْسُ الأوَّلُ
ماذا فعل ياسـر؟
الحـوار:
مُحَمَّــدٌ | : السَّلاَمُ عَلَيْكُمْ وَرَحَمْةُ اللَّهِ وَبَرَكَاتُهُ.
قَــاسِمٌ | : وَعَلَيْكُمُ السَّلاَمُ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ.
مُحَمَّــدٌ | : ماذَا فَعَلَ يَاسِرٌ أَمْسِ يَا قَاسِمُ؟
قَــاسِمٌ | : اِسْتَيْقَظَ مُبَكِّراً وصَلى الْفَجْرَ.
مُحَمَّــدٌ | : وَماذَا فَعَلَ بَعْدَ ذلِكَ؟
قَــاسِمٌ | : تَلا الْقُرانَ الْكَرِيْمَ وَكَتَبَ الوَاجِبَ الْمَنْزِلِيَّ.
مُحَمَّــدٌ | : أَيْنَ تَنَاوَلَ الفُطُوْرَ؟
قَــاسِمٌ | : تَنَاوَلَ اْلفُطُوْرَ في الْمَطْعَمِ.
مُحَمَّــدٌ | : هَلْ غَسَلَ الْقَمِيْصَ؟
قَــاسِمٌ | : نَعَمْ غَسَلَ الْقَمِيْصَ.

تـدر يبـات:

التدريب الأول

- أَجِبْ عَنِ الأَسْئلَة الآتية إِجَابَةً كَامِلَةً:

1-مَتَى استَيْقَظَ يَاسِرٌ ؟

- ماذَا فَعَلَ يَاسِر بَعْدَ صَلاةِ الْفَجْرِ؟

3- أَيْنَ تَنَاوَلَ يَاسِرٌ الفُطُوْرَ؟

4- هَلْ غَسَلْتَ قَمِيْصَكَ؟

التدريب الثاني
- صِلْ بَيْنَ الْعِبَارةِ فِي الْقَائِمة (أ) والكَلَمِةِ في الْقَائِمةِ (ب) لِتُكَوِّنَ جَمْلَةً مُفِيْدة:
(أ) | (ب)
غَسَلَ مُحَمَّدٌ | الـمـاءَ
شَرِبَ صَالحٌ | الفَصْـل
لَعِبَ خَالِد | القرآنَ الكريمَ
تَنَاوَلَ حَامِد | كُـرَةَ الْقَدَم
تَـلاَ أَمِين | القَمِيصَ
دَخَلَ الْـمُدَرس | العَشـاءَ

التدريب الثالث

- هـاتِ سُؤالًا لِكُلِّ إجَابةٍ مما يَأتِي:

1-…………………………………………… ؟

1- نَعَمْ غَسَلَ صَالِحٌ الْقَمِيْصَ.

2- ……………………………………………؟

2- تَنَاوَلَ مُحَمَّد الْفُطُوْرَ فِي الْبَيْتِ.

3- ..........................................................؟

3- اِسْتَيْقَظَ خَالِدٌ مُبَكِّراً.

التدريب الارابع

- كوِّنْ جُمَلاً مِنْ هَذَا الْـجَدْوَل كُلِّ عَمُودٍ ( اِسْتَعْمِل الْكَلَمِةَ مَرَّةً وَاحِدَةً فِي ):

عمود (1) | عمود (2) | عمود (3) | عمود (4)
مـاذَا | يَاسِرٌ | القرآنَ | ___
تَـلا | الطَّالبُ | الواجِبَ | الكَرِيْمَ
كَتَبَ | اِسْتَيْقَظَ | يَاسِر | بالصَّابُوْنِ
غَسَلَ | فَعَلَ | القَمِيْـصَ | ياقَاسِمُ؟
مَتَى | خَـالد | صَالِحٌ؟ | الـمَنْزلِيَّ

1- ...........................................................

2-...........................................................
3-...........................................................
4-...........................................................
5-...........................................................


الدر س الثاني القُـرآنُ الكَرِيمُ

الوحـدةُ الرَّابعَةُ

الـدَّرْسُ الثّانِي

القُـرآنُ الكَرِيمُ

القُرْآنُ الكَرِيمُ كِتَابُ اللَّهِ، نَزَلَ بِهِ جِبْرِيلُ الأَمنُ- عَلْيهِ السَّلامُ عَلى النَّبيِّ الأُميِّ- صلى الله عليه وسلم - لِيُنْذِرَ النَّاسَ مِنْ عَذَاب جَهَنَّمَ، وَيُبَشِّرَهُمْ بِنَعِيم الجَنّةِ، وَفِيهِ أَخْبَارُ الأُمَمِ السَّابِقَةِ وَقَصَصُ الأَنبِيَاء والمُرْسَلينَ. قَالَ صَلَّى اللَّهُ عَلْيهِ وَسَلَّمَ: "خَيْرُكُمْ مَنْ تَعَلّمَ القُرْآنَ وَعَلَّمَهُ " (1)، وَقَالَ صَلَّى اللَّهُ عَلْيهِ وَسَلَّمَ: "مَنْ قَرَأَ حَرْفَاً مِنْ كِتَاب اللَّهِ فَلَهُ بِهِ حَسَنَةٌ ، والحَسَنَةُ بِعَشْرِ أمثالِهَا لا أَقُولُ (آلم) حَرْفٌ ولَكن ألِفٌ حَرْفٌ وَلاَم حَرْفٌ ، وَمِيْمٌ حَرْفٌ " (2)، قَالتِ الجِنُّ عِنْدَمَا سَمِعَتِ القُرآنَ الكريمَ: { إنِّا سَمِعْنَا قُرْآناً عَجَبَاً. يَهْدِى إِلى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً }

[ سورة الجن الآية: 1، 2 ].

تـدر يبـات:

التدريب الأول

- صحيح أو خطأ (مرشد المعلم).

التدريب الثاني
- أجبْ عَنِ الأسْئِلةِ الآتية إِجابةً كاملةً:
1- مِـمَّ يُنْذِرُ القرآنُ الكَرِيمُ النَّاسَ؟
2- بِـمَ يُبَشِّرُ القرآنُ الكَرِيمُ النّاسَ؟
3- مَا جَزَاءُ مَنْ يَقْرَأُ حَرْفَاً مِنِ القُرْآنِ الكَرِيمِ؟
4- ماذا قالت الجنُّ عندما سمعوا القرآن الكريم؟
التدريب الثالث
- هـاتِ الجمع لكل مفردة مما يأتي:
1- خبر | 2- أُمَّـة | 3- قصـة.
4- نبي | 5- حَسـنة | 6- حـرف.
التدريب الرابع
- هات كلمة مضادة في المعنى لكل كلمة مما يأتي:
1- عَذابَ 2- يَهْدِي 3- النار.
التدريب الخامس
- رتب الكلمات الآتية لتكون جملة مفيدة:
1) إلى- ا لقرآن- الرُّشْد- يهدى.
………………………………………………
2) 1 لجنُّ- آمنت- ا لكريم- بالقرآن.
………………………………………………
3) حرف- مِن- بعشر- حسنات- كل- ا لقرآن.
………………………………………………

(1) انظر: صحيح البخاري: كتاب 66 باب 21 .

(2) انظرْ: الدّارمي- باب فَضَائل القران.


الدر س الأول ماذا تَفْعَلُ يا هِشامُ؟

الوحـدة الخامسة
الـدَّرْسُ الأَوَلُ
ماذا تَفْعَلُ يا هِشامُ؟
الحـوار:
فَيْصلٌ | : السَّلاَمُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ.
هِشَام | : وَعَلَيْكُمُ السَّلاَمُ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ.
فَيْصَل | : مَتَى تَسْتَيْقِظُ يا هِشامُ؟
هِشَام | : أَسْتَيْقِظُ في السَّاعَةِ الرَّابِعَةِ صَباحاً.
فَيْصَل | : ماذا تَفْعَلُ أَوَّلاً؟
هِشَامٌ | : أَغْتَسِلُ ثُمَّ أَتَوَضَّأُ وَأُصَلِّي الفَجْرَ في مَسْجِدِ الجَامِعَةِ ثُمَّ أَتْلُو القُرْآنَ الكَريمَ.
فَيْصَلٌ | : وَماذا تَفْعَل بَعْدَ ذلِكَ؟
هِشَامٌ | : أَتَناوَلُ الفُطُورَ ثُمَّ أَذْهَبُ إِلَى الجَامِعَةِ.
تـدر يبـات:
التدريب الأول
- أجب عن الأسئلة الآتية إجابة كاملة:
1- مَتَى يَسْتَيْقِِظُ هِشام؟
2- ماذا يَفْعَلُ هِشامٌ أَوَّلاً؟
3- أَيْنَ يُصَلِّي هِشامٌ الفَجْرَ؟
4- أَيْنَ تُصَلِّي الظُّهرَ؟
التدريب الثاني
- اربط بين الجملتين كما في المثال:
المثال:
1- أَغْسِلُ مَلاَبِسِي | 2- أَكْتُبُ الوَاجِبَ الـمَنْزِليَّ.
أَغْسِلُ مَلابِسي ثُمَّ أَكئبُ الوَاجِبَ الـمَنْزِلِيَّ.
الآنَ اربط بين الجملتين كـما في المثال السابق:
1) 1- أفطر في المطعم | 2- أَذْهَبُ إِلَى الـجَامِعَةِ.
……………………………………………………………………
2) 1- أُصَلِي العَصْرَ. | 2- أتْلُو القُرآنَ الكَرِيمَ.
……………………………………………………………………
3) 1- أَقْرَأُ قلِيلاً. | 2- أَنـامُ.
……………………………………………………………………
4) 1- أَتَوَضَّأُ. | 2- أُصَلِّ.
……………………………………………………………
التدريب الثالث
- استبدل كـما في المثال:
المثال: أَسْتَيْقِظُ في السَّاعَةِ الوَاحِدَةِ
(الثانية).
أَسْتََيْقِظُ في السَّـاعَةِ الثَّانِيَةِ.
الآن استبدل كـما في المثال السابق:
1- الثَّالِثَـة. ……………… | 4- السَّابِعَـة. ………………
2- الرَّابِعَـة. ……………… | 5- الثَّامِنـة. ………………
3- الخَامِسَة. ………………... | 6- التَّاسِـعَة. ………………


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الأول > القراءة

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الأول

القراءة
 | الحوار | النص القرائي
 | تعاريف | الجامعة الإسلامية
 | في عمادة القبول | المسلم أخو المسلم
 | إلى شعبة اللغة | الهجرة
 | ماذا فعل ياسر | القرآن الكريم
 | ماذا تفعل يا هشام | هشام يتحدث
 | الصلاة ـ أ | الصلاة ـ ب
 | الهوايات | هوايات صالح
 | العمرة | مكة المكرمة
 | لغة القرآن | اللغة العربية
 | مطعم الجامعة | آداب الطعام
 | في البقالة | بائع السمك

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


مقدمه

بسم الله الرحمن الرحيم

تقــديم

القراءة عملية يراد بها إيجاد الصلة بين لغة الكلام والرموز الكتابية، وتتألف لغة الكلام من المعاني والألفاظ التي تؤدي هذه المعاني، ويفهم من هذا أن عناصر القراءة ثلاثة هي:

ا- المعنى الذهني.

2- اللفظ الذي يؤديه.

3- الرموز المكتوبة.

ومهمة مهارة القراءة هي التأليف السريع بين هذه العناصر الثلاثة التي لا تتم القراءة إلا باجتماعها.

أهمية مهارة القراءة:

تأخذ هذه المهارة المرتبة الثالثة في الطريقة السمعية الشفوية- إحدى الطرق في تعليم اللغات- بعد مهارة الاستماع ومهارة الحديث (الكلام) وبالنظر إلى الأهداف الآتية والتي تحققها القراءة نرى أهمية هذه المهارة في مجال تعليم اللغة الثانية، فالقراءة تحقق الأهداف التالية:

1- تنمية عدة قدرات لدى الطالب مثل: القدرة على جودة النطق للأصوات والكلمات والقدرة على تنظيم الكلام حسب مقتضى المعنى ومن حيث الوصل والوقف وبدء الفقرة وختامها وكذلك القدرة على الطلاقة في القراءة والاستقلال بالقراءة والقدرة على تحصيل المعنى والفهم الدقيق للمقروء.

2- الكسب اللغوي وتنمية حصيلة الطالب من المفردات والتراكيب الجديدة والقراءة هي المصدر والمنبع الذي يأخذ منه الطالب ذخيرته اللغوية ولذلك يوصي علماء اللغة بأن يكون لها أكبر وقت من زمن المنهج الدراسي.

3- القراءة نقطة انطلاق لاستيعاب المسموع والتعبير والإِملاء والتطبيق العملي لقواعد النحو بالتزام الإِعراب وضبط الكلمات.

4- الفهم وهو هدف متعدد النواحي:

أ- الفهم لكسب المعلومات وزيادة الثقافة والمعرفة كقراءة الكتب العلمية والصحف ونحو ذلك.

ب- الفهم للانتفاع بالمقروء في الحياة العمليِة كقراءة الخطابات والإِعلان وقوائم الأسعار والإِرشادات. الخ.

ج- فهم للمتعة والتسلية والتذوق كقراءة القصص والفكاهات والشعر.

د- فهم لنقد الموضوعات كقراءة الصحف أو الكتب أو البحوث لنقدها والتعليق عليها.

الهدف من الكتاب:

تدريب الدارس- غير الناطق بالعربية- على قراءة اللغة العربية إجادة وتمييزاً وفهما وذلك تمهيدا لإِدراكه معاني النصوص المطولة وقراءة الكتب والمراجع- وذلك مع أهداف القراءة المذكورة سابقا.

الأسس التي يقوم عليها الكتاب:

1- اتخذ الكتاب نظام الوحدة المصغرة كأساس له وهي (مصغرة) لأنها لا تتناول كل مهارات اللغة كما هو الحال في نظام الوحدة المتكامل. فكل وحدة في هذا الكتاب تبدأ بدرس في قالب حواري تعقبه تدريبات ثم درس ثان وهو نص قرائي له علاقة بالحوار الذي في الدرس الأول (الوحدة الموضوعية) ثم تليه التدريبات.

2- التركيز بصورة خاصة على تدريب الطالب على مهارة القراءة وفهم المقروء والتقليل قدر الإِمكان من تداخل المهارات وإدخال قدرات أخرى كالتعبير التحريري ومعرفة المصطلحات والمسميات النحوية والصرفية لأن ذلك لا يعطى المعلم صورة واضحة عن مستوى الطالب الحقيقي لما يقرأ.

3- الحوار في هذا الكتاب يخدم أهدافا محددة يمكن توضيحها في الآتي:

أ- الحوار خير وعاء يدرس فيه الطالب الأشكال اللغوية ويتدرب على النمط التنغيمي للجملة والهدف من هذه الحوارات الصغيرة التي تصدرت الوحدة هو تنمية قدرة الطالب على قراءة الجمل والتراكيب والتعابير القصيرة التي تحتوي على الجملة الاستفهامية والجملة الاستنكارية والجملة التعجبية. والدعاء وغير ذلك من أساليب اللغة التي لا يمكن توضيحها في النص النثري.

ب- الهدف من هذه الحوارات- أيضا- أنها بمثابة تمهيد للنص القرائي وإلقاء الضوء على الفكرة التي سيتناولها النص القرائي.

4- تنوع موضوعات الكتاب بهدف التشويق وإبعاد الملل وتحتوي على موضوعات ثقافية وتربوية ودينية واجتماعية ومنها موضوعات على هيئة قصة قصيرة.

5- النصوص القرائية في هذا الكتاب تحقق بالإِضافة إلى أهدافها التربوية والدينية أهدافا لغوية هامة في مجال القراءة كتدريب الطالب على الجمل الطويلة المترابطة وكتوظيفه للمفردات في سياقات هادفة وكمده بالذخيرة اللغوية التي أخذت من المفردات الشائعة الاستعمالي.

6- روعي أساس التدرج في المادة والأسلوب.

تدريبات الكتاب:

تنحصر تدريبات الكتاب في ثمانية أنواع هي:

1- صحيح أو خطأ.

2- أسئلة الاستيعاب.

3- تدريبات المفردات وتشمل: المفرد والجمع والترادف والتضاد.

4- ملأ الفراغ بكلمة مناسبة (الكلمات معطاة)

5- الاستبدال البسيط.

6- ترتيب كلمات لتكوين جمل.

7- إدخال كلمات في جمل مفيدة.

8- قراءة جمل وترديدها.

الخطوات الإِجرائية لتدريس الكتاب:

نقترح الخطوات التالية ليسير عليها المعلم:

أولا: خطوات تدريس الحوار:

1- قراءة الحوار من قبل المعلم قراءة نموذجية ومتابعة الطلاب له (الكتب مفتوحة).

2- قراءة المعلم الحوار وترديد الطلاب بعده.

3- قراءة المعلم الحوار وشرح معناه.

4- إغلاق الكتب وطرح المعلم أسئلة الاستيعاب تدريب (1).

5- القراءة الفردية للحوار من قبل الطلاب (يجب أن يشترك كل طلاب الفصل في القراءة).

6- القراءة الجماعية للحوار من قبل الطلاب دون مساعدة المعلم.

7- تمثيل الحوار من قبل بعض الطلاب.

8- الانتقال إلى التدريبات الباقية وحلها بمشاركة الطلاب شفويا.

9- اختيار بعض التدريبات لتحل تحريريا.

ثانيا: خطوات تدريس النص القرائي:

1- الاستماع (الكتب مغلقة) يقرأ المعلم النص قراءة نموذجية متواصلة دون إيماءات أو إيضاحات وينصت الطلاب للقراءة.

2- قراءة المعلم وتردِيد الطلاب بعده.

3- الاستماع والفهم (الكتب مفتوحة) يقرأ المدرس النص في وحدات صغيرة جملة جملة مع التأكيد على فهم الطلاب للنص. ويشرح المفردات الجديدة. ويشاركه الطلاب في الشرح العام للمعنى.

4- إغلاق الكتب وحل التدريب الأول (صحيح أو خطأ) شفويا ثم مناقشة التدريب الثاني (أسئلة الاستيعاب) يطرح المعلم السؤال ثم يختار طالبا للإجابة ثم يطلب من طالب آخر أن يقول السؤال ومن آخر أن يجيب عنه حتى يتأكد من أن الطلاب فهموا السؤال والإِجابة ثم ينتقل بعد ذلك إلى السؤال الذي بعده وهكذا.

5- إعادة جماعية للنص دون مساعدة المعلم.

6- قراءة فردية من قبل الطلاب لأجزاء من النص (يشترك فيها كل طالب من طلاب الفصل ويجب أن يتم تعيين الطالب الذي سيقرأ عشوائيا وليس حسب جلوس الطلاب في الفصل).

7- الانتقال لحل بقية التدريبات شفويا.

8- اختيار بعض التدريبات لتحل تحريريا.

خطوات التدريس المذكورة سابقا ليست ملزمة إذا رأى المعلم أن طلبته متقدمون في القراءة.

والمعلم في النهاية هو الأولى بتقديم ما يناسب طلابه.

وباللّه التوفيق،،،

المؤلف


القرائه الوحده الثالثه الدرس الثالث ا

الدرس الثالث
التَّدْرِيباتُ الكِتَابِيّةُ
(1) اِمْلأ الفراغَ بالكَلِمةِ الْمُناسِبةِ من القائمة:
1- .................. نَنْتَظِرُ الطَّبِيبَ؟ | يَشْعُرُ
2- أخَذْتُ الدَّواءَ مِن .................. | الحَرَارَةِ
3- افَضِّلُ .................. عَلَى الْحُقَنِ | الأقرَاصَ
4- حَسَنٌ .................. بألَمٍ في بَطْنِهِ | حَتَّامَ
5- وَضَعْتُ مِقْيَاسَ .................. تَحْتَ لِسَانِي | مِمّ
6- .................. تَضْحَكُ يَا أخِي؟ | الصَّيْدَلِيَّة
(2) رتّبِ الكلمات الآتية لِتُكوِّن من كل سطر جَمْلةً مُفِيدةً:
1- يستفيدون- علومه- المسلمون- يزال- لا- مِنْ.
2- شَرَاباً- أمْ- أقراصاً- تُرِيدُ- أ؟
3- الكتابِ- تَدْرُسُهُ- الذِي- اسْمُ- مَا-؟
4- مَرْجِعٌ - عِنْدِي- مُهمٌّ - الطَبِّ- فِي
(3) تأمّل:
أنت تَحْتَرِمُ العُلَمَاءَ.
أنْتِ تَحْتَرِمِينَ الْعُلَماءَ
أنْتُم تَحْتَرمُونَ العُلَماءَ.
انْتُنَّ تَحْتَرمنَ العُلَماءَ.
الآنَ: املأ الفراغ بالفعلين الآتيين مع تغيير ما يلزم:
1- تَعْرفُ | 2- تَتَناولُ
أنتِ……………… الطِّبَّ | أنتِ……………… الدَّواءَ
أنْتُمْ……………… الطِّبَّ | أَنْتُمْ……………… الدَّوَاءَ
أَنْتُنَّ……………… الطِّبَّ | أنْتُنَّ……………… الدَّواءَ

(4) أدْخِلْ ( لا يَزالُ ) على الجُملِ الآتيةِ (لا يَزالُ مِنْ أخواتِ كانَ):-

المثال:-
1- الطَّقْسُ بَارِدٌ | ========= | لا يَزَالُ الطَّقْسُ بَارِداً.
الآَن أدْخِلْ ( لا يَزالُ ) على الجُملِ الآتية كما في المثالِ السَّابق:-
1- الصُّدَاعُ شَدِيدٌ | ========= | ........................
2- المَطَرُ نازِلٌ | ========= | ........................
3- الطَّالِبُ مَرِيضٌ | ========= | ........................
4- محمَّدٌ غائِبٌ | ========= | ........................
العدد: |  |
هَؤُلاءِ مائةُ طالِبٍ ---------- هُؤلاءِ مِائَةُ طالِبةٍ .


]القرائه المستوى الثاني الوحده 4 درس 1

الوحدة الرابعة
الدَرسُ الأوَلُ
الصَّــوْمُ
الْحِوارُ:
الْمُدَرِّسُ: | السَّلامُ عَلَيْكُمْ وَرَحْمَةُ الله وَبَرَكاتُهُ.
الطُّلاَّبُ: | وَعَلَيْكُمُ السلام وَرَحْمَةُ الله وَبَرَكاتُهُ
الْمُدَرِّسُ: | اِقْتَربَ شَهْرُ رَمَضَانَ المبارك.... وَدَرْسُنا اليَوْم عَنِ الصَّوْم.
بِلالٌ : | ماذَا قالَ اللّه تَعَالى في القُرْآنِ عَنِ الصَّوْم؟
الْمُدَرِّسُ: | قَالَ اللّه تَعالى { يَا أيّها الَّذينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصّيَامُ كَمَا كُتِبَ عَلَى الذينَ مِنْ قَبْلِكُمْ لَعلَّكُمْ تَتَّقُونَ } (1)
حَامِدٌ : | وماذا جاءَ في السُّنَّةِ النَّبَويَّةِ عن الصَّوم؟
الْمُدَرِّسُ: | قَالَ النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بُنيَ الإِسْلامُ علَى خَمْسٍ: شَهَادَةِ أنْ لا إلهَ إلاَّ اللّه وأنِّ مُحَمّداً عَبْدُهُ وَرَسُولُهُ، وإِقَامِ الصَّلاةِ، وإيتاءِ الزَكاةِ، وحجِ البَيْتِ، وَصَــــوْم ِرَمَضانَ " (2).
أحْمَد: | أيَصُومُ المريض يا أستاذ؟
الْمُدَرِّسُ: | لا يَجِبُ الصَّومُ عَلَى المريض، ولا عَلَى المُسَافِرِ. قالَ اللّه تعالى: { فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أيَّامٍ أخَر } (3).
حَامِدٌ : | ما مَعْنَى قَوْلِهِ تَعَالى { فَعِدَّةٌ مِنْ أيَّامٍ أخَرَ} ؟
الْمُدَرِّسُ: | إذَا أفْطَرَ الْمَريضُ أرْبَعَةَ أيَّامٍ- مَثَلاً- في رَمَضَانَ يَصُومُ أَرْبَعَةَ أيَّامٍ فِي غَيْرِ رَمَضَانَ. وَكَذلِكَ المُسَافِرُ.
بِلا لٌ : | ألاَ يَجُوزُ لِلْمُسافِرِ أنْ يَصُومَ يا أسْتَاذُ؟
المُدَرِّسُ: | بَلَى، يَجُوزُ لَهُ الصَّوْمُ والفطر.
التدريبات:
(1) أجِبْ عَنِ الأسْئِلَةِ الآتِيَة إجَابةً كَامِلةً:
1- ما الشَهْر الذي يَصُومه المُسْلِمُونَ؟
2- ما أرْكَانُ الإسلام؟
3- هل يجبُ الصَّوم عَلى المَرِيضِ والْمُسافِرِ؟
4- أيَجوزُ لِلْمُسافِرِ أنْ يَصُومَ؟
(2) تأمَّل المِثال ثُمَّ أكْمِل النَّاقص:
المثال: صَامَ أخِي أمسِ، وأنا صُمْتُ الْيَوْمَ.
1- زارني حَامدٌ يَوْم السَّبْتِ، وأنَا .......................... ـه يَوْم الْخَمِيسِ.
2- طافَ زُمَلائِي بالكَعْبةِ صَباحاً، وأنَا ..................... مساءً.
3- كانَ أخي فِي الْمَهْجعَ الثَّاني، وأنَا ...................... في الْمَهْجعِ الثَّالثِ.
4- قامَ بلال مِنَ النَّومَ في الرَّابعَةِ، وأنَا ...................... في الخَامِسَةِ.
5- قال حامدٌ "هَذا صَحيحٌ"، وأنَا ......................... (هذا خَطأٌ).
(3) حول الجملة كما في المثال
المثال: كَتَبَ المُدرِّسُ الدَّرْسَ | =========== | كُتِبَ الدَّرْسُ.
الآن حوِّل الأفعال في الجمل الآتية إلى أفعالٍ مَبنيّة للمجهولِ مع تغيير ما يلزم:
1-فَتَح أحمدُ البَابَ | =========== | ......................
2- قَرأَ الطَّالِبُ القُرْآنَ | =========== | ......................
3- سَمِعَ النَّاسُ الأذَانَ | =========== | ......................
4- أكَلَ الوَلدُ الطَّعامَ | =========== | ......................
5- شَرِبَ الطَّالبُ العصيرَ | =========== | ......................
(4) حولِ الجُمْلة كَمَا في المِثَالِ:-
المثال: تَشْربُ القَهْوةَ | =========== | أرْجُو أنْ تَشْرَبَ القَهْوةَ.
الآن أدخلْ (أنْ) على الأفعال الآتية وغيِّر ما يلزم:
1- تأْكُلُ الفَواكِهَ | =========== | ......................
2- تَكْتُبُ هَذا الحَدِيثَ | =========== | ......................
3- تَقْرَأُ هَذا الدَّرْسَ | =========== | ......................
4- تَدْخُلُ الغُرْفةَ | =========== | ......................
5- تَفْتَحُ البَابَ | =========== | ......................
6- تَجْلِسُ هُنَا | =========== | ......................
7- تَنَامُ مبَكِّراً | =========== | ......................
8- تَلْعَبُ الكُرةَ مَعِي | =========== | ......................
9- تَحْفَظُ هَذهِ السُّورَةَ | =========== | ......................
10- تَسْمعُ كلامَ المُدرِّسِ | =========== | ......................

(1) سورة البقرة آية (183).

(2) أخرجه البخاري 10/ 49 مع الفتح ومسلم رقم 16.

(3) سورة البقرة آية (184).


دروس في القرائه المستوى الثاني الوحده 4 درس 2

الدَّرْسُ الثَّانِي

عِيدُ الفِطْرِ الْمُبَارَكُ

جَعَلَ اللّه تَعَالَى للْمُسْلِمِينَ عِيدَيْنِ في السَّنَة، هُمَا عِيدُ الفِطْرِ وَعِيدُ الأضْحَى. يَأْتِي عِيدُ الفِطْرِ في أوّلِ يَوْمٍ مِنْ شَهْرِ شَوَّالٍ، وَيَفْرَحُ فِيهِ المُسْلمونَ بِأنَّهُمُ اسْتَطاعُوا إِتمامَ فَرِيضَةِ الصَّوم في شَهْرِ رَمَضانَ المُبَارَكِ.

وفي الأيَّامِ الأخِيرَةِ مِنْ شَهْرِ رَمَضانَ المُبَارَكِ يَسْتَعِدُّ المُسْلِمُونَ لِعِيدِ الفِطْرِ بِتَهْيِئةِ مَنَازِلِهِمْ لاسْتِقْبَالِ مَنْ يَزُورُهُم.

وفي صَبَاحِ يَوم الْعِيدِ بَعْدَ صلاةِ الفَجْرِ يُؤدِي المُسْلِمُونَ زَكَاة الفِطر عملاً بالسنة،َ ثُمَّ يَخْرُجُونَ إِلى المُصَلَّى ليُصَلّوا صَلاةَ الْعِيدِ وَيَسْتَمِعُونَ إلَى الخُطْبةِ. وَبَعْدَ ذَلكَ يَتَبَادَلُونَ الزِّيَارَاتِ والتَّهانِي فَيزُورُونَ أقْرِبَاءَهُمْ وأَصْدِقَاءَهُم وَيُهَنِّئُونَهُمْ بحُلُولِ عِيدِ الْفِطرِ الْمُبارَكِ.

التدر يبات:
(1) أَجِبْ عَنِ الأسْئِلةِ الآتِية إجَابةً كَامِلةً:-
1-كَمْ عِيداً جَعَلَ الله لِلْمُسْلِمِينَ؟
2- مَتَى يَأْتِي عِيدُ الفِطْرِ؟
3- بِمَ يَفْرَحُ الْمُسْلِمُونَ فِي عِيدِ الفِطْرِ؟
4- كَيْفَ يَسْتَعِدُّ الْمُسْلِمُونَ لِلْعِيدِ؟
5- ماذَا نَفْعَلُ قَبْلَ صلاة العِيدِ؟
(2) حَوِّل الجُمَلَ كَمَا فِي الْمِثَالِ:
المثال: لِلْمُسْلِمِينَ عِيدَان. | جَعَلَ اللّه لِلْمُسْلِمِينَ عِيدَيْن.
الآن حَوِّلِ الجُمَلَ الآتية كما في المِثَالِ السَّابق:
1- عِنْدِي كِتَابَانِ. | اِشْتَرى مُحَمَّدٌ .........................
2- فِي حَقِيبَتِي قَلَمَان. | أَخْرَجَ خَالِدٌ .........................
3- فِي فَصْلِنَا نَافِذَتَانِ. | فَتَحَ بِلالٌ .........................
4- لَنَا مُدَرِّسَانِ. | سَأَلَ حَامِدٌ .........................
5- في الْفَصْلِ طَالبَانِ. | رأَى صَالحٌ .........................
(3) اُرْبُط الْجُمْلَتَينِ مَع تَغْيِير ما يلزم كَمَا فِي المِثَال:-
المِثَالُ:
1- يَدْخُلُ الطُّلاَّبُ الفَصْلَ | 2- يَجْلِسُ الطُّلاَّبُ في أمَاكِنهمْ.
يَدْخُلُ الطُّلاَّبُ الفَصْلَ ثُمَّ يَجْلِسُونَ فِي أمَاكِنِهمْ.
الآن: اُرْبُط الجُمْلَتَيْن بِـ (ثُمَّ) كَمَا فِي المِثَالِ السَّابقِ:
1- يَفْتَحُ الطُّلاَّبُ كُتَُبَهُمْ | 2- يَقْرأُ الطُّلاَّبُ الْدَّرْسَ.
...............................................................................................
1- يَذْهَبُ الطُّلاَّبُ إلَى المَلْعَبِ | 2- يَلْعَبُ الطُّلاَّبُ كُرَةَ القَدَمِ.
...............................................................................................
1- يَخْرُجُ الطُّلاََّبُ مِنَ الفَصْلِ | 2- يَذْهَبُ الطُّلاَّبُ إلَى المُصَلَّى.
...............................................................................................
1- يهنئ المُسْلِمُونَ أصْدِقاءَهم | 2- يَزُورُ المُسْلِمُونَ أقْرِبَاءَهُمْ.
...............................................................................................
1- يُؤدِّي المُسْلِمُونَ زَكاةَ الفِطْرِ | 2- يَخْرُجُ الْمُسْلِمُونَ لِصلاةِ العِيدِ.
...............................................................................................
(4) اِسْتبْدِلْ مع تَغْييرِ مَا يَلْزَمُ كَمَا فِي الأمْثلَةِ:-
مثَال (1) | هَنَّأتُ صَدَيِقِي بِزَواجِهِ.
 | ( نَحْنُ )
 | هَنَّأْنَا صَدِيقَنَا بِزَواجِهِ.
مثَال (2) | ( أنـا )
 | هَنَّأت قَرِيبَنَا بِزَواجِهِ.
مثال (3) | ( نَحْنُ )
 | هَنَّأْنَا قَرِيبَنَا بِنَجاحِهِ.
الآن اسْتَبْدل كَمَا فِي الأمْثِلَة السَّابِقةِ:-
(1) (أنَا) | (5) نَحْنُ
............................... | ...............................
(2) (آخي) | (6) صَدِيق
............................... | ...............................
(3) بعيد الفطر المبارك | (7) عَوْدَتُهُ
............................... | ...............................
(4) نحن | (8) أَنَا
............................... | ...............................


القرائه الوحده 4 درس 3

الدرس الثالث
التَّدْريبَاتُ الكِتَابيَّةُ
(1) امْلأ الفَراغَ بِالكَلمةِ المُناسَبةِ من القائمة:
1- ....................... ابْنِي الصَّغِيرُ الصَّومَ. | الصَّوْمُ
2- ....................... يَجُوزُ الصَّوْمُ فِي السَّفرِ؟ | يصوم
3- ....................... يَصُوم المريضُ | لا
4- اِشْترَيْتُ مَلابسَ جَدِيدةً ....................... للعِيدِ. | ألا
5- ....................... رُكْنٌ مِنْ أركان الإسْلام. | اسْتِعْداداً
6- يَجُوزُ أنْ ....................... المُسَافِرُ. | اِسْتَطَاعَ
(2) رَتِّبِ الكلمات لِتُكوِّنَ من كل سطر جَمْلةً مفِيدةً:-
1- المُسْلمونَ - الزِّياراتِ - بَعْضاً - يُهنِّئُ - و - يَتَبادَلون - بَعْضَهمْ.
...........................................................................................
2- أولِ - عِيدُ - المُبارَكُ - يَأْتِي - شوَّالٍ - في - يَوْمٍ - مِنْ - الفِطْرِ.
...........................................................................................
3- ا لعِيدِ - الفِطْرِ - قَبْلَ - المُسْلِمونَ - زًكاةَ - يُؤدِّي - صلاةِ.
...........................................................................................

(3) اضْبط أوَاخرَ الكَلماتِ التَّي تحتها خطٌّ كما في المثال:-

المِثالُ: ذَهَبْتُ إلى نيْجِيريا في شَهْر رَجب.

وعُدتُ في شَهر شَعبانَ.

الآن اضْبط أواخِرَ الكلِماتِ التَّي تحتها خَطٌّ كما في المثال:

1-هذا كتابُ حامِدٍ وَذَاك كِتابُ مَروان.

2- سَلَّمتُ على بِلالٍ وعُثْمان.

3- أيْنَ دفاتِرُ خَالدٍ وعدْنان.

4- كانت العُطْلةُ في شعبان، ورمضان، وشوالٍ.

5- أريد أنْ أسافر إلى الجزائرِ وتونس ولُبْنان.

(4) كَوِّنْ جُمَلاً مُسْتَعِيناً بِالكَلِماتِ الآتية:

1- ( أداءٌ / فَرِيضَةٌ )

...........................................................................................

2- ( زَكاةٌ / الصَلاةُ )

...........................................................................................

3- ( يَتَبادَلُ / العِيدُ )

...........................................................................................

4- ( لا / يَجُوزُ )

...........................................................................................

5- ( كَمْ / لِلْمُسلِمينَ )

...........................................................................................


القرائه الوحده 5درس 2

الوحدة الخامسة

الدَّرسُ الأولُ

الحَجُّ

الْحِوار:

محمد | : لِمَ يَلْبَسُ هذا الرَّجُلُ هَذِهِ الْمَلابِسَ البَيْضاءَ يَا أبِي؟
الأب | : هَذَا الرَّجُلُ ذَاهِبٌ لِلحَجِّ وَهَذِهِ مَلابِسُ الإِحْرَامِ. هَذا شَهْرُ ذِي الحِجةِ.
محمد | : هَلْ أجْرُ الحَجِّ عَظِيمٌ ؟
الأب | : نَعَمْ يَا بُنَيَّ. قَال النبي صلى الله عليه وسلم : "الحَجُّ الْمَبْرورُ لَيْسَ لَهُ جَزَاءٌ إلا الْجَنَّةَ"(1)
محمد | : مَا أركانُ الحَجِّ يا أبِي؟
الأب | : للحجِّ أَرْبَعةُ أَرْكَانٍ هي: الإِحرامُ، والوقوفُ بِعَرَفَةَ، وطَوافُ الإِفاضةِ، والسَّعْيُ بَيْنَ الصَّفَا والمَرْوَةِ.
محمد | : أتَمَنَّى أنْ أحج العَامَ الْقَادِمَ يَا أبَتِي.
الأب | : إنْ شَاءَ اللَّهُ يا مُحَمّدٌ .

ا لتدر يبات:
(1) أجِبْ عَنِ الأسْئِلَةِ الآتية إجَابةً كَامِلةً:
1- ماذَا يَلْبَسُ الحَاجُّ؟
2- ما أرْكَانُ الحَجِّ؟
3- مَا أجر الحَجِّ المَبْرُورِ؟
4- ماذَا يَتَمَنَّى مُحَمَّدٌ ؟
5- هَلْ تَحُجُّ هَذِهِ السَّنَةَ؟
(2) حوَّل الجُملةَ كما في المِثال:
المِثَال: مُحَمَّدٌ ذَهَبَ للحَجِّ | ======== | مُحَمَّدٌ ذَاهِبٌ للحَجِّ.
الآن حوِّل الجُمَل الآتية كَما في المِثَال السَّابق.
1- حسنٌ جَلَس على الكرْسِيِّ. | ======== | ................................
2- الطَّالبُ خَرَجَ مِنَ الفَصْلِ. | ======== | ................................
3- أنَس نَامَ في الغُرفَة. | ======== | ................................
4- خَالدٌ نَزَل في الفُنْدقِ. | ======== | ................................
5- حَامِدٌ رَجَعَ مِنْ مكَّةَ. | ======== | ................................
(3) حوَّل الجُملةَ كما في المِثال:
المِثَال: الحُجَّاجُ يَلْبَسُون مَلابِسَ الإحْرَامِ | ======== | عَلَى الحُجَّاجِ أنْ يَلْبَسُوا مَلابِسَ الإحْرَامِ.
الآن أدخلْ (أن) على الأفعال في الجمل الآتّية وغيِّر ما يلزم:
1- الطُّلاَّبُ يَكْتُبونَ الوَاجِبَاتِ. | ======== | عَلَى الطُّلاَّب ......................
2- الحُجَّاجُ يَطُوفُونَ بالكَعْبةِ. | ======== | عَلَى الحُجَّاج ......................
3- الطُّلاَّبُ يَحْضُرونَ الدَّرسَ | ======== | عَلَى الطُّلاَّب ......................
4- الطُّلاَّب يَتْرُكُونَ كُتُبَهُمْ خَارِجَ قَاعَةِ الامْتِحان. | ======== | عَلَى الطُّلاَّب ......................
5- المُسَافِرُونَ يَذْهَبُونَ إلَى المَطَارِ مُبَكِّرِينَ. | ======== | عَلَى المسافرين ....................

(4)كوِّنْ جُملاً مُسْتعيناً بالكلماتِ كما في المِثال:

المِثالُ : ( أنَا / أحجُّ / هَذِهِ السَّنةَ )

أتمنى أن أَحُجَّ هَذِهِ السَّنَةَ.

الآن كوِّنْ جُملاًَ مُستعيناً بالكلماتِ كما في المِثال السَّابقِ:

1- (أنا / انْجَحُ / في الامْتحانِ).

2- (أنا / اذْهبُ / إلَى الرِّيَاضَ).

3- (أنا / أفْعَلُ / الخَيْرَ).

4- (أنا / أزُورُ / صَديقِي).

5- (أنا / ألْعَبُ / كُرةَ القَدَمِ).

(1) أخرجه البخاري 3/597 مع الفتح ومسلم رقم 1349


الوحده 5 درس 2

الدَرْسُ الثَانِي

عِيدُ الأضْحى الْمُبَارَكُ

يَجيءُ عِيدُ الفِطْرِ المُبَارَكُ بَعْدَ عِبَادةٍ عَظيمةٍ ، وهي صومُ شَهْر رَمَضانَ المُبَاركِ، ويَأْتِي عِيدُ الأضْحَى المُبَارَكُ بَعْدَ عِبَادةٍ عَظِيمةٍ وهِيَ الحَجُّ وفيهِ فَدَى اللّهُ سُبْحانَهُ وتَعَالى إسْمَاعِيلَ عَلَيْهِ السَّلامُ مِنَ الذَّبْح ولِهَذا قِصَةٌ عَظيمة وهي أَنَّ اللّهَ سُبْحانَهُ وتَعَالى أَمَرَ إِبْراهِيمَ عَلَيْهِ السَّلامُ بِذَبْحِ ابْنِهِ الوَحِيدِ اخْتِبَاراً لِقُوَّةِ إِيمانِهِ، واسْتَجَابَ أَبو الأنْبِيَاءِ عَلَيْهِ السَّلامُ لأمْرِ رَبِّهِ وأَخَذَ ابْنَهُ بَعِيداً لِيَذْبَحَهُ. واسْتَجَابَ الابْنُ المُؤْمِنُ البارُّ أيَضاً لأَمْرِ رَبِّهِ وأبَيهِ فَقَال لَوالِدِه: { يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجدُنِي إنْ شَاءَ اللّهُ مِنَ الصَّابِرينَ } (1). وعِنْدمَا أَرَادَ إِبْراهِيمُ عَليْهِ السَّلاَّمُ ذَبْحَ إسْمَاعيلَ أَرْسَلَ اللّهُ لَهُ مَلكاً وهو يُمْسِكُ بِكَبْشٍ عَظِيمٍ لِيُذْبَحَ بَدلاً مِنْ إسْماعِيلَ عَلَيهِ السَّلامُ. وأمَر اللّهُ سُبْحانَهُ وَتَعَالى المُسْلِمينَ أَن يَجْعلُوا مِنْ هَذِهِ القصِّةِ العَظِيمةِ لإِبْرَاهِيمَ وابْنِه عَليْهِما السَّلامُ سُنَّةً، فقالَ تَعَالى لنَبيِّهِ مُحمَّدٍ صَلَّى اللّهُ عليه وسلَّم { فَصلِّ لِرَبِّكَ وانْحَرْ } (2).

التدر يبات:
(1) قُلْ (صَحيحٌ ) إذا كانتِ الجُمْلُ صَحيحةً وقُلْ (خَطَأ) إذَا كان فيها خَطأٌ :
1- يَأْتي عِيدُ الأضْحى بَعْد عِبادَةِ الصَّوْم.
2- أمَرَ اللّهُ إبْراهيمَ عَليْه السَّلامُ بذَبْحِ كَبشٍ.
3- اسْتجابَ الأبُ والابْنُ لأمرِ اللّهِ.
4- فَدَى اللّهُ إسْمَاعِيلَ عَليْهِ السَّلامُ بِذِبْح عظِيمٍ.
(2) أجِبْ عن الأسْئلة الآتيةِ إجابةً كَامِلةً:
1- ماذَا يُسمَّى عيد الأضْحى؟
2- لِماذا أمرَ اللّهُ سُبحانهُ إبراهيمَ عليْهِ السَّلامُ بِذبْحِ ابْنهِ الوَحِيدِ؟
3- هلْ اسْتجَابَ الابْنُ لأمْرِ اللَّهِ؟
4- بِمَ فَدَى اللَّهُ- سُبْحانه- إسْماعِيلَ عليْهِ السَّلامُ؟
(3) ضَعْ في الفراغ حرْف جرِّ مُناسِباً من القائمة:
1- فَدى اللَّهُ سُبحانَهُ وتعَالى إسْماعيلَ عَليهِ السَّلامُ............. ذَبْحٍ عظيمٍ. | ل
2- كُنْ ....................الصَّابِرينَ. | عن
3- اِسْتَجَابَ المؤمِنُ.................... أمْرِ اللَّهِ. | بـ
4- يَنُوبُ.................... الوكيلُ المُدِيرِ. | من

(4) تَأملْ كِتابَة الهَمْزةِ ونُطْقَها:

1- إِسْماعيلُ - إِبْراهيمُ - أرسل - أبٌ - أَمَرَ - أنْ - إِلى - أَيْضاً - إِنْ - إلاَّ.

2- واستجاب الابْنُ لأمْرِ اللَّه.

- أمر اللَّهُ إبْراهيمَ عليْه السَّلامُ بذبْح ابْنهِ الوحيدِ اخْتباراً لإِيمانِهِ.

- قال تعالى { فَصلِّ لربك وانْحرْ }

- { يا أبَتِ افْعلْ ما تُؤْمرُ سَتجدُني إنْ شاءَ اللَّهُ مِنَ الصابِرينَ }.

(1) سورة الصافات آية (102).

(2) سورة الكوثر آية (2).


الدرس الثالث

الدَّرْسُ الثَّالِثُ
التَّدْريبَاتُ الكِتَابيَّةُ
(1) امْلأ الفَراغَ بِالكَلمةِ المُناسَبةِ من القائمة:
1- أتمنى أن ....................... بِالكَعْبةِ. | شَاءَ
2- عَلَى الطُّلاب أن ....................... الفَصْلَ. | أطوف
3- إِنْ ....................... اللّهُ سَتَنْجَحُ. | يَدْخُلوا
4- .......................لأمْرِ اللّهِ. | اِسْتَجَبْتُ
5- طافَ الحاجُّ طواف....................... | الإفاضَةِ

(2) رَتِّبِ الكلمات لِتُكوِّنَ من كل سطر جُمْلةً مفِيدةً:

1- أنْتَ - هَلْ - إلى - ذَاهِبٌ - السُوقِ؟

2- عِبادةِ - الأضْحَى - بَعْدَ - يَأتي - عِيدُ - الحَجِّ.

3- تَلْبَسُ - المَلابِسَ - يَا - هذه - لِمَ - بُنَيَّ؟

4- اللَّهُ - سُبْحانَهُ وتَعَالى - مَلَكاً - وهو - ذِبْحاً - عظِيماً - أرسل - يُمْسِكُ.

(3) كَوِّنْ جُملاً مُسْتَعيناً بالكلمات الآتية:

1- الحَجُّ / المبرورُ.

2- ا لحَجُّ / أركان .

3- عِيدٌ / الأضْحى.

4- اِسْتَجابَ / أيضاً.

5- فَدى / ذِبْح ٌ.

4- رَتِّب السطور الآتيةَ لِتكوِّن قِصَّةَ الفِداء:

1- عنْدَما أراد ذَبْحهُ أرسل اللّه سبحانه وتعالى مَلكاً.

2- قال الابْنُ: { يا أبتِ افْعل ما تؤمر ستجدني إنْ شَاءَ اللهُ مِنَ الصَّا بِرينَ }.

3- اِسْتجَابَ إبراهيمُ لأمرِ اللهِ وأخْبرَ ابْنَهُ.

4- ذَبَح إبراهيمُ ذلكَ الكَبْشَ بدلًا مِنْ ابْنِهِ.

5- أمَر اللهُ سُبحانهُ وتَعالى إبْراهيمَ عَليه السَّلامُ بِذَبْحِ ابْنه الوَحيد.

6- كانَ المَلَكُ يُمْسكُ بِكَبْشٍ عَظيمٍ.

7- ذَهَب إِبْرَاهِيمُ بابْنه بعيداً لِيَذْبَحَهُ.

السطور مُرتبةٌ :

1- .................................................................................

2- .................................................................................

3- .................................................................................

4- .................................................................................

5- .................................................................................

6- .................................................................................

7- .................................................................................


القرائه الوحده 6 درس 1

الوحدة السادسة
الدَرسُ الأولُ
السَّــفَــرُ
الْحِوارُ:
أحْمَدُ | : السَّلامُ عَلَيْكُمْ وَرَحْمَةُ الله وَبَركاتُهُ.
بلاَلٌ | : وَعَلَيْكُمُ السلام وَرَحْمَةُ الله وَبَركاتُهُ.
أَحمَدُ | : سَمِعْتُ أنَكَ مُسافِرٌ أ صحيحٌ هَذَا؟
بلالٌ | : نَعمْ. أنَا مُسافِرٌ يَوْمَ السَّبتِ إنْ شَاءَ اللّهُ.
أَحْمَدُ | : إِلى أيْنَ تُسافِرُ؟
بلالٌ | : إِلى باكستانَ.
أَحْمَدُ | : أ حَجَزْتَ؟
بلاَلٌ | : نَعمْ، حَجَزْتُ واشْتَرْيتُ التَّذْكرةَ.
أًحْمَدُ | : أ أخذْتَ تأشيرةَ الخُرُوجِ والعَوْدَةِ؟
بلاَلٌ | : نَعمْ، وكذلكَ تأشِيرةَ الدّخُولِ لِباكسْتانَ.
أًحْمَدُ | : مَتَى مَوْعِدُ الرِّحْلَةِ؟
بلاَلٌ | : تُقْلعُ الطَّائِرةُ السَّاعَةَ الوَاحِدَةَ ظهْراً. إن شاء اللّه تَعَالى.
أَحْمَدُ | : رَافَقتكَ السّلامةُ في الحَلِّ والتَرحالِ.
بِلالٌ | : جزاك اللَّهُ خيراً.

التدريبات:
(1) أَجِبْ عَنِ الأسئِلةِ الآتِية إِجابةً كاملةً:
1- إِلى أين يُسافِرُ بِلالٌ ؟
2- أحَجزَ بلال للسَّفَرِ؟
3- مَتى تُقْلعُ الطَّائِرةُ؟
4- أ أخَذَ بِلالٌ تأشيرةَ الدّخولِ لباكستانَ؟
(2) : تَأمّلْ:
1- | أنَّ | ــ | أنْتَ | ======= | أنَّكَ
2- | أنَّ | ــ | أنْتِ | ======= | أنَّكِ
3- | أنَّ | ــ | هِي | ======= | أنَّها
4- | أنَّ | ــ | هُوَ | ======= | أنَّه
5- | أنَّ | ــ | هُمْ | ======= | أنَّهُم
6- | أنَّ | ــ | هُنَّ | ======= | أَنَّهُنَّ
اِسْتَبْدِلْ كَمَا في المثال : ـ
(أنت مُسافِرٌ )
سَمِعْتُ أنّكَ مُسافِرٌ
الآن أدخلْ (أن) على الجمل الآتية :
1- (هِي مُسَافِرةٌ )
.............................................................................................
2- (هُوَ مُسَافِرٌ )
..............................................................................................
3- (هم مسافرون)
...............................................................................................
4- (هنَّ مسافرات)
..............................................................................................
(3) صل العبارة في (أ) بما يناسبها في (ب):
(أ) | (ب)
اِشْتَرَيْتُ التذْكرَة | الذَّاهِبَةِ إلى بَاكسْتانَ
أخَذْتُ تأشِيرةَ الدّخُولِ | مِنْ مَكتبِ الجَوَازَاتِ
أخَذْتُ تأشِيرةَ الخُرُوجِ والعَوْدَةِ | السَّاعَة العَاشِرَةَ صَباحاً
أقْلَعتِ الطَّائِرةُ | مِنْ مكْتبِ الخُطوطِ السّعُوديَّةِ
حَجَزْتُ فِي الرِّحلةِ | مِنْ سفارةِ باكِسْتانَ
(4) أجْرِ الحِوارَ مع جاركَ كَمَا في المِثَال:
المِثالُ:
ط 1 | : السَّلامُ عَلَيْكُم ورَحْمَةُ اللّهِ وَبرَكاتُهُ.
ط 2 | : وعَلَيْكُمُ السَّلاَمُ ورَحْمَةُ اللّهِ وَبرَكاتُهُ.
ط 1 | : أ حَجَزْتَ للسَّفَرِ؟
ط 2 | : نَعَمْ، حَجَزْتُ.
ط 1 | : مَتَى الرِّحْلَةُ؟
ط 2 | : تًقْلِعُ الطَّائِرةُ السَّاعةَ ..............
ط 1 | : رَافَقتك السَّلامةُ في الحَلِّ والتَّرْحَالِ؟
ط 2 | : جزاك اللَّهُ خيراً.


درس 2

الدرس الثاني

دُعَــاءُ السَّفَـرِ

عَلّمنَا النَّبِيُّ صَلَّى الله عَلَيْهِ وَسَلَّمَ دُعَاءً جَمِيلاً لِلسَّفَرِ. نَدْعُو بِهذَا الدُّعَاءِ قُبَيْلَ السَّفَرِ.

أَوّلا نُكَبِّر ثَلاثَ مَرَّاتٍ ثُمَّ نَقْرأُ هَاتَيْن الآيتَيْنِ مِنْ سُورةِ الزُّخْرُفِ { سُبْحَانَ الَّذِي سَخَّر لَنا هَذا ومَا كُنّا لَهُ مُقْرِنينَ وإِنَّا إلى رَبِّنا لَمُنْقَلِبُونَ }.

ثمّ نَدْعُو بِهذا الدُّعَاءِ:

" اللّهُمَّ إنَّا نَسْأَلُكَ فِي سَفَرِنا هَذا البِرَّ والتَّقْوَى وَمِنَ العَمَلِ مَا تَرْضَى. اللّهُمَّ هَوِّنْ عَلَيْنَا سَفَرنا هَذا واطْوِ عَنَّا بُعْدَهُ. اللهُمَّ أنْتَ الصَّاحِبُ فِي السَّفَرِ والخَلِيفَةُ فِي الأهْلِ. اللّهُمَّ إنَّا نَعُوذُ بِكَ مِنْ وَعثَاءِ السَّفَرِ، وكابَةِ المَنْظرِ، وَسُوءِ المُنْقلَبِ في المَالِ وَالأهْلِ ".

رواه مسلم في الحج (425)

ا لتدر يبات:
(1) أجبْ عن الأسْئلةِ الآتية إجابةً كاملةً:
1- مَتى نَدْعُو بِدعاءِ السَّفَرِ؟
2- كَمْ تكْبِيرةً نُكَبِّرُ؟
3- مِنْ أيّ سُورَةٍ تُقْرأ الآيتَان؟
4- ماذَا نَسألُ اللَّهَ في السَّفرِ؟
5- مِمَّ نَعُوذُ في السَّفَرِ؟
(2) صِلْ بين الكلماتِ المُترادفَةِ في المَعْنى:
(أ) | (ب)
نَسْألًك | المُرافِقُ
هَوِّنْ | نَطْلب مِنْكَ
الصَّاحِبُ | تَعَبٌ
وَعْثَاءُ | سَهِّلْ
كَآبَةٌ | سُوءٌ
(3) أيَّهُما تُفَضِّلُ؟ ولِماذَا؟
1- السّفرَ بالنَّهارِ أم بالليلِ؟
2- السَّفرَ بالطَّائِرةِ أمْ بالقِطَارِ؟
3- السَّفَرَ وَحْدَكَ أمْ مَعَ العَائِلةِ؟
4- قَضاءَ العطلَةِ في بَلَدِكَ أمْ فِي بَلَدٍ آخَرَ؟

(4) اِسْتَمعْ ثُمَ رَدِّدْ:

1- اللهُمَّ إنَّا نَسْألُكَ البِرَّ والتَّقْوى.

2- اللهُمَّ إنَّا نسْتَغْفرُكَ ونَتُوبُ إليْكَ.

3- اللّهًمَّ إنَّا نَتَوكَّلُ عَلَيْكَ.

4- اللهُمَّ إنَّا نَسْتعينُ بِكَ.


درس 3

الدرس الثالث
التَّدْريباتُ الكِتابيَّةُ
(1) اِمْلأ الفَراغَ بالكَلِمةِ المُناسِبَةِ من القائمة:
1- قَبْلَ السَّفرِ يَجِبُ أَنْ. | التَّرحالِ
2- مَتَى سَفَرِكَ؟ | مَوْعِدُ
3- عَلِمْتُ سَافرا أَمْسِ. | قُبَيْلَ
4- وَصلتُ المَغْربِ. | تَحْجِزَ
5- أَنْتَ كَثِيرُ. | أَنَّهُمَا
(2) رَتِّبِ الكلماتِ لِتُكوِّنَ من كل سطر جُمْلةً مُفيدةً:
1- المَطَارِ- وَصلْتُ- إِقْلاَعِ- قُبَيْلَ- إِلى- ا لطَّائرةِ.
2- أخَذْتُ- مِنْ- الدُّخُول- تَأشِيرة- السِّفَارَة.
3- بِاللَّهِ- كَآبةِ- نَعُوذُ- مِنْ- الْمَنْظَرِ- نَحْنُ.
4- أنْ- يَجِبُ- قَبْلَ- السَّفَرِ- نَحْجِزَ- عَلَيْنا.
5- ثَمنُ- مِنَ- كَمْ- الرِّياضِ-إلَى- التَّذْكِرَةِ- جدّةَ؟
(3) كَوّن جُملةً مُسْتعيناً بالكلماتِ الآتية:
1- (تُقْلِعُ/ الثَّانِيَة) .................................................................
2- (مَكْتَب الخُطُوطِ/ حَجَزْتُ) ...................................................
3- (دُعاء السَّفَرِ/ العَوْدة) .........................................................
4- (تأشيرة/ العَوْدَة) ..............................................................
5- (نَسْأل/ اللَّهُ سُبْحانَهُ) ..........................................................
6- (نَعُوذُ باللّهِ- سُبْحَانَهُ) ..........................................................

(4) رتِّبِ السطورَ الآتيةَ لتكوِّن منها قصة:

1- عَرفْتُ موْعِدَ الرِّحْلةِ منَ المُوظَّفِ.

2- رَكِبْتُ الطَّائِرةَ وأقلعت بِنَا.

3- اِشْتريتُ التَّذْكرَةَ وَحَجَزْتُ لِلسَّفَرِ.

4- قُلْتُ دُعَاءَ السَّفرِ.

5- أخذت تأشيرَةَ الخُرُوجِ والْعَوْدَةِ.

القِصَّةُ مُرَتّبَةٌ :

1-.................................................................................

2-.................................................................................

3-.................................................................................

4-.................................................................................

5-.................................................................................


الدرس الأول

الوحدة الأولى
"الدرس الأول"
الْهِـجْـرَةُ
الْحِــوارُ:
خالِدٌ : | السَّلامُ عَلَيْكُمْ وَرَحَمْةُ اللَّهِ وَبَرَكاتُهُ.
الْمُدَرِّس: | وَعَلَيْكُمُ السَّلاَمُ وَرَحْمَةُ اللَّهِ وَبَرَكاتُهُ.
خالِدٌ : | يا أُسْتاذُ.. لِماذا هاجَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحابُهُ مِنْ مَكَّةَ اْلمُكَرَّمَةِ إلَى المَدِينَةِ المُنَوَّرَةِ؟
الْمُدَرِّسُ: | عِنْدَما اشْتَدَّ عَذابُ اْلكُفارِ عَلَى اْلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحابِهِ أَمَرَهُمُ اللّه سُبْحانَهُ بِالهِجْرَةِ إلَى المَدِينَةِ المُنَوَّرَةِ.
خالِدٌ : | ماذا فَعَلَ الرَّسولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوَّلاً في المَدِينَةِ المُنَوَّرَةِ؟
الْمُدَرِّسُ: | بَنَى مَسْجِدَ قُبَاءَ وَالمَسْجِدَ النَّبَوِيَّ الشَّريفَ ثُمَّ آخَى بَيْنَ المُهاجِرِينَ- اْلَّذِينَ جاؤُوا مِنْ مَكَّةَ- وَالأنْصارِ وَهُمْ أَهْلُ المَدِينَةِ وَسُمُّوا بِذلِكَ لأنَّهُمْ نَصًرُوا اْلنَّبِيَّ صَلَّى اللَّهُ عَلَيْهِا وَسَلَّمَ وَأَصْبَحَ لِكُلِّ مُهَاجِرٍ أَخٌ مِنَ الأنْصارِ
خالِدٌ : | شُكْراً جَزِيلاً يا أُسْتاذُ.
الْمُدَرِّسُ: | عَفْواً وَبارَكَ اللّه فِيكَ.

التدريبات:

(1) أجب عن الأسئلة الآتية إجابة كاملة:

1- لِماذا هاجَرَ اْلمُسْلِمُون إلَى المَدِينَةِ المُنَوَّرَةِ؟

2- مَنِ المُهاجِرونَ؟

3- مَنِ الأنْصَار؟

4- ماذا فَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أوَّلاً في المَدِينَةِ المُنَوَّرَةِ؟

(2) هات سؤالا لكلّ إجابة ممّا يأتي:

1- ..................................................................................؟

- هاجَرَ الرَّسُولُ صَلَّى اْللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ مَكَّةَ المُكَرَّمَةِ.

2- ..................................................................................؟

- هاجَرَ الرَّسُولُ صلى اللَّهُ عَلَيْهِ وَسَلَّمَ عندما أمره اللّه تعالى بالهجرة

3- ..................................................................................؟

- سُمُّوا بِذلِكَ لأنَّهُمْ نَصَرُوا الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

4- ..................................................................................؟

- هاجَرَ المُسْلِمونَ إلَى المَدِينَةِ المُنَوَّرَةِ لأنَّ عَذابَ الكُفَّارِ اشتدَّ عليهم.

(3) هاتِ المفردَ لكلِّ كلمةٍ مِمَّا يَأْتِي:

اَلْجَمْعُ

اَلْمُفْرَدُ

أ- المهاجرون | ................................................
2- اَلأنْصارُ | ................................................
3- أَصْحَابٌ | ................................................
4- اَلْكُفَّارُ | ................................................
(4) ضَعْ في كل فراغ حَرْفَ جَرٍّ مُنَاسِبًا من الحروف الآتية: (مِنْ- إلى- ب- على- لـِ)
1- أَصْبَحَ كُلِّ مُهاجِرٍ أخٌ ............. الأَنَصَّار.
2- أَمَرَهُمُ اللَّهُ ......... الهِجْرَةِ ......... المَدِينَةِ. 3- اِشْتَدَّ العَذَابُ ....... المُسْلِمينَ.


القرائه الوحده 7

الوحدةُ السابعةُ
الدَرسُ الأوَلُ
الطَّقْسُ
الْحِوارُ:
حَسَنٌ | : السَّلامُ عَلَيْكُمْ وَرَحْمَةُ الله وَبَرَكاتُهُ.
مُحَمَّدٌ | : وَعَلَيْكُمُ السلام وَرَحْمَةُ الله وَبَرَكاتُهُ.
حَسَنٌ | : ما أَجْملَ الطَّقْسَ هَذا اليَوم!
مُحَمَّدٌ | : هَذا فَصْلُ الرَّبيعِ يا صَديقي: انْظُرْ إلَى الخُضْرَةِ والأزهَارِ في كُلِّ مكانٍ .
حَسَنٌ | : لَقَدْ خَرَجَ النَّاسُ وَهُمْ فَرِحُونَ لِينْظُرُوا إِلَى هَذهِ الزُّهورِ المُتَفَتِّحةِ ولِيَجْلسُوا تَحْتَ تِلْكَ الأشْجَارِ الخَضْرَاءِ.
مُحَمَّدٌ | : لَيْتَ الرَّبيعَ يَدومُ.
حَسَنٌ | : إِنَّ فِي اخْتِلافِ الفُصولِ رَحْمَةً، فَفِي الشِّتَاءِ بَرْدٌ وفي الخَريفِ مَطَرٌ وفي الصَّيْفِ حَرٌّ وفي كُلِّ فصل فَاكِهةٌ وخَضْرواتٌ مُخْتَلِفةٌ .
مُحَمَّدٌ | : سُبْحَانَ اللّهِ الَّذِي خَلَقَ كُلَّ هَذا الجَمَالَ!

ا لتدر يبات:

(1) أجِبْ عن الأسْئلةِ كَامِلَةً:

1- عمَّ يتحدَّثُ حَسنٌ ومُحمَّدٌ ؟

2- ما فُصُولُ السَّنةِ؟

3- كَيْفَ تَكُونُ الأرضُ في فَصْلِ الرَّبيعِ؟

4- كَيْفَ يَكُونُ الطَّقْسُ في الشّتَاءِ والصَّيفِ؟

5- ما فائِدَةُ اخْتِّلاف الفُصُولِ؟

6- ماذَا تُحِبُّ مِنَ الفُصُولِ.؟ ولِماذَا؟

(2) كوّنْ جُملاً كَمَا في المِثَالِ: " لَيْتَ مِنْ أَخَواتِ إنَّ ":

المثال: الرَّبيعُ/ دَائِمٌ

ليتَ الرَّبيعَ دَائِمٌ

الآن أدخل ( لَيْتَ) على الجملِ الآتية:
1- العُمْرُ / طَويلٌ | ........................................................
2- الشَّبابُ / يَعُود | .........................................................
3- ماءُ البَحْر / عَذْبٌ | .........................................................
4- القَمَرُ / قريبٌ | .........................................................
5- الشَّمْسُ / باردةٌ | .........................................................
(3) اسْتَبْدلْ كَمَا فِي المِثَالِ:
المِثَالُ: خَرَجَ النَّاسُ وَهُمْ فَرِحًونَ
(ضَاحِكُونَ)
خَرَج النَاس وهًمْ ضَاحِكُونَ
الآن اسْتَبْدلْ كما في المِثَال السَّابقِ:
1- مسْرُورونَ |  | 3- فَرِحُونَ
.................................... |  | .....................................
2- مُبْتسِمُونَ |  | 4- خَائِفُونَ
..................................... |  | ......................................
(4) أدْخِل "إنّ " على الجُمْلةِ وغير مَا يَلْزم تغْييرُهُ كَمَا في المِثَالِ:
المثال: في اخْتِلافِ الفُصولِ رحمةٌ
إنَّ في اخْتِلافِ الفصول رحمةً
الآن أدخل "إِنَّ " عَلى الجمل الآتية كما في المِثالِ السَّابقِ:
1- في الطَّرِيقِ رَجُلٌ . | ..................................................................
2- في المَدْرسةِ مَسْجِدٌ . | ..................................................................
3- في المَدِينَةِ مَصْنَعٌ . | ..................................................................
4- في يَدِي سَاعَة. | ..................................................................
5- في الشَّارِعِ سَيّارَةٌ . | ..................................................................


وحده 7 درس 2

الدَّرْسُ الثَّانِي

المــاءُ

الماءُ هذا السَّائِلُ الشَّفَّافُ، العديمُ اللّونِ والطَّعْم والرَّائِحة جَعَلَهُ اللّهُ مُهِمًّا للحياةِ يَقُولُ تَعالى: {..... وَجَعَلْنَا مِنَ المَاءِ كُلَّ شَيءٍ حَيّ أفلا يُؤْمِنُون } (1).

والماء منه ما هو عَذْبٌ ومنه ما هو مِلْحٌ ، أَمَّا ماءُ الأنْهارِ والعُيُونِ ومُعْظَمِ البحيراتِ فَعذْبٌ وأَمَّا ماءُ البِحَارِ وبَعْضِ الآبار فَمِلْحٌ . وإذَا كَانَتِ الحَرَارةُ مُنْخَفِضَةً إِلى دَرَجةِ الصِّفْرِ أَوْ أقَلَّ مِنْ ذَلك تَحَوّلَ إِلى ثَلْجٍ وإذا كَانَتْ مُرْتَفِعَةً جِدّاً تَحَوّل المَاءُ إلى بُخارٍ .

ا لتدريبات:

(1): قل (صَحِيحٌ ) إذا كَانِتِ العِبارةُ صَحِيحةً. وقُلْ (خَطَأٌ ) إذا كانَ فِيها خَطَأٌ :

1- الماءُ سَائِلٌ شَفَّافٌ .

2- لَيْس لِلماءِ رَائِحَةٌ .

3- المَاء مُهِمٌّ لِلحَياةِ.

4- ماءُ الأنهارِ مِلْحٌ .

5- إِذَا بَرَدَ الماءُ تَبَخَّرَ.

(2) أجب عَنِ الأسئلةِ الآتية إجابةً كاملةً.
1- مَا الآية التي تُبيّنُ أنَّ الماء مُهمٌّ للحياةِ؟
2- هَلْ مَاءُ البُحَيراتِ عَذْبٌ ؟
3- مَتَى يَصِيرُ الماءُ ثَلْجاً؟
(3) حَوِّل الجُملة كَمَا فِي المِثَال :
المثالُ: ماءُ الأنهارِ عَذْبٌ وماءُ البِحَارِ مِلْحٌ
أمّا ماءُ الأنهارِ فَعَذْبٌ وأمّا ماءُ البِحَارِ فَمِلْحٌ
الآن أدخل (أَمَّا) على الجمل الآتية وغيِّرْ ما يلزم تغييره:
1- سَاعةُ مُحَمَّدٍ جَديدَةٌ وسَاعَةُ خالدٍ قَديمةٌ .
 | .......................................................
2- بيتُ عليّ بَعيدٌ وبَيْتُ حامدٍ قَريبٌ .
 | .......................................................
3- حَقيبةُ فَيْصلٍ كبيرةٌ وحقِيبةُ أَمِينٍ صَغيرةٌ .
 | .......................................................
4- فَصْلُ مُحَمَّدٍ واسِعٌ وفَصْلُ عَادِلٍ ضَيق.
 | .......................................................
5- مِسْطرةُ حُسَينٍ طويلةٌ ومسْطرةُ صَالحٍ قَصِيرةٌ .

.......................................................

(4) هات مفردَ كُلِّ كلمةٍ في ما يأتي:
الْجَمْعُ | المفْرَدُ
ثُلُوج | ...................
آبارٌ | ...................
بِحَارٌ | ...................
بُحَيراتٌ | ...................
عُيُونٌ | ...................
رَوَائِحُ | ...................
سَوَائِلُ | ...................
أَلْوَانٌ | ...................

(1) سورة الأنبياء آية رقم 35


الوحده 7 درس 3

الدرس الثالث
التَدْرِيباتُ الكِتَابِيّةُ
(1) اِمْلأ الفراغ بالكَلِمةِ الْمُناسِبةِ من القائمة:
1- لَبِسْتُ الملابِسَ الخفيفةَ لانَّ .................. كانَ شَديداً. | مَفْتُوحة
2- الطَّقْسُ يَكونُ جميلاً ومُعْتدلاً في فَصْلِ ................... | الحَرّ
3- في الرَّبيعِ تَكُونُ الأزهار................... | الصَّيف
4- تَكونُ دَرَجةُ الحرارة عَالِيةً في فَصْلِ................... | مُتَفَتِّحةً
5- هَذِ5 النوافِذُ................... | الرَّبيع
(2) رتّبِ الكلمات الآتية لِتُكوِّن من كل سطر جُمْلةً مُفِيدةً:
1- فُصولَ - مُخْتلفَةٌ - إِنَّ - السَّنَةِ.
2- الطَّقسَ - جداً - أَنَّ - عَلِمْتُ - جَمِيلٌ .
3- رَجَعَ - وَهُوَ - مِنَ المَدْرسةِ - مَسْرُورٌ - الطَّالِبُ.
4- كانَ - إذَا - البَرْدُ - الماءُ - ثلْجاً - شَديداً - صارَ.
(3) صِلْ بين الكَلماتِ المُتضادَّة في المَعْنى:
(أ) | (ب)
مرْتَفعةٌ | ضَيِّقٌ
بَعِيدٌ | مِلْحٌ
عَذْبٌ | مُنْخفضةٌ
واسع | قَريبٌ
(4) حوِّل الجُمْلة كَمَا فِي المِثالِ ثُمَّ اكْتبها:
المِثَالُ: الطُّلاَبُ يَسْتمِعُونَ إِلَى الدَّرْسِ. (جَلَسَ)
جَلَسَ الطُّلابُ لِيسْتَمعُوا إلى الدَّرْسِ
الآن حوِّل الجُملَ الآتية إلى جملٍ فعلية مستخدماً الفعل الذي بين القوسين:
1- النَّاسُ يَجْلسُونَ تَحْتَ الأشْجارِ. (خَرَجَ)
............................................................................................
2- الرِّجالُ يَشْرَبُونَ الشَّايَ. (جَلَسَ)
............................................................................................
3- الأولادُ يَلْعبُونَ كُرة القَدَمِ. (خَرَجَ)
............................................................................................
4- الضُّيُوفُ يتجوّلُونَ حَوْلَ المَدينةِ. (خَرَجَ)
.............................................................................................
5- الأبْناءُ يَستمعُونَ إلَى القِصَّةِ. (جَلَسَ)
.............................................................................................


الدرس الأول

الوحدة الثامنة
الدرس الأول
رِحْلَة إلى وادِي بَدْر
الْحِوارُ:
الْمُدَرِّسُ | : يا أَبْنائِي، نَحْنُ الآن في وادي بَدْرٍ .
خالِدٌ | : كَمْ المَسافَةُ بَيْنَ المَدينَةِ المُنوَّرةِ وَبَدْرٍ ؟
الْمُدَرِّسُ | : المَسافَةُ ثلاثةٌ وخَمسُونَ ومائةُ كيلومترٍ .
صالِحٌ | : أَهُنَا كانَتِ المَعْركَةُ؟
الْمُدَرِّسُ | : نَعَمْ، هُنا كانَتْ أَوَّلُ مَعْركةٍ بَيْنَ المُسْلمينَ وَالكُفَّارِ.
عُمَرُ | : وهُنا كَانَ أَوَّلُ نَصْرٍ للْمُسْلمينَ عَلى الكُفَّارِ.
صالِحٌ | : إِنَّ مَعْركةَ بَدْرٍ مَعْركةٌ عَظيمَةٌ .
عُمَرُ | : حَقّاً ما أَعْظمَها مِنْ مَعْركةٍ !
ا لتدريبات:
(1) أجِبْ عن الأسْئلة الآتِية إجابةً كاملةً:
1- أَيْنَ الطُّلاَّبُ الآنَ؟
2- كَمْ المَسافةُ بَيْنَ المَدينةِ المُنَوَّرةِ ووادِي بَدْرٍ ؟
3- ما اسْمُ أَوَّلِ مَعْرَكَةٍ نَصَرَ اللَّهُ فِيها المُسْلِمينَ؟
(2) اسْتبدل كما في المثال:
المثال: |  | المدينة المنورة + وادي بدر
 |  | كَمْ المَسافةُ بَيْنَ المَدينةِ المُنوَّرةِ ووادي بَدْرٍ ؟
 |  | (البيت + الجامعة)
 |  | كَمِ المِسافَةُ بَيْنَ البَيْتِ والجامِعَةِ؟
الآن: كوِّن أسئلة مما بين القوسين مستعملا اسم الاستفهام (كم).
ا- (المسجد + المَهْجع)
....................................................... ؟
2- (المَكْتبة + الفصل)
....................................................... ؟
3- (الجامعة + السُّوق)
....................................................... ؟
4- (مكَّة المكرمة + المَدينَة المنورة)
....................................................... ؟
5- (الرِّياض+ جدّة)
....................................................... ؟
(3) أَدْخل " إنَّ " على الجمل الآتية كما في المثال:
المثال: مَعْرَكَةُ بَدْرٍ عَظيمَةٌ ====== إنَّ مَعْرَكَةَ بَدْرٍ عَظيمَةٌ .
الآن: أدخل " إن " على الجمل الآتية مع تغيير ما يلزم:
1- بيْتُ المُدَرِّسِ كَبيرٌ . ==== |  |  | .................................................
2- سَاعةُ مُحَمدٍ جَديدةٌ . ==== |  |  | .................................................
3- مِسْطَرةُ صالحٍ جَميلةٌ . ==== |  |  | .................................................
4- مَكْتَبُ البرِيدِ بَعيدٌ . ==== |  |  | .................................................
5- مَكْتَبةُ الجامِعَةِ كبيرَةٌ . ==== |  |  | .................................................
6- سَيَّارَةُ عَلِيٍّ قَديمَةٌ . ==== |  |  | .................................................
7- المَسافَةُ قَرِيبَةٌ . ==== |  |  | .................................................
8- الفَصْلُ واسع . ==== |  |  | .................................................
9- الجامِعَةُ عَظيمَةٌ . ==== |  |  | .................................................
10- الطَّالِبُ مَريضٌ . ==== |  |  | .................................................
(4) أضِفْ الكلمةَ التي تَسْمَعُها كُلَّ مَرَّة إلَى الجًمْلةِ كما في المثال:
المثال :
م: كانَ هُنا | ط: كان هنا
م: (النَّصْرُ) | ط: كانَ هُنا النَّصْرُ
م: (الأوَّلُ) | ط: كانَ هُنا النَّصْرُ الأوَّلُ
م: ( لِلْمسْلمينَ) | ط: كانَ هُنا النَّصْرُ الأوَّل لِلْمُسْلمينَ.
م: (علَى الكُفَّارِ) | ط: كانَ هُنا النَّصْرُ الأولُ لِلْمُسْلمين عَلَى الكُفَّارِ.
الآن: أضِفْ كما في المثال السابق: |  |
1) م : كانَتْ هُنا |  | ط :
م : (الْمعْركَةُ) |  | ط :
م : (الأُولَى) |  | ط :
م : (بيْنَ المُسْلمينَ ) |  | ط :
م : (والكُفَّارِ) |  | ط :
2) م : (كانَت هُنا) |  | ط :
م : (ا لمُباراةُ) |  | ط :
م : (الأُولَى) |  | ط :
م : (بيْنَ فَريقِنَا وفَريقِ الجَامِعَةِ) |  | ط :


القرائه المستوى 2 وحده 8

الدَّرْسُ الثَّانِي

غَزْوَةُ بَدْرٍ الكُبْرَى

عَلِمَ المُسْلمُونَ في المَدينةِ المُنَوَّرةِ أَنَ قافلةً لقُريْشٍ راجِعَةٌ مِنَ الشَّامِ، فأَمَرَهُمُ الرَّسولُ صَلَّى اللَّهُ عَلَيْهِ وسَلَّمَ بِأنْ يَتَعرَّضُوا لَهَا لَعَلَّهُمْ يَسْتعيدون بَعْضَ ما أَخَذَهُ الكفار مِنْهُم في مكَّةَ. ولَمَّا سَمعَ قائِدُ القافِلَةِ بِذلكَ سَارَ في طَريقٍ آخَرَ وَنَجَتِ القافِلَةُ.

عَلِمتْ قُرَيْشٌ بِالخَبَرِ فَخَرَجُوا مِنْ مَكَّةَ مُسْرِعينَ لِقِتالِ المُسْلِمينَ.

وَ في اليَوْمِ السَّابِعَ عَشَرَ مِنْ شَهْرِ رَمَضانَ لِلسَّنَةِ الثَّانِيةِ مِنَ الهِجْرَةِ الْتَقى الجَيْشانِ في وادي بَدْرٍ وَنَصَر اللَّهُ عِبادَهُ المُؤْمِنينَ نَصْراً عظيماً مَعَ قِلَّةِ عَدَدِهمْ وأَرْسَلَ المَلائكَةَ تُقاتلُ مَعَهُمْ.

التدريبات:

(1) قل (صَحِيحٌ ) إذا كَانِتِ الجمْلةُ صَحِيحةً. وقُلْ ( خَطَأٌ ) إذا كانَ فِيها خَطَأٌ :

1- كانَتِ القافِلَةُ راجِعَةٌ مِنَ الشَّام.

2- أخذَ المُسْلِمونَ كُلَّ ما في القافلةِ.
3- خَرَجَ كُفَّارُ قُريْشٍ لِقِتالِ المُسْلِمينَ.
4- كانَتْ غَزْوُة بَدْرٍ الكُبْرى في السَّنَةِ الأولى لِلْهِجْرةِ.
5- كانَ عَدَدُ المُسْلِمينَ أَكْثَرَ مِنْ عَدَدِ الكُفَّارِ.
(2) أجِبْ عَنِ الأسئلةِ الآتيةِ إجابةً كاملةً:
1- لِماذا أَرادَ المُسْلِمونَ أَنْ يَتَعَرَّضُوا لِلْقافلَةِ؟
2- هَلْ نَجَتْ القافِلَةُ؟
3- مَتَى كانَتْ مَعْرَكَةُ بَدْرٍ الكُبْرَى؟
4- مَنْ انْتَصَرَ في تِلْكَ المَعْرَكَةِ؟
(3) أدخل (أَنَّ) على الجمل الآتية كما في المثال: (أَنَّ مِنْ أَخَواتِ إِنَّ):
المثالُ: القافِلةُ راجِعةٌ عَلِمَ المُسْلمونَ أنَّ القافلةَ رَاجِعَةٌ
الآن: أدخل (أنَّ) على الجمل الآتية كمَا في المِثالِ السَّابِقِ:
1- الامْتِحانُ قَريبٌ . | عَلِمَ الطُّلاَّبُ أنَّ .............................................
2- الطَّائِرةُ مُتأخًّرةٌ . | عَلِمَ المُسافِرُ أنَّ ..............................................
3- خالدٌ مَريضٌ . | عَلِمَ هِشامٌ أنَّ ...............................................
4- الطَّالِبُ غائِبٌ . | عَلِمَ المُدَرِّسُ أنَّ ..............................................
5- مُحَمَّدٌ مُسافِرٌ . | عَلِمَ المُدِيرُ أنَّ ..............................................
6- حامِدٌ نائِمٌ . | عَلِمَ صَالح أنَّ ..............................................
(4) حَوّل الجملة كما في المثال:
المثال خرَجَ الكافِرُ مُسْرِعاً. | خَرَجَ الكافِرونَ مُسْرِعِينَ.
الآن: حوّل الجمل الآتية كما في المثال السابق:
1- جاءَ الطالبُ فَرِحاً. | ................................................
2- جاءَ المُوَّظفُ مُبَكِّراً. | ................................................
3- رَجَعَ المُدرِّسُ مَسْروراً. | ................................................
4- جاءَ المُهَنْدِسُ مُتَأخِّراً. | ................................................
(5) تأمل المثال، ثم أكْمِل الناقص:
هذا وادٍ هذا وَادي العقيق. الوَادِي كبير.
أ- هذِهِ سيَّارةُ القاضي. أبي ................... مَنْ .............. مكةَ؟
ب- هو راع. أين الـ ............ ؟ هو ................ غَنَمً.
(6) جرِّد الكلمات الآتية من الألف واللام.
الدّاعي، النَّادي، المُحَامي، القاضِي، الثَّانِي.
(7) أَدْخِل الألفَ واللام على الكلمات الآتية:
خالً، سَاقٍ ، جانٍ ، وادٍ .


درس 3

الدرس الثالث
التَّدْريباتُ الكِتابيَّةُ
(1) اِمْلأ الفَراغَ بالكَلِمةِ المُناسِبَةِ من القائمة:
1- .................... المُديرُ بِأن اذْهَبَ إلَى الفَصْلِ. | اِسْتَعَادَ
2- .................... صَديقِي مِنَ الحادِثِ. | المَسافَةُ
3- .................... بيْنَ بيْتِي وبَيْتِكَ كِيلُومتْرٍ وَاحدٍ . | أمرَنِي
4- .................... مُحمَّدٌ كِتابَهُ مِنْ صَالحً. | اِنْتَصرَ
5- هذَا .................... عَظِيمٌ . | نَجَا
6- مَن .................... في هذهِ المَعْرَكَةِ؟ | نَصْرٌ
(2) رَتِّبِ الكلماتِ الآتية لِتُكوِّنَ من كل فقرة جُمْلةً مُفيدةً:
1- الرجلان - السُّوق - في - التقى.
..........................................................................................
2- مِنْ - ما - أفضلها - جامعة!
..........................................................................................
3- أَنَّ - الآنَ - مريضةٌ - عَلِمْتُ - أمي.
..........................................................................................
4- من فصولهم - خرج - الطلاب - الصلاة - لحضور.

..........................................................................................

5- ا المدرسون - سافر - مكةَ - مُبكِّرينَ - إلى - المكرمةِ.

..........................................................................................

(3) أجب عن الأسئلة الآتية كما في المثال:

المثال: س : لِماذا خَرَجَ الكُفَّارُ؟ (قِتال المسلمين)

ج : خَرَجَ الكُفَّارُ لِقِتالِ المُسْلِمِينَ.

الآن: أجب عن الأسئلة الآتية كما في المثالي السابق:

1- لِماذا ذَهَبَ مُحَمَّدٌ إلى المَكْتَبَةِ؟ (قِراءة الصَّحِيفَة).

ج - ............................................................................... .

2- لِماذا أَحْضرَ خالِدٌ قَلَمَهُ؟ (كِتابة الدرس).

ج - ............................................................................... .

3- لِماذا ذَهَبَ صالح إلَى السُّوقِ؟ (شِراء القَمِيص)

ج - ............................................................................... .

4- لِماذا اشترى هاشِمٌ الصَّابُونَ؟ (غَسْل الملابس).

ج - ............................................................................... .

5- لِماذا ذَهَبَ حامِدٌ إلَى المَطْعَمِ؟ (تَناوُل الفُطور).

ج - ............................................................................... .

(4) رتِّبِ الجُمَل الآتيةَ:

1- اِلْتَقى الجَيْشانِ في بَدْرٍ .

2- سَمِعَ قائِدُ القافِلَةِ بِذلكَ ونَجَا بِها.

3- عَلِمَ المُسْلِمُونَ بِرُجوعِ القافِلَةِ مِنَ الشَّامِ.

4- نَصَرَ اللَّهُ عِبادَهُ المُؤمِنينَ.

5- أراد المُسْلِمُونَ اعْتراضَ القافِلَةِ.

6- خَرَجَتْ قُرَيْشٌ لِقِتالِ المُسْلمِينَ.

الجُمَلُ مُرَتّبَةٌ :

1- ................................................................................

2- ................................................................................

3- ................................................................................

4- ................................................................................

5- ................................................................................

6- ................................................................................

(5) اسأل جارَك:

1- بِمَ يَشْعُرُ؟

2- لِماذَا ذَهَبَ إلَى الصّيدلِيَّةِ؟

3- هَلْ صَلَّى في المَسْجدِ النَّبويّ؟

4- هَلْ حَجَز للسَّفَرِ؟

(6) اكْمِلِ الحِوَارَ:

1- ................................................................................

1- الكِتَابَانِ الَّلذانِ قَرأتُهُما أمس هُما كِتابُ النَّحْوِ وكِتابُ الحَديثِ.

2- ................................................................................

2- نَعَمْ الكِتَابَانِ مُمْتازانِ.

3- ................................................................................

3- اشْتريْتهُما مِنَ المَكْتَبةِ.

4- ................................................................................

4- ثَمنُهُما خَمْسُون رِيالا.

5- ................................................................................

5- عَفْواً مَعَ السَّلامَةِ.

(7) كَوّنْ جُملاً مُسْتعيناً بِالكَلِماتِ الآتية:

1- الرِّياضَة/ الصّحَّة.

..............................................................................................

2- المَسْجدُ النَّبويُّ/ ألْف.

..............................................................................................

3- آخى/ النَّبيُّ صَلَّى اللّهُ عَلَيْه وسَلَّمَ.

..............................................................................................

4- رِسَالة/ مُسَجَّلَة.

..............................................................................................

5- أَعْظم/ الْجَامِعَة.

..............................................................................................

6- الطُّلاب/ أنحَاء.

...............................................................................................

7- رغم/ قِلَّة.

...............................................................................................

8- حُقَناً/ أقْراصاً؟.

...............................................................................................

9- اسْتَحقَّ/ رِضَا.

...............................................................................................

10- الصِّفْر/ ثَلْج.

...............................................................................................

تم الكتاب بحمد اللّه


الدرس الثاني

اَلْمَسْجِدُ اَلنَّبَوِيّ الشَّرِيفُ

بَنَى الرَّسولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَسْجِدَهُ مُنْذُ الأيَّامِ الأُولى لِدُخولِهِ المَدِينَةَ المُنَوَّرَةَ.

كانَ الْمَسْجِدُ النَّبَوِيُّ في عَهْدِ اَلرَّسُول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَغِيراً وبَسِيطاً في بِنائِهِ وَقَدْ اشْتَرَى الرَّسولُ صَلَّى اْللَّهُ عَلَيْهِ وَسَلَّمَ الأرض آلَّتِي عَلَيْها المسجد مِنْ أَصْحابِها بِعَشَرَةِ دَنانِيرَ.

كانَ المسلمون يَجْتَمِعُونَ في مَسْجدِ الرسول صَلَّى الله عَلَيْهِ وَسَلَّمَ ويَسْتَمِعونَ إلَى ما نزل مِنَ القرآن الكريم، وَيَتَلاقَوْنَ فِيهِ وَيَتَحَدَّثونَ عَنْ أُمورِ دِينِهِمْ وَدُنْياهُمْ وَيَحْضُرون حَلَقاتِ العلم.

فَضْلُ هذا المسجد عَظِيمٌ فَهُوَ مِنَ المساجد الثَّلاثَةِ الَّتِي تُشَدُّ إلَيْها آلرِّحالُ، قالَ آلرَّسولُ صَلَّى الله عَلَيْهِ وَسَلَّمَ: " لا تُشَدُّ الرحال إلاَّ لِثَلاثَةِ مَساجِدَ: اَلْمَسْجِدِ آلحَرامِ، وَآلمَسْجِدِ الأقصى وَمَسْجِدِي هذا"(1).

وقال عليه الصلاة والسلام: " صلاةٌ في مسجدي هذا خيرٌ من ألفِ صلاةٍ فيما سواه إلا المسجدَ الحرامَ " (متفق عليه)، وَفِيهِ الرَّوْضَةُ الشَّرِيفَةُ اَلَّتِي قالَ عَنْها الرَّسولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ما بَيْنَ بَيْتي وَمِنْبَرِي رَوْضَةٌ مِنْ رِياضِ الجَنَّةِ "(2).

ا لتدر يبات:

(1) قل (صحيح) إذا كانت الجملة صحيحة. وقل (خطأ) إذا كان فيها خطأ:

1- بَنَى اْلرَّسولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَسْجِدَهُ بَعْدَ سَنَةٍ مِنْ دُخولِهِ المَدِينَةَ المُنَوَّرَةَ.

2- اَلْمَسْجِدُ في الإِسْلامِ مَكانٌ لِلْعِلْمِ.

3- اَلْمَسْجِدُ النَّبَويُّ مِنَ المَسَاجِدِ الَّتِي تُشَدُّ إلَيْها الرِّحالُ.

4- اَلصَّلاةُ في المَسْجِدِ اْلنَّبَوِيِّ بِمِائَةِ أَلْفِ صَلاةٍ .

5- اَلرَّوْضَةُ الشَّرِيفَةُ رَوْضةٌ مِنْ رِياضِ اْلجَنَّةِ.

(2) أجِبْ عن الأسئلة الآتية إجابة كاملة:

1- مَتَى بَنَى الرَّسولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَسْجِدَهُ؟

2- كَيْفَ كانَ المَسْجِدُ اَلنَّبَوِيّ في عَهْدِ الرَّسولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟

3- ما فَضْلُ المَسْجِدِ النَّبَوِيِّ؟

4- هَلْ تُصَلِّي في المَسْجِدِ اْلنَّبَوِيِّ؟

(3) هات الجمع لكل مفرد مِمَّا يَأْتي:
اَلْمُفْرَدُ | الجمع
1- دِينارٌ | .................................................
2- حَلقَةٌ | .................................................
3- رَحْلٌ | .................................................
4- رَوضَةٌ | .................................................
5- أَمْرٌ | .................................................
(4) كون أربع جمل من الجدول الآتي مستعملاً كلَّ كلمة مرةً واحدةً.
1 | 2 | 3 | 4
تَحَدَّثَ | المسلمون | ا لنَّبَوِي | دخولي
فَضْلُ | الرَجُلانِ | عن | المدينة المنورة
هاجَرَ | المسجد | مُنْذُ | الإسلام
فَتَحْتُ | الحقيبة | إلى | عظيم

(1) أخرجه البخاري 63/3 مع الفتح ومسلم رقم 1397.

(2) أخرجه البخاري 3/ 70 مع الفتح ومسلم رقم 502


الدرس الثالث
التدريبات الكتابية
(1) املأ الفراغ بالكلمة المناسبة من القائمة:
1- اْلمَرَضُ………. عَلَى المَرِيضِ فَأَخَذْناهُ إلَى الطَّبِيبِ. | الشَّرِيف
2- أحْضرُ………. العلم في المسجد. | اِشْتَدَّ
3- الأنْصارُ هُمُ الذين ……….الرسول صَلَّى الله عَلَيْهِ وَسَلَّمَ. | يَسْتَمِعُونَ
4- اَلْمُسْلِمونَ………. إلَى خُطْبَةِ الإمام. | حَلَقَات
5- صَلَّيْتُ في الروضة………. | نَصَرُوا
6- فَضْلُ المسجد النبوي ………. عَظِيمٌ . | الشَّرِيفَةِ
(2) رتب الكلمات الآتية لتكوّن من كل سطر جملة مفيدة:
1-و- الرسول صلى الله عليه وسلم - بَيْنَ- آخى- المها جرين- الأنصار.
2-المسجدُ- كان- النبويُّ- في- بسيطاً- بنائه.
3- المسلمون- عن- دِينِهِم- يَتَحَدَّث- أمور.
4-بألف- في- المسجدِ- صلاةٍ - النَبَوِيِّ- الصلاةُ.
(3) كون جُمَلاً مُسْتَعِيناً بِالكلِماتِ الآتِيَةِ:
1-هاجَرَ/ مكة المكرمة/ المدينة المنورة.
2- آخى/ المهاجرين/ الأنصار.
3- منذ/ بنى/ دخول.
4- تشَدُّ/ الرحال/ مساجد.
5- كان/ المسجد/ عَهْد.
(4) كَوِّنْ أَسْئِلةً مُسْتَخْدِماً أسماءَ الاسْتِفْهامِ الآتية:
1- لماذا…………………………………………؟
2- ما…………………………………………؟
3- ماذا……………………………………….؟
4- مَنْ ……………………………………….؟
5- كَيْفَ………………………………………؟
اَلْعَدَدُ:
هؤلاءِ أَرْبَعَةٌ وَعِشْرونَ طالِباً | هؤلاءِ أَرْبَعٌ وَعِشْرونَ طالِبَةً
هؤلاءِ خَمْسةٌ وَعِشْرونَ طالِباً | هؤلاءِ خَمْسٌ وَعِشْرونَ طالِبَةً
هؤلاءِ سِتَّةٌ وَعِشرونَ طالِباً | هؤلاءِ سِتٌّ وَعِشْرونَ طالِبةً


الوحده الثانيه الدرس الثاني

الوحدة الثـانية
الدرس الأول
في مَكْتَـبِ البَرِيــدِ
الْحِوارُ:
حَسَنٌ : | السَّلامُ عَلَيْكُمْ وَرَحَمْةُ اْللَّهِ وَبَرَكاتُهُ.
الْمُوَظَّفُ: | وَعَلَيْكُمُ السَّلاَمُ وَرَحْمَةُ اللَّهِ وَبَرَكاتُهُ.
حَسَنٌ : | أُرِيدُ طَوَابِعَ.
الْمُوَظَّفُ: | كَمْ طابعَاً تريدُ.
حَسَنٌ : | أُرِيدُ خَمْسَةَ طَوَابِعَ مِنْ فِئَةِ رِيالٍ، وَثَلاثَةَ طَوابِعَ مِنْ فِئَةِ رِيَالٍ وَنِصْفٍ .
الْمُوَظَّفُ: | تَفَضَّلْ. هذه الطَّوَابِعُ.
حَسَنٌ : | شُكْراً.. تَفَضَّل هَذِهِ عَشَرَةُ رِيالاتٍ .
الْمُوَظَّفُ: | هذا الباقِي.. أَتُرِيدُ شَيْئاً آخَرَ؟
حَسَنٌ : | نَعَمْ. أُرِيدُ أنْ أُرْسِلَ رِسالَةً مُسَجَّلَةً وَبَرْقِيَّةً.
الْمُوَظَّفُ: | شُبَّاكُ الرَّسَائِلِ المُسَجَّلَةِ هُناكَ، وَالبَرْقِيّاتُ في اْلمكتبِ اْلمُجاوِرِ لِمَكْتَبِنَا.
حَسَنٌ : | شُكْراً جَزِيلاً. جَزَاكَ اللَّهُ خيراً.
الْمُوَظَّفُ: | وَإيّاك لا شُكْرَ عَلَى الوَاجِبِ.

ا لتدر يبات:
(1) أجب عن الأسئلة الآتيةَ إجابة كاملة:
1- أَيْنَ حَسَنٌ الآنَ؟
2- كَمْ طابَعاً يُرِيدُ حَسَنٌ ؟
3- كَمْ رِيالاً أَعْطَى حَسَنٌ المًوَظَّفَ؟
4- أَيْنَ مَكْتَبُ البَرْقِيَّاتِ؟
5- هَلْ ذَهَبْتَ إلَى مَكْتَبِ البَرِيدِ اليَوْمَ؟
(2) كوّن سؤالاً كما في المثال:
المثال: | (مكتبُ البريدِ)
 | أيْن مَكْتبُ البَرِيدِ؟
الآن كوّن أسئلة كما في المثال السابق:
1- (مَسْجِد/ الجَامِعَة).
.............................................. ؟
2- (غُرفة/ المُدير).
.............................................. ؟
3- (بَيْت/ المدرِّس).
.............................................. ؟
4- (سيَّارة/ الطَّبِيب).
.............................................. ؟
5- (سُوق/ السَّمَك)
.............................................. ؟
6- (طَرِيق/ المَطار).
.............................................. ؟
(3) أجْرِ الحوار الآتي مع جارك كما في المثال:
ط 1: | ماذا تُرِيدُ؟
ط 2: | مِنْ فَضْلِكَ. أُرِيدُ طَوَابِعَ.
ط 1: | كَمْ طابَعاً تُريدُ؟
ط 2: | أُرِيدُ ثَلاثَةَ طَوابِعَ.
الآن: أجر الحِوارَ مع جارك كما في المثال السابق:
1- ط 1: | .............................................. ؟
ط 2 : | مِنْ فَضْلِكَ. أرِيدُ دَفاتِرَ.
ط 1: | .............................................. ؟
ط 2: | .............................................. ؟
2- ط1 : | .............................................. ؟
ط 2: | مِنْ فَضْلِكَ. أرِيدُ أقلاماً.
ط 1: | .............................................. ؟
ط 2: | .............................................. ؟
3- ط 1: | .............................................. ؟
ط 2: | مِنْ فَضْلِكَ. أرِيدُ قُمْصاناً.
ط 1 : | .............................................. ؟
ط 2 : | .............................................. ؟
4- ط 1: | ............................................. ؟
ط 2: | مِنْ فَضْلِكَ. أُرِيدُ ظروفاً.
ط 1 : | .............................................. ؟
ط 2 : | .............................................. ؟
استبدل كما في المثال:
المثال: | هذِهِ عَشَرَةُ رِيالاتٍ
 | ( دولارات )
 | هذِهِ عَشَرَةُ دُولاراتٍ
الآن: استبدل كما في المثال السابق:
1- جُنَيْهَات | 4- قروش
.......................... | ..........................
2- درا هم | 5- رُوبِيّات
.......................... | ..........................
3- فِرَنْكات | 6- رِيَالات
.......................... | ..........................


رساله إلى أبي

الدرس الثانـي

رِسَالةٌ إلَى أَبي

بِسْمِ اللّه الرَّحْمنِ الرَّحِيمِ

المدينة المنورة يوم الثلاثاء 11/ 9/ 1412 هـ

والِدي الحَبِيبَ حَفِظَكَ اللّه ورعاك

السَّلامُ عَلَيْكُمْ وَرَحْمَةُ اللّه وَبَركاتُهُ

كَيْفَ حالُكَ يا أَبِي؟ وَكَيْفَ حالُ أُمِّي وِإخْوَتِي وَأَخَواتي؟ أَرْجُو أَنْ تَكُونوا كُلُّكُمْ بِخَيْرٍ وَعافِيةٍ ، وَأنَا- الْحَمْدُ للّه- بِخَيْرٍ وَصِحَّةٍ جَيِّدَةٍ .

أكتُبُ هذِهِ الرِّسالَةَ مِنَ المَدِينَةِ المُنَوَّرَةِ، مَدِينَةِ رَسولِ اللّه- عَلَيْهِ الصَّلاةُ والسِّلامُ- وَمِنَ الجامِعَةِ الإسْلامِيَّةِ، أَنا الآنَ طالِبٌ بِهذِهِ الجامِعَةِ العَظِيمَةِ الشَّهِيرَةِ، جامِعَةِ أَبْناءِ المُسْلِمينَ جَمِيعاً، يِدْرُسُ فِيها بِضْعةُ آلافِ طَالبٍ مِنْ جَمِيعِ أنْحاءِ العالَمِ. مَا أعْظَمَ هذِهِ الجامِعَةَ! وَما أسْعَدَ الطُّلاَّبَ الَّذِينَ يَدْرُسونَ فِيهَا!

أَنا الآن أتَعَلَّمُ اللُّغَةَ العَرَبِيَّةَ، لُغَةَ القُرْآنِ الكَرِيمِ والحَدِيثِ النَّبَويِّ الشَرِيفِ، وبَعْدَ سَنَتَيْنِ سَأَدْرُسُ بِكُلِّيَّةِ الشَّرِيعَةِ إِنْ شَاءَ اللّه.

وَالِدِي العَزِيزَ: أَوَصَلَتْكَ البَرْقِيَّةُ الَّتِي أرْسَلْتُها مِنْ جُدَّةَ؟ لَقَدْ سافَرْتُ مِنْ هُناكَ إلَى مَكَّةَ المُكَرَّمَةِ وَاعْتَمَرْتُ ثُمَّ سافَرْتُ إلَى المَدِينَةِ المُنَوَّرَةِ في اليَوْمَ التَّالِي.

أَخْتِمُ رِسَالَتِي هذِهِ الآن، وأَنْتَظِرُ رَدَّكَ في وَقْتٍ قَرِيبٍ . تَحِيَّاتِي لأمِّي العَزِيزَةِ وَإخْوَتِي وَأخَواتِي وَلِجَمِيعِ الأهْلِ وَالأصْدِقاءِ.

وَالسَّلامُ عَلَيْكُمْ وَرَحْمَةُ اللّه وَبَركاتُهُ ،،،

اِبْنُكُـمُ البَـارُّ

إِبْـراهِيمُ

ا لتدر يبات:

(1) قل (صحيح) إذا كانت الجملة صحيحة، وقل (خطأ) إذا كان فيها خطأ:

1- هذِهِ الرِّسالَةُ مِنَ المَديِنَةِ المُنَوَّرَةِ.

2- مَا ذَهَبَ إبْرَاهِيمُ إِلَى مَكَّةَ.

3- سَيَدْرُسُ إِبْراهِيمُ بِكُلِّيَّةِ الدَّعْوَةِ.

4- أَرْسَلَ إبْراهِيمُ بَرْقيَّةً لِوَالِدِهِ.

5- كَتَبَ إبْراهِيمُ الرِّسالَةَ في شَهْرِ رَمَضانَ.

(2) أجب عن الأسئلة الآتية إجابة كاملة:-

1- مِنْ أَيْنَ كَتَبَ إِبْراهيمُ هذِهِ الرِّسالَةَ؟

2- مِنْ أَيْنَ أَرْسَلَ إِبْراهيمُ البَرْقِيَّةَ لِوالِدِهِ؟

3- كَمْ طالِباً يَدْرُسُ بِالجَامِعَةِ الإسْلامِيَّةِ؟

4- ماذا يَتَعَلَّمُ إِبْراهيمُ الآن؟

5- بِأَيِّ كُلِّيَّةٍ يَدْرُسُ إِبْراهيمُ بَعْدَ ذلِكَ؟

(3) حوّل الجملة كما في المثال:-
المثـال:
الْجامِعَةُ الإسْلامِيَّةُ عَظِيمَةٌ جِدّا | ======= | مَا أَعْظَمَ الجامِعَةَ الإسْلامِيَّةَ!
الآن: حوّل الجملَ الآتيةَ إلى جملٍ تَعَجُّبِيَّةٍ :
1- هذِهِ السَّيَّارَةُ جَمِيلةٌ جِدّاً | ======= | ...........................!
2- هذا الماءُ بارِدٌ جِدّاً | ======= | ...........................!
3- حامِدٌ سَعِيدٌ جِدّاً | ======= | ...........................!
4- النُّجومُ جَميلَة جِدّاً | ======= | ...........................!
5- خالِدٌ طَوِيلٌ جِدّاً | ======= | ...........................!
(4) استبدل كما في المثال:
المثال: أَنْتَظِرُ رَدَّكَ
(وصولك)
أَنْتَظِرُ وُصولَكَ
الآن أَدخلْ الفعلَ (انتظرُ) على الكلمات الآتية مع تغيير الضبط:
1- مُكالَمَتُكَ
2- زِيارَتُكَ
3- عَوْدَتُكَ


التدريبات الكتابيه

الدرس الثالث
التدريبات الكتابية
(1) املأ الفراغ بالكلمة المناسبة من القائمة:
1- جاءَ الحُجَّاجُ مِنْ جَميعِ ..................... العالم. | فئَة
2- بَيْتُنا ..................... لِبَيْتِكُمْ. | مُسَجَّلَةً
3- ذَهَبْتُ إِلى مَكْتَبِ اْلبَريدِ و ..................... بَرْقِيَّةً إِلى أخِي. | مُجَاوِرٌ
4- تَسَلَّمْتُ اليَوْمَ رِسالَةً ..................... | أَنْحَاءِ
5- عِنْدِي طابِعٌ مِنْ ..................... الرِّيالِ. | أَرْسَلْتُ
6- ..................... بَرْقِيَّةً إِلى أَبِي غَداً إن شاء اللّه. | سأرسل
(2) رَتِّبِ الكلمات لِتُكوِّنَ من كل سطر جملة مفيدة:
1- فِئَة - طَوَابِعَ - أرِيدُ - رِيال - مِن
2- بعد - سَأَكْتب - المغرب - الرِّسالة - صَلاة
3- يا - أ َ- رِسَالةٌ - وَصَلَتْك - مُسَجَّلَةٌ - محمد؟
4- أَسْهَلَ - مَا - الكتابَ - هذا -!
5- قِيَادَةَ - الآنَ - أنا - السيَّارةِ - أَتَعلَّمُ.
(3) أكمل الحِوارَ الآتي:-
1- ....................................... ؟
1-شُبَّاكُ الْبَرْقيَّاتِ هُناكَ.
2- ....................................... ؟
2- أريد ثَلاثَةَ طَوابِعَ مِنْ فِئَةِ سَبْعِينَ هَلَلَةً.
3- ....................................... ؟
3- نَعَمْ، وَصَلَتْنِي رِسالَتُكَ.
4- ....................................... ؟
4- لا شُكْرَ عَلَى اَلْوَاجِب.
5- ....................................... ؟
5- وإيّاك.
(4) كَوِّنْ جُمَلاً مُسْتَعِيناً بِالكَلِماتِ الآتية:
1- طوابع/ فئة | 4- سأدرس/ الدعوة
.................................. | ..................................
2- غرفة/ المدير | 5- أرسل/ مُسَجَّلة
.................................. | ..................................
3- كم/ طالبا | 6- مكة المكرمة/ اعْتَمَرْتُ
.................................. | ..................................
العدد: |
اَلْعَدَدُ 27 | 27
هؤلاءِ سَبْعَةٌ وَعِشْرونَ طالِباً | هؤلاءِ سَبْعٌ وَعِشْرونَ طالِبَةً
28 | 28
هؤلاءِ ثَمَانِيَةٌ وَعِشْرونَ طالِباً | هؤلاءِ ثَمانٍ وَعِشرونَ طالِبةً
29 | 29
هؤلاءِ تِسْعَةٌ وَعِشْرونَ طالِباً | هؤلاءِ تِسْعٌ وَعِشْرونَ طالِبة
30 | 30
هؤًلاءِ ثَلاثُونَ طالباً | هَؤُلاءِ ثَلاثُونَ طَالِبَةً


الوحده الثالثه الدرس الأول

الوحدة الثالثة
الدرس الأول
عِنْدَ الطَّبِيبِ
الْحِوارُ:
الطَّبِيبُ: | مِمَّ تَشْكُو يا سَعِيدُ؟
سَعيدٌ : | إِنَّنِي أَشْكُو مِنْ صُدَاعٍ شَديدٍ وَحُمًّى.
الطَّبِيبُ: | أرْقُدْ عَلَى السَّريرِ لأَفْحَصَكَ، اِفْتَحْ فَمَكَ وَضَعْ مِقْيَاسَ الحَرارَةِ تَحْتَ لِسانِكَ.
( بَعْدَ الفَحْصِ )
الطَّبِيبُ: | بكَ زُكَامٌ خَفِيفٌ . أَحُقَناً تُرِيدُ أَمْ أَقْراصاً؟
سَعِيدٌ : | أُرِيدُ أَقْراصاً يا دُكْتورُ.
الطَّبِيبُ: | اِذْهَبْ إِلى الصيدلية لأخْذِ الدواء.
سَعِيدٌ : | حَتَّامَ أَسْتَريحُ في المَهْجَعِ يا دُكْتُورُ؟
الطَّبِيبُ: | اِسْتَرِحْ حَتَى يَزولَ الصُّداعُ وَتَزُولَ الحمى.
سَعِيدٌ : | جَزَاكَ الله خَيْراً.
الطَّبِيبُ: | شَفَاكَ اللّه.
ا لتدر يبات:
(1) أجب عن الأسئلة الآتيةَ إجابة كاملة:
1- بِمَ يَشْعُرُ سَعِيدٌ ؟
2- ماذا وَضَعَ سَعِيدٌ تَحْتَ لِسانِهِ؟
3- مِنْ أين يَأخُذُ سَعيدٌ الدَّواءَ؟
4- حَتَّامَ يَسْتَريحُ سَعيدٌ في المَهْجَعِ؟
(2) كوّن سؤالاًَ كما في المثال:
المثال: | ( حُقَنٌ / أقراص )
أَحُقَنًا تُريدُ أم أَقْرَاصًا؟
الآن: كوّن أسئلةً كما في المثال السابق:
1- (بُرْتُقَال/ تُفَّاح) |  | 5- (حِذَاء/ ثَوْب)
....................................... |  | .......................................
2- (سُكَّر/ مِلْح) |  | 6- (كُرْسِيّ/ مَكْتَب)
....................................... |  | .......................................
3- (كِتاب/ دَفْتر) |  | 7- (قَلَم/ ورق)
....................................... |  | .......................................
4- (جُبْن/ زَيْتُون) |  | 8- (خُبْز/ بَيْض)
....................................... |  | .......................................

(3) تَأَمُّل ما يلي:-

حَتَى + ما ===== حَتَّامَ؟

مَنْ + ما ===== مِمّ؟

عَنْ + ما ===== عَمَّ؟

الآن: كوّن أسئلة كما في المثال:

المثال: بِمَ؟

بِمَ تَشْعُر يا سَعيدُ؟

1- حَتَّامَ

........................................ ؟

2- مِمَّ

........................................ ؟

3- حَتََّامَ

........................................ ؟

4- عَمَّ

........................................ ؟

5- حَتََّامَ

........................................ ؟

6- مِمَّ

........................................ ؟

7- عَمَّ

........................................ ؟

(4) تأمل الفعل المضارع والأمر فيما يلي:-
 | الفعل المضارع | فعل الأمر
 | يَرْقُدُ | اُرْقُدْ
 | يَكْتُب | اُكْتُبْ
1 | يَقْتُلُ | اُقْتُلْ
 | يَطْبُخُ | اُطْبُخْ
 | يَسْجُدُ | اُسْجُدْ
 | يَدْخُلُ | اُدْخُلْ
 | الفعل المضارع | فعل الأمر
 | يَجْلِسُ | اِجْلِسْ
 | يَكْسِرُ | اِكْسِرْ
2 | يَغْسِلُ | اِغْسِلْ
 | يَضربُ | اِضْرِبْ
 | يَعْرِفُ | اِعْرِفْ
 | الفعل المضارع | فعل الأمر
 | يَذْهَبُ | اِذْهَبْ
 | يَجْمَعُ | اِجْمَعْ
3 | يَفْتَحُ | اِفْتَحْ
 | يَمْنَعُ | اِمْنَعْ
 | يَشرَبُ | اِشْرَبْ
هات فعل الأمر من الأفعال المضارعة الآتية:
الماضي | المضارع | الأمر
دَخَلَ | يَدْخُلُ | ....................
نَظَرَ | يَنْظُرُ | ....................
كَنَسَ | يَكْنُسُ | ....................
شَكَر | يَشْكُرُ | ....................
سَكَتَ | يَسْكُتُ | ....................
خَرَج | يَخْرُجُ | ....................
قَطَع | يَقْطَعُ | ....................
قَرَأَ | يَقرَأ | ....................
ضَحِكَ | يَضْحَكُ | ....................
ذهب | يَذْهَبُ | ....................
رَفَعَ | يَرْفَعُ | ....................
جَمَعَ | يجمع | ....................
نَهَض | يَنهَض | ....................
شَرِبَ | يَشْرَبُ | ....................
سمِع | يسمع | ....................
حَلَقَ | يَحْلِقُ | ....................
نَزَلَ | يَنْزِلُ | ....................
لَعِبَ | يَلْعَبُ | ....................


درس القرائه الوحده الثالثه الدرس الثاني

الدرس الثاني

أَبُو بَكْرٍ الرَّازِي

كانَ أبو بَكْرٍ الرًّازِيُّ عالِماً مَشْهوراً مِنْ عُلَماءِ المُسْلِمِينَ، ولاَ يَزالُ المُسْلِمونَ، يَسْتَفِيدونَ مِنْ عُلومِهِ المُخْتَلِفَةِ وَكُتُبهِ الكَثِيرَةِ.

عَرَفَ الرَّازِي عُلُومًا كَثِيرَةً، أَهَمُّها عِلْمُ الطِّبِّ، فَقَدْ أَصبَحَ أَعْظَمَ طَبِيبٍ في زَمانِهِ وَصَارَ رَئِيسَ الأطِبَّاءِ في بَغْدادَ.

كَتَبَ الرَّازِي كُتُباً عَدِيدةً، أَهَمُّهَا كِتَابُ (الحَاوي فِي صِنَاعِة الطِّبِّ) الَّذي صَارَ أشْهَرَ كِتَابٍ وأَعْظَمَ مَرْجِعٍ لطلاب الطِّبِّ.

التدريبات:

(1) قل (صَحِيحٌ ) إذا كَانِتِ الجُمْلةُ صَحِيحة . وقُلْ (خَطَأٌ ) إذا كانَ فِيها خطأ:

1- الرَّازيُّ عَالمٌ مَنْ عُلَماء النَّصارَى.

2- عرف الرَّازيُّ عُلُوماً كَثِيرةً.

3- كَتَب الرَّازيُّ كِتاباً واحداً فَقطْ.

4- صَارَ الرَّازيُّ رَئيسَ الأطبَّاء في بَغْدادَ.

(2) أجِبْ عَنِ الأسئلةِ الآتية إجابةً كاملةً.

1- مَا أهمُّ عِلْمٍ عَرفهُ الرَّازيُّ؟

2- مَا اسمُ الكتابِ الّذي كَتَبهُ في الطِّبِّ؟
3- أَيْنَ عَاشَ الرَّازيُّ؟
(3) حَوِّل الجُملةَ كَمَا فِي المِثَالِ:
المثال:-
الرَّازيًّ طَبِيبٌ عَظِيمٌ | ======= | الرَّازيُّ أعْظمُ طَبِيبٍ .
الآن: حوّلِ الجمل الآتية إلى أسلوب التفضيل:
1- أحْمَدُ طَالِبٌ طَوِيلّ | ======= | ............................
2- هَذِهِ حَدِيقَةٌ جَمِيلةٌ | ======= | ............................
3- هذَا فَصْــلٌ كَبِيرٌ | ======= | ............................
4- هَذِهِ سيَّـارة سَرِيعة | ======= | ............................
(4) صِلْ بين الكلماتِ المُترادفةِ في المَعْنى:-
 | (أ) | (ب)
 | عَدِيدة | زَمَنٌ
 | مَعْرُوفٌ | كَثِيرةٌ
 | عَهْدٌ | مَشْهُورٌ


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الثاني > القراءة

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الثاني

دروس في القراءة
 | مقدمة
 | الهجرة
 | المسجد النبوي
 | التدريبات الكتابية
 | في مكتب البريد
 | رسالة إلى أبي
 | التدريبات الكتابية
 | عند الطبيب
 | أبو بكر الرازي
 | التدريبات الكتابية
 | الصوم
 | عيد الفطر المبارك
 | التدريبات الكتابية
 | الحج
 | عيد الأضحى المبارك
 | التدريبات الكتابية
 | السفر
 | دعاء السفر
 | التدريبات الكتابية
 | الطقس
 | الماء
 | التدريبات الكتابية
 | رحلة إلى وادي بدر
 | عزوة بدر الكبرى
 | التدريبات الكتابية

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


الجنه ونعيمها

المقدّمة

بسم الله، والحمد للّه، والصلاة والسلام على رسول اللّه، وعلى آله وصحبه ومن والاه.

أما بعد:

فإن دروس القراءة تهدف إلى تقويم نطق الطالب، وتصحيح ضبطه وإعرابه، وإكسابه مهارات قرائيّة مهّمة، كسرعة القراءة، والقدرة على فهم المعنى، وإحسان الوقف عند تمامه ، وحسْن تمثيل المعاني المختلفة، من إخبار، أو استفهام، أو تعجّب، أو دعاء، أو أمر...، وما إِلى ذلك.

وتهدف أيضاً إلى مدّ الطالب بمفردات وتراكيب وأنماط لغويّة يستعين بها على التعبير عن المعاني التي تجول في خاطره.

وتهدف دروس القراءة هذه كذلك إلى توجيه الطالب إلى ما ينفعه في دينه ودنياه ويرغّبه في الإيمان والعمل الصالح، فجاء الدرس الأول للزجر عن الرياء والحث على الإِخلاص، والثاني للترغيب في السنّة والترهيب من البدعة، والثالث للتشويق إلى الجنّة، والرابع للتخويف من النار، والخامس للترهيب من المعاصي كالكذب والربا والزنى وهَجْر القرآن ، والسادس للحثّ على حفظ اللسان والتحذير من الغيبة والنميمة والبُهتان ، والسابع للترغيب في إكثار من الذكر والدعاء، والثامن للتعريف بعلَم من أعلام أهل السنّة والجماعة في العصر الحديث.

ونقترح على المعلِّم ما يأتي:

1- البدء بذكر أبرز أفكار النص، أو بسؤال الطلاب عن الموضوع الذي يتناوله النصّ من خلال ما يفهمونه من عنوانه.

2- ثم يقرأ المعلّم النصّ قراءة مثاليّة.

3- ثم يتيح الفرصة للطلاّب للقراءة الصامتة بغرض فهم عبارات النصّ، ولو عن طريق التخمين إذا كان ثمّة كلمات غامضة.

4- ثم يشرح المعلّم الدرس موزّعاً اهتمامه بين مضمون الدرس والمسائل اللغوية والنحويّة.

5- ينتقل بهم- بعد ذلك- إلى تمارين الفهم، فإن كان ثمّة تمرين للإِعراب والضبط أجراه قبل العودة إلى النصّ.

6- ثم يعود بالطلاب إلى النصّ للقراءة الجهريّة، لا على ترتيبهم ، ويقرأ كلٌّ فقرةً، وينبغي أن يخصّص للقراءة الجهريّة وقتاً طويلاً ، وأن تكون العناية بتحسين قراءة الطلاب كبيرة.

وثمّة أمور يجيب مراعاتها عند القراءة:

1- أن يتنبّه المعلم لأخطاء الطلاب في بنية الكلمة، أو ضبطها، أو إعرابها، أو إخراج الحروف من مخارجها (ومن أجل ذلك يصطحب كتاب التدريبات الصوتيّة)، وأن يتنبه كذلك لأخطائهم في طريقة الأداء الذي يناسب تصوير المعنى.

2- لا يصحّح المعلّم للطالب خطأه إلا بعد انتهائه من قراءة الجملة، بأن يكلّفه إعادتها مع إرشاده إلى الكلمة التي أخطأ فيها، أو يطلب إلى زميله أن يصحّح له، أو يصحّح المعلِّم ثم يطلب منه محاكاته (ولاسيّما إذا كان الخطأ في إخراج الحرف من مخرجه) أو أن يسأله عن إعراب الكلمة التي أخطأ فيها، فلعلّه يتنبّه لخطئه فيصلحه.

3- إذا كان الطالب ضعيفاً جداً فلا ينبغي للمعلّم أن يستوقفه إلاّ لتصحيح الأخطاء الشنيعة.

4- إذا تبيّن المعلّم مستوى الطلاب في القراءة فيحسُن أن يركّز على ضعافهم، ويترك المُجيدين منهم للقراءة الأولى بعد قراءته المثاليّة، أو للتصحيح لزملائهم الضعفاء.

وثمّة- أمور يجب مراعاتها عند حلّ التمارين:

1- أن يتيح المعلّم للطلاب فرصة حلّ التمرين كتابيّاً، أو ذهنيّاً على الأقلّ، قبل أن يستمع إلى الإِجابة.

2- ألا يسمح بالإِجابة الجماعيّة، ولا يركّز على بعض الطلاب دون بعض.

3- أن يهتمّ بحفظهم أوزان جمع التكسير الواردة في التمارين.

4- أَن يكون المثال من إنشاء الطالب ما أمكن ذلك.

5- إذا كانت الكلمة فعلا ماضيا مثلاً، فلا بأس في أن يأتي به الطالب في الجملة مضارعاَ أو أمراً أو مبنيّاً للمجهول، ما لم يخرجه إلى الاسميّة، وإذا كانت الكلمةُ مفرداً مذكّراً مثلَاَ، فلا بأس بأن يأتي به مؤنّثاً أو جمعاً، ما لم يخرجه إلى الفعليّة، والأحسن أن يأتي به في صيغته الواردة في النص.

ويحسُن أن يعتني المعلّم بمسائل الإملاء، ولاسيّما الهمزة، فيسأل عن نوعها، وسبب كتابتها على تلك الصورة.

هذا، والله نسأل أن يجعل عملنا هذا خالصاً لوجهه وابتغاء مرضاته، وأن يجعله علماً ينتفع به، والحمد لله ربّ العالمين ، والصلاة والسلام على نبيّنا محمَّد، وعلى آله وصحبه أجمعين.


عاقبة الرياء

(1) عاقبة الرياء
عن أبي هريرة رضي اللّه عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:
" إنّ أوّل الناس يُقضى يوم القيامة عليه رجل استُشهد، فأُتي به فعرّفه نعمه فعرفها، قال: فما عملت فيها؟ قال: قاتلت فيك حتى استشهدت، قال: كذبت، ولكنّك قاتلت لأَن يقال: جريء،. فقد قيل، ثمّ أُمر به فسُحب على وجهه حتّى أُلقي في النار.
ورجلٌ تعلّم العلم وعلّمه، وقرأ القرآن، فأتي به فعرّفه نعمه فعرفها، قال: فما عملت فيها؟ قال: تعلّمت العلم وعلّمته، وقرأت ْفيك القرآن، قال: كذبت، ولكنّك تعلّمت العلم ليقال: عالم، وقرأت القرآن ليقال: هو قارئ، فقد قيل، ثمّ أمر به فسحب على وجهه حتى ألقي في النار.
ورجل وسّع الله عليه، وأعطاه من أصناف المال كلّه، فأتي به فعرّفه نعمه فعرفها، قال: كذبت ، عملت فيها؟ قال: ما تركت من سبيل تحبّ أن يُنفق فيها إلا أنفقت فيها لك؟ قال: كذبت، ولكنك فعلت ليقال: هو جواد، فقدت قيل، ثمّ أمر به فسحب على وجهد، ثمّ ألقي في النار" (1).
شرح المفردات:
الكلمة | معناها
- العاقبة | : آخر كلّ شيء، وجزاؤه.
- استُشهد | : قُتل شهيداً.
- عَرَف الشيءَ يعرِفه مَعْرِفَةً | : أَدْرَكَه بحاسَّة من حَواسِّه. عرّفه نِعَمَه: جعله يعرفها.
- النِعْمَة | : ما أُنْعِم به من وزق ومال وغيره. (ج) نِعَمٌ ، وأنعُمٌ .
- جَرُؤَ على الشيء يجرًّؤ جُرْأًة وجَراءَة | : فهو جَرِيْءٌ (ج) جُرآءٌ وأجْرِئاءُ.
- جَريءٌ | : شُجاعٌ.
- سَحَب الشيء يسحَب سَحْباً | : جَرّه على الأرض.
- ألْقِيَ في النار | : طُرِح.
- وسَّع اللّه عليه يوسِّع تَوْسِيعاً وتَوْسِعَة | : أَغْناه.
- الصِّنْف | : النوع. (ج) أَصْنافٌ .
- السَّبِيل (يذكّر ويؤنّث) | : الطريق. (ج) سُبُلٌ .
- سبيل الله | : كلّ ما أمر اللّه به من الخير، وإذا جاء في الكتاب والسُّنَّة مطلقاً أرِيدَ به الجهاد.
- جاد يجُود جُوداً | : فهو جَوادٌ (ج) أجْوادٌ وجُوَداءُ.
- جَوادٌ | : سَخِيٌّ.
تمـاريـن
1- ضع علامة ( صح) أمام العبارة الصحيحة، وقل: "صحيح يا، ولعلامة ( خطأ ) أمام العبارة التي فيها خطأ، وقل: "خطأ":
أ- قاتل المجاهد ليقول الناس: "هو جريء"، لكنّهم لم يقولوا ذلك. |  |  | ( )
ب- هؤلاء الثلاثة كانت أعمالهم خالصة للّه تعالى. |  |  | ( )
ج- الرياء يبطل العمل. |  |  | ( )
د- من مات وهو مراءٍ بعمله دخل النار. |  |  | ( )
هـ- إخلاص العمل للّه وحده شرط لقبول العمل. |  |  | ( )
2- كمل العبارات الآتية:
أ-أول من يُقضى عليه يوم القيامة ثلاثة من أهل الرياء، هم
ب-عرّف اللّه تعالى هؤلاء المرائين نعمه فـ
ج- يُلقى هؤلاء الثلاثة في النار لأنّ أعمالهم كانت..
3- املأ الفراغ في الجمل الآتية بالكلمة المناسبة ممّا بين القوسين ، مع التعديل:
أ- إنّ أوّل الناس يُقضى ……. القيامة عليه رجل استُشهد. |  | (يومُ، يومَ، يومٍ)
ب-لكنّكَ ……. العلم ليقاتل: " عالم" . |  | (تعلّمتِ، تعلّمتُ، تعلّمتَ)
ج-أعطاه من أصناف المال ……………. | ("كلَّه "، كلِّه ، كلُّه)
4- أعرب ما محته خط فيما يأتي:
أ- ولكنّك فعلت ليقال: "هو جواد".
ب- ولكنّك تعلّمت العلم ليقال: "عالم".
5- هات عكس الكلمات الآتية:
أ- جريء. | x ………………………
ب- جواد. | x ………………………
ج- عالم . | x ………………………
د- كَذَبتَ | x ……………………..
هـ- الرياء | X …………………… .
6- "السبيل " يذكّر ويؤنّث، فهات من النصّ ما يدلّ على تأنيثه.
7- هات جمع المفرد ومفرد الجمع:
أ- جريء. |  | ب- نِعَم. | ج- سبيل.
د- أصناف. |  | هـ- قارئ. | و- جواد.
8- تأمل المثال، ثم أكمل على غراره :
المبنيّ للمعلوم |  |  | المبنيّ للمجهول
 | الماضي | المضارع | الماضي | المضارع
 | قالَ | يقولُ | قيلَ | يُقال
أ- | ………….. | ………….. | ………….. | يُقضى
ب- | ………….. | ………….. | استُشهد | …………..
ج- | ………….. | ………….. | أُتِي | …………..
د- | ………….. | ………….. | أُمِر | …………..
هـ- | ………….. | ………….. | سُحِب | …………..
و- | ………….. | ………….. | أُلْقِيَ | …………..
ز- | ………….. | ………….. | ………….. | يُنْفَق
9- املأ الفراغ في الجمل الآتية بأفعال وردت في النصّ من بابيْ "أَفْعَلَ " و"فَعَّلَ " (وبيّن نوع "مَنْ " في كلّ جملة):
أ- مَنْ ………. كَ هذه المسألة؟ | (……….)
ب- مَن ……………..مالَه رياءً فقد أضاع المال والأجر معاً. | (……….)
ج- عجبتُ ممّن. اللّه عليه ولا يَظهر أثر ذلك فيه. | (……….)
د- من ……….. هذا الطعامَ في سلّة المهملات؟ | (……….)
هـ- اليد العليا هي يد من …………… . | (……….)
و- من ………… ـه اللَّهُ نعمَه فلن ينكرها. | (……….)
10- "قاتلت فيك" ( "في" هنا تفيد السببيّة، أي: مِن أجلك).
تأمل العبارة السابقة، ثمّ ضع هذا الحرف (س) أمام الجمل التي تفيد فيها"في "السببيّة:
أ- فما عملت فيها؟ | ( )
ب- ألقي في النار. | ( )
ج- قرأت فيك القرآن. | ( )
د- ما تركت من سبيل تحبّ أن ينفق فيها إلا أنفقت فيها لك. | ( )
هـ- دخلت امرأة النار في هرَة حبستها. | ( )
و- إنّي أحبّك في اللّه. | ( )
11- "قاتلت فيك حتى استشهدت " ("حتى " هنا بمعنى: إلى أَنْ).
تأمّل العبارة السابقة، ثمّ هات ثلاث جمل من إنشائك على غرار المثال الآتي: "استذكرت دروسي حتى تعبت "
أ-
ب-
ج-
12- "ما تركت من سبيل تحبّ أن يُنفق فيها إلاّ أنفقت فيها لك " ("مِن " هنا زائدة، وتفيد توكيد العموم، والمعنى: ما تركت سبيلاً ).
تأمل العبارة السابقة، ثم هات ثلاث جملِ من إنشائك على غرار
المثال الآتي : "ما قابلتُ من مسلم إلاّ سلّمت عليه "
أ- ………………………………………………………… .
ب-………………………………………………………… .
ج-………………………………………………………… .
13- استعمل كلّ كلمة مما يأتي في جملة من إنشائك؟ لكي يتّضح الفرق بينها وبين أختها:
أ- تعلّم- علّم | : 1- ……………………………… .
 | 2- ……………………………… .
ب- قاتَل- قَتَل | :1-………………………………………
 | 2-………………………………………
ج- قُتِل- مات | :1-………………………………………
 | 2-………………………………………
14- أدخل كل كلمة ممّا يأتي في جملة من إنشائك:
أ- يُقال: ……………………………………………………… .
ب- "لِـ" (لام التعليل): ………………………………………….. .
ج- في (بمعنى: بسبب، أو من أجل): ………………………………….. .
………………………………………………………….. .

(1) رواه مسلم (الحديث رقم 1903).


التمسك با لكتاب و السنه

(2) التمسّك بالكتاب والسنة

حقٌّ على كل طالب علم أن يلتزم سنة النبي صلى الله عليه وسلم وسنة خلفائه الراشدين رضي الله عنهم،وأن يبتعد عن الابتداع والإحداث في الدين، فإنّ كلّ بدعة ضلالة، وكلّ ضلالة في النار، قال الشافعيّ رحمه اللّه: "أجمع المسلمون على أن من استبان له سنّة عن رسول الله صلى الله عليه وسلم لم يحلّ له أن يدعها لقول أحد".

ويجب الرجوع في فهم الكتاب والسنة إلى فهم الصحابة والتابعين؟ لشهادة النبي صلى الله عليه وسلم لهم بالخيريّة، ولمّا ترك بعض المسلمين ذلك ظهرت فيهم البدع الكثيرة والفرق المختلفة، والدين إنما جاء من عند اللّه، لم يُوضع على هوى أحد من الناس، ومن اتّبع هواه ورأيها مرق من الدين وخرج من الإِسلام، قال مالك رحمه اللّه: "من ابتدع في الإسلام بدعة يراها حسنة فقد زعم أنّ محمّداً صلى الله عليه وسلم خان الرسالة".

وليحذر طالب العلم من ردّ الآيات والأحاديث وإخراجها عن دلالتها إذا خالفت مذهب إمامه، ومن تقديم قول أحد على نصوص الشرع؟ فإن العالم قد يزلّ ولابدّ، إذ ليس بمعصوم إلاّ رسول اللّه صلى الله عليه وسلم .

ولا يجوز الاجتهاد في الأدلّة واستنباط الأحكام منها إلاّ لأهل الاجتهاد، وللمجتهد الأخذ بمذهب معينّ في مسألة معيّنة إذا عجز عن الاجتهاد فيها، ويجوز التقليد للعامّيّ الذي لا يعرف الحكم، لقول اللّه تعالى: {فاسألوا أهل الذكر إن كنتم لا تعلمون }النحل:43 ويقلِّد أفضل من يجده علماً وَوَرَعاً.
شرح المفردات:
الكلمة | معناها
- حقٌ | : واجِبٌ.
- اِلْتَزَم السُّنَّةً | : داوم عليها. (يتعدّى بنفسه).
- السُّنَّة | : الطريقة والسِّيرة، حميدةً كانت أم ذميمة (ج) سُنَنٌ.
- البِدْعَة: لغة | : ما أًحدثَ على غير مثال سابق.واصطلاحاً: الأمر المُحْدَث في الدين. (ج) بِدًَعٌ .
- أَجْمَعَ المسلمون على ذلك | : اتفقوا عليه.
- حَلَّ له الشيءُ يَحِلُّ حَلالاً، فهو حِلٌّ وحَلالٌ | : صار مُباحاً.
- وَدع الشيءَ يَدَعه ودْعاً | : تَرَكَه ( الماضي قليل الاستعمال ).
-الصَحابيّ | : من اجتمع بالنبيِّ صلى الله عليه وسلم ورآه مؤمناً به، ومات على الإسلام
-التابِعِيّ | : من اجتمع بالصحابيّ مؤمناً بالنبيّ صلى الله عليه وسلم ، ومات على الإسلام.
- الفِرْقَة | : الجماعة المتميِّزة بشيء من عقائدها عمّن تشترك معه في الدين. (ج) فِرَقٌ .
- مَرَق من الدِّين | :يمرُق مُروقاً، فهو مارِقٌ (ج) مُرّاقٌ . مَرَق: خَرَج.
- خان الشيءَ | :يخُونه خَوْناً وخِيانَة ومَخانَة، فهو خائِنٌ (ج) خانَةٌ وخُوّانٌ وخَوَنًةٌ . خان الرسالةَ: لم يُؤَدِّها، أو نَقَصَها.
- دٍلالَة النصِّ | : معنى لَفْظِه.
- المذهبَ | : طريقة معيَّنة في الفقه أو الاعتقاد (ج) مَذاهِبُ.
- زَلّ العْالِمُ في رأيه | : يَزِلّ زَلاًّ وزُلُولاً : أخْطأ.
- لابُدَّ من كذا | : لا مَفَرَّ.
- عَصَم اللَّهُ رسولَه صلى الله عليه وسلم من الخطأ | : يعصِمه عِصْمة، فهو معصوم من الخطأ أي: محفوظ وممنوع منه.
- الاجتهاد | : بَذْل الجُهْدِ لإدراك حكْمٍ شرعيّ.
- شيءٌ معيَّنٌ | : مخصَّص من بين جُمْلَةِ أَشْياءَ
- المَسْأَلَة | : القضيّة التي تُسْأَلَ عن حكم فيها. (ج) مَسائِلُ.
- التَّقْلِيد | : اتّباعُ من ليس قولُه حُجَّةً.
- العامّيّ | : الرجل من عامّة الناس.
- الوَرَع | : اجتناب الشُبُهات خوفاً من الوقوع في محرَّم.
تمـاريـن
1- ضع علامة (صح) وقل: "صحيح " إذا كانت العبارة صحيحة، وعلامة ( خطأ ) وقل: "خطأ" إذا كان في العبارة خطأ:
أ- من اتَّضحت له سُنّةٌ عن رسول اللّه صلى الله عليه وسلم لم يحرُم عليه تَرْكُها، | ( )
ب- يجب تقديم نصوص الشرع على أقوال الأئمة إذا عارضتها. | ( )
ج- يجوز للمجتهدين استخراج الأحكام من نصوص الشرع. | ( )
د- يجوز للمجتهد أن يقلّد إماماً ما إذا لم يقدِر على الاجتهاد في مسألةٍ ما. | ( )
هـ- للعاميّ أن يستنبط الأحكام من أدلّتها. | ( )
2- أجب عن الأسئلة الآتية إجابة كاملة:
أ- ماذا يجب على طالب العلم تُجاه السنّة والبدعة؟
ب- إلامَ يرجع المسلم في فهم القرآن والحديث؟
ج- ما حكم من اتّبع هواه؟
د- ماذا تصنع إذا كنت لا تعلم حكم الشرع في مسأَلةٍ ما؟
هـ- من أَوْلى الناسَ بتقليده؟
3- كمل العبارات الآتية:
أ - الخـــلفـــاء الـراشـدون أربـعـة، هم، ……. ، و….......و…....… ، و …………… رضي اللّه عنهم.
ب- الأئمة الأربعة أصحاب المذاهب الفقهيّة المشهورة هم …………….. .و…………. ، و…………….. ، و………… رحمهم اللّه تعالى.
ج- على المسلمِ…………. بالكتابِ و…………. وترك……….
4- هات من نصّ الدرس مرادف ما يأتي:
أ- الابتداع. |  | = …………………………. .
ب- السلف الصالح. |  | = …………………………. .
ج- الدِّين. |  | = …………………………. .
د- نصوص الشرع. |  | = …………………………. .
هـ- أهل الذكر. |  | = …………………………. .
5- هات عكس الكلمات الآتية:
أ- أهل السنّة. |  | X …………………………. .
ب- الإجماع. |  | X …………………………. .
ج- المجتهد. |  | X …………………………. .
د- العَجْز. |  | X …………………………. .
هـ- عامّة الناس. |  | X …………………………. .
6- "أهلُ الشيءِ ": أصحابه (ج) أهالٍ، ومنه: "أهل الذكر" و "أهل الاجتهاد" ويقال: أنت أهلٌ لكذا، أي: مستحقّ له (الواحد والجمع سواء في ذلك).
تأمّل المثال الآتي، ثم كملَ على مِنواله:
- أهل العلم | : من اتّصف بالعلم.
أ - ………. | : من التزم السنّة.
ب- ……… | : من سكن الدار.
ج - ……… | : من استوطن البلد.
د - ……… | : من استحقّ الثناء.
هـ - ……… | : اليهود والنصارى.
و - …….. | : زوج ا لرَجُل.
7- يجمع "عَقْل " على "عُقول " (على وزن "فُعُول"). اجمع الكلمات الآتية على هذا الجمع:
أ- وجه……….… |  | ب- قلب…………. | ج- نفس ………….
د- نصّ…………. |  | هـ- خمر…………. | و- قعر………….
ز- ظهر…………. |  | و- سمّ……………. |
8- يجمع "حكم " على "أحكام" (على وزن "أَفْعال"). اجمع الكلمات الآتية هذا الجمع:
أ- مال…………. |  | ب- دين ……………. | ج- قول…………….
د- نَهر.………. |  | هـ- لبن ……………. | و- عُضْو…………….
ز- عُنق..………. |  | ح- غُلّ……………. | ط- قَدَم…………….
ي- ذِكْر.…….… |  | ك- أَحَد……………. |
9- "بدَعٌ " (على وزن "فِعَل ") جع "بِدْعَة" (على وزن "فِعْلَة"). اجمع الكلمات الآتية هذا الجمع:
أ- فِرْقَة …………. |  | ب- كسرة ……….. | ج- حِجّة …………
د- فرية………… |  |  |
10- تأمل المثال، ثم كمل على غراره:
الماضي |  |  | المضارع |  |  |  | المصدر (على وزن "فِعالَة")
دَلّ |  |  | يدُلّ |  |  |  | دِلالَة
قرأ |  |  | ………….. . |  |  |  | ………….. .
زار |  |  | ………….. . |  |  |  | ………….. .
زاد |  |  | ………….. . |  |  |  | ………….. .
روى |  |  | ………….. . |  |  |  | ………….. .
درس |  |  | ………….. . |  |  |  | ………….. .
11- "الخيريّة" مصدر صِناعيٌّ ، ويُصاغ بزيادةِ ياء مشدّدة وتاءِ تأنيث، هكذا:
(الخير+ ي+ ة).
صُغ المصدر الصناعيّ من الكلمات الآتية:
أ- الإنسان، | ب- الحُرّ، |  |  | ج- المسؤول، |  | د- الوطن، |  |  | هـ- القوم،
و- العُنْصُر.
……… ، ……… ، .……. ، ……… ، ………..، ………… .
12- استخرج من النصّ أربعة أفعال مختلفة من باب "افتعل" :
أ- |  | ب- |  |  | ج- |  |  | د-
13- هات الماضي من المصادر الآتية (مع ذكر باب الفعل ووزن المصدر):
المصدر |  | ورنه |  |  | الماضي |  |  | بابه
أ- اجتهاد |  | ( ) |  |  | ……………. |  |  | ( )
ب- استنباط |  | ( ) |  |  | ……………. |  |  | ( )
ج- تقليد |  | ( ) |  |  | ……………. |  |  | ( )
14- "ليس بمعصومٍ إلاّ رسول اللّه صلى الله عليه وسلم " (الباء زائدة، و"إلاّ" أداة حصرٍ ، تثبتُ الشيءَ (العِصْمة) للمذكور بعدها (رسول اللّه صلى الله عليه وسلم ) وتنفيه عمّا عداه (عن غيره).
تأمّل العبارة السابقة، ثمّ هات ثلاث جمل على غرار المثال الآتي: "ليس بناجح إلاّ المجتهد".
أ-………………………………………………………… .
ب- ……………………………………………………… .
ج- ……………………………………………………… .
15- "قد يزلّ العاِلمُ " : "قَدْ" هنا داخلة على مضارع، وتفيد التقليل، وإذا دخلت "قد" على مضارع أفادت أيضاً الاحتمال والتوقّع نحو "قد يحضر الغائب".
إيت لكل معنى بمثالين:
أ- التقليل | : (1)……………… | (2)……………….
ب- التوقّع | : (1)0…………….. | (2)……………….
16- "من ابتدع في الإسلام بدعة يراها حسنة فقد زعم أن محمّداً صلى الله عليه وسلم خان الرسالة ".
إذا دخلت "قد" على الماضي أفادت التحقيق، نحو قول اللّه تعالى:{قد أفلح المؤمنون } المؤمنون :1.هات ثلاثة أمثلة لذلك المعنى:
أ-…………………………………………………………..

ب- …………………………………………………………

ج- …………………………………………………………

17- زَعَم (من باب قتل) وكثر ما يستعمل فيما كان باطلاً أن فيه شكّ، أدخل زعم في ثلاث جمل من إنشائك:

أ- …………………………………………………………

ب- …………………………………………………………

ج- …………………………………………………………

18- استعمل ما يأتي في جملة من إنشائك:

أ- حقٌ : ………………………………………………………

ب- استبان: ……………………………………………………

ج- يَدَع: ………………………………………………………

د- مَرَق: ………………………………………………………

هـ- لابدّ: ……………………………………………………

و- "لِـ" (لام الأمر): ……………………………………………


الجنه ونعيمها

(3) الجنّة ونعيم أهلها

الجنة دار جعلها اللّه تعالى مستقرّاً لمن أطاعه، وأعدّ فيها لعباده الصالحين ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، قال الله تعالى: {فلا تعلم نفس ما أخفي لهم من قرّة أعين جزاءً بما كانوا يعملون } السجدة: 17.

بناؤها لبنة من ذهب ولبنة من فضّة، ومِلاطها المسك الأَذْفَر، وحصباؤها اللؤلؤ والياقوت، وتربتها الزعفران، وإن فيها لشجرة يسير الراكب في ظلّها مئة (* ) عام لا يقطعها.

وفي الجنة مائة درجة، ما بين كل درجة ودرجة كما بين السماء والأرض، أعلاها الفردوس، ومنه تفجّر أنهار الجنة، فأنهار من ماء غير آسن، وأنهار من لبن لم يتغيّر طعمه، وأنهار من خمر لذةً للشاربين، وأنهار من عسل مصفّى.

وأهل الجنة على صورة القمر ليلةَ البدر، طعامهم فاكهة ممّا يتخيّرون، ولحم طير مما يشتهون، وشرابهم الخمر الممزوج بالكافور

والزنجبيل، لا يبصقون ولا يمتخظون ولا يتغوطون ولا يبولون، وحاجة أحدهم جُشاء ورشح كرشح المسك.
آنيتهم الذهب والفضة في صفاء القوارير، ولباسهم الحرير، وحليّهم أساور الذهب واللؤلؤ، وفرشهم بطائنها من إستبرق، ولكلّ امرىء منهم زوجتان من الحور العين، يرى مخّ سوقهما من وراء اللحم من الحسن، لو اطّلعت إحداهن إلى أهل الأرض لأضاءت الدنيا، ولملأت ما بين السماء والأرض ريحاً، ولطمست نور الشمس، وموضع سوط في الجنّة خير من الدنيا وما فيها.
وأفضل نعيم أهل الجنة ما يحلّه اللّه عليهم من رضوانه، وأعلى السرور في يوم المزيد زيارة العزيز الحميد، وغاية النعيم رؤية وجه الكريم، إذا نالها أهل الجنة نسوا ما هم فيه من النعيم، وهي الغاية التي يتنافس فيها المتنافسون، ولمثلها فليعمل العاملون.
شرح المفردات:
الكلمة | معناها
- خَطَر على قلبه | : يخطِر خَطْراً وخُطوراً: وقع فيه.
- قَرَّت عينُه | : تقَرُّ قَرّاً: سُرّ ورَضِي، فهو قَرِير العينِ.
- اللَّبِنَة | : ما يُعمل من الطِّين ويبنى به دون أن يُحرق. (ج) لَبِنٌ ، ولَبِناتٌ .
- المِلاط | : طِين يُجعل بين كل لبنتاين في البناء.
- المِسْك | : ضَرْب من الطِّيب، وهو عند العرب أفضل الطُّيُّوب.
- ذَفِر الشيءُ | : اشتدّت رائحتُه، طيِّبة كانت أو خبيثة، فهو أَذْفَرُ وهي ذَفْراءُ. (ج) ذُ فْرٌ .
- الحَصْباء | : صِغار الحجارة.
- اللؤلُؤ | : الدُّرّ، وهو يتكوّن في الأصْداف (ج) لآلِئ.
- الياقُوت | : جر صُلْب من الأحجار الكريمة، لونه- في الغالب- شَفّاف مُشْرَب بالحُمْرَة. (ج) يَواقِيتُ.
- الزَّعْفَران | : نبات يُصْبغ به وُيتَطَيَّب.
- أَسِن الماءُ | : يأسُن أُسونا ً: تَغَيَّر فلا يُشْرَب، فهو آسِنٌ .
- صَفّى الشيءَ | : نَقّاه مما يَشُوبه، فالشيء مُصَفّى.
- البَدْر | : القمر ليلةَ كماله، وليلة البدر: ليلةَ أربعَ عشْرةَ.
- تَخَيَّر الشيءَ | : اختاره وانتقاه.
- مَزَج الشرابَ يمزُج مَزْجاً | : خَلَطَه بغيره، فهو مَمْزوجٌ .
- الكافُور | : اسم عين في الجنّة، ونَبْت طيّب الرائحة بارد.
-الزَّنْجَبِيل | : اسم عين في الجنّة، ونبت طيّب الرائحة حِرِّيف الطَّعْم
- اِمْتَخَط | : أَخْرَج ما في أنفه.
- تغوَط | : تبرَّز.
- الجُشاء | : الصوت يخرج من الفم عند امتلاء المَعِدَة.
- رَشَح الجسد يرشَح رَشْحاً | : عَرِق.
- صفاءُ القَوارِيرِ | : شفافيةُ الزُّجاج.
- بِطانَة الفِراش | : ما وَلِيَ الأرضَ منه.
- الإسْتبرَق | : الغليظ من الحرير.
- المُخّ | : الدُّهْن الذي في العَظْم. (ج) مِخاخٌ .
- اِطَّلَع إلى الشيء (وعليه). | : ظَهر من عُلُوّ ونظر فيه
- طَمَسَت نورَ الشمس | : تطمِس طَمْساً: حَجَبَت ضوءَها.
- السَّوْط | : ما يُضرب به من جِلْد. (ج) أَسْواطٌ وسِياطٌ .
- أَحَلّ اللَّهُ عليهم من رِضْوانه | : أَنْزَله بهم.
تمـاريـن
1-أصحيح هذا المعنى أم خطأ؟: |
أ-نعيم الجنّة كنعيم الدنيا، وفاكهة الجنة كفاكهة الدنيا. | ( )
ب- أخفى اللّه لعباده ممّا يرضيهم وَيسُرّهم ما لا يقع في بال أحد. | ( )
ج- الفردوس من أنهار الجنّة. | ( )
د- خمر الجنّة تفسد العقل كخمر الدنيا. | ( )
هـ- نساء الجنّة أكثر من رجالها. | ( )
و- يمتنّ اللّه تعالى على أهل الجنّة فيزورهم ويرون وجهه | ( )
2- أجب عن الأسئلة الآتية إجابة كاملة:
أ- لمن أعدّ اللّه تعالى الجنّة؟
ب- ما أعلى درجات الجنة؟
ج- أنهار الجنة أنواع أربعة، فما هي؟
د- كيف يصرف أهل الجنّة ما أكلوه وشربوه ؟
هـ- بيّن- بإيجاز- فضل الجنّة على الدنيا وما فيها من نعيم.
3- اكتب عبارات القائمة (ب) أمام ما يناسبها من عبارات القائمة (أ):
(أ) | (ب)
أ- بناء الجنّة | الياقوت واللؤلؤ.
ب- ملاط الجنّة | لحم طير وفاكهة.
ج- حصباء الجنّة | لَبِنٌ من ذهب وفضّة.
د- تربة الجنة | الحرير.
هـ- طعام أهل الجنّة | المسك.
و- شراب أهل الجنّة | الزعفران.
ز- لباس أهل الجنّة | الماء واللَّبَن والخمر والعسل.
4- اشتق من مادة (ج ن ن ) الصيغة المناسبة، واملأ بها الفراغ في الجمل الآتية مسترشداً بما بين القوسين:
أ- خلق اللّه تعالى ……………… والإنس لعبادته وحده.
ب- لستُ بـ………………. حتى أفعل هذا!. (اسم مفعول بمعنى: ذاهب العقل)
ج- لمّا …………. عليّ الليلُ وأنا وحيد في الصحراء خفت. (فعل بمعنى: إظلم عليه وستره بسواده)
د- قَلَبَ له ظهر ……………….، وعاداه بعد مودّة. (اسم آلة بمعنى: التُرْس)
هـ- الِإيمان اعتقاد بـ ………، وإقرار باللسان، وعمل بالجوارح والأركان. (بمعنى: القلب)
و- تسنّ زكاة الفطر عن …………... (على وزن "فَعِيل " بمعنى: الولد مادام في الرَحِم)
5- حوّل ما تحته خطّ في الجملة الأولى إلى المفرد، وفي الثانية إلى الجمع، وغيّر ما يجب تغييره:
أ- إذا نالوها نسوا ما هم فيه من النعيم.
ب- إذا بقي على حاله فلن يفلح.
6- هات مفرد الكلمات الآتية:
أ- قواريرُ. | ب- حُليٌّ . | ج- أَساوِرُ.
د- فُرُشٌ . | هـ- سُوقٌ . | و- أَ نهار.
7- تجمع "حَوْراءُ" (وهي: الشديدةُ بياضِ العَين) على "حُوْر" (على وزن " فُعْل") وكذلك " عَيْناءُ"(وهي: الواسعةُ العينِ) على " عِيْن " (أصله: " عُيْن " على وزن " فُعْل ").(-ُ يـْ = -ِ يـْ)
اجمع الكلمات الآتية هذا الجمعَ، واضبطه بالشكل ضبطاً كاملاً:
أ- عوراء (التي ذهبت إحدى عينيها). |  |  | …………..
ب- بيضاء. |  |  | …………..
ج- عنقاء (طويل العنق). |  |  | …………..
د- هيماء (الناقة يصيبها داء فلا تُروى من الماء). |  |  | …………..
هـ- زرقاء. |  |  | …………..
8- تجمع "بِطانَة" على "بَطائِن " (على وزن "فَعائِل").
اجمع الكلمات الآتية هذا الجمع:
أ- رسالة………. | ب- سحابة………. | ج- عجوز……….
د- صحيفة………. | هـ- حمامة………. | و- ذبيحة……….
ز- منارة………. | ح- معيشة………. | ي- لطيفة……….
9- يجمع "لِباس لما على "أَلْبِسَة" (على وزن "أَفْعِلَة" ).
اجمع الكلمات الآتية هذا الجمع:
أ- غِطاء………. | ب- طعام………. | ج- عمود……….
د- غذاء………. | هـ- إناء………. | و- بناء……….
10- "إن في الجنة لَشجرةً ". "لشجرة " هده اللام تسمّى "المُزَحْلَقَة" وقد دخل على اسم "إنّ " المؤخّر، وتفيد التوكيد، وأصل العبارة: إنّ شجرةً في الجنّة.
تأمّل العبارة السابقة والمثال الآتي ثم هات ثلاث جمل على غرارهما:
"إنّ فيك لخصلةً حميدة".
أ- ……………………………………………………… .
ب- …………………………………………………… .
ج- ……………………………………………………… .
11- "يُرى مخّ سوقهما من وراء اللحم من الحُسْن ": "من الحسن " هنا "مِنْ " للتعليل، أي: بسبب الحسن، لا بسبب سوء أو مرض.
"بناؤها لبنة من ذهب ": "مِنْ "- هنا- لبيان الجنس، أي: مادّة اللبنة
ذهب وليست طيناً. وهذا النوع كثير فِي هذا الدرس.
تأمّل "من " فيما مضى، ثم هات من إنشائك مثالين لكلّ معنى:
أ- التعليل |  | : 1- ……………………………….
 |  | 2- ……………………………….
ب- بيان الجنس | : 1- ……………………………….
 | 2- ……………………………….
12- "لو اطّلعت إحداهنّ إلى أهل الأرض لأضاءت الدنيا".
"لو": شَرطيّة تفيد امتناع الجواب (الإضاءة) لامتناع الشرط
(الاطّلاع)، أي: لم تطّلع إحداهنّ فلم تضئ الدنيا، ويقترن جوابها المثبت باللام- كما هنا، ولا يقترن باللام جوابها المنفيّ، نحو: لو عرفتُ
أنّك مريض ما سافرتُ.
أنشىء مثالاً لهاتين الصورتين:
أ- ا لإِثبات: …………………………………………… .
ب- النفي: …………………………………………… .
13- "منه تَفَجَّرُ أنهار الجنّة": "تَفَجَّرُ" أصله "تَتَفَجَّرُ"، وبابه "تَتَفَعَّلُ" وقد حذفت إِحدى التاءين منه.
هات ثلاثة أفعال من باب "تَتَفَعَّلُ"، ثم احذف إحدى التاءين منها:
أ- …………….. | ب-……………….. | ج-……………..
14- تأمّل ما يأتي:
أ- الصيام جنّة. | ب- كان لي جنّة. | ج- ليس بي جنّة.
(1) اضبط بالشكل الحرف الأول من كلمة "جنّة" في كلّ جملة.
(2) ماذا تسمّى الكلمة التي يتعاقب على أولها أو وسطها الحركات الثلاث؟
(3) ما معنى "جنّة" في كل جملة؟

(*) العدد 100 يكتب على المشهور هكذا: مائة، بزيادة الألف، أو هكذا على القاعدة: مئة، وكلاهما صحيح.


النلر وعذاب أهلها

(4) النار وعذاب أهلها

النار دار أعدّها اللّه تعالى للكافرين، حرّها شديد، ومقامعها حديد، وقعرها بعيد، وإنّ الصخرة العظيمة لتُلقى فيها فتهوي سبعين سنة، حتى تصل إلى قعرها، ولا تزال يُلقى فيها حتى تمتلئ.

يؤتى بها يوم القيامة لها سبعون ألف زمام، مع كلّ زمام سبعون ألف ملك يجرّونها، نار الدنيا جزء من سبعين جزءاً منها، فيها حيّات كأعناق الإبل وعقارب كأمثال البغال، تلسع إحداهنّ الكافر اللسعة فيُحِسّ سمَّها أربعين سنة.

لباس أهلها ثياب من نار، وطعامهم الزقّوم، وشرابهم الحميد والصديد، ولو أنّ قطرة من الزقّوم قَطَرت في الدنيا لأفسدت على أهل الدنيا معايشهم، فكيف بمن تكون طعامه؟ يأكل منها حتى يمتلئ بطنه، ثم يشرب عليها من الحميم، فإذا قرّبَه من فيه سقطت فروة وجهه، ثم إذا شربه ذاب ما في بطنه، ثم يضرب بمِقْمَع من حديد فيسقط كل عضو حيالَه.

تشدّ أيديهم إلى أعناقهم بالأغلال، ويجمع بين نواصيهم وأقدامهم بالسلاسل من وراء ظهورهم، فيستقبلون العذاب بوجوههم، لا يقدرون على أن يتّقوه بأيديهم، ويسحبون على وجوههم.

يطلبون من خزنة جهنم الغلاظ الشداد أن يدعوا الله تعالى أن يخفّف عنهم، ولو يوماً من العذاب، فيردّون عليهم: { أولم تك تأتيكم رسلكم بالبيّنات } فيجيبونهم: {بلى} فيردّون عليهم: {فادعوا وما دعاء الكافرين إلاّ في ضلال } غافر: 50.
وينادون: {يا مالك ليقض علينا ربّك } فيقول: { إنّكم ماكثون } الزخرف:77. ويدعون اللّه تعالى: {ربّنا أخرجنا منها فإن عدنا فإنّا ظالمون } فيقول عزّ وجلّ: {اخسؤوا فيها ولا تكلّمون }(1)(المؤمنون: 107-108)،. فعند ذلك ييأسون من كلّ خير، ويأخذون في الزفير والشهيق والدعاء بالويل والثبور.
شرح المفردات:
الكلمة | معناها
- المِقْمَع | : أداة يُضرب بها للمنع والتذليل. (ج) مَقامِعُ.
- القَعْر . | : منتهى عُمْق الشيءِ الأجوف. (ج) قُعُورٌ
- هَوى الشيءُ | : يهوِي هُوِيًّا وهَوَياناً: سقط من عُلْوٍ إلى سُفْلٍ.
- الزِّمام | : الخَيْط الذي يُشَدّ به. (ج) أَزِمَّةٌ .
- الإبِل | : الجِمال والنُّوْق.
- البَغْل | : ابن الفَرَس من الحمار، والأنثى بَغْلَةٌ . (ج) بِغالٌ.
- لَسَعَته العَقْرَبُ | : تلسَعه لَسْعاً: ضربته بحُمَتها (إِبْرَتها) فهو مَلْسُوعٌ ولَسِيعٌ . (ج) لَسْعَى ولُسَعاءُ.
- الزَّقّوم | : شجرة تنبت في قرار الجحيم، ثمرها مُرّ الطعم، كَرِيه الرائحة، قبيح المنظر.
- الحَمِيم | : الماء الحارِّ.
- الصَّدِيد | : الدَّمُ المختلط بالقَيْح.
- قَطَر الماءُ وغرُه | : يقطُر قَطْراً وقَطَراناً وقُطُوراً: سال قَطْرَةً قطرة.
- الفَرْوَة | : الجِلْدَة ذات الشَّعْر. (ج) فِراءٌ .
- ذاب الشَّحْمُ ونحوُه | : يذُوب ذَوْباً وذَوَباناً: انصَهر وسالَ.
- حِيالَ | : قُبَالَةَ، أو إِزاءَ (ظرف مكان).
- الغُلّ | : طَوْق من حديد يُجعل في العُنُق. (ج) أَغْلالٌ .
- الناصِيَة | : مُقَدَّم الرأسِ وشَعْرُه إذا طال. (ج) نَواصٍ.
-السِّلْسِلَة | : حَلَقات من حديد يتّصل بعضها ببعض. (ج) سَلاسِلُ.
- غَلَظ الشيءُ | : يغلِظ،وغَلُظ يغلُظ غِلَظاً وغِلْظَة: قَوِي وعَنُف، فهو غَلِيظٌ . (ج) غِلاظ.ٌ
- شَدّ الشيءُ | : يشِدّ شِدَّة: قَوِي، فهو شَدِيدٌ . (ج) شِدادٌ وأَشِدّاءُ.
- ضَلّ الدُّعاءُ | : يَضِلّ ضَلاًّ وضَلالاَ وضَلالَة: ذهب هَباءً، فلم يُقْبَل ولم يُسْتَجَب.
- مَكَث بالمكان | : يمكُث مُكْثاً ومَكَثاً ومُكُوثاً: أقام فيه، فهو ماكِثٌ .
- خَسَأ الكلبُ وغيرُه | : يخسَأ خَسْئًا وخُسوءاً : بَعُد وذلّ، فهو خَاسِئ
- يَئِس منه | : ييأَس وييئِس يَأْساً وَيآسَة: انقطع أملُه منه، فهو يائِسٌ ويُؤوسٌ وَيئِسٌ
- الزَّفِير | : إخراج النفَس من الحَلْق، مع صوت ممدود كأوّل نهيق الحمار.
- الشَهِيق | : أَخذ النفَس الطويل الممتدّ من الصدر، بصوت كآخر نهيق الحمار.
- الوَيْل | :حُلُول الشرِّ ونزولُه.
-الثُبُور | :الهَلاك.
تمـاريـن
1- أصحيح أم خطأ معنى العبارات الآتية؟:
أ- حرّ النار بعيد، ومطارقها حديد، وقعرها شديد. | ( )
ب – يؤتى بالنار يوم القيامة يجرّها أربعةُ آلافِ مَلَكٍ . | ( )
ج- نار الآخرة مثل نار الدنيا سبعينَ مرةً. | ( )
د- تُغَلّ أعناق الكافرين بالسلاسل، ويسبحون على وجوههم بالأغلال. | ( )
هـ- دعاء الكافرين في ذهاب، لا يُقبل ولا يستجاب. | ( )
2- أجب عن الأسئلة الآتية إجابة كاملة:
أ- لمن أعدّ اللّه- تعالى- النار؟
ب- كم بين شَفِير جهنّم وقعرها؟
ج- بيَن عِظَمَ نار الآخرة وشدّة حرّها.
د- ما لباس أهل النار؟ وما طعامهم؟ وما شرابهم؟
هـ- بيّنَ خُبْثَ الزّقومَ.
و- لِمَ يستقبل أهل النار العذابَ بوجوههم؟
ز- ماذا يطلب أهلِ النار من خزنة جهنم؟ وماذا يسألون عند عدم استجابة طلبهم؟
ح- ماذاَ يبتغون من الله عز وجل؟ وماذا يكون الردّ عليهم؟ وكَيف تكون حالهم عندئذٍ ؟
3- حوّل ما تحته خطّ في الجمل الآتية مرّتين : مرة إلى المثنّى المذكِّر، ومرة إلى الجمع المذكّر، وغير ما يجب تغييره:
أ- يأكل الكافر من الزقّوم حتى يمتلئ بطنه، ثم يشرب عليها من الحميم .
ب- فإذا شربه ذاب ما في بطنه ، ثمّ يضرب بمقمع من حديد.
4- اذكر نوع اللام فيما يأتي:
أ- النار دار أعدّها اللّه للكافرين.
ب- إن الصخرة العظيمة لتلقى فيها فتهوي سبعين سنة.
ج- {ونادوا يا مالك ليقض علينا ربك }.
د- جئت إلى الجامعة لأتفقّه في الدين.
هـ- لو أنّ قطرة من الزقّوم قطرت في الدنيا لأفسدت على أهل الدنيا معايشهم.
5- "عُدْنا" مركّب من (عاد+ نا)= عُدْنا: حذفت عين الفعل الأجوف (المعتلّ العين).
أسند الأفعال الجوفاء إلى الضمائر (نا، تَُِ، نَ) على غرار الأمثلة التالية:
عاد يعُود عُدْتُ | باع يبِيع بِعْنَا | خاف يخَاف خِفْنَ
قال | جاء | نام
جاد | باد | كاد
صام | ضاع | زال
6-: "مِقْمَعٌ ": آلة القَمْع (أي: المنع والتذليل) وهو على وزن "مِفْعَل ".
صُغ على وزن "مِفْعَل" :
أ- اسم آلة لشقّ الجلد ونحوه شقًّا يسيراً، من "شرط ":
ب- اسم آلة القيادة، من "قاد":
ج- اسم آلة لفَتْل الصوف ونحوه خيوطاً، من "غزل ":
د- اسم آلة الخياطة، كالإبرة ونحوها، من "خاط ":
هـ- اسم آلة تفكّ بها المسامير اللولبيّة ونحوها، من "فكّ ":
و- اسم آلة يُضرب بها، من "ضرب ".
7- يجمع " مِقْمَع " على " مَقامع " (ووزنه " مَفَاعِلُ ").
اجمع الكلمات الآتية هذا الجمع:
أ- مِبْرَد | ب- مِعْصَم |  | ج- مَوْضِع |  | د- مِجَنّ
هـ- مَعْنى | و- مَوقِف |  | ز- مِقَصّ |  | ح- مَجْرى
8- "غلاظ شداد" وزنهما "فِعالٌ " وهما جمع "غليظ" و"شديد" (على وزن "فَعِيل" بمعنى فاعل وفاعلة).
اجمع الكلمات الآتية هذا الجمع:
أ- غليظة | ب- صحيح |  | ج- كريم |  | د- ظريف
هـ- طويلة | و- ضعيف |  | ز- صغيرة |  | ح- سمين
9- "بِغَال " على وزن "فِعال " أيضاً- جمع " بَغْل وبَغْلَة " (على وزن "فَعْل" و"فَعْلَة").
اجمع الكلمات الآتية هذا الجمع:
أ- ثوب | ب- فروة |  | ج- جَنّة |  | د- عبد
هـ- صعبة | و- تَلّ |  | ز- عظم |  | ح- غَلّة
10- تجمع " ناصية " على " نواصٍ " (و وزنها " فَواعِلُ ").
اجمع الكلمات الآتية هذا الجمع:
أ- نادٍ |  | ب- ناحية |  | ج- ماشية
د- سارية |  | هـ- آنِيَة |  | و- رابية
11- تجمع " عَقْرَب " على " عَقارِب " (ووزنها " فَعَالِلُ ").
اجمع الكلمات الآتية هذا الجمع:
أ- سِلْسِلَة |  | ب- زَِلْزال |  | ج- عُنْصُر
د- بُرْجُمَة (مَفْصِل الإصبَع)
هـ- بُرْثُن (مِخْلَب السَّبْع أو الطائر الجارح)
و- بُلْبُل (طائر صغير حسن الصوت)
12- خَزَنَةٌ "جمع خَازنٍ " على وزن فَعَلَة.
اجمع الأسماء الآتية هذا الجمع:
أ- كافر، | ب- فاسق، | ج- فاجر، | د- طالب، | هـ- حافظ، | و- كاتب،
ز- حامل.
..........،.............،..............،...........،................،............
13- يجمع زمام على "أَزِمَّةٍ" على وزن أفْعِلة، وأصل أزمّةٍ : أَزْمِمَةٌ .
اجمع الأَسماء الآتية هذا الجمع واذكر أصل كلّ جمع:
أ-إِمام، | ب- هِلال، | ج- دليل، | د- ذليل، | هـ- عزيز، | و- سرير.
..........،..............،...............،...........،............،...........،.......
14- تأمّل ما يأتي:
{قالوا أو لم تك تأتيكم رسلكم بالبيّنات * قالوا بلى }
أ- {أو لم }: تُقَدَّم همزة الاستفهام على حروف العطف، نحو:{أو لم ينظروا} الأعراف: 184، {أفلم يسيروا} يوسف: 1109 {أثمّ إذا ما وقع آمنتم به} يونس: 51.

ب- "تَكُ " أصلها "تَكُنْ ": يجوز حذف النون من مضارع "كان " إذا كان مجزوماً بالسكون، كما هنا.

ج- "بَلى": حرف جواب عن الاستفهام المنفيّ، ويكون للإِيجاب، والمعنى: بلى، كانت تأتينا رسلنا بالبيّنات.

(1) استعمل مضارع "كان " محذوف النون، على غرار المثال الآتي:

"لم أك طالباً في هذا المعهد قبل ثلاث سنوات ".

……………………………………………………… .

(2) أنشئ سؤالاً مستعملاً همزة الاستفهام داخلاً عليها حرف عطف،

ثم أجب عنه إجابة كاملة.

س- ……………………………………………………… .

ج- ……………………………………………………… .

15- "ولو يوماً" أصل العبارة "ولو كان التخفيف يوماً": يجوز حذف كان واسمها، ويبقى خبرها، وذلك كثير بعد "لو".

تأمل المثال الآتي، ثم هات ثلاث جمل على غراره، مع بيان أصل العبارة:

"اقرأ ولو جزءاً" (أي: ولو كان الذي تقرؤه جزءاً).

أ- …………………………………………………..…… .

ب- ……………………………………………………… .

ج- ……………………………………………………… .

16 - استعمل الكلمات الآتية في جمل من إنشائك:

أ- أَعَدَّ: ……………………………………………….. .

ب- حِيالَ: ……………………………………………….. .

ج- خَفَّفَ: ……………………………………………….. .

د- مَاكِثٌ : ……………………………………………….. .

(1) أصله "تكلموني، حذفت منه ياء المتكلم، والنون نون الوقاية أما نون الرفع: فحذفت علامةً للجزمَ.


عاقبة الذنوب والمعاصي

(5) عاقبة الذنوب والمعاصي

قال رسول اللّه صلى الله عليه وسلم : "رأيت الليلةَ رجلين أتياني، فأخذا بيدي فأخرجاني إلى الأرض المقدّسة، فإذا رجل جالس ورجل قائم بيده كَلُّوب من حديد يُدْخِله في شِدْقه حتى يبلغ قفاه، ثم يفعل بشدقه الآخر مثل ذلك، ويلتئم شدقه هذا، فيعود ليَصنع مثله، قلت: ما هذا؟ قالا: انطلق.

فانطلقنا حتى أتينا على رجل مضطجع على قفاه، ورجل قائم على رأسه بصخرة، فيَشْدَخ بها رأسه، فإذا ضربه تَدَهْدَهَ الحجر، فانطلق إليه ليأخذه فلا يرجع إلى هذا (1) حتى يلتئم رأسه، وعاد رأسه كما هو، فعاد إليه فضربه، قلت: من هذا؟ قالا: انطلق.

فانطلقنا إلى ثَقْب مثل التَّنُّور أعلاه ضيِّق وأسفله واسع يَتَوَقَّدُ تحته ناراً (2)، فإذا اقترب (3) ارتفعوا حتى كادوا أن يخرجوا، فإذا خَمَدت رجعوا فيها، وفيها رجال ونساء عُراة، فقلت: من هذا؟ قالا: انطلق.

فانطلقنا حتى أتينا على نهر من دم، فيه رجل قائم، وعلى شَطّ النهر رجل بين يديه حجارة، فأقبل الرجل الذي في النهر، فإذا أراد أن يخرج رمى الرجل بحجر في فيه فردّه حيثُ كان، فجعل كلّما جاء ليخرج رمى في فيه بحجر فيرجعُ كما كان.
قلت: طوَّفْتُماني الليلة فأخبراني عمّا رأيت، قالا: نعم، أمّا الذي رأيته يُشَقُّ شدقه فكذّاب يحدِّث بالكذْبة فتُحْمَلُ عنه حتى تبلغ الآفاق ، فَيُصنع به ما رأيت إلى يوم القيامة، والذي رأيته يُشْدَخ رأسه فرجل علّمه اللّه القرآن، فنام عنه بالليل ولم يعمل فيه بالنهار، يُفعل به إلى يوم القيامة، والذي رأيته في الثقب فهم الزُّناة، والذي رأيته في النهر آكلو الربا، وأنا جبريل وهذا ميكائيل " ( 4 ).
شرح المفردات:
الكلمة | معناها
- الأرض المُقَدَّسَة | : الأرض المطهّرة أرض بيت المَقْدِس.
- الكَلُّوب | : حديدة مُعْوَجَّة الرأسِ. (ج) كَلالِيبُ.
- الشِّدْق | : جانِبُ الفَمِ. (ج) أَشْداقٌ وشُدُوقٌ .
-القَفا | : مُؤَخَّر العُنُقِ. (يذكّر ويؤنّث). (ج) أَقْفاءٌ وقُفِيٌّ .
- اِلْتَأَم الشَّقُّ | : انضمّ والتصق.
-اِضْطَجَع | : وضع جَنْبَه على الأرض أو نحوها، فهو مُضْطَجِعٌ .
- قَفا كلِّ شيء | : خَلْفُه.
- شدَخ الشيءَ الأجوفَ | : يشدَخ شَدْخاً : كَسَره.
- تَدَهْدَهَ الحجرُ | : تَدَحْرَجَ.
-الثَّقْب | : خَرْق نازِل في الأرض. (ج) أَثْقُبٌ وثُقُوبٌ وأَثْقابٌ .
- التَّنُّور | : الفُرْن يُخبز فيه. (ج) تَنانِيرُ.
- خَمَدت النارُ | : تخمُد خَمْداً وخُموداً: سكَن لَهَبُها.
-عَرِيَ من ثيابه | : يَعْرَى عُرْياً وعُرْيَةً: تجرّد منها، فهو عارٍ وعُرْيانٌ
- شَطّ النَّهْرِ | : جانِبُه. (ج) شطُوطٌ وشُطّانٌ .
- بين يَدَيْه حجارةٌ | :قُدّامَه (أَمامَه).
- طَوَّف الشيءَ | : (وطَوَّف به) تَطْوِيفاً وتَطْوافاً: دار به.
- الأُفق | : الناحية. (ج) آفاقٌ .
- الزِّنا | : وَطْءُ المرأةِ من غير عَقْدٍ شرعيّ أو مِلْك.
- الرِّبا | : الزيادة المشروطة بغير عِوَضٍ مشروعٍ.
تمـاريـن
ا- أصحيح معنى العبارات الآتية أم خطأ؟:
أ- رأى النبي صلى الله عليه وسلم هذه الرؤيا في النهار. | ( )
ب- لكل إنسان شدْقان. | ( )
ج- كانت النار تأتي الذين يعذَّبون في الثقب من فوقهم. | ( )
د- آكل الربا الذي يُعذَّب هو الرجل الذي على شاطىء النهر. | ( )
هـ- كلّ من عمل شيئاً من تلك المعاصي عذّب في قبره ذلك العذاب. | ( )
2 -اكتب عبارات القائمة (ب) أمام من يناسبها من عبارات القائمة (أ):
(أ) | (ب)
أ-الذي رآه النبي صلى الله عليه وسلم يُشَقُّ شدقاه | هو القارئ غير العامل بالقرآن.
ب- الذي رآه النبي صلى الله عليه وسلم يشْدَخ رأسه | هو آكل الربا.
ج- الذي رآه النبي صلى الله عليه وسلم في النهر | هم الزناة.
د- الذين رآهم النبي صلى الله عليه وسلم في الثقب | هو الكذّاب.
3- أجب عن الأسئلة الآتية إجابة كاملة:
أ-جاء في الحديث الترهيب من بعض المعاصي، فما هي؟
ب- ماذا يفعل الرجل القائم بالشدق الآخر للكذّاب؟
ج- كيف يعذّب الزناة؟
د- كيف يعذّب آكل الربا؟
هـ- من الرجلان اللذان أتيا النبي صلى الله عليه وسلم في منامه؟
4 –ضع علامة (صح ) أمام المادة التي يمكن أن تجد فيها كلّ كلمة مِمّا يأْتي في المعجم:
أ-، الربا:
(1) [ رب ي ( ) ] |  | (2) [ ب أر ( ) ]
(3) [ رب و ( )] |  |
ب- الزنى:
(1) [ ز ن أ ( )] |  | (2)[ زن ي ( )]
(3) [ ز ن و ( )]
ج- الكلّوب:
(1) [ك ل و ( ) ] |  | (2) [ ك ل ب ( ) ]
(3) [ ك ل ل ( ) ] |  |
5- هات من النصّ مرادف ما يأتي:
أ- المطهّرة | ب- حجر |  | ج- فم
د- الفُرن | هـ- النواحي |  | و- أمامه
6- "رمى الرجل بحجر في فيه ": "فيه" من الأسماء الخمسة، فأعربها حيث وقعت في الجمل الآتية:
أ- "يداك أَوْكَتا وفوك نفخ " مَثَلٌ يقال لمن يُوبَّخ بشيء عَمِله.
ب- إذا تثاءبت فضح يدك على فيك.
ج- ليته أغلق فاه ، وما فاه بتلك الكلمة.
7- يجمع "عارٍ" (وأصله: عارِيٌ ) على "عُراة " (وأصله: عُرَيَة على وزن "فُعَلَة").
اجمع الكلمات الآتية هذا الجمع:
أ- زانٍ | ب- ساقٍ |  | ج- راعٍ |  | د- جانٍ
هـ- رامٍ | و- قاضٍ |  | ز- ساعٍ |  |
8- يجمع "كَلُّوب" على "كَلالِيب" (ووزنه "فَعالِيلُ ") وقد قلبت الواو التي في المفرد ياءً في الجمع. اجمع الكلمات الآتية هذا الجمع:
أ- تَنُّور. | ب- فِرْدَوْس. |  | ج- عُصْفُور. |  | د- أًسْطُورة.
9- هات جمع المفرد ومفرد الجمع:
أ- أرض |  | ب- معاصرً |  | ج- ذُنوب
د- ثقب |  | هـ- صخرة |  | و- حجارة
ز- آفاق |  | ت- شطّ |  | ط- يد
10- "آكلو الربا" ." آكلو" هنا أصله "آكلون " حذفت النون للإِضافة. اجمع المضاف في كل مما يأتي علىَ غرار هذا المثال :
مدرس الفقه |  |  | - مدرسو الفقه.
أ- مهندس البناء |  |  | -
ب- مدير المدرسة |  |  | -
ج-، مسافر الدرجة الأُولى |  |  | -
(تنبيه : لا ينبغي كتابة الألف بعد الواو في مثل هذه الكلمات)

11- أَعرب ما تحته خط فيما يأْتي:

رأَيت الليلة رجلين.

12- "طَوَّفْتُماني" كُوّنَ من الفعل "طَوَّفَ " مسنداً إلى ضمير المخاطبَين، ونون الوقاية،َ وياء المتكلّم (طَوَّفْتُما+ نِ+ يْ).

تأمل ما يأتي، ثم كمل على غراره:

طوّف+ ي = طوّف+ ن+ ي- طَوَّفَني ( لاحظ دخول نون الوقاية).

طوّفتم+ ي = طوّفتم+ و+ ن+ ي- طوّفتموني (لاحظ أيضاً زيادة الواو).

طوّفوا+ ي = طوفو+ ن+ ي- طوّفوني (لاحظ كذلك حذف الألف الفارقة).

عَرَفَ+ ي = …… ……. ……. ……. =

رأيتما+ ي = …… ……. ……. ……. =

زاروا + ي = …… ……. ……. ……. =

سألتم + ي = …… ……. ……. ……. =

13- "أمّا الذي رأيته يُشقِّ شدقه فكذّاب " ("أمّا": حرف شرط وتفصيل وتوكيد، ويقترن جوابها بالفاء غالباً).

تأمل المثالين الآتيين، ثم هات جملتين على غرار كل مثال:

- البيع / الربا : أما البيعُ فحلالٌ، وأما الربا فحرام. (البيع : مبتدأ).

-الزنى/ الخمر: أما الزنى فلا تقرَبْ، وأما الخمرَ فلا تشرب.

(الخمر: مفعول به).

أ- ………………………………………………………. .

ب- ………………………………………………………. .

ج- ………………………………………………………. .

د- ………………………………………………………. .

14- "كادوا أن يخرجوا": "كاد" معناها: قَارَبَ الفعلَ، وتعمل عمل "كان "، إلا أن خبرها يجب أن يكون جملة فعليّة فعلها مضارع، ويكون مجرّداً من "أَنْ " في الأكثر نحو قوله تعالى: {يكاد البرق يخطف أبصارهم }[البقرة :20] أو مقترناً بها كما هنا، وهو قليل.

استعمل "كاد" في ثلاث جمل من إنشائك.

أ- ………………………………………………………. .

ب- ………………………………………………………. .

ج- ………………………………………………………. .

15- "إذا ضربه تدهده الحجرُ" ("إذا" : ظرف تضمّن معنى الشرط، تدخل غالباً على الفعل الماضي).

تأمّل العبارة السابقة والمثال الآتي، ثم هات ثلاث جمل على غرارهما:

"إذا مررتَ عليّ ذهبتُ معك ".

أ- …………………………………………………….. .
ب- …………………………………………………….. .
16- "رَدَّه حيثُ كان " ("حيثُ ": ظرف مكان مبني على الضمّ، وقد تدخل عليها "من " أو "إلى" نحو: "اخرج من حيث شئت، واذهب إلى حيث شئت".
هات مثالاً لكل حالة:
أ- حيثُ: ………………………………………………… .
ب- من حيثُ: ………………………………………………… .
ج- إلى حيثُ: ………………………………………………… .
17- "كلّما جاء ليخرج رمى في فيه بحجر" ("كلّما": ظرف يفيد التكرار، تضمّن معنى الشرط، ولا يُكَرَّر في جملة واحدة، ويجب أن يكون فعله وجوابه ماضين ).
اربط كلّ جملتين ب "كلّما" على غرار المثال:
- التأم شدقه/ عاد إليه فشقّه | كلّما التأم شدقه عاد إليه فشقّه.
أ- التأم رأسه/ رجع إليه فشدخه |
ب- اقترب لهب النار/ ارتفعوا |
ج- دخلتُ المسجد/ صلّيت ركعتين |
د- علم سنّة عن رسول اللّه صلى الله عليه وسلم / عمل بها |
هـ- أذنبتُ ذنباً/ ذكرتُ اللّه كثيراً واستغفرتُ لذنبي

18 - استعمل الكلمات الآتية في جمل من إنشائك:

أ- انطلق: …………………………………………………

ب- خَمَدَ: …………………………………………………

ج- كما: ………………………………………………….

د- الليلةَ (ظرف زمان): ……………………………………….

هـ- بين يديّ (بمعنى: أَمامي): ……………………………………

(1) "فلا يرجع إلى هذا.. " أي: فلا يرجع الشادخ إلى هذا الذي شدخ رأسه.

(2) "يتوقّد تحته ناراً" : الضمير في "يتوقّد" عائد على " الثقب "، و"ناراً": تمييز، والتقدير: تتوقّد نارُه تحته.

(3) "فإذا أقترب... " أي: لَهَبُ النار.

(4) رواه البخاري (الحديث رقم 1386).


حفظ اللسان

(6) حفظ اللســان

المرء بأصغريه: قلبه ولسانه، وعلى المرء أن يصلح قلبه أوّلاً، ثم يجتهد في حفظ لسانه؛ حتى يستقيم له على الخير؛ إذ اللسان هو المورد المرءَ مواردَ الهلاك، وهو سبع عقور، إن حفظه صاحبه سلم، وإن أرسله عقره، وما شيء أحوج إلى طول سجن من اللسان.

والمنصف من أنصف أذنيه من لسانه، فكان سماعه أكثر من كلامه، فإنّما جعل للإِنسان أذنان ولسان واحد ليسمع أكثر ممّا يقول، والعاقل من عدّ كلامه من عمله فقلّ كلامه فيما لا ينفعه.

والمفلس من يأتي يوم القيامة بصلاة وصيام وزكاة، ويأتي وقد شتم هذا، وقذف هذا، فيُعطى هذا من حسناته، وهذا من حسناته، فإن فنيت حسناته قبل أن يُقضى ما عليه، أخذ من خطاياهم فطرحت عليه، ثم طرح في النار.

وليحذر المرء من كلمة يزلّ بها لسانه، فربّ كلمة يتكلّم بها من سخط الله لا يلقي لها بالاً يهوي بها في جهنّم، وليحذر السباب والكذب والنميمة والغيبة، فإنّ سباب المسلم فسوق، وإنّ الكذب فجور يهدي إلى النار، وإنّ النمّام الذي ينقل الحديث بين الناس ليوقع بينهم لا يدخل

الجنة، وإن المغتاب الذي يذكر غيره بما فيه من المكروه كآكل لحم أخيه ميتا، وكلمة المغتاب لو وقعت في البحر لغيّرت طعمه، وإنّ البَهْت أشدّ من الغيبة، وهو أن يذكر المرء غيره بما ليس فيه، وإنّ شرّ الناس عند الله تعالى منزلة يوم القيامة من تركه الناس اتّقاء فحشه، ومن كان يؤمن باللّه واليوم الآخر فليقل خيراً أو ليسكت.
شرح المفردات:
الكلمة | معناها
- أَوْرَدَ اللسانُ المرءَ الهلاكَ | : يُورِد إِيراداً: جعله يُقارِبه، فهو مُورِدٌ .
- السَّبْع | : كلّ ما له ناب ويعدو على الناس والدوابّ، كالأسد والذئب والنَّمِر. (ج) سِباعٌ وأَسْبُعٌ وسُبُوعٌ .
- عَقَر السبعُ صاحبَه يعقِر عَقْراً | : جرحه وافترسه، فهو عاقِرٌ ، وعَقُورٌ (ج) عُقُرٌ .
- أَرْسَلَ الرجلُ السبعَ | : أطلقه وأهمله.
- حاج يحُوج حَوْجاً | : افتقر، فهو حائيٌ ، وأَحْوَجُ صيغة تفضيل.
- أَنْصَفَ المرءُ أذنيه من لسانه | : استوفى لهما حقَّهما منه، فهو مُنْصِفٌ .
- أَفْلَس فلانٌ | : فقد مالَه، فهو مُفْلِسٌ أي: لا مال له، أو له مال لكنّ دينه يستغرقه كلّه.
- شَتَمه يشتُمه شَتْماً | : سَبَّه.
- قذفه بالشيء من كَذِب أو زنا وغيرهما يقذِف قَذْفاً | : رماه به.
- فَنِيت حسناتُه تفنَى فَناءً | : انتهى وجودُها.
- حَذِر الشيءَ (وحَذِر منه) | : يحذَر حَذَراً: خافه واحترز منه، وهو حاذِرٌ وحَذِرٌ ، والشيءُ محذورٌ .ومحذورٌ منه
-سَخطه (وسَخِط عليه) | : يسخَط سَخَطاً وسُخْطاً: كرهه وغضب عليه.
- أَمْرٌ ذو بالٍ | : شأْنٌ شريف يُهْتَمّ به.
- ألقى للشيء (وإليه) بالاً | : اهتمّ به.
- النَّمِيمَةُ | : نَقْل الحديث بين الناس للإِفساد بينهم.
- الغِيبَة | : ذِكْر المرءِ غيرَه بما فيه ممّا يكرهه.
- الفُسُوق | : العصيان ومجاوزة حدود الشرع.
- الفُجُور | : الإِسراع في المعاصي.
- البَهْت | : ذكْر المرءِ غيرَه بما ليس فيه.
- الفُحْش | : القبيح الشنيع من قول أو فعل.
تمــاريـــن
1- أصحيح أم خطأ معنى العبارات الآتية؟:
أ- على المرء أن يحفظ لسانه أوّلاً، ثمّ يصلح قلبه. | ( )
ب- ينبغي للإِنسان أن يستمع أكثر مما يتكلّم. | ( )

ج- العاقل من قلّ كلامة فيما لا ينفعة . |  | ( )
د - الغيبة أشدّ من البَهْت . |  | ( )
هـ -النميمة هي نقل الحديث بين الناس قصد الإصلاح بينهم . |  | ( )
و - قدر المرء و قيمته بُحسِن صورتة و جمال ملابسة . |  | ( )
2- أجب عن الأسئلة الآتية إجابة كاملة :
أ - ما مثَلُ اللسان ؟
ب- هل يُعَدُ كلام الإنسان من عملة الذي يحاسب علية ؟
ج -من المفلس ؟
د - ماحكم سباب المسلم؟
هـ- إلام يقود الكذب ؟
و- ماعاقبة النمّام ؟
ز -مامَثَلُ المغتاب ؟
ح-ما البهَتْ ؟
ط - مَن شرّ الناس ند الله منزلةً يوم القيامة ؟
ي ماذا تصنع إذا لم يكن لديك خير تقولة ؟
3- املاء الفراغ في الجمل الآتية بالكلمة الصحيحة مما بين القوسين ، مع التعليل :
أ - المرء بأصغرية : ......... ولسانة . ( قلبَة ، قلبِة ، قلبُة )
ب - المنصف من كان سماعة ........ من كلامة . ( أكثرَ ، أكثرِ ، أكثرُ )
ج -إنّ ........... أشدّ من الغيبة . ( البهتَ ، البهتِ ، البهتُ )
د- شرّ الناس عند اللّه……… من تركه الناس اتّقاء فحشه. (منزلةً، منزلةٍ ، منزلةٌ )
هـ - ما شيء أحوج إلى طول ............. من اللسان . ( سَجْنٍ ، سِجْنٍ ، سَجْنٌّ)
4- هات من نصّ الدرس عكس الكلمات الآتية:
أ- يُفْسِد. | ب- أعوج. | ج- السلامة.
د- قيّده. | هـ- ا لرضا. | و- البِرّ.
5- اشتقّ من مادة (ك ل م) الصيغ المناسبة، واملأ بها الفراغات في الجمل الآتية:
أ- "لا إله إلاّ اللّه " ………………. التوحيد.
ب- موسى عليه السلام …………….. اللّه.
ج- من كثر …………..ـه كثر خطؤه .
د- …………..اللسان أَنْكى من ………………… السِّنان.
6- حوّل ما تحته خطّ في الجمل الآتية من المفرد إلى الجمع وغيّر ما يلزم تغييره:
أ- اجتهد في حفظ لسانك ، حتى يستقيم لك على الخير.
ب- المنصف من كان سماعه أكثر من كلامه.
ج- إن فنيت حسناته قبل أن يُقضى ما عليه أُخذ من خطاياهم فطرحت عليه، ثم طرح في النار.
7- "المرء بأصغريه : قلبه ولسانه " : "الأصغران" مثنّى تلقيبيّ، أي: إذا أُفْرِد لم يُفِد المعنى الموضوع له في التثنية، فإذا قلنا "الأصغر" لم يفد معنى "القلب" أو "اللسان".
هات المثنّى الذي تُلَقَّب به الأزواج الآتية من الكلمات:
(1) الجنّ والإنس |  | : …………………………………
(2) الليل والنهار |  | : …………………………………
(3) الذهب والفضّة |  | : …………………………………
(4) السمك والجراد |  | : …………………………………
8- يطلق كلّ مثنّى ممّا يأتي على زوجين من الكلمات الآتية، فاذكرهما: (سورتا البقرة وال عمران، النصر والشهادة، الكَبِد والطِّحال، الشرق والغرب).
(1) الحُسْنَيان: | : ………………………………………. .
(2) الخافِقان: | : ………………………………………. .
(3) الزَهْراوان: | : ………………………………………. .
(4) الدَّمان: | : ………………………………………. .
9- "المرء بأصغريه " أصله: بأصغرينه (أصغرين+ هـ): تحذف نون المثنّى عند الإِضافة.
أضف المثنيّات الآتية إلى المذكور حِيالَها، ثم أدخل المركّب في جملة، كما في المثال:
- كتابان+ المدرّس |  | = كتابا المدرسِ. | كتابا المدرس كبيران.
أ- نافذتين+ الفصل |  | = |
ب- صلاتين + المغرب والعشاء |  |  | =
ج- أذنين + ك |  |  | =
د- بنتان + هما |  |  | =
هـ- عينين+ ي |  |  | =
و- أبوان+ ي |  |  | =
ز- بلدين+ نا |  |  | =
10- هات المضارع والمصدر من الأفعال الآتية، مع الضبط بالشكل:
أ- نَقَل |  | ب- عَقَر |  | ج- طَرَح
د- حَفِظ |  | هـ- ذَكَر |  | و- فَسَقَ
ز- فَجَر |  | ح- فَنِي |  | ط- سَابَّ
11- تجمع "خَطِيْئَة" على "خطايا".
اجمع الكلمات الآتية هذا الجمع:
أ- قضيّة |  | ب- منيّة |  | ج- عطيّة
د- سجيّة |  | هـ- رعيّة |  | و- مزيَّة
12- هات جمع كلّ كلمة ممّا يأتي، واكتبه أمام الوزن المناسب له:
(مَورِد، سَبْع، لِسان، أُذن، امْرُؤٌ ).
أ- أفعالٌ | : ………………………………………. .
ب- أَفعِلَة | : ………………………………………. .
ج- فِعالٌ | : ………………………………………. .
د- مَفاعِلُ | : ………………………………………. .
13- "مُورِدٌ" اسم فاعل من "أَوْرَدَ" "يُورِدُ".
هات الفعل الماضي ومضارعه من كلّ اسم فاعلٍ ممّا يأتي:
أ- مُنْصِفٌ | : …………………………………….. .
ب- مُفْلِسٌ | : …………………………………….. .
بر- مُسْلِمٌ | : …………………………………….. .
د- مُغْتابٌ | : …………………………………….. .
14- "اللسان هو المُورِدُ المرءَ مواردَ الهلاكِ " (المرءَ: مفعول به لاسم الفاعل "المورِد"):
يعمل اسم الفاعل عمل فعله المضارع، فمعنى "المورِد المرءَ": الذي يُورِد المرءَ.
ضع خطّاً تحت اسم الفاعل والمفعول به الذي عمل فيه، ووضّحه كما في المثال:
- المؤمن المفلح هو المقيم الصلاة |  | . أي: الذي يقيم الصلاة.
أ- الحافظ لسانه عاقل.
ب- الذاكر اللّه كثيراً مطمئنّ القلب.
ج- مَن الطارق الباب؟
د- النمّام هو الناقل الحديث بين الناس ليفسد بينهم.
هـ- المغتاب هو الذاكر غيره بما فيه من سوء.
15- "يأتي وقد شتم هذا" ( إذا دخلت واو الحال على جملة فعلية فعلها ماضٍ مثبت دخلت معها "قَدْ" ).
حوّل الجملة الاسميّة بعد واو الحال إلى فعليّة على غرار المثال:
- دخلت المسجد والإمام راكع. | دخلت المسجد وقد ركع الإمام.
أ- لا تصلّ والطعام حاضر. |
ب- لا تتكلّم وأنت تملأ فمك بالطعام. |
ج- نام الطفل وهو يضع إصبعه في فمه. |
16- "حَذِر" يتعدّى بنفسه وبالحرف "مِنْ" نحو: "حَذِر العاقل السبابَ" و"حذر العاقل من السباب".
هات جملتين يتعدّى فيهما "حَذِر" بنفسه، وأخرين يتعدّى فيهما بالحرف "مِنْ":
أ- ………………………………………………………… .
ب- ………………………………………………………… .
ج- ………………………………………………………… .
د- ………………………………………………………… .
17- " التحذير" هو تنبيه المخاطَب على أمر مكروه ليجتنبه، وهذا مثاله: "إيّاكم والحسدَ".
تأمّل المثالَ الآتي، ثمّ كمل على غراره :
- حَذِّر أخاك من الكذب | : "إيّاكَ والكذبَ".
أ- حذّر أختك الغيبةَ | : …………………………
ب- حذّر أَخواتك من الفُحش | : ………………………… .
ج- حذّر إخوتك النميمةَ | : ………………………… .
د- حذّر الناس السبابَ | : ………………………… .
هـ- حذّر صديقك من الكلام فيما لا ينفعه |  | : ……………… ................

18- "ألقى للشيء بالاً" : اهتم به.

تأمّل المثال الآتي، ثم هات ثلاث جمل على غراره:

"لا تلقِ لسبابه بالاً".

أ- ………………………………………………… .

ب- ………………………………………………… .

ج- ………………………………………………… .

19- "اللسان أحوج شيءٍ إلى السجن" أي: أشدّ شيءٍ افتقاراً إليه.

استعمل "أحوج شيءٍ إلى" في ثلاث جمل من إنشائك :

أ- ………………………………………………… .

ب- ………………………………………………… .

ج- ………………………………………………… .


الذكر والدعاء

(7) الذكر والدعاء

ذكر اللّه خير الأعمال وأزكاها عند اللّه تعالى، وهو أيسر العبادات، وأثقلها في الميزان، وأرفعها في الدرجات، وأنجاها للمرء من العذاب، وكثرة ذكر اللّه علامة الإيمان، وقلة ذكره تعالى علامة النفاق.

ذكر الله يعدل إنفاق الذهب والفضة، والضرب بالسيف في سبيل اللّه، ويعدل فكّ الرقاب، و"من قال في يوم مئة مرة: "لا إله إلاّ اللّه وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير" كانت له عَدل عشر رقاب، وكتبت له مئة حسنة، ومحيت عنه مئة سيّئة، وكانت له حرزاً من الشيطان يومَه ذلك حتى يمسي" (1).

وذكر الله يرضي الرحمن، ويطرد الشيطان، ويزيل الهمّ، ويجلب الفرح، ويذهب السيّئات، وهو سبيل الفلاح، وبه تحصل الطمأنينة للقلب، ومجالس الذكر مجالس الملائكة، تحفّها بأجنحتها، وتتنزّل فيها السكينة، وتغشاها الرحمة، ويذكر الله تعالى أهلها فيمن عنده.

والذكر نوعان: ذكر مقيّد بوقت أو سبب، كالذكر في الصلاة، وأذكار الصباح والمساء، والذكر عند المصيبة، وذكر مطلق، كالتهليل

والتسبيح والتكبير في كل وقت، والمؤمن الصادق رطب اللسان بذكر الله، وهو زاده في يومه وليلته، وفي جميع شؤونه.
والدعاء هو العبادة، والله تعالى يحبّ أن يُسأل، ويغضب على من لم يسأله، {وقال ربّكم ادعوني استجب لكم إنّ الذين يستكبرون عن عبادتي سيدخلون جهنّم داخرين } (غافر: .6 ). وما من مسلم يدعو بدعوة إلاّ آتاه اللّه إيّاها، أو ادّخر له من الأجر مثلها، أو صرف عنه من السوء مثلها، ما لم يدع بإثم أو قطيعة رحم، وما لم يكن مطعمه خبيثاً.
وأَوْلى أوقات إجابة الدعاء ثلث اللّيل الآخر، وبين الأذان والإقامة، وقبل السلام في الصلوات المكتوبات، وآخر ساعة من يوم الجمعة، وأقرب ما يكون العبد من ربه وهو ساجد.
وعلى الداعي أن يلحّ في الدعاء مراراً، وهو موقن بالإجابة غير مستعجل لها، ويقدّم بين يدي دعائه الثناء على الله تعالى بأسمائه وصفاته، ويصلّي على النبي صلى الله عليه وسلم ، ويدعو بجوامع الدعاء ممّا ورد في الكتاب والسنّة، أو بما شاء أن يدعو به مِن صالحِ الدعاءِ.
شرح المفردات:
الكلمة | معناها
- زكا الشيءُ | : يزكُو زُكُوًّا وزَكاءً وزَكاة: نما وزاد، فهو زَكِيّ. (ج) أَزْكِياءُ.
يَسُر الشيء ييسرُ يُسْراً ويساره | : سهُل وخفَّ، فهو يَسِيْرٌ.
-رَفُع الشيءُ | : يرفُع رِفْعَة ورِفاعَة: ارتفع قَدْرُه وشَرُفَ، فهو رَفِيعٌ .
- أَنْجَى الذكرُ المرءَ من العذاب | : خَلَّصه.
- العَلامَة | : ما يُنْصَب في الطريق فيهتدى به. (ج) عَلاَمَاتٌ .
- عَدَل الشيءُ | : الشيءَ يعدِل عَدْلاً: ساواه.
-العَدْل | : المِثْل. (ج) أَعْدالٌ وعُدُولٌ .
- فَكّ الرَّقَبَةَ | : يَفُكُّ فَكًّا: أَعْتَقَها وأطلقها.
- محا الشيءَ | : يمحُو مَحْواً: أَذْهَبَ أَثَرَه.
- الحِرْز | : المكان المنيع يُلْجأ إليه. (ج) أَحْرازٌ .
- أَزالَ الهمَّ | : نَحّاه وأَبْعَدَه.
-جَلَب الشيءَ | : يجلب جَلْباً وجَلَباً: ساقه من موضع إلى آخر.
"يجلُب الذكرُ الفرحَ " | : يُكْسِبه ويأْتي به.
- الفَلاح | : الفوز.
- الطُمانِينَة | : الثِّقَة وعدم القَلَق.
- حَفّ الشيءَ بالشيءِ | : يحُفّ حَفًّا وحِفافاً: أَحاطَه به.
- السَّكِينَة | : السُّكُون والوَقار.
- غَشِي الأمرُ فلاناً | :غَشاً وغَشْياً: غَطّاه وعَمّه وَحَوَاهُ.
- الزاد | : ما يكتسبه الإنسان من خير أو شرّ. (ج) أَزْوادٌ وأَزْوِدَةٌ .
- الشَّأْن | : الحال والأمر والحاجة. (ج) شُؤُونٌ .
- اِسْتَكْبَر عن الدعاء | : امتنع عنه من الكَِبْر.
- دَخَر يدخُر دُخوراً | : صَغُر وذلّ، فهو داخِرٌ .
- اِدَّخَر الشيءَ | : خَبَّأَه لوقت الحاجة إليه.
- الرَّحِم | : الأهل والأقارب ولو من غير الورثة أو المحارم.
- قَطِيعَة الرّحمِ | : ترك البِرّ والإِحسان إلى الأهل والأقارب.
- أَلَحّ في الدعاء | : واظَب عليه وداوَم.
- أَيْقَن بالشيء (وأَيْقَنَه) | : عَلِمه بلا شكّ، فهو مُوْقِنٌ (أصله: مُيْقِنٌ ).
- الدعاء الجامع | : قليلُ الألفاظِ كثير المعاني.
تـماريـن
1- أصحيح معنى العبارات الآتية أم خطأ؟: |
أ- المنافق لا يذكر اللّه إلاّ قليلاً. | ( )
ب- الذكر يجلب الهمّ. | ( )
ج- الذاكرون يذكرهم اللّه في ملأ من الملائكة. | ( )
د- الكسب الحرام يمنع قَبول الدعاء. | ( )
هـ- الدعاء ينفع في دفع البلاء. | ( )
و- لا يجوز للمرء أن يدعو إلاّ بما جاء في الكتاب والسنّة. | ( )
2- أجب عن الأسئلة الآتية إجابة كاملة:
أ- علام تدّل كثرة الذكر؟
ب- ما جزاء من قال في يوم مئة مرّة: "لا إله إلاّ اللّه وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير"؟
ج- اذكر ثلاث فوائد للذكر.
د- اذكر ثلاثة أوقات يستجاب فيها الدعاء.
هـ- إذا دعا المسلم نال أحد ثلاثة أشياء، فما هي؟
3- هات من النصّ العبارات التي توافق المعاني الآتية:
أ- ثواب ذكر اللّه يساويا ثواب الصدقة والجهاد في سبيله.
ب- المؤمن يكثر ذكر اللّه ويواظب عليه حتى لا يكاد لسانه يجفّ.
ج- يستجاب للداعي ما لم يسأل اللّه معصيةً أو تَرْكَ صلة أهله وأقاربه.
د- على الداعي أن يواظب على سؤال اللّه حاجته وهو جازمٌ بقضائها، ولا يقول: دعوت فلم يستجب لي.
4- هات من نصّ الدرس مرادف ما يأتي:
أ- يساوي. | ب- مِثْل. | ج- محا.
د- ا لحُزْن. | هـ- الفوز. | و- ا لسكينة.
ز- أذلّة. | ح- كفّ عنه. | ط- أحقّ.
5- هات من النصّ عكس ما يأتي:
أ- أصعب. | ب- أَوْضَع. | ج- ا لهمّ.
د- يجلُب. | هـ- مقيَّد. | و- طيِّب.
ز- صِلَة. | ح- ظانٌّ. |
6- حوّل ما تحته خطّ في الجمل الآتية إلى الجمع، وغيّر ما يلزم تغييره:
أ- إيّاكِ والغفلة عن ذكر اللّه تعالى.
ب- ادع اللّه وأنت موقن بالإجابة غير مستعجل.
ج- اذكر اللّه كثيراً، وألحّ في دعائه.
د- أَطِبْ مطعمك تُستجب دعوتك.
7- هات المضارع فالأمر من الأفعال الآتية:
أ- محا. | ب- أَرْضى. | ج- طرد.
د- أزال، | هـ- جلب. | و- تنزّل.
ز- غشي. | ح- صرف. | ط- أيقن.
8- يجمع " مِيْزانٌ "- وأصله: مِوْزان (-ِ وْ = -ِ يْ)- على " مَوازِين " ووزنه "مَفاعيل" (عادت الياء واواً كما كانت في الأصل.
اجمع الكلمات الآتية هذا الجمع، علىَ غرار المثال:
- مِيزانٌ | أصله: مِوزان من: وَزَنَ | وجمعه: مَوازِينُ.
أ- ميعاد
ب- ميقات
ج- ميراث
د- ميثاق
9- هات الجمع واكتبه أمام وزنه: (لسان، كتاب، رحِم، سيف، مجلس، رقبة، عَدْل، إثم، شأن، جامع، سبيل، مَرّة، زاد، أجر، مطعم، جَناح، حِرْز).
أ- أَفْعالٌ | : ……………………………………….. .
ب- أَفْعِلَةٌ | : ……………………………………….. .
ج- فُعُلٌ | : ……………………………………….. .
د- فِعَال | : ……………………………………….. .
هـ فُعُولٌ | : ……………………………………….. .
و- فَواعِلُ | : ……………………………………….. .
ز- مَفاعِلُ | : ……………………………………….. .
10- "ميزان" أسم آلة توزن بها الأشياء، على وزن "مِفْعال" ، من "وَزَنَ" صُغ على وزنِ "مِفْعال" :
أ- اسم آلة يُعرف بها غَوْر الجرح أو الماء ، من " سَبَرَ". |  | : ………..……… .
ب- اسم آلة يُقصّ بها الثوب أو غيره، من "قَرَض". |  | : ………..……… .
ج- اسم آلة يُضْرَب بها، من "جَلَد". |  | : ………..……… .
د- أسم آلة للإِضاءة، من "صَبَح". |  | : ………..……… .
هـ- اسم آلة لتنظيفه الفم وتطهيره، من "ساكَ " |  | : ………..……… .
11- "ما لم يكن مطعمه خبيثاً": "مَطْعَم " مصدر ميميّ، وهو المبدوء بميم زائدة، ويصاغ من الثلاثي على وزن "مَفْعَل".
صغ المصدر الميميّ من الأفعال الآتية:
أ- أكل |  | ب- شرب | ج- لبس
د- نظر |  | هـ- نام | و- ظهر
12- "ذِكر اللَّهِ أزكى الأعمال ": "أَزْكى" اسم تفضيل على وزن "أَفْعَل" (إذا أضيف اسم التفضيل إلى معرفة فالشائع أن يكون مفرداً مذكّراً).
تأمّل المثال، ثم أكمل على غراره:
- (أيسر) | : اختر أَيْسرَ الأمرين.
أ- (أثقل): | : …………………………. .
ب- (أرفع) | (ومعناه: أعظم وأشرف): ………………………….. .
ج- (أقرب):. | : …………………………. .
13- "المنصف من كان سماعه أكثر من كلامه " : "أكثر" اسم تفضيل (إذا جُرّد اسم التفضيل من "الـ" والإضافة وجب إفراده وتذكيره، وأن يؤتى بعده بـ"مِنْ ").
تأمّل المثال، ثم أكمل على غراره:
- صلاة الثلاثة أزكى من صلاة الاثنين.
أ- (خَيرٌ ) (أصله: أَخْيَرُ، وقد حذفت الهمزة منه): | : …………………. .
ب- (أَوْلى) (معناه: أحقّ وأقرب): | : …………………. .
ج- (أحوج) (معناه: أشدّ افتقاراً): | : …………………. .
14- استعمل ما يأتي في جمل من إنشائك:
أ- يَعْدِل (بمعنى: يساوي) | : ………………………………. .
ب- يزيل | : ………………………………. .
ج- غشي | : ………………………………. .
د- ادّخر | : ………………………………. .
هـ- الحِرز | : ………………………………. .
و- قطيعة الرحم | : ………………………………. .
ز- مِراراً | : ………………………………. .
ح- صلة الرحم | : ………………………………. .

(1) رواه البخاريّ (الحديث رقم 6403) ومسلم (رقم 2691).


الشيخ محمد بن عبد الوهاب

(8) الشيخ محمد بن عبد الوهّاب رحمه الله تعالى

ولد الشيخ محمد بن عبد الوهّاب بن سليمان التميميّ في العُيَيْنَةِ سنة 1115 هـ، ونشأ في أسرة علميّة، وحفظ القرآن قبل العاشرة من عمره، وكان سريع الفهم، قويّ الحفظ، وجدّ في طلب العلم، حتّى أدرك وهو في سن مبكرة حظّاً كبيراً منه، وأمَّ الناسَ في الصلاة وهو في الثانية عشرة.

ارتحل في طلب العلم وعمره عشرون سنة إلى مكّة والمدينة والأحساء والبصرة، وألّف "كتاب التوحيد" في أثناء رحلته التي أمتدّت بضع عشرة سنة ، وعرضه على علماء الشام والمدينة وجهابذة أكابر فأقرّوه وأجازوه

وبعد عودته من رحلته أخذ يدعو الناس إلى توحيد الله تعالى، وترك عبادة غير الله تعالى، من أشجار وقبور وجنّ، وإلى تصحيح العقائد بعقيدة السلف الصالح رحمهم اللّه، ولكنّه لم يجد منهم ناصراً، حتى انتقل إلى الدَّرعيِّة والتقى أميرها محمّد بن سعود رحمه الله تعالى، فقام بنصرته، فأظهر الله على يده عقيدة السلف الصالح

ثمّ كاتب الشيخ علماء المسلمين وقضاتهم ورؤساءَهم ، فمنهم من قبل واتّبع الحقّ، ومنهم من اتّخذه سخْريًّا، ومنهم من نسبه إلى الجهل والسحر، ورموه بأشياء هو بريء منها.

وقد اجتهد الشيخ رحمه الله تعالى في الوعظ والتعليم وجهاد المناوئين للحق، فأشرق نورُ الحق، وأضاء هَدْيُ رسول الله صلى الله عليه وسلم الجزيرة العربيّة بعدما ملئت شركاً وظلماً وجهلاً ونهباً، وتأثّر بتلك الدعوة المباركة واهتدى خالق كثير من بلدان العالم.
وظل الشيخ يدعو إلى ربه، وإلى إخلاص العبادة لله تعالى، حتى وافاه الأجل سنة 1206 هـ، ولكن الحقّ الذي جدّد الدعوة إليه لم يمت، قال رسول الله صلى الله عليه وسلم : "لا تزال طائفة من أمّتي ظاهرين على الحق لا يضرهم من خذلهم حتى يأتي أمر الله وهم كذلك" (1).
شرح المفردات:
الكلمة | معناها
- الأسرة | : أهل الرجل وعشيرته. (ج) أُسَرٌ .
- جَدّ في الأمر | : يجدّ جِدّاً : أجتهد.
- الحظّ | : النصيب. (ج) حُظوظٌ .
- أرتحل | : سار ومضى. و "رِحْلة" اسم من الارتحال.
-بِضْعٌ | : كناية عن العدد من ثلاثة إلى تسعة، تقول: بضعةُ رجالٍ، وبضعُ نساءٍ ، ويركّب مع العشرة، فتقول: بضعةَ عشرَ رجلاً، وبضعَ عشرةَ امرأةً، وكذلك يستعمل مع العقود، فتقول: بضعةٌ وعشرونَ رجلاً، وبضعٌ وعشرونَ امرأةً، ولا يستعمل مع المئة والألف، إلاّ في جمعهما ( مئات/ آلاف)
- الجِهْبِذَ | : النّقّاد الخبير بغوامض الأمور. (ج) جَهابِذَةٌ .
- أَقَرّ الأمرَ | : رَضِيه وأثبته.
- أجازه | : قَبِله وأَنْفَذه.
- السالِف | : المتقدّم السابق. (ج) سُلاّفٌ وسَلَفٌ .
-السلف الصالح | : هم الصحابة والتابعون وأتباعهم بإحسانٍ من أهل القرونِ الثلاثة المشهود لهم بالخير.
- كاتَب صديقَه | : راسَلَه.
- اتخذه سِخْريًّا | : أخذ يسخَر منه.
سَخِر منه | : وبه يسخَر سَخَراً: هَزِئ به. و"سِخرِيٌ " اسم من السَّخَر.
- بَرُؤ من التهمة | : يبرُؤ بُرْءاً وبُروءاً: خلا منها، فهو بريء. (ج) بُرَآءُ وأَبْرِياءُ.
- ناوَأ | : عادى، فهو مناوِئ. (ج) مناوِئون.
- نَهَب الشيءَ | : ينهَبُ نَهْباً: أخذه قهراً.
- وافى الموتُ فلاناً | : أدركه.
- الأجَل | : الوقت الذي يحدّد لانتهاء الشيء أو حُلوله. "وافاه الأجلُ ": حان موته.
- الطائفة | : الجـماعة والفِرقة. (ج) طَوائِفُ.
- ظَهَر عليه | : يظهَر ظُهوراً: علاه وغَلَبه، فهو ظاهِر. (ج). ظاهِرونَ.
- خَذَل فلاناً | : يخذُل خَذْلا وخِذْلاناً: ترك عَوْنه ونُصْرَتَه.
- أَمْر اللّه | : الرِّيح التي تأتي فتأخذ روح كلّ مؤمن ومؤمنة في آخر الزمان.
تمـاريـن
1- أصحيح أم خطأ معنى العبارات الآتية؟:
أ- ولد الشيخ محمد بن عبد الوهّاب في الدرعيّة. | ( )
ب- عاش الشيخ في القرن الثاني عشر الهجريّ. | ( )
ج- صلّى بالناس وهو في العشرين من عمره. | ( )
د- عَرَض كتابـه "التوحيد" على علماء الشام والمدينة وغيرهم فاعترضوا عليه. | ( )
هـ- مِن الذين كتب إليهم الشيخ مَن قال: إنّه جاهل أو ساحر. | ( )
و- لم يمتدّ أثر دعوته إلى خارج الجزيرة العربيّة. | ( )
ز- ماتت دعوة الشيخ بموته. | ( )
ح- اهتدى بدعوة الشيخ المباركة خلق كثير. | ( )
2- أجب عن الأسئلة الآتية إجابة كاملة:
أ- متى ولد الشيخ؟ ومتى توفّي؟
ب- كم كان عمره حين حفظ القرآن؟ وحين ارتحل في طلاب العلم؟ وإلى أين ارتحل؟
ج- ما أشهر كتبه؟ ومتى ألّفه؟ وعلى من عَرَضه؟ وماذا كانت نتيجة العرض؟
د- إلام دعا الشيخ؟ ومن نَصَره؟
هـ- هل يكون لأهل السنّة والجماعة وجود وغَلَبة في قادم الأيّام؟ هات الدليل على ما تقول.
3- املأ الفراغ في الجمل الآتية بالكلمة الصحيحة ممّا بين القوسين، مع بيان السبب:
أ- كان……………………. الفهم. (سريعَ، سريعِ، سر يعاً).
ب-امتدّت رحلته ………..... عشرةَ سنةً.( بضعةَ ، بضعَ ، بضعِ ).
ج- تأثّر بتلك ………….. المباركة خلق كثير. (الدعوةَ، الدعوةِ، الدعوةُ)
د- لا يزالون ظاهرين حتى ………………. أمر اللّه. (يأتيْ، يأتيَ، يأتيُ).
4- هات من نصّ الدرس مرادف ما يأتي:
أ- عبادة غير اللّه. | ب- راسَلَ. | ج- الأعداء.
د- أضاء. | هـ- جَوْر. | و- أدركه الموت.
ز- إخلاص العبادة للّه | ح- غالِبون. | ط- اتّخذه هُزُؤاً.
5- هات من النصّ عكس ما يأتي:
أ- الخَلَف | ب- نَصَر | ج- بطيء
6- حوّل ما تحته خطّ في الجمل الآتية من المفرد إلى الجمع:
أ- بعد عودته أخذ يدعو الناس إلى توحيد الله تعالى.
ب- منهم من اتخذه سِخريًّا.
ص- ظل الشيخ يدعو إلى ربه حتى وافاه أجله.
7- "التميمِيّ " نسبة إلى "تميم": يُنْسَب إلى الاسم بزيادة ياء مشدّدة في آخره، وكسر ما قبلها، هكذا (تميمٌ + يّ)- "تميمِيّ ".
وتقول في النسب إلى "مكة" : مكِّيّ (بحذف تاء التأنيت) وفي "غانا": غانيّ (بحذف الألف الرابعة) وفي "نيجيريا : نيجيرِيّ (بحذف الألف واليَاء قبلها). وفي "المدينة" على وزن "فَعِيلَة": مدَنِيّ (بحذف التاء والياء وفتح العين المكسورة).
انسُب إلى الأسماء الآتية:
أ- سليمان | ب- البصرةُ | ج- فرنسا
د- ألبانيا | هـ- حَنِيفَةُ | و- بحر
ز- سُعودٌ | ح- العُيَيْنَةُ | ط- صَحِيفَةٌ
8- كنِّ عن الأعداد بين القوسين باستعمال "بِضْع "، ثم أكمل بها الجمل الآتية:
أ- للشيخ محمّد بن عبد الوهّاب ………..…... |  |  | (4 من الأولاد)
ب- درس أخي في الجامعة منذُ ……….……. |  |  | (5 من السنين)
ج- ألّف الشيخ محمّد بن عبد الوهاب ………….... |  |  | (16 من الكتب)
د- لم أَنَمْ منذُ …………………… |  |  | (18 من الساعات)
هـ- في فصلنا ……………………… |  |  | (27 من الطلاّب)
و- الإِيمان …………………… |  |  | (69 من الشُعَب)
9- تجمع "أُسْرَة" ووزنها " فُعْلَة " على "أُسَر" (على وزن "فُعَل").
اجمع الكلمات الآتية هذا الجمع:
أ- غرفة |  | ب- شعبة | ج- حجرة
د- سورة |  | هـ- حُجَّة | و- مُدْية
10- "رُؤَساء" (على وزن "فُعَلاء") جمع "رَئِيس ".
اجمع الكلمات الآتية هذا الجمع:
أ- بريء |  | ب- جريء | ج- شهيد
د- ظريف |  | هـ- كبير | و- بخيل
11- يجمع "أَكْبَر" على "أَكابِر" (ووزنه "أَفاعِلُ").
اجمع الكلمات الآتية هذا الجمع:
أ- أفضل |  | ب- أَمجد | ج- أقرب
د- أصغر |  | هـ- أحسن | و- أكرم
12- هات جمع كلّ مفرد ممّا يأتي، ثم اكتبه أمام وزنه:
(أميرٌ ، حظٌّ، سِنٌ ، عقيدةٌ ، ناصرٌ ، رحلةٌ ، طائفةٌ ، أجَلٌ ، عالم، قاضٍ، شيخٌ ).
أ- أَفْعالٌ | : …………………………..………………. .
ب- فُعَلَةٌ | : …………………………..………………. .
ج- فُعُولٌ | : …………………………..………………. .
د- فُعَلاءُ | : …………………………..………………. .
هـ فَواعِلُ | : ………………………………………….. .
و- فَعائِلُ | : ………………………………………….. .
ز- فِعَلٌ | : ………………………………………….. .
13- "ولد الشيخُ سنةَ 1115 هـ" "سنة 1115 هـ" تقرأ هكذا: سنةَ خمسَ عشرةَ ومئةٍ وألفٍ من الهجرة. هنا "سنةَ" مفعول فيه، وما بعدها مضاف إليه مجرور.
ليقل كلّ طالب: "وُلِدْتُ سنةَ ………" ذاكراً السنة بالهجريّ أو الميلاديّ، وبادئا بالآحاد.
14- "ألّف الشيخ كتاب التوحيد في أثناء رحلته" (أي. في خلالها).
تأمّل العبارة السابقة والمثال الآتي، ثم استعمل "في أثناء" في ثلاث جمل من إنشائك:
- "لا تلتفت في أثناء الصلاة".
أ- …………………………………………………
ب- …………………………………………………
ج- …………………………………………………
15- "ومنهم من اتّخذه سِخريّاً" (أي: هَزِئَ به).
تأمّل العبارة السابقة والمثال الآتي، ثمّ استعمل "اتّخذ..... سخريّا" في ثلاث جمل من إنشائك:
- "لا تتّخذني سِخريّاً".
أ- ……………………………………………… .
ب- ………………………………………………….. .
ج- …………………………………………………. .
16- "أخذ يدعو" ("أخذ" هنا بمعنى: بدأ، ويعمل عمل كان، ويكون خبره جملة فعليّة فعلها مضارع مجرّد من " أنْ ").
تأمّل العبارة والمثال، ثم هات ثلاث جمل على غرارهما:
- "أخذتُ أدرس الفقه ".
أ- ………………………………………………. .
ب- ………………………………………………. .
ج- ………………………………………………. .
17- استعمل كلّ كلمة ممّا يأتي فِي جملة من إنشائك:
أ- حظّ (بمعنى: نصيب) | : …………………………….. .
ب- عَرَض | : …………………………….. .
ج- كاتَب | : …………………………….. .
د- ظهر (بمعنى علا وغلب) | : …………………………….. .
هـ- تأثّر | : …………………………….. .
و- اهتدى | : …………………………….. .
- تمّت بعون اللَّهِ تعالى-

(1) رواه مسلم (الحديث رقم 1920).


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الثالث > القراءة

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الثالث

دروس في القراءة
 | المقدمة
 | عاقبة الرياء
 | التمسك بالكتاب و السنة
 | الجنة و نعيم أهلها
 | النار و عذاب أهلها
 | عاقبة الذنوب و المعاصي
 | حفظ اللسان
 | الذكر و الدعاء
 | الشيخ محمد بن عبد الوهاب رحمه الله تعالى
المستوى الأول المستوى الثاني

المستوى الثالث

المستوى الرابع


مقدمه

مقـدمـة
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على أشرت الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد:
فإنَّ مادَّة القراءة تقدِّم للطالب نماذج حيَّة للّغة التي يتعلَّمها، وتزوِّده بكثير من المفردات الأساسية والأدبية التي يحتاج إليها، وتعلِّمه أنماطاً نحوية حية، وأساليب الكلام والتعبير.
وإذا أردنا أن يستفيد منها الطالب الاستفادة الكاملة ينبغي أن نراعي الأمور الآتية عند تدريسها:
1- | الاهتمام بتعليم الطالب النطق الصحيح، فقد يؤدّي الخطأ في النطق إلى تغيير معنى الكلام، فالتين غير الطين، وشتَّان ما بين الأين والعين.
2- | الاهتمام بالتنغيم ومواضع النبر، فقد يتغيَّر المعنى بتغيُّر موضع النبر كما في "فَسَقَتْ " فإذا نُبِرَ المقطع الأول فهو من الفسوق، وإذا نبر المقطع الثاني فهو من السقي.
3- | الاهتمام بالأنماط اللغوية، فالطالب أمامه أنماط حيَّة، وينبغي أن يساعد المدرس الطالب على تكوين عدَّة أمثلة على غرار كل نمط جديد يرد في الدرس.
4- | الاهتمام بتنمية المفردات عند الطالب، فينبغي للمدرس أن يركّز على المفردات المهمة الشائعة في اللغة، ويذكر أهمَّ مشتقَّاتها. وقد شرحنا في هذه المذكرة كلمات كثيرة يقتصر المدرس على أهمها ويستفيد الطالب بالاطلاع على الباقي.
 | وعند شرح المفردات لا يكتفي المدرس بذكر تعريفها أو مرادفها، بل يدخلها في جملة أو أكثر، ويطلب إلى الطلاب أن يدخلها كل واحد منهم في جملة من إنشائه.
 | ولأن للكلمات جوانب أخرى غير المعنى، ينبغي للمدرس أن يهتم بها. فإذا كانت الكلمة اسماً ينبغي أن يذكر جمع المفرد، ومفرد الجمع. وقد يكون للاسم جمعان وفي مدلولهما فروق نحو القُوَّاد، والقادة، يقال "قُوَّاد الجيش " و"قادة الفكر"؟ والأيدي والأيادي، ف " الأيادي " بمعنى الفضل والإِحسـان. فينبغي الاهتمام بهذا الجانب كذلك.
 | وإذا كانت الكلمة فعلًا ينبغي أن نذكر بابه ومصدره، وإذا كان مما يتعدَّى بحرف جـرٍّ نذكر ذلك، فإن هذه الأمور سماعية، ولا سبيل للطالب إلى معرفتها إلا عن طريق المدرس.
5- | الاهتمام بالإِعراب، فإنَّ فهم الكلام يتوقَّف على فهم إعرابه، غير أنَّ طريقة الإِعراب في مادَّة القراءة ينبغي أن تكون مختلفة عن طريقته في مادَّة النحو، فعند قراءة الطالب الدرس يسأل: لماذا رفعت هذا، ونصبت ذلك ؟ فيجيب الطالب بكلمة واحدة قائلا: لأنَه فاعل، أو لأنَه حال إلخ.
6- | الاهتمام بالإِملاء، وذلك عن طريق السؤال عن سبب كتابة الكلمة على هذه الصورة أو تلك.
 | ينبغي في هذه المرحلة تعويد الطالب استعمال المعاجم العربية الأحادية اللغة كالمصباح المنير، والمعجم الوسيط.
هذا، ونرى أن يتبع المدرس الخطوات التالية عند تدريس هذا الكتاب :
1- | يمهّد للدرس بذكر الأفكار الأساسية الواردة فيه.
2- | يقرأ المدرس الدرس قراءة نموذجية متأنِّية ويراعي في القراءة قواعد الوقف.
3- | يشرح المدرس الدرس موزّعـاً اهتمامه بين مضمون الدرس والمسـائل اللغوية والنحوية.
4- | يطلب من الطلاب قراءة الدرس، ويتمُّ اختيار الطلاب عشوائياً حتَى يبقى كل طالب منتبهاً.
5- | يساعد المدرس الطلاب في حلّ التمارين شفوياً في داخل الفصل، على أن يقوم الطلاب بحلّها تحريرياً خارجه.
 | هذا ونسأل اللّه عز وجل أن يوفقنا جميعاً لخدمة دينه، إنه سميع مجيب.
إعـداد

الدكتور : ف عبد الرحيم

أحمد راشد الرحيلي


الدرس الأول

(1) إخراج الناس من عبادة العباد إلى عبادة اللّه

لمّا تواجه الجيشان- جيش الكفار وجيش المسلمين في معركة القادسية- بعث رستمِ إلى سعد بن أبي وقاص رضي اللّه عنه أن يبعث إليه رجلاً عاقلاً عالماً بما يسأله عنه. فبعث إليه رِبْعِيَّ بن عامر، فدخل عليه، وقـد زّينوا مجلسه بالنَّمارق المُذْهَبة والزرابيّ الحريرَيّة وأظهر اليواقيت والـلآلئ الثمينة، والزينة العظيمة، وغير ذلك من الأمتعة الثمينة، وقد جلس على سرير من الذهب، وعليه تاجُه.

ودخل ربعي بثياب صفيقة وسيف وتُرْس وفَرَس قصيرة، ولم يزل راكبها حتى داس بها طرف البساط ثم نزل وربطها ببعض تلك الوسائد وأقبل وعليه سلاحُهُ ودِرعه وبيضته على رأسه، فقالوا له: ضَعْ سلاحك، فقال: إني لم آتِكم، وإنّما جِئْتكـم حين دعوتموني. فإن تركتموني هكذا وإلا رجعت، فقال رستم: اِئذنوا له، فأقبل يتوكّأ على رمحه فوق النمارق، فخرق عامّتها. فقالوا له: ما جاء بكم؟ فقال: اللّه ابتعثنا لنخرج مَنْ شاء من عبادة العباد إلى عبادة اللّه، ومِنْ ضيق الدنيا إلى سَعَتها، ومن جَور الأديان إلى عَدْل الإِسلام، فأرْسلنا بدينه إلى خلقه لندعوَهم إليه، فمن قَبِل ذلك قبلنا منه، ورجعنا عنه، ومن أبى قاتلناه أبداً، حتى نفضي إلى موعود اللّه.

قالوا: وما موعود اللّه؟

قال: الجنّة لمن مات على قتال من أبى، والظّفَر لمن بقِي.

فقال رستم: قد سمعت مقالتكم، فهل لكم أن تؤخّروا هذا الأمر حتى ننظرَ فيه وتنظروا؟

قال: نعم. كم أحَبًّ إليكم؟ يوم أم يومانِ ؟

قال: لا، بل حتى نكاتب أهل رأينا ورؤساء قومنا.

فقال: ما سنَّ رسولُ اللّه لم أن نؤخر الأعداءَ عند اللقاء أكثر من ثلاث، فاَنظر في أمرك وأمرهم، واختر واحدة من ثلاث بعد الأجَل.

فقال: أ سيِّد هم أنت؟

قال: لا، ولكن المسلمون كالجسد الواحد يجير أدناهم على أعلاهم.

فاجتمع رستم برؤساء قومه فقال: هل سمعتم قطُّ أعزَّ وأرجحَ من كلام هذا الرجل؟

فقالوا: معاذ اللّه أن تميل إلى شيء من هذا، وتَدَعَ دينك إلى هذا (الكلب) أما ترى ثيابه ؟

فقال: ويلَكم لا تنظروا إلى الثياب، وانظروا إلى الرأي والكلام والسيرة. إن المسلمين يستخفّون بالثياب والمأكل، ويصونون الأحسابَ.

ثم بعث إليه سعدٌ رسولاً آخر بطلبه، وهو المغيرة بن شعبة رضي اللّه عنه. فلما قدم عليه جعل رستم يقول له: إنكم جيراننا وكنا نحسن إليكم ونكفّ الأذى عنكم، فارجعوا إلى بلادكم، ولا نمنع تجارتكم من الدخول إلى بلادنا، فقال له المغيرة: إنّا ليس طَلَبُنا الدنيا، وإنّما هَمُّنا وطلبنا الآخرة، وقد بعث الله إلينا رسولا بدين الحق لا يرغب عنه أحذ إلا ذل، ولا يعتصم به إلا عز. فقال رستم: فما هو؟ فقال: أما عموده الذي لا يصلح شيء منه إلا به فشهادة أن لا إله إلا الله وأن محمدا رسول الله، والإقرار بما جاء من عند الله. فقال: ما أحسن هذا! وأي شيء أيضا؟ قال: وإخراج العباد من عبادة العباد إلى عبادة الله.

قال: وحسن أيضا. وأي شيء أيضا ؟

قال: والناس بنو آدم، فهم إخوة لأب وأم.

قال: وحسن أيضا.

ثم قال: أ رأيت إن دخلنا في دينكم أترجعون عن بلادنا ؟

قال: إي والله، ثم لا نقرب بلادكم إلا في تجارة أو حاجة.

قال: وحسن أيضا.

ولما خرج المغيرة من عنده ذاكر رستم رؤساء قومه في الإسلام، فأِنفوا من ذلك، وأبوا أن يدخلوا فيه - قبحهم الله وأخزاهم -.

شرح المفردات:
الكلمة | معناها
اعتصم به | لجأ إليه.
عمود الأمر | قوامه الذي لا يستقيم إلا به، ج أعمدة، وعُمُد، عَمَد.
قرب الشيء | قُرْباً وقرباناً: دنا منه (من باب سمع).
إي. | حرف جواب بمعنى نعم، ويقع قبل القسم نحو: إي والله!. قال تعالى: (قل إي وربي )
أنف من الشيء | أنفا وأنفة: استنكف واستكبر.
خزي خزيا | ذل وهان (من باب عَلِمَ). وأخزاه الله: أذله وأهانه.ضد حسن (من باب بَعُدَ) وقبّحه الله : نحاه عن الخير.
النفرق، والنمرقة | وسادة صغيرة، ج نمارق.
الزربية | وسادة تبسط للجلوس عليها، ج زرابى.
الياقوت | حجر من الأحجار الكريمة. واحدته أو القطعة منه: ياقوتة،ج يواقيت.
اللؤلؤ | الدر، وهو يتكون في الأصداف، واحدته: لؤلؤة، ج لآلئ
صفق الثوب صفاقة | كثف نسجه فهو صفيق. عكسه: سخف سخافة أي رق نسجه فهو سخيف.
الترس | ما يتوقى به في الحرب، ج ترسة، وترس، وتراس.
داس الشيء | برجله دوسا ودياسا ودياسة: وطئه شديدا بقدمه.
البساط | ضرب من الفرش ينسج من الصوف ونحوه، ج بُسُط.
البيضة | الخوذة.
الدرع | قميص من حلقات من الحديد متشابكة يلبس وقاية من السلاح (يذكر ويؤنث)، ج دروع.
الرمح | قناة في رأسها سنان يطعن به، ج رماح.
خَزَقَ الشَيءَ خَرْقاً | شقَّه ومزقه (من باب ضرب).
جار يجور جورا | ظلم.
أفضى إليه | وصل.
الظفر | الفوز. ظفر به: فاز به وناله.
ودع يدع | ترك. والأمر: دَعْ. (ماضيه قليل الاستعمال).
معاذ | مصدر ميمى من عاذ يعوذ. وهو منصوب في"معاذ الله " على المفعولية المطلقة، وهو نائب عن فعله، فمعناه: أعوذ بالله، أو نعوذ بالله.
ويل | كلمة عذاب. يقال: ويله، ووَيْلَكَ، وويلي. تقول: ويل بزيد، وَيلٌ لزيد، فالنصب على إضمار الفعل، والرفع على الابتداء. هذا إذا لم تضفه. فأما إذ أضفت فليس إلا النصب.. (الصحاح).

تمارين
1- | أجب عن الأسئلة الآتية:
 | أ- من قائد جيش المسلمين ؟
 | ب- من قائد جيش الفرس ؟
 | جـ- ماذا قال ربعي عندما منعوه من الدخول على رستم بالسلاح ؟
 | د- بم ابتعث الله المسلمين ؟
 | هـ- ما موعود الله الذي ذكره ربعي ؟
2- | اقرأ العبارات الآتية، وقل (صحيح) إذا كانت العبارة صحيحة، أو قل (خطأ) إذا كانت غير صحيحة، ثم صحح الخطأ:
 | أ- بعث سعد رضي الله عنه إلى رستم المغيرة بن شعبة في أول مرة.
 | ب- قال المغيرة بن شعبة لرستم : إنا ليس طلبنا الآخرة وإنما همنا وطلبنا الدنيا.
 | جـ- دخل المغيرة بن شعبة على رستم وقد زينوا مجلسه بالنمارق المذهبة والزرابي الحرير.
 | د- دخل ربعي بن عامر على رستم بثياب جميلة وسيف وترس وفرس طويل.
 | هـ- أقبل ربعي على رستم وعليه سلاحه ودرعه وبيضته على رأسه.
 | و- المسلمون كالجسد الواحد يجير أدناهم على أعلاهم.
 | ز- قال رستم : إن المسلمين يستخفون بالأحساب ويهتمون بالثياب والمأكل .
3- | هات عكس الكلمات الآتية:
 | عز، عدل، ضيق، أبى، أخّر.
4- | تأمل المثال ثم أجب عما يأتي:
 | "...... حتى ننظر فيه وتنظروا".
 | أ- الفعلان منصوبان، فما علامة النصب في كل منهما ؟
 | ب- وما الناصب ؟
5- | تأمل المثال ثم كون ثلاث جمل على غراره:
 | "جعل رستم يقول له ". (هنا جعل بمعنى بدأ، وتعمل عمل كان).
6- | تأمل المثال ثم كوّن ثلاث جمل على غراره:
 | ما احسن هذا!
7- | هات مفرد الأسماء الآتية:
 | لآلئ، أمتعة، زرابي، نمارق، وسائد، يواقيت، أديان.
8- | هات جمع الأسماء الآتية:
 | تاج، سرير، حاجة، تُرس، بساط، سلاح.
9- | تأمل المثال ثم كون ثلاث جمل على غراره:
 | (هنا جواب الشرط محذوف، والتقدير: إن تركتموني هكذا بقيت، و إلا رجعت).
10- | تأمل المثال، ثم كون ثلاث جمل على غراره:
 | "هل لكم أن تؤخروا هذا الأمر؟ ".
11- | أدخل كل كلمة مما يأتي في جملة مفيدة:
 | قط، لم يزل، داس، حين، لما.
12- | تأمل ما يأتي:
 | "إنما همّنا وطلبنا الآخرة". تفيد "إنما" الحصر.
 | ومعنى هذه الجملة: "ليس همنا ولا طلبنا إلا الآخرة".
 | أدخل "إنما" في ثلاث جمل من إنشائك.
13- | أكمل كل جملة مما يأتي بمشتق مناسب من "ع ب د ":
 | .أ- خلقنا الله تعالى لـ………… هُ.
 | ب- يسمى …………النصارى الكنيسة.
 | جـ- مهمة المسلمين إخراج الناس من ………… إلى ……………الله.
 | د- لا …………… بحق إلا الله.
 | هـ- المجوس …………… النار.
 | و- لم ……………غير الله قط.
 | ز- قال عمر بن الخطاب رضي الله عنه: ((متى ………………الناس وقد ولدتهم أمهاتهم أحرارا؟ ))

تدريبات صوتية

ا- تأفل وقارن:

حمام - حمّام

درس - درّس

أجد - أجدّ

حاج - حاجّ

عزة - عزّة

حال - حال

عدة - عدّة

سمت - سّمت

نزل - نزّل

2- تأمل وقارن:

مطر- مطار: الطاء في الكلمتين مفتوحة، غير أن في الثانية ألفا بعد الطاء المفتوحة.

سلم - سلام

زمن - زمان

كتب - كاتب

بقرة - بقرات

جهد - جاهد

ذهب - ذهاب

أذان - آذان

أمل- أمال

أمل- آمال

3- تأمل وقارن:

رب - ربي: الباء في الكلمتين مكسورة، غير أن في الثانية ياء ساكنة بعد الباء المكسورة.

اجر- اجري

بأهلك - بأهليك

نمر- نمير

لم تأت - لم تأتي

أرني- أريني

حزن - حزين

لا تبك – لا تبكي

رحيم - رحيم

خطِر- خطير

4- تأفل وقارن:

جُدُد – جُدود : الدال الأولى في الكلمتين مضمومة، غير أن في الثانية واواً ساكنة بعد الدال المضمومة.

سرر - سرور

كُثِب - كوثِب

نُري - نُوري

أُتَي - أُوتي |  | هدىً - هوداً | قُتل- قُوتل
ادْعُ – ادْعُوا |  | انْجُ -. انجُوا | اشْكُ - اُشْكوا
5- | تأمل وقارن : | أ - ع
أن - عن |  | سأل - سعل | ابتدأ - ابتدع
أمل - عمل |  | تألَّم - تعلَّم | جاء - جاع
أديم- عديم |  | نأى - نعى | برأ - برع
6- | تأمل وقارن : | ت - ط
تلٌّ - طلٌّ |  | رتَّب - رطب | قنُوْت - قنوطٌ
تيَّار - طيَّار |  | فتنة - فطنة | أمات - أماط
تاقَّة - طاقَّة |  | أمتار- أمطار | بتَّ - بسطَّ


الدرس الثاني

(2) فضل العلم وأهله

تعلَّم العلم، فإن تعلمه لله خشية، وطلبه عبادة، ومدارسته تسبيح، والبحث عنه جهاد، وتعليمه لمن لا يعلمه صدقة، وبذله لأهله فربة، وهو الصاحب في الخلوة، والدليل على السراء، والمعين في الضراء، ومنار سبيل الجنة.

يرفع الله به أقواما، فيجعلهم في الخير قادة، وسادة يقتدى بهم، أدلة في الخير تقتص آثارهم، وترغب الملائكة في خلتهم، وبأجنحتها تحفهم، ويستغفر لهم كل رطب ويابس، حتى حيتان البحر وهوامه، وسباع البر وأنعامه، والسماء ونجومها.

والعلم حياة القلوب من العمى، وقوة للأبدان من الضعف، يبلغ به العبد منازل الأبرار والدرجات العلى. وهو إمام للعمل، والعمل تابعه، يُلْهِمُهُ السعداء، ويحرمه الأشقياء.

عن أبي الدرداء رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة، وإن الملائكة لتضع أجنحتها لطالب العلم رضا بما يصنع، وإن العالم ليستغفر له من في السموات ومن في الأرض، حتى الحيتان في الماء، وفضل العالم على العابد كفضل القمر على سائر الكواكب، وإن العلماء وَرَثَة الأنبياء، وإن الأنبياء لم يورثوا دينارا ولا درهما، إنما ورثوا العلم، فمن أخذه أخذ بحظ وافر" (1).

والاشتغال به أفضل من نوافل الصلاة والصيام والتسبيح والدعاء لأن نفع العلم يعم صاحبه والناس، والنوافل البدنية مقصورة على صاحبها، ولأن العلم مُصَحِّحٌ لغيره من العبادات فهي تفتقر إليه، ولأن العلم يبقى أثره بعد موت صاحبه والنوافل تنقطع بموت صاحبها، ولأن في بقاء العلم إحياء الشريعة وحفظ معالم الملة.

قال علي بن أبى طالب رضي الله عنه: العلم خير من المال، العلم يحرسك، وأنت تحرس المال، العلم يزكو على الإنفاق والمال تنقصه النفقة، العلم حاكم والمال محكوم عليه، ومحبة العلم دين يدان بها، العلم يكسب العالم الطاعة في حياته وجميل الأحدوثة بعد وفاته، وصنيعة المال تزول بزواله، مات خزَّان الأموال وهم أحياء، والعلماء، باقون ما بقي الدهر، أعيانهم مفقودة، وأمثالهم في القلوب موجودة.

والعلم يدخل مع صاحبه القبر، والمال إذا مات صاحبه فارقه، والعلم النافع لا يحصل إلا للمؤمن، والمال يحصل للمؤمن والكافر والبر والفاجر، والعلم يحتاج إليه الملوك ومن دونهم، وصاحب المال إنما يحتاج إليه أهل العُدم والفاقة، والعلم يدعو إلى التواضع، والمال يدعو إلى الطغيان. والعلم يجعل الدنيء شريفا ويزيد الشريف شرفا.

كان عطاء بن أبى رباح عبدا مملوكا لامرأة من أهل مكة، وكان أنفه كأنه باقلاة، وجاء سليمان بن عبد الملك أمير المؤمنين وابناه فجلسوا إليه وهو يصلي، فلما صلى التفت إليهم، فمازالوا يسألونه عن مناسك الحج، ثم قال سليمان لابنيه: قوما، فقاما، وقال: يابُنيَّ لا تنيا في طلب العلم فإني لا أنسى ذلنا بين يديْ هذا المملوك.

قال صلى الله عليه وسلم : "من غدا إلى المسجد لا يريد إلا أن يتعلم خيرا أو يعلمه كان له كأجر حاج تامّاً حجته " (2). وقال صلى الله عليه وسلم : " الدنيا ملعونة ملعون ما فيها إلا ذكر الله وما والاه وعالما ومتعلما" (3).

شرح المفردات:
الكلمة | معناها
الأنيس | الذي تزول به الوحشة، وتحصل به الفرحة.
المنار | العلم في الطريق يهتدى به.
ألهمه الله خيرا | لقَّنه إيَّاه، وألقاه في فؤاده.
السائر | الباقي، سار يسأر سأرا، فهو سائر.
وافر | كثير، تامٌّ غير منقوص.
المعلم | العلاقة التي تدل على الشيء، ج مَعاَلمُ، يقال : خفيت معالم الطريق.
الصنيعة | كل ما عُمل من خير أو إحسان. ج صنائع.
الفاقة | الفقر والحاجة.
الباقلاء والباقلى | الفول، واحدته باقلاة وباقلاءة.
انفتل إليه | انصرف إليه بوجهه.
ونى في الأمر ينِي ونْيًا ووُنْيًا ووَناءً ووَنًى | فتر وقصر، فهو وان، وهي وانية.

تمارين
1- | أجب عن الأسئلة الآتية:
 | أ- من الذي يستغفر لطالب العلم ؟
 | ب- أيهما أفضل: العالم أم العابد؟ ولمه ؟
 | جـ- اذكر ثلاثة أوجه من تفضيل العلم على المال ؟
 | د- بم أوصى سليمان بن عبد الملك ابنيه؟ وما سبب ذلك ؟
 | هـ- اذكر حديثا يدل على فضل العلم ؟
2- | اقرأ العبارات الآتية وقل (صحيح) إذا كانت العبارة صحيحة، أو قل (خطأ) إذا كانت غير صحيحة، ثم صحح الخطأ:
 | أ- يستغفر لطالب العلم كل رطب ويابس، حتى حيتان البر وهوامُّه وسباع البحر.
 | ب- والعلم حياة القلوب من العمى، وقوة للأبدان من الضعف.
 | جـ- المال خير من العلم، المال يحرسك وأنت تحرس العلم، المال يزيد بالإنفاق والعلم تنقصه النفقة.
 | د- صاحب المال يحتاج إليه الملوك ومن دونهم، وصاحب العلم إنما يحتاج إليه أهل العُدم والفاقة.
3- | املأ الفراغ بكلمة مناسبة مشتقة من مادة (ع ل م):
 | أ- تعلَّم ………… فإن………… لله خشية.
 | ب- من سلك طريقا يلتمس فيه …………… سهل الله له طريقا إلى الجنة.
 | جـ- هذا الشيخ …………… كبير.
 | د- جاء طلاب العلم من بلدان بعيدة لـ…………… في الجامعة الإسلامية.
 | هـ- المسجد النبوي عامر بمجالس……………
 | و- من…………… ك اللغة العربية ؟
 | ز- هذا الأمر .................. للجميع.
 | ح- أعلنت وزارة التربية و...............عن عدة شواغِرَ لـ……… اللغة العربية.
4- | هات جمع المفرد، ومفرد الجمع فيما يأتي :
 | قوم، كوكب، سعيد، شقي، ملة، معلم، أئمة، أجنحة، خزَّان، أ حياء.
5- | استخدم التعبيرات الآتية في جمل من إنشائك :
 | أ- حظ وافر. | ب- أفضل من.
 | جـ- كل رطب ويابس. | د- سائر.
 | هـ- لاتَنِ.
6- | هات عكس الكلمات التالية :
 | الأبرار، العمى، الدنيء، إحياء، أحياء، رطب، البحر.
7- | يجمع ((وارث)) على ((ورثة)). اجمع الأسماء الآتية مثله :
 | حافظ، فاجر، فاسق، طالب، قاتل، كافر، ظالم، كاتب.
8- | يجمع ((سيد)) على ((سادة))، أصله ((سَوَدة)). اجمع الأسماء الآتية مثله :
 | بائع، قائد، عيِّل، خائن.
9- | (( إمام )) جمعه (( أئمة )). أصله (( أأممة )) على وزن (( أفعلة )). اجمع الأسماء الآتية هذا الجمع :
 | دليل، عزيز، ذليل، شحيح.
10- | ((الحوت)) جمعه ((حيتان)). اجمع الأسماء الآتية هذا الجمع :
 | نار، جار، تام، فأر، ثور.
11- | ((الهامّة)) جمعها ((هوام)). اجمع الأسماء الآتية هذا الجمع :
 | مادة، عامة، شابة، خاصة، حاسة.
12- | تأمل مثالا لـ ((حتى الابتدائية)) ثم كون ثلاث جمل تحتوي على ((حتى الابتدائية)):
 | ((وإن العالم ليستغفر له من في السموات ومن في الأرض حتى الحيتان في الماء)).
13- | ما معنى ((سائر)) في كل مما يأتي:
 | أ- فضل العالم على العابد كفضل القمر على سائر الكواكب.
 | ب- هذا مثل سائر.
14- | تأمل مثالا لـ ((ما)) المصدرية الظرفية، وهات ثلاث جمل على غراره :
 | ((والعلماء باقون ما بقي الدهر" أى مدة بقاء الدهر.))

تدريبات صوتية
1- | تأمل وقارن: ث - س
 | ثلم- سلم | كثير - كسير | حث - حسّ
 | ثمر- سمر | أثرى - أسرى | حدث - حدس
 | ثورة - سورة | يثر - يسر | أثاث - أساس
2- | تأمل وقارن : ج - ز
 | جارَ - زار | عاجل - عازل | موج - موز
 | جل- زل | حجم - حزم | يروج - يروز
 | جياد - زياد | يجول - يزول | أفرج - أفرز
3- | تأمل وقارن : ج - ش
 | جاءَ - شاء | مَجيْدٌ - مشيد | فرج - فرش
 | جهْر - شهْر | ناجِز - ناشز | رجَّ - رشّ
 | جرب - شرب | مجهود - مشهود | تهَجَ - نهش

(1) رواه أبو داود والترمذي وابن ماجه وابن حبان والبيهقي. واللفظ من صحيح الترغيب والترهيب 33/1. -15-

(2) رواه الطبراني في "الكبير. واللفظ من صحيح الترغيب والترهيب 38/1.

(3) رواه الترمذي وابن ماجة والبيهقي. واللفظ من صحيح الترغيب والترهيب 1/ 34


الدرس الثالث

(3) الابتلاء

(1) عن أبي هريرة رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول:

إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى أراد الله أن يبتليهم، فبعث إليهم ملكا. فأتى الأبرص فقال: "أي شيء أحب إليك ؟ ". قالت: "لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس "، فمسحه، فذهب عنه قَذَرُه. وأعطي لونا حسنا وجلدا حسنا. قال: "فأي المال أحدث إليك ؟ ". قال: "الإبل ". (أو قال: " البقر" شذ الراوي). فأعطي ناقة عُشَرَاء. فقال: "بارك الله لك فيها".

فأتى الأقرع، فقال: "أي شيء أحب إليك ؟ " قال: "شعر حسن، ويذهب عني هذا الذي قد قذرني الناس ". فمسحه، فذهب عنه، وأعطي شعرا حسنا. قال: "فأي المال أحب إليك؟". قال: "البقر". فأعطي بقرة حاملا. وقال: "بارك الله لك فيها ".

فأتى الأعمى فقال: "أي شيء أحب إليك؟ " قال: "أن يرد الله إلي بصري، فأبصر الناس ". فرد الله إليه بصره. قال: "فأي المال أحب إليك ؟ " قال: "الغنم ". فأعطي شاة والدا.

فأنتج هذان، وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا وادٍ من الغنم. ثم إنه أتى الأبرص في صورته وهيئته، فقال: "رجل مسكين قد انقطعت بي الحيال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك. أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال بعيراً أتبلغ به في سفري ". فقال: "الحقوق كثيرة". فقال: "كأني أعرفك. ألم تكن أبرص يقذرك الناس، فقيرا فأعطاك الله ؟ ". فقال: "إنما ورثت هذا المال كابرا عن كابر". فقال: "إن كنت كاذبا فصيرك الله إلى ما كنت ".

وأتى الأقرع في صورته وهيئته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد هذا، فقال: "إن كنت كاذبا فصيرك الله تعالى إلى ما كنت ".

وأتى الأعمى في صورته وهيئته، فقال: "رجل مسكين وابن سبيل، انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك. أسألك بالذي ردَّ عليك بصرك شاة أتبلغ بها في سفري ". فقال: "قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت ودع ما شئت. فو الله لا أجهدك اليوم بشيء أخذته لله عز وجل ". فقال : "أمسك مالك، فإنما ابتليتم، فقد رضي الله عنك، وسخط على صاحبيك ".

شرح المفردات
الكلمة | معناها
ابتلى فلانا | امتحنه. المصدر ابتلاء.
البرص | بياض يقع في الجسد لعلة. الأبرص : المصاب بالبرص، ج بُرصٌ.
الأعمى | من ذهب بصره كفة من عينيه كلتيهما، ج عُمْي وعميان. مؤنثة : عمياء.
الأقرع | من ذهب شعر رأسه من آفة، ج قُرْع.
الجلد | غشاء الجسم، ج جلود
القذر | الوسخ، ج أقذار.
مسح الشيء | يمسح أمّر يده عليه. والمصدر: مسح.
الإبل | الجمال والنوق. (الجمال جمع الجمل، والنوق: جمع الناقة).
الناقة العشراء | ما مضى على حملها عشرة أشهر، ج عشار. وفي التنـزيل( وإذا العشار عطلت)
الغنم | اسم جنس يطلق على الضأن والمعز.
الشاة | الواحدة من الغنم. يقال للذكر والأنثى، ج شاء، وشياه.
شاة والدٌ | حامل.
نتج فلان الناقة. ينتج نتجاًًً ونتاجاً | أولدها، فهو ناتج والناقة منتوجة، والولد نتاج ونتيجة.
أنتج فلان الشيء | تولاه حتى أتى نتاجه.
ولد الشاة | تولى ولادتها.
الوادي | كل منفرج بين الجبال (وادٍ)، ج أودية. قوله (كان لهذا واد من الإبل) أي ملء واد من الإبل.
الهيئة | الحال.
الحَبْل | معروف، ج جبال. والمراد بالحبال هنا : أسباب ا لرزق.
البلاغ | ما يتوصل به إلى الغاية.
تبلَغ بكذا | اكتفى به.
ورث فلان المال | صار المال، إليه بعد موت مورِّثه. والمصدر: وراثة. ويسمى ما ورث: تراثا وميراثا.
صيَّرهُ إلى كذا | حوَّله إليه.
البعير | ما صلح للركوب والحمل من الإبل، وذلك إذا استكمل أربع سنوات. ويقال للجمل والناقة بعير، ج أباعر، وأباعير، وبعران.
جهد فلانا يجهد | ألحَّ عليه في السؤال. وتقدير الكلام: لا أجْهَدُك (أي: لا ألح عليك) برد شيء أخذته.
سخط عليه يسخط | غضب عليه، لم يرض عنه. فـ (سخط عليه) ضد (رضي عنه). مصدر سخط: سَخَط، وسُخْط. ومصدر رضي : رضا، ورضاء، ورضوان، ومرضاة.

تمارين
1- | أجب عن الأسئلة الآتية :
 | أ- من الذين ابتلاهم الله ؟ ومن بعث إليهم ؟
 | ب- ما أحب شيء إلى الأعمى؟
 | جـ- بم أجاب الأبرص والأقرع عندما سألهما المسكين البلاغ في سفره ؟
 | د- بم رد الأعمى عندما سأله المسكين البلاغ في سفره ؟
 | هـ- عمَّن رضي الله، وعلى من سخط ؟
2- | صل عبارات القائمة (أ) مع ما يناسبها من عبارات القائمة (ب):
 | القائمة (أ) | القائمة (ب)
 | أ- فأتى الأبرص فقال: أي شيء أحب إليك ؟ | أ- قال: الغنم.
 | ب- فأتى الأقرع فقال: أي شيء أحب إليك؟ | ب- شاة أتبلغ بها في سفري.
 | جـ- قال: أي المال أحب إليك ؟ | جـ- بعيرا أتبلغ به في سفري.
 | د- أسألك بالذي أعطاك اللون الحسن والجلد الحسن | د- قال: شعر حسن.
 | هـ- أسألك بالذي رد عليك بصرك | هـ- قال: لون حسن وجلد حسن.
3- أعرب ما تحته خط :
أ- | أراد اللهُ أن يبتليهم.
ب- | فأعطي ناقة عُشَراءَ.
جـ- | فكان لهذا وادٍ من الإبل.
د- | قد انقطعت بي الحبال في سفري.
هـ- | فأي المال أحب إليك ؟
4- | حول ما تحته خط إلى مثنى وغير ما يلزم :
 | أ- فأتى الأبرص فقال: أي شيء أحب إليك ؟
 | ب- فمسحَهُ فذهب عنه، وأعطي شعرا حسنا، قال : أي المال أحب إليك ؟ قال: البقر، فأعطي بقرة حاملا.
 | جـ- رجل مسكين قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك.
 | د- قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت ودع ما شئت.
 | هـ- أمسك عليك مالك فإنما ابتليت، فقد رضي الله عنك.
5- | املأ الفراغات في الجمل الآتية بالصيغة المناسبة من الفعل الذي بين القوسين :
أ- | أراد الله أن ……………(ابتلى) فبعث إليهم ملكا.
ب- | اصبر على هذا المرض الذي ……………… (قذر) الناس به ولك الأجر.
جـ- | إذا لقيت……………… (أحب) فسلم عليه.
د- | إن لي إخوانا من الصين ……………… (عرف) بحسن الخلق.
هـ- | يد …………… (أعطى) العليا وابدأ بمن تعول.
و- | اشتهر علماء الحنابلة ……………… (رد) على المبتدعة.
ز- | لا تصحب الملعون، فإنه ……………… (سخط) عليه في الدنيا والآخرة.
6- | هات الماضي والأمر والمصدر من الأفعال المضارعة الآتية :
 | يبتلي، أحب، يعطى، يأتي، يرد، أتبلّغ، يصيِّر.
7- | استعمل الكلمات الآتية في جمل من إنشائك :
 | صورة، أنتج، ملك، أعمى، إبل، واد.
8- | تأمل المثال، ثم أكمل الباقي :
 | أعْمَى مؤنثه عَمْيَاءُ وجمعهما عُمْىٌ.
 | أبرص …………………………..
 | أخرس ………..…………………
 | أعرج …………………………..
 | أصم ……………………………
 | أبكم ……………………………
9- | يجمع "راو" على "رواة". اجمع الأسماء الآتية هذا الجمع :
 | قاضٍ، ماشٍ، رامٍ، هادٍ، حامٍ.
10- | هات جمع " المَلَك " و" الَملِك ".
11- | اقرأ المثال، ثم هات أربع جمل على غراره مستعملا المصدر ا لمؤول :
 | ما أحبُّ شيءٍ إليك ؟ أحبُّ شيءٍ إليَّ أن يرُدَّ الله إليَّ بصري.
12- | أكمل الجمل الآتية بوضع حرت جر مناسب في الفراغات :
 | أ- ما أحبُّ شيءٍ ……………… المسلم ؟
 | ب- رضي المدرس …………… بلال، وسخط …………… عبّاس.
13- | حول هذه القصة إلى حوار، على النحو التالي :
 | - الملك : أيُّ شيءٍ أحب إليك يا أبرص ؟
 | - الأبرص: لون حسن وجلد حسن .........
14- | تأمل ما يلي :
 | " فكان لهذا واد من الإبل ".
 | تقول : هذا وادٍ. نزلت في وادٍ. رأيت وادياً.
 | - أكمل الجمل الآتية بكلمة " مُحامٍ " :
 | أ- سألت ………… عن هذه المسألة.
 | ب- جاءتني رسالة من ………….
 | جـ- أ…………… أنت ؟
15- | تثبت ياء المنقوص في ثلاث حالات :
 | أ- إذا كان محلى بأل، نحو : الوادي.
 | ب- إذا كان مضافآ، نحو : وادي العقيق.
 | هـ- إذا كان منصوبا، نحو : رأيت واديا.
 | - أكمل كل جملة مما يأتي بوضع الاسم الذي أمامها واضبطه بالشكل:
 | أ- هو ………… مكة. (قاضٍ)
 | ب- سأل الأول الـ……………. (ثانٍ)
 | جـ- من…………… الكعبة ؟ (بانٍ)
 | د- أريد أن أكون………………. (قاضٍ)
 | هـ- كل من في الدنيا…….………. (فانٍ)
 | و- يعرفه الـ…………… والـ…………… (قاصٍ، دانٍ)
16- | هات كلمة واحدة بدلا مما تحته خط :
 | أ- أملك نوقاً وجمالاً.
 | ب- يذبح يوم عيد الأضحى كثير من الضأن والمعز.
17- | تأمل العبارة الآتية، واذكر المسألة الشرعية التي تتضمنها، وهات ثلاثة أمثلة على غرارها :
 | "فلا بلاغ لي اليوم إلا بالله ثمَّ بك ".

تدريبات صوتية
 | تأمل وقارن | ح - هـ |
 | حرم - هرم | أحل - أهل | فاح - فاه
 | حول - هول | شحم - شهم | فارح - فاره
 | حان - هان | نحْر - نهر | نحْنح - نهنه
2- | تأمل وقارن : | خ - غ |
 | خائب - غائب | يتخير - يتغير | ساخ - ساغ
 | خلاف - غلاف | يخلب - يغلب | تفريخ - تفريغ
 | خيرهم - غيرهم | أخضى - أغضى | فرّخ - فرغ

(1) أخرجه البخاري في الأنبياء (51)، ومسلم في الزهد (10) واللفظ من رياض الصالحين.


الدرس الربع

(4) محنة الإمام أحمد رحمه الله

كان الناس أمة واحدة ودينهم قائم في خلافة أبي بكر الصديق وعمر الفاروق، فلما استشهد عمر انكسر الباب الذي يصد الفتنة كما أخبر بذلك النبي صلى الله عليه وسلم (1)، فقام رؤوس الشر وتفرقت الكلمة، فظهرت الطوائف الضالَّة التي كفرت سادة الصحابة وغيرهم، حتى ظهر الخليفة المأمون - وكان ذكيا متكلما - فاستجلب كتب الأوائل، وعرّب حكمة اليونان، وقام في ذلك وقعد، وقد استحوذ عليه جماعة من المعتزلة فأزاغوه عن طريق الحق إلى الباطل، وزينوا له القول بخلق القرآن ونفي الصفات عن الله عز وجل، وآل به الحال إلى أن حمل الأمة على القول بخلق القرآن وامتحن العلماء. ولم يكن في الخلفاء قبله من بني أمية وبني العباس خليفة إلا على مذهب السلف ومنهاجهم.

ثم إنه خرج إلى غزو الروم وكتب إلى نائبه ببغداد يأمره أن يدعو الناس إلى القول بخلق القرآن، وذلك قبل موته بشهور، فلما وصل الكتاب استدعى جماعة من أئمة الحديث، فدعاهم إلى ذلك فامتنعوا، فتهدِّدهم بالضرب وقطع الأرزاق، فأجاب أكثرهم مكرهين،

واستمر على الامتناع من ذلك الإمام أحمد بن حنبل ومحمد بن نوح، فحُملا إلى الخليفة على بعير واحد وهما مقيَّدان، وما إن وصلا إلى الثغر الذي يقيم فيه المأمون حتى جاءتهم البشرى بموته.

فولي الخلافة المعتصم، فردّوهما إلى بغداد، ومات محمد بن نوح في الطريق، وصلى عليه أحمد. ولما رجع إلى بغداد أُودع السجن نحوا من ثلاثين شهرا.

ثم أحضره المعتصم من السجن، وأدخله على رؤوس المبتدعة ليناظروه، فقال له عبد الرحمن بن إسحاق: ما تقول في القرآن ؟ فقال الإمام أحمد: القرآن من علم الله، ومن زعم أن علم الله مخلوق فقد كفر، فقالوا: يا أمير المؤمنين، كفرك وكفرنا، فلم يلتفت إلى ذلك، فجعل يتكلم هذا ويرد عليه، ويتكلم هذا ويردّ عليه، فإذا انقطعوا، يقول المعتصم: ويحك يا أحمد، ما تقول ؟ فيقول: يا أمير المؤمنين، أعطوني شيئا من كتاب الله أو سنة رسول الله صلى الله عليه وسلم حتى أقول به، فقال له أحمد ابن أبي دُؤاد: وأنت لا تقول إلا بهذا وهذا؟ فقال الإمام أحمد: وهل يقوم الإسلام إلا بهما ؟

ثم أحضروه في اليوم الثاني وناظروه، وفي اليوم الثالث كذلك، وفي ذلك كله يعلو صوته عليهم وتغلب حجته حُجَجَهم، وقد تنوعت بهم المسائل في المجادلة ولا علم لهم بالنقل، فجعلوا ينكرون الآثار ويردون الاحتجاج بها، وفي أثناء ذلك كله يتلطف به الخليفة، ويقول: يا أحمد أجبني إلى هذا، حتى أجعلك من خاصّتي وأفذ قيدك بيدي، فيقول: يا أمير المؤمنين يأتونني بآية من كتاب الله أو سنة عن رسول الله صلى الله عليه وسلم حتى أجيبهم إليها.

ورغب المعتصم في أن يخلِّي سبيله، فقال له إسحاق بن إبراهيم نائب بغداد: يا أمير المؤمنين ليس من تدبير الخلافة أن تخلَّي سبيله ويغلب خليفتين، فغضب المعتصم وقال : خذوه واسحبوه. واجلدوه.

فجيء بالضرَّابين، فضربه أحدهم سوطين، فقال له المعتصم :شدَّ قطع الله يدك، وجاء الآخر وضربه سوطين، ثم الآخر كذلك، حتى أُغمي عليه وذهب عقله، فأرعب الخليفة من ذلك وأمر بإطلاقه إلي أهله، وكان جملة ما ضرب نيّفًا وثلاثين سوطا، لكنه كان ضربا شديدا جدا.

ولما رجع إلى منزله جاءه الطبيب فقطع لحما ميتا من جسده وجعل يداويه، فلما عوفي جعل كل من آذاه في جل إلا أهل البدعة، وكان يتلو في ذلك قوله تعالى { وليعفوا وليصفحوا }[النور : 22]

ثم لزم منزله وامتنع من التحديث.

ولم يزل كذلك حتى مات المعتصم وولي الخلافة ابنه الواثق، فأظهر الفتنة واشتد الأمر على أهل بغداد، وأرسل إلى الإمام أحمد، أن : لا تساكنِّي بأرض ولا مدينة، فاختفى الإمام أحمد بقية حياة الواثق حتى هلك، وولي المتوكل على الله الخلافة، فاستبشر الناس بولايته، فقد كان محبا للسنة وأهلها، ورفع المحنة عن الناس، وكتب إلى الآفاق أن: لا يتكلم أحد في القول بخلق القرآن.

ثم لم يلبث الإمام أحمد إلا قليلا حتى وافاه الأجل سنة 241 هـ، فرحمه الله رحمة واسعة.

شرح المفردات
الكلمة | معناها
استشهد | قتِل شهيدا.
الطائفة | جماعة من الناس يجمعهم مذهب أو رأي يمتازون به، ج طوائف.
جلب الشيء جلبا | ساقه من موضع إلى آخر (من بابي ضرب وقتل). واستجلبه : طلب أن يجلب إليه.
عرّب الحكمة | نقلها إلى اللغة العربية.
استحوذ على الشيء | استولى، استحوذ على فلان : غلبه.
زاغ يزيغ زيغا وزيغانا | مال عن القصد، زاغ عن الطريق : عدل. (ويتعدى بالهمز).
الثغر | الموضع الذي يخاف منه هجوم العدؤ، ويكون على الحدود، ج ثغور.
دنا منه يدنو دنوا | قرب، اقترب.
نيِّف | من واحد إلى ثلاثة، وما كان من أربعة إلى تسعة فهو بِضْع. ولا يقال "نيف" إلا بعد عقد نحو : عشرة ونيف، ومائة ونيف، وألف ونيف.

تمارين
1- | أجب عن الأسئلة الآتية :
 | أ- متى ظهرت الفتن والطوائف الضالة في المسلمين ؟
 | ب- إلام دعا المأمون ؟ ومن الذي زين له ذلك ؟
 | جـ- كم يوما ناظر المبتدعة الإمام أحمد ؟ ومن الذي غلب وعلا صوته؟
 | د- متى اشتد غضب الخليفة المعتصم على الإمام أحمد ؟
 | هـ- كم سوط ضرب الإمام أحمد ؟ وكيف كانت صفته ؟
 | و- بم كافأ الإمام أحمد كل من آذاه ؟
 | ز- ماذا قال الخليفة الواثق للإمام أحمد ؟
 | ح- من الخليفة الذي رفع المحنة عن الناس ؟
2- | اشتق من مادة (ناظر) الكلمات المناسبة واملأ بها الفراغات :
 | أ- من الذين …………… الإمام أحمدَ أحمدُ بن أبى دؤاد.
 | ب- هل تجوز……………… في الإسلام ؟
 | جـ- ……………… العالم الكبير النصارى.
 | د- من ……………… المنصف؟
3- | هات الفعل الماضي والأمر والمصدر من الأفعال الآتية :
 | يزيغ، يستدعي، يقرث، يكفم، يجعل، يفك، يزيد.
4- | حول ما تحته خط إلى مفرد وغير ما يلزم :
 | أ- قام رؤوس الشر ودعوا إلى معتقداتهم فظهرت الطوائف الضالّة.
 | ب- وقد تنوعت بهم المسائل في المجادلة ولا علم لهم بالنقل، فجعلوا ينكرون الآثار ويردون الاحتجاج بها.
 | جـ- خذوه واخلعوه واسحبوه.
 | د- فجعلوا يتكلمون من هاهنا ومن هاهنا، وفي ذلك كله يرد عليهم الإمام وتغلب حجتُّه حججهم.
5- | هات عكس الكلمات التالية :
 | ظهر، أزاغ، امتنع، استمر، زاد، تلطف، فك، السنة.
6- | استعمل الكلمات والعبارات الآتية في جمل لكي يتضح الفرق بينها :
 | أ- نظر إلى ……………… | أ- نظر في …………………
 | ب- دعا ………………… | ب- ادّعى …………………
 | جـ- احتكم ………….… | جـ- حكم …………..……
7- | أعرب ما تحته خط :
 | أ- ولم يكن في الخلفاء قبله من بني أمية وبني العباس خليفة إلا على مذهب السلف.
 | ب- فأرعب الخليفة من ذلك.
 | جـ- جعل كل من آذاه في حل إلا أهل البدعة.
8- | أدخل كل كلمة مما يأتي في جملة مفيدة :
 | استجلب، استحوذ عليه، زين له، خلّى سبيله، أغمي عليه، نيف، آفاق.
9- | هات مفرد الأسماء الآتية :
 | سياط، آفاق، أرزاق، حجج، مسائل، روم.

تدريبات صوتية
1 | تأمل وقارن : | د – ض |
 | درب - ضرب | أدواء - أضواء | باد - باض
 | درّ - ضر | وديع - وضيع | عد - عضّ
 | دع - ضع | رداء - رضاء | روافد - روافض
2- | تأمل وقارن : | ذ – ظ |
 | ذفر - ظفر | نذير - نظير | فذّ - فظّ
 | ذليل - ظليل | مذروف - مظروف | بذّ - بظّ
 | ذرّ - ظرّ | ناذر- ناظر | أفذاذ - أفظاظ
3- | تأمل وقارن : | ر – ل |
 | رام - لام | كريم - كليم | كافر - كافل
 | ريث - ليث | ارتقى - التقى | طور - طول
 | رجّ - لجّ | عَرِمَ - علم | شطر - سطل

(1) إشارة إلى حديث رواه البخاري 48/131، عن حذيفة رضي الله عنه قال: "بينا نحن جلوس عند عمر. إذ قال: أيكم يحفظ قول النبي جملا في الفتنة ؟ قال حذيفة : فتنة الرجل في أهله وماله وولده وجاره يكفرها الصلاة والصدقة والأمر بالمعروف والنهي عن المنكر. قال عمر: ليس عن هذا أسألك، ولكن التي تموج كموج البحر. فقال حديفة : ليس عليك منها بأس يا أمير المؤمنين، وإن بينك وبينها بابا مغلقا. قال عمر: أيكسر الباب أم يفتح ؟ قال: لا سقط يكسر. قال عمر: إذن لا يغلق أبدا. قلت: أجل. قال شقيق: قلنا لحذيفة : أكان عمر يعلم الباب. قال. نعم. وسأله مسروق من الباب ؟ قال: عمر".


الدرس الخامس

(5) قيمة الزمن

وقت الإنسان هو عمره في الحقيقة، فما كان من وقت الإنسان لله وبالله فهو حياته، وغير ذلك ليس محسوبا من حياته، فإذا قطع وقته في الغفلة والأماني الباطلة والنوم والبطالة، فموت هذا خير له من حياته.

قال صلى الله عليه وسلم : "نعمتان مغبون فيهما كثير من الناس : الصحة و الفراغ " (*).

وقال عمر بن الخطاب رضي الله عنه: "إني لأكره أن أرى أحدكم سَبَهْلَلاً لا في عمل دنيا ولا في عمل آخرة".

والعاقل الموفق هو الذي عرف شرف زمانه، وقدر وقته، فاغتنم عمره في علم نافع يحفظه، أو عمل صالح يحتسبه، أو حاجة من حوائج الدنيا يكتسبها، يستعين بها على طاعة الله.

قال عبد الله بن مسعود رضي الله عنه : ما ندمت على شيء ندمي على يوم غربت شمسُه نقص فيه أجلي، ولم يزد فيه عملي. وقال الحسن البصريّ رحمه الله : يا ابن آدم إنما أنت أيام، فإذا ذهب يوم ذهب بعضك. وقال أيضا : أدركت أقواما كانوا على أوقاتهم أشذ منكم حرصا على دراهمكم ودنانيركم.

وقد كان السلف الصالح ومن سار على نهجهم من الخلف رحمهم الله أحرص الناس على كسب الوقت وشغله بالخير، فكان عبد الرحمن ابن أبي حاتم الرازي رحمه الله يسأل والده ويقرأ عليه وهو يأكل، ويقرأ عليه وهو يمشي، ويقرأ عليه إذا دخل الخلاء، ويقرأ عليه إذا دخل البيت في طلب حاجة، وكان الإمام سليم بن أيوب الرازي يحاسب نفسه على الأنفاس، ولا يدع وقتا يمضي عليه بغير فائدة، إما ينسخ وإما يدرس وإمّا يقرأ، وينسخ شيئا كثيرا، وإذا قطع عن الكتابة بسبب إصلاح الأقلام، حرك شفتيه فقرأ القرآن أو سبّح وذكر الله، لئلا يمضي عليه زمان وهو فارغ.

وقال الإمام أبو الوفاء علي بن عقيل الحنبلي رحمه الله - وكان من أذكياء العالم -: إني لا يحل لي أن أضيع ساعة من عمري، حتى إذا تعطل لساني عن مذاكرة ومناظرة، وبصري عن مطالعة، أعملت فكري في حال راحتي وأنا مستلق، فلا أنهض إلا وقد خطر لي ما أكتبه، وإني لأجد من حرصي على العلم وأنا في الثمانين أشدَّ مما كنت أجده وأنا في العشرين.

وقد ألف أبو الوفاء كتبا كثيرة في أنواع العلوم، نحو العشرين، وأكبر تصانيفه كتاب الفنون، وهو أكبر كتاب عرف في الدنيا يقع في ثمانمائة مجلَّد، فيه فوائد كثيرة جليلة.

ولما حضرت الوفاة أبا جعفر بن جرير الطبري رحمه الله، ذكر له حديث لا يعرفه، فاستدعى محبرة وصحيفة وكتبه، فقيل له : أفي هذه الحال ؟ فقال : ينبغي للإنسان أن لا يدع اقتباس العلم حتى الممات.

وكان الخطيب البغدادي رحمه الله يمشي وفي يده جزء يطالعه.

والعلم مرغوب سام ومحبوب غال، وشرف رفيع، وهو صعب المسالك، كثير العقبات، لا تنال براحة الجسم.

فقد ارتحل بقي بن مخلد رحمه الله لطلب العلم رحلتين إلى مصر والشام والحجاز وبغداد، امتدّت الرحلة الأولى أربعة عشر عاما، والثانية عشرين عاما، وذلك من الأندلس، مشيا على الأقدام.

وإذا تعبت النفس وكل القلب، وجب ترويحه بشيء من اللهو المباح المقدّر بقدره، حتى يكون المرء أقدر على مواصلة عطائه، وأكثر استفادة من وقته، قال أبو الدرداء رضي الله عنه: إني لأستجم قلبي بالشيء من اللهو، ليكون أقوى لي على الحق. وقال عبد الله بن مسعود رضي الله عنه : لا تُكْرِهْ قلبك، إن القلب إذا أكْرِهَ عمي.

شرح المفردات
الكلمة | معناها
النهج | الطريق الواضح، وكذلك االمنهج والمنهاج، ج نهوج. ونهج فلان الطريق : سلكه.
الخلاء | الفضاء الواسع الخالي. وهو كذلك كناية عن المرحاض.
استلقى على ظهره أو قفاه | رقد، فهو مستلق.
استجم فلان | استراح فذهب إعياؤه. واستجم نفسه : أراحها. والمصدر: استجمام.
غبنه في البيع غبنا | من باب ضرب - : خدعه. ومعنى قوله صلى الله عليه وسلم : "نعمتان مغبون فيهما كثير من الناس " أن من لا يستعمل الصحة والفراغ فيما ينبغي فقد غبن لكونه باعهما بثمن بخس.

تمارين
ا- | أجب عن الأسئلة الآتية :
 | أ- من الإنسان الذي موته خير له من حياته ؟
 | ب- فيم يقضي العاقل الموفق وقته ؟
 | جـ- ما النعمتان المغبون فيهما كثير من الناس ؟
 | د- ماذا كان يفعل الإمام سليم بن أيوب الرازي حينما ينقطع عن الكتابة ويصلح القلم؟ ولماذا؟
 | هـ- من ألف كتاب الفنون؟ وفي كم مجلد يقع ؟
 | و- ما شرط ترويح النفس بعد التعب ؟ وما فائدة ذلك ؟
2- | اشتق من مادة (خ ب ز) الكلمات المناسبة واملأ بها الفراغات :
 | أ- هل نجحت في ………………… اللغة العربية ؟
 | ب- ………………… والدي بأنني مسافر غدا.
 | جـ- هل هناك ………………… جديدة في صحف اليوم ؟
 | د- ………………… المدرس تلاميذه في نهاية كل أسبوع ليعرف مستواهم.
 | هـ- أنتظر ………………… من أسرتي.
 | و- الله ………………… بعباده وعليم بما في صدورهم.
 | ز- في المستشفى ………………… لتحليل الدم والبول والبراز.
3- | صل عبارات القائمة (أ) مع ما يناسبها من عبارات القائمة (ب) :
 | القائمة (أ) |  | القائمة (ب)
 | أ- نعمتان مغبون فيهما كثير من الناس |  | رحلتين
 | ب- إني لأكره أن أرى أحدكم سبَهْللا |  | بشيء من اللهو المباح
 | جـ- أكبر كتاب عرف في الدنيا |  | لا ينال براحة الجسم
 | د- ارتحل بقي بن مخلد في طلب الحديث |  | لا في عمل دنيا ولا في عمل آخرة
 | هـ- يجب ترويح النفس إذا تعبت |  | كتاب الفنون
 | و- العلم صعب المسالك كثير العقبات |  | الصحة والفراغ
4- | هات جمع كل من الكلمات التالية :
 | زمن، باطل، فراغ، رحلة، فن، مسلك.
5- | حول الجملة الآتية من صيغة المفرد إلى المثنى المذكر والمؤنث :
 | - كان العالم إذا قطع عن الكتابة بسبب ما قرأ القرآن أو سبح وذكر الله، لئلا يمضي عليه زمان وهو فارغ.
6- | هات مفرد الجموع الآتية :
 | الأماني، أنفاس، دهور، حوائج، نهوج، تآليف، تصانيف.
7- | هات عكس الكلمات التالية :
 | الصحة، الفراغ، السلف، الغفلة، نقص، صلح.
8- | أجب عن الأسئلة الآتية مستخدما التعبير الذي بين القوسين :
 | أ- لماذا يجئ الطالب إلى المدينة النبوية ؟ (اقتباس العلم).
 | ب- ما نتيجة الرحلات الطويلة في طلب العلم ؟ (يحفظ به).
 | جـ- كيف يستطيع الطالب أن يحقق نجاحا باهرا ؟ (كل ساعة).
9- | أدخل الكلمات التالية في جمل مفيدة :
 | أ- مشيا على الأقدام. | ب- ابن كذا سنة.
 | جـ- مر بخاطري. | د- ندم.

تدريبات صوتية
1- | تأمل وقارن : | ذ - ز
 | لّ – ولّ | حاذر - حازر | جذ - جر
 | ذكيّ - زكيّ | هذم - هزم | يبذ - يبزّ
 | ذاد - زاد | عَذَل - عزل | عاذ - عاز
2- | تأمل وقارن : | ز - ض
 | زرع - ضرع | مزمار - مضمار | أََرز - أرض
 | زم - ضم | وزغ - وضع | ركز - ركض
 | زمان - ضمان | نازل - ناضل | عز - عض
3- | تأمل وقارن : | ز - ظ
 | زرافة - ظرافة | عزيمة - عظيمة | عكز - عكظ
 | زن - ظن | عزة - عظة | حافر - حافظ
 | زفر - ظفر | عَزْمٌ - عظم | وعز - وعظ

(*) رواه البخاري في الرقائق رقم (6412).


الدرس السادس

(6) التوسل بصالح الأعمال

عن أبي عبد الرحمن عبد الله بن عمر بن الخطاب رضي الله عنهما قال : سمعت رسول الله صلى الله عليه وسلم يقول: انطلق ثلاثة نفر ممن كان قبلكم حتى آواهم المبيت إلى غار فدخلوه، فانحدرت صخرة من الجبل، فسدت عليهم الغار. فقالوا : " إنه لا ينجيكم من هذه الصخرة إلا أن تدعوا الله تعالى بصالح أعمالكم ".

قال رجل منهم : " اللهم ! كان لي أبوان شيخان كبيران، وكنت لا أَغْبِق قبلهما أهلا ولا مالا. فنأى بي طلب الشجر يوما، فلم أُرح عليهما حتى ناما فحلبت لهما غَبوقهما، فوجدتهما نائمين، فكرهت أن أوقظهما وأن أغبق قبلهما أهلا أو مالا، فلبثت والقدح على يدي أنتظر استيقاظهما حتى برق الفجر، والصبية يتضاغون عند قدمي فاستيقظا، فشربا غبوقهما. اللهم ! إن كنت فعلت ذلك ابتغاء وجهك ففرِّج عنا ما نحن فيه من هذه الصخرة " فانفرجت شيئا لا يستطيعون الخروج منه.

قال الآخر: " اللهم ! إنه كانت لي ابنة عم كانت أحب الناس إلي "وفي رواية : كنت أحبها كأشد يحب الرجال النساء ". فأردتها على نفسها. فامتنعت مني حتى ألمت بها سنة من السنين، فجاءتني فأعطيتها عشرين ومائة دينار على أن تخلى بيني وبين نفسها ففعلت، حتى إذا قدرت عليها "وفي رواية : فلما قعدت بين رجليها " قالت: " اتق الله ولا تفض الخاتم إلا بحقه ". فانصرفت عنها وهي أحب الناس إلي، وتركت الذهب الذي أعطيتها. اللهم ! إن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه ". فانفرجت الصخرة غير أنهم لا يستطيعون الخروج منها.

وقال الثالث : " اللهم ! إني استأجرت أُجَراءَ، وأعطيتهم أجرهم غير رجل واحد، ترك الذي له وذهب. فثمرت أجره حتى كثرت منه الأموال، فجاءني بعد حين، فقال: "يا عبد الله ! أدِّ إلي أجري ". فقلت له : "كل ما ترى من أجرك، من الإبل والبقر والغنم والرقيق " فقال: "يا عبد الله ! لا تستهزئ بي " فقلت: "لا أستهزئ بك " فأخذه كله، فاستاقه، فلم يترك منه شيئا. اللهم ! إن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه " فانفرجت الصخرة، فخرجوا يمشون (1).

شرح المفردات
الكلمة | معناها
أوى إلي يأوي | لجأ. في التنـزيل على لسان ابن نوح عليه السلام : {قال سآوي إلى جبل يعصمني من الماء} [هود: 43] وأوى إلى منزله : نَزَلَهُ وسكنه والمصدر: أوي. والمأوى: كل مكان يأوي إليه شيء ليلا أو نهارا.
آوى فلان فلانا | أسكنه في مأواه. وفي التنزيل: { ألم يجدك يتيما فآوى} [الضحى:6].
آواه إلى كذا | ألجأه. (هو من باب أفعل، والمصدر: إيواء).
بات فلان يبيت | أدركه الليل. وبات فلان في مكان : أقام به ليلا. والمصدر: مبيت، وبيتوتة.
الغار | الكهف، ج غيران.
انحدر | انحط من علو إلى سفل.
الصخرة | حجر عظيم صلب، ج صخر، صخور.
سد الشيء يسد | أغلق خلله. والمصدر: شَدُّ.
أنجى فلانا مما نزل به | خلصه.
غبقه يغبقه | سقاه غبوقا. والغبوق : ما يشرب بالعشي. وهو خلاف الصبوح، وهو ما يشرب بالغداة.
المال | المراد بالمال هنا: الرقيق والخادم. جاء في الحديث : يتبع الميت ثلاثة أهله وماله وعمله.
نأى عن كذا ينـأى | بعد عنه، فهو ناء. يقال: بلاد نائية أي بعيدة. نأى به الطلب: أي أبعده الطلب، أخذه الطلب إلى مكان بعيد.
أراح الإبل وغيرها | ردها إلى المراح، والمراح : مأوى الماشية.
قدح | إناء يشرب به الماء، ج أقداح.
لبث بالمكان يلبث | مكث وأقام. والمصدر لَبْثٌ ولُبْثٌ.
أيقظه من نومه | جعله يستيقظ. (المضارع: يوقظ، أصله : ييقظ والمصدر: إيقاظ). هو استيقظ بنفسه.
برق يبرق | لمع وتلألأ. برق الفجر أي ظهر ضَوؤُهُ.
تضاغى | صاح من الألم أو الجوع.
فرج الله الغم | كشفه. وكذلك فرج يفرخ انفرج الغم : انكشف.
أرادها على نفسها | كناية عن طلب الجماع.
ألَـمَّ به | نزل.
السَنَة | الجدب والقحط.
فض خاتم الكتاب | يفض: كسره وفكه. والخاتم كناية عن الفرج. وحقه الزواج. معنى الكلام : لا تزل بكارتي إلا بالزواج. ومصدر فضَّ : فضٌّ .
انصرف عنه | تحول عنه وتركه.
غير أن | تفيد الاستدراك، نحو: فلان درس بالجامعة غير أنه لم يكمل دراسته.
الأجْر | عِوَض العمل والانتفاع، ج أجور.
الأجير | من يعمل بأجرة، ج أجراء.
استأجر فلانا | اتخذه أجيرا.
ثمر المال واستثمره | نَمَّاه.
الرقيق | العبد، ج أرقاء. ويطلق (الرقيق) على الجمع أيضا، نحو: ليس في الرقيق صدقة.
استهزأ به | سخر منه.
ساق الماشية يسوق | واستاقها حثها على السير من خلف. ضد قادها. ومصدر ساق: سوق، وسياقة، ومساق.
ابتغى الشيء | أراده وطلبه. ابتغى وجه الله : أي ثوابه ورضاه.
حَلَب الشاة ونحوها | يحلب : استخرج ما في ضرعها من لبنٍ. والمصدر: حلب.
الحِلاب | الإناء يحلب فيه، ج حلب.

تمارين
1- | أجب عن الأسئلة الآتية :
 | أ- لماذا أوى الثلاثة إلى الغار ؟
 | ب- ماذا حدث بعد دخولهم الغار ؟
 | جـ- ماذا قال بعضهم لبعض ؟
 | د- ما العمل الصالح الذي توسل به الأول ؟
 | هـ- ما العمل الصالح الذي توسل به الثاني ؟
 | و- ما العمل الصالح الذي توسل به الثالث ؟
2- | هات عكس الكلمات التالية :
 | قبل، أنجى، شيخان، أشد، منع، أحب، انسد، استيقظ.
3- | هات مفرد كل من الجموع الآتية :
 | أعمال، أ قداح، السنون، خواتم، أجراء، صخور، غِيران، أجور.
4- | حول ما تحته خط إلى مفرد وغير ما يلزم :
 | أ- حتى آواهم المبيت إلى غار فدخلوه.
 | ب- إنه لا ينجيكم من هذه الصخرة إلا أن تدعوا الله بصالح أعمالكم.
 | جـ- والصبية يتضاغون عند قدمي.
 | د- فلم أرح عليهم حتى ناموا، فحلبت لهم غبوقهم فوجدتهم نائمين فكرهت أن أوقظهم، وأن أغبق قبلهم أهلا ومالا.
 | هـ- دخل المدرسون الفصول وشرحوا دروسهم.
5- | هات الفعل المضارع والأمر والمصدر واسم المفعول واسم الفاعل من الأفعال الماضية الآتية :
 | ثمر، ففق، استهزأ، انفرج، قعد، أ لمّ، آوى.
6- | املأ الفراغات الآتية بكلمة مناسبة :
 | أ- اللهم إن كنت فعلت ذلك …………… وجهك ففرِّج عنا ما …………… فيه من هذه الصخرة.
 | ب- فانحدرت صخرة …………… فسدّت عليهم ………………
 | جـ- فلبثت والقدح على ………… أنتظر ………… حتى برق ……… والصبية ………… عند قدمي.
 | د- فجاءتني …………… عشرين ومائة دينار، على أن تخلى …………… وبين ……………… ففعلت.
 | هـ- فلما قعدت بين …………… قالت …………… ولا تفض ……… إلا …………… فانصرفت عنها.
7- | استعمل الكلمات الآتية في جمل مفيدة من عندك :
 | أ- كان لي. |  | ب- ألمَّ.
 | جـ- فض. |  | د- استاق.
 | و- ابتغاء. |  | هـ- بعد حين.
8- | تأمل ما يلي :
 | "أعطيتها عشرين ومائة دينار على أن تخلى بيني وبين نفسها" .
 | هنا"على"بمعنى"بشرط ".
 | هات ثلاث جمل فيها "على" بهذا المعنى.
9- | تأمل ما يلي:
 | أحببتها | كنت أحبها
 | الجملة الثانية تفيد الاستمرار في الحب في الزمن الماضي.
 | حول الجمل الآتية إلى صيغة تدل على الاستمرار في الزمن الماضي:
 | أ- لعبت كرة القدم. |  | ب- صلَّيت في المسجد النبوي.
 | جـ- جلست أمام المدرس. |  | د- سمعت الأخبار من الإذاعة.
 | هـ- سجلت الكلمات الجديدة في دفتر.
10- | تأمل ما يلي:
 | " ثـمّرت أجره حتى كثرت منه الأموال " .
 | هنا "حتى " بمعنى " إلى أن ".
 | هات ثلاث جمل فيها "حتى" بهذا المعنى.
11- | تأمل ما يلي:
 | " لا ينجيكم من هذه الصخرة إلا أن تدعوا الله ".
 | هنا المصدر المؤول "أن تدعوا الله " فاعل في محل رفع.
 | أكمل كلا مما يأتي بفاعل على أن يكون مصدرا مؤولا.
 | أ- يعجبني …………………
 | ب- يحسن …………………
 | جـ- لا يجوز لكم ……………………
 | د- لا يليق بنا ………………………
 | هـ- لا ينبغي للطلاب ……………………
12- | تأمل "دينار" وجمعه "دنانير". في المفرد نون واحدة، وفي الجمع نونان، وقد حذفت في الجمع الياء التي في المفرد. اجمع الأسماء الآتية مثله : ديوان، قيراط، ديباج، ديماس.
13- | أكمل كل جملة مما يأتي بحرف جر مناسب:
 | أ- أدّيت ……………… الأجرة الأجير.
 | ب- لا تستهزئ ……………… أخيك المسلم.
 | جـ- أحب الناس ………………… المسلم الرسول صلى الله عليه وسلم .
 | د- فلما كان الليل أويت ………………… غارٍ .
14- | تأمل ما يلي :
 | "فوجدتهما نائمين ". الضمير يعود إلى الأب والأم، و"نائمين " مثنى للمذكر على التغليب:
 | أكمل كل جملة مما يأتي مستعملا الكلمة التي أمامها:
 | أ- أخي وأختي ……………… بالجامعة. (يدرس).
 | ب- أبنائي وبناتي………………… إلى مكة. (سافر)
 | جـ- أبي وأمي ………………… (حي)
 | د- أحمد وأخته ……………… (طبيب شهير)
 | هـ- لابد للمسلمين والمسلمات أن ……………… (يتعلم علوم الدين)

تدريبات صوتية
ا- | تأمل وقارن : | س - ش
 | سديد - شديد | أسرف- أشرف | افترس- افترش
 | سراب - شراب | كسر - كشر | فارس - فارش
 | ساد - شاد | وسع - وشع | بس - بش
2- | تأل وقارن : | س - ص
 | سيف - صيف | نسر - نصر | فرائس - فرائص
 | سار - صار | يسحب - يصحب | مس - مص
 | سوم - صوم | مسير - مصير | عيس - عيص

(1) رواه البخاري في الأدب (5)، ومسلم في الذكر (100 )، واللفظ من رياض الصالحين.


الدرس السابع

(7) آداب طالب العلم

يجب على طالب العلم أن يخلص نيته في طلبه، ويكون قصده بذلك وجه الله سبحانه، وليحذر أن يجعله سبيلا إلى نيل الأعراض، وطريقا إلى جمع الأعراض، فقد قال صلى الله عليه وسلم "من تعلم علما مما يبتغي به وجه الله لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عَرْف الجنة يوم القيامة" (1) وليعلم أن الله سائله عن علمه: "فيم طلبه ؟ " ومجازيه على عمله به.

وليتق المباهاة به، وقصد الرئاسة واتخاذ الأتباع وتعظيم الناس له وتصدّره في المجالس، فإن النبي صلى الله عليه وسلم حذَّر من ذلك بقوله "من طلب العلم ليباهي به العلماء، ويماري به السفهاء، أو ليصرف وجوه الناس إليه فهو في النار" (2).

وينبغي لطالب العلم أن يتميز في عامة أموره بوقار وسكينة وخشية، وأن يتحلى بسنة رسول الله صلى الله عليه وسلم وآثاره، فإن من عمل بالسنة قولاً وفعلاً نطق بالحكمة.

وينبغي لطالب العلم أن يترك ما يشغله، فإن الفكر متى توزع قصر عن إدراك الحقائق، وعليه جمع قلبه واجتماع فكره وبذل الجهد لطلب العلم.

وعليه أكل القدر اليسير من الحلال، لأن كثرة الأكل جالبة لكثرة النوم والبلادة وقصور الذهن وفتور الحواسّ وكَسَلِ الجسم.

وينبغي لطالب العلم أن يأخذ نفسه بالورع في جميع شأنه وأن يبتعد عن الشبهات.

وينبغي له إدامة ذكر الله وإطالة الصمت، فإن كثرة الكلام تشين العلماء وتبدي مساوِئ الجهال، إلا في الخير فإن الكلام فيه أفضل من السكوت.

وعلى طالب العلم أن يطهر قلبه من المعاصي والآثام ومن الغش والغل والحسد، ليصلح بذلك لقبول العلم وحفظه والاطلاع على دقائق معانيه، لأن العلم نور يقذفه الله في قلب من أراد.

وعليه أن يترك عشرة من كثر لعبه وقلت فكرته، وأن لا يخالط إلا من يفيده أو يستفيد منه.

وعليه أن يختار أجل العلوم وأفضلها، وأن يبدأ بالذي يحتاج إليه في عاجل أمره وآجله، وأن يختار شيخا عالما ورعا تقيا، قال الإمام مالك وغيره : "إن هذا العلم دين فانظروا عمّن تأخذون دينك ".

وعلى طالب العلم أن يلتزم الأدب التام مع شيخه وأن يحسن الخطاب معه بقدر الإمكان، ولا يقول له: (لم) ولا " لا نسلم " ولا "من نقل هذا ؟ " ولا "أين موضعه ؟ " وشبه ذلك.

وإذا ذكر الشيخ مسألة أو فائدة يحفظها أصغى إليه إصغاء مستفيد

كأنه لم يسمعها قط، وعليهاألا يسبقه إلى شرح مسألة أو جواب سؤال، ولا يساوقه فيه، ولا يظهر معرفته به أو إدراكه، وينبغي له ألا يقطع عليه كلامه، ولا يتحدث مع غيره والشيخ يتحدث.

وعلى طالب العلم أن يصبر على جفوة تصدر من شيخه أو سوء خلق، ولا يصده ذلك عن ملازمته والاستفادة منه، فإن ذلك أبقى لمودة شيخه، قال بعض السلف: "من لم يصبر على ذل التعلم بقي عمره في عماية الجهالة، ومن صبر عليه آل أمره إلى عز الدنيا والآخرة".

ويستحب لطالب العلم الاعتناء بتحصيل الكتب المحتاج إليها ما أمكنه، وإعارتها من لا ضرر منه عليها.

وينبغي للمستعير أن يرد الكتاب إذا قضى حاجته منه، ولا يجوز أن يكتب فيه، أو يعيره لغيره.

وعلى طالب العلم إفشاء السلام على زملائه، وإظهار المودة والاحترام لهم، وعليه مراعاة حق الصحبة والأخوة في الدين.

ومن أدب الطالب المحافظة على الأثاث الموجود في الفصول وفي المهاجع والمباني، وليحذر من العبث به وإتلافه فإنه سيخلفه غيره فيه.

شرح المفردات
الكلمة | معناها
نال الشيء يناله نيلا | أدركه وحَصَل عليه.
العَرَض | متاع الدنيا قل أو كثر. ج أعراضه.
العِوَض | البدل والخلف، ج أعواض.
باهى فلانا مباهاة | فاخره.
العشْرة | المخالطة والمصاحبة.
ساوقه مساوقة | باراه أيهما أشد وأسرع.
العَرْف | الرائحة مطلقا، وأكثر ما يستعمل في الطيبة منها.

تمارين
1- | أجب عن الأسئلة الآتية :
 | أ- ما حكم من طلب العلم ليباهى به العلماء ويماري به السفهاء ؟
 | ب- ما الذي ينبغي لطالب العلم أن يتميز به في عامة أموره ؟
 | جـ- ما سبب استحباب أكل القدر اليسير من الحلال ؟
 | د- لِمَ أوصى العلماء طالب العلم بإطالة الصمت ؟
 | هـ- بأي العلوم يبدأ طالب العلم طلبه للعلم ؟
 | و- ما الواجب على طالب العلم مع زملائه وإخوانه ؟
 | ز- كيف يتعامل الطالب مع الأثاث الموجود في الفصول والمباني؟
 | ح- اذكر أدبين من آداب استعارة الكتب ؟
2- | املأ الفراغات في الجمل الآتية بكلمة مناسبة من الفعل الذي بين القوسين :
 | أ- وينبغي لطالب العلم أن يأخذ نفسه بالورع وأن …………… (بعد) عن الشبهات.
 | ب- ليتق طالب العلم المفاخرة بالعلم و …………… (اتخذ) الأتباع.
 | جـ- يجب عليك أن تترك عشرة من كثر لعبه و …………… (قَلَّ) فكرته.
 | د- إن هذا العلم دين …………… (نظر) عمن تأخذون دينكم.
 | هـ- يجب عليك أن …………… (لزم) الأدب التام في الفصل.
 | و- إن أردت أن تقرأ من الكتاب فلا تضعه …………… (نشر) على الأرض حتى لا …………… (قطع) حبله.
3- | هات عكس الكلمات التالية :
 | اتخذ، ابتعد، أبدى، اختار، شان.
4- | هات المضارع والأمر والمصدر من الأفعال التالية :
 | خفض، خالط، أخذ، قطع، أصغى.
5- | حول ما تحته خط إلى جمع وغير ما يلزم :
 | أ- يجب على طالب العلم أن يخلص نيته في طلبه، ويكون قصده بذلك وجه الله سبحانه.
 | ب- وعلى طالب العلم أن يلتزم الأدب التام مع شيخه.
 | جـ- وعلى طالب العلم أن يصبر على جفوة تصدر من شيخه ولا يصده ذلك عن ملازمته
 | د- ولا يجوز للمستعير أن يكتب في الكتاب الذي استعاره أو يعيره لغيره.
 | هـ- إذا دخلت الفصل فاستأذن، فإن أذن لك، فاجلس في مكانك المخصص لك.
6- | أدخل كل كلمة مما يأتي في جملة مفيدة :
 | كثر، ينبغي، شان، الصمت، تميز، أصغى إلى، إدراك، مساوئ.
7- | أكمل كل جملة مما يأتي بكلمة مشتقة من "أعَارَ" و"اسْتَعَار":
 | أ- جئت لـ…………… منك كتابا في النحو.
 | ب- إذا أردت أن ……………كتابا من المكتبة فاذهب إلى قسم ……………
 | جـ- لا …………… المكتبة أكثر من كتابين في وقعت واحد.
 | د- لا يجوز للـ…………… أن يكتب في الكتب الـ……………
 | 8- "شبهة" بسكون الباء، وجمعها "شبهات ". اجمع الأسماء الآتية هذا الجمع :
 | خطوة، غرفة، قربة، ظلمة، نزهة.
9- | ما جع "الأمر" فيما يأتي :
 | أ- هذا أمر عادي. ب- لا نخالف أمر الله.
10- | "إن الله سائله عن علمه فيم طلبه ". إذا دخل حرف الجر على "ما" الاستفهامية حذفت ألفها. أدخل أحرف الجر الآتية على "ما" الاستفهامية، ثم أدخل المركب في جل مفيدة :
 | بِـ ، لِ ، عن ، من ، على ، إلى.

تدريبات صوتية

ا- | تأمل وقارن : | ض - ظ |
 | ضَلَّ- ظلّ | مضِنة - مظنة | فض - فظ
 | ضنينٌ- ظنين | ناضر - ناظر | غيض- غيظ
 | ضِراب - ظِراب | مضفر- مظفر | بيض - بيظ
2- | تأمل وقارن : | ق - ك |
 | قال - كال | تقرير- تكرير | شق - شك
 | قوم - كوم | فقرة - فكرة | سلق - سلك
 | قلب - كلب | رقد - ركد | إ شراق - إشراك

(1) رواه أحمد أبو داود وابن ماجه والحاكم عن أبي هريرة. انظر صحيح الجامع 2/ 1060.

(2) رواه الترمذي عن كعب دن مالك. انظر صحيح الجامع 2/ 1591.


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الرابع > القراءة

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الرابع

دروس في القراءة
 | المقدمة
 | الدرس الأول
 | الدرس الثاني
 | الدرس الثالث
 | الدرس الرابع
 | الدرس الخامس
 | الدرس السادس
 | الدرس السابع

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


برنامج الدواسة في كلية القرآن الكريم

أهداف وأسلوب الدراسة

الأهداف :

1- العناية بدراسة القراءات القرآنية ونشرها بين الناس.

2- تمكين الطلاب المتفوقين من حملة الشهادات الجامعية من مواصلة دراساتهم القرآنية.

3- العمل على تنمية القدرات العلمية في مجال القرآن وعلومه بكتابة البحوث والدراسات.

خطة الدراسة:

1- تكون الدراسة في البرنامج بأسلوب المقررات الدراسية.

2- عدد الوحدات المقررة لكامل المرحلة (60) وحدة، منها (44) وحدة للمقررات الدراسية و (16) لمشروع البحث.

3- تكون الدراسة في هذه المرحلة في أربعة فصول دراسية، مجموع الوحدات فيها (44) وحدة، موزعة على المقررات وفق الخطة الدراسية الآتية.

المقررات الدراسية:

الفصل الدراسي الأول |  |  | الفصل الدراسي الثاني
م | المقرر | الوحدات | م | المقرر | الوحدات
1 | المدخل لدراسة القراءات | 2 | 1 | دراسة القراءات العشر الكبرى عرضًا وتوجيها | 8
2 | دراسة القراءات العشر الكبرى عرضًا وتوجيها | 8 | 2 | الوقف والابتداء | 2
3 | الوقف والابتداء | 2 | 3 | مناهج البحث | 2
المجموع |  | 12 | المجموع |  | 12

الفصل الدراسي الثالث |  |  | الفصل الدراسي الرابع
م | المقرر | الوحدات | م | المقرر | الوحدات
1 | دراسة القراءات العشر الكبرى عرضًا وتوجيها | 6 | 1 | دراسة القراءات العشر الكبرى عرضًا وتوجيها | 6
2 | طبقات القراء | 2 | 2 | تاريخ المصحف | 2
3 | إعجاز القرآن | 2 | 3 | مناهج المفسرين | 2
المجموع |  | 10 | المجموع |  | 10
مجموع الوحدات الدراسية في الفصول الدراسية الأربعة |  |  |  |  | 44

مادة البحث التكميلي


صفحة جديدة 1

المدخل لدراسة القراءات

الأهداف:

1- تعرُّف الدارس على نشأة علم القراءات.

2- معرفة الدارس الفرق بين القراءات السبع والأحرف السبعة.

3- إلمام الدارس بمصادر القراءات.

المفردات:

1- تعريف القراءات لغة واصطلاحا.

2- نشأة القراءات ومصدرها.

3- الفرق بين القراءة، والقرآن، والوجه، والطريق، والرواية.

4- أقسام القراءات.

5- عدد القراءات وصلتها بالأحرف السبعة.

6- تعدد القراءات وفوائده.

7- تدوين القراءات وتطوره.

8- دراسة موسعة لحديث: "إن هذا القرآن أنزل على سبعة أحرف".

مقررات الدراسة


صفحة جديدة 4

دراسة القراءات العشر الكبرى عرضا وتوجيها

المفردات:

دراسة القراءات العشر الكبرى بمضمن متن طيبة النشر من أول سورة الأنفال إلى آخر سورة الإسراء.

أولا: دراسة القراءات وتتضمن ما يلي:

أ- حفظ متن طيبة النشر من أول فرش سورة الأنفال إلى آخر فرش سورة ا لإسراء.

ب- شرح متن طيبة النشر من أول سورة الأنفال إلى آخر سورة الإسراء.

1- فرش حروف سورة الأنفال.

2- فرش حروف سورة التوبة.

3- فرش حروف سورة يونس عليه السلام.

4- فرش حروف سورة هود عليه السلام.

5- فرش حروف سورة يوسف عليه السلام.

6- فرش حروف سورة الرعد.

7- فرش حروف سورة إبراهيم.

8- فرش حروف سورة الحجر.

9- فرش حروف سورة النحل.

10- فرش حروف سورة الإسراء.

ثانيا: عرض القرآن الكريم بالقراءات العشر الكبرى التي تضمنها متن طيبة النشر من أول سورة الأنفال إلى نهاية سورة الإسراء.

ثالثًا: التوجيه: ومن أمثلته

م | الكلمــــات القرآنية | اسم السورة | رقم الآية
1 | {إذ يغشيكم النعاس أمنة منه} | الأنفال | 11
2 | {ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض} | الأنفال | 67
3 | {إنهم لا أيمان لهم} | التوبة | 12
4 | {ما كان للمشركين أن يعمروا مساجد الله} | التوبة | 17
5 | {إن نعف عن طائفة منكم نعذب طائفة} | التوبة | 66
6 | {والسابقون الأولون من المهاجرين والأنصار} | التوبة | 100
7 | {أفمن أسس بنيانه على تقوى من الله ورضوان خير أمن أسس بنيانه على شفا جرف هار } | التوبة | 109
8 | {قل لو شاء الله ما تلوته عليكم ولا أدراكم به} | يونس | 16
9 | {هو الذي يسيركم في البر والبحر} | يونس | 22
10 | {فعميت عليكم} | هود | 28
11 | {يا بني اركب معنا} | هود | 42
12 | {إنه عمل غير صالحة فلا تسألن ما ليس لك به علم} | هود | 46
13 | {فبشرناه بإسحاق ومن وراء إسحاق يعقوب} | هود | 71
14 | {وإن كل لما ليوفينهم ربك أعمالهم} | هود | 111
15 | {يا أبت إني رأيت أحد عشر كوكبا} | يوسف | 4
16 | {وغلقت الأبواب وقالت هيت لك} | يوسف | 23
17 | {وقلن حاش لله ما هذا بشرا} | يوسف | 31
18 | {قال رب السجن أحب إلي مما يدعونني إليه} | يوسف | 33
19 | {حتى إذا استيأس الرسل وظنوا أنهم قد كذبوا جاءهم نصرنا فنجي من نشاء} | يوسف | 110
20 | {الله الذي له ما في السموات وما في الأرض} | إبراهيم | 2
21 | {ما أنا بمصرخكم وما أنتم بمصرخي} | إبراهيم | 22
22 | {ما ننزل الملائكة إلا بالحق} | الحجر | 8
23 | {قال هذا صراط علي مستقيم} | الحجر | 41
24 | {إن تحرص على هداهم فإن الله لا يهدي من يضل} | النحل | 37
25 | {فإذا جاء وعد الآخرة ليسوءوا وجوهكم} | الإسراء | 7
26 | {فلا يسرف في القتل} | الإسراء | 33

مقررات الدراسة


صفحة جديدة 5

تاريخ المصحف

الأهداف:

1- العلم بأن الله عز وجل حفظ القرآن من الزيادة والنقصان رحمة بالبشرية.

2- أن يطلع الطلاب على تطور كتابة المصاحف.

3- أن يعلم الطلاب أن موافقة رسم المصاحف العثمانية شرط لتواتر القراءة.

4- تطور طباعة المصحف.

5- أن يتمكن الطلاب من الرد على شبهات المستشرقين حول تاريخ المصحف.

مفردات المنهج:

1- الكتابة العربية قبيل الإسلام وبعده وتطورها.

2- كتَّاب الوحي لرسول الله صلى الله عليه وسلم.

3- كتابة القرآن في عصر النبي صلى الله عليه وسلم.

4- جمع القرآن في عهد أبي بكر الصديق رضي الله عنه.

5- جمع القرآن في عهد عثمان رضي الله عنه.

6- عدد المصاحف العثمانية والأقطار التي أرسلت إليها.

7- إجماع المسلمين على المصاحف العثمانية وتحريق ما سواها.

8- مصادر الرسم العثماني:

أ- المصاحف المخطوطة.

ب- الكتب المؤلفة في الرسم.

ج- الرواية.

9- الضبط للمصاحف - بنوعيه -.

10- مذاهب العلماء في كتابة المصحف بالرسم العثماني أو غيره.

11- اشتمال الرسم العثماني على القراءات المتواترة.

12- تحزيب القرآن وأجزاؤه.

13- تاريخ طباعة المصحف.

14- أسلوب العمل في كتابة وطباعة مصحف مجمع الملك فهد بالمدينة.

15- بعض شبهات المستشرقين حول تاريخ المصحف وجمعه وقراءاته والرد عليها.

16- أحكام تتعلق بالمصحف:

- أخذ الأجرة على كتابة المصحف.

- بيع المصحف وشراؤه.

- كتابة الكافر للمصحف.

- السفر بالمصحف إلى أرض الكفر.

- مس المصحف من قبل الجنب والحائض والمحدث حدثا أصغر.

- الإمام ينظر في المصحف و يصلي به.

- إكرام المصحف بتحريقه إذا تلف.

- تحلية المصاحف بالذهب وزخرفتها.

مقررات الدراسة


صفحة جديدة 6

مناهج المفسرين

الأهداف:

1- أن يعرف الطلاب تاريخ التفسير معرفة شاملة، منذ عهد الرسول صلى الله عليه وسلم إلى يومنا الحاضر.

2- أن يعرف الطلاب ما يعتمد عليه من مصادر التفسير، في كل عصر من عصوره.

3- التعرف على المدارس التي كان لها دور قيادي في التفسير.

4- التعرف على قيمة التفسير بالمأثور عن الرسول صلى الله عليه وسلم وعن الصحابة والتابعين.

5- التعرف على الاتجاهات المختلفة للمفسرين من أهل السنة، ومن ذوي البدع والضلالات.

6- الوقوف على الاتجاهات الجديدة في العصر الحاضر، وألوانها، وعيوبها.

7- أن يتبصر الطلاب الكتب المؤلفة في التفسير بالمأثور، ما لها وما عليها.

المفردات:

1- مدخل: تدرس مفرداته إجمالا:

أ- مناهج المفسرين: تعريفها وأهميتها.

ب- أسباب الاختلاف في التفسير عند السلف.

ج- نوع الاختلاف في التفسير عند السلف.

د- مدراس التفسير التي قامت في عصر الصحابة والتابعين وأشهر أصحابها.

هـ- أشهر طرق الرواية عن ابن عباس وابن مسعود وأبي رضي الله عنهم.

و- مراحل تدوين التفسير.

2- تبيان الرسول صلى الله عليه وسلم للقرآن الكريم.

3- منهج الصحابة رضي الله عنهم في التفسير وخصائصه والكتب التي نسبت لبعضهم في التفسير ومدى صحة هذه النسبة.

4- منهج التابعين في التفسير وخصائصه والكتب التي نسبت لبعضهم في التفسير ومدى صحة هذه النسبة كتفسير سعيد بن جبير وأبي العالية ومجاهد.

5- منهاج تابعي التابعين في التفسير وخصائصه والكتب التي عرفت لبعضهم كتفسير مقاتل بن سليمان.

6- خصائص كتب التفسير بالمأثور مع دراسة مناهج بعضها نحو:

أ- جامع البيان عن تأويل آي القرآن لمحمد بن جرير الطبري (ت 310 هـ).

ب- تفسير القرآن العظيم مسندا عن الرسول صلى الله عليه وسلم والصحابة والتابعين، لعبد الرحمن بن أبي حاتم الرازي (ت 327 هـ).

ج- تفسير القرآن العظيم لأبي الفداء إسماعيل بن كثير (ت 774 هـ).

د- الدر المنثور في التفسير بالمأثور لعبد الرحمن السيوطي (ت 911 هـ).

7- خصائص كتب معاني القرآن مع دراسة مناهج المؤلفين في بعضها نحو:

أ- معاني القرآن لأبي زكريا يحيى بن زياد الفراء (ت 207 هـ).

ب- معاني القرآن وإعرابه لأبي إسحاق بن إبراهيم الزجاج (ت 311 هـ).

8- خصائص كتب التفسير بالرأي مع دراسة مناهج بعضها نحو:

أ- الكشاف عن حقائق التنزيل وعيون الأقاويل في وجوه التأويل لمحمود بن عمر الزمخشري (ت 538 هـ).

ب- التفسير الكبير لمحمد بن عمر الرازي (ت 604 هـ).

ج- غرائب القرآن ورغائب الفرقان لنظام الدين الحسن بن محمد النيسابوري (ت728 هـ).

د- البحر المحيط لأبي حيان محمد بن يوسف الأندلسي (ت 745 هـ).

هـ- إرشاد العقل السليم إلى مزايا القرآن الكريم لأبي السعود محمد بن محمد العماري (ت 951 هـ).

و- روح المعاني في تفسير القرآن العظيم والسبع المثاني لمحمود الأفندي الآلوسي (ت 1270هـ).

9- خصائص كتب التفسير التي جمعت بين الرواية والدراية مع دراسة مناهج بعضها نحو:

أ- النكت والعيون لأبي الحسن علي بن محمد الماوردي (ت 450 هـ).

ب- فتح القدير الجامع بين فني الرواية والدراية في علم التفسير لمحمد بن علي الشوكاني (ت 1250 هـ).

ج- محاسن التأويل لمحمد جمال الدين القاسمي (ت 1332هـ).

10- خصائص كتب أحكام القرآن مع دراسة مناهج بعضها نحو:

أ- أحكام القرآن لأبي بكر أحمد بن علي الرازي الجصاص (ت 370 هـ).

ب- أحكام القرآن لأبي بكر محمد بن عبد الله المعروف بابن العربي (ت 543هـ).

ج- الجامع لأحكام القرآن لأبي عبد الله محمد بن أحمد الأنصاري القرطبي (ت 671 هـ).

د- أضواء البيان في إيضاح القرآن بالقرآن للشيخ محمد الأمين بن محمد المختار الشنقيطي (ت 1393 هـ).

11- خصائص كتب التفسير العلمي مع دراسة المناهج بعضها نحو:

أ- تفسير القرآن الحكيم الشهير بتفسير المنار لمحمد رشيد رضا (ت 1354 هـ).

ب- الجواهر في تفسير القرآن الكريم لطنطاوي جوهري (ت1358 هـ)

مقررات الدراسة


صفحة جديدة 1

البحث التكميلي

ضوابط البحث التكميلي:

1- على طالب الدراسات العليا بعد إنهاء جميع متطلبات القبول واجتيازه جميع المقررات وبمعدل تراكمي لا يقل عن (جيد جدا) التقدم بمشروع بحث إلى مجلس القسم. وفي حالة الموافقة عليه يقترح القسم مشرفا على البحث ويرفع بذلك إلى مجلس الكلية للموافقة عليه.

2- يقدم المشرف على البحث بعد انتهاء الطالب من إعداده تقريرا عن اكتماله إلى رئيس القسم تمهيدا لاستكمال إجراءات المناقشة.

3- تكون لجنة المناقشة بتوصية من مجلس القسم وموافقة مجلس الكلية.

4- ترصد النتيجة وفق ملف المناقشة لمرحلة الماجستير.

5- تعتمد نتيجة المناقشة من مجلسي القسم والكلية.

6- ترفع نتيجة المقررات والبحث بعد اعتمادها من مجلسي القسم والكلية إلى مجلس عمادة الدراسات العليا. للتوصية بمنح الدرجة.

مقررات الدراسة


صفحة جديدة 2

دراسة القراءات العشر الكبرى عرضا وتوجيها

الأهداف:

1- أن يتمكن الطلاب من التمييز بين القراءات المتواترة المقروء بها، وبين القراءات الشاذة التي لا يجوز القراءة بها.

2- تطبيق ما درسه الطلاب عمليًا لأن الدراسة النظرية للقراءات لا تحقق وحدها الهدف المنشود من تخريج قراء يجيدون هذا العلم.

3- تعليم أبناء المسلمين كيف يقرؤون القرآن بقراءاته المتواترة على الوجه الصحيح صيانة لكتاب الله عن التحريف تحقيقا لقوله تعالى: {إنا نحن نزلنا الذكر وإنا له لحافظون}.

4- بيان خطأ من اعتمد على المصاحف وحدها في التلقي لما في رسمها من حذف وإثبات وأمور لا يدركها إلا العارفون.

5- بيان المعاني اللغوية المستفادة من اختلاف القراءات.

6- معرفة الأحكام الشرعية المبنية على اختلاف القراءات.

المفردات:

1- دراسة القراءات العشر الكبرى بمضمن متن طيبة النشر من أوله إلى آخر فرش حروف سورة البقرة.

أولا: دراسة القراءات وتتضمن ما يلي:

أ- حفظ متن طيبة النشر من أوله إلى آخر (باب وقف حمزة وهشام على الهمز).

ب- حفظ باب فرش الحروف من أول سورة البقرة إلى قول الناظم:

((... وصحبة حمًا رءوف--- فاقصر...)).

ج- شرح أصول الطيبة الآتية:

- مقدمة الكتاب ورموز القراء.

1- باب الاستعاذة والبسملة.

2- سورة أم القرآن.

3- باب الإدغام الكبير.

4- باب هاء الكناية.

5- باب المد والقصر.

6- باب الهمزتين من كلمة.

7- باب الهمزتين من كلمتين.

8- باب الهمز المفرد.

9- باب نقل حركة الهمزة إلى الساكن قبلها.

10- باب السكت على الساكن قبل الهمز وغيره.

11- باب وقف حمزة وهشام على الهمز مع بيان ما يحتاج إليه الطلاب من قواعد فيما بقي من الأصول.

د- شرح فرش الحروف من أول سورة البقرة إلى قول الناظم:

((... وصحبة حما رءوف --- فاقصر...)).

ثانيًا: عرض القرآن بالقراءات العشر الكبرى التي تضمنها متن طيبة النشر بالنسبة لسورة أم القرآن، والجزء الأول من سورة البقرة حتى نهاية الآية رقم (141).

م | الكلـــــمات القرآنية | اسم السورة | رقم الآية
1 | {ملك يوم الدين} | الفاتحة | 4
2 | {وإذ قلنا للملائكة اسجدوا لآدم} | البقرة | 34
3 | {فتلقّى آدم من ربه كلمات} | البقرة | 37
4 | هزوا حيث وقع نحو قوله تعالى: {قالوا أتتخذنا هزوا} | البقرة | 67
5 | {وإن يأتوكم أسارى تفادوهم} | البقرة | 85
6 | {ما ننسخة من آية أو ننسها نأت بخير منها أو مثلها} | البقرة | 106

مقررات الدراسة


صفحة جديدة 3

الوقف والابتداء

الأهداف:

1- أصل علم الوقف منقول عن رسول الله صلى الله عليه وسلم بوقفه على رؤوس الآي.

2- الربط بين علمي القراءات والتفسير لاشتراكهما في هذه المادة.

3- دراسة هذا العلم تعين على فهم كتاب الله عز وجل وتدبره.

4- بمعرفة الوقف والابتداء تتضح معاني الآيات ودلالاتها.

المفردات:

1- تعريف الوقف والابتداء.

2- أهداف الوقف والابتداء وأهميته.

3- أقسام الوقف والابتداء. وتعريف كلّ قسم من الأقسام الآتية.

أ- الوقف التام، وأمثلة لذلك.

ب- الوقف الكافي، وأمثلة لذلك.

ج- الوقف الحسن، وأمثلة لذلك.

هـ- الوقف القبيح، وأمثلة لذلك.

4- نشأة الوقف وتطوره.

5- ترجمة لأئمة العدد في الأمصار، وأهم الكتب المصنفة فيه.

6- الابتداء، وأمثلة لذلك.

7- الوقف على المفصول والموصول وما أشبه ذلك نحو: (وكأين)، (ويكأنه)، (ويكأن الله).

8- الوقف على هاء التأنيث المرسومة بالتاء المفتوحة، والمرسومة بهاء مربوطة وما ألحق بها.

مقررات الدراسة


صفحة جديدة 4

دراسة القراءات العشر الكبرى عرضا وتوجيها

المفردات:

أولا: دراسة القراءات وتتضمن ما يلي:

أ- حفظ متن طيبة النشر من أول باب (الإدغام الصغر) إلى آخر باب (إفراد القراءات وجمعها).

ب- حفظ فرش حروف سورة البقرة من قول الناظم:

(وعما يعملون إذ صفا--- حبر غدا عونا وثانيه حفا) إلى آخر فرش سورة البقرة.

ج- شرح أصول الطيبة الآتية:

1- باب الإدغام الصغير.

2- فصل ذال "إذ".

3- فصل دال "قد"، وتاء التأنيث، ولام "هل" و"بل".

4- باب حروف قربت مخارجها.

5- باب أحكام النون الساكنة والتنوين.

6- باب الفتح والإمالة وبين اللفظين.

7- باب إمالة هاء التأنيث وما قبلها في الوقف.

8- باب مذاهبهم في الراءات.

9- باب اللامات.

10- باب الوقف على أواخر الكلم.

11- باب الوقف على مرسوم الخط.

12- باب مذاهبهم في ياءات الإضافة.

13- باب مذاهبهم في ياءات الزوائد.

14- باب إفراد القراءات وجمعها.

د- شرح فرش حروف سورة البقرة من قول الناظم:

(وعما يعملون إذ صفا--- حبر غدا عونا وثانيه حفا) إلى آخر فرش سورة البقرة.

ثانيا: عرض القرآن الكريم بالقراءات العشر الكبرى التي تضمنهما متن طيبة النشر من قوله تعالى: {سيقول السفهاء من الناس ما ولاَّهم عن قبلتكم التي كانوا عليها...} إلى آخر سورة البقرة.

ثالثا: التوجيه ومن أمثلته:

م | الكلـــــمات القرآنية | اسم السورة | رقم الآية
1 | {ولو يرى الذين ظلموا إذ يرون العذاب أن القوّة لله جميعا وأن الله شديد العذاب} | البقرة | 165
2 | {ليس البر أن تولوا وجوهكم قبل المشرق والمغرب} | البقرة | 177
3 | {وعلى الذين يطيقونه فدية طعام مسكين} | البقرة | 184
4 | {وزلزلوا حتى يقول الرسول والذين معه متى نصر الله} | البقرة | 214
5 | {فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن} | البقرة | 222
6 | {لا تضار والدة بولدها} | البقرة | 233
7 | {لا جناح عليكم إن طلقتم النساء ما لم تمسوهن} | البقرة | 236
8 | {والذين يتوفون منكم ويذرون أزواجا وصية لأزواجهم} | البقرة | 240
9 | {فإن لم تفعلوا فاذنوا بحرب من الله ورسوله} | البقرة | 279
10 | {أن تضل إحداهما فتذكر إحداهما الأخرى} | البقرة | 282

مقررات الدراسة


صفحة جديدة 5

الوقف والابتداء

المفردات:

أولاً: أحكام كلمات مخصوصة في القرآن الكريم.

- القول في (كلا).

- القول في (بلى).

- القول في (نعم).

- القول في (أيها) في النور، والزخرف، والرحمن.

ثانيًا: الأوجه الجائزة في الوقف على أواخر الكلم وهي:

السكون، والروم، والإشمام، وتعريف كل منها، والفرق بين الروم والاختلاس.

ثالثًا: ما يوقف عليه بالسكون فقط، وفيه الكلام على أنواعه الخمسة:

1- هاء التأنيث المربوطة.

2- ميم الجمع.

3- عارض الشكل.

4 ما كان آخره ساكنا في الوصل والوقف.

5- ما كان متحركا في الوصل بالنصب أو بالفتح في غير المنون.

رابعًا: مذاهب القراء في الوقف والابتداء بالتفصيل.

مقررات الدراسة


صفحة جديدة 6

مناهج البحث

الأهداف:

1- بيان أهمية البحث العلمي.

2- تدريب الطالب على ممارسة البحث العلمي بجوانبه النظرية والتطبيقية.

3- التعرف على المصادر الأصلية والثانوية.

4- تدريب الطالب على تحقيق المخطوطات.

5- الاستفادة من الوسائل المتطورة في البحث والتحقيق.

المفردات:

1- مقدمة عن قيمة البحث العلمي ومميزات الباحث وأهمية الإشراف وأنواع البحوث الجامعية.

2- ضوابط اختيار الموضوع

أ- أهميته العلمية.

ب- الإضافة العلمية في الدكتوراه وظهور شخصية الطالب في الماجستير.

ج- أن يتناسب مع الزمن المحدد لإعداد الرسالة.

د- رغبة الطالب في الموضوع وقدرته على العمل فيه.

هـ- اختيار العنوان المناسب للموضوع.

و- الاطمئنان إلى أنه لم يسبق إلى الكتابة في الموضوع كتابة وافية.

ز- توفر المصادر والمراجع لإعداد البحث واختيار الطبعات المتقنة منها وأخذ نماذج من كتب التخصص لبيان قيمة الطبعات المتقنة.

3- كتابة المادة العلمية:

أ- التزام الأسلوب الصحيح والصياغة العلمية في الكتابة.

ب- الاهتمام بعلامات الترقيم.

ج- التمييز بين الكلام المنقول وكلام الباحث في أصل الرسالة وفي الحاشية وتوثيق كل ما ينقله الطالب.

د- إعداد مقدمة الرسالة وخلاصتها.

هـ- إعداد الفهارس العامة للرسالة.

4- كتابة الموضوعات:

أ- رسم خطة البحث.

ب- جمع المادة العلمية.

ج- توزيع المادة العلمية على جزئيات البحث.

5- تحقيق المخطوطات:

أ- قيمة الكتاب العلمية.

ب- الاطمئنان إلى أنه لم يسبق إلى تحقيق الكتاب تحقيقا علميا أو تسجيله رسالة جامعية.

ج- صحة نسبة الكتاب إلى المؤلف وطرق معرفة ذلك.

د- وجود أكثر من نسخة إن أمكن وتمام النسخ أو بعضها ووضوح الخط.

هـ- إعداد دراسة علمية عن المؤلف والكتاب.

و- تحقيق الكتاب وخدمته وفيه:

1- اختيار النسخة الأم وكيفية ذلك.

2- نسخ المخطوطة المعتمدة على منهج الإملاء الحديث مع الحرص على كتابة الآيات القرآنية على الرسم العثماني.

3- المقابلة بين النسخ وإثبات الفروق.

4- إكمال الخروم والبياض من مصادر الكتاب أو الكتب الناقلة عنه.

5- عزو الآيات القرآنية والأحاديث النبوية والآثار والأشعار وشرح الغريب والتعليق على المسائل التي تحتاج إلى تعليق.

6- التعريف بالأعلام غير المشهورين.

مقررات الدراسة


صفحة جديدة 1

القراءات العشر الكبرى عرضا وتوجيها

المفردات:

دراسة القراءات العشر بمضمن متن طيبة النشر من أول سورة آل عمران إلى آخر سورة الأعراف.

أولا: دراسة القراءات وتتضمن ما يلي:

1- حفظ متن طيبة النشر من أول سورة آل عمران إلى آخر سورة الأعراف.

2- شرح متن طيبة النشر من أول سورة آل عمران إلى آخر سورة الأعراف.

أ- فرش حروف سورة آل عمران.

ب- فرش حروف سورة النساء.

ج- فرش حروف سورة المائدة.

د- فرش حروف سورة الأنعام.

هـ- فرش حروف سورة الأعراف.

ثانيا: عرض القرآن الكريم بالقراءات العشر الكبرى التي تضمنها متن طيبة النشر من أول سورة آل عمران إلى نهاية سورة الأعراف.

ثالثًا: التوجيه ومن أمثلته:

م | الكلمــات القرآنية | اسم السورة | رقم الآية
1 | {فلما وضعتها قالت رب إني وضعتها أنثى والله أعلم بما وضعت} | آل عمران | 36
2 | {فنادته الملائكة وهو قائم يصلي في المحراب أن الله بيحيى} | آل عمران | 39
3 | {وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة} | آل عمران | 81
4 | {وكأين من نبي قاتل معه ربيون كثير} | آل عمران | 146
5 | {وما كان لنبي أن يغل} | آل عمران | 161
6 | {ولا يحسبن الذين كفروا أنما نملي لهم خير لأنفسهم} | آل عمران | 178
7 | {سنكتب ما قالوا وقتلهم الأنبياء بغير حق ونقول ذوقوا عذاب الحريق} | آل عمران | 181
8 | {لا تحسبن الذين يفرحون بما أتوا ويحبون أن يحمدوا بما لم يفعلوا فلا تحسبنهم بمفازة من العذاب} | آل عمران | 188
9 | {واتقوا الله الذي تساءلون به والأرحام} | النساء | 1
10 | {فإن خفتم ألا تعدلوا فواحدة أو ما ملكت أيماتنكم} | النساء | 3
11 | {وإن كانت واحدة فلها النصف} | النساء | 11
12 | {واللذان يأتيانها منكم فآذوهما} | النساء | 16
13 | {أو لامستم النساء} | النساء | 43
14 | {ما فعلوه إلا قليل منهم} | النساء | 66
15 | {ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا} | النساء | 94
16 | {ولا يجرمنكم شنآن قوم أن صدوكم عن المسجد الحرام} | المائدة | 2
17 | {وامسحوا برؤوسكم وأرجلكم إلى الكعبين} | المائدة | 6
18 | {والعين بالعين والأنف بالأنف} | المائدة | 45
19 | {من الذين أوتوا الكتاب من قبلكم والكفار أولياء} | المائدة | 57
20 | {ومنم قتله منكم متعمدا فجزاء مثل ما قتل من النعم} | المائدة | 95
21 | {إذ قال الحواريون يا عيسى ابن مريم هل يستطيع ربك} | المائدة | 112
22 | {ثم لم تكن فتنتهم إلا أن قالوا والله ربنا ما كنا مشركين} | الأنعام | 23
23 | {فقالوا يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين} | الأنعام | 27
24 | {يقص الحق وهو خير الفصلين} | الأنعام | 57
25 | {نرفع درجات من نشاء} | الأنعام | 83
26 | {فالق الإصباح وجعل الليل سكنا} | الأنعام | 96
27 | {وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه} | الأنعام | 119
28 | {وكذلك زين لكثير من المشركين قتل أولادهم شركاؤهم } | الأنعام | 137
29 | {قل لا أجد في ما أوحي إلي محرما على طاعم يطعمه إلا أن يكونميتة أو دما مسفوحا} | الأنعام | 145
30 | {أن لعنة الله على الظالمين} | الأعراف | 44
31 | {والشمس والقمر والنجوم مسخرات بأمره} | الأعراف | 54
32 | {وهو الذي يرسل الريح بشرا بين يدي رحمته} | الأعراف | 57
33 | {قالوا لئن لم يرحمنا ربنا لنكونن من الخاسرين} | الأعراف | 149
34 | {وأخذنا الذين ظلموا بعذاب بئيس بما كانوا يفسقون} | الأعراف | 156
35 | {فلما آتاهما صالحا جعلا له شركاء فيما آتاهما} | الأعراف | 190

مقررات الدراسة


صفحة جديدة 2

طبقات القراء

الأهداف:

1- التعريف بطبقات القراء على مر العصور.

2- عناية المسلمين بالقرآن الكريم جيلا بعد جيل.

3- الاطلاع على مدارس القراءات المختلفة.

المفردات:

أولا:

1- تعريف الطبقة.

2- أهمية هذا العلم وعلاقته بأسانيد القراء.

3- القراء بالمدينة.

4- الصحابة المكثرون.

5- الصحابة المقلون.

6- التابعون.

7- أتباع التابعين وتابعيهم إلى القرن التاسع.

القراء بمكة:

1- الصحابة المكثرون.

2- الصحابة المقلون.

3- التابعون.

4- أتباع التابعين وتابعيهم إلى القرن التاسع.

القراء بالبصرة:

1- الصحابة المكثرون

2- الصحابة المقلون.

3- التابعون.

4- أتباع التابعين وتابعيهم إلى القرن التاسع.

القراء بالشام:

1- الصحابة المكثرون.

2- الصحابة المقلون.

3- التابعون.

4- أتباع التابعين وتابعيهم إلى القرن التاسع.

القراء بالكوفة:

1- الصحابة المكثرون.

2- الصحابة المقلون.

3- التابعون.

4- أتباع التابعين وتابعيهم إلى القرن التاسع.

القراء بمصر:

1- الصحابة المكثرون.

2- الصحابة المقلون.

3- التابعون.

4- أتباع التابعين وتابعيهم إلى القرن التاسع.

القراء بالأندلس وإفريقية:

1- التابعون.

2- أتباع التابعين وتابعيهم إلى القرن التاسع.

ثانيا: دراسة الكتب التي اهتمت بطبقات القراء.

1- كتاب معرفة القراء الكبار للذهبي.

2- غاية النهاية في طبقات القراء لابن الجزري.

ثالثا: دراسة المصادر التي اهتمت بذكر كتب القراءات للاستفادة منها في معرفة طبقات القراء.

1- الفهرست لابن النديم.

2- الفهرست ما رواه عن شيوخه لأبي بكر بن خير الأشبيلي.

3- مقدمة النشر لابن الجزري.

4- الفهرس الشامل للتراث العربي.

5- تاريخ التراث العربي. لفؤاد سزكين.

رابعا: دراسة نماذج من كتب القراءات التي عنيت بذكر رجال القراءات حسب ترتيبها الزمني.

أ- القرن الأول.

ب- القرن الثاني.

ج- القرن الثالث.

د- القرن الرابع.

هـ- القرن الخامس.

و- القرن السادس.

ز- القرن السابع.

ح- القرن الثامن.

ط- القرن التاسع.

مقررات الدراسة


صفحة جديدة 3

إعجاز القرآن الكريم

الأهداف:

1- أن يتضح للدارس دور علماء الأمة منذ عهد الصحابة رضي الله عنهم في حفظ القرآن وتبليغه، والعناية بكل ما يتعلق به.

2- أن يدرك الدارس عظمة القرآن، وما خصه الله به من الحجة والبرهان، بما يدفع الشبه عنة، التي لا يثيرها إلا مغرض حاقد.

3- أن يعرف الدارس أن مكمن عزّ هذه الأمة هو في كتابها. وكيف فطن لذلك العدو، فحاول الفصل بينها وبينه.

4- أن يعرف الدارس حق القرآن علينا المستوجب للعمل بكل ما فيه.

5- أن يفهم الدارس الوجوه المتعلقة بكتاب الله عز وجل، والتي يكثر استعمالها في علم العقيدة والرد على المبطلين، وفي اللغة وعلومها. وفي العلوم التجريبية.

6- تعويد الدارس على الممارسة البحثية التطبيقية في العلوم القرآنية.

المفردات:

أولا: تمهيد ويشتمل على مقدمات مختصرة:

1- تعريف: إعجاز القرآن، وثمرة دارسة إعجاز القرآن. والتحدي: تعريفه، مراحله، نتيجته.

2- نشأة علم إعجاز القرآن، والمراحل التي مربها، وتطوره.

3- بيان وجه الإعجاز، والخلاف في ذلك، مع بيان الراجح من أقوال أهل العلم.

4- إدراك إعجازه: من الذي يدرك إعجاز القرآن؟ وكيف يدرك؟ ولماذا قصّر الناس في دراسته؟.

ثانيا: أوجه الإعجاز في القرآن إجمالا:

1- الإعجاز النفسي وما فيه من الروعة والهيبة، وأثره على القارئ والمستمع، مع توضيح ذلك بالأمثلة.

2- إعجاز القرآن في أسمائه وأوصافه.

3- إعجاز القرآن في الإخبار بالمغيبات.

4- إعجاز القرآن في تناسب آياته وسوره.

5- الإعجاز في أسلوب القرآن الكريم، (أمثلة منها):

- أسلوب الاستفهام في القرآن الكريم.

- أسلوب الأقسام في القرآن الكريم.

- أسلوب ضرب الأمثال في القرآن الكريم.

- أسلوب القصص القرآني الكريم.

- أسلوب القرآن الكريم في بيان الأدلة العقلية.

- أسلوب القرآن الكريم في المخاطبات بحسب الحاجات.

6- خصائص أسلوب القرآن الكريم، "عرض وشرح مبسط".

7- إعجاز القرآن في حروف المعجم (الحروف المقطعة).

8- بلاغة القرآن، ومخالفة نظمه لكافة فنون كلام الناس.

9- أوجه الإعجاز في النظم.

10- الفرق بين الشعر والقرآن الكريم، وهل السجع واقع في القرآن الكريم.

11- التكرار والترادف في القرآن الكريم.

12- عموم إعجاز القرآن في أوجه كثيرة جدا، وأنه ليس محصورا في لغته على عظم ما فيها.

13- الإعجاز التشريعي في القرآن الكريم (تعريفه، أمثلته، بعض البحوث والمصنفات فيه).

14- الإعجاز العلمي في القرآن الكريم (تعريفه، وقوعه، شروطه، أمثلته، بعض البحوث والمصنفات فيه).

ثالثا: إعجاز القرآن في القراءات:

أ- أثر القراءات في إعجاز القرآن اللغوي:

1- أثر القراءات في إعجاز القرآن اللغوي من ناحية الألفاظ "مع نماذج تطبيقية".

2- أثر القراءات في إعجاز القرآن اللغوي من ناحية المعاني "مع نماذج تطبيقية".

3- أثر القراءات في إعجاز القرآن اللغوي من ناحية التراكيب "مع نماذج تطبيقية".

4- أثر القراءات في إعجاز القرآن اللغوي من ناحية الأسلوب "مع نماذج تطبيقية".

ب- إعجاز القرآن في الأحكام المترتبة على القراءات:

1- أثر القراءات في إعجاز القرآن في الأحكام الأصولية الاعتقادية "مع نماذج تطبيقية".

2- أثر القراءات في إعجاز القرآن في أحكام العبادات "مع نماذج تطبيقية".

3- أثر القراءات في إعجاز القرآن في أحكام المعاملات "مع نماذج تطبيقية".

4- أثر القراءات في إعجاز القرآن في أحكام العلاقات الاجتماعية "مع نماذج تطبيقية"

ج- إعجاز القرآن في الحجج والبراهين المترتبة على القراءات:

1- أثر القراءات في إعجاز القرآن في الأدلة العقلية على التوحيد "مع نماذج تطبيقية".

2- أثر القراءات في إعجاز القرآن في الأمثال المضروبة "مع نماذج تطبيقية".

3- أثر القراءات في إعجاز القرآن في تفسيره وبيانه لبعضه البعض "مع نماذج تطبيقية"

مقررات الدراسة


أهداف_وأسلوب_الدراسة (القراءات _ دكتوراه)

أهداف وأسلوب الدراسة
الأهداف :
1- تأصيل الدراسات القرآنية.
2- ربط الطالب بمصادر تخصصه.
3- رفع مستوى الكفاءات العلمية في الدراسات القرآنية.
4- تقوية ملكة النقد والتحليل عند الطالب، وذلك بإجراء البحوث العلمية.
خطة الدراسة:
1- تتم الدراسة بالرسالة، وبعض المقررات.
2- عدد الوحدات المقررة لكامل المرحلة (70) وحدة، منها (46) وحدة للرسالة، و (24) للمقررات الدراسية موزعة وفق الخطة المرفقة.
3- تكون الدراسة في هذه المرحلة في فصلين دراسيين مجموع الوحدات فيها (24) وحدة موزعة على المقررات وفق الخطة الدراسية الآتية:
المقررات الدراسية: |  |  |  |
الفصل الدراسي الأول |  |  | الفصل الدراسي الثاني
م | المقرر | الوحدات | م | المقرر | الوحدات
1 | دراسة القراءات العشر الكبرى عرضاً وتوجيهاً (1). | 8 | 1 | دراسة القراءات العشر الكبرى عرضاً وتوجيهاً (2). | 8
2 | دراسة القراءات الشاذة وتوجيهها (1). | 2 | 2 | دراسة القراءات الشاذة وتوجيهها (2). | 2
3 | دراسة أسانيد القراء. | 2 | 3 | الآيات التي أشكل تفسيرها. | 2
المجموع |  | 12 | المجموع |  | 12


دراسة_القراءات_العشر_الكبرى (قراءات _ دكتوراه _ الفصل_1)

دراسة القراءات العشر الكبرى عرضاً وتوجيهاً (1)

الأهداف:

1- تطبيق ما درسه الطلاب من أصول القراءات العشر، وفرشها، تطبيقاً عملياً لأن الدراسة النظرية للقراءات لا تحقق وحدها الهدف المنشود من تخريج قراء يجيدون القراءة.

2- اتباع منهج رسول اللّه صلى اللّه عليه وسلم وصحابته والسلف الصالح في أخذهم القرآن بالتلقي فالقرآن لا يؤخذ إلا بالتلقي من أفواه الشيوخ الضابطين خلفاً عن سلف، وثقة عن ثقة، لأن القراءة سنة متبعة يأخذها الآخر عن الأول.

3- تعليم أبناء المسلمين كيف يقرؤون القرآن بقراءاته المتواترة.

4- بيان خطأ من اعتمد على المصاحف وحدها في التلقي، لما في رسمها من حذف وإثبات وأمور لا يدركها إلا العارفون، مما يوقع القارئ في اللحن والخطأ.

مفردات المنهج:

أ- عرض القرآن الكريم بالقراءات العشر الكبرى بمضمن متن طيبة النشر.

ويتضمن السور الآتية:

- سورة الكهف.

- سورة مريم.

- سورة طه.

- سورة الأنبياء.

- سورة الحج والمؤمنون.

- سورة النور والفرقان.

- سورة الشعراء والنمل والقصص.

- سورة العنكبوت والروم.

- من سورة لقمان إلى سورة يس.

ب- التوجيه : ويتضمن الآتي

م | الكلمات القرآنية | اسم السورة | رقم الآية
1 | {لكنّا هو الله ربي} | الكهف | 38
2 | {وجدها تغرب في عين حمئة} | الكهف | 86
3 | {وأما من آمن وعمل صالحا فله جزاءً الحسنى} | الكهف | 88
4 | {قال إنما أنا رسول ربك لأهب لك غلاما زكيا} | مريم | 19
5 | {فناداها من تحتها ألا تحزني} | مريم | 24
6 | {تكاد السموات يتفطرن منه} | مريم | 90
7 | {اشدد به أزري. وأشركه في أمري} | طه | 31-32
8 | {قالوا إن هذان لساحران} | طه | 63
9 | {فأجمعوا كيدكم ثم ائتوا صفا} | طه | 64
10 | {فيحلَّ عليكم غضبي ومن يحلِل عليه غضبي فقد هوى} | طه | 81
11 | {ولا يَسمع الصُّمُّ الدعاء إذا ما ينذرون} | الأنبياء | 45
12 | {وكذلك ننجي المؤمنين} | الأنبياء | 88
13 | {يوم نطوي السماء كطي السِّجل للتكب} | الأنبياء | 104
14 | {يحلَّون من أساور من ذهب ولؤلؤا} | الحج | 23
15 | {ثم ليقضوا تفثهم وليوفوا نذورهم وليطوفوا بالبيت العتيق} | الحج | 29
16 | {أُذن للذين يقاتلون بأنهم ظلموا} | الحج | 39
17 | {فشهادة أحدهم أربع شهادات بالله} | النور | 6
18 | {والخامسة أنَّ غَضَب الله عليها} | النور | 9
19 | {يسبح له فيها بالغدو والآصال. رجال} | النور | 36-37
20 | {إنْ هذا إلا خلق الأولين} | الشعراء | 137
21 | {ألاَّ يسجدوا لله} | النمل | 25
22 | {وما أنت بهادي العُمْيِ عن ضلالتهم} | النمل | 81
23 | {ونري فرعون وهامان وجنودهما منهم ما كانوا يحذرون} | القصص | 6
24 | {وقال إنما اتخذتم من دون الله أوثانا مودَّة بينكم} | العنكبوت | 25
25 | {ثم كان عاقبة الذين أساءوا السوأى} | الروم | 10
26 | {إن في ذلك لآيات للعالمين} | الروم | 22
27 | {ولا تصعر خدك للناس} | لقمان | 18
28 | {والبحر يمده من بعده سبعة أبحر} | لقمان | 27
29 | {وجعلنا منهم أئمة يهدون بأمرنا لما صبروا} | السجدة | 24
30 | {وما جعلنا أزواجكم اللاتي تظاهرون منهن أمهاتكم} | الأحزاب | 4

مقررات الدراسة


منهج_دراسة_القراءات_الشاذة (القراءات _ دكتوراه _الفصل_1)

منهج دراسة القراءات الشاذة وتوجيهها (1)

الأهداف:

1- استنباط بعض الأحكام الشرعية منها.

2- توضيح المعنى المراد في القراءة المتواترة وكشف المبهم فيها.

3- دراسة الطالب لهذه المادة تمده بمورد ضخم من الاستعمالات اللغوية.

4- دراسة هذه المادة توسع مدارك الطالب في معاني التفسير.

مفردات المنهج:

الفصل الأول: التعريف بالقراءات وتحته مباحث:

المبحث الأول: تعريف القرآن الكريم.

المبحث الثاني: تعريف القراءات لغة واصطلاحاً.

المبحث الثالث: الفرق بين القرآن والقراءات.

المبحث الرابع: أهمية القراءات.

المبحث الخامس: أقسام القراءات.

الفصل الثاني : التعريف بالقراءات الشاذة

المبحث الأول: تعريف القراءة الشاذة لغة واصطلاحاً.

المبحث الثاني: أنواع القراءات الشاذة.

المبحث الثالث: قواعد القراءة المقبولة والمردودة.

المبحث الرابع: الاحتجاج بالقراءة الشاذة في اللغة والتشريع.

المبحث الخامس: حكم القراءة بها في الصلاة وغيرها.

الفصل الثالث: أشهر الذين نسبت إليهم القراءات الشاذة في المدن والأمصار.

1- أهل المدينة:

1- عبد اللّه بن عباس بن أبي ربيعة المخزومي.

2- أبو سعيد أبان بن عثمان بن عفان.

3- مسلم بن حبيب.

4- شيبة بن نصاح بن سرجس بن يعقوب.

2- أهل مكة:

1- ابن أبي عمارة.

2- ابن محيصن السهمي.

3- درباس.

4- حميد بن قيس الأعرج.

3- أهل البصرة:

1- عبد اللّه بن إسحاق الحضرمي.

2- عاصم الجحدري.

3- عيسى بن عمر الثقفي.

4- أبو المنذر سلام.

5- الحسن البصري.

4- أهل الكوفة:

1- طلحة بن مصرف. من أهل همدان.

2- عيسى بن عمر الهمداني.

3- الأعمش.

4- ابن أبي ليلى.

5- أهل الشام:

1- أبو البرهسم واسمه: عدوان بن عثمان الزبيدي.

2- يزيد اليزيدي.

3- خالد بن معدان.

6- أهل اليمن:

1- محمد بن السميفع، وأصله من اليمن وسكن البصرة في آخر أيامه.

الفصل الرابع: دراسة تطبيقية لبعض القراءات الشاذة.

أ- الإمام سعيد بن جبير المتوفى (95 هـ) وقد ورد عنه من القراءات الشاذة (32) قراءة، نماذج مما ورد عنه:

م

الآية

الكلمة

سورة البقرة
1 | {أن يطوَّف بهما} | قرأ: (أَلاّ يَطّوف بهما)
2 | {يطيقونه} | قرأ: (يُطَوَّقُونَه).
3 | {ثم أفيضوا من حيث أفاض الناس} | قرأ: (ثم أفيضوا من حيث أفاض الناسي) يعني آدم عليه السلام.
سورة النساء
4 | {إلا من ظُلم} | قرأ: (إلا من ظَلَم) بفتح الظاء واللام.
سورة المائدة
5 | {قال رجلان من الذين يَخافون} | قرأ: (قال رجلان من الذين يُخَافونَ) بضم الياء
6 | {أو كسوتهم} | قرأ: (أو كإسوتهم) من الإسوة
سورة الأنعام
7 | {خالصةٌ} | قرأ: (خالصا)
سورة الأعراف
8 | {حتى يلج الجَمَل} | قرأ: (الجُمَل) بضم الجيم وفتح الميم.
9 | {إن الذين تدعون من دون الله عبادٌ أمثالُكم} | قرأ: (إن الذين تدعون من دون اللّه عباداً) نصب (أَمْثَالَكم) نصب.
سورة يونس
10 | {إنَّ هذا لساحر مبين} | قرأ: (إن هذا لساحر مبين).
سورة هود
11 | {يَثنون صدورهم منه} | قرأ: (يُثنُون صدورَهم) بضم الياء والنون.
12 | {هُنَّ أطهرُ لكم} | قرأ: (هُن أطهَرَ لَكُم ) بالنصب
سورة يوسف
13 | {ثم استخرجها من وعاء أخيه} | قرأ: (ثم استخرجها من إعاء أخيه) همزة، وأصله وعاء، فأبدلت الواو وإن كانت مكسورة همزة، كما قالوا في وسادة إسادة.
سورة الرعد
14 | {ومَن عنده علم الكتاب} | قرأ : (ومِن عِندِهِ علم الكتاب) أي من فضله ولطفه علم الكتاب.
سورة إبراهيم
15 | {ولوالديَّ} | قرأ: (وَلِوالِدِي) يعني أباه وحده.
16 | {من قَطِران} | قرأ : (مِن قِطْرانٍ) يعني الصُّفر والنحاس .
سورة مريم
17 | {خِفْتُ الموالي من ورائي} | قرأ: (خَفّتِ المَوَالي) بفتح الخاء والتاء مكسورةْ أي قل بنو عمي وأهلي.
18 | {ورءيا} | قرأ: (وَزِيًّا).
سورة طه
19 | {أكاد أُخفيها} | ( أَخْفِيهَا) بفتح الألف
سورة الأنبياء
20 | {أتينا بها} | قرأ: (آتينا بها) بالمد.
سورة النور
21 | {من بعد إكراههن غفور رحيم} | قرأ : (من بعد إكراههن لهن غفور رحيم)
22 | {والآصال} | قرأ: (والإيصال) أي قبل الغروب
سورة النمل
23 | {تُكلِّمُهم} | قرأ : (تَكْلِمُهُم) أي تجرحهم بأكلها إياهم .

ب- الإمام طلحة بن مصرف المتوفى (112 هـ) وقد ورد عنه من القراءات الشاذة (34) قراءة، نماذج مما ورد عنه:
م | الآية | الكلمة
سورة البقرة
1 | {وَقُودُها الناس والحجارة} | قرأ: (وُقودُها الناس) أي ذو وُقودِها، أو أصحابُ وقودها الناس
سورة آل عمران
2 | {يَرونهم مثليهم رأي العين} | قرأ: (يُروْنهم مثليهم) بياؤ مضمومة.
سورة النساء
3 | {فالصالحات قانتات حافظات للغيب} | قرأ: (فالصَّوَالِحُ قوانتُ حوافِظ للغيب)
سورة الأنعام
4 | {من الضأْن} | قرأ: (الضَّأَن) بفتح الهمزة.
سورة الأعراف
5 | {برحمة ادخلوا الجنة} | قرأ: (برحمةٍ أدْخِلُوا الجنة) أي فعل ذلك هم.
6 | {بعذاب بئيس} | قرأ (بَيْئَس).
سورة الأنفال
7 | {يسألونك عن الأنفال} | قرأ: (يسألونك الأنفال )
سورة التوبة
8 | {قل لن يصيبنا إلا ما كتب الله لنا} | قرأ: (قل لن يُصيَّبنا) مشدداً
9 | {وما كان استغفار إبراهيم لأبيه} | قرأ: (وَمَا يَسْتَغْفِرُ إبراهيمُ لأَبيه). ورويت عنه أيضاً: (وما استَغفر إبراهيمُ لأَبيه).
سورة هود
10 | {ولا تركَنوا} | قرأ (وَلاَ ترْكُنُوا) بضم الكاف
11 | {فتَمسكم النار} | قرأ: (فَتِمَسَّكُم النارُ)
12 | {وزلَفا} | قرأ: (وَزُلُفا).
سورة يوسف
13 | {أحد عَشر} | قرأ: (أَحَدَ عْشَرَ).
سورة الحجر
14 | {من القانطين} | قرأ: (من القَنِطين).
سورهّ النحل
15 | {أينما يوجههُّ} | قرأ: (أَيْنمَا يُوَجِّههْ).
سورة مريم
16 | {رطبا جَنيا} | قرأ: (رُطَباً جِنيّاً).
17 | {فإما تريِن} | قرأ: (فإمّا تَرَيْنَ).

ج- الإمام الحسن البصري المتوفى (120 أهـ) وقد ورد عنه من القراءات الشاذة أكثر من (350) قراءة، نماذج مما ورد عنه:

م

الآية

الكلمة

فاتحة الكتاب
1 | {الحمد لله} | قرأ بكسر الدال حيث وقع في القرآن الكريم
2 | {إيَّاك نعبد} | قرأ (يعبد) بياء مضمومة وباء مفتوحة.
سورة البقرة
3 | {لا ريب فيه} | قرأ بالنصب والتنوين
4 | {ظلمات} | قرأ حيث ورد في القرآن بإسكان اللام تحفيفاً
سورة آل عمران
5 |  | {الإنجيل} | قرأه حيث وقع بفتح الهمزة.
6 |  | {جامعُ الناسِ} | قرأ بتنوين (جامع) َونصب (الناس).
سورة النساء
7 | {حُوبا} |  | قرأ بفتح الحاء
8 | {يُوصي} |  | قرأ بفتح الواو وكسر الصاد مشددة
سورة المائدة
9 | {وما ذبح على النُّصُب} |  | قرأ بفتح النون وسكون الصاد
10 | {الأوليان} |  | قرأ (الأولان) تثنية أول
سورة الأنعام
11 | {وكذلك فتَنا} |  | قرأ بتشديد التاء للمبالغة
12 | {الإصباح} |  | قرأ بفتح الهمزة وهو جمع (صبح)
سورة الأعراف
13 | {فنعملَ} |  | قرأ بالرفع عطفاً على: (نُرَدُّ)
14 | {يُوْرِثها} |  | قرأ بفتح الواو وتشديد الراء بقصد التكثير
سورة الأنفال
15 | {فتفشَلوا} |  | قرأ بكسر الشين
16 | {رِباط الخيل} |  | قرأ بضم الراء والباء من غير ألف على أنه جمع (رباط)
سورة التوبة
17 | {بريء منَ المشركين} و{عاهدتم منَ المشركين} |  | قرأ بكسر نون (من) في كلا الموضعين.
18 | {قل أذنُ خيرٍ لكم} |  | قرأ بتنوين(أذن) ورفع (خير)
سورة يونس
19 | {ولا أدراكم به} |  | قرأ بهمزة ساكنة مكان الألف وبعدها تاء مضمومة
20 | {وجاوزنا} |  | قرأ بالقصر وبتشديد الواو.
سورة هود
21 | {نوفِّ} |  | قرأ: (يوف) بالياء على الغيب.
22 | {مِريةٍ} |  | قرأ بضم الميم.
سورة يوسف
23 | {عِشاء} |  | قرأ بضم العين.
24 | {حاش لله} |  | قرأ: (حاش الإله).
سورة الرعد
25 | {يدبِّر الأمر} |  | قرأ بالنون الدالة على العظمة.
26 | {ومَن عِندَه} |  | قرأ بكسر الميم والعين والدال
سورة إبراهيم
27 | {وأُدخلَ} |  | قرأ برفع اللام على أنه فعل مضارع
28 | {وآتاكم من كلِّ} |  | قرأ بتنوين (كل).
سورة الحجر
29 | {والجان} |  | قرأ: (والجأن) بهمزة مفتوحة بعد الجيم بدلاً من الألف.
30 | {ينحِتون} |  | قرأ بفتح الحاء.
سورة النحل
31 | {وبالنجم} |  | قرأ بضم النون وسكون الجيم على أنه جمع نجم
32 | {لسان الذي يلحدون إليه} |  | قرأ (اللسان) بالتعريف
سورة الإسراء
33 | {بعثنا عليكم عبادا} |  | قرأ: (عبيداً).
34 | {خلال الديار} |  | قرأ (خَلَل) بفتح الخاء واللام من غير ألف على الإفراد.

د- الإمام الزهري المتوفى (123 هـ) وقد ورد عنه من القراءات الشاذة (45) قراءة، نماذج مما ورد عنه:

م

الآية

الكلمة

سورة البقرة
1 | {يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم} | قرأ: (إسْراييل) بلا همز
2 | {وأوفوا بعهدي أُوْفِ بعهدكم} | قرأ : (وأوفوا بعهدي أوَفّ بعهدكم ) مشددة
3 | {وإذ فرَقنا بكم البحر} | قرأ: (وإذ فرَّقنا بكم البحر) مشددة
4 | {بين المرء وزوجه} | قرأ: (المَرِّ) بفتح الميم وتشديد الراء
5 | {إلا لنعلم من يتبع الرسول} | قرأ: (إلا ليُعلَم من يتبع الرسول) بياء مضمومة وفتح اللام
6 | {لرءوف} | قرأ: (لَرووف) بلا همز ويثقل
7 | {ولا يئوده حفظهما} | قرأ (ولا يَوُودُه حِفْظَهُمَا)
8 | {جزءا} | قرأ (جُزّاً)
9 | {كمثل صفْوان} | قرأ (كمثل صَفَوان) بفتح الفاء
10 | {ولا تَيمَّموا الخبيث} | قرأ (ولا تُيمِّموا الخبيث) بضم التاء وكسر الميم
11 | {إلا أن تُغمضوا فيه} | قرأ: (إلا أن تَغْمِضُوا فيه) بفتح التاء.
12 | {ومن يؤتَ الحكمة فقد} | قرأ: (وَمَن يُوتِ الحكمة) بكسر التاء.
سورة آل عمران
13 | {أو كانوا غزًّى} | قرأ: (أو كانوا غُزاً) خفيفة الزاي.
سورة النساء
14 | {أو جاء أحد منكم من الغائط} | قرأ: (أَو جَاَءَ أَحَدٌ منكُم مِنَ غَيطِ )
15 | {إلا خطئا} | قرأ: (إِلا خَطاً) مقصوراً، خفيفاً، بلا همز.
سورة المائدة
16 | {والصابئون} | قرأ: (والصَابيُون) يثبت الياء ولا يهمز.
سورة الأنعام
17 | {خالصةٌ} | قرأ: (خالِصُه).
سورة الأعراف
18 | {مذءوما مدحورا} | قرأ (مَذُوماً مَدْحوراً)
19 | {سوءاتهما} | قرأ: (سَوَّاتِهما) بتشديد الواو.
20 | {يَخصفان عليهما} | قرأ: (يُخْصِفَان عليهما) وقرأ أيضاً:ْ- (يُخصِّفَان).
سورة الأنفال
21 | {بين المرء وقلبه} | قرأ: (بين المرِّ وقلبه)
سورة التوبة
22 | {إنما النسيء} | قرأ: (إثما النَّسيْ) مخففاً، وزن الهَدْي بغير همز

سورة هود

23

{لما ليوفينهم}

قرأ: ( لَمّاً لَيُوَفيَنَّهُم) بالتنوين

سورة يوسف

24

{متكئا}

قرأ: (مُتّكاً) مشدد بغير همز.

سورة إبراهيم
25 | {ولوالدي} | قرأ (لِوَلَدَيّ)
سورة الحجر
26 | {لقالوا إنما سُكِّرت أبصارنا} | قرأ (سَكِرَتْ).
27 | {لكل باب منهم جزء مقسوم} | ( لكل باب منهم جُزًّ مقسوم).
سورة النحل
28 | {دفء} | قرأ (دفٌ) بغير همز.
سورة الإسراء
29 | {خطئا} | قرأ (خِطًا) بكسر الخاء غير ممدود.

مقررات الدراسة


منهج_دراسة_أسانيد_القراء (قراءات _ دكتوراه _ الفصل_1)

منهج دراسة أسانيد القراء

الأهداف:

1- معرفة الروايات والطرق التي وصلت من خلالها هذه القراءات.

2- تمييز المتواتر الذي يقرأ به ويتعبد بتلاوته من الشاذ المتروك الذي لا يتعبد بتلاوته.

3- معرفة المتصل من المنقطع من هذه الروايات والوقوف على سبب ذلك.

4- بيان الجهد العظيم الذي بذله علماء القراءات في انتقاء الطرق الصحيحة ونبذهم ما سواها.

مفردات المنهج:

- تعريف السند لغة واصطلاحاً.

- أهمية التمسك بالسند، حض علماء السلف عليه.

- الأخذ بالسند وحض علماء القراءات عليه.

- مناقشة رأي من قال بالاكتفاء بصحة السند عن التواتر.

- طلب علماء القراءات للأسانيد العالية.

- عرض نماذج ممن رحل في طلب الأسانيد عبر طبقات مختلفة ومنهم : أبو عمرو البصري، عثمان بن سعيد الملقب بورش، أبو عمر الدوري، أحمد بن جبير بن محمد الأنطاكي، محمد بن أحمد بن شنبوذ، حسن بن سعيد المطوعي، محمد بن الجزري، وغيرهم كثير.

الأسانيد العالية:

نماذج من تلك الأسانيد وسبب علوها.

1- يعقوب بن إسحاق الحضرمي.

دراسة أسانيده التي تلقى بها.

2- حفص بن عمر بن عبد العزيز أبو عمر الدوري.

دراسة الأسانيد التي تلقى بها.

3- يوسف بن يعقوب بن الحسين بن مهران.

دراسة الأسانيد التي تلقى بها.

4- الحسن بن سعيد بن جعفر بن الفضل بن شاذان المطوعي.

دراسة الأسانيد التي تلقى بها.

5- علي بن أحمد بن عمر أبو الحسن الحمامي.

دراسة الأسانيد التي تلقى بها.

6- محمد بن الحسين بن محمد أبو عبد اللّه الكارزيني.

دراسة الأسانيد التي تلقى بها.

7- الحسن بن علي بن إبراهيم أبو علي الأهوازي.

دراسة الأسانيد التي تلقى بها.

8- محمد بن محمد بن محمد بن الجزري.

دراسة الأسانيد التي تلقى بها.

وغير هؤلاء كثير.

الأسانيد الضعيفة والواهية:

نماذج من تلك الأسانيد وبيان سبب ضعفها.

الأمثلة:

ما يروى من طريق إبراهيم بن اليسع.

ما يروى من طريق أحمد بن إسماعيل بن جبريل.

ما يروى من طريق أحمد بن الحسن المالحاني .

ما يروى من طريق أحمد بن زيدان أبو العباس المقري.

وغير هؤلاء كثير.

أقسام العلو والنزول عند القراء:

القسم الأول: القرب من رسول اللّه صلى اللّه عليه وسلم.

ذكر نماذج له.

القسم الثاني: القرب من إمام من أئمة الإقراء السبعة.

ذكر نماذج له.

القسم الثالث: العلو بالنظر إلى بعض كتب القراءات المعتبرة - كالشاطبية - والتيسير.

ويقع في هذا القسم - المساواة - المصافحة - الموافقة - البدل - ذكر نماذج لذلك.

القسم الرابع: تقدم وفاة الشيخ.

ذكر نماذج لذلك.

القسم الخامس: العلو بموت الشيخ.

ذكر نماذج لذلك.

أقسام النزول: وهو ضد العلو وهو مرغوب عنه على قول الجمهور.

ذكر نماذج له عند القراء.

مقررات الدراسة


دراسة_القراءات_العشر_الكبرى (قراءات _ دكتوراه _ الفصل_2)

دراسة القراءات العشر الكبرى عرضاً وتوجيهاً (2)

الأهداف:

1- تطبيق ما درسه الطلاب من أصول القراءات العشر، وفرشها، تطبيقاً عملياً لأن الدراسة النظرية للقراءات لا تحقق وحدها الهدف المنشود من تخريج قراء يجيدون القراءة.

2- اتباع منهج رسول اللّه صلى اللّه عليه وسلم وصحابته والسلف الصالح في أخذهم القرآن بالتلقي فالقرآن لا يؤخذ إلا بالتلقي من أفواه الشيوخ الضابطين خلفاً عن سلف، وثقة عن ثقة، لأن القراءة سنة متبعة يأخذها الآخر عن الأول.

3- تعليم أبناء المسلمين كيف يقرؤون القرآن بقراءاته المتواترة.

4- بيان خطأ من اعتمد على المصاحف وحدها في التلقي، لما في رسمها من حذف وإثبات وأمور لا يدركها إلا العارفون، مما يوقع القارئ في اللحن والخطأ.

مفردات المنهج:

أ- عرض القرآن الكريم بالقراءات العشر الكبرى بمضمن متن طيبة النشر ويتضمن السور الآتية:

- سورة يس.

- سورة الصافات.

- من سورة ص إلى سورة الأحقاف.

- سورة الأحقاف ومحمد والفتح.

- من سورة الحجرات إلى سورة الرحمن عز وجل.

- سورة الرحمن عز وجل.

- من سورة الواقعة إلى سورة التغابن.

- من سورة التغابن إلى سورة الإنسان.

- سورة الإنسان والمرسلات.

- من سورة النبأ إلى سورة المطففين.

- من سورة المطففين إلى سورة الشمس.

- من سورة الشمس إلى آخر القرآن.

- باب التكبير.

ب- التوجيه : ويتضمن الآتي

م | الكلمات القرآنية |  | اسم السورة | رقم الآية
1 | {أن تقول نفس يا حسرتى على ما فرَّطت في جنب الله} |  | الزمر | 56
2 | {إنِّي أخاف أن يبدِّل دينكم أو أن يظهر في الأرض الفساد} |  | غافر | 26
3 | {ويوم تقوم الساعة أدخلوا آل فرعون أشدَّ العذاب} |  | غافر | 46
4 |  | {ويَعلَم الذين يجادلون في آياتنا مالهم من محيص} | الشورى | 35
5 |  | {وجعلوا الملائكة الذين هم عباد الرحمن إناثا أَشَهِدُوا خلقهم} | الزخرف | 19
6 |  | {وإن كل ذلك لمَّا متاع الحياة الدنيا} | الزخرف | 35
7 |  | {ليجزي قوما بما كانوا يكسبون} | الجاثية | 14
8 |  | {سواءً محياهم ومماتهم} | الجاثية | 21
9 |  | {فهل عسيتم إن تولَّيْتم أن تفسدوا في الأرض وتقطِّوا أرحامكم} | محمد | 22
10 |  | {الشيطان سوَّل لهم وأملى لهم} | محمد | 25
11 |  | {والذين آمنوا واتبعتهم ذريَّتهم بإيمان ألحقنا بهم ذريَّتهم وما ألتناهم من عملهم من شيء} | الطور | 21
12 |  | {أفرأيتم اللاَّت والعزى} | النجم | 19
13 |  | {والحَبُّ ذو العصف والريحان} | الرحمن | 12
14 |  | {يرسل عليكما شواظ من نار ونحاس} | الرحمن | 35
15 |  | {وحور عِين} | الواقعة | 22
16 |  | {وكلاًّ وعد الله الحسنى} | الحديد | 10
17 |  | {يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا نقتبس من نوركم} | الحديد | 13
18 |  | {يوم القيامة يَفْصِل بينكم} | الممتحنة | 3
19 |  | {كونوا أنصار الله} | الصف | 14
20 |  | {وأكوابٍ كانت قواريرا قواريرا من فضة} | الإنسان | 15-16
21 |  | {ربِّ السموات والأرض وما بينهما الرحمن} | النبأ | 37
22 |  | {كلاَّ بل لا تكرمون اليتيم. ولا تحاضُّون على طعام المسكين. وتأكلون التراث أكلاً لماً. وتحبون المال حباً جماً} | الفجر | 17-20
23 |  | {فكُّ رقبة. أو إطعام في يوم ذي مسغبة} | البلد | 14

مقررات الدراسة


منهج_دراسة_القراءات_الشاذة (قراءات _ دكتوراه _ الفصل_2)

منهج دراسة القراءات الشاذة وتوجيهها (2)

الأهداف:

1- استنباط بعض الأحكام الشرعية منها.

2- توضيح المعنى المراد في القراءة المتواترة وكشف المبهم فيها.

3- دراسة الطالب لهذه المادة تمده بمورد ضخم من الاستعمالات اللغوية.

4- دراسة هذه المادة توسع مدارك الطالب في معاني التفسير.

مفردات المنهج:

هـ – الإمام محمد بن عبد الرحمن بن محيصن السهمي المتوفى (123هـ) وقد ورد عنه من القراءات الشاذة أكثر من (142) قراءة، نماذج مما ورد عنه:
م | الآية | الكلمة
فاتحة الكتاب
1 | {غيرِ المغضوب عليهم} | قرأ بنصب (غير) وذلك على الحال من الضمير في (عليهم)..
سورة البقرة
2 | {ءأنذرتهم} | قرأ بهمزة واحدة على صورة الخبر
3 | {يَمدهم} | قرأ بضم الياء وكسر الميم مضارع أمد الرباعي
سورة آل عمران
4 | {إذ تصعدون ولا تلوون} | قرأ: (إذ يصعدون ولا يلون) بالياء على الغيب فيهما.
5 | {أمَنة} | قرأ بإسكان الميم.
سورة النساء
6 | {ولا تتبدلوا} | قرأ بتاء واحدة مشددة
7 | {ضِعفا} | قرأ بضم الضاد والعين وحذف الألف.
سورة المائدة
8 | {أن يقتَّلوا أو يصلَّبوا أو تقَّطع} | قرأ بالسكون والتخفيف على الأصل
9 | {ومهيمِنا عليه} | قرأ بفتح الميم الثانية على أنه اسم مفعول ونائب الفاعل الجار والمجرور بعده.
سورة الأنعام
10 | {ثم قضى أجلا} | قرأ (ليقضى أجلاً).
11 | {هل يُهلك} | قرأ بفتح اللام وكسر الياء على البناء للفاعل
سورة الأعراف
12 | {الجَمَل} | قرأ: (الجُمَّلُ) بضم الجيم وتشديد الميم المفتوحة وهو حبل السفينة يقال له: القَلَس وهو جملة حبال تفتل وتصير حبلاً واحداً ويجمع على جملة.
13 | {إلا نكدا} | قرأ بسكون الكاف وهو صفة مشبهة.
سورة الأنفال
14 | {لا يعجزون} | قرأ بكسر النون مع التخفيف
سورة التوبة
15 | {من أنفُسكم} | قرأ بفتح الفاء من النفاسة أي: من أفضلكم وأشرفكم.
16 | {ربُّ العرشِ العظيمِ} | قرأ برفع الميم على أنه صفة لرب.
سورة يونس
17 | {أنِ الحمد لله ربّ العالمين} | قرأ بتشديد النون ونصب الحمد.
سورة هود
18 | {يُمَتِّعكم} | قرأ بسكون الميم وتخفيف التاء مضارع أمتع من الإمتاع.
19 | {وزُلَفا} | قرأ بإسكان اللام جمع (زلفى) مثل (در) جمع (درة)
سورة يوسف
20 | {قد شغفها} | قرأ بعين مهملة. قال الجوهري: وشعفه الحب: أحرق قلبه.
21 | {فنُجِّيَ من نشاء} | قرأ بفتح النون والجيم مخففة وألف بعدها على أنه فعل ماض.
سورة الرعد
22 | {وحسنُ مآب} | قرأ بنصب النون.
سورة إبراهيم
23 | {واستَفتَحوا} | قرأ بكسر التاء الثانية على أنه أمر للرسل
24 | {وهب لي} | قرأ: (وهبني).
سورة الحجر
25 | {ما ننزِّل الملائكة} | قرأ كقراءة حفص مع التخفيف
سورة النحل
26 | {فخرَّ عليهم السَقْف} | قرأ بضم السين والقاف على الجمع نظراً لتعدد المهلكين.
27 | {أينما يوجهه} | قرأ بالتاء على الخطاب.
سورة الإسراء
28 | {فرَقناه} | قرأ بالتشديد لإفادة التكثير.

ز- الإمام عاصم الجحدري المتوفى (128 هـ) وقد ورد عنه من القراءات الشاذة (40) قراءة، نماذج مما ورد عنه:
م | الآية | الكلمة
سورة البقرة
1 | {فإما يأتينكم مني هدًى} | قرأ: (هُديّ).
2 | {وإله آبائك} | قرأ: (وإله أبيك) بالتوحيد
سورة النساء
3 | {أن يُصلحا} | قرأ: (أن يَصَّلِحا)
4 | {وملائكته وكتبه} | قرأ: (وكتابه) على التوحيد.
5 | {والمقيمين الصلاة} | قرأ: (والمقيمون) بواو
سورة المائدة
6 | {وعزَّرتموهم} | قرأ: (عَزَرْتموهم) خفيفة.
سورة الأعراف
7 | {بُشرا} | قرأ: (نُشْراً).
8 | {ويذرك وآلهتك} | قرأ: (ويذرك وإِلاَهَتكَ).
9 | {وعزَّروه} | قرأ: (وعَزَرُوه) خفيفة.
10 | {يمدونهم} | قرأ: (يُمَادّونهم).
سورة يونس
11 | {فبذلك فليفرحوا} | قرأ: (فبذلك فلتفرحوا).
سورة هود
12 | {ثم فُصِّلت} | قرأ (فَصَلَتْ) بفتح الفاء والصاد خفيفة.
13 | {يثنون صدورهم} | قرأ: (تَثْنَوْنِي صُدُرُهم).
سورة يوسف
14 | {يا بشرى} | قرأ: (يَا بُشْريَّ).
15 | {متكئا} | قرأ: (مُتْكاً).
16 | {فيسقي ربه خمرا} | قرأ: (فَيُسْقَى ربُّهُ خَمْراً).
سورة الرعد
17 | {أفلم ييئس} | قرأ: (أَفَلَم يَتَبَيَّنِ).
سورة إبراهيم
18 | {واجنبني} | قرأ: (وأَجْنِبْنِى) بقطع الألف.
سورة الحجر
19 | {إن ربك هو الخلاّق} | قرأ (إِن ربكَ هُوَ الخالق).
سورة الكهف
20 | {تزاور} | قرأ: (تَزْوارّ).

ح- الإمام أبو محمد سليمان بن مهران الأعمش المتوفى (148 هـ) وقد ورد عنه من القراءات الشاذة أكثر من (204) قراءة، نماذج مما ورد عنه:
م | الآية | الكلمة
فاتحة الكتاب
1 | {مالكِ يوم الدين} | قرأ بنصب الكاف
2 | {نستعين} | قرأ بكسر نون المضارعة
سورة البقرة
3 | {يفسُقون} | قرأ بكسر السين.
4 | {الحي القيوم} | قرأ (القيَّام).
سورة آل عمران
5 | {إلا رمْزا} | قرأ بفتح الميم.
6 | {ذائقةُ الموتِ} | حيث وقع بالتنوين وتركه على نصب (الموت).
سورة النساء
7 | {وإن كان رجل يورث كلالة} | قرأ: (يُوَرِّث).
8 | {وأنتم سكارى} | قرأ: (سُكْرى) بضم السين وسكون الكاف
سورة المائدة
9 | {أفحُكم الجاهلية يبغون} | قرأ: (أفَحَكَم).
سورة الأعراف
10 | {مذءوما} | قرأها: (مَذُوماً) بالنقل وصلا ووقفا.
11 | {وبكلامي} | قرأها: (وبكلمي) من غير ألف.
سورة هود
1 2 | {وهذا بعلي شخا} | قرأ: (شيخٌ ) بالرفع.
سورة الأنبياء
1 3 | {رَغَباً ورَهَباً} | قرأ بضم الراء فيهما وسكون الغين والهاء.
سورة الفرقان
1 4 | {وقَمَراً منيرا} | قرأها (وقُمْراً منيراً) بضم القاف وإسكان الميم:.

ط- الإمام يحي اليزيدي المتوفى (202 هـ)، نماذج مما ورد عنه:
م | الآية | الكلمة
سورة الأعراف
1 | {لا تُفتَّح لهم أبواب السماء} | قرأ: ( لا تَفْتحُ لهم أبوابَ السماءِ) على أن (أبوابَ) مفعول به، والفاعل ضمير مستتر في تفتح العائد على ( الآيات).
سورة الواقعة
2 | {خافضةٌ رافعةٌ} | قرأ بالنصب فيهما على الحال
سورة الغاشية
3 | {عاملةٌ ناصبةٌ} | قرأ بنصبهما على الحال:
ولم نجد لليزيدي سوى ذلك.

ي- الإمام محمد بن عبد الرحمن بن السميفع وقد ورد عنه من القراءات الشاذة (20) قراءة، نماذج مما ورد عنه:
م | الآية | الكلمة
سورة البقرة
1 | {فبُهت الذي كفر} | قرأ: (فَبَهَتَ الذي كَفَر) بفتح الباء والهاء والتاء
سورة آل عمران
2 | {إن يمسسكم قَرْحٌ فقد مس القوم قَرْحٌ مثله} | قرأ: (قَرَحٌ) بفتح القاف والراء.
سورة النساء
3 | {كتاب الله عليكم} | قرأ: (كَتَبَ اللّه عليكم) مفتوحة الكاف وليس بعد التاء ألف والباء نصب.
سورة المائدة
4 | {أو كسوتهم} | قرأ: (أو كإسوتهم) من الإِسوة.
سورة الأعراف
5 | {بشرا} | قرأ: (بُشرْى) غير منونة على فُعْلى.
سورة التوبة
6 | {ثم لم ينقصوكمم شيئا} | قرأ: (ثمّ لم ينقضوكم شيئًا) بالضاد المعجمة
سورهّ يونس
7 | {فاليوم ننجيك} | قرأ: (فاليوم نُنَحّيك) بالحاء. أي نجعلك في ناحية.
سورة الرعد
8 | {ومن عنده عِلْمُ الكتاب} | قرأ: (عُلِمَ الكِتَابِ)
سورة الأنبياء
9 | {حَصَب جهنم} | قرأ: (حَصْبُ جَهَنَّم) ساكنة الصاد.
سورة النور
10 | {إذ تَلَقَّوْنَه} | قرأ: (إِذْ تُلْقُونهُ).
سورة الفرقانْ
11 | {الرياح بشرا} | قرأ: (الرياح بُشرَى) مثل حُبْلَى.
سورة الشعراء
12 | {واتبَّعك} | قرأ: (وَأَتْبَاعُك).
سورة النمل
13 | {فتبسم ضَاحِكاً من قولها} | قرأ: (فتبسم ضَحِكاً مِّن قولها) بفتح الضاد وضم الكاف.

ك- الإمام قعنب بن أبي قعنب أبو السّمّال وقد ورد عنه من القراءات الشاذة (16) قراءة، نماذج مما ورد عنه:
م | الآية | الكلمة
سورة البقرة
1 | {اشتروُا الضلالة} | قرأ: (اشتروِا الضلالة) بكسر الواو
2 | {وتركهم في ظلُمات} | قرأ( وَتَرَكَهُم في ظلْمات) ساكنة اللام
3 | {والذين هادُوا} | قرأ : ( والذين هادَوا) بفتح الدال.
4 | {أو كلما عاهَدوا} | قرأ: (أوْ كُلَّما عَهِدُوا) ساكنة الواو.
5 | {ولو أنهم آمنوا واتقوا لمثُوْبة} | قر أ: (لَمَثْوَبَةٌ).
سورة الأنعام
6 | {خُطُوات} | قرأ: (خَطَوات) بفتح الخاء
سورة الأعراف
7 | {الجَمَل} | قرأ: (الجَمْلُ) بفتح الجيم وسكون الميم.
سورة إبراهيم
8 | {بلسان} | قرأ: (بِلِسُنِ).

مقررات الدراسة


منهج_مادة_الآيات_التي_أشكل_تفسير (قراءات _ دكتوراه _ الفصل_2)

منهج مادة الآيات التي أشكل تفسيرها
الأهداف:
1- معرفة المنهج الصحيح للتوصل إلى تفسير الآيات التي وقع فيها الخلاف بين المفسرين.
2- تقليل كثرة الخلافات عن طريق الجمع بين الأقوال.
3- عدم استغناء المتخصص عن هذه المادة.
4- التعرف على قواعد الترجيح.
5- بيان أسباب الخلاف عند المفسرين أي لماذا أشكل تفسير تلك الآيات.
مفردات المنهج:
1- أهمية هذه المادة.
2- مقدمة في أسباب الإشكال.
3- دراسة طرق الترجيح لمعرفة القول الصحيح وإمكان الجمع بين الأقوال وفق القواعد المعتبرة عند المفسرين.
4- نماذج من الآيات التي أشكل تفسيرها على المفسرين.
م | الآية | اسم السورة | رقم الآية
1 | {اهدنا الصراط المستقيم} | الفاتحة | 6
2 | {يعلمون الناس السحر وما أنزل على الملكين ببابل } | البقرة | 102
3 | {وإذ ابتلى إبراهيم ربه بكلمات ... قال لا ينال عهدي الظالمين} | البقرة | 124
4 | {الحر بالحر والعبد بالعبد} | البقرة | 178
5 | {واتخذوا من مقام إبراهيم} | البقرة | 125
6 | {وعلى الذين يطيقونه فدية طعام مسكين} | البقرة | 184
7 | {فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه} | البقرة | 203
8 | {والمطلقات يتربصن بأنفسهن ثلاثة قروء} | البقرة | 228
9 | {الذين يأكلون الربا ... هم فيها خالدون} | البقرة | 275
10 | {ومن يفعل ذلك فليس من الله في شيء إلا أن تتقوا منهم تقاة} | آل عمران | 28
11 | {والمحصنات من النساء إلا ما ملكت أيمانكم} | النساء | 24
12 | {وامسحوا برؤوسكم وأرجلكم إلى الكعبين} | المائدة | 6
13 | {إنما جزاء الذين يحاربون الله ورسوله} | المائدة | 33
14 | {وكتبنا عليهم فيها أن النفس بالنفس} | المائدة | 45
15 | {هديا بالغ الكعبة أو كفارة طعام مساكين ... ليذوق وبال أمره} | المائدة | 95
16 | {يا أيها الذين آمنوا شهادة بينكم} | المائدة | 106
17 | {فلما جن عليه الليل رأى كوكبا قال هذا ربي} | الأنعام | 76 - 79
18 | {وما قدروا الله حق قدره} | الأنعام | 91
19 | {وإذ أخذ ربك من بني آدم} | الأعراف | 172
20 | {لئن آتيتنا صالحا لنكونن من الشاكرين} | الأعراف | 189
21 | {وما يتبع الذين يدعون من دون الله شركاء} | يونس | 66
22 | {ألا إنهم يثنون صدورهم ليستخفوا منه} | هود | 5
23 | {حتى إذا جاء أمرنا وفار التنور} | هود | 40
24 | {قال يا قومي هؤلاء بناتي هن أطهر لكم} | هود | 78
25 | {ولا يزالون مختلفين. إلا من رحم ربك} | هود | 118 - 119
26 | {ولقد همت به وهم بها لولا أن رأى برهان ربه} | يوسف | 24
27 | {وما كنا معذبين حتى نبعث رسولا} | الإسراء | 15
28 | {وآتينا ثمود الناقة مبصرة} | الإسراء | 59
29 | {إن يأجوج ومأجوج مفسدون في الأرض} | الكهف | 94
30 | {الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك} | النور | 3
31 | {إلا ما ظهر منها} | النور | 31
32 | {مثل نوره كمشكاة فيها مصباح} | النور | 35
33 | {وتلك نعمة تمنها علي أن عبدت بني إسرائيل} | الشعراء | 22
34 | {فلما جاءها نودي أن بورك من في النار ومن حولها} | النمل | 8
35 | {قال الذي عنده علم من الكتاب} | النمل | 40
36 | {إن هذا أخي له تسع وتسعون نعجة} | ص | 23 - 25
37 | {فطفق مسحا بالسوق والأعناق} | ص | 33
38 | {ولقد فتنا سليمان وألقينا على كرسيه جسدا} | ص | 34
39 | {إن كتاب الفجار لفي سجين} | المطففين | 7 - 9
40 | {إن كتاب الأبرار لفي عليين} | المطففين | 18 - 20
41 | {والشفع والوتر} | الفجر | 3
42 | {ووجدك ضالا فهدى} | الضحى | 7
43 | {لإيلاف قريش} | قريش | 1

مقررات الدراسة


قصة إبراهيم عليه السلام

من كسر الأصنام؟

1_ بائع الأصنام | 7_ مَن ربِّي | 13_ بئر زمزم
2_ ولد آزَر | 8_ ربِّي الله | 14_ رؤيا إبراهيم
3_ نصيحة إبراهيم | 9_ دعوَةُ إبراهيمَ | 15_ الكعبة
4_ إبراهيم يكسر الأصنام. | 10_ أمام الملك | 16_ بيت المقدس
5_ من فعل هذا ؟ | 11 _ دعوة الوالد |
6_ نار باردة | 12_ إلى مكة |

1_ بائع الأصنام إلى أعلى

قبْلَ أَيّام كَثيرَةِ. كَثيرَة جِداً.

كانَ في قَريَةِ رَجلٌ مَشْهُور جِداً

وَكَانَ اسم هَذَا الرجل آزَرَ.

وَكَانَ آزَرُ يَبِيْعُ اْلأصنَامَ.

وَكَانَ فِي هذِه الْقَرْيَةِ بيتٌ كَبيرٌ جدّاً.

وَكَانَ في هذَا البيتَ أَصنام، أَصنَام كًثِيرَةٌ!جداً.

وَكانَ الناسُ يَسْجُدُونَ لِهذِه الأَصْنَامِ.

وَكَانَ آزَرُ يَسْجُدُ لِهذِهِ الأَصْنَامَ.

وَكَانَ آزَرُ يعبدُ هذِهِ الأَصْنَام.

2_ ولد آزَر إلى أعلى

وَكَانَ آزَرُُ لَهُ وَلَدٌ رَشِيدٌ جِداً.

وَكَان اسمُ هذَا الوَلَدِ إٍبرَاهِيمَ.و كان إبراهيم يرى الناس

وكان إبراهيم يرى الناس يسجدون للأصنام.

ويرى الناس يعبدون الأصنام.

وكَان إبرَاهِيم يَعرف أن الأصنَامَ حِجَارَةٌ.

وَكَانَ يَعْرفُ أَن الأصْنَامَ لا تتَكَلَمُ وَلا تَسْمَعُ.

وَكَانَ يَعْرِفُ أَنَّ الأصْنَامَ لا تَضُرُّ وَلا تَنْفَعُ .

وَكَانَ يَرَى أَنَّ الذُّبَابَ يجَلَسَ عَلَى الأصْنَامَ فلا تَدْفَعُ

وَكَانَ يَرَى الفَأرَ يَأْكُلُ طَعَامَ الأصْنَامَ فلا تَمْنَعُ .

وَكَانَ إِبْرَاهِيْمُ يَقُوْلُ فِيْ نَفْسِهِ : لِمَاذَا يَسْجُدُ الّنَاسُ للأصْناَمَ.

وَكَانَ إِبرَاهِيمُ يَسْأَلُ نَفْسَهُ: لِمَاذَا يَسْأَل الناس الأصنامَ؟

3_ نصيحة إبراهيم إلى أعلى

وَكَانَ إبْرَاهِيمُ يَقُولُ لِوالِدِهِ:

يا أَبي, لمِاَذَا تَعْبُدُ هذِهِ الأَصْنَامَ ؟

و يَا أًبِي لماذَا تَسْجُدُ لِهذِه الأَصْناَمَ؟

وَيَا أَبِي لماَذَا تَسْأَل هذِه الأَصْنَامَ؟

إِن هذَهِ الأصْنَامَ لاَ تَتَكَلمُ ولا تَسمَع! ‍‍‍

وَإنَّ هذهِ الأَصْنَامَ لاَ تَضرّ وَلاَ تَنفَع!

وَلأَيِّ شَيْءٍ تَضَع لَهَا الطَّعَامَ وَالشرَابَ ؟

وَإِنَّ هذِهِ الأَصْنَامَ يَا أَبِي لاَ تَأكلُ وَلاَ تَشرَبُ!

وَكَان آزرُ يَغْضَب وَلاَ يَفهَمُ.

وَكَانَ إبْرَاهِيم يَنصحُ لِقَوْمِهِ ، وَكَانَ النَاس يَغْضَبُونَ ولاَ يَفهَمونَ.

قَال إبْرَاهِيمُ أنَا أَكْسِر الأَصْنَامَ إذَا ذَهَبَ الناس، وَحِينَئِذٍ يَفْهَم النَّاسُ.

4_ إبراهيم يكسر الأصنام. إلى أعلى

وجَاءَ يَوْمُ عِيْدٍ فَفَرِحَ النّاَسُ.

وَخَرَجَ النّاَسُ لِلْعِيْدِ وَخَرَجَ الأطْفَالُ.

وَخَرَجَ وَالِدُ إِبْرَاهِيْم وَقَالَ لإبْرَاهِيمَ : أَلاَ تَخْرُجُ مَعَنَا ؟

قال إبرَاهِيمَ: أَنا سَقِيْمٌ!

وَذَهَب الناَّسُ وَبَقِيَ إِبرَاهِيمُ في الْبيتِ.

وَجَاءَ إِبْرَاهِيْمُ إِلَى الأصْنَامِ ، وَقَالَ للأصْنَامِ : ألا تتكلمون ؟ ألا تسمعون ؟

هذَا طَعَامٌ وشَرَابٌ! ألا تَأكلونَ؟ أَلاَ تَشْرَبونَ؟ وَسَكَتَتِ الأَصنَام لأََنهّاَ حِجارَةٌ لاَ تَنْطق.

قَالَ إِبْراهِيم: { مَالكم لاَ تَنْطِقُون }

وَسَكتَتِ الأصنَام وَماَ نَطَقَت.

حِينَئذٍ غَضِبَ إبرَاهِيْمُ وَأَخَذَ الْفأْس.

وَضَرَبَ إبْرَاهِيمُ الأَصنَام بالفَأْسِ وَكَسَرَ الأصْنَامَ.

وَتَرَكَ إبْرَاهِيمُ الصنَمَ الأَكبَرَ وَعَلَّقَ الفَأْسَ فِي عُنُقه.

5_ من فعل هذا ؟ إلى أعلى

وَرَجَعَ النّاَس وَدَخَلُوْا فِيْ بَيْتِ الأصْنَامِ .

وَأَرَادَ النَّاسَ أَن يَسْجدوا للأَصْنَامِ لأَنَهُ يَوْمُ عِيدٍ .

وَلَكِنْ تَعَجَّبَ النَّاسُ وَدَهِشُوا.

وَتَأَسَّفَ النَّاسُ وَغَضِبُوا.

قَالواَ: {مَن فَعَلَ هَذَا بآلِهَتِنا}؟

{ قَالُوا: سَمِعْنَا فَتَى يَذْكُرُهُمْ يُقَالُ لَهُ إبْرَاهِيمُ}.

{قَالُوا: أَأَنْتً فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبرَاهيم}.

{ قَالَ بَلْ فَعَلَهُ كَبِيرهُمْ هذَا فاسألوهم إنْ كَانُوا ينطقون}.

وَكَانَ النَاسُ يَعْرفُون أن الأصنَامَ حِجَارة.

وَكَانُوا يَعْرِفُوْنً أَنَّ الحِجَارَةَ لاً تَسْمع ولاَ تَنطق.

وَكًانوا يَعْرِفونَ أَنَّ الصَنَمَ الأَكْبرَ أيْضاً حَجرٌ .

وأنّ الصَّنمَ الأكبر لا يَقْدرُ أَنْ يَمْشِيَ ويتَحرّكَ.

وَأَنَّ الصنَمَ الأكبُرَ لاَ يَقْدِرُ أن يكسرَ الأصنامَ.

فَقالُوا لإَبْرَاهِيْمَ: أنتَ تَعْلَمُ أَنَّ الأصنَام لا تَنْطِق

قَالَ إِبْراَهِيمُ فَكَيْفَ تَعْبُدُوْنَ الأصْنَامَ وَإِنّهاَ لا تَضُرُّ وَلا تَنْفَعُ ؟

وَكَيفَ تَسأَلُوْنَ الأَصْنَامَ وَإنَّها لا تَنْطِقُ ولا تَسْعُ؟

ألا تَفْهَمُون شيْئاً، أفَلاَ تَعقِلُونَ؟.

وَسَكتَ النَاسُ وَخَجِلُوا! .

6_ نار باردة إلى أعلى

اجْتَمَع النِّاسُ وَ قالوا: مَاذا نَفعَل؟

إِنَ إِبرَاهيمَ كَسَر الأَصْنَامَ وَأهَانَ الآلهِةَ!

وسَألَ الناس : مَا عِقَابُ إِبْرَاهِيمَ؟ مَا جَزَاءُ إِبراهِيمَ؟

كاَنَ الجَوابُ : {حرقوه وَانصُروا آلهِتكم }

وَهَكَذَا كَانَ : أَوْقَدُوْا نَارًا وألقَوا فِيها إبراهيم .

وَلكِن الله نصَر إبرَاهيمَ وقاَلَ لِلنَّارِ:

{يَا نَارُ كوني بَرْداً وَسَلاماً عَلَى إِبْرَاهِيْمَ} .

وَهكذا كان، كانَتِ النَّار بَرْداً وَسَلاَماً عَلَى إِبْرَاهِيْمَ.

وَرأى النَّاسُ أنَّ النَّارَ لا تَضُرُ إبرَاهِيمَ.

وَرَأى النَّاسُ أنَّ إبْرَاهيم مَسْرور، وَأَنً إبرَاهيم سالمٌ.

وَدَهِش النَاسُ وَ تَحيروا.

7_ مَن ربِّي إلى أعلى

وَذَاتَ لَيْلَةٍ رَأَى إبْرَاهِيمُ كَوكَباً، فَقالَ: هذَا رَبِّي.

وَلمَّا غَابَ الكوَكَبُ، قَالَ إبْرَاهِيمُ: لا! هذَا لَيْسَ بِرَبِّي!

وَرَأَى إِبْرَاهيمُ الْقَمَرَ فَقَالَ: هذَا رَبيِّ.

ولما غَابَ الْقَمَرُ قاَلَ إِبْرَاهِيْمُ: لاَ! هذَا ليس بربيِّ!

وَطَلعتَِ الشَمْسُ، فَقَالَ إبراهيمُ: {هذَا رَبي هذَا أَكبر}.

وَلمَا غَابَتِ الشَّمْسُ في اللَيْلِ قَالَ إبراهِيمُ: لا! هذَا لَيْسَ بِرَبَي.

إنً اللهَ حَي لا يَمُوتُ.

إن اللّهَ باقٍ لا يَغِيبُ.

إنَ اللهَ قَوِيٌّ لا يَغْلِبُهُ شيءٌ

والكَوكَب ضَعِيف يَغْلِبُهُ الصُبْحُ.

وَالقَمَرُ ضَعِيفٌ تغْلِبُهُ الشَّمْس.

وَالشَّمس ضَعِيفَةٌ يَغْلِبُهَا اللَيْلُ وَيَغْلِبهَا الْغَيْمُ.

ولا ينصرنِي الْكَوْكَبُ لأَنّهُ ضَعيف.

ولا يَنصرنِي الْقَمَر ُلأَنّهُ ضعِيف.

ولا تَنصرُني الشمس لأَنَّها ضَعِيفَةٌ .

وَيَنصْرني الله.

لأن اللهَ حَيٌّ لا يموت.

و بَاقٍ لا يَغِيب.

وَقَوِيٌّ لا يَغلِبُه شيءٌ.

8_ ربِّي الله إلى أعلى

وَعَرَفَ إبراهيمُ أَنَّ اللهَ ربُّه.

لأَن اللهَ حَي لا يموت.

وَأَن اللهَ باقٍ لا يَغِيبُ.

وَأَنَّ الله قَوِيٌّ لا يَغْلبهُ شيْء .

وَعَرَفَ إِبراهيمُ أَن اللهَ رَبُّ الْكَوكَبِ!

وَأَنَّ اللهَ رَبُّ القَمَر!

وَأَنَّ الله رَبُّ الشَمْسِ!

وَأَنّ الله ربُّ العَالَمِيْنَ!

وهَدَى الله إبراهيمَ وجَعَلَهُ نبيَّا وَخَلِيلا.

وَأَمَرَ الله إبراهيم أنْ يَدْعُوَ قَوْمَه ويَمْنَعَهم مِنْ عِبَادَةِ الأصنَامِ.

9_ دعوَةُ إبراهيمَ إلى أعلى

وَدَعَا إبراهيمُ قَومَهُ إلىَ اللهِ وَمَنَعَهمْ مِنْ عِبَادَةِ الأصنَامِ قَال

إبراهيمُ لقَوْمِه: مَا تَعبدُونَ {قَالُوا نَعبد أصناما}.

قَالَ إِبراهيْمُ:

{هَلْ يَسمَعونَكُمْ إذْ تَدْعُونَ }.

{أَوْ يَنْفَعُونَكَمْ أَوْ يَضرونَ }.

{قَالُوا بَلْ وَجَدْنَا آباءنَا كذلِكَ يَفعَلونَ}

قالَ إبراهيمُ : فأَنَا لا أعْبُدُ هذِهِ الأصنَامَ.

بَلْ أنَا عَدُوٌ لهذه الأَصْنَام.

أَنَا أَعْبُدُ رَبَّ العَالَمِيْن.

{الَذِي خَلَقَني فَهُوَ يَهْدِيْن}.

{والذي هُوَ يُطْعِمُني وَيسْقِينِ }.

{وإذَا مَرضْتُ فَهوَ يَشْفِين }.

{والَذِي يمِيتني ثمَّ يُحْيين }.

وَإنّ الأصْناَمَ لا تَخْلُقُ وَلا تَهدِي.

وَإِنَّهَا لاَ تطْعِم أحَداً ولا تَسْقي.

وَ إِذَا مَرِضَ أحَدٌ فَهي لا تَشفِي.

وَإنهَا لا تُمِيتُ أحَداً ولا تُحيي.

10_ أمام الملك إلى أعلى

كانَ فِي الْمَدينَةِ مَلِكٌ كَبيرٌ جد اً، وَظَالِمٌ جدًا.

وكانَ النَاسُ يسْجُدون للمَلِكَ.

وسَمِعَ المَلِكُ أَنَّ إبرَاهيمَ يسجدُ لله ولا يَسْجد لأَحَدٍ.َ

فغضبَ الملك وطلب إِبرَْاهيِمْ.

وَجَاء إِبْرَاهِيْمُ ، وكان إبراهيم لا يخاف أحدا إلا الله.

قالَ المْلِكُ: مَنْ رِبُّكَ يَا إِبْرَاهِيم؟

قَال إبْرَاهيمُ: رَبيَ الله! ‍‍‍

قَالَ الَملِكْ: مَنِ اللهُ يا إبْرَاهيم ؟

قَالَ إبْرَاهيمُ: { الًذِي يُحْيي ويميت }.

قَال الملِك: {أنَا أُحيي وأُمِيْتُ }.

ودَعَا الملك رَجُلا وقَتَلَه.

ودَعَا رجُلاً آخَر وتَرَكَِهُ.

وقَالَ: أنا أحيي وأميتُ، قَتَلْتُ رَجُلاً وَتَرَكْتُ رَجُلاً.

وكَانَ الملك بلِيداً جدّا، وكَذَلِكَ كل مُشْرِكٍ .

وأرادَ إبراهيمُ أنْ يَفهَمَ الملكُ، ويَفْهَمَ قَوْمُه.

فقَالَ إبْراهيمُ للمَلِكِ: {فَإِنَّ الله يأتي بِالشَّمْسِ مِنَ المَشْرِقِ فأْتِ بِهَا مِنَ المَغرِبَ }.

فَتَحيَّر الملِك و سَكَتَ.

وخَجلَ الملِك، ومَا وجَدَ جَوَابا.ً

11 _ دعوة الوالد إلى أعلى

وأرادَ إبراهيم أنْ يَدْعوَ والدَهُ أيْضاً، فقَالَ لَهُ:

{يا أَبَتِ لِمَ تَعبد ُ مَا لا يَسمَع ولا يبصِر}.

ولِمَ تَعبدُ ما لا يَنْفَعُ ولا يَضرّ.

{يا أَبَتِ لاَ تعبدِ الشّيطَانَْ}!

يا أبَتِ اعبدِ الرَّحْمِنَ!

وغَضِبَ والدُ إبراهيمَ، وَقاَلَ: أنا أضرِبكَ، فَاتركني ولا تَقُل شَيْئاً.

وكَانَ إبراهيمُ حَلِيما، فَقَال لِوالِدِهِ:{سَلامٌ عَليكَ }.

وقَالَ لَهُ: أَنَا أذهَبُ مِنْ هُنَا وأدْعُو رَبيِّ.

وتَأَسَّفَ إبْرَاهيمُ جِدًّا، وأراد أنْ يَذهَبَ

إلى بلَدٍ آخَرَ، ويَعبدَ رَبَّهُ، وَيَدْعُوَ النَاسَ إلَى اللهِ.

12_ إلى مكة إلى أعلى

وغَضِبَ قَومُ إِبرَاهِيمَ وَغَضِبَ الملك وَغَضِبَ والد إبْرَاهِيم.

وَأَرَادَ إبْرَاهِيمُ أَن يُسَافِرَ إلى بَلَدٍ آخَرَ ويَعبدَ فِيهِ اللهَ وَيَدْعُوَ الناس إلى اللهِ.

وَخَرَج إِبْرَاهيمُ مِنْ بَلَدِهِ وَوَدع واَلِدَه.

وَقَصَدَ إِبْراهِيم مَكَةَ وَمَعَه زَوْجه هَاجر.

وَكَانت مَكَّة ليسْ فِيهَا عشب وَ لاَ شَجَر.

وَكَانتْ مَكَةُ لَيسَ فِيهَا بئرٌ وَلاَ نَهَرٌ.

وَكَانَتْ مَكَّةُ لَيْسَ فيهَا حَيَوَانٌ وَلاَ بشَر.

وَوَصَلَ إِبرَاهيمُ إلى مَكّةَ وَنَزَلَ فِيهَا.

و تَرك إِبْرَاهيم زَوْجَهُ هَاجَرَ ووَلَده إسماعِيل.َ

و لما أَرَدَ إبراهيم أَنْ يَذهبَ قَالَت له زوجُهُ هَاجرُ

إِلى أين َ يَا سَيَدِي؟ أتتركني هنَا؟

أَتَتْركني وَليسَ هُنَا مَاء؟ ولاَ طَعَام!

هَل أَمَرَك الله بهذا ؟

قَالَ إبْرَاهِيمُ: نَعَم!

قَالَت هَاجرُ: إِذا لاَ يضَيعَنَا!

13_ بئر زمزم إلى أعلى

وَعَطِش إسماعِيل مَرَّةً، وَأرادت أمه أن تسقِيَهُ مَاءً وَلكِن أَيْنَ الماء ؟ وَمَكةُ لَيْسَ فِيهَا بئر، وَمَكَّة لَيْسَ فِيهَا نهر! وَكَانَت هاجر تَطَلبُ الْمَاء وَتَجْرِي مِنَ الصَفَا إلى المَرْوَةِ ومِنَ المَروة إلى الصَفَا.

وَنَصَرَ الله هَاجر ونَصَرَ إسْماعيل فَخَلَق لهُمَا مَاء. وخرج الماء من الأرض وشرب إسماعيل وشربت هاجر. وبقي الماء فكان بئر زمزم, فبارك الله في زمزم وهذه هي البئر التي يشرب منها الناس في الحج ويأتون بماء زمزم إلى بلدهم.

هَلْ شَرِبْتَ مَاء زمْزَمَ؟

14_ رؤيا إبراهيم إلى أعلى

وَعَادَ إبرَاهِيم إلى مَكّةَ بَعْدَ مدة.

ولَقيَ إسْماعِيلَ ولقيَ هَاجرَ، وفَرح إبْرَاهيمُ بِوَلَدِهِ إسْماعِيلَ. وكانَ إسْماعِيل ولداً صَغِيراً، يَجْرِي ويَلعَب وَيَخرج مَعَ والِدِهِ.

وكَانَ إبرَاهيمُ يحِب إسْماعِيلَ جدا.

وذَات ليلة رأَى إبْرَاهيم في المنَامِ أَنَهُ يَذبَح إسْماعيل.وكان إبْراهيمُ نَبِيا صَادقاً، وكَان منامه مناما صادقا. وكان إبراهيم خَلِيل اللهِ، فَأَرادَ أن يفعَل ما أمره الله في المنام .

وقال إبْرَاهيمُ:

{إنَي أَرى في المَنَامَِ أني أذْبَحُكَ فَانظُرْ ماذا ترى}

{قال يَا أبتِ افْعَل مَا تؤْمَرُ سَتَجِدني إنْ شَاءَ الله مِنَ الصابرين}

وأَخَذَ إِبْراهيمُ إسْماعيلَ مَعَهُ وأَخَذَ سِكيناً.

ولَمَا بلَغَ إبراهيمُ منًى، أَرادَ أن يذبح إسماعيل. واضْطَجع إسْماعِيلُ عَلَى الأرْض. وأرَادَ إبْرَاهيم أن يَذْبَح فَوَضَع السكًين عَلَى حلقُوم إسماعيل. ولكنًّ الله يُحِبَّ أن يَرَى هَل يًفعَل خَلِيلهُ مَا يأمرُه. وهل يُحِبُ اللهَ أَكثر أَوْ يُحِب اَبْنَهُ أَكثر. وَنَجَحَ إِبراهِيمُ في الامتحَانِ.

فأَرسل الله جبرِيلَ بكَبش مِنَ الجَنةِ وقَالَ اذبح هذا ولاَ تَذْبح إسْماعِيل.

وأحب الله عمل إبرَاهيمَ، فأمَرَ الْمسْلِمِينَ بِالذبحَ في عِيد الأضْحى.

صَلَى الله عَلَى إبراهيمَ الخَليلِ وسلَّمَ.

و صَلَّى اللهُ عَلَى ابْنهِ إسْماعِيلَ وسلَّمَ.

15_ الكعبة إلى أعلى

وَذَهَبَ إبْراهيمُ وَعَادَ بَعدَ ذلِكَ، وَأرادَ أَنْ يَبْني بَيْتاً لله وَكَانَتْ البُيوُتُ كَثِيرَةً. وما كَانَ بيت لله يَعْبُدُوْنَ فِيْهِ الله .

وَأَرَادَ إِسْماعِيل أَن يَبْنيَ بَيْتاً لله مع والِدِهِ.

وَنَقَل إبْرَاهيم وَإسْماعِيل الحِجَارَة من الجِبَال.

وَكَانَ إبرَاهِيمُ يبني الْكَعبةَ بِيَدِهِ وَكَانَ إسْماعيلُ يَبْنىِ الْكعبة بِيَدِهِ.

وَكَان إبرَاهِيمُ يذكُر اللهَ وَيَدْعُو.

وكان إسماعِيل يَذكُر اللهَ وَيدعُو.

{ ربنا تقبل منا إنَّكَ أَنْتَ السَّمِيْعَ العَلِيْمُ }.

وَتَقَبَّلَ الله مِنْ إِبْرَاهيِم وإسمَاعيل وبَارَكَ فِي الكَعْبَةِ

نحن نتوجه إلى الكعبة في كل صَلاَةٍ .

ويُسَافِر المسلمون إلى الْكَعبةِ فيِ أَيَامِ الْحَجِّ.

ويَطُوفُونَ بِالْكَعْبَةِ وَيُصَلّونَ عِنْدَهَا.

بَاركَ الله فيِ الكعبةِ وتَقَبّلَ مِن إبرَاهِيمَ وإسْماعيل

صَلًى الله على إبرَاهيِمَ وسَلَّمَ.

صَلِّى الله على إسمَاعِيْل وسلَّم.

و صلى الله على محمد و سلم.

16_ بيت المقدس إلى أعلى

وَكَان لإبراهيمَ زَوج أُخرَى، اِسْمهَا سَارَة . وَكَان لإبْراهيمَ وَلَدٌ آخَر مِنْ سَارَةَ اسْمُهُ إسحاقُ. وَسَكنَ إبرَاهِيمُ فيِ الشَّامِ، وسكَنَ إسحاقُ. وبني إسحاق بيتا لله في الشام ، كما بنى أبُوه وأَخوه بَيتْاً فيِ مَكَّة.

وَهذَا الْمَسْجدُ الذي بَنَاهُ إسْحاقُ فيِ الشَّامِ هوَ بَيْتُ المقدِسِ.

وَهُوَ المَسْجدُ الأقْصَى الذي بَارَكَ الله حَوْلَهُ، وبَارَكَ اللهَُ في أَولاَدِ إِسحاق كَمَا بَارَكَ فيِ أَولاَدِ إِسماعِيلَ، وَكَانَ فِيهمْ أنبِيَاءُ و المُلُوكٌ .

وكَان لإسحاق ولَدٌ اسْمهُ يُعْقُوبُ وكَانَ نَبِيًا.

وكان يعقوب له اثنا عشر ولدا, منهم يوسف بن يعقوب.

ويوسف له قصة عجيبة في القرآن.

و إليك هذه القصة!.


قصة يوسف عليه السلام

أحسن القصص

1- رُؤْيا عَجِيبَة | 8- الوفاء و الأمانة | 15 - يوسف يسأل التفتيش | 22- يظهر السر
2- حسد الإِخوة | 9- مَوْعِظَةُ السِّجْن | 16- على خزائن الأرض | 23- يوسف يرسل إلى يعقوب
3- وفد إلى يعقوب | 10- حكمة يوسف | 17- جاء إخوة يوسف | 24- يعقوب عند يوسف
4- إلى الغاية | 11- موعظة التوحيد | 18- بين يوسف وإخوته | 25 - حسن العاقبة
5- أمام يعقوب | 12- تأويل الرؤيا | 19- بين يعقوب وأبنائه |
6- يوسف في البئر | 13- رؤيا الملك | 20 - بنيامين عند يوسف |
7- من البئر إلى القصر | 14- الملك يرسل إلى يوسف | 21- إلى يعقوب |

1- رُؤْيا عَجِيبَة إلى أعلى

كانَ يوسف وَلَداً صغيرا ، وَكانَ لَهُ أَحَدَ عَشَرَ أخا. وَكان يوسفُ غُلاما جَمِيلاً، وَكَانَ يُوْسُف غُلاَماً ذَكياً. وَكَان أبُوه يَعقُوبُ يُحِبهُ أَكْثَرَ من جميع اخوته.

ذات ليلَةٍ رأى يوسف رؤيَا عَجيبَةً.

رَأى أَحدَ عَشَرَ كَوْكبًا وَرأى الشَمْسَ وَالقمَرَ كُلٌّ يَسْجُد لهُ.

تَعَجًّبَ يُوسف الصغِيرُ كَثِيراً ! وَمَا فَهِمَ هذِهِ الرؤْيا كَيْف تَسْجُد الكَوَاكِب والشَّمس والقَمَرَ لِرَجُل؟ ذَهَبَ يوسف الصَّغِير إِلى أبيهِ يعقُوبَ . وحكى له هذه الرؤيَا العَجِيبَة.

{ يا أَبَتِ إنِّي رَأَيْتُ أَحَدَ عَشَرَ كوكبا وَالشمْس وَالْقَمَرَ رَأَيْتُهُمْ ليِ ساَجِدِينَ }.

وكانَ أبُوهُ يَعْقوب نَبِيًّا.

فَرِح يعْقُوب بهذهَ الرُّؤيَا كَثِيراً.

وَقَالَ بارَك الله لَك يَا يوسُف، فَسَيَكون لَك شأن . هذهِ الرؤيا بشارةٌ بِعِلْم ونبوة.

و قَد أنْعَمَ الله عَلَى جَدَّك إِسْحاقَ وَقَدْ أَنعَمَ الله على جدِّكَ إبرَاهِيمَ.

وَإِنه يُنْعِمُ عَليكَ وينْعِمُ على آل يَعْقُوبَ.

وَكانَ يَعْقوبُ شَيْخاً كَبِيراً ، وَكَانَ يَعْرِفُ طَباَئِعَ النَّاسِ. وَكانَ يَعْرفُ كَيْفَ يَغلِبُ الشَيْطَان، وَكَيفَ يَلْعَبُ الشيطان بالإِنْسَانِ.

فَقَالَ يَا وَلَدي، لاَ تُخبر ْبهذِهِ الرُّؤْيَا أَحَداً مِنْ اخوتك فإِنَّهم يحسدونَكَ وَيَكُونُونَ لَكَ عَدوَّا.

2- حسد الإِخوة إلى أعلى

وَكَانَ يُوْسُف له أخ آخر من أمه اسمه بنيامين . وَكَانَ يَعْقُوْبُ يُحِبُّهما حُبًّا شَدِيدا ، وكان لا يحب مثلها أحدا .

وكَانَ الإِخوة يحسدونَ يوسف وَبِنيامينَ وَيغْضَبون كانوا يَقُولون: لِماذَا يُحِبُّ أبونَا يوسفَ وَبِنياَمِينَ أَكثرَ؟.

وَلمِاَذَا يُحِبُّ أَبُونا يُوسفَ بنيامين وَهُما صَغِيرَان ضَعِيفَان!.

لمَاذَا لاَ يُحِبنا مِثْلَ يُوسُفَ بنيامين نَخنُ شباب أَقوِياءُ، هذَا أمْر عَجيب!.

وَكَانَ يوسُفُ وَلَدا صَغِيراً، فَحَكَى الرُؤيا لاخوته وَغَضِبَ الاخوةجِدًّا لَمَّا سمِعُوا الرَؤيا وَأشتدَّ حَسدهم.

وَاجتَمَعَ الاخوة يَوْماً وَقَالُوا اقْتُلوا يوسف أو اطرحوا أرضا بعيدة .

حينئذ يكون أبوكم لكم خالصا ،ويكون حبه لكم خالصا .

قَال أحَدهم : لا بَلْ ألقوه في بِئرٍ في طريق يأخذْهُ بَعض المُسَافِرين.

وَوافَقَ عليِهِ جَمِيعُ الاخوة.

3- وفد إلى يعقوب إلى أعلى

وَلَمَّا اتَّفَقُوا عَلىَ هذا الرأي جَاؤوا إلى يَعْقوب. وَكَانَ يعقوبُ يخَافُ علَى يُوسُفَ كَثِيرا، وَكَانَ يعرف أنَّ الاخوة يحْسدونه وَلاَ يُحبونهُ.

وَكَانَ يَعْقُوبُ لاَ يُرْسلُ يُوسفَ معَ الاخوة. وَكَانَ يُوسُفُ يَلْعَب مِعً أَخيهِ وَلاَ يَذهَبُ بَعِيداً، وكَان الاخوة يَعْرِفُونَ ذلِكَ، وَلكنهمْ عَزَمُوا عَلَى الشرِّ.

قَالُوا يَا أبَانَا لِماذَا لا ترسل مَعَنا يوسف؟ ماذَا تَخَاف!.

هُوَ أخونَا العَزِيزُ، وَأخُوْنا الصَّغيرُ ،وَنَحن أبنَاء أبًّ. والاخوة دَائماً يلعَبُون جَمِيعاً، فلماذا لاَ نَذهَبُ نَخنُ وَنَلْعب جَمِيعا؟

{ أرسله معنا غداً يرْتع وَيَلْعَب وَإنَّا لَهُ لَحافِظون}.وَكَان يَعْقُوبُ شيخا كَبِيرا، وَكَان يَعقُوب عَاقِلا حلِيما. وكان يَعقُوب لاَ يحبّ أَنْ يَبْعُدَ مِنهُ يوسفُ.وَكَانَ يَخاف عَلَى يوسُفَ كثيرْاً.

{أخاف أن يأكله الذئب وأنتمَ عَنهُ غافِلون }.

قالوا: أبَداً كيف يَأكُله الذِئب و نحن حَاضِونَ؟ وَكيفَ يَأكُلُه، وَنحن شبان أَقوِيَاء؟

وَأذنَ يَعْقوبُ ليُوسُفَ.

4- إلى الغاية إلى أعلى

وفَرح الاخوة كَثيرا لما أذن يَعقُوبُ ليوسفَ. وَذهَبوا إِلى غَابَة وَألقوا يوسفَ في بِئر في الغَابَةِ وَلَمْ يَرحموا يُوسفَ الصَّغيرِ ،وَلمْ يَرْحٌموا يَعْقوبَ الشَيخ الكبِيرَ.

وَكَانَ يُوسفُ وَلَداً صَغِيراً، وَكَانَ قَلبهُ صَغِيرا. وكانَتِ البِئرُ عَمِيقة، وَكَانَ البئر مظلمة وَكَانَ يوسف وَحِيداً.

وَلكن اللهَ بَشَّرَ يوسف وقال له : لا تخزن ولا تخف .إن الله معك ،وسيكون لك شأن .

سيحضر إليك الاخوة وتخبرهم بما فعلوه .

ولما فرغوا من شأنهم وألقوا يوسف في البئر اجتمعوا وقالوا : ماذا نقول لأبينا؟

قال بعضهم : كان أبونا يَقولُ أخافُ أن يأكلَهُ الذئب فَنَقُولُه صدقتَ يَا أبانَا قَد أَكَلَه الذئب ,وافق الاخوة على ذلك, و قالوا نعم نقول له أكله الذئب.

قال بعض الإخوان : ولكن ما آية ذلك ؟

قالوا :آية ذلك الدمُّ .

وأخَذَ الاخوة كَبْشاً وذبحوه .

وَأخذُوا قَميص يوسفَ وصَبَغوه .

وفَرح الاخوة جدًا : وقالوا الآن يصَدِّق أبُونَا.

5- أمام يعقوب إلى أعلى

{وجاءوا أباهم عِشَاءً تبْكونً }

{قالوا يا أبانا إنَّا ذهبنا نستبق وتركنا يوسف عند متاعنا فأكله الذئب }.

{ وجاءوا على قميصه بدم كذب } وقالوا هذا دم يوسف !

وَكانَ أبو هم يعقوب نَبيًّا، وَكَانَ شيخا كَبِيراً.وَكَانَ أعقَل مِنْ أولادهِ.

وكَانَ يَعْقُوب يعرف أن الذئب إذا أكل إنسانا جرحه وشق قميصه .

وكَانَ قميص يوسف سَالِمًا. وكانَ مَصْبوغاً في الدّم فَعَرَفَ يَعقوب أنه دَم كَذب وأن قصةَ الذَئبِ قصةٌ مَوضوعَة .

فقَال لأَولاَده: بَلْ هذِهِ قِصَة وَضَعْتَمُوها {فَصبْرٌ جميل } وَحَزِنَ يَعْقوب عَلَى يوسف حزنا شَديداً ولكنه صَبر صَبْرا جَميلاً.

6- يوسف في البئر إلى أعلى

ورَجع الاخوة إلى البيت، وتركوا يوسف في البئر وأكل الاخوة الطعام ، وناموا على الفراش . ويوسف في البئر ، ولا فراش ولا طعام . ونسي الإخوان يوسف ، وناموا .

وما نام يوسف ، وما نسي أحداً .

وبقي يعقوب يذكر يوسف ، وبقي يوسف يذكر يعقوب .

وكان يوسف في البئر ، وكانت البئر عميقة .وكانت البئر في الغابة ، وكانت الغابة موحشة .وكان ذلك في الليل ، وكان الليل مظلمة.

7- من البئر إلى القصر إلى أعلى

وكانت جماعة تسافر في هذه الغابة .وعطشوا في الطريق ، وبحثوا عن بئر .ورأوا بئرا ، فأرسلوا إليها رجلا ليأتي لهم بالماء .

جاء الرجل إلى البئر ، وأدلى دلوه .

ونزع الدلو ، فإذا الدلو ثقيلة !

وأخرجها فإذا في الدلو غلام !

دهش الرجل ونادى .

{ يا بشرى هذا غلام }.

وَفَرِح الناسُ جدا وَأخْفَوْه.

وَوَصَلوا إلَى مِصْرَ، وَقاموا في السوق وَنَادَوا : منْ يَشترِي هذا الغلامَ؟ مَن يشتري هذا الغلامَ؟

اِشتَرَى العَزِيزُ يوسُفَ بِدَرَاهِمَ مَعْدودَةٍ .وَبَاعَهُ التُّجارُ وَمَا عَرَفُوا يوسف.

وَذَهَبَ بِهِ الْعَزِيزُ إٍلى قَصْرِهِ، وَقالَ لإمرَأَتِهِ أَكرمي يُوسُفَ، إِنَهَ وَلَد رشيد .

8- الوفاء و الأمانة إلى أعلى

وَراودت امرأةُ العَزِيزِ يوسف عَلَى الخيانة. ولكن يوسف أبى ، وقال : كلا !

أَنَا لا أَخُون سَيِّدي، انَّه أَحْسَنَ إليَّ وَأَكرمَني. إِنِّي أَخَافُ اللهَ.

وَغَضِبَتْ امرَأَةُ العَزيزِ وشَكَت إلى زَوْجِهَا. وَعَرفَ العَزِيز أَنَّ المَرْأة كَاذِبَة.

وَعَرف أن يوسُفَ أَمِينٌ .

فقَال لِزَوْجِهِ {إِنكِ كُنْت مِنَ الخاطِئِينَ}

وعُرِف يُوسفُ في مصْرَ بجَمَالِهِ، وَإِذا رآه أحد قالَ {مَا هذَا بَشَرا، إِنْ هذَا إلاَّ مَلَكٌ كريمٌ }. وًأشتدَّ غَضب المرأَةِ وَقَالَتْ لِيوسُفَ :

إذن تذهب إلى السجن!

قالَ يوسف {السجنُ أحَب إلَيَ }.

وبعدَ أيام رأى العزيز أن يُرْسِلَ يُوسُفُ إِلَى السِجْنِ .

وكان العزيز يعرف أن يوسف بريءٌ.

وَدَخَلَ يُوْسُفُ السِّجْنَ .

9- مَوْعِظَةُ السِّجْن إلى أعلى

وَدخَلَ يُوسف السِّجنَ، وعَرَفَ أهْل السجْنِ جَمِيعاً أن يوسُف شاب كَرِيم.

وأنّ يُوسف عِندَه عِلْمٌ عَظِيم.

وَأنَّ يوسُفَ فيِ صدرِهِ قلب رَحيم.

وَأَحب أهْلُ السِّجْنِ يُوسفَ وَأَكرَموهُ.

وَفَرِح النًاسُ بيوسفَ وَعَظَّموهُ.

ودخَلَ مَعَهُ السًجنَ رَجُلاَنِ وَقَصَّا عليه رؤياهما { وَقَالَ أَحَدُهما إِنِّي أَرَانِي أَعْصر خمرا }.

{وقال الآخر إني أراني أحمل فوق رأسي خبزا تأكل الطير منه }.

وسألا يوسفَ عَن التأوِيل.

وَكانَ يُوْسُف عالِماً بتأويل الرُّؤْيَا.

وَكَانَ يوسفُ نَبيّا مِنَ الأنْبِيَاءِ.

وَكَانَ الناسُ في زمَانِهِ يَعبدونَ غَير الله.

ووضَعوا أَرْبَاباً كَثِيرَةً مِن عِنْد أنفُسِهِم.

وقالوا هذا ربُّ البر، وَهذَا ربُّ البَحرِ، وَهذَا رَبُّ الرزْقِ، وَهذَا رَبُّ المَطَر.

وكَانَ يوسُفُ يَرَى كُلَّ ذلكَ وَيضحَكُ.

وَكَانَ يوسفُ يَعْلَم كلَّ ذلك وَيبكي.

وَكَانَ يوسفُ يريد أَن يَدعوهُمْ إِلَى الله.

وقَد أرَادَ الله أنْ يَكُون ذلك في السجنِ .

ألا يستحق أهل السجن الموعظة؟

ألا يستحق أهل السجن الرحمة ؟

أليس أهل السجن عباد الله؟

أليس أهل السجن بني آدم ؟

كَانَ يُوسف في السِجْن وَلكنه كانَ حرًا جَرِيئا.

كان يوسُف فَقِيرا وَلكِنّهُ كانَ جَوَادًا سَخِيًا.

إنَّ الأنْبِيَاء يَجْهَرُونَ بِالحَقِّ في كُل مَكان.

إن الأنبِياء يجودُونَ بِالخَيرِ في كل زمان.

10- حكمة يوسف إلى أعلى

قَالَ يُوسفُ في نَفسِهِ:

إنَّ الحَاجةَ سَاقت الرَّجُلَين إليَّ.

وَإنَّ صَاحب يلين ويخضع .

وإن صاحب الحاجة يطيع ويسمع.

فلو قلت لهما شيئا لسمعا وسمع أهل السجن ولكن يوسف لم يستعجل .

بل قال لهما :

أنا أخبركما بتـأويل الرؤيا قبل أن يأتيكما طعامكما .فجلسا واطمأنا

ثمَّ قال لهما يوسف :

أنا عَالِمٌ بتَأوِيل الرُّؤْيَا، {ذلِكُما مِمَّا علّمَني ربي }ففرح واطمأنا .

وهنا وَجَدَ يُوسُف الفرْصةَ فبَدأ مَوْعِظَته.

11- موعظة التوحيد إلى أعلى

قَال يوسف{ ذلكما مما علمني ربي } .

ولكن الله لا يؤتي علمه كل أحد .

إن الله لا يؤتي علمه المشرك .

هل تعرفان لماذا علمني ربي ؟

لأنَي تَرَكت طريق أهل الشرك.

{وَأتَبّعْت مِلَّةَ آبَائي إِبْرَاهيمَ وَإسْحاقَ ويعقوب }.

{مَا كانَ لنا أنْ نُشْرِكَ بِاللهِ من شَيءٍ }.

قال يوسف :

وَهذَا التَّوْحِيدُ لَيسَ لنَا فَقَطْ.

بَل هُوَ لِلناسِ جَمِيعاً.

{ذلك من فضل الله عَلَيْنَا وَعَلى الناسِ وَلكن أَكثرَ الناس لا يشكرون }.

وهُنَا وَقَف يوسُفُ وسألهما .

تَقُولُون ربُّ البَر وَرب الْبَحْرِ وَرَب الرزْقِ وَرَبُّ المَطَرِ.

ونحن نقول ربُّ العاَلمينَ.

{ءارباب متفرقون خير أم الله الواحد القهار}.

أين رب البر ورب البحر ورب الرزق ورب المطر ؟

{ أروني ماذا خلقوا من الأرض أم لهم شرك في السماوات} .

انظروا إلى الأرض وإلى السماء وانظروا إلى الإنسان .

{ هذا خلق الله فأروني ماذا خلق الذين من دونه } .

وكيف رب البر ورب البحر ورب الرزق ورب المطر ؟

{ أسماء سميتموها أنتم وآبائكم }.

الحكم لله ، والملك لله ، الأرض لله ، الأمر لله .

{ألا تعبدوا إلا إياه}.

{ ذلك الدين القيم }.

{و لكن أكثر الناس لا يعلمون }.

12- تأويل الرؤيا إلى أعلى

ولما فرغ يوسف من موعظته أخبرهما بِتأوِيلِ الرؤيا،قال : { أما أحدكما فيسقي ربه خمرا }.

{وأما الآخر فيصلب فتأكل الطير من رأسه }.

وَقَالَ لِلأول { اذكرني عند ربك }.

وَخرَجَ الرجلاَنِ، فَكَانَ الأَوّل ساقيا للمَالِكَ وصُلِبَ الآخَرُ.

وَنَسِيَ الساقي أَن يَذْكرَ يُوسُفَ عِندَ المَلِكِ.

وَأَقَامَ يُوسُف فيِ السجْن سِنِينَ.

13- رؤيا الملك إلى أعلى

وَرَأَى مَلِك مِصر رؤيَا عجِيبَة.

رأى في المنام سبع بقرات سمان .

ويأكل هذه البقرات سبع بقرات عجاف.

ورأى الملك سبع سنبلات خضر وسبع سنبلات يابسات.

تَعَجَّبَ الملكُ من هذه الرؤيا العجيبة وسأل جلساءه عن التأويل .

قَالُوا : هذَا ليس بِشَيْء، النَّائمُ يَرَى أَشياء كثيرَةً لا حقيقة لَهَا.

ولكن قال السَّاقي: لا, بل أخبركم بتأويلهذِهِ الرُّؤيَا.

وذَهَبَ الساقي إلَى السِّجْن وسأل يوسفَ عَنْ تأوِيلَ رؤيَا الملِكَ.

كان يوسُف جَوَاداً كَريماً مُشْفِقًا عَلى خَلق الله فأخبره بالتأويل .

وَكان يوسف جَوَادًا كَرِيما لاَ يَعْرِفُ البخل .

فأخبر يوسف بِالتأوِيلِ وَدل عَلَى التدبيرِ.

قَال تزْرَعون سبع سِينَ، واتركوا ما حصدتم في سنبله إلا قليلا مما تأكلونَ.

وَيَكُونُ بعدَ ذلكَ قَحْط عَام تَأكلون فِيهِ مَا خَزَنْتم إِلا قَلِيلاً.

وَيَطُول هذا الْقَحْطُ إلى سبع سنين .

وبَعْدَ ذلك يأتي النصر ويخصب الناس .

وذهب الساقي وأخبر الملك بتأويل رؤياه .

14- الملك يرسل إلى يوسف إلى أعلى

وَلَمّا سَمعَ الملِكُ هذَا التأويلَ والتدبير فَرِحَ جدا، وَقالَ: مَنْ صَاحِبُ هذا التأويل؟

وَقالَ الملك: من هذا الرجل الكريم الذي نصح لنا ودل على التدبير؟

قال الساقي : هذا يوسف الصديق وهو الذي أخبر أني سأكون ساقيا لسيدي الملك.

واشتاق الملك إلى لقاء يوسف ، وأرسل إلى يوسف وقال الملك { ائتوني به أستخلصه لنفسي }.

15 - يوسف يسأل التفتيش إلى أعلى

ولَمَّا جَاءَ الرسُول إلى يوسف وقال له إن الملك يدعوك !

ما رضي يوسف أن يخرج من السجن هكذا . ويقول الناس هذا يوسف ! هذا كان أمس في السجن ،إنه خان العزيز.

إن يوسف كان كبير النفس أبيا، إن يوسف كان كبير العقل ذكيا .

ولو كان أحد مكان يوسف في السجن وجاءه رسول الملك .

وقال له رسول الملك إن الملك يدعوك وينتظرك لأسرع هذا الرجل إلى باب السجن وخرج .

ولكن يوسف لم يسرع .

ولكن يوسف لم يستعجل .

بل قال لرسول الملك : أنا أريد التفتيش أنا أريد البحث عن قضيتي .

وسأل الملك عن يوسف وعلم الملك وعلم الناس ِ أنَّ يُوسُفَ بَرِيء.

وَخَرج يُوسفُ بَريئاً وأَكْرَمَه الملك.

16- على خزائن الأرض إلى أعلى

وكان يوسف يعلم أن الأمانة قليلة في الناس .

وكان يوسف يعلم أن الخيانة كثيرة في الناس .

وكان يوسف يرى أن الناس يخونون في أموال الله.

وكان يرى أن في الأرض خزائن كثيرة ولكنها ضائعة.

إنها ضائعة لأن الأمراء (1) لا يخافون الله فيها . فتأكل كلابهم ولا يجد الناس ما يأكلون. وتلبس بيوتهم ولا يجد الناس ما يلبسون .

وَلا ينفع الناس بخزائن الأرض إلا من كان حفيظا عليما .

ومَنْ كانَ حفيظا وما كان عليما لا يعلم أين خزائن الأرض وكيف ينتفع بها .

ومن كان عليما وما كان حفيظا يأكل منها ويخون فيها .

وكان يوسف حفيظا عليما .

وَكَانَ يوسُف لا يريد أَنْ يترك الأمراء يأكلون أموال الناس .

وَكَانَ يُوسُفُ لاَ يَقْدِر أن يرى الناس يجوعون ويموتون .

وكانَ يوسفُ لاَ يَسْتَحي مِنَ الحق .

فَقَالَ لِلْمَلِك.

{اِجْعَلْني عَلَى خَزَائِنِ الأرضِ إني حَفِيظ عَلِيم}.

وهكذا كان يوسف أمينا لخزائن مصر.

واستراح الناس جدا وحمدوا الله .

17- جاء إخوة يوسف إلى أعلى

وَكَانَ في مِصْرَ والشام مَجَاعَة كما أخبر يوسف . وسمع أهل الشام وسمع يعقوب أن في مصر رجلا رحيما . وأن في مصر جوادا كريما ، وهو على خزائن الأرض .

وكان الناس يذهبون إليه ويأخذون الطعام (2) وأرسل يعقوب أبناءه إلى مصر بالمال ليأتوا بالطعام .

وبقي بنيامين عند والده لأن يعقوب كان يحبه جدا وما كان يريد أن يبعد عنه وكان يعقوب يخاف عليه كما كان يخاف على يوسف.

وتوجه إخوة يوسف إلى يوسف وهم لا يعرفون أنه أخوهم يوسف .

وهم لا يعرفون أنه يوسف الذي كان في البئر .

وهم يظنون أنه قد مات .

وكيف لا يموت وقد كان في البئر .

كان في البئر وكانت البئر عميقة .

وكانت البئر في الغابة وكانت الغابة موحشة .

وكان ذلك في الليل ، وكان الليل مظلما .

{ وجاء إخوة يوسف فدخلوا عليه فعرفهم وهم له منكرون }.

كانوا منكرين ليوسف لا يعرفونه ،ولكن ما أنكرهم يوسف بل عرفهم .

عرف يوسف أن هؤلاء هم الذين ألقوه في البئر . وأن هؤلاء هم الذين كانوا يريدون قتله ولكن الله حفظه .

ولكن يوسف لم يقل لهم شيئا ولم يفضحهم .

18- بين يوسف وإخوته إلى أعلى

وكلمهم يوسف وقال لهم :

من أين أنتم ؟

قالوا : من كنعان !

قَالَ: من أبوكم ؟

قَالوا: يعقوب بن إسحاق بن إبراهيم ( عليهم الصلوات والسلام )

قال : هَل لَكَمْ أَخ آخَرُ؟

قَالوا: نعم لنا أخ اسمه بنيامين !

قالَ: لَماذا ما جَاءَ مَعَكُم؟

قالوا : لأن والدنا لا يتركه ولا يحب أن يبعد عنه.

قال :لأي شيء لا يتركه هل هو ولد صغير جدا ؟

قالوا : لا : ولكن كان له أخ اسمه يوسف ، ذهب معنا مرة ، وذهبنا نستبق وتركنا يوسف عند متاعنا فأكله الذئب .

وضحك يوسف في نفسه ولكن لم يقل شيئا واشتاق يوسف إلى أخيه بنيامين .

وأراد الله أن يمتحن يعقوب مرة ثانية .

فأمر لهم يوسف بالطعام .

وقال لهم : { ائتوني بأخ لكم من أبيكم }.

ولا تجدون طعاما إذا لم تأتوا به .

وأمر يوسف بمالهم فوضع في متاعهم .

19- بين يعقوب وأبنائه إلى أعلى

وَرجَعُوا إِلى أبِيهِمْ وَأخبروهُ بِالخبرِ وَقالُوا لَه: أَرسلْ معنا أخاَنَا، وَإلا لاَ نَجِد خَيرا عنْدَ العَزيز.

وطلبوا من يعقوب بنيامين وَقَالُوا: {إنَّا لَه لَحَافِظُون}. قال يعقوب : { هل آمنكم عليه إلا كما أمنتكم على أخيه من قبل }.

هل نسيتم قصة يوسف . أتحفظون بنيامين كما حفظتم يوسف .

{ فالله خير حافظا وهو أرحم الراحمين}.

ووجدوا مالهم في متاعهم فقالوا لأبيهم : إن العزيز رجل كريم ، قد رد مالنا ولم يأخذ منا ثمنا.

أرسل معنا بنيامين نأخذ حقه أيضا .

قال لهم يعقوب لن أرسله معكم حتى تعاهدوا اللهَ أنَكُم تَرجعُونَ بِهِ إلا أن تغلبوا على أمركم .

وَعَاهَدوا الله وَقَال يَعْقوبُ: {اللهُ عَلى مَا نَقُولُ وكيل}.

وَقالهَ يَعقُوبُ لبنيه :{ يَا بَنى لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة }.

20 – بنيامين عند يوسف إلى أعلى

ودخل الإخوة من أبواب متفرقة كما أمرهم أبوهم ووصلوا إلى يوسف .

وَلمَّا رأى يوسف بنيامين فرح جدا وأنزله في بيته .

وقال يوسف لبنيامين { إني أنا أخوك} واطمأن بنيامين . ولقي يوسف بنيامين بعد زمن طويل. فذكر أمه وأباه وذكر بيته وذكر صغره .

وأراد يوسف أن يبقى عنده بنيامين يراه كل يوم ويكلمه ويسأله عن بيته .

ولكن كيف السبيل إلى ذلك ، و بنيامين راجع غدا إلى كنعان ؟

وكيف السبيل إلى ذلك و الإخوة عاهدوا الله على أن يرجعوا به معهم ؟

وكيف يمكن ليوسف أن يحبس بنيامين عنده كنعانيا بغير سبب , إن هذا لظلم عظيم. ؟

ولكن يوسف كان ذكيًّا عاقلا .

كان عند يوسف إناء ثمين ، وكان يشرب فيه . ووضع هذا الإناء في متاع بنيامين وأذن مؤذن إنكم لسارقون .

والتفت الإخوة ، وقالوا ماذا تفقدون ؟

قالوا نفقد صواع " إناء" الملك ، ولمن جاء به حمل بعير .

{ قالوا تا الله لقد علمتم ما جئنا لنفسد في الأرض وما كنا سارقين }!

{ قالوا فما جزاءه إن كنتم كاذبين }؟

{ قالوا جزاءه من وجد في رحله فهو جزاءه كذلك نجزي الظالمين }!

وخرج الإناء من متاع بنيامين فخجل الإخوة ولكن قالوا من غير خجل :

إن يسرق " بنيامين" فقد سرق أخٌ له " يوسف " من قبل . وسمع

يوسف هذا البهتان فسكت ولم يغضب وكان يوسف كريما حليما .

{قَالُوا يَا أيها العَزِيزُ إن لَه أَبًا شَيْخاً كَبيراً فَخْذ أَحَدَنَا مَكانَهُ إناَّ نراكَ منَ المحسنين }.

{قال معاد الله أن نأخذ إلا من وجدنا متاعنا عنده إنَّا إذا لظالمون }.

و هكذا بقي بنيامين عند يوسف و فرح الإخوان جميعا.

إن يوسف كان وحيدا مند زمن طويل لا يرى أحد من أهله.

و قد ساق الله إليه بنيامين أفلا يحبسه عنده يراه و يكلمه. و هل من الظلم أن يقيم أخ عند أخيه. أبدا؟

21 - إلى يعقوب إلى أعلى

و تحيرى الإخوة كيف يرجعون إلى أبيهم؟‍‍!

و فكل الإخوة ماذا يقولون لأبيهم؟!

إنهم فجعوه أمس في يوسف, أفيفجعونه اليوم في بنيامين!

أما كبيرهم فأبى أن يرجع إلى يعقوب و قال لإخوته:

{ارجعوا إلى أبيكم فقولوا يا أبانا إن ابنك سرق و ما شهدنا إلا بما علمنا و ما كنا للغيب حافظين }.

و لما سمع يعقوب القصة علم أن لله يدا في ذلك. و أن الله ممتحه.

أمس فجع في يوسف و اليوم يفجع في بنيامين إن الله لا يجمع عليه مصيبتين, إن الله لا يفجعه في ابنين.

إن الله لا يفجعه في ابنين كيوسف و بنيامين.

إن لله في ذلك يدا خفية.

إن لله في ذلك حكمة مخفية.

إن الله لم يزل يمتحن عباده ثم يسرهم و ينعم عليهم.

ثم إن الابن الكبير بقي في مصر أيضا وأبى أن يرجع إلى كنعان .

أفيفجع في الثالث أيضا وقد فجع من قبل في اثنين . إن هذا لا يكون .

وهنا اطمأن يعقوب وقال :

{ عسى الله أن يأتيني بهم جميعا إنه هو العليم الحكيم }

22- يظهر السر إلى أعلى

ولكن يعقوب كان بشرا في صدره قلب بشر لا قطعة حجر .

فذكر يوسف وتجدد حزنه وقال : { يا أسفى على يوسف }.

ولامه أبناءه وقالوا إنك لا تزال تذكر يوسف حتى تهلك.

قال يعقوب : { إنما أشكو بثي وحزني إلى الله وأعلم من الله ما لا تعلمون }.

وكان يعقوب يعلم أن اليأس كفر، وكان يعقوب له رجاء كبير في الله .

وأرسل يعقوب أبناءه إلى مصر ليبحثوا عن يوسف بنيامين ويجتهدوا في ذلك .

ومنعهم يعقوب من أن يقنطوا من رحمة الله، وذهب الإخوة إلى مصر مرة ثالثة .

ودخلوا على يوسف وشكوا إليه فقرهم ومصيبتهم وسألوه الفضل .

وهنا هاج الحزن والحب في يوسف ولم يملك نفسه .

أبناء أبي وأبناء الأنبياء يشكون فقرهم ومصيبتهم إلى ملك من الملوك.

إلى متى أخفي الأمر عنهم وإلى متى أرى حالهم وإلى متى لا أرى أبي ؟

لم يملك يوسف وقال لهم .

{هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون }. وَكاَنَ الإخوة يعلمون أن هذا السر لا يعلمه إلا يوسف ونحن .

فعلموا أنه يوسف .

سبحان الله ! هل يوسف حي ،أما مات في البئر . يا سلام ! هل يوسف هو عزيز مصر ؟

هُوَ الذي كان يَأمُرُ لَنَا بالطعام؟

وما بقي عندهم شك أن الذي يكلمهم هو يوسف بن يعقوب !

{قالوا أءنك لأنت يوسف}.

قَال: {أنَا يوسُفُ وَهذَا أخي ، قَدْ منَّ الله علينا إنَّهُ منْ يَتَّق وَيَصبر فَإنَّ اللهَ لا يضيع أَجر المحْسِنين}.

{ قالوا تا الله لقد آثرك الله علينا وإن كنا لخاطئين}. وما لامهم يوسف على فعلتهم ، بل قال : {يَغْفِرُ اللهُ لَكُمْ وَهُوَ أَرحَمُ الراحمين} .

23- يوسف يرسل إلى يعقوب إلى أعلى

واشتاق يوسف إلى لقاء يعقوب ،وكيف لا يشتاق إليه وقد طال الفراق .

و لماذا يصبر الآن وقد ظهر السر .

وكيف يطيب له الشراب والطعام وأبوه لا يطيب له شراب ولا طعام ولا منام .

قد انكشف السر ، وقد ظهر السر ، وقد أراد الله أن تقر عين يعقوب

وكان يعقوب قد عمي من كثرة البكاء والخزن

فقال يوسف :

{اذهبوا بقميصي هذا فألقوه على وجه أبي يأت بصيرا ، وأتوني بأهلكم أجمعين}.

24- يعقوب عند يوسف إلى أعلى

ولما سار الرجال بقميص يوسف إلى كنعان ، أحس يعقوب رائحة يوسف، وقال : { إني لأجد رائحة يوسف}.

{قَالُوا تا الله إِنَّكَ لَفي ضَلاَلِكَ القدِيمِ}.

وَلكِنْ كَانَ يَعقوبُ صَادقاَ، {فَلَما أَنْ جَاءَ الْبَشِير ألقَاهُ عَلَى وَجْهِهِ فَارتَدَّ بَصِيرا، قَالَ ألَم أقلْ لكَمْ إني أعْلَمُ مِن اللهِ مَالاَ تَعْلَمون}.

{قَالُوا يَا أبَانَا اسْتَغْفِرْ لَنَا ذُنوبَنَا إنَّا كُنَّا خاطِئِين}.

{قَالَ سَوف أستَغفِر لَكُم ربي إنه هو الغفور الرَحِيمُ}.

ولما وصل يعقوب إلى مصر استقبله يوسف ولا تسأل عن فرحهما وسرورهما .

وكان يوما مشهودا في مصر وكان يوما مباركا . ورفع يوسف أبويه على العرش ووقعوا كلهم سجدا ليوسف .

وقال يوسف : { هذا تأويل رؤياي من قبل قد جعلها ربي حقا }.

{إني رأيت أحد عشر كوكبا والشمس والقمر رأيتهم لي ساجدين }.

وحمد يوسف الله حمدا طيبا كثيرا .

وشكر يوسف على ذلك شكرا عظيما .

وبقي يعقوب وآل يعقوب في مصر زمنا طويلا . ومَات يَعْقوب وَزَوْجهُ في مصر.

25 – حسن العاقبة إلى أعلى

ولم يشغل يوسف هذا الملك العظيم عن الله ولم يغيره .

وكان يوسف يذكر الله ويعبده ويخافه .

وكان يوسف يحكم بحكم الله وينفذ أوامر الله.

وكان يوسف لا يرى الملك كثيرا ولا يعده شيئا كبيرا وكان يوسف لا يحب أن يموت موت ملك و يحشر مع الملوك.

بل كان يوسف يحب أن يموت موت عبد ويحشر مع الصالحين .

وكان دعاء يوسف :

{ربِّ قَد آتَيْتني مِن الملكِ وَعَلّمتَني مِن تأوِيل الأحاديث، فَاطِرالسماواتِ وَالأرْض أنْتَ وَلِي في الدنيَا وَالآخِرَةِ تَوفني مُسْلِماً و ألحقني بالصَّالحِينَ}.

و توفَّاهُ الله مُسْلِما وَألحقَهُ بِآبَائِهِ إِبراهيمَ وإسحاق ويعقوبَ صَلَّى الله عَليهِم وَعلى نَبِينَا و سلم.

(1) الولاة و أصحاب الأمر.

(2) الحبوب.


قصة نوح عليه السلام

سفينة نوح

1 - بعد آدم | 9- الرسول | 17- دعاء نوح
2- حسد الشيطان | 10- بشر أم ملك | 18 - السفينة
3 - فكرة الشيطان | 11- نوح الرسل | 19- الطوفان
4- حيلة الشيطان | 12- ماذا أجابه القوم؟ | 20- ابن نوح
5- صور الصالحين | 13- بين نوح وقومه | 21- ليس من أهلك
6- من الصور إلى التماثيل | 14- اتبعك الأرذلون | 22- بعد الطوفان
7- من التماثيل إلى الأصنام | 15- حجة الأغنياء |
8- غضب الله | 16- دعوة نوح |
1 - بعد آدم إلى أعلى
بارك اللهُ في ذرَيَه آدَمَ فَكان فيها رجال كثير.ونساء . وانتشرت ذرية آدم وكثرت .
فلو رجع آدم ورأى أبناءه لما عرف .
ولو قيل له هذه ذريتك يا آدم لتعجب كثيرا .
وقال : سبحان الله ! هؤلاء كلهم أولادي ؟هذه كلها ذريتي ؟!
وَكَانَت لِذرَيَّةِ آدَم قرى كثيرة وبنوا بيوتا كثيرة .وَكَانوا يَحرثونَ الأرْضَ ويزْرَعُونَ ويعِيشُونَ. وكَانَ الناس علَى دين أَبِيْهِمْ آدَمَ، يَعبدُونَ الله وَلاَ يشركون بهِ شيئاً !.
وَكَانَ الناسُ أمة وَاحِدَة أبوهم آدَم وربهم الله.

2- حسد الشيطان إلى أعلى

وَلكِنْ كيف يَرضى إبلِيس و ذريَّتهُ بِهذا ؟ ألا يزَال الناس يَعبدونَ اللْهَ ?

ألاَ يَزالُ الناس أمَّةً واحِدَةً لاَ يختلفُوْنَ؟ إنَّ ذلكَ لاَ يكونُ!إنَّ ذلكَ لاَ يكونُ!

هل يدخل ذرية آدم الجنة ، ويدخل إبليس وذريته النار ؟

إنَّ ذلك لا يكون ، إنَّ ذلك لا يكون !

إنه لم يسجد لآدم فطرده الله ولعنه .

ألا ينتقم من بني آدم فيدخلوا معه النار ؟

لابد أن يكون ذلك ! لابد أن يكون ذلك

3 - فكرة الشيطان إلى أعلى

ورأى الشيطان أن يدعو الناس إلى عبادة الأصنام فيدخلوا النار ولا يدخلوا الجنة أبدا.

وكان الشيطان يعرف أن الله لا يغفر الشرك ويغفر كل شيء إذا أراد .

فأراد الشيطان أن يدعوهم إلى الشرك . فلا يدخلوا الجنة أبدا .

ولكن كيف الطريق إلى ذلك ،والناس يعبدون الله ؟ إنه لو ذهب إلى الناس وقال لهم : { اعبدوا الأصنام ولا تعبدوا الله } لشتمه الناس وضربوه .

قالوا : معاذ الله ،أ نشرك بربنا ؟ أ نعبد الأصنام ؟ إنك لشيطان رجيم ‍! إنك لشيطان خبيث! ‍

4- حيلة الشيطان إلى أعلى

ولكن الشيطان وجد بابا يدخل منه إلى رؤوس الناس .

كان رجال يخافون الله ،ويعبدونه ليلا ونهارا . ويذكرونه ذكرا كثيرا .

وكانوا يحبون الله، وكان الله يحبهم ويستجيب لهم وكان الناس يحبونهم ويعظمونهم ، وكان الشيطان يعرف ذلك جيدا .

وقد مات هؤلاء وانتقلوا إلى رحمة الله ‍!

ذهب الشيطان إلى الناس وذكر هؤلاء الرجال .

وقال : كيف كان فيكم فلان وفلان و فلان ؟

قالوا : سبحان الله ! رجال الله وأولياؤه ! أولئك إذا دعوا أجابهم، وإذا سألوا أعطاهم.

5- صور الصالحين إلى أعلى

قال الشيطان : فكيف حزنكم عليهم ؟

قالوا : شديد

قَالَ: وكيف اشتياقكم إليهم ؟

قالوا : عظيم !

قالَ: وَلماذَا لاَ تَنْظرون إِلَيْهم كَلَّ يَوم؟

قالوا : وكيف السبيل إلى ذلك وقد ماتوا ؟

قال : اعملوا لهم صورا وانظروا إليها كل صباح

وأعجب الناس برأي إبليس وصوروا الصالحين وكانوا ينظرون إلى هذه الصور كل يوم، وإذا رأوها ذكروا أولئك الصالحين .

6- من الصور إلى التماثيل إلى أعلى

وانتقلوا من الصور إلى التماثيل

وعملوا للصالحين تماثيل كثيرة ، ووضعوها في بيوتهم وفي مساجدهم

وكانوا يعبدون الله لا يشركون به شيئا

وَكانُوْا يَعْرفُوْنَ أَن هذه تماثيل الصالحين .

وأن هذه حجارة لا تنفعهم ولا تضرهم ولا ترزقهم ولكنهم كانوا يتبركون بها ويعظمونها ،لأنها تماثيل للصالحين .

وكثرت هذه التماثيل فيهم ، وكثر تعظيمها .

وإذا مات فيهم رجل صالح عملوا له تمثالا وسموه باسمه .

7-من التماثيل إلى الأصنام إلى أعلى

ومضى هؤلاء ، ورأى الأولاد آبائهم يتبركون بها ورأوا آبائهم يعظمونها تعظيما شديدا .

وكانوا يرونهم يقبلون هذه التماثيل، ويلمسونها ويدعون عندها .

وكانوا يرونهم يخفضون رءوسهم ويركعون عندها فَزَادَ الأَبْناءُ عَلَى الآبَاء، وَصَارُوْا يَسْجدُونَ لَهَا.وَصَارُوا يَسْأَلُوْنهَا، وَيذْبحُونَ لَهَا.

وَهكذا صَارَت هذهِ الأصْنامُ آلِهَة، وصَارَ النَاس يَعبدُوْنَها كَمَا كَانوْا يَعبدُوْنَ اللهَ من قَبْل. وكثرت هذه آلهة فيهم ، هذا ود وذلك سواع ،وهذا يغوث ، وذلك يعوق، وهذا نسر .

8- غضب الله إلى أعلى

وغضب الله على الناس غضبا شديدا ولعنهم .

ولماذا لا يغضب الله على الناس ولا يلعنهم ؟

أ لهذا خلقهم، أ لهذا يرزقهم ؟

يمشون على أرض الله ويكفرون بالله ‍ !

ويأكلون رزق الله ويشركون بالله !

إن هذا لظلم عظيم ! إن هذا لظلم عظيم !

غضب الله على الناس ،وحبس المطر وضيق عليهم . وقل الحرث وقل النسل .

ولكن الناس ما عقلوا ،ولكن الناس ما تابوا.

9- الرسول إلى أعلى

وأراد الله أن يرسل إليهم رجلا منهم يكلمهم وينصح لهم .

إن الله لا يكلم واحدا واحدا، إن الله لا يخاطب كل أحد يقول له افعل كذا، افعل كذا . إن الملوك لا يكلمون واحدا واحدا

إن الملوك لا يذهبون إلى كل أحد يقولون له افعل كذا ،افعل كذا

والملوك بشر كالبشر ،يقدر كل أحد أن يراهم ويسمع كلامهم ، ولا يقدر أحد أن يرى الله !ويسمع كلامه! ويكلمه! ، ولا يقدر على ذلك إلا من أراد الله , إذا أراد الله!

فأراد الله أن يرسل إلى الناس رسولا يكلمهم وينصح لهم .

10- بشر أم ملك إلى أعلى

وأراد الله أن يكون هذا الرسول بشرا،وأن يكون واحدا من الناس ، يعرفه الناس ويفهمون كلامه وإذا كان الرسول مَلَكاًً قال الناس : ما لنا وله ؟هو ملك ونحن بشر !

نحن نأكل ونشرب ولنا أهل وذرية فكيف نعبد الله ؟

وإذا كان الرسول بشرا قال أنا آكل وأشرب ولي أهل وذرية وأنا أعبد الله فلم لا تعبدون الله ؟

وإذا كان الرسول مَلَكًًا قال الناس :إنك لا تعطس ولا تجوع ، ولا تموت فتعبد وإنك لا تمرضالله وتذكره دائما !

ونحن بشر نعطش ونجوع ، ونمرض ونموت ، فكيف نعبد الله ونذكر دائما ؟

وإذا كان الرسول بشرا قال أنا مثلكم أعطش وأجوع وأمرض وأموت وأعبد الله وأذكره ،فلماذا لا تعبدون الله ولا تذكرونه ؟

فينقطع كلام الناس ولا يجدون عذرا .

11- نوح الرسل إلى أعلى

وأراد الله أن يرسل نوحا إلى قومه .

كان في القوم أغنياء ورؤساء ، ولكن الله اختار نوحا لرسالته .ولم يختر أحدا منهم .

الله يعلم من يحمل رسالته،والله يعلم من يحمل أمانته.

وكان نوح رجلا صالحا كريما،

وكان نوح رجلا عاقلا حليما .

وكان نوح نَاصحًا شفيقا،وكان نوح صادقا أمينا اختار الله نوحا لرسالته وأوحى إليه : { أن أنذر قومك من قبل أن يأتيهم عذاب أليم }.

فقام نوح في قومه يقول للناس{ إني لكم رسول أمين }

12- ماذا أجابه القوم؟ إلى أعلى

لما قَامَ نوْح في قوْمهِ يَقُوْل : {إِني لَكُمْ رَسوْلٌ أَمِينٌ} قَامَ بَعضُ النَّاسِ يَقُولوْن : مَتَى صَارَ هذَا نَبِيًّا؟

بالأمس كان رجلا منا واليوم يقول أنا رسول الله إليكم !

وَقَالَ أَصْدِقَاء نوْح: هذا كَانَ يَلعب معنا في الصِّغَرِ ويجلس مَعَنَا كلَّ يَوْم فَمتَىجَاءَ تْه النبوِّة؟ أ ليلا أم نهارا !

وقال الأغنياء والمتكبرون : أما وجد الله أحدا غيره ؟

أمات الناس كلهم ،أما وجد في القوم إلا فقيرا ؟

وقال الجهال : { ما هذا إلا بشرٌ مثلكم }.

وقالوا : { لو شاء الله لأنزل ملائكة ما سمعنا بهذا في آبائنا الأولين }.

وقال بعض الناس إن نوحا يريد أن ينال الرياسة والشرف بهذا الطريق .

13- بين نوح وقومه إلى أعلى

كان الناس يرون أن عبادة الأصنام هو الحق. وأن عبادة الأصنام هو العقل .

وكانوا يرون أن الذي لا يعبد الأصنام هو في ضلال وسفاهة .

وكانوا يقولون : قد كان آباؤنا يعبدون الأصنام فلماذا لا يعبدها هذا ؟

وكان نوح يرى أن عبادة الأصنام ضلالة ، وأن عبادة الأصنام سفاهة .

وكان نوح يرى أن الآباء كانوا في ضلال وسفاهة . وأن آدم وهو أبو الآباء ما كان يعبد الأصنام، بل كان يعبد الله .

وأن القوم في ضلالة وسفاهة إذ يعبدون الحجارة ولا يعبدون الله الذي خلقهم .

قام نوح في القوم يقول بأعلى صوته:{ يا قوم اعبدوا الله مالكم من إله غيره إني أخاف عليكم عذاب يوم عظيم} .

{ قال الملأ من قومه إنّا نراك في ضلال مبين}.

{ قال يقوم ليس بي ضلالة و لكني رسول من رّبِّ العالمين. أبلغكم رسالات رّبّي و أنصح لكم و أعلم من الله ما لا تعلمون}.

14- اتبعك الأرذلون إلى أعلى

و اجتهد نوح كثيرا أن يؤمن قومه و يعبدوا الله و يتركون الأصنام.

و لكن ما آمن بنوح إلا بعض الأفراد من قومه. ما آمن به إلا بعض الأفراد الذين يعملون بأيديهم و يأكلون الحلال.

أما الأغنياء من قومه فقد منعهم كبرهم أن يطيعوا نوحا.

وشغلتهم أموالهم وأولادهم أن يفكروا في الآخرة وكانوا يقولون : نحن أشراف وهؤلاء أراذل.

ولما دعاهم نوح إلى الله قالوا :

{أنؤمن لك واتبعك الأرذلون }؟.

و طلبوا من نوح أن يطرد هؤلاء المساكين .

ولكن نوحا أبى وقال : { ما أنا بطارد المؤمنين } .

إن بابي ليس باب ملك ،{ إن أنا إلا نذير مبين }.

وكان نوح يعرف أن هؤلاء المساكين مؤمنون مخلصون .

وأن الله يغضب إذا طرد هؤلاء المساكين ،وإذن لا ينصره أحد .

فَقَالَ نوْح: { يقَوْم من ينصرني من الله إن طردتهم }.

15- حجة الأغنياء إلى أعلى

وقال الأغنياء : الذي يدعو إليه نوح وليس بحق وليس بخير .

لِمَاذَا ؟.

لأنا جربنا أنا نحن السابقون في كل خير .

لنا كل طيب من الطعام، ولنا كل جميل من اللباس .والناس في كل شيء لنا تبع.

وإنَّا رأينا أن الخير لا يخطئنا ولا يجاوزنا في المدينة .

فلو كان هذا الدين خيرا لأتانا قبل هؤلاء المساكين { لو كان خيرا سقونا إليه }.

16- دعوة نوح إلى أعلى

ودعا نوح قومه ،واجتهد في النصيحة .

{ قال يقوم إني لكم نذير مبين ،أن اعبدوا الله واتقوه و أطيعون ، يغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى إن أجل الله إذا جاء لا يؤخر لو كنتم تعلمون }.

وكان الله حبس عنهم المطر وغضب عليهم وقل الحرث وقل النسل .

فقال نوح : يا يقوم إن آمنتم رضي عنكم الله وزال هذا العذاب .

وأرسل عليكم الأمطار وبارك لكم في الرزق والأولاد .

ودعا نوح قومه إلى الله وقال لهم : ألا تعرفون الله ؟ هذه آيات الله حولكم ألا تنظرون إليها ؟ ألا تنظرون إلى السماء والأرض ؟ ألا تنظرون إلى الشمس والقمر ... ؟

من خلق السماوات ؟ وجعل القمر فيهن نورا وجعل الشمس سراجا ؟

ومن خلقكم . وجعل لكم الأرض بساطا ؟

ولكن قوم نوح لم يعقلوا ! ولكن قوم نوح لم يؤمنوا ! بل إذا دعاهم نوح إلى الله جعلوا أصابعهم في آذانهم .

وكيف يفهم من لا يسمع ؟وكيف يسمع من لا يريد أن يسمع ؟

17- دعاء نوح إلى أعلى

وَاجْتَهَدَ نُوْح كثِيرا وبَقيَ يَدْعو قَوْمَه زَمَناً طَوِيْلا.

مَكَث نوح في قَوْمِهِ أً لف سنة إلا خَمْسيْن عَامًا يدعوهم إلى الله .

ولكن قوم نوح لم يؤمنوا.

ولم يتركوا عبادة الأصنام ،ولم يرجعوا إلى الله . فإلى متى ينتظر نوح ؟ إلى متى يرى فساد الأرض ؟ إلى متى يرى الحجارة تعبد ؟

إلى متى يرى الناس يأكلون رزق الله ويعبدون غيره ؟

لماذا لا يغضب نوح ؟ إنه صبر صبرا لم يصبر أحد مثله !

ألف سنة إلا خمسين عاما الله أكبر ،الله أكبر .

وقد أوحى الله إلى نوح : { إنه لن يؤمن من قومك إلا من قد آمن }.

وقال قوم نوح لما دعاهم نوح مرة أخرى .

{ يا نوح قد جادلتنا فأكثرت جدالنا فأتنا بما تعدنا إن كنت من الصادقين }.

وَغَضِبَ نُوْح لله وَيَئسَ مِنْ هؤلاءِ وَقَالَ: اللهم لاَ تَترُكْ عَلَى الأرْضِ أحَداً مِنَ الكافرين .

18 - السفينة إلى أعلى

وأجاب الله دعوة نوح وأراد أن يغرق قومه . ولكن الله يريد كذلك أن ينجو نوح والمؤمنون .

فأمر نوحا أن يصنع سفينة كبيرة .

وبدأ نوح يصنع سفينة كبيرة .

ورآه قومه في هذا الشغل فوجدوا شغلا

وصاروا يسخرون منه .

ما هذا يا نوح ؟ من متى صرت نجارا ؟

أما كنا نقول لك لا تجلس إلى هؤلاء الأراذل .

ولكنك ما سمعت كلامنا وجلست إلى النجارين والحدادين فَصِرْتَ نَجَّارا!

وأين تمشي هذه السفينة يا نوح ؟إن أمرك كله عجب .

أتمشي هذه في الرمل أم تصعد الْجَبَلَ؟

البحر من هنا بعيد جداًّ ،هل يحملها الجن أم تجرها الثيران ؟

وكان نوح يسمع كل ذلك ويصبر،وقد سمع أشد من هذا فصبرَ!

ولكن كان يقول لهم أحيانا : { إن تسخروا منا فإنَّا نسخر منكم كما تسخرون }.

19- الطوفان إلى أعلى

وَجَاء وَعْدُ اللهِ فالعياذ بالله !

أمطرت السَّماءُ وأمطرت وَأمْطَرَتْ وَأَمْطَرَت.

حَتًّى كأن السماء منخلةٌ لا تمسك ماء .

ونبع الماء وسال حتى أحاط بالناس من كل جانب .

و أوحى الله إلى نوح : خذ معك من آمن بك من قومك و أهلك.

وأوحى الله إلى نوح أن يأخذ معه من كل حيوان وطائر زوجا, ذكرا وأنثى .

لأن الطوفان عام لا ينجو منها إنسان ولا حيوان .

وكذلك فعل نوح ،فكان معه في السفينة من آمن به من قومه .

ومن كل حيوان وطائر زوج .

وسارت السفينة تجري بهم في موج كالجبال . وَارتَقَى الْقَومُ كُل مَكَانٍ عَال وَكلَ رَبْوَة يَفِرونَ مِنْ عَذَابِ اللهِ.َ

ولكن لا ملجأ من الله إلا إليه.

20- ابن نوح إلى أعلى

وكان لنوح ابن كان مع الكافرين

ورأى نوح ابنه في الطوفان فقال : { يابني اركب معنا ولا تكن مع الكافرين }.

{ قال سآوي إلى جبل يعصمني من الماء }.

{قال لا عاصم اليوم من أمر الله إلا من رحم}.

{ وحال بينهما الموج فكان من المغرقين}.

وحزن نوح على ابنه ،وكيف لا يحزن وهو ابنه. وأراد أن ينجو ابنه من النار يوم القيامة إذ لم ينج من الماء أمس .

إن النار أشد من الماء ، وإن عذاب الآخرة أشق أما وعده الله أنه ينجي أهله ؟ بلى!

إن وعد الله حق .

فأراد أن يشفع لابنه عند الله .

21- ليس من أهلك إلى أعلى

{ وَنَادَى نوح رَبَّهُ فَقَالَ: إنَّ ابني من أهلي وَإِن وَعدَك الْحق وَأنت أحكَم الحاكمين}.

ولكن الله لا ينظر إلى الأنساب بل ينظر إلى الأعمال .

والله لا يقبل الشفاعة في المشركين .

وليس المشرك من أهل النبي وإن كان ابنه.

فنبه الله نوحا على ذلك وقال :{يا نوح إنه ليس من أهلك إنه عمل غير صالح فلا تسألن ما ليس لك به علم إني أعظك أن تكون من الجاهلين }.

وتنبه نوح وتاب إلى الله وقال :

{رَبِّ إنِّي أعوذ بكَ أن أَسْأَلَكَ مَا ليسَ لي بِهِ عِلْم وَ إلا تَغفِر لي وتَرْحَمنِي أَكن مِنَ الْخَاسرين }.

22- بعد الطوفان إلى أعلى

وَلَما كَان ما أرَادَه الله وغَرِقَ الكُفارُ أمسَكَت السَّماءُ وغار الْمَاء

واستوت السفينة على جبل الجوديِّ { وقيل بعدا للقوم الظَّالِمينَ }.

وقيل يا نوح اهبط بسلام .

وَهَبَطَ نوح وَأصْحَابُ السفينة يَمْشُونَ عَلَى الْبَر بسَلاَمٍ.

وَهَلكَ الكُفار مِنْ قَومِ نُوْح فَما بَكت عليهِم السماء وَالأَرْضُ.

وَبَارَكَ اللهُ في ذُريَةِ نوح فَانتشَرَتْ في الأرْضِ, و ملأت الأرض

و كان فيها أمم و كلن فيها أنبياء و ملوك.

{ سلام على نوح في العالمين}.

{ سلام على نوح في العالمين}.


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الثاني > قصص الأنبياء

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الثاني

قصص الأنبياء
 | من كسر الأصنام
 | أحسن القصص
 | سفينة نوح

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


الأول ثانوي، التوحيد

المناهج الدراسية [image] المرحلة الجامعية و مرحلة الدراسات العليا

كلية القرآن الكريم

المرحلة الحامعية
 | السنة الأولى |  | السنة الثانية
 | السنة الثالثة |  | السنةالرابعة
مرحلة الدراسات العليا
 | قسم القراءات | الماجستر | الدكتورات
 | قسم التفسير | الماجستر | الدكتورات
كلية اللغة العربية
كلية الدعوة و أصول الدين
كلية الحديث الشريف
كلية الشريعة


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > حفظ القرآن الكريم

المناهج الدراسية [image] المعاهد و الدور

الأول المتوسط

حفظ القرآن الكريم

الفصل الدراسي الأول

من أول سورة الجمعة إلى آخر سورة المدثر

الفصل الدراسي الثاني

من أول سورة القيامة إلى آخر سورة الناس


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الثاني المتوسط > حفظ القرآن الكريم

المناهج الدراسية [image] المعاهد و الدور

الثاني المتوسط

حفظ القرآن الكريم

الفصل الدراسي الأول

من سورة الحجرات إلى أخر سورة الرحمن

الفصل الدراسي الثاني

من سورة الواقعه إلى أخر سورة الصف


حفظ القرآن - الثالث المتوسط

المناهج الدراسية [image] المعاهد و الدور

الثالث المتوسط

حفظ القرآن

الفصل الدراسي الأول

من سورة الشورى إلى آخر سورة الدخان

الفصل الدراسي الثاني

من سورة الجاثية إلى آخر سورة الفتح


منهج مادة رسم وضبط القرآن الكريم

محاضرتان في الأسبوع

الأهداف:

1- أن يعرف الطلاب قواعد رسم القرآن الكريم ليلتزموها في كتابة المصاحف.

2- معرفة ما وافق رسم المصاحف من القراءات فيقبل، وما خالفه منها فيرد، فالرسم أحد الأركان الثلاثة التي عليها مدار القراءات.

3- أن يعرف الطلاب ما يعرض للحرف من حركة أو سكون أو شد أو مد أو نحو ذلك.

4- أن يعرف الطلاب المكانة العظيمة للضبط والشكل في قراءة القرآن قراءة بريئة من الخطأ والتحريف فيلتزموا ذلك في كتاباتهم القرآن.

5- أن يتمكن المسلمون من قراءة القرآن دون لحن أو تحريف.

مفردات المنهج:

أولا: رسم القرآن الكريم:

الفصل الدراسي الأول

شرح الأبواب التالية من مورد الظمآن:

1- باب الياءات المحذوفة.

2- باب حذف الواوات.

3- باب حذف اللامات.

4- باب حكم رسم الهمزة.

5- باب الحروف الزائدة.

إلى قول الناظم:

تقوية للهمز أو للفصل

وزاد بعض في سوى ذا الشكل

الفصل الدراسي الثاني

شرح المواضع التي تزاد فيها الياء.

شرح المواضع التي تزاد فيها الواو.

شرح المواضع التي ترسم فيها الألف ياء.

شرح المواضع التي ترسم فيها الواو ياء.

شرح المواضع التي ترسم فيها الواو عوضا عن الألف.

شرح باب المقطوع والموصول.

شرح المواضع التي ترسم فيها هاء التأنيث تاء.

كتابا المادة في الرسم:

1- متن مورد الظمآن في رسم القرآن للخراز.

2- دليل الحيران شرح مورد الظمآن للمارغني التونسي.

المراجع في الرسم:

1- المقنع في معرفة مرسوم مصاحف أهل الأمصار لأبي عمرو الداني.

2- سمير الطالبين في رسم وضبط الكتاب المبين لعلي محمد الضباع.

ثانيا: ضبط القرآن الكريم:

الفصل الدراسي الأول

يبدأ من قول الناظم:

....................................

القول في الهمزة وكيف جعلا

وينتهي إلى آخر مبحث ضبط ألف الوصل، وما جاء بالنقل.

ويشتمل على المفردات التالية:

1- مبحث ضبط الهمزة المحققة، والمسهلة، والمبدلة حرفا محركا. والكلام على لونها، وصورها، ومحلها إذا كانت لها صورة، أو ليست لها صورة.

2- مبحث ضبط ألف الوصل، وما جاء بالنقل.

الفصل الدراسي الثاني

يبدأ من قول الناظم:

...............................

القول في النقص من الهجاء

وينتهي إلى آخر نظم الضبط

هذا تمام الضبط والهجاء

................................

ويشتمل على المفردات التالية:

1- مبحث ضبط المحذوف من حروف الهجاء.

2- مبحث ضبط الحروف الزائدة في الهجاء.

3- حكم لام ألف.

كتابا المادة في الضبط:

1- منظومة مورد الظمآن في رسم القرآن والذيل في فن الضبط للخراز.

2- دليل الحيران شرح مورد الظمآن في رسم وضبط القرآن للمارغني التونسي.

المراجع في الضبط:

1- المحكم في نقط المصاحف. لأبي عمرو الداني.

2- سمير الطالبين في رسم وضبط الكتاب المبين لعلي محمد الضباع.


منهج مادة رسم القرآن الكريم

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يعرف الطلاب قواعد رسم القرآن الكريم ليلتزموها في كتابة المصاحف.

2- معرفة ما وافق رسم المصاحف من القراءات فيقبل، وما خالفه منها فيرد، فالرسم أحد الأركان الثلاثة التي عليها مدار القراءات.

مفردات المنهج:

أولا: رسم القرآن الكريم

الفصل الدراسي الأول

1- بيان موضوع هذه المادة.. رسم القرآن الكريم..

2- ترجمة موجزة لصاحب منظومة مورد الظمآن في رسم القرآن الكريم ولشارح هذه المنظومة.

3- المؤلفات في رسم القرآن الكريم وتراجم موجزة لمؤلفيها.

4- تعريف الرسم لغة واصطلاحا.

5- تعريف كل من الرسم القياسي والرسم التوقيفي وبيان الفرق بينهما.

6- تعريف المصحف لغة واصطلاحا.

7- اشتمال رسم المصحف على الأحرف السبعة التي نزل بها القرآن الكريم.

8- مذاهب العلماء في كتابة المصحف بالرسم العثماني وبيان ما عليه جماهير العلماء من السلف والخلف.

9- بيان مصطلحات صاحب منظومة مورد الظمآن في منظومته.

10- الحروف التي تحذف غالبا في رسم المصاحف العثمانية وسبب هذا الحذف.

شرح: حذف الألفات: سورة الفاتحة

من قول الناظم:

باب اتفاقهم والاضطراب في الحذف من فاتحة الـكتاب

إلى قوله:

وفي العقيلة الإطــلاق فليس لفظ منه باتفـــاق

الفصل الدراسي الثاني

شرح حذف الألفات من سورة آل عمران إلى الأعراف من قول الناظم:

من آل عمران إلى الأعراف على وفاق جاء أو خـلاف

ومن سورة الأعراف إلى مريم.

ومن سورة مريم إلى ص.

ومن سورة ص إلى آخر القرآن.

كتابا المادة:

1- متن مورد الظمآن في رسم القرآن للخراز.

2- دليل الحيران شرح مورد الظمآن للمارغني التونسي.

ا لمرا جع:

1- المقنع في معرفة مرسوم مصاحف أهل الأمصار لأبي عمرو الداني.

2- سمير الطالبين في رسم وضبط الكتاب المبين لعلي محمد الضباع.

ثانيا: ضبط القرآن الكريم


منهج مادة الصرف

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يتبين الطلاب فصاحة الكلمات في القرآن الكريم والأحاديث النبوية الشريفة.

2- أن يكتسب الطلاب القدرة على استعمال مفردات اللغة على وجه صحيح في كلامهم وفي كتابتهم.

3- أن يكتسب الطلاب القدرة على نقد الكلمات اللغوية في الأساليب الأدبية.

مفردات المنهج.

الفصل الدراسي الأول

1- التذكير والتأنيث.

2- المقصور والمنقوص والممدود.

3- جمع القلة والكثرة.

الفصل الدراسي الثاني

4- التصغير.

5- النسب.

كتاب المادة:

أوضح المسالك لابن هشام الأنصاري.

المراجع:

1- تصريف الأسماء. لمحمد الطنطاوي.

2- الوافي في التصغير والنسب والوقف والإمالة وهمزة الوصل. لأحمد إبراهيم عمارة.

3- القول الفصل في التصغير والنسب والوقف والِإمالة وهمزة الوصل. لعبد الحميد عنتر.

4- الكتاب لسيبويه.

5- شرح الرضي على الشافية لابن الحاجب.

6- شرح ابن يعيش على المفصل للزمخشري.

7- التصريح على التوضيح: لخالد الأزهري.

8- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

9- مجموعة شروط الشافية:

أ- شرح ا لجاربردي.

ب- شرح السيد عبد اللّه بن محمد الحسيني المعروف بنقره كار.

ج- شرح زكريا بن محمد الأنصاري.

10- شرح شواهد الشافية لعبد القادر البغدادي.


منهج مادة الصرف

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يتبين الطلاب فصاحة الكلمات في القرآن الكريم والأحاديث النبوية الشريفة.

2- أن يكتسب الطلاب القدرة على استعمال مفردات اللغة على وجه صحيح في كلامهم وفي كتابتهم.

3- أن يكتسب الطلاب القدرة على نقد الكلمات اللغوية في الأساليب الأدبية.

مفردات المنهج:

الفصل الدراسي الأول

- همزة الوصل والقطع.

- الإعلال والإبدال إلى نهاية قلب الياء واواً.

ا لفصل الدراسي الثاني

- من إبداله الألف من الواو والياء إلى نهاية باب الإعلال والإبدال.

- الإدغام.

كتاب المادة:

أوضح المسالك لابن هشام الأنصاري.

المراجع:

1- تصريف الأسماء. لمحمد الطنطاوي.

2- الوافي في التصغير والنسب والوقف والإمالة وهمزة الوصل. لأحمد إبراهيم عمارة.

3- القول الفصل في التصغير والنسب والوقف والإمالة وهمزة الوصل. لعبد الحميد عنز.

4- الكتاب لسيبويه.

5- شرح الرضي على الشافية لابن الحاجب.

6- شرح ابن يعيش على المفصل للزمخشري.

7- التصريح على التوضيح: لخالد الأزهري.

8- شرح الأشموني على ألفية ابن مالك مع حاشية الصبان عليه.

9- مجموعة شروط الشافية:

أ- شرح ا لجاربردي.

ب- شرح السيد عبد اللّه بن محمد الحسيني المعروف بنقره كار.

جـ- شرح زكريا بن محمد الأنصاري.

10- شرح شواهد الشافية لعبد القادر البغدادي.


منهج مادة الصرف

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يتبين الطلاب فصاحة الكلمات في القرآن الكريم والأحاديث النبوية الشريفة.

2- أن يكتسب الطلاب القدرة على استعمال مفردات اللغة على وجه صحيح في كلامهم وفي كتابتهم.

3- أن يكتسب الطلاب القدرة على نقد الكلمات اللغوية في الأساليب الأدبية.

مفردات المنهج:

الفصل الدراسي الأول:

أولا: مقدمة موجزة تشتمل على ما يلي:

1- تعريف علم الصرف، وموضوعه، فائدته.

2- نشأة هذا العلم والأدوار التي مر بها.

3- أشهر علماء الصرف، وأشهر المؤلفات فيه.

ثانيا: تدرس الموضوعات التالية:

1- الميزان الصرفي.

2- تقسيم الفعل إلى ماض ومضارع وأمر.

3- تقسيم الفعل الماضي إلى مجرد ومزيد.

4- الفعل المضارع.

5- فعل الأمر

6- تقسيم الفعل إلى جامد ومتصرف.

7- تقسيم الفعل إلى صحيح ومعتل.

8- أقسام الصحيح والمعتل.

الفصل الدراسي الثاني

9- إسناد الأفعال (الماضي والمضارع والأمر إلى الضمائر).

10- توكيد الفعل.

11- تقسيم الفعل إلى مبني للمعلوم ومبني للمجهول.

12- أوزان الاسم المجرد والمزيد.

13- تقسيم الاسم إلى جامد ومشتق - المصادر والمشتقات.

كتاب المادة:

أوضح المسالك لابن هشام الأنصاري.

المراجع:

1- تصريف الأفعال ومقدمة الصرف: عبد الحميد عنتر.

2- المغني في تصريف الأفعال: محمد عبد الخالق عظيمة.

3- شرح شافية ابن الحاجة: للرضي.

4- مجموعة شروط الشافية:

أ- شرح الجاربردي.

ب- شرح السيد عبد اللّه بن محمد الحسيني المعروف بنقره كار.

ج- شرح زكريا بن محمد الأنصاري.

5- شرح شواهد الشافية لعبد القادر البغدادي.

6- شرح المفصل لابن يعيش .


حالة العرب الدينية قبل الإسلام

كانت للعرب قبل الإسلام عبادات وديانات متعددة أهمها:

(1) الدين الحنيفي (دين إبراهيم عليه السلام). (2) الديانة اليهودية.

(3) الديانة المسيحية. (4) عبادة الأصنام والأوثان. (5) عبادة النجوم والكواكب

وكانت عبادة الأوثان قد انتشرت بين العرب قبل الإسلام، وكانت الأوثان إما أشجاراً أو طيوراً أو حيواناتٍ أو أحجاراً أو أصناماً اتَّخذُوها آلهة لهم، وكان لكل قبيلة صنم أو وثن تعبده، قد يكون مصنوعاً من الخشب أو الحجر، وقد يكون من الذهب أو الفضة أو الأحجار الكريمة، وكان الوثنيون من العرب يعظمون هذه الأصنام، وكانت كل قبيلـة تصنع صنمها حول الكعبة ويقدمون إليها الذبائح ويزورونها في المواسم خاصة. وقد وردت القرآن الكريم أسماء بعض أصنام العرب الشهيرة، مثل: اللات، والعزى، ومناة. قال تعالى: { أفرأيتم اللات والعزى* ومناة الثالثة الأُخرى } [النجم، آية: 19- 20] كما عبد بعض العرب قبل الإسلام النجـوم والكواكب كالشمس والقمر، وكان المشركون يؤمنون بهذه النجوم والكواكب ويعبدونها من دون الله، وهم الصابئة، واشتهر بهذه العبادة عرب جنوب الجزيرة العربية.

وقد قال تعالى في هذه العبادة { و من آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبـدون } [فصلت، آية: 36]. وكان بعض العرب على دين إبراهيم الخليل، يُسَمُّون الحُنَفَاء، لأنَّ من تديَّنوا بهذا الدين من عقلاء العرب رفضوا عبادة الأصنام والأوثان، وآمنوا بالله واليوم الآخر، وبأن الله هو الخالق والرازق. قال تعالى{ ومن يرغب عن ملة إبراهيم إلا من سفه نفسه ولقد اصطفيناه في الدنيا وإنه في الآخرة لَمِن الصالحين } [البقرة، آية: 130]. وكذلك كانت بعض قبائل العرب قبل الإسلام تدين بالديانة اليهودية، و قد عاشت معظم هذه القبائل في بلاد اليمن، كذلك عاشت بعض قبائل اليهود حول بعض المدن القديمة مثل خيبر ويثرب، ولكن اليهودية لم تنتشر بين العرب لأنهم لم يقبلوا على اعتناقها.

وقد عمل الروم والأحباش على نشر المسيحية في الجزيرة العربية قبل الإسلام وكانت منطقة نجران في اليمن أهم مراكز المسيحية في الجنوب، كما كانت الحيرة وبصرى أهم مراكزها في الشمال.

وقد حاول الأحباش نشر المسيحية في اليمن فأنشأ القائد الحبشي أبرهة كنيسة أسماها القليس بصنعاء ليجذب إليها العرب ويجعلهم يحجون إليها بدلاً من الحج إلى مكة المكرمة، ولكنه لم ينجح فيما ذهب إليه.

أجب عن الأسئلة الآتية:

1 - ما أهم الديانات التي انتشرت في الجزيرة العربية قبل الإسلام؟

2 - ما الأوثان التي كان يعبدها العرب؟ ومن أي شيءٍ كانت تُصْنَع الأوثان؟

3 - ما هي أسماء الأصنام التي وردت في القرآن الكريم؟

4 - من هم الصابئة؟ ومن الحُنَفَاء؟

5 - أين كان يتركز اليهود في الجزيرة العربية؟ وهل انتشرت الديانة اليهودية بين العرب؟ ولماذا؟

6 - ما هي المناطق التي تركزت فيها المسيحية في الجزيرة العربية؟

7 - هل استطاع أبرهة حمل العرب على الحج إلي الكنيسة؟


رحلة الرسول صلَّى الله عليه وسلَّم الثانية إلى الشام

عرف الني صلى الله عليه وسلم بين الناس بصفات كثيرة، من أهمها الأمانة، والصدق، ورجاحة العقل، وحسن التصرف، والإلمام بفنون التجارة. وكانت التجارة ذلك الوقت قد ازدهرت، فكانت القوافل التجارية تجوب أرض الجزيرة العربية شمالاً وجنوباً، يقول الله سبحانه وتعالى:{ لإيلاف قريش إيلافهـم* رحلة الشتاء والصيف* فليعبدوا رب هذا البيت الذي أطعمهم من جوع وآمنهم من خوف } [سورة قريش]. وكثر الثراء في مكة، وكان الجميع رجالاً ونساء يعملون في التجارة.

كانت خديجة بنت خويلد ذات شرف ومال، وذات حسب ويسار، وكانت تتجـر في مالها وتستأجر من رجال قريش من يقوم لها بذلك، وسمعت السيدة خديجة بمحمد صلى الله عليه و سلم، وسمعت عنه ما عرف به من عقلٍ راجحٍ وأمانةٍ وصدقٍ وطهارةِ نفس، فبعثت إليه وعرضت عليه أن يخرج في مـالٍ لها إلى الشام تاجراً وتعطيه أفضل ما كانت تعطي غيـره من التجار. وتمَّ الاتفاق بينها وبينه عن طريق خادمها الأمين ميسرة، فقبل رسول الله صلى الله عليه وسلم، وبارك عمه أبو طالب هذا الاتفاق وأوصى ميسرة ورجال القافلة وحذَّرهم من غدر اليهود وبطشهم بالرسول عليه الصلاة والسلام، وخرجت القافلة في طريقها إلى الشام وسارت بكل هدوء واطمئنان، ولم يشهد الجميع رحلة أفضل منها ولا أكثر منها راحة، وفي الطريق نزل الرسول عليه الصلاة والسلام في ظل شجرةٍ قريباً من صومعة راهب من الرهبان، وسأل الراهب ميسرة: مَنْ الرجل الذي نزل تحت هذه الشجرة؟ قال ميسرة: هذا رجل من قريش. فقال له الراهب: ما نزل تحت هذه الشجرة قط إلاَّ نبي.

ولقد ربحت التجارة أرباحاً مضاعفة لم تكن متوقعة، وبدأت القافلة بعد ذلك تتأهب للعودة. وعندما اقتربت القافلة من مكة أسرع ميسرة إلى منزل السيدة خديجة كي يبشرا بنجاح التجارة، وحدَّثها عمَّا رآه وسمعه من قول الراهب عن محمد عليه الصلاة والسلام، وعمَّا لمسه من أخلاق محمد صلى الله عليه وسلم.

أجب عن الأسئلة الآتية:

1 - بماذا اشتهر محمد عليه الصلاة والسلام من صفاتٍ حميدة؟

2 - اذكر السورة القرآنية التي تتحدث عن رحلات قريش التجارية؟

3 - من هي السيدة خديجة؟ ومن كان يتاجر لها؟

4 - لماذا رأت السيدة خديجة أن تعهد بتجارتها إلى محمد صلى الله عليه وسلم؟

5 - من خادم السيدة خديجة الذي رافق محمد صلى الله عليه وسلم في القافلة؟

6 - ما موقف أبي طالب من هذا الاتفاق؟

7 - بماذا أوصى أبو طالب ميسرة ورجال القافلة؟

8 - ماذا قال الراهب لميسرة عن محمد صلى الله عليه وسلم؟

9 - ماذا فعل ميسرة عندما اقتربت القافلة من مكة المكرمة؟


زواج الرسول صلى الله عليه وسلم من السيدة خديجة

زواج الرسول

صلى الله عليه وسلم من السيدة خديجة رضي الله عنها

كانت خديجة بنت خويلد بن أسد بن عبد العزى بن قصي امرأة حازمة شريفة غنية جميلة، من أواسط قريش نسباً وأعظمهم شرفاً، وكانت تدعى في الجاهلية بالطاهرة.

لمَّا عادت تجارة السيدة خديجة من الشام وحدَّثها خادمها ميسرة عمَّا رآه وسمعه عن محمد عليه الصلاة والسلام، تأكدت أنَّ محمداً هو الإنسان الكريم الذي ينبغي أن تعتمد عليه في تجارتها وتصريف شئونها والإشراف على ثروتها، وأفضل وسيلة لذلك هي الزواج منه على الرغم من فارق السن بينهما، إذ كان عليه الصلاة والسلام في الخامسة والعشرين من عمره، وكانت هي في الأربعين من عمرها، وسبق لها أن تزوَّجت مرّتين. ورغبت السيدة خديجة في الزواج من محمد بن عبد الله، وأرسلت من يستطلع رأي الرسول عليه الصلاة والسلام في الزواج منها فأبدى رغبته في ذلك. ثُمَّ ذهب عليه السلام مع أعمامه إلى بيت عمها عمرو بن أسد وخطبها منه، وتمَّ الزواج وكان ذلك بعد عودة الرسول عليه الصلاة والسلام من الشام بشهرين، فكانت السيدة خديجة أولى زوجات الرسول عليه الصلاة والسلام، ولم يتزوج عليها حتى ماتت رضي الله عنها. وقد ولدت للرسول عليه الصلاة والسلام من الأولاد: القاسم، وبه كان يكنى، وعبد الله (الطيب) ومات أبناؤه الذكور وهم أطفال رضع.

وولدت له من البنات زينب، وقد تزوجت من أبي العاص بن الربيع، ثُمَّ رقية التي تزوَّجـت عثمان بن عفان، وتوفيت يوم انتصار المسلمين في بدر. ثُمَّ أم كلثوم التي تزوجها أيضاً عثمان بن عفان بعد وفاة أختها رقية، وصغرى بناته فاطمة التي تزوجت علي بن أبـي طالب، ومنهما نسل رسول الله عليه الصلاة والسلام. وبناته كلهن أدركن الإسلام فأسلمن وهاجرن معه صلى الله عليه وسلم.

وقد نالت السيدة خديجة شرف الكفاح والجهاد في نشر الدعوة الإسلامية ورفع لواء الإسلام ووقفت إلى جوار الرسول عليه الصلاة والسلام في أشد اللحظات التي واجه فيها قريشاً، وأسهمت بحلها في تحمل تبعات الدعوة، وكان النبي عليه الصلاة والسلام يحب السيدة خديجة ويذكرها بالخير بعد وفاتها رضي الله عنها.

أجب عن الأسئلة الآتية:

1 - اذكر نسب السيدة خديجة رضي الله عنها؟

2 - لماذا اختارت السيدة خديجة محمداً صلى الله عليه و سلم ليكون زوجاً لها؟

3 - هل تزوج الرسول عليه الصلاة والسلام قبل السيدة خديجة؟ وهل تزوج عليها في حياتها؟

4 - كم كان عمر الرسول علية الصلاة والسلام، وعمر السيدة خديجة عند الزواج؟

5 - ممن تزوَّجت بناته الأربع عليه الصلاة والسلام؟

6 - ما دور السيدة خديجة في الدعوة الإسلامية؟


تحكيم الرسول عليه الصلاة والسلام

تحكيم الرسول

عليه الصلاة والسلام في وضع الحجر الأسود ودلالته

الكعبة هي بيت الله الحرام، وهي بناء مربع الشكل تقريباً في وسط المسجد الحرم، بابها مرتفع عن الأرض نحو قامة، وقد بنى الكعبة إبراهيم عليه السلام لعبادة الله، ولتكون أوَّل بيت وضع للناس، وحرماً آمناً. قال تعالى: { إنِّ أوَّل بيت وُضِعَ للناس للذي ببكة مباركاً وهدى للعالمين* في آيات بينات مقام إبراهيم ومن دخله كان آمناً } [آل عمران، آية: 95-96]. وكان أبناء إبراهيم وأحفاده من إسماعيل يقيمون في مكة شعائر دين أبيهم إبراهيم عليه السلام، وبرغم تبدل الديانة الحنيفية وانتشار عبادة الأصنام إلاّ أنها ظلت مكاناً مقدساً عند العرب، ولها في نفوسهم المحل الأول من التكريم والتعظيم.

وبقيت الكعبة على هيئتها وعمارتها إلى أن بلغ النبي عليه الصلاة والسلام خمساً وثلاثين سنة من عمره. رأت قريش إعادة بناء الكعبة على أساس قواعد إبراهيم عليه السلام، وذلك بسبب سيل دخلها بعد حريق أصابها. ثُمَّ إنَّ قريشاً قسمت البناء بينها حتى تتمكن من إتمامها، فأخذت كل جماعة منها تتولى بناء الجزء الذي خصص لها، وظل الجميع يعمل في جدٍ ونشاط حتى بلغ البناء موضع الحجر الأسود، وهنا اختلفت العشائر من قريش فيمن يضع الحجر الأسود في موضعه، وأرادت كل قبيلة وضعه لتفوز بهذا الشرف وحدها، وكاد الخلاف أن يؤدى إلى نزاعٍ دموي، وأوشك القتال أن يشب بين العشائر لولا أن اقترح أبو أمية بن المغيرة، وكان وقتها أسن رجل في قريش، أن يجعلوا بينهم حكماً أول داخل عليهم. فوافق الجميع على هذا الرأي، وكان الرسول عليه الصلاة والسلام أول داخل من باب بني شيبة، فلمَّا رأوه قالوا: هذا الأمين، رضينا به حكماً. فلمَّا انتهى إليهم أخبروه الخـبر وعرضوا عليه موضوع النزاع، فبسط الرسول عليه الصلاة والسلام ثوبه على الأرض، ثُمَّ وضع عليه الحجر الأسود، وطلب أن تأخذ كل عشيرة بناحية من الثوب ثُمَّ يرفعوه جميعاً ففعلوا، ولمَّا بلغوا موضعه تناول الرسول عليه الصلاة والسلام الحجر بيديه الشريفتين ثُمَّ وضعه في مكانه. وبذلك حسـم الخلاف بين قريش وأرضاهم جميعاً.

وأثنى عقلاؤهم على الرسول عليه الصلاة والسلام.

أجب عن الأسئلة الآتية:

1 - من الذي بنى الكعبة؟

2 - أين توجد الكعبة؟ وبماذا تسمى؟

3 - لماذا تصدعت الكعبة؟

4 - كم كان عمر الرسول عليه الصلاة والسلام يوم إعادة بناء الكعبة؟

5 - من الذي قام ببناء الكعبة بعد تصدعها؟

6 - لماذا نشب الخلاف بين زعماء قريش؟

7 - ماذا اقترح أبو أمية لتجنب الحرب؟

8 - من أوَّل من دخل المسجد الحرام؟

9 - ماذا فعل الرسول عليه الصلاة والسلام لفض الخلاف؟


تعبد الرسول عليه الصلاة والسلام

تعبد الرسول عليه الصلاة والسلام قبل نزول الوحي عليه

نشأ الرسول عليه الصلاة والسلام على الأخلاق الفاضلة، والصفات الحميدة من صدق و أمانة وعفة ووفاء، حتى لقّبه قومه بالأمين. فكان صلى الله عليه وسلم بعيداً عن أرجاس الجاهلية مبغضاً للأصنام، فلم يسجد لصنم أبداً، ولم يشرب الخمر، بل كان بعيداً عمَّا يفعله غالبية قريش ويكاد ينحصر الجزء الأول من حياته في الاشتغال برعي الأغنام، ثُمَّ في التجارة مع عمه أبي طالب ثُمَّ في مال السيدة خديجة، ومع ما صار إليه - بعد زواجه من السيدة خديجة - من رغدٍ في العيش، إلاّ أنه نشأ زاهداً في الحياة ولذّاتِها، محِبّاً للتقشف وبساطة العيش، محباً للوحدة والعزلة.

ولمَّا رأى صلى الله عليه وسلم ما عليه الناس من انحراف عن الدين الحنيف، وحـب الدنيا، والانغماس في اللهو، مال إلى الوحدة والانطلاق بعيداً عن قريش، واختار لنفسه التأمل والتفكير في مخلوقات الله، وفي فضائه الواسع، واختار العزلة في غار حراء، وهو غار على سفح جبل النور على يسار السالك إلى عرفة، ويبعد عن مكة خمس كيلومترات.

كان الرسول عليه الصلاة والسلام يخلو في غار حراء أيَّاماَ وليالي متتابعاً، كان يخلو فيه لنفسه يتأمل ويفكر ويسأل الله في عزلته أن يهدي الناس إلى سواء السبيل. ويظل كذلك إلى أن ينفذ طعامه وشرابه فيخرج إلى خديجة لكي يصيب من الزاد ما يشاء ليستأنف بعد ذلك الخلوة والتعبد والتفكير.

ولم يكن تعبده في غار حراء الذي اتخذه مكاناً لخلوته إلاَّ نوعاً من التفكير في الخالق بديع السموات والأرض، وأنَّ عزلته صلَّى الله عليه وسلَّم كانت للتأمل، وكانت إلهاماً من الله تعالى لتصفو نفسه وتستعد كل الاستعداد لتلقي أعباء الرسالة العظيمة التي اختاره الله لها.

أجلب عن الأسئلة الآتية:

1 - كيف نشأ الرسول عليه الصلاة والسلام؟

2 - ما هي الأعمال التي كان يمارسها في شبابه؟

3 - ما نوع الحياة التي كان يحياها الرسول عليه الصلاة والسلام قبل البعثة؟

4 - أين كان يذهب الرسول عليه الصلاة والسلام عند رغبته في العزلة؟

5 - ماذا كان يفعل الرسول عليه الصلاة والسلام في عزلته؟

6 - هل كان يتعبد كما كانت تفعل قريش؟


بدء نزول الوحي على رسول الله

بدء نزول الوحي على رسول الله صلى الله عليه وسلم

لقد علمنا مما سبق أنَّ الرسول عليه الصلاة والسلام كان يخلو بنفسه في غار حراء متعبداً، وكانت عبادته على دين إبراهيم عليه السلام، واستمر تعبده صلَّى الله عليه وسلم في غار حراء حتى نزل عليه الوحي.

كانت الرؤيا الصادقة هي مقدمات الوحي، فكان لا يرى رؤيا إلاَّ جاءت حقاً، ولقد جاء في صحيح البخاري عن عائشة رضي الله عنها أنها قالت: " أول ما بُدِئَ رسول الله صلى الله عليه وسلم من الرؤيا الصادقة في النوم فكان لا يرى رؤيا إلاَّ جاءت مثل فلق الصبح ".

لمَّا أتمَّ الرسول عليه الصلاة والسلام الأربعين من عمره، وكان الشهر الذي أراد الله تعالى إكرامه فيه بالرسالة، وهو شهر رمضان، خرج رسول الله صلى الله عليه وسلم إلى غار حراء حيث اعتاد الاختلاء بنفسه والعزلة عن الناس والتأمل في ملكوت الله، فلما كانت الليلة التي أكرمه الله فيها بنزول أول آيات القرآن الكريم جاءه جبريل عليه السلام بأمر الله تعالى. يقول الرسول عليه الصلاة والسلام " جاءني جـبريل في الغار فقال لي: اقرأ. قلت: ما أنا بقارئ. فأخذني فضمني الثانية حتى بلغ مني الجهد، ثُمَّ أرسلني فقال: اقرأ. فقلت: ما أنا بقارئ. فأخذني فضمني الثالثة ثُمَّ أرسلني فقال: اقرأ. فقلت: ماذا أقرأ؟ فقال جبريل: { اقرأ باسم ربك الذي خلق* خلق الإنسان من علق* اقرأ وربك الأكرم* الذي علَّم بالقلم* علَّم الإنسان ما لم يعلم} [سورة العلق، الآيات 1- 5]. قال: فقرأتها، ثُمَّ انتهى فانصرف عني، فكأنما كُتِبَت في قلبي كتاباً. ثُمَّ قال الرسول عليه الصلاة والسلام: " فخرجت حتى إذا كنت في وسط الجبل سمعت صوتاً من السماء يقول: يا محمد، أنت رسول الله وأنا جبريل…" أسرع الرسول عليه الصلاة والسلام في العودة وقد أصابته رعدة شديدة، وأخـذ جسمه يتصبب عرقاً حتى إذا دخل على زوجته خديجة بنت خويلد رضي الله عنها قـال: " زمّلوني زمّلوني ". فزمَّلُوه حتى ذهب عنه الروع سألته السيدة خديجة رضي الله عنها عمَّا أصابه، فحدّثها بالذي رأى وأخبرها الخبر. وقال لها:" لقد خشيت على نفسي ". فقالت له رضي الله عنها: كلا والله ما يخزيك الله أبداُ، إنَّك لتصل الرحم، وتحمل الكل، وتُكسب المعدوم، وتقري الضيف، وتعين على نوائب الزمن. ثُمَّ طمأنته وقالت له: أبشر يا ابن عم واثبت. فوالله إني لأرجو أن تكون نبي هذه الأمة.

ثُمً قامت السيدة خديجة رضي الله عنها وانطلقت إلى ابن عمها ورقة بن نوفل بن أسد، وكان ورقة قد تنصًّر، وكان ملماً للنصرانية وعالماً بالنصوص المقدسة السابقة، فقال لها بعد أن سمع منها ما حدث وما كان من أمر محمد عليه الصلاة والسلام مع جبريل عليه السلام: "إنَّ هذا الناموس الذي نزل على الأنبياء من قبل محمد. إنَّ محمداً هو نبي هذه الأمة، وقولي له أن يثبت ولا يخاف".. وقد التقى ورقة بن نوفل بالرسول عليه الصلاة والسلام وهو يطوف بالكعبة كعادته، وطلب منه أن يقص عليه قصته بنفسه، فقصَّ عليه الصلاة والسلام ما حدث له، فطمأنه وكرَّر عليه ما أخبر به السيدة خديجة, ثُمَّ أضاف: يا ليتني أكون حياً حين يخرجك قومك حتى أنصرك نصراً مؤزراً. فقال الرسول عليه الصلاة والسلام: أوَ مُخْرِجي هُم؟ قال: نعم، لم يأت رجلٌ قط بمثل ما جئت به إلاَّ عودي. ولكن الأجل المحتوم وافى ورقة قبل بلوغه هذه الأُمنية.

وكانت سورة العلق أول سورة نزلت من القرآن الكريم على محمد صلَّى الله عليه وسلم، وكانت الليلة التي نزلت فيها هي ليلة القدر التي فضلها الله على سائر الليالي، فقال جلَّ من قائل: { إنَّا أنزلناه في ليلة القدر* وما أدراك ما ليلة القدر* ليلة القدر خيرٌ من ألف شهر* تنزَّل الملائكة والروح فيها بإذن ربهم من كل أمر* سلام هي حتَّى مطلع الفجرة }. [سورة القدر].

أجب عن الأسئلة الآتية:

1 - اذكر ما قالته السيدة عائشة رضي الله عنها عن ابتداء الوحي؟

2 - في أي مكان نزل الوحي على الرسول عليه الصلاة والسلام؟

3 - من الذي نزل على الرسول عليه الصلاة والسلام؟

4 - ماذا دار بين الرسول عليه الصلاة والسلام وبين الملك الذي نزل بالوحي؟

5 - بماذا شعر الرسول عليه الصلاة والسلام بعدما نزل عليه الوحي؟

6 - ماذا قال الرسول عليه الصلاة والسلام للسيدة خديجة رضي الله عنها؟

7 - بماذا ردت عليه السيدة خديجة رضي الله عنها؟

8 - لمن ذهبت السيدة خديجة رضي الله عنها؟ وبماذا أخبرها؟

9 - ما هي أول سورة نزلت من القرآن الكريم؟

10 - بماذا سميت الليلة التي ابتدأ فيها نزول القرآن الكريم؟


الدعوة إلى الإسـلام

علم الرسول صلَّى الله عليه وسلَّم بالواجب الذي سيعهد به إليه، وصار يتردد على مهبط الوحي في غار حراء منتظراً أمر ربه إلى أن نزلت الآيات الكريمات{ يا أيها المدثر* ثم فأنذر* وربك فكبر* وثيابك فطهر* …}[سورة المدثر، الآيات: 1-4]. فكان ذلك بدء الدعوة للإسلام. لم يكن بالأمر السهل أن يقوم الرسول عليه الصلاة والسلام بدعوة قومه للإسلام الآن في مكة في ذلك الوقت إذ كانت معقل الوثنية، ومركز دين العرب وعبادة الأصنام، وكان عليه الصلاة والسلام يعرف أنَّه سوف يتعرض لكثير من الأذى لأن الناس متمسكون بجاهليتهم وما ألفوه من عادات وعبادات، ومع كل هذا فقد تحمَّل عليه الصلاة والسلام هذه المسئولية الضخمة وحده بشجاعة وثبات بفضل ما كان عليه من صفات خُلُقية ساعدته على تخطى جميع العقبات التي صادفته في تبليغ رسالة ربه.

شهدت الدعوة إلى الإسلام عهدين رئيسيتين هما العهد المكـي، وهي المدة التي قضاها الرسول عليه الصلاة والسلام في نشر الدعوة بمكة المكرمة مستعملاً كل وسائل الإقناع، متحملاً كل أنواع الأذى في سبيلها. والعهد المدني وهي المدة التي قضاها عليه الصلاة والسلام في المدينة المنورة، وتسلم فيه زمام المبادرة والقوة عندما فرض الله سبحانه وتعالى الجهاد في سبيل الدعوة إلى الإسلام. وفي العهد المكي مرَّت الدعوة بمرحلتين هما:

(1) الدعوة سـراًّ (2) الدعوة جهـراًّ


سرية الدعوة والمسلمون الأوائل

سِّرية الدعوة والمسلمون الأوائل

لمَّا تلقى الرسول عليه الصلاة والسلام الأمر من ربه بتبليغ رسالته، مضى إلى غايته، وبدأ بأقرب الناس إليه من أهله وأصدقائه، فآمن به من آمن مِمَّن شرح الله صدورهم إلى الإسلام، وكذَّبه فريق منهم، ومن السابقين إلى الإسلام المسارعين إليه السيدة خديجة بنت خويلد زوجته عليه الصلاة والسلام، وعلي بن أبي طالب ابن عمه، وكان صبياً، وزيد بن حارثة مولى الرسول عليه الصلاة والسلام، وأبو بكر الصديق رضـي الله عنه صاحب رسول الله صلى الله عليه وسلم وصديقه، وفيما يلي تفصيل عن إسلام هؤلاء السابقين:

إسلام السيدة خديجة بنت خويلد رضي الله عنها:

بعد أن تلقى الرسول عليه الصلاة والسلام أمر ربه عزَّ وجلَّ بإبلاغ الرسالة، توجـه بدعوته إلى أهل بيته، فأخبر زوجته بالأمر ودعاها إلى الإسلام وإلى الإيمان بالله سبحانه وتعالى، فاستجابت له وصدَّقت بما جاءه من الله، فكانت بذلك أول من أسلم بدعوته. ثُمَّ أخذت تخفف عنه كل ما يلقاه وما يواجهه، فكان موقفها هذا يقويه ويفرج ما به من كرب وشدة، فإذا ما عاد إليها وقد سمع ما يكرهه من تكذيبٍ له تثبته وتخفف عند وتصدقه وتهون عليه أمر الناس، كما أسلمن بناته صلَّى الله عليه وسلَّم و رضي الله عنهن جميعاً.

إسلام علي بن أبي طالب رضي الله عنه:

علي بن أبي طالب رضي الله عنه هو ابن عم الرسول عليه الصلاة والسلام، وكان في كفالته صلى الله عليه وسلم قبل أن يوحى إليه ذلك, لأن قريشاً أصابتهم أزمة شديدة، وكان أبو طالب كثير العيال قليل المال، فأخذ الرسول عليه الصلاة والسلام علياً وضمّه إليه، كما أخذ العباس بن عبد المطلب، وجعفر بن أبي طالب، تخفيفاً عن أبي طالب.

كان علي عند إسلامه صبياً لم يتجاوز العاشرة من عمره، وسبب إسلامه أنّه رأى الرسول عليه الصلاة والسلام والسيدة خديجة يُصَلَّيان، فسأل الرسول عليه الصلاة والسلام فأخبره بأنّه رسول الله، وأنَّه جاء بالإسلام، فأسلم علي بن أبي طالب رضي الله عنه، وبذلك يكون أوّل مَنْ أسلم من الصبيان.


الجهد بالدعوة الإسلامية

الجهر بالدعوة الإسلامية

استمرَّ الرسول عليه الصلاة والسلام يدعو الناس إلى الإسلام سرّ ثلاث سنين، حتَّى جاء أمر الله إليه أن يجهر بالدعوة إلى الله، وأن يدعو الناس للإسلام. وكان بدء هذه المرحلة الهامة من الدعوة نزول قول الله سبحانه وتعالى { فاصدع بما تؤمر وأعرض عن المشركيِن } [سورة الحجر، آية94]، وكذلك قوله تعالى{ وأنذر عشرتك الأقربين واخفض جناحك لمن تبعك من المؤمنين* فإن عصوك فقل إني بريء مما تعملون } [سورة الشعراء، آية 214-215]، تنفيذاً لأمر الله سبحانه وتعالى بالجهر بالدعوة قام الرسول عليه الصلاة والسلام بالصعود على الصفا وقال:" يا معشر قريش ". فقالت قريش: محمد على الصفا يـهتف، فأقبلوا إليه واجتمعوا عنده وقالوا: مالك يا محمد؟ قال صلَّى الله عليه وسلم:" أرأيتم لو أخبرتكم أنَّ خيلاً بسفح هذا الجبل أكنتم تصدقونني؟ قالوا: نعم، أنت عندنا غير متهم، وما جرّبنا عليك كذباً قط. فقال لهم: إني نذير لكم بين يدي عذابٍ شديد، يا بني عبد المطلب، يا بني عبد مناف، يا بني زهرة، وعدَّد عليه الصلاة والسلام قبائل قريش، إنَّ الله أمرني أن أنذر عشيرتي الأقربين، وإني لا أملك لكم من الدنيا منفعة ولا من الآخرة نصيباً إلاَّ أن تقولوا لا إله إلاَّ الله ". فقال أبو لهب:" تباً لك ألهذا جمعتنا ". فأنزل الله تبارك وتعالى { تبَّت يدا أبي لهب وتب* ما أغنى عنه ماله وما كسب* سيصلى ناراً ذات لهب* وامرأته حمَّالة الحطب* في جيدها حبلٌ من مسد} [سورة المسد].وقد أغضبت هذه السور، أبا لهب، فأظهر هو وزوجته العداوة الشديدة لرسول الله صلى الله عليه وسلم.

انطق الرسول عليه الصلاة السلام يدعو للإسلام جهراً، فأخذ يدعو السادة والعبيد، ويدعو الأقربين، وكذلك الغرباء، ويدعو أهل مكة، ويدعو الحجاج الذين يفدون إلى مكة من مختلف البلدان، واستمرّت هذه المرحلة في مكة عشر سنين حتى هجرة المسلمين إلى يثرب، وقد لقي المسلمون في هذه المرحلة الأذى والتعذيب من قريش، وظلُّوا صابرين أقويـاء بإيمانهم وعقيدتهم، وفيما يلي تفصيل عن صور الإيذاء التي لقيها المسلمون في سبيل الإسلام.

إيذاء قريش للمسلمين:

بدأت مقاومة قريش للرسول عليه الصلاة والسلام عندما أخذ يتلو عليهم الآيات القرآنية مبيناً لهم مبادئ الدين الإسلامي الجديد وأهدافه في العدل والمساواة بين البشر، وفي عبادة الله وحده لا شريك له، وترك عبادة الأصنام، مبشراً المؤمنين بالجنة، ومنذراً الذين كفروا بعذابٍ عظيم.

ولمَّا أظهر الرسول عليه الصلاة والسلام ومن معه الإسلام، وفشا أمره في مكة، كان أصحابه يعاونونه في نشر الدعوة بين النَّاس، فغضبت لذلك قريش، وكان من أشدهم حرباً على الرسول عليه الصلاة والسلام وإيذاءً له أبو جهل (عمرو بن هشام)، وأبو لهب بن عبد المطلب، والوليد بن المغيرة، و النضر بن الحارث، وغيرهم. ولكنَّ الرسول عليه الصلاة والسلام استمرَّ في دعوته ولم يتخاذل أمامهم، وظلَّ مجاهداً بكل ما أُوتي من وسائل الإقناع وإقامة الأدلة على صحة دعوته. وكان الرسول عليه الصلاة والسلام في أوَّل الأمر يتجنَّب الاحتكاك بالمشركين، فكان يذهب ومَنْ معه من المسلمين إلى صعاب مكة يؤدون الصلاة، غير أنّ المشركين كانوا يتصدون لهم بالسباب والشتائم.

أخذ المشركون يسخرون من الرسول عليه الصلاة والسلام ويتهمونه بالسحر والجنون، وينشرون ذلك بين الناس والحجاج، والرسول عليه الصلاة والسلام يكذبهم، فزادهم ذلك ضيقاً وتجاوز إيذاؤهم الكلام إلى إلقاء القذى على الرسول عليه الصلاة والسلام أثناء الصلاة، ووضع الشوك في طريقه، كل هذا يحدث والرسول عليه الصلاة والسلام على ما هو عليه من صبرٍ وتَحَمُّلٍ واستمرارٍ في نشر الدعوة التي آمن بها كثير من الناس خاصةً العبيد الَّذين رأوا في هذا الدين ما يُحرّرهم من عبوديتهم، ويحفظ لهم آدميتهم.

لمَّا يئس المشركون من تحقيق هدفهم بدأوا مرحلة جديدة من الإيذاء، مرحلة العداوة والتعذيب أمَّا الرسول عليه الصلاة والسلام فقد حماه الله بعمه أبي طالب، لأنَّه شريفاً، ذا مكانة مرموقة في مكة، وكذلك مَنْ كان مِنْ أصحاب الرسول عليه الصلاة والسلام له عشيرة تحميه، امتنع بعشيرته. أمَّا الباقي فقد تصدَّى لهم المشركون بالأذى والتعذيب، ومِن هؤلاء عمَّار بن ياسر وأمُّه سمية وأهل بيته، عُذِّبوا في الله، وكان رسول الله صلى الله عليه وسلَّم إذا مرَّ بهم وهم يُعَذَّبُون يقول:" صبراً آل ياسر فإنَّ موعدكم الجنَّة "، ومرَّ أبو جهل بسمية أمَّ عمَّار وهي تُعَذَّب وزوجها وابنها، فطعنها بحربةٍ فقتلها، فكانت أول شهيدة في الإسلام. وكان أبو بكر الصديق إذا مرَّ بأحدٍ من العبيد يُعَذَّب اشتراه وأعتقه، منهم بلال بن رباح، فإنَّه عُذّبَ في الله أشد العذاب، وكان كُلَّما اشتدَّ به العذاب يقول: أحد. أحد. ولقد لقي الكثير من المسلمين غيـر هؤلاء الأذى من المشركين، ولكن الله سبحانه وتعالى ربط على قلوبهم وثبَّتهم على الإيمان حتى حقَّق الله لهم النصر، وكتب لهم العزة، وأيَّدهم على عدوهم.

أجب عن الأسئلة الآتية:

1 - كم استمرَّت الدعوة إلى الإسلام سراً؟

2 - ماذا قال أبو لهب للرسول علية الصلاة والسلام عند الصفا؟

3 - اذكر الآية القرآنية التي تدل على الجهر بالدعوة؟

4 - من كان يعاون الرسول عليه الصلاة والسلام في الدعوة؟

5 - من كان أشد إيذاءً للرسول عليه الصلاة والسلام؟

6 - ما موقف الرسول عليه الصلاة والسلام من إيذاء قريش له؟

7 - من أوَّل شهيدة في الإسلام؟

8 - لماذا اتجه المشركون إلى تعذيب العبيد؟

9 - ما موقف أبو بكر الصديق من العبيد الذين كانوا يُعَذَّبون؟

10- ماذا كان يقول بلال عندما يشتد به العذاب؟


إسلام حمزة بن عبد المطلب

إسلام حمزة بن عبد المطلب وعمر بن الخطاب

أخذت الدعوة الإسلامية تشتد وتقوى رغم معاندة قريش، وأخذ عدد المسلمين يزداد شيئاً فشيئا، حتى قوي ساعد الرسول عليه الصلاة والسلام بإسلام أعز رجلين في مكة، حمزة بن عبد المطلب، وعمر بن الخطاب، وفيما يلي بيان لإسلام كل منهما:

أولاً: إسلام حمزة بن عبد المطلب:

هو عم الرسول صلّى الله عليه وسلم حمزة بن عبد المطلب بن هاشم، كان رجلاً عزيزاً في قومه، قوي الشخصية، يسمى (أعزّ الناس) وكان محباً للرسول عليه الصلاة والسلام، كما كان شديد البطش بأعدائه، وكان شاباً يحب الصيد والقنص. وسبب إسلامه أنَّه في أحد الأيام كان راجعاً من رحلة قنص متوشحاً قوسه، فأخبرته جارية لعبد الله بن جدعان أنَّ أبا جهل مرَّ برسول الله صلى الله عليه وسلم عند الصفا فأذاه ونال منه، ورسـول الله صلَّى الله عليه وسلَّم ساكت لا يرد عليه، فغضب حمزة عند سماعه الخبر، ودخل المسجد وأبو جهل جالس في نادي قومه، فقال له حمزة: كيف تشتم ابن أخي وأنا على دينه، ثُمً ضربه بالقوس فشجه. فثار رجال من بني مخزوم، وثار بنو هاشم، فقال أبو جهل: دعوا أبا عمارة فإني سببت ابن أخيه سباً قبيحاً، فعلمت قريش أنَّ رسول الله صلِّى الله عليه وسلَّم قد أعزَّ بإسلام حمزة فكَفُّوا عنه بعض ما كانوا ينالون منه. وكان إسلام حمزة بن عبد المطلب في السنة السادسة بعد بعثة الرسول عليه الصلاة والسلام، ولقد سمَّاه الرسول عليه الصلاة والسلام (أسد الله).

ثانياً: إسلام عمر بن الخـلاب:

هو عمر بن الخطاب بن نفيل، من بني عدي، كان قوي البنيان، شب على حُبّ المصارعة وركوب الخيل والفروسية، ولم يسارع عمر إلى اعتناق الإسلام، بل أخذ يعذب المسلمين ويضطهدهم، وكان قد اعتزم يوماً أن يقتل محمداً صلَّى الله عليه وسلَّم، فخرج متوشحاً بسيفه و اتجه نحو الصفا حيث اعتقد أنَّ محمَّدا صلى الله عليه و سلم موجودٌ هناك، فقابله في الطريق نعيم بن عبد الله فقال: إلى أين يا عمر؟ فقال عمر: إلى حيث محمد الذي فرَّق أمر قريش، وعاب دينها، وسب آلهتها فأقتله فقال له نعيم: إنَّ أختَك فاطمة وزوجها سعيد بن زيد قد أسلما. فرجع عمر مسرعاً إلى دار أخته فاطمة وأراد أن يبطش بها وبزوجها، وضرب أخته فشجها، وحينما فعل ذلك ونظر إلى الدم وهو يغطي وجه أخته وقد بهرته بشجاعتها في الدين، خجل مِمَّا صنع، وأخذ يتأمل الموقف في سكون ثُمَّ قال لها: أعطني الصحيفة التي كُنتِ تقرأين فيها، فلمَّا أخذها وقرأ فيها آيات من سورة طه، حتى قال: ما أحسن هذا الكلام وما أكرمه. ثُمَّ سار إلى النبي صلَّى الله عليه وسلَّم، وكان مـع أصحابه في دار الأرقم بن أبي الأرقم، وطرق الباب، ولمَّا عرف الرسول عليه الصلاة والسلام أنَّه بالباب أمر ففتح له، فسأله الرسول صلَّى الله عليه وسلَّم عن سبب قدومه، فقال يا رسول الله لقد جئت لأعلن إسلامي وإيماني بالله ورسوله، فكبَّر الرسول عليه الصلاة والسلام وكبَّر الحاضرون، وفرح الجميع بإسلام عمر بن الخطاب. وكان إسلام عمر بن الخطاب عاملاً قوياً من عوامل عزة المسلمين ومنعتهم. روى عبد الله بن مسعود قوله: " إنَّ إسلام عمر كان فتحاً، وإنَّ هجرته كانت نصراً، وإنَّ إمارته كانت رحمة، ولقد كنا ما نصلي عند الكعبة حتى أسلم عمر، فلمًا أسلم قاتل قريشاً حتى صلَّى عند الكعبة وصلينا معه "، ولقبه الرسول عليه الصلاة والسلام بالفاروق، وكان إسلام عمر بن الخطاب كذلك في العام السادس للبعثة بعد إسلام حمزة بن عبد المطلب بثلاثة أيام.

أجب عن الأسئلة الآتية:

1 - مَن هو حمزة بن عبد المطلب؟

2 - متى كان إسلام حمزة بن عبد المطلب؟ وبِمَ كان يشتهر قبل إسلامه؟

3 - من الذي سبَّ الرسول عليه الصلاة والسلام على الصفا؟

4 - ماذا فعل حمزة عندما عاد من رحلة الصيد؟

5 - كيف أسلم حمزة؟

6 - من هو عمر بن الخطاب؟

7 - لماذا خرج عمر بن الخطاب يطلب محمَّداً عليه الصلاة والسلام؟

8 - مَنْ قابله في الطريق؟ وماذا قال له؟

9 - من أُخت عمر التي أسلمت؟ ومن زوجها؟

10- ماذا حدث بعد أن قرأ عمر الآيات القرآنية عند أخته؟

11- أين كان رسول الله صلَّى الله عليه وسلَّم عندما ذهب إليه عمر؟

12- أين كان يؤدي المسلمون الصلاد قبل إسلام عمر؟ وبعده؟


الهجـرة الأُولى إلى الحبشة

لمَّا رأى الرسول عليه الصلاة والسلام ما حل بالمسلمين من أذى يوقعه بهم المشركون، أراد أن ينقذهم مِمَّا يلاقون، فنصحهم بالهجرة إلى الحبشة. وقد فضّل الرسول عليه الصلاة والسلام هجرة المسلمين إلى الحبشة دون غيرها من البلدان، لأنّ سكانها يدينون بالمسيحية، وأنّ فيها ملكاً عُرِفَ بالتسامح والعدل وأنَّه لا يظلم عنده أحد. خرج المسلمون من أصحاب الرسول عليه الصلاة والسلام مهاجرين مخافة الفتنة، وفراراً إلى الله بدينهم، وكانت هذه أوَّل هجرة في الإسلام. وكان أهل هذه الهجرة الأولى اثني عشر رجلاً وأربع نسوة، من بينهم عثمان بن عفان وزوجته رقية ابنة الرسول عليه الصلاة والسلام، ومنهم الزبير بن العوام، وعبد الرحمن بن عوف، وعبد الله بن مسعود، وأبو سلمة وامرأته، رضي الله عنهم أجمعين.

خرج المهاجرون متسللين سرّاً حتى وصلوا إلى شاطىء البحر الأحمر، وهناك وجدوا سفينة حملتهم إلى الحبشة. خرجت قريش في آثار هؤلاء المهاجرين تود أن تدركهم وأن تعيدهم إلى مكة مرّةً ثانية، ولكن عندما وصلوا إلى البحر لم يجدوا أحداً. وكان خروج المهاجرين من مكة في رجب من العام الخامس للبعثة، وأقاموا في الحبشة حتى أُشيع أنَّ قريشاً قد تصالحت مع الرسول عليه الصلاة والسلام ففرحوا بذلك أشد الفرح، وعزموا على العودة إلى مكة، فلمَّا اقتربوا منهم بلغهم أمر المشركين وأنَّهم ما زالوا على كفرهم وعصيانهم. عندئذٍ توقفوا عن الدخول خوفاً من المشركين، إلى أن دخل كل واحد منهم في جوار رجل من قريش.

ورغم قلة عدد المهاجرين إلى الحبشة في هذه المرة إلاّ أنّه كان لهجرتهم هذه شأن عظيم في تاريخ الإسلام، فإنهم كانوا برهاناً لأهل مكة على مبلغ إخلاص المسلمين وتفانيهم في احتمال ما يصيبهم من المشقات والمتاعب في سبيل تمسكهم بعقيدتهم.

أجب عن الأسئلة الآتيـة:

1 - لماذا أمر الرسول عليه الصلاة والسلام أصحابه بالهجرة إلى الحبشة؟

2 - لماذا اختار الحبشة لهجرة المسلمين؟

3 - من كان يحكم الحبشة عند الهجرة إليها؟

4 - كم عدد من هاجروا إلى الحبشة في الهجرة الأولى؟ وكيف هاجر المسلمون إلى الحبشة؟

5 - لماذا عاد المسلمون من الحبشة؟ وكيف دخل القادمون إلى مكة؟

6 - متى كانت الهـجرة الأولى إلى الحبشة؟ واذكر بعض الذين هاجروا منهم؟


حادثة أصحاب الفيل

حادثَـة أصحاب الفيل

استولى الأحباش على اليمن وكانوا يدينون بالنصرانية، ورأى أبرهة عامل ملك الحبشة على اليمن أنَّ الناس يسافرون للحج إلى مكة شرَّفها الله بالكعبة، وأراد صرف النَّاس عن ذلك، فبنى كنيسة ضخمة بصنعاء لم يُر مثلها، وسمَّاها القليس، لارتفاع بنائها وعلوها، وقد استغلَّ أبرهة أهل اليمن في بنيان هذه الكنيسة، وكان ينقل إليها الرخام والحجارة المنقوشة بالذهب من قصر بلقيس، وأراد حمل الناس على الحج إليها، ولكن العرب احتقروها، فغضب أبرهة وحلف ليسيرن إلى الكعبة في مكة حتى يهدمها، ثُمَّ أمر جيشه بالاستعداد والتجهيز. وكان مع أبرهة فيل ضخم لم ير مثله قوةً وجسماً، ثُمَّ سار أبرهة بجيشه يتقدمهم الفيل متجهين إلى مكة يريدون هدم الكعبة بيت الله الحرام، وأثناء مسيرته إلى مكة خافتة القبائل وهابته واستسلمت له، وعندما قرب أبرهة من مكة أرسل رجلاً من الحبشة يقال له الأسود بن مقصود على مقدمة الخيلة، وأمره بالغارة على مكة، فقام الأسود بالإغارة على مكة وساق إلى أبرهة أموال أهل مكة، وأصاب مائتي بعير لعبد المطلب بن هاشم سيد قريش وجد رسول الله صلى الله عليه وسلم. بعد هذه الغارة التي قام بها الأسود على مكة بعث أبرهة رجلاً من حمير اسمه حناطة الحميري إلى مكة ليسأل عن سيد أهلها وشريفها، ويبلغه أنَّ أبرهة لم يأت لقتالٍ وإنما جاء لهدم الكعبة، فإن لم تُعرضوا لحربه فلا حاجـة له في دمائكم، فدخل حناطة مكة وأبلغ عبد المطلب برسالة أبرهة فقال عبد المطلب: والله ما نريد حربه، وما لنا به طاقة، فإنَّ الكعبة بيت الله الحرام، فإن يمنعه فهو بيته وحرمه، وإن يخل بينه وبينه فوالله ما عندنا دفع عنه. فطلب إلـيه حناطة أن يذهب معه لمقابلة أبرهة، فذهب معه عبد المطلب، وكان عبد المطلب أوسم الناس وأجملهم وأعظمهم، فلمَّـا رآه أبرهة أجله وأعظمه وأكرمه ودعاه فأجلسه معه، وطلب عبد المطلب من أبرهة أن يرد عليه إبله التي أصابها وأخذها.

فقال أبرهة لعبد المطلب: لقد كنت أعجبتني حين رأيتك، ولقد زهدت فيك حين كلمتني، أتكلمني في مائتي بعير أصبتها لك، وتترك بيتاً هو دينك ودين آبائك قد جئـت لأهدمه لا تكلمني فيه. قال له عبد المطلب: إني أنا رب الإبل، وإنَّ للبيت رباً يحميه. قال أبرهة: ما كان ليمتنـع عني. فقال عبد المطلب: أنت وذلك، فأمر أبرهة برد إبل عبد المطلب إليه.

بعد هذا اللقاء انصرف عبد المطلب بن هاشم إلى قريش فأخبرهم الخبر وأمرهم بالخروج من مكة والتفرق في الشعاب، تخوفاً عليهم من أبرهة وشدة جيشه، ثُمَّ قام عبد المطلب وأخذ بحلقة باب الكعبة، وقام معه نفر من قريش يدعون الله ويستنصرونه على أبرهة وجنده، وقال عبد المطلب: يا رب لا أرجو لهم سِواكَا. يا رب فامنع منهم حِمَاكَا. إنَّ عدو البيت من عاداكا.

ثُمَّ انطلق عبد المطلب ومن معه إلى شعاب الجبال ينتظرون ما أبرهة فاعل بمكة إذا دخلها، تهيأ أبرهة للدخول إلى مكة، وعبأ جيشه وهيأ فيله، إلا أنَّ الفيل عندما وجه إلى مكة برك على الأرض، ثُمَّ أرسل الله تعالى عليهم طيراً من جهة البحر، ومع كل طير ثلاثة أحجار، فما أصابت هذه، الحجارة أحداً إلا هلك، وفي هذا يقول الله سبحانه وتعالى { ألم تر كيف فعل ربك بأصحاب الفيل* ألم يجعل كيدهم في تضليل* وأرسل عليهم طيراً أبابيل* ترميهم بحجارة من سجيل* فجعلهم كعصفٍ مأكول } [ سورة الفيل]. وسلَّط الله على أبرهة داء في جسده فأخذت تسقط أنامله، حتى انتهى إلى صنعاء وهو مثل فرخ طائر فما مات حتى انصدع صدره عن قلبه.

ويُعرف هذا العام بعام الفيل الذي نصر الله فيه أهل مكة على أبرهة وجيشه نصراً لا صنيع للبشر فيه، ويوافق عام (571 ميلادية) وفيه وُلِدَ الرسول عليه الصلاة والسلام.

أجب عن الأسئلة الآتية:

1 - متى وُلدَ الرسول عليه الصلاة والسلام؟ 2- ماذا تعرف عن أبرهة؟

3 - لماذا قرَّر أبرهة هدم الكعبة؟ 4- من الذي أرسله أبرهة للإغارة على مكة؟

5 - من الذي توجه لمقابلة عبده المطلب؟ 6- ماذا طلب عبد المطلب من أبرهة؟

7 - ماذا كان رد أبرهة 8- بماذا أجاب عبد المطلب أبرهة؟

9 - ماذا فعل عبد المطلب بعد مقابلة أبرهة؟ 10- ماذا طلب عبد المطلب من قريش؟

11- ما الذي أرسله الله تعالى على أبرهة وجيشه؟

12- في أي عام ميلادي كانت حادثة أصحاب الفيل؟

13- كيف مات أبرهة؟


الهجرة الثانية إلى الحبشة

لمَّا قدم أصـحاب الرسول صلَّى الله عليه وسلَّم مكة من الهجرة الأولى، أشتدّ عليهم قومهم ولقوا منهم أذى شديداً، فأذن لهم الرسول صلَّى الله عليه وسلّم في الهجرة إلى الحبشة مرّة ثانية، وكان عدد الذين خرجوا في الهجرة الثانية ثلاثة وثمانين رجلاً واثنتي عشرة امرأة من قريش، وسبع نساء أخريات من غيرها، وأقام المهاجرون بأرض الحبشة عند ملكها النجاشي في أحسن جوار.

لم تسترح مكة وأهلها إلى خروج من خرج من المسلمين إلى الحبشة، بل بعثوا برجلين إلى النجاشي، و معهما الهدايا النفيسة ليقنعوه بأن يرد المسلمين من مواطنيهم إليهم. وكان الرسولان هما عمرو بن العاص، وعبد الله بن أبي ربيعة، وقد دفعا إلى النجاشي وإلى بطارقته بالهدايا كي يرد المهاجرين من أهل مكة إليها، ثُمَّ قالا: " أيها الملك، إنَّه قد ضوى إلى بلدك منا غلمان سفهاء، فارقوا دين قومهم، ولم يدخلوا في دينك، وجاءوا بدينٍ ابتدعوه لا نعرفه نحن ولا أنت، وقد بعثنا إليه فيهم أشراف قومهم من آبائهم وأعمامهم وعشائرهم لتردهم إليهم، فهم أعلى بهم عيناً، وأعلم بما عابوا عليهم وعاتبوهم فيه ".

وكان الرسولان قد اتفقا مع بطارقة النجاشي بعد اتحافهم بهدايا أهل مكة أن يعاونوهم على رد المسلمين إلى قريش. ولكن النجاشي أبى أن يفعل حتى يسمع ما يقول المهاجرون، وبعث في طلبهم. فلمَّا جاءوا ودخلوا عليه سألهم: ما هذا الدين الذي فارقتم فيه قومكـم ولم تدخلوا به في ديني ولا في دين أحد آخر؟. فردَّ عليه جعفر بن أي طالب قائلًَ: " أيها الملك. كنا قوم جاهلية نعبد الأصنام، ونأكل الميتة، ونأتي الفواحش، ونقطع الأرحام، ونسيء الجوار، ويأكل القوي منا الضعيف، فكنا على ذلك حتى بعث الله فينا رجلاً منا نعرف نسبه وصدقه وأمانته وعفافه، فدعانا إلى الله لنوحده ونعبده، ونخلع ما كنا نعبد وآباؤنا من دونه من الحجارة والأوثان، وأمرنا بصدق الحديث، وأداء الأمانة، وصلة الأرحام، وحسن الجوار، والكف عن المحارم، ونهانا عن الفواحش، وقول الزور، وأكل مال اليتيم، وقذف المحصنات، وأمرنا أن نعبد الله ولا نشرك به شيئاً " وعدّد جعفر أمور الإسلام, نُمَّ أضاف: " فصدّقناه وتبعناه، وعبدنا الله وحده لا نشرك له شيئا، فلمَّا قهرونا وظلمونا وضيَّقوا علينا، وحالوا بيننا وبين ديننا خرجنا إلى بلادك واخترناك على سواك، ورغبنا في جوارك ورجونا ألاَّ نُظْلَم عندك". فقال النجاشي لجعفر: هل معك مِمَّا جاء به من شيء تقرؤه عليَّ؟ قل جعفر: نعم، وتلا عليه سورة مريم من أولها إلى قوله تعالى:{ فأشارت إليه قالوا كيف نكلم من كان في المهد صبياً* قال إني عبد الله آتاني الكتاب وجعلني نبياً* وجعلني مباركاً أينما كنت وأوصاني بالصلاة والزكاة ما دمت حياً }، فلما سمع النجاشي وبطارقته هذا القول مصدقاً لما جاء في الإنجيل أخذوا وقالوا هذه الكلمات تصدر من النبع الذي صدرت منه كلمات المسيح. ثُمَّ أضاف النجاشي قائلاً: " إنَّ هذا والذي جاء به موسى ليخرج من مشكاة واحدة ".

ثُمَّ وجه النجاشي كلامه لعمرو بن العاص وزميله قائلاً: انطلِقا، والله لا أسلمهم إليكما. وأقبل النجاشي على جعفر وقال: " اذهبوا فأنتم آمنون "، ثُمَّ أكرمهم وأحسن إليهم. وظلوا بالحبشة حتى السنة السابعة من الهجرة.

وقد كتب الرسول عليه الصلاة والسلام في العام السابع للهجرة إلى النجاشـي يدعوه إلى الإسلام، وكتب إليه أن يزوَّجه أم حبيبة بنت أبي سفيان، وكانت مهـاجرة مـع زوجها عبيد الله ابن جحش، فتنصَّر ومات هناك نصرانياً. كما كتب إليه أيضاً أن يرد من بقي من أصحابه، فلمَّا قرأ النجاشي كتاب الرسول عليه الصلاة والسلام أسلم وقال: لو قدرت أن آتيه لفعلت، ثُمَّ زوَّجه أم حبيبة وأصدقها عنه أربعمائة دينار. وحمل بقية أصحاب الرسول عليه الصلاة والسلام على سفينتين، وقدموا على الرسول عليه الصلاة والسلام. ولمَّا مات النجاشي خرج الرسول عليه الصلاة والسلام ونعاه للمسلمين ثُمَّ صلَّى عليه صلاة الجنازة.

أجب عن الأسئلة الآتية:

1 - كم كان عدد الرجال الذين هاجروا إلى الحبشة في الهجرة الثانية؟ وكم كان عدد النساء؟

2 - من كان وفد قريش للنجاشي؟ وما هي مهمة الوفد؟

3 - ماذا قدَّم وفد قريش للنجاشي وبطارقته؟ ولماذا؟

4 - ماذا قال وفد قريش للنجاشي؟ وماذا طلبوا منه؟ وهل استجاب لهم النجاشي؟ ولماذا؟

5 - عن أي شيء سأل النجاشي المسلمين؟ و بماذا أجاب جعفر بن أبي طالب؟

6 - اذكر الآيات القرآنية التي تلاها جعفر أمام النجاشي؟

7 - ماذا قال النجاشي والبطارقة بعد سماعهم القرآن الكريم؟

8 - ماذا قال النجاشي لوفد قريش؟ وماذا قال للمهاجرين؟ وإلى متي أقام المهاجرون بالحبشة؟

9 - ماذا طلب الرسول عليه الصلاة و السلام من النجاشي ؟ و ماذا فعل النجاشـي إجابةً لطلب الرسول عليه الصلاة والسلام؟ وماذا فعل الرسول عليه الصلاة والسلام عند موت النجاشي؟


مقاطعة قريش لبني هاشم

مقاطعة قريش لبني هاشم و خبر الصحيفة،ونقضها

لمَّا رأت قريش أنَّ أصحاب الرسول عليه الصلاة والسلام قد نزلوا بلد أصابوا به أمناً وقراراً، وأنَّ النجاشي قد منع من لجأ إليه منهم، وأنَّ عمر قـد أسلم، ومن قبله حمزة، وجعل الإسلام ينتشر بين القبائل اجتمعوا و ائتمروا على أن يكتبوا كتاباً يتعاقدون فيه على مقاطعة بني هاشم وبني المطلب، فلا يناكحونهم ولا يبيعونهم ولا يخالطونهم ولا يقبلون منهم صلحاً أبدا، ولا يأخذهم بهم رأفة، حتى يسلموا رسول الله عليه الصلاة والسلام للقتل، أي أنهم اتفقوا وتعاهدوا على مقاطعتهم مقاطعة تامة انتقاماً منهم لتعاطفهم ودفاعهم عن الرسول عليه الصلاة والسلام، وكتبوا بذلك صحيفة علَّقوها في جوف الكعبة في شهر المحرَّم سنة سبعٍ من البعثة.

دخل بنو المطلب، وبنو هاشم في شعب أبي طالب، وقاطعهم المشركون فلا يتصلون بهم، ولا يبيعونهم شيئاً ولا يشترون منهم شيئاً، وأُغلقت أبواب الأسواق في وجوههم.. تألَّم المُحَاصَرُون في الشعب، ونفد ما لديهم من مؤن، حتى أنهم أكلوا ورق الشجر.. ولولا ما كان يمدهم به بعض النَّاس سِرًّا من زاد، لمات منهم الكثير جوعاً. وقد أقام بنو هاشم، وبنو المطلب على هذه الحال في الشعب ثلاث سنين، حتى أنفق رسول الله صلَّى الله عليه وسلَّم ماله، وأنفقت خديجة مالها، وأنفق أبو طالب ماله، وصاروا إلى حد الضر والفاقة.

كان بعض العقـلاء من المشركـين غير راضين عن هذا التصرف من قريش، لذلك تشاوروا فيما بينهم لفك الحصار عن بني المطلب، وبني هاشم، فمشى هشام بن عمرو - وكان يصـل المحاصرين بالشعب خفية بالطعام - إلى زهير بن أمية المخزومي، وكانت أمه عاتكة بنت عبد المطلب، وقال: يا زهير، أرضيت أن نأكل الطعام، ونشرب الشراب، وأخوالك بحيث تعلم؟ فقال زهير: فما أصنع وأنا رجل واحد؟ أما والله لو كان معي رجل آخر لقمت في نقضها. قال: أنا. قال زهير: أمعنا ثالثاً. قال له: أبو البختري بن هشام. قال: أمعنا رابعـاً. قـال: زمعـة بن الأسود. قال: أمعنا خامساً. قال: المطعم بن عدي. واجتمعوا عند الحجون، وتعاقدوا القيام بنقض الصحيفة. فقال زهير: أنا أبدأ بها. فجاءوا إلى الكعبة، فنادى زهير: يا أهل مكة. إنَّا نأكل الطعام، ونشرب الشراب، ونلبس الثياب، وبنو هاشم هلكى، والله لا أقعد حتى تُشَقَّ هذه الصحيفة القاطعة والظالمة. فردَّ عليه أبو جهل: كذبت والله لا تُشَقّ. فقال زمعة: أنت والله أكذب، ما رضينا كتابتها حين كُتِبَت. وقال أبو البختري: صدق زمعة، لا نرضى ما كُتِبَ فيها ولا نُقِرُّ به. فقال المطعم بن عدي: صدقتما وكذب من قال غير ذلك، نبرأ إلى لله منها ومِمَّا كُتِبَ فيها. وقال هشام بن عمرو مثل قولهم. فقال أبو جهل: هذا أمرٌ قُضِيَ بليل، تشاورتم فيه بغير هذا المكان.

وكان الرسول عليه الصلاة والسلام قد أخبر عمه أبا طالب بأن الله قد سلَّط الأرضة على الصحيفة فلم تـدع فيها اسماً لله إلاَّ أثبتته، ونفت ما فيها من الظلم والقطيعة والبهتان. فقال أبو طالب: أربك أخبرك بهذا؟ قال الرسول عليه الصلاة والسلام: نعم. فخرج أبو طالب مسرعاً إلى قريش فقال: يا معشر قريش، إنَّ ابن أخي أخبرني بأن الأرضة قد فعلت بالصحيفة ما فعلت، فهلُمَّ إلى صحيفتكم، فإن كان الأمر كما قال ابن أخي فانتهوا عن مقاطعتنا. وإن يكن كاذباً دفعت إليكم بابن أخي. فقال القوم: رضينا، وتعاقدوا على ذلك، ثُمَّ ذهبوا إلى الصحيفة ونظروا فإذا هي كما قال رسول الله صلَّى الله عليه وسلَّم، فزادهم شرًّا، وعند ذلك قام الخمسة من قريش بنقض الصحيفة، وخرج بنو هاشـم، وبنو المطلب، من شعبهم، وخالطوا الناس وأخذوا يستعيدون نشاطهم ويكثر أنصارهم. وكان خروجهم في السنة العاشرة من البعثة تقريباً، ومات أبو طالب بعد ذلك بحوالي ستة أشهر.

أجب عن الأسئلة الآتية:

1 - لماذا اجتمع أمر قريش على مقاطعة بني هاشم؟ ومتى كانت المقاطعة لبني هاشم؟

2 - كم استمرت2 المقاطعة لبني هاشم؟

3 - إلى أين التجأ المحاصرون؟ وكيف أصبح حال المحاصرين؟

4 - من الذي أنفق أمواله في فترة الحصار؟

5 - كيف كان يحصل المحاصرون على الطعام؟

6 - أين وُضِعَت صحيفة المقاطعة؟ ومن الذي اتفق على نقض الصحيفة؟

7 - ماذا قال الرهط الذين اتفقوا على نقض الصحيفة؟

8 - بماذا ردَّ عليهم أبو جهل؟

9 - بماذا أخبر الرسول صلَّى الله عليه وسلَّم عمه أبا طالب؟

10- كيف وجدوا الصحيفة؟ وماذا فعل الرهط من قريش بالصحيفة؟

11- متى خرج المحاصرون من حصارهم؟


وفاة أبي طالب

وفاة أبي طالب، ووفاة السيدة خديجة رضي الله عنها

كان أبو طالب عم الرسول صلى الله عليه وسلَّم من أشد الناس دفاعاً عنه وكان له مساعد وناصر على قومه، فلمَّا مات أبو طالب نالت قريش من رسول الله صلَّى الله عليه وسلَّم الأذى ما لم تكن به في حياته، ولقد لقي أبو طالب من قومه في سبيل حماية ابن أخيه كثيراً من المتاعب والشدة.

وكان الرسول صلَّى الله عليه وسلَّم يحب عمه حباً شديداً، وكان لهذا يرجو إسلامه، لأنَّـه كان له بمثابة الأب، فهو الذي كفله وربَّاه، ولكن نفس أبي طالب لم تطاوعه على اعتناق الإسلام وفراق دين آبائه، وتوفي أبو طالب بعد البعثة بعشر سنين، وقبل الهجرة بثلاث سنوات، كما توفيت السيدة خديجة رضي الله عنها بعد موت أبي طالب بأيام، وقد كانت مثلاً عالياً للإخلاص والإيمان، مدافعةً عن الرسول علية الصلاة والسلام بنفسها ومالها، فكـانت له درعاً قويةً، كما كانت له وزير صدق، فحزن عليها الرسول صلَّى الله عليه وسلم حزناً شديداً، وكان دائماً يذكرها بالخير ويثني عليها.

وتتابعت على الرسول صلَّى الله عليه وسلَّم بموت عمه أبي طالب، وزوجته السيدة خديجة، المصائب، لأنهما كانا من أشد المؤيدين له، المدافعين عنه، فلمَّا ماتا اشتد أذى قريش عليه حتى ألقى بعضهم التراب على رأسه. ولذلك سُمّيَ العام الذي مات فيه أبو طالب و خديجة بعام الأحزان.

أجب عن الأسئلة الآتية:

1 - ما موقف أبي طالب من الدعوة الإسلامية؟

2 - لماذا امتنع أبو طالب عن الدخول في الإسلام؟

3 - متى توفي أبو طالب؟

4 - ما موقف السيدة خديجة من الرسول صلَّى الله عليه وسلَّم؟

5 - بماذا سُمّي العام الذي توفي فيه أبو طالب وخديجة رضي الله عنها، ولماذا؟

6 - تكلَّم عن موقف قريش بعد وفاة أي طالب، وخديجة من الرسول عليه الصلاة والسلام؟

7 - بماذا كان يذكر الرسول عليه الصلاة والسلام السيدة خديجة رضي الله عنها؟


رحلة الرسول صلَّى الله عليه وسلّم إلى الطائف

بعد وفاة أبي طالب، والسيدة خديجة رضي الله عنها، بدأ ساعد الكُفَّار يشتد، وبـطشهم بالمسلمين يزداد ويقوى، لذلك رأى الرسول عليه الصلاة والسلام أنَّ الموقف يتطلب محاولة نشر الدعوة الإسلامية في بلدِ آخر غير مكة، فخرج إلى الطائف حيث قبيلة ثقيف، رجاء أن ينـصروه على قومه ويمنعوه منهم حتى يبلغ رسالة ربه. ذهب الرسول صلَّى الله عليه وسلم إلى الطائف ومعه زيد بن حارثة، وفور وصولهما إليها عَمَدَا إلى حيث كان يجتمع سادة ثقيف، فجلس إليهم الرسول صلَّى الله علية وسلَّم وأخذ يخاطبهم في الأمر الذي جاء من أجله وهو دعوتهم إلى الإسلام والوقوف إلى جانبه، ولكن تصدَّى له ثلاثة أخوة من أشرافهم وقاطعوه وهو يتحدث، وكذَّبوه وأثاروا الحاضرين ضد دعوته، وأغروا به سفهاءهم، فجعلوهم يرمونه بالحجارة ويسبونه بكلماتٍ أشدَّ وقعاً من الحجارة، حتى دميت قدماه، وزيد بن حارثة يقيه بنفسه حتى أُصيب وشَجَّ في رأسه، فانصرف صلَّى الله عليه وسلَّم إلى مكة محزوناً، ولكن ثقيفاً لم تتركه وشأنه إذ أوعزت إلى الصبية والعبيد والسفهاء أن يلحقوا بهما ويؤذوهما وهما في طريق العودة إلى مكة، فضربوهما بالحجارة حيث سال منهما الدم، ولم ينجهما من هذا الموقف إلاَّ وصولهما إلى بستان له سور، لعتبة وشيبة ابنا ربيعة وهما فيه، فدخلاه. ولمَّا رأى صاحب البستان ذلك الموقف أمر عبيده أن يردوا النَّاس عن النبي صلَّى الله عليه وسلم وزيد بن حارثة.

فلمَّا اطمأن الرسول صلَّى الله عليه وسلَّم دعا بهذا الدعـاء المشهور: " اللهم إليك أشكو ضعف قوتي، وقلة حيلتي، وهواني على الناس. يا أرحم الراحمين أنت رب المستضعفين وأنت ربي إلى من تكلني؟ إلى بعيدٍ يتجهمني؟ أم إلى عدوٍ ملّكْتَه أمري؟ إن لم يكن بك علي غضبٌ فلا أبالي، ولكن عافيتك هي أوسع لي. أعوذ بنور وجهك الذي أشرقت له الظلمات، وصلح عليه أمر الدنيا والآخرة من أن تُنْزِل بي غضبك، أو يحل عليَّ سخـطك، لك العُتْبى حتى ترضى، ولا حول ولا قوة إلا بك ". أكل الرسول صلَّى الله عليه وسلَّم وزيد بن حارثة من ثمار البستان، ونالا قسطاً من الراحة، ثُمَّ واصلا سيرهما. وفي الطريق أخذ الرسول صلى الله عليه وسلم يفكـر في صعوبة موقفه لدى وصوله إلى مكـة. فبعث زيد إلى مكـة ليستنجد ببعض ذوي النفوذ من مضايقة قريش له عند دخوله فأجابه لهذا الطلب المطعم بن عدي، وخرج مسلحاً هو وأهل بيته، والتقوا بالرسول صلَّى الله عليه وسلَّم، ودخل معهم حتى أتى الكعبة حيث طاف بها سبعاً، وعاد صلَّى الله عليه وسلَّم إلى بيته...

أجب عن الأسئلة الآتية:

1 - متى اشتدّ إيذاء المشركين للرسول صلَّى الله عليه وسلَّم؟

2 - إلى مَن قصد الرسول عليه الصلاة والسلام في الطائف؟ وإلى أي شيءٍ دعاهم؟

3 - بماذا استقبل الحاضرون دعوته؟

4 - من كان يرافق الرسول عليه الصلاة والسلام في هذه الرحلة؟

5 - ماذا فعل السفهاء بالرسول عليه الصلاة والسلام أثناء عودته؟

6 - أين استراح الرسول صلَّى الله عليه وسلَّم؟ واذكر الدعاء الذي دعا به الرسول عليه الصلاة والسلام؟

7 - ماذا طلب الرسول صلَّى الله عليه وسلَّم قبل دخوله مكة؟

8 - من الذي أجاب الطلب؟ وماذا فعل؟


الإسراء والمعـراج

أراد الله سبحانه وتعالى أن يُرِي للرسول صلَّى الله عليه وسلَّم بعض آياته، لِيُسَرّى عنه بعد وفاة زوجته السيدة خديجة رضي الله عنها، وعمه أبي طالب، وبعد أن عاد صلَّى الله عليه وسلَّم من رحلة الطائف، وقد خذله أهلها. في هذه الفترة الحرجة جاء الإسراء والمعراج تثبيتاً للرسول عليه الصلاة والسلام وعوناً له على مقاومة كفار مكـة، وتكريماً له في أعقاب سنين طويلة من العمل والصمود من أجل الدعوة الإسلامية.

أُسْرِي بالرسول صلّى الله عليه وسلَّم ليلاً من المسجد الحرام بمكة المكرَّمة إلى المسجد الأقصى ببيت المقدس، راكباً على البراق، وكان معه جبريل عليه السلام، فنزل هناك وصلَّى بالأنبياء إماماً، ثُمَّ عُرِجَ به صلَّى الله عليه وسلَّم إلى السماء، حيث فرض الله عليه وعلى أمته الصلاة خمس مرات في اليوم والليلة.

ولقد ذكر الله سبحانه وتعالى الإسراء في كتابه الكريم فقال:{ سبحان الذي أسرى بعبده ليلاً من المسجد الحرام إلى المسجد الأقصى الذي باركنا حوله لنريه من آياتنا إنه هو السميع البصير}[سورة الإسراء، الآية الأولى].

اشتدَّ تكذيب قريش للرسول صلَّى الله عليه وسلَّم عندما أخذ يُحَدّث الناس بحديث الإسراء والمعراج، وذهبوا إلى صديقه أبو بكر الصديق، وأخبروه الخبر، فردَّ عليهم أبو بكر قائلاً:" والله لئن كان قوله لقد صدق، فوالله إنه ليخبرني أن الخبر يأتيه من السماء فأُصَدّقه ".

وعندما سألت قريش الرسول صلَّى الله عليه وسلم أن يصف لهم بيـت المقدس، أطلعه الله عليه جلياً واضحاً حتى عاينه، وجعل يخبرهم به ويصفه لهم ولا يستطيعون أن يردوا عليه شيئاً، كما أخبرهم عن عيرهم التي رآها في مسراه، وعن وقت قدومها، فكان الأمر كما قال صلَّى الله عليه وسلِّم، فلم يزدهم ذلك إلاّ عناداً وكفراً.

أجب عن الأسئلة الآتية:

1 - متى كان الإسراء والمعراج؟ وكيف أسري بالرسول صلَّى الله عليه وسلَّم؟

2 - أين أُسْرِي به صلَّى الله عليه وسلَّم؟ وأين عرِجَ به؟

3 - مَنْ كان معه في رحلة الإسراء والمعراج؟ وبِمَنْ صلَّى رسول الله صلَّى الله عليه وسلم في رحلة الإسراء؟

4 - ماذا فُرِضَ على الرسول صلَّى الله عليه وسلَّم في المعراج؟

5 - اذكر الآية التي تدل على الإسراء؟ وفي أي سورة؟

6 - هل صدَّقت قريش بالإسراء؟ وماذا قال لهم أبو بكر الصديق رضي الله عنه؟


الدعوة الجماعية

وعرض الرسول عليه الصلاة والسلام نفسه على القبائل

أخفى الرسول صلَّى الله عليه وسلَّم رسالته بادئ الأمر، ثُمَّ أعلنها في السنة الرابعة من البعثة، ودعا إلى الإسلام جهراً عشر سنين في مكة، وكان صلَّى الله عليه وسلَّم يتبـع الحجاج إلى منازلهم بمنى، ويسأل عن القبائل قبيلةً قبيلة، ويسأل عن منازلهم، ويأتي إليهم في الأسواق والمواسم، مثل سوق عكاظ، وسوق ذي الحجاز، ثُمَّ يعرض نفسه صلَّى الله عليه وسلَّم عليهم ويدعوهم إلى الله، ويقرأ عليهم القرآن، وكان يطوف على الناس في منازلهم ويقول لهم: " يا أيها الناس إن الله يأمركم أن تعبدوه ولا تشركوا به شيئاً "، ولكن القبائل كانت ترد عليه أقبح رد، وكانوا يقولون له: أسرتك وعشيرتك أعلم بك حيث لم يتبعوك، وما زال الرسول صلَّى الله عليه وسلَّم يعرض نفسه على القبائل في كل موسم ويقول: " لا أُكره أحداً على شيء، مَنْ رَضِيَ الذي أدعو إليه فذاك، ومَنْ كَرِهَ لا أكْرِهَه، وإنما أُرِيد منعي من القتل حتى أُبَلّغ رسالة ربي ". وهكـذا كان صلوات الله وسلامه عليه يكافح من أجل نشر الدعوة الإسلامية.

أجب عن الأسئلة الآتية:

1 - كم استمرت الدعوة إلى الإسلام سرية؟ ومتى جهر النبي صلَّى الله عليه وسلَّم بالدعوة الإسلامية؟

2 - كم سنة استمرت الدعوة في مكة؟

3 - أين كان يلتقي الرسول صلَّى الله عليه وسلَّم بالحجاج؟

4 - كم عاماً كانت الدعوة في مكة جهرية؟ ماذا كان يقول صلَّى الله عليه وسلَّم لحجاج القبائل؟

5 - بماذا كانت ترد عليه القبائل؟


بيعة العقبة الأولى

وإيفاد مصعب بن عمير إلى المدينة المنورة للدعوة والتعليم

لمَّا أراد الله عزَّ وجلً إظهار دينه، وإعزاز نبيه صلَّى الله عليه وسلَّم، وإنجاز وعده له، خرج الرسول صلَّى الله عليه وسلَّم في العام الحادي عشر للبعثة، يعرض نفسه على قبائل العرب وحجاجهم، كما كان يفعل في كل موسم. فبينما هو عند العقبة لقي رهطاً من يثرب عددهم ستة أشخاص أراد الله بهم خيراً، فدعاهم إلى الجلوس إليه، وعرض عليهم الإسلام، وتلا عليهم بعض آيات من القرآن الكريم، وكان اليهود يعيشون مع الأوس والخزرج في يثرب، وكانوا أهل كتاب وعلم، وكان الأوس والخزرج أهل شرك وأصحاب أوثان، وكان إذا حدث شيء بينهم وبين اليهود قالوا لهم: إنَّ نبياً قد أطلَّ زمانه نتبعه فنقتلكم معه قتل عاد وإرم.

فلما كلَّم الرسول صلَّى الله عليه وسلَّم أولئك النفر ودعاهم إلى الله قال بعضهم لبعض: يا قوم تعلمون والله إنه النبي الذي توعدكم به يهود، فلا يسبقونكم إليه. فأجابوه إلى ما دعاهم إليه بأن صدَّقوه، وقبلوا منه ماعرض عليهم من الإسلام، ووعدوا الرسول صلَّى الله عليه وسلَّم أن يعرضوا الإسلام على قومهم عندما يعودون إليهم، وانصرفوا راجعين إلى بلدهم. ولمَّا قدم هؤلاء الستة إلى يثرب ذكروا لقومهم النبي صلَّى الله عليه وسلَّم ودعوهم إلى الإسلام، فأسلم كثيرٌ منهم واستجابوا لدعوة الله.

حتى إذا كان العام المقبل، وهو العام الثاني عشر للبعثة، حضر إلى موسـم الحج اثنا عشر رجلاً من يثرب، بعضهم من الأوس، وبعضـهم من الخزرج، والتقوا بالرسول صلَّى الله عليه وسلَّم عند العقبة، وأسلموا على يديه وبايعوه بيعة العقبة الأولى على ألاَّ يشركوا بالله شَيئاً، وأن يأتمروا بما أمر الله به، وأن ينتهوا عمَّا نهى الله عنه..

وبعد أن تمت البيعة الأولى، طلب وفـد يثـرب من الرسول صلَّى الله عليه وسلَّم أن يرسل معهم مَنْ يعلمهم أمور الدين، فأرسل معهم الرسول صلَّى ا لله عليه وسلَّم الصحابي الجليل (مصـعب بن عمير) وأمره أن يقرئهم القرآن الكريـم، ويعلمهم الإسلام، ويفقههم في الدين، ويؤمهم في الصلاة، فكان يسمى (المقرئ)، وكان نزوله على دار أسعد بن زرارة.

وكان لوجود مصعب بن عمير في يثرب أثرٌ عظيم في انتشـار الإسلام، فأسلم بسببه عدد كبير من أشراف يثرب، فأسلم على يديه أسيد بن حضير، الذي كان أبوه قائداً للأوس يوم بُعَاث، الذي انتصرت فيه الأوس على الخزرج. وكذلك أسلم سعد بن معاذ، الذي كان سيداً لبني عبد الأشهل، من الأوس. ويُروى أنه لمَّا أسلم ذهب إلى قومه في ناديهم وقال: " يا بني عبد الأشهل كيف تعلمون أمري فيكم؟ قالوا: سيدنا وأفضلنا رأياً. فقال لهم: كلام رجالكم ونسائكم عليَّ حرام حتى تسلموا ". فأسلموا. فكان من أعظم الناس بركة في الإسلام. وقد بذل مصعب بن عمير جهوداً تذكر له بالإعجاب والتقدير في الدعوة الإسلامية، ودعوة أهل يثرب إلى الإسلام، حتى لم يبق دار من دورها إلاَّ وفيها رجالٌ مسلمون، ونساء مسلمات.

أجب عن الأسئلة الآتية:

1 - ماذا كان يفعل الرسول صلَّى الله عليه وسلَّم في موسم الحج؟

2 - ماذا كان يعرض الرسول صلَّى الله عليه وسلَّم على الحجاج العرب؟

3 - ماذا كان يسمع الأوس والخزرج من اليهود ؟ ومتى التقـى الرسول صلَّى الله عليه و سلَّم بوفد يثرب؟

4 - كم عدد الذين التقى بهم الرسول عليه الصلاة والسلام؟ ومتى تمت بيعة العقبة الأولى؟

5 - كم عدد الذين حضروها من الأوس والخزرج؟ وبماذا سميت البيعة التي تمت؟

6 - ماذا طلب أهل يثرب من الرسول عليه الصلاة والسلام؟

7 - من الذي أرسله معهم؟ وماذا فعل الصحابي الذي أرسله الرسول عليه الصلاة والسلام؟

8 - اذكر واحداً مِمَّن أسلموا على يديه؟


بيعة العقبة الثانية

لمَّا كانت السنة التالية لبيعة العقبة الأولى، وهي السنة الثانية عشرة للبعثة، خرج مصعب بن عمير من يثرب وخرج معه ثلاث وسبعون رجلاً وامرأتان من الذين أسلموا من الأوس والخزرج في موسم الحج مع حجاج قومهم من أهل الشرك، حتى قدموا مكة فواعدوا الرسول صلَّى الله عليه وسلَّم عند العقبة من أوسط أيام التشريق حين أراد الله بهم ما أراد من كرامته والنصر لنبيه وإعزاز الإسلام وأهله، وإذلال الشرك وأهله.

فلمَّا انتهت شعائر الحـج وجاء موعد اللقاء برسول الله صلَّى الله عليه وسلَّم تسلل المسلمون من أهل يثرب من رحالهم بعد انقضاء ثُلُث الليل مستخفين حتى لا يشعر بهم أحد، واجتمعوا عند العقبة وظلُّوا في مكانهم صامتين ينتظرون الرسول عليه الصلاة والسلام حتى حضر إليهم ومعه عمه العباس بن عبد المطلب، وكان لا يزال على دين قومه، إلاَّ أنَّه أحب أن يشهد البيعة ويأخذ العهد والأزمان لابن أخيه، فلمَّا جلس الرسول عليه الصلاة والسلام كان أوَّل متكلم هو العباس بن عبد المطلب فقال: يا معشر الأوس والخزرج، إن محمداً مِنَّا حيث قد علمتم، وقد منعناه من قومنا مِمَّن هم على مثل رأينا فيه، فهو في عزٍ من قومه، ومنعة في بلده، وقد أبى إلى الانحياز إليكم، و اللحوق بكم، فإن كنتم ترون أنَّكم وافون له بما دعوتموه إليه، ومانعوه مِمَّن خالفه، فأنتم وما تحمَّلتم من ذلك، وإن كنتم ترون أنَّكم مسلموه وخاذلوه بعد الخروج به إليكـم، فمن الآن فدعوه فإنه في عزٍ ومنعة من قومه وبلده. فردَّ عليه أهل يثرب بقولهـم: قد سمعنا ما قلت، فتكلَّم يا وسول الله فخُذ لنفسك وربك ما أحببت.

تكلَّم رسول الله صلَّى الله عليه وسلَّم فتلا القرآن، ودعا إلى الله، ورغَّب في الإسلام ثُمَّ قال: أبايعكم على أن تمنعوني مما تمنعون منه نساءكم وأبناءكم، فأخذ البراء بن معرور بيده وقال: نعم والذي بعثك بالحق نبياً لنمنعنَّك مما نمنع منه نساءنا، فبايعنا يا رسول الله، فإنَّا والله أهل الحرب والسلاح، ورثناها كابراً عن كابر. واعترض الكلام أبو الهيثم بن التيهان فقال: يا رسول الله إنَّ بيننا وبن الرجال (أي اليهود) حبالاً وإنَّا لقاطعوها، فهل عسيت إن نحن فعلنا ذلك ثُمَّ أظهرك الله أن ترجع إلى قومك وتدعنا؟ فتبسَّم الني صلَّى الله عليه وسلَّم ثُمَّ قال: بل الدم الدم، والهدم الهدم، أنا منكم وأنتم مني، أُحارب من حاربتم، وأسالم من سالمتم. عندئذٍ بايعهم الرسول صلَّى الله عليه وسلَّم بيعة العقبة الثانية، ثُمَّ اختار منهم اثني عشر نقيباً يكونون على قومهم: تسعة من الخزرج، وثلاثة من الأوس، فلمَّا انتهت البيعة دعوه إلى الهجرة إلى يثرب ووعدوه بأنهم سينصروه، وأنَّهم سيسيرون على الطريق التي يرسمها لهم مضحين بكل غالٍ ورخيصٍ من أجل نصرته، وبدأ المسلمون الهجرة إلى يثرب على دفعات حتى لا يشعر بهم المشركون فيكيدوا لهم، ولم يبق معه منهم في مكة سوى أبي بكر الصديق، وعلي بن أبي طالب وقليلون غيرهما.

أجب عن الأسئلة الآتية:

1 - أين كان لقاء المسلمين من أهل يثرب بالرسول عليه الصلاة والسلام؟

2 - كيف ذهب أهل يثرب للقاء بالرسول عليه الصلاة والسلام؟

3 - كم كان عدد الذين التقوا بالرسول صلَّى الله عليه وسلَّم؟

4 - من هو عمّ الرسول صلَّى الله عليه وسلَّم الذي حضر اللقاء؟

5 - ماذا قال عمّ الرسول صلَّى الله عليه وسلَّم لأهل يثرب؟

6 - ماذا قال الرسول صلَّى الله عليه وسلَّم لوفد يثرب؟

7 - ماذا قال البراء بن معرور؟ وبماذا اعترض أبو الهيثم بن التيهان؟

8 - بماذا ردَّ عليه الرسول صلَّى الله عليه وسلَّم؟

9 - كم عدد نقباء الخزرج؟ وعدد نقباء الأوس؟ ومتى كانت بيعة العقبة الثانية؟


نسب رسول الله عليه الصلاة والسلام

الرسول صلّى الله عليه وسلّم هو: محمد بن عبد الله عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان، وينتهي نسب عدنان إلى إسماعيل بن إبراهيم عليهما السلام.

وأُمُّه آمنة بنت وهب بن عبد مناف بن زهرة بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر. ووالد آمنة سيد بني زهرة نسباً وشرفاً، ويجتمع نسب أبيه وأمه في كلاب بن مرة.

ونسب الرسول عليه الصلاة والسلام من أشرف الأنساب فهو من سلالة آباء كرام كلهم سادة في قومهم ولهم مكانة عظيمة بين العرب، وقد اشتهروا بالحكمة والشجاعة والكرم.

يقول الرسول عليه الصلاة والسلام في حديث مسلم " إنَّ الله اصطفى من ولد إبراهيم إسماعيل، واصطفى من ولد إسماعيل بني كنانة، واصطفى من بني كنانة قريشاً، واصطفى من قريش هاشم، واصطفاني من بني هاشم، فأنا خيارٌ من خيار".

وما بعث الله نبياً إلاَّ في أشرف نسب، فهو من أكرم القوم حسباً، وقبيلته قريش من أعز القبائل العربية وأشدها.

أجب عن الأسئلة الآتية:

1 - اذكر نسب الرسول صلَّى الله عليه وسلَّم حتى الجد السادس؟

2 - في أي جدٍ يلتقي نسب أبيه مع أمه؟

3 - إلى أي أبناء إبراهيم عليه السلام يعود نسب الرسول عليه الصلاة والسلام؟

4 - اذكر الحديث النبوي الدال على شرف نسب الرسول عليه الصلاة والسلام؟

5 - إلى أي قبيلة من قبائل العرب ينتسب الرسول عليه الصلاة والسلام؟


مولد الرسول صلى الله عليه وسلم

مولد الرسول صلَّى الله عليه وسلَّم

كان عبد الله والد الرسول عليه الصلاة والسلام هو أصغر أبناء عبد المطلب وأحبهم إلى قلبه، فلما أصبح شاباً فتياً ذهب به والده عبد المطلب يريد تزويجه حتى أتى به وهب بن عبد مناف بن زهرة سيد قومه فزوَّجه ابنته آمنة بنت وهب، وهي يومئذٍ أفضل امرأة في قريش نسباً وموضعاً.

وبعد زواج عبد الله بن عبد المطلب من آمنة بقليل، خرج من مكة قاصداً الشام في تجارة وترك زوجته وهي حامل بالرسول عليه الصلاة والسلام، وعند عودته من الشام نزل بالمدينة عند أخواله بني النجار فأقام عندهم شهراً وهو مريض وتوفي ودُفِنَ في يثرب وله من العمر حوالي خمس وعشرون عاماً، ولم يترك عبد الله لزوجته سوى جاريته أُم أيمن بركة الحبشية، وخمسة جمال، وبعضاً من الغنم.

وُلِدَ النبي صلى الله عليه وسلَّم في يوم الإثنين الثاني من شهر ربيع الأول الموافق عام خمسمائة وإحدى وسبعين من الميلاد تقريباً، وهو عام الفيل الذي نصر الله فيه أهل مكة على أبرهة وجيشه وحفظ الله مكة وبيتها الحرام، وكان مولده عليه الصلاة والسلام بمكة المكرمة، وكانت أُمُّه تحدث أنها لم تجد حين حطت به ما تجده الحوامل من ثقل ولا وحم ولا غير ذلك. ولمَّا ولدته أُمُّه عليه الصلاة والسلام أرسلت إلى جده، وكان يطوف بالبيت، فجاء إليها فقالت له: يا أبا الحارث وُلِدَ لك غلام عجيب، وأخرجته إليه فأخذه ودخل به الكعبة وعوَّذه ودعا له، ثُمَّ أعاده إلى أُمُّه، وهو الذي سمَّاه محمداً وقال: إني لأرجو أن يحمده أهل الأرض جميعاً.

أجب عن الأسئلة الآبية:

1 - من هي والدة الرسول عليه الصلاة والسلام؟

2 - إلى أين ذهب عبد الله بن عبد المطلب بعد زواجه من آمنة؟

3 - أين مات والد الرسول عليه الصلاة والسلام؟

4 - كم كان عمر والد الرسول عليه الصلاة السلام؟

5 - متى وُلِدَ الرسول عليه الصلاة السلام؟

6 - من الذي سمَّاه محمداً؟

7 - سُمّي العام الذي وُلِدَ فيه الرسول عليه الصلاة والسلام بعام الفيل. لماذا؟


رضاعة الرسول صلى الله عليه وسلم

رضاعة الرسول صلَّى الله عليه وسلَّم

وُلِدَ الرسول عليه الصلاة والسلام يتيماً، فكفلته أمه تحت رعاية جده عبد المطلب، وكان من عادة قريش أن تدفع بالأطفال إلى مرضعات من البادية، وذلك لينشأ الطفل في البادية حيث الهواء الصحي، وليتعلم اللغة العربية الفصحى في مهده.

بعد ولادة الرسول عليه الصلاة والسلام حضر إلى مكة عشر نساء من بني سعد يلتمسن إرضاع الأطفال من عند سادة وأشراف مكة، وكان ذلك في سنةٍ شديدة القحط.

وكانت حليمة السعدية من بين نساء بني سعد جاءت إلى مكة ومعها زوجها الحارث بن عبد العزى تتلمس طفلاً ترضعه، وحدث أن سبقت النساء حليمة أخذن الرضعاء ولم يبق سوى الرسول صلى الله عليه وسلَّم، ولما وصلت حليمة السعدية مكة ورأت ذلك الطفل اليتيم أعرضت عن أخذه لأنَّ أهله ليسوا أغنياء، وكادت أن تعود إلى البادية دون طفل، إلاَّ أنَّ قلبها رق له وصمَّمت على أخذه خشية أن تعود بلا طفل، وتعيرها المرضعات الأخريات، واستشارت زوجها فقال لها: لا عليكِ أن تفعلي فعسى أن يجعل الله لنا فيه خيراً وبركة، فذهبت إليه وأخذته.

تقول حليمة السعدية رضي الله عنها: لمَّا أَخَذْتُ محمداً صلى الله عليه و سلم ووضعته على حجري وضممته إلى صدري، فاض ثدياي باللبن بعد أن كادا يجفان من قلة الزاد، وشدة التعب، فشرب حتى روي وشرب أخوه حتى روي، وقام زوجي إلى ناقتنا فإذا بها مملوءة لبنا، فحلب لنا وشربنا حتى روينا، وقال زوجي: يا حليمة والله إني لأراك قد أخذت نسمة مباركة. فقالت: والله إني لأرجو ذلك. ثُمَّ خرجنا راجعين فسبقت الركب ياتاني حتى ما سبقني أحد، فكلمَّا مررت على صواحبي قلن: يا حليمة أليست هذه إتانك التي خرجتِ عليها معنا؟ أقول: نعم والله إنها لهي، فيقلن: والله إن لها لشأناً. فلما عدنا إلى ديارنا وجدنا أرضنا ملأها العشب لترعاه أغنامنا التي شبعت وسمنت وأعطت لبناً وافراً، وزاد عندنا الخير، وعرفنا أنَّ ذلك بسبب هذا الصبي المبارك.

ثُمَّ تضيف حليمة السعدية قائلة: شبَّ محمدٌّ صلى الله عليه و سلم بشكلٍ أسرع من الأطفال، ولم يبلغ التسعة أشهر من عمره حتى كان يتكلَّم بلهجةٍ واضحة ومحببة إلى القلوب، ولمَّا انقضت مدة الرضاعة وهي سنتان أخذته إلى مكة لأسلمه لوالدته ثُمَّ أرجوها أن تبقيه عندي، وكم كان سروري عظيماً عندما وافقت أُمُّه على عودته معي، وظل معنا، وكان يحب العزلة والهدوء، ويبتعد عن كل خُلُقٍ ذميم، ولمَّا بلغ الرابعة من عمره أعدته إلى أمه في مكة المكرمة واحتضنته أمه تحت رعاية جده حتى بلغ السادسة من عمره إذ توفيت وهي في طريق عودتها من يثرب إلى مكة، وكانت معها جاريتها أُمَّ أيمن فعادت به إلى مكة، وأصبح عليه الصلاة والسلام يتيم الأبوين في هذه السن المبكرة من طفولته.

أجب عن الأسئلة التالية:

1 - من التي أرضعت الرسول عليه الصلاة والسلام؟

2 - من الذي كفله بعد مولده؟

3 - لماذا كانت قريش يدفع بأطفالها إلى مرضعات في البادية؟

4 - كان لوجود محمد عليه الصلاة والسلام عند حليمة خيراً وبركة، وضح ذلك؟

5 - متى أعادته حليمة إلى أمه؟ وكم كان عمر محمد عندما توفيت والدته؟


كفالة عبد المطلب وأبي طالب للرسول

كفالة عبد المطلب وأبي طالب للرسول عليه الصلاة والسلام

كفالة جده عبد المطلب له:

لمَّا توفيت السيدة آمنة والدة الرسول عليه الصلاة والسلام وعمره ست سنوات صارت كفالته إلى جده عبد المطلب بن هاشم وكان ذا شرف في قومه وفضل، وكانت قريش تسميه الفضل لسماحته وفضله، وتولى أمر الرفادة والسقاية بعد موت أبيه هاشم بن عبد مناف. كان عبد المطلب جد الرسول عليه الصلاة السلام يحب حفيده محمداً حباً كبيراً ويرق عليه أكثر من رقته على أولاده، وصار حبه له يزداد يوماً بعد يوم، فكان لا يفارق محمد عليه الصلاة والسلام وما كان أحد من أولاد عبد المطلب يجرؤ على الجلوس على فراشه إجلالا له وإكباراً إلاً رسول الله صلى الله عليه وسلم، ففي يوم بعد أن هيّأ الخدم الفرش في ظل الكعبة لجلوس عبد المطلب جاء محمد صلى الله عليه و سلم وجلس على الفراش فأخذه أعمامه ليؤخروه عنه، فقال عبد المطلب: أرجعوا ابني إلى حيث كان يجلس، إنّه قرة عيني في شيخوختي، وإنه سوف يكون له شأن. وهكذا كان يجلسه على فراشه ويمسح ظهره بيده. لم يستمر هذا الحنان طويلاً إذ توفي عبد المطلب وعمره حوالي خمسة وتسعون سنة، وعمر محمد صلى الله عليه و سلم ثماني سنوات، فكفله عمه أبو طالب..

كفالة عمه أبي طالب:

أوصى عبد المطلب بن هاشم جد الرسول عليه الصلاة والسلام قبل وفاته ابنه أبا طالب برعايته وكفالته والقيام على شئونه لما يعلم من عطف أبي طالب وحنوه على ابن أخيه، وذلك لأنَّ أبا طالب هو الشقيق الوحيد لعبد الله والد الرسول عليه الصلاة والسلام، فقام أبو طالب برعاية ابن أخيه على خير وجه، وكان يقدمه على أولاده، وظل يحوطه بعطفه ويقوم على أمره منذ أن أصبح عمر الرسول عليه الصلاة والسلام حوالي ثماني سنوات إلى ما بعد البعثة بعشر سنين، وحينما ناصبت قريش الرسول عليه الصلاة والسلم العداء عطف أبو طالب عليه ومنعه وقام دونه، فمضى رسول الله صلَّى الله عليه وسلَّم على أمر الله، مظهراً لأمره لا يرده عنه شيء..

أجب عن الأسئلة الآتية:

1 - متى كفل عبد المطلب بن هاشم حفيده محمد صلَّى الله عليه وسلَّم؟

2 - هل كان عبد المطلب يعامل محمداً صلى الله عليه و سلم مثل بقية أبنائه؟

3 - اذكر ما يدل عى تفضيلة عبد المطلب لحفيده؟

4 - كم كان عمر الرسول عليه الصلاة والسلام يوم وفاة جده؟

5 - من الذي تولى كفالة محمد صلى الله عليه وسلم بعد موت جده؟

6 - لماذا أوصى عبد المطلب ابنه أبا طالب بهذه الكفالة؟

7 - كيف عامل أبو طالب ابن أخيه؟

8 - هل تخلى أبو طالب عن الرسول صلى الله عليه وسلم بعد بعثته؟


رحلة الرسول عليه الصلاة والسلام

رحلة الرسول عليه الصلاة والسلام إلى الشام

ورث أبو طالب بن عبد المطلب عم الرسول صلى الله عليه وسلم سدانة الكعبة، ومع ذلك كان قليل الثراء، فاشتغل بالتجارة، وكان يسافر إلى الشام فتطلع الرسول عليه الصلاة والسلام إلى مشاركة عمه أبي طالب في السفر رغبةً منه في الاستمتاع بجو الصحراء والتعرف على الأماكن والبلاد فضلاً عن التدريب على مزاولة التجارة. ثُمَّ إنَّ أبا طالب عزم على السفر إلى الشام وتهيأ له، ولمس رغبة ابن أخيه في السفر معه فأذن له وقال: والله لأخرجنَّ به معي ولا أفارقه ولا يفارقني أبداً. فخرج به معه وسن الرسول عليه الصلاة والسلام إذ ذاك اثنتي عشرة سنة. وقد رُوِيَ أنَّ النبي صلى الله عليه وسلم كانت تظلله أثناء سيره مع القافلة غمامة تمنع عنه أشعة الشمس المحرقة في جو الصحراء، واستمرَّت القافلة تجد في السير حتى اقتربت من مدينة بصرى من أرض الشام، وكان في بصرى أحد الرهبان يقال له بحيرى في صومعةٍ له، وكان إليه علم النصرانية، ولقد رأى بحيرى الراهب من صومعته قافلة تدنو، ورأى الرسول عليه الصلاة والسلام حين أقبلوا وغمامة تظله من بين القوم، وتتبعه حين سار، فأخذ الراهب يفكر في هذا الأمر ويطيل التفكير، وأراد أن يتبيَّن هذا الأمر الخارق للعادة.

نزل الراهب من صومعته ثُمَّ أرسل إلى الركب وقال لهم: إني قد صنعت لكم طعاماً وأحب أن تحضروا جميعاً، صغيركم وكبيركم، فاجتمعوا إليه، وتخلَّف الرسول عليه الصلاة والسلام من بين القوم لحداثة سنه، ولحراسة رحال القوم، وقبل تناولهم الطعام كان بحيرى يتفرَّس وجوه الحاضرين باحثاً عمَّن كانت تظله الغمامة، وأدرك أنه ليس بينهم. وعندئذٍ سأل الراهب ضيوفه قائلاً: هل تركتم أحداً منكم لم يحضر طعامنا؟ فقالوا: نعم، تخلَّف منا واحد وهو أحدث القوم سناً. فقال الراهب: ادعوه ليحضر الطعام. فلمَّا حضر الرسول عليه الصلاة والسلام ظلَّ بحيرى يلحظه أثناء تناوله للطعام، وينظر إلى أشياء من جسده – قد كان يجدها عنده – وأدرك الراهب أنَّ الصبي الذي أمامه هو النبي المنتظر الذي تحدَّثت عنه وأشارت إليه الكتب المقدسة.

قال الله تعالى: { وإذ قال عيسى ابن مريم يا بـني إسرائيل إني رسول الله إليكم مصدقاً لما بين يدي من التوراة ومبشراً برسول يأتي من بعدي اسمه أحمد فلمَّا جاءهم بالبينات قالوا هذا سحرٌ مبين }.

سأل الراهب بحيرى أبا طالب عن محمد صلى الله عليه و سلم، فأخبره أنه ابن أخيه، فأوصاه أن يرجع به إلى مكة المكرمة، وأن يحرص عليه من اليهود، فإنَّهم ألد أعدائه، وقال له: إنَّ لابن أخيك شأناً كبيراً، فأسرع لبلادك. فخرج به عمه أبو طالب سريعاً حتى أقدمه مكة حين فرغ من تجارته بالشام، ومنذ ذلك الوقت أخذ حرص أبي طالب يشتد على محمد صلى الله عليه و سلم، وحبه له يزداد، وثقته به تعظم وتشتد.

أجب عن الأسئلة الآتية:

1 - ماذا قال أبو طالب عندما علم برغبة ابن أخيه السفر معه؟

2 - إلى أين كانت أول رحلة للرسول عليه الصلاة والسلام؟

3 - ماذا حدث في هذه الرحلة من المعجزات؟

4 - أين كان الراهب بحيرى؟ وماذا كان عند بحيرى الراهب من علم؟

5 - ماذا فعل بحيرى الراهب للجلوس إلى الركب؟

6 - أين كان محمد عندما ذهب وفد قريش عند بحيرى؟

7 - كيف عرف الراهب أنَّ محمدا صلى الله عليه و سلمً هو النبي المنتظر؟ وبماذا أوصى الراهب أبا طالب؟

8 - ما نتيجة نصيحة الراهب لأبي طالب؟


حرب الفجار

حـرب الفجـار

أيام الفجار عند العرب أربعة، فالفجار الأول كان بين كنانة وهوازن، والفجار الثاني كان بين قريش وهوازن، والفجار الثالث كان بين كنانة وهوازن، والفجار الرابع والأخير فكان بين قريش ومن معهم من كنانة وبين هوازن. وكان بين هذا الأخير ومبعث النبي صلى الله عليه وسلم خمس وعشرون سنة، وقد شهده الني عليه الصلاة والسلام وعمره خمس عشرة سنة. أخرجه أعمامه معهم، وقال الرسول عليه الصلاة والسلام: " كنت أنبل أعمامي". وقيل: أنه كان يعد القوس لهم. وكان قائد قريش وكنانة حرب بن أمية بن عبد شمس. وسميت هذه الحرب بحرب الفجار لأنها حدثت في الأشهر الحرم.

أجب عن الأسئلة الآتية:

1 - كم كان عمر الرسول عليه الصلاة والسلام عند حدوث حرب الفجار؟

3 - من الذي أخرج الرسول عليه الصلاة والسلام لحرب الفجار؟

4 - لماذا سميت هذه الحرب بحرب الفجار؟

5 - ما أطراف حرب الفجار الأخير؟

6 - من كان قائد قريش وكنانة في هذه الحرب؟


حلف الفضول

حلف الفضـول

تكوَّن حلف الفضول في أعقاب حرب الفجار، وكان أشرف حلف وأوَّل من دعا إليه الزبير ابن عبد المطلب، فاجتمعت بنو هاشم وبنو المطلب وبنو أسد وبنو زهرة وبنو تيـم في دار عبد الله ابن جدعان فتعاقدوا على نصرة المظلوم حتى يؤدى إليه حقه ويكونوا على من ظلمه، وقد شهد الرسول عليه الصلاة والسلام هذا الحلف في دار عبد ا لله بن جدعان. وعن الرسول عليه الصلاة والسلام أنه قال: " لقد شهدت في دار عبد ا لله بن جدعان حلفاً ما أحـب أنَّ لي به حُمُر النعم، ولو أدعى به في الإسلام لأجبت ".

أجب عن الأسئلة الآتية:

1 - لماذا دعا ذووا الرأي من قريش إلى حلف الفضول؟

2 - من هم الذين تعاهدوا على حلف الفضول؟

3 - أين تم الاجتماع الذي تعاهد فيه القوم على الحلف؟

4 - بماذا تعاهد المجتمعون؟

5 - ماذا قال الرسول عليه الصلاة والسلام في الحلف؟


السيرة النبوية

المناهج الدراسية [image] المعاهد و الدور

الأول المتوسط

السيرة النبوية

الفصل الدراسي الأول
 | حالة العرب الدينية قبل الإسلام
 | حادثة أصحاب الفيل
 | نسب رسول الله صلى الله عليه وسلم
 | مولد الرسول صلى الله عليه وسلم
 | رضاعة صلى الله عليه وسلم
 | كفالة عبد المطلب وأبي طالب للرسول صلى الله عليه وسلم
 | رحلة الرسول صلى الله عليه وسلم إلى الشام
 | حرب الفجار
 | حلف الفضول
 | رحلة الرسول صلى الله عليه وسلم الثانية إلى الشام
 | زواج الرسول عليه السلام من السيدة خديجة
 | تحكيم الرسول عليه السلام في وضع الحجر الأسود ودلالته
 | تعبد الرسول صلى الله عليه وسلم قبل نزول الوحي عليه
 | بدء نزول الوحي على الرسول صلى الله عليه وسلم
 | الدعوة إلى الإسلام
 | سرية الدعوة والمسلمون الأوائل

الفصل الدراسي الثاني
 | الجهر بالدعوة الإسلامية
 | إسلام حمزة بن عبد المطلب وعمر بن الخطاب
 | الهجرة الأولى إلى الحبشة
 | الهجرة الثانية إلى الحبشة
 | مقاطعة قريش لبني هاشم وخبر الصحيفة ونقضها
 | وفاة أبي طالب ووفاة السيدة خديجة
 | رحلة الرسول صلى الله عليه وسلم إلى الطائف
 | الإسراء والمعراج
 | الدعوة الجماعية وعرض الرسول صلى الله عليه وسلم نفسه على القبائل
 | بيعة العقبة الأولى و إيفاد مصعب بن عمير إلى المدينة للدعوة و التعليم
 | بيعة العقبة الثانية


المقدمة

بسم اللّه الرحمن الرحيم
المقدمـة
إن الحمد للّه نحمده ونستعينه، ونستغفره، ونعوذ باللّه من شرور أنفسنا ومن سيئات أعمالنا، من يهده اللّه فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا اللّه وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وسلم وعلى آله وصحبه أجمعين والتابعين لهم بإحسان إلى يوم الدين.
أما بعـد: فإن دراسة السيرة النبوية المطهرة والوقوف عند أحداثها وتربية النشىء عليها، لها أثر بالغ ونفع عظيم في حياة المسلم، إذ فيها القدوة الحسنة والنهج السديد، لما تضمنته من دروس وعبر وعظات بالغات، إذ لا سبيل لنجاة المسلمين وسعادتهم إلا بإتباع نبيهم محمد صلى الله عليه وسلم والاقتداء به والسير على نهجه قال اللّه تعالى: {لقد كان لكم في رسول اللّه أسوة حسنة لمن كان يرجو اللّه واليوم الآخر وذكر اللّه كثيرا}.
وقد اهتم السلف رحمهم اللّه تعالى لأجل ذلك بدراسة السيرة وتعليمها لأنها بيان شامل لحياة النبي صلى الله عليه وسلم بـما في ذلك غزواته.
قال علي بن الحسين: "كنا نعلّم مغازي رسول اللّه صلى الله عليه وسلم كـما نعلم السورة من القرآن".
وأنت أخي الطالب قد سعدت بدراسة جزء من سيرة الرسول صلى الله عليه وسلم في الصف الأول وإليك في هذا الجزء إتماماً لما مضى من سيرته صلى الله عليه وسلم .
وقد اشتمل عملي في هذا المقرر الذي أُعد لطلاب الصف الثاني المتوسط على ما يلي:
1- | اختيار ما صح وثبت مِن أَحداث السيرة النبوية من خلال المصادر الصحيحة الموثوقة وعرضها بأسلوب سهل.
2- | وضع عناوين جانبية لكل موضوع حتى يسهل دراسته على الطلاب.
3- | وضع أسئلة تطبيقية شاملة في نهاية كل درس أو درسين.
4- | إضافة بعض الخرائط اللازمة الموضحة لأماكن غزوات الرسول صلى الله عليه وسلم .
5- | عزو ما لابد منه في الحاشية على النحو التالي:
 | (أ) | ما كان مصدراً بكلمة "انظر" فالمراد الرجوع للمصدر للإطلاع وأخذ المعنى.
 | (ب) | الإِحالة إلى فتح الباري يعني المتن مع الشرح أما الإحالة إلى صحيح البخاري يعني المتنِ فقط.
 | (جـ) | أقتصر أحياناَ على ذكر أسماء الكتب في الحاشية دون ذكر أسماء المؤلفين تخفيفاً للحاشية والاستغناء بأسماء المؤلفين في ثبت المراجع من آخر الكتاب.
 | (د) | لا أذكر في بعض المراجع رقم الأجزاء والصفحات لسهولة الرجوع إليها من خلال الموضوعات ولاختلاف الطبعات.
هذا وأسأل اللّه تعالى أن يجعل هذا العمل خالصاً لوجهه الكريم.
وصلى اللّه وسلم على نبينا محمد وآله وصحبه أجمعين...
علي بن محمد الزهراني


غزوة خيبر

غـزوة خيـبر(1)

"سنة 7 هـ"

أسبـاب الغـزوة:

بعد أن رد اللّه الأحزاب عن المدينة خائبين وتم القضاء على بني قريظة وعُقد الصلح مع قريش، اهتم الرسول صلى الله عليه وسلم بأمر اليهود في خيبر الذين ألَّبوا الأحزاب ضد المسلمين، وأقنعوا بني قريظة بالغدر والانضمام في صف الأحزاب، وأظهروا العـداء للمسلمـين، فقد توجه المسلمون بقيادة الرسول صلى الله عليه وسلم لقتالهم في السنة السابعة من الهجرة.

فتـح خيـبر:

وصل المسلمون إلى خيبر في أول النهار وقد فوجيء اليهود الذين خرجوا إلى أعمالهم ومزارعهم بوجود جيش المسلمين، فقالوا لبعضهم: محمد والخميس!! فلجـأوا إلى حصونهم، فقال الرسول صلى الله عليه وسلم : "اللّه أكبر خربت خيبر إنا إذا نزلنا بساحة قوم فساء صباح المنذرين" (2)، وحاصر المسلمون تلك الحصون، وقاتلوا أهلها، ولم تلبث أن تهاوت حصناً إثر حصن، وكلما أوشك حصن على السقوط غادره اليهود إلى حصن آخر، حتى فتح اللّه على المسلمين جميع الحصون، وكان فتح أقوى الحصون على يد علي بن أبي طالب- رضي اللّه عنه-.

بقاء اليهود في خيبر
همَّ الرسول صلى الله عليه وسلم بإخراج اليهود من خيبر إلاّ أنهم طلبوا البقاء على أن يعملوا في زراعتها، وللمسلمين نصف ثمارها، فأبقاهم الرسول صلى الله عليه وسلم على أن للمسلمين الحق في إخراجهم من خيبر متى أرادوا ذلك.
نتائـج فتح خيـبر:
1- | استشهد من المسلمين عشرون رجلاً.
2- | بلغ قتلى اليهود ثلاثة وتسعين رجلاً.
3- | وقعت (صفية بنت حيي بن أخطب) في السبي فأعتقها الرسول صلى الله عليه وسلم وتزوجها وجعل عتقها صداقها.
عودة مهاجري الحبشـة
قدِم جعفر بن أبي طالب- رضي اللّه عنه- ومن كان معه من المهاجرين والتقوا بالرسول صلى الله عليه وسلم في خيبر بعد فتحها، وأعطاهم من غنائم خيبر(3)، وقال مبتهجاً: "ما أدري بأيهما أنا أسر؟ بفتح خيبر أم بقدوم جعفر؟!" (4).

أسئلة وتطبيقـات
س (1) | : اذكر ما تعرفه عن أعمال يهود خيبرضد المسلمين.
س (2) | : ما مناسبة قول اليهود لبعضهم: "محمد والخميس!!"؟ س (3): ماذا قال الرسول حينما هرب اليهود إلى حصونهم؟
س (4) | : كيف تم للمسلمين فتح حصون خيبر؟
س (5) | : ما شروط الاتفاق بين الرسول صلى الله عليه وسلم ويهود خيبر؟
س (6) | : عدِّد نتائج غزوة خيبر.
س (7) | : اكتب نبذة مختصرة عن عودة مهاجري الحبشة.

(1) | انظر فتح الباري شرح صحيح البخاري 7/463 وما بعدها، وصحيح مسلم في الجهاد والسير باب غزوة خيبر، والمجتمع المدني: خصائصه وتنظيماته ص 159 وما بعدها، وسيرة ابن هشام في موضوع المسير إلى خيبر.
(2) | رواه الشيخان البخاري في المغازي برقم 4198، ومسلم في الجهاد والسير باب غزوة خيبر 12/165.
(3) | انظر صحيح البخاري في كتاب فرض الخمس برقم 3136.
(4) | سيرة ابن هشام في قدوم جعفر في آخر غزوة خيبر وحسنه الشيخ الألباني في تعليقه على فقه السيرة للغزالي.


عمرة القضاء

عمـرة القضـاء (1)
" ذو القعدة- سنة 7 هـ"
بعد أن فتح اللّه للمسلمين خيبر عادوا إلى المدينة آمنين مستمتعين بالعيش ناعمين بفضل من اللّه ورضوان، وأرسل الرسول صلى الله عليه وسلم بعض السرايا لنشر الإسلام ومنع الغارات على المدينة، وعندما حلّ شهر ذي القعدة من السنة السابعة خرج الرسول صلى الله عليه وسلم وأصحابه لأداء عمرة القضاء إنفاذاً لصلح الحديبية.
خروج المسلمين إلى مكة:
خرج المسلمون من المدينة قاصدين مكة، وكان عددهم ألفين سوى النساء والصبيان وفي الطريق أحرم الرسول صلى الله عليه وسلم من ذي الحليفة ولبى بالعمرة وساق معه الهدي ولبى معه أصحابه- رضي اللّه عنهم- وقد أرسل أمامه طليعة بقيادة محمد بن مسلمة معهم الخيل والسلاح خشية غدر قريش.
جلاء قريش عن مكـة:
علمت قريش بقـدوم المسلمـين فأخلت لهم الحـرم، وأشاعوا بينهم أن المسلمين قد وهنتهم حمى يثرب، فلما دخل المسلمون إلى بيت اللّه الحرام أمرهم الرسول صلى الله عليه وسلم بالاضطباع والرمل في الأشواط الثلاثة الأولى من الطواف حتى يزيل ما أشاعته قريش عنهم، ثم سعى المسلمون بين الصفا والمروة وأتموا عمرتهم.
عودة المسلمين إلى المدينة:
خرج المسلمون من مكة بعد طلب قريش، حيث قضى المسلمون في مكة ثلاثة أيام وهي المدة المتفق عليها بعد أن أتموا عمرتهم آمنين لا يخافون كما قال تعالى: {لقد صدق اللّه رسوله الرؤيا بالحق لتدخلن المسجد الحرام إن شاء اللّه آمنين محلقين رؤوسكم ومقصرين لا تخافون} (2).
إسلام خالد بن الوليد وعمرو بن العاص- رضي اللّه عنهما- (3):
بعد عمرة القضاء وفي أول السنة الثامنة ألقى اللّه في قلب خالد حب الإسلام وخرج من مكة ومعه عمرو بن العاص وعثمان بن طلحة- رضي اللّه عنهم- قاصـدين المدينـة، وأعلنوا إسلامهم أمام الرسول صلى الله عليه وسلم ، وانضموا إلى صفوف المسلمين ليبدأوا حياة جديدة في خدمة الإسلام والجهاد في سبيل اللّه، وقد أسلم بإسلامهم بعض أهل مكة.
أسئلة وتطبيقـات
س (1) | : متى خرج الرسول صلى الله عليه وسلم وأصحابه لأداء عمرة القضاء؟ ولماذا سميت بعمرة القضاء؟
س (2) | : من أين أحرم المسلمون؟ وكم كان عددهم؟
س (3) | : علل لما يأتي:
 | (أ) إرسال محمد بن مسلمة طليعة للمسلمين.
 | (ب) الاضطباع والرمل في الأشواط الثلاثة الأولى من الطواف.
س (4) | : صف حالة المسلمين عند دخولهم مكة وأداءهم للعمرة.

(1) انظر فتح الباري شرح صحيح البخاري 7/ 499، والبداية والنهاية 4/ 226 وتفسير ابن كثير سورة الفتح.

(2) سورة الفتح من آية 27.

(3) انظر البداية والنهاية 4/238.


غزوة مؤتة

غـزوة مؤتـة (1)

"جمادى الأولى سنة 8 هـ"

كانت ناحية الشام في ذلك الوقت يسيطر عليها الروم وبعض القبائل العربية المتنصرة المحالفة للروم، ولأن تشريع الجهاد يقتضي الاستمرار في توسيع رقعة الدولة الإسلامية ونشر الإسلام كان لابد من مواصلة السير في إخضاع غير المسلمين لحكم الإسلام.

خروج الجيش إلى بلاد الشام:

بعث الرسول صلى الله عليه وسلم جيشاً قوامه ثلاثة آلاف مقاتل وعين "زيد بن حارثة" أميراً عليه، فإن أصيب زيد فجعفر بن أبي طالب، فإن أصيب فعبد اللّه بن رواحة - رضي اللّه عنه- وانضم خالد بن الوليد- رضي اللّه عنه- للجيش مشاركاً لأول مرة بعد إسلامه، وخرج الرسول صلى الله عليه وسلم وبعض أصحابه يودعون الجيش، ثم مضوا حتى نزلوا "معان" (2) من بلاد الشام.

الشورى بين المسلمين:

بلغ المسلمين أن الروم والقبائل المحالفة لهم تجمعوا في "مآب" (3) من أرض البلقاء في جيش عظيم بلغ أكثر من مائة ألف، فنظر المسلمون في أمرهم فقال بعضهم: نكتب إلى رسول اللّه صلى الله عليه وسلم نخبره بعدد عدونا فإما أن يمدنا بالرجال، وإما أن يأمرنا بأمره فنمضي له، فقام عبد اللّه بن رواحة- رضي اللّه عنه- فقال: "يا قوم واللّه إن التي تكرهون للتي خرجتم تطلبون الشهادة وما نقاتلهم بعدد ولا قوة ولا كثرة، ما نقاتلهم إلا بهذا الدين الذي أكرمنا اللّه به فانطلقوا فإنـما هي إحدى الحسنيين: إما ظهور، وإما شهادة"، فقال الناس: "قد واللّه صدق ابن رواحة"، ثم مضوا وقابلوا جيوش هرقل.

أحـداث المعركـة:

لما اقـترب جيش العـدو انحـاز المسلمـون إلى قرية "مؤتة" وتحصنوا بها، واستعـدوا لقتـال عدوهم. ودارت معـركة حامية الوطيس قدم المسلمون فيها بطولات عظيمة، فقاتل زيد بن حارثة- رضي اللّه عنه- وهو يحمل الراية حتى استشهد. ثم حملها جعفر- رضي اللّه عنه- فقاتل حتى استشهد، ثم حمل الراية عبد اللّه بن رواحة- رضي اللّه عنه-، فقاتل العدو حتىِ استشهد، فأخذ الراية ثابت بن أقرم ونادى في المسلمين أن يختاروا لهم قائداَ فاختاروا خالد بن الوليد - رضي اللّه عنه- أميراً، فأعاد تنظيم الجيش، حيث بدل الميسرِة بالميمنة، وجعل قسماً من الجيش يتقدمون من الخلف لإيهام الروم أن هناك مدداَ جاء للمسلمين، فتقاعس الروم عن مهاجمة المسلمين، عندها أمر خالد الجيش بالانسحاب راجعاً إلى المدينة بعد معركة لم ينتصر فيها الروم رغم الفارق الكبير بين عدد المسلمين وعدد عدوهم، وقد أخبر الرسول صلى الله عليه وسلم أصحابه باستشهاد القادة الثلاثة، وعيناه تذرفـان الـدموع، وأخبر باستلام خالد للراية، وبشرهم بالفتح على يديه قبل وصـولهم إلى المـدينة (4). وعندما قدم الجيش إلى المدينة استقبلهم الرسول صلى الله عليه وسلم والمسلمون، وكانت هذه الغزوة مقدمة لغزوة تبوك وتمهيداً لفتح بلاد الشام، حيث عرف المسلمون قوة الروم وعددهم وأساليب قتالهم وخططهم وطبيعة الأرض التي يقاتلون عليها.

خريطة رقم (6)

من كتاب غزوة مؤتة "شوقي أبو خليل" ص 109

أسئلة وتطبيقـات

س (1)

: من كان يسيطر على بلاد الشام قُبَيْلَ غزوة مؤْتة؟ وما دور القبائل العربية في ذلك؟

س (2)

: ما أسباب الشورى بين المسلمين في غزوة مؤتة؟ ثم بين دورعبد اللّه بن رواحة في ذلك.

س (3)

: أكمل الفراغ في العبارة الآتية:

بلغ عدد المسـلمين في غزوة مؤتة ……………… وعين الرسـول صلى الله عليه وسلم ……………… أميراً فإن أصيب يتولى القيادة بعده ……………… فإن أصيب فـ……………… ونزل الجيش في ……………… من بلاد الشام وذلك في شهر……………… من السنة ……………… للهجرة النبوية.

س (4)

: اذكر أهم أحداث غزوة مؤتة، وما دور خالد بن الوليد فيها؟

(1) | انظر فتح الباري شرح صحيح البخاري في كتاب المغازي 7/ 510، وسيرة ابن هشام في موضوع غزوة مؤتة، والبداية والنهاية 4/ 241، والمجتمع المدني- الجهاد ضد المشركين ص 165.
(2) | معان: مدينة في جنوب الأردن.
(3) | مـآب: موضع بالأردن بالقرب من معان.

(4)

انظر صحيح البخاري في كتاب المغازي برقم 4262.


فتح مكة

فتـح مكـة (1)
"رمضان سنة 8هـ"
أسبـاب الفتـح:
نقضت قريش عهدها مع المسلمين حينما أعانت حلفاءها بني بكر على قبيلة خزاعة حليفة المسلمين فأمدتها بالخيل والسلاح والرجال، وقاتلوا خزاعة على ماء لهم يسمى "الوتير".
وقدم عمرو بن سالم الخزاعي إلى المدينة فأخبر الرسول صلى الله عليه وسلم بالأمر واستنصره فأرسل النبي صلى الله عليه وسلم إلى قريش يخيرهم بين: دفع دية قتلى خزاعة، أو البراءة من حلف بني بكـر، أو القتال. فاختارت قريش القتال (2)، لكنها ندمت وخاف زعـماؤهم من نتيجـة نقض العهد، فأوفدوا أبا سفيان إلى المدينة يطلب تجديد المعاهدة لكنه فشل في ذلك.
سير الجيش إلى مكـة:
أمر الرسول صلى الله عليه وسلم أصحابه بالاستعداد للخروج، واستنفر القبائل التي حول المدينة، وبلغ عدد جيش المسلمين عشرة آلاف مقاتل وخرجوا في رمضان سنة ثمان من الهجرة، وكانوا صياماً حتى بلغوا "كديد" (3) فأفطروا، وقدم العباس بن عبد المطلب مهاجراً، والتقى بالرسول صلى الله عليه وسلم (بالجحفة)، ثم سار المسلمون حتى نزلوا في (مر الظهران) (4) قبل دخولهم مكة.
إسـلام أبِي سفيـان:
خرج أبو سفيان بن حرب وحكيم بن حزام وبديل بن ورقاء يتحسسون أخبار المسلمين حتى أتوا مر الظهران فرآهم ناس من حرس المسلمين فأدركوهم فأخذوهم فاستنقذ العباس أبا سفيان، وانطلق به إلى معسكر المسلمين فقابل به الرسول صلى الله عليه وسلم فعرض عليه الإسلام فتردد وفي اليوم التالي أعلن إسلامه وسأل الأمان لقريش، فقال له الرسول صلى الله عليه وسلم : "من دخل دار أبي سفيان فهو آمن، ومن دخل المسجد فهو آمن، ومن أغلق بابه فهو آمن" (5). ثم اطَّلع أبو سفيان على قوة المسلمين فأدرك أنه لا قبل لقريش بهم، ومضى إلى مكة فأخبر قريشاً، ونهاهم عن المقاومة.
تقسيم الجيش لدخول مكـة:
قبل دخـول مكـة قسم النبي صلى الله عليه وسلم الجيش إلى ميمنة وميسرة وقلب فكان خالـد بن الوليد- رضي اللّه عنه- على المجنبة اليمنى وأمره بالدخول من أسفل مكـة، والزبير بن العوام- رضي اللّه عنه- على المجنبة اليسرى من شمال مكة، وأبو عبيدة- رضي اللّه عنـه- على الرجّالة، وأمرهم جميعاً أن لا يقاتلوا إلا من قاتلهم، وأهدر دماء بعض المشركين الذين ألحقوا الأذى الشديد بالمسلمين. ودخلت جيوش المسلمين إلى مكة ولم تجد مقاومة ماعدا جيش خالد- رضي اللّه عنه-، فقد جمعت قريش جموعاً لقتال المسلمين فتصدى لهم وفرقهم وشتتهم. ودخل الرسول صلى الله عليه وسلم من أعلى مكة، وكان خاشعاً يردد سورة الفتح، شاكراً لأنعم اللّه بعد أن عاد عزيزاً منتصراً إلى البلد الذي أخرج منه وضربت له قبة في الحجون (6).
خريطة رقم (7)
منقولة من كتاب الرسول القائد "محمود شيت خطاب"
انتصار الحـق:
قصـد النبي صلى الله عليه وسلم الكعبة وطاف بها، وأخذ يحطم الأصنام المصفوفة حولها ويقول: "وقل جاء الحق وزهق الباطل إن الباطل كان زهوقاً" ثم دخل الكعبة بعد أن أزيل ما فيها من الصور، وصلى فيها ركعتين، وصعد بلال فوقها فأذن للصـلاة أنصت أهـل مكـة للنداء الجديد. وهكذا نصر اللّه الحق وفتح مكة للمسلمين، وعلت كلمة التوحيد في جنباتها.
العفـو عن قريـش:
اجتمعت قريش حول الكعبة وهم ينتظرون أمر الرسول صلى الله عليه وسلم فـماذا عساه أن يقول لهم؟ وهم الذين آذوه وطردوه وقاتلوه في بدر وأحد والخندق ووقفوا في طريق دعوته! وفي هذا الموقف كان الرسول صلى الله عليه وسلم نموذجاً حياً كاملا للعفو والرحمة فقد عفا عنهم، وترك عقوبتهم تفضلا منه واحتساباً بعد أن مكنه اللّه منهم، فضرب بذلك للعالمِ مثلاً في حسن الخلق وكرم الصفح مما ترتب على هذا العفو دخول أهل مكة رجالا ونساءً في الإِسلام.
توطيد الإِسلام بمكة وما حولها:
مكث النبي صلى الله عليه وسلم بمكة تسعة عشر يوماً (7) أرسل خلالها السرايا حول مكة لتحطيم الأصنام وإزالة مظاهر الشرك (8). ومن تلك الأصنام "العزى- مناة- سواع". ثم أعلن للناس تحريم مكة وتحريم صيدها وخلاها وشجرها ولقطتها، وتحريم القتال فيها، وأن اللّه أحلها له ساعة من نهار، ثم بين أن من قتل له قتيل يخير بين أخـذ الدية، أو القصاص (9) وأبطل مآثر وأخلاق الجاهلية، واستثنى سقاية الحاج، وسدانة البيت (10) وما كان من المعاقدة على الخير ونصرة الحق وصلة الأرحام، وبهذا انتشر الإسلام وارتفع منار التوحيد بمكة.
أسئلة وتطبيقـات
س (1) | : نقض المشركون شروط صلح الحديبية، فكان فتح مكة. وضح ذلك.
س (2) | : كيف دخل أبو سفيان في الإسلام؟
س (3) | : كان رسول اللّه صلى الله عليه وسلم نموذجاً كاملاً للعفو والرحمة، اشرح ذلك.
س (4) | : ما مناسبة تلاوة الرسول صلى الله عليه وسلم لهذه الآية عند الكعبة: {وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا}؟
س (5) | : اذكر بعض خصائص مكة التي أعلنها الرسول صلى الله عليه وسلم بعد فتحها.

(1) | انظر فتح الباري شرح صحيح البخاري في كتاب المغازي 8/3، والبداية والنهاية 4/277، والمجتمع المدني- الجهاد ضد المشركين من ص 171 إلى ص 187 وسيرة ابن هشام في موضوع فتح مكة.
(2) | انظر فتح الباري شرح صحيح البخاري 8/ 6.
(3) | انظر صحيح البخاري في كتاب الصوم برقم 1944.
(4) | مر الظهران. وادي كبير شمال مكة ويسمى اليوم بـ "الجموم" أوبـ"وادي فاطمة".
(5) | مسند أحمد 2/192 وصححه الشيخ الألباني في تعليقه على فقه السيرة للغزالي ص 391 .
(6) | الحجون: موضع يقع بمكة شمال الحرم.
(7) | انظر صحيح البخاري في كتاب المغازي برقم 4298.
(8) | انظر زاد المعاد 3/413. أما إزالة الأصنام ومظاهر الشرك عن الكعبة فانظر صحيح البخاري في كتاب الحـج برقم 1601، وفي المظالم برقم 2478، وصحيح مسلم كتاب الجهاد والسير باب فتح مكة 12 /129-130
(9) | انظر صحيح البخاري كتاب العلم برقم 4 10 و 112 والجنائز برقـم 1349، ومسلم في كتاب الحج باب تحريم مكة 9/123-130

(10)

انظر سنن أبي داود 4/711، 712 كتاب الديات باب في دية الخطأ شبه العمد برقم 4588. وسـن ابن ماجة 2/878 كتاب الديات باب دية شبه العمد برقم 2628.


غزوة حنين

غـزوة حنـين

حصـار الطائـف

غـزوة حنـين (1)

"شوال- سنة 8 هـ"

سـبب الغـزوة:

بعد فتح مكة ودخولها تحت راية الإِسلام وإرسال بعض السرايا حول مكة، خشيت القبائل المقيمة حول مكة والطائف أن تدور الدائرة عليهم، فأرادوا قتال المسلمين قبل أن يقاتلوهم، وفي مقدمتهم هوازن وثقيف وقام مالك بن عوف النصرى سيد هوازن بجمـع القبائل، وأمرهم أن يخرجوا بالنساء والأطفال والأموال حتى لا يفر أحد منهم في زعمه وسار بهم إلى حنين.

استعداد المسلمين للقتال:

لما بلغ المسلمين الأمر أخذوا عدتهم للقتال، ثم استعار الرسول صلى الله عليه وسلم مائة درع من صفوان بن أمية. وسار المسلمون يقودهم الرسول وكان عددهم ما يقارب اثنى عشر ألفاً، وهذا عدد لم يجتمع للمسلمين من قبل مثله، حتى قال أحدهم: لن نغلب اليوم من قلة.

خطـة العـدو:

سبقت هوازن وثقيف المسلمين إلى وادي حنين وتحصنوا في موقعهم، وكانت خطتهم أن يتوزعوا في شعاب ومضـايق الوادي وجوانبه، حتى إذا انحدر المسلمون من الوادي باغتوهم الهجوم حتى تتفرق صفوفهم، وتحل بهم الهزيمة.

بدايـة المعركـة:

وصل المسلمون إلى الوادي في أول النهار في مقدمتهم بنو سليم على رأسهم خالـد بن الوليد- رضي اللّه عنه- وحينما انحدروا من مضيق الوادي في عماية الصبح، أمر مالك بن عوف القبائل بالهجوم فشدت شدة رجل واحد، انهالت السهام الكثيفة على المسلمين وأمام هول المفاجأة ودقة الرماة اختلط أمر المسلمين واضطرب فانكشفت خيالتهم ثم المشاة، وفر الطلقاء والأعراب ثم بقية الناس، ولم يثبت مع الرسول صلى الله عليه وسلم سوى عدد قليل من الصحابة.

ثبـات الرسـول صلى الله عليه وسلم :

ثبت الـرسول صلى الله عليه وسلم في ميدان المعركة وأحاط به عدد من أصحابه، وجعل ينادى في الناس المفزوعين وقال: "أين أيها الناس؟ هلموا إلي أنا رسول اللّه أنا محمد بن عبد اللّه" (2) ثم أمر عمه العباس وكان جهوري الصوت أن ينادي الناس المنهزمين: يا معشر الأنصار والمهاجرين، يا أصحاب الشجرة. فتراجعوا إلى ناحية الصوت.

هزيمـة الأعـداء:

سمع الناس نداء العباس- رضي اللّه عنه- ورجعوا وهم يقولون: لبيك. لبيك، واجتمع حول الرسول صلى الله عليه وسلم عدد من المسـلمين استقبل بهم المشركين، وكان راكباً على بغلته وهو يقول: "أنا النبي لا كذب أنا ابن عبد المطلب" (3) واشتد القتال وحمي الوطيس وأخذ الرسول صلى الله عليه وسلم تراباً فرمى به وجوه الكفار وقال: "اللهم أنزل نصرك" ولم يقاوم الكفار طويلاً بل فروا من الميدان بعد ثبات المؤمنين، حيث أنزل اللّه عليهم السكينة، وقد تعقب المسـلمون الأعداء وقتلوا الكثير منهم وأسـروا بعضهم، وهزمت هوازن ومن كان معها شر هزيمة، وتفرقت فلولهم في الجبال والأودية، وتحصن مالك بن عوف في الطائف وتركوا وراءَهم كثيراً من الأموال والنساء والذراري غنيمة للمسـلمين وفي أحداث هذه الغزوة نزل قول اللّه تعالى: {لقد نصركم اللّه في مواطن كثيرة ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئاً وضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين * ثم أنزل اللّه سكينته على رسوله وعلى المؤمنين وأنزل جنوداً لم تروها وعذب الذين كفروا وذلك جزاء الكافرين* ثم يتوب اللّه من بعد ذلك على من يشـاء واللّه غفور رحيم} (4).

خريطة رقم (8)

منقولة من كتاب الرسول القائد "محمود شيت خطاب"

إلى الأعلى
حصـار الطائـف (5)
سـبب الحصـار:
بعد انتصار المسلمين في حنين على هوازن وثقيف وفرار مالك بن عوف إلى الطائف مع ثقيف، اتجه الرسول صلى الله عليه وسلم والمسلمون إلى الطائف لحصارها، وكانت المدينة محصنة وليس لها منفذ سوى الأبواب التي أغلقتها ثقيف بعد استعدادها للحصار، وكانوا ذوي دراية بحرب الحصار.
أهم الأحداث أثناء الحصار:
وصـل المسلمون إلى الطائف، ونـزلوا على مقربة من حصونها، وعندئذ أطلقت ثقيف نبالها وقتلت ناساً من أصحاب رسول اللّه صلى الله عليه وسلم فانسحب المسلمون بعيداً إلى المكـان الـذي أقيم فيه مسجد الطائف فيما بعد واستخدم المسلمون بعض الوسائل في حصارهم منها:
1- | المنجنيق لضرب الأسوار.
2- | الدبابة للزحف إلى الأبواب ومحاولة فتحها ولكنها لم تفلح في التغلب على مناعة الحصون.
3- | قام المسلمون بقطع أشجـار العنب لتجبر ثقيف على التسليم، ثم ناشدت ثقيف الرسول صلى الله عليه وسلم بالكف عن ذلك فأمر بتركها.
4- | وجه الرسول صلى الله عليه وسلم إلى من كان في الحصون نداءً بالأمان لمن خرج منها، فخرج ثلاثة وعشرون من الموالي أعتقهم الرسول بعد إسلامهم، وبعد بضعة عشر يوماً أمر الرسول صلى الله عليه وسلم بفك الحصار عن الطائف لامتناعها، وعاد بجيشه إلى الجعرانة حيث قسم غنائم حنين بين المسلمين، وأعطى حديثي العهد بالإسلام ليتألف قلوبهم.
منجنيق لقذف الأثقال
دبابة مزودة برأس الكبش
منقولة من كتاب غزوات الرسول صلى الله عليه وسلم "لواء / جمال الدين محفوظ"
إسلام قبيلة هوازن ومالك بن عوف:
قدم وفد هوازن يعلن إسلامها ويطلب أن تُرد إليهم الأموال والسبي، وذلك بعد قسمة الغنائم، فخيرهم الرسول صلى الله عليه وسلم بين السبي، أو المال فاختاروا السبي، فرد إليهم الرسول صلى الله عليه وسلم أبناءهم ونساءهم، ثم طلب منهم أن يبلغوا مالك بن عوف، (وكان إذ ذاك لا يزال بالطائف) بأنه إذا أتاه مسلماً رد عليه أهله وماله ومائة من الإبل، وقـد جاء مالك بن عوف، وأعلن إسلامه، وأعطاه الرسول صلى الله عليه وسلم ما وعده وأكرمه.
العـودة إلى المدينـة:
دخل الرسول صلى الله عليه وسلم مكة من الجعرانة محرماً بالعمرة، وبعد أن أتمها عاد إلى المدينة النبوية، وقد استخلف على مكة (عتاب بن أسِيد)- رضي اللّه عنه- أميراً عليها.

أسئلة وتطبيقـات
س (1) | : متى وقعت غزوة حنين؟ وما سببها؟
س (2) | : ما الخطة التي دبرها الأعداء في غزوة حنين؟ وما أثرها على المسلمين؟
س (3) | : ما مناسبة قوله صلى الله عليه وسلم : "أنا النبي لا كذب أنا ابن عبد المطلب"؟
س (4) | : قال اللّه تعالى: {ويوم حنين إذ أعجبتكم كثرتكم…} اشرح هذه الآية من خلال دراستك لغزوة حنين.
س (5) | : علل لما يأتي:
 | (أ) خروجُ ثقيف وهوازن بالنساء والأطفال في المعركة.
 | (ب) توجًّهُ المسلمين إلى الطائف لحصارها.
س (6) | : ما الوسائل التي استخدمها المسلمون في حصار الطائف؟
س (7) | : كيف دخلت قبيلة هوازن وجماعة من ثقيف في الدين الِإسلامي؟
س (8) | : اكتب نبذة مختصرة عن:
 | ((العباس بن عبد المطلب- عتاب بن أَسِيد- صفوان بن أمية)).

(1) | انظر فتح الباري شرح صحيح البخاري في كتاب المغازي 8/27، وصحيح مسلم في الجهاد والسير باب غزوة حنين 12/13، وسيرة ابن هشام في موضوع غزوة حنين، والبداية والنهاية 4/ 321.
( 2) | سيرة ابن هشام: لقاء هوازن وثبات الرسول من موضوع غزوة حنين وصححه الشيخ الألباني في تعليقه على فقه السيرة للغزالي ص 402.
(3) | رواه الشيخان البخاري في الجهاد برقم 2864، ومسلم في الجهاد 12/118.
(4) | سورة التوبة آية 25، 27
(5) | انظر فتـح الباري شرح صحيح البخاري فيِ كتاب المغازي 8/43، والبداية والنهاية 4/ 344، والمجتمع المدني- الجهاد ضد المشركين ص 209


غزوة تبوك

مسجد الضـرار

غـزوة تبـوك

غـزوة تبـوك (1)

"رجب من السنة التاسعة للهجرة"

سـبب الغـزوة:

عزم الرسول صلى الله علية و سلم على قتال الروم ونصارى العرب في شمال الجزيرة العربية، لأنهم أقرب الأعداء إلى المسلمين وأولى الناس بالدعوة إلى الحق استجابة لقول اللّه تعالى: {يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة واعلموا أن اللّه مع المتقين} (2).

وقد أخبر الرسول صلى الله عليه وسلم الناس عن وجهته على غير عادته في الغزوات السابقة، وذلك لطول المسافة وقوة العدو، حتى يتهيأ الناس ويستعدوا للنفير.

تجهـيز الجيـش:

حث الرسول صلى الله عليه وسلم الناس على النفقة وتجهيز الجيش الذي بلغ عدده ثلاثين ألفاً وقال: "من جهز جيش العسرة فله الجنة" (3) وتسابق الناس في تجهيز الجيش، وتقديم الأموال، وكان أكثر المنفقين عثمان بن عفان- رضي اللّه عنه- حتى قال فيه الرسول صلى الله عليه وسلم : "ما ضر عثمان ما عمل بعد اليوم" (4)، وقد سميت غزوة تبوك بالعسرة، لما أصاب المسلمين فيها من ضيق وشدةٍ من طول السفر، وقلة النفقة، وشدة الحر والقحط، وقوة العدو.

موقف المنافقين في هذه الغزوة:

ذهب بعض المنافقين إلى رسول اللّه صلى الله عليه وسلم يعتذرون إليه بأعذار كاذبة حتى يسمح لهم بالبقاء في المدينة، وقام بعضهم بتثبيط الناس عن الخروج، يقولون:

"لا تنفروا في الحر". وأخذ بعضهم يلمز ويسخر من المتصدقين والمنفقين على الجيش، ولقد كشفهم اللّه تعالى في آيات عديدة في سورة التوبة منها:

1- قال اللّه تعـالى: {ومنهم من يقول اْئذن لي ولا تفتني ألا في الفتنة سقطوا وإن جهنم لمحيطة بالكافرين} (5).

2- وقال اللّه تعالى: {وقالوا لا تنفروا في الحر قل نار جهنم أشد حراً لو كانوا يفقهون} (6).

الغزوات في شمال المدينة

خريطة رقم (9)

منقولة من كتاب غزوات الرسول صلى الله عليه وسلم "لواء/ جمال الدين محفوظ"

خروج الجيش إلى تبـوك:

أمر الرسول صلى الله عليه وسلم علي بن أبي طالب- رضي اللّه عنه- بالبقاء في المدينة على أهله، وتوجـه الجيش بقيادتـه صلى الله عليه وسلم إلى الشام عبر الصحراء والأودية يتحملون المصاعب الثقيلة طمعاً فيما عند اللّه من الأجر والثواب، وعندما وصل المسلمون تبوك لم يجدوا مقاومة من الروم ونصارى العرب، حيث تراجع الروم إلى الخلف، ثم أقام المسلمون في تبوك عشرين ليلة أرسل الرسول صلى الله عليه وسلم خلالها سرية إلى دومة الجندل بقيادة خالد بن الوليد- رضي اللّه عنه- كان النصر حليفها، وغنم خالد غنائم كثيرة وأسر ملكها "أكيدر بن عبد الملك" الذي صالح الرسول صلى الله عليه وسلم على دفع الجزية، ثم صالحه ملك "آيله" (7) وغيره على دفع الجزية.

العـودة إلى المدينـة:

عاد المسلمون إلى المدينة بعد أن أصبح للإسلام والمسلمين هيبة ومكانة في شمال الجزيرة العربية، وفي الطريق مر المسلمون بالحجر ديار ثمود وأمرهم الرسول صلى الله عليه وسلم بالإسراع ونهاهم عن دخولها وحينما اقترب الجيش من المدينة خرج الناس ومعهم الصبيان في استقباله، وقصد الرسول صلى الله عليه وسلم المسجد النبوي وصلى فيه ركعتين، ثم جلس للناس وأقبل المخلفون يعتذرون إليه.

المتخلفون عن الغزوة:

المتخلفون كانوا ثلاثة أصناف:

الأول: هم الضعفاء والفقراء ممن أقعدهم المرض أو النفقة عن الخروج إلى تبوك وهؤلاء معذورون.

أما الثاني: فهم المنافقون الذين تخلفوا بدون عذر صادق وقد قبل منهم الرسول صلى الله عليه وسلم علانيتهم ووكل سرائرهم إلى اللّه.

أما الثالث: فهم مؤمنون صادقون تخلفوا بدون عذر واعترفوا بذلك وهم: (كعب بن مالك- وهلال بن أمية- ومرارة بن الربيع)- رضي اللّه عنهم- وقد أمر الرسول صلى الله عليه وسلم الناس بمقاطعتهم، وقد ضاقت عليهم الأرض بما رحبت، وبعد خمسين يوماً تاب اللّه عليهم ونزل فيهم قوله تعالى: {وعلى الثلاثة الذين خلفوا حتى إذا ضاقت عليهم الأرض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من اللّه إلا إليه ثم تاب عليهم ليتوبوا إن اللّه هو التواب الرحيم} (8).

إلى الأعلى
مسجد الضـرار (9)
سـبب بناء المسجـد:
بنى المنافقون بالمدينة مسجداً ليجتمعوا فيه ويتآمروا على الإِسلام والإِضرار بالمسلمين وتفريق كلمتهم، وقد زعموا أنهم بنوه توسعة للمسلمين ولابن السبيل والضعفاء والعاجزين، وطلبوا من الرسول صلى الله عليه وسلم أن يصلي فيه، ليخدعوا الناس بهذا العمل.
مصير المسجـد:
بعد عودة الرسول صلى الله عليه وسلم من تبوك همَّ أن يصلي في هذا المسجد، ولكن اللّه تعالى نهاه عنِ ذلك وكشف نوايا ومكر المنافقين وقال: {والذين اتخذوا مسجداً ضراراً وكفراَ وتفريقاً بين المؤمنين وإرصاداً لمن حارب اللّه ورسولهَ من قبل وَلَيَحلِفُنَّ إن أردنا إلا الحسنى واللّه يشهدُ إنهم لكاذبون. لا تقم فيه أبداً لمسجدٌ أسس على التقوى من أول يوم أحقُّ أن تقومَ فيه فيه رجالٌ يحبون أن يتطهروا واللّه يحبُّ المُطَّهِّرِين} (10).
وبهذا كشف الله زيف وكذب المنافقين، ثم قام المسلمون بهدم وإحراق هذا المسجد.
أسئلة وتطبيقـات
س (1) | : متى وقعت غزوة تبوك؟ وما سببها؟
س (2) | : ما مناسبة قوله صلى الله عليه وسلم : "ما ضر عثمان ما عمل بعد اليوم"؟
س (3) | : ما موقف المنافقين في غزوة تبوك؟
س (4) | : علل لما يأتي:
 | (أ) تسمية غزوة تبوك بالعسرة.
 | (ب) تخلف علي بن أبي طالب- رضي اللّه عنه- عن غزوة تبوك.
س (5) | : كان مصير مسجد الضرار الهدم والإحراق. ما سبب ذلك مع ذكر الدليل؟
س (6) | : اكتب نبذة مختصرة عن:
 | ((دومة الجندل- آيله- الحج)).
س (7) | : اكتب أربع فوائد من خلال دراستك لأحداث غزوة تبوك.

( 1) | انظر فتح الباري شرح صحيح البخاري في كتاب المغازي 8/ 110، والبداية والنهاية أول الجزء الخامس، والذهب المسبوك في تحقيق روايات غزوة تبوك، والمجتمع المدني- الجهاد ضد المشركـين ص 227.
(2) | سورة التوبة آية 123.
(3) | رواه البخاري في الوصايا برقم 2778.
(4) | رواه أحمد في المسند 5/53.
(5) | سورة التوبة آية 49
(6) | سورة التوبة من آية 81
(7) | آيلـه: ميناء العقبة على مدخل الخليج المسمى باسمها.
(8) | سورة التوبـة آية 118.
(9) | انظر تفسير ابن كثير في سورة التوبة، وانظر الذهب المسبوك في تحقيق روايات غزوة تبوك.
(10) | سورة التوبـة آية 107، 108.


حجة الوداع

حجة الوداع (1)
"سنة 10 هـ"
دعوة الناس للحج:
في السنة العاشرة من الهجرة أعلن الرسول صلى الله عليه وسلم عزمه على الحج، فتجمع الناس من كل بقعة في شبه الجزيرة ليؤدوا فريضة الحج مع رسول اللّه صلى الله عليه وسلم، وبلغ عدد المسلمين ما يقارب مائة ألف.
السير إلى مكة:
خرج الرسول صلى الله عليه وسلم للحج ومعه نساؤه والمسلمون وذلك في الخامس والعشرين من ذي القعدة، وقصدوا ذا الحليفة (ميقات أهل المدينة) وباتوا ليلتهم فيها وبعد صلاة ظهر اليوم التـالي أحـرم الرسول صلى الله عليه وسلم وأهَلَّ بالحج والعمرة، وساق معه الهدي، وأحرم المسلمون وواصلوا سيرهم إلى مكة يرددون التلبية: "لبيك اللهم لبيك. لبيك لا شريك لك لبيك. إن الحمد والنعمة لك والملك لا شريك لك".
الوصول إلى البيت الحرام:
وصـل المسلمون إلى مكة في اليوم الرابع من ذي الحجة، وقصدوا البيت الحرام لأداء العمرة مع رسول اللّه صلى الله عليه وسلم ، وبعد أن أتموا العمرة أمر صلى الله عليه وسلم منِ لم يسق الهدي أن يتحلل أما من ساقه فيبقى على إحرامه، حتى يبلغَ الهديُ محِلّه، ثم أقام الرسول صلى الله عليه وسلم في مكة حتى اليوم الثامن (يوم التروية).
مناسـك الحـج:
1- اليوم الثامن "يوم التروية": توجه الرسول صلى الله عليه وسلم إلى منى وصلى فيها بالمسلمين الظهر والعصر والمغرب والعشاء والفجر يقصر الرباعية من غير جمع.
2- اليوم التاسع "يوم عرفة": سار النبي صلى الله عليه وسلم بعد طلوع شمس يوم التاسع إلى عرفة ومعه المسلمون: منهم الملبي، ومنهم المكبر، وضربت له قبة بنمرة، فلما زالت الشمس سار إلى بطن الوادي من أرض عرنة حيث خطب الناس خطبة عظيمة قرر فيها قواعد الإسلام، وهدم قواعد الشرك والجاهلية، وقرر تحريم الدماء والأموال والأعراض، ثم صلى الظهر والعصر جمع تقديم وقصراً وركب ناقته القصواء حتى أتى عند الصخرات فوقف وقال: "وقفت هاهنا وعرفة كلها موقف" وأخذ يدعو اللّه حتى غربت الشمس ثم أفاض إلى مزدلفة وبات فيها بعد أن صلى بها المغرب والعشاء جمع تأخير وقصراً.
3- اليوم العاشر "يوم النحر": بعد صلاة الفجر أتى صلى الله عليه وسلم المشعر الحرام فاستقبل القبلة فدعا اللّه وذكره وهلله ووحده ولم يزل واقفاً حتى أسفر جداً فدفع قبل أن تطلع الشمس إلى جمرة العقبة بمنى فرماها بسبع حصيات يكبر مع كل حصاة ثم انصرف إلى المنحر فنحر ثلاثاً وستين بدنة بيده، ثم أمر علي بن أبي طالب- رضي اللّه عنه- أن ينحر الباقي، ثم حلق رأسه وأفاض إلى مكة وطاف طواف الإفاضة، ثم عاد صلى الله عليه وسلم إلى منى.
4- أيام التشريق: هي اليوم الحادي عشر، والثاني عشر، والثالث عشر من ذي الحجة، أقام الرسول صلى الله عليه وسلم خلالها في منى، وكان يرمي الجـمار الثلاث كل يوم بعد الزوال يبدأ بالصغرى ثم الوسطى ثم الكبرى.
العودة إلى المدينـة:
بعد أن قضى الرسول صلى الله عليه وسلم مناسك الحج الذي سمَّاه بعضهم بحجة الوداع وآخرون حجة البلاغ طاف بالبيت طواف الوداع، وأمر الناس أن يجعلوا آخر عهـدهم بالبيت الطواف، ثم عاد إلى المدينة ليستأنف حياة الجهاد والكفاح، والدعوة إلى اللّه تعالى، بعد أن علّم الناس مناسك الحج.
أسئلة وتطبيقات
س (1) | : متى خرج الرسول صلى الله عليه وسلم إلى الحج؟ وكم بلغ عدد المسلمين معه؟
س (2) | : مما هي الأعـمال التي قام بها الرسـول صلى الله عليه وسلم في اليوم الثامن والتاسع والعاشر من ذي الحجة؟
س (3) | : ما آخر عمل قام به الرسول صلى الله عليه وسلم في مكة؟
س (4) | : اكتب نبذة مختصرة عن:
 | ((ذىِ الحليفة- عرنة- أيام التشريق)).
خريطة رقم (10)
منقولة من كتاب الرسول القائد ((محمود شيت خطاب)).

(1)

انظر صحيح مسلم كتاب الحج باب حج النبي صلى الله عليه وسلم 8/170-196، والبداية والنهاية 5/99 وزاد المعاد 2/101 وكتاب الحج من كتاب السنة والفقه.


سرية أسامة بن زيد -رضي الله عنه-

سرية أسامة بن زيد- رضي اللّه عنه- (1)

"صفر- سنة 11 هـ"

تجهـيز الجيـش:

بعد عودة الرسول صلى الله عليه وسلم من حجة الوداع وفي آخر شهر صفر جهز جيشاً لقتال الروم في بلاد الشام، وأمَّر عليه أسامة بن زيد- رضي اللّه عنه-، وأمره أن يتوجه نحو البلقاء وفلسطين، وكان في الجيش كبار الصحابة من الأنصار والمهاجرين.

قائـد السـرية:

هو أسامة بن زيد بن حارثة حِبُّ رسول اللّه صلى الله عليه وسلم تُكلَّم في إمارته نظراً لصغر سنه، فإنه لم يكن يتجاوز العشرين من عمره، أبقاه الرسول صلى الله عليه وسلم أميراً على السرية وأثنى عليه خيراً، وكان أهلا لهذه المسئولية الشاقة.

مصير السـرية:

سار الجيش بقيادة أسامة، وعسكر بالجرف خارج المدينة، وبلغ أسامة مرض الرسول صلى الله عليه وسلم فانتظر ليطمئن على صحته، ثم توفي الرسول صلى الله عليه وسلم وانتقل إلى الرفيق الأعلى والسرية باقية في الجرف، وقد أوصى الرسول صلى الله عليه وسلم قبل وفاته بإنفاذها، فقام أبو بكر- رضي اللّه عنه- (الخليفة الأول) بإنفاذها، وخرج مع أسامة يودعه إلى بلاد الشام، ثم أغارت السرية على الروم، وأصابوا حاجتهم ثم رجعوا وقد غنموا وسلما.

(1)

انظر فتح الباري شرح صحيح البخاري في كتاب المغازي 8/ 151، 152، والبداية والنهاية 5/ 193، 196.


وفاة الرسول صلى الله عليه وسلم

وفاة الرسول [image] (1)
مـرض الرسول صلى الله عليه وسلم:
في أواخر صفر، وقيل أول ربيع الأول من السنة الحادية عشرة، مرض الرسول صلى الله عليه وسلم، وكان بدء شكواه في بيت أم المؤمنين (ميمونة)- رضي اللّه عنها- وقد اشتد عليه المرض فطلب من زوجاته أن يُمرَّض في بيت أم المؤمنين (عائشة) - رضي اللّه عنها- وخرج صلى الله عليه وسلم معصوب الرأس بين (الفضل وعلي)- رضي اللّه عنهما- تخط قدماه على الأرض حتى انتهى إلى بيتها وكان يخرج إلى المسجد للصلاة، فلما اشتد مرضه قال: "مروا أبا بكر فليصل بالناس".
خروجه إلى المسجـد:
طلب الرسول صلى الله عليه وسلم أن يصب عليه الماء وعندئذ شعر من نفسه خفة، فخرج إلى المسجد بين رجلين، والناس يصلون، فصلى جالساً، ثم خطب الناس بعد الصلاة الخطبة الأخيرة قال فيها: "إن عبداً عرضت عليه الدنيا وزينتها فاختار الآخرة" ففطن أبو بكر- رضي اللّه عنه- إلى أنه يقصد نفسه فبكى، وتعجب الناس من ذلك، ثم عاد الرسول صلى الله عليه وسلم إلى بيت عائشة- رضي اللّه عنها-، وقد اشتدت عليه الحمى.
في الرفيق الأعلى:
في يوم الاثنين كشف النبي صلى الله عليه وسلم ستر الحجرة ونظر إلى الناس وهم صفوف في صلاة الفجر فتبسم، وكان هذا اللقاء الأخير، وقد اشتد عليه المرض حتى قالت ابنته فاطمة- رضي اللّه عنها-: "واكرب أباه"، فقال لها: "ليس على أبيك كرب بعد اليوم". فجعل يدخل يديه في الماء فيمسح بهما وجهه ويقول: "لا إله إلا اللّه إن للموت سكرات". ثم نصب يده فجعل يقول: "في الرفيق الأعلى" وفاضت روحه الشريفة ورأسه في حجر عائشة- رضي اللّه عنها- في يوم الاثنين الثاني عشر من شهر ربيع الأول وعمره ثلاث وستون سنة.
موقف صلى الله عليه وسلم:
انتشر الخبر بين الناس وكان تأثيره على النفوس المؤمنة عظيماً وبالغاً، وقد أنكر بعض الصحابة في أول الأمر خبر الوفاة لشدة هول الفاجعة التي أصابتهم ومنهم عمر بن الخطاب- رضي اللّه عنه- ولما قدم أبو بكر- رضي اللّه عنه- من خارج المدينة ودخل بيت عائشة- رضي اللّه عنها- كشف الغطاء عن وجه الرسول صلى الله عليه وسلم وقبله ثم خرج إلى الناس فحمد اللّه وأثنى عليه ثم قال: "من كان منكم يعبد محمداً فإن محمداً قد مات، ومن كان منكم يعبد اللّه فإن اللّه حي لا يموت". ثم تلا قول اللّه تعالى: {وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر اللّه شيئاً وسيجزى اللّه الشاكرين}. فأيقن الناس بالخبر، وجلس عمر على الأرض لا تحمله قدماه، وشعر المؤمنون أن المدينة قد أظلمت عليهم.
مـا بعد الوفـاة (2):
بعد وفاة الرسول صلى الله عليه وسلم غسل وكفن، ثم صلى الناس عليه، ودفن في بيت عائشة- رضي اللّه عنها- في المكان الذي توفي فيه.
أسئلة وتطبيقـات
س (1) | : من خلال دراستك لسرية أسامة بن زيد أجب عن الآتي:
 | (أ) وقت تجهيزها.
 | (ب) وجهتها.
 | (جـ) ما تعرفه عن قائدها.
س (2) | : ما مصير سرية أسامة بن زيد؟ ومتى خرجت من المدينة؟
س (3) | : متى بدأ مرض الرسول صلى الله عليه وسلم؟ وأين طلب أن يُمرَّض؟
س (4) | : ماذا قال صلى الله عليه وسلم عن الموت قبل وفاته؟ ومتى انتقل إلى الرفيق الأعلى؟
س (5) | : ما موقف الصحابة من وفاة الرسول صلى الله عليه وسلم؟ وما دور أبي بكر في ذلك؟

(1)

انـظر فتـح البـاري شرح صحيح البخـاري في كتاب المغازي باب مرض النبي صلى الله عليه وسلم ووفـاتـه 8/129-151، ومسلم كتاب فضائـل الصحابة- رضي اللّه عنهم- باب فضل أبي بكر- رضي الله عنه- 15/150 وباب فضل أم المؤمنين عائشة- رضي اللّه عنها- 10/309، وانظر البداية والنهاية 5/208.

(2)

انظر البداية والنهاية 5/228 إلى 238.


نماذج من أخلاق الرسول صلى الله عليه وسلم

نماذج من أخلاق الرسول [image] (1)

اجتمعت الأخلاق الحميدة في رسول الله صلى الله عليه وسلم، وتنزه عن الرذائل والعيوب، واختاره اللّه تعالى واصطفاه من بين خلقه لحمل أعظم رسالة، وتعهده بالعناية والتربية قبل النبوة وبعدها وعلمه وهذبه، وأدبه فأحسن تأديبه، حتى بلغت فيه الفضيلة ذروتها، وأثنى اللّه تعالى عليه بقوله: {وإنك لعلى خلق عظيم} (2).

وإليك نماذج من أخلاقه صلى الله عليه وسلم:

(1) كرمـه صلى الله عليه وسلم:

كان أكرم الناس وأسخاهم وأجودهم كـما قال ابن عباس- رضي اللّه عنهما-: "كان رسول اللّه صلى الله عليه وسلم أجود الناس وكان أجود ما يكون في رمضان" وما سئل عن شيء قط فقال: "لا"، واُهدي إلى رسول اللّه صلى الله عليه وسلم بردة ولبسها، فطلبها رجل فخلعها له. إلى غير ذلك من المواقف التي تدل على كرمه صلى الله عليه وسلم.

(2) حلمـه وعفـوه:

كان صلى الله عليه وسلم لا يقول هجراً ولا ينطق هذراً، ولم يكن غليظاً ولا صخاباً ولا فحاشاً، ولا عياباً. قال تعالى: {فبما رحمة من اللّه لنت لهم ولو كنت فظاً غليظ القلب لانفضـوا من حولك} (3). قال أنس بن مالـك- رضي اللّه عنه-: "خدمت النبي صلى الله عليه وسلم عشر سنين فما قال لي أف ولا:ِ لمَ صنعت؟ ولا: ألا صنعت؟ " وعفا صلى الله عليه وسلم عن كفار قريش بعد فتح مكة، وعفا عن الرجل الذي أشهر سيفه يريد قتله، وعن اليهودية التي وضعت له السم، في غزوة خيبر، وعن الرجل الذي سحره.

(3) صـبره وشجاعتـه:

كان عليه الصلاة والسلام من أشد الناس تحملا وصبراً فقد صبر وتحمل أذى قومـه في مكة حينما كذبوه وسخروا منه واتهموه بالجنون والسحر، واعتدوا عليه وحاولوا قتله. وظل متمسكاً بدينه ثابتاً ينشر دعوته بين الناس.

وكان أشجع الناس قال علي- رضي اللّه عنه-: "كنا إذا احمرت الحدق وادلهمّ الخطب أتقينا برسول اللّه صلى الله عليه وسلم فما يكون أحد أقرب منه إلى العدو".

وثبت عليه الصلاة والسلام في غزوة أحد حينما دارت الدائرة على المسلمين، وقاتل قتال الأبطال.

وثبت في حنين حينما تراجع أكثر الناس وقاتل الأعداء وهو يقول: "أنا النبي لا كذب أنا ابن عبد المطلب".

وفـزع أهل المدينة ذات ليلة فانطلق ناس قِبل الصوت فاستقبلهم عليه الصلاة والسلام راجعاً وقد سبقهم وهو يقول: "لم تراعوا، لم تراعوا".

(4) تواضعه عليه الصلاة والسلام:

كان صلى الله عليه وسلم أبعد الناس عن الكبر والخيلاء متواضعاً للّه تعالى، لم يكن متميزاً عن أصحابه، وكان يجلس وينام على الحصير، ويردف على الدابة، ويقوم في خدمة أهله، ويمازح الصغار والكبار، ولا يقول إلاّ حقّاً. وكان لا يحب الإطراء، ويقول لأصحابه: "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد اللّه فقولوا: عبد الله ورسوله".

وكانت الأمة من إماء أهل المدينة لتأخذ بيده فتنطلق به في حاجتها.

فيجب علينا نحن المسلمين أن نقتدي به ونسير على هديه، ونتبع سنته صلى الله عليه وسلم في كل أمورنا حتى نظفر بالسعادة والأمان في الدنيا والآخرة بإذن الله تعالى.

(1) انظر البداية والنهاية 6/ 36 وانظر السيرة النبوية في ضوء القرآن والسنة لمحمد أبو شهبة.

(2) سورة القلم آية 4.

(3) سورة آل عمران من آية 159.


الهجرة إلى المدينة
 | هجرة الصحابة | هجرة الرسول ومعه الصديق
 | وصول الرسول قباء وبناء المسجد | بناء المسجد النبـوي
هجرة الصحابة "رضي اللّه عنهم":
أرسل النبي صلى الله عليه وسلم مصعب بن عمير- رضي اللّه عنه- إلى المدينة بعد بيعة العقبة الأولى ليعلم أهلها القرآن وتعاليم الإسلام (1) لاسيما وأنه قد زاد عدد المسلمين بعد هذه البيعة، التي تهيأت بعدها أرض الهجرة واطمأن النبي صلى الله عليه وسلم على وجود بلد آمن يستطيع المسلمون أن يعبدوا اللّه فيه ويأمنوا شر عدوهم.
وبعد بيعة العقبة الثانية أمر الرسول صلى الله عليه وسلم أصحابه بالهجرة، وقال لهم: "إني أُريت دار هجـرتكم ذات نخلٍ بين لابتين" وهما الحرتان (2). فخرج الصحابة مهاجرين من مكة إلى المدينة تاركين ديارهم وأموالهم.
موقف قريش من هجرة الصحابة:
فطنت قريش لأمر الهجرة فحاولت أن تمنع المهاجرين وبلغ بها الأمر أن فرقت بين الزوجين كما حدث لأبي سلمة وزوجه (3)، واعترضت سبيل صهيب الرومي- رضي اللّه عنه- حتى ترك لهم كل ماله عند ذلك خلوا سبيله (4)، وبالرغمِ من شدة المضايقة والتعذيب خرج المسلمون من مكة فراراً بدينهم وطاعة وانقيادًا لأمر اللّه ورسوله صلى الله عليه وسلم ، الذي بقي في مكة واستبقى معه أبا بكر- رضي اللّه عنه- رفيقاً له في هجرته منتظراً أمر اللّه تعالى له بالهجرة إلى المدينة (5).
مؤامرة دار النـدوة:
خاف المشركـون أن يلحق الرسول صلى الله عليه وسلم بأصحابه في المدينة فتزداد قوتهم وخـطرهم على قريش، فعقـد رؤساؤهم مؤتمراً في دار الندوة للتشاور في أمر الرسول صلى الله عليه وسلم ، فقال بعضهم: أثبتوه بالوثاق، وبعضهم قال: بل أخرجوه من بينكم، وقال آخرون: بل اقتلوه، ثم أجمعوا على أن يقتلوه وقد حفظ اللّه نبيه صلى الله عليه وسلم من مكـرهم وتدبيرهم. قال تعالى: {وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر اللّه واللّه خير الماكرين} فأوحى اللّه تعالى إلى رسوله بمكرهم وأذن له بالهجرة (6).

إلى الأعلى

هجرة الرسول صلى الله عليه وسلم ومعه الصديق: (7)

لما أراد أبو بكر الصديق- رضي اللّه عنه- الهجرة إلى المدينة مع من هاجر من الصحابة- رضوان اللّه عليهم- قال له رسول اللّه صلى الله عليه وسلم : "على رِسلك فإني أرجو أن يؤذن لي". ومنذ ذلك اليوم أخذ يستعد الصديق- رضي اللّه عنه- لأمر الهجرة، فجهز راحلتين إحداهما له والأخرى لرسول اللّه صلى الله عليه وسلم ، ولما أذن لرسول اللّه صلى الله عليه وسلم بالهجرة أمر علي بن أبي طالب- رضي اللّه عنه- بالمبيت في فراشه، ثم جاء إلى أبي بكر الصديق- رضي اللّه عنه- في وقت الظهيرة متقنعاً في ساعة لم يكن يأتيهم فيها فأخبره بإذن الله له في الهجرة فطلب الصديق- رضي اللّه عنه- الصحبة، فقال رسول اللّه صلى الله عليه وسلم : "نعم".

قالت أم المؤمنـين عائشة- رضي اللّه عنها-: "جهزناهما أحث الجهاز، وصنعنا لهما سفرة في جراب، فقطعت أسماء بنت أبي بكر- رضي اللّه عنها- قطعة من نطاقها فربطت به على فم الجراب" فبذلك سميت ذات النطاق.

واستأجر رسول اللّه صلى الله عليه وسلم وأبو بكر- رضي اللّه عنه- رجلاً من المشركين أمناه وهو عبد اللّه بن أريقط ليكون دليلاً لهما إلى المدينة، فدفعا إليه راحلتيهما وواعداه بغار في جبل ثور بعد ثلاث ليال براحلتيهما صبح ثلاث، ثم لحق رسول اللّه صلى الله عليه وسلم وأبو بكر- رضي اللّه عنه- بغار ثور فكمنا (8) فيه ثلاث ليال.

وخلال هذه الأيام الثلاث كان يأتيهما عبد اللّه بن أبي بكر- رضي اللّه عنهما- بأخبار قريش فقد كان يخالط قريشاً في النهار فيسمع كل أخبارهم، فإذا جن الليل جاء إلى الغار فأعلمهما بما يدبر لهم كـما كان يأتيهما عامر بن فهيرة- رضي اللّه عنه- مولى أبي بكر بالغنم إذا حل الظلام فيشربان من لبنها، وكان ذلك في كل ليلة من الليالي الثلاث.

حينما علمت قريش بخروج الرسول صلى الله عليه وسلم وأبي بكر- رضي اللّه عنه- إلى المدينة جعلت دية في كل واحد منهما لمن قتله أو أسره.

فأخـذ المشركون يبحثون عنهما، حتى أن بعضهم وصل إلى الغار. فقال أبو بكـر: "يا رسول اللّه لو أن أحدهم نظر تحت قدميه لأبصرنا". فقال عليه الصلاة والسلام: "ما ظنك يا أبا بكر باثنين اللّه ثالثهما" (9).

وحينما حل الموعد المضروب للدليل قدم، فخرج رسول اللّه صلى الله عليه وسلم ومعه أبو بكر ومولاه عامر بن فهيرة فسلك بهم الدليل طريق الساحل صوب المدينة. وفي أثناء سيرهم بعد خروجهم من مكة رآهمِ رجل من بني مدلج فأخبر قومه بذلك ولكن سراقة بن مالك صرفه عما قال طمعاَ في الحصول على جائزة من قريش، فخرج سراقة مختفياً وركب فرسه، وأخذ يجد في السير حتى اقترب منهم فقال أبو بكر: "هذا الطلب قد لحقنا يا رسول اللّه". فقال: "لا تحزن إن الله معنا" (10). فإذا بقوائم فرس سراقة قد ساخت في الأرض حتى بلغت الركبتين، فسقط عنها ثم زجرها، فنهضت فما كادت تخرج يديها حتى سطع لأثرها غبار ارتفع في السماء مثل الدخان، فعلم سراقة أنه ممنوع منهم وداخله الرعب، فناداهم وطلب من الرسول صلى الله عليه وسلم كتاب أمان، فكتب له عامر بن فهيرة، وعاد بعدها سراقة لا يلقى أحداً من المشركين إلا رده، ويقول: (قد كفيتم ما هاهنا) ومضى الرسول صلى الله عليه وسلم في طريقه إلى المدينة (11).

إلى الأعلى

وصول الرسول صلى الله عليه وسلم قباء وبناء المسجد:

علم المسلمون بالمدينة بهجرة الرسول صلى الله عليه وسلم إلى بلدتهم فأخذوا يخرجون كل يوم إلى ظاهر المدينة يتلمسون وصول الرسول الكريم ولا يردهم إلا حر الظهيرة، حتى قدم عليهم الرسول صلى الله عليه وسلم في يوم الاثنين من شهر ربيع الأول وتلقاه المسلمون بالفرح والسرور ونزل قباء (وأقام بها أربع عشرة ليلة) (12) أسس خلالها مسجد قباء الذي أُسس على التقوى.

إلى الأعلى

بناء المسجد النبـوي (13):

انتقل الرسول صلى الله عليه وسلم من قباء راكباً راحلته إلى المدينة والناس من حوله يمشون فأشرف أهـل المدينة ينظرون ويقولون جاء نبي اللّه، وتفرق الغلمان في الطرق ينادون يا محمد يا رسول اللّه يا محمد يا رسول اللّه (14)، قال البراء بن عازب- رضي اللّه عنه-: فـما رأيت أهل المدينة فرحوا بشيء فرحهم برسول اللّه صلى الله عليه وسلم (15) وكان زعماء الأنصـار تطلعـوا إلى استضافته صلى الله عليه وسلم فكلما مر بأحدهم دعاه للنزول وكان عليه الصلاة والسلام يقول: "دعوا الناقة فإنها مأمورة". حتى بركت ناقته في مكان المسجد النبوي حالياً وقال صلى الله عليه وسلم : "هذا إن شاء اللّه المنزل" فتساءل عليه الصلاة والسلام: "أي بيوت أهلنا أقرب؟". فقال أبو أيوب- رضي اللّه عنه-: أنا يا نبي اللّه هذه داري وهذا بابي. فنزل في داره ثم شرع في بناء مسجده الذي كان مكانه سابقاً مربداً (16) لغلامين يتيمين من بني النجار ابتاعه منهما. وشارك عليه الصلاة والسـلام في بناء المسجـد مع أصحابه ليجتمع فيه المسلمون للعبادة والعلم والتشاور في أمور حياتهم وتزداد بينهم أواصر المحبة والأخوة.

أسئلة وتطبيقـات
س (1) | : متى أرسل النبي صلى الله عليه وسلم مصعب بن عمير إلى المدينة؟ ولماذا؟
س (2) | : ماذا قال صلى الله عليه وسلم لأصحابه حينما أمرهم بالهجرة إلى المدينة؟
س (3) | : علل لما يأتي:
 | (أ) | اجتماع كفار قريش في دار الندوة.
 | (ب) | حضور عبد اللّه بن أبي بكر إلى الرسول صلى الله عليه وسلم وصاحبه في غار ثور.
 | (جـ) | بناء مسجدِ قباءَ والمسجدِ النبوي أولُ عملٍ في المدينة.
س (4) | : اشرح الآية الآتية بإيجاز من خلال دراستك لموضوع مؤامرة دار الندوة {وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر اللّه واللّه خير الماكرين}.
س (5) | : ما دور عامر بن فهيرة وأسماء بنت أبي بكر في الهجرة؟
س (6) | : ما المناسبة التي قال فيها رسول اللّه صلى الله عليه وسلم "ما ظنك باثنين اللّه ثالثهما"؟
س (7) | : من قائل هذه العبارة، وما مناسبتها: (قد كفيتم ما ها هنا).
س (8) | : أكمل الفراغ في العبارات الآتية:
 | (أ) أمر الرسول صلى الله عليه وسلم ………………… بالمبيت في فراشه ثم توجه مع …………………… إلى غار …………………… ومكث فيه …………………… انطـلق بعدها إلى المدينة مع …………………… دليله في الهجرة.
 | (ب) وصـل الرسـول صلى الله عليه وسـلم قباء يوم ……………………… من شـهر …………………… وأقام بها …………………… وأسس خلالها …………………… .
س (9) | : اذكر أربع فوائد من خلال دراستك لموضوع الهجرة النبوية.
س (10) | : أين بركت ناقة الرسول صلى الله عليه وسلم ؟ وعند من نزل عليه الصلاة والسلام؟

(1) | انظر صحيح البخاري في مناقب الأنصار برقم (3925).
(2) | رواه البخاري في مناقب الأنصار برقم (3905).
(3) | انظر سيرة ابن هشام في موضوع المهاجرين إلى المدينة، وانظر تحقيق أحاديث الهجرة ص 98 لسليمان السعود.
(4) | صححه الشيخ الألباني في تعليقه على فقه السيرة للغزالي ص 166.
(5) | انظر صحيح البخاري في مناقب الأنصار برقم (3905).
(6) | انظر تفسير ابن كثير سورة الأنفال آية 30، وفتح الباري شرح صحيح البخاري 7/ 236، وانظر مسند الإمام أحمد 3481، وانظر البداية والنهاية ب 3 ص 178، 181.
(7) | انظر صحيح البخاري في مناقب الأنصار برقم (3905) ورقم(3906).
(8) | أي: اختفيا فيه.
(9) | رواه البخاري في فضائل الصحابة برقم (3653)، ومسلم في فضائل الصحابة 15/ 148، 149.
(10) | رواه البخاري في فضائل الصحابة برقم (3652).
(11) | انظر صحيح البخاري في مناقب الأنصار برقم (3906).
(12) | انظر صحيح البخاري في مناقب الأنصار برقم (3932).
(13) | انظر فتح الباري شرح صحيح البخاري و مناقب الأنصار برقم ( 3906)، ورقم (3911).
(14) | انظر مسلم في آخركتاب الزهد 18/ 151.
(15) | انظر صحيح البخاريَ في مناقب الأنصار برقـم (3923).
(16) | المربد: المكان الذي يجفف فيه التمر.


نماذج من معجزات الرسول صلى الله عليه وسلم

نماذج من معجزات الرسول [image] (1)
أيد اللّه تعالى نبيه صلى الله عليه وسلم بمعجزات عديدة، دلت على صدق نبوته نذكر منها الآتي:
(1) القرآن الكـريم:
وهو أعظم معجزات النبي محمدٍ صلى الله عليه وسلم، حيث تحدى اللّه به الإنس والجن على أن يأتوا بسورة من مثله، فـما استطاعوا ولن يستطيعوا ولو كان بعضهم لبعض ظهيرا ويتمثل إعجاز القرآن من وجوه كثيرة منها: فصاحته، وبلاغته، وإيجازه، وما اشتمل عليه من الأخبار بأمور غيبية وما وقع للأمم السابقة، وكونه أنزل على النبي الأمي الذي لا يقرأ ولا يكتب دلالة على صدقه صلى الله عليه وسلم.
(2) انشقـاق القمـر:
سأل كفار قريش رسول اللّه صلى الله عليه وسلم أن يريهم آية، فانشق القمر حتى صار أمامهم فرقتين ولكنهم قالوا: لقد سحركم محمد وأخبر اللّه تعالى بذلك في قوله: {اقتربت الساعة وانشق القمر. وإن يروا آية يعرضوا ويقولوا سحر مستمر} (2).
(3) تكثير الماء والطعام على يديه صلى الله عليه وسلم:
وقع ذلك مراراً منها:
 | (أ) | نبع الماء من بين أصابعه حينما فقد المسلمون الماء فتوضأ من كان معه.
 | (ب) | فقد المسلمون الماء في الحديبية، ثم تمضمض الرسول صلى الله عليه وسلم ومجه في البئر، وظهر الماء.
 | (جـ) | شرب أهل الصفة كلهم من قدح فيه لبن في بيت رسول اللّه صلى الله عليه وسلم ثم شرب منه أبو هريرة- رضي اللّه عنه- ثم الرسول صلى الله عليه وسلم.
 | (د) | في غزوة الخندق اشتد الجوع برسول اللّه صلى الله عليه وسلم والمسلمين فصنع جابر بن عبد اللّه- رضي اللّه عنه- طعاماً لرسول اللّه صلى الله عليه وسلم ثم دعاه إليه ودعا رسول اللّه صلى الله عليه وسلم أهل الخندق وهم قرابة الألف وقال لهم: "الطعام في بيت جابر فأكلوا منه جميعا".
(4) حنـين الجذع:
كان المسجـد النبوي مسقوفاً على جذوع من نخل، وكان النبي صلى الله عليه وسلم إذا خطب يقوم إلى جذع منها، فلما صُنع له المنبر وصَعِد عليه سَمِع لذلك الجذع صوتاً كصوت العِشار وسَمع ذلك أهلُ المسجدِ، ثم نزل فوضع يده عليه فسكن.
(5) إبراء المرضى وذوي العاهات بإذن اللّه تعالى.
(6) كلام الجماد والحيوان وانقيادها له.
(7) استجابة دعائه صلى الله عليه وسلم.
(8) الإِسراء والمعراج وقد سبق دراسته في الصف الأول.

أسئلة وتطبيقـات
س (1) | : اجتمعت الأخـلاق الحميدة في رسول اللّه صلى الله عليه وسلم. اكتب مما درست مواقف تدل على:
 | (أ) كرمه صلى الله عليه وسلم.
 | (ب) حلمه وعفوه.
 | (د) تواضعه صلى الله عليه وسلم.
س (2) | : ما مناسبة قوله صلى الله عليه وسلم: "لم تراعوا، لم تراعوا"؟
س (3) | : يتمثل إعجاز القرآن الكريم من وجوه عديدة. اذكر بعضاً منها.
س (4) | : وقع تكثير الطعام والماء على يدي رسول اللّه صلى الله عليه وسلم مراراً. اذكر منها حادثتين.
س (5) | : اذكر خمساً من معجزات الرسولِ محمدٍ صلى الله عليه وسلم، مع شرح اثنتين منها.

(1) انظر فتح الباري شرح صحيح البخاري في كتاب المناقب باب علامات النبوة في الإسلام 6/58، والبداية والنهاية 6/ 67.

(2) سورة القمر آية 1، 2 وانظر تفسير ابن كثير لهاتين الآيتين.


ثبت المصادر والمراجع
1 | - | القران الكريم.
2 | - | صحيح البخاري مع الفتح: الطبعة السلفية.
3 | - | صحيح مسلم بشرح النووي: الطبعة المصرية بالأزهر.
4 | - | سنن أبي داود: إعـداد وتعليق عزت الـدعاس وعادل السيد. دار الحديث. حمص سورية.
5 | - | سنن الترمذي: بتحقيق أحمد شاكر وآخرين. مطبعة مصطفى الحلبي.
6 | - | سنن ابن ماجة: بتحقيق محمد فؤاد عبد الباقي. مطبعة دار إحياء الكتب العربية. فيصل الحلبي.
7 | - | مسند الإمام أحمد.
8 | - | البداية والنهاية للإِمام ابن كثير: طبعة دار الكتب العلمية.
9 | - | تفسير القرآن العظيم للإِمام ابن كثير: طبعة دار المعرفة.
10 | - | زاد المعاد في هدي خير العباد للإمام ابن القيم: تحقيق الأرناؤوط. طبعة مؤسسة الرسالة.
11 | - | السيرة النبوية لابن هشام.
12 | - | سلسلة الأحاديث الضعيفة: للشيخ الألباني ((الجزء الثالث)).
13 | - | فقه السيرة لمحمد الغزالي: تحقيق الشيخ الألباني. طبعة دار البيان للتراث.
14 | - | أحاديث الهجرة: جمع وتحقيق سليمان على السعود. طبعة مركز الدراسات الإسلامية.
15 | - | المجتمع المدني في عهد النبوة: الجهاد ضد المشركين- لأكرم العمري.
16 | - | المجتمع المدني في عهد النبوة: خصائصه وتنظيماته الأولى- لأكرم العمري. طبعة الجامعة الإسلامية.
17 | - | مرويات غزوة بني المصطلق: إبراهيم بن إبراهيم قريبي. طبعة الجامعة الإسلامية. المجلس العلمي.
18 | - | مرويات غزوة الخندق: إبراهيم بن محمـد عمـير. طبعـة الجـامعـة الإِسلامية. المجلس العلمي.
19 | - | مرويـات غزوة الحديبية: حافظ محمـد الحكمي. طبعـة الجـامعـة الإِسلامية. المجلس العلمي.
20 | - | مرويات غزوة بدر: لأحمد محمد العليمي باوزير.
21 | - | المنافقون في القرآن الكريم: عبد العزيز بن عبد اللّه الحميدي. طبعة دار المجتمع للنشر والتوزيع.
22 | - | الذهب المسبوك في تحقيق روايات غزوة تبوك: عبد القادر السندي. طبعة الفيصل.
23 | - | السيرة النبوية في ضوء القرآن والسنة: محمد بن محمد أبو شهبة. طبعة دار القلم. دمشق.
24 | - | غزوة أحد: أحمد محمد باشميل.
25 | - | تاريـخ جزيرة العرب القديم وسيرة النبي صلى الله عليه وسلم: للصف الأول المتوسط بوزارة المعارف. طبعة 1408هـ.
26 | - | الرسول القائد: محمود شيت خطاب.
27 | - | عزوة مؤتـة: شوقي أبو خليل.
28 | - | غزوات الرسول صلى الله عليه وسلم : اللواء جمال الدين محفوظ.


المؤاخاة بين المهاجرين والأنصار

عقد المعاهدة مع اليهود

المنافقـون

آخى الرسول صلى الله عليه وسلم بين المهاجرين والأنصار وذلك لتثبيت الألفة بينهم وإبعاد الوحشة من قلوب المهاجرين الذين تركوا أموالهم وديارهم، ولقد تسابق الأنصار في إيواء المهاجرين وإكرامهم وإيثارهم على أنفسهم وقد أثنى اللّه عليهم في قوله: {والذين تبؤوا الدار والإِيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون} (1).

وقد كان لهذه المعاملة الكريمة أثر في نفوس المهاجرين فلهجت ألسنتهم بكـرم الأنصار حتى قالوا: "يا رسول اللّه ما رأينا مثل قوم قدمنا عليهم أحسن مواساة في قليل ولا أحسن بذل من كثير، لقد كفونا المؤنة وأشركونا في المهنأ، حتى لقد خشينا أن يذهبوا بالأجر كله". قال: "لا ما أثنيتم عليهم ودعوتم اللّه لهم" (2).

إلى الأعلى
عقد المعاهدة مع اليهود (3):
كان بالمـدينة ثلاث قبائل من اليهود وهم: (بنو قينقاع- بنو النضير- بنو قريظة) وحيث إن اليهود أصحاب غدر وخيانة وأهل فساد، عقد معهم الرسول صلى الله عليه وسلم معاهدة ليأمن شرهم ومكرهم، وكتب على ذلك كتاباً اشتمل على مبادئ وشروط منها:
 | 1- | أن يحاربوا سوياً ضد المعتدي على المدينة ويدفعوا سوياً نفقات الحرب.
 | 2- | أن المدينة حرم فلا يقتل صيدها ولا يقطع شجرها.
 | 3- | الرجوع إلى كتاب اللّه وسنة رسوله إذا حدث خلاف وشجار بينهم وبين المسلمين.
 | 4- | أن من كان بالمدينة أو خرج منها فإنه آمن إلا مَن ظَلَم.
 | 5- | أن لليهود حريتهمٍ الدينية وأن المجرم منهم مأخوذ بجرمه.
 | 6- | أن لا يجيروا قريشا ولا ينصروهم.
إلى الأعلى
المنافقـون (4):
ظهر النفاق في المدينة بعد أن ازدادت قوة المسلمين، وقد أظهر المنافقون الإسلام وأبطنوا الكفر، جبناً وخداعاً، وكان يرأسهم عبد اللّه بن أُبي بن سلول الذي كان ينتظر الزعامة على الأوس والخزرج قبل الهجرة النبوية، فلما خسر هذا الأمر دخل في الإسلام نفاقاً، وقد أظهر المنافقون عداءهم في بعض الغزوات حيث انسحبوا بثلث الجيش في غزوة أحد، وأثاروا الفتنة بين المهاجرين والأنصار في غزوة بني المصطلق فالمنافقون أضل وأشد خطراً وضرراً على الإسلام والمسلمين من اليهود والنصارى، لأن عداءهم خفي ويدخلون بين المسلمين فيعلمون أسرارهم فيكيدون لهم وينقلونها إلى أعدائهم مما يسبب وقوع الفتن بين المسلمين والخسارة لهم، ولعظم خطرهم توعدهم اللّه بأشد العذاب وقد حذرنا اللّه تعالى منهم في كتابه وبين صفاتهم في آيات عديدة (5) وكان صلى الله عليه وسلم يقبل ما ظهر منهم ويترك أمرهم إلى اللّه، وإليك بعض صفاتهم:
 | 1- | الكذب في الحديث وإخلاف الوعد وخيانة الأمانة.
 | 2- | يقولون ما لا يفعلون.
 | 3- | يأمرون بالمنكر وينهون عن المعروف.
 | 4- | يخدمون الكفار ويتجسسون لهم ضد المؤمنين.
 | 5- | يأخذون من الدين ما سهل عليهم ويتقاعسون عن تنفيذ ما يستثقلونه كشهود صلاة العشاء والفجر في المسجد.
 | 6- | ييأسون من رحمة اللّه وينقطع أملهم في نصره ويلجأون في طلب النصر من أعداء اللّه.
أسئلة وتطبيقـات
س (1) | : ما الحكمة من المؤاخاة بين المهاجرين والأنصار؟
س (2) | : ما مناسبة قوله صلى الله عليه وسلم : "لا، ما أثنيتم عليهم ودعوتم اللّه لهم"؟
س (3) | : اذكر بعض شروط معاهدة الرسول صلى الله عليه وسلم لليهود في المدينة. ولماذا عقدت؟
س (4) | : كيف عامل رسول اللّه صلى الله عليه وسلم المنافقين؟ ولماذا كان خطرهم أشد على المسلمين من غيرهم؟
س (5) | : اذكر ثلاث آيات من كتاب اللّه توضح بعض أعمال وصفات المنافقين.

(1) | سورة الحشر أية 9.
(2) | رواه الترمذي 4/653 برقم 2487 وأحمد 3/ 200، 204.
(3) | انظر المجتمع المدني في عهد النبوة: خصائصه وتنظيماته الأولى ص 120 إلى 122.
(4) | انظر كتاب (المنافقون في القرآن الكريم). عبد العزيز عبد الله الحميدي.
(5) | على المدرس أن يذكر للطلاب بعض هذه الآيات.


مرحلة القتال في الإسـلام

غزوة بدر الكـبرى

حصار بني قينقاع

كان المسلمون في مكة يلاقون الأذى والاضطهاد من قريش، ولم يؤذن لهم بالقتال لقلة عددهم وعدتهم ولعدم وجود معسكر ينحازون إليه، وأمرهم الرسول بالصبر والتحمل والتضرع إلى اللّه بالدعاء، وبعد الهجرة إلى المدينة وزيادة عدد المسلمين وقوتهم أذن اللّه لهم بالقتال دفاعاً عن النفس، ونزل قوله تعالى: {أذن للذين يقاتلون بأنهم ظلموا وإن اللّه على نصرهم لقدير} (1). ثم فرض عليهم القتال بعد ذلك لمن قاتلهم. فقال تعالى: {وقاتلوا في سبيل اللّه الذين يقاتلوكم ولا تعتدوا إن اللّه لا يحب المعتدين} (2). ثم فرض عليهم قتال المشركين كافة قال اللّه تعالى: {وقاتلوا المشركين كافة كما يقاتلونكم كافة واعلموا أن اللّه مع المتقين} (3) فأرسـل الرسول السرايا، وجهز الغزوات لقتال المشركين أعداء الدين لإعلاء كلمة اللّه ودعوة الناس إلى التوحيد وإزالة الشرك من الأرض وإقامة حكم اللّه في الأرض وعمارتها بمقتضى الشهادتين.

إلى الأعلى

غزوة بدر الكـبرى (4)

((17 رمضان 2 هـ))

أسبـاب المعركـة:

لما أذن الله بالقتال في سبيله أعد الرسول عدته وبدأ بمحاربة قريش بقطع خطوط مواصلاتهم التجارية مع بلاد الشام، فقد علم المسلمون بعودة قافلة قريش التجـارية من بلاد الشام يقودها أبو سفيان. فقال الرسول : "هذه عير قريش فيها أموالهم فاخرجوا إليها لعل اللّه ينفلكموها" (5) فخرج المسلمون وكان عددهم ثلاثمائة وبضعة عشر رجلا ومعهم سبعون بعيراً وفرسان.

خريطة رقم (2)
منقولة من كتاب مرويات غزوة بدر. بتصرف يسير
خروج قريش للقتـال:
حينما علم أبو سفيان بخروج المسلمين غير طريق عودته، وأرسل إلى قريش يطلب خروجهم لإنقاذ القافلة، عند ذلك أعدت قريش جيشاً يقدر عدده بألف مقاتل، وساروا بطراً ورئاء الناس إلى بدر.
الشورى بين المسلمين:
لما أَخبر الـرسـول صلى الله عليه وسلم المسلمين بقافلة قريش ندبهم على الخروج إليها، فتعجل المسلمون بالخروج إليها لئلا تفوتهم القافلة ولم يعلموا أنهم مقبلون على قتال قريش ولذا لم يستعدوا للقاء العدو فلما علم المسلمون بخروج قريش من مكة لقتالهم استشـار النبي أصحـابه في الأمر، لينظر مدى استعدادهم لقتال عدوهم، فتكلم المهاجرون ثم الأنصار وأبدوا رغبتهم في قتال عدوهم، ونذروا أرواحهم للّه، ثم توجهوا إلى بدر.
بدايـة المعركـة:
وصل المسلمون إلى بدر قبل قريش فنزلوا على أدنى ماء من مياه بدر إلى المدينة فأشار الحباب بن المنذر- رضي اللّه عنه- على النبي صلى الله عليه وسلم بالنزول على أدنى ماء للمشركين مع تغوير بقية الآبار فعمل رسول اللّه بمشورته، وفي صبيحة يوم المعـركـة صف الرسول صلى الله عليه وسلم الجيش وحرضهم على القتال فوعدهم بإحدى الحسنيين: إما النصر، أو الشهادة واجتهد رسول اللّه صلى الله عليه وسلم في الدعاء وابتهل ابتهالا شديداً ويقول فيما يقول: "اللهم إِن تهلك هذه العصابة اليوم لا تعبد" وأبو بكر رضي اللّه عنه يقول: يا نبي اللّه بعضَ مناشدتك ربك فإن اللّه منجز لك ما وعدك فأنزل اللّه عز وجل: {إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين} (6) فأمده اللّه بالملائكة وقد خرج من العريش وهو يقول: {سيهزم الجمع ويولون الدبر}.
وقبل بَدْءِ القتال طلب عتبة بن ربيعة وأخوه شيبة وابنه الوليد المبارزة، فبرز إليهم ثلاثة من أبطال المسلمين وهم: حمزة بن عبد المطلب، وعلي بن أبي طالب، وعبيدة بن الحارث- رضي اللّه عنهم- وبارز حمزُة عتبةَ فقتله، وبارز علي شيبةَ وقتله، وتصدى عبيدة للوليد وجرح كل منهما الآخر فأعانه حمزة وعلي فقتلا الوليد، واحتملا عبيدة جريحاً إلى معسكر المسلمين فأثر ذلك في نفوس المشركين. فالتحم الطرفان وكان القتال شديداً أبلى فيه المؤمنون بلاءاً حسناً، وكتب اللّه لهم النصر قال تعالى: {لقد نصركم اللّه ببدر وأنتم أذلة فاتقوا اللّه لعلكم تشكرون} (7)، وفي المقابل كبت اللّه عدوهم حيث عادوا إلى مكة يجرون أذيال الهزيمة.
نتائـج المعركـة:
 | 1- | أعز اللّه دينه ورفع قدره ومكانته.
 | 2- | انهزم المشركون وقُتِل منهم سبعون رجلاً من مشاهير قريش وأُسِر سبعون.
 | 3- | استشهد من المسلمين أربعة عشر رجلا.
 | 4- | غنم المسلمون غنائم كثيرة.

إلى الأعلى

حصار بني قينقاع (8)

((شوال السنة الثانية))

بعد انتصار المسلمين في غزوة بدر شعر اليهود بقوة الإسلام ومن ثم خافوا على أنفسهم حيث أظهر يهود بني قينقاع عداءهم والتحرش بالمسلمين، عند ذلك جمعهم الرسول صلى الله عليه وسلم في سوقهم، وقال لهم: " يا يهود أسلموا قبل أن يصيبكم ما أصاب قريشاَ يوم بدر"، فقالوا: إنهم كانوا لا يعرفون القتال ولو قاتلتنا لعرفت أنّا الرجـال، فأنزل اللّه تعالى قوله: {قل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد} (9). وقـد خشي النبي صلى الله عليه وسلم غدْرهم وخيانتهم لما أظهروا صريح العداء والبغضاء، وخرج المسلمون إليهم بقيادة الرسول صلى الله عليه وسلم وحاصروهم في ديارهم خمسة عشر يوماً، فاشتد عليهم الحصار حتى نزلوا على حكم الرسول صلى الله عليه وسلم عندما طلب عبد اللّه بن أبي بن سلول أن يهبهم له وألح في طلبه فوهبهم له وأخرجهم من المدينة إلى بلاد الشام. وبهذا يكون يهود بني قينقاع أول من أُجْلُوا من المدينة بنقضهم العهد مع المسلمين.

أسئلة وتطبيقـات
س (1) | : متى بدأ القتال في الإسلام؟ وما حكمته؟
س (2) | : ماذا قال الرسول لأصحابه عندما عادت قافلة قريش من الشام؟
س (3) | : علل لما يأتي:
 | (أ) غير أبو سفيان طريق عودته بالقافلة؟
 | (ب) استشار النبي صلى الله عليه وسلم أصحابه لما خرج كفار قريش للقتال.
س (4) | : أكمل الفراغ في العبارات الآتية:
 | (أ) وقعت غزوة بدر في شهـر .................... في السـنة .................... وبـلغ عدد المسـلمين. .................... ومعهِم .................... بعيراً وفرسان وعدد قريش .................... .
س (5) | : بين مَنْ كانت المبارزة في بداية معركة بدر وما نتائجها؟
س (6) | : عدِّد نتائج معركة بدر.
س (7) | : اكتب أربع فوائد من خلال دراستك لغزوة بدر.
س (8) | : ما سبب حصار بني قينقاع؟ وكم مدته؟
س (9) | : ما مصير يهود بني قينقاع؟

(1) | سورة الحج آية 39.
(2) | سورة البقرة آية 190.
(3) | سورة التوبة من آية 36.
(4) | انظر مرويات غزوة بدر لأحمد محمد العليمي باوزير.
(5) | سيرة ابن هشام في غزوة بدر الكبرى.
(6) | سورة الأنفال آية 9
(7) | سورة آل عمران آية 123
(8) | انظر فتح الباري شرح صحيح البخاري في كتاب المغازي 7/332، وانظر المجتمع المدني: خصائصه وتنظيماته ص 137 إلى ص 141.
(9) | سورة آل عمران آية 12


غزوة أحـد

غزوة أحـد (1)
"شوال السنة الثالثة"
أسبـاب المعركـة:
قرر كفار قريش الانتقام لهزيمتهم في بدر وذلك بمهاجمة المسلمين في عقر دارهم في العـام التالي لغزوة بدر فجهزوا جيشاً كبيراً بلغ ثلاثة آلاف مقاتل يتزعمهم أبو سفيان بن حرب، وخرج الجيش من مكة صوب المدينة.
الشورى بين المسلمين:
حينما علم الرسول صلى الله عليه وسلم بالأمر استشار أصحابه في البقاء في المدينة والتحصن فيها فإذا دخل الكفار أزقتها قاتلوِهم فيها ورموا من فوق البيوت أو قتالهم خارج المدينة. فقال الأكثرون وخصوصاَ ممن لم يشهد بدراً بل نخرج إليهم ونقاتلهم، ثم أخذ يلوم بعضهم بعضاً لمخالفتهم ما أراد الرسول صلى الله عليه وسلم فأرسلوا إليه وقالوا: يا رسول اللّه أمكث كـما أمرتنا. فقال: "ما ينبغي لنبي إذا أخذ لامة الحرب أن يرجع حتى يقاتل" فخرج وأمر الناس بالاستعداد للخروج ولبس درعين. فخرجوا إلى عدوهم.
ويستفاد من هذا، جواز الأخذ بالأسباب مع التوكل على اللّه تعالى.
موقـف المنافقـين:
خرج الرسول صلى الله عليه وسلم في جيش بلغ عدده ألف مقاتل، وقبل أن يصلوا إلى ميدان المعركة رجع زعيم المنافقين (عبد اللّه بن أبي بن سلول) بثلث الجيش.
خطـة المسلمين:
واصل المسلمون سيرهم حتى جبل أحد وجعلوه خلف ظهورهم ثم جعل الرسول صلى الله عليه وسلم خمسين من الرماة على جبل "عينين" لحـماية المسلمين وأمّر عليهم "عبـد اللّه بن جبير"- رضي اللّه عنـه- وشدد عليهم بلزوم أماكنهم وقال: "إن رأيتمونا تخطفنا الطير فلا تبرحوا مكانكم هذا حتى أرسل إليكم، وإن رأيتمونا هزمنا القوم وأوطأناهم فلا تبرحوا حتى أرسل إليكم" (2).
خريطة رقم (3)
"خريطة ميدان أحد" مصورة من كتاب غزوة أحد "أحمد محمد باشميل"
أحداث المعركـة:
حرض الرسول صلى الله عليه وسلم المؤمنين للقتال وبدأت المعركة بين المؤمنين والمشركين وأبلى المؤمنون بلاءاً حسناً وانكشف الأعداء وتراجعوا عن ميدان المعركة تاركين أموالهم غنيمة للمسلمين، عندها نزل الرماة لجمع الغنائم ظانين أن قريشاً قد هزمت فالتف خالـد بن الوليد على المسلمين وكان على خيالة المشركين وصعد الجبل، وتغيرت أحداث المعركة وشدت قريش على المسلمين ووقع ما يأتي:
 | (أ) | أشيع بين المسلمين قتل النبي صلى الله عليه وسلم مما أوهن نفوس المسلمين.
 | (ب) | استشهد حمزة بن عبد المطلب- رضي اللّه عنه- ومصعب بن عمير رضي اللّه عنه- وغيرهما.
 | (جـ) | كسرت رباعية الرسول صلى الله عليه وسلم وشج وجهه الكريم.
وبالرغم من هذه الأحداث فقد استمر القتال وثبت المؤمنون حتى انسحبت قريش من الميدان بعد أن حققوا الثأر ولكن لم يستطيعوا القضاء على الإسلام والمسلمين بفضل اللّه تعالى.
نتائـج المعركـة:
 | 1- | استشهد من المسلمين سبعون رجلا.
 | 2- | قتل اثنان وعشرون رجلا من المشركين.
 | 3- | أنزل اللّه في أحداث هذه الغزوة آيات عديدة في سورة آل عمران.

أسئلة وتطبيقـات
س (1) | : | متى وقعت غزوة أحد؟ وما سببها؟
س (2) | : | (أ) كم كان عدد جيش المسلمين ومن قائدهم؟
 |  | (ب) كمِ كان عدد جيش الكفار ومن قائدهم؟
س (3) | : | كم درعاَ لبسها الرسول يوم أحد؟ وماذا يستفاد من ذلك؟
س (4) | : | ما موقف المنافقين في غزوة أحد؟ وما سببه؟
س (5) | : | علل لما يأتي:
 |  | (أ) استشارة النبي صلى الله عليه وسلم أصحابه قبل المعركة.
 |  | (ب) نزول الرماة إلى ميدان المعركة.
س (6) | : | ما الأحداث التي وقعت بعد نزول الرماة من أماكنهم؟
س (7) | : | عدِّد نتائج غزوة أحد.
س (8) | : | اكتب أربع فوائد من خلال دراستك لأحداث الغزوة.

(1) | انظر فتح الباري شرح صحيح البخاري في كتاب المغازي 7/ 346، وانظر المجتمع المدني: الجهاد ضد المشركين ص 65 وما بعدها.
(2) | رواه البخاري في الجهاد 6/162 برقم 3039.


سـرية الرجيـع

و

سـرية بئر معونـة

و

غزوة بني النضـير

إلى الأعلى

سـرية الرجيـع (1)

"سنة 4 هـ"

سـبب السـرية:

بعد غزوة أحد وما أصاب المسلمين فيها تجرأ بعض الأعراب على المسلمين، حيث قدم رهط من قبيلتي "عُضَل- والقارَّة" وطلبوا من الرسول صلى الله عليه وسلم أن يرسل إلى قومهم من يعلمهم شرائع الإِسلام ويقرئهم القرآن، فاستجاب لطلبهم وأرسل معهم عشرة من الصحابة، أمّر عليهم (عاصم بن ثابت)- رضي اللّه عنه-.

مصير السرية ونتائجها:

خرجت السرية من المدينة وعند ماء الرجيع (بين عسفان ومكة) غدروا بهم واستصرخوا عليهم هذيلا فأحاطوا بهم "بنو لحيان" (وهوحي من هذيلِ). فقالوا للمسلمين: لكم العهد والميثاق إن نزلتم إلينا لا نقتل منكم أحداَ، إلا أن الصحابة وجدوا في ذلك مذلة كبرى فأبوا وقاتلوا عدوهم حتى قتلوا جميعاً ماعدا "خبيب بن عدي " و"زيد بن الدثنه " و"عبد اللّه بن طارق "- رضي اللّه عنهم- فقد أخذوا أسرى ثم قتلوا عبد اللّه بن طارق، وانطلقوا بخبيب وزيد إلى مكة وباعوهما على كفار قريش، وانتهى بهما الأمر أن قامت قريش بقتلهما خارج الحرم، وكان مصير أفراد هذه السرية الاستشهاد في سبيل اللّه تعالى.

إلى الأعلى
سـرية بئر معونـة (2)
"سنة 4 هـ"
سبب السـرية:
قدم إلى المدينة أبو براء عامر بن مالك (ملاعب الأسنة) فعرض عليه الرسول صلى الله عليه وسلم الإسلام فلم يسلم ولم يُبْعِد ثم قال: يا محمد لو بعثت رجالا من أصحابك إلى أهل نجد رجوت أن يستجيبوا لك، وأنا لهم جار، وقد كان رجلا مسموع الكلمـة في قومـه (بني عامر) فبعث الرسول وفداً برئاسة "المنذر بن عمرو الخزرجي"- رضي اللّه عنه- في سبعين رجلاً من خيار المسلمين فيهم عامر بن فهيرة وحرام بن ملحان- رضي اللّه عنهما-.
مصير السرية ونتائجها:
وصل أفراد السرية إلى بئر معونة من أرض نجد وأرسلوا حرام بن ملحان بكتاب رسول اللّه صلى الله عليه وسلم إلى عدو اللّه عامر بن الطفيل زعيم قبيلة بني عامر، فلم ينظر فيه وأمر رجلا أن يطعنه من خلفه عندها قال حرام بن ملحان: "اللّه أكبر فزت ورب الكعبة !! "، ثم استنفر عدو اللّه عامر بن الطفيل قبيلته بني عامر لقتال المسلمين فلم يجيبوه لأجل جوار أبي براء فاستنفر عليهم قبائل (رِعْل، ذَكْوان، عُصيَّة) من بني سُليم فأجابوه وأحاطوا بالمسلمين وحملوا عليهم السلاح فقاتلهم المسلمون، وكان من نتائج القتال ما يلي:
1- | استشهاد جميع أفراد السرية ماعدا عمرو بن أمية الضَّمْري- رضي اللّه عنه- فأسروه فلما أعلمهم أنه من مضر أطلقوه، وكعب بن زيد- رضي اللّه عنه- فقد تركوه وبه رمق فعاش حتى في قتل غزوة الخندق.
2- | حزن الرسول صلى الله عليه وسلم والمسلمون على ما أصاب أفراد السرية، وقنت شهراً يدعو اللّه على تلك القبائل.
3- | قام ربيعة بن أبي براء فقتل عامر بن الطفيل انتقاماً لجوار أبيه.

إلى الأعلى
غزوة بني النضـير(3)
"سنة 4 هـ"
سـبب الغـزوة:
خرج الرسول صلى الله عليه وسلم ومعه بعض أصحابه إلى يهود بني النضير يستعينهم في دفع دية القتيلين من بني عامر اللذين قتلهما عمرو بن أمية- رضي اللّه عنه- خطأ في طريق عودته بعد نجاته في سرية بئر معونة، ولم يعلم أن الرسول صلى الله عليه وسلم قد أجارهما، وقد أظهر اليهود له بموجب المعاهدة الغبطة والسرور وحسن الاستعداد ثم تآمروا على قتله.
مؤامـرة اليهـود:
بينما كان الرسول صلى الله عليه وسلم جالساً في ظل جدار أحد بيوتهم مع طائفة من أصحابه تآمر اليهود على قتله بإلقاء حجـر عليه من الأعلى فانبعث لذلك أشقاهم (عمرو بن جحاش) ليقوم بتنفيذ هذه المؤامرة الدنيئة، فأوحى اللّه تعالى إلى رسوله صلى الله عليه وسلم فقام على الفور ولم يُشعِر أحداً ممن معه وعاد إلى المدينة، فلما استبطأه أصحابه لحقوا به فأخـبرهم بما أراده اليهود من غدر ونقض للعهد، وأمر الرسول صلى الله عليه وسلم أصحابه بالتهيؤ لقتالهم وحربهم.
حصـار بني النضير:
خرج المسلمون لقتـال بني النضير وحصارهم، وقد تحصن اليهود داخل الحصون بعد أن أرسل إليهم عبدُ اللّه بن أبي بن سَلول يحَّرضهم على البقاء وأنه سيقاتل معهم وينصرهم ضد المسلمين، وأمر النبي صلى الله عليه وسلم بحرق وقطع النخل خلال الحصار الذي استمر ست ليال ثم طلب اليهود من المسلمين السماح لهم بالخروج من المدينة بعد أن أجهدهم الحصار.
إجـلاء يهود بني النضير:
قذف اللّه الرعب في قلوب اليهود وطلبوا الجلاء من المدينة وحقن دمائهم على أن يحملوا أمتعتهم وأموالهم ماعدا السلاح، فوافق الرسول صلى الله عليه وسلم على هذا فاحتملوا أموالهم وأمتعتهم وخربوا بيوتهم، وخرجوا إلى خيبر ومنهم من سار إلى الشام.
نتائـج الغـزوة:
 | 1- | خرجت القبيلة الثانية من قبائل اليهود، ولم يبق في المدينة سوى بني قريظة.
 | 2- | قسمّ النبي صلى الله عليه وسلم أموال وأرض بني النضير بين المهاجرين.
 | 3- | أسلم من بني النضير (يامين بن عمرو بن كعب) و(أبو سعيد بن وهب) فأحرزوا أموا لهما.
 | 4- | أنزل اللّه في أحداث هذه الغزوة سورة الحشر(4).
أسئلة وتطبيقـات
س (1) | : ماذا طلب وفد قبيلتي ((عُضَل والقَارَّة)) من الرسول صلى الله عليه وسلم ؟
س (2) | : قارن بين نتائج سرية الرجيع وسرية بئر معونة.
س (3) | : اذكر ما تعرفه عن:
 | (بنـو لحيان- عاصم بن ثابت- عمرو بن أمية الضمري- عمرو بن جِحاش- ربيعة بن أبي البراء).
س (4) | : من قائل العبارة الآتية؟ وما المناسبة؟:
 | "فزت ورب الكعبة".
س (5) | : ما سبب حصار بني النضير؟ وما مصيرهم؟
س (6) | : عدِّد نتائج غزوة بني النضير؟

(1) | انظر فتح الباري شرح صحيح البخاري في كتاب المغازي 7/378 وما بعدها.
(2) | انظر فتح الباري شـرح صحيح البخاري في كتاب المغازي 7/ 385 إلى 391، والمجتمع المدني في عهد النبوة- الجهاد ضد المشركين- ص90.
(3) | انظر فتح الباري شرح صحيح البخاري في كتاب المغازي 7/331 وسيرة ابن هشام في موضوع إجلاء بني النضير وزاد المعاد3/248.
(4) | على المدرس أن يتلو على الطلاب بعض آيات هذه السورة.


غزوة بني المصطلق

غزوة بني المصطلق (المريسيع)

حادثـة الإِفـك

غزوة بني المصطلق (المريسيع) (1)

"شعبان سنة 5 هـ"

من أسباب الغـزوة:

بلغ المسلمين أن "الحارث بن أبي ضرار" قائد بني المصطلق يعمل على تعبئة جيش لقتال المسلمين عند ذلك ندب الرسول صلى الله عليه وسلم الناس لقتالهم فخرج في هذه الغزوة سبعمائة رجل.

أحداث الغزوة ونتائجها:

أغار المسلمون على بني المصطلق (وهم على ماء لهم يسمى المريسيع) واضطرب أمرهم ولم يتمكنوا من المقاومـة، فكـان النصر للمسلمين وانهزم المشركون، فغنم المسلمون أموالهم وسبوا نساءهم وذراريهم، وكان من بين السبي جويرية بنت الحـارث (قائد بني المصطلق) التي تزوجها بعد ذلك الرسول صلى الله عليه وسلم وحينما بلغ الناس ذلك أطلقوا ما بأيديهم من أسرى إكـراماً لصهر رسول اللّه صلى الله عليه وسلم مما كان لهذه المعاملة الحسنة الأثر الطيب في قلوب بني المصطلق فسارعوا وعلى رأسهم الحارث بن أبي ضرار في اعتناق الإسلام عن إيمان وقناعة كاملة.

إثارة الفتنة للعصبية:

وقـع في هذه الغزوة شجـار بين مهاجري وأنصاري. فقال الأنصاري: يا للأنصار. وقال المهاجري: يا للمهاجرين، فسمع ذلك رسول اللّه صلى الله عليه وسلم فقال: "ما بال دعوى الجاهلية… دعوها فإنها منتنة"، فعلم بالحادثة "ابن أبيّ" زعيم المنافقين فثار ما في نفسه من حقد على المسلمين، فقال: فعلوها أما واللّه لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل، فبلغ الرسول صلى الله عليه وسلم ما أثاره المنافقون ولكي يقضي على تلك الفتنة لم يقتصر الرسول صلى الله عليه وسلم على معالجة الموقف بالبيان وإنما أمر الجيش بالرحيل في ساعة لم يكن يرتحل فيها فسار بهم طيلة يومهم حتى أمسوا وليلتهم حتى أصبحوا وصدر يومهم ذلك حتى آذتهم الشمس ثم نزل بالناس فلم يلبثوا أن وجدوا مس الأرض فوقعوا نياما فشغل الناس عن الحديث في الفتنة.

إلى الأعلى
حادثـة الإِفـك (2)
كان الرسول صلى الله عليه وسلم إذا غزا أقرع بين نسائه فأيهن يخرج سهمها خرجت معه، فوقع السهم في غزوة بني المصطلق على أم المؤمنين عائشة- رضي اللّه عنها-.
وفي طريق العودة قريباً من المدينة نزل الجيش للراحة، فخرجت عائشة- رضي اللّه عنها- لبعض حاجتها فسقط عِقد لها فتأخرت تبحث عنه، فلما رجعت إلى المعسكر وجدت القوم قد رحلوا حيث شدوا هودجها على ظهر البعير وهم يظنون أنها بداخله، لخفة جسمها ونحافته، عند ذلك مكثت في مكانها تنتظر أن يعرفوا خبرها ويعودوا إليها، حتى مر صفوان بن المعطل السلمي- رضي اللّه عنه- وهو من خيرة الصحابة، فلما رآها قال: إنا للّه وإنا إليه راجعون، ثم حملها على بعيره وانطلق يقودها إلى المدينة، فوجد المنافقون وعلى رأسهم عبد اللّه بن أبي في هذا الحـدث مرتعاً لشفاء ما في نفوسهم المريضة من حقد على رسول اللّه صلى الله عليه وسلم ونشروا الإِفك بين الناس، وبلغ الخبرُ رسولَ الله صلى الله عليه وسلم وضاق بذلك ذرعاً ومرت أيام عصيبـة عليه وعلى أم المؤمنين عائشة- رضي اللّه عنها- وعلى المسلمين في المدينة،حتى أنزل اللّه براءتها في القرآن الكريم: {إن الذين جاءوا بالإفك عصبة منكم} (3) 0 الآية. وقد أقام الرسول صلى الله عليه وسلم الحد على القاذفين.
أسئلة وتطبيقـات
س (1) | : ما سبب غزوة بني المصطلق؟ وكم كان عدد المسلمين فيها؟
س (2) | : قام المنافقون بأعمال ضد المسلمين في هذه الغزوة اذكرها.
س (3) | : اكتب الآيات التي نزلت في براءة عائشة رضي اللّه عنها (من سورة النور).
س (4) | : علل لما يأتي:
 | (أ) إسلام قبيلة بني المصطلق.
 | (ب) أمر الرسول الجيش بالرحيل في ساعة لم يكن يرتحل فيها.
س (5) | : اكتب نبذة مختصرة عن:
 | ((المريسيع- جويرية بنت الحارث- صفوان بن المعطل)).

(1) | انظر مرويات غزوة بني المصطلق- إبراهيم بن إبراهيم قريبي، والمجتمع المدني: الجهاد ضد المشركين ص 93.
(2) | انظر مرويات غزوهَ بني المصطلق- إبراهيم بن إبراهيم قريبي.
(3) | سورة النور آية 11. وعلى المدرس أن يذكر الآيات التي لزلت في حادثة الإِفك.


غزوة الأحزاب

 | غـزوة الأحـزاب | غـزوة بني قريظـة
غـزوة الأحـزاب (1)
"شوال- سنة 5 هـ"
من أسباب الغـزوة:
خرج حيي بن أخطب ومعه نفر من يهود بني النضير (الذين أُجْلوا إلى خيبر) وقدموا إلى قريش ودعَوهم إلى قتال المسلمين، وقالوا: إنا سنكون معكم عليهم، ثم ذهبوا إلى قبيلة غطفان، وقالوا لهم مثل ذلك، فتجمع الأحزاب يقود كفار قريش أبو سفيان ويقود غطفان ومن تبعهم من بني فزارة وبني مرة: (عيينة بن حصن) وبلغ عددُ الأحزاب عشرةَ آلاف مقاتل.
حفـر الخنـدق:
علم المسلمون بالأمر فاستشار النبي صلى الله عليه وسلم أصحابه فأشار سلمان الفارسي - رضي اللّه عنه- بحفر خندق حول المدينة ليمنع تقدم الأحزاب وقام الصحابة والرسول صلى الله عليه وسلم معهم بحفر الخندق وتم لهم ذلك قبل قدوم الأحزاب، وتحصن المسلمون خلفه، وكان عددهم ثلاثة آلاف مقاتل.
وعندما وصل الأحزاب إلى المدينة فوجئت جيوشهم بالخندق، وعند ذلك احتاروا في كيفية اقتحامه، وبدأ الحصار على المسلمين واشتدت وطأته، وتبادل الطرفان الرمي بالنبال، وحاول بعض فرسان المشركين اجتياز الخندق فتصدى لهم فرسان المسلمين فقتلوا بعضهم وفر الآخرون.
غدر يهود بني قريظة:
حرض حي بن أخطب يهود بني قريظة على نقض العهـد مع المسلمين والانضمام إلى الأحزاب فاستجابوا له، مما زاد خطورة الأمر على المسلمين وعظم البلاء عليهم، كـما وصفه اللّه تعالى في قوله: {إذ جاؤكم من فوقكم ومن أسفل منكم وإذ زاغت الأبصار وبلغت القلوب الحناجر وتظنون باللّه الظنونا هنالك ابتلى المؤمنون وزلزلوا زلزالاً شديداً} (2)، واستمر الحصار على المسلمين ما يقارب عشرين يوما.
خريطة رقم (4)
منقولـة من كتاب تاريخ جزيرة العرب القديم وسيرة النبي صلى الله عليه وسلم ((مقرر وزارة المعارف للصف الأول المتوسط)).
تفرق الأحزاب ورحيلهم عن المدينة:
لم يحقق الأحزاب مقصدهم فقد أنعم اللّه تعالى على المؤمنين بأن فرق كلمة عدوهم وشتت شمله. وقام "نعيم بن مسعود الغطفاني" بعد ما أسلم سراً بدور بطولي في ذلك، حيث أنه ذهب إلى يهود بني قريظة وشككهم في قريش وذهب إلى قريش وشككهم في يهود بني قريظة فتفرقت كلمتهم ثم أرسل اللّه عليهم ريحاً باردة شديدة قلعت خيامهم وكفأت قدورهم وأطفأت نيرانهم. قال اللّه تعالى: {يا أيها الذين آمنوا اذكروا نعمة اللّه عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحاً وجنوداً لم تروها وكان اللّه بما تعملون بصيراً} (3) عندها نادى أبو سفيان في قومه بالرحيل وانصرفت جيوش الأحزاب عن المدينة وكفى اللّه المؤمنين القتال.
نتائـج الغـزوة:
 | 1- استشهد ثمانية من المسلمين.
 | 2- قتل أربعة من المشركين.
 | 3- كانت آخـر مظهر لقوة قريش حيث قال صلى الله عليه وسلم بعد رحيلهم: "الآن نغزوهم ولا يغزونا نحن نسير إليهم" (4).

إلى الأعلى
غـزوة بني قريظـة (5)
بعد جلاء الأحزاب وعودة المسلمين إلى المدينة أوحى اللّه إلى رسوله صلى الله عليه وسلم بالتوجه إلى بني قريظة، عندها قال صلى الله عليه وسلم لأصحابه: "لا يصلين أحد العصر إلا في بني قريظة" (6). وخرج المسلمون في مقدمتهم علي بن أبي طالب- رضي اللّه عنه- يحمل الراية، وحاصر المسلمون يهود بني قريظة في ديارهم خمساً وعشرين ليلة، وحينما أجهدهم الحصار وأيقنوا بالهلاك طلبوا النزول على حكم سعد بن معاذ - رضي اللّه عنه- سيد الأوس حلفائهم في الجاهلية، فحكم فيهم بقتل المقاتلين، وسبي النساء والذرية وتقسيم الأموال. فأقره الرسول صلى الله عليه وسلم ، وقال له: "قضيت بحكم اللّه" (7) وكان جزاؤهم من جنس عملهم حيث عرَّضوا بخيانتهم أرواح المؤمنين للقتل، وأموالهم للنهب، ونساءهم وذراريهم للسبي بنقضهم العهد مع المسلمين في غزوة الأحزاب، وبذلك تم القضاء على اليهود بالمدينة وزال خطرهم عن المسلمين.
أسئلة وتطبيقـات
س (1) | : ما سبب غزوة الخندق؟ ومتى وقعت؟
س (2) | : هات من خلال دراستك لغزوة الخندق ما يدل على:
 | (أ) تواضع الرسول صلى الله عليه وسلم .
 | (ب) استشارة الرسول صلى الله عليه وسلم لأصحابه.
س (3) | : صف حالة المسلمين بعد غدر يهود بني قريظة مع الدليل.
س (4) | : ما سبب تفرق الأحزاب ورحيلهم مع ذكر الدليل؟
س (5) | : عدِّد نتائج غزوة الأحزاب.
س (6) | : ما مناسبة قوله صلى الله عليه وسلم : "لا يصلين أحد العصر إلا في بني قريظة"؟
س (7) | : بما حكم سعد بن معاذ في يهود بني قريظة؟ وماذا قال له الرسول صلى الله عليه وسلم عند ذلك؟
س (8) | : اكتب أربع فوائد مما سبق دراسته من غزوة الأحزاب وغزوة بني قريظة.

(1) انظر مرويات غزوة الخندق. إبراهيم بن محمد عمير.

(2) سورة الأحزاب آية 10

(3) سورة الأحزاب آية 9.

(4) رواه البخاري في كتاب المغازي برقم 4110.

(5) انظر فتح الباري شرح صحيح البخاري 7/407- 416.

(6) رواه البخاري في كتاب المغازي برقم 4119.

(7) رواه البخاري في كتاب المغازي برقم 4121


صلح الحديبية

صلح الحديبيـة (1)
"ذو القعدة - سنة 6 هـ"
خروج المسلمين للعمرة وموقف قريش:
خرج الرسول صلى الله عليه وسلم من المدينة يوم الاثنين هلال ذي القعدة في ألف وأربعمائة من المسلمين قاصدين مكة للعمرة، حتى إذا كانوا بذي الحليفة أحرموا وساقوا الهدي.
عندما علمت قريش جمعت جموعها لصد المسلمين عن مكة، وبعثوا خالد بن الوليد في طليعة لهم.
بيعـة الرضـوان:
أمر الرسول صلى الله عليه وسلم أصحابه أن يأخذوا في طريقهم ذات اليمين بعيداً عن جيش خالد حتى نزلوا بأقصى الحديبية غرب مكة، ثم أرسل إلى قريش عثمان بن عفان- رضي اللّه عنه- ليؤكد لهم بأن المسلمين لم يأتوا للقتال. وبلغ المسلمين أن عثمان قتل بمكة، عندها بايع الصحابة رسول اللّه صلى الله عليه وسلم تحت الشجرة على القتال حتى الموت، قال اللّه تعـالى في هذه البيعة: {لقد رضي اللّه عن المؤمنين إذ يبايعونك تحت الشجرة} (2) حيث سميت هذه البيعة ببيعة الرضوان، إلا أن الأخبار جاءت بعد ذلك بسلامة عثمان- رضي اللّه عنه-.
خريطة رقم (5)
منقولة من كتاب الرسول القائد "محمود شيت خطاب"
الاتفاق وشروط الصلـح:
بعثت قريش "سهيل بن عمرو" لإجراء مفاوضة الصلح مع المسلمين، وقد تم الاتفاق والصلح على ما يأتي:
1- | أن يعود المسلمون ذلك العام على أن يؤدوا العمرة من العام المقبل.
2- | من جاء المسلمين من قريش بغير إذن وليه يردوه إليهم، ومن جاء قريشاً من المسلمين لا ترده.
3- | أن تتوقف الحرب بين الطرفين مدة عشر سنين.
4- | من أراد أن يدخل في عقد قريش من القبائل دخل، ومن أراد أن يدخل في عقد المسلمين وعهدهم دخل، فدخلت خزاعة في عقد المسلمين ودخلت بني بكر في عقد قريش.
وقد تصور معظم المسلمين أن في شروط صلح الحديبية إجحافاً بهم إلا أنه في حقيقة الأمر كان نصراً وفتحاً مبيناً ولهذا لما انصرف راجعاً إلى المدينة أنزل اللّه عز وجـل عليه سورة الفتـح بكـاملها. وقد استمرت هدنة الحديبية نحو 17 شهراً أو 18 شهراً ثم نقضت قريش الهدنة حيث أعانت حلفاءها بني بكر ضد خزاعة حلفاء المسلمين فاستنصرت خزاعة بالمسلمين وبذلك بطلت المعاهدة وكان ذلك سبباً مباشراً لفتح مكة.

أسئلة وتطبيقـات
س (1) | : لماذا خرج المسلمون إلى مكة؟ وكم كان عددهم؟
س (2) | : ما موقف قريش من خروج المسلمين إلى مكة؟
س (3) | : ما سبب بيعة الرضوان؟
س (4) | : عدد شروط صلح الحديبية.
س (5) | : اكتب نبذة مختصرة عن:
 | ((الحديبية- سهيل بن عمرو- قبيلة خزاعة)).

(1) انظر مرويات غزوة الحديبية. حافظ بن محمد الحكمي.

(2) سورة الفتح من آية 18.


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > السيرة النبوية

المناهج الدراسية [image] المعاهد و الدور

الثاني المتوسط

السيرة النبوية

الفصل الدراسي الأول
 | المقدمة
 | الهجرة إلى المدينة
 | وصول الرسول صلى الله عليه وسلم قباء وبناء المسجد
 | بناء المسجد النبوي
 | المؤاخاة بين المهاجرين والأنصار
 | عقد المعاهدة مع اليهود
 | المنافقين
 | مرحلة القتال في الإسلام
 | غزوة بدر الكبرى
 | حصار بني قينقاع
 | غزوة أحد
 | سرية الرجيع
 | سرية بئر معونة
 | غزوة بني النضير
 | غزوة بني مصطلق "المريسيع"
 | حادثة الإفك
 | غزوة الأحزاب
 | غزوة بني قريظة
 | صلح الحديبة
 | غزوة خيبر
 | عمرة القضاء

الفصل الدراسي الثاني
 | غزوة مؤتة
 | فتح مكة
 | غزوة حنين
 | حصار الطائف
 | عزوة تبوك
 | مسجد الضرار
 | حجة الوداع
 | سرية أسامة بن زيد -رضي الله عنه-
 | وفاة الرسول صلى الله عليه وسلم
 | نماذج من أخلاق الرسول صلى الله عليه وسلم
 | نماذج من معجزات الرسول صلى الله عليه وسلم
 | ثبت المصادر والمراجع


الحروق

(2) الحـروق

هي : تخريبات تحدث في أنسجة الجسم بسبب ملامسة الجسم للنار أو للسوائل الساخنة أو البخار أو المواد الكيميائية الحارقة.

وتنقسم الحروق حسب شدتها إلى :

1- حروق الدرجة الأولى : وفيها يحمر لون الجلد المصاب نتيجة لسع خفيف.

2- حروق الدرجة الثانية : وفيها يحدث احمرار شديد بالجلد وينتفخ، وتتكون فقاعات تمتلي بالهواء.

3- حروق الدرجة الثالثة (الحروق الكيمياوية) : نتيجة ملامسة القلويات والأحماض وهي أشد حالات الحروق، حيث يحترق الجلد ويتضخم، وربما يتعمق الاحتراق في الجسم ويجف الجلد المحروق ويموت، ثم يسقط الجلد على شكـل قشور وعادة يتجدد الجلد المحـروق، وفي الحـالات الصعبة قد تؤدي إلى الموت إذا أصاب الاحتراق أكثر من ثلث الجلد.

كيف يمكن إسـعاف الحـروق :

_______________________________________________

(أ) إذا كان الحرق بسيطا من الدرجة الأولى أمكننا أن نعالجه بأنفسنا باتباع الآتي:

_______________________________________________

1- نغمس المكان المحترق في الماء البارد لتخفيف درجة الحرارة.

2- يدهن موضـع الجلد المحـترق بالفازلين النقي أو حمض الكبريتيك الأصفر اللون منعا لحدوث مضاعفات.

3- نضمد الجرح بضماد الحروق ويربط بدقة برباط خفيف.

وقد يغني عن ذلك مرهم السلفا أو البنسلين أو مرهم أكسيد الزنك، ويمكن إعطاء المريض قرص إسبرين أو نوفالجين والأطفال يعطون نوفالجين فقط لتخفيف الألم.

_______________________________________________

(ب) إذا كان الحرق شديداً من الدرجة الثانية أو الثالثة

فيسعف المصاب كالآتي :

_______________________________________________

1- يلف المصاب بغطاء وينقل بحذر شديد إلى المستشفى.

2- يعطى سوائل كثيرة لمنع الجفاف.

3- لا تنزع الملابس الملتصقة بالجسم، بل يقص حول الجرح لعدم توسيع الجرح.

4- تجنب وضع أي شيء على جسم الشخص المحروق، بل يترك ذلك للطبيب المختص.

أسهل طريقة لإِطفاء النار المشتعلة في جسم شخص :

هو أن يلف ببطانية جيدا أويتمرغ على الأرض كثيرا، وذلك لمنع الهواء (الأوكسجين) عن النار فتنطفيء.

ومن العـلاج المفيد طلاء الحروق بمسحوق السلفاميد أو محلول المكـروكـروم، وإذا أحس المحروق بقشعريرة تستعمل المدفئة الكهربائية ويوصى بحقن المصاب بزيت الكافور وسقيه ماء به قليل من الملح.

إسعاف المصاب بحرق مادة كيميائية (حروق الحوامض) :

أ- يغسل العضو المصاب بالماء البارد والصابون أو بمحلول بيكربونات الصوديوم (ملعقة كبيرة في لتر ماء)، وذلك لتخفيف الحرارة في مكان الإصابة.

ب- أما الحروق الناتجة عن القلويات فيجب غسل العضو المصاب جيدا بماء مضـاف إليه مادة حمضية كالخـل أو عصير الليمون أو يكتفي بالغسل بالماء البارد فقط في حالة الضرورة.

أطـوار الإصابـة بالحروق :

1- طور الصدمة العصبية:

وتنشأ عقب الحرق مباشرة نتيجة الألم الشديد.

2- طور الصدمة الدموية:

يظهر بعد (12-14) ساعة من الحادث نتيجة فقدان السوائل.

3- طـور التسـمم:

ينتج عن امتصاص مواد سامة في الدم من مكان الحروق بعد (3-6) أيام.

4- طور مضاعفة التسمم:

نتيجة التهاب صديدي.

* لا تستخدم الماء المثلج ولا الزبدة ولا الكريم.

الأسـئلة :

س 1 : عرف الحـروق.

س 2 : كيف يتم إسعاف الحروق؟

س 3 : اذكـر أسهـل طريقـة لإِطفـاء النار المشتعلة في جسم شخص ما.


ضربة الشمس

3- ضربـة الشـمس

تنتج عن حرارة الشمس الشديدة والأماكن المزدحمة (نقص الأكسجين) فيشعر المصاب بالأعراض الآتية :

1- ترتفع درجة الحرارة في جسم الإِنسان.

2- يشعر المصاب بصداع في الرأس ودوار والرغبة في القيء.

3- ضيق في التنفس ناتج عن اختناق.

4- احمرار في اللون وقد يفقد المصاب وعيه مع إغماء وغيبوبة وتشنج.

طريقة إسعاف ضربة الشمس :

أ - أخذ المصاب إلى مكان ظليل جيد التهوية.

ب - وضع كمادات باردة فوق رأس المصاب. مع إعطائه ماءً بارداً عند العطش، لتخفيف حرارة الجسم.

جـ - للوقاية يفضل تناول كميات كبيرة من السوائل وملح الطعام.

* ويفضل نقل المصاب إلى المستشفى وخصوصا مستشفيات ضربات الشمس، وذلك

للحصول على العلاج اللازم.

الأسـئلة :

س 1 : اذكر أعراض الإِصابة بضربة الشمس.

س 2 : اذكر طرق إسعاف ضربة الشمس.


لدغ العقارب وعض الثعبان

4- لدغ العقرب وعض الثعبان

إن لدغ العقرب وعض الثعبان للإنسان قد يسبب سموماً تؤثر على الجهاز العصبي وينتج عنها تورم (انتفاخ).

طرق إسعاف المصاب بالسموم (نتيجة العض) :

1- ربط أعلى مكان الإِصابة برباط ضاغط ويفضل عمل رباط ضاغط ثان أعلى منه لمنع انتشار السم بالجسم (في حدود 5 سم).

2- يضغط على الجرح في حالة لدغ العقرب أو يجرح ويضغط بشدة في حالة عض الثعبان وذلك ليسيل الدم الملوث.

3- يطهر مكان الإصابة ويستدعى الطبيب أو يُنقل إلى أقرب مستشفى.

4- ينبغي تدفئة المصاب وإعطاءه سوائل.

أنـواع التسـمم :

أنواع التسمم - نوعان هما :

1 - التسمم عن طريق العظام مثل نخاع العظم.

2 - التسمم عن طريق السوائل مثل البنزين.

وهناك طريقتان لإِسعاف التسمم بالمشروبات والمأكولات :

( أ ) غسل المعدة، ويتم عن طريق نصف كوب ماء يضاف إليه ملعقة كبيرة من

ملح الطعام.

(ب ) أو الاستفراغ بالأصبع في حالة الضرورة (أي ملامسة البلعوم)، ثم عمل تنفس

صناعي عند الحاجة.

(جـ) أعط المريض حليباً لمعادلة السم.


عض بعض الحيوانا ت

5- عض بعض الحيوانـات

إن عض الحيوانـات للإنسـان بسيط، ولكنـه خطير، لأن الكـلاب والقطط والخيول والجمال قد تكون مصابة بداء الكَلِب (*) الذي تنتقل عدواه عند العض عن طريق الخلايا العصبية، ولا تظهر أعراضه إلا بعد مرور أربعين يوما أو أكثر.

وتوجد الجراثيمِ في أشداق جميع الحيوانات التي لها أنياب حادة ولهذا السبب تترك جروحا عميقة وجراثيم قد تتغلغل عميقا في أنسجة المصاب.

إسعاف المصاب بعض الحيوانات :

1- يترك النزيف يستمر قليلاً لطرد الجراثيم من الجسم بممارسة الضغط المباشر.

2- تطهير الجرح بمادة معقمة.

3- ينقل المصاب للمستشفى لأخذ الحقن الواقية إذا كان الجرح بليغاً

4- يجب الابتعاد عن مثل هذه الحيوانات لنأمن شرها.

الأسـئلة :

س 1 : اذكر أنواع التسمم.

س 2 : اذكر طرق إسعاف المصاب بالسموم.

س 3 : ما أضرار عض بعض الحيوانات؟


الإغماء

6- الإِغـمـاء

هو فقدان الوعي، إذ يفقد المصاب وعيه ويسقط مغشيا عليه.

* يجب أن نفرق بين الإِغماء والصرع.

أسباب الإِغـماء :

أ - أسباب ناتجة عن المخ مثل :

1- حادث دموي بالمخ كنزيف أو انسداد شريان به.

2- إصابة الرأس أو المخ 3 - نوبـات الصـرع.

ب - أسباب ناتجة عن الجهاز الدموي، مثل :

1- حالات النزيف الشديدة 2 - هبوط في القلب.

3- هبوط مفاجيء في الدورة الدموية كما يحدث في الحالات العصبية والنفسية.

4- ممارسة جهد عضلي في الأجواء الحارة حيث يؤدي كسل العضلات إلى تجمع الدم في الجزء السلفي من الجسم وفي الرجلين.

جـ- حالات التسمم بالمخدرات والغازات السامة :

د - بعض حالات الحمى الشديدة كالملاريا.

هـ- حالة الربو الشديدة التي تتقلص فيها الممرات الهوائية بحيث يصبح الزفير صعباً، وأهم أعراضه تحول لون الوجه إلى اللون الأزرق.

طرق إسعاف الإغماء:

1- يوضع المصاب على أحد جانبيه.

2- تنزع الملابس الضيقة من الجسم التي تعيق التنفس.

3- يرش بالماء البارد أو يستنشق محلول (نشادر) مُعقم ومُحلَل.

4- ينظف الفم جيدا بعد حدوث القيء ومحاولة جذب اللسان للخارج لخروج ما فيه.

5- تدليك القلب وعمل تنفس صناعي. (انظر شكل رقم 4).

6- نقل المصاب للمستشفى إذا لزم.

شكل (4)

(1) اجلس عند رأس المصاب، امسك الرسغين

واضغط على القفص الصدري.

(2) ارفع الذراعين إلى أعلى ثم إلى الجانبين وأسفل.

(3) لاحظ تمدد الرئتين نتيجة دخول الهواء الجوي

إليهما، كرر هذه الدورة كل خمس ثوان.

* توقف التنفس :

غط فم المريض بفمك وأغلق أنفه بأصبعيك وأنفخ الهواء في رئتيه مرة كل 5 ثوان.

الأسـئلة:

س 1 : اذكر أسباب الإغـماء.

س 2 : عرف الإغـماء.


التمريض المنزلي

التمـريض المـنزلي

هو العناية بالمريض وتنظيفه وتغذيته مع اتباع الدقة في إعطاء المريض الجرعة من الدواء في الموعد المحدد.

وهذه المهام لا يقوم بها إلا من توافرت فيه الرحمة والصبر ودقة الملاحظة والشعـور بالمسئولية لأن أغلب الحالات المرضية لا تتطلب دخول المريض المستشفى، بل يمكث المريض في منزله حتى الشفاء، وعادةً يقوم بهذا الدور الأم أو الأخت أو أشخاص تربطهم بالمريض روابط عائلية.

الشروط الواجب توافرها في حجرة المريضة :

1- أن تكون الغرفة صحية تدخلها الشمس والهواء.

2- أن تكون بعيدة عن الضوضاء.

3- أن يقتصر أثاثها على الحاجات الضرورية للمريض.

4- أن يوضع السرير بعيدا عن الجدران ليسهل الوصول للمريض عند الحاجة من جميع الجهات.

5- أن يكون الفراش نظيفاً ومغطى بغطاء يبدل باستمرار وتكون الوسادة مناسبة ومريحة.

6- أن لا تفرش أرضية الحجرة إلا بفراش بسيط ليسهل تنظيفها ومسحها بمادة مطهرة على الدوام.

7- يجب أن تتوافر فيها الأدوات اللازمة لكي يقضي المريض حاجته عند عدم مقدرته على الذهاب لدورة المياه.

* أهم النقاط الواجب مراعاتها عند إعطاء الدواء هي التأكد من نوع الـدواء وكميته وموعده كـما ينبغي أن يعطى الدواء بطريقة الترغيب والتشجيع خصوصا للطفل.


التحصين و التطعيم ضد الأمراض المختلفه

التحصين والتطعيم ضد الأمراض المختلفة

إن إعطاء الطفل التطعيمات المناسبة وفي الأوقات الملائمة بإشراف طبيب مختص يكفل بإذن اللّه الوقاية من غالبية الأمراض المعدية الأكثر خطورة..

التحصين والتطـعيم :

هو العمل على وقف نشاط جراثيم المرض واكتساب المناعة ضده.

وذلك بإعطاء المريض مصل أو لقاح محضر صناعيا من نوع المرض المراد التطعيم ضده وذلك عندما يكون الجسم سليما فيحفز الجسم بحيث يكـون مادة مضـادة لجراثيم ذلك المرض في الدم وبذلك يكتسب الجسم مناعة ضد هذا المرض.

ويستخدم لذلك نوعان من المستحضرات، هما :

1- اللقاء.

2- المصل.

اللقـاح :

هو عبارة عن سوائل تحتوي على جراثيم المرض مضعفة أو أنها تحتوي على سموم لتلك البكتريا والجراثيم ويعطى اللقاح بالحقن أو التشريط.

المصـل :

هو مستحضر طبي معقم يحتوي على المواد المضادة لنوع المرض ويختلف المصل من مرض لآخر.

وتقوم الدول بالتطعيم، إما باللقاح، أو المصل عند انتشار الأوبئة أو عند مخالطة المرضى.

التطـعيمات :

ا- الكوليرا والتيفود :

التطعيم بالحقن بلقاح يحتوي على بكتريا المرض ميتة ويتم تطعيم الأطفال بعد سنتين من الولادة.

2- السل الرئـوي :

التطعيم بالحقن بلقاح يحتوي على بكتريا المرض مضعفة، ويتم تطعيم الأطفال منذ الولادة.

3- الجـدري :

التطعيم بالتشريط بلقاح يحتوي على فيروس المرض مضعفة، ويتم تطعيم الأطفال بعد الولادة بشهرين.

4- الحمى الصفراء :

التطعيم بالحقن بلقاح يحتوي على سموم الميكروب، ويتم تطعيم الأطفال بعد سنة من الولادة.

5- السعال الديكي (الشاهوق) :

التطعيم بلقاح يحتوي على بكتريا ميتة وعادة ما تقوم المديريات الصحية بإعطاء الأطفال لقاح ثلاثي ضد أمراض السعال الديكي والتيتانوس والـدفتريا للأطفال في الشهر الرابع وكذلك في الشهر الخـامس والسادس والسابع نفس الجرعة، ثم يعطى جرعة منشطة بعد سنة في آخر تطعيم للطفل.

جدول التطعيمات الأساسية للرضع والأطفال
 | اللقـاح | عمر الطفل
 | درن. كبدي ب: جرعة أولى. | عند الولادة
 | كبدي ب: جرعة ثانية. | 4 أسابيع
 | ثلاثي بكتيري (الخناق، السعال الديكي، الكزاز) جرعة أولى. شلل أطفال: جرعة أولى. المستدمية النزلية بـ HIB جرعة أولى. | 6 أسابيع
 | ثلاثي بكتيري (الخناق، السعال الديكي، الكزاز) جرعة ثانية. شلل أطفال: جرعة ثانية. المستدمية النزلية بـHIB جرعة ثانية. | 3 شهور
 | ثلاثي بكتيري (الخناق، السعال الديكي، الكزاز) جرعة ثالثة. شلل أطفال: جرعة ثالثة. المستدمية النزلية بـHIB جرعة ثالثة. | 5 شهور
 | حصبة.. كـبدي ب: جرعة ثالثة. | 6 شهور
 | ثلاثي فيروسي (حصبة، نكاف، حصبة ألمانية) جرعة أولى. | 12 شهراً
 | المستدمية النزلية ب HIB جرعة رابعة. | 15 شهراً
 | ثلاثي بكتيري (الخناق، السعال الديكى، الكزاز) جرعة رابعة. شلل أطفال: جرعة رابعة. | 18 شهرا
 | ثلاثي بكتيري (الخناق، السعال الديكي، الكزاز) جرعة خامسة. شلل أطفال: جرعة خامسة. ثلاثي فيروسي (حصبة، نكاف، حصبة ألمانية) جرعة ثانية. | 4-6 سنـوات عند الإلتحاق بالروضة أَو الصف الأول

الأسـئلة :

س1 : عرف ما يلي :

أ - اللقاح.

ب - المصل.

س 2 : اذكر كيفية التطعيمات للأمراض الآتية :

أ - الحمى الصفراء.

ب - السعال الديكي.

جـ - الكـولـيرا.


التغذيه

الفصـل الثالث

التغذيـة

المقدمـة :

قال جل وعلا : {وكلوا واشربوا ولا تسرفوا} (1).

الغـذاء هو وقـود الجسم البشري، فهو الـذي يزود الجسم بالطاقة والحرارة اللازمة للقيام بالأعمال الحيوية المختلفة عند تأكسدها بالأكسجين، وبعض هذه المواد الغذائية يتم تأكسدها بسرعة عقب الهضم لتوليد الطاقة والبعض الآخر يختزن لوقت الحاجة.

تعـريف الغـذاء :

هو كل ما نتناوله لتغذية أجسامنا، والغذاء يجعل الجسم ذا قدرة على القيام بوظائفه المتنوعة وتعويض ما يستهلكه من طاقة أثناء قيامه بالأعمال الحـركية اللازمة، والمواد الغذائية التي نتناولها معقدة التركيب في الغالب ويقوم الجهاز الهضمي بتحويلها إلى مواد سهلة قابلة للذوبان في الماء والامتصاص.

فـوائد الأغـذية :

1- تزويد الجسم بالطاقة اللازمة التي تمكنه من القيام بوظائفه الحيوية.

2- تزويد الجسم بالحرارة التي تدفئه وتعوض ما يفقده منها بسبب تبخر العرق أو برودة الجو.

3- بناء الأنسجة وتعويض الخلايا التالفة.

4- وقاية الجسم من الأمراض التي تنشأ عن نقصها.

(1) سورة الأعراف آية (31).


المجموعات الأساسيه للغذاء

المجموعـات الأساسـية للغـذاء
تصنف الأغذية حسب تركيبها إلى :
2- الكربوهيدرات. | 1- الزلاليات (البروتينات)
4- الفيتامينات. | 3- المواد الدهنية
6- المـاء. | 5- المواد المعدنية
والإِنسان لا يستطيع أن يحيا حياة صحية إذا اقتصر في غذائه على نوع واحد، فالغذاء الكامل هو ما يتضمن جميع المواد الغذائية السابقة ذكرها، ولذلك يجب أن ينوع الإِنسان غذاءه حسب الظروف والبيئات المختلفة، وأن يجتهد في الحصول على جميع أنواع الأغذية الضرورية التي لا غنى عنها.
1- المـواد الزلالية (البروتينات)
تتكون من :
1) الكربون.
2) الهيدروجين.
3) الأكسجين.
* وأحيانا الكبريت والفسفور.
مصـادرها :
ا) حيوانية مثل : الحليب، اللحوم، الأسماك، البيض.
2) نبـاتية مثـل : البقوليات، ومنها: الفول، والعـدس، والحمص، والفاصوليا، واللوبيا، والبسلة.

فـائدتها :

1) بناء أنسجة جديدة.

2) تجـديد ما يتلف من أنسجة.

3) بنـاء أجسام الأطفـال الصغار.

2- المـواد الكربوهيدراتية

تتكون من :

3) الأكسجين.

2) الهيدروجين

1) 1 لكر بون

مصادرهـا :

1) مواد نشوية مثل: البطاطس، الأرز، الذرة، القمح.

2) مواد سكرية مثل: الفاكهة، العسل، قصب السكر.

فـائدتها :

1) تمد الجسم بالطاقة الحرارية اللازمة له.

3) المـواد الدهنيـة

تتكون من :

3) الأكسجين.

2) الهيدروجين

1) الكربون

مصادرهـا :

1) حيوانية مثل : السمن الحيواني، الزبد، زيت المسك.

2) نباتية مثل : زيت الزيتون وزيت بذور القطن والسمسم.

فـائدتها :

1) تزود الجسم بكميات كبـيرة من الطاقـة الحرارية.


الفيتامينات

4- الفيتامينـات

الفيتامينـات :

هي مواد عضـوية ضرورية للجسم لأن نقصها يسبب الكثير من الأمراض كـما أنها تمكن الجسم من تأدية وظائفه الحيوية.

مصـادر الفيتامينات :

2) نباتيـة.

1) حيوانيـة

وأهم الفيتامينات المعروفة هي :

1) فيتامين أ : يوجـد في الجزر وزيت كبد الحوت والسمك والزبد والحليب والجوز.

ونقصه يسبب :

أ - توقف نمو الأسنان.

ب - يضعف مناعة الجسم.

جـ- يصيب بالعشي الليلي (عدم المقدرة على الرؤية ليلا).

2) فيتامين ب : يوجد في العسل والكبد وصفار البيض واللبن وقشور الحبوب كالأرز والقمح والذرة، وهو مركب من عدة فيتامينات بائيه.

ونقص قسم منها :

يؤدي إلى مرض الـبري بري الـذي من أعـراضـه ضعف العضلات، ونقص القسم الآخر يسبب مرض البلاجرا الذي من أعراضه التهاب الجلد والأعصاب.

3) فيتامين ج : يوجـد في الفواكه من البرتقال والليمون والخضروات الطرية ويتلفه التجفيف.

ونقصـه يسبب :

مرض الأسقربوط الذي من أعراضه نزف الدم من اللثة والجلد والأغشية المخاطية ويسبب الضعف والهزال.

4) فيتامين د : يوجـد في زيت كبد الحوت والسمك والزبد والحليب والجزر والفواكه كالبرتقال والليمون والتفاح والعنب وغيرها، ويتولد هذا الفيتامين في الجسم بتعرض الجلد لأشعة الشمس.

نقصـه يسبب :

أ - لين العظام واعوجاجها (مرض الكساح).

ب- يقلل من مقاومـة الجسم فيتعرض للإِصابة بالأمراض كالسل وغيره.


مقدمه

قال اللّه عزّ وجلّ:

سورة فصلت الآية "53"

وقال تعالى :

سورة الذاريات الآية " 21 "

وقال تعالى :

سورة الذاريات الآية " 56 "

المقدمـة

الحمد لله الذيِ هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله، والصلاة والسلام على النبي المصطفى محمد وعلى آاله وصحبه. وبعد:

أقدم هذا المنهج لطلاب الصف الأول المتوسط بالجامعة الإِسلامية والذي أهدف به تبصير طالب العلم بآيات الله سبحانه وتعالى في مخلوقاته، ومساعدته على فهم وتفسير الحقائق العلمية المناسبة بصورة وظيفية، مع تعريفه بالأسس الصحية والغذائية ليدرك دوره داخل المجتمع والبيئة التي يعيش فيها، وليهتم بصحته ويحافظ على بنيته الجسمية والعقلية، ويقوم بأداء واجب العبادة للّه وحده مخلصا شاكرا لأنعمه، قال تعالى: {وفي أنفسكم أفلا تبصرون }، { وما خلقت الجن والإِنس إلا ليعبدون }.

فالدين الإِسلامي يحث على العلم ويلتقي معه متى كان العلم نافعا موافقا للفطرة السليمـة والتجـربـة الصحيحـة، ويظهر سمو التشريع الإسلامي في تعاليمه وأحكامه حيث يدعونا إلى التمسك بالفضائل وطرح الرذائل والابتعاد عنها.

ولأهمية دراسة مادة الصحة في هذه المرحلة ومن أجل تلافي الأخطاء الصحية التي يقـع فيها كثير من الناس اليوم وتحسبا لما يداهمنا من أضرار وأخطار جسيمة.

لأجـل ذلـك وضعت هذا الكتاب بمنهج جديد على ضوء مفردات مجلسِ الجامعة متضمناً معلومات المذكرة السابقة للمدرس فاروق سعيد، سائلاً الله العلي القدير أن ينفع بها واللّه الموفق.

الأهداف العامة لتدريس مادة الصحة:

1- إعطاء الطالب فكرة واضحة عن الأسس الصحية للنظافة.

2- تكوين الوعي الصحي اللازم للطالب، للاستفادة منه في كافة شؤون الحياة العامة منها والخاصة.

3- تدريب الطالب على القيام بالإسعافات الأولية.

4- تعريف الطالب بأجهزة الجسم والأمراض التي يتعرض لها، وطرق الوقاية منها، وطرق انتقال الأمراض إليها، والتنويه بقدرة اللّه تعالى ودقة تدبيره في خلقه.

5- تمكـين الـطالب من فهم وظـائف أعضائه وعلاقة بعضها ببعض، والطريقة التي تلزم لحسن سير هذه الوظائف مع توجيهه إلى مراعاة تلك الشروط في حياته، وحسن استعمال هذه الأمانة التي ائتمنه اللّه عليها.

6- الحرص في كل مناسبة على كشف فضل الإسلام وتعاليمه وأحكامه المنسجمة مع الفطرة والمحققة للمصلحة على أتم وجه.


الأملاح المعدنيه

5- الأمـلاح المعدنيـة

يحتاج الجسم إلى الكثير من الأملاح المعدنية وأهم الأملاح التي يحتاج إليها الجسم هي :

1- أملاح الكالسيوم :

توجـد في اللبن واللحـوم والخضراوات الطازجة وهي ضرورية لنمو الجسم وتساعد على تجلط الدم عند حدوث الجروح وقلتها تسبب تسوس الأسنان ولين العظام والكساح.

2- أملاح الفسفور :

توجد في اللبن وصفار البيض والأسماك واللحوم والعسل.

فائدتها : تعمل على نمو العظام وقوتها كـما أنها تدخل في تركيب المخ.

3- أملاح الحـديد :

توجد في العدس وصفار البيض والكبد والخس والبلح، وهي تدخل في تركيب الدم، ونقصها يسبب فقر الدم (الأنيميا).

4- أملاح الصوديوم (ملح الطعام) :

يضاف إلى الأطعمة ويساعد المعدة على إفراز عصاراتها كـما أنه يدخل في تركيب الدم.

5- أملاح اليـود :

توجد في الأسماك وفي زيت كبد الحوت، وهي تساعد الغدد على إفراز عصاراتها بانتظام. ونقصه يسبب انتفاخ الغدة الدرقية.

6- المـاء

الماء نعمة عظيمة من الخالق ولأهميته وضروريته سندرسه في الوحدة التالية بالتفصيل.

الأسـئلة :

س 1 : ماذا يسبب نقص فيتامين ( د ) ؟.

س 2 : اذكر أهمية أملاح الكالسيوم.

س 3 : هات بعض فوائد المواد الغذائية التالية:

زيت كبد الحوت- العسل- صفار البيض.


الوحده الثانيه

الوحـدة الثانيـة

الفصل الأول : - المـاء وأهميتـه.

الفصل الثاني : - مضـار المـاء الراكـد.

- دراسة بعض أمراض الماء الراكد.

أ - حـمى الملاريـا.

ب - الدودة الكبدية.

جـ - البلهارسـيا.


الماء وأهميته

الفصـل الأول

المـاء وأهميتـه

قال تعالى : {وجعلنا من الماء كل شيء حي ... } الآية.

الماء له وظائف متعددة للجسم، وهو وسيلة لإِعاشة الكائنات الحية، لقد خلق اللّه سبحانه وتعالى الإِنسان من طين، والطين خليط من التراب والماء وهو بداية الخلق والحياة، وهناك العديد من المسببات المرضية التي هي عن طريق البكتريا والطفيليات والديدان وما يصل للإِنسان عن طريق الماء، إلا أن الماء يلعب دوراً هاماً في حياتنا، فيجب العناية به وعدم تلويثه، وهو من أغلى ما أوجده اللّه في الأرض.

خـواص الميـاه :

الماء سائل شفاف عديم اللون والطعم والرائحة، إلا إذا غلبت عليه الكائنات الطحلبية فإن لون الماء يصبح مائلا إلى الزرقة أو الخضرة ويصبح ذا طعم كريه، والماء كأي سائل يأخذ شكل الإِناء الذي يوضع فيه.

ويمكن تحويله إلى الحالة الغازية عندما يتبخر بتأثير الحرارة، كـما بمكن تحويله إلى حالة صلبة عندما يصبح ثلجا وهو يتبخر عند درجة 100 ْم كـما يمكن تحويله إلى ثلج عند درجة الصفر مئوية.

مصـادر الميـاه :

يستقي الإِنسان ويحصل على الماء من ثلاثة مصادر، هي:

1- مياه الأمطار.

2- مياه البحار والبحيرات ويطلق عليها اسم المياه السطحية.

3- مياه الآبار والينابيع ويطلق عليها اسم المياه الجوفية.

طرق معالجـة الميـاه :

أ - عملية الترشيح.

ب - عملية استعمال مطهر الكلور بالتعقيم.

أهمية الماء كوسيلة لإعاشة الكائنات الحية :

1- يساعد في خلط الطعام ومروره بسهولة من الفم إلى المعدة.

2- يساعد على تقليل صلابة البراز وتليينه.

3- يجعل الأنسجة مرنة ويمكنّها من أداء وظيفتها.

4- يعوّض الجسم عما يفقده أثناء عملية التنفس والعرق والبول.

أهمية الماء في عملية الهضم :

أ - الماء يجعل الطعام المهضوم في المعدة والأمعاء مواداً مائعة قابلة للامتصاص.

ب - يخلط اللعاب والأطعمة ويمررها من الفم إلى المعدة ويساعد على انزلاق الطعام في القناة الهضمية.

أهمية الماء في عملية الإخراج :

1- يمنع الإمساك ويقلل صلابة البراز.

2- يساعد الجهاز الإخراجي في طرد السموم من الجسم على هيئة بول عن طريق الكليتين.

أهمية الماء في تنظيم درجة حرارة الجسم :

1- يمكّن الغدد العرقية من امتصاص العرق وطرده خارج الجسم عن طريق مسام الجلد.

2- يعوّض الجسم عما يفقده أثناء التنفس والبول والعرق.

أهمية الماء في تركيب الأنسجة (1) المختلفة للإِنسان والحيوان :

1- الـدم يحتوي على 90 % من وزنـه ماء، 10 % كرات دموية بيضاء، وكريات حمراء.

2- ثلثي الجسم تقريبا ماء.

3- الماء يجعل الدم سائلا حيث يصل إلى جميع أجزاء الجسم حاملا له الغذاء المطلوب

لإِمداده بالطاقة اللازمة.

(1) الأنسجة: مجموعة من الخلايا المتراصة.


الفصل الثاني مضار الماء الراكد

الفصـل الثاني

مضـار المـاء الراكـد

أهمية الماء كوسط تعيش فيه بعض الحيوانات :

الماء هو المناخ الطبيعي لمعيشة وتكـاثر الحشرات فيها كالبعوض والبكتريا، وخصوصا الماء الراكد، والحكومات تنفق الكثير من المال من أجل محاربة الحشرات الضارة بالإنسان والبيئة.

دور الماء في نقل بعض الأمراض :

الماء الراكد الثابت غير المتحرك الملوث يسـاعد في انتشار الأمراض وذلك إما عن طريق شربه، أو استعماله في الغسيل للأواني والملابس والاستحمام به.

ومن أهم الأمراض التي ينقلها الماء الملوث على شكل عدوى هي :

1- التيفـود.

2- الكـوليرا.

3- البلهارسـيا.

4- الدوسـنتاريا.

5- الملاريـا.

6- الدودة الكبديـة.

مضـار المـاء الراكـد :

أ - الماء الراكد هو المناخ الطبيعي لتوالد ونمو البعوض والبكتريا، ومن ثم الإِصابة

بحمىالملاريا وحمى البكتريا والأمراض الأخرى.

ب - تلوث الماء يؤدي إلى انتشار القواقع به، وهي البيئة الملائمة لنمو البلهارسيا

والـدودة الكبدية ونتيجة لاستعمال المياه الملوثة في الشرب أو الاستحمام فيها

يؤدي بنا إلى الإصابة بالأمراض.

الأسئلة :

س : اذكر أهمية الماء ودوره في العمليات الحيوية الآتية :

أ - الهضم. ب - الإِخـراج.

جـ- تنظيم درجة حرارة الجسم.


حمى الملاريا

* نـدرس من الأمـراض :

أولا : حـمى الملاريـا :

هي حمى تصيب الإِنسان عندما تنقل أنثى بعوضة الأنوفيلس المرض من دم الشخص المريض إلى الشخص السليم عند وخزه. والماء الملوث تنمو فيه يرقات البعوض مما يساعد على انتشار المرض.

دورة حياة أنثى بعوضة الأنوفيلس :

1- تضع بيضها في المستنقعات.

2- يطفو البيض على سطح الماء ويتحول إلى يرقة دودية الشكل.

3- اليرقة تتحول إلى عذراء داخل شرنقة.

4- تصبح حشرة كاملة.

أعراض الإِصابة بحمى الملاريا :

أ - دور البـرودة : وهي مرحلة يشعـر المريض فيها بقشعريرة في فترات متتالية وتصطك أسنانه ويرتعش الجسم.

ب - دور السخونة : ترتفـع في هذه المرحلة درجـة حرارة جسم المريض ويصحب ذلك صداع وقيء أحيانا.

جـ - دور العـرق : يتصبب العرق من جسم المريض.

وفي هذه الأثناء يصاب المريض بآلام في المفاصل والظهر مع فقر دم شديد مما يؤدي إلى ضعف وهزال الجسم.

طرق مكافحة الملاريا والوقاية منها :

1- ردم البرك والمستنقعات أو رش زيت البترول على سطح الماء الراكد ليطفو وليمنع الهواء عن الجراثيم والحشرات التي تعيش فيها لتموت.

2- تربية أنواع من السمك لتتغذى على يرقات وعذراء بعوض الأنوفيلس المسبب للملاريا.

3- وضع شبابيك من السلك الرفيع على النوافذ أو تركيب ناموسيات على الأسرة لمنع وصول الحشرات إلى الجسم.

4- رش المنازل والشوارع بالمبيدات الحشرية لقتلها.

5- عزل المرضى داخل المستشفيات وعلاجهم منعا لانتشار المرض وحدوث العدوى.


الدوده الكبديه

ثانيا : الـدودة الكبـدية :

هي دودة مسطحـة الشكـل تشبه ورقة النبات وتعيش في القنوات الصفراوية لكبد الأغنام والأبقار، وتصاب بها الحيوانات عندما تشرب من ماء ملوث، أو تأكل حشائش ملوثة.

دورة حياة الدودة الكبدية وطريقة انتقالها :

1- تخرج بيضة الدودة مع براز الأغنام المصابة إلى الماء.

2- يفقس البيض ويتحول إلى يرقـات تسبح في الماء وتبحث عن نوع خاص من القواقع فإذا لم تجدها تموت.

وغالبا ما تلتصق تلك القواقع بالحشائش التي تأكلها فتصيبها بمرض الدودة الكبدية.

أعراض الإصابة بالدودة الكبدية :

ب- جـفاف الأغنـام.

أ- ضعف وهزال الأغنام.

طرق مكافحة الدودة الكبدية والوقاية منها :

1- استئصال الحشائش من البرك والمياه الراكدة.

2- مكافحة القواقع برش زيت البترول على سطح المياه الراكدة.


البلهارسيا

ثالثا: البلهارسـيا :

تصيب الإِنسان من خلال حيوان صغير يسمى السركاريا.

أنـواع البلهارسـيا :

1- بلهارسيا المجاري البولية.

2- بلهارسيا المستقيم "تصيب الأمعاء".

دورة حياة البلهارسيا :

1- تضع الأنثى بيضها الذي يخترق جدران المثانة (أو المستقيم) إلى الماء، فيفقس عنه يرقات مهدبة (ميراسيديوم).

2- إذا صادفت اليرقات نوعا خاصا من القواقع في ظرف 24 ساعة فإنها تخترق جسمه وتتحول إلى أطوار متقدمة.

3- يخرج من القوقع حيوان صغير يسمى السركاريا يسبح في الماء.

طرق انتقال البلهارسـيا :

1- تصيب الإِنسان عندما يستحم في مياه ملوثة بالسركاريا.

2- عندما يشرب ماءً ملوثاً بالسركاريا.

أعراض الإِصابة بالبلهارسيا :

أ - الشعور بآلام عند التبول أو التبرز ونزول دم معهما.

ب - الشعور بصداع وخمول.

جـ - التهاب المثانة والمستقيم.

طرق الوقاية من البلهارسيا ومكافحتها :

1- عدم الشرب والاستحمام والخوض في المياه الملوثة.

2- عدم التبول والتبرز في مجاري المياه.

3- مكافحة القواقع في البرك والمستنقعات.

4- نشر الوعي الصحي بين الأهالي.

أسـئلة :

س 1 : اذكر أعراض الإِصابة بالأمراض الآتية :

أ - حمى الملاريا.

ب - الدودة الكبدية.

جـ - البلهارسيا.

س 2 : اذكر دورة حياة الدودة الكبدية.

س 3 : اذكر طرق الوقاية من البلهارسيا وطرق مكافحتها.


الوحده الثالثه

الوحـدة الثالثـة

جسـم الإِنسـان

الفصل الأول : الهيكل العظمي للإِنسان- وظائفه.

أقسام الهيكل العظمي :

ا - العمود الفقري.

2 - الجمجمـة.

3 - الطرفان العلويان.

4 - الطرفان السفليان.

5 - القفص الصدري.

الفصل الثاني : الجهاز العصبي للإِنسان- مكوناته.

الحواس الخمس.


الهيكل العظمي للإنسان

الفصـل الأول
الهيكل العظمي للإِنسـان
مقـدمة :
من نعم اللّه على الإِنسان أن خلقه في أحسن تقويم، وجعله مرفوع الـرأس
والقـامـة، معتـدل الجسم، ليقوى
شكـل (5) | جسم الإِنسان على حفظ تنـاسقـه و
 | اتـزانـه ويساعـده على الحـركـة
 | مع العضـلات المتصلة به، كـما يحمي
 | الأعضاء الهامة في الجسم كالـدمـاغ
 | والقلب والـرئتـين والنخاع الشوكي.
 | (انظر شكل ه)
 | 1 - الجمجمة.
 | 2 - عظمة الفك العلوي.
 | 3 - عظمة الفك السفلي.
 | 4 - الترقوة.
 | 5 - القص.
 | 6 - ضـلع.
 | 7 - غضروف ضلعي.
 | 8 - فقرتان.
 | 9 - الحرقفـة.
 | 10- رباط الورك
 | 11- أربطة الرسغ واليد.
 | 12- أوتار عضلات الركبة.
 | 13- الرضفـة.

وظائف الهيكل العظمي :

1- يشكل قوام الجسم ويحفظ اتزانه.

2- يحمي بعض الأعضـاء المهمـة كالقلب، والرئتين، والمـخ، والنخاع الشوكي، والأعصاب.

3- يساعد على الحركة لتعاون العضلات معه.

4- يكسب الجسم القوة والصلابة.

ويتكون الهيكل العظمي من :

أ - الهيكل المحوري: ويشمل العمود الفقري والجمجمة والقفص الصدري.

ب - الهيكل الطرفي: ويشمل الطرفين العلويين والطرفين السفليين.

ويتركب الهيكل العظمي للإِنسان من عِظام موزعة على جانبي الجسم بالتماثل، وتتصل عظام الهيكل ببعضها بواسطة مفاصل.

أنـواع المفاصـل :

1- مفصل عديم الحركة، كالمفاصل بين عظام الجمجمة.

2- مفصل قليل الحركة، كـما هو الوضع بين الفقرات.

3- مفصل حر الحركة، كـما هو الوضع في الطرف السفلي (اتصال الفخذ بعظام الحوض).


مكونات الهيكل المحوري [العمود الفقري ]

الهـيكل العـظمي

أ- مكونات الهيكل المحوري

(1) العمود الفقري

يتكون العمود الفقري من 33 فقرة موزعة بالشكل الآتي :

أ - 7 فقرات عنقية يرتكز عليها الرأس.

ب - 12 فقرة صدرية يرتكز عليها القفص الصدري من الخلف.

جـ - 5 فقرات قطنية في منطقة البطن.

د - 5 فقرات جذعية ملتحمة مفلطحة الجوانب في منطقة الجذع.

هـ - 4 فقرات صغيرة عصعصية ملتحمة في نهاية العمود الفقري تعرف بالعصعص.

أهميـة العمود الفقري :

أ - يحافظ على ما بداخله من أعصاب.

ب - يمتد فيه النخاع الشوكي.

جـ- يحافظ على القلب والرئتين لأن القفص الصدري يتصل به من الخلف.

د - يحافظ على بقاء الجزء العلوي من الإِنسان مستقيما سهل الحركة مرناً.


مفردات المنهج

مفردات مادة الصحة للصف الأول المتوسط

أ- أثر تقدم العلوم في رفع المستوى الصحي :

1- ميزان الحرارة الطبي (الترمومتر الطبي).

2- سماعة الطبيب- دقات القلب.

3- كيفية قياس النبض.

ب- طرق التعقيم وبعض المطهرات.

ج- الإسعافات الأوليـة :

1- الإِسعافات الأولية- أهميتها- طرق القيام بها.

2- الكسور (إصابات العظام).

3- ا لحـروق.

4- ضربة الشمس.

5- لدغة العقرب وعض الثعبان.

6- عض بعض الحيوانات.

7- ا لنزيف- ا لجـروح.

د- التمريض المـنزلي :

1- طرق العناية بنظافة حجرة المريض وفراشه وتهويتها جيدا.

2- أهمية تسجيل درجة الحرارة للمريض.

3- مراجعة الطبيب والانتظام في إعطاء المريض الدواء.

هـ- مفهوم التحصين والتطعيم ضد أمراض :

1- الكوليرا والتيفود.

2- السـل الرئـوي.

3- الجـدري.

4- الحمى الصفراء.

5- السعـال الديـكي.

و- التغذيـة والحـاجة إلى الطاقـة :

ا لمجموعـات الأساسـية للغـذاء :

1- المـواد البروتينية.

2- المواد السكرية أو الكربوهيدراتية.

3- المـواد الدهنية.

4- الأملاح المعدنية.

5- الفيتامينـات.

6- المـاء.

القيمة الغذائية لكل مجموعة ومصادرها من الأطعمة- وعملية الهضم.

ز- المـاء (الحـاجة إلى المـاء) :

1- أهمية الماء كوسط ( مكان أو بيئة ) تعيش فيه بعض الحيوانات.

2- أهمية الماء في تركيب الأنسجة المختلفة للإنسان والحيوان.

3- أهمية المـاء في عملية الهضم والإخراج، وتنظيم درجة حرارة الجسم.

4- دور الماء في نقل بعـض الأمراض.

أ - توالـد (تكـاثر) البعـوض في الماء الراكد يسبب الإصابة بحمى الملاريا وأمراض أخرى.

ب - تلوث الماء بالقـواقـع المختلفة التي هي وسط (بيئة) لنمو " البلهارسيا- الدودة الكبدية"، نتيجة لاستعمال ماء الشرب الملوث والاستحمام به.

ح- الهيكل العظمي والجهاز العصبي :

1- أجزاؤه (العمود الفقري- الجمجمة- القفص الصدري- الطرفان العلويان- الطرفان السفليان).

2- وظائف الغضاريف في المفاصل.

3- الحـواس الخمس.

4- الجهاز العصبي- مكوناته: (المـخ، المخيخ، النخـاع المستطيل، النخاع الشوكي).

5- أعصاب الحس والحركة.

6- طرق العناية بالجهاز العصبي.

7- دراسة من حيث البنية والوظيفة والوقاية لكل من: (الرأس، العين، الأنف، الأذن، الفم، الأسنان).


الجمجمه

(2) الجمجمة

هي علبة عظمية ليست عظمة واحدة، بل هي مجموعة عظام متصلة مع بعضها البعض بمفاصل ثابتة، وتحتوي بداخلها على أهم عضو بالجسم وهو المخ - وتتركب الجمجمة من 8 عظام.

وتعتبر الجمجمة من أصلب عظام الجسم لكي تقوم بوظيفتها، وهي صيانة المخ من الأذى. (انظر شكل 6).

والجمجمـة تشـمل :

أ - العظام المخية وتشمـل سقف الجمجمة وجانبيها وقاعدتها، وهي تحيط بالمخ وترتبط ببعضها بواسطة بروزات كالأسنان.

ب- العظام الوجهية وتشمل عظام الوجه والفكين وبينهما الفم وموضع العينين وموضع الأذنين والأنف والأسنان.

شكل (6)


القفص الصدري

(3) القفص الصـدري

هو عبارة عن عظام قوامها الأضلاع والفقرات الظهرية والقص وهي مخروطية الشكـل متسعـة في الـوسط مدببة من أسفل والجزء السفلي منها غضروفي يمتد إلى وسط الصدر من الأمام.

ويوجـد في القفص الصـدري اثنا عشر زوجا من الأضلاع، تتصل التسعـة الأزواج الأولى العليا منها بالقص بواسطة غضاريف تمكنها من الحركة أثناء التنفس، أما الأزواج الباقية من الضلوع فلا تتصل بالقص وتسمى بالضلوع السائبة (العائمة).

ومن الخلف تتصل الضلوع بالفقرات الظهرية. (انظر شكل رقم 9).

شكل (9)


مكونات الهيكل الطرفي

ب- مكونات الهيكل الطرفي

(1) الطرفان العلويان

يتركب الطرف العلوي من عظام الكتف ثم العضد فالساعد ثم الرسغ ثم الأمشـاط وتسمى راحـة اليد. فالأصابـع، ويتصل الطرف العلوي بالهيكل المحوري بواسطة الكتف.

1- لـوح الكـتف :

وهو عظم منبسط الشكل مثلث موجود جهة الظهر، طرفه الداخلي عريض والخـارجي مدبب، به بروز صغير يتصل به عظم رفيع متجه إلى الأمام ليتصل بالقفص الصدري ويسمى هذا العظم الترقوة.

2- الترقـوة :

وهي عبارة عن عظم طويل يتصل بالكتف وبأعلى القفص الصدري وهي تساعد على توجيه الكتفين إلى الخلف.

3- العضـد :

وهو عظم طويل قوي يكون الجزء الأعلى من الذراع ورأسها مستدير، يستقر في تجويف المفصل الكتفي وطرفها السفلي، وبه نتوءات بارزة تتصل بالزند اتصالا مفصليا لتكون المفصل المرفقي.

4- السـاعد :

يتركب من عظمتـين هما: الزنـد والكعـبرة، والطرف العلوي للزند سميك، ويتصل بالعضد، أما الطرف السفلي فرفيع ويتصل بعظمتين من عظام الـرسـغ، والزند هو العظم المواجه للخنصر أما الكعبرة فهي عظم أصغر من الزند ومواجه للإبهام، والزند يظل ثابتا في موضعه إذا قلبت اليد إلى الأسفل، أما الكعبرة فهي تتحرك بحيث تقاطع الزند، وهذا يساعد في انطلاق اليد في الأعمال اليدوية التي تؤديها.

5- الرسـغ :

وهو يتركب من ثـمانية عظام موضوعة في صفين متوازيين يتصل بعضهما مع العظام المجاورة لها بواسطة أربطة تسهل لكل منها حركة انزلاقية تمكن اليد من الانثناء على الساعد وحركة الرسغ مضافة إلى حركة الزند والكعبرة تعطيان اليد مرونة في حركتها.

6- اليـد :

تتكون من عظام راحة اليد وتسمى الأمشاط، وعظام الأصابع وتسمى السلاميات، والأمشاط هي خمسة عظام طويلة رفيعة يتصل بكل منها أصبع مكون من ثلاث سلاميات ماعدا الإبهام فهو مكون من سلاميتين، ويتحرك الإبهام حركة واسعة لكي يمكنه من مقابلة الأصابع الأخرى وهذا يمكن الإنسان من استعمال أصابعه في القبض (التقاط) الأشياء الكبيرة والتقاط الأشياء الصغيرة.

(2) الطرفان السفليان

يتصل الطرفان السفليان بالهيكل المحوري بواسطة الحزام الحوضي الـذي يتركب من عظام الحوض (الحرقفتين والوركين والعانتين)، ويوجد بالسطح الخـارجي على جانبي عظام الحـوض تجويفات يعرف كل منهما بالتجويف الحرقفي وتستقر فيه رأس عظم الفخذ.

ويتركب الـطرف السفـلي من عظم الحـوض التي يتصـل بها العظام الحرقفي ثم عظم الفخذ ثم الساق ثم العرقوب ثم القدم.

1- عظم الحرقفـة :

هي عظمـة كبيرة سميكة مفلطحة تتصل من الخلف بعظام الفخذ وتتصل من أسفل بالفخذ.

2- عظم الفخـذ :

هو عظم طويل قوي رأسه مستدير يستقر في التجويف الحرقفي وبطرفه الأسفل نتوءان كبيران يتصلان بالقصبة اتصالا مفصليا، مكونان المفصل الركبي.

2- السـاق :

يتركب من عظمتين هما القصبة وهي كبراهما والشظية وهي الصغيرة منهـما، ويوجد أمام المفصل الركبي عظم صغير مستدير يسمى الرضفة. وظيفتها حماية هذا المفصل ومنع انثناء الساق للأمام.

4- العرقـوب :

يتكون من سبعة عظام إحداها كبيرة ممتدة إلى الخلف وتكون عقب القدم.

5- القـدم :

يتكون من الأمشاط والسلاميات. والأمشاط خمسة رفيعة طويلة (راحة القدم)، وتتصل بكل مشط أصبع مكونة من ثلاث سلاميات ماعدا الإبهام فهو مكون من سلاميتين. وإبهام القدم لا يتحرك بسهولة كإبهام اليد.


الغضاريف

الغضـاريف

الغضـاريف :

هي أجزاء شبه صلبة قابلة للانثناء، بيضاء اللون شفافة وتأخذ في التصلب عند الكبر والتقدم في السن، وبذلك تضعف القدرة على الحركة عند الكبار.

وظائف الغضـاريف :

1- تجعل الهيكل العظمي مرنا، فهي تسمح بتحريك الضلوع إلى الأمام عند التنفس فيتسع الصدر، وكذلك الوسائد الغضروفية التي توجـد بين فقرات العمود الفقري حيث تمكن العمود الفقري من الحركة والانثناء.

2- تسهل الحركة بين العظام وتمنع الاحتكاك بينها.

3- تحمي العظام من الصدمات.

4- تكـون بعض الأجزاء الكثيرة الانثناء كالمزمار في الحنجرة، وصيوان الأذن.

الأسـئلة :

س 1 : ما أنواع المفاصل؟

س 2 : عدد فقرات العمود الفقري 33، واذكر توزيعها بالترتيب.

س 3 : اذكر أهمية العمود الفقري.

س 4 : اذكـر مكـونـات كل من الطرف العلوي والطرف السفلي للإنسان.

س 5 : اذكر وظائف الغضاريف.


الأسنان

الأسـنان
الأسـنان :
هي قطع صغيرة عظمية صلبة مثبتة في الحافة الحرة من عظام الفكين داخل حفر تسمى كل منها بالسنخ.
ويبـدأ ظهور الأسنـان عند الأطفال في الشهر السادس من عمرهم عادة، وتسمى بالأسنان اللبنية وعـددهـا 20، وعندما تتساقط بالتدريج ابتداءً من السنة السادسة من عمرهم تقريبا أو السابعة- تبرز مكانها الأسنان الدائمة وعددها 32 سنا موزعة بالتساوي على الفكين وهي منتظمة في الفم على شكـل نصف دائرة بترتيب محكم يدل على قدرة الخالق، قال تعالى: ( لقد خلقنا الإِنسان في أحسن تقويم )، ولا يكتمل بروز الأسنان الدائمة إلا بعد سن الثامنة عشرة. وللعناية بالأسنان ينصح بمراجعة طبيب الأسنان مرة واحدة في السنة أو كل ستة شهور.
أنـواع الأسـنان : (انظر شكل رقم 7)
 | 1- القواطع، وعددها 8 تعمل على تقطيع الأطعمة.
 | 2- الأنياب، وعـددها 4، وتعمل على تمزيق الأطعمة.
 | 3- الأضراس الأمامية، وعددها 8 و تعمل على طحن الطعام.
شكل (7) | 4- الأضراس الخلفية، وعددهـا- 12 وتعمل على طحن الطعام.

تركيب الأسـنان : (انظر شكل رقم 8).

شكل (8)

يتركب السن خارجيا من :

1- التاج: هو الجزء البارز من اللثة.

2- العنق: هو الجزء الموجود بين التاج والجذر.

3- الجذر: هو الجزء المغروس في السنخ.

أمـا التركيب الداخلي للسن فنجده يتكون من العاج وهي مادة تشبه مادة العظام إلا أنها تحتوي على كمية أكبر من فوسفات الكالسيوم وكمية أقل من كربونات الكالسيوم.

ويغطي العاج في منطقة التاج مادة صلبة بيضاء لامعة تسمى الميناء ويغطيه في منطقة الجذر مادة أقل صلابة من الميناء وتسمى الأسمنت تعمل على تثبيت جذر السن في السنـخ، ويوجد في وسط السن تجويف يسمى اللب تنتشر فيه أوعية دموية تغذى السن وأعصاب تتفرع لتصل إلى العاج فتعطيه الحساسية.

أسباب تشقق طبقة الميناء :

1- تناول المشروبات الساخنة والباردة على التوالي.

2- كسر المكسرات كالجوز والبنـدق بالأسنان وإدخال بعض الأجسام الصلبة فيها كالمسامير وأعواد الكبريت.

3- تعفن بقايا الطعام بين الأسنان بسبب إهمال نظافتها.

* وعندما تتشقق طبقة الميناء تدخل الميكروبات الضارة إلى طبقة العاج اللينة وتتكاثر داخل السن وتحفر فيها شيئا فشيئا حتى تصل إلى قاع السن وعندها يشعر المريض بالألم الشديد في أسنانه وعليه مراجعة الطبيب.

(الدين الإسلامي يحثنا على السواك، والطب الحديث ذكر فوائده)

الأسـئلة :

س 1: ما أنواع الأسنان مع توزيعها على الفكين؟

س 2: اذكر أسباب تشقق طبقة الميناء.


الجهاز العصبي والحواس

الفصـل الثاني
الجهاز العصبي والحواس
 | الجهـاز العصـبي :
 | هو الجهاز الذي ينظم العمليات الحـيوية
 | المختلفـة الضرورية للحياة ويجعل كل عضو
 | يقوم بعمله في الوقت المناسب و يسيطر على
 | الحـركـات الإرادية واللاإرادية.
 | (انظر شـكل رقم 10).
 | النيورون: الوحدة البنائية للجهاز العصبي وهو
 | عبارة عن خلية عصبية. تتكون الخلية من كتلة
 | بروتوبلازمية بها نواة وتتفرع منها زوائد متشعبة
شكل (10) | من طرف وزائدة طويلة من الطرف الآخر.

ويتكون الجهاز العصبي من ثلاثة أجزاء هي :

1- الجهاز العصبي المركزي (الدماغ).

2- الجهاز العصبي الطرفي. (الطرف العلوي والسفلي).

3- الجهاز العصبي الذاتي (اللاإرادي).


الجهاز العصبي المركزي الدماغ

أولا : الجهاز العصبي المركزي (الدماغ) :

يوجد الدماغ في الجمجمة، وتحيط به ثلاثة أغشية تعمل على حمايته وتغـذيته، ويشمل الدماغ المخ والمخيخ والنخاع المستطيل. (انظر شكل رقم 11 "ب ").

المـخ :

يتكـون من نصفين كرويين، سطحهما العلوي محدب كثير التعاريج وأنسجتها السطحية سمراء اللون، وهي أجسـام الخلايا العصبية بينما الأنسجـة الداخلية بيضاء وهي الألياف وزوائد الخلايا العصبية، وبين النصفين شق عميق.

تتجمع الخلايا العصبية في مجموعات داخل النصفين الكرويين وتسمى (المراكز العصبية) ولكل مركز عصبي وظيفة خاصة، فهناك مركز عصبي للإبصار، وآخر للشم، وثالث للمس ورابع للذوق، وخامس للسمع... الخ. بالإضافة إلى المراكز الحسية الموجودة في المخ كـما يوجد مركز للحركات الإرادية واللاإرادية، ومركز للذكاء والإدراك.

المخـيخ :

يتكون من كتلة واحدة مكونة من ثلاثة فصوص، نصفي كرتين وجزء صغير مركزي يسمى الدودة لأنه يشبهها، وهو يقوم بالمحافظة على توازن الجسم وتنظيم الحركات الإِرادية كـما يزيد من قوة ومرونة العضلات، ويبلغ عرضه 3-4 بوصات وطوله 5 ر2 بوصة وسمكه 2 بوصة.

النخـاع المستطيل :

يقع أسفل المخ والمخيخ وهو على هيئة مخروط مسحوب إلى الأسفل، يسيطر على الحركـات الـلاإرادية مثل حركات القلب والتنفس كـما يقوم بتوصيل التيارات إلى المخ من النخاع الشوكي وإليه.

الحـبل الشوكي :

هو حبل عصبي يمتد داخل القناة الشوكية، ويعتبر امتدادا للدماغ.

ويتكون الحبل الشوكي من طبقتين:

أ - الداخلية منه هي المادة السمراء.

ب - والخارجية منه هي المادة البيضاء.

ويقوم الحبل الشوكي بتوصيل الإِشارات العصبية من وإلى الدماغ من جميع أجزاء الجسم، لكنه أيضا يقوم بالرد على جميع الحركات المنعكسة، أي: الرد على المؤثرات الفجائية التي يتعرض لها الجسم دون الرجوع إلى الدماغ، وإن كان يبلغ الدماغ بهذا بعد أن يرد عليها.


الجهاز العصبي الطرفي

ثانيا : الجهاز العصبي الطرفي :

يتكون من الأعصاب المخية والأعصاب الشوكية، ويتضمن الأعصاب التي تتصـل بالمخ والنخاع وهي تصل إلى كل أجزاء الجسم وبعض هذه الأعصاب يحمل وسائل الحس من الجلد إلى المخ والنخاع والبعض الآخر في اتجاه مضاد يجعل عضلات الجسم تؤدي عملها.

الأعصـاب :

هي ألياف رقيقة بيضاء تتكون من عدد من الخيوط المحاطة بغلاف رقيق موزعة على أجزاء الجسم.

ويتفرع العصب باستمرار إلى فروع أدق حتى ينتهي بين خلايا الجسم بأجسام مجهرية تسمى النهايات العصبية وهي التي تتأثر بالمؤثرات الخارجية الخارجة، ولا ينتقل التيار العصبي إلا في اتجاه واحد.

- والأعصاب بوجه عام ثلاثة أنواع :

1 - أعصاب حسية، تنتقل فيها التيارات من أعضاء الحس إلى مراكز الحس.

2 - أعصاب حركية، تنتقل فيها التيارات من مراكز الحس إلى العضلات.

3 - أعصاب مختلطة بعض أليافها حسية وبعضها حركية.


الجهاز العصبي الذاتي اللا إرادي

ثالثا : الجـهاز العصبي الذاتي "اللاإرادي " :

يتكون هذا الجهاز من قسمين كبيرين هما :

1- الجهاز العصبي السمبتاوي.

2- الجهاز العصبي نظير السمبتاوي.

ويسيطران - كلاهما - على عضلات الأحشاء والأمعاء والقلب والأوعية الـدموية وينظمان - كلاهما - حركتها وانقباضها، فبينما يسبب الجهاز السمبتاوي إسراع ضربات القلب مثلا نجد أن الجهاز نظير السمبتاوي مهدىء للقلب وتتوقف سرعة دقات القلب على التوازن بين هذين الجهازين.

والجهاز العصبي السمبتاوي يتكـون من عقد موجودة على جانبي العمود الفقري ومتصلة ببعضها البعض بحبل عصبي، أما الجهاز العصبي نظير السمبتاوي فيتكـون من جزئـين أحدهما موجود مع بعض أعصاب الدماغ، والآخر موجود مع بعض أعصاب منطقة الجذع.

أعصاب الحس وهي (12) عصباً،

1 - العصب الشمي.

2 - العصب البصري.

3 - العصب المحرك للعين.

4 - العصب الوجهي.

5 - العصب السمعي.

6 - العصب اللساني والبلعومي، وهو يحمل الأحاسيس من اللسان والبلعوم.

7 - العصب الحائر، وهو عصب مختلط يمد القلب والرئتين والأمعاء والحنجرة.

8 - العصب تحت اللسان، وهو عصب حركة يتحكم في عضلات اللسان.

9 - العصب البكري.

10 - العصب التوأمي الثلاثي.

11 - العصب المبعد.

12 - العصب التابع.


الحواس الخمس

" الحـواس "

الحواس الخمس هي : " النظر، السمع، التذوق، الشم، اللمس ".

إن هذه الحواس هي نوافذ الإِنسان على العالم الخارجي، وقد رأينـا أن كل حاسة من الحواس لها مركز ينظم عملها وموجود في المخ، وهنا ندرس :

1- العين وحاسة الإبصار أو النظر

العين : هي الطريق إلى حاسة الإبصار.

إذا نظرنا إلى عين الإنسان فسنرى في وسطها ثقبا صغيرا أسوداً هوبؤبؤ العـين ويحيط بؤبؤ العين القزحية الملونة تليها إلى الخارج العلبة البيضاء، وأمام بؤبؤ العين القزحية ثم توجد القرنية الشفافة، والعين تشبه آلة التصوير في طريقة عملها، فلكل منها عدسة لتركيز أشعة الضوء، ولكل منها سطح يستجيب للضـوء وهو الفيلم في آلـة التصـوير والشبكية في العين وتفتح القزحية في العين وتقفل مثل عَمل الحاجز في آلة التصوير لتسمح بدخول مزيد من الضوء أو القليل منه- والطريقة التي يتم بها التصوير تختلف بين العـين وآلـة التصوير، فإنـه يتم تغيير المسافة بين العدسة والفيلم في آلة التصوير، أما في العين فالمسافة بين العدسة والشبكة لا تتغيركثيرا، ولكننا نحصل على التركيز الحاد عن طريق تغيير شكل العدسة.

(انظر شكل رقم 12)

تركيب العـين :

1- القرنيـة.

2- القزحيـة.

3- العدسـة.

4- الجسم الزجاجي.

5- الصلبـة.

6- العصب البصري.

7- مصـدر الدم.

8- البقعة الصفراء.

9- الشبكيـة.

شكل (12)

2- الأذن وحاسـة السـمع

الأذن : هي عضو السمع، وتتكون من ثلاثة أقسام :

1- الأذن الخارجية : وتشمل الصيوان والقناة السمعية الخارجية والطبلة، ووظيفـة القناة السمعية هي تجميع الموجات الصوتية وحشدها إلى غشاء طبلة الأذن عند نهايتها الداخلية.

2- الأذن الوسطى : وتشمل العظيمات الثلاث (المطرقة، السندان، الركاب)- وهي مرتبة بحيث تنقل الذبذبات من غشاء الطبلة إلى عضو السمع الحقيقي وهو القوقعة في الأذن الداخلية.

3- الأذن الداخلية : وتتكون من عظمة كبيرة كثيرة القنوات تسمى بالتيه العظمى وتمتليء بسائل يسمى اللمف الداخلي، كـما يمتد في هذه العـظمة ألياف من العصب السـمعي، وتـتركب عظمـة التيه من (الدهليز، والقنوات الهلالية، والقوقعة "وهي العضو المهم في السمع ").

- وهذه الألياف (الأكياس) أعضاء حسية رقيقـة تمكننا من السمع وتزودنا بالمعلومات حول مكان وتحركات الرأس.

- أما القنوات الهلالية فتقوم بالمحافظة على توازن الجسم حيث تحوي كل قناة سائلا، ولها في نهايتها انتفاخ تنتشر فيه خلايا حسية وخـلايا شعـيرات تتأثر بحركة هذا السائل، وتنقل هذا التأثير إلى الخلايا الحسية التي تنتقل بدورها إلى العصب السمعي على شكل تيار عصبي حسي إلى مركز التوازن في المخ الذي يصدر الأوامر لعضلات الجسم المعنية للعمل على تعـديل وضـع الجسم وإعادته إلى حالة اتزان. (انظر شكل رقم 13).

الأذن :

1- المطرقة.

2- القنوات الهلالية

3- القوقعة

4- طبلة الأذن.

5- السندان.

6- الركاب.

شكل (13)

يقوم المخيخ بتنظيم توازن الجسم بالتعاون مع أعضاء التوازن في الأذن الداخلية.

وهذه الأعضاء هي الكييس والقريبة والقنوات النصف دائرية

3- اللسـان وحاسـة الـتذوق

"عضو التذوق هو اللسان والمركز العصبي الخاص بالتذوق يقع في المخ ".

اللسـان :

عضو عضلي مخروطي الشكل، مغطى بغشاء مخاطي يفرز سائلا مخاطيا وتنتشر على سطحه بروزات أو حلمات التذوق التي تكثر فيها الخلايا الحسية وهذه تتأثر بطعم المواد.

ويتم الإِحساس بالتذوق بذوبان المادة ذات الطعم في المحلول الناتج على الحلمات التي تنبه أطراف الأعصاب فيها، وتقوم هذه الأعصاب بنقل التأثير إلى مراكـز التذوق في المخ، أما الطعم فهو مزيج من الإِحساس بالتذوق والإحساس بالشم، ولذلك فإن المصاب بالزكام لا يتذوق طعم الطعام.

ولأهمية اللسان، وارتباطه الكبير بالفم، ندرس الفم.

وظـائف اللسـان :

1- التـذوق.

2- هضم الطعام (أنزيم اللعاب).

3- المساعدة على الكلام.


الوحده الأولى

الوحـدة الأولى

الفصـل الأول : أثر تقدم العلوم في رفع المستوى الصحي.

الفصل الثاني : الإِسعافات الأوليـة :

(الكسـور- الحـروق- ضـربة الشــمس- لدغ

العقرب وعض الثعبان- عض بعض الحيوانات الإِغماء).

التمـريض المنزلي- التحصــين والتــطعيم ضـد

الأمراض المختلفة.

الفصـل الثالث : التغذيـة.


الفـمـ

الفم

وظـائف الفـم :

1 - يهضم الطعام فيه.

2 - هو الممر الذي بين البلعوم وخارج الجسم ويستخدم في التنفس.

3 - يلعب دورا حيويا في الكلام.

تكـوين الفـم :

هو عبارة عن تجويف فارغ و يسمى الجزء الموجود أمام الأسنان الردهة، أما الجزء الذي خلفه فهو الفم نفسه، وأرضية الفم تتكون من رقائق من النسيج العضلي متصلة بالسطح الداخلي لعظام الفك، أما الجدران فهي عبارة عن الخدين المرنين بدرجة كافية تمكن الفم من الفتح والقفل.

ويتكون سطح الفم من سقف الحلق وهو نسيج رقيق، رفيع يفصل الفم عن التجاويف الأنفية التي تعلوه، ويتصل تجويف الفم من الخلف بالبلعوم، أما من الأمام فيتصل بالخارج عبر الشفتين- وفيما عدا الإِنسان فإن كل السطح الداخلي للفم مبطن بغشاء مخاطي، وفي الخلف يمتد الغشاء ليبطن بقية القناة الهضمية، أما في الأمام فإنه ينثني على بعضه ليكون الشفاه.

وفي الجزء الخلفي من الفم يوجد اللوزتان، وهما غدتان صغيرتان من النسيج شبه الليمفاوي.

والغـدد اللعـابية توجد في أجزاء عديدة من الفم، وهي تقع خلف الغشاء المخاطي وأكبر الغدد اللعابية هي الغدة النكفية التي تقع أمام الأذن مباشرة على كل ناحية وهناك غدد كبيرة أخرى تحت الفك في قاع الفم، وهي تبلل الطعام مما يسهل عملية البلع ويساعد في عملية الهضم لأنها تحتوي على خميرة وهي مادة كيماوية تقوم بتكسير النشا الموجود في الطعام.

4- الأنف وحاسـة الشـم

عضو الشم هو الأنف، والمركز العصبي للشم يوجد في المخ، وتنتشر في الأنف أطراف العصب الشمي، ويتم الإِحساس بالشم.

الأنـف :

وهو البوابة التي يدخل منها الهواء إلى ممرات التنفس. وينقسم الأنف في منتصفه بحاجز عظمي في جزء منه وغضروفي في الجزء الآخر، وتنقسم التجاويف على جانبي الحاجز إلى 3 ممرات بواسطة نتوءات عظمية تنمو مع الجدران ويغطي هذه النتوءات غشاء مخاطي رطب وسميك، وعندما يصل الهواء الذي نستنشقه إلى تلك النتوءات فإنه يلامس جدرانها الدافئة المبللة فيصبح الهواء رطبا دافئا ومرشحا قبل أن يصل في طريقه للرئتين.

كـما تنتشر في الأنف أطراف العصب الشمي. ويتم الإحساس بالشم على النحو التالي:

1- تنتشر من الأجسام ذات الرائحة مادة طيارة تنتشر في الجو.

2- تذوب هذه المادة الطيارة في السـائـل الذي يغطى الغشاء المخاطي في الجزء العلوي من تجويف الأنف.

3- يؤثر المحلول المتكون على النهايات العصبية للعصب الشمي المنتشرة في هذه المنطقة.

4- ينقل العصب الشمي هذا الأثر إلى مركز الشم في المخ فيتم الإحساس بالرائحة.

5- الجـلد وحاسـة اللمـس

الجلد هو عضو الحس واللمس، ويحتوي الجلد على البشرة والأدمة، وتحت الجلد غدة عرقية وبُصيلة الشعرة.

بإمكـان الإِنسان الإِحساس باللمس وذلك بوجود النهايات العصية المنتشرة في الجلد والتي تتأثر بمجرد وقوع ضغط بسيط عليها، وتسمى هذه النهايات كريّات اللمس وهي تنتشر في طبقة الأدمة.

كريّة اللمس : عبارة عن نسيج تلتف حوله ليفة عصبية عند نهايات الأعصاب. وتتأثر كريّات اللمس بما تتعرض له من برودة وضغط وألم وحرارة ولمس ومس (تيارات الهواء).

قطاع في جلد الإِنسـان يوضـح أجـزاءه

المختلفة وكريات اللمس.

1- البشرة.

2- الأدمة.

3- تحت الجلد.

4- غدة عرقية.

5- بصيلة الشعر.

الأسـئلة :

س 1 : مِمَّ يتكون الجهاز العصبي في الإنسان؟

س 2 : ما أنواع الأعصاب؟

س 3 : مِمَّ يتكون الجهاز العصبي الذاتي " اللاإرادي "؟

س 4 : ما أعصاب الحس وكم عددها؟

س 5 : اذكر الحواس الخمس في الإنسان مع تعريف أحدها.

س 6 : من نعم اللّه على الإنسـان الحواس الخمس، ماذا تعرف عن حاسة التذوق؟

س 7 : اذكر وظائف اللسان.

س 8 : ما السبب في ضرورة التنفس من الأنف؟

س 9 : كيف تشعر بملامسة الأجسام؟

س 10 : اذكر أهمية الغدد اللعابية في فم الإنسان.


نماذج اسئله

نمـاذج أسـئلة

السؤال الأول : أجب باختصار عن الآتي :

أ - أهمية الماء في الإِخراج.

ب - أهمية العمود الفقري.

جـ- أهمية الترقوة في جسم الإِنسان.

السؤال الثاني : أكمل الجمل الآتية :

أ - فقرات العمود الفقري في جسم الإِنسان مجموعها ……………

ب - الأسنان في الإِنسان تغطيها طبقة………………

جـ- الساعد يتركب من عظمتين هما………… و …………

د - عظام الأصابع تسمى ………………

هـ- الحواس الخمس هي: ……… و ……… و …… و ……و ……

السؤال الثالث : صَحح الجمل الآتية :

أ - يصاب الإِنسان بالبلهارسيا عندما لا يستحم في مياه ملوثة بالسركاريا.

ب - التنفس بالأنف أفضـل من التنفس بالفم وذلـك لعدم دخـول الأكسجين

النقي خلاله.

جـ- تتكون الأذن من أذن وسطى، وأذن خارجية، وأذن بدائية.

السؤال الرابـع :
اذكر أقسام الهيكل العظمي في الإنسان.
السؤال الخامس : أكمل العبارات الآتية :
أ - يستخدم الترمومتر الطبي في ………………………………..
ب - التعقيم هو: …………………………………………..
جـ- التطهير هو : …………………………………………
د - العظام هي : ………….………………………………..
هـ- الحروق هي : ………………………………………..
السؤال السادس :
أ - اذكر فوائد المواد الغذائية التي درستها.
ب - كيف يمكننا أن نعرف كسر العظام؟
السؤال السابع : اختر الإجابة الصحيحة من المجموعة الثانية بما يناسب العبارة من المجموعة الأولى :
 | المجموعة الثانية | المجموعة الأولى
 | - الأسماك وزيت كبد الحوت. | أ - المواد البروتينية (الزلالية) فائدتها
 | - بناء أنسجة جديدة. | ب - المواد الكربوهيدراتية مصادرها
 | - مرض الكساح (لين العظام واعوجاجها). | جـ- أملاح اليود توجد في
 | - البطاطس والأرز والعسل. | د - نقص فيتامين (د) يسبب
 | - العدس وصفار البيض والبلح والكبد. | هـ- أملاح الحديد مصادرها

السؤال الثامن :

اذكر أنـواع الكسـور.

السؤال التاسع : أجب عن الآتي :

أ - اذكر أهمية الماء كوسيلة لإعاشة الكائنات الحية.

ب - اذكر وظائف الهيكل العظمي.

السؤال العاشر : علل لـما يأتي :

أ - دور الماء في نقل بعض الأمراض.

ب - وجود طبقة صلبة تغطي الأسنان.

جـ- ضرورة التنفسي من الأنف.

د - وجود سقف الحلق في تكوين سطح الفم.

هـ- وجود السلاميات في اليد والقدم.

السؤال الحادي عشر : أكمل الفراغات الآتية :

أ - إن الماء الراكد هو: …………. لتوالد ونمو البعوض والبكتريا، ومن ثم الإِصابة…….. وحمى ………… والأمراض الأخرى.

ب - بلهارسيا المستقيم تصيب …………وينزل البيضة مع البراز، ويسيل معه……

جـ- توزع فقرات العمود الفقري إلى ……….. منها ………. فقرة ظهرية يرتكز عليها القفص الصدري من الخلف. وأربع فقرات صغيرة ملتحمة في نهاية العمود الفقري تعرف ………..

د - الجمجمة وهي علبة عظمية ترتكز على العمود الفقري وتحتوي بداخلها على أهم عضو بالجسم وهو………….

هـ- الساعد ويتركب من عظمتين هما:…………….. و…………..


الفصل الأول أثر تقدم العلوم في رفع المستوى الصحي

الفصـل الأولى

أ - أثر تقدم العلوم في رفع المستوى الصحي

إن تقـدم العلوم في العصر الحـديث أدى إلى اختراع أجهزة متعددة وأدوات طبية مختلفة تساعد الأطباء في تشخيص الأمراض وعلاجها وكذا وصف العلاج اللازم لها، ومن بين هذه الأجهزة الكثيرة والتي نشاهدها في المستشفيات والمصحات، أجهزة الأشعة المختلفة وأجهزة التحاليل وتفتيت الحصى وغيرها.

وبدأت هذه الاختراعات بأجهزة بسيطة التركيب مهمة للأطباء ندرس منها :

1- ميزان الحرارة الطبي (الترمومتر الطبي)، "ويقاس بالدرجة المئوية (م0) ".

2- سماعة الطبيب.

 | ميزان الحرارة الطبي (الترمومترالطبي):
 | تعريفه: هو جهــاز يستخدم لبيان درجة
 | الحرارة في جسم الإنسان،ويسـجلها
 | بالقيـــــاس المئوي.
 | تركيبه: هو عبـارة عن أنـبوبة شعرية
 | زجاجية تنتهي ببصــلة مملوءة
 | بالزئبق ويوجد فيها اختناق لمنع رجوع
 | الـزئبق في حالـة إخـراجـه من فم
 | الشــخص المريض، ودرجاته تبدأ من
 | (35 0 م) إلى الدرجة (42 0 م)، وهي
 | الـدرجـات الحـرارية التي يمكن أن
 | يعيش فيها الِإنســـان. (انظر شكل
مقياس الحرارة الطبي شكل 1 | رقم 1).
قياس وتسجيل درجة حرارة المريض :
في الأحوال الطبيعية تتراوح درجة حرارة الإنسان بين 37- 5 ر37 ْ م وأن كل تغيير
يطرأ على هذه الدرجة بالارتفاع والانخفاض يدل على أن حـالة الشخص غير طبيعية.
طريقة استخدام الترمومتر :
لاستخـدام الترمومتر يجب أن ينظف بالماء والصابون ثم بقطعة قطن مبللة بمادة مطهرة
معقمة مباحة، ويمسك من أعلى ويرج إلى أسفل عدة مرات لإرجاع الزئبق إلى البصلة ثم

يوضع في فم المريض تحت اللسان لأنه موضع مباشر لحرارة الدم وفي الأطفال إما تحت الإبط

أو في الشرج لعدم وعيه.

ويفضل تنظيم جدول لتسجيل درجة حرارة المريض.

سـماعة الطـبيب :

تعريفها : هي آلة يستخدمها الطبيب لسماع نبض قلب المريـض.

تركيبها : تتألف من قطعة معدنية مخروطية الشكل تتصل من أعلى بأنبوب مطاطي يتفرع إلى أنبوبين ينتهي كل منها إلى قطعة معدنية مجوفة.

طريقة استعمالها : عندما يستعمل الطبيب السماعة، يضع القطعة المخروطية على ظهر أو صدر المريض، ويضع النهايتين المعدنيتين للأنبوبتين في أذنه ليسمع الأصوات بصورة واضحة ليتمكن عن عدها وتحديدها.

سـماعة طبية

اسـتخداماتها :

وتستخدم :

1- لسماع انتظام وقوة ضربات القلب.

2- لمعرفة حركات بعض الأجهزة كالرئتين حيث إن للقلب والرئتين صوتا خاصا بمعدل معين لكل منها ويتغير هذا المعدل في الحالات المرضية، فقد يزيد أو ينقص ويعتبر ذلك من العلامات المرضية الهامة بالنسبة للطبيب لتشخيص المرض.

قياس النبض للمريض:

ولقياس النبض تثنى الذراع قليلا وتسند اليد على صدر المريض بحيث يكون إبهامه إلى أعلى.

ولعد النبض يقوم الشخص الذي يعد بوضع الأصابع الوسطى الثلاثة ليده اليمنى على الشريان النابض برسغ اليد من جهة الإبهام، ثم يعد لمدة دقيقه.

عدد مرات النبض في وقت الراحة للشخص البالغ يتراوح بين 70-85 مرة في الدقيقة ويزداد عند الأطفال وأثناء الجهد والانفعال.

* ولعدد النبضات علاقة بدرجة الحرارة، فكلما ارتفعت حرارة الجسم ازداد عدد النبضات والعكس.

الأسـئلـة:

س1 : اذكر طرق استخدام الترمومتر الطبي.

س2 : كيف يتم قياس النبض ؟


طرق التعقيم وبعض المطهرات

ب- طرق التعقيم وبعض المطهرات

لتطهير الجروح وللتخلص من الجراثيم أينما كانت وحيثما وجدت ومنذ القديم وإلى وقتنا الحالي هناك طرق وأساليب مختلفة تستخدم لهذا الغرض، نذكر منها ما يلي:

التعقيم : هو قتل الجراثيم أينما وجدت.

التطهير : هو التخلص من الجراثيم خارج الجسم فقط والحد من نشاطها وتكاثرها.

وسـائـل التعقـيم ووسـائل التطهـير متشابهة، فكل منهما يتم بطرق عديدة:

أولا: طرق طبيعيـة (فيزيائية) :

هذه الطرق هي المعروفة المستخدمة ومنها ما هو معروف مثل التسخين بالنار مباشرة أو بالماء المغلي أو ببخاره، ومثل طريقة باستور لتخليص الحليب من الجراثيم وهي بتسخين الحليب إلى درجة (60ْ م) لمدة نصف ساعة، ثم تبريده سريعا، وذلك لقتل الجراثيم التي تنمو في البرودة بفعل الحرارة.

ثانيا: الطرق الكيميائيـة :

وهي الطرق التي تستخدم فيها مواد قابلة للذوبان بنسب معينة بحيث لا تؤذي خلايا وأنسجة الجسم، ومن هذه المواد:

1- محلول الكلور ويستخدم لتعقيم مياه الشرب.

2- برمنجنات البوتاسيوم لتعقيم الفواكه والخضروات والجروح.

3- محلول المكروكروم ومحلول اليود لتعقيم الجروح.

4-حامض البوريك والفينول والفنيك والفورمول وغيرها لتعقيم الأدوات والأيدي و

تستخدم كـمادة مطهرة مباحة معقمة.

الأسـئلة:

س 1 : اذكر وسائل التعقيم ووسائل التطهير.

س 2 : عرف التطهير.


الإسعافات الأوليه

الفصـل الثاني

الإسـعافات الأوليـة

تعريف الإسعافات الأولية:

هي تقـديم المساعدة الممكنـة بالسرعة اللازمة للحفاظ على حياة الشخص المصاب بحادث ما حتى إيصاله إلى أقرب مستشفى.

ما نهدف إليه عند القيام بالإسعاف الأولي:

1- المحافظة على حياة الإنسان المقدرة له.

2- إيقاف الـنزيف.

3- إزالة عوائق التنفس.

4- الحيلولة دون زيادة سوء حالة المصاب.

5- ستر الجروح أو الحروق بضمادات لمنع دخول الجراثيم.

6- عمل جبائر مؤقتة في حالة الكسور لمنع حدوث مضاعفات.

7- معالجة الصدمة وذلك بإراحة المصاب وتدفئته وإعطائه السوائل إذا كان قادرا

على البلع.

بعض القواعد العامة للإسعافات الأولية:

1- يجب التركيز أولا على التنفس وعمل تنفس صناعي.

2- إيقاف النزيف إن وجـد.

3- إزالة الأشياء الضاغطة على أعضاء الجسم لعودة التنفس.

4- إزالة المؤثر الذي أدى إلى الصدمة.


أهميتها

أهمـيتها:

للإِسعـافـات الأولية أهمية كبيرة إذ بواسطتهما يتمكن الأشخاص المتدربون من تقديم المساعدة بمهارة للمصابين في الحوادث أو الأمراض الفجائية التي قد تحدث في أماكن يصعب فيها على الفرد الاتصال بالطبيب، لذلك وجب على كل فرد أن يتعرف على بعض الاحتياطات التي يجب أن يقوم بها حفاظا على حياة الآخرين إلى أن يستطيع الاتصال أو الوصول للطبيب أو أقرب مستشفى.

ومن الضروري أن لا يعتبر المسعف نفسه طبيبا؟ لأن بعض الإِصابات البسيطة في مظهرها قد تكون ذات نتائج خطرة، لذلك على المسعف أن يخبر الطبيب بكل المعلومات التي تمكن من الحصول عليها.

كـما يجب على الشخص المسعف عدم البت في أمر المصاب واعتباره ميتا لمجرد زوال ظواهر الحياة عنه، إذ أن كثيرا ما يلبث الأمر ويتغير بأمر اللّه.

ولذلك يجب التعرف على بعض الإِصابات وطرق إسعافها.

ولمعرفـة أهمية الإِسعافات الأولية قامت جمعيات الهلال بتقديم يد العون والمساعدة للمحتاجين لنقل مرضاهم نتيجة الحوادث المختلفة والتي سندرس منها:

ا- الكسـور.

2- الحـر وق.

3- ضربة الشمس.

4- لدغة العقرب ونهش الثعبان.

5- عض بعض الحيوانات.

6- الإِغمـاء.


الكسور

(1) الكسـور

العظام : هي أنسجة قوية قاسية قابلة للكسر كالزجاج.

يحدث الكسر عند تعرضها لأي قوة خارجية كالضرب، أو الاصطدام، أو السقوط من ارتفاع أو من حوادث السيارات وغيرها.

طرق الاستدلال ومعرفة كسر العظام :

1- وجود ألم شديد في مكان الإِصابة يشعر به المريض.

2- وجود حركة غير عادية في مكان الكسور.

3- عدم قدرة المصاب على استعمال العضو المكسور.

4- ظهور ورم حول نقطة الألم.

5- وجود خشخشة عند تحريك جزأي العظم المكسور.

6- تشوه العضو المصاب.

أنـواع الكسـور :

أ ) الكسر البسيط: هو الذي يبقى فيه الجلد سليما دون قطع ولا ينزل من مكان الإِصابة دم. (كسور مقفلة).

ب) الكسر المضاعف: هو الكسر المصحوب بتمزق الجلد والأنسجة المحيطة به وبروز العظم المكسور من الجلد، وهذا النوع مؤلم وخطر لأن بإصابة الجلد يسهل دخول الجراثيم وغيرها في الجرح، فإذا وصلت إلى نخاع العظم يلتهب التجويف لذلك العظم وقد يضطر الطبيب في هذه الحالة إلى بتر العضو المصاب. (كسور مفتوحة)

تجـديد العظـام :

للعـظام كباقي الأنسجة قوة على إصلاح وتجديد ما قد يصيبها من إصابات أو كسور، ولو في سن متقدم، إذ تسارع خلاياها لبناء الكسور أو إصلاح الإِصابات، ويساهم في عملية التجديد هذه في صغار السن نخاع العظم، والذي يشمل الكالسيوم.

نخـاع العظـم :

هو عبارة عن النسيج الدهني الذي يوجد داخل تجويف العظام وبين رحبات جزئها الإِسفنجي.

الكالسـيوم :

هو أحد العناصر المهمة الأساسية للجسم، ويكون ما يزيد على 2% من وزن الجسم، وهو عنصر من العناصر غير العضوية ويدخل معظمه في تكوين العظام.

طـرق إسـعاف الكسـور :

يجب عند إسعاف الكسور الاحتراس من استفحال الضرر وحدوث المضاعفات ونقل المصاب بصورة صحيحة مريحة كالآتي:

طريقة تثبيت الطرف المكسور

توضع جبيرة على الرجل لمنع حركتها، اربط الرجل

إلى الجبيرة ولكن تجنب الربط في مكان الكسر

أ - إذا كان الكسر مضاعفاً مصحوباً بنزيف يجب أن نخلع ملابس المصاب في مكان الإصابة مع الحرص والعناية لإِيقاف النزيف أولا ثم يغطى بضماد نظيف، وبعدها يجبر العضو بجبيرة من الخشب أو من ورق مقوى أو الجبس (مادة صلبة).

والفائـدة من استعـمال الجبيرة هي حفظ العضو المصاب في الوضع الطبيعي.

ب - أما في الكسر البسيط فنقوم بتثبيت العضو المصاب بجبيرة مناسبة بعد إعادة أطراف العظم المكسور إلى الوضع الطبيعي.

جـ- في حالة إصابة الرأس أو الصدر أو الظهر يجب مراعاة وضع المريض عند نقله وذلك بعدم ثني الرأس أو الصدر، ويجب نقل المصاب منبسطا على لوح من الخشب أو نقالة خشبية ويلزم تعاون عدد من الأفراد في ذلك لمنع حدوث مضاعفات. ولحـماية الفقرات الظهرية.

"انظر شكل رقم 3 أ، ب "

"شكل 3 ب "

طريقة نقل المصاب بكسر في الطرف السفلي

في حالة عدم وجود إسعاف

يلزم تعاون ثلاثة أشخاص على الأقل

الأسـئلة :

س 1 : اذكر أنواع الكسور.

س 2 : كيف يمكننا الاستدلال على الكسر؟


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > الصحة

المناهج الدراسية [image] المعاهد و الدور

الأول المتوسط

الصحة

الفصل الدراسي الأول
 | المقدمة
 | مفردات المنهج
 | الوحدة الأولى
الفصل الأول
 | أثر تقدم العلوم في رفع المستوى الصحي
 | طرق التعقيم وبعض المطهرات
الفصل الثاني
 | الإسعافات الأولية
 | أهميتها
 | الكسور
 | الحروق
 | ضربة الشمس
 | لدغ العقرب وعض الثعبان
 | عض بعض الحيوانات
 | الإغماء
 | التمريض المنزلي
 | التحصين والتطعيم ضد الأمراض المختلفة
الفصل الثالث
 | التغذية
 | المجموعات الأساسية للغذاء
 | الفيتامينات
 | الأملاح المعدنية

الفصل الدراسي الثاني
 | الوحدة الثانية
الفصل الأول
 | الماء وأهميته
الفصل الثاني
 | مضار الماء الراكد
 | حمى الملاريا
 | الدودة الكبدية
 | البلهارسيا
 | الوحدة الثالثة
الفصل الأول
 | الهيكل العظمي للإنسان
 | مكونات الهيكل المحوري (العمود الفقري)
 | الجمجمة
 | القفص الصدري
 | مكونات الهيكل الطرفي
 | الغضاريف
 | الأسنان
الفصل الثاني
 | الجهاز العصبي والحواس
 | أ ـ الجهاز العصبي المركزي ( الدماغ )
 | ب ـ الجهاز العصبي الطرفي
 | جـ - الجهاز العصبي الذاتي ( اللا إرادي )
 | الحواس الخمس
 | الفم
 | نماذج أسئلة


الهواء الجوي وعناصره

بسم اللّه الرحمن الرحيم
البـاب الأول
الهواء الجوي وعناصـره
الهواء الجوى: هو الغلاف الغازي المحيط بالكرة الأرضية وهو على الرغم من أننا لا نستطيع رؤيته إلا أننا نشعر به عند ملامسة وجوهنا أو تحريك أفرع الأْشجار وكذلك الملابس المبتله عند تجفيفها وغير ذلك. والهواء ضروري لتنفس الكائنات الحية من إنسان وحيوان ونبات ولا يمكن أن تستمر الحياة بدونه كما أن له فوائد كثيرة في نقل الأصوات وحبوب اللقاح لتلقيح النباتات وحمل الطيور والطائرات وغير ذلك، ويعتبر الهواء مخلوطاً من عدة غازات هي:
1) | الأوكسجين: ويشغل 20% تقريبا من حجم الهواء وهو الغاز الفعال في الهـواء.
2) | النتروجين: ويشغل 79% تقريبا من حجم الهواء وهو غير فعـال ولذلك يعتبر ملطفاً لفعالية الأوكسجين عند عمليات الاحتراق.
3) | الهيدروجين: وهو غاز خفيف ونسبته قليلة جداً في الهواء.
4) | ثاني أوكسيد الكربون: ويشغل 03، - 4.،% وهو أثقل من الغازات الأخرى ويدخل في عملية التمثيل الضوئي في النبات.
5) | الغازات النادرة: وهي مجموعة من الغازات الخاملة وتوجـد بنسبة ضئيلة – جدا في الهواء.
6) | بخار الماء: وهو الذي ينتج من عمليات التنفس وتبخير الماء.


الديدان وحيدة الجنس
فالذكر | : يصل طوله إلى 8 – 10 مم وقطر 4 ر 0 مم وينتهي الجسم بفتحة المجمع وجراب تناسلي مكون من 3 فصوص.
والأنـثى | : يصل طولها إلى 10- 12 مم وقطر 6 ر 0 مم، وينتهي الجسم بفتحة الشرج أما الفتحة التناسلية فتوجد في بداية الثلث الأخير من الجسم.
دورة الحياة:
يتم التزاوج بين الذكر والأنثى في الأمعاء ويخصب البيض وتضع الأنثى 20 ألف- وينزل البيض مع البراز المدمم. والبيضة مجهرية لها جدار مزدوج أملس به 4 خلايا ولما تكون الظروف مناسبة من حيث الحرارة والرطوبة والأوكسجين. فيتكون داخل البيضة يرقة وتفقس في ظرف 24 ساعة من خروجها مع البراز.
وتتغذى اليرقة على البكتريا وتتسلخ كل 3 أيام وتحتفظ بجلد الانسلاخ الأخير وتصبح معدية، وعندما تخترق اليرقة المعدية جلد الإنسان بين أصابعه فتسير في الشعيرات الدموية حتى تصل إلى القلب ثم الرئتين فالحويصلات الهوائية ثم الشعيبات والشعب فالقصبة الهوائية إلى الحنجرة والبلعوم وتنزل في المريء ثم المعدة والأمعاء حيث تنسلخ وتنضج في مدى شهر، وبعد أن تنضج الدودة ويتميز الذكر من الأنثى يحصل التزاوج لتعيد دورة الحياة.

الضرر الناتج من الإصابة:
1) | آلام في البطن واضطراب في الهضم.
2) | شعور المصاب بالتعب لأقل مجهود: (وهو ما يسمى بالرهقان).
3) | ضعف في القوى والشعور بدوخة وهبوط في القلب والتهاب فـي الرئتين.
4) | تأخر النمو الجسمي والعقلي عند الأطفال.
أعراض المرض:
1) | فقر دم شديد يسمى بالرهقان.
2) | نزول البراز مدمما وكريه الرائحة.
3) | التعنية وشعور بالألم عند التبرز.

طريقة العدوى:
1) | السير حفاة الأقدام في المزارع والطرق الرطبة.
2) | الاستحمام في ماء ملوث باليرقات.
3) | دخول اليرقات عن طريق الجلد بين الأصابع.
طرق الوقاية والمكافحة:
1) | عدم المشي حافي القدمين في الأرض الرطبة الملوثة.
2) | عدم التبرز إلا في المراحيض أو في الأماكن الجافة.
3) | إنشاء مراحيض صحية بالقرى.
4) | تخزين السماد البلدي.
5) | نشر الوعي الصحي ومحاربة العادات السيئة.


أسئلة على الفصل الأول
1) | ما فائدة الجهاز الهضمي في الإنسان ثم اذكر أجزاءه؟
2) | اذكر أنواع وعدد الأسنان في الإنسان البالغ ثم وضح وظيفة كل نوع منها؟
3) | تكلم عن الغدد اللعابية من حيث أنواعها وموقعها ثم وظيفة كل منهما؟
4) | صف كلا من الكبد والبنكرياس مع بيان وظيفة كل منهما؟
5) | من العوامل التي تعوق سير الهضم إصابة الشخص بالإمساك أو الإسهال … تكلم عن أحد المرضين من حيث الأعراض والأسباب وطريقة الوقاية والعلاج؟
6) | اذكر أنواع ديدان البلهارسيا مع رسم البيضة لكل نوع ثم وضّح الطور المعدي لهذه الدودة وكيفية الإصابة بها؟
7) | اذكر طريقة العدوى بدودة البلهارسيا وبيّن الأضرار والمضاعفات التي يمكن أن تظهر على الشخص المصاب بها؟ ثم اذكر طريقة الوقاية من هذا المرض؟
نتمنى لك التوفيق والنجاح،،،


الجهاز الدوري

بسم الله الرحمن الرحيم

- الجهاز الدوري -

الحرارة والطاقة في جسم الإنسان:

يحتاج الجسم البشري للبقاء حياً إلى الحصول على الحرارة والطاقة. وفي الجسم البشري كما في الآلة البخارية والآلة الميكانيكية تتولّد الطاقة والحرارة عن طريق (الاحتراق).

والاحتراق عملية كيميائية تولد الحرارة وتحدث عند اتحاد الأوكسجين مع عنصر آخر، ولذلك فنحن في حاجة إلى الأوكسجين وعنصر قابل للاحتراق كي تتم عملية الاحتراق.

ويتمثل العنصر القابل للاحتراق عادة في مادة تحتوي على الكربون أو الهيدروجين أو كليهما. وبالإضافة إلى الحرارة يؤدي اتحاد الأوكسجين مع الكربون إلى إنتاج مادة جديدة هي ثاني أوكسيد الكربون. واتحاد الأوكسجين بالهيدروجين يولد قدراً أكبر من الحرارة، وتتخلف عن هذه العملية "الماء".

والفحم هو الوقود أو العنصر القابل للاحتراق في الآلة البخارين. و "البنزين" هو الوقود والعنصر القابل للاحتراق في الآلة الميكانيكية. أما في الجسم البشري فيتكون هذا العنصر من مواد سكرية ودهنية أو غيرها من المواد الغذائية الغنية بالكربون والهيدروجين، ونحن نحصل على الأوكسجين اللازم للجسم عندما نتنفس.

في أي جزء من أجزاء الجسم تحدث عملية الاحتراق؟

في كافة أنحاء الجسم. فهي تحدث في كل جزء صغير من الجسم خلال كتلة العضلات والعظام والأعضاء الداخلية، وحيثما وجدت مادة حية، ومن الضروري كي تستمر هذه العملية أن يحصل كل جزء من الجسم على إمدادات لا تنقطع من الوقود والأوكسجين.

وحيث أن عملية الاحتراق تنتج ثاني أوكسيد الكربون، وهو ضار، لذلك كان من الواجب جمع هذه المادة المتخلفة من جميع أجزاء الجسم وحملها إلى الخارج.

وتتم هذه العملية الكبيرة عن طريق عمليتين:

أولاً: الدورة الدموية. ثانيا: الدورة التنفسية.


- الدم -
الدم:
سائل أحمر قاتم. يحمل في دورته الغذاء والأوكسجين إلى جميع أجزاء الجسم، ويعود منها بالمنتجات المهملة، وتسمى القنوات التي يجري الدم خلالها "الأوعية الدموية"، وتنقسم إلى شرايين، وشعيرات، وأوردة.
مكونات الدم:
الدم يتكون من أجزاء متساوية تقريبا من الآتي: سائل البلازما، وملايين من خلايا دقيقة تسمى كريات الدم، وهي معلقة في البلازما. وكريات الدم على عدة أنواع وأحجام، معظمها كريات الدم الحمراء، إعداد أقل من كريات الدم البيضاء، وهي أكبر من الحمراء. وتحمل البلازما أيضاً بعض الأجسام الأصغر تسمى "الصفائح الدموية".
كريات الدم البيضاء: التي تغزو الأنسجة، وتسبب المرض.
كريات الدم الحمراء: تجمع الأوكسجين من الهواء الذي نتنفسه وحمله إلى كل أنسجة الجسم.
البلازما: | أ- | تحمل كريات الدم الحمراء والبيضاء وتضخها عبر الأوعية الدموية.
 | ب- | حمل الغذاء إلى الأنسجة.
 | جـ- | الصفائح تساعد على تجلط الدم، عند حدوث جروح على الجسم، ويحمل الدم العائد من الأنسجة عبر الأوردة فضلات التمثيل الغذائي (وهو العملية التي يتحول بها الطعام إلى طاقة وإلى أنسجة)، أمَّا ثاني أوكسيد الكربون الذي لا حاجة له فيتم حمله إلى الرئتين في حين أن بقية الفضلات تنقل إلى الكلى.
أنواع الدم: للدم نوعان:
أ- | دم شرياني: ولونه أحمر، ويحتوي على نسبة كبيرة من الأوكسجين، وهو الدم الصالح للتغذية، ويوجد في الشرايين غالباً.
ب- | دم وريدي: ولونه أحمر قاتم، وذلك لافتقاره إلى مادة الأوكسجين، ويوجد غالباً في الأوردة.
وظائف الدم:
1- | يوصل الأغذية المهضومة من الأمعاء إلى خلايا الجسم.
2- | يحمل ثاني أوكسيد الكربون وبخار الماء من خلايا الجسم إلى الرئتين لطردها مع الزفير.
3- | يحمل الفضلات إلى أعضاء الإخراج كالكليتين، والجلد، لإخراجهما مع البول والعرق.
4- | يحمي الجسم من الجراثيم بواسطة الكرات البيضاء.
5- | يوزع الحرارة بانتظام على جميع اً جزاء الجسم.
6- | ينقل أحياناً الأدوية.


- الأوعية الدموية -

الأوعية الدموية: هي قنوات يجري الدم خلالها، وتنقسم إلى:

أ- شرايين ب- شعيرات دموية جـ – أوردة.

أ- الشرايين: تحمل الدم النقي المحمّل بالغذاء والأوكسجين إلى الخلايا في الجسم كله ما عدا الشريان الرئوي فيحمل دما غير نقي متجهاً من القلب إلى الرئتين لتنقيته. وهذه الشرايين جدرانها سمكية مرنة تتحمل ضغط الدم، وأليافها عضلية تسمح لها بالتمدد، ومن ثم تتسع الشرايين لما يضخه القلب فيها من الدم، ومن مميزاتها:

1- أنها مدفونة في العضلات حتى لا تكون عرضة للقطع.

2- لا تلتئم بسهولة إذا قطِعَت لسمك جدرانها.

ب- الشعيرات الدموية: كلما ابتعدت الشرايين عن القلب كلما تفرعت وأصبحـت أكبر عدداً، وأكثر دقة "الشعيرات". وتترشح المواد الغذائية والأوكسجين خلال جدران الشعيرات الرفيعة إلى أنسجة الجسم، ومن خلالها أيضا ينفذ ثاني أكسيد الكربون وغيره من الفضلات التي تكونت في الأنسجة تنفذ بدورها في عودتها إلى الدم. ويصل الدم إلى الشعيرات غنياً بالأوكسجين، والمواد الغذائية، ويتركها ثانياً محمّلاً بالفضلات، وخال من الأوكسجين، وتتصل الشعيرات بالأوردة.

جـ- الأوردة: تؤدي الشعيرات بعد ذلك إلى أوعية أكثر اتساعاً تُعرَف بالأوردة، وهي القنوات التي يمر فيها الدم في طريق عودته إلى القلب، وتتميز بالأتي:

1- جدرها رقيقة غير مرنة، لأن الدم متجه إلى القلب، وضغط الدم منخفض جداً.

2- تحمل دما غير نقي ما عدا الوريد الرئوي فيحمل دماً صالحا بعد تنقيته في الرئتين.

3- تلتئم بسهولة إذا قطعت لرقة جدارها. 4- توجد عادةً بالقرب من سطح الجلد.


- القلب -

القلب عضلة مجوفة يقع في تجويف الصدر بين الرئتين، وهو ينقبض وينبسط بانتظام، وفي انبساطه يتدفق الدم إلى تجاويفه، ويدفع انقباضه الدم في قوةٍ خارجاً إلى الشرايين الرئيسية، ومنها إلى أطراف الجسم. ويغلف القلب كيس مزدوج، ويحتوي الفراغ بين الجدران على وسائل تعمل على حماية القلب من قبضة اليد. وتبلغ ضربات قلب الرجل حوالي 60 إلى 80 ضربة في الدقيقة تزداد إلى حوالي 180 ضربة في الدقيقة عند قيام الشخص بعمل شاق.

وينقسم القلب من الداخل إلى 4 حجرات: الحجرتان العلويتان هما الأذينان الأيسر والأيمن، أما الحجرتان السفليتان فهما البطينان الأيسر والأيمن. ويتجمع الدم في الوريدين الأجوفين ويمر إلى الأذين الأيمن الذي ينقبض ويضخ هذا الدم إلى البطين الأيمن من خلال ثقب صغير في الجدار الذي يفصل بين الغرفتين. وهنا ينقبض البطين الأيمن ويضخ الدم خارج القلب في الشريان، ثم إلى الرئتين. ويمر الدم الذي يترك البطين الأيمن إلى الرئتين ليعود إلى القلب فيدخل الأذين الأيسر عن طريق الوريد الرئوي، ويضخ حينئذ في البطين الأيسر، ثم يقوم البطين الأيسر بضخ الدم خارج القلب إلى داخل الشريان الأورطي الذي يؤدي إلى الشرايين التي توصل الدم إلى الجسم.


الدورة الجهازية

- الدورة الجهازية (الدورة الدموية) -

تكوِّن الشرايين والشعيرات والأوردة في الجهاز الدوري دائرة لا نهاية لها، يتم ضخ الدم حولها باستمرار بوساطة نبضات القلب، وتضخ الناحية اليسرى من القلب الدم عبر الشرايين إلى كل جزء من أجزاء الجسم ما عدا الرئتين. ويمر الدم عبر الشعيرات في الأنسجة ويرجع عبر الأوردة إلى الناحية اليمنى من القلب.

الشرايين: مع كل نبضة من نبضات القلب يتم ضخ حوالي 60 سم من الدم المحمَّل بالأوكسجين خارج البطين الأيسر في أضخم شريان في الجسم، وهو (الأورطي) حيث يغذي جزئه العلوي بعد تفرعه الرأس والرقبة والذراعين. ويغذي جزئه عبر البطن الجزء الأسفل من الجسم. وكلما بعدت الشرايين في مختلف أجزاء الجسم أكثر فأكثر عن القلب فإن حجمها ينقص بالتدريج. وأخيرا فإن كلا منها ينقسم إلى عدد من الشريانات الدقيقة التي تحمل الدم إلى "الشعيرات"، وفي هذه الشعيرات يهرب الأوكسجين والمواد الغذائية من الدم وتمر في الأنسجة، وهنا أيضاَ يهرب ثاني أوكسيد الكربون والفضلات وتدخل الدم.

الأوردة: يتجمع الدم الموجود في الشعيرات في "وريدات صغيرة" سرعان ما تتقابل مع بعضها لتكون أوردة أكبر. ويسري الدم في هذه الأوردة ناحية القلب. وتقوم الأوردة التي تجمع الدم من الرأس والرقبة والذراعين بحمله إلى الوريد الأجوف العلوي الذي يؤدي إلى الأذين الأيمن للقلب. آمًّا الدم من الطرفين السفليين والأحشاء، ليصب في الوريد الأجوف السفلي، ويحمل هذا الوريد الدم إلى أعلى حتى يدخل في الأذين الأيمن.


- أمراض الدم -
- الأنيميا "فقر الدم"-
ليست الأنيميا مرضاً واحداً مثل "الحصبة" ولكنها تشكل من مجموعة كبيرة من الأمراض بينها جميعاً عامل مشترك هو وجود نقص عن المعدل الطبيعي في كمية الهيموجلوبين (صبغة) في كريات الدم الحمراء، تصحبه خصائص مرضية وخاصة في كريات الدم الحمراء.
أسبابها:
1- | الأنيميا النزفية: إذا حدث فقدان الدم بسبب النزيف فإنه ينتج عن ذلك نقص في كمية الهيموجلوبين، وفي عدد كرات الدم الحمراء.
2- | أنواع الأنيميا الناتجة عن العجز في تكوين الدم: حينما يكون نخاع العظام عاجزاً عن صنع كريات دموية جديدة لتحل محل الكريات القديمة التي يتم تخليص الدم منها بوساطة الطحال.
3- | أنواع الأنيميا الناتجة عن تكسير الدم: ناتجة عن تحطيم جزء من كريات الدم في أثناء دورانها في الجسم (أحد الجراثيم مثلا للملاريا يحطم كريات الدم الحمراء).
أعراضها:
تنتج الأعراض المميزة لفقر الدم بسبب النقص عن المعدل الطبيعي في كمية الهيموجلوبين الموجودة في الدورة الدموية. وما يسفر عنه من نقص في قدرة الدم على حمل الأوكسجين ويكون:
1- | لون جلد المريض وشفته باهت. | 2- | يشعر المريض بالتعب بسهولة.
3- | فقدان الشهية للطعام.
4- | في الحالات الشديدة يقاسي المريض من (الخفقان) لأن على القلب أن يدق بشدة غير عادية لكي يضخ كميات كافية من الدم إلى الأنسجة.
العلاج:
إن أكثر أنواع الأنيميا انتشاراً هو نوع خفيف من أنواع الأنيميا (العجز عن تكون الدم) والتي تنتج عن عدم كفاية الحديد في الغذاء.
ويكون العلاج بكبريتات الحديدوز وتناول كميات كافية من الخضر والفاكهة الطازجة.


الجهاز التنفسي

- الطحـال-
إن وظيفة كريات الدم الحمراء هي جمع الأوكسجين من الهواء إلى الرئتين، ولكن الكرية الحمراء لا يمكنها أن تؤدي الوظيفة لأكثر من 15 إلى 16 أسبوعا. وعندما تصبح الكريات أعجز من أن تثبت الأوكسجين يقوم الطحال بجمعها وإبادتها. وهذه وظيفة هامة حيث تتفتت مادة الهيموجلوبين ويستعملها الكبد في صنع الصفراء. ويذهب الحديد الذي تحتوي عليه لصنع هيموجلوبين جديد.
ووظائف الطحال الأخرى هي:
1- | يجذب الطفيليات الموجودة بالجسم ويبيدها.
2- | ينتج كريات الدم البيضاء.
3- | ينتج عدداً إضافياً من كريات الدم الحمراء عندما تصبح الحاجة إليها ماسة كما في حالات المرض الخطير.


- الجهاز التنفسي -
هو مجموعة الأعضاء التي نتنفس بها، ويتكون من الرئتين والممرات المختلفة التي يمرّ الهواء خلالها من وإلى الرئتين، ووظيفته مد الدم بالأوكسجين من الهواء بطريقة مستمرة، وفي نفس الوقت يسمح لأوكسيد الكربون بالخروج من الدم إلى الهواء.
ويتكون الجهاز التنفسي في الإنسان من الأعضاء الآتية:
(1) الأنف | (2) البلعوم | (3) الحنجرة
(4)القصبة الهوائية | (5) الشعب | (6) الرئتان.
1- الأنف:
هو البوابة التي يدخل الهواء من خلالها إلى ممرّات التنفس، ويعترض الهواء بعض الشعر الذي يمنع الغبار. وتوجد بداخل الأنف نتوءات عظمية وسـائل مخاطي رطب وسميك، وعندما يصل الهواء الذي نستنشقه إلى النتوءات يلامس جدرانها الدافئة المبللة، فيصير الهواء رطباً دافئاً ومرشحاً قبل أن يمر في طريقه إلى الرئتين.
2- البلعوم:
هو أنبوبة عضلية يقع خلف الأنف والفم، وينفتح كل من هذين التجويفين عليه، وبذلك فهو يعمل على توصيل الهواء الذي نستنشقه، والطعام الذي نأكله، ويؤدي طرفه السفلي إلى المريء الذي يذهب الطعام إليه. أماّ الهواء فيمر خلال فتحة في الجدار الأمامي حيث يدخل إلى الحنجرة.
3- الحنجرة:
وتسمى تفاحة آدم، وهي صندوق غضروفي يمر به الهواء، ويفصل بين تجويف الحنجرة وتجويف البلعوم غشاء متحرك بحرية بين البلعوم والحنجرة. ولكن عند ابتلاع الطعام يتحرك ليغلق الفتحة بينهما، وبذلك يمنع الطعام من المرور في الطريق الخاطئ للرئتين. وتحتوي الحنجرة على الحبال الصوتية، وعندما يمر الهواء بينها يحركها فتحدث الأصوات التي نصدرها حينما نتكلم، أما الجزء السفلي من الحنجرة فيؤدي مباشرة إلى القصبة الهوائية.
4- القصبة الهوائية:
قناة أسطوانية يبلغ طولها من 10 إلى 12 سم، وتبقى مفتوحة باستمرار عن طريق حلقات غضروفية، مما يساعد على مرور الهواء من خلالها بحرّية تامّة.
5- الشعب:
هما القناتان اللتان تنقسم إليهما القصبة الهوائية عند طرفها السفلي، وتؤدي كل من الشعبتين إلى إحدى الرئتين، ثم تنقسم إلى عدة شعب صغيرة حتى تصل إلى جميع أجزاء الرئة.
6- الرئتان:
عضوان ضخمان الحجم يملآن معظم التجويف الصدري أعلى الحجاب الحاجز، وتنقسم الرئة اليمنى إلى 3 فصوص، واليسرى إلى فصين أي أنُّ اليمنى أكبر من اليسرى، وذلك لميل القلب إلى جهة اليسار، وينقسم كل فص بدوره إلى حوالي 200 فص، يحتوي كل فصين على عدَّة أكياس هوائية صغيرة أو حويصلات، وتتفرع الشعبة التي تدخل القميص إلى قنوات أصغر تسمى (شعيبات)، وتنقسم هذه بدورها لتزود كل حويصلة لفرع صغير. وتحمل أوعية دموية دقيقة الدم بثاني أوكسيد الكربون إلى الشعيرات الدموية التي تحيط بكل حويصلة، ويهرب ثاني أكسيد الكربون إلى الحويصلة، ويمتص الأوكسجين بدلاً منه، ثم يجمع هذا الدم المتأكسد في الأوردة التي تعيده إلى القلب.


الأوكسجين

الفصل الأول/ الأوكسجين
وجوده: يوجد الأوكسجين في الهواء الجوي ويدخل في تركيب الماء وفي أنسجة الحيوانات والنباتات كما يدخل في تركيب معظم الخدمات المعدنية.
اكتشافه: حضَّره عالم الكيمياء (بريستلي) بتسخين عينة من أوكسيد الزئبق وذلك بتركيز أشعة الشمس عليها وهي بداخل أنبوبة منكسه فوق الزئبق فتجمع لديه مقدار من الغاز الذي سماه بالأوكسجين أي الغاز الفعال.
التأكسد: هو اتحاد الأوكسجين بالعناصر المختلفة والناتج يسمى أكاسيد.
أنواع الأكاسيد:
(أ) | أكاسيد حامضية: تنتج عند احتراق العناصر اللافلزيه- (مثل الكربون والكبريت والفوسفور) في غاز الأوكسجين وهذه الأكاسيد الناتجة تذوب في الماء مكونة أْحماضا وأساس تكوينها هو الأوكسجين ولذلك يسمى بمولد الحموضة.
مثلاً: |  | كربون + أوكسجين | ح [image] رارة | ثاني أوكسيد كربون.
 |  | ثم ثاني أوكسيد كربون + ماء |  | حامض كربونيك.
 |  | كبريت + أوكسجين | حرارة | ثاني أوكسيد كبريت.
 |  | ثم ثاني أوكسيد كبريت + ماء |  | حامض كبريتوز.حرارة
(ب) | أكاسيد قلوية: تنتج عند احتراق بعض العناصر الفلزية (مثل الصوديوم والبوتاسيوم والماغنسيوم) وهذه الأكاسيد الناتجة تذوب في الماء مكونة ما يسمى بالهيدرو كسيدات.
مثلا: |  | صوديوم + أوكسجين | ح [image] رارة | أوكسيد صوديوم.
 |  | ثم أوكسيد صوديوم + ماء |  | هيدروكسيد صوديوم.
(ج) | أكاسيد قاعدية: تنتج عند احتراق بعض العناصر مثـل الحديد والنحاس وهذه الأكاسيد لا تذوب في الماء.
فمثلا: |  | نحاس + أوكسجي | حرارة | أوكسيد نحاس.
أنواع التأكسد:
1) | تأكسد سريع: وهو احتراق العناصر في الأوكسجين مع انبعاث ضوء وحرارة.
2) | تأكسد بطيء: وهو اتحاد الأوكسجين ببعض العنـاصر مثل الحديد والألومنيوم ويكون ذلك غير مصحوب بانبعاث ضوء وحرارة كما في حالة الغذاء.
فمثلا: |  | عند تعريض مسمار من الحديد للجـو لمدة طويلة فإنه يعلوه طبقة من الصدأ.
فوائد الأوكسجين:
1) | الأوكسجين ضروري لتنفس الإنسان والحيوان والنبات.
2) | ضروري لاحتراق الوقود بأنواعه المختلفة.
3) | يضغط الغاز في اسطوانات من الحديد وتسخدم في المستشفيات لإنقاذ المرضى المصابين بضيق التنفس.
4) | يشغل مخلوطه مع الهيدروجين أو الاستلين على لهب شديد الحرارة كالذي يستعمل في عمليات لحام وقطع الألواح المعدنية السميكة.


- شروط الهواء الصالح للتنفس -
الاختناق
الاختناق: هو انقطاع التنفس مع فقدان الوعي والإدراك.
أسبابها:
(1) | استنشاق الغازات السامة مثل دخان الفحم وغاز البللوعات.
(2) | استنشاق الهواء الفاسد الذي يتولد في الغرف الكثيرة الازدحام.
(3) | امتناع دخول الهواء إلى الرئتين بسبب سد الأنف أو الفم أو ضغط العنق أو وقوف مواد غريبة في الحلق.
(4) | الغرق والبقاء تحت الماء مدة من الزمن.
الأعراض: عسر في التنفس، ويشعر المصاب بدوار أو صداع مع عرق شديد، وتشتد البرودة في الأطراف، ثم يفقد الوعي والإدراك.
العلاج: أول ما يجب عمله إزالة السبب الذي نشأ عن الاختناق، فإذا كان الاختناق ناشئاً عن وقوف مواد غريبة في الحلق يجب التقيؤ بإدخال أصبع أو ريشة إلى الحلق. وإن كان ناشئاً عن ضغط على العنق بسبب الشنق، وجب قطع الحبل حالاً وحل العقدة. وإن كان المصاب غريقاً يجب أولاً إخراج ما في جوفه من الماء وإجراء الإسعافات الخاصة للخروج. والمهم في الاختناق إخراج المصاب بسرعة في الهواء الطلق وفتح النوافذ ثم إلقاء المصاب على ظهره وتفك الملابس المحيطة بالعنق مع خلع الحذاء، وُيرش الماء البارد على وجهه وصدره، وتُوضع قطعة مبللة بالنوشادر أو الكولونيا على أنفه، وُيعمل له التنفس الصناعي.


- التنفس الصناعي -

الغرض منه إرجاع التنفس الطبيعي لمن فقده بسبب اختناق أو إغماء.

طريقة إجرائه: يقف المعالج خلف رأس المصاب إذا كان موضوعاً على نضد، أو يجثو على ركبته خلف رأسه إن كان المصاب ملقى على ظهره على الأرض. ثم يُمسك بساعدي المصاب ويجذب الذراعين إلى جانب الرأس بالقرب من الأذنين، وتسمى هذه العملية الحركة الأولى.

فيتسع الصدر ويخرج الهواء منه بحركة الشهيق، ثم يثني الذراعين ويضغط بهما جانبي الصدر وتسمى هذه العملية الحركة الثانية فيضيق الصدر ويخرج الهواء بحركة الزفير.

ولابدّ أن تتكرر حركة المد والثني باستمرار وبسرعة عشرين مرة في الدقيقة حتى يعود التنفس الطبيعي، وعلى المعالج ألا ييأس إذا لم يكلل عمله بالنجاح العاجل، فقد يمر وقت طويل قبل عودة الحياة إلى المصاب.


- أمراض الجهاز التنفسي -
أولاً: الرشح (الزكام):
هو مرض منتشر في جميع أنحاء العالم، وهو يصيب جميع الناس، الغني، والفقير، والصغير، والكبير.
أعراضه: يشعر المريض بالرشح أو الزكام في بدأ الأمر ببرد في جسمه مصحوب بصداع وعطاس وارتفاع خفيف في درجة الحرارة، ثم يحتقن الغشاء المخاطي في الأنف فيفرز سائلا مائياً يتحول فيما بعد إلى سائل صديدي.
انتقال العدوى: تحدث عدوى الزكام بالطرق الآتية:
(1) | التعرض للعطاس والرذاذ المتطاير من أنوف وأفواه المرضى.
(2) | الاختلاط بهم أو تقبيلهم أو استعمال أدوات يستعملونها مثل أكواب الشراب وأطباق الطعام والمناديل والمناشف وغير ذلك.
الوقاية والعلاج:
لتجنب الزكام يجب تجديد الهواء في الغرف مع الاحتراس من التيّارات الهوائية. وعدم تعريض الجسم للتقلبات الجوية كما يحدث عندما نكون في مكان دافئ ونخرج مباشرةً إلى جوٍ بارد.
وللعلاج يجب الاعتكاف حتى لا نصاب بمضاعفات المرض. وشرب السوائل السكرية وخاصة السوائل الحمضية مثل عصير الليمون والبرتقال، وأن يكون الغذاء خفيفا مغذياً مثل الأغدية اللبنية وشوربة الخضار، ويحسن استشارة الطبيب خصوصاً في الحالات الشديدة. ولمنع انتشار المرض يجدر بالمصاب تغطية الأنف والفم بمنديل عند العطس أو السعال.
ثانياً: الأنفلونزا:
اللأنفلونزا حمى شديدة متعددة الأنواع تبعاً لنوع الميكروب الذي يسببها، فهي قد تصيب الجهاز التنفسي، كما تصيب الجهاز الهضمي... الخ.
أعراضها: ارتفاع شديد في درجة الحرارة. قد يصحبه تشنجات وخاصة عند الأطفال، ويصحب هذا الارتفاع في درجة الحرارة آلام في المفاصل والعمود الفقري، وصداع شديد. فإذا كانت الإصابة من النوع الذي يصيب الجهاز التنفسي تظهر أعراض النزلات الشُعَبية مثل السعال، وقد تتحول إلى التهاب رئوي عند إهمال العلاج. أما إذا كانت الإصابة في الجهاز الهضمي فإن المريض يشكو من قيء وإسهال شديدين وآلام في البطن.
طرق العدوى والعلاج:
تشبه طرق نقل العدوى والوقاية من الأنفلونزا تلك التي ذكرت في الرشح كذلك علاجها يشبه علاج الرشح إلا أن الاعتكاف واجب لأن مضاعفات هذا المرض شديدة وكثيرة الحدوث.
ثالثاً: النزلات الصدرية:
هي مجموعة من أمراض الصدر تصيب أنسجة الرئة. فقد تصيب الشعب الهوائية فتسمى (نزلة شعبية) وقد تصيب الحويصلات الهوائية فتسمى (التهاباً رئوياً).
النزلة الشعبية: يكثر إفراز المخاط في الشعب والشعيبات الرئوية مما يثير السعال الذي يطرد المخاط إلى الخارج على هيئة (بلغم).
الالتهاب الرئوي: تمتلئ الحويصلات بالسوائل فيعرقل عملية التنفس ويؤدي إلى جميع مظاهر الاختناق حيث يشعر المريض بضيق التنفس، وقد يزرَّق الوجه والشفتان.
الوقايـة: يجب اعتكاف المريض في الفراش وتجنب الاختلاط بالمصابين بالمرض، وتجنب التعرض للتيارات الهوائية والرطوبة الشديدة، والمبادرة بعلاج نوبات البرد وجميع إصابات الجهاز التنفسي بسرعة وعناية.
رابعاً: السعال الديكي:
مرض يصيب الإنسان في مرحلة الطفولة حتى من الثانية عشرة تقريباً نتيجة للعدوى بميكروب معين.
أعراضه: يبدأ المرض بزكام وسعال يصحب ارتفاع طفيف في درجة الحرارة، ثُم يزداد السعال شدة وخاصّة في الليل وفي الصباح الباكر، وتتراوح مدة المرض بين خمسة أسابيع واثني عشر أسبوعاً. وإهمال العلاج يؤدي إلى الالتهاب الرئوي المزمن أو يؤثر على المخ.
الوقاية: يصيب الأطفال بكثرة إذ تنقل العدوى بالرذاذ المتطاير أثناء السعال، ولكي نحافظ على سلامة الطفل من عدوى هذا المرض يجب إعطاؤه اللقاح المضاد للكحة واللقاح الواقي من السعال الديكي.
العلاج: استشارة الطبيب.
خامساً: الدفتريا:
الدفتريا مرض معد يصيب الجهاز التنفسي بسبب ميكروب خاص.
أعراضه: ارتفاع بسيط في درجة الحرارة، وهبوط عام وفقد للشهية وتضخم اللوزتين وظهور بقع بيضاء عليها لاتلبث أن تتحول إلى غشاء يسد مسالك الهواء، ولذلك يسمى هذا المرض أحياناً بمرض (الخناق).
العدوى: مدة هذا المرض أسبوع يقضيه الطفل في الفراش طالما بقيت الحرارة مرتفعة، ويظل المرض معدياً لنحو سبعة أيام أخرى. وتنتشر عدوى هذا المرض بالرذاذ، وكذلك بالأغذية وخاصةَ اللبن. وتنتقل كذلك بواسطة لعب الأطفال والقطط والكلاب عند ملامسة شعرها.
الوقاية والعلاج: للوقاية من المرض يجب تحصين الطفل بالطعم الواقي منها، وفي حالة المرض يستشار الطبيب.
سادساً: السل أو (الدرن):
هو من الأمراض الخطيرة، وهو يفتك بالملايين، ويزداد انتشاره بين الطبقات الفقيرة والعمال بالمصانع لسوء الحالة الصحية، ورداءة المساكن، وسوء التغذية، وكثرة ما ينبعث في المصانع من أتربة وأدخنة، فضلاً عن الجهل بأصول الحياة الصحية.
وهو يصيب الحيوانات أيضاً خاصة الحيوانات الوفيرة للألبان، مثل البعير والجاموس والمواشي والأغنام.
والسل له أنواع: فمنه ما يصيب الرئة. ومنه السل الجلدي. ومنه ما يصيب العظام. ولكن الذي يصيب الرئة هو الأكثر شيوعاً.
كيف تنتقل جراثيم المرض ؟:
جراثيم مرض السل لا تُرى إلا بالمجهر. وميكروباته تتكاثر بسرعة غريبة وتوجد في الهواء والغبار من أثر بصقة المريض على الأرض. وتدخل الجرثومة الجسم عن طريق التنفس، أو من شرب لبن بقرة مصابة بالمرض بدون غليه، وأكل لحم طير أو حيوان مصاب بالمرض.
الأعراض: إذا دخلت الجراثيم إلى الرئة استقرت فيها، فتحدث التهابا في موضع الإصابة ينتج عنها درنات تشبه الجبن، ثم يحدث بعد ذلك تآكل في هذه الدرنات التي تتلف الرئة، ويصحب ذلك سعال جاف في أوّل أمره، ثم يصير بلغماً. وقد يكون ملوثاً بالدماء من جرّاء نزيف أصيب به المريض في صدره بسبب حدوث ثقب أحد الأوعية الدموية الرئوية. ومن العلامات السيئة أن يحدث تلف في معظم نسيج الرئة، ثُمَّ تتحول إلى كهوف تمتلئ بالمخاط وتفرغ بالسعال. ويؤدي تلف الرئة إلى فقدان وظيفة التنفس.
وينقسم مرض السل إلى 3 أدوار:
(1) | الدور الأول: هو بدء ظهور أعراض المرض، كارتفاع الحرارة في مساء كل يوم مع ضعف غير عادي، وسعال بسيط جاف. وهذه الأعراض لا توضح السل تماماً.
(2) | الدور الثاني: يتضح بالسعال البلغمي الشبيه بالجبن.
(3) | الدور الثالث: هو دور الكهوف الرئوية حيث لا أمل في شفاء المصاب. ومن أعراض المرض أيضاً آلام الصدر، والنزيف الرئوي، وضيق التنفس، والعرق الكثير ليلاً، وفقد شهية الطعام، ونحافة الجسم وضعف القوى، وقد تظهر كلها أو بعضها إلا أن النزيف أكبر عرض للمرض.
العـلاج: يجب العمل على إيقاف المرض بقدر الإمكان، وتقوية الجسم من الناحية الغذائية، وعلاج الأعراض الخاصة بالأدوية المناسبة التي يقررها الطبيب، ومراعاة الشروط الصحية في المساكن، والراحة، والعمل. ويكون الأمل كبيراً في الشفاء إذا عولج المريض في الدورين الأول والثاني.
الوقايـة:
(1) | البصق في مناديل ورقية أو البصق ذات أغطية وعدم البصق على الأرض.
(2) | عدم العطس أو السعال في مواجهة الأشخاص.
(3) | الامتناع عن عادة التقبيل وخاصة مع الأطفال.
(4) | توفر الحالة الصحية في المباني والمدارس والمصانع.
(5) | مكافحة الفقر فيها مكافحة للأمراض وخاصة الدرن.
(6) | نظافة المواد الغذائية وخاصة معامل الألبان.
(7) | التفتيش على الحيوانات المذبوحة بالمجازر وإتلاف الحيوان المصاب.
(8) | العناية بالنظافة الصحية العامة كالكنس والرش.
(9) | غسل الأيدي دائماً بالماء والصابون.
(10) | عدم التعرض للأتربة والغبار.
سابعاً: النيمونيا:
النيمونيا: هو مرض التهاب الرئتين، ونوع من أنواع مختلفة من الجراثيم قد يتسرب إلى الرئتين ويسبب هذه الحالة. وقد يكون المرض خفيفا أو حاداً. ويبدأ غالباً بالشعور بضيق في الصدر وفي بعض الأحيان يشعر المصاب بآلام عند التنفس، ويجب مراجعة الطبيب عند الإصابة بهذا المرض.


- الجهاز الإخراجي -
تحتاج الفضلات الناتجة في عملية الهدم أو البناء إلى الإخراج. فالبولنيا تخرج كلها مع البول في الكليتين وثاني أوكسيد الكربون يخرج مع هواء الزفير، والماء الناتج من تحلل البروتين والدهن والجلوكوز يمكن إخراجه في البول، أو تبخره على سطح الجسم. وهكذا في اليوم الحار عندما يكون العرق ضرورياً لحفظ درجة حرارة الجسم عند معدلها الطبيعي يقل إخراج البول. ولكنَ في اليوم البارد وعندما يكون الجسم في حاجة للاحتفاظ بحرارته فإن كمية البول تزداد.
وبالرغم من ذلك فعلينا أن نفرز بولاً بصفة دائمة حتى نتخلص من البول المتكونة بصفة مستمرة، وأيضا إذا كان طعامنا يضم نسبة عالية من الأملاح فيجب أن نتخلص منها بالإخراج، ولذلك فإننا نشعر بالعطش لنسد جسمنا بالماء الضروري لإذابة هذه الأملاح وإخراجها عن طريق الكليتين، والعكس صحيح. بمعنى أنه إذا لم نتناول أملاحا فإن البول يفرز شبه خالٍ من الأملاح لنحتفظ بكمية الأملاح اللازمة للجسم والدم ثابتة بالرغم من احتواء البول الكمية المقررة من البولينا.
وتسمى العملية التي تنفصل بها المواد الضارة من الدم وتطرد خارج الجسم (الإخراج) ويقوم بعملية الإخراج (1) الجهاز التنفسي: سبق شرحه (2) الجهاز العرقي (3) الجهاز البولي.
- الجهاز العرقي-
الجلد يتركب من طبقتين:
(1) | البشرة: وهي الطبقة الخارجية من الجلد، ووظيفتها حماية الجسم من المؤثرات الخارجية، كالبرد والحر، ومن الأضرار الناشئة عن الاحتكاك بالأجسام الصلبة.
(2) | الأدمة: وهي الطبقة الداخلية، وتتكون من نسيج تتخلله ألياف مرنة، وكثير من الأوعية الدموية المغذية، والأعصاب التي تكسبه الحساسية، وبهذه الطبقة الغدد العرقية. وهي موجودة في الجزء الأسفل من هذه الأدمة. وهي محاطة بشبكة من الشعيرات الدموية، ولكل غدة قناة مفتوحة إلى سطح الجلد وتسمى جميع الفتحات التي تخرج العرق المسام. وتستخلص الغدد العرق من الدم، ثُمَّ يمر خلال القناة العرقية ويخرج إلى خارج الجسم عن طريق المسام، ومن المعلوم أن العرق يخرج من الجسم باستمرار ويتبخر بمجرَّد خروجه من مسام الجلد. أمَّا عند ارتفاع درجة الحرارة وعند القيام بمجهود عضلي فيزداد خروج العرق ويظهر بشكل قطرات مائية على سطح الجلد. ويبلغ ما يخرج من العرق يومياً حوالي نصف لتر.
وللعرق وظائف منها:
(1) | إخراج بعض الفضلات الزائدة كما يحدث في البول.
(2) | خفض درجة حرارة الجسم، فإذا ارتفعت درجة حرارة الجو خرج العرق ليحمي الجسم من شدة الحرارة، وعلى هذا يحتفظ الجسم بدرجة حرارته.
- الجهاز البولي -
هو جهاز يقوم بإخراج المواد الضارة بحيث لو حبست في الجسم لزاد خطرها وكثر ضررها. ويتركب الجهاز البولي من: (1) الكليتين (2) الحالبين (3) المثانـة.
(1) الكليتـين:
غدتان لونهما أحمر قاتم، توجدان في الجهة الخلفية من التجويف البطني على جانبي العمود الفقري، ويحيط بكل منهما كتلة دهنية تحفظ الكلية في وضعها. والكلية اليسرى أعلى قليلاَ من اليمنى، وشكل الكلية كبذرة الفاصوليا يبلغ طولها 11 سم، وعرضها 6 سم، وسمكها 2.5 سم تقريباً. ويأتيها الدم بواسطة الشريان الكلوي الذي يأتي من القلب رأساَ.
ووظيفة كل منهما إفراز البول وتخليص الجسم من سمومه حتى إذا ما استخلصت من الدم تلك السموم عاد الدم في الوريد الكلوي.
(2) الحالبان:
أنبوبتان عضليتان طول كل منهما حوالي 25 سم.
ووظيفتهما توصيل البول من الكليتين إلى المثانة. ولكل حالب في طرفه السفلي فتحة تسمح لمرور البول إلى المثانة وتمنعه من الرجوع ثانية عند امتلائها بالبول.
(3) المثانة:
كيس جداره عضلي مبطن بغشاء مخاطي، والجزء السفلي منها ضيق يسمى عنق المثانة. وهو محاط بعضلة دائرية عاصرة تحفظه مقفلاً إلا عند البول.
وظيفتها: يتجمع فيها البول حتى يتخلص الإنسان منه عن طريق قناة مجرى البول.
مع تمنياتنا لك بالتوفيق والنجاح.
سعيد عطية بسيوني
دار البخاري بالجامعة الإسلامية


الهيدروجين

الفصل الثاني / الهيدروجين
وجـوده: 1) يوجد في الهواء الجوي ولكن لا يوجد منفرداً في الطبيعة غالباً. 2) يتحد مع الأوكسجين عند تكوين الماء بنسبة 1 : 8 وزنا. 3) يدخل في تركيب المركبات العضوية وكذلك في الأحماض والقلويات. 4) نضع شظية مشتعلة علي فوهة مخبار فنجد أن الغاز يشتعل بلهب أزرق باهت.
معادلة التفاعل:
 | خارصين + حامض كبريتيك مخفف [image] كبريتات خاصين + هيدروجين.
 | أو ماغنسيوم + حامض هيدرو كلوريك مخفف كلوريد ماغنسيوم + هيدروجين.
خواص الغاز:
 | بدراسة خواص الغاز نجد أنه:
ا) | غاز عديم اللون والطعم والرائحة | 2) | أخف من الهواء.
3) | لا يذوب في الماء | 4) | يشتعل ولكن لا يساعد على الاشتعال.
5) | لا يؤثر في ورق عباد الشمس | 6) | لا يؤثر في ماء الجير
7) | يمكن أكسدته لإنتاج الماء وذلك بإمرار شرارة كهربائية في غازَي الهيدروجين والأوكسجين.
8) | عامل مختزل قوي: فعند إمرار الهيدروجين على أوكسيد النحاس الأسود الساخن يختزله إلي نحاس أحمر.
فوائد الهيدروجين واستعماله:
1) | نظراً لخفته فإنه كان يملأ به البالونات والمناطيد ولكن يفْضله الآن غاز الهليوم لأنه لا يشتعل ولا يساعد على الاشتعال.
2) | يستعمل مع غاز الأوكسـجين للحصول على الشعلة الأوكسي هيدروجينية التي تبلغ درجة حرارتها 240 م.
3) | يدخل في الصناعة.
4) | يستخدم كعامل مختزل في استخلاص بعض المعادن من أكاسيدها.


الثاني أوكسيد الكربون

الفصل الثالث / ثاني أوكسيد الكربون

وجوده: يوجد في الهواء الجوي بنسبة 03-04% وتزداد هذه النسبة في المدن الصناعية والمناطق المزدحمة بالسكان وتقل في جو المناطق الزراعية.

تحضير الغاز في المختبر: يحضـر بتفاعل حمض الهيدرو كلوريك المخفف مع الرخام وذلك في قارورة (وولف) وهي عبارة عن أناء زجاجي له فتحتان الأولى تنفذ منها قمع ذو ساق طويلة والثانية ينفذ منها أنبوبة توصيل تنتهي تحت قعب من الفخار وينكس عليه مخبار مملوء بالماء.

خطوات العمل:

يوضع الرخام في قارورة (وولف) ويصب عليه حامض الهيدروكلوريك المخفف في القمع حتى ينغمر الرخام فيحدث التفاعل ويتصاعد الغاز ويمر في أنبوبة التوصيل إلى المخبار فيظهر على هيئة فقاقيع تتجمع في أعلي المخبار بينما تزيح الماء إلى أسفل.

معادلة التفاعل:

حمض هيدروكلوريك مخفف + رخام (كربونات كالسيوم)

كلوريد كالسيوم + ماء + ثاني أوكسيد كربون.

تجفيف الغاز: حيث إنه عند تحضره يمر الغاز في مخبار به ماء ولذلك يجب تجفيفه بإمراره على مادة كلوريد الكلسيوم أو في حمض الكبريتيك المركز لامتصاص الماء.

أهم صفاته:
1) | غاز شفاف عديم اللون والرائحة وحمضي الطعم - وهو أثقل من الهواء.
2) | قليل الذوبان في الماء وينتج من ذوبانه حمض الكربونيك.
3) | الغاز لا يشتعل ولا يساعد على الاشتعال.
4) | عند إمرار الغاز في محلول ماء الجير (لمدة بسيطة) يتعكر المحلول وذلك لتكوين كربونات الكالسيوم العديمة الذوبان في الماء.
 | ولكن إذا استمر إمرار الغاز لمدة طويلة فإن المحلول يروق أي يزول التعكير وذلك لتكوين بيكربونات الكالسيوم التي تذوب في الماء.
غاز الفحم: بتقطير الفحم في معوجات فخارية تقطيراً إتلافياً (أي تسخينه وحرقه بمعزل عن الهواء) فإنه ينتج:
1) أجزاء متطايرة لا تتكثف عند التبريد وتسمى بغاز الفحم.
2) أجزاء متطايرة ولكن تتكثف عند التبريد وتسمى بقطران الفحم.
3) أجزاء صلبة تبقى في المعوجات وتسمى بفحم الكوك (وهو كربون نقي).
مكونات غاز الفحم:
يتكون غالباً من عدة غازات قابلة للاشتعال وهي: الهيدروجين الميان / أول أوكسيد الكربون وكمية ضئيلة من ثاني أوكسيد الكربون، ونظراً لأن هذه الغازات قابلة للاشتعال فكانت تستعمل قديماَ في الإضاءة والتسخين، ولذلك فقد سميت مجموع الغازات بغاز الاستصباح، ويجب قبل استعماله تنقيته من الشوائب التي قد يحتوي عليها من منتجات الكبريت الغازية ليصبح صالحاً للاستعمال.
فوائد ثاني أوكسيد الكربون:
1) | يدخل في عملية التمثيل الضوئي في النبات.
2) | يدخل في صناعة المياه الغازية.
3) | يدخل في صناعة كربونات الصوديوم (صـود الغسيل) وكربونات الصوديوم المستخدمة في الطب وكمسحوق في الخبيز وكذلك بيكربونات النشادر.
4) | يستخدم في إطفاء الحرائق (لأن الغـاز لا يشتعل ولا يساعد على الاشتعال).
5) | يصنع منه الثلج الجاف الذي يستخدم في حفظ الأطعمة وتجميدها.
عملية التمثيل الضوئي في النبات:
هي عملية تكوين المواد الغذائية في أوراق النبات الخضراء. ويشترط لإتمام العملية ما يأتي:
1) | الماء: وهو الذي يمتص من التربة.
2) | ثاني أوكسيد الكربون: وهو الموجود في الهواء والذي يدخل في الأوراق الخضراء عن طريق ثغورها.
3) | مادة الكلورفيـل: وهي التي تعطي اللون الأخضر للنبات.
4) | ضوء الشمـس: وهو الذي يسبب تحليل مادة الكلورولفيل الخضراء.
5) | أن يكون النبات حياً.
وتتلخص عملية التمثيل الضوئي في النبات في المعادلة الآتية:
ضوء الشمس ماء + ثاني أوكسيد الكربون ــ مادية سكرية + غاز الأوكسجين كلورفيـل.
ملحوظة: إذا تغيب أْحد الشروط السابقة فإنه لا تتم عملية التمثيل الضوئي في النبات.
دورة ثاني أوكسيد الكربون في الكون:
من المعروف أن الغاز يتولد عند:
أ- | احتراق الوقود. | ب- | تنفس الإنسان والحيوان والنبات.
ج- | تخمر المحاليل السكرية بفعل البكتريا | د- | تسخين أملاح الكربونات.
وبذلك تزداد نسبة غاز ثاني أوكسيد الكربون في الجو خصوصاً في المناطق الصناعية بينما تقل نسبة غاز الأوكسجين- ولكـن شاءت حكمة اللّه سبحانه وتعالى أن يأخذ النبات غاز ثاني أوكسيد الكربون في عملية التمثيل الضوئي لتكوين المواد السكرية كغذاء للنبات وبذلك تقل نسبة غاز أوكسيد الكربون في المناطق الزراعية وينطلق غاز الأوكسجين الذي يستعمل في عمليات التنفس وهكذا.


أنواع الهواء

الفصل الرابع/ أنواع الهواء
أ- الهواء الصحي:
وهو الصالح للتنفس ويشترط فيه أن يكون كالآتي:
ا) | يشتمل على نسبة عادية من غاز الأوكسجين وألا تزيد فيه نسبة غاز ثاني أوكسيد الكربون عن 03 و 04 و0 %
2) | تكون درجة حرارته أقل من درجة حرارة الجسم.
3) | يحتوى على نسبة معتدلة من الرطوبة (لأن الرطوبة العالية تمنع تبخر العرق)
ب- الهواء الفاسد:
وهو الهواء الغير صالح للتنفس لأنـه:
ا) | قد يكون محملاً بالأتربة والغبار أو بجراثيم الأمراض.
2) | قد تكون درجة حرارته (ساخنة) أعلى من درجة حرارة الجسم.
3) | قد تزيد نسبة غاز ثاني أوكسيد الكربون فيه لاحتراق الوقود في المنازل أو المصانع المجاورة، أو يكون نتيجة تعفن فضلات الأغذية أو جثث الموتى فتنبعث الروائح الكريهة.
ويظهر الهواء الفاسد في الأماكن المزدحمة أو في المناطق الصناعية.
التهويـة:
يجب تهوية الغرف التي نعيش فيها من آن لآخر وذلك بفتح النوافذ والأبواب لتجديد الهواء وتعويض ما يفقد من الأوكسجين وإزالة ما ينتج من غاز ثاني أوكسيد الكربون.


الجهاز العضمي

الجهاز الهضمي

للإنسان جهاز خاص لهضم الطعام الذي يأكله فيحوله من مواد صلبة معقدة التركيب إلى مواد سائلة أبسط تركيباً - فيسهل امتصاصها وتوصيلها إلى الدم الذي ينقلها إلى أجزاء الجسم ليحصل كل جزء على ما يحتاج إليه من الغذاء.

تركيب الجهاز الهضمي: يتألف الجهاز الهضمي من:

أولاً: القناة الهضمية

ثانيا: ملحقات القناة الهضمية

أولاً: القناة الهضمية: إلى الأعلى
وهي أنبوبة عضلية طويلة يمر فيها الطعام ويتم هضمه، وتبدأ بالفم وتنتهي بفتحة الشرج. وتتكون القناة الهضمية من:
1) | الفم وهو تجويف مبطن بغشاء مخاطي ويحيطه من الخارج شفتان متحركتان ويوجد بداخله:
 | أ) | اللسان: عضو عضلي مثبت من الطرف الخلفي بقاع الفم ووظيفته:
 |  | 1- يعمل على تحريك الطعام وخلطه باللعاب أثناء المضغ.
 |  | 2- تذوق الطعام
 |  | 3- عضو الكلام.
 | ب) | الأسنان: وعددها 32 سناً في الشخص
 |  | البالغ موزعة على الفكين العلوي والسفلي على شكل نصف دائرة وكل فك فيه 16 سنة كما يلي:
 |  | 1- أربعة قواطع في المقدمة حافتها حادة وقاطعة وتقوم بقضـم الطعام.
 |  | 2- نابان: على جاني القواطع وحافتها مدببة وكقوم بتمزيق الطعام.
 |  | 3- عشرة ضروس: خمسة في كل طرف من أطراف الفك، وهي عريضة مفلطحة ذات نتـوء. تقوم بطحن الطعام.
2) | البلعوم: وهو عبارة عن أنبوبة عضلية قصيرة بتجويف الفم من الخلف.
3) | المريء: وهو عبارة عن أنبوبة عضلية يصل طولها حوالي 25 سم وهو يمتد في منطقة العنق وتجويف الصدر ويفتح في المعدة ووظيفته توصيل الطعام والشراب من البلعوم إلى المعدة.
4) | المعدة: وهي كيس عضلي يقع في الجزء العلوي من تجويف البطن تحت الحجاب الحاجز من الجهة اليسرى ويتصل المريء بالمعدة بواسطة الفتحة الفؤادية كما تتصل المعدة من الجهة الأخرى بالإثنىعشر بواسطة الفتحة البابية وهذه الفتحة محاطة بعضلة تجعلها مقفلة باستمرار ولا تفتح إلا عند مرور الغذاء بعد هضمه جزئيا. وببطن المعدة غدد تفرز العصارة الهضمية التي تهضم المواد البروتينية.
الأمعاء الرفيعة:
وهي أنبوبة رفيعة عضلية كثيرة الالتفاف وقد يصل طولها 6- 8 أمتار ويسمى الجزء الأول منها بالإثني عشر لأن طوله حوالي 12 بوصة اتساعا من بقية الأْمعاء الرفيعة تفتح فيه قناة مشتركة من القناة (الآتية من الكبد) البكتريا (وهى الآتية من البنكرياس) عصارتين هما العصارة الصفراوية والعصارة البنكرياسية. ويبطن السطح الداخلي للأمعـاء مخاطي كثير الثنيات به زوائد رفيعة، وهي التي تقوم بامتصاص الغذاء المهضوم، كما يوجد بجدار الأمعاء غدد تف رز العصارة المعوية – التي تقوم بهضم الطعام.
الأمعاء الغليظة:
وهي أنبوبة عضلية أكثر اتساعاً وأقل طولا من الأمعاء الرفيعة حيـث يبلغ طولها حوالي 180 سم تتمـيز إلى ثلاثة أقسام هي: الأعور، والقولون، والمستقيم.
فالأعور: كيس مسدود من الأمعاء الغليظة يضيق وينتهي بزائدة أنبوبية قصيرة مسدودة من طرفها تسمى الزائدة الدودية.
والقولون: يلي الأعور أنبوبة تمتد في تجويد البطن ويتميز إلى ثلاثة أقسام: القولون الصاعد، القولون المستعرض، القولون النازل.
المستقيم: وهو عبارة عن أنبوبة تتجمع فيها المواد البرازية وتنتهي بفتحة الإست.

ثانيا: ملحقات القناة الهضمية: إلى الأعلى
وهى: الغدد اللعابية - الكبد - البنكرياس.
أ) | الغدد اللعابية: وهى غدد صغيرة تفرز اللعاب وتتكون من ثلاثة أزواج:
 | أ- | زوج من الغدد النكفية ويقع بالقرب من الأذنين.
 | ب- | زوج من الغدد تحت الفك السفلي.
 | ج- | زوج من الغدد تحت اللسان.
 | وظيفتها:
 | 1) | ترطيب الفم وتسهيل ابتلاع الطعام.
 | 2) | تحويل المواد النشوية إلى مواد سكرية.
2) | الكبد: ويعتبر أكبر غدة في الجسم ويوجد في أعلى تجويف البطن في الجهة اليمني وتوجد على سطحه السفلي الحوصلة الصفراوية التي تسمى بالمرارة
 | وظيفته:
 | 1) | إفراز العصارة الصفراوية التي تقوم بهضم المواد الدهنية.
 | 2) | تخزين المواد السكرية على هيئة نشاء حيواني (جليكوجين).
 | 3) | تنظيم نسبة السكر في الدم.
 | 4) | تخليص الجسم من المواد السامة.
 | 5) | يكون مادة الهيبارين التي تعمل على عدم تجلط الدم في الجسم.
3) | البنكرياس: هو غدة وردية اللون تمتد خلف المعدة وطوله حوالي 16 سم وله طرفان الأيمن عريض ويوجد في الإثني عشر، والأيسر رفيع.
 | وظيفته:
 | 1) | أفراز العصارة البنكرياسية التي تحتوى على ثلاثة انزيمات هاضمة تؤثر على المواد النشوية والبروتينية والدهنية.
 | 2) | إفراز هرمون الأنسولين الذي ينظم عملية احتراق السكر فـي الدم.
البريتون: |  | عبارة عن نسيج رقيق يربط جميع الأحشاء في مواضعها في تجويف البطن أما النسيج الذي يربط تلافيف الأمعاء الرفيعة في مواضعها فهو جزء خاص من نسيج البريتون ويمسى بالماريقا.

العوامل التي تعوق سير الهضم.
يعوق سير الهضم في جسم الإنسان بعض اضطرابات في الجهاز الهضمي وأسبابها كثيرة منها:
1) | المضغ غير الجيد | 2) | اختلاف مواعيد الأكل.
3) | الاٍفراط في تناول الأطعمة الدسمة التي تؤدي إلى السمنة (البدانة).
4) | القيام بأعمال عضلية أو ذهنية أثناء الأكل أو بعده مباشرة.
5) | عدم التبرز بانتظام | 6) | تناول أطعمة فاسدة أو ملوثة بالجراثيم.
7) | الإصابة بالديدان الطفيلية.
الإِمساك: هو عجز و تفريغ البراز على فترات منتظمة وبقاؤه في الأمعاء الغليظة فترة طويلة من الزمن مما يجعل البراز جافا وذو رائحة كريهة.


الديدان الطفيلية

الديدان الطفيلية وعلاقتها بالإنسان
تنقسم الديدان التي تتطفل على الإنسان حسب شكلها الخارجي إلى:
الديدان المفلطحة أو منبسطة الجسم مثل البلهارسيا والديدان الشريطية.
الديدان الخيطية أو الأسطوانية: مثل ديدان الإسكارس والإنكلستوما والدودة الدبوسية.
(1) ديدان البلهارسيا:
هي ديدان تتطفل على الإنسان فتسلبه قوته وتضعف صحته وتهبط قدرة المصاب على العمل وبذلك تسبب نقصاً في النواحي الاقتصادية في البلاد بصفة عامة، وقد اكتشف هذه الديدان أحد الباحثين الألمان ويسمى بلهازور ولذلك سميت باسمه.
معيشتها: تعيش ديدان البلهارسيا في الإنسان في داخل الشعيرات الدموية بالجهاز البولي أُو المستقيم كما تمتد في الأوعية الدموية والكبد وتتغذى على دم الإنسان.
وصفها: | هذه الديدان وحيدة الجنس أي أنه يوجد ديدان ذكور وديدان إناث.
 | فالذكر: | جسمه عريض يبلغ طوله 10- 15 سم وعليه أشواك وله قناة احتضان.
 | والأنثى: | رفيعة طويلة نسبياً تصل إلى 20- 25 سم.
 | ولكل دودة ممصان أحدهما في مقدمة الجسم والآخر في منتصف السطح البطني الأمامي وبواسطة هذين الممصين يمكن للدودة أن تلتصق بجسم العازل.
أنواعها: نوعـان:
1) | بلهارسيا المجارى البولية: تصيب المجاري البولية للإنسان فيشكو المصاب من الألم ثناء التبول مع نزول قطرات من الدم في نهايـة البول (لماذا)؟ لأن البيض الذي تضعه الأنثى له شوكة طرفية مدببة فعندما تخترق الأغشية المخاطية تجرحها ويخرج الدم مع البول.
2) | بلهارسيا المستقيم: وهى تصيب الأمعاء وفيها يشكو المصاب من ألم شديد عند التبرز حيث أن البيض له شوكة جانبية تجرح الأغشية المخاطية فيخرج البراز ملوثا بالدم.
دورة حياة البلهارسيا:
يحتضن الذكر أنثى في قناة الاحتقان ويسير بها عكس اتجاه الدم ثم تكمل الأنثى رحلتها في الجسم إلى أن تصل إلى الشعيرات الدموية في جدار المثانة أو المستقيم حيث تضع البيض مما يسبب خروج الدم مع البول أو البراز، فإذا سقط البيض في الماء فإنه يفقس عن يرقات ذات أهداب، فإذا صادفت اليرقات نوعاً خاصاً من القواقع في ظرف 24 ساعة فإنها تخترق جسمه وتتحول إلى أطوار متقدمة ثم يخرج من القوقع جسم بيضوي له ذنب طويل مشقوق.
يستحم الشخص في المياه الملوثة بالسركاريا فإنها تدخل عن طريق الجلد تاركة ذيلها في الخارج وتسر مع الدم حتى تصل إلى الوريد البابي في الكبد وتنضج بعد شهر- 3 شهور وتتحول إلى دودة بالغة ذكر أو أنثى ثم يحتضن الذكر الأنثى مرة ثانية.
أضرار المرض ومضاعفاته:
1) | إذا أصيب الأطفال بالبلهارسيا فإنها تؤخر نموهم الجسمي والعقلي.
2) | تسبب الأنيميا الحادة (فقردم، وضعف عام) ترهق المصاب وتقلل مجهوده.
3) | تسبب إلتهاباً في المثانة أو المستقيم وتتكون حصوات في الكليتين أو المثانة.
طريقة العدوى:
يصاب الشخص بالبلهارسيا عند اختراق السركاريا لجسمه وكذلك إذا استحم أو شرب من الماء الملوث بالسركاريا.
طريقة الوقاية:
1) | تجنب استخدام المياه الملوثة في الشرب أو الاستحمام.
2) | استخدام مراحيض خاصة عند التبول أو التبرز وعند تعذر وجود مثل هذه المراحيض يفضل التبول أو التبرز في مكان جاف مع تغطيته بالتراب.
طرق مكافحة البلهارسيا:
1) | نشر الوعي الصحي بين السكان وخاصة أهل الريف بشتى الوسائل الممكنة.
2) | علاج المرض في المستشفيات والاهتمام بعلاج الأطفال وتلاميذ المدارس.
3) | إبادة القواقع التي تعيش فيها اليرقات.
4) | استخدام دواء الديتركس وهو عقار اكتشفه أحد العلماء العرب.
5) | استخدام مراحيض عامة خصوصاً في الريف.


(الدودة الشريطية)
من الديدان المفلطحة التي تصيب الإنسان وبعض الحيوانات.
تعيش الدودة الكاملة في الأمعاء الرفيعة للإنسان وتتعلق بواسطة ممصات في دودة البقرة، وصفين من الأشواك في رأسها دودة الخنزير.
ونظراً لطولها الكيبر جداً فإنها تعيش عادة في الأمعاء دودة واحدة ولذلك فإنها تسمى بالدودة الوحيدة.
الشكل العام: تكون الدودة على شكل شريط طويل أبيض لين.
ويتميز الجسم إلى:
1) | رأس صغير وتوجد عليه الممصات والأشواك.
2) | عنق رفيع ضيق ويعتبر منطقة نمو الدودة حيث تقوم بتكوين القطع الجديدة
3) | الجذع: وهو طويل جدا ومقسم إلى قطع متتالية يصل عدد إلى 2000 قطعة والقطعة الناضجة يصل طولها إلى 2سم وعرضها 1سم.
الدودة خنثى أي تحتوي كل قطعة ناضجة على جهاز تناسلي مذكر وآخر مؤنث ويتم التزاوج بين قطعتين متباعدتين من نفس الدودة فيخصب البيض ويبتلى الرحم بعدد كبير جداً من البيض يصل إلى 9000 بيضة وعندما تنفصل القطع فرادى مع البراز أو توجد بين ملابس المريض وفي فراشه وعندما تتحلل القطعة ينزل منها البيض وبكل بيضة جنين ذو ستة أشواك. تغذية البقر أو الخنزير على الحشائش الملوثة بالبيض يخرج الجنين في معدتها أو فـي أول الأمعاء وتخترق الجدار وتسير مع الدم إلـى عضلات القلب أو الفك أو اللسان أو الكتف. وتتكون الحوصلة المثانية بعد شهرين وتكون هي الطور المعدي. وعند تناول الإنسـان حزما محتوية على الطور المعدي وغير مطهية جيدا تنفرد رأس الدودة في الأمعاء الدقيقة ويتكون العمق ثم القطع التالية، وبعد نضج الدودة يتم التزاوج بين قطعة متقدمة وأخرى متأخرة فيخصب البيض ويمتلئ الرحم بعددٍ كبيرٍ جداً من البيض.. وهكذا.

أعراض الإصابة:
1) | الشعور بالجوع باستمرار مع فتح الشهية للأكل بشكل غير عادى.
2) | إصابة الشخص بفقر دم ونقص في الوزن وضعف في النمو.
3) | تحدث آلام في البطن واضطراب في الجهاز الهضمي
أنواعها:
1) | دودة البقر وتوجد حويصلاتها بين ألياف لحم البقر ويصل طولها 12 متر.
2) | دودة الخنزير وتوجد حويصلاتها بين ألياف لحم الخنزير ويصل طولها 7 متر.
طريقة العدوى:
تتم العدوى بتناول الإنسان لحوم البقر (أو الخنزير) المصابة وغير جيدة الطهي، أو لحوما محفوظة مصابة بالدودة المثانية الحوصلية، وعندما تصل إلى الأمعاء في الإنسان تستمر في الدودة الكاملة.
الضرر الناتج عن الإصابة بالدودة:
1) | قد يؤدى إلى انسداد الأمعاء.
2) | يحدث إلتهاب في الأمعـاء واضطراب في الأعصاب.
طرق الوقاية والمكافحة:
1) | طهي اللحوم جيداً قبل أكلها.
2) | حماية الماشية من تناول الفضلات الآدمية.
3) | عدم استخدام المواد البرازية كسماد حتى لا تتلوث النباتات بالبيض.
4) | عدم أكل اللحوم المذبوحة خارج المذابح الرسمية مع الكشف عليها بدقة قبل الذبح.
5) | في حالة الاٍصابة يجب عرض المصاب على الطبيب في المستشفى لأخذ العلاج اللازم.


ديدان الاسكلرس

ديدان الاسكارس: (حيات البطن)

من الديدان الخيطية أو الأسطوانية مدببة الطرفين - والدودة وحيدة الجنس

فالذكر: يصل طوله إلى 15 سم وقطره 3سم وينتهي جسمه بشوكتي جماع بعد فتحة المجمع وهي فتحي تناسلية شرجية.

والأنثي: يصل طولها إلى 25 سم وقطره 5 سم وتوجد الفتحة التناسلية في نهاية ثلث الجسم الأمامي، وللدودة فم في مقدمة الجسم ويحاط بثلاث شفاه ، والجسم ذو لون أبيض محمر.

يتم التزاوج في الأًمعاء الدقيقة للإنسان وتضع الأنـثى 100 ألف بيضة يومياَ، والبيضة مجهرية ذات جدار داخلي خارجي متعرج وعندما ينزل البيض من البراز وتكون الظروف مناسبة من حيث الحرارة والرطوبة والأكسجين فإنه يتكون داخل البيضة يرقة تتغذى وتنسلخ مرة، وتصبح البيضة بعد ذلك ناضجة وبداخلها يرقة وهي الطور المعدي، وعندما يتناول طعاماَ أو شراباً ملوثاً بالبيض الناضج تخرج اليرقة من أول الأمعاء الدقيقة وتخترق الجدار وتسير في الدم إلى الكبد والقلب والرئتين حيث تنسلخ مرتين، ثم تخترق جدر الحويصلات الهوائية إلى الشعيبات ثم إلى الشعب الهوائية حتى تصل إلى الشعبة الهوائية ومنها إلى الحنجرة فالبلعوم ثم تسير في المريء والمعدة والأمعاء حيث تنسلخ في مدى 3 شهور وبعدها يتم التزاوج بين الذكر والأنثى لتعيد دورة الحياة من جديد.

أعراض الأسكارس وأضرارها:
ا) | حدوث اضطراب في الجهاز الهضمي وآلام في المعدة والأمعاء
2) | شعور المصاب بضعف عام وفقر دم وقد يصاب بصداع.
3) | إصابة الشخص بانسداد في الأمعاء نتيجة لكثرتها بشكل كبير.
4) | إلتهاب الرئتين نتيجة رحلة اليرقات فيها.
5) | إلتهاب الزائدة الدودية إذا دخلت اليرقات فيها.
6) | وقت النمو الجسمي والعقلي في حالة الأطفال.
طرقة العدوى: تكون عن طريق الفم وذلك بما يأتي:
1) | شرب الماء الملوث بالطور المعدي.
2) | أكل خضروات غير مغسولة في ماء ملوث.
3) | الذباب قد ينقل الطور المعدي من البراز الملوث إلى الأطعمة.
طرق الوقاية والمكافحة:
ا) | شرب الماء المعقم (أي غلي الماء وتبريده قبل شربه).
2) | غسل الخضروات جيداً بالماء النقي قبل أكلها.
3) | عدم التبرز في المزارع أو الأماكن الرطبة ولكن يجب التبرز فـي المراحيض والأماكن الخاصة مع ردم البراز بالتراب.
4) | عدم استخدام المواد البرازية كسماد إلا بعد جفافها مدة طويلة.
ه) | منع الأطفال من اللعب في التراب الملوث أو الأسمدة البلدية.
6) | يجب التخلص من الحشرات ناقلة الطور المعدي مثل الذباب و الصراصير.
7) | المحافظة على الأطعمة وتغطيتها منعاَ من تلوثها بالحشرات.
ديدان الانكلستوما:
من الديدان الأسطوانية الشكل صغيرة الحجم، تعيش في الأمعاء الرفيعة للمصاب، ولونها أبيض وردي وتحلق الديدان بجدار الأمعاء بواسطة عدة أشواك في الفم مما ينشأ عنه تقرحات فيسيل منه الدم الذي تتغذى عليه.


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > الصحة

المناهج الدراسية [image] المعاهد و الدور

الثاني المتوسط

الصحة

الفصل الدراسي الأول
 | الهواء الجوي وعناصره
 | الفصل الأول الأوكسجين
 | الفصل الثاني الهيدروجين
 | الفسل الثالث ثاني أوكسيد الكربون
 | الفصل الرابع أنواع الهواء
 | الجهاز العضمي
 | الديدان الطفيلية وعلاقتها بالإنسان
 | الدودة الشريطية
 | ديدان الاسكارس
 | الديدان وجيدة الجنس
 | أسئلة على الفصل الأول

الفصل الدراسي الثاني
 | الجهاز الدوري
 | الدم
 | الأوعية الدموية
 | القلب
 | الدورة الجهازية
 | أمراض الدم
 | الطحال
 | الجهاز التنفسي
 | شروط الهواء الصالح للتنفس
 | التنفس الصناعي
 | أمراض الجهاز التنفسي
 | الجهاز الإخراجي


المقدمة

بِسمِ اللهِ الرحمن الرَّحِيمِ
المقدمة
الحمد لله والصلاة والسلام على رسول اللّه نبينا محمد وعلى آله وصحبه أجمعين.
وبعد، يسعدني أن أقدم هذا المنهج لطلاب الصف الثالث المتوسط بالجامعة الِإسلامية بالمدينة المنورة والذي أهدف به إلى تبصير طلاب العلم بآيات الله سبحانه وتعالى في مخلوقاته، مع تعريفهم بالأسس الصحية والغذائية.
قال تعالى: {سنريهم آيتنا في الآفاق و في أنفسهم حتى يتبين لهم أنه الحق أولم يكف بربك أنه على كل شيء شهيد } سورة فصلت:53.
وروى البخـاري في صحيحـه من حديث ابن عبـاس رضي الله عنهـما، قـال: قال رسوله الله صلى الله عليه وسلم : "نعمتان مغبون فيهما كثير من الناس: الصحة والفراغ".
فالدين الِإسلامي يحث على طلب العلم ويلتقي معه متى ما كان العلم نافعـا ومـوافقـا للفـطرة السليمـة والتجربة الصحيحة، حيث يظهر سمو التشريع الِإسلامي في تعاليمه وأحكامه، كـما يدعونا إلى التمسك بالفضائل وطرح الرذائل والابتعاد عنها، ومن هنا كان هدف الجامعة الإسلامية في تدريس هذه المادة هو إعطاء الطلاب لمحة عن هديه صلى الله عليه وسلم في الطب وطرق الحفاظ على الصحة بشكل عام، مستندة في ذلك على بعض الأحاديث الصحيحة. ونتعرف على الأمراض وندرس (أسبابها- أعراضها- طرق انتقالها- طرق الوقاية منها)، ولأهمية تدريس المـادة في هذه المرحلة، ومن أجل تلافي الأخطاء الصحية التي يقع فيها كـثير من الناس اليوم وتحسبا لما يمكن أن يتعرض له الطالب من أخطار صحية، كتبت هذا الكتاب على ضوء المفردات المقررة من مجلس الجامعة.
هذا والله أسأل التوفيق والسداد.
عبد الرحمن بن عمر فلاته
الأهداف العامة لتدريس مادة الصحة:
1- | إعطاء الطالب فكرة واضحة من الأسس الصحية للنظافة.
2- | تكوين الوعي الصحي اللازم للطالب، للاستفادة منه في كافة شؤون الحياة العامة منها والخاصة.
3- | تدريب الطالب على القيام بالإسعافات الأولية.
4- | تعريف الطالب بأجهزة الجسم والأمراض التي يتعرض لها، وطرق الوقاية منها، وطرق انتقال الأمراض إليها، والتنويه بقدر الله تعالى ودقة تدبره في خلقه.
5- | تمكـين الطالب من فهم وظائف أعضائه وعلاقة بعضها ببعض، والطريقة التي تلزم لحسن سير هذه الوظائف مع توجيهه إلى مراعاة تلك الشروط في حياته، وحسن استعمال هذه الأمانة التي ائتمنه اللّه عليها.
6- | الحرص في كل مناسبة على كشف فضل الإسلام وتعاليمه وأحكامه المنسجمة مع الفطرة والمحققة للمصلحة على أتم وجه.
قال تعالى: {سَنُرِيْهِمْ ءَايتِنَا فِي الآفَاقِ وَفِيْ أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيْدٌ } [ فصلت: 53 ](1)
قال رسول الله صلى الله عليه وسلم :
" نِعمتَان مَغْبُون (2) فيهما كثيرٌ من الناس الصِّحةُ (3) والفراغ (4) ".
"رواه البخاري في صحيحه عن ابن عباس رضي الله عنهما "

(1) | سنريهم آياتنا الدالة على صدق رسولنا فيما أخبرهم به ودعناهم إليه من الِإيمان والتوحيد والبعث والجزاء وذلك في الآفاق وفي أنفسهم.
 | أي في أقطار السموات والأرض من المحلوقات وأسرار خلقها وفي أنفسهم من لطائف الصنعة وعجائب وبدائع الحكمة.
 | وقوله {حتى يتبين لهم أنه الحق } أي أن القرآن كلام الله ووحيه إلى رسولنا حقاً وإن الإسلام حق فيوحدوا الله سبحانه ويخلصوا له العبادة تحقيقاً لحكمة الإيجاد، قال تعالى. {وما خلقت الجن والِإنس إلا ليعبدون} (سورة الداريات من آية 56).
(2) | نعمتان: تثنية نعمة، والنعمة: ما أنعم الله به على عبده مما يفيده وينفعه ويجعل حالته حسنة والغبن هنا: النقص.
 | والمراد عدم الاستفادة منهما وتأدية حقوقهما من عبادة وشكر لله عز وجل.
(3) | المراد بالصحة: أي القوة والعافية.
(4) | الفراغ عدم الشغل


استفراغ المواد الفلسدة

القاعدة الرابعة: استفراغ المواد الفاسـدة
قال الله تعالى: {… فَـمَن كَانَ مِنكُم مَّرِيضًا أَو بِهِ أَذًى مِّن رَّأسِهِ فَـفِديَةٌ من صِيَامِ أَو صَدَقَـةٍ أَو نُسُكٍ ...} (البـقرة: 196).
أباح للمريض أو من به أذى من رأسه من قمل أو حكة أن يحلق رأسه في الإِحرام استفراغا لمادة الأبخرة الرديئة التي أوجبت له الأذى.
فإذا حلق رأسه تفتحت المسام وخرجت تلك الأبخرة منها.
أسئلة الباب الثالث
س 1 | : قرأت حديثاً في تغطية الإناء، استخرج قاعدة طبية منه؟
س 2 | : وفق بـين نهيه صلى الله عليه وسلم الممرض أن يورد على المصح، وقوله صلى الله عليه وسلم : " لا عدوى "؟
س 3 | : قال النبي صلى الله عليه وسلم : " اتقوا اللاعنين. قالوا: وما اللاعنان يا رسول الله؟ قال: الذي يتخلى في طريق الناس أو في ظلهم " اشرح هذا الحديث؟
س 4 | : ما معنى تنفسه صلى الله عليه وسلم في الشراب ثالثاً؟
س 5 | : اذكر دليلاً من القرآن على كل من الحمية من المؤذي واستفراغ المواد الفاسدة، مع ذكر وجه الدلالة من كل آية؟


العسل

الباب الرابع

أدويـة نبويـة مفـردة

الأول : العسل : حديث: قصة استطلاق البطن...

الثاني : الحجامة : حديث: "الشفاء في ثلاثة..."

الثـالث : الحبـة السـوداء: حديث: "عليكم بهذه الحبـة السوداء..."

الرابـع : الكمأة: حديث: "الكمأة من المن …"

الخامس : ألبان الإبل وأبوالها: حديث العرنيين...

الباب الرابع

أدويـة نبويـة مفردة

الأول : العسل

قال تعالى : { يَخرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ للنَّاس } (النحل:69)

عن أبي سعيد الخدري قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال إن أخي استطلق (1) بطنه فقال رسول الله صلى الله عليه وسلم:" أسقه عسلاً" فسقاه ثم جاءه فقال إني سقيته عسلاً فلم يزده إلا استطلاقاً فقال له ثلاث مرات ثم جاء الرابعة فقال:" أسقـه عسلاً" فقال فقد سقيته فلم يزده إلا استطلاقاً فقال رسول الله صلى الله عليه وسلم:" صدق الله وكذب بطن أخيك" فسقاه فبرأ. رواه مسلم.

إذا عرف هذا فهذا الذي وصف له النبي صلى الله عليه وسلم العسل كان استطلاق بطنه: عن تخمة أصابته عن امتلاء، فأمره بشرب العسل: لدفع الفضول المجتمعة في نواحي المعدة والأمعاء، فإن العسل فيه جلاء ودفع للفضول. وكان قد أصاب المعدة أخلاط لزجة تمنع استقرار الغذاء فيه للزوجتها: فإن المعدة لها خمل كخمل المنشفة، فإذا علقت بها الأخلاط اللزجة: أفسدتها وأفسدت الغذاء. فدواؤها بـما يجلوها من تلك الأخلاط. والعسل جلاء، والعسل من أحسن ما عولج به هذا الداء: لا سيما إن مزج بالماء الحار.

وفي تكرار سقيه العسل معنى طبي بديع، وهو: إن الدواء يجب أن يكون له مقدار وكمية بحسب حال الداء : إن قصر عنه لم يُزله بالكلية، وإن جاوزه أوهن القوى: فأحدث ضرراً آخر، فلما أمره أن يسقيه العسل: سقاه مقداراً لا يفي بمقاومة الداء، ولا يبلغ الغرض. فلما أخبره: علم أن الذي سقاه لا يبلغ مقـدار الحاجة. فلما تكرر ترداده إلى النبي صلى الله عليه وسلم، أكد عليه المعاودة: ليصل إلى المقدار المقاوم للداء. فلما تكررت الشربات بحسب مادة الداء: بريء بإذن الله. واعتبار مقادير الأدوية وكيفياتها، ومقدار قوة المريض والمريـض من أكبر قواعد الطب.

وفى قوله صلى الله عليه وسلم : " صدق الله وكذب بطن أخيك "، إشارة إلى تحقيق نفع هذا انطواء، وأدت بقاء الداء ليحس لقصور الدواء في نفسه، ولكن: لكذب البطن، وكثرة المادة الفاسدة فيه. فأمره بتكرار الدواء: لكثرة المادة. (مما يؤكد متانة الأسس التي قام عليها الطب النبوي وخلودها) وهي أمور هامة اليوم في مجال العقاقير الطبية، منها:

1- كمية الدواء (الجرعات).

2- مـدة العـلاج.

3- عدد الجرعات اليومية.

وقـد دلت التجارب على أن أفضل طريقة وكمية يتعاطاها الشخـص البالغ هي :

100 جرام أو 200 جرام على الأكثر ويجب أخذها بالطرق الآتية :

30 - 60 جرام في الصباح.

40 - 80 جرام في الظهر.

30 – 60 جرام في المساء.

كل ذلك قبل الأكل بساعة ونصف أو ساعتين. أو ثلاث ساعات بعده.

وللأطفال ملعقة شاي حوالي 30 جرام من العسل يومياً.

منافع العسـل:

العسل منافع عظيمة، منها:

1- جلاء للأوساخ التي في العروق والأمعاء وغيرها.

2- محلل للرطربات أكلا أو طلاء.

3- نافع للضعاف وكبار السن وأصحاب البلغم.

4- مغذ وملين للطبيعة.

5- مذهب لكيفيات الأدوية الكريهة.

6- منق للكَبد ومدر للبول، ومسهل يهيج القيء.

7- يحفظ طراوة اللحم ثلاثة أشهر.

8- يحفظ كثيرا من الفاكهة والقثاء والخيار ستة أشهر.

9- يحفظ جثث الموتى، ويسمى الحافظ الأمين.

10- إن اكـتحل به جلا ظلمة البصر.

11- إن استن به، بيض الأسنان وصقلها وحفظ صحتها وصحة اللثة.

12- وهو غذاء مع الأغذية ودواء مع الأدوية وشراب مع الأشربة.

وفي قولـه تعالى: { فيه شفاء للناس } النحل: 69، لا يقتضي ذلك العموم لكل علة وفي كل إنسان لأنه نكرة في سياق الإِثبات، وهو خبر على أنه يشفي كـما يشفي غيره من الأدوية في حال دون حال.

(1) استطلق بطنه : أكثر خروج ما فيه بريد الإسهال ( فسد هضمه واعتلت معدته)


الحجامة

الثاني : الحجـامـة

روى البخاري عن سعيد بن جبير عن ابن عباس أنه قال: قال رسول الله صلى الله عليه وسلم "الشفاء في ثلاثٍ شَربة عسل وشَرْطةِ محجْم (1) وكـية نارٍ وأنا أنهى أمتي عن الكي " (2).

قال أبـو عبـد الله المازري ما خلاصته إن الأمراض الدموية شفاؤها إخراج الدم. وإن كانت غير ذلك فشفاؤها بالإسهال الذي يليق بكل خلط منها: وكأنه نبه صلى الله عليه وسلم بالعسل على المسهلات. وبالحجامة على الفصد وقد قال بعض الناس إن الفصد (3) يدخل في قوله شَرطةِ محجـم، وتفيد الحجامة في علاج بعض الأمراض كالروماتزم وعسر البول، فإذا أعيا الدواء فآخر الطب الكي.

فذكر الرسول صلى الله عليه وسلم الكيّ بين الأدوية لأنه يستعمل عند غلبة الطباع لقوى الأدوية أي حيث لا ينفع الدواء المشروب.

أما قوله صلى الله عليه وسلم :" أنا أنهى أمتي عن الكيّ" وفي الحديث الآخر "وما أحب أن أكتوى" - فهذه إشارة إلى أن يؤخر العلاج حتى تدفع الضرورة إليه ولا يعجل التداوي به وذلك لما فيه من الألم الشديد في دفع ألم قد يكون أضعف من ألم الكي.

فإن كان يحتاج مع ذلك إلى استفراغ المادة الباردة فالعسل أيضاً يفعل ذلـك وذلك لما فيه من التلطيف والجلاء والتلطيـف يحصل بذلك استفراغ تلك المادة برفق وأمن.

(1) المحجم : أداة الحجم، وهي كالكأس يفرغ من الهواء، ويوضع على الجلد، لجذب الدم.

(2) الكي : بكون باستخدام شـريحة من الجديد المحماة على النـار أو سلك أو بالمواد الكيماوية.

(3) الفصد : شق الوريد لإخراج مقدار من الدم بقصد العلاج


الحبة السوداء

الثالث: الحبـة السوداء

ثبت في الصحيحين: من حديث أبي سلمة، عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "عليكم بهذه الحبة السوداء فإن فيها شفاء من كل داء إلا السام" والسام: الموت.

الحبـة السوداء:

هي الشونيز في لغة الفرسِ، وهي الكمون الأسود، وتسمى الكمون الهندي، وهي كثيرة المنافع جداً، وقوله- صلى الله عليه وسلم -: "شفاء من كل داء" أي: يقبل التـداوي بها، مثـل قولـه تعـالى: { تدمر كل شيء بأمر ربها} الأحقاف: 25، أي: كل شيء يقبل التدمير ونظائره، وهي نافعة في جميع الأمراض الباردة، وتدخل في الأمراض الحارة اليابسة بالعَرَض، فتوصل قوى الأدوية الباردة الرطبة إليها بسرعة تنفيذها إذا أخذ يسيرها.

ومن منافعها "بإذن الله تعالى":

1- الشفاء من البرص.

2- مفتحة للسدد.

3- مجففة لرطوبة المعدة، ومُحللة للرياح.

4- الشفاء من البلغم.

5- إن دق حَبها وعُجن بالعسل وشرب بالماء الحار أذاب الحصاة التي تكون في الكليتين والمثانة.

6- تُدر البول والحيض واللبن إذا أديم شربها أياماً.

7- إن سحقت بالخل، وطيبت على البطن قتلت حب القرع.

8- إذا عجنت بماء الحنظل الرطب أو المطبوخ كان فعلها في إخراج الدود أقوى.

9- تشفى من الزكام البارد إذا دقت وصيرت في قطعة قـماش، وإذا اشتمها دائماً أذهبته.

ولها منافع غير ذلك كثيرة.


الكمأة

الرابع : الكمـأة

ثبت عن النبي صلى الله عليه وسلم أنه قال: "الكمأة من المن وماؤها شفاء للعين". أخرجاه في الصحيحين.

الكمأة: للواحد، الكمء: للكثرة للجمع وسميت كـمأة لاستتارها. والكمأة تكون مخفية تحت الأرض (10 سم تقريباً) من غير أن تزرع لا ورق لها ولا ساقا.

وهي أصناف: ومنها صنف قتال يضرب لونه إلى الحُمرة، يحدث الاختناق.

وقوله صلى الله عليه وسلم : "الكـمأة من المن" فيه قولان:

أولا: كل ما رزقه الله العبد عفواً بغير كسب منه فهو منّ محضر من الله تعالى.

ثانياً: أنه شبه الكمأة بالمن المنزل من السماء لأنه يجمع من غير تعب ولا كلفة ولا زرع ولا سقي.

وقوله صلى الله عليه وسلم : "وماؤها شفاء للعـين" فيه ثلاثة أقوال:

1- إن ماءها يخلط في الأدوية التي يعالج بها العلاج، لا أنه يستعمل وحده.

2- إنه يستعمل بحتا بعد شيها، واستقطار مائها، لأن النار تلطفه وتنضجه وتذيب فضلاته ورطوبته المؤذية وتبقي المنافع.

3- إن المراد بمائها الماء الذي يحدث به من المطر وهو أول قطر ينزل إلى الأرض.

وقيل: إن استعمل ماؤها لتبريد ما في العين فـماؤها مجرد شفاء وإن كان لغبر ذلك فمركـب مع غيره.

وقيل: إن ماء الكـمـأة أصلح الأدوية للعـين: إذا عُجن به الإِثمـد واكتحل به، ويقوي أجفانها، ويزيد الروح الباصرة قوة وحدة ويدفع عنها نزول النوازل.


ألبان الأبل وأبواله

الخامس: ألبان الإِبل وأبوالها
داء الاستسقاء وعلاجه
في الصحيحين من حديث أنس بن مالك رضي الله عنه قال: "قدم رهط من عرينة وعكل على النبي صلى الله عليه وسلم فاجتووا المدينة فشكوا ذلك إلى النبي صلى الله عليه وسلم ، فقال: لو خرجتم إلى إبل الصدقة شربتم من أبوالها وألبانها، ففعلوا فلما صحوا عمدوا إلى الرعاة فقتلوهم واستاقوا الِإبل وحاربوا الله ورسوله، فبعث رسول الله صلى الله عليه وسلم في آثارهم فأخذوا فقطع أيديهم وأرجلهم وسمل أعينهم وألقاهم في الشمس حتى ماتوا".
(رهط: جماعة من 3- 9، عرينة وعكل: أسماء قبائل).
هذا المرض هو الاستسقـاء بدليل مارواه النسائي في سننه في هذا الحـديث أن أنسـاً قال: فاجتـووا المـدينة حتى اصفرت ألوانهم وعظمت بطونهم والجـوى: داء من أدواء الجوف. وقيل الاجتواء: عدم الموافقة في الطعام. وقيل: داء من الوباء.
الاستسقاء: مرض مادي سببه مادة غريبة باردة تتخلل الأعضاء فتربوا لها إما الأعضاء الظاهرة كلها وإما المواضع الخالية من النواحي التي فيها تدبير الغذاء والأخلاط.
ولما كانت الأدوية المحتاج إليها في علاجه هي الأدوية الجالبة التي فيها إطلاق معتدل وإدرار، بحسب الحاجة.
أمرهم النبي صلى الله عليه وسلم بشرب ألبان الإبل وأبوالها، فإن في لبن اللقاح (1) جلاءً، وتلييناً وإدراراً وتلطيفاً وتفتيحاً للسدد. فهو أدق وأقل دسماً وأكثر إسهـالاً ولا ينمي في المعـدة أمـا التداوي بالبول فهو خاص بأبوال الإبل ولا يجوز إلحاق غيره به للحديث.
(وعـلاجه في الطب الحديث ينصب على علاج المسبب له مع عمل عملية وهي حقنة يثقب بها بطن المريض وتصل إلى الماء الزائد وتستخرجه).
أسـئلة الباب الرابع
س1 : | أ | - عرف الاستطلاق؟
 | ب - | ما الحكمة من تكرار شرب العسل؟
 | جـ- | اذكر أفضل طريقة وكمية للعسل يتعاطاها الشخص البالغ؟
س 2: | مما درست اذكر بعض منافع العسل؟
س 3: | اذكر بعض الأمراض التي تعالج بالحجامة؟
س 4: | أكمل ما يلي:
 | أ - | الأمراض الدموية شفاؤها في ……………… وتكون بـ ……………… أو ………………
 | ب- | الأمراض غـير الدموية شفاؤها بـ ……………… وتكون بـ ………………
س 5: | كيف تفسر النهى في قوله صلى الله عليه وسلم "وأنا أنهى أمتي عن الكي"؟
س 6: | مما درست اذكر بعض منافع الحبة السوداء؟
س 7: | اذكر ثلاثاً من أسماء الحبة السوداء؟
س 8: | عرف الكمأة؟
س 9: | في معنى قوله صلى الله عليه وسلم ".. وماؤها شفاء للعين" ثلاثة أقوال اذكرها؟
س10: | أ- | عرف الاستسقاء؟
 | ب- | اذكر العلاج النبوي لهذا المرض؟
 | جـ- | ما هو علاجه في الطب الحديث؟

(1) النوق ذوات اللبن واحدتها لقحة


المرض

الباب الخـامس

دراسة بعض الأمراض من حيث الأسباب والأعراض والعدوى وطرق الوقاية

الفصل الأول: مقدمة تحتـوى على تعاريف:

أولاً: المـرض.

ثانياً: العـدوي.

ثالثاً: المناعـة.

الفصل الثاني: الأمـراض:

أولاً: الطاعـون.

ثانيـاً: الحـمى.

ثالثـاً: المـلاريا.

رابعـاً: الرمـد.

خامساً: الحصـبة.

سادساً: الكـزاز (التيتانوس)

سابعـاً: القـرع.

ثامناً: الجـرب.

تاسعـاً: التيفـوس.

الفصل الثالث: مضـار التدخـين.

دراسة بعض الأمراض من حيث الأسباب والأعراض والعدوى وطرق الوقايـة منهـا

الفصل الأول: مقدمـة تحتـوى على تعاريف

أولاً: المـرض:

هو ما يصيب الجسم من وجود الميكروبات به حيث تفوز وتصيبه بالسموم.

أعراض المـرض:

العلامات والظواهر التي تظهر على الشخـص المريض، حيث تساعد في معرفة نوع المرض وطرق علاجه.

ثانياً: ا لعـدوى:

هي دخول الميكروب الضار المسبب للمرض إلى أنسجة الجسم أو الدم وتكاثره فيه.

* الميكروبـات:

هي كائنات حية دقيقة صغيرة الحجم والتي لا يمكن رؤيتها إلا بالمجهر (الميكروسكوب).

* تقسيم الميكروبـات:

1- كائنـات حيوانية: الحيوانـات الأولية ذات الخلية الـواحدة مثل طفيل الملاريا.

2- كائنات نباتية: بسيطة التركيب ودقيقة الحجم مثل:

أ- أنواع البكتريا المختلفة.

ب- بعـض الأنواع الدقيقة مثل الفطر الذي يسبب القرع.

3- الفيروسات: كائنات حية دقيقة جدا لا ترى إلا بالميكروسكوبات الِإلكترونية مثل فيروس الحصبة.

* أضرار البكتريا المسببة للأمراض:

أ- تتغذى على محتويات خلايا الجسم.

ب- تتكاثر فتزداد خطورتها.

ج- تفرز سموماً تسمى (التوكسينات) فيصبح من الصعب على الدم مقـاومتها لأنه يجب على كريات الدم البيضاء أن تتجمع بأعداد هائلة في أماكن وجود البكتريا، ودور البلازما في صنع مضادات للسموم لتبطل مفعولها.

* طرق انتقال العدوى:

تنتقل عدوى المرض إلى جسم الِإنسان بعدة طرق، هي:

1- عن طريق الجلد: تدخـل الميكـروبـات عن طريق الجـروح والخدوش، مثل البكترّيا المسببة للدمامل والخراريج.

2- عن طريق الجهاز التنفسي: يدخل الهواء الملوث بالبكتريا المسببة للمرض أثناء التنفس أو عند العطاس أو السعال أو الكلام، مثل البكتريا المسببة للالتهاب الرئوي أو السل الرئوي.

3- عن طريق القناة الهضمية: تدخل مع الماء أو الطعام إذا كان ملوثاً أو حاملاً لميكروب مثل البكتريا المسببة للكوليرا والتيفود.

4- عن طريق الحشرات: لأنها تنقل البكتريا المسببة لبعض الأمراض كـما في أمراض الطاعون والتيفوس.

ثالثا: المنـاعـة

هي مقاومة البكتريا المسببة للأمراض.

* طـرق المناعـة:

1- بمقاومة دخولها والقضاء عليها.

2- بوقف نموها ومقاومة سمومها إذا دخلت الجسم.

* أقسامهـا:

تنقسم المناعة إلى قسمين، هما:

أ- المناعة الطبيعية:

هي الدور الذي يقوم به الجسم بمفرده من تكوين أجسام مضادة في الدم تقاوم المادة الغريبة الداخلة فيه دون أي نشاط آخر أو أدوية.

ب- المناعة الصناعية:

هي المناعة التي يكتسبها الإِنسان نتيجة إدخال مادة غريبة إلى دمه، وتكوين أجسام مضادة في الدم تقاوم المادة الغريبة، أو إدخال أجسام مضادة جاهزة إلى الدم.

* المناعة الصناعية على نوعين:

فهي إما مناعة نشطة، أو مناعة سالبة. وتحدث المناعة النشطة بإدخال بكتيريا أو فيروسات ميتة أو ضعيفة, أو بإدخال سمومها إلى دم الإنسان. أما المناعة السالبة، فتحدث بإدخال أجسام مضادة جاهزة متكونة في دم الحيوانات إلى دم الإنسان. وتُكْتَسَب المناعة السالبة بشكل فوري. حال إدخال المصل المضاد إلى دم الإنسان. لكنها سرعان ما تفقد.


الطاعون

الفصل الثاني : الأمراض
أولا : الطاعون
أ- تعريف عند أهل الطب :
ورم رديء قتال يخرج منه تلهب شديد مؤلم جداً، يتجاوز المقدار في ذلك ويصير ما حوله في الأكثر أسود أو أخضر أو أكمد، ويؤول أمره إلى التقرح سريعاً.
ب- طرق العدوى:
1- ينتقل إلى الإنسان بواسطة البراغيث حيث تتغذى من دم فأر مصاب فيمتص دمه المصاب بالبكتريا فتتكاثر البكتريا في معدة البرغوث، وعندما يلدغ البرغوث الإنسان فإن المعدة المثقلة بالبكتريا تقذف بعض محتوياتها إلى مكان اللدغة وتنتشر في دم الإنسان فيصاب بالطاعون إذا قدر الله له ذلك.
2- ينتقل إلى الإنسان عن طريق رذاذ المصاب بالمرض لكون هذا المرض معدياً.
جـ- أعراض الطاعون :
1- الصداع الشديد مع ارتفاع درجة الحرارة ورعشة.
2- ظهور الغدد اللمفاوية حيث تتورم ثم تتقرح.
3- احتقان الوجه مع جفاف اللسان والعطش.
4- إصابة المريض بالهلوسة والغيبوبة التي قد تؤدي إلى الموت.
صورة 1*** | صورة 2***
صورة مكبرة 1250 مرة لمجموعة من البكتريا المسببة للطاعون. وهي من فصيلة يرسينيا (الباستولارا) وهي عصوية عنقودية Gram Negative Coccobacillus | وفي الصورة هذه يظهر كغدة خلف الأذن ويصفه ابن القيم في الطب النبوي بقوله "الطاعون ورم رديء قتال وفي الأكثر يحدث في ثلاثة مواضع : في الابط وخلف الأذن والارنبة وفي اللحوم الرخوة".
صورة 3 *** | صورة 3 ***
الطاعون ((غدة كغدة البعير يخرج في المراق (المنطقة الاربية) والإبط)) | الطاعون قروح تخرج من الجسد فتكون في المراق أو الأيدي أو الأصابع وتخرج تللك القروح مع لهيب ويسوّد ما حواليه أو يحمر حمرة بنفسجية.
حديث شريف
د- مواضعه في بدن الإِنسان:
يحدث الطاعون غالباً في المواضع التالية:
الإِبط، وخلف الأذن، والأرنبه، وفي اللحوم الرخوة.
انظر الاشكال الآتية (ب، ج، د)
هـ- أهم أنواع الطاعون:
1- الدبلي: يتميز بالحرارة وتضخم العقد اللمفاوية خاصة في الأرنبه وتحت الإِبط ويتضخم الطحال كذلك.
2- الدموي: حرارة وطفح على الجلد وأعصاب ثائرة ومرض منتشر في كل أنحاء الجسم.
3- الرئوي: أشد فتكا لأنه داخلي يصيب الرئتين والقلب مباشرة ولا يكاد ينجو منه أحد يصاب به.
و- هـديه صلى الله عليه وسلم في الطاعون، وعلاجه، والاحتراز منه
قوله صلى الله عليه وسلم : "إذا كان الوباء بأرض وأنتم بها فلا تخرجوا فراراً منه وإذا سمعتم به بأرض فلا تقدموا عليه". رواه البخاري ومسلم.
إن النهي عن الدخول في أرض الطاعون للحذر والتوقي من أسباب الهلاك.
كـما أن النهي عن الخروج من أرض الطاعون إنـما هو للاعتماد على اللّه والثقة به والركون إلى قضاء الله وقدره.
وهذا ما يسمى الآن بالحجر الصحي.
ز- أحكام المنع من الدخول إلى الأرض التي بها الطاعون:
1- تجنب الأسباب المؤذية والبعد منها.
2- الأخذ بالعافية التي هي أساس المعاش.
3- البعد عن استنشاق الهواء الذي عفن وفسد.
4- البعد عن مجاورة المصابين حتى لا تحدث العدوى.
5- حمية النفوس عن الطيرة (التشاؤم) والعدوى، فإنها تتأثر بهما.
ح- طرق الوقـاية والمكافحـة.
1- التحصين بالتطعيم.
2- التخلص من البراغيث بالنظافة.
3- تعريـض المفروشات لحرارة الشمس.
4- مكافحة الفئران.
ط- علاج الطاعون عند الأطباء:
1- تقليل الغذاء، لأن المريض بالطاعون يشكو كثرة الإسهال.
2- العمل إلى التدبير المجفف من كل وجه إلا الرياضة والحـمام فإنهما يجب أن يحذرا لأن البـدن لا يخلو غالبـاً من فضل رديء كامن فيه فتثيره الرياضة والحمام.
3- يجب عند وقوع الطاعون السكون، لتسكين هيجان الأخلاط.


الحمى

ثانياً: الحمـى

أ- تعريفهـا:

الحمى حرارة غريبة تشتعل في القلب، وتنبت منه بتوسط الروح والدم في الشرايين والعروق إلى جميع البدن، فتشتعل فيه اشتعالاً يضر بالأفعال الطبيعية.

ب- والحمى تنقسم إلى قسمين:

1- عرضية: وهي الحادثة إما عن الورم أو الحركة أو إصابة حرارة الشمس، أو القيظ الشديد ونحو ذلك.

2- مرضيـة: وهي لا تكون إلا في مادة أولى، ثم منها يسخن جميع البدن، فإن كان مبدأ تعلقها بالروح سميت حمى يوم، لأنها في الغالب تزول في يوم، ونهايتها ثلاثة أيام، وإن كان مبدأ تعلقها بالأخلاط سميت عفنية، وهي أربعة أصناف:

الأول : صـفراوية.

الثاني : سوداوية.

الثالث: بلغميـة.

الرابع : دمـويـة.

وإن كان مبدأ تعلقها بالأعضاء الصلبة الأصلية، سميت حمى دِق، وتحت هذه الأنواع أصناف كـثيرة.

جـ- هـديه صلى الله عليه وسلم في عـلاج الحـمى

ثبت في "الصحيحين ": عن نافـع، عن ابن عمر، أن النبي صلى الله عليه وسلم قال: (إن شدة الحمى من فيح جهنم، فأبردوها بالماء). وهذا لفظ مسلم.

فيح جهنم: فوحها وشدة حرها وغليانها.

فأبردوها: أي اكسروا وهجها وفورانها بالماء.

د- علاجها عند الأطباء:

1- من الخارج على هيئة كمدات لغرض إنزال درجة الحرارة.

2- شرب الماء بكثرة لمساعدة جميع أعضاء الجسم خصوصاً لكليتين على النهوض بوظائفها الحيوية للجسم.

3- تناول الأغذية السائلة لتعويض الجسم ما يفقده من سوائل.

4- استخدام الأدوية المساعدة في تخفيـض درجة الحرارة.

هـ- منافعهـا:

قد ينتفع البدن بالحمى انتفاعاً عظيماً لا يبلغه الدواء، وكثيراً ما تكون حمى يوم، وحمى العفن سببـاً لإنضاج مواد غليظة لم تكن تنضج بدونها، وسبباً لتفتح سدد لم تكن تصل إليها الأدوية المفتحة.

وأمـا الرمـد الحـديث والمتقـادم فإنها تبرئ أكثر أنواعه برءاً عجيباً سريعـاً، وتنفـع من الفـالـج، والقـوة (1)، والتشنج الامتلائى، وكثيراً من الأمراض الحادثة عن الفضول الغليظة.

وذكر بعـض الأطباء: أن كثيراً من الأمراض نستبشر فيها بالحمى كـما يستبشر المريض بالعافية، فتكون الحمى أنفع من شرب الدواء بكثير، فإنها تنضج من الأخلاط والمواد الفاسدة ما يضر بالبدن، فإذا أنضجتها صادفها الدواء متهيئة للخروج بنضاجها، فأخرجها، فكانت سبباً للشفاء مثل مرض الروماتزم المفصلي المزمن الذي تتصلب فيه المفاصل، وتصبح غير قادرة على التحـرك، وتتحسن كثيراً بارتفاع درجة حرارة الجسم، ومن ضمن طرق العلاج الطبي في مثل هذه الحالات الحمى الصناعية أي إحداث حالة حمى في المريض بحقنه بمواد معينه.

(1) داء يكون في الوجه يعوج منه الشدق.


الملاريا

ثالثاً: الملاريـا

أ- تعريفـه:

أحد الأمراض الطفيلية المعدية التي تصيب الإِنسان عن طريق الدم.

ب- طرق انتقالـه:

1- ينتقل عن طريق نقل الدم المصاب بطفيل الملاريا إلى شخص سليم.

2- ينتقل الطفيل من الشخـص المريض إلى الشخـص السليم عن طريق أنثى بعوضة الأنوفيليس. ويتسبب المرض عن طريق طفيل يسمى بلازموديوم الملاريا.

جـ- أعراضـه:

عنـدمـا تصـل طفيليات المـلاريا إلى دم الإِنسان تهاجم خلايا الدم الحمراء وتفتك بها بعد أن تتكاثر فيها وتنفث سمومها في الدم فتظهر على المريض أعراض خاصة في ثلاثة أدوار:

1- دور البرودة: يشعر المريض بالبرودة ورعشة أعضائه وقد تصطك أسنانه رغم أن درجة حرارته مرتفعة.

2- دور السخونة: يمكث لفترة قصيرة يشعر المريـض فيه بسخونة شديدة، قد تصل درجة حرارة 41 مْ، ويصحب ذلك آلاماً مبرحة في الرأس.

3- دور العرق: يفرز فيه المريض عرقاً غزيراً يبلل ثيابه ويساعد في خفض درجة حرارته .

وتتكرر هذه الأدوار كل ثلاثة أيام تقريباً.

د – المضاعفات :

نتيجة الإهمال في أخذ العلاج وتكرار الأدوار يصاب المريض بهزال وفقر دم وتضخم في الطحال.

هـ – أماكن انتشاره :

ينتشر المرض في المناطق الحارة والتي تكثر فيها المستنقعات والبرك حيث يكثر البعوض.

و- طرق الوقاية والمكافحـة:

* : وقاية الشخص السليم:

1- عدم التعرض للبعوض واستخدام الناموسية عند النوم.

2- وضع ستائر سلك لمنع البعوض عن دخول المنازل.

3- عدم الذهاب للأماكن الموبوءة بالبعوض بعد الغروب.

* : مكافحة البعوض والتخلص منه وذلك عن طريق:

1- ردم البرك والمستنقعات حتى لا يتكاثر البعوض فيها.

2- تربية أنواع من الأسماك مثل البلطي في البرك ليتغذى على يرقات البعوض.

3- رش مياه البرك والمستنقعات التي يتعذر ردمها بالزيت لقتل اليرقات ومنع الهواء عنها.

4- إبادة البعوض بالمبيد الحشري.


حفظ الصحة

الباب الأول
حفظ الصـحة
الفصل الأول: الأدلة على حفظ الصحة من الكتاب والسنة.
أ- | من القرآن الكريم.
 | قال تعالى: {فَـمَن كَانَ مِنكُم مَّرِيضًا أَو عَلَى سَفَرٍ فَعِدَّةٌ من أَيَّامٍ أُخَرَ} (البقرة:184)
 | قال الله تعالى: {… وَكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُوا} (الأعراف: 31)
ب- | من السنة النبوية
 | حديث: "ما ملأ آدمي وعاء شراً من بطنه..."
 | وحديث: " وقوع الذباب في الشراب..."
الفصل الثاني: مشروعية التداوي وبيان أنه لا ينافي التوكل على الله تعالى
أ- | الأدلة الدالة على مشروعية التداوي
 | أولاً:- | حديث: " لكل داء دواء..."
 | ثانياً:- | حديث: "ما أنزل اللّه داء إلا أنزل له شفاء"
 | ثالثاً:- | حديث " قلت يا رسـول الله، أرأيت رقى نسـترقيها..." الحديث.
ب- | بيان أن التداوي لا ينافي التوكل على الله.
الفصل الثالث: التداوي بالحلال والنهي عن التداوي بالحرام.
أ- | الأحاديث الواردة في ذلك:-
 | أولاً:- | حديث: " إن الله أنزل الداء والدواء..."
 | ثانياً :- | حديث: " إن الله عز وجـل لم يجعل شفـاءكـم فيما حرم عليكم.."
 | ثالثاً : - | حديث: " نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث" .
ب- أسباب النهي عن المعالجة بالمحرمات.
الباب الأول
حفظ الصحـة
الفصل الأول: الأدلة على حفظ الصحة من الكتاب والسنة
أ- من القرآن الكريم:
قال اللّه تعالى: { فمن كان منكم مريضاً أو على سفر فعدة من أيام أخر}
فقد أباح الشارع للمريض والمسافر الفطر من باب حفظ الصحة. قال الله تعالى: {... وَكُلُواْ وَاشْرَبُوْا وَلاَ تُسرِفُـوْا إِنَّهُ لاَ يُحِبُّ اَلمُسرِفِين} (الأعراف: 31)
أرشد سبحانه وتعالى عباده إلى إدخال ما يقيم البدن من الطعام والشراب عوض ما تحلل منه وأن يكون بقدر ما ينتفع به البدن في الكمية والكيفية، فمتى جاوز ذلـك كان إسرافـاً وكـلاهمـا مانـع للصحة جالب للمرض، أعنى عدم الأكل والشرب أو الِإسراف فيهما. فحفظ الصحة كله في هاتين الكلمتين الإلهيتين اللتـين يؤخذ منهما الآتي:-
1- جعل الله في غريزة الإِنسان ميلاً للطعام وقضت حكمته أن يرافق هذا الميل لذة لتمتـع الِإنسان بطعامه ولتنبيه العصارات الهاضمة وأجهزة الهضم، وليست اللذة هي غاية الأعمال الغريزية وإن الوقوف على التلذذ والتمتع بالأكل والشرب ينزل الإِنسان إلى مستوى الحيوان.
والأصل في الأغذية أنها لبناء الجسم وإعاضة ما يندثر من أنسجته، وتقديم القدر الكافي من الحرارة، لقيام أجهزته بأعمالها.
2- الاعتدال في الطعام والشراب: الاعتدال يا أي أمر هو أسمى درجاته، وفي الطعام أيضا ثم يأتي التحذير مباشرة عن الِإفراط في ذلك، والرسول صلى الله عليه وسلم حذر من التقتير ومنع أقواماً عن الصوم أياماً متتاليات دون الإفطار وكان الاعتدال واقعاً في حياته.
فالاعتدال في أمور الحياة مطلب مُلح، وهو مرتبة وسطى بـين التقتـير والتبذير وعلى المسلم ألا يُقتِّر على نفسه ويضيق عليها حلت يصـل إلى مرحلة الحرج، وكذلك لا يسرف ويبذرِ حق يصل إلى مرحلة التُخمة. قال تعالى: {وَالَّذين إذَا أَنفَقُوا لم يُسرفُـواْ وَلَم يَقتُرُواْ وَكانَ بَينَ ذَلِكَ قَوَامًا} ( الفرقان: 67 )
فمن تأمل الآيتين الكريمتـين وهدي النبي صلى الله عليه وسلم وجده أفضل طريـق يمعـن حفظ الصحة به فإن حفظها موقوف على حسن التدبير في كل من:
الأول | : المطعم.
الثاني | : المشرب.
الثالث | : الملبس.
الرابع | : المسكن.
الخامس | : الهواء .
السادس | : النوم.
السابع | : اليقظة.
الثامن | : الحركة والسكون.
إذا حصلت على الوجه المعتدل الموافق الملائم للبدن والبلد والسن والعـادة كان أقرب إلى دوام الصحة
ومن الاعتدال – الاعتدال في استخدام الكهرباء والمـاء دون إسـراف أو تبذير وللضرورة وتذكر دائما أنها نعم من بها الله علينا ودوامها بالشـكر واستخدامها الاستخدام الأمثل.
ب- من السنة النبوية
عن المقدام بن معد يكرب رضي اللّه عنه قال: " قال النبي صلى الله عليه وسلم : " ما ملأ آدمي وعاء شرا من بطنه بحسب ابن آدم أكلات يقمن صلبه فإن كـان لا محالة فثلث لطعامه وثلث لشرابه وثلث لِنَفَسه" . رواه أحمد والـترمذي وابن ماجه والحاكـم.
جعل النبي صلى الله عليه وسلم البطن وعاء كالأوعية التي تتخذ ظروفاً توهيناً لشأنه، ثم جعله شر الأوعية لأنها تستعمل في غير ما هي له، والبطن خلق ليتقوم به الصلب بالطعـام، وامتـلاؤه دليل على الطمع والحرص في الدنيا كـمالئ الأوعية الذي لا يخلو من هذا الوصف، وهذا يفضي إلى فساد لأن الشبع يؤدي إلى الكسل المانع من إحسان التعبد لله تعالى المقسي للقلب كـما يكثر فيه مواد الفضول فيكثر غضب الشخص وتزداد شهوته فإِذا تعود الشبع وألفه أستـمر على الحرص وطلب الزيادة على الحاجة فتتفاقم هذه الآفات عليه وتتراكم بعضها فوق بعض فتجلب له الخسارة في الدين والدنيا بسبب وعاء بطنه الذي هو شر الأوعية.
وقوله (بحسب ابن آدم أكلات) أي يكفيه لقيمات لسد الرمق وإمساك القوة ليقمن صلبه وظهره فلا يتجاوز ما يحفظه من السقوط ويتقوى على الطاعة، فإن كـان لا محالة من التجاوز فلتكن أثلاثاً فثلث يجعله لمأكوله وثلث يجعله لشرابـه وثلث يدعه لِنَفَسه .وهذا غاية ما اختير للأكل وهو أنفعها للبدن والقلب فإن البطن إذا امتلأ طعامًا ضاق عن الشراب فإذا ورد عليه الشراب ضاق من النفس وعرض للكرب والثقل .

حديث وقوع الذباب في الشراب

(إصلاح الطعام والشراب)

أولا: في الصحيحين من حديث أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: " إذا وقع الذباب في إناء أحدكـم فأمقلوه، فإن في أحد جناحيه داء وفي الآخر شفاء".

ثانياً: وفي سنن ابن ماجة عن أبي سعيد الخدري: أن رسول الله صلى الله عليه وسلم قال:" أحد جناحي الذباب سم والآخر شفاء، فإذا وقع في الطعام فأمقلوه فإنه يقدم السم ويؤخر الشفاء".

- هذا الحديث فيه أمران: أمر فقهي، وأمر طبي.

الأمـر الفقهي:

فيه دليل على أن الذباب إذا مات في ماء أو مائع فإنه لا ينجسه وهذا قول جمهور الفقهاء. ومقله (هو غمسه في الطعام أو الشراب)، ومعلوم أنه يموت من ذلك وخاصة إذا كان الطعام حاراً فلو كان ينجسه أمر بإفساد الطعام وهو صلى الله عليه وسلم إنما أمر بإصلاحه.

الأمـر الطبي:

اعلم أن الذباب فيه قوة سمية يدخل عليها الورم والحكة العارضة عن لسعه وهي بمنزلة السلاح فإذا سقط فيما يؤذيه، اتقاه بسلاحه، فأمر النبي صلى الله عليه وسلم أن تقابل تلك السمية بـما أودعه اللّه سبحانه في جناحه الآخر من الأثناء فيغمس كله في المـاء والطعـام فتقابل المادة السمية المادة النافعة فيزول ضررها، وهذا العلاج مؤيد بوحي إلهي خارج عن القوى البشرية.

ولا يستبعد أن يكون في الحشرة الواحدة داء ودواء، فان النحلة تخرج العسل مع ما فيها من اللسع المؤذي، واستطاع الأطباء أن يصنعوا اللقاح الواقي لتطعيم الشخص السليم وتحصينه ضد الأمراض من بكتريا المرض عن طريق إضعاف الميكروب أو قتله وكذلك يستخرج الترياق (الدواء) من السموم وإلى هذا يشير الشاعر بقوله:

(ومن السـموم الناقعـات دواء)

وقد ظهر في العصر الحديث بالتجارب ما يثبت نبوءة هذا الحديث الشريف.


الرمد

رابعاً : الرمد

أقسامه : -

الأول : الرمد الحبيبي :

أ- تعريفه :

مرض يصيب السطح الداخلي للجفون وينقله ميكروب خاص.

ب- أعراضه :

1- التهاب في السطح الداخلي للجفون مع ظهور حبيبات كذرات الرمل.

2- عدم القدرة على مواجهة الضوء.

3- كثرة الدموع وإفراز غماص العين.

جـ – مضاعفاته :

يمتد المرض إلى العين ويتسبب عنه قروح فيها تؤدي إلى عتمان النقطة تضعف الرؤية وقد تحجبها أو تؤدي إلى مرض الشعرة ( انقلاب الرمش إلى داخل العين).

الثاني : الرمد الصديدي :

أ – تعريفه :

مرض يصيب بالتهاب شديد في العين وهو أكثر خطورة من الرمد الحبيبي ومن أهم أسباب العور والعمى إذا لم يسرع المريض بالعلاج ويسببه ميكروب خاص.

ب- أعراضـه:

1- احتقان العين واحمرارها مع إفراز مستمر للدموع وتورم الجفنين.

2- نزول إفراز (صديد أصفر) يتساقط على الخد وهو منشأ الخطر على العين ومصدر العدوى، لأنه يحمل الميكروب.

3- يزداد تورم الجفنين خصوصا العلوي ويشعر المصاب بألم شديد في العين عند لمسها.

جـ- مضاعفاتـه:

يؤدي عدم العلاج إلى حدوث قروح في القرنية تسبب عتمان النقطة أو تسبب انثقاب القرنية ووصول العدوى داخلها ويفقد المريض البصر.

طرق انتقال الرمـد بنوعيه:

ينتقل ميكروب المرض من عين المصاب إلى عين السليم بالآتي:

1- بذرات الأتربة التي تصل إلى العين أثناء هبوب الرياح.

2- بالذباب الحامل للميكروبات بأرجله أو على أجزاء جسمه من عين المريض إلى عين السليم.

3- باستخدام أدوات المريض كمنشفته أو منديله وفرشه وأغطيته.

4- بالملامسة أو التقبيل أو مصافحة مريض ويده ملوثة بإفرازات عينه المصابة.

طرق الوقاية من الرمـد:

1- العناية بنظافة الوجه والعينين وذلك بغسل الوجه بالماء النقي والصابون.

2- عدم دعك العينين حتى لا يساعد الجراثيم على مهاجمة أنسجة العين.

3- الابتعاد عن الأتربة والغبار وإبعاد الأطفال عن اللعب في الأماكن المتربة.

4- عدم مخالطة أو استخدام أدوات المريض المصاب.

5- عدم النوم على فراش المريض وأغطيته.

6- الذباب ناقل للميكروبات فيجب إبادته.

7- تركيب أسلاك مثقبة للنوافذ لمنع دخول الذباب.

8- تغطية وجوه الأطفال عند نومهم بنوع خفيف من القماش لمنع الذباب من الوصول لأعينهم.

9- نشر الثقافة الصحية عن طريق وسائل الِإعلام.

علاج الرمـد الحبيبي:-

ينحصر في مس الجفون المصابة بمحلول نترات الفضة أو سلفات النحاس وإعطاء قطرات مختلفة كسلفات الزنك وسواها.

مع إجراء عمليات عند اللزوم كعصر الحبيبات أو إزالتها بالكشط من الملتحمة أو لِإزالة الشعرة بتصليح انقلاب الجفون.

علاج الرمـد الصديدي:-

ينحصر في استعمال بعض مركبات السلفنوميد مع عمل غسيل مستمر بالمحاليل المطهرة حسب ما يراه الطبيب المختص.


الحصبة

خامساً: الحصبـة

أ- تعريفهـا:

مرض وبائي خطير سريع العدوى يصيب الناس من جميع الأعمار وبخاصة الأطفال بعد الأشهر الأولى (1) إلى سن العاشرة.

ب- أسباب المرض:

يتسبب من نوع من الفيروسات تدخل إلى جسم الإنسان عن طريق الأنف وأغشية العينين مصحوبة إلى الدم فتظهر الأعراض بعد مدة عشرة أيام تقريباً من بدء الإصابة.

جـ- أعراض المرض:

1- ارتفاع في درجة حرارة المصاب وإفراز سائل من الأنف والعينين مصحوبة بعطس وسعال وربـما يظهر طفح داخل الفم منذ الأيام الأولى.

2- أحمرار العينين.

3- ظهور بقع كبيرة من الطفح الأحمر وراء الأذنين وحافة الرأس تنتشر بعد ذلك على الجسم كله بما فيه الوجه.

4- تزداد درجة الحرارة وتشتد الأعراض ويزداد السعال وتتضح علامات النزلة الشعبية ويستمر الحال كذلك حوالي أربعة أيام ثم تختفي بعد ذلك أعراض المرض تدريجياً.

د- مضاعفات المرض:

إصابة المريـض بالتهاب رئوي أو التهاب الحنجرة والأذن وبخاصة في الأطفال دون الثالثة.

هـ- طرق انتقال المرض:

1- التعرض للرذاذ المتناثر من فم المريض وأنفه أثناء العطس والسعال.

2- مخالطة المريـض، أو استخدام أدواته.

و- الوقاية من المرض وطرق مكافحته:

1- عزل المريض في حجرة خاصة مع عرضه على الطبيب.

2- منع التلاميذ المصابين بالحصبة من الذهاب إلى المدرسة.

3- تنظيف حجرة المريض بالمطهرات باستمرار.

4- حقن الأطفال بحقن واقية من المرض.

(1) لاكتسابهم ساعة ضد المرض من لبن أمهاتهم.


الكزاز

سادساً: الكزاز (التيتانوس)

أ- تعريفـه:

مرض خطير ينتج عن جرثومة خاصة تتواجد في التراب والغبار وخاصة في الحقول والأرياف والمزابل التى تتعرض لروث الحيوانات، ويتعرض لها الإِنسان إذا جرح في مكان قد تكون فيه هذه الجراثيم ويزداد احتمال العدوى كلما عمق الجرح.

ب- أعراضـه:

1- ثقل في الحركة وفقد للشهيه وارتفاع في درجة الحرارة.

2- تصلب عضلات الجسم تدريجياً وذلك كـما يلي:-

(أ) يبتدئ التصلب بالرأس ويمتد إلى عضلات المفرغ والبلع فتتعذر هاتان العمليتان.

(ب) يمتد التصلب إلى عضلات الرقبة والصدر فيصعب التنفس.

(جـ) يصل هذا الشلل إلى المثانة والأمعاء والمستقيم فلا يستطيع التبول أو التبرز ولا يستطيع الحركة بعد ذلك فيموت من الاختناق والإعياء.

جـ- الوقايـة والعـلاج :

1- عدم السير حافي القدمـين في حالة الِإصابة بالجروح.

2- تطهير الجروح تطهيراً جيداً فور حدوثها.

3- إعطاء المجروح وحدات عالية من المصل المضاد للكزاز.


القرع

سابعـاً: القـرع

أ- تعريفـه:

مرض جلدي معد يسببه نبات صغير (فطر) وينتشر هذا المرض بين أطفال الذين لا يهتمون بالنظافة.

ب- أعراض المـرض:

1- ظهور بقع صفراء اللون في فروة الرأس وتنمو هذه البقع تدريجياً ظاهرة على الجلد قليلاً.

2- تكون قشور بيضاء على فروة الرأس ويجف الشعر وينطفئ لمعانه ويظهر كأنه مصفر.

3- انبعاث رائحة كريهة منفرة من الرأس.

4- تساقط الشعر تدريجياً.

جـ – طرق انتقال المرض:

1- الاختلاط بالمرضى.

2- استخدام أدوات المريض من مناشف وأمشاط.

3- ملامسة بعض الحيوانات الأليفة المصابة بالمرض كالقطط.

د- طرق الوقاية والعلاج:

1- عدم الاختلاط بالمريض المصاب.

2- عدد استعمال أدوات المصابين كالأمشاط والمناشف.

3- تطهير أدوات الحلاقة وغيرها من أدوات المريض بل استعمالها بالمطهرات .

4- النظافة العامة وخاصة الرأس والأظافر.

5- استخدامه بعض أنواع المراهم الكبريتية مع استخدام مطهر مثل صبغة اليود أو محلول برمنجناب البوتاسيوم قبل وضع المراهم، وأهم علاج له الآن هو تعريض المنطقة المصابة للأشعة السينية.


الجرب

ثامنـاً: ا لجـرب

أ- تعريفـه:

مرض جلدي معد ينشأ عن حيوان صغير (طفيل) يسمى قرادة الجرب يسببه برغوث الجرب المسمى بالحلم، له أربعة أزواج من الأرجل ينتهي إما بممصات لتساعدها على اللصق بالجلد أو بشعر طويل، وأنثى قرادة الجرب هي التي تسبب المرض فهي تثقب الجلد وتحفر به أخاديد تحت بشرة الجلد، وتضع الأنثى بيضها في هذه الأخاديد ويفقس البيض عن يرقات تتطور لتكون القرادة الكاملة. ويظهر المرض بعد حوالي شهر أو شهر ونصف تقريباً من بداية الملامسة للجلد.

ب- أعراض المـرض:

1- إحساس المريض بميل لحك الجلد باستمرار وخاصة بالليل مما يجعله لا يذوق النوم.

2- يزداد الحك بين الأصابع ومنطقتي الرسغ والكوع والركب والأعضاء التناسلية والأرداف.

3- يتميز المرضى بأخاديد كثيرة (أفاحيص) بالجلد.

جـ- طرق انتقال المرض:

1- استخدام أدوات المريض (ملابسه- أغطيته- مفارش سريره).

2- ملامسة المريض والاحتكاك به.

د- الوقاية من المرض وعلاجه:

1- العناية التامة بنظافة الجسم والملابس.

2- عدم الاحتكاك بالمرضى المصابين.

3- أن يكون للشخص أدواته المنزلية الخاصة به مثل مناشفه وسريره الخاص وأغطيته.

4- يجـب عزل المريـض في حجرة خاصة لاتقاء خطر انتقال المرض منه إلى غيره.

5- تغسـل ملابس وأغـطية المريض باستمرار مع غليهـا لقتـل الميكروبات ثم تجفف.

6- تستخدم المراهم الكبريتية لعلاج حالات الجرب.


التيفوس

تاسعـاً: التيفـوس

أ- تعريفـه:

مرض معد ينشأ عن ميكروبات خاصة ينقلها القمل إلى الإِنسان.

ب- أعراضـه:

1- ارتفاع درجة الحرارة مع رعشة مصحوبة بصداع وآلام في الظهر والأطراف.

2- يصاب المريـض بصمم وهلوسة وهيجان عصبي شديد.

3- جفاف اللسان وتشقق سطحه.

4- ظهور نقط حمراء على بطن المصاب وذراعه قد تسبب التهاباً رئوياً.

جـ- طرق انتقال المرض:

1- تلدغ القملة الشخص المريض فتمتص من دمه بعـض ميكروباته.

2- عندما تلدغ القملة الحاملة للميكروبات شخصاً سليماً تمتـص من دمه وتتبرز على جسمه بجوار اللدغة فيحك الشخـص جلده فتدخل بعـض الميكروبات إلى دمه السليم.

د- طرق الوقاية والمكافحـة:-

1- العناية بنظافة الجسم.

2- تعريض المفروشات للشمس ومكافحة الحشرات بقتلها.

3- عدم الحك عند الإِحساس بلدغة.

4- عزل المريض والتحصين بالتطعيم الواقي.


مضار التدخين

الفصل الثالث:
مضار التدخين وأثره الكبير في إضعاف المناعة بالجسم
من مضار التدخين :
1- يضر الجهاز التنفسي ويحدث به التهابات في الطبقة المخاطية مما يؤدي إلى زيادة إفرازاتها ويعرضه للإصابة بالالتهاب الرئوي والسل والربو والسرطان الرئوي.
2- يؤدي إلى ازدياد دقات القلب وجعلها غير منتظمة وتصلب الشرايين وارتفاع ضغط الدم.
3- يحدث اضطراب في الجهاز الهضمي فيزيد إفرازات بعض الأجزاء، ويقلل بعضها فيؤدي إلى سوء الهضم.
4- يضعف حاسة الشم والذوق والسمع والبصر.
5- يؤدي إلى اضطراب الأعصاب قيعطلها أو يهيجها فيسبب الأرق والصداع.
6- يسبب مضايقات للآخرين لرائحته الكريهة ومخلفاته، علاوة على الأضرار المادية والحرائق.
7- ثبت علمياً أنه يؤدي إلى الإصابة بالضعف الجنسي.
- اتفق العلماء والأطباء على أضرار التدخين في النفس والعقل والمال والدين. قال تعالى : { ولا تقتلوا أنفسكم إن الله كان بكم رحيما }، وقال تعالى : { ولا تلقوا بأيديكم إلى التهلكة }.
ومما سبق ذكره يتضح لنا ضرر التدخين، وقد ثبت في الطب أن تناول هذه المواد مضر، وما كان مضراً وجب الابتعاد عنه.
والتدخين عادة سيئة تجـعل الإِنسان يتعلق بها فإذا فقدها ضاق صدره وضاقت عليه الدنيا وبذل الأموال في شرائها. ولذا وجب البعد عنها وتلافى أضرارها.
أسـئلة الباب الخامس
س 1: | عرف كلا من:-
 | 1- المرض 2 - العدوى 3- الميكروبات 4 - المناعة
س 2: | تنقسم الميكروبات إلى ثلاثة أقسام، اذكرها باختصار مع بيان أضرارها.
س 3: | أذكر طرق انتقال العدوى إلى جسم الإِنسان؟
س 4: | تنقسم المناعة إلى قسمين أذكرهما وما الفرق بينهما؟
س 5: | عرف الطاعون مع بيان أعراضه؟
س 6: | أكـمل ما يلي:-
 | أ- ينتقل مرض الطاعون إلى الإِنسان بواسطة ……………………… وعن طريق ……………………… المصاب بالمرض.
 | ب- يحدث الطاعون غالباً في المواضع الآتية: الإِبط، ……………………… ، ……………………… واللحوم الرخوة.
س 7: | اذكر هديه صلى الله عليه وسلم في الطاعون. وما علاجه عند الأطباء.
س 8: | ما هي طرق الوقاية والمكافحة هذا المرض؟
س 9: | اذكر علاج الحمى من الحديث. مع بيان أقسامها؟
س 10: | اذكر علاج الحمى عند الأطباء.
س 11: | بين بعـض منافع الحمى.
س 12: | ينقسم الرِمد إلى قسمين اذكرهما مبيناً أعراض كلاً منهما.
س 13: | اذكر سبعاً من طرق الوقاية من الرمد.
س 14: | ما علاج الرمد الحبيبي والرمد الصديدي باختصار؟
س 15: | أذكر أعراض ثلاثة من الأمراض الآتية وطرق الوقاية منها:-
 | الملاريا - الحصبة - الكزاز - القرع - الجرب - التيفوس
س 16: | اذكر بعضاً من مضار التدخين؟
س 17: | ما موقف العلماء والأطباء من التدخـين وضح ذلك بالأدلة.


المراجع
1 | - الحافظ ابن حجر: فتح الباري شرح البخاري- السلفية.
2 | - ابن قيم الجوزية: زاد المعاد في هدي خير العباد. / 4- مؤسسة الرسالة.
3 | - تقي الدين أحمد بن تيمية: أمراض القلوب وشفاؤها.
4 | - الدكتور عبد الله عباده: الطب في القرآن- دار الرفاعي.
5 | - الإمام شمس الدين البعلي الحنبـلي: أربعون بابا في الطب من الحديث- دار ابن كثير.
6 | - الدكتور نجيب الكيلاني: في رحاب الطب النووي- مؤسسة الرسالة.
7 | - الدكتور محمد علي البار: العدوي بين الطب والمصطفى.. الدار السعودية.
8 | - سيد سابق: فقه السنة.
9 | - الرسومات والوسائل: مجموعة خبراء.
 | الأطلس العلمي- فيزيولوجيا الإنسان- دار الكتاب اللبناني.
10 | - موفق الدين عبد اللطيف: الطب من الكتاب والسنة - دار المعرفة، بروت.
11 | - مصطفى علي حسن: مذكرة مادة الصحة للشهادة المتوسطة- الجامعة الإسلامية بالمدينة المنورة.


مشروعية التداوي وتبيان أنه لا ينافي التوكل على الله تعالى

الفصل الثاني:
مشروعية التداوي وتبيان أنه لا ينافي التوكل على الله تعالى
أ- الأدلة الدالة على مشروعية التداوي
أولاً: روى مسلم في صحيحه من حديث أبي الزبير عن جابر بن عبد الله رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: " لكل داء دواء، فإذا أصيب دواء الداء برأ بإذن الله عز وجل ".
ثانياً: روى البخاري عن عطاء عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى عليه وسلم : " ما أنزل (1) الله داء (2) إلا أنزل له شفاء (3)".
ثالثاً: في المسند والسنن أيضاً عن أبي خزامة قال: قلت يا رسول الله أرأيت رقى نسترقيها ودواء نتداوى به وتقاة نتقيها، هل ترد من قدر اللّه شيئاً، فقال: "هي من قدر الله".
* تضمنت هذه الأحاديث ما يلي:
1- | الأمر بالتداوي يتضمن رفضاً لأساليب التواكل والتراخي والإهمال.
2- | قوله صلى الله عليه وسلم لكل داء دواء يفتح باب الأمل دائـماً أمام الباحثين والعلماء كي يطوروا تجاربهم وأبحاثهم حتى يصلوا إلى الدواء المنشود.
3- | فتح باب الرجاء أمام المرضى حيث يستقر في قلوبهم يقين بأن الدواء موجود.
4- | الإشارة إلى أن الشفاء متوقف على موافقة الداء للدواء بإذن الله تعالى.
ب- بيان أن التداوي لا ينافى التوكل على الله.
في الأحاديث الثلاثة المتقدمة الصحيحة الأمر بالتداوي، فهو لا ينافي التوكل كما لا ينافيه دفع داء الجوع والعطش، ودفع الحر والبرد بأضدادها، بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب التي نصبها الله عز وجل مقتضيات لمسبباتها قدراً وشرعاً.
وإن تعطيلها يقدح في نفس التوكل ويضعفه من حيث يظن معطلها أن تركها أقوى في التوكل، فإِن تركهـا عجز ينافي التوكـل.
حقيقة التوكل: اعتماد القلب على الله عز وجل في حصول ما ينفع العبد في دينه ودنياه فدفـع ما يضره في دينه ودنياه.
ولابد مع هذا الاعتماد- من مباشرة الأسباب وإلا كان معطلا للحكومة والشرع. فلا يجـعل العبد عجزه توكلا ولا توكله عجزاً .

(1) أنزل : قدر

(2) داءً : مرضا ووباءً.

(3) شفاء : برءاً من المرض.


التداوي بالحلال والنهي عن التداوي بالحرام

الفصل الثالث:
التداوي بالحلال والنهي عن التداوي بالحرام
الأحاديث الواردة في ذلك:
أولاً: روى أبو داود في سننه من حديث أبي الدرداء رضي الله عنه قال: قال رسول الله صلى عليه وسلم :"إن الله أنزل الداء والدواء، وجعل لكل داء دواء فتداووا ولا تتداووا بالمحرم".
ثانياً: روى البخاري في صحيحه عن ابن مسعود رضي الله عنه قال: " إن الله لم يجعل شفاءكم فيما حرم عليكم".
ثالثاً: في السنن عن أبي هريرة رضي الله عنه قال: " نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث" .
أسباب النهى عن المعالجة بالمحرمات منها:
أ- الشرعـي:
لأن المسلم متعبد بما أمره به الشارع الحكيم وفي الأحاديث السابقة وغيرها إيضاح أن التداوي يكون بالحلال والنهي عن التداوي بالحرام.
ب- العقـلي:
1- إن اللّه سبحانه وتعالى إنـما حرمه لخبثه فإنه لم يحرم على هذه الأمة طيباً عقوبة لها، كما حرمه على بني إسرائيل بقوله: {فَـبِظُلمٍ منَ اَلَّذِين هَادُواْ حَرَّمنَا عَلَيهم طَيّباَت أُحِلَّت لَهُم} (النسـاء: 160)
والتحريم حمية لهم وصيانة عن تناوله، فلا يصح أن تطلب به الشفاء من الأسقام والعلل، فإنه وإن أثر في إزالتها لكنه يعقب سقما أعظم منه في القلب بقوة الخبث الذي فيه.
فيكون المداوي به قد سعى في إزالة سقم البدن بسقم القلب.
2- إن تحريمه يقتضي تجنبه والبعد عنه بكل طريق، وفي اتخاذه دواء حـض على الترغيب فيه وملابسته وهذا ضد مقصود الشارع.
3- إنه يكسب الطبيعة والروح صفة الخبث، لأن الطبيعة تنفعل عن كيفية الـدواء انفعـالاً بينا، فإذا كانت كيفيته خبيثة اكتسبت الطبيعة منه خبثـا، فكيف إذا كان خبيثـاً في ذاته، ولهذا حرم الله سبحانه على عباده الأغذية والأشربة والملابس الخبيثة لما تكسب النفس من الخبث.
4- إن إباحة التداوي به ذريعة إلى تناوله للشهوة واللذة لا سيما إذا عرفت النفوس أنه نافع لها ومزيل لأسقامها جالب لشفائها، والشارع سد الذريعة إلى تناوله بكل ممكن.
5- إن في هذا الدواء المحرم داء ومضرة مثل الخمر وهـو أم الخبـائث. وهي شديدة المضرة بالدماغ الذي هو مركز العصب. قـال صـاحب الكامل: إن خاصية الشراب الإضرار بالدماغ والعصب.
- أما غيره من الأدوية التي تعافه النفس ولا تنبعث لمساعدته الطبيعة على دفع المرض كالسموم ولحوم الأفاعي وغيرها من المستقذرات فهي داء وليست دواء.
أسئلة الباب الأول
س 1 | : اذكر دليلاً من القرآن وآخر من السنة على لزوم حفظ الصحة.
س 2 | : أرشد سبحانه وتعالى عباده إلى ما يقيم البدن من الطعام والشراب. وضح ذلك.
س 3 | : أ- ما الحكمة من مقل الذباب.
 | ب- في حديث الذباب أمران فقهي وطبي اذكرهما.
س 4 | : أ- اذكر دليلاً من السنة على مشروعية التداوي.
 | ب- وضح بأسلوبك على أن التداوي لا ينافي التوكل.
س 5 | : أكمل العبارتين الآتيتـين:
 | أ- لا تتم حقيقة التوحيد إلاّ ……………………… التي نصبها الله عز وجل لذلك.
 | ب- اعتماد القلب ………………… في حصول ما ينفع العبد في دينه ودنياه.
س 6 | : أ - اذكر دليلاً من السنة على النهي عن التداوي بالمحرم.
 | ب- للنهي عن التداوي بالمحرم سبب شرعي وآخر عقلي اذكرهما باختصار.


كون النبي صلى الله عليه وسلم طبيب القلب والأبدان

الباب الثاني

كون النبي [image] طبيب القلوب والأبدان

الفصل الأول: أمراض القلوب وطبهـا.

الفصل الثاني: طب الأبـدان بالرقية.

من الأحاديث الواردة في الرقية:

أولاً:- هديه صلى الله عليه وسلم في العلاج العام لكل شكوى بالرقية الإلهية.

ثانياً:- هديه صلى الله عليه وسلم في علاج رقية اللديغ بالفاتحة.

ثالثاً:- هديه صلى الله عليه وسلم في علاج لدغة العقرب بالرقية.

رابعاً:- هديه صلى الله عليه وسلم في علاج رقية القرحة والجرح.

خامساً:- هديه صلى الله عليه وسلم في علاج الوجع بالرقية .

الفصل الأول: أمراض ( *) القلوب وطبها

كانت حياة العرب قبل الإِسلام تتشكل في أنـماط عديدة منها ما يعتمد على إشباع الغرائز حيث أشبعوا رغباتهم المادية وشهواتهم الجسدية، فبحثوا عن الدواء الذي يتم به علاج أرواحهم وقلوبهم المريضة، فلم يجدوه إلا في الإِسلام، لأن الله سبحانه وتعالى خلق القلوب وجعل راحتها وطمأنينتها بذكر خالقها، قال تعالى: {ألا بذكر الله تطمئن القلوب} الرعد: 28 وقال تعالى: {وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ولا يزيد الظالمين إلا خساراً} الإسراء: 82.

هذا ونرى في الوقت الحاضر الكثير من المجتمعات غير الإِسلامية تقوم حياتها على إشباع الغرائز والبحث عن الرغبات المادية بما لا يتصوره عقل، مقابل ذلك نجدهم مفتقرين إلى إشباع أرواحهم وقلوبهم المريضة فبحثوا عن العلاج فلم يجدوا غير الإِسلام سبيلا، ذلك لأنه منزل من رب العالمين-العالم بما يصح القلوب والأبدان في كل زمان ومكان، فإذا عرفت أن القلوب تمرض فاعلم أن مرض القلب هو نوعه من الفساد يحصل له ما يفسد به تصوره وإرادته، فتصوره يفسد بالشبهات التي تعرض له حتى لا يرى الحق، أو يراه على خلاف ما هو عليه، وإرادته تفسد ببغض الحق النافـع وبحب ا1لباطل الضار، فلهذا يفسر "المرض" تارة بالشك والريب، قال تعالى: {في قلوبهِم مرضٌ} ( البقرة : 10 ) أي شك، وتارة يفسر بشهوة الزنا كما فسر به قال تعالى : {فيطمع الذي في قلبه مرض} (الأحزاب :32).

فإذاً مرض القلوب نوعان : مرض شبهة وشك، ومرض شهوة وغي . وكلاهما في القرآن الكريم، قال تعالى في مرض الشبهة : {في قُـلُوبِهِم مَّرضٌ فَـزَادَهم الله مَرَضًا} (البقرة : 10)، وقال تعالى : {وليقول الذين في قلوبهم مرض والكافرون ماذا أراد الله بهذا مثلاً} (المدثر : 31) وقـال تعالى في حق من دعي إلى تحكيم القرآن والسنة، فأبى وأعرض :{وَإِذَا دُعُوا إِلى اللَّه ورَسُولِهِ ليحكم بينهم إذا فريق منهم معرضون وإن يكن لهم الحق يأتوا إليه مذعنين أفي قلوبهم مرض أم ارتابوا أم يخافون أن يحيف الله عليهم ورسوله بل أولئك هم الظالمون} (النور : 48-50 ) فهذا مرض الشبهات والشكوك .

وأما مرض الشهوات، قال تعالى : { يا نسَـاَءَ اَلنَّبِيِّ لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولا معروفاً } (الأحزاب : 32) فهذا مرض شهوة الزنا . والله أعلم .

والقـرآن الكريم شفاء لما في الصدور ومن في قلبه أمراض الشبهات والشهـوات، ففيه من البينات ما يميز الحق من الباطل، فيزيل أمراض الشبهات المفسدة للعلم والتصور والإدراك، بحيث يرى الأشياء على ما هي عليه، وفيه من الحكمة والموعظة الحسنة بالترغيب والترهيب والقصص التي فيهـا عبرة ما يوجب صلاح القلب فيرغب القلب فيما ينفعـه ويرغب عما يضره، فيصبح القلب محبا للرشاد مبغضا للغي، بعد أن كان مريداً للغي، مبغضاً للرشاد.

* معنى صلاح القلوب : أن تكون النفس عارفة بربها وفاطرها وبأسمائه وصفاته وأفعاله وأحكامه، وأن تكون مؤثرة لمرضاته ولمحابه متجنبة لمناهيه ومساخطه ولا صحة ولا حياة إلا بذلك وصلاح النفس من صلاح القلب.

كما وأن الطب النبوي هو أجود الطب وأنفعه وأكمل الدواء وأجمعه، وهذه قضية لا يسع المؤمن العاقل إلا أن يعترف ويؤمن بها، فلا يتردد في ثبوتها أو يشك في صحتها، إلا من أضله الله على علم، وختم على سمعه وبصره، فكان من ذوي النفوس الخبيثة، والقلوب المريضة الذين لا يؤمنون إلا بالماديات الحقيرة.

كيف وصاحب هذا الطب صلوات الله وسلامه عليه قد استمده من وحي السماء وتلقاه عمن أوجد الداء والدواء وقدر المرض والشفاء.

ولذلك نحمد اللّه عز وجل أن أرسل لنا رسولا وجعله طبيباً للقلوب فليس لها علاج إلا ما جاء عنه صلى الله عليه وسلم، ففي هديه في الطب الذي عالج به بدنه ووصفه لغيره حكمة بالغة تعجز عقول أكثر الأطباء عن الوصول إليها.

( * ) تنقسم الأمراض إلى قسمين.

القسم الأول : أمراض القلوب وهي نوعان :

1- مرض شبهات وشكوك .

2- مرض شهوات وهو نوعان :

أ / شهوة بطن : كالسرقة .

ب / شهوة فرج : كالزنا .

والمؤمن يجب أن يشبع شهواته بالحلال .

القسم الثاني : أمراض الأبدان .

وكان علاج النبي صلى الله عليه وسلم لأمراض الأبدان ثلاثة أنواع هي :

1- بالأدوية الإلهية (الرقية).

2- بالأدوية الطبيعية كالعسل والحبة السوداء

3- بالمركب من الأمرين ويظهر ذلك في أحاديث الرقية الآتية .

* وللمرض أربعة أحوال : ( ابتداء – وصعود – وانتهاء – وانحطاط )


طب الأبدان بالرقية

الفصل الثاني: طب الأبدان بالرقية

من الأحاديث الواردة في الرقية

قال تعالى: { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاَءٌ وَرَحمَةٌ للمُؤَمنِينَ ولاَ يَزِيدُ الظَّالِمِيْنَ إلاَّ خَسَارًا }(الإسراء:82)

وروى ابن ماجة في سننه من حديث علي قالَ: قال رسول الله صلى الله عليه وسلم "خير الدواء القرآن "

أولا: هديه صلى الله عليه وسلم في العلاج العام لكل شكوى بالرقية الإلهية:

في صحيح مسلم عن أبي سعيد الخدري "أن جبريل عليه السلام أتى النبـي صلى الله عليه وسلم فقال : يا محمد، اشتكيت؟، فقال: نعم، فقال جبريل عليـه السـلام : بسم الله أرقيك من كل شيء يؤذيك من شر كل نفس أو عـين حاسد الله يشفيك بسم الله أرقيك".

فإِن قيل: فـما تقول في الحديث الذي رواه أبو داود "لا رقية إلا من عـين أو حمة" (والحمة: ذوات السموم كلها).

فالجواب: أنه صلى الله عليه وسلم : لم يرد به نفي جواز الرقية في غيرها، بل المراد به: لا رقية أولى وأنفـع منها في العين والحمة، ويدل عليه سياق الحديث فإِن سهل بن حنيف قالت له لما أصابته العين: أوفي الرقى خير؟، فقال الرسول صلى الله عليه وسلم : "لا رقية إلا في نفس أو حمة"، ويدل عليه سائر أحاديث الرقى العامة والخاصة.

ثانياً: هديه صلى الله عليه وسلم في رقية اللديغ بالفاتحة:

ففي الصحيحين من حديث أبي سعيد الخدرى قال: انطلق نفر من أصحاب النبي صلى الله عليه سلم في سفرة سافروها حتى نزلوا على حي من أحياء العرب فاستضـافـوهم فأبوا أن يضيفوهم، فلدغ سيد ذلك الحي فسعوا له بكل شيء، لا ينفعـه شيء، فقال بعضهم: لو أتيتم هؤلاء الرهط الذين نزلوا لعلهم أن يكـون عنـد بعضهم شيء، فأتوهم فقالوا: يا أيها الرهط، إن سيدنا لدغ وسعينا له بكل شيء، لا ينفعه شيء، فهل عند أحد منكم من شيء؟، فقال بعضهم: نعم والله إني لأرقي ولكن استضفناكم فلم تضيفونا فما أنا براق حتى تجعلوا لنا جعلاً، فصالحوهم على قطيع من الغنم، فانطلق يتفل عليه ويقرأ الحمد لله رب العالمين، فكأنما نشط من عقال، فانطلق يمشي ومـا به قلبة، قال: فأوفوهم جعلهم الذي صالحوهم عليه، فقال بعضهم: اقتسموا، فقال الذي رقى: لا تفعلوا حتى نأتي رسول الله صلى الله عليه وسلم فنذكر له الذي كان فننظر ما يأمرنا.

فقـدموا على رسول الله صلى الله عليه وسلم فذكروا له ذلك فقال: "وما يدريك أنها رقية"؟، ثم قال: "قد أصبتم اقتسموا واضربوا لي معكم سهما". ومن المعلوم أن بعض الكلام له خواص ومنافع مجربة فـما الظن بكلام رب العالمين الذي فضل على كل كلام كفضل الله على خلقه، الذي هو الشفاء التام والعصمة النافعة والنور الهادي والرحمة العامة.

والخلاصـة:(*)

إن ما تضمنته الفاتحة من إخلاص العبودية والثناء على الله وتفويض الأمر كله إليه والاستعانة به والتوكل عليه وسؤاله مجامع النعم كلها وهي: الهداية التي تجلب النعم وتدفع النقم من أعظم الأدوية الشافية.

وقد قيل أن موضع الرقية منها: {إياك نعبد وإياك نستعين } ولا ريب أن هاتين الكلمتين من أقـوى أجزاء هذا الدواء، فإن فيهما من عموم التفويض والتوكل.

وقد ذكر الإمام ابن القيم في كتابه الطب النبوي، فقال: " لقد مـربي وقت بمكة سقمت فيه وفقدت الطبيب والدواء فكنت أتعالج بالفاتحة، آخذ شربة من ماء زمزم وأقرؤها عليها مرارا ثم أشربه، فوجدت بذلك البرء التام ثم صرت اعتمد ذلك عند كثير من الأوجاع فانتفع بها غاية الانتفاع.

قال تعالى : {وَمِن شَـرِّ النَّفَّاثاتِ فِي العُقَدِ} (الفلق:4)

ثالثاً: هديه صلى الله عليه وسلم في علاج لدغة الَعقرب بالرقية:

روى ابن أبي شيبة في مسنده وابن عدي قي الكامل من حديث عبد الله بن مسعود قال: بينما رسول اللّه صلى الله عليه وسلم يصلي إذ سجد فلدغته عقرب في إصبعه فانصرف رسوله الله صلى الله عليه وسلم وقال: "لعن الله العقرب ما تدع نبيا ولا غيره"، قال: ثم دعا بإِناء فيه ماء وملح فجعل يضع موضع اللدغة في الماء والملح ويقرأ: {قل هو الله أحد }، والمعوذتين حتى سكنت. ففي هذا الحديث العـلاج بالـدواء المركب من ا الأمرين: الطبيعي والإلهية فإِن في سورة الِإخلاص نفي الوالد والولد والكفء عنه المتضمن لنفي الأصل والفرع والنظير. وفي المعوذتـين الاستعاذة من كل مكروه جملة وتفصيلا. أما العلاج الطبيعي فيه فإن في الملح نفعاً لكثير من السموم ولا سيما لدغة العقرب.

وفي الملح: من القوة الجاذبة المحللة، ما يجذب السموم ويحللها، ولما كان في لسعها قوة نارية تحتاج إلى تبريد وجذب وإخراج جمع بين الماء المبرد لنار اللسعـة، والملح الـذي فيه جذب وإخراج، وهذا أتم ما يكون من العلاج وأيسره وأسهله وفيه تنبيه على أن علاج هذا الدواء بالتبريد والجذب والِإخراج واللّه أعلم..

رابعاً: هديه صلى الله عليه وسلم في رقية القرحة والجرح:

ففي الصحيحين عن عائشة قالت: "كان رسول الله صلى الله عليه وسلم إذا اشتكى الإنسان أو كانت به قرحة أو جرح قال بإصبعه هكذا: ووضع سفيان سبابته بالأرض ثم رفعها وقال: "بسم الله تربة أرضنا بريقة بعضنا، يشفى سقيمنا بإذن ربنا".

ومعنى الحديث: أن يأخذ من ريق نفسه على إصبعه السبابة ثم يضعها على التراب فيعلق بها شيء فيمسح به على الجرح ويقول هذا الكلام لما فيه من بركة ذكر اسم الله وتفويض الأمر إليه والتوكل عليه.

خامساً: هديه صلى الله عليه وسلم في علاج الوجع بالرقية:

روى مسلم في صحيحه عن عثمان بن أبي العاص أنه شكى إلى رسول الله صلى الله عليه وسلم وجعاً يجده في جسده منذ أسلم، فقال النبي صلى الله عليه وسلم: ضع يدك على الذي تألم من جسدك وقل: بسم اللّه ثلاثاً وقل سبع مرات أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر.

ففي هذا العلاج من ذكر اسم الله والتفويض إليه والاستعاذة بعزته وقدوته من شر الألم ما يذهب به، وتكراره ليكون أنجع وأبلغ كتكرار الدواء لإخراج المادة، وفي السبع خاصية لا توجد في غيرها.

وفي الصحيحين أن النبي صلى الله عليه وسلم كان يعود بعض أهله يمسح عليه بيده اليمنى، ويقـول: اللهم رب النـاس أذهب البـأس واشف أنت الشـافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما.

ففي هذه الرقية توسل إلى الله بكمال ربوبيته وكـمال رحمته بالشفاء وأنه وحـده الشـافي، وأنه لا شفاء إلا شفاؤه، فتضمنت التوسل إليه بتوحيده وإحسانه وربوبيته.

أسئلة الباب الثاني

س 1: أمراض القلوب نوعان اذكرهما مع الدليل؟

س 2: هل يمكن أن يصل الناس إلى طب القلوب عن طريق غير الطريق النبوي؟

س 3: اذكر ما تضمنته سورة الفاتحة في الرقية؟

س 4: اذكر هديه صلى الله عليه وسلم في لدغة العقرب؟

س 5: كان النبي صلى الله عليه وسلم يعود بعض أهله. ماذا كان يقول في ذلك؟

س 6: اذكر هديه صلى الله عليه وسلم في علاج القرحة والجرح؟

(*) والمقصود أن الروح إذا كانت قوية وتكيفت بمعاني القرآن واستعانت بالنفث والتفل قابلت ذلك الأثر الذي حصل من النفوس الخبيثة فأزلته والله أعلم.


الوقاية خير من العلاج

الباب الثالث

قواعد طبية من القرآن والسنة

القاعدة الأولى: الوقاية خير من العلاج.

أولاً: حديث: "غطوا الإِناء... " الحديث.

ثانياً: حديث: "لا يورد ممرض على مصح ".

مع بيان عدم تعارضه مع حديث (لا عدوى ولا طيرة).

القاعدة الثانية: لا ضرر ولا ضرار.

أولاً: حديث: " اتقوا اللاعنين... لما الحديث.

ثانياً: " اتقوا الملاعين... " الحديث.

ثالثاً: حديث: "تنفسه صلى الله عليه وسلم في الشراب ثلاثا... " الحديث.

القاعدة الثالثة: الحمية من المؤذي.

القاعدة الرابعة: استفراغ المواد الفاسدة.

باب الثالث

قواعد طبية من القرآن والسنة

القاعـدة الأولى : الوقاية خلال من العلاج

أولا : روى مسلم في صحيحه من حديث جابر من عبد الله، قال : سمعت رسول الله صلى الله عليه وسلم يقول: "غطوا الإناء، فإن في السنة ليلة ينزل فيها وباء لا يمر بإناء ليس عليه غطاء، أو سقاء ليس عليه وكاء إلا نزل فيه من ذلك الوباء".(1)

قال الإمام ابن القيم :

وهذا مما لا تناله علوم الأطباء ومعارفهم، وقد عرفه من عرفه من عقلاء الناس بالتجربة.

وقال الليث بن سعد أحد رواة الحديث : " فالأعاجم عندنا يتقون ذلك في كانون الأول " انظر صحيح البخاري ومسلم.

وصح عن رسول الله صلى الله عليه وسلم أنه أمر بتخمير (2) الإناء ولو أن تعرض عليه عودا. رواه البخاري ومسلم.

وفي عرض العود عليه من الحكمة أنه لا ينسى تخميره، بل يعتاده حتى بالعود وفيه : أنه ربما أراد الدبيب أن يسقط فيه، فيمر على العود فيكون العود جسرا له يمنعه من السقوط فيه.

وصح عنه صلى الله عليه وسلم أنه أمر عند إيكاء الإناء بذكر اسم الله تعالى رواه البخـاري ومسلم فإن ذكـر اسم الله عند تخمير الِإناء يطرد عنه الشيطان وإيكـاؤه يطرد عنه الهوام، ولذلك أمر بذكر اسم الله في هذين الموضعين لهذين المعنيين.

ثانيـاً: روى البخاري ومسلم عن أبي هريرة رضي الله عنه أنه قال: "قال النبي صلى الله عليه وسلم : لا يوردن ممرض على مصح ".

نهى النبي صلى الله عليه وسلم في هذا الحديث عن إيراد المريـض السقيم على الصحيح السليم كقوله في الطاعون "إذا وقع بأرض وأنتم بها فلا تخرجوا منها" وهذا موافق لما يسمون اليوم بالحجر الصحي وذلك لما يحتاجه المريض من الراحة والسكون متجنبا النصب والتعب وهيجان الأخلاط واستفحال المرض ونقله إلى الآخرين.

وهذا لا يتعارض مع قوله صلى الله عليه وسلم "لا عدوى" لأن نفيه للعدوى هنا إنـما على الوجه الذي كانوا يعتقدونه في الجاهلية من إضافة الفعل إلى غير الله تعـالى وأن هذه الأمراض تتعـدى بطبعها، ولذا نبه على ذلك في حديث الأعرابي بقـوله "فمن أعدى الأول" فأرشده صلى الله عليه وسلم بأن الذي قدر على أول مريض بالداء أو الجرب هو القادر سبحانه بأن ينقله إلى الآخرين إذا أبقى تأثير عدواها، وإن شاء سلبها قواها فلا تؤثر شيئاً.

ففي نهيه صلى الله عليه وسلم بقـولـه "لا يوردن " إثبات الأسباب وفي نفيه بقوله "لا عدوى" إشارة إلى أنها لا تستقل بطبعها.

ولذا أقر الأعرابي على وجود ظاهرة العدوى التي تنتقل من الأول إلى الثاني كـما هو مشاهد محسوس في الوقت الذي لفت نظره إلى أنها لا تتعدى بطبعها.

قال البيهقي رحمه الله تعالى: "وقد يجعل اللّه بمشيئته مخالطة الصحيح من به شيء من هذه العيوب سببـاَ لحدوث ذلـك ولهـذا قال صلى الله عليه وسلم "فر من المجـذوم فرارك من الأسـد" وقـال "لا يورد ممرض على مصـح " وقـال في الطاعون "من سمع به بأرض فلا يقدم عليه " وكل ذلك بتقدير الله تعالى" أ. هـ.

لأن ذلـك من باب اجتنـاب الأسباب التي خلقها الله تعالى وجعلها أسبابا للهلاك والأذى كـما دل عليه قوله عز شأنه {ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها}.

(1) الوباء : مرض عام يفضي إلى الموت غالباً.

(2) تخميره : أي تغطيته.


لا ضر ولا ضرار

القاعدة الثانية: لا ضرر ولا ضـرار
أولاً: روى مسلم وأبو داود عن أبي هريرة رضي اللّه تعالى عنه قال: قال رسول اللّه صلى الله عليه وسلم : "اتقوا اللاعنَّين قالوا: وما اللاعنان يا رسول اللّه؟، قال: الذي يتخلى في طريق الناس، أو في ظلهم". وفي هذا توجيه نبوي بآداب صحية للمحافظة على البيئة.
قال الخطابي: يريد باللاعنَّين الأمرين الجالبـين للّعن الحاملين للناس عليه والداعين إليه، وذلك من أن فعلهما لعن وشتم- يعني عادة الناس لعنه فلما صار سبباً لذلك أضيف اللعن إليهما.
الـذي يتخـلى في طريق الناس، أي: يتغوط فيما يمر به الناس من الـطريق فإنـه يؤذيهم بنتنه واستقذاره فضلا عن انتشار الحشرات الضارة والأمراض ولذلك كان سبباً للّعن.
والمراد بالظل هنا: مستظل الناس الذي اتخذوه مقيلا ومناخا ينزلونه يجلسون فيه إذ ليس كل ظل يحرم القعود لقضاء الحاجة تحته.
ثانياً: ما رواه أبو داود وغيره من حديث معاذ رضى الله عنه مرفوعاً "اتقوا الملاعن الثلاث البراز في الموارد وقارعة الطريق والظل" أي عدم إزعاج الآخرين والإضرار بهم بأي شكل من الأشكال.
فقولـه "اتقوا الملاعن" أي اجتنبوا مواضيع اللعن لأن من فعل هذه الأمور الثلاثة شتم ولعن.
قوله "البراز في الموارد" أي التغوط في الأمكنة التي يوافيها الناس.
قوله "قارعة الطريق" أن جادته ووسطه من القرع أي الضرب لأن الطريق مقرون بالقدم والحافر.
ثالثاً: ما رواه مسلم في صحيحه من حديث أنسِ بن مالك رضى الله عنه قال : كان رسول الله صلى الله عليه وسلم يتنفس في الشراب ثلاثا يقول: "إنـه أروى وأبرأ وأمرأ".
الحكمة في التكرار ثلاثاً:-
1- | أنه أسلم حرارة المعدة وأبقى عليها من أن يهجـم عليها البارد دفعة واحدة.
2- | أن تردده على المعدة الملتهبة دفعات تسكن الدفعة الثانية ما عجزت الأولى عن تسكينه والثالثة ما عجزت عنه الثانية.
الحكمة في إبعاد الِإناء أثناء الشراب:
1- | ألاّ يقع من الفم شيء ينفر الغير .
2- | إن تردد أنفاس الشارب فيه يُكسبه ورائحة كريهة يُعاف لأجلها.
آفات الشرب دفعة واحدة :
1- | أنه يخاف منه الشرق بأن ينسد مجرى الشراب لكثرة الوارد عليه فيغص به فإذا تنفس رويداً ثم شرب أمن من ذلك.
2- | أن ورود الماء جملة واحدة على الكبد يؤلمها ويضعف حرارتها.
3- | أنه لا يَروِه لمصادفته لحرارة العطش لحظة ثم يقلع عنها.


الحماية من المؤذي

القاعدة الثالثة: الحميـة من المؤذي

قال الله تعالى: {… وَإِن كُنتُم مَّرْضَى أَو عَلَي سَفَرٍ أَوْ جَـاءَ أَحَـدٌ منكُم مِّنَ الغَائطِ أَوْ لامَسَتُـمُ النِّسَـاءَ فَلَمْ تَجِدُواْ مَاءً فَـتَيَمَّمُواْ صَعِيدًا طَيّبًا فَـامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُـم مِنْهُ … } (المائدة:6).

فهنا أباح التيمم وذلك من باب الحمية من المؤذي (قصة الرجل الذي شُج في رأسه ثم نام واحتلم ثم سأل أصحابه هل تجدون لي رخصة في التيمم فقالوا: ما نجد لك رخصة وأنت تقدر على الماء. فاغتسل فـمات فبلغ خـبره النبي صلى الله عليه وسلم فقال "قتلوه قتلهم اللّه..." رواه أبو داود.


الصحة - الثالث المتوسط

المناهج الدراسية [image] المعاهد و الدور

الثالث المتوسط

الصحة

الفصل الدراسي الأول
 | المقدمة
الباب الأول - حفظ الصحة
 | الفصل الأول - الأدلة على حفظ الصحة من الكتاب والسنة
 | الفصل الثاني - مشروعية التداوي وتبيان أنه لا ينافي التوكل على الله تعالى
 | الفصل الثالث - التداوي بالحلال والنهي عن التداوي بالحرام
الباب الثاني - طب القلوب
 | الفصل الأول - كون الرسول صلى الله عليه وسلم طبيب القلوب
 | الفصل الثاني -الرقى (الأحاديث الواردة في الرقية)
الباب الثالث - قواعد طبية من القرآن والسنة
 | القاعدة الأولى - الوقاية خير من العلاج
 | القاعدة الثاني - لا ضرر ولا ضرار
 | القاعدة الثالث - الحمية من المؤذي
 | القاعدة الرابعة - استفراغ المواد الفاسدة
الباب الرابع - أدوية نبوية مفردة
 | الأول - العسل
 | الثاني - الحجامة
 | الثالث - الحبة السوداء

الفصل الدراسي الثاني
 | الرابع - الكمأة
 | الخامس - ألبان الإبل وأبوالها
الباب الخامس - دراسة بعض الأمراض من حيث الأسباب والأعراض والعدوي وطرق الوقاية
 | الفصل الأول - مقدمة تحتوي على تعاريف
 | أولا - المرض
 | ثانيا - العدوي
 | ثالثا - المناعة
 | الفصل الثاني - الأمراض
 | أولا - الطاعون
 | ثانيا - الحمى
 | ثالثا - الملاريا
 | رابعا - الرمد
 | خامسا - الحصبة
 | سادسا - الكزاز (التيتانوس)
 | سابعا - القرع
 | ثامنا - الجرب
 | تاسعا - التيفوس
 | الفصل الثالث - مضار التدخين
 | المراجع


منهج مادة السيرة النبوية

محاضرة واحدة في الأسبوع

الأهداف:

1- أن يغرس في نفوس الطلاب أن السيرة النبوية هي التطبيق العملي النموذجي للإسلام، وأنها المجال الأمثل لتعليم سياسة الدين والدنيا، وأنها منهج الدعاة إلى الإسلام.

2- أن يعرف الطلاب أن النبي - صلى الله عليه وسلم - قضى حياته الزكية مجاهدا في سبيل تبليغ رسالته، وجعلها حقيقة واقعة في الحياة، لقد دعا إلى اللّه وعلم ونظم وقاتل في سبيله... حتى نشأ مجتمع إسلامي حقق الإسلام في ذاته، وحمله إلى الناس.

3- أن يعرف الطلاب أنه صلى الله عليه وسلم كان متمشيا في دعوته بحسب سنن اللّه عز وجل الكونية والشرعية.

4 - دراسة الطلاب قدرا كافيا عن حالة العالم قبل الإسلام وكيف كان في أشد الحاجة إليه.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمه تبين حاجة البشرية إلى الرسالة.

ثانيا: الرسول صلى الله عليه وسلم في مكة قبل البعثة:

نسبه صلى الله عليه وسلم حتى عدنان، مولده، رضاعته في بني سعد، تجاربه في شبابه، رعيه الغنم، اشتغاله بالتجارة، رجاحة عقله في فصله النزل حول وضع الحجر الأسود ودلالة ذلك.

ثالثا: بعثته صلى الله عليه وسلم وما كان قبل الهجرة:

1- تحنثه في غار حراء، ومبدأ الوحي.

2- الدعوة السرية.

3- الدعوة الجهرية: دعوة العشيرة، دعوة قومه، عرض نفسه على القبائل.

4- الهجرة إلى الحبشة وأثرها في تبليغ الدعوة، ومحاولة قريش استعادة المهاجرين.

5- خبر الصحيفة والمقاطعة.

6- الإسراء والمعراج.

7- بيعة العقبة الأولى، بيعة العقبة الثانية.

الفصل الدراسي الثاني

رابعا: هجرته صلى الله عليه وسلم إلى المدينة المنورة:

1- كلمة موجزة في تاريخ المدينة المنورة وأوضاعها.

2- الهجرة إلى المدينة المنورة والأذن بها.

3- أعماله صلى الله عليه وسلم في المدينة المنورة:

بناء مسجد قباء ودلالته، بناء المسجد النبوي وأهميته، كتابه صلى الله عليه وسلم بين المهاجرين والأنصار وموادعة يهود، المؤاخاة بين المهاجرين والأنصار.

خامساً: الغزوات والسرايا: غزوة بدر، غزوة أحد، غزوة الخندق، صلح الحديبية، فتح مكة.

سادسا: حجة الوداع، وفاته صلى الله عليه وسلم .

كتاب المادة:

- تهذيب سيرة ابن هشام. لعبد السلام هارون.

المرا جع:

1- صحيح البخاري وصحيح مسلم.

2- السيرة النبوية لابن كثير.

3- عيون الأثر في فنون المغازي والشمائل والسير لابن سيد الناس.

4- مختصر السيرة للشيخ محمد بن عبد الوهاب وابنه عبد اللّه.

5- مرويات الغزوات التي طبعت من قبل المجلس العلمي بالجامعة الإسلامية

6- خريطة غزوات الرسول صلى الله عليه وسلم .

7- خريطة طريق الهجرة.


أبو ايوب الأنصاري

أبو أيوب الأنصاري

يدفن تحت أسوار القسطنطينية

هذا الصحابيُّ الجليلُ يُدْعَى خالدَ بنَ زيدِ بنِ كُلَيبٍ ، من بني النجَّار.

أمَّا كُنْيَتُه فأبو أيوبَ، وأما نِسْبَتُهُ فإلى الأنصار.

ومن مِنَّا مَعْشَرَ المسلمين لا يعْرفُ أبا أيوبَ الأنصاريَّ؟!

فقد رَفَعَ اللّهُ في الخافِقَيْن (1) ذِكْرَه، وأعْلَى في الأنامِ (2) قدْرَه حينَ اخْتارَ بيتَه من دون بيوتِ المسلمين جميعاً لِينزلَ فيه الكريمُ لَمَّا حَلَّ في المدينَةِ مهاجراً، وحَسْبُه بذلك فَخْراً.

ولِنُزولِ الرسولِ صلواتُ اللّهِ عليه في بيتِ أبى أيوبَ قِصَّةٌ يَحْلو تَرْدادُها ويلَذّ تكْرارُها.

ذلك أنَّ النبيَّ عليه الصلاةُ والسَّلامُ حينَ بَلَغ المدينةَ تلَقتْه أفْئِدَةُ أهْلِها بأكْرَم ما يُتَلَقَّى به وافدٌ...

وَتَطَلَّعَتْ إليه عيونُهم تَبُثُّه شوقَ الحبيبِ إلى حبيبه...

وفتحوا له قلوبَهم ليحلَّ مِنْها في السُّوَيداءِ...

وأشْرَعوا (3) له أبوابَ بيوتِهم لِيَنْزِلَ فيها أعزَّ مَنْزِل.

لكنَّ الرسولَ صَلَواتُ اللّهِ عليه، قَضَى في قُبَاءَ (4) من ضواحِي المدينةِ أيَاماً أربعةً، بَنَى خِلالَها مَسْجِدَه الذي هو أولُ مَسْجِدٍ أسّس على التَّقْوى.

ثم خَرَجَ منها راكِباً ناقَته، فَوقَفَ ساداتُ يثربَ في طريقها، كُل يريدُ أن يَظْفَرَ بِشَرَفِ نزولِ رسولِ اللّهِ صلى الله عليه وسلم في بيتِه...

وكانوا يَعْتَرِضون الناقَةَ سَيِّداً إثْرَ سيِّدٍ ، ويقولون:

أقم عندنا يا رسول اللّه في العَدَد والعُدَد والمَنَعِة (5)، فيقولُ لهم:

دعوها فإنَّها مأمُورَة.

وتظلُّ الناقَةُ تَمْضِى إلى غايتِها تَتْبَعُها العيونُ، وتَحُفُّ بها القلوب...

فإذا جازَت منزِلاً حَزِنَ أهلُه وأصابَهُمُ اليأسُ، بينما يُشْرِقُ الأمَلُ في نفوسِ من يليهم.

وما زالَتِ الناقةُ على حالها هذه، والناسُ يَمْضُون في إثْرِها، وهُمْ يتلهَّفون شَوْقاً لمعرفةِ السَّعِيدِ المحظوظِ حتَّى بلغتْ ساحَة خَلاءً أمامَ بيتِ أبى أيوب الأنْصاريِّ، وبَرَكَتْ فيها...

لكِنَّ الرسولَ عليه الصلاةُ والسَّلامُ لم ينزِلْ عنها...

فما لَبِثَتْ أن وَثَبَتْ وانْطَلَقَتْ تَمْشِى، والرسولُ مُرْخ لها زِمامَها، ثم ما لبِثَتْ أنْ عادَت أدْراجَها وبَرَكَتْ في مَبْرَكِها الأوَّلِ.

عند ذلك غَمَرَتِ الفَرْحَةُ فؤادَ أبى أيوبَ الأنصاريِّ، وبادَرَ إلى رسولِ اللّهِ صلواتُ اللّهِ عليه يُرَحِّبُ به، وحَمَلَ مَتاعَه بَيْنَ يديه، وكأنَّما يَحْمِل كنوزَ الدنيا كلَّها ومضَى به إلى بيته.

***

كان منزلُ أبي أيوبَ يتألَّفُ من طَبَقَةٍ فَوْقَها عُلِّيَّة، فأخْلَى العُلِّيةَ من مَتاعِه ومتاع أهلِه ليْنزِلَ فيها رسولَ اللّهِ...

لكِنَّ النبيَّ عليه الصلاة والسلامُ آثرَ عليها الطبقةَ السُّفْلَى، فامتثلَ أبو أيوبَ لأمْرِه، وأنزلَهُ حيثُ أحَـبَّ.

ولما أقْبَلَ الليلُ، وأوَى الرسولُ صلواتُ اللّهِ عليه إلى فراشِه، صَعِدَ أبو أيوبَ وزوجُه إلى العُلِّيَّةِ وما إن أغلقا عليهما بابَهما حتَّى التفَت أبو أيوب إلى زوجتِه وقال: ويْحَكِ، ماذا صَنَعْنَا ؟!!

أيكونُ رسولُ اللّهِ صلى الله عليه وسلم أسفلَ، ونحن أعْلَى منه؟!!

أنمشي فوقَ رسولَ اللّهِ صلى الله عليه وسلم ؟!

أنصيرُ بين النَّبِيِّ والوَحْي ؟! إنَّا إذَنْ لهَالِكون.

وسُقِطَ (6) في أيدي الزوْجين وهُما لا يدْرِيان ما يفعلان.

ولم تَسْكنْ نفساهما بَعْضَ السُّكونِ إلا حينَ انْحازا إلى جانبِ العُلِّيَّةِ الذي لا يَقَعُ فوقَ رسولِ اللّهِ صلى الله عليه وسلم ، والتَزَماه لا يَبْرَحانِه إلا ماشِيَيْن على الأطرَافِ مُتباعِدَين عن الوَسَطِ.

فلما أصْبَحَ أبو أيوب؛ قال للنبيِّ عليه الصلاةُ والسَّلامُ: واللّهِ ما أغْمضَ لنا جفنٌ في هذه الليلةِ لا أنا ولا أمّ أيوبَ.

فقال عليه الصلاةُ السَّلامُ:

ومِمَ ذاكَ يا أبا أيوبَ؟!

قال: ذكرتُ أني على ظَهرِ بيتٍ أنتَ تحتَـه، وأني إذا تحَرَّكتُ تَنَاثَرَ عليك الْغُبَارُ فَآذاك، ثم إني غَدَوْتُ بينَك وبينَ الوَحي.

فقال له الرسولُ عليه الصلاةُ والسلامُ:

هوِّن عليك يا أبا أيوب، إنَّه أرْفَقُ بنا أنْ نكونَ في السُّفْلِ، لِكَثْرَةِ من يَغشانا (7) من النَّاسَ.

قال أبو أيوبَ:

فامتَثَـلْتُ لأمْرِ رسولِ اللّهِ صلى الله عليه وسلم إلى أن كانَت ليلةٌ باردةٌ فانكَسَرَتْ لنا جَرَّةٌ وأريقَ ماؤها في العُلِّيَّة، فقمتُ إلى الماءِ أنا وأمُّ أيوبَ، وليسَ لدينا إلا قطيفَةٌ كُنَّا نَتَّخِذُها لِحَافاً، وجَعَلْنَا نُنشِّفُ بها الماءَ خَوْفاً مِنْ أنْ يَصِلَ إلى رسولِ اللّهِ صلى الله عليه وسلم .

فلما كان الصباحُ غدوتُ على الرسولِ صلواتُ اللّهِ عليه، وقلتُ:

بأبي أنتَ وأمِّي، إني أكْرَهُ أنْ أكونَ فوقَكَ، وأن تكـونَ أسفَلَ مني، ثم قَصصْتُ عليه خَبَرَ الجرَّةِ، فاسْتَجَاب لي، وصَعِدَ إلى العُلِّيةِ، ونَزَلْتُ أنا وأمُّ أيوبَ إلى السُّفْلَ.

***

أقام النبيُّ عليه الصَّلاةُ والسَّلامُ في بيتِ أبى أيوبَ نَحْواً من سَبْعَةِ أشهرٍ ، حتَّى تَمَّ بناءُ مَسْجِدِهِ في الأرضِ الخَلاءِ التي بَرَكَتْ فيها الناقَةُ، فانْتَقَلَ إلى الحُجُراتِ التي أقيمَت حَوْلَ المسجـدِ له ولأزْواجِـه، فَغَدا جـاراً لأبى أيوبَ، أكْرِمْ بهمـا مِنْ مُتَجاوِرَيْن.

***

أحبَّ أبو أيوبَ رسولَ اللّهِ صلواتُْ اللّه عليه حبّاً ملكَ عليه قلبَه ولبَّه، وأحبَّ الرسولُ الكريمُ أبا أيوبَ حبّاً أزالَ الكُلفة فيما بينَه وبينَه، وجَعَلَه ينظرُ إلى بيتِ أبي أيوبَ كأنه بيتُه.

***

حدَّث ابنُ عَبَّاس (8) قال:

خرجَ أبو بكرٍ رضِيَ اللّهُ عنه بالهاجِرَةِ (9) إلى المسجدِ فرَاه عمرُ رضيَ اللّهُ عنه، فقال:

يا أبا بكرٍ ما أخْرَجَكَ هذه الساعَةَ؟!

قال: ما أخرجني إلا ما أجِدُ من شِدَّة الجوعَ.

فقال عمر:

وأنا واللّهِ ما أخرَجَني غيرُ ذلك.

فَبَيْنَمَا هُما كذلك إذْ خَرَجَ عليهما رسولُ اللّهِ صلى الله عليه وسلم فقال: ما أخْرَجَكُمَا هذه الساعةَ؟!

قالا:

واللّهِ ما أخْرَجَنَا إلا مَا نَجِدُه في بطونِنا من شِدَّةِ الجوعِ.

قال عليه الصلاة والسَّلامُ: وأنا- والذي نفسِي بيدِه- ما أخرَجَني غيرُ ذلك.

قُومَا معى، فانطَلقوا فأتَوا بابَ أبي أيوبَ الأنصاريِّ رضيَ اللّهُ عنه، وكان أبو أيوبَ يَدَّخِرُ لرسولِ اللّه كلَّ يومٍ طعاماً، فإذا أبطأ عنه ولم يَأتِ إليه في حينِه أطعمَه لأهلِهِ.

فلما بلغوا البابَ خَرَجتْ إليهم أمُّ أيوبَ، وقالت:

مَرْحباً بنَبيِّ اللّهِ وبمن معه، فقال لها النبيُّ عليه الصلاةُ والسلامُ:

أينَ أبو أيوبَ؟ فَسَمِعَ أبو أيوبَ صوتَ النبيِّ- وكان يَعْمَلُ في نَخْل قريبٍ له- فأقْبَلَ يُسْرِعُ، وهو يقول:

مَرْحباً برسولِ اللّهِ وبمن مَعَه، ثم أتبعَ قائلاً: يا نبيَّ اللّهِ ليسَ هذا بالوقتِ الذي كنتَ تجيءُ فيه، فقالَ عليه الصلاةُ والسلامُ: صَدَقْتَ، ثم انطلق أبو أيوبَ إلى نَخِيلهفقطعَ منه عِذْقاً فيه تمرٌ ورُطَبٌ وبُسْرٌ (10).

فقال عليه الصلاةُ والسلامُ:

ما أردتُ أن تَقْطَعَ هذا، ألا جنَيْتَ لنا من تمره؟

قال: يا رسول اللّهِ أحْبَبْتُ أنْ تأكلَ من تمرِه ورُطَبِه وبُسْرِه، ولأذْبَحَنَّ لك أيضاً.

قال:

إنْ ذَبَحْتَ فلا تَذْبَحنَّ ذاتَ لَبَن.

فأخَذَ أبو أيوبَ جَدْياً فذَبَحَه، ثم قال لامرَأتِه:

اعْجِـني واخبزي لنا، وأنتِ أعْلَمُ بالخَبْزِ، ثم أخذ نِصْفَ الجَدْيِ فَطبخَـه، وعَمَدَ إلى نِصْفه الثاني فشَوَاه، فلمَّا نَضِجَ الطَّعَامُ ووُضِعَ بين يَدَي النبيِّ وصاحبيه، اخَذَ الرسولُ قِطْعَةً من الجَدْيِ وَوَضَعها في رغيفٍ ، وقال:

يا أبا أيوبَ بادِر (11) بهذه القِطْعَةِ إلى فاطمَةَ، فإنَّها لم تُصِبْ مثلَ هذا منذُ أيام.

فلما أكلوا وشبعوا قال النبي صلى الله عليه وسلم :

خبزٌ ، ولحمٌ ، وتمرٌ ، و بُسْرٌ ، و رُطَـب!!!

وَدَمَعَتْ عيناه ثم قال: والذي نفْسي بيدهِ إنَّ هذا هو النعيمُ الذي تُسْألون عنه يومَ القيامةِ، فإذا أصَبْتُمْ (12) مثلَ هذا فَضَرَبْتُم بأيديكم فيه فقولوا:

بِسم اللّهِ، فإذا شبِعْتُم فقولوا:

الحمدُ للّهِ الذي هو أشْبَعَنا وأنعَمَ علينا فأفضلَ.

ثم نَهَضَ الرسولُ صَلَوَاتُ اللّهِ عليه، وقال لأبي أيوبَ:

ائتِنَا غداً.

وكان عليه الصلاةُ والسلامُ لا يَصنَعُ له أحدٌ معروفاً إلا أحبَّ أنْ يُجَازِيَه عليه؛ لكِنَّ أبا أيوبَ لم يَسْمَعْ ذلك.

فقال له عمرُ رضوانُ اللّه عليه:

إنَّ النبيَّ صلى الله عليه وسلم يأمركَ أنْ تأتِيَه غداً يا أبا أيوبَ.

فقال أبو أيوب:

سمعاً وطاعةً لرسولَ اللّهِ.

فلمَّا كان الغَدُ ذَهَبَ أبو أيوبَ إلى النبيِّ عليه الصَّلاةُ والسلامُ فأعطاه وليدَةً (13) كانت تَخْدِمُه، وقال له:

اسْتَوصِ بها خيراً- يا أبا أيوبَ- فإنّا لم نَرَ مِنْها إلا خَيْراً ما دامت عندنا.

***

عاد أبو أيوبَ إلى بيته ومعه الوليدةُ؛ فلما رأتها أمُّ أيوبَ:

قالت: لمن هذه يا أبا أيوبَ؟!

قال:

لنا... منَحَنَا إيَّاها رسولُ اللّهِ صلى الله عليه وسلم.

فقالت:

أعظِمْ بهِ من مانِحٍ وأكرِمْ بها من مِنْحةٍ .

فقال:

وقد أوصانا بها خيراً.

فقالت:

كيفَ نَصْنَعُ بِها حتَّى نُنَفِّذَ وَصِيَّةَ رسولِ اللّهِ صلى الله عليه وسلم ؟

فقال:

واللّهِ لا أجِدُ لِوَصيَّةِ رسولِ اللّهِ بها خيراً من أنْ أعْتِقَها.

فقالت:

هُديتَ إلى الصَّوابِ، فأنْتَ مُوَفَّقٌ ... ثم أعْتَقَها.

***

هذه بعضُ صورِ حياة أبى أيوبَ الأنصاريِّ في سِلْمه، فلو أتيح لَكَ أنْ تَقِفَ على بَعْضِ صورِ حياتِه في حَرْبه لرأيت عجباً...

فقد عاش أبو أيوبَ رَضِىَ اللّه عنه طولَ حياتِه غازياً حتَّى قيلَ: إنَّه لم يتخلّفْ عن غَزْوةٍ غزاها المسلمون مُنْذُ عَهْدِ الرسولِ إلى زَمَن معاويةَ إلا إذا كان مُنْشَغِلاً عنها بِأخْرَى.

وكانت آخِرُ غزواتِه حينَ جَهَّزَ مُعـاويَةُ جَيشـاً بِقِيَادَةِ ابنهِ يزيدَ، لِفَتْح القُسْطنطنيَّةِ وكان أبو أيوبَ آنذاك شيخاً طاعناً في السن يحبو نحو الثمانين من عُمُرِه فلم يَمْنَعْه ذلك من أنْ يَنْضوي (14) تَحْتَ لواءِ يزيدَ، وأنْ يَمْخُر عُبابَ (15) البَحر غازياً في سبيل اللّهِ.

لكِنَّه لم يَمْضِ غيرُ قليل على منازَلَةِ العَدُوِّ حتَّى مَرِض أبو أيوبَ مَرَضاً أقْعَده عن مُوَاصَلَةِ القتالِ، فجاء يزيدُ لِيَعودَه وسألهَ:

ألكَ من حاجَةٍ يا أبا أيوبَ؟

فقال: اقرأ عَني السلامَ على جنودِ المسلمين، وقُلْ لهم: يوصيكم أبو أيوبَ أن تُوغِلوا في أرضِ العَدُوِّ إلى أبعدِ غايةٍ ، وأن تَحْمِلوه مَعَكُم، وأن تَدْفِنوه تَحْتَ أقدامِكم عِنْدَ أسوار القُسْطَنْطنية. ولَفَظَ أنفاسَه الطاهِرَةَ.

***

استجابَ جندُ المسلمين لِرَغْبَةِ صاحبِ رسولِ اللّهِ صلى الله عليه وسلم ، وكرّوا على جُنْدِ العدوِّ الكَرَّة بَعْدَ الكرَّةِ حتَّى بلغوا أسْوارَ القُسْطَنْطِينيةِ وهم يَحْمِلون أبا أيوب معهم. وهناك حفَروا له قبراً ووارَوْهُ فيه.

***

رَحِـمَ اللّهُ أبا أيوب الأنصـاريَّ، فقد أبى إلا أنْ يموتَ على ظُهورِ الجيادِ الصافِنَاتِ غازياً في سبيل اللّه... وسِنُّه تقارب الثمانين... (*)

(*) للاستزادة من أخبار أبي أيوب أنظر:

ا- الإصابة- طبعة السعادة-: 2/89- 290.

2- الاستيعاب (حيدر آباد): 1/ 152.

3- أسد الغابة: 5/143- 144.

4- تهذيب التهذيب: 3/ 90- 91.

5- تقريب التهذيب 1/213.

6- ابن خياط: 89 ،140 ، 190، 3030.

7- تجريد أسماء الصحابة:1/161.

8- خلاصة تذهيب تهذيب الكمال: 100، 101.

9- الجرح والتعديل: ج 1 ق 2/ 131.

10- صفة الصفوة:1/186- 187.

11- الطبقات الكبرى:3/484- 485.

12- العبر:1/56.

13- تاريخ الإسلام للذهبي:2/327، 328.

14- شذرات الذهب: 1/57.

15- دائرة المعارف الإسلامية: 1/309، 310.

16- الجمع بين رجال الصحيحين: 1/118- 119.

17- من أبطالنا الذين صنعوا التاريخ (لأبي لمط الفتوح التونسى): 105- 110.

18- سلسلة أعلام المسلمين (رقم 4).

9 1- ا لاً علام: 2/ 336.

(1) في الخافقين: في الشرق والغرب.

(2) الأنام: الخَلْق.

(3) أشرعوا: فتحوا.

(4) قباء: قرية تبعد عن المدينة نحو ميلين.

(5) المنعة: القوَّة التي تمنع من يريده بسوءٍ .

(6) سقط في أيدي الزوجين: تحيَّرا وندما وركبهما الهمّ.

(7) من يغشانا: من يزورنا ويلم بنا.

(8) انظر سيرته ص 179.

(9) الهاجرة: نصف النهار في شدة القيظ.

(10) العذق: غصن له شعب، والرطب: ما نضج من تمر النخل، والبسر: ما لم يكتمل نضجه.

(11) بادر: عجل.

(12) أصبتم: نِلْتُم.

(13) وليدة: جارية صغيرة.

(14) ينضوي: يَنْضَم إلى الجيش.

(15) يمخر عُباب البحر: يشقَّ أمواج البحر.


النعمان بن مقرن المزني

"إن للإيمان بيوتاً، وللنفاق يبوتاً،

وإن بيت بني مقرن من بيوت الإيمان "

"عبد الله بن مسعود"

كانت قبيلةُ مُزَيْنَةَ تتخذُ منازِلَها قريباً من يَثْرِبَ على الطريقِ المُمْتَدَّةِ بين المدينةِ ومكَّةَ.

وكان الرسولُ صلواتُ اللّهِ وسلامُه عليه قد هاجَر إلى المدينةِ، وجَعَلَتْ أخبارُه تَصِلُ تِبَاعاً إلى مُزَيْنَةَ معَ الغادِينَ والرائِحينَ، فلا تَسْمَعُ عنه إلاَّ خَيْراً.

وفي ذاتِ عَشِيَّةٍ ، جَلَسَ سَيِّدُ القومِ، النعمانُ بنُ مقرِّنٍ المزنيُّ، في ناديه مع إِخْوَتهِ ومَشْيَخَةِ قبيلتهِ فقال لهم:

يا قوم واللّهِ ما عَلِمْنا عن محمدٍ إِلاَّ خيراً، ولا سَمِعْنَـا من دَعْوَتِهِ إِلاَّ مَرْحَمَةً وِإحْساناً وعَدْلاً، فما بالُنا (1) نُبْطِئُ عنه، والناسُ إليه يُسْرِعون؟!

ثم أتبعَ يقول:

أما أنا فقد عَزَمْتُ على أن أغدُوَ (2) عليه إِذا أصْبَحْتُ، فمَنْ شاءَ منكم أنْ يكونَ مَعي فَلْيَتَجَهَّزْ.

وكأنَّمَا مَسَّتْ كلماتُ النُّعْمَانِ وَتَراً مُرْهَفاً في نفوسِ القوم، فما إِنْ طَلَعَ الصباحُ حَتَّى وَجَدَ إِخْوَتَهُ العشرةَ، وأربَعَ مِائَةِ فارس من فرسانِ مُزَيْنَةَ قد جَهَّزوا أنفُسَهُمْ لِلْمُضِيِّ مَعَه إِلى يَثْرِبَ لِلِقَاء النبيِّ صلواتُ اللّه وسلامُه عليه، والدُّخول في دينَ اللّهِ.

بَيْدَ أن (3) النُّعْمَانَ اسْتَحَى أن يَفِدَ مع هذا الجمع الحاشِدِ على النبيِّ صلى الله عليه وسلم دونَ أن يَحْمِلَ له وللمسلمين شيئاً في يَدِه.

لكنَّ السَّنةَ الشَّهْبَاءَ (4) المُجْدِبَةَ التي مَرَّتْ بِها مُزَيْنَةُ لم تَتْرُكْ لها ضرْعاً (5) وَلا زَرْعاً.

فطافَ النُّعْمَانُ بِبَيْتِهِ وَبُيُوتِ إِخْوَتِهِ، وجَمَعَ كُلَّ ما أبْقَاهُ لهمُ القَحْطُ من غُنَيْماتٍ ، وسـاقَها أمَامَهُ وقَدِمَ بها علَى رسولِ اللّهِ صلى الله عليه وسلم ، وأعْلَنَ هو ومَنْ معه إِسلامَهم بينَ يَدَيْه.

***

اهتَزَّتْ يثربُ من أقْصاهَا إِلى أقصاها فَرَحاً بالنُّعْمَانِ بنِ مُقَرِّنٍ وصَحْبِه، إِذْ لم يَسْبِقْ لِبَيْتٍ مِنْ بيوتِ العربِ أن أسْلَمَ منه أحدَ عَشَرَ أخاً من أبٍ واحدٍ ومَعَهُمْ أربعُ مائة فارِسٍ.

وسُرَّ الرسولُ الكريمُ بإسلامِ النعمانِ أبلغَ السُّرورِ.

وتَقَبَّلَ اللّه جَلَّ وَعَزَّ غُنَيْمَاتِهِ، وَأنْزَلَ فيهِ قرَآناً فقال:

{ وَمِنَ الأعْرَابِ مَنْ يُؤمِنُْ بِاللّهِ وَالْيَوْمِ الاَخِر، وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللّهِ، وَصَلَوات الرَّسُولِ، ألاَ إِنَّها قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللّهُ في رَحْمَتِهِ إِنَّ اللّهَ غَفُورٌ رَحيمُ } (6) .

***

انْضَوَى (7) النُّعْمَانُ به مُقَرنٍ تحتَ رايةِ رسولِ اللّهِ صلى الله عليه وسلم، وشَهِدَ معهُ غَزَوَاتِهِ كُلَّها غيرَ وانٍ (8) ولا مُقَصِّر.

ولما آلتِ الخِلافَةُ إِلى الصِّدِّيقِ وقفَ معه هو وقومُه من بنى مُزَيْنَةَ وَقْفَةً حازِمَةً كان لها اثرٌ كبيرٌ في القَضاء على فِتْنَةِ الرِّدَّة.

***

ولما صارَتِ الخِلاَفَةُ إِلى الفاروقِ كان للنعمان بنِ مقرِّنٍ في عهدِه شَأن ما يَزَالُ التاريخُ يَذْكُرُهُ بلسانٍ نَدِي بِالْحَمْدِ، رَطيبٍ بالثناءِ.

***

فقُبَيْلَ الْقَادِسِيَّة، أرسلَ سعدُ بنُ أبي وَقَّاص قائدُ جيوشِ المسلمينَ وَفْداً إِلى كِسْرَى يَزْدَجُرْدَ بِرِئاسَةِ النُّعْمَانِ بنِ مُقَرِّنٍ لِيَدْعُوَهُ إلى الإسلامِ.

ولما بلغوا عاصِمَةَ كِسْرَى في المدائِنِ استأذنوا بالدُّخولِ عليه فأذِنَ لهم، ثم دعَا التَّرجُمَانَ فقال له:

سَلْهُمْ: ما الذي جاءَ بِكم إِلى دِيارِنا وأغرَاكُمْ (9) بِغَزْوِنَا؟! لَعَلَّكُمْ طَمِعْتُمْ بنا واجْتَرَأتمْ علينا لأنَنّاَ تَشَاغَلْنَا عَنْكُمْ، ولم نَشَأ أنْ نَبْطِشَ بكم.

فالْتَفَتَ النعمانُ بنُ مُقَرِّنٍ إلى مَنْ مَعَهُ وقال: إنْ شئتم أجَبْتُهُ عنكـم، وِإنْ شاءَ أحدُكم أنْ يَتكَلَّمَ آثرْتُهُ (10) بالكلامِ، فقالوا:

بل تَكَلَّمْ، ثم التَفَتُوا إلى كِسْرَى وقالوا هذا الرجلُ يَتَكَلَّمُ بِلِسَانِنَا فَاسْتَمِعْ إلى ما يقول.

فَحَمِدَ النُّعْمَان اللّهَ وَأثنَى عليه، وصَلى على نَبِيِّهِ وَسَلّمَ، ثم قال:

إِنَّ اللّهَ رَحِمَنَا فأرْسَلَ إِلينا رسولاً يَدُلُّنَا على الخيرِ ويأمُرُنا به، ويُعَرِّفُنَا الشَّرَّ وَيَنْهانا عنه.

ووعَدَنا- إِنْ أجَبْنَاهُ إِلى ما دعانا إليه- أنْ يُعْطِيَنَا اللّهُ خَيْرَي الدنيا والآخِرة.

فمـا هو إِلاَّ قليلٌ حتَّى بَدَّلَ اللّهُ ضِيقَنَا سَعَةً، وذِلَّتَنا عِزَّةً، وَعداوتِنا إخاءً ومَرحَمَةً.

وقد أمرَنَا أنْ نَدْعُوَ الناسَ إلى ما فيه خيرهُمْ وأنْ نَبْدَأ بَمَنْ يجاورنا.

فنحنُ ندعوكم إِلى الدخولِ في ديننا، وهو دين حَسَّنَ الحَسَنَ كَلَّهُ وحَضَّ (11) عليه، وقَبَّحَ الْقَبِيحَ كَلَّهُ وَحَذَّرَ منه، وهوَ يَنْقُلُ مُعْتَنِقيهِ (12) من ظلامِ الكُفرِ وجَوْرِه إِلى نورِ الإيمانِ وعَدْلِه.

فإنْ أجبْتُمُونا إلى الإسلامِ خَلَّفْنا فيكم كتابَ اللّهِ وَأقَمْنَاكُمْ عليه، على أن تَحْكُمُوا بأحكامِه، ورَجَعْنَا عنكم وتَرَكْنَاكُم وشأنكم.

فإنْ أبيْتُـمُ الدخولَ في دينِ اللّهِ أخذْنا منكـم الْجِزْيَةَ وَحَمَيْنَاكم، فإنْ أبَيْتُمْ إِعطاءَ الجِزْيةِ حارَبْناكم .

فاسْتَشَاطَ (13) يَزْدَجرْدُ غَضَباً وغَيْظاً مِمَّا سَمِعَ، وقال:

إني لا أعلمُ أمَّةً في الأرضِ كانت أشْقَى منكم ولا أقَلَّ عدداً، ولا أشَدَّ فُرْقَةً، ولا أسْوَأ حالاً.

وقد كُنَّا نكِلُ أمْركم إلى وُلاَةِ الضَّوَاحِي فيأخذون لنا الطاعَةَ منكم.

فإنْ كانت الحاجَةُ هي التي دَفَعَتْكُمْ إلى المجيء إلينا أمَرْنَا لكم بِقوتٍ إلى أن تُخْصِبَ ديَارُكم، وكَسَوْنَا سَادَتَكُمْ وَوُجوهَ قومِكم، ومَلَّكْنَا (14) عليكم مَلِكاً من قِبَلِنَا يَرْفُقُ بكم.

فرَدَّ عليه رَجُلٌ من الوفدِ رَدّاً أشْعَلَ نارَ غَضَبِهِ من جديدٍ فقال:

لولا أن الرُّسُلَ لا تُقْتلُ لَقَتَلْتُكُـم.

قوموا فليس لكم شَيْءٌ عندي، وأخْبِرُوا قائِدَكم أنِّي مُرْسِل إِلَيْهِ "رُسْتُم "(15) حتَّى يَدْفِنَهُ وَيَدْفِنكُـم معاً في خَنْدَقِ الْقَادِسِيَّةِ (16).

ثم أمَرَ فَأتِيَ لَهُ بِحِمْلِ تُرَابٍ ، وقال لِرِجالِه: حَمِّلوهُ على أشْرَف هؤلاءِ، وسوقوه أمامَكـم على مرأىً من النَّاسِ حتى يَخْرُجَ من أبوابِ عاصمةِ مُلْكِنَا. فقالوا للوفد:

مَنْ أشْرَفُكُمْ؟ فبادرَ إِليهم عاصِمُ بنُ عُمَرَ وقال: أنا.

فَحَمَّلُوهُ عليه حتى خَرَجَ مِنَ المدائِنِ، ثم حَمَّلَهُ عَلَى ناقَتِهِ وأخَذَه معه لِسَعْدِ بنِ أبي وَقَّاص، وَبَشَّرَهُ بِأن اللّهَ سَيَفْتَحُ علَى المسلمين دِيَارَ الفرْسِ وَيُمَلِّكُهُمْ تُرَابَ أرضِهم.

ثم وقعت معركةُ القادسيةِ، واكْتَظَّ (17) خَنْدَقُها بِجُثَثِ آلافِ الْقَتْلَى، ولكِنَّهُم لم يكونوا من جُنْدِ المسلمين، وِإنَّما كانوا من جنودِ كِسْرَى.

***

لَمْ يَسْتَكِنِ الفرْسُ لِهَزيمَةِ القَادِسِيَّةِ، فجَمَعوا جموعَهم، وَجَيَّشُوا جُيوشَهم حتَّى اكْتَمَلَ لهم مِائةٌ وخَمْسُونَ ألْفاً من أشِدَّاءِ الُمقاتلين.

فلما وَقَف الفاروقُ على أخبارِ هذا الحَشْدِ العظيمَِ، عَزَمَ علَى أنْ يَمْضِىَ إِلى مواجهةِ هذا الخطرِ الكبير بنفسِه.

ولكِنَّ وجوهَ المسلمين ثَنَوْهُ (18) عن ذلك، وأشاروا عليه أن يُرْسِلَ قائدا يُعْتَمدُ عليه في مِثْلِ هذا الأمرِ الجَلِيل.

فقال عمرُ:

أشيروا عَلَىَّ برجل لأُوَلِّيَه ذلك الثَّغْرَ.

فقالوا:

أنتَ أعلمُ بجُنْدِكَ يا أميرَ المؤمنين.

فقال:

واللّهِ لأوَلِّيَنَّ على جُنْدِ المسلمين رجلاً يكونُ- إِذا الْتَقَى الْجَمْعَانِ- أسْبَقَ من الأسِنَّةِ، هو النُّعْمانُ بنُ مُقَرِّنٍ المُزَنيّ.

فقالوا:

هو لها.

فكتبَ إِليه يقول:

من عبدِ اللّهِ عمرَ بنِ الخطابِ إلي النُّعْمَانِ بنِ مُقَرِّن.

أما بعد. فإِنَّه بَلَغَني أن جموعاً من الأعاجم كثيرَةً قد جَمَعوا لكُـمْ بمدينةِ "نَهاوَنْد". فإذا أتاكَ كتابي هذا فَسِرْ بِأمْرِ اللّهِ، وَبِعَوْنِ اللّهِ، وَبِنَصرِ اللّهِ بَمَنْ مَعَكَ من المسلمين، ولا تُوطِئْهُمْ وَعْراً فُتؤذِيَهم.. فإن رجلاً واحداً من المسلمين أحب إِليَّ من مائة ألف دينار والسلام عليك.

هب النعمان بجيشه للقاء العدو وأرسل أمامه طلائع من فرسانه لتكشف له الطريق. فلما اقْتَرَبَ الفرسانُ من "نَهَاوَنْدَ" تَوَقَّفَتْ خيولُهم، فدفعوها فلم تَنْدَفِعْ، فَنَزَلوا عن ظُهورِها ليعرِفوا الخَبَرَ فوجدوا في حَوافِرِ الخيل شظَايا من الحديدِ تُشبِهُ رؤُوسَ المسـامير، فَنَظَروا في الأرضِ فإذا الْعَجَـمُ قد نَثَرُوا في الدُّروبِ المُؤدِّيَةِ إلى "نَهَاوَنْدَ" حَسَكَ الحديدِ، لِيَعُوقوا الفُرْسانَ والمُشاة عنِ الوُصولِ إليها.

***

أخبرَ الفُرْسانُ النعمانَ بما رَأوْا، وطَلَبُوا مِنْه أنْ يُمِدَّهُم بِرَأيِه، فَأمَرَهُمْ بِأنْ يَقِفوا في أماكِنِهم، وأن يوقِدوا النيرانَ في الليلِ لِيَرَاهُم الْعَدُوُّ، وعندَ ذلك يتظاهرونَ بالخوفِ منه والهزيمَةِ أمَامَه لِيُغْرُوهُ باللَّحَاقِ بهم وإزالَةِ ما زَرَعَه من حَسَكِ الحديدِ.

وجازَتِ الحيلةُ على الفُرْسِ، فما إِنْ رأوا طَلِيعَةَ جيش المسلمين تَمْضى مُنْهَزِمَةً أمَامَهم حتَّى أرسـلوا عُمَّالَهُمْ فكَنَسُوا الطُّرُقَ مِنَ الحَسَك، فكَرَّ عليهمُ المسلمونَ واحْتَلُّوا تلكَ الدُّروبَ.

***

عَسْكَرَ النعمانُ بنُ مُقَرِّنٍ بِجَيْشِهِ على مَشارِفِ "نَهَاوَنْدَ" وعَزَمَ على أن يُبَاغِتَ عَدُوَّهُ بالُهجوم، فقال لجنودِه:

إني مُكًبِّرٌ ثلاثاً، فإذا كَبَّرْتُ الأولى فَلْيَتَهَيَّأ مَنْ لَمْ يَكُنْ قد تَهَيَّأ، وإذا كَبَّرْتُ الثَّانِيَةَ فَلْيَشْدُدْ كَلُّ رجل منكم سِلاحَهُ على نفسِه، فإذا كَبَّرْتُ الثالثةَ، فإِنِّي حامِلٌ على أعْداءِ اللّهِ فاحْمِلوا معي.

***

كَبَّرَ النعمانُ بنُ مُقرِّنٍ تَكْبيراتِه الثلاث، واندفعَ في صفوفِ العدوِّ كأنَّه الليثُ عادِياً، وتدفَّقَ وراءه جنودُ المسلمين تَدَفّقَ السَّيْل، ودارتْ بينَ الفريقيْنِ رَحَى معركة ضَروس قَلَّما شَهِدَ تاريخُ الحروبِ لها نظيراً.

فتمزَّقَ جيشُ الفرسِ شَرَّ مُمَزَّقٍ ، ومَلأتْ قَتْلاهُ السهلَ والجبل. وسالَتْ دِماؤه في الممرَّاتِ والدُّروب، فَزَلِقَ جوادُ النعمانِ بنِ مُقَرنٍ بالدِّماءِ فَصُرعَ، وأصيبَ النعمانُ نفسُه إصابةً قاتِلَةً، فأخذَ أخوهُ اللواءَ من يَدِهِ، وسَجَّاهُ (19) بِبُردةٍ كانت معه وكَتَمَ أمْرَ مَصْرَعِهِ عن المسلمين.

ولما تَمَّ النصرُ الكبيرُ الذي سَمَّاهُ المسلمونَ "فَتْحُ الفتوح".

سَألَ الجنودُ المُنْتَصِرون عن قائِدِهم الباسِل النعمانِ بنِ مقرِّنٍ .

فَرَفَعَ أخوهُ البُرْدَةَ عنه وقال:

هذا أميرُكُم، قد أقرَّ اللّهُ عَيْنَهُ بالفَتْح، وخَتَم له بالشهادة (*).

(*) للاستزادة من أخبار النعمان بن المقرن انظر:

1- الإصابة: الترجمة: 8745.

2- ابن الأثير 2/ 211 و 3/ 7.

3- تهذيب التهذيب: 10/ 456.

4- فتوح البلدان: 311.

5- شرح ألفية العراقي: 3/ 76

6- ا لأعلام: 9/ 9.

7- القادسية: 66- 73 (منشورات دار النفائس- بيروت).

(1) ما بالنا: كلمة تقال عند التعجب من فعل شيء أو تركه.

(2) أغدو عليه: أذهب إليه في الغداة. والغداة: البكرة. وهى ما بين الفجر وطلوع الشمس.

(3) بيد أن: غير أن.

(4) السنة الشهباء: السنة المجدبة التي لا خضرة فيها.

(5) ضرعاً: الضرع كناية عن النعم.

(6) 1لتوبة: 99.

(7) انضوى: انضم ودخل.

(8) غير وان ولا مقصر.

(9) أغراكم بغزونا: رغبكم بغزونا وحضكم عليه.

(10) آثرته بالكلام: فضلته وجعلته يتكلم أولاً.

(11) حض عليه: رغب فيه وحث عليه.

(12) معتنقيه: المؤمنين به.

(13) استشاط غضباً: اشتعل.

(14) ملكنا عليكم: ولَّينا عليكم.

(15) رستم: قائد جيش الفرس.

(16) القادسية: مكان في العراق غربي النجف وقعت فيه معركة الكبرى الفاصلة التي دعيت بمعركة القادسية.

(17) اكتظ خندقها: امتلأ خندقها.

(18) ثنوه: ردوه.

(19) سجاه: غطَّاه.


أسيد بن الحضير

أُسَيْد بن الحُضَير

" تلك الملائكة كانت

تستمع إليك يا أسيد ....."

محمد رسول الله

قَدِمَ الفَتَى المكِّيُّ مُصْعَبُ بنُ عُمَيْرٍ إلَى يَثْرِبَ (1)، في أوَّل بَعْثَة تَبْشِيريةٍ عَرَفَهَا تاريخُ الإسلام.

فَنَزَلَ على أسعدَ بنِ زُرَارَةَ أحَدِ أشرافِ الخَزْرَجِ (2)، واتَّخَذَ مِنْ دارِه مَقاما لنفسهِ، ومُنْطَلَقاً لِبَثِّ دَعْوَتِهِ إلى اللّهِ، والتبشِيرِ بِنَبيِّه محمدٍ رسولِ اللّهِ.

وأخذ أبناءُ يَثْرِبَ يُقبِلون على مجالِسِ الدَّاعِيَةِ الشابِّ مُصْعِبِ بنِ عُمَيْرٍ إِقبالاً كبيراً.

وكان يُغْرِيهمْ (3) به عُذوبَةُ حديثهِ، ووضُوحُ حُجَّتِهِ، ورِقّةُ شَمائِلِه (4)، ووَضاءَةُ الإيمانِ التي تُشرِقُ من وَجْهِه القسِيم الَوسيم (5).

وكان يجذِبُهم إليه شيءٌ آخَرُ فوق ذلك كلِّه، هو هذا القرَانُ الذي كان يَتْلو عليهم بَيْنَ الفيْنَةِ وَالفيْنَةِ (6) بَعْضاً من آياتِه البَيِّناتِ، بِصوْتِهِ الشَّجِيِّ الرّخيم، ونَبَرَاتِه الحُلْوَةِ الآسِرَةِ، فَيَسْتَلينُ به القلوبَ القاسِيَةَ، وَيَسْتَدِرُّ الدُّموع العاصِيَةَ، فلا يَنْفضُّ (7) المجلسُ مِنْ مجالِسِه إِلاَّ عن أناس أسْلموا وانْضَمَّوا إلى كتائِبِ الإيمانِ.

***

وفي ذاتِ يوم، خَرَجَ أسعدُ بنُ زُرَارَةَ بضيفِه الداعِيَةِ مُصْعَبِ بن عُمَيْرٍ ، لِيَلْقَى جماعةً من بَني عبدِ الأشْهَلِ، ويَعْرض عليهم الإسْلامَ، فدخلا بُسْتاناً من بساتين بني عبدِ الأشْهَل، وجَلَسا عِنْدَ بِئْرِها العَذْبَةِ في ظِلالِ النخيلِ.

فاجْتَمَعَ على مُصْعَبٍ جماعة قد أسْلموا وآخَرون يريدون أنْ يَسْمعوا، فانطلقَ يدعو ويُبَشِّرُ، والناسُ إليه منصتُونَ، وَبرَوْعَةِ حديثه مأخوذون.

***

فجاءَ مَنْ أخْبَرَ أسَيْدَ بنَ الحُضيْرِ وسَعْدَ بنَ معاذ- وكانا سَيِّدَي الأوس (8)- بأنَّ الداعِيةَ المكيَّ قد نَزَلَ قريباً من ديارِهما، وأنَّ الذي جَرَّأهُ على ذلك أسعدُ بنُ زُرَارَةَ.

فقال سعدُ بنُ معاذٍ لأسَيْدِ بن الحُضَيْرِ:

لا أبا لك يا أسَيْدُ (9)، اِنْطَلِقْ إلى هذا الفتى المكيِّ الذي جاء إلى بيوتنا لِيُغْرِيَ (10) ضعَفَاءَنَا، وَيُسَفِّهَ آلِهَتنا، وازْجُرْهُ (11)، وحَذِّرْهُ مِنْ أن يَطَأ دِيَارَنا بعدَ اليومِ.

ثم أرْدَفَ يقول:

ولولا أنّهُ في ضِيَافَةِ ابن خالتي أسعدَ بن زُرَارَةَ، وأنَّه يَمْشي في حِمَايتِه لكفيتُك ذلك.

***

أخذَ أسَيْدٌ حَرْبَتَهُ، ومَضَى نَحْوَ الْبُسْتَان، فلمَّا رآهُ أسعدُ بنُ زُرارَةَ مُقْبلاً قال لمصعَبٍ :

وَيْحَكَ يا مُصْعَبُ، هذا سَيِّدُ قومِه، وأرْجَحُهُمْ عقلاً، وأكملهم كمالاً: أسَيْدُ بنُ الحُضَيْر.

فإن يُسْلِمْ تَبِعَهُ في إِسْلامِهِ خَلْقٌ كثيرٌ ، فاصْدُق اللّهَ فيه، وأحْسِنِ التَّأنّي له (12).

***

وقفَ أسيدُ بنُ الحُضيْرِ على الْجَمْع، والْتَفَتَ إلى مُصْعَبٍ وصاحِبه وقال:

ما جاءَ بكما إلى ديارنا، وأغراكما بضُعَفَائِنا ؟! اِعْتَزِلا هذا الحَيَّ (13) إِنْ كانَتْ لكما بنَفْسَيْكما حاجة (14).

فالْتَفَتَ مُصْعب إلى أسَيْدٍ بِوَجْهِهِ الُمشْرِقِ بِنُورِ الايمان، وخاطَبَه بِلَهْجَتِهِ الصَّادِقَةِ الآسِرَةِ وقال له:

يا سَيِّدَ قَوْمِه، هَلْ لَكَ في خَيْرٍ من ذلك.

قال:

وما هو؟

قال:

تجلِسُ إلينا وتَسْمَعُ مِنَّا، فإنْ رضيتَ ما قُلْنَاهُ قَبِلْتَه، وإنْ لم تَرْضَهُ تَحَوَّلْنَا عَنْكُم ولم نَعُدْ إِليكم.

فقال اُسَيْد:

لقد أنصَفْتَ، وركَزَ رُمْحَهُ في الأرضِ وجَلَسَ.

فأقبَلَ عليه مُصْعب يَذْكُرُ له حقيقةَ الإسلامِ، ويقرأ عليه شيئاً من آياتِ القرَان؟ فانْبَسَطَتْ أسارِيرهُ وأشرَقَ وجهُهُ وقال:

ما أحسن هذا الذي تقولُ، وما أجَلَّ ذلك الذي تَتْلو!!!

كيف تصنعون إذا أرَدْتُمُ الدخولَ فِي الإسلامِ؟!.

فقال له مصعب:

تَغْتَسِلُ وَتُطَهِّرُ ثيابَك، وتشهدُ أن لا إلهَ إِلاَّ اللّه وأن محمداً رسولُ اللّهِ، وتُصَلِّي رَكْعَتَيْن.

فقام إلى البئر فَتَطَهَّرَ بمائها، وشَهدَ أنْ لا إلهَ إلاَّ اللّه وأنَّ محمداً عبدهُ ورسولُه وصَلَّى رَكْعَتَيْنِ.

فانضم في ذلك اليوم إلى كَتَـائِبِ الإسـلامِ فارس من فُرْسـانِ العَرَبِ المَرْموقين (15)، وسيِّد من ساداتِ الأوْسِ المَعْدودين.

كان يُلَقِّبُهُ قوُمه بالكَامِلِ، لِرَجاحةِ عقلِه، ونبَالَةِ أصْلِهِ، ولأنَّه مَلَكَ السَّيْفَ والقَلَمَ، إذْ كان بالإضافةِ إِلى فُروسِيتِهِ ودِقَّةِ رَمْيِهِ، قارِئاً كاتباً في مجتمع نَدَرَ فيه مَنْ يَقْرأ وَيَكتُب.

وقد كان إسْلامُه سبباً في إسلام سَعْدِ بنِ معاذٍ .

وكان إسلامُهما معاً سبباً في أن تُسْلِمَ جُموع غَفِيرَة (16) من الأوْسِ.

وأن تُصبحَ المدينةُ بَعْدَ ذلك مُهاجراً (17) لِرَسُولِ اللّهِ صلى الله عليه وسلم ، ومَوْئِلاً (18) وقاعِدَة لِدَوْلةِ الإسْلامِ العُظْمَى.

***

أولِعَ (19) أسيدُ بنُ الحُضَيْرِ بالقرَآنِ- مُنْذُ سَمِعَهُ من مُصْعَبِ بنِ عُمَيْرٍ – وَلَعَ الُمحِبِّ بحبيبه- وأقبَلَ عليه إقبالَ الظامِئ على المَوْرِدِ الْعَذْبِ في اليوم القائِظِ، وجَعَلَه شُغْلَهُ الشَّاغِلَ.

فكان لا يُرَى إِلاَّ مُجاهِداً غازِياً في سبيل اللّه، أو عاكِفاً يَتْلُو كتابَ اللّهِ.

وكان رخيمَ الصوتِ، مُبينَ النُّطْقِ، مُشْرِقَ الأداءِ، تَطيبُ له قِراءَة القُرآنِ أكْثَرَ مَا تَطيبُ إِذا سَكَنَ الليلُ، ونامَتِ العيونُ، وَصَفَتِ النفوسُ.

وكان الصحـابَةُ الكِرامُ يَتَحَيَّنونَ (20) أوقاتَ قراءَتِهِ، ويتسـابقون إِلى سَماعِ تِلاوَتِه.

فيا سَعْدَ مَنْ يُتَاحُ له أن يَسْمَعَ القرَآنَ مِنْهُ رَطْباً طَريّاً كما انْزِلَ على محمدٍ .

وقدِ اسْتَعْذَبَ أهلُ السَّمَاءِ تِلاَوَتَهُ؟ اسْتَعْذَبَها أهْلُ الأرْضِ.

ففي جوفِ ليلةٍ من الليالي كان أسَيْدُ بنُ الحُضَيْرِ جالِساً في مِرْبَدِهِ (21)، وابنُه يحيى نائمٌ إلى جانِبه، وفرسُه التي أعَدَّها للجهادِ في سبيل اللّه مُرْتَبَطَة غَيْرَ بَعِيدٍ عنه.

وكان الليلُ وادِعاً ساجِياً (22)، وأديمُ السماءِ رائِقاً صافِياً، وعيونُ النجومِ تَرْمُقُ الأرضَ الهاجِعَةَ بحنانٍ وعطفٍ .

فتـاقَتْ (23) نفسُ أسَيْدِ بنِ الحُضَيْرِ لأنْ يُعَطِّرَ هذه الأجْوَاءَ النَّدِيَّةَ بِطُيُوب القرَآنِ، فانْطَلَقَ يَتْلُو بِصوْتِهِ الرَّخيم الحنونِ.

{ الم. ذلِكَ الْكِتَـابُ لاَ رَيْب فِيهِ هُدًى لِلمُتَّقينَ. الَّذِينَ يؤمِنُونَ بالْغَيْبِ وَيُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ. وَالَّذِينَ يؤمِنُونَ بِما أنْزِلَ إِلَيْك ومَا أنْزِلَ مِنْ قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ }(24).

فإذا به يَسْمَعُ فرسَـهُ وقَدْ جَالَتْ (25) جَوْلَةً كادَت تَقْطَع بِسَبَبِها رِبَاطِهَا، فَسَكَتَ، فَسكَنَتِ الفرَسُ وقَرَّتْ.

فعاد يَقْرَأ:

{ أولئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأولئِكَ هُمُ المُفْلِحُونَ }(26).

فجالَتِ الفرَسُ جَوْلَةً أشَدَّ مِنْ تِلْكَ وَأقْوَى.

فسكت..

فسكنتْ..

وَكَرَّرَ ذلِكَ مِراراً، فكان إذا قرأ أجفَلَتِ(27) الفرسُ وهاجَتْ، وإذا سَكَتَ سَكَنَتْ وَقَرَّتْ.

فخافَ على ابْنِه يحيى أن تَطَأه، فَمَضَى إليه لِيُوقِظَهُ، وهنا حانَتْ منه الْتِفَاتَةٌ الى السماء، فَرَأى غَمَامَةً كالْمظَلَّةِ لَمْ تَرَ الْعَيْنُ أرْوَعَ ولا أبهَى منها قَطّ وقد عُلِّقَ بها أمْثَالُ المصابيحِ، فملأتِ الأفاقَ ضِياءً وسناءً، وهى تَصْعَدُ إلى الأعلى حَتَّى غابَتْ عَنْ ناظِرَيْهِ.

فلمَّا أصبَحَ مَضَى إلى رسولِ اللّهِ صلى الله عليه وسلم ، وقَصَّ عليه خَبَرَ ما رأى، فقال لـه النبيُّ عليه الصلاةُ والسلامُ:

" تِلْكَ الملائكةُ كانتْ تَسْتَمِعُ لَكَ يا أسَيْدُ.. ولَوْ أنكَ مَضَيْتَ في قِراءَتِك لرآها الناسُ ولم تَسْتَترْ منهم "(28).

***

وكما أولِعَ أسَيْدُ بنُ الحُضَيْرِ بكتابِ اللّهِ فقد أولِعَ برسولِ اللّهِ صلى الله عليه وسلم فكان ـ كما حَدَّثَ عن نفسِه- أصْفَى ما يكونُ صفاءً وأشَدَّ ما يكونُ شَفَافِيَة وإيماناً حين يَقْرأ القرآنَ أوْ يَسْمَعُه.

وحينَ يَنْظُرُ إلى رسولِ اللّهِ صلى الله عليه وسلم وهو يَخْطُبُ أو يُحَدِّثُ.

وكان كثيراً ما يَتَمنَّى أنْ يَمس جَسَدُهُ جَسَدَ رسولِ اللّهِ صلى الله عليه وسلم ، وأنْ يُكِبَّ عليه لاثِماً مُقَبِّلاً..

وقد أتِيحَ (29) له ذلك ذاتَ مَرَّةً.

ففي ذاتِ يوم كان أسيدٌ يُطْرِفُ القومَ بِمُلَحِه (30)، فَغمَزَهُ (31) رسولُ اللّهِ صلوات اللّهِ عليه في خاصِرَتِهِ بِيَدِه، كأنَّه يَسْتَحْسِنُ ما يقول.

فقال أسَيْدٌ :

أوْجَعْتَني يا رسولَ اللّهِ.

فقال عليه الصلاةُ والسلامُ:

اقْتَصَّ مِنِّي يا أسَيْدُ.

فقال أسيد:

إنَّ عليكَ قميصاً ولم يَكُنْ عَلَيَّ قميصٌ حينَ غَمَزْتَني.

فَرَفَعَ رسولُ اللّهِ صلى الله عليه وسلم قميصَه عن جَسَدِه، فاحْتَضَنَهُ أسَيْدٌ وَجَعَلَ يُقَبِّلُ ما بَيْنَ إِبْطِهِ وخَاصِرَتِهِ وهو يقول:

بأبي أنتَ وأمِّي يا رسولَ اللّهِ، إِنها لَبُغْيَة كنتُ أتمنَّاها مُنْذُ عرفتُك، وقد بَلَغْتُها الآن.

وقد كان الرسولُ صلواتُ اللّه عليهِ يُبَادِلُ أسَيْداً حُبّاً بِحُـب، ويحفظُ له سابِقَتَه في الإسلامِ وَذَوْدَهُ(32) عَنْه يومَ أحُدٍ حتَّى إِنه طُعِنَ سَبْعَ طعناتٍ مُميتاتٍ في ذلك اليومَ.

وكان يعرفُ له قَدْرَهُ وَمَنْزِلَتَهُ في قَوْمِهِ، فإذا شَفِعَ في أحدٍ مِنْهُمْ شَفَّعَهُ فيه.

حَدَثَ أسَيْد قال:

جئتُ إلى رسـولِ اللّهِ صلى الله عليه وسلم فذكرتُ له أهلَ بيتٍ من الأْنصـارِ فيهـم مَحاويج (33). وَجُلُّ أهلِ ذلك البيت نِسْوَة، فقال عليه الصَّلاةُ والسلامُ:

لقدْ جِئْتَنَا يَا أسَيْدُ بَعْدَ أنْ أنْفَقْنَا مَا بِأيْدِينا، فإذا سمعتَ بشيء قد جاءَنا فاذْكُر لنا أهلَ ذلك البيتِ.

فجـاءَه بَعْدَ ذلك مال من خَيْبَر فقسَمَهُ بين المسـلمين فأعطَى الأنصـارَ وأجْزَلَ(34)، وأعْطَى أهلَ ذلك البيتِ وأجْزَلَ، فقلتُ له:

جزاكَ اللّهُ عَنْهُم- يا نبيَّ اللّهِ- خيراً.

فقال:

وأنتم مَعْشَرَ الأنصارِ جزاكُمُ اللّهُ أطيَبَ الجزاءِ، فإنَّكم- ما عَلِمْتُ (35)- أعِفَّةٌ صُبُر، وإنَّكم سَتَلْقَوْنَ أثرَةً بَعْدِي (36)، فاصْبِروا حتَّى تَلْقَوْني، ومَوْعِدُكم الحَوْضُ (37).

قال أسَيد:

فلمَّا آلت الخِلاَفَةُ إلى عمرَ بنِ الخطابِ رضىَ اللّه عنه قَسَمَ بين المسلمين مالا ومَتَاعاً، فَبَعَثَ إلَيَّ بُحلَّة فاسْتَصْغَرْتُها..

فَبَيْنَا أنا في المَسْجِدِ إِذْ مرَّ بي شابّ من قُريش عليه حُلَّةٌ سابِغَة (38) من تلك الحُلَلِ التي أرسَلَهَا إلَيَّ عمرُ، وهو يجرُّها على الأرضِ جرّا، فذكرتُ لِمَنْ معي قول رسولَ اللّهِ صلى الله عليه وسلم .

" إنَّكم سَتَلْقَوْنَ أثرَةً من بعدي "، وقلت: صَدَق رسول اللّهِ صلى الله عليه وسلم .

فانْطَلَقَ رجلٌ إلى عمرَ واخْبَرَهُ بما قُلْتُ، فجاءني مُسْرِعاً وأنا أصَلِّي فقال:

صَلّ يا أسَيْدُ:

فلمَّا قَضَيْتُ صلاتي أقبلَ علَّي وقال:

ماذا قلت؟

فأخبَرْتُه بِما رَأيتُ وَبِما قَلْتُ.

فقال:

عفا اللّهُ عَنْكَ، تِلْكَ حُلَّةٌ بَعَثْتُ بها إلى فلانٍ ، وهو أنصارِيّ عَقَبي بَدْرِيٌّ أحُدِيّ (39)، فشراها منه هذا الفَتَى القُرَشِيُّ وَلبِسَها.

أفتَظُنُّ أن هذا الذي أخبرَ به رسولُ اللّهِ صلى الله عليه وسلم يكونُ في زماني ؟!!

فقال أسَيْدٌ :

واللّه يا أميرَ المؤمنين لقد ظننتُ أنَّ ذلك لا يكَونُ في زمانِك.

***

لم يَعِشْ أسيدُ بن الحضيرِ بَعْدَ ذلك طويلاً، فقد اختارَه اللّهُ إِلى جوارِه في عَهْدِ عمرَ رضى اللّهُ عنه وعَنْ عُمَرَ.

فوُجِدَ أنَّ عليه دَيْناً مقدارهُ أربعةُ آلافِ دِرْهِمٍ، فَهَمَّ وَرَثَتُهُ بِبَيْع أرضٍ له لِوَفاءِ دُيونِه فلما عَرَفَ عمرُ ذلك قال:

لا أتْرُكُ بني أخي أسَيْدٍ عالَةً على النَّاس..

ثمَّ كَلَّمَ الْغُرَماءَ (40) فَرَضُوا بأن يشتروا منه ثَمَرَ الأرضِ أربع سنين، كلُّ سنةٍ بألْف (*).

(*) للاستزادة من أخبار أسيد بن الحضير انظر:

1- البخاري ومسلم (باب فضائل الصحابة).

2- جامع الأصول: 9/378.

3- طبقات ابن سعد: 3/ 603.

4- تهذيب التهذيب: 1/ 347.

5- أسد الغابة: 1/ 92.

6- حياة الصحابة: (انظر الفهارس في الجزء الرابع ).

7- الأعلام ومراجعه.

(1) يثرب: المدينة المنورة.

(2) الخزرج: قبيلة عربية يمانية ارتحلت وأختها الأوس إلى الحجاز بعد خراب سَد مأرب واستوطنت المدينة.

(3) يغريهم به: يولعهم به

(4) رقة شمائله: رقة طباعه.

(5) القسيم الوسيم: الجميل الحسن.

(6) بين الفينة والفينة: بين الحين والحين.

(7) ينفض المجلس: يتفرق المجلس.

(8) الأوس: قبيلة يمانية ارتحلت هي وأختها "الخزرج" إلى المدينة واستقرت فيها.

(9) لا أبا لك: كلمة ا تقال في الذم والمدح، والمراد بها هنا المدح.

(10) ليغرى ضعفاءنا: ليخض ضعفاءنا على الإسلام ويزينه لهم.

(11) ازجره:امنعه.

(12) أحسن التأني له: أحسن عرض الأمر عليه.

(13) اعتزلا هذا الحي: ابتعدا عنه.

(14) إن كانت لكما بنفسيكما حاجة: كناية عن التهديد بالقتل.

(15) المرموقين: الذين ينظر الناس إليهم إعجاباً بهم.

(16) غفيرة: محيرة وفيرة.

(17) مهاجراً لرسول اللّه: مكاناً لهجرته.

(18) موئلا: ملاذاً وملجأ.

(19) أولع بالقرآن: أحبه حباً شديداً وتعلَّق به.

(20) يتحينون أوقات قراءته: يترقبون أوقات قراءته ويترصدونها.

(21) المربد: فضاء وراء البيت.

(22) ساجياً: ساكِناً.

(23) تاقت نفسه: رغبت واشتاقت.

(24) سورة البقرة: 1- 4.

(25) جالت جَوْلة: دارَت دَوْرة.

(26) سورة البقرة: 5.

(27) أجفلت الفرس: نفرت.

(28) ورد أصل هذا الحبر في البخاري ومسلم.

(29) أتيح له: يُسِّرَ له ومُكِّنَ منه.

(30) بملحه: بطرائِفِه ونكته.

(31) غمزه بيده: طعنه بها.

(32) ذوده عنه: دفاعه عنه.

(33) مَحاويج: فقراء محتاجون.

(34) أجزل: أكثر.

(35) ما علمت: طول مدة معرفتي إياكم.

(36) إنكم ستلقون أثرة بعدي: أي إنَّ الناس سيستأثرون بالخبر من دونكم.

(37) انظر أصل الخبر في البخاري ومسلم.

(38) حلة سابغة: حلة طويلة واسعة.

(39) عقبي: نسبة إلى العقبة حيث بايع الأنصار الرسول صلى الله عليه وسلم تلك البيعةَ المشهورة، وبدري: نسبة إلى موقعة بدر، وأحدي: نسبة إلى موقعة أحد.

(40) ا لغرماء: الدائنون.


عبد الله بن مسعود

عبدُ الله بنُ مسعُود

مَنْ سَرّهُ أَنْ يَقْرَأَ القُرْانَ رَطْبًا كَمَا نَزَلَ ،

فَلْيَقْرَأ عَلَى قِرَاءَةِ اِبْنِ أُمِّ عَبْدٍ

محمد رسول الله

كان يومئذٍ غلاماً لم يجاوِزِ الحُلُمَ، وكان يَسْرَحُ في شِعابِ (1) مكَّةَ بعيداً عن النَّاسِ، ومعه غَنَمٌ يرعاها لِسَيِّدٍ من ساداتِ قريش هو عُقْبَةُ بنُ أبي مُعَيطٍ .

كان النـاسُ يُنـادونَه: "ابنَ أمِّ عَبْدٍ" أمَّا اسمهُ فهو عبدُ اللّهِ وأمَّا اسـمُ أبيه "فَمَسْعُود".

كان الْغُلامُ يَسْمَعُ بِأخْبَارِ النبَّي الذي ظَهَرَ في قومِه فلا يأبَه لها (2) لِصِغَرِ سِنِّهِ من جِهَةٍ ، وَلِبُعْدِهِ عنِ المجتَمَع المكِّي من جهةٍ أخْرَ ى، فقد دأب على أنْ يخرجَ بغنم عُقْبَةَ مُنْذُ البُكورِ ثُمَّ لا يعودُ بها إِلاَّ إِذا أقْبَلَ اللَّيْلُ.

وفي ذات يوم أبصَرَ الغلامُ المكي عبدُ اللّهِ بنُ مَسْعُودٍ كَهْلَيْنِ عليهما الْوَقَارُ يَتَّجهان نَحْوَه مِنْ بَعيدٍ ، وقد أخذَ الجُهْدُ مِنْهُما كُلَّ مَأخَذٍ (3)، واشتدَّ عليهما الظَّمَأ حَتَّى جَفَّتْ منهما الشفاهُ والحلوقُ. فلمّا وقفا عليه، سَلَّما وقالا:

يا غلامُ، احْلِبْ لنا من هذِهِ الشِّياهِ ما نُطْفِئُ به ظَمَأنا ونَبُلُّ عُروقَنا.

فقال الغلامُ:

لا أفعَلُ، فالْغَنَمُ لَيْسَتْ لي، وأنا عليها مُؤتَمنٌ ... فلم يُنْكِرِ الرَّجُلانِ قَوْلَهُ، وبَدَا على وجهيهما الرِّضا عَنْهُ.

ثم قال له أحَدُهُما:

دُلَّني على شاةٍ لم ينْزُ عليها فَحْلٌ ، فأشارَ الغُلامُ إِلى شاةٍ صغيرَةٍ قريبَةٍ منه، فتقدَّمَ منها الرجلُ واعْتَقَلَهَا، وجعلَ يَمْسَح ضَرْعَهَا (4) بِيَدِه وهو يَذْكُرُ عليها اسمَ اللّهِ، فنظرَ إليه الغلامُ في دَهْشَةٍ وقال في نفسهِ:

ومتى كانَتِ الشِّياهُ الصغيرةُ التي لم تَنْزُ عليها الفُحولُ تدرُّ لبناً؟!

لكِنَّ ضرْعَ الشَاة ما لَبِثَ أن انْتَفَخَ، وطَفِق اللَّبنُ يَنْبَثِقُ منه ثَرّاً (5) غزيراً.

فَأخَذَ الرَّجُلُ الآخَر حجراً مُجَوَّفاً من الأرْضِ، وملأه باللَّبنِ، وشرِبَ منه هو وصاحِبُه، ثم سقيَاني معهما، وأنا لا أكاد أصدقُ ما أرى.

فلمَّا ارْتَوَيْنَا، قالَ الرّجُلُ المبارَكُ لِضَرْع الشَّاةِ: اِنْقَبِضْ، فما زال يَنْقَبِضُ حتَّى عادَ إلى ما كان عليه.

عند ذلك قلتُ للرَّجُل المبارَكِ:

عَلِّمْني مِن هذا القولِ الذي قلتَه.

فقال لي: إنَّك غلام مُعَلَّم.

***

كانت هذهِ بدايةَ قِصَّةِ عبدِ اللّهِ بنِ مسعودٍ مع الإسْلامِ... إذ لَمْ يَكُنْ الرَّجُلُ المبارَكُ إلاَّ رسولَ اللّهِ صلوات اللّه عليه، ولم يكن صاحبُه إلا الصديقَ رَضِىَ اللّهُ عنها. فقد نَفَرا (6) في ذلِكَ اليومِ إلى شِعابِ مَكَّةَ لِفَرْطِ ما أرهَقَتْهُمَا (7) قريشا وَلِشدَّةِ ما أنزَلتْ بهما من بَلاءٍ

وكما أحَبَّ الغلامُ الرسولَ الكريمَ وصاحِبَهُ، وتَعَلَّقَ بهما فقد أعجب الرسولُ وصاحبُه بالغُلامِ و أكبَرَا أمَانَتَهُ وَحَزْمَهُ وَتَوَسَّمَا فيه الخيْرَ (8).

لم يمضِ غيرُ قليل حتَّى أسلمَ عبدُ اللّهِ بنُ مسعودٍ وعَرَضَ نَفْسَهُ على رسولِ اللّهِ ليخدِمَه، فَوَضَعه الرسولُ صلوات اللّهِ عليه في خِدْمَتِهِ.

ومُنْذُ ذلك اليومِ انْتَقَلَ الغلامُ المَحْظُوظُ عبدُ اللّهِ بنُ مسعودٍ من رعاية الغَنم إِلى خِدْمَةِ سَيِّدِ الخَلقَ والأممَ.

***

لزمَ عبدُ اللّه بنُ مسعودِ رسولَ اللّهِ صلواتُ اللّهِ عليه مُلاَزَمَةَ الظِّلِّ لصاحبه، فكَان يُرافِقُه في حِلِّهِ وَتَرْحَالِهِ، ويصاحِبهُ داخِلَ بيتهِ وخارجَه... إذْ كان يوقِظُه إِذا نام، وَيَسْتُرُهُ إِذا اغْتَسَلَ، ويُلْبِسُهُ نَعْلَيْهِ إِذا أرادَ الخروجَ، ويَخْلَعُهُما من قَدَمَيْه إذا هَمَّ بالدخولِ، ويحمِـلُ له عصـاه وَسِـوَاكَه، وَيَلجُ الحُجْرَةَ بَيْنَ يَدَيْه إذا أوى إِلى حُجْرَتِه…

بلْ إنَّ الرسولَ عليه الصلاةُ والسَّلامُ أذِنَ له بالدُّخولِ عليه مَتى شاءَ، والوقوف على سِرّهِ من غيرِ تَحَرُّج وَلا تأثم، حتَّى دُعِيَ بِصَاحـبِ سِرِّ رسولِ اللّهِ.

***

رُبِّيَ عبدُ اللّهِ بنُ مسعودٍ في بيتِ رسـولِ اللّهِ، فاهْتَدَى بِهَدْيِهِ وَتَخَـلَّقَ بِشَمَائلهِ (9)، وَتَابَعهُ في كل خَصْلَةٍ من خِصالِه حتَّى قيل عنه: إنَّهُ أقربُ النَّاسِ إلى رسولِ اللّهِ صلى الله عليه وسلم هَدْياً وَسَمْتا (10)

***

وَتَعَلَّمَ ابنُ مسعودٍ في مَدْرَسَةِ الرسول صَلواتُ اللّهِ عليه فكان من أقرَأ الصَّحابةِ للقرَآنِ، وأفقَهِهِمْ لمعانيه وأعلَمِهِمْ بِشرْعِ اللّهِ.

ولا أدَلَّ على ذلك مِنْ حكاية ذلك الرَّجُلِ الذي أقْبَلَ على عُمَرَ بنِ الخطابِ وهو واقِف بِعَرَفَة، فقال له:

جئتُ- يا أميرَ المؤمنين- من الكوفَةِ وَتَرَكْـتُ بها رجلاً يُمْلي المَصَاحِفَ عن ظَهْرِ قَلْبِهِ، فَغَضِبَ عمرُ غَضَباً قَلَّما غَضِبَ مِثْلَهُ، وَانتَفَخَ حَتَّى كادَ يَمْلأ ما بينَ شُعْبَتَي الَّرحل (11) وقال:

مَنْ هُوَ وَيْحَكَ (12)؟!

قال: عبدُ اللّهِ بنُ مسعودٍ .

فما زالَ يَنْطَفِئُ وَيُسَرَّى عَنْهُ حَتَّى عادَ إلى حالِه، ثم قال: وَيْحَكَ، واللّهِ ما أعْلَمُ أنهُ بَقِيَ أحَدٌ مِنَ النَاسِ أحَقُّ بهذا الأمْرِ منْهُ، وَسَأحَدِّثكَ عن ذلك.

واستأنفَ عمرُ كلامَهُ فقال:

كان رسولُ اللّهِ صلى الله عليه وسلم يَسْمُرُ ذاتَ ليلة عِنْدَ أبى بكرٍ ، ويتفاوَضانِ (13) في أمرِ المسلمين، وكُنْتُ معهما، ثُمَّ خَرَجَ رسولُ اللّهِ وَخَرَجْنا معه، فإذا رَجُلٌ قائِم يُصَلِّي بِالْمَسجِدِ لَمْ يَتَنبّهُ (14): فَوَقَفَ رسولُ اللّهِ صلى الله عليه وسلم يَسْتَمِعُ إليه، ثم الْتَفَتَ إلينا وقال:

مَنْ سَرَّهُ أنْ يَقْرَأ الْقُرانَ رَطْباً كما نزَلَ فَلْيَقْرَأهُ على قِراءَةِ ابْنِ أمِّ عَبْدٍ ...

ثُمَّ جَلَسَ عبدُ اللّهِ بنُ مسعودٍ يدْعو فَجَعَلَ الرسولُ عليه الصَّلاةُ والسلامُ يقولُ له:

سَلْ تُعْطَهْ...

سَلْ تُعْطَهْ...

ثم أتْبَعَ عمرُ يقول:

فَقُلْتُ في نفسي: واللّهِ لأغدُوَنَّ عَلَى عَبْدِ اللّهِ بنِ مسعودٍ وَلأبشِّرَنَّهُ بِتَأمِينِ الَّرسولِ صلى الله عليه وسلم على دُعائِه، فَغدَوْتُ عَلَيْهِ فَبَشَّرْتُه، فَوَجَدْتُ أبَا بَكْرٍ قَدْ سَبَقَني إلَيْه فَبَشَّرَه ...

ولا واللّهِ ما سابَقْتُ أبا بَكْر إلى خَيْرٍ قَطُّ إلاَّ سَبَقَني إلَيْهِ.

***

ولقد بَلَغ من عِلْمِ عبدِ اللّهِ بنِ مسعودٍ بكتابِ اللّهِ أنهُ كان يقولُ: واللّهِ الذي لا إلهَ غَيْرُه، ما نَزَلَتْ آيَة من كِتابِ الله إلاَّ وأنا أعلم أينَ نَزَلَتْ وأعلمُ فيما نَزَلَتْ، ولو أعْلَمُ أن أحَداً أعلَمُ مِنى بِكِتَابِ اللّهِ تَنَالُه الَمطِيُّ (15) لأتيْتُه.

***

لم يَكُنْ عبدُ اللّهِ بنُ مسعودٍ مُبَالِغاً فيما قالَه عَنْ نفسِه، فهذا عُمَرُ بْنُ الخَطَّابِ رضىَ اللّهُ عنه يَلْقَى رَكْباً (16) في سَفَرٍ من أسْفَارِهِ، والليلُ مُخَيِّم يحجُبُ الرَّكْبَ بِظلامِهِ.

وكان في الرَّكْبِ عبدُ اللّهِ بنُ مسعودٍ ، فَأمَرَ عُمَرُ رجلاً أن يُنَادِيَهُمْ:

من أينَ القومُ؟ فأجابَه عبدُ اللّهِ: من الفجِّ العَمِيِق (17).

فقال عمرُ: أينَ تريدونَ؟ فقال عَبْدُ اللّهِ: البيتَ العَتيقَ.

فقال عمرُ: إنَّ فيهم عالماً... وأمرَ رجلاً فناداهُمْ:

أيّ القرآنِ أعظمُ؟ فأجابه عبدُ اللّهِ: { اللّهُ لاَ إلهَ إلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأخُذُهُ سِنَة وَلاَ نَوْمٌ }.

قال:

نَادِهِمْ أيُّ الْقُرآنِ أحْكَمُ؟

فقال عبدُ اللّه: { إن اللّهَ يَأمُرُ بِالْعَدْلِ وَالإحْسَانِ وَإيتَاءِ ذِي الْقُرْبَى }.

فقال عمر: نادِهم أي القرَانِ أجمَعُ؟

فقال عبدُ اللّهِ:

{ فَمَنْ يَعْمَلْ مِثقَالَ ذَرَّةٍ خَيْراً يَرَه، وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَراً يَرَه }.

فقال عمر: نادِهم أيُّ القرَآن أخوفُ؟

فقال عبدُ اللّهِ:

{ لَيْسَ بِأمَانِيِّكُمْ وَلا أمَانيّ أهل الكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يجِدْ لَهُ مِنْ دُونِ اللّهِ وَلِيّاً وَلا نَصِيراً }.

فقال عمرُ:

نادِهم أيُّ القرَان أرْجَى؟

فقال عبدُ اللّهِ:

{ قُلْ يَا عِبَادِيَ الَّذِينَ أسْرَفُوا عَلَى أنفُسِهمْ لاَ تَقْنَطُوا مِنْ رَحْمَةِ اللّهِ إنَّ اللّه يَغْفِرُ الذُّنوبَ جَمِيعاً، إنَّهُ هُوَ الْغفُورُ الرَّجِمُ }.

فقال عمرُ:

نَادِهِمْ، أفيكُمْ عبدُ اللّهِ بنُ مسعودٍ ؟!

قالوا: اللَّهُمَّ نعم.

***

ولم يَكُنْ عبدُ اللّهِ بنُ مسعود قارئاً عالماً عابداً زاهِداً فَحَسْبُ وإنما كان- مع ذلك- قَوِيّاً حازماً مُجاهِداً مِقْداماً إذا جَدَّ الْجِدُّ.

فَحَسْبُهُ أنَّهُ أوَّلُ مُسْلِم على ظَهْرِ الأرضِ جَهَرَ بالقرَآنِ بَعْدَ رسولِ الله صلى الله عليه وسلم :

فقد اجْتَمعَ يوماً أصحابُ رسولِ اللّهِ في مكَّةَ ،- وكانوا قِلَّةً مُسْتَضْعَفينَ-

فقالوا:

واللّهِ ما سَمِعَتْ قريشٌ هذا القُرآن يُجْهَرُ لها به قَطّ، فَمَنْ رَجُلٌ يُسْمِعُهُم إيَاه؟!

فقال عبدُ اللّهِ بنُ مسعودٍ : أنا أسمعهم إِيَّاه.

فقالوا:

إنَّا نَخْشَاهُم عليكَ، إنَّما نُرِيدُ رَجُلاً له عَشيرة، تَحْميه وَتَمْنَعُهُ منهم إِذا أرادوه بشَر، فقال: دَعُونِي فإنَّ اللّهَ سَيَمْنَعُني ويَحْميني...

ثم غدا إلى الْمَسْجِدِ حَتَّى أتَى مَقامَ إِبْراهِيمَ في الضُّحَى وقريشٌ جلوسٌ حَوْل الكَعْبَةِ، فَوَقَفَ عِنْدَ المقام وقرأ:

{ بِسمِ اللّهِ الرحمنَ الرحيمِ- رافِعاً بها صَوْتَهُ- الرَّحْمنُ عَلَّمَ الْقُرآنَ، خَلَقَ الانْسَانَ، عَلَّمَهُ الْبَيَانَ... }.

وَمَضىَ يَقْرأها، فَتَأملَتْهُ قريشٌ وقالت: ماذا قال ابنُ أمِّ عَبْدٍ ؟!

تَبّاً له (18)… إنَّهُ يَتْلو بَعْضَ ما جاءَ به محمدٌ … وقاموا إليه وجَعَلوا يَضْرِبُونَ وَجْهَهُ وهو يَقْرأ حَتَّى بَلَغ منها ما شاءَ اللّهُ أَنْ يبلُغ، ثم انْصَرَفَ إِلى أصحَابِه والدَّمُ يسيلُ منه، فقالوا له:

هذا الذي خَشِينا عليك.

فقال:

واللّهِ ما كان أعداءُ اللّهِ أهوَنَ في عيني منهم الآنَ، وإنْ شِئْتُم لأُغَادينّهم(19)، بِمِثْلها غداً، قالوا:

لا، حَسْبُكَ (20)، لقد أسْمَعْتَهم ما يَكْرَهون.

***

عاشَ عبدُ اللّهِ بنُ مسعودٍ إلى زَمَنِ خِلافَةِ عُثمانَ رَضِيَ اللّهُ عنه، فلمّا مَرِضَ مَرَضَ الموتِ جاءَه عثمانُ عائِداً، فقال له:

ما تشتَكي؟

قال: ذنوبي.

قال: فما تشْتَهي؟

قال: رحمةَ ربى.

قال: ألا آمُرُ لك بِعَطائِك الذي امْتَنَعْتَ عَنْ أخْذِهِ منذُ سنين؟!

قال: لا حاجَةَ لي به.

قال: يكون لِبَناتِكَ من بَعْدِك.

قال: أتَخْشَى على بناتي الفقْرَ؟

إني أمرْتُهُنَّ أن يَقْرَأنَ كُلَّ لَيْلَةٍ سُورَةَ الْوَاقِعَة...

وإنِّي سمعتُ رسولَ اللّهِ صلى الله عليه وسلم يقول:

"مَنْ قَرَا الْواقِعَةَ كُلَّ لَيْلَةٍ لَمْ تُصِبْهُ فَاقَة (21) أبداً".

***

ولما أقبَلَ الليلُ لَحِقَ عبدُ اللّهِ بنُ مسعودٍ بالرفيقِ الأعلى ولِسَانهُ رَطْب بِذِكْرِ اللّهِ، نَدِيُّ بآياتِه الْبَيِّنات.(*)

(*) للاستزادة من أخبار عبد الله بن مسعود انظر:

ا- الإصابة (ط. السعادة): 4/ 129- 130.

2- الاستيعاب (ط. حيدر آباد): 1/ 359- 362.

3- أسد الغابة:3/256-260 7- شذرات الذهب ت1/38- 39.

4- تذكرة الحفاظ: 1/12-15 8- تاريخ الإسلام الذهبي: 2/100- 154.

5- البداية والنهاية: 7/ 162- 163 9- سير أعلام النبلاء: 1/331-357

6- طبقات الشعراني: 29- 30 0 1- صفة الصفوة: 1/154- 166.

(1) شعاب: جمع شِعْب وهو الطريق في الجبل.

(2) لا يأبه لها: لا يهتم بها.

(3) أخذ الجهد منهما كلَّ مأخذ: أصابهما التعب الشديد.

(4) ضرعها: ثديها.

(5) نفرا: خرجا.

(6) ثراً: كثيراً وفيراً.

(7) أرهقتهما: آذتهما وأتعبتهما.

(8) توسما فيه الخير: تفرسا فيه الخير وترتباه منه.

(9) تخلق بشمائله: تخلق بأخلاقه واتصف بصفاته.

(10) السمت : الهيئة والخلق.

(11) شعبتا الرحل: مقدمته ومؤخرته.

(12) ويحك: ويلك.

(13) يتفاوضان: يتذكران ويتحدثان.

(14) لم نتبينه: لم نعرفه.

(15) تناله المطي: أي يمكن الوصول إليه.

(16) ركباً: قافلة.

(17) الفج العميق: الوادي العميق.

(18) تبا له: هلاكا له.

(19) لأغادينهم: لأخرجنَّ لهم في صبح اليوم التالي.

(20) حسبك: يكفيك.

(21) الفاقة: الفقر والحاجة.


أبو عبيده بن الجراح

أبو عبيدة بن الجراح

" لكل أمة أمين وأمين هذه الأمة أبو عبيدة "

محمد رسول الله (صلى الله عليه وسلم)

كان وَضِيءَ الوجْهِ، بَهِيَّ الطَّلْعةِ، نَحِيلَ الجِسْـمِ، طَويل اَلْقَامَةِ، خفيفة العارِضَيْن: تَرْتاحُ العينُ لمرآه، وَتَأنَسُ النَّفْسُ لِلُقْيَاهُ، ويطمئِنُّ إِليه الفؤادُ.

وكان إِلى ذلك رقيقَ الحاشِيَةِ، جَمَّ التَّوَاضُع (1)، شديدَ الحياءِ، لكنَّه كان إِذا حَزَبَ الأمْرُ(2) وَجَدَّ الجِدُّ يَغْدُو كَأنهُ الَّليْثُ عادِياً.

فهو يُشْبِه نَصْلَ السَّيْف رَوْنَقاً وَبَهاءً، وَيحْكِيه (3) حِدَّةً وَمَضَاءً.

ذلِكُمْ هو أمينُ أمَّةِ مُحَمَّدٍ ، عامِرُ بنُ عبدِ اللّهِ بنِ الجَرَّاحِ الفِهريُّ القُرشيُّ، المُكَنَّى بأبي عُبَيْدَةَ.

نَعَتَهُ عبدُ الله بنُ عمرَ رضىَ اللّه عنهما فقال: ثلاثة من قريش أصْبَحُ النَّاسِ وجوهاً، وَأحْسَنُها أخلاقاً، وَأثبَتُها حياءً إنْ حَدَّثُوكَ لَمْ يَكْذبوكَ (4)، وإنْ حَدَّثْتَهُمْ لَمْ يُكَذِّبُوك: أبو بَكْرٍ الصّديقُ، وَعُثْمانُ بن عَفَّانَ وَأبو عُبَيْدَةَ بنُ الجراح.

***

كان أبو عُبيدَةَ من السَّابقين الأوَّلين إلى الإسلامِ، فقد أسلمَ في اليومِ التَّالي لإسْلامِ أبي بكرٍ ، وكان إِسلامُهُ على يَدي الصِّدِّيق نفسِه، فَمَضَى بهِ وَبِعَبْدِ الرحمنِ ابنِ عَوْف (5) وبعثمانَ بنِ مَظْعُونٍ وبالأرْقَمِ بنِ أبى الأرْقَمِ إلى النبي صلى الله عليه وسلم فأعْلَنوا بينَ يَدَيْه كلمةَ الحقِّ، فكانوا القواعِدَ الأولى التي أقيمَ عليها صَرْحُ الإسلامِ العظيم.

***

عاش أبو عُبيدةَ تَجْرِبَةَ المسلمين القاسِيَةَ في مكَّةَ مُنْذُ بِدايتها إلى نِهايتها، وعانى مع المسلمين السَّابقين من عُنْفِها وَضَراوَتِها وَآلامِها وأحْزانِها ما لم يُعَانِهِ أتباع دين على ظَهْرِ الأرض، فَثَبَتَ للابْتِلاءِ (6)، وصَدَق اللّه ورسولَه في كل مَوْقِفٍ . لكِنَّ مِحْنَةَ أبِي عُبَيْدَةَ يَوْمَ بَدْرٍ فاقَت في عُنْفِها حِسبانَ الحاسِبين وتجاوَزَتْ خيالَ الُمتَخَيِّلين.

***

اِنْطلقَ أبو عُبيدةَ يومَ بَدْرٍ يَصولُ بَيْنَ الصُّفُوفِ صَوْلَةَ مَنْ لا يهَابُ الرَّدى، فَهَابَهُ الُمشْركُونَ، ويجولُ جَوْلَةَ مَنْ لا يحذر الموتَ، فَحَذِرَهُ فُرسانُ قريش وجعلوا يَتَنَحّوْنَ عَنْهُ كُلَّما واجَهوه...

لَكِنَّ رجلاً واحداً منهم جَعَلَ يبرُزُ لأبى عُبَيْدةَ في كلِّ اتِّجاهٍ ، فكان أبو عُبيدَة يَتَحَرَّفُ (7) عن طريقهِ وَيَتَحاشى لِقَاءه (8).

ولجّ الرجُلُ في الهجومِ، وأكثَرَ أبو عُبيدَة من التنحي وسَدَّ الَّرجُلُ على أبي عُبيدَةَ المسالِكَ، وَوَقَفَ حافلاً بينَه وبينَ قِتالِ أعداءِ اللّهِ. فلمَّا ضاقَ به ذَرعاً (9) ضَرَبَ رأسَه بالسَّيْفِ ضَرْبَةً فَلَقَت هامَتَه فَلْقَتَيْن، فَخَرَّ الرجلُ صريعاً بينَ يَديه.

لا تحاوِلْ- أيها القارِئُ الكريمُ- أن تُخَمِّنَ مَنْ يكونُ الرَّجُلُ الصريع ..

أما قُلْتُ لك: إنَّ عُنْفَ التَّجْربَةِ فاقَ حِسبان الحاسِبـين وجاوَزَ خيال الُمتَخَيِّلين؟

ولَقَدْ يَتَصدَّعُ رأسكَ إذا عَرفْتَ أن الرَّجُلَ الصَّريعَ هو عبدُ اللّه بنُ الجَرَّاح والد أبي عبيدَةَ.

***

لم يقتل أبو عُبيدَةَ أباه، وإنما قَتَلَ الشِّرْكَ في شَخْصِ أبيه.

فأنْزَلَ اللّهُ سبحانه في شأنِ أبى عُبَيْدةَ وشأنِ أبيه قرآناً فقال- عَلَتْ كَلِمَتُه-: { لا تجِدُ قَوْماً يؤمِنُونَ بِاللّهِ وَالْيَوْمِ الآخر يوادّون من حادَّ اللّه ورسوله ولو كانُوا آبَاءَهُمْ أوْ أبْنَاءَهُمْ، أوْ إخْوَانَهُمْ أوْ عَشِيرَتَهُمْ، أولئكَ كَتَبَ في قُلوبِهِمُ الإيمانَ وأيَّدَهُمْ بِرُوح مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِى مِنْ تَحْتِها الأنْهَار خالِدِينَ فِيها رَضِىَ اللّهُ عَنْهُمْ وَرَضُوا عَنْهُ، أولئكَ حِزْبُ اللّهِ ألا إن حِزْبَ اللّهِ هُمُ الْمُفْلِحُونَ } (10).

لم يَكُنْ ذلك عَجِيبـاً من أبى عُبَيْدَة، فَقَدْ بَلَغ من قُوَّةِ إيمانِه باللّهِ وَنُصْحِـهِ لِدِينهِ، والأمانَةِ على أمَّةِ مُحَمَّدٍ مَبْلَغاً طَمَحَتْ إلَيْهِ نُفُوسٌ كَبيرَةٌ عِنْدَ اللّهِ.

حَدَّثَ محمدُ بنُ جَعْفَر، قال: قَدِمَ وَفْدٌ من النَّصَارَى على رسولِ اللّهِ صلى الله عليه وسلم فقالوا: يا أبا القاسِمِ ابْعثْ مَعَنَا رجلاً من أصْحَابِكَ تَرْضَاهُ لَنَا لِيَحْكُمَ بَيْنَنَا في أشْياء من أمْوَالِنا اخْتَلَفْنَا فيها، فإنّكُمْ عِنْدنا مَعْشَر المسلمين مَرْضِيُّون.

فقال رسولُ الله صلى الله عليه وسلم : ائتوني العَشِيَّةَ أبْعَثْ مَعَكُم القَوِيَّ الأمينَ، قال عمرُ بنُ الخطاب: فرحْتُ إلى صلاةِ الظهرِ مُبَكِّراً وَإنِّي ما أحْبَبْتُ الإمارَةَ حُبِّي إيَّاها يَوْمَئِذ رَجاءَ أن أكُونَ صَاحِبَ هذا النَّعتِ...

فَلَمَّا صَلَّى بِنَا رسولُ اللّهِ صلى الله عليه وسلم الظُّهْر، جَعَلَ يَنْظُرُ عَنْ يَمِينه وَعَنْ يَسَارِه، فَجَعَلْتُ أتطَاولُ لَهُ لِيَرَانِي، فَلَمْ يَزَلْ يُقَلِّبُ بَصَرَهُ فينا حتَّى رَأى أبَا عُبَيْدَةَ بْنَ الجَرَّاح، فَدَعَاهُ فقال:

اخْرُجْ مَعَهُمْ فَاقْضِ بَيْنَهُمْ بِالْحَقِّ فيما اختَلَفوا فيه فقلتُ: ذَهَبَ بِها أبو عُبَيْدَةَ.

***

ولم يَكُنْ أبو عُبيدَة أميناً فَحَسْبُ، وِإنَّما كان يجمعُ الْقُوَّةَ إِلى الأمانةِ، وقَدْ بَرَزَتْ هذه الْقُوَّةُ في أكثَر من مَوْطَن:

بَرَزَت يَوْمَ بَعَثَ الرسولُ جَماعَةً من أصْحابِهِ ليتَلقَّوْا عِيراً (11) لقريش، وَأمَّرَ عليهم أبا عُبيدَة رَضي اللّه عنهُمْ وعَنْه، وَزَوَّدَهُمْ جِرَاباً من تَمْر، لَمْ يَجِدْ لهم غَيْرَهُ، فكان أبو عُبيدَةَ يعطى الرَّجُلَ من أصْحَابهِ كُلَّ يَوْم تَمْرَةً، فَيَمَصُّها الَواحِدُ مِنْهُمْ؟ كما يَمَصُّ الصَّبِيُّ ضَرْعَ أمهِ، ثُمَّ يَشْرَبُ عليها ماءً، فكانت تكفيه يَوْمَهُ إِلى اللَّيْلِ.

***

وفي يوم أحدٍ حينَ هُزِمَ المسلمون وَطَفِقَ صَائِحُ المشركين يُنادِي:

دُلُّوني عَلى محمدٍ ... دُلُّوني على محمدٍ ... كان أبو عُبيدَة أحَدَ النَّفَرِ العَشَرَة الذين أحاطوا بالرسول صلى الله عليه وسلم لِيَذودوا عنه (12) بصُدورِهم رِماحَ المُشركِين.

فلمَّا انْتَهتِ الْمَعْرَكَةُ كان الرسولُ صلى الله عليه وسلم قد كُسِرَتْ رَبَاعِيَتُه (13) وَشُجَّ جبينهُ وغارَت في وَجْنَتِهِ حَلْقَتَانِ من حَلَقِ دِرْعِهِ فَأقبَلُ عليه الصِّدِّيقُ يُرِيدُ انْتِزاعَهُما من وَجْنَتِه فقال له أبو عُبيدةَ: أقسِمُ عليك أنْ تَتْرُكَ ذلك لي، فَتَركَه، فَخَشيَ أبو عُبيدَة إنِ اقْتَلَعَهُما بيدِه أنْ يُؤلِمَ رسولَ اللّهِ، فَعَضَّ على أولاهما بِثَنِيَّيه (14) عَضاً قَوِياً مُحْكَماً فاسْتَخْرَجَها ووَقَعَتْ ثَنِيتهُ... ثُمَّ عَضَّ على الأخرى بِثَنِيَّتهِ الثانية فاقتلعها فسقطت ثنيَّته الثانية.

قال أبو بكر: "فكان أبو عُبَيْدَةَ من أَّحْسَن النَّاسِ هَتَماً (15) "

***

لقد شهِدَ أبو عُبيدَة معَ رسولِ اللّهِ صَلَواتُ اللّهِ عليه المشَاهِدَ كُلَّها مُنْذُ صحِبَهُ إلى أنْ وافاه اليقينُ (16)

فَلَمَّا كان يوم السَّقِيفَة (17)، قال عمرُ بنُ الخَطَّابِ لأبي عُبيدَةَ:

ابسُطْ يَدَكَ أبايِعْكَ، فإني سَمِعْتُ رسولَ اللّهِ صلى الله عليه وسلم يقول:

إنَّ لِكُلِّ أمةٍ أميناً، وَأنتَ أمينُ هذِهِ الأمَّةِ. فقال أبو عُبَيْدَةَ:

ما كُنْتُ لأتقَدَّمَ بَيْنَ يَدَيْ رَجُل أمَرَهُ رسولُ اللّهِ صلى الله عليه وسلم أن يَؤمَّنَا في الصَّلاةِ فأمّنا حتّى ماتَ.

ثم بويعَ بَعْدَ ذلك لأبى بكرٍ الصديقِ، فكان أبو عُبيدَةَ خيرَ نصيح له في الحَقّ، وأكرمَ مِعْوَانٍ له على الخَيْر.

ثم عَهِدَ أبو بكرٍ بالخِلافَةِ مِنْ بَعْدِه إلى الفاروق فَدَانَ له أبو عُبيدَةَ بالطَّاعةِ، وَلَمْ يَعْصِهِ في أمْرٍ، إلاَّ مَرَّةً واحدةً.

فَهَلْ تَدْرِي ما الأمرُ الذي عَصَى فيه أبو عُبيدَة أمرَ خليفةِ المسلمين؟!

لقد وَقَعَ ذلك حينَ كان أبو عُبيدَة بنُ الجَرَّاح في بلادِ الشَّام يقودُ جيوشَ المسلمينْ من نَصْرٍ إلى نَصْرٍ حَتَّى فَتَحَ اللّهُ على يَدَيْه الدِّيار الشَّامِيَّةَ كُلّها… فَبَلَغ الفُراتَ شرقاً وَاسِيا الصُّغْرَى شَمالاً.

عِنْدَ ذلك دَهَمَ بِلادَ الشَّامِ طاعون ما عَرَفَ النَّاسُ مِثْلَهُ قَطّ فَجَعَلَ يَحْصُدُ النَّاسَ حَصْداً...

فما كان من عُمَرَ بنِ الخَطَّابِ إِلاَّ أن وَجَّهَ رسولاً إِلى أبى عُبيدَةَ برسالةٍ يقول فيها:

إِنِّي بَدَتْ (18) لي إليك حاجَةٌ لا غِنى لي عَنْكَ فيها، فإن أتاكَ كتابي ليلاً فَإِنِّي أعْزِم عليك (19) ألا تُصبِحَ حتى تركبَ إليَّ، وإن أتاك نهاراً فإنِّي أعْزِمُ عليك ألا تُمسي حَتَّى تَرْكَبَ إِليَّ.

فلما أخَذَ أبو عُبيدَة كتابَ الفاروق قال:

قد عَلِمْتُ حَاجَةَ أميرِ المؤمنين إِليَّ، فهو يريدُ أن يَسْتَبْقِىَ مَنْ ليْس بِباقٍ ، ثم كَتَبَ إليه يقول:

يا أميرَ المؤمنين، إِنِّي قد عَرَفْتُ حَاجَتَكَ إِليَّ، إنِّي في جُنْدٍ من المسلمين ولا أجِدُ بِنَفْسِي رَغْبَةً عَنِ الذي يُصِيبهُمْ (20)...

ولا أريدُ فِرَاقَهُمْ حَتّى يَقْضِي اللّهُ فيّ وفيهم أمرَه...

فإذا أتاك كتابي هذا فَحَلِّلْنِي مِنْ عَزْمِكَ، وائذَنْ لي بالبَقاءِ.

فلمَّا قرأ عمرُ الكتابَ بَكَى حَتَّى فاضَتْ عيناه، فقال له مَنْ عِنْدَهُ- لِشِدَّةِ ما رأوْه من بكائِه-: أماتَ أبو عُبيدَةَ يا أميرَ المؤمنين؟ فقال: لا، ولكِنَّ الموتَ منه قريب.

ولم يَكْذِبْ ظَنُّ الفاروق، إذْ ما لبثَ أبو عُبيدَة أن أصيبَ بالطَّاعون، فلما حَضَرَتْهُ الوَفاةُ أوْصَى جُنْدَهُ فقال:

إني موصيكم بِوَصيَّةٍ إنْ قَبِلْتُمُوها لَنْ تزالوا بخيرٍ :

أقيموا الصَّـلاةَ، وصوموا شَهْرَ رمضـانَ، وَتَصَدَّقُوا، وَحُجُّوا واعْتَمِروا، وتواصَوْا، وانْصَحُوا لأمرائِكم ولا تَغُشوهُمْ ولا تُلْهِكُمُ الدُّنْيا، فإنَّ المرء لو عُمِّرَ ألْفَ حَوْل ما كان له بُد مِنْ أنْ يصيرَ إلى مَصْرَعي هذا الذي تَروْن... والسَّلامُ عليكم ورحمةُ اللّهِ.

ثم الْتَفَتَ إلى معاذِ بنِ جَبَل (21) وقال: يا معاذُ، صَلِّ (22) بالنَّاسِ.

ثم ما لَبِثَ أنْ فَاضَتْ رُوحُهُ الطَّاهِرةُ، فقام معاذ وقال:

أيّها النَّاس: إِنَّكُمْ قَدْ فُجِعْتُمْ بِرَجُل- واللّهِ- ما أعْلَمُ أنِّى رَأيْتُ رَجلاً أبَرَّ صَدْراً، ولا أبْعَدَ غاِئلَةً (23) ولا أشدَّ حُبّاً لِلْعَاقِبَة ولا أنصَحَ لِلْعَامَّةِ منه، فترحَّموا عليه يَرْحَمْكُمُ اللّهُ (*).

(*) للاستزادة من أخبار أبي عبيدة بن الجراح انظر:

1- طبقات ابن سعد (انظر الفهارس).

2- الإصابة الترجمة: 4400.

3- الاستيعاب: 3/ 2 (طبقة السعادة).

4- حلية الأولياء: 1/ 100.

5- البدء والتاريخ: 5/87.

6- ابن عساكر: 7/157.

7- صفة الصفوة: 1/ 142.

8- أشهر مشاهير الإسلام: 4، 5.

9- تاريخ الخميس: 2/244.

10- الرياض النضرة: 307.

(1) جم التواضع: كثير التواضع.

(2) حزب الأمر: اشتد الأمر.

(3) يحكيه: يماثِلُه.

(4) لم يَكْذِبوك: لم يكذبوا عليك.

(5) انظر سرته ص 261.

(6) ا لابتلاء: ا لاختبار.

(7) يتحرف عن طريقه: يتنحى عن طريقه.

(8) يتحاشى لقاء: يتجنب لقاعه ويتوقاه.

(9) ضاق به ذرعاً: لم يستطع الصبر عليه.

(10) سورة المجادلة: الآية رقم (22)

(11) عيراً: قافِلةً.

(12) ليذودوا عنه: ليدفعوا عنه.

(13) الرباعية: السن إلى بين الثنية والناب.

(14) الثنية: وجمعها ثنايا وهى أسنان مقدم الفم.

(15) الأهتم: من انكسرت ثنيتاه.

(16) وافاه اليقين: جاءه الموت.

(17) يوم السقيفة: المراد به يوم بيعة أبي بكر رضى اللّه عنه، فقد تمت بيعته في سقيفة بني ساعدة.

(18) بَدَت: ظَهَرَت.

(19) أعزم عليك: أطلب منك بإلحاح وقوة، وأقسم عليك.

(20) لا أجد بنفسي رغبة عن الذي يصيبهم: أي لا أرغب في أن اً حفظ نفسي مما يصيبهم.

(21) انظر سيرته ص 529.

(22) صَلِّ بالناس: كنْ إماماً لهم.

(23) الغائلة: وجمعها الغوائل وهى الشر والحقد الباطن.


أم سلمه

أيّم العرب

أم سلمة

أمُّ سَلَمَةَ، وما أدْراكَ ما أمُّ سَلَمَةَ؟!

أما أبوها فسيّدٌ من سـاداتِ مَخْزوم المَرْموقين، وجوادٌ من أجْوَادِ العَرَبِ المَعْدودين؛ حتَّى إنه كان يقال له: "زادُ الراكِـبِ "؛ لأنَّ الرُّكْبانَ كَانتْ لاتتَزَوَّدُ إذا قَصَدَتْ منازِلَه أو سارَتْ في صُحْبَتِهِ.

وأمَّا زوجُها فعبدُ اللّهِ بنُ عبدِ الأسَدِ أحَدُ العَشَرةِ السابقين إلى الإسلامِ، إذْ لم يسلم قَبْلَه إلاَّ أبو بكرٍ الصديقُ ونفرٌ قليل لا يَبْلُغُ أصابعَ اليدين عدداً.

وأمَّا اسمُها فهندُ؛ لكِنَّها كُنيتْ بأم سَلَمَةَ، ثم غَلَبَتْ عليها الكُنْيَةُ.

***

أسلمت أمُّ سَلَمَةَ مع زَوْجها فكانتْ هي الأخْرَى من السابقاتِ إلى الإسلامِ أيضاً.

وما إنْ شاعَ نبأ إسلامِ أم سلمةَ وزوجها حتَّى هاجَتْ قريش ومَاجَتْ، وجَعلتْ تَصُبُّ عليهما من نكَالها (1) ما يُزَلْزِلُ الصُّمَّ الصِّلابَ (2)، فلم يَضعُفا ولم يَهِنا ولم يَتَردَّدا.

ولما اشتد عليهما الأذى وأذن الرسول صلوات الله عليه لأصحابه بالهجرة إلى الحبشة كانا في طليعة المهاجرين .

***

مَضَتْ أمُّ سـلمةَ وزوجُها إلى ديارِ الغُرْبَةِ وخلَّفَتْ ورءاها في مكَّـةَ بيتَها الباذِخَ (3)، وعزَّها الشـامِخَ، ونَسَبَها العريقَ، مُحْتَسِبَةً (4) ذلك كلَّه عندَ اللّهِ، مُسْتَقِلَّةً له في جَنْبِ مَرْضاتِه.

وعلى الرَّغْمِ ممَّا لَقيَتْه أمُّ سَلَمَةَ وصحبُها مِنْ حِمايَةِ النجاشِيِّ نَضرَ اللّهُ في الجنةِ وَجْهَه، فقد كان الشَّوْقُ إلى مكَّةَ مهبطِ الوحْي، والحنينُ إلى رسولِ اللّهِ مَصْدر الُهدَى يَفْري كَبِدَها وكَبدَ زوجها فَرْياً.

ثم تَتَابَعتِ الأخبارُ على المهاجرين إلى أرضِ الحَبَشَةِ بأنَّ المسلمين في مكَّةَ قد كَثُرَ عَدَدُهم، وأنَّ إسلامَ حَمْزَة بنِ عبدِ المطَّبِ، وعمرَ بنِ الخطَّابِ قد شَدَّ من أزْرهم (5)، وكَفَّ شيْئاً من أذَى قريش عنهم، فَعَزَمَ فريق منهم عَلى العَودَةِ إلى مَكَّةَ، يَحْدوهم الشوقُ (6)، ويدعوهم الحنينُ..

فكانت أمُّ سلمةَ وزوجُها في طليعةِ العائدين

***

لكِنْ سَرْعانَ ما اكْتَشَفَ العائدون أنَّ ما نُمِيَ إليهم من أخبارٍ كان مُبالغاً فيه، وأنَّ الوَثْبَةَ التي وَثَبَها المسلمون بَعْدَ إسلامِ حمزةَ وعمرَ، قد قوبِلَتْ مِنْ قريش بِهَجْمَةٍ أكبرَ.

فَافْتَنَّ المُشْرِكونَ في تعْذيبِ المسلمين وتَرْويعهم، وأذاقوهُم مِنْ بَأسِهم ما لا عَهد لهم بِهِ مِنْ قَبلُ.

عند ذلك أذِنَ الرسولُ صلواتُ اللّهِ عليه لأصحابِهِ بالِهجْرَةِ إلى المدينةِ، فَعَزَمَتْ أمُّ سلمةَ وزوجُها على أن يكونا أوَّلَ المهاجرين فِراراً بدينهما وتَخَلُّصاً من أذَى قريش. لكِنَّ هِجْرَةَ أمِّ سَلَمَةَ وزوجِها لم تكن سَهْلَةً مُيَسَّرَةً كما خُيِّل لهما، وإنَّما كانت شَاقَّةً مُرَّةً خَلَّفَتْ وراءَها مأساةً تهون دونَها كلُّ مَأساةٍ.

فَلْنَتْركِ الكلامَ لأمِّ سلمةَ لِتَرْوِيَ لنا قِصَّةَ مأساتها...

فشعورُها بها أشدُّ وأعْمَقُ، وتَصْويرُها لها أدَقّ وأبلَغُ.

قالت أمُّ سلمةَ:

لما عَزَمَ أبو سلَمَةَ على الخروج إلى المدينة أعَدَّ لي بعيراً، ثمَّ حَمَلَني عليه، وجعلَ طِفْلَنا سَلَمَةَ في حِجْري، ومضَى يقودُ بِنا البعيرَ وهو لا يَلْوي على شيء (7). وقبلَ أن نَفْصِلَ (8) عَنْ مَكَّةَ رآنا رِجالٌ مِنْ قَوْمي بني مخزوم فَتَصَدَّوْا لنا، وقالوا لأبى سَلَمَةَ:

إن كنتَ قد غَلبْتَنا على نَفسِك، فما بالُ امْرَأتِكَ هذه؟!

وهي بِنْتُنا، فعلامَ نَتْرُكُكَ تأخُذُها مِنَّا وتسيرُ بها في البلادِ؟!

ثم وَثَبوا عليه، وانْتَزَعوني منه انْتِزاعاً.

وما إن رآهم قومُ زوجي بنو عَبْدِ الأسَدِ يأخذونَني أنا وطِفْلي، حَتَّى غَضِبوا أشَدَّ الغَضَبِ، وقالوا:

لا واللّهِ لا تتْرُكُ الوَلَدَ عِنْدَ صاحِبَتِكم بعد أن انْتزعتُمُوها من صاحِبِنا انْتِزاعاً..

فهو ابْنُنا ونحن أولى به.

ثم طَفِقُوا يتجاذَبون طِفْلي سـلمةَ بيْنَهم عَلَى مَشْهَدٍ منِّى حتَّى خَلَعوا يَدَهُ وأخَذوه.

وفي لَحَظَاتٍ وَجَدْتُ نَفْسِي مُمَزَّقَةَ الشَّمْل وحيدةً فريدةً:

فزوجي اتَّجه إلى المدينةِ فِراراً بدينه ونَفْسِه... وولدي اخْتَطَفَه بنو عبدِ الأسَدِ من بينِ يَدَيَّ مُحَطَّماً مَهيضاً (9)..

أما أنا فقد اسْتَوْلَى علَّي قَوْمي بنو مخزوم، وجعلوني عِنْدَهم...

ففُرِّقَ بَيْني وبينَ زَوْجي وَبَيْنَ ابني في ساعةٍ .

ومُنذ ذلك اليومِ جَعَلْتُ أخرُجُ كُلَّ غَداةٍ إلى الأبطَحِ، فأجْلِسُ في المكانِ الذي شَهِدَ مأسـاتي، وأستعيدُ صورةَ اللَّحظاتِ التي حِيلَ فيها بيني وبينَ ولدي وزَوْجِي، وأظَلُّ أبكي حتَّى يُخيّمَ عليَّ الليلَ.

وبقيتُ على ذلك سنةً أو قريباً مِنْ سنةٍ إلى أنْ مَرَّ بي رَجُل من بني عَمِّي، فَرَقَّ لحالي ورَحِمَني وقال لِبني قومي:

ألا تُطْلِقون هذه المسكينةَ!! فَرَّقْتُم بينَها وبينَ زَوْجِها وبينَ ولدِها.

وما زالَ بهم يَسْتَلينُ قلوبَهم ويَسْتَدِرُّ عَطْفَهم حتَّى قالوا لي:

اِلحقي بزوجِك إن شِئْتِ.

ولكِنْ كيفَ لي أن ألْحَقَ بِزَوجي في المدينةِ وأترُكَ ولدي وفِلْذَةَ (10) كَبِدي في مكَّةَ عنْدَ بني عبدِ الأسدِ؟!

كيف يمكنُ أن تَهْدَأ لي لوعَة أو تَرْقأ لعيني عَبْرَةٌ (11) وأنا في دارِ الِهجْرَةِ وولدي الصغيرُ في مكَّةَ لا أعرِف عنه شيئاً؟!!!

ورَأى بعضُ النـاسِ ما أعالج (12) مِنْ أحْزاني وأشْجاني فرقَّت قلوبُهم لحالي، وكلَّموا بني عبدِ الأسَدِ في شَأني (13) واسْتَعْطفوهم علىَّ فَرَدُّوا لي وَلَدي سَلَمَةَ.

***

لم أشأ أنْ أترَيَّثَ في مَكَّةَ حتَّى أجِدَ مَنْ أسافِرُ مَعَه ؛ فقد كنت أخشى أنْ يَحْدُثَ ما ليس بالحِسْبَان فَيعوقَني عَنِ اللَّحاقِ بِزَوجي عائِقٌ …

لذلك بادرتُ فأعْدَدْتُ بَعيري، ووضَعْتُ ولدي في حِجْري، وخَرَجْتُ مُتَوَجِّهَةً نحوَ المدينةِ أريدُ زَوْجي، وما مَعي أحَدٌ مِنْ خَلْقِ اللّهِ.

وما إن بَلَغْتُ "التنعيم" (14) حتَّى لقيتُ عُثْمانَ بنَ طلحةَ (15) فقال:

إلى أين يا بِنْتَ زادِ الراكِـبِ؟!

فقلت: أريدُ زَوْجي في المدينةِ.

قال: أوَما مَعَكِ أحدٌ ؟!

قلت: لا واللّهِ إلا اللّهَ ثم بُنَيِّ هذا.

قال: واللّهِ لا أترُكُكِ أبداً حتَّى تَبْلُغي المدينة. ثم أخَذَ بِخطام (16) بعيري وانْطَلَقَ يَهْوي بي..

فواللّهِ ما صَحِبْتُ رجلاً من العَرَبِ قَطُّ أكْرمَ مِنْه ولا أشْرَفَ: كان إذا بَلَغ منزلاً من المنازِلِ يُنيخُ بعيري، ثم يَسْتَأخرُ عنِّي، حتَّى إذا نَزَلْتُ عن ظهْرِه واسْتَوَيْتُ على الأرضِ دنا إليه وحَطَّ عَنْه رَحْلَه، واقْتَادَه إلى شَجَرَةٍ وقيَّده فيها...

ثم يَتَنَحَّى عَنِّى إلى شَجَرَةٍ أخْرَى فيَضْطَجعُ في ظلِّها.

فإذا حانَ الرَّواحُ قامَ إلى بعيري فأعَدَّه، وقدَّمه إليَّ، ثم يَسْتَأخِرُ عَنِّى ويقول: ارِكَبي، فإذا رَكِبْتُ، واسْتَوَيْتُ على البعيرِ، أتى فأخذَ بِخِطامِه وقادَه.

***

وما زال يصْنَعُ بي مثلَ ذلك كلَّ يوم حتَّى بَلَغْنا المدينةَ، فلمَّا نَظَرَ إلى قريةٍ بقُبَاء (17) لبني عمرو بن عوِف قال: زوجُك في هذه القريةِ، فادْخُليها على بَرَكةِ اللّهِ، ثم انصَرَف راجعاً إلى مكَّةَ.

***

اجتَمَع الشَّمْلُ الشتيتُ (18) بعدَ طولِ افْتِراقٍ ، وقرَّتْ عَيْنُ أمِّ سلمةَ بِزَوْجِها، وسَعِدَ أبو سـلمةَ بصاحِبَتِهِ وولَدِه… ثم طَفِقَتِ الأحداثُ تَمْضى سِراعاً كَلَمْح البَصرِ.

فهذه بَدْرٌ يَشْهَدُها أبو سلمةَ ويعودُ منها مَعَ المسلمين، وقد انْتَصروا نَصراً مُؤزَراً (19).

وهذه أُحد، يخوضُ غِمَارَها بَعْدَ بَدْرٍ ، ويُبلي فيها أحسنَ البلاءِ وأكْرَمَه، لكنَّه يخرجُ منها وقد جُرِحَ جُرْحاً بليغاً، فما زال يعالِجُه حتَّى بدا له أنّه قد انْدَمَلَ (20)، لكِنَّ الجُرحَ كان قد رُمَّ عَلى فسادٍ (21) فما لَبِثَ أن انْتَكَأ (22) وألْزَمَ أبا سَلَمَةَ الفِراشَ.

وفيما كان أبو سلمة يُعالَج من جُرْحِه قال لزوجه: يا أمَّ سَلَمَةَ، سمعت رسولَ اللّه صلى الله عليه وسلم يقول:

"لا يصيبُ أحداً مصيبة، فَيَسْتَرْجعُ (23) عِنْدَ ذلك ويقول:

اللَّهُمَّ عندَكَ احْتَسَبْتُ مصيبتي هذه.

اللَّهُمَّ اخْلُفني خَيْراً مِنها إلا أعطاهُ اللّه عزَّ وجلَّ ...."

***

ظَلَّ أبو سلمةَ على فِراشِ مَرَضِهِ أياماً. وفي ذاتِ صباح جاءَه رسولُ اللّهِ صلى الله عليه وسلم ليَعودَه، فلم يَكَدْ ينتهي من زيارتِه ويجاوزُ بابَ داره، حتَّى فارقَ أبو سلمةَ الحياةَ.

فأغْمَضَ النبيُّ عليه الصَّلاةُ والسَّلامُ بِيَديه الشريفتين عَيْني صاحبه.

ورَفَعَ طَرْفَه إلى السماءِ وقال:

اللَّهُمَّ اغْفِرْ لأبي سَلَمَةَ، وارْفَعْ دَرَجَتَه في المقرَّبين.

واخلُفْه في عَقِبهِ (24) في الغابرين.

واغْفِرْ لنا وله يا ربَّ العالمين. وافسَحْ له في قَبْرِه، ونوِّرْ له فيه.

أما أمُّ سلمةَ فَتَذكَّرَتْ ما رَواهُ لها أبو سَلَمَةَ عَنْ رسولِ اللّهِ صلى الله عليه وسلم فقالت:

اللَّهُمَّ عِنْدَكَ أحْتَسِبُ مصيبتي هذه...

لكِنَّها لم تَطِبْ نفسُها أنْ تقولَ: اللَّهُمَّ اخْلُفني (25) فيها خيراً منها؟ لأنَّها كانت تتساءل، ومن عَساهُ أن يكونَ خيراً من أبي سَلَمَة؟!

لكنَّها ما لَبِثَتْ أن أتمّتِ الدعاءَ…

***

حزن المسلمون لِمصابِ أمِّ سلمةَ؟ لم يَحْزنوا لِمُصابِ أحَدٍ من قَبْلُ، وأطلقوا عليها اسم "أيّم (26) العرب "….

إذْ لم يَكُنْ لها في المدينةِ أحدٌ من ذويها غيرَ صِبيَةٍ صغارٍ كزغبِ القطا (27).

***

شَعَرَ المهاجرون والأنْصَارُ معاً بِحَقِّ أمِّ سلمةَ عليهم، فما كادَتْ تَنْتَهي من حِدَادِها على أبى سـلمةَ حتَّى تقدَّم منها أبو بكر الصديقُ يخطُبها لِنَفْسِهِ فأبَتْ أن تَسْتَجيبَ لِطَلَبِه..

ثم تقدَّم منها عمرُ بنُ الخطَّاب فردَّته كما ردَّت صاحِبَه...

ثم تَقَدَّم منها رسولُ اللّهِ صلى الله عليه وسلم فقالت له:

يا رسولَ اللّهِ، إنَّ فيَّ خِلالاً (28) ثلاثاً: فأنا امرأةٌ شديدةُ الغَيْرَة فأخافُ أن تَرَى مِنِّى شَيئاً يُغْضِبُكَ فَيُعَذِّبني اللّهُ به.

وأنا امرأة قد دَخَلْتُ في السنِّ (29).

وأنا امرَأة ذاتُ عِيال.

فقال عليه الصلاة والسَّلام:

أمَّا ما ذَكَرْتِ من غَيْرَتكِ فإني أدعو اللّهَ عَزَّ وجَلَّ أن يُذْهِبَها عنك.

وأمَّا ما ذَكَرْتِ من السنِّ فقد أصابني مثلُ الذي أصابَك. وأمَّا ما ذَكَرْتِ من العيالِ، فإنَّما عيالُكِ عيالي.

ثم تزوّج رسولُ اللّهِ صلى الله عليه وسلم من أمِّ سلمة فاستجاب اللّه دعاءَها، وأخْلَفَها خيراً من أبى سَلَمَةَ.

ومنذ ذلك اليومِ لَمْ تَبْقَ هِنْدُ المَخْزُوميَّةُ أمّاً لِسَلَمَةَ وحدَه؟ وإنما غَدَتْ أمّاً لجميع المؤمنين.

نَضرَ اللّهُ وَجْهَ أم سلمة في الجنَّةِ ورَضِىَ عنها وأرضاها (*)

(*) للاستزادة من أخبار أم المؤمنين أم سلمة رضي الله عنها انظر:

1- الإصابة (طبعة السعادة) 240- 242.

2- الاستيعاب (طبعة حيدر آباد) 2/ 780.

3- أسد الغابة: 5/588- 589.

4- تهذيب التهذيب : 12/455 - 465 .

5- تقريب التهذيب : 2/627 .

6- صفة الصفوة : 2/20-21 .

7-شذرات الذهب : 1/69-70 .

8-تاريخ الإسلام للذهبي : 3/97-98 .

9-البداية والنهاية : 8/214-215 .

10-الأعلام ومراجعه : 9/104 .

(1) النكال: الأذى الشديد الذي يجعل المصابَ به عبرة لغيره.

(2) الصم الصلاب: الصخور القاسية.

(3) الباذخ: العالي، الرفيع.

(4) محتسبة: طالبة الجزاء من الله.

(5) شد أزرهم: قوَّاهم.

(6) يحدوهم الشوق: يسوقهم الشوقُ.

(7) لا يلوي على شيء: لا يقف عند شيء ولا ينتظر.

(8) قبل أن نفصُلَ عن مكة: قبل أن نخرج منها.

(9) مهيضاً: ممزَّقاً مكسَّراً.

(10) فلذة كبدي: قطعة كبدي.

(11) ترقأ لعيني عبرة: تجف لعيني دمعة.

(12) أعالج: أعاني.

(13) في شأني: في أمري.

(14) التنعيم: مكان على ثلاثة أميال من مكة.

(15) عثمان بن طلحة: كان حاجب بيت الله في الجاهلية، أسلم مع خالد بن الوليد وشهد فتح مكة فدفع إليه الرسول عليه السلام مفتاح الكعبة وكان يوم رافقَ أم سلمة مشركاً.

(16) الحِطام: حَبْل يجعل في عنق البعير ليقاد به.

(17) قُباء: قرية في ضواحي المدينة تبعد عنها ميلين.

(18) ا لشَّتيت: ا لمُفرَّق.

(19) مؤزراً: قوياً مبيناً.

(20) اندمل: تماثل للشفاء.

(21) رم الجرح على فساد: يعني صلح في الظاهر وهو فاسد في الحقيقة.

(22) انتكأ: انفتح.

(23) يسترجع: يقول إثا للّهِ وإنَّا إليه راجعون.

(24) اخلُفْه في عقبه: كن عِوضاً عنه ولأولاده وأهله.

(25) أخلفني فيها خيراً منها: عوضني عنها ما هو خير منها.

(26) الأيِّمُ: المرأة التي فقدت زوجها.

(27) كزغب القطا: كفراخ القطا التي لم ينبت ريشها.

(28) خِلالاً: صفاتٍ .

(29) دخلت في السن: جاوَزْتُ سِنَّ الزَواج.


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الثالث > صور من حياة الصحابة

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الثالث

صور من حياة الصحابة
 | أبو أيوب الأنصاري
 | النعمان بن مقرن المزني
 | أسيد بن الحضير
 | عبد الله بن مسعود
 | أبو عبيدة بن الجراح
 | أيم العرب ـ أم سلمة

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


رمله بنت أبي سفيان

رَمْلة بنت أبي سفيان

" أم حبيبة آثرت الله ورسوله على ما سواهما، وكرهت أن تعود

للكفر كما يكره المرء أن يُقذف في النار"

[ المؤرّخون ]

ما كان يَخْطُرُ بِبالِ أبي سُفْيَانَ بنِ حربٍ أنَّ في وُسْع أحدٍ من قريشٍ أنْ يخرُجَ على سُلْطانِه(1)، أو يخالفَه في أمر ذي بال(2). فهو سَيِّدُ مكةَ المُطاعُ، وزعيمُها الذي تَدينُ له بالولاءِ(3).

لكنَّ ابنَتَه رَمْلَةَ المكناةَ بأمِّ حبيبةَ، قد بَدَدَتْ(4) هذا الزَّعْمَ. وذَلك حين كَفَرَتْ بآلهة أبيها، وآمنتْ هي وزوجُها عبيدُ اللّهِ بنُ جحش باللّهِ وحدَه لا شَريكَ له، وصدَّقَتْ بِرِسالَةِ نبيِّه محمدِ بنِ عبدِ اللّهِ.

وقد حاوَلَ أبو سفيانَ بكـلِّ ما أوتي مِنْ سَطْوَةٍ وبَأس(5)، أن يَرُدَّ ابنتَـه وزوْجَها إلى دينهِ ودينِ آبائهِ، فلم يُفْلِحْ، لأنَّ الإيمانَ الذي رَسَخَ في قلبِ رَمْلَةَ كانَ أعمقَ من أنْ تَقْتَلِعَه أعَاصيرُ(6) أبى سفيانَ، وأثْبَتَ من أنْ يُزَعْزِعَه غَضبُه.

***

ركب أبا سفيانَ الهمُّ بسبب إسلامِ رملةَ؟ فما كان يعرفُ بأيِّ وجهٍ يقابلُ قريشاً، بعد أنْ عَجَزَ عن إخضاعِ ابنتهِ لمشيئَتِه، والحيلولةِ دونَها ودونَ اتِّباع محمد.

***

ولمَّا وَجَدَت قريشا أنَّ أبا سفيانَ ساخِطٌ على رَمْلَةَ وزوجها اجترأتْ عليهما، وطَفِقَتْ تُضَيِّقُ عليهما الخِنَاقَ، وجعلت تُرْهِقُهُما(7) أشَدَّ الإرْهاقِ، حتى باتا لا يُطيقانِ الحياةَ في مكةَ.

ولما أذِنَ الرسولُ صلواتُ اللّهِ وسلامُه عليه للمسلمين بالِهجْرَةِ إلى الحبشةِ، كانت رَمْلَةُ بنتُ أبي سُفيانَ وطِفْلَتُها الصغيرةُ حبيبةُ، وزوجُها عبيدُ اللّهِ بنُ جحش، في طليعةِ المهاجرينَ إلى اللّهِ بدينهم، الفارِّين إلى حمى النَّجاشيِّ(8) بإيمانهم.

***

لكنَّ أبا سفيانَ بنَ حربٍ ومن مَعه من زعماءِ قُريشٍ، عَزَّ(9) عليهم أن يفْلِتَ من أيديهم أولئكَ النفرُ من المسلمين، وأن يذوقوا طَعْمَ الراحَةِ في بلادِ الحَبَشَةِ.

فأرسلوا رسلهم إلى النجاشي يحرضونه(10) عليهم. ويطلبونَ منه أن يُسْلِمَهم إليهم، ويَذْكرونَ له أنَهُمْ يقولون في المسيح وأمِّه مريمَ قولاً يسوؤه(11).

فبعثَ النجاشىُّ إلى زعماءِ المُهاجرين، وسألهم عن حقيقةِ دينهم وعَمَّا يقولونه في عيسى ابنِ مريمَ وأمِّه، وطلب إليهم أنْ يُسْمِعُوه شيئاً من القرَانِ الذي يَنْزِلُ على قلبِ نبيِّهم.

فلما أخبروه بحقيقةِ الإسلامِ، وتَلَوْا عليه بعضاً من آياتِ القرَانِ، بَكَى حتى اخْضَلَّتْ(12) لِحْيَتُه وقال لهم:

إن هذا الذي انْزِلَ على نَبِيِّكُمْ محمدٍ ، والذي جاء به عيسى ابنُ مريمَ يخرجان من مِشْكاةٍ(13) واحِدَةٍ.

ثم أعلنَ إيمَانَه باللّهِ وَحْدَهُ لا شريكَ له، وتصديقه لِنُبُوَّةِ محمدٍ صلواتُ اللّهِ وسلامُه عليه...

كما أعلن حِمايَتَه لمن هاجر إلى أرضِـه من المسـلمين على الرَّغْمِ من أنَّ بطارِقَتَه(14) أبوا أنْ يُسْلِموا، وظلُّوا على نَصْرانِيَّتِهم.

***

حَسبتْ (15 )أم حبيبة بعد ذلك أنَّ الأيامَ صَفَتْ لها بعدَ طول عُبُوس، وأن رِحْلَتَهَا الشَّاقَّةَ في طريق الآلام قد أفْضتْ(16) بها إلى راحةِ الأمان...

إذْ لم تكن تَعْلَمُ ما خَبَّأتْهُ لها ا لمقادير...

***

فلقد شاءَ اللّهُ تَبَارَكَتْ حِكْمَتُه، أن يَمْتَحِنَ أمَّ حبيبةَ امتحاناً قاسياً تَطشُ(17) فيه عقولُ الرجالِ ذَوي الأحلامِ(18) وتَتَضَعْضَعُ أمامَه أفهام ذوي الأفهامِ.

وأن يَخْرِجُهَا من ذلك الابتلاء الكبير ظافِرَةً تَتَرَبَّعُ(19) على قِمة النجاح...

***

ففي ذاتِ ليلةٍ أوَتْ أمُّ حبيبةَ إلى مَضْجَعِها، فَرَأتْ فيما يراه النائِمُ أنَّ زوجَها عُبَيْدَ اللّهِ بنَ جحش يَتَخَبَّطُ فِي بحرٍ لُجِّيٍّ(20) غَشِيَتْهُ(21) ظُلُماتٌ بعضُها فوفَ بَعْض، وهُوَ بأسْوَءِ حال...

فهبَّتْ من نومها مَذْعورةً(22) مضطَرِبَةً...

ولم تشأ أنْ تَذْكُرَ له أو لأحدٍ غَيْرِه شيئاً مِمَّا رأت...

لكنَّ رُؤياها ما لَبِثَتْ أن تَحَقَّقتْ، إذ لم يَنْقَضِ يومُ تلك اللَّيْلَةِ المشؤومَةِ(23) حتى كان عبيدُ اللّه بنُ جحشٍ، قد ارتَدَّ عن دينه وتَنَصرَ...

ثم أكَبَّ على حاناتِ(24) الخمَّارينَ يعاقِر(25) أمَّ الخبائثِ(26) فلا يَرْتَوِي منها ولا يَشْبَعُ.

وقد خَيَّرَهَا بَيْنَ أمرين أحْلاهُما مُرّ:

فإما أن تُطَلَّقَ...

وإمَّا أنْ تَتَنَصَّر...

***

وَجَدَتْ أمُّ حبيبةَ نفسَها فجأةً بين ثلاثٍ :

فإمَّا أنْ تَسْتَجيبَ لِزَوْجِها الذي جَعَلَ يُلحُّ في دَعْوَاها إلى التَنّصَّرِ، وبذلكَ تَرْتَدُّ عن دينها- والعياذُ باللّه- وتبوءُ بِخْزِيِ(27) الدنيا وعذابِ الآخرة.

وهو أمر لا تَفْعَلُهُ ولو مُشِطَ لحمُها عن عَظْمِها بأمْشَاطٍ من حديد...

وإما أنْ تعودَ إلى بَيْتِ أبيها في مكةَ، وهو مازال قَلْعَةً للشرْكِ؟ فتعيشَ فيه مَقْهورَةً مغلوبَةً على دينها...

وإما أنْ تَبْقَى في بلادِ الحبشةِ وحيدةً، شريدةً، لا أهلَ لها ولا وطَنَ ولامعينَ.

فآثرت(28) ما فيه رضى اللّهِ عزَّ وجَلَّ على ما سِواه...

وأزْمَعَتْ(29) على البقاءِ في الحبشةٍ حتى يأتيَ اللّهُ بِفَرَج من عنده.

***

لم يَطُلِ انتظارُ أمِّ حبيبةَ كثيراً.

فما إن انْقَضَتْ عِدَّتُها(30) من زَوْجِها الذي لم يَعِش بعد تَنَصُّرِه إلا قليلاً حتى أتاها الفَرَج...

لقد جاءها السَّعْدُ يُرَفْرِفُ بأجْنِحَتِهِ الزُّمُرُّدِيَّةِ(31) الخُضرِ فوقَ بَيْتها المحزونِ على غير ميعاد...

ففي ذاتِ ضُحىً مُفَضَّضِ(32) السَّنا طَلْقِ المُحيَّا طُرِقَ عليها البابُ؛ فلما فَتَحَتْه فوجِئَتْ"بأبْرَهَةَ " وصيفةِ(33) النجاشيِّ ملكِ الحبشةِ.

فحمتها بأدًبٍ وبِشْرٍ ، واسْتَأذَنَتْ بالدخولِ عليها وقالت:

إن الملكَ يُحيِّيكِ ويقولُ لك: إنَّ محمداً رسولَ اللّهِ قد خَطًبكِ لِنَفْسِه...

وإنَّه بعثَ إليه كتاباً وكَّلَه فيه بأنْ يَعْقِدَ له عليك ... فَوَكِّلِي عَنْكِ من تَشائين.

***

استطارَتْ(34) أم حبيبة فرحاً، وهَتفت: بَشَّرَكِ اللّهُ بالخيرِ... بَشَرَكِ اللّهُ بالخيرِ...

وطَفِقَتْ تَخْـلَعُ ما عليهـا من الحـلِىِّ فَنَزَعَتْ سِـوارَيْهَا، وأعْطَتْهُما لأبرَهَةَ...

ثم ألْحَقَتْهما بِخَلْخالِها(35) ... ثم أتبَعَتْ ذلك بِقُرْطَيْها(36) وخَواتيمِها...

ولو كانت تملِكُ كنوزَ الدنْيا كلَّها لأعْطَتْها لها في تلك اللَّحْظَة.

ثم قالت لها : لقد وكلتُ عَنِّي خالدَ بنَ سعيدِ بنِ العَاصِ؛ فهو أقربُ النَّاسِ إليَّ.

***

وفي قَصْرِ النجاشيِّ الرابِضِ على رابيةٍ شَجْرَاءَ(37) مُطِلَّةٍ على روضةٍ من رياضِ الحَبَشَةِ النَّضِرَةِ.

وفي أحَدِ أبهائِه(38) الفسيحةِ الُمزْدانَةِ بالنقوش الزاهيةِ، المُضاءةِ بالسُرج(39) النُّحَـاسِيَّةِ الوضاءَةِ، المفروشَةِ بِفاخِر الرِّياش اجتمع وجوهُ الصَّحابَةِ المقيمون في الحَبَشَةِ، وعلى رأسِهِمْ جعفرُ بنُ أبي طالبٍ ، وخالدُ بنُ سعيدِ بنِ العاصِ، وعبدُ اللّهِ بنُ حُذَافَةَ السهمىُّ، وغيرُهم لِيَشْهَدوا عَقْدَ أمِّ حبيبـةَ بنتِ أبى سُفيانَ على رسولِ اللّهِ صلى الله عليه وسلم .

فلما اكْتَمَلَ الجمعُ، تَصَدَّرَ النجاشيُّ المَجْلِسَ وخَطهم فقال:

أحْمَدُ اللّهَ القُدُّوسَ المُؤمِنَ الجبَّارَ(40) وأشْهَدُ أنْ لا إله إلا اللّه وأنَّ محمداً عبدُه ورسولُه، وأنّه هو الذي بَشَّرَ به عيسى ابن مريم.

أما بعد : فإنَّ رسولَ اللّهِ صلى الله عليه وسلم طَلَبَ مِنِّى أنْ أزوِّجَهُ أمَّ حبيبةَ بنتَ أبي سُفْيانَ؟ فَأجَبْتُه إلى ما طلبَ، وأمْهَرْتُها نيابَةً عنه أربعَ ماِئةِ دينارٍ ذهباً…

على سنة الله ورسوله ...

ثم سَكَبَ الدنانيرَ بين يَدَيْ خَالِدِ بنِ سعيدِ بنِ العاص.

وهنا قام خالِدٌ فقال : الحمدُ للّه أحْمَدُه وأسْتَعينُه، وأسْتَغْفِرُهُ، وأتوبُ إليه، وأشْهَدُ أنَّ محمداً عبدُه ورسولُه، أرْسَلَه بدينِ الهُدَى والحقِّ لِيُظْهِرَه(41) على الدينِ كُلِّه ولو كَرِهَ الكافِرون.

أما بعدُ : فقد أجَبْتُ طَلَبَ رسولِ اللّهِ عليها، وزوَّجْتُه مُوكِّلَتي أمَّ حبيبةَ بنتَ أبي سفيانِ.

فبَارَكَ اللّهُ لرسولِه بزوجَتِه.

وهنيئاً لأمِّ حبيبةَ بما كتب اللّهُ لها من الخير...

ثم حَمَلَ المالَ وهَم أنْ يمضيَ به إليها، فقام أصحابُه لِقِيامِه وهَمُّوا بالانصرافِ أيضاً.

فقال لهم النجاشي : اجْلِسُوا فإنَّ سُنَّةَ الأنبياءِ إذا تَزَوَّجوا أن يُطْعِمُوا طعاماً.

ودعا لهم بطعام فأكلَ القومُ ثم انفَضُّوا.(42)

***

قالت أمُّ حبيبة: فلما وَصَلَ المالُ إليَّ أرْسَلْتُ إلى " أبرَهَةَ " التي بَشَّرَتْنِي خمسين مِثْقالاً(43) من الذَّهبِ وقلتُ:

إني كنتُ أعطيتكِ ما أعطتُ حينَ بَشَّرْتِني ولم يَكنْ عِنْدي يَوْمَئِذٍ مال ...

فما هُوَ إلا قليلٌ حتى جاءَتْ أبرَهَةُ إليَّ ورَدَّتِ الذَّهَبَ، وأخْرَجَتْ حُقا(44) فيه الحُلُّي الذي كنتُ أعطتها إياه، فَرَدَّتْهُ إليَّ أيضاً وقالت:

إنَّ الملكَ قد عَزَمَ عَلَيَّ ألا آخذَ منكِ شيئاً.

وقد أمَرَ نساءَه أن يَبْعَثْن لَكِ بِكُلِّ ما عِنْدَهُنَّ من الطّبِ.

فلمَّا كان الغَدُ جاءتني بِوَرْسٍ(45)، وعودٍ(46)، وعَنْبَر، ثم قالت لي:

إن لي عندكِ حاجَةً...

فقلت: ومَا هي؟!

فقالت:

لقد أسْلَمْتُ، واتبعتُ دينَ محمدٍ فاقْرَئي عَلَى النبيِّ مِنِّي السلامَ وأعلمِيه أني آمنتُ باللّهِ ورسولِه ولا تَنْسَي ذلك.

ثم جَهَّزَتْنِي.(47)

***

ثم إنِّي حُمِلْتُ إلى رسولِ الله صلى الله عليه وسلم .

فلما لقيتُه، أخْبَرْتُه بما كان من أمر الخِطْبةِ، وما فَعَلْتُه مع " أبرَهَةَ " وأقْرَأته مِنها السلامَ .

فَسُرَّ بِخَبَرِها وقال: وعليها السلامُ ورحمةُ اللّهِ وبَرَكَاتُه(*).

(*) للاستزادة من أخبار رملة بنت أبى سفيان انظر:

1- ا لإصابة: 4/ 441.

2- الاستيعاب: 30314.

3- أسد الغابة: 45715.

4- صفة الصفوة: 2212.

5- المعارف لابن قتيبة: 136- 3440.

6- سير أعلام النبلاء.

7- مرآة الجنان لليافعى.

8- السيرة النبوية لابن هشام (انظر الفهارس).

9- تاريخ الطبري (انظر الفهارس في العاشر).

10- طبقات ابن سعد (انظر الفهارس في الثامن).

11- تهذيب التهذيب لابن حجر.

12- حياة الصحابة (انظر الفهارس).

13- أعلام النساء لكحالة: 464/1.

(1) يخرج على سلطانه: يخالف أمره.

(2) أمر ذو بال: أمْر ذو أهمية وشأن.

(3) الولاء: الطاعةُ والمتابعة.

(4) بَدَّدَتْ هذا الزعم: أبطلت هذا الزعم ومَزَّقته.

(5) ا لبأسُ: ا لقوَّة.

(6) أعاصير: جمع إعصار، وهو رج شديدة ترتفع بتراب الأرض ومياه المجر.

(7) ترهقهما: تُتْعِبُهما وتُعَنِّيهما.

(8) النجاشي: ملك الحبشة، وقد جمع القرآن وآمن بالله ورسوله وآوى المسلمين.

(9) عَزَّ عليهم: صَعُبَ عليهم.

(10) يحرِّضونه عليهم: يثيرونه عليهم.

(11) يسوؤه: يؤذيه ويزنه.

(12) اخضلت لحيته: تبللت لحيته.

(13) المشكاة: ما يوضع عليه المصباح (أي من مصْدر نورٍ واحدٍ ).

(14) البطارقة: جع بطريق وهو القائد.

(15) حسبت أم حبيبة: ظنَّت.

(16) أفضت بها: انتهت بها وأوصلتها.

(17) تطيش: تتوه وتضلُّ.

(18) ذوو الأحلام: أصحاب العقول.

(19) تتربع: تجلس.

(20) بحر لُجي: بحرٌ ذو لجج متلاطمة.

(21) غشيته ظُلُماتٌ : غَطَّتْه ظلماتٌ وأطبقت عليه.

(22) هَبَّت مذعورة: نَهَضَتْ خائفة.

(23) الليلة المشؤومة: الليلة التعيسة.

(24) حانات الخمارين: دكاكين الخمَّارين.

(25) يعاقِرُ الخمر: يلازمها ويُدْمِنُ عليها.

(26) أم الخبائث: كناية عن الخمر، ودعيت بذلك لأنها أصل كل شَرّ.

(27) تبوء بخزي الدنيا: ترجعُ بعار الدنيا.

(28) آثرت: فضَّلت واختارت.

(29) أزْمَعَت: عَزَت وقرَّرت.

(30) العِدة: المُدَّة المشروعة التي تقضها المرأة بعد وفاة زوجها أو طلاقها منه.

(31) الزمردية: نسبة إلى الزمرُّد، وهو حجر كريم أخفر اللون.

(32) مفضض الأنا: سناه فضي اللون، والسنا: الضوء.

(33) وصيفةَ النجاشى: خادمته الخاصة.

(34) استطارت فرحاً: كادت تطر من شدة الفرح.

(35) الخلخال: ضربٌ من الحلي تضعه المرأة في رجلها.

(36) القرط: الحلق.

(37) رابية شجراء: رابية ذات شجر.

(38) الأبهاء: جمع بهو، وهو القاعة الواسعة.

(39) السُّرج: جمع سراج، وهو المصباح الذي يضاء بالزَّيت ونحوه.

(40) القدوس، المؤمن، الجبار: من أسماء اللّه الحسنى.

(41) ليظهره: ليجعله غالباً قوياً ظاهراً.

(42) انفضوا: تفرَّقوا.

(43) المثقال: ما يوزن به الذهب ونحوه.

(44) الحُقُّ: بفم الحاء وعاء الطيب.

(45) الورس: نبات أصفرُ يُتَّخَذُ منه الزعفران.

(46) العود: ضربٌ من الطب بُتَبخَّرُ به.

(47) جَهّزتني: أعدَّت لي جهازي.


زيد بن ثابت

زَيْد بن ثابت

" فمن للقوافي بعد حسان وابنِه

ومن للمعاني بعد زيد بن ثابت"

[ حسّان بن ثابت ]

نحن في السنةِ الثانيةِ للهِجْرَةِ.

ومدينةُ رسولِ اللّه صلواتُ اللّهِ وسلامُه عليه يموجُ بعضُها يَوْمَئِذٍ في بعض(1) استعداداً لبدر.

والنبيُّ الكريمُ يُلْقي النظراتِ الأخيرةَ على أوَّلِ جيش يَتَحَرَّكُ تَحْتَ قيادَتِه للجهادِ في سبيلِ اللّه وتَثْبيتِ كلمتِه في الأرضِ.

وهنا أقبلَ على الصفوفِ غلامٌ صغيرٌ لم يتمَّ الثالثَةَ عشْرَةَ من عمره، يَتَوَهجُ ذكاءً وفطنةً...

ويتألق نجابةً (2) وحَميةَ...

وفي يدِه سيفٌ يسـاويه في الطول أو يزيدُ عنه قليلاً، ودنا من رسولِ اللّهِ صلواتُ اللّهِ وسلامُه عليه وقال:

جُعِلتُ فداكَ يا رسولَ اللّه، ائذَنْ لي أنْ أكونَ مَعَكَ وأجاهِدَ أعداءَ اللّهِ تحتَ رايتكَ.

فنظرَ إليه الرسولُ الكريم نظرةَ سرورٍ وإعجاب، ورَبَّتَ(3) على كتفه بِرِفْق وودّ، وطيَّبَ خاطِرَه، وصَرَفَه لصِغرِ سِنِّه.

***

عادَ الغلامُ الصَّغيرُ يُجَرْجِرُ سيفَه على الأرضِ أسوانَ(4) حزيناً، لأنه حُرِمَ من شَرف صًحْبَةِ رسولِ اللّه في أولِ غزوةٍ يغزوها.

وعادَت من ورائِه أمُّه النَّوارُ بنتُ مالكٍ وهى لا تقِلُّ عنه أسىً وحزناً.

فقد كانت تتمنَّى أن تكْتَحِلَ عيناها برؤيةِ غلامِها، وهو يَمْضى معَ الرِّجالِ مجاهداً تحتَ رايةِ رسولِ اللّهِ.

وكانت تَأمُلُ في أن يَحْتَلَّ المكانَةَ التي كان من المُنْتَظَرِ أنْ يَحظى بها أبوه لدى الرسولِ لو أنه ظلَّ على قيدِ الحياة.

***

لكنَّ الغلامَ الأنصارِيّ حين وجد أنَه قد أخفق(5) في أنْ يَحْظَى بالتَّقَرُّبِ إلى رسولِ اللّهِ في هذا المجالِ لِصغرِ سِنِّه، تَفَتَّقَتْ فِطْنَتُه عن مجال آخَرَ- لا علاقَةَ له بالسن- يُقَرِّبُه من النبيِّ صلواتُ اللّهِ عليه ويُدنْيه إليه.

ذلك المجالُ هو مجالُ العلمِ والحِفْظ...

فَذَكَرَ الغُلامُ الفِكْرَةَ لأمِّه فهَشتْ لها وبَشّتْ(6) ونَشِطَتْ لِتَحقيقِها.

***

حَدَّثَتِ النوارُ رجالاً من قومِهم برَغْبَةِ الغلام؛ وذَكَرَتْ لَهُم فِكْرَتَهُ…

فَمَضَوْا به إلى رسولِ اللّهِ صلواتُ اللّهِ عليه وقالوا:

يا نَبِيَّ اللّهِ، هذا ابْنُنَا زيدُ بنُ ثابتٍ يَحْفَظُ سبعَ عشرةَ سورةً من كتابِ اللّهِ، ويَتْلوها صحيحةً؟ كما نزِلَتْ على قلبك.

وهو فوقَ ذلك حاذِق يجيدُ الكِتابَةَ والقراءةَ. وهو يريدُ أنْ يَتَقَرَّبَ بذلك إليك وأنْ يَلْزَمَكَ. فاسمع منه إذا شِئْتَ.

***

سَمِعَ الرسولُ الكريمُ من الغلام زيدِ بنِ ثابتٍ بعضاً مما يَحْفَظُ، فإذا هو مُشْرِق(7) الأداءِ، مُبينُ(8) النُّطقِ...

تَتَلألأ كلماتُ القرَانِ على شفتيه كما تَتَلألأ الكواكبُ على صَفَحَةِ السماء...

ثم إن تلاوتَهُ تَنُمّ على تَأثرٍ بما يتلو...

وَوَقَفاتُه تَدُلُّ على وَعْي لما يقرأ وحُسْن فهم...

فسُرَّ به الرسولُ الكريمُ إذْ وَجَدَه فوقَ ما وصفوه، وزادَه سروراً به إتقانُه لِلكتابة.

فالتَفَتَ إليه النبيُّ الكريمُ وقال: يا زيدُ، تَعَلَّمْ لي كتَابَةَ اليهودِ(9)، فإني لا آمَنُهم على ما أقول.

فقال: لبيكَ(10) يا رسولَ اللّهِ.

واكبَّ (11) من تَوِّه،(12) على العِبرِيَّة حتى حَذَقَها(13) في وقتٍ يَسـير، وجعل يَكْتُبُها لرسولِ اللّهِ صلواتُ اللّهِ عليه، إذا أراد أن يكتبَ لليهودِ، ويقرؤها له إذا هُمْ كتبوا إليه.

ثم تَعَلَّمَ السُّرْيانِيَّة(14) بأمرٍ منه- عليه الصلاةُ والسلامُ-كما تعلم العبرية.

فأصبح الفَتَى زيدُ بنُ ثابتٍ تَرْجُمانَ رَسولِ اللّهِ صلى الله عليه وسلم .

***

ولما استوثق(15) النبيُّ صلواتُ اللّهِ عليه من رصانةِ زيدٍ وأمانتِهِ، ودِقَّتِهِ وفهمِهِ، ائتمَنَهُ على رسالةِ السماء إلى الأرض، فجعله كاتباً لِوَحْيِ اللّه...

فكـان إذا نَزَلَ شيء من القرآنِ على قلبهِ، بَعَثَ إليه يدعوه وقال: اكتب يا زيدُ، فيكتبُ.

فإذا بِزَيْدِ بنِ ثابتٍ يَتَلَقَّى القرَآنَ عن رسولِ اللّه صلى الله عليه وسلم ، آناً(16) فآناً فينمو مع آياته...

ويأخذهُ رَطْباً طرِيّاً من فمِهِ مَوْصولاً بأسْباب نُزولِه، فَتُشْرِق في نفسُه بأنوارِ هِدَايتهِ...

ويستنيرُ عَقْلُهُ بِأسْرَارِ شريعَتِهِ...

وإذا بالفتى المحظوظِ يَتَخَصَّصُ بالقرَان، ويغدو المَرْجِعَ الأوَّلَ فيه لأمَّةِ محمدٍ بعد وفاةِ الرسولِ صلواتُ اللّه وسلامه عليه.

فكان رَأسَ من جمعوا كتابَ اللّهِ في عَهْدِ الصِّدِّيقِ.

وطليعةَ من وجَّدُوا مَصَاحِفَهُ في زَمَن عثمان.

أفَبَعْدَ هذه المنزِلَةِ منزلة تسمو إليها الهمَمُ؟!

وهَلْ فوقَ هذا المَجْدِ مجدٌ تَطْمَحُ إليه النفوسُ؟!

***

وقد كان من فضلِ القرَانِ على زيدِ بن ثابتٍ أن أنارَ له سُبُلَ الصَّوابِ في المواقف التي يَحَارُ فيها أولو الألْبَاب(17) ففي يوم السَّقيفَةِ(18) اخْتَلَفَ المسلمونَ فيمن يَخْلُفُ رسولَ اللّهِ صلوات اللّه عليه:

فقال المهاجرون:

فينا خِلافَةُ رسولِ اللّهِ ونحنُ بها أوْلَى.

وقال بعضُ الأنصار: بل تكونُ الخلافةُ فينا ونحنُ بها أجدرُ.

وقال بعضهم الآخرُ:

بل تكونُ الخِلافَةُ فينا وفيكم معاً...

فقد كان رسولُ اللّه صلواتُ اللّه عليه وسلامُه إذا اسْتَعْمَلَ واحداً مِنْكُمْ على عَمَل قَرَنَ معه(19) واحداً منا.

وكادت تَحْدُثُ الفِتْنَةُ الكُبْرَى، ونبيُّ اللّهِ ما زالَ مُسَجّىً بين ظهرانيهم(20) لم يُدْفَنْ بَعْدُ.

وكان لابُدَّ من كلمةٍ حاسِمَةٍ حازِمَةٍ رَشيدةٍ مُشرِقَةٍ بِهَدْيِ القرَانِ تَئِدُ الفتنةَ في مَهْدِها(21)، وتنيرُ للحائرين الطريقَ.

فانطلقت هذه الكلمةُ من فَم زيدِ بنِ ثابتٍ الأنصاريِّ.

إذ التفتَ إلى قَوْمِه وقال: يا معشَرَ الأنصار: إنَّ رسولَ اللّهِ صلى الله عليه وسلم كان من المهاجرين، فيكونُ خليفتُه مهاجِراً مثلَه.

وإنَّا كنا أنصارَ رسولِ اللّهِ صلى الله عليه وسلم ، فنكونُ أنصاراً لخليفتهِ من بعدِه وأعواناً له على الحَقَ.

ثم بَسَطَ(22) يَدَه إلى أبي بكر الصدِّيق وقال: هذا خليفتُكُم فبايِعوه.

***

وقد غدا زيدُ بنُ ثابتٍ بفضـلِ القرآنِ وتفقُّهِهِ فيه وطولِ ملازَمَتِهِ لرسولِ اللّه صلى الله عليه وسلم منارَةً(23) للمسلمين: يستشيره خلفاؤهم في المُعْضِلاتِ(24)، ويَسْتَفْتِيهِ عامَّتُهم في المشْكِلات، ويرجعون إليه في المواريث خاصَّة، إذْ لم يكن بينَ المسلمين – إذْ ذاك- من هو أعلمُ منه بأحكامها وأحْذَقُ منه في قِسْمَتِها؛ فقد خَطَبَ عمرُ رضوانً اللّهِ عليه في المسلمينَ يومَ الجابيةِ(25) فقال:

أيها الناس، من أراد أن يَسْألَ عن القرآنِ فَلْيَأتِ زيدَ بنَ ثابتٍ ...

ومن أراد أن يَسْألَ عن الفِقْهِ فَلْيَأتِ معاذَ بنَ جبل.

ومن أراد أن يسأل عن المالِ فليأتِ إليَّ، فإنَّ اللّهَ عَزَّ وجَلَّ جَعَلني عليه والياً، وله قاسِماً...

***

ولقد عَرَفَ طلابُ العِلْم من الصحـابَةِ والتابعين لِزيْدِ بنِ ثابتٍ قَدْرَه، فاجَلُّوه، وعَظَّمُوه لما وَقَرَ(26) في صَدْرِه من العلم.

فها هو بَحْرُ العِلْمِ عبدُ اللّه بنُ عَبَّاس(27) يَرَى زيدَ بنَ ثابتٍ قد هَمَّ بركوب دابَّتِهِ، فَيَقِفُ بينَ يديه، ويُمْسِكُ له بركابِهِ، ويأخذ بزِمامِ دابَّتِهِ.

فقال له زيدُ بنُ ثَابت: دَعْ عنك يا ابنَ عَمِّ رسولِ اللّهِ.

فقال ابنُ عَبَّاس: هكذا أمِرْنا أن نَفْعَلَ بعلمائِنا...

فقال له زيد: أرني يَدَك.

فأخرج ابنُ عباس يَدَه له، فمال عليها زيدٌ وقَبَّلها وقال:

هكذا أمِرْنا أن نَفْعَلَ بآل بَيْتِ نَبيِّنا...

***

ولَمَّا لحق زيدُ بنُ ثابتٍ بجوارِ رِّبهِ؛ بكَى المسلمون بمَوْتِه العِلْمَ الذي وُورِيَ معه(28)، فقال أبو هريرة:

اليومَ ماتَ حَبْرُ(29) هذه الأمَّةِ، وعسى أنْ يجعلَ اللّهُ في ابنِ عباس خَلَفَاً منه.

ورثاه شاعِرُ رسولِ اللّهِ حسانُ بنُ ثابتٍ وَرَثى نَفْسَهُ معه فقال:

فَمَنْ لِلقَوافي بَعْدَ حَسَّانَ وابنِهِ ومَنْ للمعاني بَعْدَ زيدِ بنِ ثابتِ؟! (*)

***

(*) للاستزادة من أخبار زيد بن ثابت انظر:

ا- الإصابة: الترجمة 2880.

2- الاستيعاب بهامش الإصابة: 1/ 551.

3- غاية النهاية: 1/ 296.

4- صفة الصفوة: 1/249 طبعة الهند.

5- أسد الغابة: الترجمة 1824.

6- تهذيب التهذيب: 3/399.

7- تقريب التهذيب: 1/272.

8- الطبقات لابن سعد: انظر الفهارس.

9- المعارف: 260.

10- حياة الصحابة: انظر الفهارس.

11- السيرة لابن هشام: انظر الفهارس.

12- تاريخ الطبري: انظر الفهارس.

13- أخبار القضاة لوكيع: 1/107-110

(1) يموج بعضها في بعض: يزدحم فيها الناس.

(2) نجابة: ذكاءً وفِطْنَة.

(3) ربتَ على كتفه: ضرب يجده عل كتفه بلين.

(4) أسوان: شديد الأسى والحزن.

(5) أخفق: لم ينجح.

(6) هشت وبشت: سرّت وفَرِحَت.

(7) مشْرِق الأداء: بديع الإلقاءِ وَضاء التلاوة.

(8) مبين النطق: فصيح النطق.

(9) كتابة اليهود: المبرية.

(10) لبيك: سمعاً وطاعة وإجابة لأمرك.

(11) أكب على العبرية: عكف على تعلم العبرية.

(12) من توه: فوراً.

(13) حذقها: أتقنها.

(14) السريانية: إحدى اللغات السامية وكانت منتشرة ببن طوائف من الناس.

(15) استوثق: تأكَّد واطمأن.

(16) آناً فآناً: شيئاً فشيئاً ووقتاً بعد وقت.

(17) أولو الألباب: أصحاب العقول.

(18) السقيفة: هي سقيفة بني ساعدة حيث اجتمع المسلمون بعد وفاة الرسول ليتفاوضوا في شأن الخلافة.

(19) قرن معه: جَمعَ معه وضع إليه.

(20) مسجى بين ظهرانيهم: مُغطىَ لم يُدْفنْ بَعْدً.

(21) تئَدُِ الفتنة في مهدها: تدفنها وهي مازالت صغيرة.

(22) بَسَط يده: مَدَ يده.

(23) منارة: مرشداً للمسلمين وهادياً لهم.

(24) المعضلات: الأمور الى يصعب حلَّها.

(25) الجابية: قرية غربي دمشق اجتمع فيها عمر بن الخطاب رضى الله عنه مع الصحابة للتداول في شؤون الفتح وخطب فيها خطبته المشهورة فَسمي ذلك اليوم بيوم الجابية.

(26) وَقَرَ في صدره: استقر في صدره وثبت.

(27) انظر سيرته ص 179.

(28) ووري معه: دُفِن معه.

(29) الحبر: العالم المُتَبَحِّرُ في العلم.


عبد الله بن سلام

" من سره أن ينظر إلى رجل من أهل الجنة

فلينظر إلى عبد الله بن سلام"

كان الحُصيْنُ بنُ سَلام حَبْراً(1) من أحْبَارِ اليهودِ في يثربَ.

وكان أهلُ المدينةِ على اخْتِلافِ مِللِهم ونِحَلِهِم(2) يُجِلونَه ويعظِّمونه.

فقد كان معروفاً بَيْنَ النَّاسِ بالتُّقَى والصَّلاح مَوْصوفاً بالاسْتِقَامَةِ والصِّدْق.

***

وكان الحُصَيْنُ يحيا حياةً هادِئةً وادِعَةً؛ ولكنَّها كانَتْ في الوقتِ نَفْسِه جادَّة نافِعَةً…

فقد قَسَّمَ وقتَه أقساماً ثلاثة:

فَشَطْر في الكَنِيسِ(3) للوعظِ والعبادَة...

وشَطر في بُسْتَانٍ له يَتَعَهَّدُ نَخلَه بالتشْذيبِ والتأبير(4)...

وشطرٌ مَعَ التَّوْرَاةِ(5) للتَّفَقهِ في الدين...

***

وكان كُلَّمَا قَرَأ التَّوْرَاةَ وَقَفَ طويلاً عِنْدَ الأخْبَارِ التي تُبَشِّرُ بظهورِ نِبي في مَكَّةَ يُتَمِّمُ رِسالاتِ الأنبيَاءِ السابقين ويَخْتِمُها.

وكان يَسْتَقْصي أوْصافَ هذا النَّبيِّ المُرْتَقَبِ وعلاماتِه ويَهْتَزُّ فَرَحاً لأنَّهُ سَيَهْجُرُ بَلَدَهُ الذي يُبْعَثُ فيه وَسَيَتَّخِذُ من يَثْرِبَ مُهاجَراً له(6) ومقاماً.

وكان كُلَّمَا قَرَأ هذه الأخبارَ أو مَرّت بخاطِرِه يَتَمَنَّى على اللّهِ أنْ يَفْسَحَ له في عُمُرِه حَتَّى يَشْهَدَ ظهورَ هذا النبي الُمرْتَقَبِ، ويَسْعَدَ بلقائِه، ويكونَ أوَّلَ المؤمنينَ به.

***

وقد استجَابَ اللّهُ جَلَّ وعَزَّ دُعاءَ الحُصَيْنِ بنِ سَلام فَنَسَأ له(7) في أجَلِه حتَّى بُعِثَ نبيُّ الُهدَى والرحمةِ...

وكُتِبَ له أنْ يَحْظَى بِلِقَائِه وصحْبَتِه، وأنْ يُؤمِنَ بالحَقِّ الذي انْزِلَ عليه...

فلنَتْرُك للحُصَيْنِ الكلامَ لِيَسوقَ لنا قِصَّةَ إسْلامِه فهو لها أروى(8)، وعلى حُسْنِ عَرْضِها أقْدرُ.

قالَ الحُصَيْن بنُ سَلام: لَمَّا سَمِعْتُ بظهورِ رسولِ اللّه صلى الله عليه وسلم أخَذْتُ أتحَرَّى عن اسمِه ونَسَبَهِ وصِفاتِه وزمَانِه ومَكانِه، وأطابِقُ بينَها وبَيْنَ ما هو مَسْطورٌ(9) عِنْدَنا في الكتب حتى استَيْقَنْتُ من نُبُوَّتِهِ، وتَثَبَّتُّ من صِدق دَعْوَتِه ثم كَتَمْت ذلك عن اليهودِ، وعَقَلْتُ(10) لِساني عن التكلم فيه...

إلى أن كانَ اليَوْمُ الذي خَرَجَ فيه الرسولُ عليه الصلاةُ والسلامُ من مكَّةَ قاصِداً المدينةَ.

فلما بَلَغ يَثْرِبَ ونَزَل بقُباء(11) أقْبَلَ رجُلٌ علينا وَجَعَلَ ينادِي في النَّاسِ مُعْلِناً قدومه كنتُ ساعتئذٍ في رَأسِ نَخْلَةٍ لي أعملُ فيها وكانت عَمَّتي خالِدَةُ بِنْتُ الحارِثِ جالِسَةً تحتَ الشَّجَرَةِ، فما إن سَمِعْتُ الخَبَرَ حَتَّى هَتَفْتُ:

اللّهُ أكبَرُ... اللّهُ أكبرُ.

فقالت لي عَمَّتي حينَ سَمِعَتْ تَكبيري: خَيّبَكَ اللّهُ...

واللّهِ لو كُنْتَ سَمِعْتَ بموسى بنِ عمرانَ قادِماً ما فَعَلْتَ شَيئاً فَوْقَ ذلك...

فقلت لها: أيْ عَمَّة(12)، إنَّه- واللّهِ- أخو موسَى بن عمرانَ، وعَلَى دينه...

وقَدْ بُعِثَ بما بُعِثَ به...

فَسَكَتَتْ وقالت: أهو النبيُّ الذي كنتم تُخْبروننا أنَه يُبْعَثُ مُصَدِّقاً لمن قَبْلَه ومُتَمِّماً لرسالات رَِّبه؟!

فقلت: نعم...

قالت: فذلك إذَنْ ...

ثُمَّ مَضَيْتُ من تَوِّي(13) إلى رسولِ اللّهِ صلى الله عليه وسلم فرأيتُ الناسَ يَزْدَحِمُونَ بِبَابِه، فَزَاَحَمْتُهُمْ حَتَّى صِرْتُ قريباً منه.

فكان أوَّلَ ما سَمِعْتُه منه قولُه: "أيها النَّاسُ أفْشُوا السَّلامَ...

وأطعموا الطعام... وصَلُّوا باللَّيْلِ والنَّاسُ نِيَام... تَدْخُلوا الجَنَّةَ بِسَلام..."

فَجَعَلْتُ أتفَرَّسُ فيه، وأتمَلَّى(14) منه؟ فأيْقَنْتُ أنَّ وَجْهَهُ لَيْسَ بِوَجْهِ كذَّابٍ .

ثم دَنوتُ منه، وشَهِدْتُ أنْ لا إله إلا اللّه وأنَّ محمداً رسولُ اللّهِ.

فالتفتَ إليَّ وقَال: ما اسُمكَ؟

فقلت: الحُصَيْنُ بنُ سَلام.

فقال: (بل عبدُ اللّه بنُ سَلام).

فقلت: نعم، عبدُ اللّه بن سلام... والذي بَعَثَكَ بالحَقِّ ما أحبُّ أنَّ لي به اسماً آخَرَ بَعْدَ اليوم.

ثمَ انْصرَفْتُ من عندِ رسولِ اللّهِ صلى الله عليه وسلم إلى بيتي ودَعَوْتُ زَوْجَتي وأولادي وأهْلي إلى الإسلامِ فأسلموا جميعاً وأسْلَمتْ معهم عمتي خالِدَةُ، وكانت شيخَةً كبيرةً...

ثم إني قُلْتُ لهم: اكتُموا إسْلامي وإسلامَكُمْ عن اليهودِ حَتَّى آذَنَ لكم!!

فقالوا: نعم.

ثم رجَعْتُ إلى رسولِ اللّهِ صلى الله عليه وسلم وقُلْتُ له: يا رسولَ اللّهِ، إنَّ اليهودَ قَوْمُ بُهْتَانٍ وباطِل...

وإني أحِبُّ أن تَدْعُوَ وجُوهَهم(15) إليكَ.

وأن تسْتُرَني عَنْهُمْ في حُجْرَةٍ من حُجُرَاتِك ثم تَسْـألَهم عن مَنْزِلَتِي عِنْدَهم قَبْلَ أنْ يَعْلموا بإسْـلامي ثم تدعُوَهم إلى الإسلام.

فإنَّهم إنْ عَلِموا أنني أسْلَمْتُ عابوني، ورَمَوني بِكُلِّ ناقِصةٍ وبَهَتُوني(16)...

فأدخلني رسولُ اللّهِ صلى الله عليه وسلم في بعضِ حُجُراتِه، ثم دعاهم إليه وأخذَ يَحضُّهُمْ على الإسلام، ويُحَببُ إليهم الإيمان، ويُذَكِّرُهُمْ بِمَا عَرَفوه في كُتبِهِمْ مِنْ أمْرِهِ...

فجعلوا يجادلونه بالباطل، ويُمَارونَه(17) في الحَقِّ، وأنا أسْمَعُ، فلما يئسَ من إيمانِهِمْ قال لهم: (ما مَنْزِلة الحصينِ بنِ سَلام فيكـم؟) .

فقالوا: سيدُنا وابنُ سيدِنا وحَبْرُنا وعالِمُنا وابنُ حَبْرِنا وعالِمنا.

فقالَ: (أفَرَأيتُمْ إن أسْلَمَ أفَتُسْلِمون)؟

قالوا: حاشا للّهِ ما كان لِيُسْلِمَ... أعاذَهُ اللّهُ من أنْ يُسْلِمَ .

فخرجتُ إليهم وقلت:

يا معشرَ اليهودِ، اتَّقوا اللّه واقْبَلُوا ما جاءَ بِهِ محمد.

فواللّهِ إنَّكُمْ لَتَعْلَمُونَ إنَّه لَرسولُ اللّهِ، وتجدونَه مَكْتُوباً عِنْدَكُمْ في التوراةِ باسْمِهِ وصِفَتِهِ.

وإني أشْهَدُ أنه رسولُ اللّهِ وأومِنُ به، وأصدِّقُه، وأعْرِفُه...

فقالوا: كذبت، واللّهِ إنَّكَ لَشَرُّنا وابن شَرِّنا، وجاهلنا وابنُ جاهِلنا، ولم يَتْرُكوا عَيْباً إلا عابوني به.

فقلت لرسولَ اللّه صلى الله عليه وسلم : ألم أقُلْ لكَ: إنَّ اليهودَ قَوْمُ بُهْتَانٍ وباطل، وإنَّهُمْ أهْلُ غَدْرٍ وفجورٍ ؟

***

أقْبَلَ عَبْدُ اللّهِ بنُ سلام على الإسلامِ إقبالَ الظامئ الذي شاقَه المَوْردُ(18)...

وأولِعَ بالقُرَانِ، فكان لسانهُ لا يفتأ رْطباً بآياته البَيناتِ...

وتَعَلَّقَ بالنبيِّ صَلَواتُ اللّهِ وسلامُه عليه حَتَّى غدا ألْزَمَ له من ظِلِّه...

ونَذَرَ نَفْسَه للعَمَلِ لِلْجَنَّةِ حَتَّى بَشَّره بها رسولُ اللّهِ صلواتُ اللّهِ وسلامُه عليه بِشارَةً ذاعتْ بين الصحابة الكرام وشاعت...

وكان لهذه البِشَارَةِ قِصَّة رواها قَيْسُ بنُ عُبَادَةَ وغيرُه.

قال الراوي: كنت جالساً في حَلْقَةٍ من حَلَقاتِ العِلْمِ في مَسْجِدِ رسولِ اللّهِ صلى الله عليه وسلم في المدينةِ.

وكان في الحَلْقَةِ شَيْخٌ تَأنَسُ به النَّفْسُ ويَسْتَروِحُ به القلب.

فَجَعَلَ يحدِّثُ النَّاسَ حديثاً حُلْواً مؤثِراً...

فلما قامَ قال القوم:

من سَرَّه أنْ يَنْظُرَ إلى رَجُل من أهْلِ الجنَّةِ فَلْيَنْظُرْ إلى هذا.

فقلت: من هذا؟!

فقالوا: عبدُ اللّهِ بنُ سلام.

فقلتُ في نفسي: واللّهِ. لأتبَعَنَّهُ؟ فَتَبِعْتُهُ؟ فانْطَلَقَ حَتَّى كاد أن يَخْرُج من المدينة، ثم دخَلَ منزله.

فاستأذَنْت عليه؛ فأذِنَ لي.

فقال: ما حاجتُكَ يا ابن أخي؟

فقلت: سمعتُ القومَ يقولون عَنْكَ- لما خرجْتَ من المسجد-:

من سَرَّه أنْ يَنْظُرَ إلى رجل من أهلِ الجنَّةِ فَلْيَنْظرْ إلى هذا.

فَمَضيْتً في إثْرِكَ، لأقِفَ على خَبَرِكَ، ولأعلَمَ كيف عَرَفَ الناس أَنّكَ من أهل الجنًةِ.

فقال: اللّه أعلم بأهل الجنة يا بُنَىَّ.

فقلت: نعم... ولكن لابُدَّ لما قالوه من سبب.

فقال: سأحَدِّثُكَ عن سببهِ.

فقلت: هاتِ... وجَزَاكَ اللّهُ خيراً.

فقال: بيناْ أنا نائِم ذاتَ ليلةٍ على عَهْدِ رسولِ اللّه صلى الله عليه وسلم أتاني رَجُلٌ فقال لي: قُمْ، فَقُمْتُ، فأخَذَ بيدي، فإذا أنا بِطَريق عن شمالي فَهمَمْتُ أنْ أسْلكَ فيها...

فقال لي: دَعْهَا فإنَّها لَيْسَتْ لك...

فَنَظَرْتُ فإذا أنا بِطَرِيتي واضِحَةٍ عَنْ يميني فقال لي:

اسلُكْها...

فَسَلَكْتُها حتَّى أتيْتُ رَوْضَةً غَنَّاءَ واسِعَةَ الأرجاءِ(19)، كثيرةَ الخُضْرَةِ رائِعَةَ النُّضْرَةِ.

وفي وسطها عَمود من حديدٍ أصْلُه في الأرضِ ونِهايَتُه في السماء.

وفي أعلاهُ حَلْقَة من ذَهَبٍ .

فقال لي: اِرْقَ عليه.

فقلت: لا أستطيعُ.

فجـاءني وَصيف(20) فَرَفَعَنِي، فَرَقَيْتُ (21)؛ حَتَّى صِرْتُ في أعلى العَمودِ، وأخَذْتُ بالحَلْقَةِ بِيَدِيَّ كلْتَيْهِما.

وبقيتُ متَعَلِّقاً بهَا حَتَّى أصْبَحْتُ.

فلما كانت الغداةُ أتيْتُ رسولَ اللّهِ صلى الله عليه وسلم وقَصَصتُ عليه رؤيايَ فقال:

أمَّا الطريقُ الَّتي رأيتَها عن شِمالِكَ فهي طريقُ أصْحابِ الشِّمالِ من أهل النَارِ...

وأمَّا الطريقُ التي رأيتَهـا عن يَمِينكَ فهي طريقُ أصْحـابِ اليمين من أهلِ الجنة...

وأمَّا الرَّوْضَةُ التي شاقَتْكَ بخضْرَتِها ونُضْرَتها فهي الإسلام...

وأما العمودُ الذي في وَسَطِهَا فَهُوَ عمودُ الدين...

وأمَّا الحَلْقَةُ فهي العُرْوَة الوثْقَى...

ولَنْ تَزَالَ مُسْتَمْسِكاً بها حتى تموتَ...(*)

***

(*) للاستزادة من أخبار عبد الله بن سلام انظر:

1- الإصابة (طبعة السعادة): 4/ 80- 81.

2- أسد الغابة: 76/3 1- 77 1.

3- الاستيعاب: (طبعة حيدر آياد) 383/1- 384.

4- الجرح والتعديل ج2 ق 2 2/62-63.

5- تجريد أسماء الصحابة: 1/338-339.

6- صفة الصفوة: 1/301،303.

7- تاريخ خليفة بن خيَّاط: 8.

8- العبر: 1/32،52.

9- شذرات الذهب: 1/53.

0 1- تاريخ الإسلام للذهبي: 2/ 230- 231.

11- تاريخ دمشق لابن عساكر 7/334-347.

12- تذكرة الحفاظ: 1/ 22- 23.

13- السيرة النبوية لابن هشام انظر الفهارس.

14- البداية والنهاية: 3/ 211- 212.

15- حياة الصحابة انظر الفهارس في الرابع.

(1) الحَبرُ: رئيس الكَهَنَة عند اليهود، والحبرُ العالم المتبحرُ في العلم أيضاً.

(2) نِحَلهم: أديانهم.

(3) الكنيس: معبد اليهود.

(4) التأبير: تلقيح النخل وإصلاحه.

(5) التوراة: الكتاب الذي أنزل عل موسى عليه الصلاة والسلام.

(6) مهاجراً له: بفتح الحم مكاناً لهجرته.

(7) نَسَأ: أخرَ.

(8) أرْوَى: أجود رواية.

(9) مسطور: مكتوب.

(10) عقلت لساني: ربطته ومنعته.

(11) قباء: قرية على بعد ميلين من المدينة.

(12) أي عمّة: يا عمة.

(13) من توي: فَوراً من غير إبطاء.

(14) أتملى: أملأ عيني مِنْهُ.

(15) وجوههم: رؤساؤهم وسادَتهم.

(16) البُهتان: افتراء الكذب.

(17) يمارونه: ينازعونه.

(18) شاقه المورد: لَذَّ له المورد وطاب.

(19) الأرجاء: ا لأنحاء.

(20) الوصيف: الخادِمُ.

(21) فرقيتُ: فَصَعَدْت.


عتبه بن غزوان

عتبة بن غزوان

" إن لعتبة بن غزوان من الإسلام مكاناً"

[ عمر بن الخطاب ]

أوَى أميرُ المؤمنينَ عَمرُ بنُ الخطابِ بَعْدَ صلاةِ العشاءِ إلى مَضْجَعِهِ فقد كان يريدُ أنْ يصيبَ حظّاً من الراحةِ لِيَسْتَعِينَ به على العَس(1) في الليل.

لكِن النومَ نَفَرَ عن عيني الخليفةِ، لأنَّ البريدَ حَمَلَ إليه أنَّ جُيوش الفُرْسِ المنهزمةَ أمامَ المسلمين كانت كلما أوْشكَ جُنْدُه على أنْ يُجْهِزوا(2) عليها يأتيها المددُ من هُنا وهناك، فلا تَلْبثُ أن تَسْتَعيدَ قوَّتها وتستأنِفَ القتال.

وقيل له: إنَّ مدينةَ الأُبلّة(3) تُعَدُّ من أهَمِّ المصادِرِ التي تُمِدُّ جيوش الفرسِ المُنْهَزمَةَ بالمالَ والرِّجال.

فَعَزَمَ على أن يُرْسِلَ جيشاً لِفَتْح الأبلَّةِ، وقَطْع إمْداداتها عن الفرس، لكِنَّهُ اصْطَدَمَ بقلَّة الرجالِ عنده.

ذلك لأنَّ شبَّانَ المسلمين كهولهم وشيوخهم قد خرجوا يَضْرِبون في فجاء(4) الأرضِ غُزاةً في سبيل اللّهِ، حتَّى لم يَبْقَ لَدَيْهِ في المدينةِ إلا النَّزْرُ(5) القليلُ.

فعمد إلى طريقته التي عُرِفَ بها...

وهي التعويضُ عن قِلَّة الجُنْدِ بقُوَّة القائد...

فَنَثَرَ كِنانَةَ(6) رجالهِ بَيْنَ يَديْهِ وأخَذ يَعْجِمُ (7) عِيدانهم واحِداً بعد آخرَ فما لبثَ أنْ هَتَفَ:

وَجَدْتُه...

نعم وجدته...

ثم مضى إلى فراشهِ وهو يقول: إنه مجاهدٌ عَرَفَتْهُ بدر وأحدٌ والخندقُ وأخواتُها...

وشَهِدَتْ له اليمامةُ ومواقِفُها...

فما نَبَا له سيف(8)، ولا أخْطَأتْ- له رمية...

ثم إنه هاجر الِهجْرَتَيْن(9)، وكان سابع سَبْعَةٍ أسْلموا على ظهرِ الأرضِ...

ولما أصبحَ الصُّبحُ، قال:

ادْعوا لي عُتْبَةَ بن غَزوانَ.

وعقَدَ له الرايةَ على ثلاث مائةٍ وبِضعَةَ(10) عَشَر رجلاً...

وَوَعَدَه بِأنْ يمِدَّه تِباعاً بما يَتَوافَرُ له من الرجال.

***

ولما عَزَمَ الجيشُ الصغيرُ على الرحيلِ؟ وَقفَ الفاروقُ يودِّعُ قائده عُتْبَةَ ويُوصيه فقال له:

يا عُتبةُ إني قد وَجَّهْتُكَ إلى أرضِ الأبُلّة، وهى حِصْن من حُصونِ الأعداءِ فأرجو اللّه أن يًعينكَ عليها.

فإذا نزلت بها فادْعُ قوْمها إلى اللّهِ، فمن أجابكَ فاقْبَل منه. ومن أبى فَخُذْ منه الجِزْيَة(11) عن صَغارٍ وذِلَّة...

وإلا فَضع في رقابهم السيفَ(12) في غَيْرِ هوادَةٍ .

واتقِ اللّهَ يا عُتْبَةُ فيما وُلّيتَ عليه.

وإياكَ أنْ تنازِعَكَ(13) نفسُكَ إلى: بِمر يُفْسِدُ عليكَ اخرتكَ، واعْلَمْ أنكَ صَحِبْتَ رسولَ اللّهِ صلى الله عليه وسلم ، فأعزَّكَ اللّهُ به بعدَ الذِّلَّة، وقوَّاكَ به بعْدَ الضَّعْفِ، حَتَّى صِرْتَ أميراً مُسَلَّطاً، وقائداً مُطاعاً، تقولُ فَيُسْمَعُ مِنْكَ، وتأمُرُ فَيُطاعُ أمْرُكَ فيالها من نِعْمَةٍ إذا هي لم تُبْطِركَ(14) وتَخْدَعْكَ وتَهْوِيِكَ إلى جَهَنَّمَ أعاذَك اللّهُ وأعاذَني منها.

***

مَضَى عُتبةُ بنُ غزوانَ بِرِجالِه ومَعَه زوجَتُه وخَمْسُ نِسْوَة أخرياتٌ من زوجاتِ الجندِ وأخواتهم، حتى نزلوا في أرض قَصْبَاءَ(15) لا تَبْعُدُ كَثِيراً عن مدينة الأبُلّة.

ولم يكن معهم شَيء يأكُلُونَه...

فلما اشتَد عليهم الجوعُ قال عتبةُ لِنَفَرٍ منهم: الْتَمِسُوا(16) لنا في هذه الأرضِ شيئاً نأكُلُه.

فقاموا يبحثون عَمَّا يَسُدُّ جَوْعَتَهم، فكانت لهم مع الطعام قِصَّةٌ رواها أحدُهم فقال:

بينما كُنَّا نبحثُ عن شَيءٍ نأكُلُه؛ دَخَلْنَا أجَمَةً (17) فإذا فيها زِنْبيلان(18) في أحدهما تمرٌ ، وفي الآخرِ حَب أبيَضُ صغير بِقِشْرٍ أصْفَرَ، فَجَذَبْنَاهُمَا حتى أدْنَيْناهما من العَسْكَرِ، فنظر أحَدُنا إلى الزِّنْبِيلِ الذي فيه الحَبُّ وقال:

هذا سُم أعَدَّه لكم العَدُوُّ، فلا تَقْربُنَّه.

فَمِلْنا إلى التَّمرِ، وجعلنا نَأكُلُ مِنْهُ...

وفيما نحن كذلك إذْ بِفَرَس قد قَطَعَ قِيادَه(19)، وأقْبَلَ على زِنبيلِ الحَبِّ وجعلَ يأكُلُ منه، فو اللّه لَقَدْ هَمَمْنا بأنْ نَذبَحَهُ قبلَ أنْ يموتَ لِنَنْتَفِعَ بِلَحْمِهِ.

فقام إلينا صاحِبُه وقال: دعوه، وسَأحرُسُه اللَّيلَةَ فإنْ أحْسَسْتُ بموتِه ذَبَحْتُه.

فلما أصْبَحْنَا وَجَدنا الفرسَ معافًى لا ضَرَرَ فيه.

فقالت أختي: يا أخي، إني سَمِعْتُ أبى يقول: إن السُّمَّ لا يَضُرُّ إذا وُضِعَ على النارِ وانْضِج.

ثمَّ أخَذَتْ شيئاً من الحَـب ووضَعَتْه في القِدْرِ، وأوقَدَتْ تَحْتَه.

ثم ما لَبِثَتْ أنْ قالَتْ: تعالوا انظُرُوا كَيْفَ احمَرَّ لونُه، ثُمَّ جَعَلَ يَتَشَقَّقُ عنه قِشْرُهُ، وتَخْرُجُ مِنْهُ حُبوبُه البيضُ.

فألقَينَاه في الجَفْنَةِ(20) لنأكُلَه، فقال لنا عُتْبَةُ: اذكروا اسم اللّهِ عليه وكلوه...

فأكلناه فإذا هو غايَةٌ في الطيب.

ثم عَرَفْنَا بعد ذلك أنَّ اسْمَهُ الأرُزُّ.

***

كانت الأبلة التي اتَّجه إليها عتبةُ بنُ غَزْوانَ بجيشهِ الصغير مدينةً حصينةً قائمَةً على شاطئِ دِجْلَة(21).

وكان الفرسُ قد اتَّخذوها مخازِنَ لأسْلِحَتِهم.

وجعلوا من أبراج حُصونها مراصِدَ(22) لمراقَبَةِ أعدائهم.

لكنَّ ذلك لم يمنع عُتْبَةَ من غزوِها على الرغم من قِلَّةِ رجالهِ وضآلةِ سلاحِه.

إذْ لم يَجْتَمِعْ له من الرجالِ غيرُ ستِّ ماِئَةِ مُقاتِل تَصْحَبُهم طائِفَةٌ قليلة من النساء.

ولم يكن عِنْدَهُ من السِّـلاح غيرُ السُّيوفِ والرماح. فكان لا بدَّ له من أنْ يَسْتَعْمِلَ ذكاءه.

***

أعَدَّ عُتْبَةُ للنِّسْوَةِ راياتٍ رَفَعَهَا على أعوادِ الرماح...

وأمَرَهُنَّ أنْ يَمْشِينَ بها خَلْف الجيشِ، وقال لهن:

إذا نَحْنُ اقْتَرَبنا من المدينةِ فأثِرْنَ الترابَ وراءنا حتَّى تمْلأن به الجَوَّ.

فلما دَنَوا من الأبُلَّةِ خَرَجَ إليهم جندُ الفُرْسِ، فرأوا إقْدَامَهمْ عليهم.

ونظروا إلى الرَّاياتِ التي تَخْفِق وراءَهم.

ووجدوا الغبارَ يَمْلأ الجَوَّ خَلفهم.

فقال بعضُهم لبعض: إنهم طليعةُ(23) العسكرِ، وإنَّ وراءَهم جيشـاً جرّاراً(24) يثيرُ الغبارَ، ونحنُ قِلّة…

ثُمَّ دبَّ في قلوبهمُ الذعْرُ، وسَيْطَرَ عليهم الجَزَع، فطفِقوا يَحْمِلونَ ما خَفَّ وزْنُهُْ وغلا ثَمَنُه، ويتسابقون إلى رُكوبِ السُّفُنِ الراسِيةِ في دِجْلَةَ ويُوَلُّونَ الأدبار(25) فدخلَ عتبةُ الأُبلّة دونَ أنْ يَفْقِدَ أحداً من رِجالِه...

ثم فَتَحَ ما حَوْلَها من المُدُنِ والقُرَى.

وغنم من ذلك غَنَائِمَ عَزَّت على الحَصْرِ(26)، وفاقَتْ كل تَقْديرٍ؛ حَتَّى إنَّ أحَدَ رجالِه عادَ إلى المدينَةِ، فسَأله الناسُ:

كَيْفَ المسلمونَ في الأُبلّة؟

فقال: عَمَّ تَتَساءَلون؟!

واللّهِ لقد تركتُهمْ وهم يَكْتالون الذَّهْبَ والفضةَ اكتيالاً... فأخذ الناس يَشُدُّون إلى الأُبلّة الرِّحالَ(27)

***

عند ذلكَ رأى عُتْبَةُ بنُ غزوانَ أنَّ إقامَةَ جنودِه في المُدُنِ المَفْتُوحَةِ سوف تُعَوِّدُهُم على لينِ العيش، وتُخَلِّقُهُم بأخلاقِ أهلِ تلك البلادِ، وتَفُلّ(28) من حِدَّة عزائمهِم على مُوَاصَلَةِ القتالِ؛ فكتبَ إلى عمرَ بنِ الخطابِ يَسْتَأذِنُه في بناءِ البَصْرَةِ(29)، ووصَفَ له المكانَ الذي اختارَه لها فأذن له.

***

اخْتَطَّ(30) عُتْبَةُ المدينَةَ الجديدةَ...

وكان أوَّلَ ما بناه مسجدُها العظم...

ولا عجب...

فمن أجْل المَسْجِدِ خَرَجَ هُو وأصحابُه غُزَاةً في سبيلِ اللّهِ.

وبالمَسْجِدِ انْتَصَرَ هو وأصْحَابُه على أعداءِ اللّه...

ثم تَسَابَقَ الجُنْدُ على اقتِطاعِ(31) الأرضِ وبناءِ البيوتِ...

لكنَّ عتبةَ لم يَبْنِ لنفسِه بيتاً، وإنما ظَلَّ يَسْكُنُ خَيْمَةً من الأكْسِية...

ذلك لأنَّه كان قد أسَرَّ في نَفْسِه أمراً...

***

فلقد رأى عُتْبَةُ أنَّ الدنيا أقبلت على المسلمينّ في البَصْرَةِ إقبالاً يُذهِلُ المرءَ عن نفسهِ.

وأنَّ رجالَه الذين كانوا مُنْذُ قليل لايعرفون طعاماً أطْيبَ من الأرُزِّ المَسْلوقِ بِقشْرِه قَدْ تَذَوّقوا مآكلَ الفُرْسِ من الفالوذج(32) واللوزِينَج(33) وغيرِهما واستطابوها.

فخشي على دينه من دنياه....

وأشفقَ على الآجِلَة من العَاجِلَةِ(34)...

فَجَمَعَ النَّاسَ في مَسْجِدِ الكوفةِ وخَطَبَهُمْ فقال:

أيها الناس إنَّ الدُّنيا قد آذنَتْ(35)، بالانقضاء، وأنتُمْ مُنْتَقِلون عَنْها إلى دارٍ لا زوال فيها، فانتقِلوا إليها بخير أعمالِكم. ولقد رأيتني سابعَ سبعةٍ(36) مع رسولِ اللّهِ صلى الله عليه وسلم ، وما لنا طعام غيرُ ورق الشجرِ حتى قَرِحَتْ منه أشداقُنَا(37).

ولقد التقطتُ(38) بُرْدَةً- ذات يوم- فَشَقَقْتُهَـا بَيْني وبينَ سَعْدِ بن أبي وقَّاص(39) فاتَّزَرْتُ(40) بنصفها، واتَّزرَ سعد بنصفها الآخر.

فإذا نحن اليومَ لم يَبْقَ مِنَّا واحذ إلا وهو أمير على مِصْرٍ من الأمصار...

وإني أعوذُ باللّهِ أن أكونَ عظيما عند نفسي صغيراً عندَ اللّه.

ثم اسْتَخْلَفَ عليهم رَجُلاً منهم، وودَّعَهُم ومَضى إلى المدينةِ.

فلما قَدِمَ على الفاروقِ اسْتَعْفاه(41) من الولايةِ فلم يُعْفِه، فألحَّ عليه فأصرَّ عليه الخليفةُ، وأمَرَه بالعودةِ إلى البَصْرَةِ.. فأذْعَنَ(42) لأمرِ عُمَرَ كارِهاً، ورَكِبَ ناقَتَهُ وهو يقول:

اللهم لا ترُدَّني إليها...

اللهم لا ترُدَّني إليها...

فاستجاب اللّهُ دعاءَهُ إذ لم يُبْعِدْ عن المدينةِ كثيراً حتَّى عَثَرتْ ناقَتُه، فَخَرَّ عنها صريعاً... وفارق الحياة...(*)

***

(*) للاستزادة من أخبار عتبة بن غزوان انظر:

1- الإصابة: الترجمة 5411 7- معجم البلدان: عند الكلام على البصرة: 10/430.

2- الاستيعاب بهامش الإصابة: 3/113 8- الطبقات الكبرى لابن سعد: 7/1.

3- تاريخ الإسلام للذهبي: 2/7 9- تاريخ الطبري: انظر الفهارس في العاشر.

4- أسد الغابة: 3/363 10- سير أعلام النبلاء: 1/221-222.

5- تاريخ خليفة بن خياط: 1/95-98 11- حياة الصحابة: انظر الفهارس في الرابع.

6- البداية والنهاية: 7/48.

(1) العَس: الطواف بالليل للحِراسة.

(2) يجهزوا عليها: يقضوا عليها.

(3) الأبلة: مدينة في جوار البَصْرَةِ ألحقت بها وغدت جزعاً فها.

(4) يضربون في فجاج الأرض: يمشون في سُب!ر الأرضِ غزاةً في سبيل اللّه.

(5) النزر: القليلُ الضئيلُ.

(6) الكنانة: جَعْبَةِ المهام.

(7) يعجم عيدانهم: يختبر عيدانهم (شبههم بالسِّهام).

(8) نبا السيف: لم يصب.

(9) الهجرتان: الهجرة إلى بلاد الحبشة والهجرة إلى المدينة.

(10) بضعة عشر: البضع من الثلاثة إلى التسعة.

(11) الجزية: ما يأخذه الحاكم المسلم من الذمي من المال.

(12) ضع السيف في رقابهم: حاربهم واقتلهم.

(13) تنازِعك نفسك: تدعوك نفْسُك.

(14) تبطرك: البَطَرُ سوء التصرُّف بالنعمة.

(15) قصباء: ذات قَصَب، والقصب نباتْ مائي مُجَوَّف.

(16) اقسوا: ابحثوا واطلبوا.

(17) الأجمة: الشجر الكثيرُ الملتفُّ.

(18) الزنبيل: القفَّة.

(19) قطع قيادَه: قطع رَسَنَه.

(20) الحفنة: القصعة الكبيرة.

(21) دجلة: نهر ينبع من تركيا ثم يجري في العراق، ويصبُّ في شطّ العرب.

(22) مراصد: جمعُ مَرْصَد، وهو مكانُ رَصْدِ العدوِ ومراقبته.

(23) طليعة العسكر: مقدمة العسكر.

(24) الجيش الجرار: الجيش الكثيف الكثير العَدد والعُدد.

(25) يولون الأدبار: ينهزمون.

(26) عَزّت على الحصر: تعذّر إحصاؤها.

(27) يشدون الرحال إلى الأبلة: يسافرون إليها.

(28) تفل من حدة عزائمهم: تضعف من قوة عزائمهم.

(29) البَصْرَةِ: مدينة في العراق على شط العرب.

(30) اختط عتبة المدينة: خططها.

(31) اقتطاع الأرض: أخذها وامتلاكها.

(32) الفالوذج: صنف من الحلوى يصنع من الدقيق والسمن والعَسَل.

(33) اللوزينج: صنف من الحلوى يشبه القطايف يُحشى باللوز.

(34) الآجلة: هي الآخرة والعاجلة الدنيا.

(35) آذنت بالانقضاء: أعلنت عن أنها توشك أن تنتهي.

(36) رأيتني سابع سبعة: رأيت نفسي بين المسلمين ولم يكن قد أسلم أحد غيرنا.

(37) قرحت منه أشداقنا: تقرّحت منه شفاهُنا.

(38) التقطت بردة: أخذتها من الأرضِ.

(39) سعد بن أبي وقاص: انظر سيرته في الجزء الرابع من هذه السلسلة.

(40) اتزرت بنصفها: جعلت نصفها إزاراً لي..

(41) استعفاه من الولاية: طلب منه أن يعفيه منها ويعزله عنها.

(42) أذعن لأمر عمر: خضع له واستجاب.


عمير بن سعد

(1)

" عمير بن سعد نسيج وحده "

[ عمر بن الخطاب ]

تجرَّع الغلامُ عُمَيْرُ بنُ سَعْدٍ الأنصاري كأس اليتم والفاقة (1) منذُ نعومَةِ أظفاره.

فقد مَضَى أبوه إلى ربِّه دونَ أن يترُكَ له، مالاً أوْ مُعيلاً.

لكنَّ أمَّه ما لَبِثَتْ أنْ تَزَوَّجتْ من ثَرِيٍّ من أثرياء "الأوس" (2)، ويُدْعَى الجُلاسَ بنَ سُويَدٍ ، فَكَفَلَ ابنَها عُمَيْراً، وضَمَّه إليه.

وقد لقي عُمَيْرٌ من برِّ الجُلاس وحُسْنِ رِعايته وجميلِ عَطْفِه ما جَعَله يَنْسَى أنّه يتيم.

فأحـبَّ عميرٌ الجُلاسِ حُبَّ الابنِ لأبيه،؟ أولع الجُلاسُ بِعُمَيْر وَلَعَ الوالد بولده.

وكان كلما نما عُمَيْرٌ وشبَّ، يَزْدَادُ الجُلاسُ له حبّاً وبه إعجاباً لما كان يَرَى فيه من أمارات(3) الفِطْنَةِ والنَّجابَةِ التي تبدو في كُلِّ عملِ من أعماله، وشمائلِ (4) الأمانَةِ والصِّدْقِ التى تَظْهَرُ في كلِّ تَصرُّف من تَصَرُّفاته.

وقد أسلم الفتى عميرُ بنُ سعدٍ ، وهو صغيرٌ لم يُجَاوِزِ العاشِرَةَ من عُمُرِه إلا قليلاً، فَوَجَدَ الإيمانُ في قَلْبِهِ الغَضِّ مكاناً خالياً فَتَمَكَّن منه، وألفى (5) الإسلامُ في نفسِه الصَّافِيَةِ الشَّفَّافَةِ تربة خصبة فَتَغلْغَلَ في ثناياها؟ فكان على حَدَاثَة سنِّه لا يتأخَّرُ عن صلاةٍ خلفَ رسولِ اللّه صلى الله عليه وسلم ، وكانت أن تَغْمُرُها الفَرْحَةُ كُلَّما رأيته ذاهباً إلى المسجدِ أو آيباً منه، تارَةً مع زوجها وتارةً وحدَه.

***

وسـارَت حياةُ الغلام عمير بنِ سعدٍ على هذا النحو هانئةً وادعةً لا يعكِّرُ صَفْوَها مُعَكِّر، ولا يُكدِّرُ هنَاءَتَها مكَدِّر، حتى شاء اللّه أنْ يعرضَ الغُلام اليافِعَ(6) لتَجْرِبَةٍ من أشدِّ التجاربِ عُنْفاً وأقساها قَسْوَةً، وأنْ يَمْتَحِنَه امتحاناً قَلَّما مَرَّ بِمثْلِه فتًى في سنِّه.

ففي السنةِ التاسعةِ للهِجْرَةِ أعلن الرسولُ صلى اللّهِ وسلامُه عليه عَزْمَه على غَزْوِ الرّومَ في تَبُوك(7)، وأمَرَ المسلمين بأنْ يَسْتَعِدُّوا ويَتَجَهُّزوا لذلك.

وكان عليه الصلاةُ والسلامُ إذا أراد أنْ يغزوَ غَزْوَةً لم يصرِّح بها، وأوْهَمَ أنه يُريدُ جِهَةً غَيْرَ الجهةِ التي يَقْصِد إليها، إلا في غزوةِ تَبُوك، فإنَّه بَينَّهَا للناس، لِبُعْدِ الشقَّة(8)، وعِظَم المَشَقَّةِ، وقُوةِ العدوِّ؛ ليكونَ الناس على بَينةٍ من أمرِهم، فيأخذوا للأمر أهْبَتَه (9) ويُعِدُّوا له عُدَّته. وعلى الرغم من أنَّ الصيفَ كان قد دخل، والحرَّ قد اشتَدَّ، والثمارَ قد أْينَعَتْ، والظلالَ قد طابت، والنفوسَ قد رَكَنَتْ إلى التَّراخي والتَّكاسُلِ؛ على الرغم من ذلك كلِّه فقد لبَّى المسلمون دَعوَةَ نبيِّهم عليه الصلاة والسلام وأخذوا يَتَجَهَّزون ويَستَعِدُّون.

غيرَ أنَّ طائفةً من المنافقين(10) أخذوا يُثَبطونَ(11) العَزَائِمَ، ويُوهِنون الِهمَمَ (12)، ويُثيرون الشُّكوكَ، ويَغمِزون(13) الرسولَ صلواتُ اللّه وسلامُه عليه، ويُطلقون في مَجالِسِهمِ الخاصةِ من الكلماتِ ما يَدْمَغُهُم بالكُفْرِ دَمْغاً (14).

وفي يومٍ من هذه الأيَّام التي سَبَقَت رحيل الجَيْشِ، عادَ الغلامُ عُمَيْرُ بنُ سَعدٍ إلى بَيْتِه بَعْدَ أداءِ الصلاةِ في المَسجِدِ وقد امتلأت نَفْسُه بطائفة مُشْرِقَةٍ من صُوَر بَذْلِ المسلمين وتَضحِيَتِهِم رَآها بِعَيْنَيه، وسَمِعَها بأذُنَيه.

فقد رأَى نسـاءَ المُهاجِرِين والأنْصارِ يُقْبِلْنَ على رسولِ اللّهِ صلى الله عليه وسلم وَيَنْزَعْنَ حُلِيَّهنَّ ويُلْقِينَه بَيْنَ يَدَيْهِ لِيُجَهِّزَ بِثَمَنِه الجَيشَ الغازِيَ في سبيل اللّه.

وأبصرَ بعَيْنَيْ رأسِه عثمانَ بنَ عَفَّان يأتي بِجِراب فيه ألْفُ دينارٍ ذَهَباً، ويقدِّمُه للنبيِّ عليه الصلاةُ والسلامُ.

وشَهِدَ عبدَ الرحمن بنَ عَوف يَحْمِلُ على عاتِقِه مائتي أوقِيَّةٍ من الذَّهَبِ ويُلْقِيْها بين يَدَي النبيِّ الكريم.

بل إنَّه رأى رجلاً يَعْرِضُ فِراشَه للبَيْع لِيَشْتَرِيَ بِثَمَنِه سَيفاً يُقاتلُ به في سبيلِ اللّه.

فَأخَذَ عُمَيْرٌ يَسْتَعيدُ هذه الصُّوَرَ الفَذَّةَ(15) الرائِعَةَ، ويَعْجَبُ من تباطُؤ الجُلاس عن الاسْتِعْدادِ للرَّحيلِ مع الرسولِ صلواتُ اللّه وسلامه عليه، والتأخّرِ عن البَذْل على الرغم من قدرته ويَسَاره (16).

وكأنَّما أرادَ عُمَيْرٌ أنْ يَسْتَثيرَ هِمَّةَ الجُلاسِ ويَبْعَثَ الحَمِيَّةَ (17) في نَفْسِه بم فاخَذَ يَقُصُّ عليه أخبارَ ما سَمِعَ ورأى وخاصَّةً خَبَرَ أولئك النَّفَرِ من المؤمنين الذين قَدِموا على رسولِ اللّه صلى الله عليه وسلم ، وسألوه في لَوْعَةٍ أنْ يَضُمَّهُمْ إلى الجيش الغازي في سبيل اللّهِ فَرَدَّهم النبيُّ لأنَّه لم يَجِدْ عِنْدَه من الرَّكائبِ ما يَحْمِلُهم عليه، فَتوَلَّوا(18) وأعيُنُهُمْ تفيضُ من الدَّمْع حَزَناً ألاَّ يَجِدوا ما يُبلِّغُهُمْ أمْنِيَتّهَمْ في الجهاد، ويُحقِّقُ لهم أشواقَهُمْ إلى الاستِشْهادِ.

لكنَّ الجُلاسَ ما كادَ يَسْمَعُ من عُمَيْرٍ ما سَمِعَ حَتَّى انطلقت من فَمِه كلمة أطارتْ صوَابَ(19) الفَتَى المؤمِن.

إذْ سَمِعَهُ يقول: "إنْ كان محمدٌ صادقاً فيما يَدَّعيه من النُبوَّةِ فَنَحْن شَر من الحَميِرِ".

***

لقد شُدِه (20) عُمَيرٌ مِمَّا سَمِعَ؟ فما كان يَظُنُّ أنَّ رجلاً له عقل الجُلاسِ وسِنُّه تَنِدُّ(21) من فَمِهِ مثلُ هذه الكلمةِ التي تُخْرِجُ صاحبها من الإيمان دفعةً، واحدةً وتُدْخِلُه في الكفرِ من أوْسَع أبوابه.

وكما تَنْطلقُ الآلاتُ الحاسِبَةُ الدقيقةُ في حِسابِ ما يُلْقَى إليها من المسائل، انطلق عَقْلُ الفَتَى عُمَيْرِ بنِ سعدٍ يُفَكِّر فيما يجب عليه أن يصنعه.

لقد رأى أنَّ في السكوتِ عن الجُلاسِ والتَّسَتُّرِ عليه خيانةً للّهِ ورسولِه، وإضراراً بالإسلام الذي يَكيدُ له المنافقون ويأتمرون به (22).

وأنَّ في إذاعةِ ما سَمِعَـه عقوقاً بالرَّجُلِ الذي يَنْزِلُ من نَفْسِـه منْزِلَةَ الوالد، ومجازاةً لإحسانه إليه بالإساءةِ؛ فهو الذي آواه من يُتْم وأغْنَاهُ من فقر وعوّضه عن فَقْدِ أبيه.

وكان على الفتى أنْ يَخْتَارَ بَيْنَ أمْرَيْنِ أحْلاهُما مُرٌّ . وسرعان ما اختارَ...

فالتفتَ إلى الجُلاسِ وقال: واللّه يا جُلاسُ ما كانَ على ظَهْرِ الأرضِ أحدٌ بعْدَ محمد بنِ عبدِ للّه أحَبَّ إليَّ مِنْكَ.

فأنت آثرُ(23) الناس عندي، وأجلُّهم يداً(24) علَّي، ولقد قُلْتَ مَقَالةً إن ذَكَرْتُها فَضَحْتُكَ، وإنْ أخْفَيتُها خُنْتُ أمانتي وأهْلكْتُ نفسي وديني، وقد عزمتُ على أنْ أمْضِيَ إلى رسولِ اللّهِ صلى الله عليه وسلم ، وأخْبِرَه بما قلت، فكن على بَيَنّةَ من أمرك.

***

مضى الفتى عميرُ بنُ سعدٍ إلى المسجدِ، وأخبرَ النبيَّ عليه الصلاةُ والسلامُ بما سَمِعَ من الجُلاسِ بن سُوَيْدٍ .

فاسْتَبْقاه الرسولُ صلواتُ اللّه عليه عنْدَه، وأرسلَ أحَد أصحابِه ليَدْعُوَ له الجُلاسَ.

وما هو إلا قليل حَتَّى جاءَ الجُلاسُ فَحَيّا رسولَ اللّه صلى الله عليه وسلم ، وجَلَسَ بَيْنَ يَدَيْه، فقال له النبيُّ عليه الصلاةُ والسلامُ:

(ما مَقالة سَمِعَها مِنْكَ عُمَيْرُ بنُ سَعْدٍ ؟!) وذَكَرَ لَهُ ما قَالَهُ.

فقال: كَذَبَ علَّي يا رسولَ اللّه وافْتَرَى، فما تَفَوَّهْتُ بِشيءٍ من ذلك.

وأخَذَ الصَّحَـابَةُ يُنَقِّلون أبصارَهم بين الجُلاسِ وفَتَاه عُمَيْرِ بن سَعْدٍ كأنهم يريدون أن يَقْرَؤوا على صَفْحَتَي وَجْهَيْهما(25) ما يُكِنّه(26) صدراهما.

وجعلوا يَتَهامَسون: فقال واحِدٌ من الذين في قلوبِهم مَرَضٌ(27): فتًى عاق أبى إلا أنْ يُسِيءَ لِمَنْ أحسَنَ إليه.

وقال آخرون: بَل إنَّه غلام نَشَأ في طاعةِ اللّه، وإنَّ قَسَمَات(28) وَجْهِه لَتَنْطِقُ بِصِدْقِه.

والتَفَتَ الرَّسولُ صلواتُ اللّهِ عليه إلى عمَيْرٍ فَرَأى وَجْهَهُ قد احتَقَنَ (29) بالدَّمِ، والدُّموعُ تَتَحَدَّرُ مِدْراراً مِنْ عَيْنًيه، فتتساقَطُ على خَدَّهِ وصَدْرِه وهو يقول:

اللَّهُمَّ أنزِلْ على نَبيِّكَ بَيَانَ ما تَكلَّمْتُ به...

اللَّهُمَّ أنزِلْ على نَبيِّكَ بَيَانَ ما تَكلَّمْتُ به...

فانْبَرَى(30) الجُلاسُ وقال: إنَّ ما ذكرتُه لك يا رسول اللّهِ هو الحقُّ، وإن شِئْتَ تحالَفنا(31) بَيْنَ يديك.

وإني أحْلِفُ باللّه أني ما قلتُ شَيئاً مِمَّا نَقَلَه لك عُمَيْر.

فما إنْ انتهى من حَلِفهِ وأخَذَتْ عيونً الناسِ تَنْتَقِلُ عنه إلى عمير بنِ سعدٍ حتى غَشِيَتْ(32) رسولَ اللّهِ صـلواتُ اللّه وسلامُه عليه السكينةُ، فعرَفَ الصحابةُ أنهُ الوَحيُ، فَلَزِموا أماكِنَهم وسَكَنَتْ جوارحُهم ولاذوا بالصَّمتِ(33) وتَعَلَّقَتْ أبصارُهم بالنبيِّ عليه الصلاة والسلام.

وهنا ظَهَرَ الخَوفُ والوَجلُ على الجُلاس، وبَدَا التَّلَهُّفُ والتَّشَـوُّفُ (34) على عُمَيْرٍ . وظَلَّ الجميعْ كذلك حَتَّى سُرِّي(35) عن رسولِ اللّهِ صلى الله عليه وسلم ، فَتَلا قولَه جَلَّ وعَزَّ: { يَحْلِفُونَ باللّهِ ما قَالُوا ولَقَدْ قَالُوا كَلِمَةَ الكُفْرِ وكَفَرُوا بَعْدَ إسْلامِهِم } إلى قوله تعالى: { فإنْ يَتُوبوا يَكُ ( 36 ) خيراً لهم وإنْ يَتَولَّوا يُعَذِّبْهُمُ اللّهُ عَذَاباً أليماً }(37).

فارتَعَدَ الجُلاسُ من هَوْلِ ما سَمِعَ، وكادَ يَنْعَقِدُ لِسَانُه من الجزع، ثُمَّ التَفَتَ إلى رسولَ اللّهِ صلى الله عليه وسلم وقال: بل أتوبُ يا رسولَ الله ... بل أتوب...

صدق عميرٌ - يا رسول اللّه- كنتُ من الكاذبين.

اسْألِ اللّهَ أن يَقْبَلَ تَوْبَتِي، جُعِلْتُ فِدَاكَ يا رسولَ اللّهِ.

وهنا تَوجَّه الرسولُ صلواتُ اللّهِ عليه إلى الفتى عمير بنِ سعدٍ ، فإذا دُمُوعُ الفَرَح تُبَلِّلُ وَجْهَهُ المشرِقَ بنورِ الإيمانَ.

فمدَّ الرسولُ يَدَه الشريفةَ إلى أذنه وأمسكَها بِرِفْق وقال: (وَفَّت أذُنُكَ- يا غلامً- ماسَمِعَتْ، وصَدَّقَكَ رَبُّك).

عاد الجُلاسُ إلى حَظِيرَةِ الإسلامِ وحَسُنَ إسلامُه.

وقد عَرَفَ الصحابةُ صلاحَ حالِه مِمَّا كان يُغْدِقه(38) على عميرٍ من بِرٍّ . وقد كان يقولُ كُلَّما ذُكِرَ عمير: جزاه اللّه عَنِّى خيراً، فقد أنقذقني من الكُفْرِ، وأعتَقَ رَقَبَتي من النار.

وبَعْدُ فليست هذهِ أوضأ(39) صورةٍ في حياةِ الغلامِ الصَّحابيِّ عُمَيرِ بنِ سَعْدٍ ، ولا أشدَّها تَألقا.

وإنَّما في حَيَاتِه من الصُّورِ ما هو أزْهَى وأجْمَلُ.

فإلى لقاءٍ آخرَ مَعَ عُميرِ بنِ سعدٍ في شبابه (*)

***

(2)

" لكم وددت أن لي رجالاً مثل

عمير بن سعد لأستعين بهم في أعمال المسلمين ".

[ عمر بن الخطاب ]

وَقَفْنَا آنِفاً(40) على صورة فذَّةِ(41) وَضيئَةٍ من حياةِ الصحابيّ الجليلِ عُمَيْرِ بنِ سَعْدٍ في صِغَرِه، فَتَعالَوا نَقِف الآن على عورة رائعة مشرقةٍ صِتْ حَيَاتِه في كِبَرِه، وسَتَجِدون أن الصورةَ الثانيةَ لن تقل عن الأولى جلالا وبهاءً.

***

كان أهلُ "حِمْصَ "(42) شديدي التذَمّرِ مِنْ وُلاتهم، كثيري الشَّكْوى منهم، فما جاءهم من وال إلا وجدوا فيه عيوباً، وأحْصَوْا له ذُنُوباَ، و رَفَعوا أمْرَه إلى خليفةِ المسلمين، وتَمَنَّوا عليه أن يُبْدِلَهُمْ به من هو خيرٌ منه.

فَعزَمَ الفاروقُ رِضْوانُ اللّهِ عليه أن يَبْعَثَ إليهم بوالٍ لا يجدون فيه مَطْعناً ولا يَرَوْنَ في سيرَتِه مَغْمَزاً (43).

فَنَثَرَ كِنَانَةَ(44) رجاله بَيْنَ يَدَيْه، وعَجَمَ(45) عِيدانها عوداً عوداً، فلم يجد خيراً من عُمَيْرِ بن سعدِ.

وعلى الرَّغمِ مِنْ أنَّ عُمَيْراً كان إذ ذاك يَضْرِبُ(46) في أرضِ الجزيرَة مز، بلاد الشَّـامِ على رَأسِ جَيْشِه الغازي في سبيل اللّهِ، فَيُحرِّرُ المُدُنَ وَيَدُكُّ المعاقلَ (47)، ويُخْضِعُ القبائِلَ، ويُمغُ المساجِدَ في كلِّ أرْض وَطِئَتْها قَدَمَاه.

على الرَّغْمِ مِن ذلك فقد دعاه أميرُ المؤمنين وعَهِدَ إليه بولايةِ"حمص "، وأمَرَه بالتَّوَجُّهِ إليها، فاذْعَنَ للأمْرِ على كُرْهٍ مِنْه لأنه كانَ لا يًؤثِرُ (48) شيئاً على الجهاد في سبيلِ اللّهِ.

***

بَلَغ عُمَيْرٌ "حِمْصَ " فدعا النَّاسَ إلى صلاةٍ جامِعَةٍ .

ولما قُضِيَتِ الصَّلاةُ خَطَبَ النَّاسَ، فَحِمَدَ اللّهَ وأثنَى عليه، وصلى على نَبِيِّه محمد ثم قال:

" أيها الناسُ، إنَّ الإسْلامَ حِصنٌ مَنِيعٌ وباث وَثِيقٌ ( 49 )، وحِصْنُ الإسلامِ العَدْلُ وبابُه الحَقُّ.

فإذا دُكَّ الحِصْنُ وحُطِّمَ البابُ اسْتُبيحَ حِمَى هذا الدِّينِ.

وإنَّ الإسْلامَ ما يزالُ مَنيعاً ما اشْتَدَّ السُّلْطان.

ولَيْسَتْ شِدَّةُ السُّلطانِ ضرباً بالسَّوْط( 50 ) ولا خَملاً بالسَّيفِ ولكِنْ قَضَاءً بالعَدْلَ وأخْذاً بالحَقِّ ".

ثم انْصرَفَ إلى عَمَلِه لِيُنَفِّذَ ما اختطه لهم من دستور في خطبته القصيرَةِ.

***

قَضَى عُمَيْرُ بن لسَعْدٍ حَوْلاً(51) كامِلاً في "حِمْصَ " لم يَكْتُبْ خِلاله لأمير المؤمنين كِتاباً، ولمْ يَبْعَثْ إلى بيتِ مالِ المُسْلمينَ من الفَيءِ(52) دِرْهماً ولا ديناراً، فأخَذَتِ الشُّكُوكُ تساور(53) عُمَرَ إذْ كانَ شديدَ الخَشْيَةِ على وُلاتِه من فِتْنَةِ الإمارَة، فلا مَعْصومَ عِنْدَهُ غَيْرُ رسولِ اللّهِ - صلى الله عليه وسلم .

فقال لِكَـاتِبِه: اكْتُبْ إلى عُمَيْرِ بنِ سَعْدٍ وقُلْ له: إذا جاءَكَ كِتابُ أمِيرِ المؤمنين فَدَع حِمْصَ وأقْبِلْ عليه، واحْمِلْ مَعَكَ ما جَبَيْتَ مِنْ فَيءِ المسلمين.

***

تلقَّى عُمَيْرُ بنُ سَعْدٍ كتاب عُمَرَ رضى اللّه عنـه وعن عمير، فأخَذَ جِرَابَ زاده(54) وَحَمَلَ على عاتِقِه(55) قَصعَتَه(56) ووعاءَ وضوئه، وأمْسَك، بيده حَرْبَتَه، وخَلَّف حِمْصَ وإمارتها وراءه، وانْطَلَقَ يَحُثُّ الخطا- مشياً على قَدَمَيه- إلى المدينة.

فما كادَ يَبْلُغ عمَيرٌ المدينةَ حتى كان قد شحَبَ لونُه، وهزُل جِسْمُه وطال شَعْرُه، وظَهَرَتْ عليه وعَثْاءُ(57) السَّفَرِ.

***

دَخَلَ عُمَيْرٌ على أميرِ المؤمنين عُمَرَ بنِ الخَطابِ، فَدُهِشَ الفاروق من حالَتِه وقال:

ما بكَ يا عُمَيْر؟!

فقال: ما بي من شيءٍ – يا أمير المؤمنين- فأنا صَحيحٌ مُعافًى- بحمد اللّه- أحْمِلُ معي الدنيا كُلَّها وأجُرُّها من قَرْنَيْها.

فقال: وما معك من الدنيا؟ (وهو يَظُنُّ أنَه يحْمِلُ مالاً لِبـيْتِ مالِ المُسْلِمين) .

فقال: معي جِرابي وقد وضعت فيه زادي.

ومعي قصعتي آكلُ فيها وأغْسِلُ عليها رَأسي وثيابي.

ومعي قِربَة لِوُضوئي وشرابي.

ثم إنَّ الدنيا كُلَّها- يا أميرَ المؤمنين- تَبَعٌ لمتاعي هذا، وفُضلةٌ لا حاجَةَ لي ولا لأحد غيري فيها.

فقال عمر: وهل جئت ماشياً؟!

قال: نعم يا أمير المؤمنين.

فقال: أما اُعطيتَ من الإمارة دابَّةً تركَبُها؟

فقال: هم لم يعطوني، وأنا لم أطلب منهم.

فقال: وأينَ ما أتُيْتَ بهِ لِبَيْتِ المالِ؟

فقال: لم آتِ بِشيءٍ .

فقال: ولم؟!

فقال: لما وَصَلْتُ إلى حِمْصَ؟ جَمعْتُ صلحاء أهلها، ووليتم جمْعَ فَيْئهم، فكانوا كُلما جمعوا شيئاً منه؟ استشَرْتُهم في أمره، ووضعته في مواضعه، وأنفقتُه على المُستَحِقِّين منهم.

فقال عمر لكاتبه: جَدِّد عهداً لِعُمَير على وِلايةِ حِمْص.

فقال عمير: هيهات(58) ... فإن ذلك شَيء لا أريده، ولَن أعْمَلَ لَكَ ولا لأحدٍ بَعْدَكَ يا أميرَ المؤمنين.

ثم استأذَنَهُ بالذَّهاب إلى قَرْيَةٍ في ضواحي المدينَةِ يُقيم بِها أهْلُه، فأذنَ له.

***

لم يَمْضِ على ذهاب عُمَيْرٍ إلى قَرْيَته وقتٌ طويل حتى أراد عُمَرُ أنْ يَختَبِرَ صاحبه، وأن يَسْتَوثقَ من أمْرِه؟ فقال لواحدٍ من ثِقَاتِه يدعى الحارثَ:

انطلق يا حارثُ إلى عُمَيْرِ بنِ سعد، وانْزِل به كأنّكَ ضَيْف، فإن رَأيتَ عليه آثارَ نِعْمَةٍ ؟ فَعدْ كما أتيت.

وإن وَجدْتَ حالاً شديدَةً فأعطِه هذه الدنانير، وناوَله صُرِّة فيها مائة دينارٍ .

***

انطلق الحارثُ حتى بلغ قريةَ عُمَيْرِ بن سَعْدٍ ، فَسَأل عنه فَدُلَّ عليه.

فلمَّا لقيه قال: السلامُ عليك ورحمة الله.

فقال: وعليك السلامُ ورحمةُ اللّه وبرَكاته، من أين قَدمت؟

فقال: من المدينة.

فقال: كيفَ تَرَكتَ المسلمين؟

فقال: بِخَيْر.

فقال: كيف أميرُ المؤمِنين؟

فقال: صَحِيح صالِحٌ .

فقال: أليس يُقيمُ الحدود؟!

قال: بلى، ولَقَدْ ضَرَبَ ابناً له لِفاحِشَةٍ أتاها، فَماتَ من الضَّرب.

فقال: اللَّهمَّ أعِنْ عُمَرَ، فإني لا أعْلَمُه إلا شديدَ الحُبِّ لك.

***

أقام الحارِثُ في ضيافَةِ عُمَيْرِ بنِ سعدٍ ثلاثَ لَيال، فكانَ يُخْرِجُ له في كلِّ لَيْلَةٍ قُرْصاً من الشعير.

فَلَمَّا كانَ اليومُ الثالِثُ، قال للحارِثِ رَجُل من القوم: لقد أجْهَدْتَ(59) عُمَيْراً وأهله؟ فَلَيْسَ لهم إلا هذا القُرْصُ الذي يُؤثِرونك به(60) على أنفُسِهِمْ، وقد أضرَّ بهمُ الجوعُ والجَهْدُ، فإنْ رأيت أن تتحوَّلَ عَنْهُم إليَّ فافْعَلْ.

***

عند ذلكَ أخرَجَ الحارِثُ الدَّنانيَر، ودَفَعها إلى عمَيْر.

فقال عُمَيْر: ما هذه ؟!!

فقال الحارِثُ: بَعَثَ بِها إليكَ أميرُ المؤمنين.

فقال: رُدَّها إليه، واقْرَأ عليه السَّلامَ، وقُل له: لا حاجَةَ لِعُمَيْرٍ بها.

فصاحَتْ امرأته- وكانَتْ تَسْمَعُ ما يدور بينَ زَوجِها وضيفِه- وقالت: خُذْها- يا عُمَيْرُ- فإن احتَجْتَ إليها أنفقتَها، وإلا وضعْتَها في مَوَاضِعِها(61)، فالمحتَاجُون هنا كثير.

فلما سَمِعَ الحارِث قَوْلَها؟ ألْقَى الدَّنانيرَ بَيْنَ يَدَيْ عُمَيْر وانْصرَف، فأخَذَها عمير وجَعَلَها في صُرَرٍ صغيرةٍ ولم يَبِتْ لَيْلَتَه تِلْكَ إلا بَعْدَ أن وزَّعها بَيْنَ ذوِي الحاجاتِ، وخَصَّ مِنْهُمْ أبناءَ الشُّهداءِ.

***

عاد الحارِثُ إلى المدينةِ فقال له عمرُ: ما رأيتَ يا حارِثُ؟

فقال: حالاً شديدَةً يا أميرَ المؤمنين.

فقال: أدَفَعْتَ إليه الدنانير؟

فقال: نعم، يا أمير المؤمنين.

فقال: وما صَنَعَ بها؟!

فقال: لا أدْرِي، وما أظُنّه يُبْقى لنَفِسه مِنْها دِرهماً واحداً.

فكَتَبَ الفاروقُ إلى عُمَيْرٍ يقول: إذا جاءَكَ كتابي هذا فلا تَضَعْهُ من يَدِكَ حَتَّى تُقْبِلَ علَّى.

***

توجَّه عميرُ بنُ سَعْدٍ إلى المدينة، ودَخَلَ على أميرِ المؤمنين، فَحَيَّاه عُمَرُ ورحَّبَ به وأدنى مَجْلِسَهُ(62) ثم قال له:

ما صَنَعْتَ بالدنانير يا عُمَير؟!

فقال: وما عليكَ مِنْها يا عُمَرُ بعد أنْ خَرَجتَ لي عنها؟!!

فقال: عَزَمْتُ عليك أنْ تُخْبِرَني بما صَنَعْتَ بها؟

فقال: ادَّخَرْتُها لِنَفْسي لأنتَفِعَ بها في يَوم لا يَنفَعُ فيه مالٌ ولا بَنون...

فَدَمَعَتْ عينا عُمَرَ، وقال:

أشْهَدُ انَكَ من الذين يؤثرون على أنفُسِهم ولو كان بهم خصاصة(63) ثم أمرَ له بِوَسق(64) من طعام وثَوبين.

فقال: أمَّا الطعامُ فلا حاجَةَ لَنَا بهِ يا أميرَ المؤمنين، فَقَدْ تَرَكْتُ عندَ أهْلي صَاعَينِ من شَعيرٍ ، وإلى أنْ نأكُلهما يكون اللّهُ- عَزَّ وَجَلَّ- قد جاءنا بالرزْقِ.

وأمَّا الثَّوْبان فآخُذُهما لأمِّ فُلانٍ (يعني زوجَتَه)، فقد بَلِىَ ثَوْبُها وكادَتْ تَعْرَى.

***

لم يمضِ طويلُ وَقتٍ على ذلك اللِّقاءِ بينَ الفاروقِ وصاحبِه حَتَّى أذِنَ اللّه لِعُمَيْرِ بن سعدٍ بأن يَلْحَقَ بِنَبِيِّه وقُرَّةِ عَيْنه محمدِ بنِ عبدِ اللّه بعد أن طالت أشْواقُه إلى لِقائِه.

فَمَضَى عميرٌ في طريق الاَخرةِ وادِعَ النَّفْسِ، واثِقَ الخَطو، لا يُثْقِلُ كاهِلَهُ شَيء من أحمالِ الدُّنْيا، ولا يؤودُ(65) ظَهْرَه عِبء من أثْقَالها.

مَضَى لَيْسَ معه إلا نورُه وهداه، وَوَرَعُه وتقاه ...

فلما بلغ الفاروقَ نَعْيُهُ وَشَّحَ الحُزْنُ وَجهه، واعتَصرَ الأسى فؤاده وقال:

" وَدِدْتُ أنَّ لي رجالاً مِثْلَ عُمَيْرِ بنِ سَعْدٍ أسْتَعينُ بهم في أعمالِ المسلمين ".

***

رضى اللّه عن عمير بن سعدِ وأرضاه...

فقد كان نمطاً فريداً بينَ الرِّجال...

وتلميذاً مُتَفَوقاً في مدرسةِ محمدِ بن عبد اللّه...

***

( * ) للاستزادة من أخبار عمير بن سعد انظر:

1- ا لإصابة: (ا لترجمة) 6036.

2- الاستيعاب (على هاش الإصابة): 2/487.

3- أسد الغابة: 1/293.

4- سيرُ أعلام النبلاء: 1/86 وما بعدها.

5- حياة الصحابة (انظر الفهارس في الجزء الرابع)

6- قادة فتح العراق والجزيرة: 513 وما بعدها.

7- ا لأعلام: 5/ 264.

(1) الفاقة: الفقر.

(2) الأوس: قبيلة عظيمة من الأزد كانت تسكن المدينة وقد عاهدت الرسول صلوات الله عليه على حمايته.

(3) أمارات الفطنة: علامات الذكاء.

(4) السُمائل: الخصال والصفات.

(5) ألفى: وجد.

(6) اليافع: الغلام الذي قارب البلوغ.

(7) تبوك: موضع على حدود الشام وقعت فيه المعركة المعروفة بين المسلمين والروم.

(8) لبعد الشقة: لبعد المسافة.

(9) يأخذوا للأمر أهبته: يستعدوا للأمر.

(10) المنافقون: الذين يُبْطنون الكفر ويظهرون الإسلام.

(11) يثبطون العزآئم: يُضعفون العزائم.

(12) يوهنون الِهمَم: يضعفون الهمم.

(13) يغمزون الرسول: يذكرونه بسوء.

(14) فَيَدْمَغُهُم بالكفر دمغاً: يسِمُهًمْ بالكفرِ وَسْماً.

(15) الصور الفَذة: الصرر الرائعة الفريدَة.

(16) ا ليسار: الغِنى.

(17) الحميّة: الئخوة والمروعة.

(18) فتولوا: فرجعوا.

(19) اً طارت صواب الفتى: أذهلته وأطارت عقلَه.

(20) شده: دُهِش وتحير.

(21) تند: تشرُدُ.

(22) يأتمرون به: يحدث بعضهم بعضاً بإيذائه.

(23) آثرُ الناس عندي: أحبُّ الناس وأقربهم إليَّ.

(24) أجَلُّهُم يداً: اً عظمهم نعمة علي.

(25) صَفْحَة الوجه: ما ببدر منه للناظر.

(26) يكنه صدراهما: يخفيه صدراهما.

(27) في قلوبهم مرض: في قلوبهم شِبْهَةُ نفاق.

(28) قسمات وجهه: ملامح وجهه.

(29) احتقن بالدَّم: تجمع الدم فيه.

(30) انبرى: بَرزَ واندفع.

(31) تحالفنا: حَلَفَ كل منا على صحة كلامه.

(32) كما غشيته السكينة: نزلت عليه وغطَّته.

(33) لاذوا بالصمت: التزموا الصمت وانقطعوا عنِ الكلام.

(34) التَشَوُّف: التَطلع.

(35) سرى عن الرسول: زال عنه أثر الوحي.

(36) يك: أصفها يكن حذفت نونها تخفيفاً.

(37) سورة التوبة الآية 74

(38) يغدقه: يعطيه بسحاء.

(39) أوضأ: اكثر وضاءة وإشراقاً.

(40) آنفاً: قريباً.

(41) فذاً: فريد اً.

(42) حمص مدينة في أواسط سورية بين دمشق وحلب وفيها خالد بن الوليد رضي الله عنه.

(43) مغْمزاً: عيباً.

(44) الكنانة: الجعبة التي توضع فيه السهام.

(45) عجم عيدانها: اختبرها وفي الكلام تشبيه للرجال بالمهام.

(46) يَضرب: يسير غازياً.

(47) ا لمعاقل: ا لحصون.

(48) لا يؤثر: لا يفضل.

(49) وثيق: متين.

(50) السوط: جلد مضفور يفرض به.

(51) حولاً: عاماً.

(52) الفيء: الخراب.

(53) تُساورُ عمر: تدور في نفس عمر.

(54) جراب زاده: كيف طعامه.

(55) العاتق: ا لكتف.

(56) القصعة: وعاء يؤكل به.

(57) وعثاء السفر: آثار مشقة السفر.

(58) هيهْات: كلمة تقال عند استبعاد أمْرٍ ما.

(59) أجهدتَ عميراً: عنيته وألحقت به الضرر.

(60) يؤثرونك: يفضلونك.

(61) وضعتها في مواضعها: أنفقتها في طرقها.

(62) أدنى مجلسه: قربه إليه دلالة على الإكرام.

(63) الخصاصة: الحاجة.

(64) الوسق: ستون وهى تقدر بحمل بعير.

(65) يؤود ظَفرَه: يثقل ظَفرَه ويتعبهُ .


معاذ بن جبل

" أعلم أمتي بالحلال والحرام

معاذ بن جبل "

[ محمد رسول الله ]

لما أشْرَقَتْ جزيرةُ العَرَبِ بنورِ الُهدَى والحقِّ، كان الغلامُ اليَثْرِبيُّ(1) مُعَاذُ بن جَبَل فتًى يافِعاً.

وكان يَمْتَازُ من أترَابِهِ بِحِدَّةِ الذَّكاءِ، وقُوَّةِ العارِضَةِ(2)، ورَوْعَةِ البَيَانِ، وعُلُوِّ الِهمَّةِ.

وكان إلى ذلك، قسيما وسيما(3) أكْحَلَ العينِ جَعْدَ الشعر بَرَّاق الثنايا، يَمْلأ عين مجتَليه(4) ويملكُ عليه فؤاده.

أسْلَمَ الفَتَى مُعَاذُ بنُ جَبَل على يَدَي الدَّاعيةِ الَمكِّيِّ مُصْعَبِ بنِ عُمَيْرٍ . وفي ليلةِ العَقَبَةِ امتدَّت يَدُه الفَتِيةُ فصافَحَتْ يَدَ النبي الكريم وبايعَتْهُ...

فَقَدْ كانَ مُعاذٌ مَعَ الرَّهْط الاثنينِ والسَّبعين الذين قَصَدُوا مَكَّةَ، لِيَسْعَدوا بِلقَاءِ رسـولِ اللّه صلى الله عليه وسلم ، ويَشْـرُفوا ببيْعَتِـهِ، ولِيَخُطُّوا في سِفْر التاريخ أرْوَعَ صَفْحَةٍ وأزْهاها…

***

وما إن عادَ الفَتَى من مَكّـةَ إلى المدينةِ حَتَّى كَوَّنَ هو ونَفَر صَغيرٌ من لِدَاتِه جماعَةً لِكَسْرِ الأوْثانِ، وانْتِزاعِها من بُيُوتِ المُشْركينَ في يَثْرِبَ في السرِّ أو في العَلنِ. وكان من أثرِ حَرَكَةِ هؤلاء الفتيانِ الصغارِ أنْ أسْلَمَ رَجُل كبيرٌ من رجالاتِ يَثْرِبَ، هو عمرو بنُ الجموح(5).

***

كان عمرو بنُ الجَموح سَيِّداً من ساداتِ بني سَلَمَةَ، وشريفاً من أشرافِهِم.

وكان قد اتَّخَذَ لِنَفْسِهِ صَنَماً من نفيسِ الخَشَبِ كما كان يَصْنَعُ الأشْرافُ.

وكان شَيْخُ بني سَـلَمَةَ يُعْنَى بصَنَمهِ هذا أشدَّ العِنَايَةِ فيُجلِّله بالحريرِ، ويُضَمِّخُه(6) كلَّ صَباح بالطِّيب.

فقام الفِتْيانُ الصِّغارُ إلى صَنَمِهِ تَحْتَ جُنْح الظَّلامِ وحَمَلوه مِنْ مَكَانِه، وخَرَجوا بهِ إلى خَلْفِ منـازِلَ بني سَـلَمَةَ، وألقوه في حُفْرَةٍ كانَت تُجْمَعُ فيها ا لأقذار…

فلمَّا أصبَحَ الشَّيْخُ افتَقَدَ صَنَمَهُ فلم يجِدْه، وَبَحثَ عَنْه في كُلِّ مكانٍ حَتى ألْفاهُ مُكِبّاً على وَجْهِهِ في الحُفْرَة غارِقاً في الأقذارِ فقال: وَيْلَكُمْ من عَدا على إلِهنا في هذه اللّيْلَةِ؟!

ثم أخْرَجَهُ وغَسَله، وطَهَّرَه، وطيّبهُ، وأعادَه إلى مكانهِ، وقال له:

أي "مناةُ"(7)، واللّهِ لو أني أعلَمُ من صَنَعَ بِكَ هذا لأخْزَيتُه...

فلمَّا أمْسَى الشيخُ ونامَ تسلل الفِتْيَةُ إلى صنمِه وفعلوا به ما فعلوه في اللَّيْلَةِ السَّابقةِ...

فما زالَ يبحثُ عَنْهُ حَتَّى وَجَدَه في حُفْرَةٍ أخْرَى من تِلْكَ الحُفَر...

فأخْرَجَه وغَسَلَه وطَهَّرَه وعَطَّرَه وتَوَعَّدَ(8) من عَدَوْا عليه أشَدَّ الوعيد...

فلمَّا تكرَّر ذلك مِنْهُمْ استَخْرجَه من حَيْثُ ألقَوْه، وغَسَلَه...

ثمَّ جاء بِسيْفِهِ فَعَلَّقَهُ عليه وقال يخاطِبُه:

واللّهِ إني ما أعلمُ من يَفْعَلُ بِكَ هذا الذي تَراه...

فإن كان فيك خيرٌ – يا منـاةُ- فادْفَعْ عن نَفْسِك… وهذا السَّيْفُ مَعَك …

فلمَّا أمسى الشَّيخُ ونام، عَدَا الفتْيَةُ على الصَّنَمِ، وأخذا، السَّيْفَ الُمعَلّقَ في رَقَبَتِهِ…

وربطوه بِعُنُقِ كَلْبٍ مَيِّتٍ وألقَوْهما في حُفْرَةٍ من تِلْكَ الحفَرِ، فَلَمَّا أصْبحَ الشيخُ جَدَّ في طلبِ صَنَمِهِ حتى وَجَدَه مُلْقىً بين الأقْذَارِ مقروناً بكلبٍ مَيتٍ مُنَكَّساً على وجهه.

عِنْدَ ذلك نَظَرَ إليه وقال:

تا للّهِ لو كُنْتَ إلهاً لم تَكُنْ أنتَ وكَلْبٌ وسْطَ بِئرٍ في قَرَنْ(9).

ثم أسلم شيخُ بنى سلَمةَ وحَسن إسلامه.

***

ولما قَدِمَ الرسولُ الكريمُ على المدينةِ مهاجراً، لَزِمَهُ الفَتَى معاذ بنُ جَبل مُلازَمَةَ الظلِّ لِصَاحِبِه، فأخَذَ عنه القُرَانَ، وتَلَقَّى عليه شرائعَ الإسْلام، حَتَّى غَدا من أقرأ الصَّحابةِ لِكِتابِ اللّهِ، وأعْلَمِهم بِشَرْعِه...

حَدَّثَ يَزِيدُ بنُ قُطَيْبٍ قال: دَخَلْتُ مَسْجِدَ حمصَ فإذا أنا بِفَتًى جَعْدِ الشَّعْرِ(10)، قد اجتَمَعَ حَوْلَه النَّاس.

فإذا تكلَّمَ كأنَّما يَخْرُجُ من فيه نورً ولُؤلُؤ، فقلتُ: من هذا؟!

فقالوا: معاذُ بن جبل.

***

وروى أبو مسلم الخوْلانيّ(11) قال: أتيْتُ مسجِدَ دِمَشْقَ، فإذا حَلْقَةٌ (12) فيها كهول من أصْحابِ محمدٍ صلى الله عليه وسلم.

وإذا شاب فيهم أكْحَلُ العَيْنِ بَرَاقُ الثنايا، كُلَّما اخْتَلَفُوا في شيءٍ ردُوه إلى الفَتَى؟ فقلت لِجَليس لي:

من هذا؟!

فقال: معاذ بن جبل.

***

ولا غَرْوَ(13) فمعاذٌ رُبّيَ في مَدْرَسةِ الرسولِ صلواتُ اللّهِ وسلامُه مُنْذُ نعومَةِ الأظْفارِ(14) وتَخَرَّجِ على يديه فنهل العلمَ من ينابيعه الغزيرة.

وأخَذَ المَعْرِفةَ مِنْ مَعِينها الأصيل، فكان خيرَ تِلْميذٍ لخير مُعَلِّم.

وحَسْبُ(15) معاذٍ شهادَةً أن يقولَ عنه الرسولُ صلواتُ اللّهِ عليه:

"أعْلَمُ أمَّتي بالحَلالَ والحَرَامَ مُعاذُ بنُ جَبَل "؛ وحَسْبُه فضلاً عَلَى أمَّةِ مُحَمدٍ أنه كان أحَدَ النَّفَرِ الستَّةِ الذين جَمَعُوا القرَانَ عَلَى عَهْدِ رسول اللّهِ صَلواتُ اللّهِ وسلامُه عليه.

ولذا كان أصْحابُ الرَّسولِ إذا تَحَدَّثوا وفيهم مُعَاذُ بنُ جَبَل نَظَروا إليهِ هَيْبَةً له وتَعْظيما لِعِلْمِهِ.

***

وقد وَضَعَ الرَّسولُ الكريمُ وصاحباه من بَعْدِه هذه الطَّاقَةَ العلميةَ الفريدَةَ في خِدْمةِ الإسلام والمسلمين.

فهذا هُوَ النبيُّ عليه الصَّلاةُ والسَّلامُ يَرَى جُموعَ قُرَيْش تَدْخُل في دينِ اللّهِ أفواجاً، بعد فتع مَكَّةَ.

ويَشْعُرُ بِحاجَةِ المسْلمينَ الجُدُدِ إلى مُعَلِّم كبيرٍ يُعَلِّمُهُمُ الإسلامَ، ويُفَقِّهُهُم بِشَرائِعِه، فَيَعْهَدُ بِخِلافتهِ على مَكَّةَ لِعَتَّابِ بن أسيدٍ ، ويَسْتَبْقي مَعَهُ مَعَاذَ بنَ جَبَل لِيُعَلِّمَ النَّاسَ القرَانَ ويفقِّهَهُمْ في دينِ اللّهِ.

***

ولَمَّا جاءَتْ رُسُلُ ملوكِ اليَمَنِ إلى رسولِ اللّهِ صَلَوَاتُ اللّهِ عليه، تُعْلِن إسْلامَها وإسْلامَ مَن وراءَها، وتَسْألُه أنْ يَبْعَثَ مَعَها من يُعَلّمُ الناسَ دينهم انتدَبَ لهذه الُمهِمَّةِ نَفَراً من الدُّعاةِ الهداةِ من أصْحابه وأمَّرَ عليهم مُعاذَ بنَ جَبَل رَضِيَ اللّهُ عَنْه.

وقدْ خَرَجَ النبيُّ الكريمُ صلواتُ اللّهِ وسلامُه عليه يودِّعُ بَعْثَةَ الُهدَى والنور هذه...

وطَفِقَ يَمشي تَحْتَ راحِلَةِ مُعاذٍ ... ومُعاذ راكِب...

وأطالَ الرَّسولُ الكريمُ مَشْيَه مَعَه، حَتَّى لكـأنَّه كان يريدُ أنْ يَتَمَلَّى من معاذ...

ثم أوصاه وقال له:

يا مُعاذ إنَّكَ عَسَى ألا تَلْقاني بَعْدَ عامِي هذا...

ولعلَّكَ أنْ تَمُرَّ بِمَسْجدي وقَبْري...

فَبَكَى معاذٌ جَزَعاً لِفراق نَبِيِّه وحَبيبِه محمدٍ صَلَواتُ اللّهِ عليه، وبَكَى مَعَهُ المسلمون.

***

وصَدَقت نُبُوءَةُ الرسولِ الكريمِ فما اكتحَلَتْ عَيْنا مُعَاذٍ رَضِىَ اللّهُ عَنْهُ بِرُؤيَةِ النبيِّ عليه الصلاةُ والسلامُ بَعْدَ تلكَ السَّاعةِ.

فَقَدْ فارَقَ الرسولُ الكريمُ الحياةَ قَبْلَ أنْ يعودَ مُعاذٌ مِنَ اليَمَنِ.

ولا ريبَ في أنَّ مُعَاذاً بَكَى لَمَّا عادَ إلى يَثْربَ فألفاها(16) قد أقْفَرَتْ من أنْس حبيبه رسولِ اللّهِ.

***

ولَمَّا وَليَ الخِلافَةَ عمرُ بنُ الخطَّابِ رَضِىَ اللّهُ عنه؛ أرْسَلَ مُعاذاً إلى بني كِلابٍ ليقسم فيهم أعْطَياتِهم، ويُوَزِّعَ على فقرائِهِم صَدَقاتِ أغنيائِهم، فقام بما عُهِدَ إليه من أمرٍ وعاد إلى زوجه بِحِلْسِهِ(17) الذي خَرَجَ به يَلفه على رَقَبَتِهِ، فقالت له امرأته:

أين ما جئْتَ بِهِ مِمَّا يأتي به الوُلاةُ من هَدِيَّةٍ لأهليهم؟!

فقال: لَقدْ كان مَعي رَقيبٌ يَقِظ يُحْصى عَلَىَّ(18)، فقالت:

قد كنت أميناً عِنْدَ رَسولِ اللّهِ، وأبى بكرٍ ، ثم جاء عمرُ فَبَعَثَ مَعَكَ رَقيباً يُحْصى عليك؟!!

وأشاعت ذلك في نِسْوةِ عُمَرَ، واشْتَكَتْه لَهُنَّ...

فَبَلَغ ذلك عُمَرَ؟ فَدَعا مُعاذاً وقال: أأنا بَعَثْتُ مَعَكَ رقيباً يُحْصِي عليك؟!

فقال: لا يا أمير المؤمنين، ولكِنَّني لم أجِدْ شيئاً أعْتَذِرُ بهِ إليها إلا ذِلك...

فَضَحِكَ عمرُ رضْوانُ اللّهِ عليه، وأعْطاه شيئاً وقال له:

أرضِها به...

***

وفي أيام الفاروق أرْسَلَ إليه واليه على الشَّامِ يزيدُ بن أبى سُفْيَانَ يقول:

يا أمرَ المؤمنين، إن أهلَ الشَّامِ قد كَثرُوا وملؤوا المَدَائِنَ، واحْتَاجُوا إلى من يُعَلِّمُهُمْ القُرَانَ ويفقِّهُهُمْ بالدِّينِ فاعِنِّي يا أميرَ المُؤمنينَ بِرِجال يُعَلِّمونَهُمْ؟ فَدَعا عمر النَّفرَ الخَمْسَةَ الذينَ جَمَعوا القرَانَ في زَمَنِ النبيِّ عليه الصلاة والسلام.

وهم: معاذ بنُ جَبَل وعُبَادَةُ بنُ الصَّامِتِ وأبو أيوبَ الأنصاريُّ(19) وأبُيّ بنُ كعبٍ وأبو الدَّرداءِ(20) وقال لهم:

إنَّ إخْوانَكُمْ من أهل الشَّامِ قد اسْتَعَانُوني بِمَنْ يُعَلِّمُهُم القرانَ ويفقهُهُمْ في الدِّينِ فأعينوني- رَحِمَكُم اللّهُ- بثلاثةٍ منكم؟ فإنْ أحْبَبْتُم فاقْتَرِعوا وإلا انْتَدَبْتُ ثلاَثةً منكم.

فقالوا: ولِمَ نَقْتَرِعُ؟

فأبو أيوبَ شيخٌ كبيرٌ ، وأبيٌّ رَجُلٌ مَرِيضٌ ، وبَقينا نحنُ الثلاثة، فقال عمر:

ابِدَؤوا بِحِمْصَ فإذا رضيتُمْ حالَ أهْلِها؛ فَخَلِّفوا أحَدَكُمْ فيها وَلْيَخُرجْ واحِد مِنْكُمْ إلى دِمَشْقَ، والآخرُ إلى فِلسْطينَ.

فقام أصحابُ رسولِ اللّهِ الثلاثةُ بما أمَرَهُم به الفاروقُ في حِمْصَ...

ثم تركوا فيها عُبَادَةَ بنَ الصَّامِتِ، وذَهَبَ أبو الدَّرداءِ إلى دِمشقَ ومَضَى معاذ بنُ جَبَل إلى فِلسْطينَ.

***

وهناك أصيبَ معاذ بالوَباءِ.

فلما حَضَرَتْه الوفاةُ اسْتَقْبَلَ القِبْلَةَ وجَعَلَ يردِّدُ هذا النشيد:

مَرْحباً بالموتِ مرحباً...

زائِرٌ جاءَ بَعْدَ غِياب...

وحبيب وَفَدَ على شَوْقِ...

ثم جَعَلَ ينظر إلى السماء ويقول:

اللهمَّ إنَّكَ كنتَ تَعْلَمُ أني لم أكُنْ أحِبُّ الدُّنيا وطولَ البَقَاءِ فيها لغرْسِ الأشجارِ، وجَرْيِ الأنهارِ...

ولكِنْ لظَمَأ الهواجِرَ، ومكابَدَةِ السَّـاعات، ومزَاحَمَة العلماءِ بالرُّكَبِ عند حِلَقَ الذكر…

اللَّهُمَّ فَتَقَبَّل نَفسي بِخَيْرِ ما تَتَقَبَّلُ به نَفْساً مُؤمِنَةٍ.

ثم فاضتْ روحه الطَّاهرةُ بعيداً عن الأهل والعشير داعِياً إلى اللّهِ، مهاجراً في سبيله. (*)

***

(*) للاستزادة من أخبار معاذ بن جبل انظر:

1- الإصابة: 3/406.

2- الاستيعاب: (تحقيق البجاوي): 3/1402.

3- أسد الغابة: 4/374.

4- سير أعلام النبلاء: 1/318.

5- الطبقات الكبرى: 3/583.

6- حلية الأولياء: 1/228.

7- صفة الصفوة: 1/195.

8- تهذيب الأسماء واللغات: 2/98.

9- تاريخ الإسلام للذهبي: 2/34.

10- الجمع بين رجال الصحيحين: 2/487.

11- سير أعلام النبلاء: 1/318.

12- البداية والنهاية: 7/ 94.

13- دول الإسلام: 1/5.

14- تهذيب التهذيب: 10/186.

5 ا- وفيات الأعيان.

6 ا- جمهرة الأولياء: 2/48.

17- طبقات فقهاء اليمن: 44.

18- الجمع بين رجال الصحيحين.

19- البدء والتاريخ: 5/117.

20- الزهد لأحمد بن حنبل: 180.

21- تذكرة الحفاظ: 1/19.

22- المعارف لابن قتيبة: 1/111.

23- أصحاب بدر (منظومة للشيخ حسين الغلامى): 204.

24- حياة الصحابة (انظر الفهارس في الرابع ).

(1) اليَثْرِبي: نسبة إلى يثرب، وهي المدينة المنورة.

(2) قوَّة العارضة: قوة البديهة وروعة البيان.

(3) قسيما وسيما: بهي الطلعة جميل الملامح.

(4) مجْتَلِيه: الناظر إليه.

(5) انظر سهرته ص 79.

(6) يُضَمِّخُه: يَدْهنه ويطيّبه.

(7) أي مناة: يا مناة، وهو اسم صَنَمِه.

(8) تَوَعّده: أنذره بالشَّر.

(9) في قَرَن: أي مربوطاً معه في حبل واحد.

(10) جَعْدُ الشعر: ذو شعر أجعد وضده: سبط الشعر.

(11) أبو مسلم الخولاني أحد كبار التابعين وهو من اليمن.

(12) الحلقة: مجلس العلم، وكانوا يتحلَّقون في هذه المجالس حول الشيخ.

(13) ولا غرو: لا عَجَب.

(14) نعومة الأظفار: كناية عن صغر السِّنِّ لأن الصغير تكون أظفاره ناعمة.

(15) حسْبُ معاذ شهادة: يكفيه شهادة.

(16) فألفاها: فَوَجَدَها.

(17) الحلسُ: ما يوضع على ظَهْر الدابَّةَ تحت السرج.

(18) يريد بالرقيب اللّه جَلَّ وعَزَّ على سبيل التورية.

(19) انظر سيرته ص 209.

(20) انظر سيرته ص 69.


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الرابع > صور من حياة الصحابة

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الرابع

صور من حياة الصحابة
 | رملة بنت أبي سفيان
 | زيد بن ثابت
 | عبد الله بن سلام
 | عتبة بن غزوان
 | عمير بن سعد
 | معاذ بن جبل

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


الأول ثانوي، التوحيد

المناهج الدراسية [image] المرحلة الجامعية و مرحلة الدراسات العليا

كلية الشرية

المرحلة الحامعية
 | السنة الأولى |  | السنة الثانية
 | السنة الثالثة |  | السنةالرابعة
مرحلة الدراسات العليا
 | دبلوم القضاء والسياسة الشرعية
 | قسم الفقة | الماجستر | الدكتورات
 | قسم أصول الفقة | الماجستر | الدكتورات
كلية اللغة العربية
كلية الدعوة و أصول الدين
كلية الحديث الشريف
كلية القرآن الكريم


الأول ثانوي، التوحيد

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الأول | المستوى الثاني
المستوى الثالث | المستوى الرابع


مقدمه

بسم الله الرحمن الرحيم

مـقدمـة

الحمد لله والصلاة والسلام على نبينا محمد وآله وصحبه. وبعد:

يعد التعبير من أصعب النشاطات في تعليم اللغات الأجنبية. ويكمن الهدف النهائي لمعظم برامج ومناهج تعليم اللغات الأجنبية في تمكين الدارس للغة الأجنبية من الاتصـال باللغة الهدف أو اللغة المتعلمة مع من يحيطون به شفهيا وتحريريا وفي مواقف طبيعية، لاسيما وأن الوظيفة الرئيسة للغة هي التفاهم. والكلام والحديث من أهم وسائل التفاهم وهذا مجال التعبير الذي نحن بصدده.

فاللغة وسيلة اتصال هذه قضية لا خلاف فيها ويعجز كثير من الناطقين بغير العربية عن التعبير عما في أنفسهم بصورة صحيحة.

ومع أهمية التعبير فإنه لم يجد الاهتمام اللازم من العاملين في حقل تعليم اللغة العربية لغير أهلها عدا مجهودات مقدرة من بعض المعاهد المتخصصة نذكر منها على سبيل المثال لا الحصر :

1- التعبير الموجه للمبتدئين من غير الناطقين بالعربية (طه محمد محمود) معهد اللغة العربية جامعة الملك سعود- الرياض.

2- التعبير الموجه للمستوى المتوسط للمذكور أعلاه. معهد اللغة العربية - جامعة الملك سعود- الرياض.

3- سلسلة تعليم اللغة العربية (التعبير) المستوى الأول جامعة الإمام محمد بن سعود- معهد تعليم اللغة العربية.

4- التعبير المصور لغير الناطقين بالعربية- معهد تعليم اللغة العربية إعداد عمر الصديق.

لقد حاولنا في هذه الدروس المتواضعة (دروس التعبير للمستوى الأول أن نهتدي بهذه

الأعـمال المقدرة إضافة إلى المؤشرات التي رأتها اللجنة التي كلفت بمراجعة منهج التعبير للمستوى الأول.

يجب الإشارة إلى أن هناك ثلاث مراحل للتعبير هي:

1- التعبير المقيد.

2- التعبير الموجه.

3- التعبير الحـر.

وقد اقترحت اللجنة أن يدرس أولا التعبير المقيد وهو الذي يقيد الطالب في حدود ما درسه من مادة لغوية قدمت له ويهتم هذا النوع من التعبير بتعليم الطالب المبتدئ (بناء الجملة العربية) ويتم ذلك من خلال أنواع التدريبات التي يمكن أن تحقق ذلك.

أولا: اعتمدنا في هذا العمل المتواضع الحوار مدخلا لتدريس التعبير لما يسهم به من دور هام في بناء هذه المهارة مع محاولة استغلال مخزون الطلاب اللغوي في التعبير الحر أو الموجه أو المقيد وذلك في المواقف الحياتية تحدثاً وكتابة. لذا قام محتوى هذه المادة المعروضة للنقاش والدراسة والتجريب،على أساس الحوارات المأخوذة من واقع الحياة اليومية المعايشة كحياة الطالب في الفصل والشعبة والمهجع والمسجد والمكتبة والمطعم والمطار والسوق وما إلى ذلك.

ثانيا: كما جاء في المقترحات التي قدمتها لجنة المناهج هو أن تبدأ دراسة التعبير بعد شهر من بداية الدراسة حتى يكون الطالب قد جمع حصيلة مناسبة من المفردات والتركيب التي تعينه على التعبير (مخزون لغوي).

و على هذه المقترحات رأينا أن نزاوج قي التقديم بين التعبير المقيد والموجه، الذي اقترح أن يأتي لاحقا، وذلك لأن الطالب في هذه الفترة والمقدرة بشهر كامل يكون قد جمع قدرا من المفردات والتعبيرات الهامة من خلال دراسته لموضوعات الكتاب الأساسي والتي ينبغي أن تتناسب معها موضوعات التعبير التي نحن بصددها الآن.

ومن هنا نقول بأننا حاولنا ما أمكننا التقيد بما جاء في المقترحات السابقة الذكر وجاء تركيزنا على بناء الجملة العربية من خلال النصوص الحوارية وفي أنواع التدريبات المختلفة والتي تخدم هذا الهدف بصورة أو بأخرى.

إن مرحلة التعبير كما أَسلفنا مرحلة صعبة من الناحية النفسية لأنها كما يذكر العلماء تجعل العبء على العمليات العقلية عبئاً مزدوجاً، حيث ينشغل الدارس بالفكرة والتعبير عنها شِفَاهاً أو كتابة وفي ذات الوقت ينشغل بمراعاة صحة القواعد والتراكيب.

ونخلص من هذا إلى حقيقة أن أخطاء الطلاب في مجال التعبير تعد أمراً طبيعيا لا ينبغي أَنْ ينزعج له المعلم وإنما يحاول معهم تصحيح هذه الأخطاء وإعطاء التمارين اللازمة التي تعين في تلافي هذه الأخطاء مستقبلا.

إنَّ هذه محاولة ينبغي أن تخضع للمناقشة والتجريب والتعديل المستمر وهذا هو المحك حتى تظهر لنا الكثير من العيوب والأخطاء ولا ننسى مستويات الطلاب الثقافية والفكرية والاجتماعية والفروق الفردية التي تؤدي دوراً هاماً في التمييز بين هؤلاء الطلاب.

وختاما فإن طريقة التدريس تلعب دوراً هاماً في إصلاح عيوب المنهج كما تأتي الوسائل التعليمية في مجال التعبير خير معـين للمدرس والطلاب وما أكثر الوسائل التي يمكن استخـدامها في هذا المجال، من استخدام للصور والرسوم والبطاقات الومضية والمصورة والمناظر الطبيعية بالإضافة إلى الأَشياء العينية ثم تمثيل المواقف والحوارات والزيارات الميدانية والمشاهدات، كزيارتنا للمقصف أو المطعم أو إلى المستشفى أو إلى الملعب.

أردت من خلال هذه المقدمة أن أشير إلى بعض التوجيهات التي اهتديـت بها في وضع هذه المادة وختام.

{ رَبنَا لا تُؤاخِذْنَا إن نَسِينَا أو أخْطأنا }.

والله من وراء القصد هاديا وموفقا..

إِمام محمد عبد الرحيم


الصلوات الخمس

اَلْحِـوارُ الثَّالِثُ:

اَلصَّلَواتُ الخَمْسُ

خالدٌ | : كَمْ صَلاةً في اليَوْمِ يا مُحمَّدُ؟
مُحَمَّدٌ | : في اْليَوْمِ خَمْسُ صَلَواتٍ.
خالدٌ | : ما هِيَ؟
مُحَمَّدٌ | : هي الصُّبْحُ والظُّهرُ والعَصْرُ والمغربُ والعِشاء.
خالدٌ | : كَمْ رَكْعَةً صَلاةُ الصُّبْحِ؟
مُحَمَّدٌ | : رَكْعَتانِ.
خالدٌ | : وكَمْ رَكْعَةً صلاةُ الظُّهرِ؟
مُحَمَّدٌ | : أَرْبَعُ رَكَعاتٍ في الظهْرِ وَأَرْبَعُ رَكَعاتٍ في العَصْرِ أَيْضاً. :
خالدٌ | : وَالمَغْرِبُ وَالعِشاءُ؟
مُحَمَّدٌ | : اَلْمَغْرِبُ ثَلاثُ رَكَعاتٍ وَاْلعِشاءُ أَرْبَعُ رَكَعاتٍ .
خالدٌ | : بارَكَ اللَّهُ فِيكَ.
مُحَمَّدٌ | : وَفِيكَ.

خالدٌ

مُحَمَّدٌ

خالدٌ

مُحَمَّدٌ

خالدٌ

مُحَمَّدٌ

خالدٌ

مُحَمَّدٌ

خالدٌ

مُحَمَّدٌ

خالدٌ

مُحَمَّدٌ

: كَمْ صَلاةً في آليَوْمِ يا مُحمَّدُ؟

: في اْليَوْمِ خَمْسُ صَلَواتٍ.

: ماهِيَ؟

: هي الصُّبْحُ والظُّهرُ والعَصْرُ والمغربُ والعِشاء.

: كَمْ رَكْعَةً صَلاةُ الصُّبْحِ؟

: رَكْعَتانِ.

: وكَمْ رَكْعَةً صلاةُ الظُّهرِ؟

: أَرْبَعُ رَكَعاتٍ في الظهْرِ وَأَرْبَعُ رَكَعاتٍ في آلعَصْرِ أَيْضاً. :

: وَآلمَغْرِبُ وَآلعِشاءُ؟

: اَلْمَغْرِبُ ثَلاثُ رَكَعاتٍ وَاْلعِشاءُ أَرْبَعُ رَكَعاتٍ .

: بارَكَ آللَّهُ فِيكَ.

: وَفِيكَ.

تـدريبـات
تدريب الأول:
ضع علامة (صح ) أمام العبارة المناسبة ثم أعد كتابة الجمل مرة ثانية :
1- خُطْبَةُ العِيْدِ:
 | قَبْلَ الصَّلاَةِ.
 | بَعْدَ الصَّلاةِ
 | قَبْلَ الفَجْرِ.
2- صَلاةُ الظُّهْرِ:
 | أَرْبَعُ رَكَعَاتٍ .
 | أَرْبَعَةُ رَكَعَاتٍ .
 | أَرْبَعُ رَكْعَةٍ .
3- أَدْخُلُ المسْجدَ:
 | وأُقَدَّمُ رِجليَ الْيُسْرَى.
 | وأُقَدِّمُ رِجليَ اليُمْنى.
 | وأقَدِّمُ اليُمْنى واليُسْرَى.
4- إِنَّ المَدِينَةَ المنورَة:
 | فيها مَسجِدُ النَّبي صلَّى اللَّهُ عليه وسَلَّمَ.
 | فيها الكَعْبَة.
 | فيها المسْجِدُ الأقصى.
5- يَقِفُ الإمَـامُ.
 | بَين المُصلِّينَ.
 | أَمَامَ المُصلِّينَ.
 | خَلْفَ المُصلِّينَ.
التدريب الثاني:
-رتبِ الكلِمَاتِ الآتية لتُكوًن من كلِّ سطر جملةً مفيدة:
1- الظُّهر - صَلاةُ - رَكَعَات - أَربَعُ.
………………………………………….………
2- اَلجُمُعَةِ - خُطْبَةُ - قَبْلَ - الصَّلاةِ.
…………………………………………
3- في - النَّبَويّ - صَلاةٍ - اَلْـمَسْجِد – بـ - صَلاةٌ - أَلفِ.
……………………………………….………

4- اَلْـمِنْبَرَ – الخَطِيبُ – يصْعَدُ.

…………………………………………………………

5- عَالِيَةٌ - اَلمَسْجِدِ - مِئذَنَة.

………………………………………………………………

6- قَرِيبٌ - البَيتُ - مِن - اَلْـمَسْجِد.

……………………………………………………………

التدريب الثالث:

أدخِلِ الكلماتِ والَّتراكيبَ الآتية في جُمَلٍ مِن عِنْدِكَ:

1- مَسْجِدُ قُباء.

2- مَنَارة.

3- اَلْـمِحَـراب.

4- صَلاةُ الجَـمَاعَةِ.

5- صلاةُ الَتراويح.

6- اَلْكَعْبَة.

7- الإمـام.

التدريب الرابع:

أَجِب عَن الأسئلة التالية:

1- مَاذا تَقُولُ إذا سَمِعْتَ الأذانَ؟

2- مَاذا تَقُولُ عِندما تَدْخُل المسْجِدَ؟

3- أَ صلاةُ الفَرْدِ أَفْضَلُ أمِ الصلاةُ مع الجَـماعَةِ؟

4- مَاذَا تَقُولُ عِنْدَمَا تَخْرُجُ مِنَ المسْجِدِ؟

5- هَل تَعرِفُ أُولما القِبْلَتينِ؟

6- مَا فَضْلُ الصَّلاة في المَسْجِدِ الحرام؟

7- مَا فَضْلُ الصَّلاة في المَسْجِدِ النَّبويَ؟

8- هَل تُصَلِّي في المسْجِدِ النَّبويِ كُلَّ يَومٍ؟

9- اُذْكُر أسماءَ ثَلاثةِ مسَاجِدَ في المَدِيْنَةِ المُنوَرَةِ.

10- مَا أَوَّلُ مَسْجِدٍ في الإسلامِ؟


صلاة العيد - عيد الأضحى

الحـوار الرابع:

صَلاةُ العِيدِ (عِيدُ الأَضحى)

سـاِلمٌ | : السلام عليكم ورحمة اللّه و بركاته
خَالِدٌ وَحَسَنٌ | : وعليكم السلام ورحمة اللّه وبركاته
سـاِلمٌ | : تقبّل اللّه منَّا ومنكم
خَالِدٌ وَحَسَنٌ | : تقبّل اللَه منَّا ومنك
سـاِلمٌ | : إلى أَيْنَ؟
حسنٌ | : إلى المُصَلَّى.
سـاِلمٌ | : وأين مُصَلىَّ العيد؟
خَالِدٌ | : هو قريبٌ من هُنَا.
سَالِمٌ | : وَماذا بَعْدَ الصلاة والخطبة؟
خـالدٌ | : نَذْبَحُ الأضحية.
سَالِمٌ | : لِمـاذا؟
خـالدٌ | : امتثالاً لأَمْرِ اللَه تعالى، واقتداء بسنةِ النبيِّ صلى الله عليه وسلم
سَالِمٌ | : في أًمانِ اللَّهِ.
خَالِدٌ وَحَسَنٌ | : في أًمانِ اللَّهِ.

تـدريبـات

التدريب الأول:

- أجِبْ عَنِ الأسئلةِ الآتية:

1- مَاذا تَقُولُ عِندما تُقابِلُ صَدِيقَكَ يَومَ العيدِ؟

2- كـم عِيداً للمُسْلِمينَ؟

3- أَيْنَ تُصَلِّي العِيدَ؟

4- هَلْ خُطبَةُ العِيدِ قَبْلَ الصلاة؟

5- مَا اسْمُ العيدِ الذي يأَتي بعْدَ رمَضان؟

6- مَا اسْمُ العِيد الذي يأَتيِ في العَاشِر مِنْ ذي الحِجَّة؟

7- لِمَاذا نَذْبَحُ الأًُضْحِيةَ؟

التدريب الثاني:

- املأ الفراغات الآتية بالكلماتِ المناسِبَةِ

ا- كُـلَّ…………وأَنْتُم……………………

2- نأْكُلُ مِنَ الأُضْحِيَةِ ونُطْعِمُ………………………والمَسَاكِين.

3- صَلاةُ العِيدِ…………………………الخُطْبَة.

4- أصَلِّي صَلاةَ العيد في……………………….…

5- أَزُورُ………………….…يَومَ العيدِ.

التدريب الثالث:

- استعمل الكلمات التالية في جمل من عندك:

1- الأُضْحِيَة …………………………………………………

2- اَلْعِيد …………………………………………

3- اَلخُطْبَة ……………………………………………

4- اَلْفُقَراء ……………………………………………

5- أَ زُورُ ………………………………………………………


الدرس الرابع

في المَطَارِ

هَذَا مَطارُ الأمير محمد بن عبد العزيز بالمدينةِ المُنَوَّرَةِ.

هَذِهِ طَائِرَةُ الخُطَُوطِ السُّعودِيَّةِ.

أَنَسٌ في اْلمَطارِ الآن، سَيُسافِرُ إلى جدَّةَ وَمِنْها إلى اليابان. أَنَسٌ مَعَهُ حَقِيبةٌ كَبيرةٌ.

أَنَسٌ أَمامَ المُوَظَّفِ

اَلْمُوَظَّفُ (1) | : | اَلتَّذْكِرَةَ وَجَوازَ السَّفَرِ مِنْ فَضْلِكَ.
أنَسُ | : | تَفَضَّلْ.
اَلْمُوَظَّفُ (2) | : | أَيْنَ حَقائِبُكَ؟
أَنَـسٌ | : | مَعِي حَقِيبَةٌ واحِدَةٌ .
اَلْمُوَظَّفُ | : | ضَعْها في الميزان. اَلْوَزْنُ الزائد عَشَرَةُ كِيلو جراماتٍ - اِدْفَعْ مِائَةَ رِيالً في الخَزِينَةِ.
أَنَـسٌ | : | شُكْراً. ومَاذا بَعْدَ ذَلِكَ؟
اَلْمُوَظَّفُ | : | اِمْلأ بِطاقَةَ الخروج واتَجِهْ إلى صَالَةِ المُسافِرينَ.
أَنَـسٌ | : | إِنْ شاءَ الله.

(أَكْمَلَ أَنَسٌ إِجْراءاتِ السفر ثُمَّ صَعِدَ إلى طائِرَةِ الخطوط السعودية المتجهة إِلَى جُدَّةَ).

تـدريبات:

التدريب الأول:

- استمع ثم ردد:

1- متى تُقْلِعُ الطَّائِرَةُ؟ سَتُقْلِعُ الطَّائِرَةُ بَعْدَ سَاعةٍ إِنْ شَاءَ اللَّهُ.

2- متى يُسَافِرُ أَنَسٌ؟ سَيُسافِرُ أَنَسٌ بَعْدَ قَليلٍ إِنْ شَاءَ اللَّهُ.

3- متى يَصِلُ اَلمُدَرِّسُ؟ سَيَصِلُ المُدَرِّسُ غَداً إِنْ شَاءَ اللَّهُ.

4- متى تَصِلُ الطَّائِرَةُ؟ تَصِلُ في السَّاعة السَّابِعَة إِنْ شَاءَ اللَّهُ.

5- مترا يَعُودُ أحمدُ؟ سَيَعُودُ بَعْدَ شَهْرٍ إِنْ شَاءَ اللَّهُ.

التدريب الثاني:

- أجِبْ كـما في النَّموذج:

مع ............ حقائب

(أنا)

معي حقائب.

1- (نَحْنُ) | 2- (أَنْتِ)
3- (أنْتَ) | 4- (أَنْتُم)
5- (أنْتُنَ) | 6- (هُو)
7- (هِي) | 8- (هُمْ)
9- (هُنَّ |

التدريب الثالث:

- أَجِبْ كـما في النَمُوذَجِ:

النموذج :

ادْفَـع خَمْسِينَ ريالاً

(عِشْرونَ)

ادْفَع عِشْرِين ريالاً.

1- (ثَلاثُونَ)

3- (خَمْسونَ)

5- (سَبْعونَ)

7- (تِسْعونَ)

2- (أَرْبَعونَ)

4- (سِتّونَ)

6- (ثَـمانونَ)

التدريب الرابع:

- املأ الفراغات بالكلمات الُمنَاسِبَةِ مما يأتي:

الـميزان – صالة – بطاقة – حقيبة – الوزن.

1- مَعِي…………………..……وَاحِدَةٌ.

2- وَضَعَ الـمُسَافِرُ اَلْحَقِيبَة على…………………………

3- …………..…………اَلزَّائِدُ عَشَْرَةُ كيلو جراماتٍ.

4- مَلأ الـمُسَافِرُ…………………..….الدُّخُولَ.

5- هَذِه………………..المسافرين.

التدريب الخامس:

- أَجِبْ عن الأسْئِلَة الآتية:

1- متى تُسَافِرُ إِلى بَلَدِكَ؟

2- كَيفَ تُسَافِرُ؟

3- أَ بِالطَّائِرةِ تُفَضِّلُ السَّفَرَ أَمْ بِالحَافِلَةِ؟

4- هَلْ تَحْمِلُ مَعَكَ حَقَائِبَ كَثِيرَةً؟

5- في أَيِّ مَطَارٍ تَهبِطُ الطَائِرةُ؟

6- هَلْ تَسْتَطِيعُ أَن تَمْلأ بِطَاقَة الخُرُوج بِاللُّغَةِ العَرَبيَّةِ؟

7- هَلْ بَيْتُكَ بَعيدٌ عنِ المطار؟

8- كَمْ ريالاً تَدْفَعُ لِلوزن الزَّائدِ؟

9- أ بِالخُطوطِ السّعُوديةِ تُسَافِرُ؟

10- مَا اسْمُ المطَارِ الدَّولِي فِي بِلادِكَ؟

التدريب السادس:

- رَتَّب الكلماتِ الآتية لِتُكَوِّنَ من كلِّ سطر جملةً مفيدةً:

بلدي - السُّعُودِيَّة - اَلخُطُوط - إِلى - بـ – سَأُسَافِرُ.

............................................................................

اَلـمَطَار – بَيْتُكَ – بَعِيدٌ – هَلْ – عَنْ -؟

............................................................................

3- اَلمُسَافِرُ - اَلْـمِيزَان – وَضَعَ – على – حَقِيبَتَهُ.

............................................................................

4- اَلْقَاهِرة - مَطَار - هَذا - الدَّولِي.

............................................................................

5- السَّفر - إجراءات - اَلـمُسَافِرُ – أَكْمَلَ.

............................................................................

6- جَوَازِي - تَذْكِرَتي - و - هَذا - هَذه.

............................................................................

التدريب السابع:

- أَدْخِل الكَلماتِ الآتية في جُمَلٍ من إِنْشَائِكَ:

1 – سافَرَ ....................................................................

2- اَلمَطَار ....................................................................

3 – الطَّائِرَة ....................................................................

4 – طُوكيو ....................................................................

5 – وَصَلَ ....................................................................

6 – هَبَطَتْ ....................................................................

7 - دَفَـعَ ....................................................................

8 – بِطَاقَة ....................................................................

9 – التَّذكِرَة ....................................................................

10- اَلـمِيزان ....................................................................

التدريب الثامن:

- أجِبْ في كَلمَةٍ وَاحِدَةٍ فَقَط:

1 - مِنْ أَينَ تَرْكَبُ الطَّائِرَةَ؟

2 - مَاذا تَرْكَبُ دَاخِلَ المَدِينَةِ؟

3 - مَاذا تَرْكَبُ في البحر؟

4 - مَاذا تَرْكَبُ في الجو؟

5 - مَا اسْمُ المكان الَّذِي تَهْبِطُ فيه الطَّائِراتُ؟

التدريب التاسع:

- ضَعْ أسئلةً للإِجَابَاتِ الآتية:

الأسئلة | الأجـوبـة
……………………………………؟ ……………………………………؟ ……………………………………؟ ……………………………………؟ ……………………………………؟ | سَأُسَافِرُ بالطَّائرةِ. سَأُسَافِرُ غَدًا لا. لَيْسَ مَعِي حَقائبُ. سَأعودُ بَعْدَ شَهْرٍ . مِن مَطارِ المدينة.

التدريب العاشر:

عاشراً: رَتِّب العِبَاراتِ التَّاليةَ لِتُكَوِّن فَقرةً مُنَاسبةً:

1 - حَمَلْتُ حَقِيبَتي وَذَهَبْتُ إِلى المطَارِ.

2 - أَقْلَعتِ الطَّائِرَةُ في السَّاعَةِ العَاشِرَةِ.

3 - اِشتَرْيتُ تَذْكِرَةَ السَّفَرِ.

4- مَلأتُ بِطَاقَةَ الخُرُوجُ.

5- اِتَّجَهْتُ إِلى صَالةِ الـمُسَافِرينَ.

الفقرة مرتبـة:

1 - …………………………………………………

2 - …………………………………………………

2 - …………………………………………………

4 - …………………………………………………

5 - …………………………………………………

اِسْمَعْ ورَدِّد ثُمَّ اكتب في دفترِكَ:

يَقُوْلُ المُسَافِرُ إِذَا رَكِبَ:

{سبحان الَّذِي سَخَّر لَنَا هذَا وَمَا كُنَّا لَهُ مُقْرِنين وإنا إِلَى رَبِّنا لَـمُنْقَلبُونَ}.


الدرس الخامس

في المطعم

بَشِـيرٌ | : السلام عليكم.
عَبْدُ المنعم | : وعليكم السلام ورحمة الله وبركاته.
بَشِـيرٌ | : أَنَا جَوْعانُ، هَيَّا بِنا إِلَى المَطْعَمِ.
عَبْدُ المنعم | : وَأَنا كَذلِكَ، هَيَّا بِنَا.
بَشِيرٌ | : ماذا تَأْكُلُ؟
عَبْدُ المنعم | : آكُلُ خُبْزاً وَبَيْضاً.
بَشِـيرٌ | : أَنا أرِيدُ جُبْناً وَخُبزاً.
عَبْدُ اْلمُنْعِمِ | : هَلْ أَنْتَ عَطْشانُ؟
بَشِيرٌ | : نعم، سَأشْرَبُ عَصِيراً بَارِداً.
عَبْدُ المنعم | : أَنا أريدُ شَاياً حَارًّا، وَقارُورَةَ مَاءٍ بَاردٍ .
بَشِيرٌ | : هَيّا بِنا سَريعاً. هذا صَوْتُ الجرس.
عَبْدُ المنعم | : هَيَّا بِنَا قَبْلَ أَنْ يَدْخُلَ المُدَرِّسُ الفصل.

تـدريبـات

التدريب الأول:

-اقرأ كـما في المثال:

م- البرتقال تُفَضِّلُ أَمْ التُّفَاحَ؟

ت- البرتقال تُفَضِّلُ أَمْ التُّفَاحَ؟

المثال: م- (الدَّجـاج/ السَّـمَك)

ت- الدجاج تُفَضِّلُ أَم السَّمكَ؟

1 - م - (العَصـير/ الحَـلـو!)

ت- ………………………………………………………؟

2- م- (البَيْـض/ الجُـبْن)

ت-………………………………………………………؟

3- م- (النَّـوم/ القِـرَاءةَ)

ت- ………………………………………………………؟

4- م- (السِّـباحـة/ ركوب الخيل)

ت- ………………………………………………………؟

5 - م- (الشاي/ القَهْـوَة)

ت- ………………………………………………………؟

6- م- اللَّبن/ الحَليِب)

ت- ………………………………………………………؟

التدريب الثاني:

-املأ كل فراغ بالكلمة المناسبة:

أُفَضِّلُ - مِنَ - تَأكُلُ - يَشْرَبُ - عَصِيرَ.

1 - أختي……………..……السَّمكَ كَثِيراً.

2 - أَناَ…………………………عَصِيرَ التُّفَاحِ.

3 - وَالِدِي……………….…القَهْوَةَ دَائـماً.

4 – أَتَنَاوَلُ في الفَطُورِ قِطْعَةً……………….…الخبزِ

5- لاَ أَشْرَبُ…………………….…الليمون.

التدريب الثالث:

-رتب الكلمات الآتية لتكون من كل سطر جملة مفيدة:

1 - مِنْ - صَغِيراً - يومٍ - ا للَّبنِ - كُوباً - أَشْرَبُ - كُلَّ.

..............................................................................

2 - أَتَعَشَّى - وَالِدي - مَع - وَالِدَتِي - و.

..............................................................................

3 - لَذِيذٌ - في - الجَامِعَةِ - مَطْعَم - الطَّعَامُ.

..............................................................................

4 - ماءً - شَرِبْتُ - بارِداً.

..............................................................................

التدريب الرابع:

-أكتبْ ثلاثَ جملٍ مفيدةٍ عن الطعام.

......................................................................................

......................................................................................

......................................................................................

التدريب الخامس:

-أدخِل الكلمات التَّالية فِي جُمَلٍ مُفِيدَةٍ :

السَّمَكُ ..............................................................

الدَّجَاجُ ..............................................................

قَهوَةٌ ..............................................................

مَطْعَمٌ ..............................................................

عصِيرٌ..............................................................

آكُـلُ ..............................................................

وَجْبَةٌ ..............................................................

طَـبَقٌ..............................................................

مِلْـحٌ..............................................................

مَـاءٌ ..............................................................

التدريب السادس:

-تـأمـل مـا يـلي:

1 - آكُلُ الوَجَبَاتِ الثلاثَ في مَطْعمِ الجامعة.

2 - آكُلُ في اليوم ثلاثَ وجبَاتٍ .

3 - الفَطُورُ - الغَدَاءُ - العَشَاءُ.

4 - آكُلُ الفَاكِهَةَ في العَشَاءِ.

5 - أَتَعَشّى بَعْدَ صَلاةِ العِشَاءِ.

6 - أُفَضِّلُ الشَّاي حَاراً والعَصِيرَ بَارِداً.

7 - أَشْرَبُ العَصِيرَ مُثَلَّجاً.

8 - وَضَعْتُ الطَّبقَ عَلا المَائِدَةِ.

9- في الشُّعْبَةِ مقصف صَغِيرٌ.

10- نَشْرَبُ الشَّاي في المَسَاءِ.

11- أَنا أحِبُّ الخُبْزَ مع العَسَلِ.

12- الطَّعامُ في مَطْعَمِ الجَامِعَةِ شَهِيٌ وَلَذِيذٌ .

13- لا أتناولُ الطَّعَامَ خَارِجَ الجَامِعَةِ.

14- أَنا أُفَضِّلُ القهوةَ بالحَليب والسُكَّرِ.

15- على المَائِدَةِ طَبَقٌ وَمِلْعَقَةٌ وشوْكَةٌ وسِكِّيـنٌ .

التدريب السابع:

-تعـبير شـفوي:

تَكَلَّم عَنِ الطَّعام:

1- كَـمْ وَجْبَةً في اليَوم؟

2- مَتى تُفْطِرُ؟

3- مَتى تتغذى؟

4- مَتى تَتعَشَّى؟

5- مَاذا تَقُولُ قَبْلَ الأَكْلِ؟

6- مَاذا تَقُولُ بَعْدَ الأَكْلِ؟

7- مَنْ هُوَ الطَّـبَّاخُ؟

8- أَيْنَ تَتَناولُ طَعَامَكَ؟

التدريب الثامن:

-أجب عن الأسئلة التالية:

1- كَـمْ وَجْبَةً تأَكُلُ في اليَوْمِ؟

2- مَاذا تَأْكُلُ في الفَطُورِ؟

3- الدجاج تُفَضِّل أَم السَّمكَ؟

4- هَلْ تَأكُلُ كَثيراً في الغَدَاءِ؟

5– هَلِ الطَّعامُ في مَطْعَمِ الجَامِعَةِ لَذِيذٌ ؟

6– مَا الطعام الَّذِي تُفَضله في العَشَاءِ؟

7- كَـمْ مَطْعَماً في الجَامِعَةِ؟

8- متى تُفْطِرُ؟

9- الماء الباردَ تُفَضِّلُ أم الحَار؟

10- اُذْكُر أسماء الوجباتِ الثلاثِ؟

التدريب التاسع:

-اِقـرأ واكْـتُبْ في دَفترِكَ:

1 - عن أبي هريرةَ رضي اللّه عنه قال:

" ما عابَ رَسولُ الله صَلى اللَّهُ عَلَيْهِ وَسَلَّمَ طَعاماً قَطُّ، إِن اشتهاه أَكَلَهُ وإِن كَرِهَهُ تَرَكَهُ ". متفقٌ عليه.

(صحيح البخاري)

2- نَقُولُ بَعْدَ الأَكْلِ:

" اَلْـحَمْدُ لِلَّهِ الَّذِي أَطْعَمَنَا وَسَقانَا وَجَعَلَنَا مُسْلِمينَ ".

3- عن عائشـة رضي اللّه عنها أنَّ رسـولَ اللّه صَلىّ اللَّهُ عَلَيْهِ وَسَلَّمَ قال:

" إذا أكل أحَدُكـم فليذكر اسم اللّه تعالى، فإن نسي أن يذكر اسم اللّه تعالى في أوله فليقل: بسم اللّه أَوَّلَهُ وآخِرَهُ ". (سنن أبي داود)


عثمان في غرفة الطبيب

الدرس السادس:

المستشفى

الحـوار الأول:

عُثْمَانُ في غُرْفَةِ الطَّبيب

اَلطَّبِيبُ | : بمَ تَشْعُرُ؟
عُثْمَانُ | : أًشْعُرُ بِصُدَاعٍ.
اَلطَّبِيبُ | : مَتَى شَعَرْتَ بِهَذَا الصُّدَاعِ؟
عُثْمَانُ | : أَمْسِ فَقَطْ.
اَلطَّبِيبُ | : هَلْ تَناوَلْتَ دَواءً؟
عُثْمَانُ | : نَعَمْ. تَناوَلْتُ قُرْصاً مِنَ المسكن وَلَمْ يَذْهَبْ الصُّدَاعُ.
اَلطَّبِيبُ | : هَلْ شَعَرْتَ بِهَذَا الصُّدَاعِ مِنْ قَبْلُ؟
عُثْمَانُ | : لا، هَذِهِ أَوّلُ مَرَّةٍ .
اَلطَّبِيبُ | : اُرقُدْ عَلا هَذَا السرير للفَحْصِ. (بَعْدَ الفحص) بِكَ زُكَامٌ وحُمَّى خَفِيفَةٌ . اِذْهَبْ إِلَى الصيدلية وَخُذْ هَذَا الدَّواءَ.
عُثْمَانُ | : شُكْراً لَكَ يا دُكْتورُ.
اَلطَّبِيبُ | : لا شكْرَ عَلا واجِبِ. اِرْجِعْ بَعْدَ أُسْبُوعٍ.
عُثْمَانُ | : إِنْ شاءَ الله.

تـدريبـات

التدريب الأول:

-أَكْمِل الجُمَلَ الآتية بِكَلِمَات مناسبة:

1 - ذَهَبْتُ إِلى ...................................زوَجَلَسْتُ على المَقْعَدِ.

2- سَأَذْهَبْ إِلى الصَّيدَلِيَّةِ لِشِرَاءِ……………………..….

3- جسَّ الطَّبيبُ……………..………وَوَضَعَ مِقْياسَ الحرارة تَحْتَ

4- فَحَصَ الطَّبيبُ المريضَ بـ……………………….…….

5- …………….…………بِأَلمٍ في عَينِي وذَهَبْتُ إِلى…………………………..….

التدريب الثاني:

-ضَع الحَرْفَ المُنَاسِبَ مما بين القوسين قي المكانِ الخَالي

(مِنْ، عَنْ، إِلى)

1- ذَهَبْتُ……………………………عيادة الأَمْرَاضِ البَاطِنِيَّةِ.

(إِلَى، عَلى، في)

2- دَخَلْتُ …………………………الطَّبيب.

(عَنْ، مِنْ، إِلَى)

3- شَكَوت أَلَـمي ……………………..…. الطَّبِيب.

(على، إلى، بـ)

4- فَحَصَ الطبيب جُمَلاً……………………………الَسَّمَّاعَةِ

(من، في، ب).

5- خَرَجْتُ…………………………المُسْتَشْفَى.

استمع وردد واكتب في دفترك:

1 - يَفْحَـصُ الطَّبيبُ الـمَريضَ.

2 - يُمْسِكُ الطَّبيبُ السَمَّاعَة

3 - يَتَنَاوَلُ الـمَريضُ الدَّواءَ.

4 - يَنَامُ الـمَريـضُ عَلَى السَّريرِ.

التدريب الثالث:

-أَدخِلِ الكلماتِ التَّالِيةَ في جُمَلٍ مُفِيدَةٍ :

ا- يَفْحَـصُ ..........................................................................

2- الطَّبيب ..........................................................................

3- أَشْعُرُ ..........................................................................

4- زُكَامٌ ..........................................................................

التدريب الرابع:
اسْتَمِع وَرَدِّدْ وَاكْتُبْ نما دَفترِكَ:
1- يَفْحَـصُ الطَّبيبُ الـمريضَ.
2- يُمسِكُ الطَّبيبُ السَّمَّاعةَ
3- يَتَنَاوَلُ الـمريضُ الدَّواءَ.
4- يَنَامُ الـمريضُ على السَريرِ.
5- يَخْرُجُ الـمريض مِنَ المستشفى.
6- يَشعُرُ الـمريضُ بالحُمَّى.
7- يَجْلِس! الطَّبيبُ في مَكْتَبهِ.
التدريب الخامس:
- اعط لكل عِبَارَةِ رقم الكلمة التي تُنَاسِبُها كـما في المثال:
المثال:
 | الكلمة | العبارة
1===== | الصُّدَاعُ | يُسَاعِدُ الطَّبيبَ. |
2===== | اَلْـمَغْصُ | مكانُ وُجُودِ الدَّواءِ. |
3===== | الطَّبيبُ | شَرابٌ وأقراصٌ وُحُقَنٌ |
4===== | الصَّيْدَلِيُّ | أَلمٌ في البطنِ. |
5===== | الـمُمَرِّضُ | ألمٌ فِي الرَّأسَ. | =====1
6===== | الـدَّواءُ | يُجَهِّزُ الدَّواءَ. |
7===== | الصَّيْدَلِيَّةُ | يَفْحَصُ وًيكْتُبُ الدَّواءَ. |

تدريب السادس:

-تخير من (أ) ما يناسب (ب) ثم اكتب الجملة صحيحة في دفترك

(أ) | (ب)
يَقِيسُ الطَّبيبُ | بِالـحُّـمى
يَفْحَصُ الطَّبيبُ | إِلى المُسْتَشْفَى لِلعِلاَجِ
يَكْتُبُ الطَّبيبُ | الأقْرَاصَ والشَّرابَ والحُقَنَ
يَقُولُ الطَّبيبُ | الـدَّواء
يَشْعُرُ المريضُ | دَرَجَةَ الحرارة
يَذْهَبُ الـمريضُ | الشِّفَاءُ مِنَ اللَّهِ
يُحْضِرُ الصيدليُّ | الـمَرِيْضَ بالسَّمَّاعَةِ


في قسم أمراض ألأنف والأذن والحنجره

الحـوار الثاني:
في قِسْمِ أَمْراضِ الأذُنِ والأَنْفِ والَحَنْجَرَةِ
اَلطَّبيبُ | : بـمَ تَشْعُرُ؟
اَلْمَريضُ | : مَاذا!
اَلطَّبيبُ | : ماذا بكَ؟
اَلْمَريضُ | : بي أَلَـمٌ في الأذن، لا أَسْمَعُ بِوُضوحٍ.
اَلطَّبيبُ | : أَفي اليمنى أمْ في اليسرى؟
اَلْمَريضُ | : في اليُمْنَى.
اَلطَّبيبُ | : هَلْ يَخْرُجُ سائِلٌ مِنْها؟
اَلْمَريضُ | : نَعَمْ، وَرائِحَتُهُ كَرِيهَةٌ .
اَلطَّبيبُ | : سَأَفْحَصُ أُذُنَكَ بِالمِنْظارِ (اَلطَّبِيبُ يَفْحَصُ أُذُنَ المَريض بالمنْظارِ) في أُذُنِكَ التهاب .
اَلْـمَريضُ | : التِهابٌ !
اَلطَّبِيبُ | : نعَمْ، وَهذِهِ قَطْرَةٌ لِلأذُنِ، قَطِّرْهَا في أُذُنَيْكَ مَرَّةً كُلَّ أَرْبَع ساعاتِ.
اَلْمَريضُ | : شُكْرًا.
اَلطَّبِيبُ | : عَفْواً.

تـدريبـات

التدريب الأول:

-تأمل مـا يـلي:

1- يَفْحَصُ الطَّبيبُ المَرِيْضَ.

2- الطَّبيب في العِيَادةِ.

3- الشِّفاءُ مِن اللَّه.

4- {وإِذا مَرِضْتُ فَهْوَ يَشْفِينِ}

5- مِن الدَّواءِ أَقَراصٌ وشَرَابٌ وَحُقَنٌ .

6- الوِقَايةُ خَيْرٌ مِن العِلاجِ.

7- لِكُلِّ دَاءٍ دَوَاء.

8- يأَخذُ المَرِيضُ الدَّواءَ مِنَ الصيدَليَّةِ.

9- مَكَثَ المَريضُ بِالمُسْتَشفْى ثَلاثَةَ أَيَّامٍ.

15- سَأَلَ الطَّبيبُ المريضَ أَسئلةً.

11- تَنَاوَلِ الدواء بِانْتِظَامٍ.

12- حَرَارَتُكَ مُرْتَفِعَةٌ .

13- كَتَبَ الطبيبُ طريقة تَنَاولِ الدواء.

14- خَلَعَ طَبِيبُ الأَسْنَانِ ضِرْسِي.

التدريب الثاني:
-اِملأ الفَرَاغَ بِالكَلِمَةِ المُنَاسِبَةِ مما بـينَ القَوْسَيْنِ:
1- هَذِه قَطْرَةٌ لـ…........................................ | (العين، الرأس)
2- فَحَـصَ الطَّبِيِِبُ اَلْـمَريضَ بـ.............................. | (الصيدلي، السماعة)
3- اَلْوِقَايةُ...............................مِنَ العلاج. | (الدواء، خير)
4- يجلِسُ اَلْـمَرْضَى في غُرفَةِ.................................. | (المكتبة، الانتظار)
5- تَنَاوَلْتُ….................................…منَ المُسَكِّن. | (قرصاً، طعاماً)
التدريب الثالث:
-رَتِّبِ الكَلِمَاتِ الآتية لِتُكَوِّنَ من كلِّ سطر جملةً مفيدةً:
1- بِالأَلَـمِ – يَشْعُرُ – اَلْـمَريِضُ.
…………………………………………………………
2- إِلى - عَادَ - اَلْبَيْتِ - اَلْـمَريِضُ - لِلراحَةِ.
…………………………………………………………
3- السمَّاعة - فَحَـص – بَطْني – ب – و - الطَّبيب - صَدْرِي.
…………………………………………………………
4- الدَّواءَ - اِشْرَبْ - بِانْتِظَامٍ - هذا.
…………………………………………………………
5- شَدِيدٌ - صُدَاعٌ - بِي.
…………………………………………………………
6- حَالُكَ - ا لآنَ - يا - كَيْفَ - مُحَمَّدُ.
.…………………………………………………………
7- بِأَلَـمٍ – أسْنَاني – أَشْعُرُ – في.
…………………………………………………………
التدريب الرابع:
-اِستَخْدِمِ الأَلفاظَ الآتية فِي جُمَلٍ مِنْ عِنْدِكَ:
الأَلْفَاظ | اَلْـجُـمَـل
1- يَشْعُرُ |  | .................................................
2- يَفْحَـصُ |  | .................................................
3- الطَّبيب |  | .................................................
4- الأسنان |  | .................................................
5-اَلْـمُسْتَشفَى |  | .................................................
6- قَطـرةٌ |  | .................................................
7- اَلْـمُمَرِّضُ |  | .................................................

التدريب الخامس:
-املأ كل فراغ بكلمة مناسبة مِن الكَلِمَاتِ التَاليةِ:
أُذُنِـهِ – الطَّبِيب – كَرِيهَةٌ – سَائِلٌ – الطَّبيبُ – اَلْـمِنْظَار – قَطْرَةً.
ذَهَبَ المريض إِلى...................................…واشتَكَى مِنْ ألمٍ في..…
يَخْرُجُ مِن أُذُنِ المرِيض.........................…رَائِحَتُه……………………………
فَحَصَ….........................…أُذُنَ المريض بـ…….........................…
أَعْطَى الطَّبِيبُ اَلْـمَرِيضَ….........................…لِلأُذُنِ.
التدريب السادس:
أَكْمِـل الحوار:
الطَّبيبُ | : السَّلامُ عَلَيْكُم.
اَلْـمَرِيضُ | : ...........................................................
الطَّبيبُ | : ............................................................
اَلْـمَرِيضُ | أَشعُرُ بِأَلمٍ في عيني اليُسْرَى
الطَّبيبُ | مُنْـذُ مَتَى؟
اَلْـمَرِيضُ | : ............................................................
الطَّبيبُ | : هَذِهِ قَطْرَةٌ لِلْعَين.
اَلْـمَرِيضُ | : شُكْراً لَكَ يا دُكْتورُ وجَزَاكَ اللَّهُ خَيْراً
الطَّبيبُ | : ...............................................................

اَلْمُفْـرَداتُ والـتَّراكِيبُ :

فَحَصَ / يَفْحَصُ - اَلْـمُسْتَشْفَى - اَلسَّرِيرُ.

ا لطبِيبُ - اَلْـمَرِيضُ – الْـمُمَرِّضةُ - الْعِلاجُ.

اَلْدَّواءُ - اَلْشِّفَاءُ - مِقْياسُ الحرارة – اَلدَّمُ.

مِقْياسُ ضَغْطِ الدَّم – اَلْبَول – سَيَّارَة الإِسعاف – جِسْمُ الإِنْسَانِ.

عِيَادةٌ – اَلْـحُقَنُ – شَفَاكَ الله – لا بأَسَ عَلَيْكَ.

مَلارِيا – الصَّيْدَلِيَّةُ – زُكَامٌ - أَقْرَاصٌ - الـمَغْصُ.

اِلتِهابٌ – صُوَرةُ أَشِعَة – الـحُمَّى - نَزْلَةُ بَرْدٍ .

إِمْسَاكٌ - إِسْهَالٌ - صُدَعٌ - اَلْعُيون.

طَبِيبٌ عَام - أَخِصَائِيٌ - أَنْفٌ وأُذُن وحَنْجَرَةٌ .

طَبِيبُ العُيونِ - غُرْفَةُ الطَّبِيبِ - الاسْتِقْبَالُ.


الدرس السابع

الدرس السَّابِعُ:

وَحْدَةُ النَّشَاطِ والمراجعة

أَوَلاً:

-فَكِّـرْ ثُـمَّ أَجِـبْ:

1- ماذا تَقُولُ عِنْدَما تُقابِلُ صَدِيقَكَ؟

2- ماذا تَقولُ عِنْدَ الوَدَاعِ؟

3- ما تَحِيَّةُ الإِسْلامِ؟

4- ما تَحِيَّةُ العِيدِ؟

5- ذَهَبْتَ لِعِيادَةِ صَدِيقِكَ في المُسْتَشْفَى. ماذا تَقولُ لَهُ؟

6- ماذا تَقولُ عِنْدَما تَدْخُلُ الـمَسْجِدَ؟

7- ماذا تَقولُ إِذا أَرَدْتَ فِعْلَ أَيِّ عَمَلٍ في الـمُسْتَقْبَلِ؟

ثانياً:
- استمع وردد: | تعبيرات هامة
1- كَيْفَ حَالُكَ؟ | بِخَيْرٍ ، الـحَمْدُ لِلَّهِ.
2- مَرْحَبـاً.
3- أَهْـلًا وَسَـهْلاً. أَهْلاً بِكُـمْ.
4- كُلَّ عَامٍ وَأَنْتُمْ بِخَيْرٍ .
5- عِـيدٌ سَـعِيدٌ .
6- مِـنْ فَضْـلِكَ.
7- تَهانينَـا.
8- لاَ أَسْـتَطِيعُ.
9- مُناسَـبَةٌ طَيِّبَـةٌ .
10- لاَ أُصَـدِّقُ.
11- أَلَيْسَ كَـل!لِكَ؟
12- وَداعـاً.
13- إِلى اللِّقـاءِ.
14- بكُـلِّ سُـرورٍ .
15- شُكْراً جَزيلاً.
16- وَفَّقَـكَ اللَّـهُ.

ثالـثاً :

-أَسْـئِلَـةٌ عَـامَّـةٌ :

1- هَل الـمَهْجعُ قَرِيبٌ مِن الشُّعْبَةِ؟

……………………………………………………

2- أَيْنَ تُصَـلِّي الـجُمُعَـةَ؟

……………………………………………………

3- كَـيْفَ حَـالُ وَالِـدِكَ؟

……………………………………………………

4- أَيْـنَ تَتَغَـدَّى؟

……………………………………………………

5- مَنْ يُعَالِـجُ الـمَـرِيض؟

……………………………………………………

6- مِـنْ أَيْـنَ تَشـتِري الفَاكِهـةَ؟

……………………………………………………

7- مَـا لُغَتُكَ؟

……………………………………………………

رابعاً:

-اكْتُبْ أَسئلةً لِهذه الأجْوِبة:

1- سؤال: ………………………………………؟

1-جَوَاب: حَقِيبَتُهُ في الفَصْل.

2- سؤال: ………………………………………؟

2-جَوَاب: هُـوَ في الـمَسْجِدِ.

3- سؤال: ………………………………………؟

3- جواب: الدَّفترُ على المَكْتب.

4- سؤال: ………………………………………؟

4- جواب: أَمـامَ المُصَلِّينَ.

5- سؤال: ………………………………………؟

5- جواب: بِحَافِلـةِ الجَـامِعَةِ.

6- سؤال: ………………………………………؟

6- جواب: أَنا مِنْ بُلغَارْيـا.

7- سؤال: ………………………………………؟

7- جواب: عـلىَ الكرسي.

خامساً:

-أَجِبْ عَنِ الأسئلة الآتية بِجُمَلٍ مُفيدة مستعيناً بـما بين القوسين:

1- مَتى تَحْضُرُ إِلى الشُّعْبَةِ؟ (في السَّاعَة السَّابعة والنِّصْف).

……………………………………………………

2- مِنْ أَيْنَ أَنْتُم؟ (بلادٍ مُختَلِفةٍ ).

……………………………………………………

3- مَتى تُسَافِرُ إِلى بَلَدِكَ؟ (العُطْلَة).

……………………………………………………

4- لِماذَا جِئتَ مِنْ بِلادِكَ؟ (لأتَعَلَّم اللُّغة العَرَبِيَّةَ).

……………………………………………………

5- كَـمْ بـابـاً فِي فَصْلِكَ؟ (بـابٌ واحِدٌ ).

……………………………………………………

6- مَاذَا بِـكَ؟ (صُدَاعٌٌ ).

……………………………………………………

سادساً:

-اِختر كَلِمَةً واحِدَةً مِن كُلِّ عَمُودٍ لِتُكَوِّنَ خَمَسَ جُمَلٍ مُفِيدَةٍ :

(أ) | (ب) | (ج) | (د) | (هـ)
أُصَلِّي أَحْضُرُ يَفْحَصُ أَنا هَلْ | إِلى الفَجْرَ هَذَا الطَّبِيبُ أَعْمَلُ | في اَلْـمَرِيِضَ في الفَصلِ مُدَرِّسُ | السِّفَارَة بــ اللُّغَةِ مَسجد في | السَّمَاعَةِ السَّابِعَةِ الفَرَنْسِيَّة العَرَبِيَّةِ؟ الجامِعَةِ

1- ……………………………………………………

2- ……………………………………………………

3- ……………………………………………………

4- ……………………………………………………

5- ……………………………………………………

اِنْسخ :

العِلْمُ نُورٌ - اللَّهُ أَكْبَرُ- الصَّبرُ ضِياءٌ .

سابعاً:

اِسْتَعْمِل الأسماءَ الآتية في جُمَلٍ من إِنْشَائِكَ:

المُسْتَشْفَى- الـطُّلابُ- اَلْـجَـامِعَـةُ- الفَصْـلُ- الشُّعْبَةُ- الصَّلاةُ- الأَذَانُ.

1- ……………………………………………………

2- ……………………………………………………

3- ……………………………………………………

4- ……………………………………………………

5- ……………………………………………………

6- ……………………………………………………

7- ……………………………………………………

8- ……………………………………………………


الدرس الثامن

يَوْمٌ في حَياةِ طالِبٍ

أَشْرَفُ | : السلام عليكم.
بَهادَرُ | : وعليكم السلام ورحمة الله.
أَشْرَفُ | : مَتَى تَسْتَيْقِظُ مِنْ نَوْمِكَ؟
بَهادَرُ | : أَسْتَيْقِظُ مِنْ نَوْمِي قُبَيْلَ صَلاةِ الفَجْرِ.
أَشْرَفُ | : أَيْنَ تُصَلِّي الفَجْرَ، وَأَيْنَ تَتَناوَلُ فَطُورَكَ؟
بَهادَرُ | : أُصَلِّي في مَسْجِدِ الجامِعَةِ، وأَتَناوَلُ فَطُورِي في المَطْعَمِ.
أَشْرَفُ | : وَماذا تَفْعَلُ بَعْدَ ذَلِكَ؟
بَهادَرُ | : أَعودُ إِلى المهجع لأسْتَعِدَّ، ثُمَّ أَلْبَسُ مَلابِسي، وَأَحْمِلُ كُتُبِي وَأَذْهَبُ إِلَى الشّعْبَةِ.
أَشْرَفُ | : مَتَى تَبْدَأُ الدِّراسَةُ؟ وَمَتَى تَنْتَهِي؟
بَهادَرُ | : تَبْدَأُ في السَّاعَةِ السَّابِعَةِ صباحا، وَتَنْتَهي في الوَاحِدَةِ إَلاَّ رُبُعاً ظُهراً.
أَشْرَفُ | : مَتَى تَسْتَذْكِرُ دُروسَكَ؟
بَهادَرُ | : أَسْتَذْكِرُ دُروسِي بَعْدَ صَلاةِ العَصْرِ.
أَشْرَفُ | : مَتَى تَنامُ؟
بَهادَرُ | : أَنامُ في السَّاعَةِ الحادِيَةَ عَشْرَةَ ليلاً.

تـدريبـات

التدريب الأول:

- اكْتُبْ جُمْلَتين مُنَاسِبَتَيْن بَعدَ كُلِ جُمْلَةٍ مما يأتِي لتكوِّنَ الجُمَلُ الستُ فِقْرةً واحِدة:

1- أَستَيْقِظُ مِنْ نَوْمِي قُبيْلَ صَلاةِ الفَجْرِ.

2- .............................................................................

3- .............................................................................

4- أَلبسُ مَلابِسي وأَحْمِلُ كُتُبِي.

5- .............................................................................

6- .............................................................................

التدريب الثاني:

- رَتِّب كَلِمات كُـلِّ سَطْرٍ لِتُكَوِّن جُمْلـةً مُفِيـدَةً:

1- في- الـوَاحِـدَة- السَّـاعَـة- تَبْـدأُ- رُبْعـاً- إَلاَّ- و- تَنْتَهي- في- الَسَّابِعة- الدِّرَاسةُ.

.............................................................................

2- ا لعَصْرِ- دُروسِي- بَعْدَ- أَسْتَذْكِرُ- صَلا ةِ.

.............................................................................

3- إِلى - كُتُبي - أَحْمِلُ - أَذْهَبُ - الشُّعْبَةِ - و.

.............................................................................

4- مُبَكِّراً - هُـوَ - يَنَامُ.

.............................................................................

5- إِلى - مَتى - الشُّعْبَةِ - تَذْهَبُ.

.............................................................................

التدريب الثالث:

- أجِـبْ في جُمْلَـةٍ كَامِلَـةٍ :

1- متى تَسْتَيْقِظُ مِنْ نَوْمِكَ؟

.............................................................................

2- متى تَنَامُ كُلَّ يَوْمٍ؟

.............................................................................

3- أَيْنَ تُصَلِّي الفَجْرَ؟

.............................................................................

4- هَلْ تَسْتَيْقِظُ مِنْ نَوْمِكَ مُتَأَخِّراً؟

.............................................................................

5- مَاذَا تَفْعَلُ بَعْدَ صَلاَةِ العِشَاءِ؟

.............................................................................

6- متى تَذْهَبُ إِلى الشُّعْبَةِ؟

.............................................................................

7- متى تَعُودُ إِلى الـمَهْجَعِ؟

.............................................................................

8- متى تَسْتَذْكِرُ دُرُوسَكَ؟

.............................................................................

9- كَيْفَ تَذْهَبُ إِلى الشُّعْبَةِ؟

.............................................................................

10- متى تَبْدَأُ الدِرَاسةُ في الشُّعْبَةِ؟

.............................................................................

11- ما الموادُ التي تُحِبُ اِسْتِذْكارَهَا؟

.............................................................................

12- أتَذْهَبُ للصلاةِ في المسجدِ النَّبويّ دائماً؟

.............................................................................

تدريب الرابع:

- املأ كل فراغ بالكلمة المناسبة:

1- ………….……. مِنَ النَّوم قُبَيْلَ …………………….

2- ………….……. دُرُوسِي بَعدَ صَلاَةِ العَصْرِ.

3- أُصَلِّي الصُّبْحَ في …………………. الجَامِعَةِ.

4- …………..……. فُطُوْرِي في مَطْعَمِ …………..…….

5- أَستَيْقِظُ مِنْ نومي…………..…….، فأَتَوَضَّأُ ثُمَّ ………………. الفَجْرَ.

رَتِّبِ العِبَاراتِ لِتُكَوِّن منها فِقْرةً مُنَاسِبةً:

1- أَعودُ إِلى المَهْجَعِ لأَسْتَرِيحَ.

2- أَتَنَاولُ فَطوري فِي المطْعَمِ.

3- أَحْمِلُ كُتبي.

4- أُصَلِّي الفجرَ في جَمَاعَةٍ .

5- أَذْهَبُ إِلى الـمَدْرَسَةِ.

6- أَسْتَيْقِظُ مِنْ نَومِي مُبَكِّراً.

التدريب الخامس:

- أَدْخِلِ الأفْعَالَ التَّالِيةَ فِي جُمَلٍ من إِنْشَائِكَ:

1- أَسْتَذْكِرُ .............................................................................

2- أَتَناوَلُ .............................................................................

3- أَرْتَـدِي .............................................................................

4- أَجْلِسُ .............................................................................

5- أَذْهَبُ .............................................................................

6- أُصَلِّي .............................................................................

7- أَقْـرَأُ .............................................................................

8- أَعُـودُ .............................................................................

التدريب السادس:

- اُكـتُبْ في دَفترِكَ:

كانَ رَسُولُ اللّهِ صَلَّى اللَّهُ عَلَيْهِ وسَلَّمَ إِذَا اسْتَيْقَظَ قَالَ: "الحَمْدُ لِلّهِ الَّذِي أحْيَانَا بعْدَما أَمَاتَنَا وَإِلَيْه النُّشُورُ". (رَوَاهُ البُخَارِيُّ)

تعـبير شـفوي

اُطْلُبْ مِنْ زَميلِكَ أَنْ يَفْعَلَ ما يَلِي:

1- اِفتَحِ البابَ يا بَشِيرُ.

2- اِفتَحْ فَمَكَ يا عليُ.

3- اِفتَحْ دَفْتَرَكَ يا طارِقُ.

4- أغْلِقِ اْلنَّافِذَةَ يا جَمِيلُ.

5- تعَالَ واجْلِسْ هنا.

6- اِذْهَبْ إلى هُناكَ.

7- كُلْ هَذِهِ التُّفَّاحَةَ.

8- اُكْتُبْ هَذِهِ الكَلِمَةَ عَلى السَّبُّورَةِ.

9- قُمْ مِنْ هُنَا، وَاجْلِسْ هُناكَ.

10- ضَعِ القَلَمَ عَلى الـمَكْتَبِ.


الدرس التاسع

الدرس التَّاسِعُ:

في مَكْتَبِ الـبَريدِ

جَسورٌ | : اَلسَّلامُ عَلَيْكُمْ.
اَلْمُوَظَّفُ | : وَعَلَيْكُمُ السَّلامُ وَرَحْمَةُ اللَّهِ وَبَرَكاتُهُ.
جَسورٌ | : أًريدُ أَنْ أُرْسِلَ هَذَا الخِطابَ إِلى أُزْبِكِسْتانَ.
اَلْمُوَظَّفُ | : هَلْ كَتَبْتَ العُنْوانَ؟
جَسورٌ | : نَعَمْ. كَمْ الأُجْرَةُ؟
اَلْمُوَظَّفُ | : نِصْفُ رِيالٍ. بِاْلبَرِيدِ العادِيِّ.
جَسورٌ | : تَفَضَّلْ. مَتَى تَصِلُ الرِّسالَةُ إِلَى أُزْتكِسْتانَ؟
اَلْمُوَظَّفُ | : تَصِلُ بَعْدَ أُسْبوعٍ تَقْريباً، إِنْ شَاءَ اللَّهُ.

تدريبات:

التدريب الأول:

- اِسْـمَعْ وَرَدِّدْ:

1- أُرِيدُ أَنْ أُرْسِلَ رِسَالةً.

2- أُرِيدُ أَنْ أُرْسِلَ بَرْقِيَّةً.

3- أُرِيدُ أَنْ أَكتُبَ رِسَالةً.

4- أُرِيدُ أَنْ اشتري قَلماً.

5- أُرِيدُ أَنْ أَقرأَ صَحِيفةً.

التدريب الثاني:

- رتّب الكَلِمَاتِ الآتية لِتُكَوِّنَ من كل سطر جملةَ مفيدة.

1- أُرِيدُ- رِسَالَةً- أُرْسِلَ- أَنْ- مِصرَ- إِلى.

2- اَلْعُنْوان- هَلْ- كَتَبْتَ-؟.

3- اَلبَرِيد- مِنْ- أَيْنَ- مَكْتَبَ- فَضْلِكَ؟.

4- العادي- اَلْبَرِيد- هَذِه- الرِّسَالة- أَرْسَلْت

5- الرِّسالة- كَـمْ- ريالاً- أُجْرَة-؟.

6- جَسورٌ - ذَهَبَ- البريد- مَكْتَبِ- إِلى.

التدريب الثالث:

- اِملأ الفَرَاغ بِالكَلِمَةِ المُنَاسِبَةِ مما بـين القوسين:

1- ذَهَبْتُ إِلى …………. اَلْبَرِيد. (مَكْتَب- مَكْتَبَةٌ )

2- قَابَل مُحَمَدٌ ………… اَلْبَرِيد. (مُدَرِّس- موظف)

3- كَـمْ ………… دَفَعْتَ؟ (الرِّيال- ريالا)

4- هَذِه الرِّسَالة بِالبَرِيدِ …………. (العادي- اَلعُنْوان)

5- أُرِيدُ ………… أُرْسِلَ هَذا الخِطَابَ. (مِنْ- أَنْ)

6- هَلْ تَعْرِفُ مَكْتَب اَلْبريد …………؟ (اَلْـمَرْكَزِي- اَلْكَهْرُبَاء)

التدريب الرابع:

- رتب العِبَاراتِ لِتُكَوِّن منها فَقْرة مُنَاسِبةً.

1- ذَهَبْتُ إِلى مَكْتَبِ البريدِ.

2- وَضَعْتُ الرِّسالَة في الظَّرف.

3- كَتَبْتُ العنْوَانَ.

4- كَتَبْتُ رِسالةً إِلى والدتي.

5- أَعْطَيْتُ مُوَظفَ البريدِ الرِّسالةَ.

6- دَفَعْتُ قِيمة الرِّسالة لِلمُوَظَّفِ.

التدريب الخامس:

- أَدخل هـذه الكلمات في جمل من إنشائك:

1- رِسالَةً ....................................................................

2- مُوَظَّف ....................................................................

3- اَلْبَرِيد ....................................................................

4- اَلْعُنْوَان ....................................................................

5- اَلظَّرف ....................................................................

6- اَلصُّندُوق ....................................................................

7- أَرْسَلَ ....................................................................

8- مَكْتَب ....................................................................


الدرس العاشر

الدرس اَلْعَاشِرُ:

في المَكْتَبَـةِ

اَلطَّـالِبُ | : السلام عليكم.
صاحِبُ المَكْتَبَةِ | : وعليكم السلام ورحمة الله.
اَلطَّـالِبُ | : مِنْ فَضْلِكَ. بِكَمِ الدَّفْتَرُ.
صاحِبُ المَكْتَبَةِ | : اَلدَّفْتَرُ الصَّغِيرُ بِثَلاثَةِ رِيالاتٍ .
اَلطَّـالِبُ | : وَبِكَمْ اْلـمِسْطَرَةُ.
صاحِبُ المَكْتَبَةِ | : اَلْمِسْطَرَةُ بِرِيالَين.
اَلطَّـالِبُ | : أُرِيدُ خَمْسَةَ دَفاتِرَ صَغِيرَةٍ وَمِسْطَرَتَين.
صاحِبُ المَكْتَبَةِ | : خَمْسَةُ دَفاتِرَ بِخَمْسَةَ عَشَرَ رِيالاًَ، وَمِسْطَرَتانِ بِأَرْبَعَةِ رِيالاتٍ (15+4=19) اَلْمَجْموعُ تِسْعَةَ عَشَرَ رِيالاً.
اَلطَّـالِبُ | : تَفَضَّلْ.
صاحِبُ المَكْتَبَةِ | : شُـكْراً.

تدريبات

التدريب الأول:
- أجِبْ عَنْ الأَسْئَلةِ الآتية مُسْتَعِيناً بالصور
1- بِكَمِ القَلَم؟
القَلَمُ بـ .............
2-بِكمِ الدَّفتْر ؟

الدَّفترُ بـ ..........
3- بِكَمْ الكِتاب ؟
الكِتابُ بـ .......
4- بِكمْ المِسْطَرَة ؟
المِسْطَرَةُ بـ........
5- بِكَمْ آلمِبْراة ؟
المِبْراةُ بـ ........
6- بِكَمْ المِلَفّ ؟
المِلَفُّ بـ ........
7- بِكَمْ الحقَِيبةَ ؟
الحَقيِبْةُ بـ .....

التدريب الثاني:

- صِلْ بـينَ السؤالِ والجواب اَلمُنَاسِب:
بِكَمِ القَلَم؟ | لا، هَذا دَفترٌ .
مَا هَذا؟ | مِن الـمَخْبَزِ.
من أَيْن تَشتِري اَلكُتُبَ؟ | بِريـالينِ.
من أَيْنَ تَشترِي اَلخُبْز؟ | هَذا جَرَسٌ .
أَهذا كِتَابٌ ؟ | مِن اْلـمَكْتَبَةِ.
التدريب الثالث:
- أجب عن الأسئلة الآتية مُسْتَعِيناً بِالكلماتِ التي بين قوسين:
1- إِلى أَين تَذْهَبُ؟ | (المكتبة)
................................................................................
2- لِماذَا تَذْهَبُ إِلى الـمَكْتَبَةِ؟ | ( لأشتري، قلماً، كتاباً)
................................................................................
3- كَـمْ ثَمَنُ القَلَمِ؟ | (ريَالان)
................................................................................
4- أَيْنَ مَكْتَبَة طَيْبَة؟ | (مكتب البريد)
................................................................................
التدريب الرابع:
- صِلْ الكلماتِ المضَّادةِ في المعنى:
(أ) | (ب)
1- غَـالٍ | مَفْتُوحَـةٌ
2- اِشـترَى | قَبِيـحٌ
3- قَدِيمٌ | رَخِـيصٌ
4- جَمِيلٌ | بَـاعَ
5- مُغْلَقَـةٌ | جَـدِيدٌ

التدريب الخامس:

- اِربط بين الجُمْلَتينِ كـما في المثالين التَّالين:

مثال 1:(الحَقِيْبَةُ جميلةٌ . الثَّمنُ مَعْقُولٌ )

هَذِهِ الحَقِيْبَةُ جميلةٌ وثَمَنُها معقولٌ .

مثال 2:(الغُرْفَةُ صَغِيْرَةٌ . البابُ كَبِيرٌ )

هَذِهِ الغُرْفَةُ صَغِيرَةٌ وبَابُها كَبِير.

1- (المكتبةُ صَغِيرَة. الكتبُ كثيرةٌ )

................................................................................

2- (اَلقَمِيصُ جَمِيل. اللونُ أصفرُ)

................................................................................

3- (القَلمُ جَيِّدٌ . السِّعْرُ مُنَاسِبٌ )

................................................................................

4- (الطَالِبُ هندي.الصَدِيقُ سُعُوديٌ)

................................................................................

5- (اَلْكُتُبُ جَيِّدةٌ . الثَّمَنُ معقولٌ )

................................................................................

التدريب السادس:
- هَات أَسئِلةً مُنَاسِبَةً لِلأجْوِبَةِ الآتية:
1- س | :...........................................................
ج | القَلَمُ بِريالين.
2- س | :...........................................................
ج | مِنْ الـمَكْتَبَةِ.
3- س | :...........................................................
ج | لأَشتري كتاباً جديداً.
4- س | :...........................................................
ج | أَمام مَكْتَبِ البَريدِ.
5- س | :...........................................................
ج | نَعَمْ الثَّمنُ مُناسِبٌ .
6- س | :...........................................................
ج | اِشتريتُ دَفَاتِرَ وأَقلاماً.
7- س | :...........................................................
ج | أَشتري مِنْ المَكْتَبةِ الأَدَواتِ المَكْتَبِيَّةَ.


التعبير المستوى 1 درس 1

الدَّرْسُ الأَوَّلُ
اَلتَّعَـارُفُ
لِقاءٌ بَيْنَ رَشيدٍ وَمُحَمَّدٍ
الحِـوَارُ الأَوَّلُ:
رَشِيدٌ | : اَلسَّلامُ عَلَيْكُمْ ورحمةُ اللَّهِ.
مُحَمَّدٌ | : وعَلَيْكُمُ السَّلامُ وَرَحْمَةُ اللَّهِ وبركاته.
رَشيدٌ | : مِنْ أَيْنَ أَنْتَ يَا أَخِي؟
مُحَمَّدٌ | : أَنا مِنَ الْهِنْدِ.. وَأَنْتَ؟
رَشيدٌ | : أَنا مِنَ الصِّينِ.. وَمِنْ أَيْنَ فَرِيدٌ ؟
مُحَمَّدٌ | : هُوَ مِنْ فَرَنْسَا.
رَشيدٌ | : أَيْنَ فَرَنْسَا؟
مُحَمَّدٌ | : فَرَنْسَا في أُورُبَّا.
رَشيدٌ | : إِلى اللِّقاءِ. والسلام عليكم ورحمة الله.
مُحَمَّدٌ | : وعليكم السلام ورحمة الله وبركاته.
تـدريبـات
التدريب الأول: - تَأَمَّلِ المِثَالَ ثُمَّ أَكْملِ الجُملَ التَّاليةَ على غِرارهِ:
باريسُ مَدِينَةٌ فِي فَرَنْسَا
1- بِشَاورُ مدينةٌ في | ………………………………………………
2- بومباى مَدِيْنَةٌ في | ………………………………………………
3- جَـدَّةُ مَديِنةٌ في | ………………………………………………
4- هَرَارِي مَدينةٌ في | ………………………………………………
5- أَنْقَرةُ مَدِينةٌ في | ………………………………………………
التدريب الثاني:
-أَكْمِلْ كَـما في النَّموذَجِ:
بِاكِسْتَانُ في ..............
بِاكِسْتَانُ في آسْـيا.
1- إِسْبَانيا في | ………………………………………………
2- زِمْبابْوِي في | ………………………………………………
3- الهِـنْدُ في | ………………………………………………
4- السُّعوديةُ في | ………………………………………………
5- اِنْجِلترا في | ………………………………………………
التدريب الثالث:

-كَوِّن خَمْسَ جُمَلٍ مُفِيدَةٍ مِنَ الجَدْوَلِ خُذْ كَلِمَةً مِن كُلِّ عَمُودٍ :

1 | 2 | 3
أَنَـا مِنْ فَرَنْسا مَـا هُـوَ | أَيْـنَ فـي مِـنْ طَـالِبٌ عَـاصِمَةُ | أُورُبَّـا بَـلَـدِكَ؟ أَنْـتَ؟ سُعُودِي اَلْهـندِ

1- ......................................................................

2- ......................................................................

3- ......................................................................

4- ......................................................................

5- ......................................................................

التدريب الرابع:

-رتَّب الكَلِمَات الآتية لِتُكَوِّنَ من كلِّ سطر جملةً مفيدة

1-فَرَنْسَـا- هُوَ- مِـنْ.

..................................................................................

2- السُّعُودِيةِ- عَاصِمَةُ- ما؟

..................................................................................

3- آسيا – الصين – في.

.................................................................................

4- الحَمْدُ- أَنا- و- بِخَيرٍ - للّهِ.

.................................................................................

التدريب الخامس:

-أملأ كلَّ فراغ بالكلمةِ المنَاسِبَةِ

1- السَّلامُ …………….. وَرَحْمَةُ……………..

2- وَعليكُمُ …………….. وَرَحْمَةُ اللَّهِ و ……………..

3- …………….. حَـالُكَ؟

4- …………….. والحَمْدُ للّهِ.

5- …………….. أيْـنَ أنْـتَ؟

6- أَنـا …………….. السعودية.

التدريب السادس:

-صِلْ بينَ الكَلِماتِ في القائمةِ (أ) والكلماتِ في القَائِمةِ (ب) لِتُكَوِّنَ جُمَلاً مفيدةً:

القائمة (أ) | القائمة (ب)
1- اِسمِي 2- أَنـا 3- اَلْـحَمْدُ 4- مُحَمَّـدٌ 5- مَـنْ | لِـلّـهِ أَنْـتَ؟ خَـالدٌ سُعُودِي بِخَيْرٍ


الدرس الحادي عشر

نشـاط .. ومرا جعـة

أنـا أَفْعَـل

اقْرَأ الجُمْلَةَ ثُمَّ حاوِل تطبيقه أمام الطّلاب:

1- أنـا أمْسَحُ السَّبُّورَةَ.

2- أَنـا أَكْتُبُ عَلى السَّبُّورَةِ.

3- أَنـا أَقْـرَأ الكتاب.

4- أَنـا أَلْعَبُ بِالكُرَةِ.

5- أَنـا أَسْبَحُ في الـماءِ.

6- أَنـا أَفْحَصُ الـمَريضَ.

7- أَنـا أَنْظُرُ إِلى السَّماءِ.

8- أَنـا أَتَناوَلُ الطَّعامَ.

9- أَنـا أَتَكَلَّمُ مَعَ زَمِيلي.

10- أَنـا أَجْلِسُ عَلى الكرسِيِّ.

11- أَنـا أَنـامُ عَلى السَّرِيرِ.

12- أَنـا أَقـودُ السَّـيَّارَةَ.

فَكِّر... فَكِّر واعرف الإِجَابةَ

1- يُؤدِّيِها المُسْلِمون في المَسْجِدِ جَمَاعةً.

2- تَحِيَّةُ الإِسْلام.

3- مَاذا أَقول قَبْلَ أَن أَتناولَ الطَّعامَ؟

4- مَاذا تَقُولُ إِذا دَخَلْتَ المَسْجِدَ؟

5- مَاذا تقولُ عِنْدَما تُقَابِلُ صَدِيْقَكَ؟

6- ماذا تَقُولُ في الوَداعِ؟

7- مَتى تَقُولُ السَّلامُ عليكـمُ؟

8- ما الشَّهرُ الَّذي قَبلَ عِيدِ الفِطْرِ؟

9- مَنْ أَخُو الأَب؟

10- وَالِدُ الأَب أَوِ الأُم.

11- نَعْرِفُ بها الوَقْت.

12- نُصَلِّيهاَ في رمضانَ فَقَطْ.

هات أسئلةً لإجابات التَّالية:

س1 | :.......................................................................؟
ج | : أُسَافِرُ في السَّاعة السَّابعة صباحاً.
س2 | :.......................................................................؟
ج | : هُوَ طَـالِبٌ .
س3 | :.......................................................................؟
ج | : هذا القَلَمُ بِريـالَيْنِ.
س4 | :.......................................................................؟
ج | : سأتناولُ طَعَامَ الغداء في المَطْعَمِ.
س5 | :.......................................................................؟
ج | : هَـذا كِـتَابِي.
س6 | :.......................................................................؟
ج | : أَمَـامَ المَسْـجِدِ.
س7 | :.......................................................................؟
ج | : الطَّبيب يُعَابُ المريضَ.

تًخَيَّل:
تَخَيَّل أَنك أصبحت مَرِيضاً وبِكَ أَلَـمٌ شَدِيدٌ في بَطْنِكَ فَذَهَبْتَ إِلى الطَّبيبِ وسأَلكَ الأسئلة التالية فَبِمَ تُجِيبُ؟
الطبيب | : بِماذَا تَشْعُرُ؟
المريض | : .....................................................................
الطبيب | : متى شَعَرْتَ بالأَلَمِ؟
المريض | : .....................................................................
الطبيب | : مَاذا تناولتَ أمس في العَشَاءِ؟
المريض | : .....................................................................
الطبيب | : هَلْ نِمتَ بَعْد الأَكْلِ مُبَاشَرَةً؟
المريض | : .....................................................................

أَعِد الجمل الآتية مستعملا الكلمات التي بين القوسين كـما في المثال:
مثـال: أَنا أَشْعُر بِالبرد
أَنا أَشْعُرُ بِالحَـرِّ | (الحر)
نَحْنُ نَشْعُرُ بِالحَـرِّ | (نحن)
نَحْنُ نَشْعُرُ بِالسَّعادة | (السَّعَادَة)
………………………………. | (الأَلَمِ)
………………………………. | (نَحْنُ)
………………………………. | (الفَرَح)
………………………………. | (نَحْنُ)
………………………………. | (اَلْـمَرَض)
………………………………. | (أَنْـتَ)
………………………………. | (هُـوَ)
………………………………. | (هِـيَ)

أَتَعْرِفُ مَنْ أَنـا؟

1- أُنَادِي الناسَ للصلاة والفلاحِ.

2- أُعَالجُ المرضى وأَصفُ لَهُم العِلاجَ.

3- أُصَـلِّي بِالناسِ.

4- أُعَـلِّمُ الطُّلابَ.

5- أُسَاعِدُ الطَّبيبَ في عَمَلِهِ.

6- أَفْلَحُ الأَرضَ وأَروي الزَّرعَ.

7- أَحْكُمُ بين النَّاسِ بالعَدْلِ.

8- أَعمْلُ في اَلْبِقَالَةِ.

9- أبني المنازلَ.

10- أَقـودُ الطَّائرةَ.


خالد ومحمد

اَلتَّعَـارُفُ
خَالِدٌ وَمُحَمَّد
الحِـوار الثّاني:
خَالِد | : ما اسْمُكَ؟
مُحَمَّدٌ | : اِسمِي مُحَمَّدٌ
خَالدٌ | : مِنْ أَيْنَ أَنْتَ؟
مُحَمًّدٌ | : أَنَا مِن الهِنْدِ.
خَالدٌ | : مَا عَاصِمَةُ بَلَدِكَ؟
مُحَمَّدٌ | : عَاصِمَةُ بَلَدي دَلْهِي.
خَالِد | : أَيْنَ تَسْكنُ؟
مُحَمَّدٌ | : أَسْكُنُ في المَهْجَعِ الثَّامِن.
خَالدٌ | : في أَيِّ دَوْرٍ ؟
مُحَمَّدٌ | : في الدَّورِ الأول.
خَالدٌ | : أيْنَ تَدْرُسُ؟
مُحَمَّدٌ | : أَدْرُسُ في شُعْبَةِ اللُّغَةِ العَرَبِيَّةِ.
خَالِد | : مَاذا تَدْرُسُ؟
مُحَمَّدٌ | : أَدْرُسُ اللُّغَةَ العَرَبِيَّةَ والقُرآن الكريمَ والحديثَ الشَّريفَ.
خَالدٌ | : في أَيِّ مُسْتَوىً أَنْتَ؟
مُحَمَّدٌ | : أَنا في المستوى الأول.

تـدريبــات

التَّدرِيبُ الأوَّلُ:

مَنْ أَنْـا؟

أَنا مُحَمَّدٌ ، أَنا مِنَ الهِنْدِ، أَسْكُنُ في المَهْجَعِ الثَّامِنِ في الدَّورِ الأول في الغُرْفَةِ الأولى.

أَنـا طَالِبٌ في شُعْبَةِ اللُّغَةِ العَرَبِيَّةِ، أَنا الآن في المستوى الأول. أَدْرُسُ في الشُّعْبَةِ اللُّغَةَ العَربِيَّةَ

والقُرآن الكريمَ والحديثَ الشَّريفَ.

اِقرأْ القَطعَةَ ثُمَّ أَجِبْ عَنِ الأسئلة التَّالِيَةِ:

1- مَـنْ أَنْـتَ؟

……………………………………………………………………

2- مِنْ أَيْنَ أَنْتَ؟

……………………………………………………………………

3- أَيْنَ تَسْكُنُ؟

……………………………………………………………………

4- أَطَالِبٌ أَنْـتَ؟

……………………………………………………………..……

5- أَيْـنَ تَدْرُسُ؟

……………………………………………………………..……

6- في أَيِّ مُسْتَوىً أَنْتَ؟

…………………………………………………………….……

7- مَاذَا تَدْرُسُ؟

…………………………………………………………….……

التَّدرِيبُ الثَّاني:

أجب عن هذه الأسئلة:

1- مـا اسْـمُكَ؟

…………………………………………………………….……

2- مَـا بَـلَـدُكَ؟

…………………………………………………………….……

3- لِماذا جِئْتَ إلى المَدِينَةِ المُنَوَّرَةِ؟

…………………………………………………………….……

4- مَـا لُغَتُـكَ؟

…………………………………………………………….……

5- كَـمْ سِـنُّكَ؟

…………………………………………………………….……

6- أَمُتَزَوِّجٌ أَنْـتَ؟

…………………………………………………………….…

7- أَ لـكَ أَولادٌ ؟

…………………………………………………………….……

8- أَ دَرَسْتَ اللُّغَةَ العَرَبِيَّةَ في بَلَدِكَ؟

…………………………………………………………….…

9- لِماذا تَدْرُسُ اللُّغةَ العَرَبِيَّةَ؟

…………………………………………………………….……

10- مَاذا تُحِبُّ أَنْ تَكُونَ في المُستَقْبل؟

…………………………………………………………….……

التَّدريِبُ الثَّالِثُ:

ضَعْ أَسئِلَةً لِلأجوِبَةِ التَّالِيَةِ:

الأَسْئِلَةُ | الأَجْـوبَةُ
1 -…....………………….….؟ 2 - …………………….…….؟ 3 - ……………………….….؟ 4 - ……………………….….؟ 5 - ……………………….….؟ 6 - ……………………….….؟ | اِسْـمِي خَـالِـدٌ . نَعَمْ، أَنا مُتَزَوِّجٌ . أَسْكُنُ في المَهْجَعِ الرَّابعِ. أَنا في المُستَوى الأَوَّلِ. أَدْرُسُ اللُّغَةَ العَرَبِيَّةَ والقُرآن الكريم. نَعَمْ، أَنا طَالِبٌ .

التَّدْرِيب الرابـع:

اُكْتُبِ الكلمة النَّاقِصَةَ في كل فراغ مما يلي:

1- أَنْا …………… في شُعْبَةِ …………… العَرَبِيَّةِ.

2- أَسْكُنُ في …………… الرَّابِعِ.

3- أَنا …………… فَرَنْسا

4- فَرَنْسا في ……………

5- هُوَ في المُسْتَوى ……………


حامد و إرشاد

التَّعَـارُفُ
حَامِدٌ وإِرْشادٌ الْحِـوارُ الثَّالثُ:
حَامدٌ | : السَّلامُ عليكمْ.
إِرْشادٌ | : وَعَلَيْكُمُ السَّلامُ ورَحْمَةُ اللَّهِ.
حَامدٌ | : أَيْنَ دَرَسْتَ اللُّغَةَ العَرَبِيَّةَ؟
إِرْشادٌ | : دَرَسْتُ اْللُّغَةَ العَرَبِيَّةَ فِي بِلادِي.
حَامدٌ | : هَلْ دَرَسْتَ اللُّغَةَ العَرَبِيَّةَ في الجامِعَةِ؟
إِرْشادٌ | : لاَ. دَرَسْتُ اللُّغَةَ العَرَبِيَّةَ في المَدْرَسَةِ الثَّانَوِيَّةِ.
حَامدٌ | : اللُّغَةُ العَرَبِيَّةُ صَعْبَةٌ .
إِرْشادٌ | : لا. لَيْسَتْ بصَعْبَةٍ .
حَامدٌ | : أُريدُ أَنْ أَتَعَلًّمَ اللُّغَةَ العَرَبيَّةَ بِسُرْعَةٍ .
إِرْشادٌ | : شَيْئاً فَشَيْئاً إِنْ شَاءَ اللَّهُ.
حَامدٌ | : إِنْ شَاءَ اللَّهُ.

تـدريبـــات

التدريبُ الأولُ:

أجِبْ عنِ الأسئِلةِ التَّاليةِ:

1- أَينَ درسَ إرشادٌ اللُّغَةَ اَلْعَرَبِيَّةَ؟

…………………………………………………………………..

2- أَينَ دَرَسْتَ اللُّغَةَ العَرَبِيَّةَ؟

…………………………………………………………………..

3- هلْ دَرَسَ إِرْشَادٌ اللُّغةَ العَرَبِيَّةَ في الجَامِعةِ؟

…………………………………………………………………..

4- هَل اللُّغَةُ العربيةُ صعبةٌ ؟

…………………………………………………………………..

5- هَلْ تُريدُ أَنْ تَتَعَلَّمَ اللُّغَةَ العربيَّةَ بِسُرْعَةٍ ؟

…………………………………………………………………..

التدريبُ الثّاني:

رَتِّبِ الكَلِماتِ التَالِية مُبتدِئاً بِما تَحتَهُ خطّ مُكوِّناً من كلِّ سطر جملةً مُفيدةً
1- اللُّغَة- بِسُرْعَةٍ - العَرَبِيَّة- أَتَعَلَّمَ- أُريـدُ- أَن.

…………………………………………………………………..

2- اللُّغَة- العَرَبِيَّة- الجامِعَة- أَ- في- دَرَسْتَ-؟

…………………………………………………………………..

3- في- دَرَسْتُ- أَنـا- العَرَبِيَّةَ- بِلادي- اللُّغَةَ.

…………………………………………………………………..

4- إِرشادُ- يا- درستَ- أَيـنَ- العَرَبِيَّة- اللُّغَة-؟

…………………………………………………………………..

5- بصَعْبَةٍ - لَيْسَتْ- اللُّغَة- العَرَبِيَّة.

…………………………………………………………………..

التدريبُ الثالثُ:

ضَعْ كلمة مناسِبَةً في كلّ فراغ مما يلي:

1- دَرسَ إِرشادٌ اللُّغَةَ ………….في ………….

2- يُريدُ حامِدٌ أَنْ …………. اللُّغَةَ العَرَبِيَّةَ.

3- اللُّغةُ العَرَبيَّةُ …………………….

4- دَرَسْت اللُّغَةَ العَرَبِيَّةَ في …………. الثَّانَوِيَّةِ.

5- أَنا أُريدُ أَنْ ………… اللُّغَةَ العَرَبِيَّةَ بِسُرْعَةٍ .

التَّدريبُ الرَّابعُ:

كَوِّن أَرْبَعَ جُمَلٍ مُفيدةٍ مِن الجدولِ ثُمَّ اَكْتُبْهَا مُرتَّبَةً خُذْ كَلِمَةً وَاحِدَةً

مِنْ كُلِّ عَمُودٍ :

1 | 2 | 3 | 4
أَيْـنَ اللُّغَةُ أَنـا هو | أَدْرُسُ دَرَسْتَ العَرَبِيَّة يُرِيدُ | سَهْلَةٌ أَنْ اللُّغةَ في | الشُّعْبَة جِـدًّا يَتَعَلَّمَ العَربِيَّةَ؟

1- ………………………………………………………

2- ………………………………………………………

3- ………………………………………………………

4- ………………………………………………………

التَّدريبُ الخامسُ:

اقْرَأ المِثَالَ، ثُمَّ حَوّلَ الجُمَلَ الآتية عَلى غِرارهِ:

المثَالُ:

اللُّغَةُ العَرَبِيَّةُ صعبةٌ .

اللّغةُ العَرَبِيَّةُ لَيْسَتْ بِصَعْبَةٍ .

1- اللُّغةُ الفَرَنْسِيَّةُ سهلةٌ .

………………………………………………………………….

2- اَلْـمدِينةُ جَميلَةٌ .

………………………………………………………………….

3- اللُّغَةُ الصِّينيَّةُ صعبةٌ .

………………………………………………………………….

4- اللُّغَةُ الإِنْجليزيَّةُ صَعْبَةٌ .

………………………………………………………………….

5- الجَامِعَةُ قريبَةٌ .

………………………………………………………………….

التَّدرِيبُ السَّادِسُ:

اِستَعْملِ الأسماءَ الآتية في جُمَلٍ مِنْ إِنْشائِكَ:

1- اللُّغَـة …………………………………………………

2- الشُّعْبَة …………………………………………………

3- الجَامِعَة …………………………………………………

4- المَدْرَسة …………………………………………………

5- المُدَرِّس …………………………………………………


أنس ونعيم

اَلتَّعـارُفُ
أَنَسٌ وَنَعِيم
الحِـوارُ الرَّابعُ:
أَنَسٌ | : اَلسَّلامُ عَلَيْكُمْ ورحمة الله وبركاته.
نَعِيمٌ | : وَعَلَيْكُمُ السَّلامُ وَرَحْمَةُ اللَّهِ وَبَرَكاتُهُ.
أَنَسٌ | : مِن أَيْنَ أَنْتَ؟
نَعِيمٌ | : أَنا مِنَ الْوِلاياتِ المُتَحِدَةِ.
أَنَسٌ | : مِنْ أَيِّ وِلايَةٍ أَنْتَ؟
نَعِيمٌ | : أَنا مِنْ وِلايَةِ إِنْدِيَانا. وَمِنْ أَيْنَ أَنْتَ؟
أَنَش | : أَنا مِنَ اليابانِ، مِنْ مَدينَةِ طُوكيوُ.
نَعِيمٌ | : ما لُغَتُكَ يا أَنَسُ؟
أَنَسٌ | : لُغِتي اليَابَانِيَّةُ، ومَا لُغَتُكَ؟
نَعِي | : لُغِتي الإِنْجلِيزِيَّةُ.
أَنَسٌ | : متى أَسْلَمَتَ؟
نَعِيمٌ | : أسْلَمتُ قَبْلَ عَامَين.
أَنَسٌ | : وَأَنا مُسْلِمٌ مُنذُ مَوْلِدي.
نَعِيمٌ | : اَلْحَمْدُ لِلَّهِ عَلى نِعْمَةِ الإِسْلامِ.
أَنَسٌ | : اَلْحَمْدُ لِلّهِ.

تـدريبــات

التَّدرِيبُ الأوَّلُ:

اِستمعْ ثُم رددْ:

أَنـا أمريكي.

أَنـا سُعُودِيّ.

أَنـا هِنْدِيٌّ .

أَنـا فَرَنْسِيٌّ .

أَنـا تَشَادِيٌّ .

التَّدرِيبُ الثَّانِي:

أكـملْ كـما في النّموذج:

مُحَمَّدٌ | : أَنا مِنَ السُّعوديةِ. | أَنـا سُـعُوديٌّ .
علي | : أَنا مِنْ تُركيا. | أَنـا ………………………………
خَالِدٌ | : أنثا مِنْ زَامْبِيا. | أَنـا ………………………………
مَحْمُودٌ | : أَنا مِنْ ألمانْيا. | أَنـا ………………………………

التَّدرِيبُ الثَّالِثُ:

انظرْ إِلى اْلمِثالِ ثُمّ اكملِ الجُملَ بالكلماتِ المناسبةِ:

المثالُ : " طُوكْيوُ عَاصِمَةُ اليابَانِ ".

1- …………… عَاصِمَةُ الولاياتِ المتحدةِ.

2- لَنْدَنُ عَاصِمَةُ …………… .

3- هَرَارِي …………… زِمْبَابْوِي.

4- بَارِيسُ عَاصِمَةُ …………… .

5- …………… عَاصِمَةُ السُّعُودِيةِ.

التدريبُ الرابعُ:

أَجبْ عن الأسئلةِ التّاليةِ:

1- مِنْ أَيِّ مدينةٍ أَنتَ؟

2- مَا عَاصِمَةُ بِلادِكَ؟

3- متى أَسْـلَمتَ؟


مع طالب جديد

الدرس الثَّاِني :
شُعْبَةُ تعليمِ اللُّغَةِ العَرَبِيَّةِ
مع طالبٍ جَديدٍ
اَلْحِـوَارُ الأَوَّلُ:
مُحَمَّدٌ | : مَنْ أَنْتَ؟
إِسْحاقُ | : أَنا طالِبٌ جَديدٌ .
مُحَمَّدٌ | : هَلْ أَنْتَ طالِبٌ في كُلِّيَّةِ اللُّغَةِ العَرَبيَّةِ؟
إِسْحاقُ | : لا، أَنا طالِبٌ في شُعْبَةِ اللُّغَةِ العَرَبِيًّةِ.
مُحَمَّدٌ | : أَيْنَ طُلاَّبُ المُسْتَوَى الأَوَلُ؟
إِسْحاقُ | : هُمُ الآنَ في الفَصْلِ.
مُحَمَّدٌ | : أَفِي الفَصْلِ جَدْوَلٌ لِلحِصَصِ؟
إِسْحاقُ | : نَعَمْ، في الفَصْلِ جَدْوَلٌ لِلحِصَصِ.
مُحَمَّدٌ | : ماذا عَلَى جُدْرَانِ الفَصْلِ؟
إِسْحاقُ | : عَلا جُدْرانِ الفَصْلِ صُوَرٌ وَخارِطَةٌ ؟
مُحَمَّدٌ | : أَ مُغْلَقٌ بَابُ الفَصْلِ أَمْ مَفْتَوحٌ ؟
إِسْحاقُ | : بابُ الفَصْلِ مُغْلَقٌ.
مُحَمَّدٌ | : أَيْنَ الطَّباشِيرُ وَالمِمْحاَة؟
إِسْحاقُ | : الطَّباشِيرُ الْمِمْحَاة عَلَى مَكْتَبِ الْمُدرِّسِ.
مُحَمَّدٌ | : ماذا عَلى المَكْتَبِ أَيْضاً؟
إِسْحاقُ | : عَلَى المَكْتَب كُتُبٌ وَأَقْلامٌ .
مُحَمَّدٌ | : أحْسَنَ اللَّهُ إليكَ.
إِسْحاقُ | : و إِليكَ.

تـدريبــات
التَّدرِيبُ الأَوَّلُ:
اِسْـتَمِعْ وَرَدِّدْ:
1- أَنا طَالِبٌ جَدِيدٌ | _ | أَنا طَالِبةٌ جديدةٌ
2- أَنتَ طَالِبٌ جَدِيدٌ | _ | أَنتِ طَالِبةٌ جديدةٌ
3- نحنُ طُلابٌ جُدُدٌ | _ | نحنُ طَالِباتٌ جُدُدٌ
4- هم طُلابٌ جُـددٌ | _ | هنَّ طَالِباتٌ جـددٌ
5- أَنتُمْ طُلابٌ جُـددٌ | _ | أَنْتُنَّ طَالِباتٌ جـددٌ

التَّدريبُ الثَّاِني :

رَتِّب الكلماتِ الآتية لِتُكوّنَ من كلِّ سطر جملةً مفيدةً

1- العَربيَّة - في - كُلِّيَّة - أَنا - اللُّغَة - طَالِبٌ .

...............................................................................

2 - المُدَرِّس – مَكْتَب – على – المِمْحَاة - والطَّباشِير.

.................................................................................

3- أَيضاً - عَلى - مَاذا - المَكْتَب؟

..................................................................................

4 - اَلفَصْل - في - أَ - كَراسِيُّ - مَكَاتِبُ - و - ؟

....................................................................................

5 - في - العَّربية - شُعْبَة - طُلاَّب - نَحْنُ - اللُّغة.

...................................................................................

التَّدرِيبُ الثَّالِثُ:

أَكْمِل كلَّ فراغ بالحَلمةِ المُنَاسِبة:

(أ) يَذْهَبُ الطُّلاَبُ إلى الجَامِعَةِ كُلَّ .............-وهُمْ يَحْمِلُونَ ...............-وَبَعْدَ انْتِهَاءِ ..........يَعُودُونَ إِلى.................

(ب) الفَصـلُ ……………… وَنَظِيفٌ ، فِيه مَكـاتِبُ و ……… الطُّلاب يَجْلِسونَ على ………………….

(جـ) الطُّلابُ في الشُّعْبَةِ مِنْ …………… مُخْتَلِفَةٍ .

التَّدريبُ الرَّابعُ:

(2)ضَعْ خطاً تحت الإجَابَةِ الصحيحةِ:

(1)

(2)

الأسئِلة | ا لأجـوبة
مَنْ يَذْهَبُ إِلى اَلمدرَسَة ؟ متى تَذْهَبُ إِلى اَلمدرَسَة ؟ مَاذا يَحْمِلُ الطُّلابُ ؟ متى يَعْوُدُ الطُّلابُ من الجَامِعَةِ ؟ | الطُّلاب - الكُتُب - العُمَّال في المَسَاءِ - صباحاً - ليلاً كُتُبَهُم - مَلابِسَهُم - أَحَذِيَتَهُم صَباحاً - مَغْرِباً - ظُهْراً

التَّدرِيبُ الخَامِسُ :

ماذَا يَعْمَلُ كلُّ واحدٍ مِنْ هؤلاءِ في الشُّعْبَةِ؟

(1) مَاذَا يَعْمَلُ المُدَرِّسُ؟

(2) مَاذَا يَعْمَلُ التَلميذُ؟

(3) مَاذَا يَعْمَلُ الْـمُرَاقِبُ؟

التَّدريبُ السَّادِسُ : ( لِلمُحَادَثَةِ )

1- أَينَ تَتَعَلَّمُ؟

2- كـمْ فَصْلاً في الشُّعْبَةِ؟

3- مَنْ يُدَرِّسكَ القرآنَ؟

4- مَتى تَذْهَبُ إلى الشُّعبةِ؟

5- لِماذَا تَذْهَبُ إلى الشُّعْبَةِ؟

6- هلْ تُحِبُّ الشعبةَ؟

7- متى يَرِنُّ الجَرَسُ؟

8- مَا اسمُ زميلِكَ الّذِي يَجْلِسُ بجانِبِكَ؟


الدراسه في الشعبه

الدِّرَاسَةُ في الشُّعْبَةِ
الحِـوَارُ الثَّاني :
رَشيدٌ | : مَتَى تَذْهَبُ إِلى الشُّعْبَةِ؟
مُحَمَّدٌ | : أَذْهَبُ إِلَيْها في السَّابِعَةِ صَباحاً.
رَشيدٌ | : ومَتَى تَعودُ إِلَى اْلمَهْجَعِ ؟
مُحَمَّدٌ | : أَعودُ في الوَاحِدَةِ ظُهْراً.
رَشيدٌ | : ماذا تَدْرُسُ في الشُّعْبَةِ؟
مُحَمَّدٌ | : أَدْرُسُ اللُّغَةَ العَرَبِيَّةَ وَالقُرْآنَ الكَريمَ وَالحَدِيثَ الشَّريفَ.
رَشيدٌ | : كَمْ يَوْماً تَدْرُسُ في الأسْبُوعِ؟
مُحَمَّدٌ | : أَدْرُسُ في الأُسْبوعِ خَمْسَةَ أَيَّامٍ.
رَشيدٌ | : وَكَمْ حِصَّةً تَدْرُسُ في اليَوْمِ؟
مُحَمَّدٌ | : أَدْرُسُ في اليَوْمِ خَمْسَ حِصَصٍ.

تـدريبـات

التَّدريب الأَوَّلُ:

أجب:

1- مَتى تَذْهَبُ إِلى الشُّعْبَةِ؟

...............................................................................

2- مَتى تَعُودُ إِلى البَيْتِ؟

................................................................................

3- ماذا تَدْرُسُ في الشُّعْبَةِ؟

.................................................................................

4- كَـمْ حِصةً تَدْرُسُ في اليَوْمِ؟

.................................................................................

5- كَـمْ صَلاةً تُصَلِّي في اليوم؟

..................................................................................

6- كَـمْ كتاباً تَقْراُ في الأسْبُوع؟

..................................................................................

7- كَـمْ يوماً تَدْرُسُ في الأُسْبُوعِ؟

.................................................................................

8- كَمْ رَكَعْةً صَلاةُ الصبْحِ؟

...................................................................................

التَّدريب الثَّاني:

أكمل الفَرَكَ بِكَلِماتٍ مُنَاسِبَةٍ :

1- أَذْهَبُ ........... الشُّعْبَةِ في السَّاعَهَ ............................... صَباحاً.

2- أَعودُ ................ المَهْجَعِ في السَّاعَةِ ........................ ظُهْراً.

3- أَدْرُسُ .................العَربيَّةَ و ........اَلْكَرِيم و................الشَّرِيف.

4- أَدْرُسُ في الأُسْبُوع ................................. أيامٍ.

5- أَدْرُسُ في اليوم ......................................... حِصَصٍ.

التَّدريب الثالث:

رَتِّبْ الكلمات الآتيةَ لِتُكَوِّنَ من كلِّ سطر جملةً مفيدة:

1- شُعْبَة- فَصْلِي- في- العَرَبِيَّة- اللُّغة.

...........................................................................

2- في- تَدْرُسُ- الأًسْبُوع- يوماً- كَـمْ-؟.

............................................................................

3- المَهْجَعِ- متى- إِلى- تَعُودُ-؟

............................................................................
4- بعْدَ-أَعودُ-الظُّهر-صَلاةِ.
............................................................................
5-في-القرآنَ-أَدْرُسُ-اَلْكَريمَ-كُليِّةَ-القرآن.
...........................................................................

التدريب الرابع :

اقرأ: كَمِ السَّاعة ؟

الساعة الواحدة

الساعة الثانية

الساعة الثالثة

الساعة الرابعة
الساعة الخامسة
الساعة السادسة

التَّدرِيبُ الخَامِسُ:

اسـتمع وردد:

1- أَذْهَبُ إِلى الشُّعْبَةِْ في السَّاعةِ السَّابِعَةِ صَباحاً.

2- أَعُودُ إِلى المَهْجَعِ في السَّاعةِ الوَاحِدَةِ ظُهراً.

3- أَتَنَاوَلُ الغَدَاءَ في السَّاعةِ الثَّانِيَةِ ظُهراً.

4- أَنَامُ في السَّاعةِ العَاشرَةِ ليلاً.


الدرس الثالث

الصلاة

الحوار الأول

اَلْمَسْجِدُ (1)

تـدريبـات

التدريب الأول شفهي :
اُنْظُر إلى هَذهِ الصُّورّةِ ثُم أجِب عن الأَسْئِلة :

الأسئلة:

1- ماذا ترى في هَذِهِ الصُّورَةِ؟

2- مَاذا نَفْعَلُ فِيهِ؟

3- مَاذا في المْسَجدِ؟

4- أَينَ يَقِفُ الإِمامُ؟

5- كَم صلاةً نُصَلِّي في المْسجِدِ؟

6- ما اسْمُ النِّداءِ الذِي تَسْمَعهُ عِندما يَحِين مَوْعِدُ الصَّلاةِ؟

7- مَنْ يُنادِي للصلاةِ؟

8- مَاذا تَفْعل قَبلَ أَنْ تَذهَبَ إِلى الصَّلاةِ؟

9- هَلِ المْسجِدُ بعِيدٌ عَنْ مَهْجَعِكَ؟

10- كَمْ مسْجِداً فِي الجَامِعَةِ؟

التدريب الثاني:

رَتِّبِ الكلمات في كُلِّ سَطْرٍ لِتُكَوِّنَ في كلِّ سطر جملةً مَفِيدَة:

1- أ- نُؤَدِّي - هُوَ- اَلْـمَسْجِد – فِيه – اَلْـمَكَانُ – اَلصَّلاة – الَّذِي.

ب-..........................................................................

2- أ- المُصَلِّين - أَمامَ- الإمَامُ - يَقِفُ.

ب - ..........................................................................

3- أ- اَلصُّبح - صَلاة - أَذْهَبُ - مُبَكِّراً - إِلى - لأُصلِّي - اَلْـمَسْجِد.

ب - ..........................................................................

4- أ- مَراتٍ - للصَلاةِ - اَلْـمُؤَذِّن – اَلْيَوم – خَمْس – في – يؤذِّن.

ب - ...........................................................................

5- أ- نحن - في - نصلي - جماعة - دائماً - المسجدِ.

ب - ...........................................................................

التدريب الثالث:

املأ كلَّ فراغ بالكلمةِ الًمُنَاسِبَةِ:

1- اَلمْسجِدُ………… المكان…………نُؤدِّي فيه……………
2- يُؤذِّن…………….للصلاة………………مرات………………اليوم
3- صَلاة………………أفضل……………صلاة…………
4- الصَّلاة……………….…من النَّوم.

5- قُمْ إِلى الصَّلاةِ متى سَمِعْتَ………………………….…

التدريب الرابع:

رَتِّب العبارات التالية لتكون فقرة مناسبة:

1- وأَعوُد إلى المَهْجَعِ.

2- ثُمَّ أذهَبُ لأُصلَي في المْسجِدِ.

3- أَسْتَيقِظُ مِن النَّومَ مُبَكِّراً.

4- فأَسْتَاكُ واُنَظِّف أَسنَاني.

5- وأَتوَضَّاُ للصَّلاةِ.


صلاة الجماعه

الحوار الثاني:

في المَسْـجِدِ (2)

صَلاةُ اْلجَماعَةِ

مَحْمودٌ | : اَلسَّلامُ عَلَيْكُمْ.
خَالِد | : وَعَلَيْكُمُ السَّلامُ وَرَحْمَةُ اللَّهِ وَبَرَكاتُهُ.
مَحْمودٌ | : أَيْنَ تُصَلِّي كُلَّ يَوْمٍ؟
خَالِد | : أُصَلِّي في غُرْفَتي.
مَحْمودٌ | : الْمَسْجِدُ قَريبٌ. وَصَلاةُ الجَماعَةِ أَفْضَلُ
خَالِد | : ما فَضْلُ صَلاةِ الجَماعَةِ؟
مَحْمودٌ | : صَلاةُ الجَماعَةِ أَفْضَلُ مِنْ صَلاةِ الفَرْدِ بِخَمْسَةٍ وَعِشْرِينَ جُزْءاً.
خَالِد | : سَأُصَلِّي في المَسْجِدِ في جَمَاعة دَائِماً - إِنْ شاءَ اللَّهُ -.
مَحْمودٌ | : هَدانِي اللَّهُ وإِيَّاكَ، بارَكَ اللَّهُ فِيكَ.

تـدريبـات

التدريب الأول:

- تَأمَّل ما يلي:

ـ مَسْجدُ الشُّعْبَةِ في الدَّوْرِ الأرضِي.

ـ يُصَلًّي الطُّلاَّبُ صَلاةَ الظُّهْرِ في مَسْجِدِ الشُّعْبَةِ.

ـ صَلاةُ الجَماعَةِ أَفْضَلُ مِنْ صلاةِ الفَرْدِ.

ـ اَلْـمَسْجِدُ قَريبٌ مِنَ السَّكَنِ.

ـ في الجامِعَةِ مَسْجِدٌ كبيرٌ .

ـ لِلْمَسْجدِ أَبْوابٌ كَثيرَةٌ .

ـ مَنارَة المَسْجِدِ عالِيَةٌ .

ـ يَقِفُ الإمامُ أَمامَ المِحْراب.

ـ يَصْعَدُ الخَطِيبُ عَلَى المِنْبرِ.

ـ سمِعْتُ خُطْبَةَ الجُمُعَةِ.

ـ ذَهَبْتُ مَعَ صَديقِي إلى المَسْجِدِ النَّبَوِيِّ.

ـ يَذْهَبُ الطُّلاَّبُ إلى المَسْجِدِ النَّبَوِيِّ بِالْحافِلَةِ.

ـ يَقِفُ المُصَلُّونَ خَلْفَ الإِمام.

ـ أَقْرَبُ ما يَكونُ العَبْدُ مِنْ رَبِّهِ وَهُوَ ساجِدٌ .

ـ أُصَلِّي صَلاةَ الجُمُعَةِ في المسجد النَّبَوِيِّ.

التدريب الثاني:

- املأ كل فراغ بالكلمة المناسبة مما يأتي:

أ- المُسْلِمُ يُصلِّي كُلَ يوم…………………………صَلَواتٍ .

ب-صَلاة ُالعَصْرِ……………وصَلاةُ الصُّبْحِ………………….

جـ- يَقِفُ الإِمامُ……………المُصَلِّينَ.

د- صَعِدَ الإِمَامُ…………………….

هـ- يَقُولُ الإِمَامُ في الرّكُوعَ ……………………

و- ………………يَقِفُونَ خَلفَ الإِمَامُ.

ز- أُصَلِّي صَلاةَ الجُمُعَةِ في…………………

التدريب الثالث:

- اِقْـرَأْ مَا يَلي:

قَالَ النبيُّ صلَّى اللَّه عليه وسلَّم:

" صَلاةُ الجَمَاعَةِ أَفْضَلُ مِنَ صَلاةِ أحَدِكُـم وحْدَهُ بِخَمسةٍ وعِشرينَ جزءاً ". (صحيح مُسْلم)


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > التعبير

المناهج الدراسية [image] المعاهد و الدور

الأول المتوسط

التعبير

الفصل الدراسي الأول

عشرة موضوعات تعود إلى إختيار المدرس

الفصل الدراسي الثاني

عشرة موضوعات تعود إلى إختيار المدرس


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الأول > التعبير

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الأول

دروس في التعبير
المقدمة
الدرس الأول - التعارف
الحوار الأول | لقاء بين رشيد و محمد
الحوار الثاني | خالد و محمد
الحوار الثالث | حامد و إرشاد
الحوار الرابع | أنس و نعيم
الدرس الثاني - الشعبة
الحوار الأول | مع طالب جديد
الحوار الثاني | الدراسة في الشعبة
الدرس الثالث - الصلاة
الحوار الأول | المسجد - 1
الحوار الثاني | صلاة الجماعة
الحوار الثالث | الصلوات الخمس
الحوار الرابع | صلاة العيد - عيد الأضحى
الدرس الرابع
في المطار
الدرس الخامس
في المطعم
الدرس السادس
الحوار الأول | عثمان في غرفة الطبيب
الحوار الثاني | في قسم أمراض الأذن و الأنف والحنجرة
الدرس السابع
وحدة النشاط و المراجعة
الدرس الثامن
يوم في حياة طالب
الدرس التاسع
في مكتب البريد
الدرس العاشر
في المكتبة
الدرس الحادي عشر
نشاط و مراجعة

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


مقدمه

المـقدمـة

الحمد للّه رب العالمين، خلق الإنسان علمه البيان، نَزَّل القرآن بلسان عربي مبين، والصلاة والسلام على سيد ولد آدم محمد بن عبد اللّه خاتم الأنبياء والمرسلين وعلى آله وصحابته أجمعين.
أما بعد: فاللغة العربية هي لغة الإسلام والمسلمين بها نزل القرآن الكريم وبها تحدث سيد المرسلين صلى الله عليه وسلم، ومن ثم وجب علينا الاهتمام بها من حيث التعليم والتعلم.
وطرق تعليم اللغات علم قائم بذاته وتعلم لغة ما عبارة عن اكتساب مهارات سميت بالمهارات اللغوية الأربع وهي:
أ- مهارة الاستماع. | ب-مهارة القراءة.
جـ- مهارة التعبير الشفوي. | د- مهارة التعبير الكتابي
وبما أن مهارة التعبير الشفوي والكتابي يعدان من أهم هذه المهارات كان لابد من الاهتمام بها في شعبة تعليم اللغة العربية التي تعنى بتعليم اللغة العربية لغير الناطقين بها.
وهنا تجب الإشارة إلى أنَّ هناك ثلاث مراحل للتعبير هي:
أ- التعبير المقيد. ب- التعبير الموجَّه. ج- التعبير الحر.
وينبغي أن يبدأ الطالب بالتعبير المقيد (كملء الفراغ، وإعادة ترتيب الجمل وما إلى ذلك ) ثم ينتقل تدريجياً إلى التعبير الموجَّه وذلك بالإجابة عن الأسئلة التي يشتمل عليها كل درس.
بعد الإجابة عن أسئلة كل درس يكون الطالب قد حصل على مجموعة من المفردات والتراكيب قد تؤهِّله للانتقال إلى المرحلة الثالثة وهي التعبير الحر.
ولقد اشتمل الكتاب على بعض مراحل التدريب على التعبير الشفهي المكثف والكتابي عن طريق:

ا- السؤال والجواب.

2- بناء الجملة.

3- كتابة الفقرة، ملء الفراغ، وأخيراً كتابة الموضوع مع الاستعانة بالأسئلة.

وينبغي للمدرس أن يتبع الخطوات الآتية في تدريس هذه المادة:

1- يذكر الموضوع، ويشرح المراد به.

2- يذكر بعض عناصر الموضوع ويستكملها بمشاركة الطلاب.

3- يذكر الآيات والأحاديث والأبيات الشعرية التي لها صلة بالموضوع.

4- يزود الطالب بالمفردات والتراكيب التي يحتاج إليها الطالب للتعبير عن هذا الموضوع.

وعند تزويد الطالب بالفعل يذكر الماضي والمضارع والمصدر مع بيان الباب،وإذا كان الفعل يتعدى يذكره.

وعند تزويد الطالب بالاسم يذكر جمعه، وإذا كان للاسم أكثر من جمع ذكر أهمها وبين الفرق بينهما إن وجد.

فإنّ هذه أمور سماعية، ولا سبيل للطالب إلى معرفتها إلا عن طريق المدرس.

ولا يمكن الطالبَ أن يتقن التعبير إلا إذا توافرت لديه المفردات المتصلة بالموضوع.

5- يساعد المدرس الطالب على مناقشة الموضوع من جميع جوانبه، وذلك بعد الاطلاع على ما في الكتاب من التمارين.

6- يقف الطالبُ أمام زملائه ويتحدَّثُ عن الموضوع.

وفي أثناء تحدث الطالب يسجل المدرس أخطاءه وينبهه عليها بعد انتهائه من الحديث. وإذا كان بعض أجزاء الموضوع يحتوى على حوار اشترك فيه عدد من الطلاب حسب الحاجة.

7- يكتب الطلاب الموضوع في دفاترهم.

وآخر دعوانا أن الحمد لله رب العالمين.

السالك مصطفى الشيخ

ناصر بن إبراهيم العمري


المهجع

(9) المهجع
التمرينات والمناقشة:
1- أجِبْ عن الأسئلة الآتية:
1- أين تسكن؟ ومن يسكن معك؟
....................................................................................
2- كم دوراً في العمارة التي تسكنها؟
.....................................................................................
2- اِملأ الفراغ فيما يلي بالكلمات المناسبة مما بين القوسين:
1- في غرفتي أربعة ................... لأربعة ................... | (طلاب - أَسرَّة)
2- بجانب كل سرير ................. للملابس و .................. وكرسي للجلوس.
 | (خزانة - مكتب)
3- .......... العمارة واسع .......... إليه الطلاب في المساء ليستنشقوا ......... النقي.
 | (الهواء - سطح - يصعد)
4- للعمارة............. متعددة تطل على .............نظيفة مشجَّرة. | (شوارع - شرُفات)
5- تتألف كل عمارة من خمسة ................ في كل دور خمس عشرَة ...............
 | (أدوار- غرفة)
6- لكل عمارة............. للنظافة و............. اجتماعي. | (مشرف- عمّال)
3- رتِّب الجمل الآتية لتكون منها فقرة ثم أعد كتابتها::
أ- هم متحابُّون وسعداء في مهجعهم.
ب- يسكن خالد في الغرفة ذات الرقم (ثمانية).
جـ- يعيشون حياةَ إخاءٍ وتعاونٍ .
د- ومعه ثلاثة من زملائه.
......................................................................................
......................................................................................
.......................................................................................
.......................................................................................
4- ماذا تفعل في المواقف التالية:
أ-زارك صديقك في مهجعك؟
.......................................................................................
ب- وجدت أوساخاً ملقاة في أرض المهجع؟
.......................................................................................
جـ- دخلت غرفتك فشَمَمْت رائحة كريهة؟
.......................................................................................
5- هات أسئلةً للأجوبة التالية:
س: ...............................................................................؟
أ- يهتمُّ الطلاب بنظافة مهجعهم.
س: ...............................................................................؟
ب- يُرتب سعيد سريره بعد نهوضه من النوم.
س: ................................................................................؟
ج- يلقىِ محمد الأوساخ في سلَّة القمامة.
س: ................................................................................؟
د- في غرفتي مِرْوَحتان كبيرتان.
س: .................................................................................؟
ج- يسكن معي في الغرفة ثلاثة طلاب.
6- أجب عن الأسئلة الآتية:
1- في أيَّ عمارة تسكن؟ وممّ تتألف العمارة؟
..................................................................................... ..........................................................................................
2- من يسكن معك؟ ومن أيّ البلاد هم؟ وماذا يدرسون؟
..................................................................................... .......................................................................................... ..........................................................................................
3- من يشرفُ على سكنك؟ وكيف يعاملك؟
...................................................................................... ...........................................................................................
4- صف مهجعك. وما يحتوي عليه؟
......................................................................................
5- كيف تهتمون بنظافة المهجع؟
.......................................................................................
6- كيف تعيش مع زملائك في المهجع؟
.......................................................................................
7- متى تنامون؟ ومتى تستيقظون؟
...................................................................................... ...........................................................................................
8- ماذا تفعل إذا أردت الاستذكار وزملاؤك نائمون؟
.....................................................................................
9- هل مهجعك بعيدٌ عن الشعبة؟
.....................................................................................
10- كيف تذهب إلى محل الدراسة كل يوم؟
......................................................................................
7- أنت طالب في الجامعة الإسلامية، تسكن في سكن الجامعة.
اكتب موضوعاً تصف فيه مهجعك مستعيناً بالإجابة عن الأسئلة السابقة.
أ- الكلماتُ الواردة في الدرس:
1- الأسماء:
العمارة |  | ج عمارات، عمائر.
الدَوْر |  | ج أدوار.
السرير |  | ج أسرَّة.
الشارع |  | ج الشوارع.
المشرف |  | ج مشرفون.
السُّلَّم |  | ج سَلالِم.
2- ا لأفعال:
استذكر | يستذكر.
اِهْتَمَ | يهتم.
صَعِد | يَصْعَدُ.
رَتَّبَ | يُرتّبُ.
نَهَضَ | يَنهض.
ب- كلماتٌ مساعدة:
المهجع |  | ج مهاجِعُ.
سَكَنُ الطلاب .
دورة المياه |  |  | ج دورات المياه.
الفِناء |  |  | ج أفنِيةٌ .
مكيف .
سلة القمامة.
عُّمالُ النظافةِ.


حديقة الحيوانات

(10) حَدِيقة الحَيَواناتِ
التمرينات والمناقشة:
1- أجب عن الأسئلة التالية في جمل تامة:
1- هل زرت حديقة الحيوانات؟ متى وأين؟
................................................................................
.................................................................................
2- هل في مدينتك حديقة للحيوانات؟
................................................................................
3- لماذا يذهب الناس إلى حديقة الحيوانات؟
................................................................................
2- صل بين الجمل المتناسبة فيما يلي ثم أعِدْ كتابتها:
أ- ذهبتُ إلى حديقة الحيوانات | حَيَواناتٌ مختلفة وطيورٌ مُغَرِّدةٌ .
ب- في حديقة الحيوانات | لِيَسْتَمْتِعُوا بِرًؤية ما فيها.
ج- يدخل الحديقةَ كثيرٌ من الناس | فشاهدت فيها حَيَواناتٍ مُتَنَوّعةً.
د- يُؤْتَى بحَيَوانات الحديقة | يُقَدِّمُون للحيوانات الغذاء َوالماءَ.
هـ- يَحْرُسُ اَلحديقةَ رجالٌ مدرَّبُون | مِنْ بلادٍ بعيدةٍ بأثمان غالية.
أ- ..............................................................................
ب- ............................................................................
ج- .............................................................................
د- ..............................................................................
هـ- ...........................................................................

3- هات أسئلةً لما يأتي:

أ- .............................................................................؟

أعجَبَنِي منظرُ الأسد والنَّمِر في حديقة الحيوانات.

ب- ...........................................................................؟

ذهبت إلى حديقة الحيوانات في عُطلة الأسبوع الماضي.

ج- ...........................................................................؟

يقوم رجالٌ مدرَّبون بِحِراسة الحديقة.

د- ............................................................................؟

الفيلُ أكبرُ حَيَواناتِ الحديقة.

هـ- .........................................................................؟

الطاووسُ أجملُ طائرٍ شاهدتُه فيها.

4- ماذا تفعل في المواقف التالية:

أ-رأيت أسداً يخرج من قَفَصِه في حديقةٍ للحيوانات؟

..................................................................................

ب-شاهدت قرداً جائعاً ومعك فَوَاكِهُ؟

...................................................................................

ج- صَحِبَك أحدُ حُرّاس الحديقة في تَجْوالك فيها؟

....................................................................................

5- أكمل الجمل التالية:

1- ذهب راشد إلى حديقة الحيوانات فشَاهَدَ .....................................

2- خرج أسدٌ من قَفَصه فهرب ..................................................

3- أزور حديقة الحيوانات عندما ................................................

4- الجملُ من الحيوانات .........................................................

6 - أذكر جملتين عن كل ممّا يأتي:

أ- أضخمِ حَيَوان في الحديقة.

...................................................................................

ب- طائرٍ يَتَكَلَّم.

....................................................................................

ج- الحيواناتِ المائية.

....................................................................................

د- أكبر ِطائرٍ في الحديقة.

.....................................................................................

7- أجب عن الأسئلة الآتية:

أ- متى ذهبت إلى حديقة الحيوانات؟ ومن كان معك؟

.................................................................................. .......................................................................................

ب- كم بقيت في الحديقة؟ وماذا فعلت هناك؟

................................................................................... ........................................................................................

ج- ما الحيوانات والطيور التي شاهدتها؟ وما الذي أعجبك منها؟

...................................................................................

...................................................................................

د- مَنْ يقدم الغِذاء للحيوانات التي شاهدتها؟

...................................................................................

هـ- لماذا تُحَاط الحديقة بالأسلاك الشَّائِكة والأشجار العالية؟

...................................................................................

و- بِمَ شعرت بعد عودتك من الحديقة؟

..................................................................................

ز- كيف يجب أن تُعَامَل الحيوانات؟

...................................................................................

ح- اذكر حديثاً شّريفاً يحضّ على الرِّفْق بالحيوانِ.

...................................................................................

8- زرت حديقة الحيوانات مع صديقك، وقَضَيْتُما وقتاً سعيداً.

تحدث ثم اكتب موضوعاً عن هذه الزيارة المُمْتِعة، واستعن في ذلك بالإجابة عن الأسئلة السابقة.

أ- الكلماتُ الواردةُ في الدرس:

1- الأسماء :

الحيوان |  | ج حيوانات. | حيوانات مختلفة .
المُدَرِّبُ |  | ج مدربون . | عطلة الأسبوع.
الثمن |  | ج أثمان. | أسلاك شائكة.
المنظر |  | ج مناظِرُ. | حيوان أليف- حيوان مفترس
القفص |  | ج أقفاص. | بهيمة الأنعام (الغنم- البقر- الإبل).
السلك |  | ج أسلاك.
2 - ا لأفعال:
حَرَسَ | يَحْرُسُ.
صحِبَ | يَصْحَب.
اِسْتَمَعَ | يَسْتَمعُ.
ب- كلمات مُساعدة:
الفَهْد | ج فُهُودٌ . | الثُعْبَان | ج ثَعَابينُ.
القِرْدُ | ج قِرَدَة، قُرُودٌ . | السَّمَك | ج أسماك
الأسَد | ج أسودٌ . | النَّعامَة | ج نَعَامٌ ، نَعائِمُ.
اللَّبُؤَة | ج لَبُؤات. | البَبْغَاء، البَبَّغاء | ج بَبغاوات.
الشِّبْل | ج أشْبَالٌ . | الغَزَال | ج غِزْلانٌ .
الثَّعْلَبُ | ج ثَعَالِبُ. | جَوَّلَ يجَوِّلُ تَجْوالاً. |
الغَابة | ج غاباتٌ . | نَابُ الفِيلَ وخُرْطُومُه. |


اكتب رساله الى والدك

(1) اكتب رسالة إلى والدك تخبره بالتحاقك بالجامعة الإسلامية

التمرينات والمناقشة:

1- أجب عن الأسئلة الآتية:

أ) متى جئت إلى المدينة المنورة؟ ولماذا؟

ج)..........................................................................

.........................................................................

ب) مَنْ أول من قابلت في الجامعة الإسلاميِة؟

ج)..........................................................................

جـ) هل تعلمت اللغة العربية قبل مجيئك؟

ج)..........................................................................

2- املأ الفراغَ بالكلمة المناسبة مما بين القوسين:

أ- وصلت إلى................. للدراسة في ................ الإسلامية.

( المدينة- ا لجامعة )

ب- قَدَّمْتُ.............. إلى المسؤولين في الجامعة فـ............. بي.

( الأوراق- رحَّبوا )

ج- يتعلم.............اللغةَ العربية في......... تعليم اللغة العربية.

( شعبة- الطلاب )

د- في الشعبة................... تُحَدِّدُ................. كل طالب.

( لجنة- مُسْتَوى )

و- أسكن في................... الجامعة، وأحضر.............. صباحاً.

( للدراسة- مهاجع )

و- لنا................... نستريح فيهما كلّ......................َ.
( أسبوع- يومان )
ز- نذهب إلى المسجد النبوي ............. بـ ............. الجامعة.
( الشريف- حافلة )
ح- أحياناً ............... الأصدقاء، و................ نخرجُ للنُّزهة.
( أحياناً- نزور )
ط- نتناول ................ الثلاثَ في ................... الجامعة.
( الوجبات- مطعم )
ي- نستذكر .................بعد صلاة ....................
( الدروس- العِشاء )
3- صِلْ كلَّ جملةٍ في المجموعة (أ) بما يناسبها فِي المجموعة (ب) ثم أعد كتابتها:
(أ) | (ب)
1- والدي العزيز | 1- ونصلي الجُمُعة في مسجد الرسول صلى الله عليه وسلم
2- الدراسة في الجامعة باللغة العربية . | 2- ودعوت لكم عند الكعبة المشرفة
3- كل طالـب لا يجيد اللغة العربية أو لا يتكلمها | 3- لأن المهاجع قريبة من الشعبة.
4- أحْضُر للدراسة ماشيا | 4- التي نزل بها القرآن الكريم
5- أدَّيْتُ العُمْرَةَ قبل أسبوع. | 5- السلام عليكم ورحمة اللّه وبركاته.
6- نصلي الصلواتِ الخمسَ في مسجد الجامعة | 6- يوجه إلى شعبة تعليم اللغة العربية.
الجواب
1- .....................................................................
2- .....................................................................
3- .....................................................................
4- .....................................................................
5- .....................................................................
6- .....................................................................
4- رَتِّبِ الجملَ الآتيةَ لِتكوِّنَ منها فِقْرة، ثم أعِدْ كتابتَها:
1- فَرَحَّبُوا بنا.
2- ثُمَّ الْتَقَيْنا المسؤولين في عمادة شُؤون الطلاب.
3- قَدَّمنا الأوراق.
4- وَوَجَّهونا إلى شعبة تعليم اللغة العربية.
5- وصلنا إلى المدينة المنورة.
6- نزلنا ضيوفاً على أصدقائنا.
الجواب (.............................................................. ........................................................................ .......................................................................)
5- اكْتُبْ جملتين عن كلٍّ مما يأتي
1- الكليةِ التي تريدُ أن تلتحق بها بعد الشعبة.
........................................................................
........................................................................
2- أوَّلِ يومٍ دِراسيٍّ في الجامعة الإسلامية.
........................................................................
........................................................................
3- أولِ مرةٍ تلتقي فيها رجلاً لا يعرفُ لغتَك.
........................................................................
........................................................................
6- أجِبْ عن الأسئلة الآتية:
1- بِمَ تبدأ رسالتك؟
ج)........................................................................
2- متى وصلتَ إلى المدينة؟ وهل أنت مُشْتَاق إلى أهْلِكَ؟
ج)........................................................................
..........................................................................
3 - مَنْ مِن المسؤولين قابلتَ في الجامعة؟ ومَنْ أرسلك إلى الشعبة؟
ج)........................................................................
..........................................................................
4- في أي مستوىً تَدْرسُ؟ وكم مستوىً في الشعبة؟
ج)........................................................................
..........................................................................
5-ماذا تَتَعَلَّمُ في الشعبة؟
ج)........................................................................
6- أين تتناولُ طعامك؟
ج)........................................................................
7 - متى تستذكر دروسك؟
ج)........................................................................
8- هل عندك وَقتٌ للراحةِ؟ ومتى؟
ج)........................................................................
9- بأيِّ شيءٍ تَختِمُ رسالتك؟
ج)........................................................................
7- اكتُبْ رسالة إلى والدك تُخْبرُهُ فيها بوصولك إلى المدينة المنورة، وانتِظَامِكَ في الدراسةِ بالجامعة الإسلاَمية. وأسْتَعِنْ بالإجابة عن الأسئلة السابقة:
أ- الكلمات الواردة في الدرس:
1- الأسماء:
الطَابعٌ | ج الطَوَابِعُ.
الظَرف | ج ظروف.
العنوان | ج عناوين.
نزهة | ج نزَ5ٌ .
اللَّجنة | ج اللّجان.
ا لوَجْبة. | ج الوَجَبَات
(الفَطُور - الغَداء - العَشَاء).
ساعي البريد.
الطوابع البريدية.
إلى اللقاء.
أهلاً وسهلاً.
2- الأفعال:
سلَّمَ | يُسَلِّمُِ.
رحب بهِ | يرحِب.
التقى | يلتقي.
حَدَّدَ | يُحَدِّدُ.
ب- كلمات مساعدة؟
مكتبُ البريد، صندوق البريد.
المرسِل والمُرْسَل إليه.
بالبريد العاديّ | / المسجَّل | / الممتاز.
البرقية، المطار الدُّوَلي.
مدير المدرسة ، مدير الجامعة ، عميد الكلِّية.
المُوَظَّف.
العِمادة.
الإدارة.
سَافَر | يُسافِرُ.
وَصَلَ | يَصِلُ.
أقْلَعَتِ الطائرة | (تُقْلِعُ)


كيف تقضي وقتك

(2) كيف تَقْضي وَقْتَكَ؟

التمرينات والمناقشة:

1- أجِبْ عن الأسئلة الآتية:

أ- لماذا تركتَ بلادك وجئت إلى المملكة العربية السعودية؟

ج) .....................................................................

أ- ماذا تريدُ أنْ تكونَ في مُسْتَقْبَل حَياتِك؟ وكيف تَصِلُ إلى أمَلِكَ؟

ج) .....................................................................

ج- أين تَسْكُنُ؟ وكيف تذهبُ إلى مَحَلِّ دراستِك؟

ج) .....................................................................

د- هل الوقتُ مُهِمٌ في حياةِ المسلم؟

ج) .....................................................................

2- رَتِّبْ الكلمات الآتية لتكوَّنَ من كل سَطْرٍ جملة:

1- الغداء - الأرُزَّ - أتناول - واللّحم - في - السمك - أوْ.

.........................................................................

2- فَوَاكِهَ - آكُلُ - الغَداء - الشَّاي - وأشرب - بعد.

.........................................................................

3- ساعةً - أذهبُ - وأنامُ - المهجع - إلى.

.........................................................................

4- وأصلِّي - أَتَوَخهُ - ا لمسجد - مَعَ - ا لعَصْرَ - إلى - الجماعةِ.

.........................................................................

3- املأ الفراغ بالكلمات المناسبة:

أ- ............ قُبَيْلَ الفَجْرِ فَأتَوَضَّأ ثُمَّ .......... إلى المسجدِ لصلاةِ ...........مع الجماعةِ.

ب- أعود إلى ........... ثم أقرأ ............ ثم أتناول........ .

ج- أذهب إلى ............ في الساعة ....... صباحاً، وبعد انتهاء الحصة .......... نخرج إلى المقصِف لـ................... .

د- في الفسحة أذهب إلى ............. وأطَالِعُ في .............مفيدٍ .

هـ- بُعيد أذان ........... تنتهي ............... ونخرج لنصَلِّي الظهر في .............ونَتَنَاولُ ..............في المطعم، ثم .......إلى المهجع لـ............... ثم نستذكر الدروسَ بعد العصر.

و- تبدأ الدراسة ................في السابعة والنّصف، وتنتهي بُعَيد ........... أذان .

ز- أسْتَذْكِرُ دروسي بعد .................. ثم ..................... لأسْتَيْقِظ............. .

4- صِلْ بين السؤالِ والجواب فيما يلي، ثم أعد كتابتها في المكان الخالي:

السؤال | الجواب
1- ماذا تفعل بعد الفَطورِ؟ | أذهبُ إلى الجامعة بالحافلة.
2- متى تدخل الفصلَ؟ | أطلبُ من المدرسِ أن يشرحه مرةً أخْرى.
3- كيف تذهبُ إلى الجامعة؟ | أحْمِلُ كتبي وأتَوَجَّهُ إلى الشعبةِ.
4- ماذا تعملُ في الفصل؟ | أدخلُ الفصل في الساعة السابعة والنصف.
5- ماذا تفعل إذا لم تفَهم الدرسَ؟ | أنْتَبِهُ إلى شرح المدرس جيداً.

1- ....................................................................

2- ....................................................................

3- ....................................................................
4- ....................................................................
5- ....................................................................
5- اكتب جملتين عن كل ممّا يأتي:
أ- المسجد.
1- ............................ | 2- ............................
ب- المطعم. |
1- ............................ | 2- ............................
ج- الفسحة.
1- ............................ | 2- ............................
د- المهجع.
1- ............................ | 2- ............................
6- أجب عن الأسئلة الآتية:
1- متى تستيقظُ؟ وماذا تفعل بعد صلاة الفجر؟
ج) .....................................................................
2- متى تَبْدَأ الدِّراسةُ الصَّبَاحِيَّةُ؟ وكيف تحضُر إلى الجامعة؟
ج) .....................................................................
3- متى الفُسْحةُ؟ ومتى تنتهي الدراسةُ الصباحية كلَّ يومٍ؟
ج) .....................................................................
4- أين تُصَلِّي الظُّهْرَ؟ وأين تتناولُ غداءَكَ؟
ج) .....................................................................

5- ماذا تفعل قبل العصر؟ وبعده؟

ج) .....................................................................

6- ماذا تفعل بعد صلاة العشاء؟

ج) .....................................................................

7- (كيف تقضي يومك من الصباح إلى المساء؟ )

اكتب في هذا الموضوع مستفيداً من الإجابات السابقة.

أ- الكلمات الواردة في الدرس:
1- الأسماء:
البَلَدُ |  | ج بُلْدَان ، بلاد.
الفسحة |  | ج فُسحٌ .
المهجع |  | ج المهاجِعُ.
المطعم |  | ج المطاعِمُ.
الزمن : |  | ماضٍ، وحاضر ، ومستقبل.
الأوقات | الفجر، |  | الضُّحى، | الظُّهر، | العصر، | المغربُ، | العشاء، | السَّحَرُ.
داعية إلى اللّه.
الليلُ والنهار.
شَرْح المدرسَ.
2- الأفعال:
تَوَجَّهَ | يَتَوَجَّهُ.
تناول | يتناول .
اِستيقظ | يستيقظ.
اِنْتَبَهَ | ينتبه.
ب- كلمات مساعدة:
وقت الفَراغ.
الهواية.
المكتبة.
الوجبات الثلاث: |  | الفَطور، | والغداء، | والعَشاء.
الزُّبْد، الجُبْن، الزَيتون، البيضُ المسلوق، البيضُ المقِليّ.
الملعب.
المباراة ج مباريات.
كرة السَّلةِ، كرة القدم، الكرةُ الطَائرةُ.
تارةً ... وتارةً.
أفْطَرَ | يُفْطِرُ.
تَغَدَّى | يَتَغَدَّى.
تعشّى | يَتَعشَّى.
طبخ | يَطْبُخ.
سَلَقَ | يَسلُق.
شَوَى | يَشوِي.


شهر رمضان

(3) شهر رمضان
التمرينات والمناقشة:
1- أجبْ عن الأسئلة التالية:
أ- بِمَ تشعرُ إذا جاء شهرُ رمضانَ؟
ج) .....................................................................
ب- متى يصلي المسلمون صلاة التراويح؟
ج) .....................................................................
ج- اذكر آيةً وحديثاً في فَضْل شهر رمضانَ.
ج) .....................................................................
2- كون جُمَلاً من الجدول التالي، ثم اكتبها مرة أُخرى:
رمضان | الأسرة | نَصرٍ | الإفطار
ليلة | أَعْظَمُ | على مائدة | والعبادة
موقعة بدر | شَهْرُ | خير من | للمسلمين
تجتمع | القدر | الصوم | ألف شهر
أ - .....................................................................
ب- ....................................................................
ج- .....................................................................
د- ......................................................................
3- املأ الفراغ فيما يلي بالكلمة المناسبة مما بين القوسين:
(غُفِرَ - شوال - ثواب - شعبان - نَصَرَ - بَدْر - رمضان - العِشاء - القرآن - وشرابه - صَامَ - آخِر - التراويح - رمضان - طعامه - الفِطْر).
أ- شهر ............... الذي انْزِلَ فيه ........................
ب- من ........ رمضان إيماناً واحتساباً ..............له ما تقدم من ذنبه.
ج- نؤدِّي صلاة ............ بعد صلاة .............. في شهر رمضان.
د- ................... الصائم عظيم، لأنّه يترك ........... و ......... ابتغاء مرضاة اللّه.
هـ- في شهر رمضان ................. اللَّهُ المسلمين على الكفار في غزوة ................. وفتح اللَّهُ عليهم مكة في .................... .
و- شهر رمضان يأتي بعد شهر .......... وشهر ........... يأتي بعد شهر رمضان.
ز- يؤدي المسلمون زكاة ................... في .............. رمضان.
4- أذكر فائدتين لكل عبادة من العبادات التالية:
1- الصوم.
................................ | ..............................
2- زكاة الفطر.
................................ | ..............................
3- الصلاة.
................................ | ..............................
5- اذكر جملتين أو أكثر عن كل ممّا يأتي:
1- مدفع الإفطار .
..........................................................................
..........................................................................

2- رؤية الهلال .

..........................................................................

..........................................................................

3- قراءة القرآن في رمضان .
..........................................................................
..........................................................................
4- السَّحور .
..........................................................................
..........................................................................
6- صل بين السؤال والإجابة فيما يأتي ثم أَعِدْ كتابتها في السطور الخالية:
أ- ماذا تُهِيِّئُ الأمُّ أيام الصوم ؟ | يعتكفون في المساجد للعبادة
ب- ما الوجبة التي يتناولها الصائمون آخر الليل ؟ | تُهَيِّئُ الأمُّ طعامَ الإفطار
ج- ما فضل ليلة القدر ؟ | ينتهي شهر رمضان بعيد الفطر
د- ماذا يفعل بعض المسلمين في العشر الأواخر من رمضان؟ | وجبة آخر الليل هي السحور.
هـ- بِمَ ينتهي شهر رمضان؟ | ليلة القدر خير من ألف شهر.
أ- ..................................................................
ب- ..................................................................
ج- ...................................................................
د- ....................................................................
هـ- ....................................................................
7- أجب عن الأسئلة الآتية:
1- أتحِبُّ شهرَ رمضانَ؟ ولماذا؟
..........................................................................
2- كيف يستقبل المسلمون شهرَ رمضانَ؟
..........................................................................
3- كيف تقضي يومَ صومِك؟ وكيف تقضي لَيْلَته؟
..........................................................................
4- ما أول نصرٍ للمسلمين؟ ومتى كان ذلك؟
..........................................................................
5- بم فَضَّلَ الله شهرَ الصومِ على غيرِهِ من الشهور؟
..........................................................................

6- ما فوائد الصوم؟

..........................................................................

7- بِمَ ينتهي شهر رمضان؟

..........................................................................

8- مَنْ تُعْطِي زكاة الفطر؟ وما أثَرُها؟

..........................................................................

..........................................................................

8- ( رمضان شهر الصوم والبَركةِ والتَّرَاحُمِ )
اكتب في ذلك مستفيداً من الإجابة عن الأسئلة السابقة.
أ- الكلمات الواردة في الدرس:
1- الأسماء:
شهر |  | ج أشْهُر - شُهُور.
ليلة |  | ج ليالٍ.
مِدْفَع |  | ج مَدَافِعُ.
رؤية الهلال. سُنَّة الاعتكاف. صلاة التراويح.
زكاة الفطر. |  | مِدْفع الإفطار.
شهور السنة: المحرَّم - صَفَر - ربيعٌ الأولُ - ربيعٌ الآخر - جمادى الأولى - جمادى الآخرة - رَجَبٌ - شَعْبَانُ - رَمَضَانُ - شَوَّالٌ - ذو القَعْدَةِ - ذو الحِجَةِ.
2- الأفعال:
زَكَّى | يُزَكَّي |  | زَكِّ.
شَعَرَ | يَشْعُرُ |  | اُشْعُرْ.
ب- كلمات مساعدة:
العَشْرُ الأواخر، السَّحورُ
افْطَر يُفْطِرُ، فَطَّرَ يُفَطِّرُ.
فَطَّرَ الصائِمَ.
اِعْتَكفَ.


العيد

(4) العيد

التمرينات والمناقشة:

1- أجب عن الأسئلة الآتية:

1- كم عيداً للمسلمين في السنة؟ اذكرها.

..........................................................................

2- هل تُحِبُّ يوم العيد؟ ولماذا؟

..........................................................................

2- املأ الفراغات التالية بالكلمات المناسبة مما بين القوسين:

( المُصَلَّى - يزور - الفُقراء - الصَّوم - يُهَنِّئَهم - الخُطبة - يُحْسِنُون - الحجّ -الأضْحى - صلاة ).

1- يأتي عيدُ الفطر بعد عبادة عظيمة هي ........................ .

2- عيد ............... يأتي بعد عبادة أخرى عظمية هي ........... .

3- عند طلوع شمس يوم العيد يتجه المسلمون إلى .........ليؤدوا ................ العيد و ليسمعوا ...................... .

4- في العيد ............... كل مسلم أقاربه وأصدقاءه وجيرانه و .................... بالعيد.

5- يشعر ................... بالسعادة، لأنّ الأغنياء .............إليهم ويساعدونهم.

3- صِلْ بين الجمل المتناسبة فيما يلي، ثم أعد كتابتها كاملة:
1- اشتريت ملابس جديدة | وهم يزورونني أيضاً.
2- في عيد الأضحى المبارك | لأنهم يلبسون فيه الجديد.
3- أنا أزور أقربائي وأصدقائي | استعداداً للعيد.
4- يفرح الأطفال بالعيد | يذبح المسلمون الأضاحِي.
1- ..................................................................
2- ..................................................................
3- ..................................................................
4- ..................................................................
4- رتِّب الكلمات التالية مُكَوِّناً من كل سطرٍ جملة مفيدة:
أ- عيدان - الأضحى - للمسلمين - عيد الفطر - هما - و - عيد.
ب- الجديدة - المسلمون - في - يلبس - الملابس - العيد.
جـ- بالسعادة - يوم - نَسْتَقْبِلُ - والفَرَح - العيد.
د- ليلة - مِنْ - التكبير - العيد - السُّنَّة.
5- ماذا تقول في المواقف التالية:
أ- الْتَقيتَ صديقَكَ يوم العيد، وأردتَ أن تُهَنِّئَهُ بهذا اليوم المبارك؟
.......................................................................

ب- اشترى لك والدك ثياباً جديدة لتلبسها في العيد، وأردتَ أنْ تشكرَه؟

.......................................................................

ج- تريد أن تسأل صاحب الدُّكان عن ثمن لعْبة لتشتريها لأخيكَ الصغير؟

........................................................................

6- أجب عن الأسئلة الآتية:

أ- في أي شهر يكون عيدُ الفطر؟ وفي أي شهر يكون عيد الأضحى؟

....................................................................

ب- كيف اِسْتَعْدَدْتَ لاسْتِقْبَالِ العيد؟

….................................................................

جـ- أين صلّيت العيد؟ وماذا سمعت بعد أداء الصلاة؟

....................................................................

د- بِمَ كانت أصوات المسلمين تتعالى يوم العيد؟

….................................................................

هـ- ماذا فعلت بعد العَوْدة من صلاة العيد؟

….................................................................

و- مَنْ زُرْتَ؟ ومن زارك؟

....................................................................

ز- كيف كانت حال الأطفال في العيد؟

….................................................................

ح- ماذا يفعل الأغنياء تُجاه الفقراء في العيد؟

……...............................................................

ط- ماذا قَدَّمتَ للزائرين يومَ العيدِ؟

……...............................................................

7- ( أقْبل يوم العيد فاستقبله المسلمون بالسرور والسعادة ).

اكتب موضوعاً تتحدثُ فيه عن هذا اليومِ المبارك، مستعيناً بالإجابات عن الأسئلةِ السابقة.

أ- الكلمات الواردة في الدرس:
1- الأسماء:
عيدٌ | ج أعياد.
خطبة | ج خُطَبٌ .
قريب | ج أقرباء.
أضحية | ج أضاحٍ
صديق | ج أصدقاء.
كل عام و أنتم بخير.
الفرح و السرور.
من صيغ التكبير: اللّه أكبر اللّه أكبر، لا إله إلا اللّه واللّه أكبر الله أكبر وللّه الحمد.
2- الأفعال:
هَيَّأ | يُهَيّئُ.
هَنَّأ | يُهنِّئُ.
اِتّجَهَ | يَتجِهُ.
زار | يزور.
ب- كلماتٌ مساعدة:
عَيَّد | يُعَيِّدُ.
هَنَّأه بكذا.
مُصَلَّى العيد.
عيدكم مبارك.
تَقَبلَ اللَّهُ صالحَ أعمالِنا.


دراستي

(5) دراستي
التمرينات والمناقشة:
1- أجب عن كل سؤالٍ إجابة كاملة:
أ) أين تدرسُ ؟
.......................................................................
ب) ماذا تدْرسُ ؟
.......................................................................
ج) لماذا تدرسُ اللغةَ العربية ؟
.......................................................................
د) كيفَ تذهب إلى محلّ دراستك ؟
.......................................................................
2- كَوِّنْ أربع جملٍ من الجدول الآتي ( لا تَسْتَعمل الكلمة أكثر من مرة ):
يشرح | الطالب | كل | و معاهد | الدفتر
كَتَبَ | ا لدراسة | كليات | درس | الظهر
في | المدرس | كل يوم | في | مرتين
تنتهي | الجامعة | واجبه | بأذان | متعددة
1- ...................................................................
2- ...................................................................
3- .................................................................
4- ...................................................................
3- املأ الفراغ في كل جملة ممّا يلي بكلمة مناسبة ممّا بين القوسين:
أ) في شعبة اللغة العربية .................. كثيرة. (فصول- طلاب)
ب) محمد ................ في المدرسة الثانوية. (يسكن- يدرسُ)
ج) يكتب ............ الدرس على السبورة. (المدرسُ- المراقب)
د) ................. المدير الطالبَ المجتهد جائزة. (أخذ- أعطى)
هـ) أدرسُ اللغة ………… في الجامعة الإسلامية. (الفرنسية- العربية)
و) قرأتُ في ……...............كتاباً جيداً. (المطعم- المكتبة)
4- صل بين الجمل المتناسبة فيما يلي، ثم أَعِدْ كتابتها كاملة:
أ) أدرس اللغة العربية | يحبون لنا الخير و النجاح.
ب) في الجامعة طلاب كثيرون | لأفهمَ القرآن الكريم والحديث الشريف.
ج) يُعَلِّمُنا مدرسون طيبون | هو اللّه سبحانه وتعالى.
د) نصلي الظهر في مسجد الجامعة | حضروا من بلاد مختلفة لطلب العلم.
هـ) أحب أن أكون عالماً | لأنفع المسلمين وأرشدهم.
و) نحن نعبد إلهاً واحداً | ثم نتناول الغداء في المطعم.
أ) .....................................................................
ب) ...................................................................
ج) ...................................................................
د) ....................................................................
هـ) .................................................................
و) ...................................................................

5- ماذا تقول إذا:

1- رأيتَ زميلك يتغيبُ عن الدروس ويهمل؟

.........................................................................

2- دخلت المكتبةَ لتستعير كتاباً؟

.........................................................................

3- نجحت آخر العام وأردتَ أن تشكر مدرسك على ما بذل من جُهْدٍ في تعليمك؟

.........................................................................

6- أجب عن الأسئلة الآتية:

1- متى جئت إلى الجامعة الإسلامية؟

..........................................................................

2- كيف جئت إلى شعبة اللغة العربية؟

..........................................................................

3- كم مستوىً في الشعبة؟

..........................................................................

4- من أين جاء الطلابُ إلى الشعبة؟

..........................................................................

5- لماذا تدرسُ اللغة العربية؟

..........................................................................

6- أين تسكن؟ وكيف تحضر إلى الشعبة كلَّ يومٍ؟

..........................................................................

7- ماذا تفعل في وقت الراحة (الفسحة)؟

..........................................................................

8- متى تنتهي الدراسةُ يومياً؟

..........................................................................

9- ماذا تفعل بعد عودتك إلى المهجع؟

..........................................................................

10- ماذا تحب أن تكونَ بعد تخرجك في الجامعة الإسلامية؟

..........................................................................

7- اكتب موضوعاً تتحدثُ فيه عن دراستك في شعبة تعليم اللغة العربية واستعن بالإِجابة عن الأسئلة السابقة.

أ- الكلمات الواردة في الدرس:
1- الأسماء:
المعهد |  | ج معاهِدُ.
الفصل |  | ج فصول.
المكتبة |  | ج مكتبات.
الكليّة |  | ج كليات.
السيارة |  | ج سيارات.
وقتُ الرَّاحة.
تَخَرَّجَ في الجامعة الإسلامية.
بذل الجهد.
استعارة الكتب.
إهمال الطالبِ.
2-الأفعال:
دَرَسَ | يَدْرُسُ.
فَهِمَ | يفهم.
استعار | يَسْتَعِير.
بَذَلَ | يَبْذُلُ.
ب- كلماتٌ مساعدة:
العاِلم |  | ج عُلَماءُ.
المُهَنْدِس |  | ج مُهندِسُون.
الطَّبيبُ |  | ج أطِبّاءُ.
الطَيّار |  | ج طيّارُون.
ا لجرّاح | ج جرَّاحون.
ا لتاجِر | ج تُجار.
المُذِيع | ج مُذِيعونَ.
السَّفِير | ج سُفَراءُ.
المؤلِّف | ج مؤلِّفون.
رَئيس الدَّولة | ج رُؤساءُ الدُّوَلِ.
الدَّاعِيَة | دُعاةٌ .
ا لمادَّة | مَوَادُّ.
الحِصَّة | حِصَصٌ .

الفَصْل الأول و الفَصْلُ الثاني.

الاختِبارُ الشَّهْرِيُّ، والاختبَارُ النِّهائِيُّ.

ا لدَّ رَجة

ج دَرَجات.

التَّقْدير.

الفترَةُ الصَّباحيّةُ، والفترة المَسَائِيّةُ.

مَعْمَلُ اللُّغة

الوَسائِلُ التَّعْلِيمِيَّةُ.

النَّتِيجة.

ا لنَّجاح × الرُّسُوب (نَجَحَ × رَسَبَ).

تَكَرُّرُ الغِياب.

الغِشّ في الامتحان.

المفصولُ/ المَطْويُّ قَيْدُه.

فُصِلَ فُلانٌ / طُوِيَ قَيْدُهُ.


عند الطبيب

(6) عند الطَّبيب
التمرينات والمناقشة:
1- أجب عن كل سؤال في جملة كاملة:
1- إلى أين تذهب إذا شعرت بألمٍ؟
..............................................................................
2- ماذا يفعل الطبيب بالمريض؟
...............................................................................
3- من أين تحصل على الدواء؟
...............................................................................
2- رَتِّب الكلمات فيما يلي لتكون من كل سطر جملةً مفيدة:
أ- الطبيبُ - أذهبُ - بألم - إلى - شعرت - إذا.
................................................................................
ب- أخرى - الطبيب - بالسمّاعة - المرضى - وأجهزة - يفحص.
................................................................................
ج- جميع - في - أطباء - بالمستشفى - علاج - متخصصون - الأمراض.
................................................................................
د- المرضى - الطبيَّة - بعض - في - الرعاية - تحت - يقيمون - المستشفى.
...............................................................................
هـ- مجاناً - المستشفى - على - الدواء - من - نحصل - صيدلية.
..............................................................................
3 - رتب الجمل الآتية لتكون منها فقرة ثم أعد كتابتها:
1- نِمتُ خارج الغرفة بدون غِطاء.
2- أسرع بي والدي إلى الطبيب.
3- تناولت في المساء السمكَ مع اللبن.
4- بعد صلاة الفجر شعرت بألم في بطني.
5- بعد العَشاءِ أكلتُ الحلوى.
6- أحضرت الدواء من الصيدلية.
7- نصحني الطبيبُ بأن أستريح اليومَ.
8- فحصني الطبيب ثم كتب لي الدواء.
(( .................................... ، | ........................................
(( .................................... ، | ........................................
(( .................................... ، | ........................................
(( .................................... ، | ........................................
4- صِلْ بين السؤال والجواب فيما يلي، ثُمَّ أَعِد كتابتها في المكان الخالي:
السؤال | الجواب
أ- بِمَ تشعر؟ | تناولتُ سمكاً ولبناً وحلوى
ب- متى شعرتَ بالألم؟ | نعم. أشعر بحرارة شديدة
ج- ماذا تناولتَ في العشاء؟ | نعم. زارني أصدقائي في مرضي.
د- مِن أين أحضرتَ الدَّواء؟ | شعرتُ بالألم بعد صلاة الفجر.
هـ- هل تشعر بحرارةٍ في جسدك؟ | نصحني الطبيبُ بأن أستريح يوماً واحداً.
و- هل زارك أصدقاؤك في مرضك؟ | أشعر بألمٍ في بطني.
ز- بماذا نصحك الطبيب؟ | أحضرتُ الدواء من الصيدلية.
أ- ................................................................................
ب- ..................................................................................
ج- ..................................................................................
د- ...................................................................................
هـ- ................................................................................
و- ...................................................................................
ز- ...................................................................................

5- ماذا تقول:

أ- لأستاذك وأنت في الفصل ليسمح لك بالذَّهاب إلى المستشفى؟

.............................................................................

ب- للطبيب إذا دخلتَ عليه ليعالجك؟

..............................................................................

ج- للصيدلي إذا أردتَ دواءً؟

...............................................................................

6- أجب عن الأسلة الآتية:

1- متى شعرتَ بألم؟

...................................................................................

2- ماذا فعلت عندما شعرتَ بالألم؟

...................................................................................

3- مَنْ ذهب معك إلى الطبيب؟

...................................................................................

4- ماذا أكلتَ بالأمسِ؟ وأين نِمْتَ؟

...................................................................................
........................................................................................

5- ماذا فعل الطبيبُ لك؟ وبماذا نصحكَ؟

...................................................................................
........................................................................................

6- أ إلى المنزل عدت أم بقِيت في المستشفى تحت رعاية الأطباء؟

..................................................................................

7- هل زارك أصدقاؤك؟ وماذا أحضروا لك؟ وماذا قلت لهم؟

..................................................................................
.......................................................................................

8- متى عدت إلى الدراسة؟

..................................................................................

7- نهضت من فراشك وصليتَ الفجر، ثم شعرتَ بألمٍ شديدٍ في بطنك، فذهبتَ إلى الطبيب للعلاج.

تحدث عن ذلك واستعن بالإجابة عن الأسئلة السابقة.

أ- الكلمات الواردة في الدرس:
أ- الأسماء:
ألَمٌ |  | ج آلام.
الطبيب |  | ج أطباء.
الدواء |  | ج أدوية.
المُمَرض |  | ج ممرضون.
جَهاز |  | ج أجهزة.
السمّاعة |  | ج سمّاعات.
المريض |  | ج مرضى.
الصيدلية |  | ج صيدليات
المستشفى |  | ج مستشفيات
مقياس ضغط الدَّم.
مقياس الحرارة.
سمّاعة الطبيب.
حرارة الجسم.
رعاية الأطبّاء.
نصيحة الطبيب.
درجة الحرارة.
2- الأفعال:
فَحَصَ | يَفْحَصُ.
حَصَلَ | يَحْصُلُ.
استراح | يَسترِيحُ.
نَصَحَ | يَنصَح.

ب- كلماتٌ مساعدة:

بي صُدَاعٌ / مَغْصٌ / دُوارٌ / بَرْدٌ / زُكام / غَثَيَان / إسْهالٌ / إمْسَاكَ / ضَغْطُ دم/ حُمَّى/ ألَمٌ في ............

أنَا مُصَابٌ بكذًا ..........

أصَابَنِي زُكامٌ .

القُرص |  | ج أقْراصٌ .
الكَبْسُولة |  | ج كبْسُولات.
المُسَكِّنُ.
ا لشَّرَاب.
الحُقْنَةُ (في الوَريدِ/ في العَضَلات) |  |  | ج حُقَنٌ
الضَّماد ُ.
تحليلُ الدَّم / البَول / البَراز .
المُخْتَبَر.
الصُّورة بالأشِعَّةِ.
القِسْمُ | ج أقْسَامُ.
العيادة . عِيَادةُ الدُّكتورِ فلانٍ .
الشًّاش ُ.
مُضَادُ الحَيَوّيةِ.
الحساسِيَّة ُ.
الطبيبُ المُناوِبُ.
الشهَادةُ الطِّبيَّة ُ.
تَقَيَّا يَتَقيَّؤ (قَيْءٌ )


الصداقه

(7) الصــداقـة
التمرينات والمناقشة :
1- أجِبْ عن الأسئلة الآتية:
1-هل الصداقة ضرورية للإِنسان؟ ولماذا؟
.................................................................................
.................................................................................
2-هل تلتقي صديقك كثيراً؟ وماذا تفعلان؟
................................................................................
................................................................................
2- اِملأ الفراغ في كل جملة بكلمة ممّا بين القوسين:
أ- الصداقة...................... وتعاون. | (كراهية- محبة)
ب- أتعاون مع صديقي في...................... المشاكل التي تواجهنا. | (حَلِّ- تقوية)
ج- عند ما يغيب صديقي ......................عنه. | (أدعو- أسأل)
د- مرضتُ يوماً فذهب بي صديقي إلى .................... | (الممرض- الطبيب)
هـ- أختار أصدقائي من …………………. | (الصادقين- الكاذبين)
و- أقابل أصحابي في أثناء ......................وبعد انتهاء الدراسة . | (الدرس- الاستراحة)

3- رَتِّبْ الكلمات في كل سطر لتكون منها جملة:

أ - لصديقي - أنا - أراه - عندما - أ بتسم.

.................................................................................

ب-الملعب - كرة - في - القدم - ألعب - صديقي - مع .

.................................................................................

ج - اِشتقتُ - عنه - إذا - صد يقي - إليه - غاب - وسألتُ.

.................................................................................

د- اللَّهَ - يُحب - صالح - رجل - ورسوله - صديقي.

.................................................................................

4- هات أسئلةً للأجوبة الآتية :

.................................................................................

أ- يسكن صديقي العمارة التي أسكنها.

.................................................................................

ب- يجلس صديقي بجانبي في الفصل.

................................................................................

ج- عندما نسمع الأذان نذهب إلى المسجد للصلاة.

................................................................................

د- في الاستراحة نذهب إلى المكتبة أو إلى المقصف.

...............................................................................

5- ماذا تفعل إذا :

1- كان لك صديق فقير يريد أن يشتري كتاباً وليس معه مال؟

...................................................................................

2- مَرِضَ صديقكَ ودخل المستشفى؟

...................................................................................

3- سافر صديقك وأردت أن تخاطبه؟

...................................................................................

6- أجِبْ عن الأسئلة الآتية:

أ-كيف تختار أصدقاءَك؟

..................................................................................

ب-أين تلتقي صديقك؟

..................................................................................

ج- ماذا تفعلان في وقت الفراغ؟

..................................................................................

د- ماذا تُحب لصديقك؟

...................................................................................

هـ- ماذا يَجبُ عليك تُجاهَ صديقك؟

...................................................................................

و- اذكر حديثاً يَحُثُّ على اختيار الصديق الصالح .

...................................................................................

ز- هل تستطيع أنْ تعيشَ بلا صديق؟ ولماذا؟

...................................................................................

7- لك صديق عزيز تحبه كثيراً وتقضي معه معظم وقتك في الجامعة وفي السكن.

تحدث عن صداقتكما مستعيناً بالإجابة عن الأسئلة السابقة.

أ- الكلمات الواردة في الدرس:
1- الأسماء:
الصديق |  | ج أصدقاء.
صالحٌ |  | ج صالحون.
مشكلة |  | ج مشكلات.
المالُ |  | ج أموال.
الصاحبُ |  | ج أصحاب.
الزميلُ |  | ج زملاءُ.
مقصف الكلية .
اختيار الأصدقاء.
تواجهنا مشاكل.
في أثناء الاستراحة .
2- ا لأفعال:
تَعَاوَنَ | يَتَعَاوَنُ.
خَاطَبَ | يُخَاطِبُ.
اِشْتَاقَ | يَشْتَاقُ.
صَادَقَ | يُصادِقُ.
ب-كلمات مساعدة:
الصداقة | × | العداوة.
الصديقُ | × | العدُوّ.
أصدقاءُ | × | أعْداءٌ .


في دار الهجره

(8) في دار الهجرة

التمرينات والمناقشة:

1- أجِبْ في جملة تامة :

أ- لماذا جئت إلى المدينة المنورة؟

..................................................................................

ب- ماذا فعلت بعد وصولك إلى المدينة المنورة؟

..................................................................................

ج- اذكر ثلاثة من الأماكن التي زُرْتَها في المدينة.

...................................................................................

2- املأ الفراغَ في الجمل الآتية بكلمات مناسبة:-

أ- ................ كثيراً عند ما علِمتُ أنني سأسافر لـ ........................ في الجامعة الإسلامية.

ب- في أول يومٍ في المدينة المنورة ذهبت إلى ................. وصليتُ فيه ............ ثم .............. على رسول اللّه صلى الله عليه وسلم وعلى صاحبيه ............... و ............... رضي اللّه عنهما.

ج- ذهبتُ إلى ................ وصليتُ في أول مسجدٍ بُنيَ في الِإسلام.

د- زُرتُ شهداء ................ بالمدينة وقرأتُ عليهم الَسلامَ.

هـ- تُحِيط بالمدينة ................ خضراء، تسمى الحِزام الأخضر.

و- عمائر المدينة ................ وميادينها ................

ز- المدينة ................ عاصمةٍ للإسلام، ومنها انتشر في كلِ ................

3- رتب الجمل الآتية لتكون منها فقرة ثم أعد كتابتها:

1- صليت ركعتين في الروضة الشريفة .

2- وصلت إلى المدينة المنورة.

3- توجهت إلى المطار.

4- ذهبتُ إلى المسجد النبويّ.

5- وَدَّعْتُ أهلي.

6- ركبتُ الطائرة.

............................................. ..............................

............................................. ..............................

............................................. ..............................

4- اذكر جملتين أو أكثر عن كل ممّا يأتي:

أ- مسجد قباء .

................................................................................. ......................................................................................

ب- المسجد النبوي الشريف.

................................................................................. ......................................................................................

ج- جبل أحد.

.................................................................................. ......................................................................................

د- شوارع المدينة المنورة.
...................................................................................
..................................................................................
5- صِلْ كل جلة في المجموعة ( أ ) بما يناسبها في المجموعة ( ب ) ثم أعد كتابتها كاملة :
(( أ )) | (( ب ))
1- للمسجد النبوي عشر منارات | وتمره حلو لذيذ.
2- النَخِيل كثير في المدينة | وهي قريبة من المسجد النبوي.
3- عمائر المدينة حديثة | يراها القادم من بعيد.
4- مَقْبَرة المدينة في البقيع | وشوارعها واسعة .
..................................................................................
..................................................................................
..................................................................................

6- أجب في جمل كاملة عن الأسئلة الآتية:

أ- ماذا فعلت بعد أن وصلت المدينة المنورة؟

...................................................................................

ب- ماذا كان شعورك وأنت قادم للمدينة؟

...................................................................................

ج- صِفْ المسجد النبوي الشريف. واذكر أسماءَ بعض أبوابه.

...................................................................................

...................................................................................

د- أين تقع قباء (٭) وماذا بنى فيها رسول اللّه صلى الله عليه وسلم ؟

....................................................................................

هـ- أين يقع جبل أحد؟ وماذا حدثَ بقربه زمن النبي صلى الله عليه وسلم ؟

..................................................................................... .........................................................................................

و- صِفْ مباني المدينة وشوارعها.

.....................................................................................

ز- اذكر ثلاثة من أحياء المدينة.

.....................................................................................

7- مَنَّ اللَّهُ عليك بطلب العلم وبالحياة في المدينة النبويّة فَقُمْتَ بزيارة أهم معالمها.

اكتب موضوعاً تصفُ فيه ما شاهدته، واستعن بالإجابات عن الأسئلة السابقة.

أ- الكلمات الواردةُ في الدرس:
1- الأسماء:
مَكَان |  | ج أمكنة
الحديقة |  | ج حدائِقُ.
البستان |  | ج بساتين.
الميدان |  | ج ميادينُ.
النخلةُ |  | ج نَخْلٌ ، نخيل.
حي |  | ج أحياء.
جبلُ أحد.
الروضة الشريفة.
بقيع الغَرْقَد.
2- الأفعال:
وَصَلَ | يَصِلُ.
زَارَ | يزور.
انتشر | ينتشر.
وَدَّع | يُوَدِّعُ.
ب- كلماتٌ مساعدة :
المدينةُ النبويّة، طَيْبة الطَّيِّبةُ.
جَبَلُ الرُماةِ.
جبل سَلْعٍ.
ا لحَرة، اللابة .
الخندق .
قباء.
وادي العقيق، وادي بطحان.
سور المدينة.
الطريقُ ج |  | طُرُق.
الزُقاق | أزِقَة.
الجسر | جُسُور.

(٭ ) قباء يذكر ويؤنث.


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الثاني > التعبير

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الثاني

دروس في التعبير
 | مقدمة
 | اكتب رسالة إلى والدك
 | كيف تقضي وقتك
 | شهر رمضان
 | العيد
 | دراستي
 | عند الطبيب
 | الصداقة
 | في دار الهجرة
 | المهجع
 | حديقة الحيوانات

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


مقدمه

مقـدّمــة

الحمد للّه رب العالمين والصلاة والسلام على أفضل الأنبياء والمرسلين نبينا محمد صلى اللّه عليه وعلى آله وصحبه أجمعين وبعد:

فإن التعبير يتميز به الإِنسان عن سائر مخلوقات الله تعالى في الأرض وهو وسيلة التفاهم بين الناس ونقل الأفكار والمعلومات والدقة إلى الفضائل والآداب. وينبغي أن يتعلم الطالب هذه المادة:

1- من أجل أن يتمكن من التعبير عما في نفسه أو عما يشاهده بعبارات صحيحة والتصرف في نواحي القول وألوان التعبير.

2- من أجل توسيع أفكاره في المجالات المختلفة وذلك من خلال الإطلاع والقراءة المتواصلة.

3- من أجل تزويده بما يحتاج إليه من المفردات والتراكيب.

4- من أجل تعويده ترتيب الأفكار وربط بعضها ببعض.

5- من أجل إعداده للمواقف التي تتطلب منه فصاحة اللسان والقدرة على الارتجال.

ميزة التعبير:

يمتاز التعبير من بين فروع اللغة بأنه الغاية وغيره وسائل تعين وتساعد عليه.

فالقراءة مثلاً فرع من فروع اللغة وهي تزود القارئ بالمادة اللغوية وألوان المعرفة والثقافة وهى أداة للتعبير.

والإملاء وسيلة لرسم الكلمات رسماً صحيحا فَيُفْهم بها التعبير الكتابي على صورته الصحيحة.

والقواعد أصل وهي وسيلة لصون اللسان عن الخطأ اللغوي ولذلك فإن التعبير له أهمية ومنزلة بين فروع اللغة، ويستمد هذه الأهمية من كونه وسيلة لاتصال الفرد بغيره وأداة لتقوية الروابط الفكرية، فالعجز عن التعبير له أثر كبير في ضعف الطالب وهذا الضعف يترتب عليه فقد الثقة بالنفس.

التعبير قسمان:

1- تعبير شفوي وهو ما يسمى بالمحادثة والإنشاء الشفوي.

2- تعبير كتابي وهو ما يسمى بالإنشاء التحريري.

خطوات يتَّبعها المدرس عند تدريس التعبير

أ- يذكر المدرس الموضوع ويشرح المراد به.

2- يذكر بعض عناصر الموضوع ويستكملها بمشاركة الطّلاب.

3- يذكر الآيات القرآنية والأحاديث والأبيات الشعرية التي لها صلة بالموضوع.

4- يُزَوِّد الطالب بالمفردات والتراكيب التي يحتاج إليها الطالب للتعبير عن هذا الموضوع.

وعند تزويد الطالب بالاسم يذكر المفرد مرفوعاً، ويشير إلى جمعه.

وعند تزويده بالفعل يذكر الماضي والمضارع والمصدر مع بيان الباب، وإذا كان الفعل يتعدى بحرف يذكره.

فإن هذه أمور سماعية ولا سبيل للطالب إلى معرفتها إلا عن طريق المدرس ولا يمكن الطالبَ أن يتقن التعبير إلا إذا توافرت لديه المفردات المتصلة بالموضوع.

5- يساعد المدرس الطالب على مناقشة الموضوع من جميع جوانبه وذلك بعد الاطلاع على ما في الكتاب من تمارين.

6- يقف الطالب أمام زملائه ويتحدث عن الموضوع وفي أثناء تحدث الطالب يسجِّل المدرس أخطاءه وينبهه عليها بعد انتهاء الطالب من الحديث.

وإذا كان بعض أجزاء الموضوعَ يحتوي على حوار اشترك فيه عدد من الطلاب بحسب الحاجة.

7- يكتب الطلابُ الموضوع في دفاترهم.

علي بن محمد إبراهيم مجاهد

محمد بن عبد المجيد نمنكاني


مساعة المحتاجين

(9) مُسَاعَدَةُ المُحْتَاجِين

التمرينات والمناقشة:

1- أجب عما يأتي في جمل تامة:

أ- هل في أسرتك مُسِنٌّ ؟ وما المساعدة التي يحتاج إليها؟

ب- هل في بلدك فقراء؟ وما المساعدة التي يحتاجون إليها؟

ج- كيف تساعد الأعمى والمريض؟

2- املأ الفراغ في الجمل الآتية بكلمات مناسبة:

أ- كنت عائدا بسيارتي من ………… إلى ………. .

ب- كان الوقت …………. والجوّ…………. .

ج- رأيت في الطريق رجلاً مُسِنًّا………… الحافلةَ منذ وقت …………. .

د- دعوت الرجل إلى………….. معي.

هـ- ركب الرجل …………. حتى وصل إلى…………….. .

و- ……………..الرجل من السيارة وشكرني ودعا لي بـ ………… .

3- رتِّب الجمل الآتية لتكوِّنَ من الجميع فِقْرة واحدة:

أ- كان ذلك الطفل يبكي من شدَّة الجوع.

ب- كنت عائدا من المسجد وكان الجوّ باردا.

ج- شكرتني المرأة وانصرفت.

د- قابلت في الطريق امرأة فقيرة تحمل طفلا يبكي.

هـ- فرجعت إلى البيت سعيداً.

و- فسألتْني المرأة المساعدة.

ز- لأنني قدَّمت لها ولطفلها مساعدة.

ح- أعطيت المرأة طعاما ونُقوداً.

4- اربط كلَّ جملتين فيما يأتي برابط مناسب:

(أ) انتظرت طويلا ……….. جاءت الحافلة.

(ب) وَقَفَتِ الحافلة قريبا من البيت …………. نزلت سريعاً.

(ج) بلال إما مريض و ……….. مسافر.

(د) ……………….تحمل حقيبة كبيرة يُصيبُك التَعَبُ.

(هـ) إذا قدّم لك أحد مساعدة ………….. اشكرْه.

5- ماذا تفعل في المواقف الآتية:

(أ) رأيت أعمى يريد أن يعبر الطريق؟

(ب) قابلت رجلا يسأل عن مكان لا يعرفه؟

(ج) وجدت طفلا يبكي ويسأل عن والده؟

(د) رأيت جريحا صدمته سيارة وهرب صاحبها؟

6- شاهدت رجلا مُسِنًّا يسقط أمامك من المَرَض.

تحدَّثْ واكتب في ذلك مستعينا بالإِجابة عن الأسئِلة الآتية:

(أ) متى شاهدت الرجل؟ وأين كنت ذاهباً؟

(ب) ماذا فعلت عندما رأيت الرجل يسقط أمامك؟

(ج) هل كان المستشفى بعيداً؟ وكيف أخذته إلى هناك؟

(د) كيف استقبلك من في المستشفى؟

(هـ) هل فحصه الطبيب؟ وماذا قال؟

(و) أبَقِيَ المريض في المستشفى أم رجع إلى منزله؟

(ز) هل عُدتَ الرجل في المستشفى؟

(ح) ماذا كان شعوره وشعور أهله نحوَك؟

(ط) ماذا كان شعورك بعد أن أوصلت الرجلَ إلى المستشفى وبعد أن خرج منه؟.

كلمات مساعدة:

الفقير.

الأعمى.

المُقْعَد.

الجريح.

الفَقْر.

الجُوع.

العَطَش.

عيادة المريض.

الإِسعاف الأوَّلي.

قسم الطواري.

النقَّالة.


مستقبلك

(10) مُسْتقبَلك
التمرينات والمناقشة
1- أجب عن الأسئلة الآتية:
أ- اذكر ثلاثةً من أسماء العظماء في الإِسلام.
ب- هل تُحِبُّ أن تنجح؟ وماذا يجب أن تفعل؟
2- أكْمِلْ عباراتِ القائمةِ (أ) بما يناسبها من القائمة (ب):
القائمة (أ) | القائمة (ب)
أ- يعمل المَرْءُ لِمُسْتَقْبَلِه | حتى أنالَ أعلى الشهادات.
ب- الأمانيُّ وحدَها | في دنياه وآخرته.
ج- يَسْعَى المسلمُ إلى السعادة | بالجدِّ والاجتهاد.
د- أَتَطَلَّعُ إلى مستقبَلٍ | لا تُحَقِّقُ شيئا.
هـ- آمُل أن أسْتَمِرَّ في دراستي | باهرٍ ومفيدٍ .
3- هات أسئلة للأجوبة الآتية:
أ- أفَضِّل العمل بالتدريس حتى أعَلِّمَ أهلي.
ب- أدعو إلى الإِسلام بالحكمة والموعظة الحسنة.
ج- إذا كنتُ قاضيا فسأحكم بالعدل.
د- سَأُحقِّقُ مستقبلي بإذن اللّه بالتخطيط والعمل الصالح.
4- أكْمِلِ الجمل الآتية بكلمات مناسبة:
أ- أحتاج إلى……………… لِمَعِيشتي.

ب- على المرء أن يَبْتَعِدَ عن الكسب………….. .

ج- أرغب في الزًواج لتكوين …………… مسلمة.

د- من أهداف الدَّعوة ………………. .

هـ- ليس المُهِمُّ سعادتي وحدَها ولكن ………………. .

و- سوف أتعلم الطِّبَّ حتى أعالج ……….. واخَفِّف ………….. .

ز- سوف أتعلم فنونَ الحرب والقتال …….. في سبيل اللّه وأدافع عن……

ح- آمُل أن أتعلَّم اللغة ……… لأُتَرْجِمَ معانيَ القـرآنِ الكريم حتى يعرفه………

5- القاضي.

القائد.

الطبيب.

الداعية.

المهندس.

أ- ماذا يدرس كلٌّ ممن سبقت أسماؤهم؟

ب- ماذا يستفيد المجتمع من كلِّ واحدٍ منهم؟

6- اكتب موضوعا عن "أَمَلِك في مستقبَلِ حياتِك وكيف تُحَقِّقُه "

مستعينا بالإِجابة عن الأسئلة الآتية:

أ- هل يفكِّر الناس في المستقبل؟ وما فائدة ذلك؟

ب- ما أهْدَافُك في الحياة؟

ج- هل بالأحلام وحدَها تَتَحَقَّق الأهداف؟

د- إلى أيِّ مرحلة تريد أن تدرُس؟

هـ- في أيِّ شيءٍ تريد أن تعمل؟ ولم تختار ذلك؟

و- هل بالمال تَتَحَقَّق السعادة؟

ز- هل تفكِّر في سعادتك وحدَك؟

ط- هل ترغب في الزَّواج ولماذا؟

كلمات مساعدة:

المِهْنَة ج مهن.

المَجال ج مَجالات (في مجال الدَّعوة/ التدريس/ التِّجارة/ الصِّحافة...) السِّلْك الدِّبْلوُماسِيّ.

الوظيفَة ج وَظائف.

الصَّحَفي ج صَحَفيّون.

الإعلام.


حريق في عماره

(11) حَرِيقٌ في عِمارةٍ مُجَاوِرَةٍ

التمرينات والمناقشة:

1- أجب عما يأتي في جمل تامة:

أ- للنار منافع ومضار، وَضِّحْ بالأمثلة.

ب- من أين نحصل على النار؟

ج- كيف نُطْفِي الحريق؟

2- املأ كُلَّ فراغ في الجمل الآتية بكلمة مناسبة:

أ- أَشْعَلَ الطفلُ عُودَ ثِقَابٍ في …………. ثم ……….. على الأرض.

ب- انتقلت …………….. إلى الستائر و…………… .

ج- …………. النار وحاصَرَتْ…………… البيت.

د- في الحال ………………… رجال المَطَافي.

هـ- كانت خسائر …………….. كبيرة.

و- أُصِيبَ ……….. وامرأة بحُرُوق………. فَنُقِلاَ إلى………. .

ز- علاج …………. يحتاج إلَى ………. طويل.

ح- شَرارة صغيرة قد تكون سببا في………….. .

ط- لا تترك الطفل......... بالنار.

3- رتِّب الجملَ الآتية لتكوِّنَ منها فِقْرةً واحدة:

أ- أَسرع أحمد إلى الهاتف.

ب- اشتعلت النار في المطبخ أولا.

ج- شاهد الطفل سميرٌ أمَّه تُشعِل المَوْقِدَ بالثِّقَاب.
د- ثم انْفَجَرَ أَنْبُوبُ الغاز واتَّسَع الحريق.
هـ- غافل سمير أمَّه فدخل المطبخ وأشعل الثِّقاب، وألقاه على الأرض.
و- واتَّصل برجال المَطَافي.
ز- جاء رجال المطافي فأطفأوا النيران.
4- صِلْ كُلَّ جملة في المجموعة (أ) بما يناسبها في المجموعة (ب):
(أ) | (ب)
أ- نستعمل الغازَ وقُوداً | فخافوا وصَرَخُوا.
ب- يُطْفِئ الماءُ النارَ | فرأيت الحريقَ شديداً.
ج- يلعب الطفل بالنار | وقد نستعمل الخَشَبَ.
د- لولا لطف اللّه ثم جهود رجال المطافئ | وهناك مَوادُّ أخرى تُطْفِئ النارَ.
هـ- نظرت من النافذة | يُسْرِعُ للمُسَاعَدَة والنَّجْدَةِ.
و- سمع الناسُ الانْفِجَار | لاَحْترَقَتِ العَمَائِرُ الأُخْرَى.
ز- المُسْلِم نافعٌ لِمُجْتَمَعِهِ | فَتُحْرِقُ أصابِعَه وملابِسَهُ.
5- شاهدتَ حريقا في عمارة مجاورة لدارك.
تحدَّثْ في ذلك مستعينا بالإِجابة عن الأسئلة الآتية:
أ- في أيِّ مكان كانت العمارة؟
ب- لماذا اشتعلت النار في المطبخ أولا؟
ج- ما الذي انْفَجَرَ بعد ذلك؟

د- ماذا حَدَثَ للناس بعد سَماع صوت الانفجار؟

هـ- ماذا فعلت بعد أن رأيت النار؟

و- متى وصل رجال الإِطفاء؟

ز- كيف أطفأوا الحريق؟

ح- ماذا فعل صاحب العمارة وسُكّانها؟

ط- ما الخسائر؟ ومن قام بِحَصْرِها؟

ي- ماذا فعل رجال الإِسعاف؟

كلمات مساعدة:

التَّماسُّ الكهربائي.

المُطْفِئةُ ج مَطِافي.

فُوَّهَة الحريقِ.

خراطِيمُ المِياه.

شبّ حريقٌ.

ارْتفعت أَلْسِنَةُ النار.

اطْفَأْتُ النارَ، فانْطَفَأتْ.


رحله إلى مكه المكرمه

(12) رحلة إلى مكة المكرمة

التمرينات والمناقشة

1- أجب عما يأتي في جمل تامَّة:

أ- هل تحب الرِّحْلات؟ ولماذا؟

ب- أسافرتَ إلى مكة المكرمة؟ ومتى؟

ج- ما عاصمة المملكة العربية السعودية؟ أزرتها؟

2- املأ الفراغ في الجمل الآتية بكلمات مناسبة:

أ- ……. من المدينة المنورة إلى………... لأداء ……… .

ب- ركبت …………أولا حتى وصلت إلى ……….. .

ج- جُدة مدينة واسعة و ……….. .

د- تقطع الطائرة ………. بين المدينة المنورة وجدة في………… دقيقة.

هـ- ركبت حافلة …. الجماعي في مطار جدة وذهبت إلى …… المكرمة، وأنا …. .

و- حينما رأيت الكعبة…… صدري و ………….. عيناي.

ز- أدّيت………. بدون أيّ …………. أو إرهاق.

ح- زْرت مقرَّ رابطة ……... الإِسلامي وجامعة …………... بمكة.

3- اربط الجملَ الآتية بكلمات مناسبة:

أ- دخلت مكة المكرمة ………………. محرم.

ب- دخلت المسجد الحرام………….. باب الملك عبد العزيز.

ج- عندما طفت بالكعبة ..........الجوُّ حاراَ.

د- بعد طوافي بالبيت........... خلف مقام إبراهيم.

هـ- ماء زمزم ............مباركٌ .

و- سعيت مع زميلي.............الصفا والمروة.

4- كمل الجمل الآتية بحيث تكوِّن من الجميع فِقرةً واحدة:

أ- أخبرني والدي بوصوله إلى مطار جُدة في المساء.

ب- …………………………………………….. .

ج- والْتَفَتُّ يمينا وشمالاً، فلم أره.

د- …………………………………………….. .

هـ- وفجأةً سمعت صوته مسلِّما عليّ فعانقته.

و- …………………………………………….. .

5- رتِّب الأفكار الآتية:

ج- سبب الزيارة.

ب- وسيلة السفر.

د- الجو والمستقبلون في المطار.

أ- مشاهدة مكة المكرمة.

و- الهدايا والمشتريات.

هـ- رحلة العودة.

6- ذهبت في رحلة إلى مكة المكرمة. صف ما شاهدته وفعلته مستعينا بالإِجابة عن الأسئلة التالية:

1- لماذا سافرت إلى مكة المكرمة؟ ومتى؟ ومع من؟

2- هل رافقك زملاؤك ومدرسوك؟

3- كيف كان الجوُّ في الطريق؟

4- من كان في استقبالكم في مكة المكرمة؟ وأين أقمتم؟

5- ما الأماكن التي قمت بزيارتها مع زملائك؟

6- كيف أديتم العمرة؟

7- أذهبت إلى الأسواق؟ وماذا اشتريت منها؟

8- بم تمتاز أسواق مكة المكرمة؟

9- متى رجعت؟ وما شعورك وأنت تودع مكة المكرمة؟

كلمات مساعدة:

محطة الحافلات.

سيارة الأجرة.

وثيقة السفر.

الحِل والحرم.

الميقات ج مواقيت.

التنعيم.

طاف بالبيت طوافا.

طاف أسبوعا (سبعة أشواطِ).

سعى بين الصفا والمروة.

لبّى يُلَبِّى تلبيةً.

أحرم يحرم إحراماً.

نوى ينوي نيةً.


عطلة الصيف

(1) عطلة الصيف

التمرينات والمناقشة:

1- أجب عن الأسئلة الآتية:

أ- أين سافرت في عطلة الصيف؟

ب- كم شهراً كانت العطلة؟

ج- لماذا تكون العطلة في الصيف؟

2- املأ الفراغ في الجمل الآتية بكلمات مناسبة:

أ- ظهرت ……………..ونجحت في …………… نهاية السنة.

ب- سافرت إلى بلدي بـ ………. واسْتَغْرَقَتِ الرحلةُ ……… ساعات.

ج- ………….. أخي وبعض ………….. في المطار.

د- ……………..والدي بنجاحي في الامتحان و…………. اللّه كثيرا.

هـ- قدَّمت إلى إخوتي ……….. جميلة وكان بها ………….عظيما.

و- ……..الأهل والأصدقاء وَدَعَوْني إلى ………………

ز- اشتركت في …………. زواج أخي.

ح- زرت المدرسة التي ……… فيها ودعوت زملائي إلى …….. اللغة العربية.

3- اكتب جملة مناسبة بعد كل جملة مما يأتي:

أ- يسافر الناس في الصيف كثيرا.

ب- ……………………………………………. .

ج- ولكني أفضل قضاءَ عطلة الصيف في بلدي.

د- ……………………………………………. .

4- أكمِل عباراتِ القائمة (أ) بما يناسِبها في القائمة (ب) :
(أ) | (ب)
أ- نحتاج إلى النوم | ثم أصبح مُرِيحاً.
ب- أحب السفر والسياحة | من أجل المُتْعَة والثقافة.
ج- أقرأ القصص | حينَ تكون الرحلةُ طويلةً.
د- كان السفر شاقّاً | لنَسترِيحَ من تَعَب العمل.
هـ- افَضِّلُ السفر بالطائرة | لأشاهدَ بديعَ خلقِ الله.
5- اكتب ثلاثَ جمل عن كلٍّ مما يأتي:
أ- عطلة الربيع.
ب- ا لهوايات.
ج- وسائل السفر.
د- الاستقبال والسفر.
6- قضيتَ عطلة الصيف في بلدك.
تحدث عنها مستعينا بالإِجابة عن الأسئلة الآتية:
أ- متى بدأت العطلة؟
ب- أين سافرت؟ وهل كنت وحدك؟
ج- ما الوسيلة التي سافرت بها؟
د- أمُتْعِباً كان سفرك أم مُريحاً؟ وضِّحْ.
هـ- هل استقبلك أحدٌ عند وصولك؟
و- ما شعورك وأنْت تصل بلدك؟
ز- كيف كنت تقضي يومك؟

ح- ماذا رأيت من جديد في بلدك؟

ط- ما الأعمال التي قمت بها خلالَ العطلة؟

ي- هل كنت مسرورا؟ ومتى رجعت إلى دراستك؟

كلمات مساعدة:

نجح × رسب

نجح بتقدير ممتاز/ جَيِّد جدًّا/ جيد

اسْتَقْبَل × وَدَّعَ

حَجزَ يَحْجِزُ حَجْزاً

أَقْلَعَتِ الطَائرة

تأكيد الحَجْز

تأشيرة الخروجِ والعَوْدَةِ

التَّذْكِرة ج تَذَاكِرُ

الجُمْرُك

الباخِرة

القِطار


أبوبكر الصديق

(2) أبو بكر الصديق رضي الله عنه

1- ولد أبو بكر الصديق رضي اللّه عنه في السنة الثانية أو الثالثة من عام الفيل، وهو أصغر من النبيّ صلى الله عليه وسلم بنحو سنتين . وقد كان محبوبا في الجاهلية لأنه كان رجلا أمينا، كريما، طيِّب الأخلاق، حسن السلوك، فهو لم يشرب الخمر في حياته ولم يسجد لصنم قطُّ.

2- دعا النبي صلى الله عليه وسلم الناس إلى الإِسلام، فتردَّد الكثيرون إلاّ أبا بكر الصديقَ فقد أسلم دون تَرَدُّد، وكان أوَّلَ من أسلم من الرجال وكانت السيدة خديجة رضي اللّه عنها أوَّلَ من أسلم من النساء، أما أوَّلُ من أسلم من الصبيان، فهو عليُّ بنُ أبي طالب رضي اللّه عنه.

3- لقَّب النبيّ صلى الله عليه وسلم أبا بكر بالصِّدِّيق، لأنه صدّقه، عندما أخبره بقصة الإِسراء به ليلا من المسجد الحرام في مكة إلى المسجد الأقصى في بيت المقدس. قال تعالى: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدهِ لَيْلاً مِنَ الْمَسْجدِ الْحَرَامِ إِلَى الْمَسْجدِ الآَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِن آيَاتِنَا إنَّهُ هُوَ السَّمِيعُ البصير}.

4- جاهد أبو بكر في الإِسلام بماله فاشترى بعضَ من كانت تَسْتَعْبِدُهم قريش، وتُعَذِّبُهم، وأعتقهم مثل بلالِ بْنِ رَبَاحٍ رضي اللّه عنه، كما جاهد في الإسلام بنفسه، فقد هَاجر مع الرسول صلى الله عليه وسلم إلى المدينة وكان الكفار يبحثون عنهما في كل مكان لقتلهما.

5- كان أبو بكر رفيق النبيّ صلى الله عليه وسلم في السلم وفي الحرب وعندما مات النبي صلى الله عليه وسلم اضطرب الكثيرون ولم يصدِّقوا أن النبيّ صلى الله عليه وسلم قد مات فخرجِ إليهم أبو بكر رضي الله عنه وقال لهم: "من كان يعبـد محمداَ فإنَّ محمدا قد مـات ، ومن كان يعبـد الله فإن اللّه حي لا يموت".

6- اختار الصحابةُ أبا بكر خليفةً بعد الرسول صلى الله عليه وسلم ، فكان خليفةً عادلا، أعاد المرتدِّين إلى الإسلام، وجمع القرآن الكريم، وبدأ فتح الشام والعراق في خلافته.

التمرينات والمناقشة

1- أجب في جمل تامة:

أ- من أول من أسلم من الرجال؟

ب- لماذا كان الرسول صلى الله عليه وسلم يحب أبا بكر رضي اللّه عنه ؟

ج- لماذا اختار المسلمون أبا بكر خليفة لرسول اللّه صلى الله عليه وسلم ؟

2- رتِّب الأفكار الآتية بَحَسَب ورودها في الموضوع:

أ- كان أبو بكر يشتري العَبيدَ المسلمين وُيعْتِقهم.

ب- سبب تَلْقِيبه بالصدِّيق.

ج- ثبات أبي بكر أعاد إلى الصحابة صوابهم.

د- أبو بكر أول من أسلم من الرجال.

هـ مَوْلد أبي بكر وأخلاقه

و- خلافة أبي بكر وأعماله.

3- هات أسئلة للأجوبة الآتية:
أ- ولد بعد النبي صلى الله عليه وسلم بنحو سنتين.
ب- كان محبوبا في الجاهلية لحسن أخلاقه واستقامته.
ج- كان أبو بكر أول من أسلم من الرجال.
د- كان أبو بكر رفيق رسول الله صلى الله عليه وسلم في الغار وفي الهجرة إلى المدينة.
هـ- "من كان يعبد محمداً فإن محمداً قد مات……. " الخ. هذا قول أبي بكر رضي الله عنه.
4- اذكر جملتين أو أكثر عما يأتي:
أ- جهاد أبي بكر بماله.
ب- المسجد الأقصى.
ج- أول من أسلم.
5- أجب عما يأتي:
أ- ضَعْ عنوانا لكل من الفِقْرَتين الثالثة والخامسة.
ب- اختصر الفقرة الأولى والثانية فيما لا يزيد على أربع جمل.
ج- ابدأ الفقرة الرابعة من أولها إلى كلمة " بنفسه " بالآتي:
جاهد الصحابةُ في الإِسلام …………………………………..
6- أكمل الجمل الآتية بكلمتين اثنتين :
أ- كان أبو بكر محبوبا في الجاهلية | ……… | ………
ب- دعا النبي أبا بكر فأسلم | ……… | ……
ج- اختبأ النبي صلى الله عليه وسلم وأبو بكر | ……………

د- جاهد أبو بكر في الإِسلام ……………. و …………….

هـ- مات النبي صلى الله عليه وسلم فاضطرب …………….. إلا أبا بكر.

7- اقرأ النص السابق "أبو بكر الصديق" ثم لخِّصْه مستعينا بإجابات الأسئلة الآتية:

أ- متى ولد أبو بكر؟ ولماذا كان محبوبا في الجاهلية؟

ب- من أول من أسلم من الرجال؟

ج- لماذا لقَّبه النبيّ صلى الله عليه وسلم بالصديق؟

د- جاهد أبو بكر في سبيل اللّه بنفسه وماله. اذكر مثالا لكل منهما.

هـ- من الذي ردَّ الصحابة إلى صوابهم عند موت الرسول صلى الله عليه وسلم ؟ وماذا قال لهم؟

و- كيف تولى أبو بكر الخلافة؟ وما أهم أعماله؟


هَدِيَّةُ النَّجَاحَ

(3) هَدِيَّةُ النَّجَاحَ

التمرينات والمناقشة:

1- أجب عن الأسئلة الآتية:

أ- متى يبدأ الامتحان النهائي؟

ب- ماذا تفعل لتنجح في الامتحان؟

ج- بم تشعُر عندما تنجح في الامتحان؟

2- رتِّب الجمل الآتية لتكوِّن منها فِقْرة:

أ- ثم جلس للامتحان هادئاً مطمئناً.

ب- ولما اقترب الامتحان زاد من نشاطه واجتهد.

ج- فكان يستذكر دروسه جيداً كل يوم.

د- يدرس إبراهيم بالمرحلة الثانوية.

هـ- ولما أعلنت النتيجة كان من أوائل الناجحين.

و- وكان عليه أن ينجح في الامتحان النهائي.

ز- يُجيب عن كل سؤال.

3 - صِلْ كل جلة في القائمة (1) بما يناسبها في القائمة (ب):
القائمة (1) | القائمة (ب)
أ- تلقَّيت برقيةَ تَهْنِئَةٍ | أفأعطاه والده هدية.
ب- اشتريت حقيبة جميلة | لأَنجحَ في الامتحان.
ج- نجح صديقي في الامتحان | بمناسبة دخولي الجامعة.
د- دعوت أصدقائي | لأقدِّمَها هدية لأخي
هـ- أجتهد في دراستي | وإني أنتظرها بشَوْقٍ .
و- تُقَدِّم الجامعة جوائزَ | لحضور حَفْلَ نجاحي.
ز- غداً تظهر النتيجة | للمتفوِّقين في دراستهم.
4- أكْمِل الجمل الآتية بعبارات مناسبة:
أ- ظهرت نتيجة الامتحان
ب- كان يقرأ الأسئلة جيداً
ج- كان يخاف من امتحان الرِّياضيًات
د- سُرَّ والدي بنجاحي
هـ- اشترى لي ساعة قيِّمة
5- نجحتَ في الامتحان فقدم لك والدك هدية قيمة. تحدَثْ ثم اكتب في ذلك مستعينا بالأسئلة الآتية:
أ- أين كنت تدرس؟
ب- متى بدأ الامتحان؟
ج- كم ساعة كنت تستذكر دروسك كل يوم؟

د- أوحدك كنت تستذكر أم مع زملائك؟

هـ- ما العلوم التي كنت تُكْثِر من مراجعتها؟

و- هل كان الامتحان صعباً؟

ز- كيف عرفت نتيجة الامتحان؟

ح- ما درجة نجاحك؟

ط- ماذا قال لك والدك عندما أخبرته بالنتيجة؟

ي- ما الهدية التي قدمها لك؟

ك- هل أقَمْتَ حفلاً؟

ل- من دعوت إليه؟

م- كيف كان الحفل؟

ن- ما شعورك وأنت في الحفل والناس يهنئونك؟

كلمات مساعدة:

أنواع الهدية: الساعة، الحقيبة، الدَّرَّاجة، الدّراجة النارية، الحاسُوب، الملابس، الكتب، الموسوعة، تذكرة سفر إلى مَصِيف...

مراحل التعليم: الروضة، الابتدائية، المتوسطة، الثانوية، المرحلة الجامعيّة، الدراسات العُلْيا.


معاملة الجار

(4) مُعَاملَةُ الجاَر

التمرينات والمناقشة

1- أجب عن الأسئلة الآتية:

أ- كم جارا لك ومن أين هم؟

ب- هل قدّمت لهم خدمة وما نوعها؟

ج- كيف تحب أن يعاملك جارك؟

2- اذكر الخلق السيء الذي يُضَادُّ كلّ خلق حَسَنٍ مما يأتي:

أ- برُّ الوالدين.

ب- صِلة الرَّحِم.

ج- الكرَم.

د- الإِخلاص.

هـ- التَّوْبة.

3- رتِّب العبارات الآتية لتكوِّن منها قِصَّة:

أ- وقد نَصَحَه ولكنَّه لم يستمع للنصح.

ب- كان يؤذِيه بإلقاء الأوساخ أمام بابه.

ج- فقال لهم: " الجارُ قَبْلَ الدَّارِ".

د- كان لأحد الناس جار يُسِيءُ معاملته.

هـ- وفي أحد الأيام أخرج أثاث البيت ووضعه في الشارع.

و- وُيكْثِر الضجيج في وقت الراحة.

ز- فسمع جاره واسْتَحْيَا من ذلك وعاهده على إكرامه وترك أذاه.

ح- فتعجَّب الناس من ذلك وسألوه عن السبب

4- املأ الفراغ بكلمات مناسبة:

أ- الجار …………. الناس إليك يساعدك و …………. إلى نجدتك.

ب- وصَّى الإِسلام كل مسلم بـ………… إلى …………….. .

ج- من حقوق الجار أن ………….. إذا احتاج إلى ………… .

د- إذا مَرِضَ الجار وجب عليك أن …………… .

هـ- من كان يؤمن باللّه واليوم الآخر فـ………….. جاره.

و- الجار أنواع : جار في ………. وجار في…….. و ……….. في السفر وفي الفصل.

ز- إذا أحسنت إلى جارك …….. فَسَيَنْدَمُ ويطلب منك …………. ولا يعود إلى الأذى.

5- ماذا تفعل في المواقف التالية:

أ- سَكَنَ قريبا منكم سَاكِنٌ جديد؟

ب- علمت أن جارك مريض؟

ج- طبخت طعاما لذيذا تُحِبُّه؟

د- أقمت حفلة في بيتك؟

هـ- رأيت جارك يحمل شيئا ثقيلا؟

6- أوصى الإسلام بالإحسان إلى الجار وجعل له حقوقا كثيرة. اكتب في ذلك مستعينا بالإِجابة عن الأسئلة الآتية:

أ- ما المقصود بالجار؟

ب- اذكر بعض الآيات الكريمة والأحاديث الشريفة في إكرام الجار.

ج- كيف تعامل جيرانك؟ وكيف تحب أن يعاملوك؟

د- ما المساعدات التي تقدِّمها إليهم؟

هـ- ما واجبك نحو أطفال جيرانك؟

و- ما واجبك إذا مرض جارك؟

ز- متى تقدم الهدية إلى جارك؟

ح- ما الأشياء التي تؤذي جارك؟

ط- ماذا تفعل إذا أخطأت في حق جارك؟

كلمات مساعدة:

الجار ج جِيرانٌ .

القُمامة.

الصخَب.

سَهِرَ يَسْهَرُ سَهَراً


يومٌ من أيّام الرَّبِيع

(5) يومٌ من أيّام الرَّبِيع
التمرينات والمناقشة
1- أجب عن الأسئلة الآتية في جمل تامة:
أ- كم فصلا في السنة؟
ب- أيَّ الفصول تُحِبُّ؟
ج- لماذا يحب الناس فصل الربيع؟
2- املأ الفراغ في الجمل الآتية بكلمات مناسبة:
أ- فصل الشتاء ………… وفصل الربيع…………. .
ب- في فصل ………………. تنزل الأمطار.
ج- في فصل …………….. تُورِقُ الأشجار وتتفتَّح ………… .
د- في فصل الصيف نلبَس ……………… .
هـ- في فصل ……….. تَتَسَاقَطُ…………… .
و- أَنْشُرُ المِظَلَّة فوق رأسي عند …………… .
3- صِلْ كل جلة في القائمة (أ) بما يناسبها في القائمة (ب):
(أ) | (ب)
أ- في الربيع تخضرُّ الأرض | وتُغَرِّدُ بألحان جميلة.
ب- نذهب إلى الحدائق والحقول | فتَفِيض الأنهار.
ج- تفرَح الطيور بالربيع | وتتفتَّح الأزهار.
د- تشتدّ حرارة الشمس | لِنَتَمتَّعَ بالمناظر الجميلة.
هـ- ينزل المطرُ | فأَنْشُرُ المِظلة فوق رأسي.
4- ضع جملة بعد كل جملة مما يأتي لتكوِّن من الجميع فِقْرة واحدة:
أ- كان الوقت عصراً والجو لطيفا.
ب- ……………………………………
ج- وتجولنا ساعة بين المزارع والحقول.
د- ……………………………………
5- رتب الجمل التالية لتكوِّنَ منها فقرة واحدة:
أ- ولهذا يُحبُّ الناس فصل الربيع.
ب- ويقِلَُّ النَّماءُ والحركة.
ج- ويتمتعون بالمناظر الجميلة.
د- ويعود للدنيا جمالها وزينتها.
هـ- وعندما يأتي الربيع يأتي معه الدِفْءُ والنّشاط.
و- في فصل الشتاء يكون الجو باردا.
ز- فيخرج الناس للنُّزهة.
6- اربط كلَّ جملتين مما يأتي مستعملا أدواتِ الرَّبْط التي أمامها:
أ- يأتي الخريف | تتساقط الأوراق. | (عندما)
ب- كان الجو باردا | المطر غزيرا. | (و)
ج- المطر نازل | الشمس طالعة. | (لكن)
د- أحب فصل الربيع | أتمتَّع بالخضرة والجمال. | (لأنني)
هـ- تنمو الثمار في الربيع | تنضج في الصيف. | (ثُمَّ)
و- خرجت في الظهيرة | فاحْمل معك مظلة. | (إذا)

7- قضيت يوما من أيام الربيع بين المزارع والحقول.

تحدَّث ثم اكتب في ذلك مستعينا بالإِجابة عن الأسئلة الآتية:

أ- كيف كان الطَّقْس في ذلك اليوم؟

ب- متى خرجت من المنزل؟ ومن كان معك؟

ج- كيف ذهبت إلى المزارع والحقول؟

د- ماذا أخذت معك؟

هـ- ماذا شاهدت في الطريق؟

و- صِفْ مناظر الحقول، ووَضِّحْ أَثَرَها في نفسك.

ز- متى عدت إلى المنزل؟

كلمات مساعدة:

فصول السنة: الربيع، الصيف، الخريف، الشتاء.

الثَّلْج.

المَصيف.

المَشْتَى.

لَبِس ، يلبَسُ. يقال: لبِسَ الثَّوبَ: أي اسْتَتَر به.


أسره مسلمه

(6) أسرة مسلمة

التمرينات والمناقشة

1- أجب في جمل تامة:

أ- ماذا كان الناس يعبدون في الجاهلية؟

ب- لماذا دخل الناس في الإِسلام؟

ج- ما واجب المسلم تجاه أسرته؟

د- ما جزاء من مات في سبيل اللّه؟

2- اكتب جملتين بعد كل جملة مما يأتي لتكوِّنَ من الجمل السِّتِّ فِقْرة واحدة:

أ- جاهد المسلمون الأوائل جهادا عظيما لنشر الإِسلام.

ب- ………………………………………

ج- ………………………………………

د- يجب على المسلمين اليوم أن يجاهدوا ليستعيدوا ما أُخِذَ منهم.

هـ-………………………………………

و- ………………………………………

3- املأ الفراغ في الجمل الآتية بكلمات مناسبة:

أ- يعمل الأب ………. وَالأم معلمةً للأطفال والابن …. أستاذاً في……..

ب- التاجر …… لا يغُشُّ……… ويرضَى بالرِّبح ……….. .

ج- رأيت هذا التاجر ……. الزكاة ويمضي إلى ….…….. عند كل أذان.

د- فرحت بهذا……. وذهبت إليه فاستقبلني ……….ودعاني إلى..….....

هـ- عرفت أن له……. وابنين وبنتا……. كلهم ……القران الكريم.

و- الزوجة تأمر ………. بحفظ ……..و………. وتعودهم على …..والدعاء.

ز- ينزل أحمد عن ثُلُث راتبه لـ………. الفقراء حتى ……… في طلب العلم.

ح- سعيد ….. في المدرسة الثانوية ………… القرآن و………… .

ط- يُقْبِل سعيد على ……….. فلا يترك درسا دون ……… .

ي- تعلمت زينب …….. المنزل وقد تزوجت منذ …….. .

ك- كل الفقراء ………….. هذه الأسرة لكرمها.

ل- أسلم على أيديهم …………….. ومنهم حاكِم …………. نفسه.

4- ضع الروابط المناسبة في الجمل الآتية:

أ- يساعد التاجر زبائنه ………….. اختيار …………. يناسبهم.

ب- ينزل التاجر عن ربحه ……………….كان المشتري من الفقراء.

ج- عَرَض التاجرُ الإِسلامَ على الحاكم …………. أسلم وأسلم معه خلق كثير.

د- الأم تأمر الأطفال……... الصلاة ………… الذكر والدعاء.

هـ- حفظ سعيد القرآن وتفقّه حتى صار لا يتحدَّث………. بدليل.

و- زينب أكبر……… سعيد تزوجت ………… تعلمت التدبير المنزلي.

ز-…………جاء رمضان فتح الأب بيته للفقراء واجتمع إليه الناس.

5- تعرفت على أسرة مسلمة وشاهَدْتَها عن كَثَبِ فأعْجبْتَ بها. تحدَّث واكتب عنها، واستعن فيما تقول وتكتب بالإِجابة عنَ الأسَئلة الآتية:

أ- ما عمل الوالد؟ وكيف يعامل الناس؟

ب- ما عدد أفراد الأسرة؟

ج- ما الشيء الذي يحرص أفراد الأُسرة على تعلُّمه؟

د- تحدَّثْ عن أخلاق هذه الأسرة وعما حَصَّلُوه من علم.

هـ- لماذا يُحبُّهم الفقراء؟ وماذا يفعلون في رمضان والأعياد؟

و- كيف يَعامل أفراد الأسرة بعضهم بعضا؟ وكيف يعاملون الناس؟

ز- لماذا أُعْجِبْتَ بهذه الأسرة؟

كلمات مساعدة:

أسرة مِثاليّة.

يتحلى فلانٌ بالأخلاق الإِسلامية.


رساله إلى مدير الجامعه

(7) رسالة إلى مدير الجامعة الإِسلامية

التمرينات والمناقشة:

1- أجب عن الأسئلة الآتية:

أ- من أي بلد أنت؟

ب- لماذا تدرس بالجامعة الإِسلامية؟

ج- كيف قُبِلْتَ بالجامعة الإِسلامية بالمدينة المنورة؟

2- أكمل الجمل الآتية بكلمات مناسبة:

أ- أنا طالب ……….. من دولة ………….. .

ب- حصلت على …………. هذا العام بتقدير………….. .

ج- حفظت كثيرا من ………….. الكريم، وتعلّمت ……….. من اللغة العربية.

د- لي رغبة …………. في مواصلة …………. بالجامعة الإِسلامية.

هـ- أُحِب أن ………..اللغة العربية وعلوم …………. .

و- أبناء وَطني …………….. إلى من يُعَلِّمهم…………… .

ز- سوف أعود إلى ……….. عالماً بالإِسلام لـ………….. إليه.

3- صِل كل عبارة في المجموعة (أ) بما يناسبها في المجموعة (ب):
(أ) | (ب)
أ- صاحب المَعَالي | وألتزم بقوانينها.
ب- لي أمل كبير | موثَّقة من القُنْصُلية السعودية.
ج- هذه أوراقي | شهادة الميلاد.
د- وفيها صورة من شهادتي | أن يجزيكم اللّه خيرا.
هـ- أتعهد باحترام الجامعة | في تخصيص منحة دراسية.
و- وتجدون مع الخطاب | مدير الجامعة الإِسلامية.
ز- وفي الختام أدعو لكم | مُرْفَقَة مع طلبي.
4- اذكر جملتين أو أكثر عن:
أ- هدفك من الالتحاق بالجامعة.
ب- أهداف الجامعة الإِسلامية.
ج- جنسيات الطلاب بالجامعة.
5- اكتب رسالة على لسان أخيك إلى مدير الجامعة الإِسلامية تطلب فيها منحة للدراسة. واستعن بالإجابة عن الأسئلة الآتية:
أ- بم تبدأ الرسالة؟
ب- ما موضوع الرسالة؟
ج- ما مؤهلات أخيك؟
د- لماذا يريد أن يتعلم بالجامعة الإِسلامية؟
هـ- اذكر ما تعرفه عن رسالة الجامعة الإِسلامية. وما شعورك نحوها؟
و- هل يعرف أخوك العربية؟ وأين تعلمها؟

ز- ما الأوراق اللازمة لالتحاقه بالجامعة؟ ومن أين تُعْتَمَد؟

ح- ماذا تتوقع أن يكون الردُّ؟

ط- هل أخوك على استعداد للسفر؟

ي- بأي شيءٍ تختم رسالتك؟

بسم اللّه الرحمن الرحيم

لندن في 12 / 8 / 1415 هـ

معالي مدير الجامعة الإسلامية بالمدينة المنورة حفظه اللّه

السلام عليكم ورحمة اللّه وبركاته.

أما بعد: فَـ ............................................................

.............................................................................

.............................................................................

واللّه يتولاكم بحفظه.

والسلام عليكم ورحمة اللّه وبركاته.

أخوكم في الإِسلام

أحمدُ بْنُ وِلْيَمَ

كلمات مساعدة:

مَعالي مديرِ الجامعة.

فضيلة مدير المدرسة.

سعادة مدير الشّركة.

سعادة الأستاذ...

المُرسِل والمُرْسَل إليه.

على العُنوان التالي.

الصورة الشمسية.

الطَّلَب.


أوقات الفراغ وكيف نقضيها

(8) أوقات الفراغ وكيف نقضيها؟

التمرينات والمناقشة

1- أجب في جمل تامة:

أ- لماذا نأخذ إجازةً من العمل والدراسة كلَّ أسبوع؟

ب- ماذا يَحْدُث لو كانت كل أيامنا عملا متواصلا؟

ج- ماذا تفعل في أوقات فراغك؟

2- املأ الفراغ في الجمل الآتية بكلمات مناسبة:

أ- نذهب إلى الجامعة ……….. أيام كل أسبوع ونستريح ……….. .

ب- تبدأ الدراسة في الساعة ………. صباحا وتنتهي عند …… ظهراً.

ج- نقضي اليوم الدراسي في ……… والتحصيل لكن ……بين الحين والحين.

د- لنافي كل يوم أوقات ……. وفي كل ……. أوقات فراغ وفي كل عام ……. .

هـ- يجب علينا أن ………… بأوقات الفراغ كما نهتم بأوقات …………. .

و- إذا ملأ الناس أوقات……… بما يفيد ………. واسْتَفادت أمتهم.

ز- أقضِي وقت فراغي …….. أو أخرج للنزهة أو ……….. الأهل والأصدقاء.

3- ما الفرق بين:

أ- إنسانٍ ليس في حياته إلا العمل وإنسانٍ يجمع بين العمل والراحة؟

ب- طالبٍ يقضِي وقت فراغه فيما يفيد وآخر يقضي وقت فراغه فيما يضرُّ؟
ج- إنسانٍ يقرأ قراءة جادة منظَّمة وآخر يقرأ قراءة خفيفة مشتَّتة؟
4- رتِّب الجمل الآتية لتكوِّنَ منها فِقْرَة واحدة:
أ- ثم نعود للعمل في جِدٍّ ونَشاط.
ب- لأن الذي يجمع بين العمل والراحة أقدر على الإِنتاج.
ج- نقضي أوقات فراغنا في النُّزهة والترويح.
د- في كل يوم وكل أسبوع وكل عام أوقات فراغ .
هـ- أما الذي يعمل ولا يروِّح عن نفسه فهو أضعفُ عملا وأقلًّ إنتاجا.
5- صِلْ كل جملة في المجموعة (أ) بما يناسبها في المجموعة (ب):
(أ) | (ب)
أ- يضيِّع أحمد أوقات فراغه | ونَطْرُد عن أنفسنا المَلَل.
ب- نُجَدِّد نَشاطنا بالراحة | إن لم تَقْطَعْهُ قَطَعَك.
ج- نعمل خمسةَ أيامِ | ونَسترِيح يومين كلَّ أسبوع.
د- الوقت كالسَّيْفِ | وَيقْضِيها في اللهو واللعب.
6- اذكر جملة أو جملتين عن كلِّ قول مما يأتي يوضِّح معناه:
أ- الوقت هو الحياة.
ب- الوقت من ذهب.
ج- الفراغ مَفْسَدَة للشَّبَاب.

7- تحدَّثْ ثم اكتب عن أوقات الفراغ وطُرُق الإِفادة منها، واستعن فيما تقول وتكتب بالإِجابة عن الأسئلة الآتية:

أ- ما أوقات الفراغ؟

ب- ما فائدة أوقات الفراغ؟

ج- ما نتيجة من يعمل عملا متواصلا دون وقت فراغ؟

د- ما الأعمال المفيدة لملء أوقات الفراغ؟

هـ- كيف يقضي العابثون أوقاتَ فراغهم؟ وما نتيجة ذلك؟

و- ماذا يجب على الطَالب في أوقات فراغه؟

ز- كيف تقضي أوقات فراغك؟

كلمات مساعدة:

يُمارِسُ فلان هواية.......

إنَ الشبابَ والفَراغَ والجِدَة

مَفْسَدَةٌ للمَرْءِ أيُّ مَفْسَدَة


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الثالث > التعبير

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الثالث

دروس في التعبير
 | مقدمة
 | عطلة الصيف
 | أبو بكر الصديق
 | هدية النجاح
 | معاملة الجار
 | يوم من أيام الربيع
 | أسرة مسلمة
 | رسالة إلى مدير الجامعة
 | أوقات الفراغ و كيف نقضيها
 | مساعدة المحتاجين
 | مستقبلك
 | حريق في عمارة
 | رحلة إلى مكة المكرمة

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


المقدمه

المقـدمــة
الحمد لله الذي علم بالقلم، علم الإنسان ما لم يعلم، والصلاة والسلام على من أوتي جوامع الكلم، وعلى آله وصحبه مصابيح الظلم.. أما بعد :
فإن أهم هدف من أهداف شعبة تعليم اللغة العربية لغير الناطقين بها هو تأهيل أبناء المسلمين الوافدين تأهيلا لغويا: تحدثا وكتابة، لذا كان الاهتمام منصبا على مادة التعبير التي تعتبر أهم مواد اللغة العربية.
*الهدف من تدريس التعبير:
ا- | أن تنمي قدرة الطالب على التعبير عما في نفسه من معان أو عما يشاهده بعبارة سليمة صحيحة.
2- | أن ينطلق لسانه في التحدث بالعربية، وإلقاء الخطب، والمحاضرات خاصة في مجال الدعوة إلى الله.
3- | أن يتعود التفكير الجيد، وترتيب الأفكار، وربط بعضها ببعض.
4- | أن تتسع دائرة أفكاره بالقراءة المتصلة، والخبرات المتجددة في المجالات المختلفة.
 | وأملأ في تطبيق هذه الأهداف قمنا- مستعينين بالله تعالى- بإعداد هذا المنهج مراعين فيه الأمور الآتية:
1- | وضع "توطئة " شاملة عن التعبير وأهميته، وأنواعه، وموضوعاته، مبينين الطريقة السليمة لكتابة التعبير الجيد.
2- | اختيار موضوعات تناسب مستوى الطلاب، وأهم ما يحتاج إليه في حياتهم.
3- | تنويع محتوى الموضوعات، ففيه الموضوعات الدينية، والاجتماعية، والأدبية، والشخصية.
4- | تعريف بعض الموضوعات المدروسة، وذكر أنواعها وبعض الفوائد المهمة حتى يلم الطالب بالموضوع إلمامًا كاملات.
5- | تكثيف التمرينات التي تساعد الطالب على الإلمام بالموضوع، وقد راعينا فيها التنوع والشمول.
6- | تدريب الطالب على فهم النماذج الشعرية والنثرية.
7- | تدريب الطالب عمليا على الإلقاء وذلك عن طريق الخطابة.
8- | تهيئة الطالب للانتقال من مرحلة التعبير المقيد والموجه إلى التعبير الحر.
*طريقة التدريس:
يشتمل الكتاب على عشرة دروس، ونظرا لاختلاف الموضوعات، فإن للمعلم الحرية في اختيار الطريقة المناسبة بناء على اجتهاده وبحسب الموضوع ومستوى الطلاب، فالمعلم هو صاحب القرار الأول في طريقة تدريسه لأي كتاب.
ولكننا نقترح عليه هذه الطريقة:
1- | يشرح المعلم العنوان، ويعطي فكرة موجزة عن الموضوع.
2- | يقرأ الطلاب موضوع الدرس إن كان نثريا أو شعريا ويقوم المعلم بتصحيح قراءاتهم.
3- | يقرأ الطلاب أسئلة التمرينات، ويقوم المدرس بالتعاون مع الطلاب بشرح ما فيها من كلمات صعبة، ثم يجيبون عن كل سؤال، ويصوب المعلم الإجابات.
4- | يطلب المعلم إلى بعض الطلاب أن يتحدثوا عن الموضوع شفويا.
5- | يقوم المعلم بتصويب تعبير الطلاب، ويرشدهم إلى التعبير السليم.
6- | يطلب المعلم إلى الطلاب أن يكتبوا الموضوع في دفاترهم خارج الفصل.
7- | يقرأ بعض الطلاب موضوعاتهم في الفصل في الحصة التالية ويقوم الطلاب بالتعليق والإشارة إلى الأخطاء التي وقعوا فيها وتقديم التصحيح المناسب بإشراف المعلم.
8- | يصحح المعلم الدفاتر خارج الفصل، جامعا الأخطاء المشتركة بين الطلاب، ثم يشير إليها ليتلافاها الطلاب بعد ذلك.

ولا يفوتنا أن ننؤ بأهمية الوسائل التعليمية والمعامل اللغوية في تسهيل الموضوعات وتقريبها إلى أذهان الطلاب.

وأخيرا: يقول العماد الأصفهاني- رحمه الله-:

"إني رأيت أنه لا يكتب إنسان كتابا في يومه إلا قال في غده: لو غيًر هذا لكان أحسن، ولو زيد كذا لكان يستحسن ولو قدم هذا لكان أفضل، ولو ترك هذا لكان أجمل، وهذا من أعظم العبر هو دليل على استيلاء النقص على جملة البشر".

لذا فإننا نرجو ممن يطلع على هذا العمل المتواضع- وبخاصة معلموه- أن لا يضنوا علينا بآرائهم وملاحظاتهم فالمؤمن ضعيف بنفسه قوي بإخوانه. سائلين المولى عز وجل أن يرزقنا وإياكم الإخلاص في القول والعمل. والله الموفق.

المؤلفان


الدرس الثامن

التحويل

أ : تحويل السرد إلى حوار

اقرأ القصتين الآتيتين، ثم حول كل واحدة منهما إلى حوار ملتزما بما ورد في القصتين من أحداث وشخصيات.

القصة الأولى :

حماية المستجير

أهدر الخليفة المهدي- ثالث خلفاء بني العباس- دم رجل كان يعمل ضده، وجعل الخليفة جائزة كبيرة لمن يأتي به حيا أو ميتا، وظل هذا الرجل وقتا غير قصير خائفا مختفيا عن الأنظار.

وذات مرة كان يسير في أحد شوارع مدينة بغداد متنكرا فرآه رجل كان يعرفه فأمسك به وأخبره بأن الخليفة يبحث عنه، واجتمع بعض المارة في الطريق حوله، وكان منهم معن بن زائدة فطلب الرجل من معن أن يجيره فأجاره، وطلب من رجاله أن يحملوه إلى المنزل، فغضب الرجل الذي أمسك به، وأخبر معن بن زائدة بأن عمله هذا تحدٍّ لرغبة الخليفة، وأنه سيخبر الخليفة فأجابه معن بأن يذهب إلى الخليفة ويخبره بأن الرجل المطلوب أجير معن.

ذهب الرجل إلى الخليفة المهدي وأخبره بما حدث، فأرسل الخليفة رسوله ليحضر معن بن زائدة. ركب معن دابته، ونبه على رجاله أن لا يفرطوا في الرجل وفيهم عين ترى.

ولما دخل معن على الخليفة المهدي سلم، ولكن المهدي أبى أن يرد عليه السلام وعاتبه لأنه يحمي ويجير رجلا عصى الخليفة. فرد معن بأنه كان مخلصا للخليفة في أمور كثيرة، أفلا يكون أهلا لأن يهب له رجلا استجار به ؟

رفع الخليفة رأسه وقال : لقد أجرنا من أجرت يا معن.

القصة الثانية:

عبد الله بن حذافة السهمي رضي الله عنه وقيصر الروم

في السنة التاسعة عشرة للهجرة بعث عمر بن الخطاب رضي الله عنه جيشا لحرب الروم فلما علم القيصر أمرَ رجالَه إذا وقع أحد من المسلمين أسيرا أن يأتوا به إليه حيا. وشاء الله أن يقع عبد الله بن حذافة السهمي أسيرا في أيدي الروم فحملوه إلى مليكهم فنظر إليه طويلا ثم عرض عليه أن يتنصّر لكي يطلق سراحه فأخبره عبد الله بأن الموت أحب إليه ألف مرة مما يدعوه إليه، ثم عرض عليه أن يشركه في سلطانه فأقسم عبد الله بأنه لو أعطاه جميع ما يملك وما تملكه العرب على أن يرجع عن دين محمد rطرفة عين ما فعل، ثم هدده بالقتل فلم يخش الموت وبقي على موقفه فأمر القيصر جنده أن يصلبوه وأن يرموه قريبا من رجليه وهو يعرض عليه التنصر فأبى. عند ذلك أمرهم بإحضار قدر عظيمة صُبَ فيها الزيت

الحار وأمر بإحضار أحد المسلمين وألقي فيها فإذا لحمه يتفتت وعظامه تبدو عارية، ثم التفت إلى عبد الله ودعاه إلى النصرانية فكان أشذ إباء لها من قبل فأمرهم بإلقائه في القدر فدمعت عيناه فأخبروا القيصر بذلك فأحضره ودعاه إلى النصرانية فأبى فسأله عن سبب بكائه فرد عليه بأنه كان يشتهي أن تكون له أنفس بعدد شعر جسده فتلقى كلها في هذا القدر في سبيل الله، عندئذ عرض عليه القيصر أن يقبِّل رأسه لكي يطلق سراحه فقبل عبد الله بشرط أن يطلق سراحه وجميع أسرى المسلمين فوافق القيصر فقبل عبد الله رأس القيصر ولما سمع عمر بن الخطاب رضي الله عنه بخبره قال: حق على كل مسلم أن يقبِّل رأس عبد الله بن حذافة وأنا أبدأ بذلك ثم قام وقبَّل رأسه.

ب: نثر الشعر

ومعنى نثر الشعر: أي شرح الأبيات الشعرية بعد تأمّل معانيها محاولا إتقان الشرح بالجمل الجيدة السليمة بحسب سعة المعنى.

وأفضل الطرق لإتقان (نثر الشعر) هو التدريب المستمر مع الاطلاع على بعض الشروح للأبيات الشعرية.

وإليك أنموذجا لقصة شعرية: (1)

وطاوي ثلاث عاصب البطن مرمل | ببيداء لم يعرف بها ساكن رسما
أخي جفوة فيـه من الإنس وحشة | يرى البؤس فيها من شراسته نعمى
وأفـرد في شعب عـجوزا إزاءها | ثلاثـة أشـبـاح تخالهـم بهما
حفـاة عراة ما اغتذوا خبـز ملة | ولا عرفوا للبر مذ خلقـوا طعما
***
رأى شبحا وسط الظلام فراعه | فلما رأى ضيفا تشمر واهتمـا
فقال هيا رباه ضيف ولا قــرى | بحقك لا تحرمه تا لليلة اللحمـا
فقال ابنه لــما رآه بــحيرة | أيا أبت اذبحني وهيئ له طعـما
ولا تعتذر بالعـدم عل الذي ترى | يظن لنا مالا فيوسعــنا ذمـا
فروى قليــلا ثم أحجم برهـة | وإن هو لم يذبـح فتاة فقد همـا
***
فبينا هما عنـت على البعد عانة | قد انتظمت من خلف مسحلها نظما
فأمهلها حتى تروت عطــاشها | فأرسل فيها من كنـانته سهــما
فخرت نحوص ذات جحش سمينة | قد اكتنزت لحما وقد طبقت شحما
فيا بشـره إذ جرها نحو قــومه | ويا بشـرهم لما رأوا كلمـها يدمى
وباتوا كراما قد قضوا حق ضيفهم | وما غرموا غرما وقد غنمـوا غنما
وبات أبوهم من بشـــاشته أبا | لضـيفهم والأم من بشــرها أما
***
معاني المفردات
الكلمة | معناها | الكلمة | معناها
طاوى ثلاث | :جائع ثلاث ليال | عاصب البطن | :عصب على بطنه حزاما من الجوع
رسما | :أثر للعمران | مرمل | :شديد الفقر
أخي جفوة | :ذي خشونة | البهم | :صغار الغنم
ثلاثة أشباح | :يعني أولاده | خبز الملة | :قرص يخبز في الرماد
القرى | :طعام الضيف | العدم | :الفقر
عنت | :لاحت وظهرت | العانة | :القطيع من بقر الوحش
مسحلها | :فحلها | نحوص | :بقرة سمينة
اكتنزت وطبقت | :أى امتلأت | كلمها | :جرحها
غرموا | خسروا |

التمرينات:
ا- | تشتمل هذه القصيدة على ثلاث فقرات رئيسة هي:
 | ا- وصف لعيش الرجل الكريم وعائلته في الصحراء الموحشة.
 | 2- قدوم الضيف وحيرة الرجل في ضيافته إلى أن هم بذبح ابنه.
 | 3- حل المشكلة حين اصطاد الرجل إحدى بقر الوحش وجرّها إلى قومه وضيفه وبات الجميع على خير حال.
 | * حدد أمام كل فقرة رقم الأبيات الدالة عليها.
2- | ما الشخصيات التي دارت عليها أحداث القصة ؟
3- | شبه الشاعر أطفال الأسرة بالبهم، ما وجه الشبه بينهما ؟
4- | وصف الشاعر حال الرجل الأعرابي وعائلته في الصحراء. فكيف وصفهم ؟
5- | صور لنا الشاعر بأسلوب قصصي رائع حوارا دار بين الأعرابي وابنه حينما رأوا الضيف. فما الحوار الذي دار بينهما ؟ وكيف استطاعوا إكرام ضيفهم ؟
6- | بعد تأمل معاني القصيدة.
 | اكتب القصة منثورة، ثم ضع لها عنوانا مناسبا.

(1) القصيدة للحطيئة. هو جرول بن أوس، أدرك الجاهلية وشطرا من عهد الإسلام. كان هجاء شديدا لهجاء. حتى سجنه عمر بن الخطاب -رضي الله عنه-. فأخذ يستعطفه حتى أطلقه. مات سنة 59 هـ.

والشعر: هو الكلام الموزون المقفى المعبر عما في النفس عن طريق الصور البلاغية المؤثرة.


الدرس التاسع
الرسالة
(1) | الرسالة غير الرسمية
(2) | الرسالة الرسمية
(3) | البرقيات
الرسالة (*) | أعلى
إن الرسائل هي الكتابة الإنشائية التي يمارسها طلاب الشعبة في أثناء دراستهم وبعد تخرجهم. وهي فن من فنون التعبير، بل من أقدمها وأمسها بشئون الناس في حياتهم اليومية على اختلاف مستوياتهم الثقافية والاجتماعية.
وأنواع الرسائل كثيرة لا تحد بعدد، ويمكن تقسيمها قسمين :
أ- | رسائل غير رسمية : كرسائل الأهل والأصدقاء، ورسائل العتاب، ورسائل الشكر، ورسائل التعازي... وغيرها.
2- | رسائل رسمية : كرسائل الدوائر الحكومية، والمراسلات التجارية، أو طلب الالتحاق بوظيفة، أو مؤسسة تعليمية... وغيرها.
ويمكن إضافة قسم ثالث لهما وهو"البرقيات ".
* وصايا لكاتب الرسالة :
1- | اكتب البسملة في أعلى الصفحة.
2- | اكتب عنوان المرسل والتاريخ في الجانب الأيمن.
3- | اختر نوع التحية التي توجهها إلى المرسل إليه، واكتبها في الجانب الأيمن.
4- | ابدأ فقرة جديدة واكتب مضمون الرسالة مع مراعاة علامات الترقيم.
5- | ابدأ الرسالة بما له علاقة مباشرة بالمرسل إليه ثم انتقل إلى القضايا الثانوية.
6- | لتكن عبارات رسالتك خالية من التكلف، وخير الرسائل ما وفى بالغرض.
7- | وقع في الركن الأيسر من نهاية الرسالة.
8- | لا تكتب رسالتك وأنت في حالة انفعال نفسي، وراع نفسية المرسل إليه.
9- | عندما تضع شيئا مع رسالتك فاذكره في الرسالة.
10- | يستحسن أن تكتب مسودة للرسالة أولا، ثم انسخها على ورقة بيضاء لتظهر بمظهر لائق.
11- | اعتن بمظهر الرسالة الخارجي ونظافتها، فلذلك وقع كبير لدى المرسل إليه.
12- | لا تؤجل إرسال الرسالة بعد كتابتها وإثبات تاريخها.

أولا: الرسالة غير الرسمية

أعلى

أنموذج (رسالة من طالب لأبيه)

بسم الله الرحمن الرحيم

المملكة العربية السعودية

المدينة النبوية. الجامعة الإسلامية ص ب 170

25/11/1415هـ

والدي الحبيب...

السلام عليكم ورحمة الله وبركاته

أكتب إليك هذه الرسالة وكلي شوق لرؤيتك، متمنيا أن تكون وبقية أفراد الأسرة بخير وعافية. أما أنا فبأحسن حال، وعلى ما يرام – ولله الحمد والمنّة - فمنذ أن وصلت إلى المدينة أحسست بسعادة تغمرني، وزادت سعادتي حينما أخذت أدرس في شعبة تعليم اللغة العربية، فقد التقيت بمديرها فوجدته شيخا فاضلا، ولقيت منه كل لطف وعطف وبشاشة، وغمرني بعطفه واهتمامه، وإنني أبذل جهدي لاتباع نصائحه لأكون خير قدوة لأقراني في الاجتهاد، وحسن السيرة.

أما المدرسون فهم مخلصون ويعملون بجد واجتهاد، وأنا الآن في المستوى الرابع، وزملائي الطلبة من جنسيات مختلفة ومع ذلك فنحن أخوة متحابون في اللّه.

إن ما لقيته من مديري وأساتذتي وزملائي، أزال عنى تلك الوحشة التي استحوذت عليّ منذ أن فارقتكم.

فكن يا أبي مطمئن البال، مرتاح الضمير على ابنك، وأرجو اللّه أن يطيل في عمرك لتجني ثمرة أتعابك.

وختاماً أسأل اللّه أن يحفظكم، وتحياتي لأفراد أسرتي الكريمة وسلامي الخاص لوالدتي الحنون.

ودمتم في حفظ اللّه ورعايته...

ابنك المطيع

أبو محمد عبد اللّه بن محمد

البشير

( أنموذج للمظروف من الخارج )

المرسل

أبو محمد عبد الله بن محمد البشير

الطابع المملكة العربية السعودية - المدينة النبوية

الجامعة الإسلامية - شعبة تعليم اللغة العربية

ص. ب 170

المرسل إليه

الوالد العزيز/ أبو عبد الله محمد البشير

الباكستان...

(العنوان)...

ا لتمرينات:
1- | أ- من كاتب الرسالة؟ ولمن كتبها ؟
 | ب- أين تكتب التاريخ والعنوان ؟
 | جـ- أين تكتب اسم المرسل في الرسالة ؟
2- | أ- إذا أردت مخاطبة والدك تقول في بدء الرسالة (والدي الحبيب) ويمكن أن تقول :
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
 | ب- أما في التوقيع فتقول (ابنك المطيع) أو :
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
3- | أ- إذا أردت مخاطبة صديقك تقول في بدء الرسالة (صديقي المخلص) ويمكن أن تقول :
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
 | ب- وفي التوقيع تقول له (صديقك المخلص) ويمكن أن تقول :
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
4- | (وختاما أسأل الله أن يحفظكم).
 | استعمل كلمة (ختاما) في جمل من إنشائك لتتمنى فيها ما تشاء لوالدك:
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
5- | (أسأل الله أن يحفظكم).
 | استعمل أسلوب (أسأل الله) في جمل من إنشائك :
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
6- | ماذا تقول في بدء الرسالة لكل من هؤلاء؟
 | - الأم :
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
 | - الأخ :
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
 | - الزوجة:
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
 | - الابن:
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
7 - | بين نوع الأعلام التالية :
 | أبو محمد | عبد الله | بن محمد | البشير
 | …………………………… | …………………………… | …………………………… | ……………………………
8- | اجعل نفسك في مقام (الأب) وجاءتك الرسالة السابقة، فكيف ترد عليها ؟
 | اتبع هذه الخطوات:
 | 1- البسملة في بداية الرسالة.
 | 2- العنوان والتاريخ.
 | 3- بدء الرسالة ومخاطبة الابن.
 | 4- التحية الملائمة.
 | 5- إخباره بوصول الرسالة، والاطمئنان على صحته.
 | 6- الختام وفيه التحية والوداع.
 | 7- توقيعك (المرسل).
9- | اكتب رسالة إلى صديقك في (الهند) توضح فيها الآتي :
 | 1- أنك بصحة جيدة.
 | 2- نجحت في امتحان المستوى الرابع.
 | 3- أنك فهمت اللغة العربية فهما جيدا قراءة وكتابة.
 | 4- دعوته للالتحاق بشعبة تعليم اللغة العربية بالجامعة الإسلامية بالمدينة.
10- | اكتب أنموذجا لما تكتبه على الظرف من الخارج لصديقك السابق.

ثانيا : الرسائل الرسمية

أعلى

 | تختلف هذه الرسائل عن سابقتها في أمرين :
1- | أنها رسائل عملية، ولذلك فهي تخلو من العواطف الشخصية.
2- | تتميز بالأسلوب العلمي، ولا تميل إلى الأسلوب الأدبي، ومعنى ذلك أنه ينبغي الابتعاد عن الإسهاب، والعناية باختيار الكلمات المناسبة.
 | وإليك أنموذجا للرسالة الرسمية

بسم الله الرحمن الرحيم

29/ 1416/1هـ

سعادة الدكتور عميد كلية اللغة العربية بالجامعة الإسلامية

حفظه الله

السلام عليكم ورحمة الله وبركاته وبعد:

أنا الطالب/ خالد بن عثمان بن محمد الطيب، الصومالي الجنسية، أرغب في الالتحاق بكليتكم المباركة قسم (البلاغة والأدب) لهذا العام، ذلك لأنني تخرجت في ثانوية إسلامية في بلادي، وأكملت دراستي اللغوية بشعبة تعليم اللغة العربية بالجامعة الإسلامية.. وشهاداتي كلها مرفقة مع هذا الطلب.

ولدي الرغبة الشديدة في الالتحاق بكليتكم العامرة، وكلي أمل أن تقبلوا طلبي هذا ولكم شكري وتقديري.

والله يحفظكم

والسلام عليكم ورحمة الله وبركاته...

مقدم الطلب

الطالب/ خالد بن عثمان بن محمد الطيب

التمرينات:
1- | أ- من كاتب الرسالة؟ ولما كتبها ؟
 | ب- ما مضمون رسالته ؟
 | جـ- ما المرحلة التي وصل إليها ؟
2- | (سعادة الدكتور عميد كلية اللغة العربية بالجامعة الإسلامية)
 | استخدم هذا الأسلوب لمخاطبة عدد من عمداء بعض الكليات الأخرى:
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
 | 4- ………………………………………………………………………………………………………………………………………
3- | (أنا الطالب/ خالد بن عثمان بن محمد الطيب، الصومالي الجنسية)
 | استخدم هذا الأسلوب لعدد من أسماء أصدقائك وجنسياتهم :
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
 | 4- ………………………………………………………………………………………………………………………………………
4- | (أرغب في الالتحاق بكليتكم المباركة قسم "البلاغة والأدب ")
 | استخدم هذا الأسلوب لبعض الأقسام التي تريد أن تلتحق بها :
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
 | 4- ………………………………………………………………………………………………………………………………………
5- | اذكر المراحل الدراسية التي أنهيتها في بلدك :
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
6- | اذكر بعض الشهادات التي حصلت عليها :
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
 | 4- ………………………………………………………………………………………………………………………………………
7- | (ولكم شكري وتقديري).
 | هات أمثلة أخرى للتعبير عن الثناء والتقدير:
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
8- | (حفظه الله).
 | هات أمثلة أخرى للتعبير عن الاحترام والتقدير:
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
9- | (وكلي أمل أن تقبلوا طلبي).
 | استعمل هذا الأسلوب في عبارات من إنشائك :
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
10- | ضع الكلمات من العمود (أ) مع ما يناسبها من العمود (ب) ثم اكتبها:
 | (أ) | (ب)
 | 1- سماحة. | 1- رئيس الوزراء
 | 2- فضيلة | 2- الوزير.
 | 3- المكرم | 3- الأمير.
 | 4- دولة | 4-مدير الشركة.
 | 5- سمو | 5-رئيس هيئة الإفتاء.
 | 6- سعادة | 6- الشيخ.
 | 7- معالي | 7- مأمور الصرف.
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
 | 4- ………………………………………………………………………………………………………………………………………
 | 5- ………………………………………………………………………………………………………………………………………
 | 6- ………………………………………………………………………………………………………………………………………
 | 7- ………………………………………………………………………………………………………………………………………
11- | (أبو محمد خالد بن عثمان الطيب).
 | هات اسمين لصديقين مبتدئا بالكنية فالاسم فاللقب.
 | ………………………………………………………………………………………………………………………………………………
 | ………………………………………………………………………………………………………………………………………………
12- | حاول أن ترد على الرسالة السابقة بالقبول/ أو عدمه مبتدئا - بعد البسملة والسلام- بـ (المكرم الطالب/ …………………
13- | انتشرت حمى غريبة في قريتك وخاصة بين الأطفال.
 | اكتب رسالة رسمية إلى وزير الصحة تخبره فيها بما حدث في قريتك وتطلب منه الإسراع لمكافحة هذه الحمى الغريبة.
14- | أ رسمية هذه الرسائل أم غير رسمية ؟
 | 1- رسالة تهنئة بالعيد السعيد. | (......................................)
 | 2- رسالة لعمك. | (......................................)
 | 3- عريضة طلب عمل. | (......................................)
 | 4- رسالة لصديقك. | (......................................)
 | 5- عريضة لمأمور الصرف. | (......................................)
 | 6- رسالة تعزية. | (......................................)
 | 7- رسالة تهنئة بالزواج. | (......................................)
 | 8- عريضة للقاضي. | (......................................)
 | 9- رسالة اعتذار عن عدم زيارتك لصديق في أثناء مرضه. | (......................................)
 | 10- عريضة شكوى إلى أمير من مستأجر لا يسدد أجرة المسكن. | (......................................)
15- | سمعت أن في المملكة العربية السعودية معهدا كبيرا لتدرس اللغة العربية لغير الناطقين بها بالجامعة الإسلامية بالمدينة، وأردت أن تكتب رسالة إلى عميد القبول والتسجيل بالجامعة لتلتحق بهذا المعهد.. فماذا تكتب ؟
16- | أصعبة الكتابة للمسئولين أم سهلة؟ ولماذا ؟

ثالثا : البرقيات

أعلى

البرقية عبارة عن رسالة مختصرة موجزة للغاية يتم إرسالها عن طريق أجهزة البرق والغرض منها توصيل بعض المعلومات للمرسل إليه بطريقة سريعة، فالبرقية تصل إليه في بضع ساعات، بينما يستغرق وصول الرسالة العادية أياما عن طريق البريد.

وأهم مميزات البرقية :

الاختصار والإيجاز، وذلك لارتفاع تكاليف إرسالها، وهذه التكاليف تحسب على أساس الكلمة الواحدة، فكل كلمة مكتوبة تؤدى عنها قيمة محددة، وينبغي أن لا يخل هذا الإيجاز بوضوح البرقية.

ويشترط فيها أن تكتب على ورقة رسمية يقدمها مكتب البريد والبرق والهاتف للمرسل، وعلى المرسل أن يملأ البيانات المطلوبة ثم يكتب مضمون البرقية ثم يوقع، وفي العادة لا يكتب المرسل عنوانه في صلب البرقية التي ترسل.

وتختلف موضوعات البرقية باختلاف المناسبات، فهناك برقية تهنئة بالعيد أو بالمولود أو بالنجاح...، وهناك برقية تعزية بوفاة، أو برقية تجارية... وغيرها.

نماذج للبرقيات

(( برقية تهنئة بالزواج )) أنموذج (1)

المملكة العربية السعودية

وزارة البرق والبريد والهاتف

المرسل إليه: أبو خالد سعيد بن أحمد بن عبد الله النور

العنوان: جامعة أحمد وبيلو زاريا - نيجيريا.

بارك الله لكما وعليكما وجمع بينكما بخير وعافية.. تهانينا القلبية.

أبو عبد الرحمن أحمد بن عثمان المكي

(( برقية تعزية )) أنموذج (2)

جمهورية إندونيسيا

وزارة البرق والبريد والهاتف

المرسل إليه: أبو عبد الله خالد بن أحمد القاضي

العنوان: شعبة تعليم اللغة العربية - الجامعة الإسلامية بالمدينة المنورة - المملكة العربية السعودية.

غفر الله لميتكم، ولله ما أخذ ولله ما أعطى، وإنا لله وإنا إليه راجعون.

سيد نجيح بن محمد

(( برقية تهنئة بالنجاح )) أنموذج (3)

المملكة العربية السعودية

وزارة البرق والبريد والهاتف

المرسل إليه : أبو الفداء عبد الله بن الوليد السلفي

العنوان : ص. ب 5434 جاكرتا - إندونيسيا.

نِعَمُ الإله على العباد كثيرة وأجلهُنَّ نجابةُ الأبناء

ليس بمستغرب أن ينجح ابنكم، فهذا الشبل من ذاك الأسد. تهانينا القلبية وإلى مزيد من التفوق والنجاح.

أبو معاذ علي بن حامد المدني

التمرينات:
1- | أ- من كتب البرقية الأولى ؟ ولمن كتبها ؟
 | ب- ما موضوع البرقية الثالثة (أنموذج "3") ؟
 | جـ- من أين أرسل (سيد نجيح) رسالته، وإلي أين ؟
2- | استعمل أسلوب (تهانينا القلبية) في جمل من إنشائك :
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
3- | اكتب ردا على البرقية الثالثة (أنموذج "3") :
 | ………………………………………………………………………………………………………………………………………………
 | ………………………………………………………………………………………………………………………………………………
 | ………………………………………………………………………………………………………………………………………………
4- | أكمل البرقية التالية، ثم بين نوعها :
 | أ- أهنئك بقدومك من ……………… المكرمة، وأنت بـ……………………، فحجا ………………… وسعيا، ………………… وذنبا …………………… .
أخوك/………………………………………
 | ب- نوع البرقية : برقية …………………………… .
5- | عين الكنية والاسم واللقب في الأعلام الآتية :
 | 1- أبو عبد الرحمن أحمد بن عثمان المكي.
 | 2- المدني علي بن حامد.
 | 3- عبد الله بن الوليد.
6- | استعمل أسلوب (ليس بمستغرب) في جملتين من إنشائك :
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
7- | اكتب برقية لأخ لك يدرس في الخارج تهنئة لنيله شهادة الدكتوراه :
 | ………………………………………………………………………………………………………………………………………………
 | ………………………………………………………………………………………………………………………………………………
 | ………………………………………………………………………………………………………………………………………………
8- | (نعم الإله على العباد كثيرة)
 | عدد بعض النعم:
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
 | 4- ………………………………………………………………………………………………………………………………………
9- | أكمل هذه العبارة، ثم اشرحها باختصار:
 | (وبـ………………… تدوم …………………)
 | ………………………………………………………………………………………………………………………………………………
 | ………………………………………………………………………………………………………………………………………………
10- |  | ينـزل الغيث فيـأ | تي بالزروع النامـية
 |  | يأمر الفلك فتجري | في الميـاه الجـارية
 |  | يمنـح الكون ضياء | من شمـوس زاهـية
 | ذكر الشاعر في هذه الأبيات بعض النعم، اذكرها وبين فوائدها :
 | 1- ………………………………………………………………………………………………………………………………………
 | 2- ………………………………………………………………………………………………………………………………………
 | 3- ………………………………………………………………………………………………………………………………………
11- | (فأجلهن نجابة الأبناء)
 | اكتب – باختصار - عن مكانة الأبناء عند الآباء :
 | ………………………………………………………………………………………………………………………………………………
 | ………………………………………………………………………………………………………………………………………………
 | ………………………………………………………………………………………………………………………………………………
12- | اكتب برقية شكر على البرقية الثانية (نموذج "2") :
 | ………………………………………………………………………………………………………………………………………………
 | ………………………………………………………………………………………………………………………………………………
 | ………………………………………………………………………………………………………………………………………………
13- | اكتب برقية لصديقك، تعتذر فيها عن عدم الحضور في موعد كان متفقاً عليه :
 | ………………………………………………………………………………………………………………………………………………
 | ………………………………………………………………………………………………………………………………………………
 | ………………………………………………………………………………………………………………………………………………
14- | أكمل هذه البرقيات :
 | 1- تهانينا بالعيد ………………………………، ولكم الصحة …………………………………
 | 2- أهنئكم بالزواج ………………………… متمنيا لكم ………………………… الأوقات.
 | 3- ألهمكم الله……………………… ، وتغمد الفقيد ………………………………
 | 4- أقر ……………………………… الله بالمولود ……………………………… .
 | 5- رحم الله ………………………………… ، وألهمكم ………………………………… والسلوان.
 | 6- حج ……………………………… ، وذنب ………………………………… .
15- | اكتب برقية لوالدك تبلغه فيها بنجاحك في الامتحان في المستوى الرابع :
 | ………………………………………………………………………………………………………………………………………………
 | ………………………………………………………………………………………………………………………………………………
 | ………………………………………………………………………………………………………………………………………………
16- | ما الفرق بين الرسالة والبرقية؟ وأيهما تفضل؟

* الرسالة : هي مجموعة كلمات وعبارات يعبر عنها الكاتب عما يدوره في ذهنه من معان وما يشعر به من انفعالات أو قضايا تعرض له، ويود أن ينقلها إلى شخص آخر.


الدرس العاشر

قصة من بلدي

يتناقل الناس في كل دولة من دول العالم قصصا وأحداثا وقعت في جيلهم، أو في الأجيال السابقة تحمل في طياتها معاني عظيمة هادفة..

* قص علينا قصة هادفة من بلدك تدعو إلى الخير والفضيلة أو تنهى عن الشر والرذيلة.


توطئه

توطئـه

اللغة العربية هي لغة القرآن الكريم، وبها نطق خاتم المرسلين، فالعناية بها عناية بكتاب الله تعالى وسنة نبيه صلى الله عليه وسلم . قال شيخ الإسلام ابن تيمية (1): "اللغة العربية من الدين، ومعرفتها فرض واجب، فإن فهم الكتاب والسنة فرض، ولا يفهمان إلا بفهم اللغة العربية، وما لا يتم الواجب إلا به فهو واجب " (2).إ هـ.

إذا فتعلم اللغة العربية ضرورة لكل مسلم؟ كي يقوم بشعائره التعبدية، ويتمكن من تلاوة كتاب ربه وفهم سنة نبيه عليه الصلاة والسلام.

*أهمية التعبير:

التعبير: هو إفصاح الإنسان بلسانه أو قلمه عما في نفسه من الأفكار والمعاني. وهو يعتبر أهم أقسام اللغة العربية لأنه يمتاز بأنه غاية وغيره وسائل مساعدة عليه.

إنه وسيلة الإفهام، واتصال الفرد بغيره، ووسيلة الإفصاح عما في نفس الإنسان وما يشعر به، ووسيلة لنقل التراث الإنساني للأجيال الحاضرة والمستقبلة، وهو أحد جانبي تعلم اللغة وهما:
أ- جانب الأخذ: وهو عبارة عن قدرة الطالب على فهم اللغة، وهذا الجانب له مهارتان هما:
1- فهم المسموع. 2- فهم المقروء.
ب- جانب العطاء: وهو عبارة عن قدرة الطالب على الإفهام والتعبير عما في نفسه وله أيضا مهارتان هما:
1- التعبير الشفهي. 2- التعبير التحريري.
*موضوعات التعبير:
ا- | التعبير الوظيفي: وهو ما يؤدي غرضا تقتضيه حياة الطالب في محيط تعليمه كعرض كتاب، أو في محيط مجتمعه كمراسلة الأصدقاء، والمحادثة، والإلقاء، والإعلانات.. ونحو ذلك.
2- | التعبير الإبداعي: ويقصد به إظهار المشاعر والإفصاح عن العواطف، وخلجات النفس، وترجمة الاحساسات المختلفة بعبارة منتقاة اللفظ، جيدة النسق ككتابة المقالات، وتأليف القصص، ونظم الشعر.
*كيف تكتب تعبيراً جيداً? :
 | لكي تستطيع استخدام الأساليب الجيدة في تعبيرك ننصحك بالآتي:
1- | كثرة الاطلاع والقراءة، فإن ذلك يوسع دائرة ثقافتك، ويملأ فكرك بالمعاني والألفاظ التي ترقى بمستوى تعبيرك من حيث الكلمة الجيدة، والأسلوب المهذب.
2- | قراءة النصوص المشكولة بصوت مرتفع، فإن ذلك وسيلة لاستقامة لسانك.
3- | حفظ ما استطعت من النصوص العربية المشكولة بدءا بالقرآن الكريم والحديث النبوي الشريف ثم النصوص الأدبية شعرا ونثرا، فإن ذلك يعينك على الاستشهاد بها في موضوعاتك فيزيدها رونقا وجمالا.
4- | الإكثار من الاستماع إلى الكلام العربي، وذلك عن طريق حضور المحاضرات والندوات والأمسيات الشعرية، وسماع الأشرطة النافعة، لأن ذلك يساعد على تنمية ثقافتك، وتعوّد أذنك سماع الكلام العربي الفصيح.
5- | الإكثار من المواقف الكلامية التي تحل عقدة اللسان، وذلك بالتزام التحدث باللغة العربية مع زملائك وأساتذتك ومع كل من تلتقيه ما استطعت إلى ذلك سبيلا.
6- | الالتزام عند كتابة أو إلقاء الموضوع بالآتي:
 | أ- حسن البدء، وحسن الختام، وضرورة الإيجاز فيهما.
 | 2- تحديد خطوات الموضوع، والتزام الترابط المنطقي، من غير اضطراب ولا تناقض.
 | 3- أن تكون الجمل وعاء مناسبا للمعنى فلا هي بالإيجاز المخل ولا الإسهاب الممل.
 | 4- الاستفادة من المصادر الخارجية، ومن ثقافتك العامة، وتجاربك السابقة مع ضرورة الاستشهاد بالآيات القرآنية، والأحاديث النبوية، والأبيات الشعرية، والحكم، والأمثال، ليكون الموضوع ممتعا جذابا غنيا بالمعاني.
5- | ضرورة الانتباه إلى تجنب الأخطاء النحوية واللغوية ما أمكن، والبعد كل البعد عن الكلمات العامية والأعجمية.
6- | العناية بكتابة الموضوع خطآ وترقيما وتنظيما.
التمرينـات:
ا- | أجب عن الأسئلة التالية:
 | أ- ما حكم تعلم اللغة العربية؟ وما الدليل؟
 | ب- للقراءة والاطلاع فوائد جمة، اذكر بعضها.
 | جـ- ما رأيك في مكتبة الشعبة؟ وما اقتراحاتك للاستفادة منها؟
 | د- سم كتابا أعجبك، وما سبب إعجابك به ؟

هـ- في المدينة النبوية مكتبة قديمة شهيرة. ما اسمها ؟

2-

ما أثر هذه الأشياء على التعبير؟.

أ- قراءة النصوص مشكولة بصوت مرتفع ؟

......................................................................................................................................................................................

ب- الإكثار من المواقف الكلامية ؟

......................................................................................................................................................................................

جـ- الإكثار من الاستماع إلى الكلام العربي؟

......................................................................................................................................................................................

د- حفظ النصوص العربية مشكولة ؟

......................................................................................................................................................................................

3-

جانب العطاء أحد جاني تعلم اللغة وله مهارتان هما:

1- .............................................................................

2- ................................................................................

4-

أتمم العبارات التالية:

1- التعبير: هو إفصاح الإنسان ...................................................................................................................

2- التعبير الوظيفي: وهو ما يؤدي غرضا ...............................................................................................

......................................................................................................................................................................................

3- يمتاز التعبير على فروع اللغة العربية بأنه ........................................... وغيره ...........................................

4- التعبير الإبداعي: ويقصد به إظهار ................................................................................................................

.........................................................................................................................................................................

5- شيخ الإسلام ابن تيمية هو ........................................................................................................... ولد في

.................................. سنة ....................... هـ، وتوفي في ..................................... سنة ........................ هـ.

5- | ينقسم التعبير من حيث الموضوع إلى:
 | 1- .................................................................... | 2- ......................................................................................
6- | أدخل كل كلمة فيما يأتي في جملة مفيدة من إنشائك:
 | - يشعر بـ : ..........................................................................................................................................................
 | - عبَّر : .....................................................................................................................................................................
 | - أخلص : ................................................................................................................................................................
7- | يعذ التعبير ضرورة من ضرورات الحياة.. علل:
 | ......................................................................................................................................................................................
 | ......................................................................................................................................................................................
8- | ما رأيك بهذه العبارة "وخير جليس في الزمان كتاب " (3)؟
 | ......................................................................................................................................................................................
9- | صديقك لا يتحدث اللغة العربية جيدآ، فبماذا تنصحه ؟
 | ......................................................................................................................................................................................
 | ......................................................................................................................................................................................
 | ......................................................................................................................................................................................

(1) تقي الدين محمد بن عبد الحليم بن تيمية الحراني الدمشقي، ولد في حران ) وتوفي في دمشق سنة (728 هـ).سنة (661 هـ

(2) اقتضاء الصراط المستقيم 1/ 470.

(3) هذا عجز بيت للمتنبي. وصدره "أعز مكان في الدنا سرج سابح ".


الدرس الأول
الأقليات الإسلامية، وواجب الدول الإسلامية نحوها
التمرينات والمناقشة :
1- | أجب عما يأتي:
 | أ- نسمع كثيرا اسم "الأقليات الإسلامية" فمن هؤلاء ؟ وأين يعيشون ؟ وكيف يعيشون ؟
 | ب- ما واجب الدول الإسلامية نحوهم ؟
 | جـ- ما المساعدات التي يجب أن تقدم لهم ؟
2- | املأ الأماكن الخالية في الجمل الآتية بكلمات مناسبة :
 | أ- الأقليات الإسلامية هي مجموعة من ................................................ الذين يعيشون بين الأكثرية من .............................................. في غير.. إسلامية.
 | ب- أكثر الأقليات الإسلامية يعيش في قارة.................................... والباقون في ............................................ الأخرى.
 | ومن هذه الأقليات: دولة ............................................، و ............................................، و ......................................... وغيرها.
 | جـ-الأقليات الإسلامية تعاني من ............................................ كثيرة.
 | د- الأقليات الإسلامية تعد ........................................... الناطق باسم ........................................... في تلك البلاد.
 | هـ- كثيرا ما تلاقي هذه الأقليات العقبات في سبيل ....................................... شعائرهم.
 | و- ومن هذه الأقليات الإسلامية من ...................................... عن دينه، إما بالإغراء، أو التضييق عليهم في ...................................... .
 | ز- واجب الدول الإسلامية أن ..................................... لهم العون ..................................... وهو واجب ..................................... الإسلام، والتقصير في ذلك ..................................... على جميع المسلمين.
3- | رتب الجمل الآتية لتكون منها فقرة واحدة :
 | أ- وهناك أقليات في سائر القارات.
 | ب- وواجب الدول الإسلامية أن تقدم لهم الدعم المادي.
 | جـ- فتقف بجانبهم، وتدافع عن قضاياهم، وحقوقهم المشروعة.
 | د- الأقليات الإسلامية هي مجموعات من المسلمين تعيش في دول غير إسلامية.
 | هـ- وترسل إليهم العلماء، والكتب لتعريفهم دينهم.
 | و- وكثير من هذه الأقليات تعيش في قارة آسيا.
 | ز- وتمدهم بالأموال اللازمة لبناء مدارسهم ومساجدهم.
 | ح- وهم يلاقون مشكلات كثيرة في مواطنهم.
4- | ضع كله ة مناسبة في كل فراغ فيما يأتي:
 | أ- نساعد الأقليات الإسلامية .................................... ينتشر الإسلام .................................... البلاد النائية.
 | ب- يجب ............................ يكون للإسلام دعاة في الخارج ............................... يجب ................................. الدول الإسلامية حمايتهم.
 | جـ- أكثر الأقليات الإسلامية في آسيا ................................ ليسوا أغلبية فيها.
 | د- أقامت الأقليات الإسلامية مراكز ........................................ واجب الدول الإسلامية دعمها ................................ حمايتها.
 | هـ- تحتاج الأقليات ....................................... معلمين وكتب .......................................... يتعلموا دينهم ولغة القرآن الكريم.
 | و- يقف المسلم دائما إلى جانب الحق ......................................... يساعد المحتاج ......................................... يحمي الضعيف ....................................... المظلوم.
5- | تحدث، ثم اكتب موضوعا متكاملا عن ((الأقليات الإسلامية في العالم، وواجب الدول الإسلامية نحوها" مستعينا بالأفكار الآتية:
 | 1- ما المقصود بالأقليات الإسلامية ؟ وأين يعيشون ؟
 | 2- أهميتهم بالنسبة للعالم الإسلامي.
 | 3- أحوالهم الدينية والدنيوية، والعقبات التي تواجههم.
 | 4- دور القوى التنصيرية في إضعافهم.
 | 5- الوسائل الكفيلة لمواجهة القوى التنصيرية.
 | 6- واجب الدول الإسلامية نحوهم.
 | 7- نوعية المساعدات التي يجب أن تقدم لهم.
 | 8- الفوائد التي ستعود على العالم الإسلامي إذا قويت شوكتهم.
 | 9- موقفك تجاه الأقليات.


الدرس الثاني
القدس وواجب المسلمين نحوها
التمرينات والمناقشة :
1- | أجب عن الأسئلة الآتية:
 | أ- لا تشد الرحال إلا إلى ثلاثة مساجد، ما هي ؟
 | ب- أين يقع المسجد الأقصى ؟
 | جـ- كيف استطاع اليهود احتلال القدس ؟
2- | املأ الفراغ في الجمل الآتية بكلمات مناسبة:
 | أ- تقع القدس في قلب .......................................... وفيها المسجد. ........................................ الذي بارك الله حوله.
 | ب- بنى إبراهيم عليه السلام ........................................، ثم ...................................... في القدس بفلسطين.
 | جـ- أسري بمحمد - صلى الله عليه وسلم - إلى ........................................ في القدس، ثم عرج به منه ......................................... .
 | د- فتح المسلمون ......................................... في خلافة عمر بن الخطاب رضي الله فقد جاء إليها وتسلمها بـ .........................................
 | هـ- حكم المسلمون القدس بـ ........................................ وتميزت مبانيها بـ........................................ الإسلامي.
 | و- في غفلة من المسلمين ...................................... الصليبيون على القدس، وقتلوا ........................................ حتى سالت الدماء ........................................
 | ز- لمّا انتصر صلاح الدين على ............................................ ودخل ............................................ عاملهم ............................................ .
 | ح- في العصر الحاضر استولى ................................................على ................................................ وفلسطين، وطردوا منها ........................................... .
 | ط- يعمل اليهود الآن على تهويد ......................................، وطمس معالم ....................................... فيها.
 | ي- يجب على الدول ............................... أن تعلن ................................. ضد هؤلاء ..................................
3- | ماذا تقول في المواقف الآتية:
 | أ- حاجك يهودي أن القدس لليهود وليست للمسلمين ؟
 | ب- تعجب شخص من انتصار اليهود، وهم قلَّة، على المسلمين، وهم كثرة ؟
 | جـ- مسلم غيور يريد أن يهتدي إلى الطريقة التي يمكن أن تسترد بها القدس ؟
4- | رتب الجمل الآتية لتكون منها فقرة واحدة :
 | أ - ونعموا بالاستقرار والعدل في ظل الإسلام.
 | ب- فتحها المسلمون في خلافة عمر بن الخطاب رضي الله عنه.
 | جـ- وهي من أقدم المدن في العالم.
 | د- ولا تزال الأمة الإسلامية ظاهرة في آثارها.
 | هـ- فقد جاء إليها الخليفة عمر بن الخطاب وتسلمها بنفسه.
 | و- تقع القدس في فلسطين.
 | ز- فدخل أهلها في الإسلام أفواجا.
 | ح- لذلك فإن المسلمين هم أصحابها الشرعيون.
 | ط- وكتب عمر بن الخطاب رضي الله عنه لأهلها وثيقة الأمان.
5- | اكتب ثلاث جمل عن كل مما يأتي :
 | أ- الصليبيون.
 | ب- اليهود.
 | جـ- الإسراء والمعراج.
6- | تحدث، ثم اكتب موضوعا عن "القدس وواجب المسلمين نحوها" مستعينا بالأفكار الآتية:
 | 1- موقع القدس، وأهميتها بالنسبة للمسلمين .
 | 2- دخول المسلمين القدس في عهد عمر بن الخطاب رضي الله عنه.
 | 3- حال القدس وأهلها في ظل الحكم الإسلامي.
 | 4- استيلاء اليهود على القدس، وأسباب ذلك.
 | 5- حال القدس وأهلها في ظل الاحتلال اليهودي.
 | 6- استرداد المسلمين القدس مرة أخرى.
 | 7- أهداف اليهود بعد احتلالهم القدس مرة أخرى.
 | 8- الوسائل الكفيلة لاسترداد القدس .


الدرس الثالث
الصدق والأمانة من أهم أسباب النجاح في الحياة
(قصـة)
التمرينات والمناقشة:
1- | أجب عما يأتي:
 | أ- الناس في هذه الحياة من حيث المادة قسمان، ما هما ؟
 | ب- بم يكون الإنسان غنيا ؟ وهل يمطر الله عليه الذهب ؟
 | جـ- ما الصفات التي يجب على التاجر أن يتصف بها ؟
2- | املأ الأماكن الخالية في الجمل الآتية بكلمات مناسبة :
 | أ- أحمد يملك دكانا صغيرا، فهو يحترف .............................................. .
 | ب- أحب الناس أحمد لأنه كان .............................................. و .............................................. .
 | جـ- بدأ أحمد تجارته برأس مال .............................................. .
 | د- انتشر خبر أمانته .............................................. الناس في المدينة.
 | هـ- كان ............................................. المحتاجين، ويؤجل ............................................. مشترياتهم.
 | و- كثر ............................................. وامتلأ ............................................. بمختلف البضائع.
 | ز- انتقل من متجره الصغير إلى ............................................. واسع بالقرب منه.
 | ح- تضاعفت ............................................. وبدأت تزداد ............................................. بعد عام.
 | ط- ............................................. شكره لله كلما زاد ماله.
 | ي- كان يخرج ............................................. ماله بانتظام إذا حال ............................................. .
 | ك- وهكذا صار أحمد من ............................................. .
 | ل- وذلك بفضل ............................................. ثم ............................................. و ............................................. .
3- | ماذا تفعل في المواقف الآتية :
 | أ- علمت بالتجارة، وتريد أن تنافس غيرك من التجار ؟
 | ب- نجحت في تجارتك، وكثرت أموالك، فتذكرت أيام فقرك ؟
 | جـ- لك بضاعة في مستودعك، وفجأة ارتفعت أثمانها ؟
4- | رتب الجمل الآتية لتكون منها فقرة واحدة :
 | أ- فأصبح دكانه أكبر دكان في بلده.
 | ب- وكان ذلك سببا في نجاحه في تجارته.
 | جـ- فكر في العمل بالتجارة، وفتح دكانا صغيرا.
 | د- يعيش في مدينة مع أولاده الأربعة.
 | هـ- وجعل رائده الأمانة والصدق.
 | و- انتقل إلى مكان واسع.
 | ز- كان أحمد رجلا فقيرا.
 | ح- عندما كثرت أمواله، وضاق به دكانه.
 | ط- وشكر الله على هذه النعمة.
 | ي- بعد انتقاله، ملأ دكانه بأنواع كثيرة من البضاعة.
5- | تحدث، ثم اكتب قصة تنتهي بقولك : "وهكذا كان الصدق والأمانة سببا في ثراء أحمد" مستعينا بالأفكار الآتية:
 | 1- بداية أحمد في التجارة.

2- صدقه، وأمانته.

3- أهمية المعاملة الحسنة مع المشترين.

4- زيادة الربح، والتوسع في التجارة.

5- كيفية التعامل مع التجار الآخرين.

6- شكر الله، وأثره في زيادة الربح.

7- واجبه نحو إخوانه المسلمين.


الدرس الرابع
مصعب بن عمير رضي الله عنه
1- | كان غض الشباب، معتدل الخلق، جميل الوجه، وكان عذب الصوت حلو الحديث، لا تكاد تقع عليه العين حتى تحبه النفس، ولا يكاد صوته يقع في الأذن حتى يميل إليه القلب. وكان حسن الزي، يهتم بملابسه وشكله، يراه الإنسان فيعلم أن له حظا من نعمة. وكان طيب الرائحة فلا يمر بمجلس إلا قال القوم: هذا مصعب قادم. يعرفونه من رائحته الطيبة، وكان أبواه يحبانه، وكانت أمه تغدق عليه من ثروتها الواسعة.
2- | وكانت قريش معجبة بجماله وشبابه، وحسن ملابسه، وكثرة ماله. وكان النبي صلى الله عليه وسلم قيل يتحدث عنه إلى أصحابه وهو معجب به وكان مصعب لا يحب الصيد كبقية شباب قريش، ولم يكن يحب حديث المال والأعمال كما كان يفعل شيوخ قريش، وإنما كانت غايته أن يعيش حياة هادئة.
3- | أقبل مصعب ذات يوم على المسجد في الضحى، وكان قد قابل في الطريق طائفتين من الرفاق، خرجت إحداهما إلى الصيد، أما الأخرى فاتجهت إلى حانة من حانات اللهو لشرب الخمر. دعته إحدى المجموعتين إلى الصيد، ودعته الأخرى إلى الخمر، فرفض الدعوتين.
4- | لقد فضل مصعب أن يذهب إلى المسجد ليستمع إلى أندية قريش، وما كاد يصل إلى المسجد حتى سمع حوارا يشترك فيه شيوخ قريش. جلس مصعب بالقرب من مجلس القوم، كانوا يختصمون في هذا الرجل الذي يكرهونه جميعا لأنه يريد أن يغير دين الآباء والأجداد. وكان القوم يختصمون في عنف أحيانا، وفي رفق أحيانا أخرى.
5- | كان مصعب يستمع إلى ذلك، ويتمنى أن يعلم أمر هذا الرجل الذي يختصم القوم فيه. ثم خرج من المسجد، واتجه إلى الدار التي يجتمع فيها رسول الله صلى الله عليه وسلم وأصحابه، وعندما وصل طرق الباب ففتح له، فدخل وحيا، ثم جلس والقوم ينظرون إليه، فيعجبون لمنظره، وزيّه الحسن وشكله الجميل. واستمع مصعب إلى حديث النبي صلى الله عليه وسلم ثم اقترب منه وبسط يده، وأعلن دخوله في الدين ا لإسلامي.
6- | أخفى الفتى إسلامه مدة خوفا من قريش، ولم يخبر أمه بإسلامه، فقد كان يحبها، ولا يريد أن يؤذيها، ولكن عثمان بن طلحة رآه يوما وهو يصلي في المسجد، فأخبر القوم بذلك. فتنكرت له قريش، كما تنكر له أبواه فأصبح فقيرا، ولكنه كان فتى صبورا يجد في الإسلام كل عزاء.
7- | اشتد العذاب على المسلمين، فأذن لهم النبي صلى الله عليه وسلم بالهجرة إلى الحبشة، فهاجر مصعب معهم، ثم عاد من الحبشة إلى مكة، وقد تغيّرت حاله، فملابسه ممزقة لا تكاد تستره، وأصبح جلده غليظا، وقد كان رقيقا. فلما شاهده النبي صلى الله عليه وسلم و أما وأصحابه في تلك الحالة قال النبي صلى الله عليه وسلم : "لقد رأيت هذا، وما بمكة فتى من قريش أنعم عند أبويه نعيما منه، ثم أخرجه من ذلك الرغبة في الخير في حب الله ورسوله ".
8- | لزم مصعب مجلس النبي صلى الله عليه وسلم واستمع إليه فأحسن الاستماع، وحفظ الفتى من النبي فأتقن الحفظ حتى أصبح من فقهاء الصحابة ومن أكثرهم علما بالدين. ثم يرسله النبي صلى الله عليه وسلم إلى المدينة يعلم المسلمين هناك القرآن والدين، وينجح مصعب- رضي الله عنه- فيدخل كثير من أهل المدينة في الإسلام. ولما اقترب موسم الحج خرج مصعب ومعه سبعون رجلا من الأنصار، وعندما وصل مكة، لم يفكر في أمه وأهله، وإنما ذهب مباشرة إلى النبي صلى الله عليه وسلم.
9- | حمل مصعب لواء النبي صلى الله عليه وسلم في غزوة بدر، فعاد به ظافرا. وفي غزوة أحد حمل اللواء أيضا، وقد اشتد هجوم قريش على المسلمين، ولكن مصعبا ظل ثابتا ولم يترك لواءه، وأقبل نحوه ابن قميئة فضرب يده بالسيف فقطعها وسقط اللواء، فأخذه مصعب بيده الأخرى فقطعها ابن قميئة أيضا، وما يزال اللواء مرفوعا فقد أمسكه مصعب بعضديه، ثم يصيب ابن قميئة مصعبا بالرمح في صدره، ويسقط مصعب ويسقط معه اللواء، فتناول أخوه أبو الروم. ومازال اللواء مرفوعا حتى عاد المسلمون إلى المدينة.
10- | عادت قريش إلى مكة، وأخذ المسلمون يدفنون شهداءهم، فإذا مصعب ووجهه إلى الأرض، ويريد المسلمون دفنه فلا يجدون له كفنا، فهو لا يرتدي إلا ثوبا قصيرا ممزقا إن أخفى رأسه أظهر رجليه، وإن أخفى رجليه أظهر رأسه، والنبي صلى الله عليه وسلم يتلو قول الله عز وجل:{ من المؤمنين رجال صدقوا ما عاهدوا الله عليه، فمنهم من قضى نحبه ومنهم من ينتظر وما بدّلوا تبديلا} (1) ثم أمر أن يغطى أعلاه بالثوب، وأسفله بعشب رطب.
التمرينات والمناقشة :
1- | أجب في جمل تامة :
 | أ- كيف قابل أهل مكة الإسلام ؟
 | ب- لماذا هاجر المسلمون الأوائل من مكة إلى الحبشة ثم إلى المدينة ؟
 | جـ- لماذا نجحت الهجرة إلى المدينة ؟
 | د- ما الغزوات التي اشترك فيها مصعب بن عمير- رضي الله عنه- بعد غزوة أحد ؟
2- | اقرأ موضوع "مصعب بن عمير" ثم أجب عما يأتي :
 | أ- ضع عنوانا واحدا مناسبا للفقرتين الثانية والثالثة.
 | ب- اذكر أرقام الفقرات التي يصدق عليها العنوان "مصعب قبل "الإسلام ".
 | جـ- اذكر أرقام الفقرات التي يصدق عليها العنوان "مصعب بعد أن أسلم ".
 | د- اذكر رقم الفقرة التي يصدق عليها العنوان "مصعب في المعركة".
 | هـ- اذكر رقم الفقرة التي يصدق عليها العنوان "مصعب يتحمل مسؤولية الدعوة في المدينة قبل الهجرة".
 | و- في الموضوع فقرتان متضادتان في المعنى، اذكر رقميهما، ووجه التضاد بينهما.
 | ز- ابدأ الفقرة الرابعة كالآتي: "لقد فضل الرجلان ............................................... ".
 | ح- أبدأ الفقرة الثالثة كالآتي: "أقبل الرجال ذات يوم على المسجد ............................... ."
3- | ضع سؤالا لكل جواب مما يأتي:
 | أ- لم يكن مصعب بن عمير يشارك قريشا في لهوها وصخبها.
 | ب- عرف مصعب بن عمير خبر النبي صلى الله عليه وسلم ، والدين الجديد من حديث قريش حول الكعبة.
 | جـ- أخفى مصعب بن عمير إسلامه خوفا من قريش.
 | د- تنكر له أهله، وحرمته أمه مالها.
 | هـ- تغيرت حاله، وتمزقت ملابسه وغلظ جلده.
 | و- لأنه لزم النبي صلى الله عليه وسلم ، واستمع لكل ما يقول بعقله، وقلبه .
4- | اذكر جملتين توضح بهما كلا مما يأتي:
 | أ- غاية مصعب من الحياة قبل الإسلام.
 | ب- حالة مصعب بعد رجوعه من الحبشة.
 | جـ- إسلام مصعب بن عمير.
 | د- اهتمامات شيوخ قريش، وشبانها.
5- | رتب الأفكار الآتية حسب ورودها في الموضوع :
 | أ- داعية للإسلام بالمدينة.
 | ب- المبادئ أغلى من نعيم الدنيا.
 | جـ- تنكر له أهله.
 | د- غريب في مجتمع قريش.
 | هـ- جهاد وبطولة ليس لها نظير.
 | و- مصعب يعرف النبي صلى الله عليه وسلم من حديث قريش عنه .
 | ز- تجهيز مصعب ودفنه.
 | ح- مصعب يدخل في الإسلام.
6- | تحدث، ثم اكتب ملخصا لموضوع "مصعب بن عمير" مستعينا بالأفكار الآتية :
 | 1- حياة مصعب قبل الإسلام.
 | 2- إسلامه.
 | 3- حياته بعد إسلامه.
 | 4- ملازمته للنبي صلى الله عليه وسلم ، وأثرها عليه.
 | 5- جهاده.
 | 6- وفاته.
 | 7- صف شعورك بعد قراءتك لسيرته رضي الله عنه.

(1) الأحزاب- آية 23


الدرس الخامس

الـدرس الخامس

الخطـابة

الخطابة : هي فن مخاطبة الجماهير للتأثير عليهم واستمالتهم.

أنواعهـا:

1- خطب دينية.

2- خطب سياسية.

3- خطب عسكرية.

4- خطب اجتماعية.

5- خطب المؤتمرات والوفود.

6- خطب المناسبات.

أجزاء الخطبة:

1- المقدمـة.

2- الموضوع.

3- الخـاتمة.

إرشادات للخطيب: ينبغي أن تتوافر في الخطيب الصفات الآتية :

1- الاستعداد الفطري، ويمكن تنميته بالتدريب، وكثرة مزاولة الخطابة.

2- الجرأة وقوة الشخصية.

3- حضور البديهة.

4- فصاحة اللسان وطلاقته.

5- حسن الإلقاء وجودته.

6- التزود بالعلوم من شتى الفنون.

7- القدوة الحسنة.

خطبة الحاجة

إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا فضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله.

{ يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون }.

{ يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا} .

{ يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما } (1)

" أما بعد فإن خير الحديث كتاب الله وخير الهدى هدى محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة " (2)

أنموذج للخطبة الثانية

الحمد الله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمدe على آله وصحبه أجمعين، ومن اهتدى بهديه واستن بسنته.

أما بعد: فأيها الإخوة المؤمنون أوصيكم وإياي بتقوى الله فإن خير الزاد التقوى واعلموا أيها الإخوة المؤمنون أن الله سبحانه وتعالى أمرنا بالصلاة والسلام على نبيه فقال عز وجل: {إن الله وملائكته يصلون على النبي. يا أيها الذين آمنوا صلوا عليه وسلموا تسليما }(3) وقال النبي صلى الله عليه وسلم: "من صلى علي واحدة صلى الله عليه عشرا" (4) اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، وارض اللهم عن الخلفاء الراشدين أبي بكر وعمر وعثمان وعلي وعن سائر الصحابة والتابعين. قال النبي صلى الله عليه وسلم: "الله الله في أصحابي الله الله في أصحابي، لا تتخذوهم غرضا بعدي، فمن أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبغضهم " (5).

اللهم اقسم لنا من خشيتك ما تحول به بيننا وبين معصيتك ومن طاعتك ما تبلغنا به جنتك ، ومن اليقين ما تهون به علينا مصائب الدنيا. اللهم متّعنا بأسماعنا وأبصارنا وقواتنا ما أحييتنا، واجعله الوارث منا. اللهم اجعل ثأرنا على من ظلمنا، وانصرنا على من عادانا، ولا تجعل مصيبتنا في ديننا، ولا تجعل الدنيا أكبر همنا ولا مبلغ علمنا ولا تسلط علينا بذنوبنا من لا يخافك ولا يرحمنا. اللهم أعز الإسلام والمسلمين وأذل الكفرة والمشركين. اللهم انصر المجاهدين في كل مكان الذين يجاهدون في سبيلك لتكون كلمتك هي العليا وكلمة الذين كفروا هي السفلى. اللهم انصرهم وثبت أقدامهم وزلزل أقدام أعدائهم. اللهم شتت شمل أعدائك وفرق جمعهم ورد كيدهم في نحورهم اللهم أحفظ أئمة المسلمين وقادتهم من كل سوء وانصرهم بالحق وانصر الحق بهم... أيها الإخوة الكرام "إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون " فاذكروا الله يذكركم وادعوه يستجب لكم واشكروه على نعمه يزدكم ولذكر الله أكبر والله يعلم ما تصنعون... أقم الصلاة...

* توجيهات:
1- | يحفظ الطالب خطبة الحاجة، وأنموذج الخطبة الثانية.
2- | يختار المدرس شريطا لأحد الخطباء، ويطلب إلى الطلاب الاستماع إليه في المعمل، ثم يسألهم أسئلة عامة عن موضوع الخطبة لمعرفة مدى استيعابهم للمسموع، وعن رأيهم في إلقاء الخطيب.
3- | تدريب
 | اختر موضوعا للخطبة من الموضوعات التالية، وألقه أمام زملائك مبتدئا بخطبة الحاجة، ومنتهيا بأنموذج الخطبة الثانية.
 | ا- وجوب الأمر بالمعروف، والنهي عن المنكر.
 | 2- الصلاة، وأهميتها على الفرد والمجتمع.
 | 3- الإخوة في الله.
 | 4- التوبة.
 | 5- الطريق إلى وحدة الأمة الإسلامية.
4- | اكتب الخطبة كاملة في دفترك، وألقها مرة أخرى على زملائك.
5- | التزم في أثناء إلقائك الخطبة بإرشادات الخطيب.

(1) مسند الإمام أحمد بن حنبل جـ 5 57.

(2) صحيح مسلم جـ 2 باب 13 رقم 867

(3) الأحزاب آية 56

(4) صحيح مسلم جـ 1باب 17 رقم 408

(5) مسند الإمام أحمد بن حنبل جـ 5 ص 57


الدرس السادس

خطبة الوداع لرسول الله [image] (1)

النص :

أما بعد، أيها الناس: اسمعوا مني أبين لكم، فإني لا أدري لعلي لا ألقاكم بعد عامي هذا، في موقفي هذا.

أيها الناس: إن دماء كم وأموالكم حرام عليكم إلى أن تتقوا ربكم، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا. ألا هل بلَّغتُ؟ اللَّهم اشهد.

فمن كانت عنده أمانة فليؤدِّها إلى من ائتمنه عليها. وإن ربا الجاهلية موضوع ولكن لكم رؤوس أموالكم لا تظلمون ولا تظلمون. قضى الله أن لا ربا، وإن أول ربا أبدأ به ربا عمِّي العباس بن عبد المطلب. وإنَّ دماء الجاهلية موضوعة… وإنَّ مآثر الجاهلية موضوعة غير السدانة والسقاية. والعمد قود، وشبه العمد ما قتل بالعصا والحجر، وفيه مائة بعير، فمن زاد فهو من أهل الجاهلية.

أيها الناس: إن الشيطان قد يئس أن يعبد في أرضكم هذه، ولكنه قد رضي أن يطاع فيما سوى ذلك مما تحقرون من أعمالكم.

أيها الناس: إن لنسائكم عليكم حقا، ولكم عليهن حق، لكم عليهن ألا يوطئن فرشكم غيركم، ولا يدخلن أحدا تكرهونه بيوتكم إلا بإذنكم، ولا يأتين بفاحشة مبينة فإن فعلن فإن الله قد أذن لكم أن تعضلوهن وتهجروهن في المضاجع، وتضربوهن ضربا غير مبرح، فإن انتهين وأطعنكم فعليكم رزقهن وكسوتهن بالمعروف، فاتقوا الله في النساء، واستوصوا بهن خيرا. ألا هل بلغت؟ اللهم اشهد.

أيها الناس: إنما المؤمنون إخوة، فلا يحل لامرئ مال أخيه إلا عن طيب نفس منه. ألا هل بلغت؟ اللهم اشهد.

فلا ترجعن بعدي كفارا يضرب بعضكم رقاب بعض، فإني قد تركت فيكم ما إن أخذتم به لن تضلوا بعده، كتاب الله وسنتي؟ ألا هل بلغت؟ اللهم اشهد.

أيها الناس: إن ر بكم واحد، وإن أباكم واحد، كلُّكم لآدم، وآدم من تراب، أكرمكم عند الله أتقاكم، وليس لعربي على أعجمي فضل إلا بالتقوى.

ألا هل بلغت؟ اللهم اشهد. فليبلغ الشاهد الغائب، والسلام عليكم ورحمة الله وبركاته.

ا لتمرينـات:
1- | أ- لم سميت هذه الخطبة خطبة الوداع ؟
 | ب- ما الأحكام والآداب التي اشتملت عليها الخطبة ؟
 | جـ- ما البداية المؤثرة التي بدأ بها النبي صلى الله عليه وسلم خطبته ؟ ولماذا اختار هذه البداية ؟
 | د- ما مقياس الكرامة كما رسمه النبي صلى الله عليه وسلم ؟
 | هـ- ما الأمر الذي لا يضل المسلمون ما تمسكوا به ؟
 | و- كيف أثبت النبي صلى الله عليه وسلم أن الناس سواسية؟
2- | ما الفكرة التي يشير إليها كل نص مما يأتي ؟
 | أ- وإن أول ربا أبدأ به ربا عمي العباس بن عبد المطلب.
 | ب- وإن أباكم واحد، كلكم لآدم، وآدم من تراب.
 | جـ- والعمد قود.
 | د- لعلي لا ألقاكم بعد عامي هذا.
3- | رتب ما يلي حسب ورودها في الخطبة:
 | أ- تأكيد معنى الإخاء والمساواة بين الناس .
 | ب- إن ترك الشرك وحده لا يكفي، وإنما يجب ترك سائر الذنوب.
 | جـ- على الرجال أن يقوموا بحقوق النساء، وأن تقوم النساء بحقوق الرجال.
 | د- إلغاء الربا ومآثر الجاهلية.
 | هـ- القتل شبه العمد يكون بأداة غير حادَّة، وفيه دية مغلظة: مائة من الإبل.
 | و- الحث على وحدة الكلمة.
 | ز- إن القاتل عمدا يقتل.
 | ح- الاعتصام بكتاب الله مهما فشا الضلال.
 | ط- حرمة أموال المسلمين ودمائهم.
4- | استخرج من النص ما يدل على المميزات الآتية للخطبة :
 | أ- لهجة المودع.
 | ب- الإيجاز البليغ.
 | جـ- السجع في غير تكلف.
 | د- الاستفادة من ألفاظ القرآن الكريم.
5- | ضع كلمة مناسبة بين كل جملتين فيما يلي :
 | أ- إن دماءكم وأموالكم حرام عليكم ………………………………… أن تلقوا ربكم.
 | ب- إن ربا الجاهلية موضوع ………………………………… لكم رؤوس أموالكم.
 | جـ- قضى الله ………………………………… لا ربا.
 | د- ولا يأتين بفاحشة مبينة ………………………………… إن فعلن فإن الله قد أذن لكم أن تعضلوهن.
 | هـ- فلا يحل لامرئ مال أخيه ………………………………… عن طيب نفس.
6- | عبر من إنشائك فيما لا يقل عن ثلاثة أسطر عما يلي :
 | أ- حق المسلم على المسلم.
 | ب- حقوق الزوجين بعضهما على بعض.
 | جـ- الربا.
7- | ألق خطبة تبين فيها محاسن الإسلام، وتدعو زملاءك إلى الالتزام بأوامر الله، واجتناب نواهيه، ثم اكتبها في دفترك، وألقها مرة أخرى.

(1) أصول الخطابة والإنشاء ص 54.


الدرس السابع
الدعوة إلى الله
المدرس | :يا طلابَ العلم، أريد أن أقول لكم شيئا مهما فاستمعوا إلي. إن من أهم واجبات المسلم الدعوة إلى الله. قال عز وجل: {كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله } (1). وقال عز من قائل: {ومن أحسن قولا ممن دعا إلى الله وعمل صالحا وقال إنني من المسلمين } (2). فعلينا أن ندعو الناس إلى دين الله.
أحمد | : والله لأدعون الناس إلى دين الله في بلدي إن شاء الله.
. علي | : سوف أؤلف كتبا إن شاء الله باللغة الإنكليزية لشرح تعاليم الإسلام.
زهير | : لن نترك الكفار ينشرون دينهم في بلاد المسلمين ونحن أهل الدين الحق.
حامد | : والله لنحاربنّ الشرك والبدعة في بلدنا، وننشر السنة المحمدية الصحيحة.
سعيد | : لابد من الإخلاص لله، واتباع السنة قبل ذلك كله.
المدرس | : بارك الله فيكم ووفقكم لما فيه خير الإسلام والمسلمين.
 | واعلموا أن الله سبحانه وتعالى علمنا الطريقة الصحيحة للدعوة إذ قال سبحانه : { ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن } (3). فعلينا أن نتبع هذه الطريقة.
الطلاب | : شكر الله لك يا أستاذ، إنك لمرب عظيم، جزاك الله عنا أحسن الجزاء .
التمرينات:
1- | أ- ما أهم واجبات المسلم ؟
 | ب- من الأمة المقصودة في الآية؟ ولم وصفت بأنها خير أمة ؟
 | جـ- من أحسن الناس قولا ؟
 | د- ما الطريقة السليمة للدعوة إلى الله سبحانه وتعالى ؟
 | هـ- لا يقبل الله الأعمال إلا بشرطين. ما هما ؟
2- | اذكر عكس الكلمات الآتية، ثم ضعها في جمل مفيدة :
 | أ- البدعة.
 | ب- الإخلاص.
 | جـ- الحسنة.
3- | خاطب كل واحد من المذكورين بكلام مناسب في حدود خمس جمل:
 | أ- كافر يريد أن يفهم الإسلام.
 | ب- مسلم غيور غليظ في دعوته.
 | جـ- طالب مقصر في واجباته.
4- | املأ الفراغ في الجمل الآتية بكلمات مناسبة :
 | أ- لكي تكون أمتنا ……………… أمة يجب علينا ……………… بالمعروف ……………… عن المنكر.
 | ب- من أهم واجبات المسلم محاربة …………………… ونشر …………………… الصحيحة.
 | جـ- ………………لله و………………… السنة شرطان أساسيان …………… أي عمل.
 | د- من مميزات الداعية أن يكون ………… حسنة، وأن يدعو بـ…………… و ………… الحسنة.
 | هـ- تيسرت بفضل الله تعالى اليوم أساليب ……………… إلى الله وبطرق متنوعة عن طريق …………… وعن طريق …………… وعن طريق ……………… .
5- | وضح بتعبيرك المعنى المقصود من الآيات الآتية :
 | أ- {ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون}.
 | ب- {ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن}
 | جـ- {قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني }.
 | د- {والعصر إن الإنسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر}
6- | أجر حوارا مع زميلك يدور حول أحوال المسلمين في بلده مستعينا بالنقاط الآتية :
 | أ- إلقاء التحية، والتعرف إليه، وإلى بلده.
 | ب- موقع بلده.
 | جـ- الديانة الرسمية.
 | د- الديانات الأخرى.
 | هـ- عدد السكان.
 | و- عدد المسلمين.
 | ز- أحوال المسلمين وقضاياهم.
 | ح- أحوال الدعوة في بلده.
 | ط- بم ينصح أبناء بلده المسلمين.
 | ي- بم ينصح الداعية إلى الله.
 | ك- إنهاء الحوار بالدعاء له ثم التحية.
* اكتب هذا الحوار في دفترك، ثم ألقه أمام زملائك بمساعدة زميل آخر.

ــــــ

(1) سورة آل عمران آية 110.

(2) سورة فصلت آية 33.

(3) سورة النحل آية 125.


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الرابع > التعبير

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الرابع

دروس في التعبير
 | المقدمة
 | توطئة
الدرس الأول
 | الأقليات الإسلامية، وواجب الدولة الإسلامية نحوها
الدرس الثاني
 | القدس وواجب المسلمين نحوها
الدرس الثالث
 | الصدق والأمانة من أهم أسباب النجاح في الحياة
الدرس الرابع
 | مصعب بن عمير - رضي الله عنه
الدرس الخامس
 | الخطابة
الدرس السادس
 | خطبة الوداع لرسول الله
الدرس السابع
 | الدعوة إلى الله
الدرس الثامن
 | تحويل السرد إلى حوار و نثر الشعر
الدرس التاسع
 | الرسالة
الدرس العاشر
 | قصة من بلدي

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


تقديـم

الحمد للّه الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا اللّه. والصلاة والسلام على رسول اللّه الذي آتاه اللّه الفصاحة والبلاغة وفصل الخطاب. وبعد:

فلابد لدارس أي لغة جديدة عليه أن يمر بفترة مران على أصوات تلك اللغة التي يتعلمها. وهذه طائفة من الأصوات العربية أردنا بها تمرين دارسي اللغة العربية ومعالجة أخطاء النطق لديهم كي تستقيم ألسنتهم وتعتاد أسماعهم، وتبرأ من العجمة وغربة اللسان، وقد راعينا في وضعها عدة أشياء:

1- الابتعاد عن الدراسات النظرية ما أمكن، وإفساح المجال للتدريب العملي المباشر.

2- قمنا بشرح وتعريف للحركات القصيرة والطويلة وأتبعناه بالسكون والتنوين والتشديد.

3- قدمنا لكل حرف أربعة أصوات مع الكسر والفتح والضم والسكون.

4- قدمنا الحرف مجرداً ثم في كلمة ثم في جملة ليتكرر الحرف بصوته في كل جملة ثلاث مرات على الأقل.

5- أتبعنا كل حرف بعدة تمرينات. وقد توخينا في الأمثلة والتمرينات جميعاً نوعاً من التنغيم الصوتي الذي قد يساعد أذن الدارس ويؤلف بينها وبين اللغة العربية.

6- عقدنا عدة مقارنات عملية بين الثنائيات المتشابهة في الصوت أو المتقاربة في المخرج نَظَرًا للأخطاء الشائعة لدى الدارسين، وذلك لترسيخ الفروق الصوتية بين كل متشابهين، وحتى يرتفع الخلط أو التشابه.

وبعد فهذه نبذة مختصرة في دُرُوس اللغة العربية ركز فيها على التدريب والمران قام بتأليفها الدكتور عبد المقصود شلقامي لطلاب شعبة تعليم اللغة العربية بالجامعة الإِسلامية بالمدينة المنورة.

وبعد تدريسها بضع سنوات رُؤي اقتصار ما في أيدي الطلاب منها على ما يتعلق بالتطبيق العملي بَعِيدًا عن الوصف النظري ليتناسب مع مستوى الطلاب اللغوي. هذا ونسأل اللّه العلي القدير أن ينفع بها ...

واللّه الموفق.


المستوى الثاني / التدريبات الصوتية / الحركـــات القصيرة والطويلــة

الحركـــات القصيرة والطويلــة

الحركات في العربية ثلاث: الفتح، الكسر، الضَّمُّ.

الفتح

 الكسر الضم

التنوين

التشديد

الفـتــح أعلى

اسـمع ولاحـظ:

كَتَبَ: ينطق المعلم هذه الكلمة ببطء مناسب بحيث ينفصل كل مقطع عن الآخر، ويطلب من الطلاب ملاحظة حركة شفتيه:

كَ: الشفتان مفتوحتان إلى الأمام.

تَ: الشفتان مفتوحتان إلى الأمام.

بَ: الشفتان مفتوحتان إلى الأمام.

تـجربـة:

انطق بكلمة (كتب) وأنت تنظر في مرآة، تجد أن شفتيك مفتوحتان إلى الأمام مع كل مقطع فيها. كرر هذه التجربة مع (عَلِمُوا) تجد أن شفتيك قد فتحتا إلى الأمام في المقطع الأول فقط.

فإذا كانت الشفتان مفتوحتين إلى الأمام مع أي حرف سميت حركته (فتحة) ووُصِفَ الحرفُ بأنه مفتوح.

الفتحــة الطــويلـة

اسـمع ولاحـظ:

كاتَبَ: ينطق المعلم هذه الكلمة في بطء مناسب بحيث ينفصل كل مقطع عن الآخر، ويطلب من الطلاب ملاحظة شفتيه.

كا: الشفتان مفتوحتان إلى الأمام ولكن طال فتحهما أكثر من ذي قبل، فسمي هذا الطول فتحة طويلة، ورمز إليها بالألف.

تَ: الشفتان مفتوحتان إلى الأمام ولم يطل فتحهما، فحركتهما فتحة قصيرة.

بَ: الشفتان مفتوحتان إلى الأمام ولم يطل فتحهما، فحركتهما فتحة قصيرة.

تـجربـة:

أعد نطق كلمة (كاتَبَ) أمام المرآة، وانظر إلى حركة شفتيك عند نطق المقطع الأول، ثم قارن بين هذه الحركة وحركة المقطع الثاني، تجد أن فتحة الشفتين مع الأول أطول منها مع الثاني.

وأمثلة ذلك: جاء – مسافر – سلام – إخراج - ا بتسام.

ومن مشاكل الفتحة الطويلة هذه أن يميل بها بعض الناس إلى الضمة بحيث يضمون الشفتين بعض الشيء عند نطق الفتحة الطويلة (الألف) فتسمع كأنها ألف الجمع في الفارسية.

تــدريــب

1- استمـع :

سافر معاذ بن جبل- رضي اللّه عنه- إلى اليمن داعياً إلى اللّه –تعالى- وقاضياً بين الناس بأمر من الرسول محمد صلى الله عليه وسلم فقضى هنالك بالكتاب والسنة كما كان يجتهد في حل بعض المسائل.

2- أعد قراءة ما سبق.

3- عين الفتحة القصيرة والطويلة فيما قرأت.

الكـســـر أعلى

اسـمع ولاحظ :

عَلِمَ: ينطق المعلمِ هذه الكلمة في بطء مناسب بحيث ينفصل كل مقطع عن الآخر طالباَ من الطلاب ملاحظة حركة شفتيه:

عَ: الشفتان مفتوحتان إلى الأمام، وحركتهما حينئذ الفتح- كما مر.

لِ: الشفة السفلى ليست مستقيمة إلى الأمام، بل منخفضة (مكسورة) إلى أسفل. ويظهر الفم عند هذا الانخفاض مفتوحاً إلى أسفل.

مَ: الشفتان مفتوحتان إلى الأمام، وحركتهما الفتح.

تـجربـة :

انطق بكلمة (عَلِمَ) أمام المرآة، ولاحظ حركة شفتيك في المقطع الأول والثاني.

فالكسر: هو أن تميل فتحة الفم (الشفتان) إلى أسفل أثناء النطق. وكل حرف تحدث معه هذه الحركة يوصف بأنه مكسور.

ومن أمثلة الكسر:

أ: عِنب – عِوج – قِدم – بِدع – ضِعاف - كِبار.

ب: أثِم - لعِبِ - ندِم - فهِم – ركِب - فرِح.

الكســـرة الطويلــة

اسـمع ولاحـظ:

عَلِيم: ينطق المعلم هذه الكلمة في بطء مناسب بحيث تنفصل مقاطعها، ويطلب من الطلاب ملاحظة شفتيه:

عَ: الشفتان مفتوحتان إلى الأمام، وحركتهما حينئذ الفتح.

لِيم: الشفة السفلى مفتوحة إلى أسفل، ولكن طال فتحها أكثر من ذي قبل، فسمي هذا الطول في كسر الشفة السفلى كسرة طويلة، ورمز إلى طوله بالياء.

فالكسرة الطويلة هي امتداد للكسرة القصيرة، ويرمز إليها بياء المد.

ومن أمثلة الكسرة الطويلة:

سميع- بصير- القاضي- الداعي- ر بيع.

قليل- كثير- رفيع- قدير- في.

تـدريـب

ا- استمع:

يعيش الكريم سعيداً، حبيباً إلى الناس. ويقيم البخيل بغيضاً كريها.

2- اقرأ ما سبق.

3- عين الكسرة الطويلة في العبارة السابقة.

الضـــم أعلى

اسـمع ولاحـظ:

عُمَرُ: ينطق المعلم هذه الكلمة في بطء مناسب بحيث ينفصل كل مقطع عن الآخر، ويطلب من الطلاب ملاحظة شفتيه:

عُ: الشفتان مفتوحتان إلى أعلى مضموم بعضهما إلى بعض، وهما في حالة استدارة.

مَ: الشفتان -بعد انطباق قصير- مفتوحتان إلى الأمام وحركتهما الفتح -كما مرّ-.

رُ: الشفتان مفتوحتان إلى أعلى مضموم بعضهما إلى بعض، وهما في حالة استدارة.

تـجربـة:

انطق بكلمة "عُمَرُ" أمام المرآة، ولاحظ حركة شفتيك في المقطع الأول والثالث.

فالضم له حركة في الشفتين بحيث تنفتحان إلى أعلى، وهما في حالة انضمام واستدارة.

ومن أمثلة الضم:

زُفر- مُهج- مُعِزّ- مُذِلّ

صُمْ- قُلْ- قُمْ- كُلْ

كَرُمَ- شَرُفَ- عَظُمَ- حَسُنَ

الضمــة الطويلـة

اسـمع ولاحـظ :

جُوع: ينطق المعلم هذه الكلمة في بطء مناسب لينفصل المقطع الأول عن الثاني، ويطلب من الطلاب ملاحظة شفتيه:

جو: الشفتان مضمومتان مفتوحتان إلى أعلى، ولكن حركتهما هذه طالت أكثر من ذي قبل. فسمي هذا الطول ضمة طويلة ورمز إليها بالواو.

تـجربـة :

انطق بكلمة " عُمر" مرة، وأخرى بكلمة "جُوع "، ولاحظ شفتيك في المقطع الأول في كل منهما تجد أن حركة المقطع الأول في "عمر" ضمة قصيرة، والمقطع الأول في "جوع " ضمة طويلة.

فالضمة الطويلة: هي امتداد للضمة القصيرة، ويرمز إلى طولها بواو المدّ.

ومن أمثلة الضمة الطويلة:

قرون- عيون- كافرون- تعبدون- مؤمنون

حافظون- يكتبون- يعلمون- يُفلحون- يأمرون

تنبيه :

رموز الحركات الطويلة وهي الألف والياء والواو، لا توصف بحركة ولا سكون، فإن تحركتْ أو سكنتْ فلن تكون حركات طويلة بل تصير حُرُوفًا، أو في قوة الحروف.

تـدريـب

1- استمع:

سَتَميلُِ ريحٌ في الأَصيلِ إلى الغُروبْ

ويَعودُ طَيْرٌ بالسَّنابِلِ والحُبـُوبْ

وَتُرَدِّدُ الآفـاقُ لحناً في القـلوبْ

لِلبَغْيِ يَوْمٌ ، والحقيقة لا تَذُوبْ

2- اقرأ ما سبق بسرعة مناسبة.

3- عين الحركاتِ الطويلةَ والقصيرةَ في البيتين، واذكر نوع كل منها.

4- ضع لكل كلمة مما يأتي حركة طويلة مناسبة، واذكر نوعها مع تغيير ما يلزم:

لـمع- حجر- بسط- أسد- زلزل- عرس- عمل- قرن- كتب- يسمع.

السكــون أعلى

اسـمع ولاحظ :

يَكْتُبُ: ينطق المعلم هذه الكلمة في بطء مناسب بحيث تنفصل المقاطع، ويطلب من الطلاب أن يلاحظوا حركة شفتيه:

يـَ: الشفتان مفتوحتان إلى الأمام، والحركة فتح.

كْ: وقفت الشفتان على حالة مخرج حرف " الكاف "، وذلك أنه بعد أن تكَوَّنَ الحرف عند المخرج سكن الفم على هذه الحال لحظة، ولم ينقل من هذا السكون إلا بعد أن ترك حرف الكاف إلى حرف آخر وهو التاء بعد الكاف.

تُ: الشفتان إلى أعلى وحركتهما ضم.

بُ: الشفتان إلى أعلى وحركتهما ضم.

يَبْلُغُ:

يـَ: الشفتان إلى الأمام وحركتهما فتح.

بْ: لاحظ حركة الباء تجد أن الشفتين قد وقفتا على حالهما وهو تلاحم شديد.

لُغ: الشفتان مفتوحتان إلى أعلى وحركتهما ضم.

يَظْهَرُ:

لاحظ حركة الظاء في هذه الكلمة تجد أن الشفتين سكنتا عند مخرجهـا، وهو خروج الهواء من بين طرف اللسان وأطراف الثنايا العليا، ولم تبرحا هذا السكون إلا بعد أن انتقل النطق إلى حرف الهاء.

فإذا سكن المخرج مع أي حرف سميناه سكوناً، ووصفنا ذلك الحرف بأنه ساكن.

التنـويــن أعلى

اسـمع ولاحظ :

أ- أنا سعيدٌ بلقائك :

1- استمع إلى كلمة "سَعِيْدٌ" كما وردت في المثال تجد نوناً ساكنة بعد الدال.

2- انظر إلى حركة هذه الدال تجد فوقها ضمتين، أما الضمة الأولى فهي علامة الرفع لأن كلمة "سعيدٌ" وقعت خبراً للمبتدأ "أنا".

وأما الضمة الثانية فهي رمز للنون التي سمعتها بعد الدال.

ب- صِرْتُ سَعِيدًا بلقائك :

1- استمع إلى كلمة "سعيدًا " في المثال تجد نونًا ساكنة بعد الدال.

2- انظر إلى حركة هذه الدال تجد فوقها فتحتين وبعدها ألفاً.

أما الفتحة الأولى فهي علامة النصب لأن "سعيدًا " في المثال وقعت خبرًا لفعل ناسخ هو "صار"، وأما الفتحة الثانية مع الألف فهما بدل من النون الساكنة التي سمعتها.

جـ – لَسْتُ بسَعِيدٍ إنْ ذَهَبْتَ:

1- استمعَ إلى كلمة "سعيدٍ" جيدًا تجد نونًا ساكنة بعد الدال.

2- لاحظ حركة هذه الدال تجد تحتها كسرتين:

أما الأولى فهي علامة الجر، وأما الثانية فهي بدل من النون الساكنة التي سمعتها.

فالتنوين له صوت وشكل:

صوت التنوين: نون ساكنة في آخر الاسم.

شكل التنوين: حركة زائدة من جنس حركة آخر الاسم، وتزاد ألف مع تنوين الفتح.

أمثلة للتنوين بالضم :

قال تعالى: { فيها عينٌ جاريةٌ * فيها سُررٌ مرفوعةٌ * وأكواب مَوْضوعةٌ } [ الغاشية: 12-14].

أمثلة للتنوين بالفتح :

وقال تعالى: { ويَسْأَلونَكَ عَنِ الجبالِ فَقُلْ يَنْسِفُها ربي نَسْفاً * فَيَذَرُها قاعاً صَفْصَفاً * لا تَرى فيها عِوَجاً ولا أَمْتاً } [طه: 105-107].

أمثلة للتنوين بالكسر :

وقال تعالى: { مُطَاعٍ ثَمَّ أَمينٍ * وَمَا صَاحِبُكُم بِمَجْنونٍ * ولقد رَآه بالأُفُقِ الـمُبينِ * وَمَا هُوَ عَلَى الغَيْبِ بِضَنِينٍ * وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجيمٍ } [التكوير: 21- 25].

ولا يكون التنوين صَوْتاً إلا في حالة الوصل. أما في حالة الوقف فيحذف صوته ويبقى شكله. ويكون الوقف عليه بالسكون ما عدا التنوين المفتوح فيوقف عليه بالفتحة الطويلة.

مثال:

قال الله تعالى: { إِنَّ لَدَيْنا أَنْكَالاً وجَحِيما * وَطَعَاماً ذَا غُصَّةٍ وعَذَاباً أليما } [المزمل: 12-13].

التشــديــد أعلى

إذا توالى حرفان من نوع واحد، وكان أولهما ساكناً وثانيهما متحركاً أُدْغِمَا معاً في حرف واحد، ووضع على هذا الحرف العلامة ( ّ ) إشارة إلى هذا الإِدغام.

التشـديـد مـع الفــتـح

قَـدَّمَ:

أصله: قَدْدَمَ: فالدال الأولى ساكنة، والثانية مفتوحة فأُدْغِمَتَا معاً في دال واحدة، ووضع فوقها شدة هكذا "قَدَّمَ ".

عَلَّـمَ:

أصله: عَلْلَمَ: فاللام الأولى ساكنة والثانية مفتوحة أدغمتا معاً في لام واحدة، ووضع فوقها شدة هكذا "عَلَّمَ ".

ومن أمثلة التشديد مع الفتحة القصيرة :

" رَحَّبَ- أَمَّرَ- شَرَّفَ- إِنَّ- تَوَضَّأَ- تَقَدَّمَ- كَأَنَّ- مَرَّ- صَدَّ " .

ومن أمثلة التشديد مع الفتحة الطويلة :

" وَهَّاب- عَلاَّم- قُدَّام- النَّاس- السَّاعي- حَلاَّف- هَمَّاز- الثَّالث- التَّاسع- الشَّاطئ- تَزَكَّى- تَرَدَّى ".

تدريب

- عَيِّن التشديد مع الفتحة القصيرة والطويلة فيما يلي:

قال الله تعالى: { ولا تطع كل حلاف مهين، هماز مشاء بنميم، مناع للخير معتد أثيم} [ القلم: 10-12].

التشــديــد مع الكســرة

يُقَـدِّمُ :

أصله: يُقَدْدِمُ: فالدال الأولى ساكنة والثانية مكسورة أدغمتا في دال واحدة، ورمز لهذا التشديد بالعلامة ( ّ ).

يُرَتِّـبُ:

أصله: يُرَتْتِبُ: فالتاء الأولى ساكنة والثانية مكسورة أدغمتا في تاء واحدة شدِّدَت، ووضع فوقها علامة التشديد ( ّ ).

ومن أمثلة التَّشْديد مع الكسرة القصيرة:

" يُعَلِّمُ- يُرَحِّبُ- يُهَنِّىءُ- يُدَبِّرُ- طَيِّبٌ - ميِّت- هيِّن- يؤيِّد- سَيِّد".

ومن أمثلة التشديد مع الكسرة الطويلة:

" التِّين- الدِّين- الدِّيك- الدِّيوان- الرِّيح- جدِّي- عمِّي- عنِّي-إنِّي- تردِّين- تصدِّين ".

تــدريـب

-عَيِّن التشديد مع الكسرة القصيرة والطويلة فيما يلي:

أصابني الضيقُ في يوم حارٍّ، فأخذتُ ابنَ عمّي إلى حديقة جَدِّي حيثُ جلسنا نتكلمُ بين أشجارِ التينِ والزينةِ، ونروّحُ عن أنفسنا بشيء من الشِّعْرِ. حتى إذا اعتدلت الريحُ، وزال هَمِّي عنّي رجعنا إلى أعمالِنا.

التشـديــد مع الضــــــم

تَقَدُّم:

أصله: تَقَدْدُم: فالدال الأولى ساكنة والثانية مضمومة أُدغمتا معاً في دال واحدة شددت ووضع فوقها العلامة ( ّ ).

توطُّن:

أصله: توطْطُن: فالطاء الأولى ساكنة والثانية مضمومة أدغمتا في طاء واحدة وشددت ووضع فوقها العلامة ( ّ ).

ومن أمثلة التشديد مع الضمة القصيرة:

" التُّراث- التُّحفة-التُّراب-الثُّريا-الشُّعلة-تمدُّن-تعلُّم-تحضُّر-يردُّ-يظنُّ- الضُّحى ".

ومن أمثلة التشديد مع الضمة الطويلة:

" الرُّوح-الرُّوم-الدُّود-السّودان-السُّوء-يصدّون-تسرّون-تحاضّون-يمنّون- يمرّون ".

تــدريــب

-عين التشديد مع الضمة القصيرة والطويلة:

أ- العلوم في تقدم، والبلاد في تحضر.

ب- ذهبت إلى بلاد النوبة، ثم السودان والصومال.

تـوالــــي التشــديـــد

قد يجتمع في الكلمة الواحدة أكثر من تشديد، مثل:

أ – النّبيّ- الأمّيّ- الشّهيّ- الطّامّة- الصّاخّة.

ب- ذرّيّة- حُرّيّة- برّيّة- سِرّيّة- بيّنّاه.


المستوى الثاني / التدريبات الصوتية / الحــــروف

حرف (أ) | حرف (د) | حرف (ض) | حرف (ك)
حرف (ب) | حرف (ذ) | حرف (ط) | حرف (ل)
حرف (ت) | حرف (ر) | حرف (ظ) | حرف (م)
حرف (ث) | حرف (ز) | حرف (ع) | حرف (ن)
حرف (ج) | حرف (س) | حرف (غ) | حرف (هـ)
حرف (ح) | حرف (ش) | حرف (ف) | حرف (و)
حرف (خ) | حرف (ص) | حرف (ق) | حرف (ي)

حــــرف الألـــف

أعلى

أَصْوَاتُـــــهُ
مَفْتوحاً | : أَ : رَأَيْتُ: رَأَيْتُ أَخاكَ قد أَلقى سُؤَالاً.
مَكْسُوراً | : إِ : إِنما: إِنَّما إِلهكم إِلـهٌ وَاحِدٌ .
مَضْمُوماً | : أُ : أُمِرْنَا: أُمِرْنا بِأُمورٍ من قِبَلِ أُسْتَاذِنا.
سَاكِناً | : أْ : يأْتي رَأْيُ المُؤْمِنِ نافِعًا.

تَدرِيْبـَات

1- اِسْتَمع:

قال اللّه تعالى : { يَخْرُجُ مِنْهُما اللُّؤْلؤُ والـمَرْجَانُ * فبأَيِّ آلاءِ ربكما تكذبان * وَلَهُ الجوارِ المنشآتُ في البحرِ كالأعْلامِ * فبأَي آلاءِ ربكما تكذبان } [الرحمن: 22-25].

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حــــرف البـــــاء

أعلى

أصـوَاتـُهُ

مَفْتوحًا

: بَ : بَاب: لعلَّ بَابَ البَيْتِ مفتوحٌ .

مَكْسُورًا

: بِ : بِعْتُ: بِعْتُ البِناءَ بأَلفِ دِيْنارٍ .

مَضْمُومًا

: بُ : نَعْبُدُ: نَعْبُدُ اللَّهَ في بُيُوتٍ بُنِيَتْ للصَّلاةِ.

سَاكِنًا

: بْ : يَبْدَأُ: يَبْدَأُ الأَبْنَاءُ العَمَلَ في غَيْرِ إِبْطَاءٍ .

ومن مشاكل هذا الحرف أن يلتبس بحرف الميم.

تَدرِيْبـَات

1- اِسْتَمع:

بنى أبي بيتاً، فأَحْسَنَ بِناءَهُ، ثم قال لي: يا بُنَيَّ: يَجبُ أنْ يَبْقَى بيتُكَ هذا مأوى للقريب والغريب وابن السبيل ولا تغلقن بوجه الضيف باباً من أبوابِه، أو تَسْألَنَّ ضيفاً عن أسبابِ ذهابِه وغيابِه.

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حـــــرف التــاء

أعلى

أصوَاتُـهُ
مَفْتوحًـا | : تَ : تَابَ: مَنْ تَابَ تَوْبةً خالصةً، كَتَبَ اللَّهُ لهُ الجنةَ.
مَكْسورًا | : تِ : قتِيل: قتِيلٌ من المجاهدِين في بيوتِ الظالمين.
مَضْمُومًا | : تُ : مُتُون: في متُونِ الكُتُب عِمَارَةُ الأدَبِ.
سَـاكِنًا | : تْ : أتْباع: أتْباعنا يَتْلون القرآنَ كما نَتْلوه.
تَدرِ يْبـَاتٌ
1- اِسْتَمع:
قال الله تعالى: { فَانْطَلَقا حتى إِذا رَكبا في السفينةِ خَرَقَها، قال أَخَرَقْتَهَا لتُغْرِقَ أَهْلَها، لَقَدْ جِئْتَ شَيْئًا إِمْرًا * قال أَلَمْ أَقُلْ إِنّكَ لن تَستطيعَ مَعِيَ صَبْرًا * قال لا تُؤاخِذْنِي بما نسِيتُ ولا تُرْهِقْنِي مِنْ أمْرِي عُسْرًا } [الكهف: 71-73].
2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .
حـــــرف الثـــاء | أعلى
أَصْوَاتُــهُ
مَفْتـوحًا | : ثَ : ثلاثة: ثلاثة وثبوا على محتال.
مَكْسُورًا | : ثِ : كثير: كثير من بحوثي في الحديث عن الدعاة.
مَضْمُومًا | : ثُ : يثور: يثور البركان ثم ينثر الحمم.
سَـاكِنًا | : ثْ : بعثت: بعثت إلى عثمان بأثواب جديدة.

ومن مشاكل هذا الحرف أن يلتبس بحرف السين.

تَدرِ يْبَــات

1- اِسْتَمع:

كان لأبي حديقةٌ تُثْمِرُ كُلَّ سنة أكثَر مِن السنةِ التي قَبلَها، فقد كان يتصدَّقُ بثُمُنِ ثِمارِها، ويُصْلِحُها بثَمَنِ الثُّلُثِ، ويدَّخر لنا الباقي. فلما وَرِثْناها استأثرنا بكل ثمارها فتراجَعَتْ حتى أكلتْها رمالُ الصحراءِ.

2- اِقرأ ما سبق بسُرْعةٍ مناسبَةٍ .

حــرف الجـيــــم

أعلى

أَصْــوَاتُـــهُ
مَفْتوحًا | : جَ : جاء: جَاءَ الرجَالُ جَماعاتٍ، ورَجَعُوا على عَجَلٍ.
مَكْسُورًا | : جِ : عَجِبْتُ: عَجِبْتُ ممن يُجِيْبُ كما أُجِيْبُ.
مَضْمُومًا | : جُ : الجُنود: رفع الجُنُودُ وُجُوهَهُم.
سَاكِنًا | : جْ : أجْمع: أجْمعَ المجْتمعون على قتالِ المجْرمين.

ومن مشاكل هذا الحرف أن يلتبس بحرف الشين أو الزاي.

تَدرِ يْبـَات

1- اِسْتَمع:

اجْتمعَتْ جُيُوشُ المسلمين بِجِوَارِ نهرِ اليَرْمُوكِ، وَوَجَدَ الجُنودُ أنْفُسَهُم أمامَ العَدُوِّ وَجْهًا لوجهٍ . فهَجَمُوا هُجُومَ الأُسُودِ، حتى انتصروا على الرومِ، ودَخَلَ أهلُ الشامِ في دِينِ اللَّهِ أفواجا.

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حــــرف الحـــــاء

أعلى

أَصْوَاتُــــــه
مَفْتوحًـا | : حَ : حَسَن: حَسَنٌ بِحَمْدِ اللَّهِ أَحَبَّ الحَيَاةَ الآخرة.
مَكْسُورًا | : حِ : الرَّحِيْم: الرَّحِيمَ يُحِبُّ الراحِمِين.
مَضْمُومًا | : حُ : الحُبُّ: الحُبُّ والحُريَّةُ من حُقوقِ الإِنسانِ.
سَـاكِنًا | : حْ : نَحْنُ: نَحْنُ أَحْبابٌ لا أَحْزَاب.

ومن مشاكل هذا الحرف أن يلتبس بحرف الهاء أو الخاء.

تَدرِ يْبـَات

1- اِسْتَمع:

قال اللّه تعالى: { الَّذِينَ يَحْمِلونَ العرشَ وَمَنْ حَوْلَهُ، يُسَبِّحُونَ بِحَمْدِ ربِّهِم، ويُؤْمنونَ به، ويَسْتَغْفِرونَ للَّذِين آمَنُوا، رَبَّنا وَسِعْتَ كُلَّ شيءٍ رَحْمَةً وعِلماً فَاغْفِرْ للذينَ تابُوا واتَّبعوا سبيلَكَ وَقِهِم عَذابَ الجَحيم } [غافر: 7].

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حــــرف الخـــــاء

أعلى

أَصْـوَاتُــهُ
مفْتوحًـا | : خَ : خَبَر: خَبَرٌ خَطِيرٌ أَخافَ أَخَاكَ.
مَكْسُورًا | : خِ : أَخِي: أخِي عَلَيَّ بَخيلٌ وعلى غيري سَخِيٌّ .
مَضْمُومًا | : خُ : خيول: خيول تخوض غمار الخطوب.
سَـاكِنًا | : خْ : أَخْبَر: أَخْبَرَنا الإِخْوانُ بموعدِ الاخْتبارِ.

ومن مشاكل هذا الحرف أن يلتبس بحرف الغين.

تَدرِ يْبَـات

1- اسْتَمع:

اختار الخليفةُ أبو بكر - رضي اللّه عنه- خالد بن الوليد - رضي الله عنه- لحرب الخارجين على الإِسلام والخائنين لعهودِه. فأخذ خالدٌ خِيرَةَ الرجَالِ، وخاضَ بهم أخطرَ المعارِكَ حتى انتصر على المرتدين، وخَلَّصَ الإِسلامَ والمسلمين من شرورِهم.

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حــــرف الـــدّال

أعلى

أَصـــــواتُــه
مَفْتوحًـا | : دَ : دَعَوْتُ: دَعوتُكَ لمائدَةِ الغدَاءِ في دَاري.
مَكْسُورًا | : دِ : جنودى: جنودي كالأسود على الأعادي.
مَضْمُومًا | : دُ : دُهور: دُهورٌ تدُورُ بدُنيا غَرُورٍ .
سَـاكِنًا | : دْ : البدر: البدر أدركه النهار فأدبر.

تَدرِ يْبـَات

1- اِسْتَمع:

قال الله تعالى: { إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ * إنَّهُ هُوَ يُبْدِىءُ وَيُعِيدُ * وَهُوَ الْغَفُورُ الْوَدُودُ * ذو الْعَرْشِ الْمَجِيد * فَعَّالٌ لما يُريدُ * هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ * فِرعَوْنَ وثمود } [البروج: 12- 18].

2- اِقرأ ما سبق بسًرْعةٍ مناسِبَةٍ .

حــــرف الذال

أعلى

أَصْـــواتُـــهُ
مَفْتوحًـا | : ذَ : ذَاقَ: ذَاقَ العذَابَ ليومٍ فَذَابَ.
مَكْسُورًا | : ذِ : تعتذِر: لا تعتذِر عن كل ذي كذب.
مَضْمُومًا | : ذُ : ذنوب: تأبى ذنوب للكذوب فلا تذوب.
سَـاكِنًا | : ذْ : اِذْهَبْ: اِذْهَبْ وَخُذْ إِذْنَ أَبِيكَ.

ومن مشاكل هذا الحرف أن يلتبس بحرف الزاي.

تَدرِ يْبـَات

1- اسْتَمع:

إذا ذكرتَ اللهَ أنقذَكَ ذِكْرُهُ مِن أذَى الشيطانِ، وذُلّ العذابِ، وهَمّ الحياةِ، وذُقْتَ عذوبةَ الأمْنِ والاستقرارِ، وشعرتَ بلذةِ الطمأنينةِ والرجاءِ. فاحْرِصْ على ذلك، واحذرْ ذنوبَ النسيانِ.

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حـــرف الـــــراء

أعلى

أَصْــوَاتـــهُ
مَفْتوحًـا | : رَ : رَأى: رَأَيْتُ غارَ حِرَاءٍ .
مَكْسُورًا | : رِ : مريض: مَرِيضٌ على قارِعةِ الطرِيقِ.
مَضْمُومًا | : رُ : يَدُورُ: يَدُورُ السُّرُورُ وتمضي الشرُورُ.
سَـاكِنًا | : رْ : تَرْتِيب: تَرْتِيبُ غُرْفتك فَرْضٌ عليك.

ومن مشاكل هذا الحرف أن يلتبس بحرف اللام.

تَدرِ يْبـَات

1- اِسْتَمع:

حضر المديرُ، وأخبرَ الطلابَ بِقُربِ الاختبارِ، فشعروا بالرضا والسرورِ واستبشروا خيرا، لأنهم سيرحلون بعد اختبارِ آخرِ العامِ إلى أقطارِهم وديارِهم، ثم يأتون إلى عامٍ دراسِيٍّ جديدٍ .

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حــــرف الــــزَّاي

أعلى

أَصْـــوَاتُــهٌ
مَفْتوحًـا | : زَ : زَار: زَارَني زيدٌ فَزَادني سُروراً.
مَكْسُورًا | : ز ِ: زِينة: الصدقُ زِينةٌ وعَزِيمةٌ ، والكَذِبُ قُبْحٌ وهَزِيمة.
مَضْمُومًا | : زُ : زُكام: زُكام أَصابَ زُ هَيْراً، فجئْتُ أَزُورُ بأَبهى زُهُورٍ .
سَـاكِنًا | : زْ : نَزْرَعُ: نَزْرعُ الأَزْهارَ في أَرْضِنا، والعَزْمَ في أَبْنائِنا.

تَدرِ يْبـَات

1- اِسْتَمع:

عَزَمَ زيدٌ على زِيارةِ أحدِ الزاهدين النازِلين بعيداً عن العمرانِ. فَحَزَمَ متاعَه ثم أتاه، فقال له: يا بني: طَهِّر مالَكَ بالزكاةِ، وازْهَدْ فيما عندَ الناسِ، وابتعدْ عن الشّبهاتِ، وخذ العزيمةَ، فإنها زهرةُ الأملِ، وروحُ العَمَلِ.

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حــــرف السّين

أعلى

أَصْــــوَاتُـــهُ
مَفْتوحًـا | : سَ : سَوْفَ: سَوْفَ أُسَافِرُ إلى مَكَّةَ بَعْدَ سَبْعَةِ أَيَّامٍ.
مَكْسُورًا | : سِ : عَسِيْر: عَسِيْر أَنْ يَسِيْرَ الفَاسِقُونَ على الصِّراطِ.
مَضْمُومًا | : سُ : سُئِلَ: سُئِلَ رَسُولُ اللَّهِ، فأَجابَ عن كل سُؤَالٍ.
سَـاكِنًا | : سْ : المُسْلِمُ: المسْلم يَسْعى ولا يَسْتَسْلِمُ إلا لِلَّهِ.
 | ومن مشاكل هذا الحرف أن يلتبس بالشين أو بالثاء.

تَدرِ يْبـَات

1- اِسْتَمِع:

أشرقَت الشمسُ وأرسلَتْ أشِعّتَها، فشعرتُ بالسّعادةِ والسّرورِ، وخرجتُ أسيرُ على الشاطىء، فاقتربت مني سفينةُ صيدٍ، دعاني صاحبُها، فركبتُ معه. ثم استأنَفَ العملَ، فألقى شِباكَهُ، والأسْماكُ تقفزُ حولَنا، وفي المساءِ عدت مسروراً.

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حــــرف الشِّـيـن

أعلى

أَصْــــوَاتُــهُ
مَفْتوحًـا | : شَ : شَعَرَ: شَعَرْتُ بِشَرٍّ أَشَاعَ الفِتَنَ.
مَكْسُورًا | : شِ : بشير: بَشِيْرٌ يُشِيْدُ بِشِعْرِ الحِكَم.
مَضْمُومًا | : شُ : شُعُورٌ : شعُورِي يَشُدُّ فؤادِي لِشُكْرَ النِّعَم.
سَـاكِنًا | : شْ : تشتاق: تشتاق للبشرى ولم تشفع لحاملها.

ومن مشاكل هذا الحرف أن يلتبس بحرف السين.

تَدرِ يْبـَات

1- اِسْتَمع:

شاهدتُ شجرةً أشْرَعَتْ أغصانَها، وبَشّرَتْ بثمارِها. فاستبشرتُ، ومشيتُ نحوها كاشفاً عن ساعدي، حتى قطفتُ واحدةً من ثمراتِ المِشْمِشِ، وتأمَّلْتُها فكأنها شراب في غشاءٍ، وتَذَوَّقْتُها فكانتْ على شَفَتَيَّ شَهْداً شهِيّا.

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حــرف الصَّاد

أعلى

آَصــْوَاتُــــهُ
مَفْتوحًـا | : صَ : صَبَرَ: صَبَرَ صَابِر على ما أَصَابَهُ.
مَكْسُورًا | : صِ : صِرت: صِرت بصيرا بصناعة العصيرِ.
مَضْمُومًا | : صُ : إذا صُمْتَ فصُنْ نفسك عن صنوف الطعام.
سَـاكِنًا | : صْ : اِصْبِرْ: كما يَصْبِرُ المُصْلِحُونَ.

ومن مشاكل هذا الحرف أن يلتبس بحرف السين.

تَدرِ يْبـَات

1- اِسْتَمِع:

قال اللّه تعالى: { يا بُنَي أقم الصلاةَ وأْمُرْ بالمعروفِ وانْهَ عن المنكرِ، واصْبِرْ على ما أصابَكَ إنَّ ذلك مِنْ عزمِ الأمورِ * ولا تُصَعِّرْ خَدَّكَ للناسِ ولا تمشِ في الأرضِ مرحًا إنَّ اللَّهَ لا يُحِبُّ كل مختالٍ فخور * واقْصِدْ في مَشْيِك واغْضُضْ من صوتِكَ * إنَّ أنكر الأصواتِ لصوتُ الحَمير } [لقمان 17- 19].

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حـــرف الضَّـــــاد

أعلى

أَصْــوَاتُــهُ
مَفْتوحًـا | : ضَ: ضَعف: ضعف الرجال وما ضاعت ضمائرهم. |
مَكْسُورًا | : ضِ: يضِيق: سيضيق عيشك إن غضبت على رضيع. |
مَضْمُومًا | : ضُ: البغضُ: البغض بعض في القلوب له وضوح. |
سَـاكِنًا | : ضْ: أَضْمِرْ: أَضْمِرْ خَيْرًا، ولاَ تُضْمِرْ شرًا. |
ومن مشاكل هذا الحرف أن يلتبس بالزاي أو بالدال.
تَدرِ يْبـَات
1- اِسْتَمع:
أفضلُ الناسِ عند اللهِ هم أصحابُ الأعمالِ الفاضلةِ، والضمائرِ المُضيئةِ، الذين يركُضُون إلى الخيرِ ركضاً، يُعينون الضعيفَ والمريضَ، ويناهِضُون الضلالَ والإِضْرارَ أملاً في مرضاةِ اللَّهِ، وأولئك هم الفائزون.
2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .
حــــرف الطَـــــاء |  | أعلى
أَصْـــوَاتُـــهُ
مَفْتوحًـا | : طَ : طَابَ: طَابَ العطاء وما طلبت سوى كريمٍ. |
مَكْسُورًا | : طِ : خَطِير: خَطِير أَنْ تَطِيرَ في جَوٍّ مَطِير. |
مَضْمُومًا | : طُ : غَلَطُ: غَلَطُ به طُبع الكتاب ولن يطول. |
سـاكِنًا | : طْ : الفِطْر: في عِيدِ الفِطْر صلاة وأطعمةُ وعِطْرُ. |
ومن مشاكل هذا الحرف أن يلتبس بحرف التاء.
تَدرِ يْبـَات
1- اِسْتَمع:
أَفْطَرْتُ بِالأَمْسِ عِنْدَ طَارِقٍ عَلَى طَعَامٍ طَيِّبٍ ، وَعِنْدَمَا خَرَجْتُ رَأَيْتُ طُيُورًا فَوْقَ مَبْنَى المَطْبَعَةِ تَطُوفُ بِهَا، ثُمَّ تَحطُّ عَلَيْها لِتَلْتَقِطَ الْحَبَّ، وبَعْضَ الأَطْعِمَةِ.
2- اِقرأ ما سبق بسُرْعةٍ مناسبَةٍ .
حــــرف الظَــــاء |  | أعلى
أَصْـــوَاتُــهُ
مَفْتوحًـا | : ظَ : ظَبْيِّ: هُنَالِكَ ظَبْيٌ ظَلَّ يَرْكُضُ عَلَى ظَمَأٍ . |
مَكْسُورًا | : ظِ : يُظِلّ: يُظِلُّ اللَّهُ الإِمَامَ العَادِلَ فِي ظِلِّ عَرْشِهِ الْعَظِيمِ. |
مَضْمُومًا | : ظُ : يَحْفَظُ: يَحْفَظُكَ اللَّهُ مِنْ ظُلْمٍ، وَمِنْ ظُلُمَاتٍ . |
سَـاكِنًا | : ظْ : تَظْهَرُ: لاَ تَظْهَرَنَّ بِمَظْهَرِ العَالِمِ، وَاحْفَظْ مَكَانَكَ. |
ومن مشاكل هذا الحرف أن يلتبس بحرف الزاي.
تَدرِ يْبـَات
1- اِسْتَمِع:
ظَنَنْتُ أَنَّ تلك المَظَارِيفَ خَاصَّةٌ بِي، فَظَلِلْتُ أَنْتَظِرُ حَتَّى جَاءَ وَقْتُ الظُّهْرِ، وَامْتَدَّت الظِّلاَلُ فَتَنَاوَلْتُها مِنَ المْوَظَّفِ فَإِذَا هِيَ لِرَجُلٍ اسْمُهُ عَبْدُ الْعَظِيمِ فَكَظَمْتُ غَيْظِي، وَأَعْطَيْتُهَا لَهُ ثُمّ انْصَرَفْتُ.
2- اِقرأ ما سبق بسُرْعةٍ مناسبَةٍ .
حــــرف العَيــن |  | أعلى

أَصْــوَاتُـــهُ

مَفْتوحًـا

: عَ : أَعَانَ: أَعَانَكَ اللَّهُ عَلَى عَمَلِ الْخَيْرِ.

مَكْسُورًا

: عِ : عِيدٌ : عِيدٌ سَعِيدٌ في ربُوعِ بِلادِي.

مَضْمُومًا

: عُ : يَعُودُ: يَعُودُ العُصَاةُ لنِقْضِ العُهُود.

سَـاكِنًا

: عْ : أَعْمَال: أَعْمَالُنا يعلو بها الأعوان.

ومن مشاكل هذا الحرف أن يلتبس بحرف الهمزة.

تَدرِ يْبـَات

1- اِسْتَمع:

عِنْدَنَا عَالِم يَعْرِفُ مُعْظَمَ الأَعْمَالِ الْعِلْمِيَّةِ والأَدَبِيَّةِ، وَعِنْدَمَا نَسْأَلُهَ عَنْ أَعْمَالِهِ يَدَّعِىِ أَنَّهَا أَعْمَالٌ مُتَواضِعَةٌ، وَيَدْعُونَا إِلَى أَنْ نَعْمَلُ أَوْسَع وَأعْلى مِنْهَا، وَيُعَاوِنُنُا بِالرّأْيِ وَالْعِبْرَةِ فَيَعْظُمَ بِذَلِك فِي أَعْيُنِنَا وقْلُوبِنا.

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حـــرف الغَـيـــن

أعلى

أَصْـــوَاتُــهُ

مَفْتوحًـا

: غَ : غَلَبَ: غَلَبَ الْغَضَبُ عَلَيْكَ فَغَيَّرَكَ.

مَكْسُورًا

: غِ : غِيَابٌ : غِيْابُ الصَّغِيرِ يُغِيظُ الْكَبيرَ.

مَضْمُومًا

: غُ : غُلِّقَتْ: غُلّقَتْ غُرُفَاتُنَا عِنْدَ الْغُرُوبِ.

سَـاكِنًا

: غْ : يَغْلِبُ: لاَ يَغْلِبَنَّك الطُّغْيَانُ فَاسْتَغْفِرْ.

ومن مشاكل هذا الحرف أن يلتبس بحرف الخاء.

تَدرِ يْبـَات

1- اِستَمع:

غَابَ غُلاَمٌ عَنْ دُكَّانِ والدِهِ فَاغْتَاظَ مِنْهُ، وَغَضِبَ عَلَيْهِ وَلَمَّا عَادَ الْغُلاَمُ أَخْبَرَ بِأَنَّهُ غُلِبَ عَلَى أَمْرِه، وَأُخِذَ رَغْمًا عَنْهُ فَوُضِعَ فِي السِّجْنِ وَلَمَّا ظَهَرَتْ بَرَاءَتُهُ خَرَجَ وَجَاءَ إِلى الدُّكَّانِ لأَنَّهُ لاَ يَرْغَبُ الْعَمَل فِي غَيْرِهِ فَصَفَحَ عَنْهُ أبوه.

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حـــرف الفَـــاء

أعلى

أًصْـــوَاتُــهُ

مَفْتوحًـا

: فَ : سَافَرَ: سَافَرْتُ مَعَ نَفَرٍ مِنْ أَفَاضِلِ بَنِي غِفَارٍ .

مَكْسُورًا

: فِ : الْمُنَافِقُ: الْمُنَافِقُ غَافِلٌ ، وَفِكْرُهُ سَافِلٌ .

مَضْمُومًا

: فُ : صُفُوف: صُفُوف تصلِّي لربِّ غفور.

سَـاكِنًا

: فْ : أَفْضَلُ: أَفْضَلُ النَّاسِ هُمْ أَهْلُ العَفْوِ وَالغُفْرَانِ.

تَدرِ يْبـَات

1- اِسْتَمِع:

سافَرَ الفاروقُ عُمَرُ بنُ الخَطّابِ- رضي اللّه عنه- إلى فلسطيِنَ لِيَفْتَحَ القُدْسَ بنفسه تشريفًا لها، وَتَكْرِيمًا، فَفَرحَ كُلُّ فَرْدٍ مِنْ أَفْرَادِ الْفَاتِحِينَ، وَمَا إِنْ رَأَى أَهْلُ فلِسْطِينَ الخَلِيفَةَ عُمَرَ حَتَّى فَتَحُوا لَهُ أَبْوَابَ مَدِينَتِهِمْ، وَمَنَافِذَهَا، وَتَشَرَّفُوا بِلِقَائِهِ، وَالتَّعرُّفِ عَلَى مَنَافعِ الإِسْلاَمِ ثُمَّ تَنَافَسُوا عَلَى الدُّخُولِ فِيهِ.

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حــــرف القــاف

أعلى

أَصْــــوَاتُـــهُ

مَفْتوحًـا

: قَ : قَوِىٌّ : قَويُّ علينا وللأعداء تنقاد؟!!

مَكْسُورًا

: قِ : صَدِيقِي: صَدِيقِىِ يُقِيمُ بسُوقِ الْعَقِيق.

مَضْمُومًا

: قُ : قُمْتُ: قُمْتُ أقولُ أتتكم حقوق.

سَـاكِنًا

: قْ : يَقْتُل: لا يَقْتُل الوقْتَ إلا تافه العقل.

ومن مشاكل هذا الحرف أن ينطق كالكاف الفارسية أمر كالهمزة.

تَدرِ يْبَـات

1- اِسْتَمع:

استَيْقَظَ أَبِي قُبَيْلَ صَلاَةِ الْفَجْرِ، وَأَقْبَلَ عَلَى قِرَاءَةِ الْقُرْآنِ وَقْتًا قَصِيرًا ثُمَّ أَخَذَ يَتَقَرَّبُ إلى اللَّهِ بِالدُّعَاءِ الصَّادِقِ، وَأَخِيرًا اقْتَربَ وَقَعَدَ قَرِيبًا مِنِّي، فَقُمْتُ مِنْ نَوْمِي وَقلتُ: أعْرِفَ مَا تَقْصِدَ يَا أَبِي، ثُمَّ تَوَضَّأْتُ وَذَهَبْتُ مَعَهُ إِلَى الْمَسْجِدِ.

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حــــــرف الكَــــاف

أعلى

أَصْــــوَاتُـــهُ

مَفْتوحًـا

: كَ : كَفَاكَ: كَفَاكَ من كيد اللئام كريم.

مَكْسُورًا

: كِ : تبكي: تبكِي البلاغة من ركِيكِ مقالها.

مَضْمُومًا

: كُ : كُتِبَ: كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْة لكم.

سَـاكِنًا

: كْ : تَتْرُكْ: لا تترك المكتوب قبل إكماله.

تَدرِ يْبَـات

1- اِسْتَمع:

وَصَّى أَحَدُ الزُّعَمَاءِ ابْنَهُ فَقَالَ: أَلِنْ جَانِبَكَ لِقَوْمِكَ يُحِبُّوكَ وَتواضَعْ لَهُم يَرْفَعُوكَ، وَلاَ تَسْتَأْثِرْ عَلَيْهِم بِشَيءِ يُسَوِّدُوكَ، وَأَكْرِمْ صِغَارَهُمْ كَمَا تُكْرِمُ كِبَارَهُم يُكْرِمْكَ كِبَارُهُم، وَيكْبُرْ عَلَى مَوَدَّتِكَ صِغَارُهُم.

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حـــــرف الـلاَّم

أعلى

أَصْــــوَاتُـــهُ

مَفْتوحًـا

: لَ : يَعْلَمُ: يَعْلَمُ رَبِّى وَأَنْتُمْ لاَ تَعْلَمُون.

مَكْسُورًا

: لِ : ذَلِكَ: ذَلِكَ عَالِمٌ ضَلِيعٌ فِي مَادَّتهِ.

مَضْمُومًا

: لُ : يَلُومُ: يَلُومُ الكسول عظيم العلوم.

سَـاكِنًا

: لْ : أَلْفَيْتُ: أَلْفَيْتُ الكلبَ يلهو بالعظم.

تَدرِ يْبـَات

1- اِستَمع:

سَلَكْنَا الطَّرِيقَ إلَى مكَةَ من الْمَدِينَةِ الْمُنَوَّرَةِ بَيْنَ جِبَالٍ عَالِيةٍ مُلَوّنَةٍ بِأَلْوَان جَميلَة، وَكَثِيرًا مَا يَلْتَوي الطَّرِيقُ، وَيَلُفُّ حَوْلَ الْجبَالِ طَالِعًا نازلاً، فنرى منازلَ القَبائلِ على الجانبين حتى وَصَلْنا إلى بَدْرٍ فنَزَلْنا لنستريحَ، ثم زرنا الشهداءَ، وواصلنا رِحْلةَ العُمْرَةِ.

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حــــرف المـيــــم

أعلى

أَصْــــوَاتُـــهُ

مَفْتوحًـا

: مَ : مَرْحَبًا: مَرْحَبًا بِمَنْ آمَنَ.

مَكْسُورًا

: مِ: سمِعت: سمِعْتُ مِنْكَ قَوْلاً جَمِيلاً.

مَضْمُومًا

: مُ : يصومُ: يَصَومُ الْمُسْلِم نَهَارَه، ويَقُومُ لَيْلَه.

سَـاكِنًا

: مْ : لَمْ: لَمْ أَعْلَمْ عَنْ أَمْوَالِك شَيْئًا.

تَدرِ يْبَـات

1- اِسْتَمِع:

قال الله تعالى: { فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * فَمَنْ خَافَ مِنْ مُوصٍ جَنَفًا أَو إِثْمَا فَأَصْلَحَ بَيْنَهُم فَلاَ إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } [البقرة 181- 182].

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حـــرف النُّـــون

أعلى

أَصْـــوَاتُـــهُ

مَفْتوحًـا

: نَ : أَحْسَنَ: أَحْسَنَ اللَّهُ إِلَيْنَا وَهَدَانَا إلىَ الإِسْلاِمِ.

مَكْسُورًا

: نِ : غَنِيّ: غَنِي قد كفانى ما أعاني.

مَضْمُومًا

: نُ : الإِيـمَانُ: الإِيـمَانُ نُورٌ يَصُونُ الْحَيَاةِ.

سـاكِنًا

: نْ : إِنْ : إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأَنْفُسِكُم.

تَدرِ يبَـات

1- اِسْتَمِع:

عِنْدَمَا يُنَادِي الْمُؤَذِّنُ لِلصَّلاَةِ يَنْدَفعُ النَّاسُ إِلَى الْمَسْجِدِ فِى نَشَاطٍ وَانْشِرَاحٍ يَنْتَظِرُونَ الصَّلاَةَ فِى نُورِ الذكْرِ وَالْقُرْآنِ ثُمَّ يَنْتَظِمُونَ صُفُوفًا لِلَّهِ خَاشعِينَ حتَّى إِذَا انْتَهَتْ الصَّلاةُ انْدَفَعُوا ثَانِيَةً بِنُورِهَا إِلَى أَعْمَالِهِمْ وَمَنَازِلِهِمْ يَنْشُرونَ الإِيمَانَ، وَيُنِيرُونَ الْحَيَاة.

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حـــــرف الهَـــاء

أعلى

أَصْـــوَاتُــــهُ

مَفْتوحًـا

: هَـ : سَوَّاهَا: { وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا }.

مَكْسُورًا

: هِـ : الأَهِلَّةُ: تلك الأَهِلَّةُ للهِدايَةِ سَاهِرَةٌ .

مَضْمُومًا

: هُـ : هُنَاكَ: هُنَاكَ شَهُودٌ بِأنَّ اليَهُودَ تخُونُ العُهُودَ.

سَـاكِنًا

: هْـ : أَهْلاً: أَهْلاً وَسَهْلاً بِأَهْلِ العِلْمِ.

تَدرِ يْبـَات

1- اِسْتَمِع:

لما هاجَرَ صهيب - رضي الله عنه- تَبعَهُ رَهْطٌ مِنْ قُرَيْش وَهَمُّوا بِمَنْعِهِ، وَلَكِنَّهُ دَلَّهُمْ عَلَى أَمْوَالِهِ فِي مَكّةَ لِيَأْخُذُوهَا لأَنْفُسِهِمْ فَتَرَكُوهُ، وَأَسْرَعَ صُهَيْبٌ فِي هِجْرَتِهِ لَيْلَ نَهَار حَتّى رَمِدَ، وَلَمّا وَصَلَ وَجَدَ رُطَبًا أَمَامَ الرَّسُولِ صلى الله عليه وسلم وصَحَابَتِهِ فَوَقَعَ عَلَيْهِ يَأْكُلُهُ بِنَهَمٍ وَعَلِمَ الرّسُولُ صلى الله وعليه وسلم بأَمْرِهِ فقَالَ: ربِحَ الْبَيْعُ.

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .

حــــرف الــــواو

أعلى

أَصْــــوَاتُـــهُ

مَفْتوحًـا

: وَ : وَجَبَ: وَجَبَ على كُلِّ والِدٍ أَن يؤدِّبَ ولَدَهُ.

مَكْسُورًا

: وِ : الْقَوِيُّ: الْقَويُّ يُقَاوِمُ، وَالضَّعِيفُ يُسَاوِمُ.

مَضْمُومًا

: وُ : الْوُلاَةُ: الْوُلاَةُ لاَ يَسْتَوُونَ فِي كَثِيرٍ مِنْ الْوُجُوهِ.

سَـاكِنًا

: وْ : أَوْصَى: أَوْصَيْتُ لَكَ الْيَومَ بِأَوْفَى نَصِيبٍ .

تَدرِ يْبَـات

1- اِسْتَمِع:

وَفَدَ على عَمْرِو بِنِ العاصِ -رضي اللّه عنه- وَفْدٌ مِنْ أَهْلِ مِصْرَ وَطَلَبُوا أَنْ يُوَافِيهُم فِي وَادِيهِم لِيُقَاوِمُوا مَعَهُ ظُلْم الرُّومَانِ فَلَمَّا وَصَل إِلَيْهِمْ وَقَفَ الْمِصْرِيُّونَ مَعَهُ وَقْفَةً صَادِقَةً قَويَّةَ وَوَضَعوُا أَمْوَالَهُم وَأَوْلاَدَهُم تَحْتَ تَصَرُّفِهِ حَتَّى فَتَح اللَّهُ مِصْرَ عَلَى المُسْلِمينَ.

2- اِقرأ ما سبق بسُرْعةٍ مناسبَةٍ .

حــــرف اليَــــاء

أعلى

أَصْــــوَاتُــهُ

مَفْتوحًـا

: يَ : يَحيَى: حكم الإِمام يَحيى أهل اليمن.

مَكْسُورًا

: يِ : تُحْيِي: تُحْيِي ببغيك في النفوس معايبا.

مَضْمُومًا

: يُ : يُحِبُّ: يُحِبّ اللَّهُ مَنْ يُتْقِنُ عَمَلَهُ، وَيُكْرِمُ أهْلهُ.

سَـاكِنًا

: يْ : الغَيْثُ: الغَيْثُ خير من الرحمن ميمون.

تَدرِ يْبـَات

1- اِسْتَمِع:

جاءَ ياسر -رضي اللّه عنه- مِنَ اليَمَن يَبْحَثُ عَنْ أَخٍ لَهُ فِي مَكَّةَ فَطَابَ لَهُ الْعَيشُ فِي جِوَارِ أَحَدِ أَسْيَادِهَا، وَبَقيَ حَتَّى أَيَّامِ الْبِعْثَةِ فَأَسْلَمَ، وَلَكِنَّهُمْ عَذَّبُوهُ وَأَهْلَهُ حَتَّى مَاتَ وَمَاتَتْ زَوْجَتُه سُمَيَّة تَحْتَ العَذّابِ، وَبَقِيَ ابْنُهُمَا عَمَّارٌ لُيُدَافعَ عَنْ عَقِيدَتِهِ، وَيَصِيرَ قَوِيًّا بالإِسْلامِ.

2- اِقرأ ما سبق بسُرْعةٍ مناسِبَةٍ .


الثنائيات المتشابهـة

قَدْ يَلْتَبِسُ حَرْف بِحَرْفٍ فِي النُّطْقِ نَظَرًا لاِتِّحَادِ مَخْرَجِهِمَا أَوْ لِقُرْبِهِ .. فَمَثَلاً: قَدْ تُنْطَقُ الْعَيْنُ هَمْزَةً، وَالْحَاءُ هَاءً … وَلِذَلِكَ قُمْنَا بِعِدَّةِ مُقَارَنَاتٍ عَمَلِيَّةٍ بَيْنَ أَكْثَرِ الْمُتَشَابِهَاتِ دَوَرَانًا عَلَى أَلْسِنَةِ الدَّارِسِين، وَعَلَى الْمُعَلِّمِ أَنْ يُسَاعِدَ طُلاَّبَهُ فِي تَصْحِيحِ النُّطْقِ بِالأَسَالِيبِ الَّتِي يَرَاهَا، وَمِنَ الضَّرُورَةِ بِمَكَانٍ أَنْ يَقُومَ مَعْملُ الأَصَوَاتِ بِتَسْجِيل هَذِه الْمُقَارَنَاتِ لتَكُونَ تَحْتَ طَلَبِ الْمُعَلِّمِ وَالطَّالِبِ.

1- الهَمْــزَةُ وَالْعَيْـــنُ

5- الـطَّـــاءُ وَ الـتَــاءُ

9- الْخَــاءُ وَالْغَيْـنُ

2- الثَّـــاءُ والسِّــيـنُ

6- الصَّـــادُ وَالسِّـين

10- الْجِــيمُ وَ الشِّــينُ

3- الْحَــــاءُ وَ الْهَـــاءُ

7- السِّــينُ وَ الشِّــيـن

11- الـــدَّالُ و الضَـــاد

4- الــــزَّايُ وَالظَّــاءُ

8- القَـــافُ وَالكَــافُ

الهَمْــزَةُ وَالْعَيْـــنُ

أعلى

أَنْ - عَنْ | : أُمِرْنَا أَنْ نَأْمُرَ بِالْمَعْرُوفِ، وَنَنْهَى عَنِ الْمُنْكَرِ.
سَأَلَ - سَعَل | : سَأَلَ الْمُعَلِّمُ الطُّلاَبَ – سَعَلَ الْمَرِيضُ ثُمَّ ذَهَبَ إِلَى الطَّبيب.
شَاءَ - شَاعَ | : شَاءَ اللًّهُ أَنْ يُرْسلَ رَسُولاً - شاعَ الْخَبَرُ فِي الْمَدِينَةِ.
تـــدريـــب
-انْطِقْ بِكُلِّ كَلِمَتَيْنِ مُتَجَاوِرَتَيْنِ، وَقَارِنْ بَيْنَهُمَا:
أ - أَمَل - عَمَل أَلَق - عَلَق أَرَقٌ - عَرَقٌ
ب- مُتَأَلِّمٌ - مُتَعَلِّمٌ رَأَى -رَعَى بَرَاءَةٌ - بَرَاعَةٌ
ج- قَرَأَ - قَرَعَ بَرَأَ - بَرَعَ اْبتَدَأَ - ابْتَدَعَ

الثَّـــاءُ والسِّــيــــنُ

أعلى

أ- ثَابَ - سَابَ | : ثَابَ العَاقِلُ إِلَى رُشدِهِ - سابَ الجَمَلُ في الوَادِي.
ب- ثَمِينٌ - سَمينٌ | : هَذَا خَاتَمٌ ثَمِين - هَذَا لَحْمُ خروف سمين.
ج - تَكْثير- تَكْسِيرُ | : كَثَّرَ سَعِيدٌ أَمْوَالَهُ بِالتِّجَارَةِ تَكْثِيرًا – كُسِّرَت الأَصْنامُ تَكْسِيرًا.

تــدريـــب

-انطق بكل كلمتين متجاورتين، وقارن بينهما:

أ- ثَلاَثَةٌ - سَلاَسةٌ ثَرَى - سرَى

ب- أَثَاث - أَسَاسٌ نَثْر - نَسْر

جـ- حَارِثٌ - حَارِسٌ لَبِثَ - لَبِسَ

الْحَــــاءُ وَ الْهَــــاءُ

أعلى

حَامِدٌ - هَامِدٌ | : حَامِدٌ مُزَارِعٌ نَشِيط - جِسْمُ الميِّتِ هَامِدٌ لاَ حَرَكَةَ. فِيهِ.
نَحَرَ- نَهَرَ | : نَحَرَ الْجَزَّارُ جَمَلاً - نَهَرَ الرَّجُلُ ابنَه لِيُؤَدِّبَهُ.
أَشْبَاحٌ- أَشْبَاهٌ | : فِى ذَلِكَ الْمَكَانِ أَشْبَاحٌ مُخِيفَةٌ - مُحَمَّدٌ لَهُ أَشْبَاهٌ بَيْنَ زُمَلاَئِهِ.
تـــدريـــب
-انطق بكل كلمتين متجاورتين، وقارن بينهما:
أ- حَرَم- هَرَمٌ | حَرَسَ- هَرَسَ
ب- سَاحِرٌ - سَاهِرٌ | أَحَلَّ- أَهَلَّ
جـ- تَاحَ- تَاهَ | بَلَح- بَلَه

الــــزَّايُ وَالظَّــاءُ

أعلى

زَلّ - ظَلّ | : زَلَّتْ قَدَمُ الطفْلِ فَسَقَطَ - ظَلَّ مُحَمَّدٌ فِي دَارِهِ.
مَزاهِر - مَظاهِر | : هَذِه الْمَزَاهِرُ نَضَعُ فِيهَا الزُّهُورَ - الابِتسامُ مِنْ مَظَاهِرِ الْفَرَحَ.
حافِز- حافِظ | : المُكَافَأَةُ حَافِزٌ إلي النَّجَاحِ - هَذَا حَافِظٌ يَحْفَظُ الْقُرْآنَ.
تـــدريـب
-انطق بكل كلمتين متجاورتين، وقارن بينهما:
أ- زَهْرٌ - ظَهْرٌ ب- عَزِيمة - عَظِيمة
ج - حَزّ - حَظّ د- زَنَّ - ظَنَّ

الـطَّـــاءُ وَ الـتَــاءُ

أعلى

طَابَ - تَابَ | : طَابَ الْهَوَاءُ - تَابَ المُذْنِبُ.
سَطَرَ - سَتَرَ | : سطَرَ مُحَمّدٌ الصَّفْحَةَ - ستَرَ اللَّهُ عُيوبَكمِ.
رَبَطَ - رَبَتَ | : رَبَّطَ عُثْمَانُ إِصْبَعَهُ - رَبَّتَ الوالدُ على كَتِفِ وَلدِه.

تـدريـب

-انطق بكل كلمتين متجاورتين. مما يأتي، وقارن بينهما:

أ- طِين - تِين طابِع - تابِع طامِر - تامِر

ب- فاطِن - فاتِن قَطَم - قَتَم تَقْطِير - تَقْتِير

ج- أماط – أمات شطَّ - شَتَّ حَطَّ - حَتَّ

الصَّـــادُ وَالسِّـين

أعلى

صَبّ - سَبّ | : صَبَّ مُحَمدٌ الماءَ عَلَى الزَّيْتِ - سَبَّ اللَّئِيمُ الكريمَ.
فَصَدَ - فَسَدَ | : فَصَدَ الطَّبِيبُ الوَرَمَ - فَسَد الأَمْرُ بَيْنَ الأَعْدَاء.
مَصّ - مَسّ | : مَصَّ الطفلُ الماءَ مِنَ القَارُورَةِ - مَسَّ الطَّبيبُ جِسْمَ المَرِيضِ.

تــدريـب

-انطق بكل كلمتين متجاورتين مما يأتي وقارن بينهماْ :
أ- صُورة - سُورة صَفَحَ - سَفَحَ صَعِيد - سَعِيد

ب- عَصير- عَسِير بَصْمة - بَسْمة يُصارع - يُسارع

ج - حَرَصَ- حَرَسَ فَرائِصٌ - فَرائِس

السِّــينُ وَ الشِّــيـن

أعلى

سَبّ - شَبّ | : سبَّ اللَّئِيمُ الكريمَ - شَبَّت النَّارُ فِي الْحَطَبِ.
يَسْرِي - يَشْرِي | : مُحَمَّدٌ يَسْرِي وَلاَ يَنَامُ - عَلِيُّ يَشْرِي الطَّعَامَ مِنَ الدُّكَّانِ.
افترس - افترش | : افْتَرَس الأَسَدُ ظَبْيًا - افْتَرَشَ الفقيرُ التُّرَابَ.

تـدريـب

-انطق بكل كلمتين متجاورتين فيما يأتي وقارن بينهماْ :

أ- سَطَر - شَطَر سَال - شَال سَدِيد - شَدِيد

ب- مَحْسور - مَحْشور نُسُور - نُشُور أَسْرار – أَشْرار

ج- عَرَّسَ – عَرَّشَ رَمْسٌ - رَمْشٌ

القَـــافُ وَالكَــافُ

أعلى

قَفَلَ- كَفَلَ | : قَفَلَ مُحَمَّدٌ البَابَ - كَفَلَ المُحْسِنُ اليَتِيمَ.
رَقَدَ- رَكَدَ | : رَقَدَ المَرِيضُ عَلَى السَّرِيرِ - رَكَدَ المَاءُ فِي البِرْكَةِ.
سَلَقَ- سلَك | : سَلَقَ الطَّبَّاخُ الطَّعَامَ - سلَكَ المُسَافِرُ طَرِيقَ الْبَرِّ.
تـــدريـب
-انطق بكل كلمتين متجاورتين فيما يأتي وقارن بينهما:
أ- قَبَسَ - كَبَسَ قُلْ - كُلْ
ب- نَقَبَ - نَكَبَ مَنقوب - مَنكوب
جـ- شقَّ - شَكَّ رقيق - رَكيكُ

الْخَــاءُ وَالْغَيْـنُ

أعلى

خاب - غاب | : خَابَ الكَافِرُ وَغَابَ عن الخيرِ.
أَخْبر - أَغْبر | : أَخْبَرَنِيِ فحَمَّدٌ بِنَجَاحِهِ - أَغْبَرَ المُسَافِرُ عن القريةِ.
أَفْرَخَ - أَفْرَغَ | : أَفْرَخَتِ الدَّجَاجَةُ - أَفْرَغَتْ زَيْنَبُ حَقيبَتَها.
تــدريـب
-انطق بكل كلمتين متجاورتين وقارن بينهما:
أ- خيّر - غيّر خَمْسَة - غَمْسَة خَليل - غَليل
ب- يَخِيب - يَغِيب أَخْرق - أَغْرق أَخْفى - أَغْفى
ج- ساخ - ساغ تَفْرِيخ - تَفْرِيغ

الْجِــيمُ وَ الشِّــينُ

أعلى

جَرَحَ - شَرَحَ | : جَرَحَ الطِّفْلُ يَدَهُ - شَرَحَ اللَّهُ صُدُورَنَا لِلإِسْلاَمِ.
يَجْرِي- يَشْرِي | : يَجْرِي مَاءُ النَّهْرِ سَرِيعًا – يَشْرِي مُحَمّدٌ توْبًا.
رَجَّ- رَشَّ | : رَجَّ المَرِيضُ الدَّوَاءَ لِيَشْرَبَهُ - رَشَّ العَامِلُ الْمَاءَ.
تــدريـب
-انطق بكل كلمتين متجاورتين وقارن بينهما:
أ- جَمال - شَمال جُموع - شُموع
ب- يُجاهد - يُشاهد مَجْهود - مَشْهود
جـ- نَهَجَ – نَهَشَ عَرّج - عَرّش

الـــدَّالُ و الضَـــاد

أعلى

دَرْب - ضَرْب | : هَذَا دَرْبٌ مَسْدُودٌ - ضَرْبُ السِّيَاطِ يَلْسَعُ الجِسْمَ كَالنَارِ.
نادِر - ناضِر | : هَذَا كتابٌ نَادِرٌ - وَجْهُ الْمُؤْمِنِ نَاضِرٌ.
عَدّ - عَضّ | : عَدَّ التَّاجِرُ نُقُودَهُ - عَضَّ الثُّعْبَانُ رَجُلاً فَمَاتَ.
تدريب
-انطق بكل كلمتين متجاورتين وقارن بينهما:
أ- دَلّ - ضَلّ دَلال - ضَلال
ب- رَدَعَ - رَضَعَ نَدَبَ - نَضَبَ
جـ- قرُودٌ - قرُوضٌ فَرْدٌ - فَرْضٌ
تم مقرر دروس التدريبات الصوتية وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه وسلم.


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الثاني > التدريبات الصوتية

المناهج الدراسية [image] مناهج تعليم اللغة العربية

المستوى الثاني

دروس التديبات الصوتية
 | مقدمة
 | الحركات القصيرة و الطويلة
 | الحروف
 | الثائيات المتشابهة

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


المقدمه

بسم الله الرحمن الرحيم

مقدمة

الحمد لله الذي أنزل على عبده الكتاب ولم يجعل لـه عوجا والصلاة والسلام على رسوله محمد وعلى آله وصحبه ومن اقتفى هديه إلى يوم الدين، أما بعد فهذا هو تعديل تفسير الجزء الأخير من القرآن الكريم.

المقرر على الصف الأول المتوسط:

وقد راعينا فيه: اتباع الخطوات التالية:

1- كتابة الآية أو الآيات.

2- بيان المفردات اللغوية ومعانيها.

3- الشرح الإجمالي.

4- ما يستفاد من الآية أو الآيات من فوائد وأحكام وآداب وذلك وفق المنهج الجديد وعلى أساس ما تنشده الوزارة، وقد راعينا في كل ذلك مدارك الطلاب الزمنية والفكرية. كما نأمل من مدرس هذه المادة الشريفة بذل الجهد أثناء تدريسها في الحوار والمناقشة حتى يسهل استيعابها ومعرفتها وبالتالي تصبح مادة محببة إلى النفس.

وعلينا جميعا أن نتذكر أن دراسة هذه المادة ومعرفتهـا والاستدامة عليها تعني الاهتمام بأقدس كتاب وأسمى دستور وهذا ما تسعى إليه الوزارة ومن ورائها الدولة تحقيقا لرغبة أمتنا المسلمة ووطننا المقدس.

والله ولي التوفيق.

8/7/1390 هـ المؤلف


تفسير سورة الطارق

تفسـير سـورة الطـارق
من الآية 1-10 من الآية 11-17
إلى الأعلى
معاني المفردات اللغوية:
معناها | الكلمة | معناها | الكلمة
يحفظ عملها من خير وشر | حافظ | ما جاء ليلا والمراد به النجم البادي بالليل | الطارق
مدفوق ومصبوب | دافق | المضيء | الثاقب
عظام الصدر | الترائب | أعلمك | أدراك
تختبر | تبلى | عظام الظهر | الصلب

المعنى الإجمالي:

أقسم الله بالسماء وأقسم بالطارق، ولله أن يقسم بما شاء من مخلوقاته، أما المخلوق فلا يجوز له أن يقسم بغير الله، ثم فسر الطارق بأنه النجم الثاقب، وهذأ النجم هو الشهاب الذي يرجم به، والمراد هنا جنس النجوم. وإنما سمى النجم طارقا لأنه يبدو في الليل كما يقال لمن يأتي إلى الناس ليلا طارق، إذاً فقد أقسم سبحانه بكل سماء وبكل نجم. {إن كل نفس لما عليها حافظ} من ربها يحفظ عملها ويحصى عليها ما تكسب من خير وشر، وهم الحفظة من الملائكةْ وهذه الآية هي جواب القسم. ثم نبه سبحانه الإنسان وأرشده للتدبر في أصل خلقه حتى يعلم أن من أنشأه قادر على إعادته ومجازاته؟ ونبهه أيضا إِلى أن من كان عليه حـفظـة يحفظون عليه أعماله فجدير به ألا يملي على حافظه إلا ما لي يسره في عاقبته، وأوضح سبحانه أن الإنسان مخلوق من ماء وهو المني الضعيف المتدفق في الرحم الخارج من بين صلب الرجل وترائب المرأة، ثم أخبر سبحانه أنه قادر على إرجاع الإنسان بعد الموت وذلك هو البعث ومعروف بالبداهة أن من قدر على الإنشاء من هذا الأصل الضعيف قدر على الإعادة والإرجاع إلى الحيـاة يوم القيامة، وهو اليوم الذي تمتحن فيه السرائر وتظهر خفايا الصدور ومكنونات الأنفس، فس ذلك اليوم العظيم ليس للإنسان من ناصر ينصره، وليست لديه قوة يمتنع بها من عذاب الله.

بعض ما يستفاد من الآيات:

1 - وجوب الإيمان بالملائكة الحفظة الكاتبين الذين يحصون على الإنسان ما له وما عليه.

2 - على الإنسان أن يتأمل ويتفكر في بدء خلق الله تعالى له وأن من خلقه من ضعف قادر على إعادته بعد الموت يوم القيامة للجزاء والحساب.

3 - ظهور مكنونات الصدور يوم القيامة، وضعف الإنسان عن الدفاع عن نفسه حيث لا يملك لها حولا ولا قوة.

إلى الأعلى

معاني المفردات اللغوية:

معنـاها

الكلمة

معنـاها

الكلمة

يخاتلون النبي صلىالله عليه وسلم ويمكرون به

يكيدون كيدا

المطر لعوده كل حين

الرجع

حق يفصل بين الحق والباطل

فصل

الشق من النبات

الصدع

فتأن

فمهل

استدرجهم من حيث لا يعلمون

أكيد كيدا

قليلا

رويدا

اللعب والباطل

بالهزل

المعنى الإجمالي:

يقسم سبحانه بالسماء التي ينزل منها المطر لأنه يتكرر، ويقسم بالأرض ذات الانشقاق عن النبات والأشجار والأنهار، وفى هذا خطاب للعرب بما يشاهدونه. ولله أن يقسم بما شاء من مخلوقاته، أما المخلوق فلا يجوز له أن يقسم بغير الله. وجواب القسم {إنه لقول فصل} يفصل به بين الحق والباطل وليس باللعب ولا بالباطل، وقال عن الكفار: {إنهم يكيدون كيدا} لرسول الله صلى الله عليه وسلم، ويدبرون عليه لإحباط أمره، وإنه سبحانه- يستدرجهم من حيث لا يعلمـون حتى يحبط عملهم ويهلكهم، ثم أمر الله الرسول صلى الله عليـه وسلم ألاَّ يعجل بالدعاء عليهم في طلب هلاكهـم، بل يمهلهم إمهالا قليلا فلسوف يحيط بهم العذاب.

يستفاد من الآيات:

1 - شرف القرآن الكريم وعظمته.

2 - ينبغي لقارئ القرآن الكريم وسامعه إجلالـه والترفـع به عن اللهو والهزل إكراما له وتعظيما.

3 - الوعيد الشديد للكافرين.


تفسير سورة الأعلى

تفسـير سـورة الأعلـى
من الآية 1-13 من الآية 14-19
إلى الأعلى
معاني المفردات اللغوية:
معنـاها | الكلمة | معنـاهـا | الكلمة
نوفقك | نيسرك | نزه ربك | سبح
الشريعة السمحة | اليسرى | جعل مخلوقه في أحسن هيئة المرعى | فسوى
العظة | الذكرى | وما ترعاه الأنعام من النبات | العشب
يتركها جانبا ل يلتفت إليها | يتجنبها | يخاف اللـه تعالى | يخشى
أسودا يابسا | أحوى | جافا هشيما | غثاء

المعنى الإجمالي:

أمر سبحانه رسوله صلى الله عليه وسلم أن يقـول: سبحان ربي الأعلى، ثم وصف نفسه بأنه خلق الخلائق وسوى كل مخلوق في أحسن هيئة، ومن مخلوقاته الإنسان جعله مستويا، وعدل قامته، وهو سبحانه قدر الخير والشر وقدر السعادة لأقوام والشقاء الآخرين. ثم هدى كل فريق من الطائفتين إلى ما قدر له أو عليه، وهو سبحانه الذي أنبت العشب وما ترعاه الأنعام ألوانا بين أخضر وأصفر و أحـمر و أبيض، وجعله بعد الخضرة والانتعاش ذا بلا متهالكا أسود، فالعشب إذا ذبل وتكسر اسودّ. ثم وجه الخطاب إلى النبي يطلى الله عليه وسلم قائلا: إنه سوف يقرئه قراءة لا ينساها، وتلك معجزة له صلى الله عليه وسلم، فقد كان أميا لا يكتب ومع ذلك كان لا ينسى ما يقرؤه له جبريل من القرآن لوعد الله بعدم النسيان؟ إلا ما شاء الله أن ينساه مما نسخت تلاوته من القرآن فلا عليه أن ينساه ويتركه، وهو سبحانه يوفقه ويشرع له الشريعـة اليسرى، وأمره سبحانـه بالتذكير والموعظـة بالقـرآن في المواضـع التي تنفع فيها الذكرى، و،إنما ينتفع بالموعظة من يخشى قلبه الله، ويبتعد عنها الشقى الذي يدل النار الكبرى، فيصلى بحرها وعذابها، وسماها كبرى بالنظر لنار الدنيا. قال رسول الله صلى الله عليه وسلم: " ناركـم هذه التي توقدون جزء من سبعين جزءًا من نار جهنم "، فإذا دخل هـذا الشقي النار فهو مضطرب مبلبـل حـيث لا يموت فيستريح من عناء العذاب ولا يحيا حياة طيبة تنفعه.

يستفاد من الآيات:
1 - الأمر بالثناء على الله تعالى وتنزيهه عما لا يليق بجلاله.
2 - إثبات قدرته تعالى.
3 - البشارة للرسول الكريم أن الله سيعلمه علما لا ينساه وييسر له شريعته.
4 - الأدب في نشر العلم والمواعظ، وألا يبذل إلا لمن ينـتفع به.
5 - شدة عذاب من أعرض عن اتباع الشريعة.
إلى الأعلى
معاني المفردات اللغوية:
معنـاها | الكلمة | معنـاها | الكلمة
تفضلون | تؤثرون | فاز وظفر بالمقصود | أفلح
أدوم | أبقى | تطهر من الشرك والمعاصي | تزكى

المعنى الإجمالي:

يذكر تعالى أن الفوز لمن تطهر من الشرك والذنوب، وأدام الذكر لربه، وداوم على أداء الصلوات المكتوبة ابتغاء رضوان الله تعالى وامتثالا لأمره، وحافظ عليها في أوقاتها، ثم ذكر سبحانه أن من طبـع النفوس تقديم العاجل على الآجل مع ما في الآجل من الخير والفـلاح، والمـراد بالعـاجل الدنيـا و بالآجل الآخرة، وإيثـار الدنيـا على الآخرة خطأ واضح، وذكر بعد ذلك أن فلاح المتزكي المصلي وإيثار الخلق دنياهم على آخرتهم مع أن الآخرة خير لهم وأبقى كل ذلك مذكور في كتب الأنبياء المتقدمين، وهى المعنية بقوله تعالى: {صحف إبراهيم وموسى}.

يستفاد من الآيات:

1 - وعد من امتثل أوامر ربه وأدى الصلوات المفروضة بالفوز والفلاح.

2 - عتاب من قدم دنياه على آخرته.

3 - دين الله واحد، والرسالات كلها ترشد لعبادة الله وحده وسعادة البشر في الدنيِا والآخرة وإن اختلفت الشرائـع وكيفية العبادة. وقد نسخت شريعة محمد صلى الله عليه وسلم كل الشرائـع السابقة.


تفسير سورة الغاشيه

تفسـير سـورة الغاشـية
من الآية 1-16 من الآية 17-26
إلى الأعلى
معاني المفردات اللغوية:
معنـاها | الكلمة | معنـاها | الكلمة
ذات بهجة وحسن | ناعمة | استـفهام تقرير بـمعـنى قد | هل
لغو وباطل | لاغية | القيامة | الغاشية
أقدار لا عرى لها | أكواب | ذليلة | خاشعة
وسائد | نمارق | بالدنيا بالمعاصي والكفر والفساد | عاملة
بسط عراض فاخرة | زرابي | متعبة في النار بالعذاب | ناصبة
مبسوطة ومفرقة في المجالس | مبثوثة | شديدة الحرارة | حامية
طعام كالشوك مر ونتن | ضريع | متناهية في الحرارة | آنية

المعنى الإجمالي:

يخاطب الله رسوله محمدا صلى الله عليه وسلم قائلا:{قد أتاك حديث الغاشية} و هي القيامة، سميت بذلك لأنها تغشىَ كل شيء بأهوالها، في ذلك اليوم تكون بعـض الوجوه ذليلة لما اعترى أصحابها من الخزي والهوان. وهي وجوه الكفار عاملة في الدنيا بالمعاصي ناصبة في الآخرة بالنار، أصحاب هذه الوجوه يصطلون بنار حارة أشد ما تكون في الحرارة، ويشربون من عين متناهية في الحرارة، أما طعامهم فليس لهم في جهنم غير شجر الشوك من شر الطعام وأبشعه قد انتفت منه منفعة الطعام فلا هو بالذي يفيد الجسم ولا بالذي يدفـع الجوع، وبعد أن ذكر سبحانه حال الكفـار وحياتهم في الجحيم ذكر المؤمنين وحالهم فـي النعيم فقال: إنهم في حالة من النعيم يبدو أثرها عليهم وذلك يوم القيـامة حين يدخلون الجنة راضين فيها بالنعيم الذي حصلوا عليه، ثم أخذ يفصل في ألوان النعيم، فذكر أنهم في جنان رفيعة عاليـة القدر لا يسمع فيها كلمة لغو ولا باطل، بل فيها العيـون الجارية المتدفقة في غير أخدود وفيها السرر العالية الناعمة كثيرة الفرش، وفيها أواني الشرب معدة لمن أرادها من الشاربين، وفيها الوسائد مصفوفة بعضها إلى جنب بعض، وفيها البسط العراض الفاخرة مبسوطة ومتفرقـة في المجالس لكثرتها ووفرتها.

يستفاد من الآيات:
1- شدة أهوال يوم القيامة.
2- انقسام الناس إلى قسمين يوم القيامة.
3- بيان ما يعانيه أهل الشقاوة من شدة العذاب والنكال.
4- بيان ما أعده الله لعباده المؤمنين من النعيم والبهجة و السرور.
إلى الأعلى
معاني المفردات اللغوية:
معنـاها | الكلمة | معنـاها | الكلمة
بمسلط | بمصيطر | أقيمت بهذا الشكل البديع | نصبت
أعرض | تولى | بسطت | سطحت
 |  | رجوعهم بعد الموت | إيابهم

المعنى الإجمالي:

لما ذكر سبحانه حال أهل الجنة ونعيمها وحال أهل النار وعذابها عجب الكفار وكذبوا وأنكروا أن يكون شيء من ذلك فذكرهم بصنعه في أنفس أموالهم وهى الإبل قائلا: {أفلا ينظرون} إلى هذا المخلوق العجيب في تركيبه وشدة قوته وحمله الأثقال وانقياده للقائد الضعيف، فان من صنع هذا في الدنيا هو الذي صنـع لأهل الجنة ما صنـع من النعيم ووسائل الترفيه، ثم ألا ينظرون إلى السماء كيف رفعها الله رفعا بعيد المدى بلا ركيزة ترتكز عليها ومن غير أعمدة، ثم ألا ينظرون إلى الجبال كيف جعلها منصوبة على الأرض لا تزول ولئلا تميد الأرض، ثم ألا ينظرون إلى الأرض كيف مهدت بحيث يستقر عليها كل شيء، فنبه العرب بهذه المشـاهدات التي تقع تحت حواسهم: الإبل التي يركبونها، والسماء التي فوق رؤوسهم والجبال المنصوبة أمامهم، والأرض التي يطأونها بأقدامهم، نبههم أن لهذه الأشياء خالقا هو الله سبحانه وهو الذي يستحق العبادة دون غيره، ثم وجه الخطاب لنبيه صلى الله عليه وسلم قائلا: ذكر الناس وعظهم بما أرسلت به، فلست عليهم بجبار، وليس بيدك خلق الإيمان في قلوبهم أو إكراههم عليه، لكن من أعرض عن العمل بما أرسلت به وكفر بالحق فلم يصدق به بعد التذكر فإن لله الولايـة عليه فهـو يعذبه العذاب الأكبر في جهنم، فرجوعهم إلى الله بعد الموت وعليه جزاؤهم.

يستفاد من الآيات:

1 - الأمر بالتفكير في مخلوقات الله المشاهدة، والاستدلال بذلك على عظم قدرته تعالى، وأنه لا يعجزه شيء سبحانه.

2 - الأمر بالتذكير والموعظة.

3 - أن الرسول صلى اللـه عليه وسلـم ليس مصيطراً علـى القلوب وإنما أمر ذلك إلى الله وحده.

4 - الوعيد لمن تجبر وأعرض عن اتباع الحق.


تفسير سورة الفجر

تفسـير ســورة الفجـر

من الآية 1-14 من الآية 15-20 من الآية 21-30

إلى الأعلى

معاني المفردات :

معنـاها

الكلمة

معنـاها

الكلمة

صاحبة البيوت التي كانت ترفع بالأعمدة

ذات العماد

الصبـح

الفجر

يوم النحر

الشفع

عشر ذي الحجة

ليال عشر

قطعوا

جابوا

يوم عرفة

الوتر

صاحب الأوتاد التي يعذب بها الناس

ذي الأوتاد

يسير مقبلا ومدبرا

يسر

قوم هود

عاد

عقل

حـجر

غاية العذاب

سوط عذاب

عاد بن إرم تسمية لهم باسم جدهم

ارم

يرقب أعمال العباد ويحصيها عليهم

لبالمرصاد

المعنى الإجمالي:

يقسم سبحانه بالفجر وبعشر ذي الحجة و يوم النحر و يوم عرفة وبالليل إذا ذهب وسار. ولله أن يقسم بما شاء من مخلوقاته، أما المخلوق فلا يجوز له أن يقسم بغير الله. ثم عقب سبحانه على هذه الأْقسام بقوله: هل في هذه الأقسام التي أقسمت بها قسم مقنـع يكتفى به في القسم أصحاب العقول؟ ثم أخذ يخوف المشركـين أهل مكة بذكر قـصة عاد إرم، وهي عاد الأولى التي أهلكها الله لما خالفوا رسولهم هودا، وقد كانوا أطول أعمارا و أشد قوة من كفار مكة. ووجه الخطاب لرسول الله صلى الله عليه وسلم وهو عام قائلا: ألم تعلم أيها الرسول كيف أهلك ربك ومالك أمرك عادا الأولى؟ وهم ولد عاد بن إرم لما كذبوا رسولهم هودا أنـجاه الله ومـن آَمن معه منهم، وأهلك المكذبين بريـح صرصر عاتية، وذكر الله قصته في القرآن ليعتبر بمصيرهم المؤمنون، وفعل بثمود وهم قوم نبي الله صالح كما فعل بعاد من الإهلاك وصفهـم الله بأنهم كانوا يقطعون الصخر بوادي القرى وينحتون منـه بيوتهم، وكما فعل بعاد وثمود فعل بفرعون حيث أهلكه اللـه بالغرق لما عصى رسول الله موسى وصفه اللـه تعالى بأنه ذو الأوتاد لأنه كان له أوتاد يعذ ب الناس بها، ثم أخبر عن عـاد وثمود وفرعون أنهم طغوا في الأرض و تجاوزوا القدر فـي الظلم و العدوان و أكثروا الأذى و الجور و عـاثوا في الأرض بالإفساد، والفساد يشمل جميـع أنواع الإثم فعاقبهم الله وانتقم منهم أجمعين، وأنزل عليهم نصيبا من العذاب، وتوعد سبحانـه الكفار وكل من يخالف أمره ويرتكب نهيه بأنه له بالمرصـاد يرصد خلقه فيما يعملون، و يجازى كلا بعمله و سعيه يوم تعرض عليه الخلائق فيحكم فيهم بعدله.

يستفاد من الآيات:

1 - تعظيم وتشريف الفجر وما بعده حيث أقسم الله بها، و إذا أقسم الله بشيء فإنما يدل على عظمته وشرفه.

2 - أن المخلوق مهما أوتي من قوة ومنعة فإنه لا يمتنع مـن عذاب الله.

3 - الوعيد لمن عصى وتكبر على عباد الله، وأن الله يحصي أعماله ويجازيه عليها.

4 - يجب على الإنسان أن يأخذ العبـرة والعظة من هذه الآيات، و يبتعد عن الصفات الذميمة التي تضمنتها حتى لا يحل به ما حل بهؤلاء القوم الفاسقين.

إلى الأعلى
معاني المفردات اللغوية:
معنـاها | الكلمة | معنـاها | الكلمة
لا يحث بعضكم بعضا | ولاتحاضون | اخـتبره وامتحنه | ابتلاه
متعه بالنعم التي لا تحصى | نعمه | بالمال والصحة والجاه | أكرمه
شديدا بينهم وطمع | أكلا لما | الميراث | التراث
كثيرا مع حرص وشره | جما | ضيق | فقدر
المعنى الإجمالي:
إن من كان له ربه بالمرصاد كان من الواجب عليه أن يسعى لما يسعده في عاقبة أمره، ولا يكترث بعاجلته، ولكن الإنسان قد استهوته العاجلة فعكس الأمر فاهتم بالدنيا وبحظوظه منها، فإذا امتحنه الله بالنعمة وسعة الرزق وأكرمه بالمال ليشكـر النعمـة قال: ربي فضلني وأكرمني، وإذا ابتلاه بالفقـر وتضييق الرزق عليه ليصبر فيؤجر قال: ربي أهانني وأذلني، فرد الله عليه هذا الزعم بقوله: ليس الإكرام والإهانة في كثرة المال وقلته وسعة الرزق وضيقه وإنما الإكرام في توفيق العبد لطاعة ربه، والإهانة في خذلانه والتخلي عنه، كان هذا في معرض ذم الله لأقوال الإنسـان، ثم عقب عليه بذم أفعالـه مخاطبا له قائلا: لكل من يصنع هذا الصنيع المذموم، {كلا}إن لكم أفعالا هي شر من أقوالكم، إنكم إن أكرمتم بالغنى لا تؤدون فيه الحقوق الواجبة من إكرام اليتيم والإحسان إليه، ولا يحض بعضهم بعضا على إطعام المسكين، وقد ذهبتم إلى أبعد من ذلك في حب المال حيث تجمعونه من حلال وحرام، فتأكلـون نصيب النساء والأطفال من الميراث وتجمعونه إلى نصيبكم، وتحبون جمع المال على أي وجه حبا شديدا حتى لو كان بحرمان أصحاب أهل الحقوق حقوقهم.
يستفاد من الآيات:
1 - الواجب على العبد أن يشكر الله تعالى على نعمه معترفا أن ذلك من ففعل الله عليه لا لجاهه وحسبه.
2 - على العبد أن يصبر على امتحان الله له بالفقر والضيق في الرزق ولا يظن أن ذلك إهانة له.
3 - ليس من علامات السعادة أو الشقاوة كثرة المال أو قلتـه بل المقياس هو التفاوت في طاعة الله تعالى.
4 - التغليظ على من أهان الأيتام والمساكين أو انتقص حـقهم.
5 - الإنكار الشديد على من أسرف فـي حب المال وجمعه من أي طريق كان.

إلى الأعلى

معاني المفردات اللغوية:

معنـاها

الكلمة

معناها

الكلمة

يقيد ويؤسر

يوثق

زلزلت

دكت

الآمنة

المطمئنة

يتعظ

يتذكر

أين

أنى

المعنى الإجمالي:

بعد أن ذم سبحانه ما تقدم من أقوال الإنسان وأفعالهِ أورد شيئا من أهوال يوم القيامة، وأعقبها بتحسر الإنسان المفرط في دنياه حين يشاهد الأهوال، فذ كر سبحانه أن الأرض تدك مرة بعد أخرى ويكسر كـل شيء عليها من جبال وبنـاء وشجر، و يجيء الله لفصل القضاء بين عباده مجيئا يليق بـجلاله وعظمته، وتجيء الملائكة صفوفا بين يديه سبحانه، ويؤتى بـجهنم كما جاء في الحديث: عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلـم: " يؤتى بجهنم يومئذ لهـا سبعـون ألـف زمـام مـع كـل زمـام سبعـون ألـف ملك يجـرونهـا " عنـدئذ وفـى ذلـك اليوم يتذكر الإنسان مما تفريطه وما قـدمـه من عمله فـي الدنيا، ويتعظ الكافر و يتوب ولكن هيهات وكيف تنفعه التذكرة ومن أين له التوبـة فيندم على ما كان منه من المعاصي إن كان عاصيا، ويتمنى لـو قدم في دنياه الخير والعمل الصالح لآخرته ولحياته الدائمـة، وفى ذلك اليوم ليس أحد أشد عذابا من تعذيب الله لمن عصاه، وليس أحد أشد وثاقا من الله لمن كفر به، ولا يبلغ أحد من الخلق ما يبلغه الله في العذاب لمن كفر به وعصاه، وهذا العـذاب والوثاق للمجرمين والظالمين. أما النفس المطمئنة الآمنة التي لا يستفزها خوف ولا حزن وهى النفس المؤمنة، فيقال لها: يا أيتها النفس المطمئنة ارجعي إلى جوار ربك وثوابه ومـما أعده لعباده في جنته راضية في نفسك بالثواب مرضيا عنـك، قد رضي الله عنها وأرضاها، ويقال لها: ادخلي في جملة عبـاد الله الصالحين، وادخلي الجنة دار كرامته، يقال لها ذلك عنـد الاحتضار ويوم القيامة.

يستفاد من الآيات:

1 - إثبات صفة المجيء لله تعالى على ما يليق بجلاله وعظمته دون التعرض لها بتأويل أو تشبيه أو تمثيل أو تكييف كما أثبهها أهل السنة والجماعة.

2 - أهوال يوم القيامة ووجـوب الاستعداد لذلك بالعدل الصالـح.

3 - التحذير من الاغتـرار بالدنيا ولذاتها وتقديمها علـى الآخرة.

4 - شدة عذاب الله لمن عصاه وفرط فيما أوجبه عليه.

5 - مآل المؤمنين يوم القيامة.


تفسير سورة البلد

تفسـير سـورة البلـد
من الآية 1-7 من الآية 8- 20
إلى أعلى
معاني المفردات اللغوية:
معنـاها | الكلمة | معنـاها | الكلمة
أيظن | أيحسب | مكة المكرمة | البلد
أنفقت | أهلكت | حـلال | حل
كثيرا بعضه فوف بعض | لبدا | ما نسل | ما ولد
 |  | نصب وشدة | كبد
المعنى الإجمالي:
أقسم سبحانه بأحب البلاد إليه وهي مكـة لحرمتها وعظم قدرها، ووعد نبيه صلى الله عليه وسلم أن يحلها له حتى يقاتل فيها، وقد أحلها سبحانه لرسوله صلى الله عليه وسلم يوم الفتح قاتل فيها وقتل، ثم قال: " إن الله حرم مكة يوم خلق السمـوات والأرض و لم تحل لأحد قبلي ولا تحل لأحد بعدي وإنما أحلت لي ساعة من نهار فهي حرام بحرمة الله إلى يوم القيامة ". ثم أقسم بالوالد وهو آدم أبو البشر، وما ولد وهم ذريته أقسم بهم سبحانه لأن فيـهم الأنبياء والصالحين والدعاة إلى الله تعالى، ولله أن يقسم بما شاء من مخلوقاته. أما المخلوق فلا يجوز له أن يقسم بغير الله. وجواب القسم {لقد خلقنا الإنسان فـي كبد} ومعفى الآية لقد خلق الله ابن آدم فـي شدة وعناء يكابد شدائد الدنيا ويقاسي شدائد الآخرة بعد ذلك، ثم أخذ سبحانه يذكر غرور الإنسان بما أوتي من نعم الله عليه ويقول: إنني لا يقدر أحد مهما أوتي مـن قوة علـى قهري {أيظن} أن الله لا يقدر على بعثه ومعاقبته؟!، يقول لقد أنفقت مالا كثيرا فمن يحاسبني به {أيظن} أن الله لا يراه فيعلم مقدار نفقته؟!
يستفاد من الآيات:
1 - شرف مرة وعظم قدرها.
2 - القتال بمكة حرام وقد أحله تعالى لنبيه صلى الله عليه وسلم ساعة من نهار.
3 - بيان ما يعانيه الإنسان من الشدائد.
4 - التحذير من الاغترار بنعم الله.
5 - وعيد من افـتخر في الإنفاق على شهواته وظان أن لا رقيب عليه.

إلى أعلى

معاني المفردات اللغوية:

معناها

الكلمة

معناها

الكلمة

قرابة ورحم

ذا مقربة

بينا له

هديناه

فقر شديد

ذا متربة

طريق الخير والشر

النجدين

اجتاز

اقتحم

اليمـين

الميمنة

الأمر الصعب

العقبة

الشمال

المشأمة

عتق رقبة

فك رقبة

الرحمـة

بالمرحمة

مجاعة

مسغبة

مطبقة

مؤصدة

المعنى الإجمالي:

يعدد سبحانه على الإنسان شيئا من نعمه التي أنعم بها عليه ويذكرها ليشكر، فقال في صيغة الاستفهام التقريري: أما جعلنا له عينين يبصر بهما المرئيات؟ ولسانا ينطق به ويعبر عما في ضميره؟ وشفتين يستعين بهما على الكلام وأكل الطعام وجمالا لوجهه وفمه؟، وبينا لـه طريق الخير والشر والحق والباطـل و الهدى والضلال؟ فهلا كان من الأجدر به مقابل ل هذه النعم أن ينفق ماله في مرضاة الله مما يجتاز به العقبة؟، ثم عظم شأن العقبة بالسؤال عنها، وأرشد إلى اقتحامها بسلوك أبواب مـن الخير: من فك الرقاب من الرق، وإطعام اليتيم القريب في يوم المجاعة، وإطعام المسكين الذي لا شيء له حتـى كأنـه لصق بالتراب من الفقر، ثم كان مع هذه الأعمال الكريمـة التي ذكرت من المؤمنين الذين يحتسبون ثواب ما قدموا من عمل صالح عند الله، ومن الذين يوصي بعضهم بعضا بالصبر على طاعة الله، والصبر عن معاصيه، والصبر على ما يصيبهم من البلاء ومن أذى الناس، من الذين يوصي بعضهم بعضا بالتراحم و الرفق بالخلق، ولذلك رحموا اليتيم والمسكين. وأصحاب هذه الأوصاف وصفهم الله سبحانه بأنهم أصحاب اليمين الذين يؤتون كتب أعمالهم بأيمانهم، أما الذين جحدوا آيات الله وكـفروا فهم أصحاب الشمال تطبق عليهم النار فلا محيد عنها ولا مخرج لهم منها.

يستفاد من الآيات:

1 - تذكير الله عباده بنعمه عليهم ليقوموا بحقها وهو الشكر له تعالى.

2 - الحث على أفعال الخير: من عتق الرقاب، وإطعام الطعام أوقات المساغب والمجاعات، وصلة الأرحام، و العطف على اليتامى والمساكين.

3 - بيان مآل المؤمنين الصادقين العاملين أعمال الخير.

4 - بيان مآل الكافرين الجاحدين.


تفسير سورة الشمس

تفسـير ســورة الشمـس
من الآية 1-10 من الآية 11-15
إلى أعلى
معاني المفردات اللغوية:
معناها | الكلمة | معناها | الكلمة
أفهمها | ألهمها | ضوءها | ضحاها
فاز | أفلح | تبعها | تلاها
طهرها | زكاها | أظهرها واضحة جلية | جلاها
خسر | خاب | يغطيها | يغشاها
أخفاها بالكفر والفسوق | دساها | بسطها | طحاها
 |  | أحسن خلقها | سواها
المعنى الإجمالي:
هذه جملة أشياء أقسم الله بها: فأقسم بالشمس وارتفـاع ضوئها، وأقسم بالقمر إذا تبع الشمس في الضيِاء والنور وذلك في النصف الأول من الشهر إذا غربت الشمس تلاها القمر في الإضاءة، وأقسم بالنهار إذا جلا ظلمة البسيطة، وأقسم بالليل إذا غشى الشمس حين تغيب فتظلم الآفاق، و أقسم بالسماء ومن خلقها وهو الله سبحانه، وأقسم بالأرض ومن بسطهـا ومهدها للسكنى، وأقسم بالنفس والمراد بها كل نفس من الجن ومـن الإنس {وما سواها} وعدل خلقها وسوى أعضاءها، وأقسم بمن سوى النفس و بين لها طريق الخير والشر وعرفها طريق الفجور والتقوى لتسلك أيهما شاءت حسب تقديره لها في الأزل من الشقاوة والسعادة. ولله أن يقسم بما شـاء من مخلوقاته، أمـا المخلوق فلا يجوز له أن يقسـم بغير الله. أقسم سبحانه بكـل هذه الأقسام أن الفوز والفلاح لمن يزكي نفسه ويطهرها من الذنوب والمعاصي، وأن الخيبـة والخسران لمن يضع نفسـه ويحقرها بالذنوب والكفر.
يستفاد من الآيات:
1 - في الأقسام بهذه المخلوقات تعظيم وتشريف لها.
2 - إتقان هذه المخلوقات العظيمة يدل على قدرته تعالى وأنه المستحق للعبادة دون غيره.
3 - الحث على تزكية النفس.
4 - التحذير من الوقوع في الآثام والرذائل.
إلى أعلى
معاني المفردات اللغوية:
معنـاها | الكلمة | معنـاها | الكلمة
قتلوها | فعقروها | طغيانها وعصيانها | بطغواها
أطبق | فدمدم | أسع | انبعث
عاقبهم على السوء | فسواها | أشقى قومه | أشقاها
تبعتها | عقباها | شربها | سقياها
المعنى الإجمالي:
يذكر سبحانه قصة ثمود وهم قوم صالح لأخذ العبرة منها، وليرتدع من كذب رسول الله صلى الله عليه وسلم من قريش عن تكذيبه، خشية أن يصيبـه ما أصاب من قبله من الأمـم المكذبة، فأخبر سبحانه أن ثمود بسبب طغيانها كذبت رسول الله صالحا فيما أخبرهم به من عذاب الله حين قام أشقى ثمود لعقر الناقة التي جعلها الله لهم آية، فنهاهم رسول الله صالح عن عقرها قائلا: احذروا عقر ناقة الله وذروا الماء في اليوم الذي تشرب منه لا تتعرضوا له ولا تعتدوا عليها في سقياهـا، فكذبـوا صالحا فيما جاءهم وفيمـا أنذرهم به من العـذاب، و تجرأوا على عقر الناقـة، فأهلكهم الله هلاك استئصال فلـم يفلت منهم أحد لأنهم أجمعوا على قتل الناقة وتكذيب الرسول، فسوى الله بينهم في العـذاب والدمدمـة والتدمير وتضعيف العذاب وإطباقه عليهم، فعل بهم سبحانه كل ذلك ولم يخف فيه تبعة من أحد، فهو الحكيم في صنعه لا يساْل عما يفعل سبحانه وتعال.
يستفاد من الآيات:
1 - التحذير مـن تكذيب الرسل، فـان الكفر بنعم الله سبب لتعجيل العذاب في الدنيا.
2 - الله سبحانه قاهـر لا يغلب ولا يمتنع من عذابه أحد. فعلى المرء بعد ذلك أن يطيـع رسل الله فيما جاءوا به، وأن يمتثل أوامر ربه لينجو من عذابه.


تفسير سورة الليل

تفسـير سـورة الليـل
من الآية 1-13 من الآية 14-21
إلى أعلى
معاني المفردات اللغوية:
معناها | الكلمة | معنـاها | الكلمة
خصال الخير | لليسرى | يغطي بظلامه ما بين السماء والأرض | يغشى
ظهر نوره الزكاة | تجلى | امتنع عن أداء | بخل
عن ثواب الله | استغنى | مختلف | شتى
خصال الشر | العسرى | كلمة التوحيد لا إله إلا الله | الحسنى
نهيئه | فسنيسره | ينفع | يغنى
 |  | هوى في النار | تردى

المعنى الإجمالي:

أقسم سبحانه بالله حين يغشى النهار بظلمتـه فيذهب بضوئه، وأقسم بالنهار إذا بان وظهر بضيائه وإشراقه، وأقسم سبحانه بنفسه وهو الذي خلق الذكر والأنثى من ماء واحد، ولله أن يقسم بما شاء من مخلوقاته. أما المخلوق فلا يجوز له أن يقسم بغير الله. أقسم سبحانه أن أعمال العباد مختلفة متضادة فمن فاعل خير ومن فاعل شر، ثم فصل في ذلك فقال: أما الذي أعطى ماله في سبيل الله وأعطى ما أمر بإخراجه من الزكاة، وخاف الله تعالى فلم يرتكب محارمه وصدق بكلمـة التوحيد وعمل بمقتضاها فسيهيئه الله في الدنيا للعمل بما يرضيـه سبحانه، وعلـى العكس من ذلـك من بخل بالنفقة في الخـير واستغنـى عن ثواب الله فلـم يرغب فيه وكذب بالحسنى، فسيهيئه اللـه لطريق الشر حتـى يعمل بما لا يرضى اللـه فيستوجب النار. جاء في الحديث: {اعملوا فكل ميسر لما خلق له} أما أهل الشقاء فييسرون لعمل أهل الشقاء، وأما أهل السعادة فييسرون لعمل أهل السعادة ثم قال سبحانـه: وأي شيء ينفع هذا البخيل بالمال إذا مات ووقـع في جهنم؟، ثم أخبر سبحانه أن بيـده الإرشاد والتوفيـق والهداية وعليه بيـان طريقهما يرشد أولياءه إلى العمل لطاعته ويصرف عن العمل بها أعداءه. وأخبر أن الدنيا والآَخرة ملك له فمن طلبهما من غيره أخطأ الطريق.

يستفاد من الآيات:
1 - بيان أن أعمال الناس مختلفة ومتباينة.
2 - الدلالة علـى أن من أطاع اللـه وسارع إلى الأعمـال الصالحة يوفق لكل خير.
3 - الدلالة على خسران من أعرض عن طاعة الله وترك مـا أوجبه عليه.
4 - المال لا ينجي صاحبه من النار ما لم يتق الله تعالى.
5 - الهداية بيد الله سبحانه والدنيا والآخرة ملك له تعالى.
إلى أعلى
معاني المفردات اللغوية:
معناها | الكلمة | معناها | الكلمة
المطيع لله | الأتقى | خوفتكم | أنذرتكم
يتطهر | يتزكى | تتوقد | تلظى
يد يكافأ عليها | نعمة تجزى | يدخلها | يصلاها
طلب رضاء الله | ابتغاء | أعرض عن الحق | تـولى
 |  | يبعد عنها | سيجنبها

المعنى الإجمالي:

يخوف الله سبحانه المكذبين لرسوله صلى الله عليه وسلم من عذاب النار، وأخبر أنها تتوقد وتتلهب ولا يدخلها إلا الشقي الذي كذب الرسول وأعرض عن الإيمان، وسوف يبعد عن النار التقي الذي يعطي ماله في طاعة ربه ليزكي نفسه، ولا يطلب بما ينفقه رياء ولا سمعة وهو أبو بكر الصديق رضي الله عنـه و أرضاه كان يشتري العبد المسلم فيعتقه تخليصا له من تعذيب قريش. ولفـظ الآية عام في كل من يتصف بخلال الخـير ولا يفعل الخير جزاء على نعمة أنعم بها عليه أحد فيما سبق فيكون كرد الجميل، لكنه يفعل الخير خالصا لوجه الله تعالى رجاء أن يثيبه الله عليه في الآخرة، ومن حسن الثواب النظر إلى وجه الرب الكريم سبحانه في روضات الجنات، وسوف يرضى هذا المحسن بما يعطيه الله له من الجزاء في الآَخرة على إحسانـه في الدنيـا.

يستفاد من الآيات:

1 - التحذير من النار وأسباب الوقوع فيها.

2 - النار مآل من كذب بالحق وأعرض عن طاعة ربه.

3 - بشارة من أطاع الله وأدى حقوقه بالبعد عن النار.

4 - الإخلاص في الأعمال شرط في قبولها والثواب عليها.


سورة الضحى

تفسـير ســورة الضحـى

سبب النزول:

عندما انقطع الوحي عن الرسول صلى الله عليه وسلم فترة من الزمـن قالت قروش: ودعـه ربه وقلاه فأنزل الله هـذه ا لسورة.

معاني المفردات اللغوية:

معناها

الكلمة

معناها

الكلمة

وفقك إلى أحسن طريق

فهدى

أول النهار

الضحى

فقيرا

عائلا

غطى بظلمته كل شيء

سجى

حائرا

ضالا

تذل

تقهر

سائل الطعام والعلم

السائل

تركك

ودعك

تزجر

تنهر

أبغضك

قلى

خبر على سبيل الشكر.

فحدث

من فقد والده قبل بلوغه

اليتيم

ضمك إلى من يرعاك

آوى

المعنى الإجمالي:

أقسم سبحانه بوقت الضحى و بالليل إذا غطى بظلامه كـل شيء. ولله أن ينقسم بما شاء من مخلوقاته. أما المخلوق فلا يجوز له أن يقسم بغير الله، أقسم سبحانه أنه ما ترك رسوله صلى الله عليه وسلم منـذ اختاره لرسالته ولا أبغضه منـذ أحبه، فهو الحبيب المختار وأن له في الدار الآخرة مـن المقام المحمود والحوض المورود ورفـع الدارجات وغير ذلك ما يجعله يزهد في الدنيا وما فيها، فالآخرة خير له من الدنيا، ولسوف يعطيه الله في الآخرة من كـل ذلك حتى يرضى. ثم أخـذ سبحانه يعدد نعمه على رسوله منذ طفولته ليقيس عليها مـا يستقبل من نعم الله فتطيب نفسه ويقوى رجاؤه في الله: وجه الخطاب إليه قائلا: ألم تكن يتيما بفقدك أبويك في طفولتك فآواك إلى عمك أبى طالب فكفلك. ووجدك ضالا عن معرفة الشريعة فهداك إليها، ووجدك فقيرا فأغناك عمن سواه، و غناؤه صلى الله عليه وسلم هو أن الله أعطاه الكفاف وجعله قانعا بما أعطاه. وفي الحديث " ليس الغنى عن كثرة العرض ولكـن الغنى غنى النفس " ثم ذكر سبحانه ثلاث وصايا وصى بهـا رسوله صلى الله عليه وسلم- والخطاب عـام- وصـاه بعدم إذلال اليتيم وإهانته وغلبته على حقه بل يتلطف به ويحسن إليه، ووصاه بعدم زجر السائل و نهره بل يرده بلين ولطف، ووصاه أيضا بأن يتحدث بنعم الله عليه، والمراد بنعم الله جميع النعم ويدخل فيها نعمة النبوة، وتعليم القرآن والشريعة. فهو مـن التبليغ الذي يشمله معنى التحدث بالنعمة.

يستفاد من الآيات:

1 - تطييب قلب الرسول صلى الله عليه وسلم ليطمئن بأن ربه لم يتركه ولم يبغضه.

2 - بشارته عليه الصلاة والسلام بأن مـا أعد له في الآخرة خير من الدنيا وما فيها.

3 - امتنان الله على عبده ورسولـه صلى الله عليه وسلـم بتعداد بعض نعمه عليه.

4 - الوصية بالعطف على اليتيم والرفق به.

5 - النهي عن رد السائل بعنف ويدخل في ذلك سائل المـال وسائل العلم.

6 - الأمر بالتحدث بنعم الله على سبيل الثناء والشكر لله تعالى.


تفسير سورة الإنشراح

تفسـير سـورة الانشـراح
معاني المفردات اللغوية:
معنـاها | الكلمة | معنـاها | الكلمة
الصعوبة والشدة | العسر | نبسط ونوسع ونفسح | نشرح
حططنا | وضعنا | السهولة واللين | اليسر
الحمل الثقيل | وزرك | اتعب في عبادة ربك | انصب
أثقل | أنقض | اتجه إلى الله تعالى | ارغب
المعنـى الإجمالـي:
{ألم نشرح} استفهام بمعنى التقرير، أي قد شرح الله صدر نبيه وشرح الصدر باتساعه للعلم وتنويره بالحكمة والمعرفة. وما بعده من الآيات نعم يعددها الله على رسوله، ووضع الله عنه وزره وحط عنه ما سلف منه في الجاهلية، فهو كقوله تعالى {ليغفر لك الله ما تقدم من ذنبك وما تأخر} هذا الوزر أثقل ظهر الرسول صلى الله عليه وسلم فصار عليه كالحمل الثقيل فرفعه الله عنه، ورفـع ذكره عليه الصلاة والسلام فلا يذكر اسم الله إلا ويذكر اسم رسولـه معه: في الأذان والخطب: في التشهد والدعاء وفي غير ذلك وهو أعظم رفعة لشأنه صلى الله عليه وسلم.
وبعد هذه النعم أخذ يسليه سبحانه عن معاناة الشدائد في جهاد المشركين والصبر على أذاهم ويذكر سبحانه أنه قد أنعم عليه بالنعم السابقة وسوف يبدله من عسره الذي هو فيه وشدته التي يعانيها. وكرر سبحانه الوعـد له بذلك ليعظم رجاؤه، ولهـذا قـال صلى الله عليه وسلم عندمـا أنزلت عليه هذه الآية: أبشروا ... قد جاءكم اليسر لن يغلب عسر يسرين. وبعد أن عدد عليه نعمه ووعده باليسر والنصر وإظهاره على أعدائه أمره أن يتفرغ لعبادة ربه بحيث تكون كل أوقـاته عـامرة بهـا، فلا يفرغ مـن عبـادة إلا ويتبعهـا بأخرى طاعة لله وشكرا له. وأمره أيضا أن يعلق قلبه بالله وحده بحيث لا يرغب في كل أحواله إلا إليه، لا إلى أحد غيره.
: يستفاد من الآية
1 - امتنان الله تعالى على نبيه صلى الله عليه وسلم بتعداد نعمه عليه.
2 - البشارة للنبي صلى الله عليه وسلم بأن كل عسر يعقبه يسر ليطمئن قلبه ويعظم رجاؤه.
3 - حثه صلى الله عليـه وسلـم على التفـرغ للعبادة والاستمرار عليها شكرا لله سبحانه.


تفسير سورة التين

تفسـير ســورة التــين
معاني المفردات اللغوية:
معناها | الكلمة | معناها | الكلمة
مكة المكرمة | البلد الأمين | هما الشجرتان المعروفتان وثمرهما المأكول المعروف | التين والزيتون
في أعدل وجه وأكمل | في أحسن
الجبل الذي كلم الله عليه موسى عليه السلام | طور سينين | صورة | تقويم
الجزاء والحساب | الدين | ممنون غير مقطوع | غير

المعنى الإجمالـي:

أقسم سبحانه بهاتين الشجرتين لكثرة شجرهما وثمرهما، ولأن نباتهما في أرض الشام محـل نبوة عيسى عليـه السلام، {وطور سينين} محل نبوة موسى عليه السلام، {وهذا البلد الأمين} مكة محل نبوة محمد صلى الله عليه وسلم. فأقسم الله تعالى بهذه المواضع المقدسة التي اختارها وابتعث منها أفضل الأنبياء وأشرفهم، ولله أن يقسم بما شاء من مخلوقاته. أما المخلوق فلا يجوز له أن يقسم بغير الله، وجواب القسم. {لقد خلقنا الإنسان في أحسن تقويم}. وفي هذه الآية يخبر سبحانه أنه خلق الإنسان في أحسن صورة وشكل معتدل القامة مستويا على عكس الحيوان، ولكن الإنسان غفل عمـا ميز به عن سائر المخلوقات، وعمل بمعاصي الله، وأعرض عما ينفعه في معاده، من أجل ذلك جعل الله مرده أسفـل سافلين إلى النار في الآخرة، إن تمادى في غيـه ولم يعمـل بطاعة ربه ويتبع رسله، أما المؤمن الذي يعمل الصالحات فإنه لا يرد إلى النار بل يعطى جزاء أعماله أجرا غير مقطـوع، ثـم خاطب الله الإنسان قائلا له: أي سبب يحمك أيها الإنسان على التكذيب بالمعاد والجزاء على الأعمال بعد أن ظهـرت لك البراهين واضحة في خلقك وانتقالك من حـال إلى أخرى؟، ومـن قدر على الخلق قدر على إعادته أليس الله بأعدل الحاكمين قضاء وحكما؟، ومن عدله جعل المعاد لينتصف للمظلوم من الظالم.

يستفاد من الآيات:

1 - في الإقسام بالتين وما بعده تشـريف لها وتعظيـم لأماكنها.

2 - امتنان الله على الإنسان حيث جعله في أحسن صورة وأكمل خلق.

3 - النار مآل من أعرض عن الله ولم يقم بشكر نعمه.

4 - وعد من آمن وعمل صالحا بالنعيم الدائـم والأجر الذي لا ينقطع.

5 - الإنكار على من كذب بالبعث والجزاء.

6 - التقرير بأن الله أعدل الحاكمين قضاء وحكما.


تفسير سور ة النبأ

تفسـير ســورة النــبأ
من الآية 1-16 من الآية 17-20 من الآية 21-36 من الآية 37-40
إلى الأعلى
معاني المفردات اللغوية:
معناها | الكلمة | معنـاها | الكلمة
قوية محكمة | شدادا | عن أي شيء | عم
وقادا | وهاجا | الخبر الهائل | النبأ العظيم
السحاب | المعصرات. | ردع وزجر | كلا
منصبا بكثرة | ثجاجا | ممهدة | مهادا
بساتين | جنات | أصنافا ذكورا و إناثا | أزواجا
ملتفة بالشجر | ألفافا | راحة لأبدانكم | سباتا
 |  | ساترا بسواده | لباسا
 |  | وقتا لطلب المعيشة | معاشا
المعنى الإجمالي:
ينكر الله تعالى على المشركين تساؤلهـم عن البعض لي يوم القيامة، وهو النبأ العظيم الشأن الذي اختلفوا في أمره وغدوا فيه بين رجلين: منكر له، أو شاك في أمره، ثم تهددهم سبحانه وتوعدهم بما يحل بهم في ذلك اليوم. وأعيدت الآية بثم لتأكيد وقوع ما كذبوه وأنكروه، وسيعلمون عـاقبة تكذيبهـم في الآخرة عندما تتكشف الأمور، ثم بين تعالى قدرته العظيمة والتي يستنتج منها أن من كان قادرا على إيجاد هذه الأمور العظيمة فهو على الإعادة والبعث أقدر. فذ كر سبحانه أنه جعل الأرض ممهدة يقيم عليها الناس والدواب، وهي ثابتة قارَّة وأرساها بالجبال لئلا تضطرب، وجعل من الخليقة ذكرا وأنثى، وجعل النوم راحة للأبدان من الكد والتعب في طلب المعاش، وجعل الليل ساترا للعباد بظلامه، وعلى عكسه النهـار جعل مبصرا نيرا ليتمكن الناس فيه من التكسـب. وخلق سبـع سموات محكمة متقنة الخلق ليس فيها شقوق ولا فطور. وجعل الشمس مضيئة منيرة، وأنزل من السحاب مطرا كثيرا متتابعا ليخرج به أنواع الحبوب والأعشـاب، وليخرج به البساتين الناضرة والحدائق التي فيها من جميـع الثمار المتنوعة.
يستفاد من هذه الآيات:
1- وجوب الإيمان بالبعث يوم القيامة.
2- التهـديد والوعيد لمن أنكر البعث أو شك في أمره.
3- الدلالة على عظمة الله سبحانه وقدرته.
4- امتنان الله على عباده بتعداد بعض نعمه عليهم ليعبدوه وحده وليستعينوا بنعمه على طاعته شكرا له.

إلى الأعلى
معاني المفردات اللغوية:
معناها | الكلمة | معنـاها | الكلمة
جماعات | أفواجا | يوم القيامة | يوم الفصل
السراب هباء وهو شعاع يـراه الرائي في شدة حر الشمس فإذا اقترب منه لا يرى شيئا | سرابا | وقتا للثواب والعقاب | ميقاتا

المعنى الإجمالي:

بعد أن وجه سبحانه أنظار العباد إلى دلائل قدرته الباهرة مستدلا بها على البعث. أخبر عن يوم القيامة الذي يتساءل عنه المكذبون أنه يوم عظيم، وأن له وقتا محددا وذلك يوم ينفخ في الصور للبعث والخروج من القبور، حيث يأتي الناس إلى موضع العرض زمرا كل أمة مع رسولها، وحيث تتشقق السماء فتكون طرقا ومسالك لنزول الملائكة وتصير ذات أبواب، وتزحزح الجبال عن أماكنها فلا يكون لها ثبـات بل تكون كالسراب يراه الرائي من بعد فإذا اقترب منه لا يرى شيئا.

يستفاد من هذه الآيات:

1- الإيمان بالنفخ في الصور. وقيام الناس من القبور للحساب.

2- الدلالة على عظم يوم القيامة وِشدة أهواله.

إلى الأعلى

معاني المفردات اللغوية:

معنـاها

الكلمة

معناها

الكلمة

جمع كاعب وهي الفتاة التي استدار ثديها.

كواعب

موضعا للرصد

مرصادا

مستويات في العمر

أترابا

مرجعا

مآبا

ممتلئة

دهاقا

مقيمين

لابثين

باطلا

لغـوا

مددا طويلة

أحقابا

كثيرا وافيا

حسابا

ماء حارا

حميما

قيحا وصديدا

غساقا

موافقا لعملهم

وفاقا

ضبطناه

أحصيناه

نجاة

مفازا

المعنى الإجمالي:

بعد أن ذكر سبحانه يوم الفصل وما يكون فيه من أهوال، ذكر ما يكون بعد ذلك من المرور على متـن جهنم، وما أعده الله للكافرين من العذاب له وما هيأه للمتقين من النعيم فبين سبحانه أن النار معدة للكافرين المكذبين لرسل الله وسيمكثون فيها دهورا طويلة، كلما انقضى زمن تجدد لهم زمن آخر، وهم على ذلك لا يجدون في جهنم طوال هذه المدة ما يبرد جلودهم ولا ما يدفع ظمأهم إلا ماء حـارا يشوي وجوههـم وصديد في غاية النتن وكراهة المذاق. وهذا العذاب الذي نزل بهم هو وفق أعمالهم في الدنيا وكفرهم بالله وتكذيبهم لرسله، ولأنهـم كانوا في الدنيا لا يخافون أن يحاسبوا على أعمالهم، ولا يعتقدون بوجود دار يجزون فيها على سيئاتهـم. وكـانوا يكذبون بجمع الأدلة والبراهين الدالة على توحيد الله والنبوة والمعاد وجميع ما جاء به القرآن. وقد أحصى الله كل أعمال العباد وكتبها عليهـم وسيجزيهم بها إن خيرا فـخير وإن شرا فشر. ويقال لأهل النار تيئيسا لهـم من انقطاع العذاب وإخبارا لهـم بالزيادة منه ألوانا (فذوقوا) ما أنتم فيه من العذاب، فكل وقت وحين يزداد عذابهم. و بما أن هذا التهديد والوعيد الشديد معد لمن كفر بالله وكذب رسله وخالف الأوامر الشرعية فإن من الواجب على المسلم أن يتمسك بدينه وينقاد لأوامر الشرع ليفوز بما أعد الله للمطيعين. فقد أوضح سبحانه في هذه الآيات مآل المتقين فذكر أن لهم مفازا وبعدا عن النار، وأن لهم بساتين فيها أصناف الأشجار الزاهية المثمرة. ولهم زوجات نواهد الثديين في غاية الشباب والفتوة والقوة والنضارة على سن متقارب، ولهم كأس من الخمر ملأى متتابعة، ومع هذا الشراب لا تتغير عقولهم فيحدث منهم ما يحدث من الشاربين في الدنيا من الكلام الباطل وتكذيب بعضهم بعضـا، وإنما أعطاهم الله هذا الثواب الجزيل بفضله وإحسانه جزاء أعمالهم التي وفقهم لها سبحانه.

بعض ما يستفاد من الآيات:
1- شدة عذاب من طغى وكذب بالحساب وأن مآله جهنم.
2- الدلالة على أن الجزاء من جنس العمل.
3- سعة علم الله وإحاطته بجميع ما يعمله العباد.
4- وعد المتقين بالفوز والنجاة والنعيم.
5- شارب الخمر في الآخرة لا يعتريه ما يحصل لشاربها في الدنيا من ذهاب العقـل واللغو ونحوه.
إلى الأعلى
معاني المفردات اللغوية:
معناها | الكلمة | معنـاهـا | الكلمة
اليوم المحقق الوقوع | الحق | جبريل | الروح
مرجعا | مآبا | مصطفين | صفـا
 |  | قولا صحيحا | صوابا

المعنى الإجمالي:

بعد أن ذكر سبحانه ما أعده للمتقيـن وما أعطاهم من العطايا العظيمة أخبر عن عظمته وجلاله، وأنه خالق السموات والأرض وما فيهما وما بينهما والمدبر لشئونهم والمتصرف فيهم. وأنه الرحمن الذي شملت رحمته كل شيء، ولا يقدر أحد من الخلائق على مخاطبته، وذلك يوم القيامة يوم يقوم الروح وتقوم الملائكة مصطفين لا يقدر أحد منهم أن يتكلـم إلاّ من أذن له في الكلام، وأن يكون ما تكلم به صوابا. ثم نوه سبحانه عن عظمة يوم القيامة بأنه اليوم الذي لا شك في وقوعه، قمن شاء الأمن فيه فليتخذ وسيلة بطاعـة الله والعمل الصالـح الذي يقربه من ربه وينال به الأمن من عذابه. وعاد سبحانه لتخويف الكفار وإنذارهم فقال تعالى: إنا حذرناكم- وأنتم في دار العمل - من العذاب يوم القيامة، وهو قريب لتأكد وقوعه، عندما ينظر المرء ما قدم من أعمال صالحة وسيئة وما صنعه في الدنيا من خير وشر، فيستبشر المؤمن بوعـد الله له على الجزاء الحسن. أما الكافر فيود حين يرى العذاب وحين يشهد أن كل أعماله السيئة قد سطرت عليه يود أنه كان في الدنيا ترابا ولم يخلق ولم يخرج إلى الوجود. نسأل الله السلامة.

يستفاد من الآيات:

1- الدلالة على توحيد الربوبية.

2- ثبوت الشفاعة لمن أذن له تعالى.

3- وجوب الإيمان بيوم القيامة.

4- وعيد شديدة للكافرين بالعذاب يوم القيامة ووعد للمؤمنين الصادقين بالنجاة والأمن في ذلك اليوم.


تفسير سورة العلق

تفسـير ســورة العلـق

من الآية 1-8 من الآية 9-19

إلى أعلى

معاني المفردات اللغوية:

معناها

الكلمة

معناها

الكلمة

بالمال والقوة

استغنى

دم جامد

علق

الرجوع بعد الموت

الرجعى

الذي هو أكرم من كل كريم

الأكرم

يتجاوز الحد

ليطغى

المعنى الإجمالي:

الخطاب بكلمة {اقرأ} موجه إلى الرسول صلـى الله عليه وسلم أول نزول الوحـي عليه إذ كان يتعبد في غار حراء، فجاء جبريل بوحي الله وابتدأه بقوله: {اقرأ باسم ربك} أي اقرأ ما أنزل إليك من القرآن مفتتحا باسم ربك الذي خلق جميع المخلوقات. ثـم خص الإنسان بالذكـر من بين المخلوقات لشرفه ولأنه هو المخاطب بـالتنزيل. وأخذ يفصل سبحانه في خلق الإنسان، فذكر أنه خلقه من علق، ذكره بلفظ الجمع لأنه أراد بالإنسان الجميـع، والإنسان هو ابن آدم، ثم كرر الأمر له بالقراءة للتأكيد ثم قال {اقرأ و ربك الأكرم} البالغ أقصى حدود الحلم والكرم فلا يعجل بالعقوبة على عباده بل يعفو ويتجاوز. ست سيئاتهم، ومن عظيم نعمه وكرمه أنه علم الإنسان الخط بالقلم، ونقله بذلك من ظلمه الجهل إلى نور العلم ولولا الكتابة لما دونت العلوم ولما استقامت أمور الدين والدنيا، ولهذا قال تعالى: {علم الإنسان ما لم يعلم} بالكتابة علمه ما لم يكن يعلمه من العلوم النافعة والكتب المنزلة. ثم أخبر سبحانه عن حال الإنسان وجهلـه ومن دلائل ذلك الجهل أن الغنى يطغيه و بـدأ ذلك بقوله {كلا} حقا ثم قال: إنه إذا رأى نفسه كثير المال واسع الثروة يرفل في النعيم طغى وتجاوز حده وتمرد. قيل: إن هذه وما بعدها في أبى جهل، وقد توعده الله سواء كان أبا جهل أو غيره بما لعله أن يزجره قائلا: إن المرجـع والمصير إلى الله، وسوف يحاسب كل إنسان عن ماله من أين جمعه وفيم أنفقه.

يستفاد من الآيات:

1 - من أعظم نعم الله على نبيه محمد صلى الله عليه وسلم الأمر له بالقراءة باسم خالق الأكوان، وفى هذه القراءة نعمة وفضل لأمته صلى الله عليه وسلم إلى أن تقوم الساعة.

2 - امتنان الله على الإنسان بإيجاده من العدم وبيان بعض أطوار خلقه في بطن أمه.

3 - وصفه تعالى بأنه أكرم الأكرمين، ومن كرمـه أنـه علم الإنسان ما ينفعه في دينه ودنياه.

4 - وعيد من استعمل نعم الله في معاصيه ونسي أن المعاد إليه تعالى.

إلى أعلى

سبب النزول:

ما روى أن أبا جهل مر برسول اللـه صلـى اللـه عليـه وسلم وهو يصلي عند البيت فـقال: ألم أنهك عن هذا؟ فأغلظ له رسول الله صلى الله عليه وسلم في القول، فقـال أبو جهل: بأي شيء تهددني؟ أما والله إني لأكثر أهل هذا الوادي ناديا؟ فأنزل تعالى هذه الآيات. وهذا عام لكل ناه عن الخير ولكل منهي عنه وإن كان سبب النزول أبو جهل حين نهـى رسـول الله صلى الله عليه وسلم عن الصلاة وآذاه.

معاني المفردات اللغوية:
معناها | الكلمة | معناها | الكلمة
الملائكة الموكلون بالإشراف على تعذيب أهل النار | الزبانية | أعرض عن الإيمان | تولى
شعر مقدم الرأس | الناصية | السفع الجذب بشدة | لنسفعا
تقرب إلى الله بالعبادة | اقترب | أهل مجلسه | ناديه
المعنى الإجمالي:
يذكر تعالى في هذه الآيات طرفا من عداء أبى جهل وهو من أقرب الأقربين لرسوله صلى الله عليه وسلم مبتدئـا ذلك بقوله: {أرأيت} ألا تخبرني إن كان هذا الذي تنهـاه عن الصلاة عند البيت على هدى من ربه أو كان يأمر بالإخلاص والتوحيد، أليس يكون ناهيه عن الصـلاة هالكـا؟ ثم توعد سبحانه هذا الناهي بصيغة الاستفهام التقريري قائلا: أما علم أن الله يراه ويعلم فعلـه ويسمـع كلامـه وتهديده وسيجازيه عليه؟. ثم زاد في توعد هذا الناهي وتهديده قائلا: إنه إن لم ينته عن إيذاء الرسول وتكذيبه لنأخذن بناصيته يوم القيامة فتطوى مع قدميه ويطرح في النار.. ووصف ناصية هذا الطاغية بأنها ناصية كاذبة في قولها خاطئة في فعلها والمراد صاحبها. ثم قال تعالى: {فليدع ناديه} ليدع قومه وعشيرته وليستنصر بهم إن كانوا يستطيعون نصره. وأما نحن فإننا {سندع الزبانية} ملائكة العذاب الغلاظ الشداد. قال ابن عباس رضي الله عنهما: " لو دعـا ناديه لأخذ ته ملائكة العذاب من ساعته " ثم أمر الله رسوله بعصيان هذا الناهي المعتدي كما أمره بعبادته والاقتراب منه: واللجوء إليه والصلاة له، وعبر عن الصلاة بجزء منها وهو السجود.
يستفاد من الآيات:
1 - الإنكار على من نهى عن المعروف وأمر بالمنكر ووعيده بأن الله مطلع عليه وسيجازيه يوم القيامة.
2 - وعيد من أصر على أفعاله القبيحة ولم ينتفع بالمواعظ والنواهي بأن الله سيعجل له العقوبة.
3 - الأمر للرسول عليه الصلاة والسلام بالاستمرار على عبادة ربه والتقرب إليه وعدم الالتفات إلى من يخـالف أمره.


تفسير سورة القدر

تفسـير ســورة القـدر

معاني المفردات اللغوية:

معناها

الكلمة

معنـاها

الكلمة

جبريل عليه السلام

الروح

الشرف والعظم

القدر

انبثاقه

مطلع الفجر

أعلمك

أدراك

تهبط

تنزل

المعنى الإجمالي:

يخبر الله سبحانه أنه أنزل القرآن في ليلة القدر، روي عن ابن عباس وغيره قال: أنزل الله القرآن جملة واحدة من اللوح المحفوظ إلى بيت العزة من السماء الدنيا، ثم نزل مفصلا بحسب الوقائع في ثلاث وعشرين سنة على رسول الله صلى الله عليه وسلم، وسميت ليلهَ القدر لعظـم قدرها وفضلها عند الله، ولأنه يقدر فيها ما يكون في العام من الآجال والأرزاق وجميع ما يقدر في تلك السنة، ثم قال سبحانه معظما شأنها: {وما أدراك ما ليلة القدر}، وبين مقدار فضلها بقوله: {ليلة القدر خير من ألف شهر}، العبادة فيهـا وإحياؤها بالطاعة يعدل عبادة ألف شهر ليس في شهر منها ليلة القدر، ثم أخبر عن زيادة فضلها وكثرة بركتها. أن الملائكة يكثر تنزلهم فيهـا، وينزل معهـم جبريـل، ينزلـون بكل أمر من الخير والشر قدره الله، ونزولهم بأمر الله سبحانه، ثـم زاد في فضلها فقال: إنها سلام وخير كلها ليس فيها شر إلى مطلع الفجر. وإن الملائكة تسلم فيها على المؤمنين في الأرض. صح عن رسول الله صلى الله عليه وسلم أنه قال في فضل قيامها: " من قام ليلة القدر إيمانا واحـتسابا غفر له ما تقدم من ذنبه "، وقال في وقتها " التمسوها فـي أوتار العشر الأواخر من رمضان " أي الأيام الفردية من الثلث الأخير من كـل رمضان.

يستفاد من الآيات:

1 - فضل القرآن الكريم و علو قدره وأنه أنزل في ليلة القدر.

2 - فضل ليلة القدر وعظمها وأنها تعدل ألف شهر خالية منها.

3 - الحث على اغتنام مواسم الخير كهذه الليلة الشريفة.


تفسير سورة البينه

تفسـير ســورة البينـة
من الآية 1-5 من الآية 6-8
إلى أعلى
معاني المفردات اللغوية:
معنـاها | الكلمة | معنـاها | الكلمة
عادلة مستقيمة | قيمة | اليهود والنصارى | أهل الكتاب
مستقيمين على ملـة إبراهيم عليـه السلام ودين محمد صلى الله عليه وسلم | حنفاء | عباد الأصنام | المشركين
الحجة الواضحة | البينة | مفارقين ما هم عليه من الكفر | منفكين
 |  | طاهرة من الكذب و الباطل | مطهرة
المعنى الإجمالي:
يخبر الله سبحانه أن أهل الكتاب والمشركين لم يكونوا منتهين عن كفرهم حتى جاءهم رسول الله صلى الله عليه وسلم وهو الحجة الواضحة، أتاهم بالقرآن ودعاهم إلى الإسلام والإيمان فآمن به فريق من كل من الصنفين. ثم وضح البينة بقوله: {رسول من الله يتلو صحفـا مطهـرة} يقرأ القـرآن، والقرآن مكتوب في صحف وصفهـا سبحانه بأنها مطهرة من الباطل والكذب، {فيها} في الصحف {كتب} مكتوب فيها أحكام عادلة مستقيمة والمراد بها القرآن فيه أحكام الحلال والحرام وغير ذلك، ثم أخبر سبحانه أن أهل الكتاب كانوا مجتمعين على صحة نبوة الرسول محمـد صلى اللـه عليه وسلم إذ كانوا يعلمون من كتبهم أمر بعثه، فلما بعث اختلفوا فيه وتفرقوا فآَمن به بعضهم وكفر به آخرون. ثم أخبر سبحانه أن أهل الكتاب لم يؤمروا في كتبهـم إلا بعبادة الله وحده و بإخلاص الدين له و بأن يكونوا {حنفاء} مؤمنين بجميـع الرسل مائلين عن الأديان كلها إلى دين التوحيد، و أمروا أن يقيموا الصلاة ويؤدوها في أوقاتها، وأمروا بإعطاء الزكاة الواجبة متى وجبت وهى حق المال، ومجموع هذه الأمور هي الملة المستقيمة العادلة.
يستفاد من الآيات:
1 - بيان أن أهل الكتاب والمشركين لم يزالوا على كفرهم حتى جاءهم الرسول صلى الله عليه وسلم.
2 - انقسام أهل الكتاب بعد بعثه عليه الصلاة والسلام إلى قسمين مؤمن وكافر.
3 - فضل القرآن الكريم وسلامته من الكذب والزور والباطل.
4 - الغاية المطلوبة من بعث الرسل وإنزال الكتـب إفراد الله بالعبادة وإخلاص التوحيد له تعالى.
5 - الصلاة والزكاة من أركان الإسلام لا يصح بدونهما، فمن ترك ركنا من أركان الإسلام فقد كفر.
إلى أعلى
معاني المفردات اللغوية:
معناها | الكلمة | معنـاها | الكلمة
خاف | خشي | الخليقة | البرية
 |  | دار إقامة ومكث | جنات عدن
المعنى الإجمالي:
أخبر سبحانه عن حال الأشقياء والسعداء في الآخرة فقال:
إن الكفرة من أهل الكتاب والمشركين يدخلهم الله في الآخرة نار جهنم خالدين فيهـا لا ينفـك عنهـم عـذابـا لأنهـم بكفرهم وتكذيبهم صاروا شر الخليقة فجازاهم الله بالعذاب الأليم في جهنم. و على عكسهم المؤمنون الذين يعملون الأعمال الصالحة يتقربون بها إلى الله هم خير الخليقة جازاهم الله في الآخرة بالدخول في جنات عدن لا يتحولون عنها، فهي جنات إقامة لا انقضاء لها. ووصف سبحانه هذه الجنان بأن الأنهار تجـري مـن تحتهـا، وهـم خـالدون في هذه الجنـات لا يموتون ولا يرتحلون، وقد رضي الله عنهم بقبول أعمالهـم ورضوا عن الله لما أتاهم من الثواب في الجنة، وهذا الرضاء وحسن الجزاء لكل من خاف ربـه فى دنياه وانتهـى عـن معاصيه.
يستفاد من الآيات:
1 - وصف الكافرين بأنهم أشر الخلق و أن مآلهم النار خالدين فيها وبئس المصير.
2 - وصف من آمن بالله وصدق رسله بأنهم خير الخلق وأن مآلهم الجنة خالدين فيهَا أبدا.
3 - إثبات صفة الرضا لله تعالى على ما يليق بجلاله وعظمته من غير تكييف أو تشبيه أو تمثيل أو تحريف.


تفسير سورة الزلزله

تفسـير سـورة الزلزلـة
معاني المفردات اللغوية:
معناها | الكلمة | معنـاها | الكلمة
ينصرفون من موقف الحساب | يصدر الناس | اهتزت واضطربت | زلزلت
من ما في جوفها من دفائن خير وشر | أثقالها | تحريكها الشديد | زلزالها
زنة نملة صغيرة | مثقال ذرة | فرقا متفاوتين | أشتاتا
 |  | تخبر عما عمل عليها من خير أو شر | تحدث

المعنى الإجمالي:

يقول الله تعالى: إذا تحركت الأرض حركتها الشديدة لقيام الساعة، وإذا أخرجت الأرض ما في بطنها من الأموات وما في داخلها من الكنوز فألقته على ظهرهـا، واستنكـر الإنسان أمرها حيث اضطربت بعد الاستقرار والسكون، في ذلك اليوم تحدث الأرض وتخبـر بمـا عمـل العـاملون عليها وتشهد عليهم بأعمالهم، قال أبو هريرة رضـى الله عنه: قرأ رسول الله صلى الله عليه وسلم هذه الآية {يومئذ تحدث أخبارها} فقال : " أتدرون ما أخبارها "، قالوا الله ورسوله أعلم قال: " فإن أخبارها أن تشهد على كل عبد وأمة بما عمل على ظهرها، تقول: عمل على كذا وكذا، قال: فهذه أخبارها ". وهذا الإخبار والتحدث من قبل الأرض بسبب أن الله تعالى أوحى إليها أن تتحدث وأذن لها فـي ذلك. ثم أخبر سبحانه أنه في ذلك اليوم يرجـع النـاس من موقـف الحساب متفرقين أنواعا وأصنافا بين شقي وسعيد، فآخذ ذات اليمين إلى الجنة وآخذ ذات الشمال إلى النار، وصدورهم هذا من موقف العرض والحساب ليروا جزاء أعمالهم التي عملوها في الدنيا ولينزلوا منازلهم من الجنة أو النار حسب ما تؤهلهم له أعمالهم، فمن يعمل في الدنيا وزن نملة صغيرة أصغر ما تكون من النمل من خير أو شر يلق جزاءه في الآخرة.

يستفاد من الآيات:

1 - عظم يوم القيامة وشدة أهواله.

2 - الإيمان بأن الأرض تشهد يوم القيامة بما عمل على ظهرها من خير وشر استجابة لأمر ربها سبحانه.

3 - انقسام الناس يوم الجزاء والحساب إلى فريقين فريق إلى الجنة، وفريق إلى النار.

4 - الترغيب في فعل الخير ولو قليل، والترهيب من فعل الشر ولو حقيرا.


تفسير سورة العاديات

تفسـير سـورة العاديـات
معاني المفردات اللغوية:
معنـاها | الكلمة | معنـاها | الكلمة
غبارا | نقعا | الخيل تعدو بسرعة | العاديات
جـحود | لكنود | الصوت الذي يسمع من الفرس حين تعدو | ضبحا
بعث وأخرج | بعثر | بخيل ممسك | لشديد
بحوافرهـا إذا سارت مسرعة في الأرض ذات الحجارة | فدحا | الخيل تورى النار حصل ما في الصدور أظهر وأبرزا | الموريات
 |  | الإغارة والهجوم | فالمغيرات

المعنى الإجمالي:

أقسم الله سبحانه بالخيل حين تعدو بأصحابها للغزو في سبيل الله، فتصبح أجوافها إذا عدت، وتورى النار بحوافرها إذا اصطكت بالحجارة من شدة العدو، وتغير صباحا بأصحابها فتثير الغبار وتتوسط بهم وسط جمع العدو. ولله أن يقسم بما شاء من مخلوقاته أما المخلوق فلا يجوز له أن يقسم بغير الله. أقسم سبحانه بكل ذلك أن الإنسان لنعم ربه لجحود، وأن الله على كفر الإنسان لنعم ربه لشهيد. وأن الإنسان لشديد الحرص على المال بخيل به لشـدة حبه له. أفلا يعلم هذا الإنسان الكنود لنعم الله الشديد الحرص والحب للمال أن القبور سوف تبعثر يوم القيامة ويخرج فيما فيها من الأموات ليوم البعث؟! وسوف يبرز ما يكون مكنونا فـي الصـدور مستـورا في النفوس، فيحاسب الله العباد ويجازيهم عليه يوم الجزاء، فهو عليم بهم فـي ذلك اليوم ولا يخفى عليه منهم خافية. وكل الآيات التي وردت بعد ذلك القسم جواب له.

يستفاد من الآيات:

1 - فضل الخيل وعلو مكانتها من بين سائر الحيوانات لما لها من فوائد عظيمة في الجهاد في سبيل الله.

2 - وصف الخيل في الهجوم وفى المعركـة، وأثرهـا في الحروب.

3 - من طبيعة الإنسان جحود نعم الله والتهاون بأداء حقوقه الواجبة إلا من هداه الله ووفقه.

4 - الوعيد الشديد لمن جحد نعم الله بأنه تعالى مطلع عليه.

5 - الإنسان مجبول على حب المال شديد الحرص عليه.

6 - التذكير بيوم القيامة وأن الله مطلع على السرائر وما تخفيه الصدور.


تفسير سورة القارعه

تفسـير سـورة القارعـة

معاني المفردات اللغوية:

الكلمة | معناها | الكلمة | معنـاها
القارعة | من أسماء القيامة | العهن | الصوف
أدراك | أعلمك | المنفوش | المندوف
الفراش | حيوان حقير أحمق يتهافت على النار | أمه | مسكنه
الهاوية | من أسماء جهنم | المبثوث | المتفرق
نار حامية | شديدة الحرارة |  |

المعنى الإجمالي:

القارعة من أسماء القيامة سميت بذلـك لأنها تقرع القلوب بالفزع، {ما القارعة} استفهام عن القارعة معناه: أي شيء هي القارعة؟ وأعاد سبحانه الاستفهام في الآية الثـالثة تعظيما لشأن القارعة و تهويلا لأمرها {وما أدراك ما القارعة} ثم فسر ذلك بقوله: {يوم يكون الناس كالفراش المبثوث} شبه الناس عند البعث بالفرش في انتشارهم وتفرقهم وذهابهم ومجيئهم وحيرتهم مما هم فيه، ثم شبه الجبال بالصوف المنفـوش في خفة سيرها حتى تستوي مـع الأرض، ثم ذكر الله مـا يكون بعـد ذلك من وزن الأعمال، فمن ثقلت موازين أعماله ورجحت حـسناته على سيئاته فهو في عيش مرضي يرضاه صاحبه في الجنة. وعلى عكسه من خفت موازين أعماله ورجحت سيئاته على حسناته فسكنه النار، يسمى المسكن أمَّا لأن الأصل في السكون يكون إلى الأمهات، سميت الهاوية بذلك لأنه يهوى فيها إلى أسفلها. ثم استفهم سبحانه عن الهاوية لتهويل أمرها وفسرها بقوله: {نار حامية} شديدة الحـرارة قوية اللهب.

يستفاد من الآيات:

1 - وصف يوم القيامة وما فيه من الأهوال والشدائد.

2 - الإيمان بوزن الأعمال يوم القيامة.

3 - السعيد من ثقلت موازينه بالحسنات والأعمال الصالحة.

4 - الشقي من رجحت سيئاته بحسناته.

5 - تعظيم وتهويل أمر النار والتخويف منها.


تفسير سورة التكاثر

تفسـير سـورة التكاثـر

معاني المفردات اللغوية:

الكلمة | معناها | الكلمة | معناها
علم اليقين | علما يقينا | ألهاكم | أشغلكم عن طاعة الله
التكاثر | التفاخر بالمال والولد | النعيم | ما يتلذذ به في الدنيا من الصحة والطعم وغيره
 |  | زرتم المقابر | متم ودفنتم في المقابر

المعنى الإجمالي:

يقول الله تعالى شغلتكم المكاثرة والمباهاة بكثرة المال والعدد عن طاعة الله وما ينجيكم من عذابه وتماديتم في ذلك حتى جاءكم الموت ودفنتم في المقابر، ثم أخذ سبحانـه يتوعـد المتكاثرين بقوله {كلا سوف تعلمون} ليزجروا عن هذا التكاثر، وكرر هذا الوعيد مبالغة في الزجر، ومعناه: سوف تعلمون عاقبة تكاثركم وتفاخركم بالمـال والولد واشتغالكم بذلك عن الآخرة إذا نزل بكم الموت، و كرر الزجر في الآية التالية بقوله {كلا} ثم قال بعدها: لو تعملون علما يقينا عاقبة أمركم بعد الموت، لشغلكم ذلك عن التكاثر والتفاخر، ثم توعد سبحانه عباده برؤية النار في الآخرة بأبصارهم، ثم أكد هذا الوعيد بـتكراره معطوفا بثم تغليظا في التهديد و الوعيد قائلا: لترونها رؤية هي اليقين نفسه، ولسوف تسألون في يوم الجزاء عن كل ما أنعم الله به عليهم في الدنيا من النعـم على اختلاف ألوانها.

يستفاد من الآيات:

1 - توبيخ من اشتغل بأمور الدنيا عن طاعة الله.

2 - القبر أول منازل الآخرة، وهو روضة من ريـاض الجنة أو حفرة من حفر النار.

3 - الإيمان بالبعث والجزاء على الأعمال.

4 - الحث على المبادرة إلى الأعمال الصالحة، وترك ما يشغل عن ذكر الله.

5 - التأكيد بأن الإنسان سيرى النار يوم القيامة رأى العين.

6 - الإنسان مناقش يوم القيامة عن نعم الله فيجب الاستعانة بها على طاعة الله شكرا له تعالى.


تفسير سورة النازعات

تفسـير ســورة النـازعـات

من الآية 1-14 من الآية 15-26 من الآية 27-41 من الآية 42-46

إلى الأعلى

معاني المفردات اللغوية:

معناها

الكلمة

معناها

الكلمة

ذليلة

خاشعة

الملائكة تنزع أرواح الكفار

النازعات

وجه الأرض

الحافرة

بشدة وعسر

غـرقـا

بالية

نخرة

الملائكة تقبض أرواح المؤمنين

الناشطات

رجعة خائبة

كرة خاسرة

بسهولة ويسر

نشطـا

صيحة

زجـرة

الملائكة تنزل من السماء مسرعة بأمر الله

السابحات

وجه الأرض

الساهرة

الملائكة تسبـق بـأرواح المؤمنين إلى الجنة

السابقات

الملائكة تدبـر الأمر من السمـاء إلى الأرض بأمر الله

المدبرات

النفخة الأولى

الراجفة

النفخة الثانية

الرادفة

مضطربة خائفة

واجفة

أقسم سبحانه بهذه الأشياء على أن القيامة حق لا ريب فيه، ولله أن يقسم بما شاء من مخلوقاته، أما المخلوق فلا يجوز له أن يقسم بغير الله. وجواب القسم مضمـر: لتبعثـن ولتحاسبن. وقد أقمتم الله تعالى بالملائكـة الكرام وأفعالهم الدالة على كمال انقيادهم لأمره وإسراعهم في تنفيذه، فبين جل شأنه أن الملائكة تنزع أرواح بني آدم، فمنهم من تأخذ روحه بعسر وتبالغ لمحي نزعها من جسده تعذيبـا له وهذه أرواح الكفار. ومنهم من تأخذ روحه برفق وهذه أرواح المؤمنين تقبضها بسهولة كما ينشط العقال من يد البعير إذا حل عنه. وأنها في طريقة قبضها لأرواح المؤمنين تسلها من الجسد سلا رقيقا بسهولة ثم تدعها تستريح كالذي يسبح في الماء فأحيانا ينغمس وأحيانا يرتفع، وأنها أيضا تسبق بأرواح المؤمنين إلى الجنة، وأنها تدبر الأمر من السماء إلى الأرض بأمره عز وجل، فكل منهم موكل بعمله حسب أمره تعالى وتدبيره. ثم حدد الله هذا البعث والحساب بأنه سيحدث يوم تتحرك وتتزلزل الأرض و الجبال ويموت جميع الخلائق لسماع النفخة الأولى، وصفت بما يحدث بحدوثهما، ثم تتلوها النفخة الثانية وبينهما أربعون سنة كما جاء في الحديث. فالأولى تميت كل شيء. والثانية تحيى كل شيء بإذن الله تعالى أي للبعث والحساب، فإذا وقف العبـاد في موقف العرض على الله لحسابهم عندئذ تكون قلوب الكافرين الجاحدين للبعث في الدنيا والمستبعدين لوقوعـه خائفـة، وأبصار أصحابها ذليلة حقيرة مما عاينـت من أهوال يوم القيامة، ذلك لأنهم كانوا لا يصدقون بهذا اليوم، ويقولون في غرابة واستنكار وتعجب هل بعد الموت وبعد أن نصير عظاما بالية نرد إلى أول أمرنا فنصير أحياء؟ أو يقولون: لئن صح هذا البعث وهذه الكرة للحياة بعد الموت فنحن إذا خاسرون لأننا كذبنا بها، وهو استهزاء منهم ومبالغة في الكفر وعدم التصديق بالبعث، فرد الله عليهم قائلا: إنما هي النفخة الأخيرة، إذا أمر الله بها فلا راد لأمره، وسوف يكون جميـع الخلائق على وجه الأرض حين يخرجون من قبورهم إلى المحشر.

يستفاد من هذه الآيات:

1- ما يلاقيه الكافرون من الشدة والعسر عند الموت.

2- سهولة احتضار المؤمن وأن روحه تنزع برفق ويسر.

3- أن المؤمن يرى منزلته في الآخرة بعد موته.

4- وجوب الإيمان بالنفختين.

5- الدلالة على البعث والنشور يوم القيامة.

6- بيان حالة الكفرة وما يغشاهم من الذل والخوف والحسرة يوم القيامة.

إلى الأعلى

معاني المفردات اللغوية:

معناها

الكلمة

معناها

الكلمة

فتخاف

فتخشى

المطهر

الواد المقدس

انقلاب العصاحية

الآية الكبرى

اسم للوادي

طوى

جمع

فحشر

تجاوز الحد في الكفر

طغى

عقوبة

نكال

تطهر من الشرك

تزكى

عظـة

لعبرة

أدلك

وأهديك

المعنى الإجمالي:

يسلي سبحانه رسوله محمدا صلى الله عليه وسلم عن تكذيب قومه بذكر قصة نبي الله موسى عليـه السلام مع فرعون ملك مصر حين أرسله الله ليدعـوه إلى عبادة الله وتوحيده، فقال سبحانه مخاطبا الرسول: هل سمعت أو جاءك خبر {موسى} حين كلمه الله بالوادي المبارك المطهر المسمى {طوى} فقال له : اذهب إلى فرعون فإنه تجاوز الحد في التجبر والتكبر والطغيان، وقل له هل ترغب في أن يتطهر من الآثام وتسلك مسلما تتزكى فيه نفسك وتطيـع به ربك؟ وأدلك إلى عبادة ربك فيصير قلبك خاشعا مطيعا بعد أن كان قاسيا متجبرا؟. وأظهـر موسى لفرعون أدلة واضحة على صدقه بأنه مرسل إليه من عند الله. ومع ذلك كذب فرعون موسع وكذب بالحق الذي جاء به مع وضوح الأدلة عليه. وعصى الله ولم يلتزم الإيمان، بل أخذ يكابر ويزعم أن موسى ساحر وأن ما جاء به هو السحر لا المعجزة الباهرة، وأخذ يسعى في الأرض بالفساد، ومن الفساد أنه جمع السحرة ليقابل بسحرهم وباطلهم الحق الذي جاء به موسى والمعجزة التي أيده الله بها وجمع جنوده وأعوانه، ثم قال لهم: {أنا ربكم} الذي لا رب فـوقي، فانتقم الله منه انتقاما جعله به عبرة ونكالا لأمثاله من الجاحدين، ففي الدنيا بالغرق، وفى الآخرة بالعذاب الأليم في النار، وإن في هذا الانتقام الذي انتقمه الله من فرعون حين كذب وعصى لعظة لمن يتعظ، وزجرا لمن يزدجر.

يستفاد من الآيات:

1- تسلية الرسول صلى الله عليه وسلم عند تكـذيب قومه له

2- إثبات صفة الكلام لله تعالى على ما يليق بـجلاله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل.

3- فضل بعض الأمكنة على بعض.

4- فضل موسى عليه السلام.

5- الدعوة إلى الله تعالى تكون بالحكمة والرفق.

6- شدة عذاب من تكبر وتعالى على الخلق.

إلى الأعلى

معاني المفردات اللغوية:

معنـاها

الكلمة

معنـاها

الكلمة

أثبتها في أماكنها

أرساها

خلقها

بناها

القيامة

الطامة الكبرى

سقفها

سمكها

أظهـرت

برزت

جعلها مستوية

فسواها

فضل

آثـر

أظلم

أغطش

المكان والمستقر

المأوى

أظهر نهارها

أخرج ضحاها

بسطها

دحاها

المعنى الإجمالي:

يذم ويوبخ سبحانه منكري البعث ويحتج عليهم قائلا: أخلقكم بعد الموت أشد وأصعب عندكم وفى تقديركم أم السماء مع عظمتها، وفى ذلك استنتاج لعظمة قدرة الله تعالى، وإلزام لمنكري البعث بأن من قدر على خلق السماء مع عظمتها قادر على خلق الإنسان الضعيف، وقادر على إعادتـه بعد الموت أيضا. وأخذ سبحانه يذكر كيفية خلق السماء فقال: إنه رفع سمكها، وجعل خلقها مستويا لا تفاوت ولا شقوق ولا فطور، وجعل ليلها مظلما، وجعل نهارها ظاهرا واضحا. ثم وصف سبحانه كيفية خلق الأرض فقال سبحانه: إنه دحا الأرض بعد خلق السماء، وإنه فجر من الأرض العيون والينابيع والأنهار، وأنبت فيها النبات سواء أكان قوتا لبني آدم كالحب والثمر وما يلزم لحياة الإنسان أم قوتا ترعاه الماشية كالأعشاب والحشائش، وثبت الجبال في أماكنها وجعلها كالأوتاد لئلا تميد الأرض بأهلهما وتضطرب، وفعل كل ذلك ليمتع به سكان الأرض مدة بقائهم عليها. ثم بين تعالى صدق ما أوحى به إلى الرسل من أن ذلك اليوم الذي ينثر فيـه الأموات حق لا مرية فيه، فإذا جاءت طامته الكبرى وهي النفخة الثانية التي يكون فيها البعث وتقوم القيامة حينئذ يتذكر ابن آدم كل ما عمله من خير أو شر في الدنيا، وتظهر النار ظهورا بينا فيراها الناس عيانا، فمن تـجاوز الحد في العصيان وقدم الدنيا على الآخرة وآثر لذتها على ثواب الآخرة فإن النار مسكنه ومستقره {و أمـا من خاف} وقوفه بين يدي الله وحسابه إليه، {ونهى} نفسه عن الوقوع فيما حرم الله عليه ممتثـلا بذلك أوامر الله مستجيبا لشرعه فإن الجنة سوف تكون مسكنه ومستقره.

يستفاد من هذه الآيات:

1- إثبات قدرة الله العظيمة، وأن من قدر على خلق السماء فهو على إعادة الإنسان بعد الموت أقدر.

2- حكمة الله ورأفته بخلقه بأن يسر لهم سبل الحياة.

3- شدة يوم القيامة وما فيه من أهوال.

4- النار ماَل من تجاوز الحد وأقبل على الدنيا ونسى الآخرة.

5- الجنة ماَل من خاف الوقوف بين يدي ربه وامتثل أوامره وامتنع عن معاصيه.

إلى الأعلى

سبب النزول:

كان المشركون يسألون الرسول صلى الله وسلم عن الموعد الذي تقوم فيه القيامة وعن تحديد وقتها استهزاء منهـم، وكان رسول الله صلى الله عليه وسلم يردد ما يقولون. قالت عائشة رضى الله عنها: " لم يزل الرسول صلى الله عليه وسلم يذكر الساعة ويسأل عنها حتى نزلت هذه الآية { فيم أنت من ذكريها } ".

معاني المفردات اللغوية:

معناها

الكلمة

معناها

الكلمة

ما بين الظهر إلى غروب الشمس

عشية

متى وقوعها وقيامها

أيان مرساها

ما بين طلوع الشمس إلى نصف النهار

ضحاها

نهاية علمها

منتهاها

المعنى الإجمالي:

يقول تعالى لرسوله صلى الله عليه وسلم: يسألك المتعنتون المكذبون بالبعث متى قيام الساعـة ووقوعها؟ فأجابهم الله بقوله: { فيم أنت من ذكريها } أي لسـت في شيء من علمها وذكراها حتى تهتـم وتذكر لهم وقتهـا. ولهذا لما كان علم العباد للساعة ليس لهم فيه مصلحة دينية ولا دنيوية بل المصلحة في إخفائه عليهم طوى علم ذلك عن جميع الخلق واستأثر الله بعلمه، فمرد علمها إليه وحده ومنتهـى خبرهـا إليـه، وإنما مهمتك التخويف والإنذار بأهوالها من بأس الله وعذابه وإنما ينفع إنذارك من يخشى ذلك. أما الكافرون فإنهم حين يفاجأون بها و يخرجون من القبور يستقصرون مدة الحياة الدنيا كأنها كانت عندهم عشية من يوم أو ضحى تلك العشية.

يستفاد من الآيات:

1- أن مرد علم الساعة إلى الله تعالى، ولم يطلع عليه أحدا من خلقه.

2- مشروعية عدم السؤال فيما ليس فيه مصلحة.

3- على المؤمن أن يسعى فيما يرضى ربه ويستعد ليوم لقائه.

4- بيان أن الكافر يستقصر مدة الحياة لهول ما يرى يوم القيامة.


تفسير سورة عبس

تفسـير ســورة عبـس

من الآية 1-10 من الآية 11-23 من الآية 24-42

إلى الأعلى

سبب نزول هذه الآيات:

نزلت هذه الآيات في عبد الله بن أم مكتوم، وكان رجلا أعمى جاء إلى رسول الله صلى الله عليه وسلم وهو مشتغل بدعوة صناديد قريش إلى الإسلام وبيان ما أنزل الله عليه من الدين وأخذ يقول له: علمني مما علمك الله، وهو يعلـم أن الرسول مشتغل بغيره ممن يحرص على هدايتهم من أولئك الصناديد، وأخذ يكرر ابن أم مكتوم قوله، فعبس له رسول الله صلى الله عليه وسلم وجهه وأعرض عنه، فأنزل الله تعالى (عبس وتولى أن جاءه الأعمى).

معاني المفردات اللغوية:
معنـاها | الكلمة | معناها | الكلمة
العظة | الذكرى | غير ملامح وجهه | عبس
تقبل عليه | تصدى | أعرض | تولى
يخاف | يخشى | يعلمك | يدريك
تتشاغل | تلهى | يتطهـر | يزّكىَّ
المعنى الإجمالي:
يعاتب الله رسوله صلى اللـه عليه وسلم بهـذا العتـاب اللطيف حينما عبس في وجه الأعمى الذي أتى إليه وأعرض عنه صلى الله عليه وسلم ولم يلتفت إلى سؤاله وفى الكلام التفات من الغيبة إلى الحضور مبالغة في العتاب ثم قال: (وما يدريك) عن حال هذا الأعمى فلعله يتطهر من الجهل أو الذنب بما يسمع منك من القرآن. (أما من استغنى) عن الإيمان وما عندك من العلوم التي لي ينطـوي عليها القرآن (فأنت) تتعرض له بالإقبال عليه والإصغاء لكلامه والاهتمام بإرشاده واستصلاحه رجاء أن يسلم ويسلم بإسلامه غيره، وليس عليك هدايته، إن عليك إلا البلاغ. وأما من جاءك مسرعا في طلب العلم والخير وهو يتقى ربه ويخشاه فآنت تعرض عنه وتتشاغل.

يستفاد من هذه الآيات:

1 - لا تترك مصلحة متحققة لمصلحة متوهـمةْ

2- ينبغي الإقبال على طالب العلم والخير والمفتقر إليه والحريص عليه أكثر من غيره.

3 - يجب على الدعاة إلى الله عدم التمييـز بين الشريف والضعيف والفقير والغنى والكبير والصغير في الدعوة إليه تعالى.

إلى الأعلى
معاني المفردات اللغوية:
معنـاها | الكلمة | معنـاها | الكلمة
لعن | قتل | حقا | كلا
الكافر | الإنسان | عظة | تذكرة
هيأه لما يصلح له | فقدره | عالية القدر | مرفوعة
جعل له قبرا يدفن فيه | فأقبره | بعيدة عن الدنس والزيادة والنقص | مطهرة
بعثه بعد الموت | أنشره | كتبة وهم الملائكة | سفرة
كلمة ردع وزجر | كلا | أتقياء | بررة

المعنى الإجمالي:

يقول تعالى: حقا، إن آيات القرآن الكريم عظة وتذكير للخلق، فمن شاء أن يتعظ بها فليفعل. والقرآن الكريم أودعت آياته في صحف رفيعة القدر، مطهرة من الدنس والزيادة والنقص. والمراد بالصحف المنسوخة من اللوح المحفوظ، وهى بأيدي الملائكة وهم الرسل بين الله تعالى والأنبياء بالوحي، وهم كما وصفهم الله تعالى كرام على الله، كريمة أخلاقهم ونزيهة فعالهم، لم يتدنسوا بمعصية. ثم ذم سبحانه الكافر المنكر للبعث فقال: لعن هذا الإنسان ما أشد كفره، وهو دعاء عليه على ما جرت به عادة العرب من الدعاء بهذا اللفظ كقولهم قاتله الله، وهو هنا تقبيح لما عليه هذا الإنسان من الكفر مع إحسان الله إليه وكثرة أياديه عليه، ولذلك وبخه بقوله (من أي شيء خلقه؟) وهو استفهام معناه التقرير، وفيـه فسر هذا الخلق بأنه من ماء مهين، وأنه جعله أطوارا وأحوالا نطفة ثم علقة ثم مضغة إلى آخر هذه المقدرات حتى يولد ويشب. وجعله متمكنا من سلوك سبل الخير أو سبل الشر، وبعـد انقضاء أجله (أماته) وجعل له قبرا يوارى فيه، ثـم إذا حـان وقت القيامة وبعث الناس من القبور أقامه وبعثه للحساب والجزاء، ثم زجر الإنسان الكافر عما هو فيه من التـكبر عن التوحيد وإنكار البعث والحساب.

يستفاد من هذه الآيات:

1- الدلالة على فصل القرآن الكريم وعلو مكانته.

2- الدلالة على فضل الملائكة.

3- ذم الكافر لمعارضته الحق مع وضوحه وظهوره.

4- ذكر أطوار خلق الإنسان وانتقاله من حال إلى حال.

5- مشروعية دفن الإنسان بعد موته. أما حرقه كما يفعل بعض الوثنيين فمناف للتكرمة ومنابذ للسنة الإسلامية فضلا عما فيه من البشاعة والشناعة.

6- الإنكار على من لم يقم بأوامر الله تعالى ويشكره على نعمه.

إلى الأعلى

معاني المفردات اللغوية:

معناها

الكلمة

معنـاها

الكلمة

يشغله ويصرفه عن شأن غيره

شأن يغنيه

أنزلنا المطر من السماء

صببنا

مضيئة مشرقة

مسفرة

علفا تأكله الدواب رطبا

قضبا

فرحة مسرورة

مستبشرة

بساتين كثيرة الأشجار

حدائق غلبا

غبار وكدرة

غبرة

ما ترعاه الدواب من العشب

أبّـا

تعلوها وتغشاها

ترهقها

صيحة القيامة

الصاخّة

ظلمة وسواد

قتره

زوجته

صاحبته

المعنى الإجمالي:

بعد أن بين سبحانه خلق الإنسان فصل رزقه الذي يسره له وجعله قواما لحياته، وأمره سبحانه بالتدبر في ذلك ليعلم علم اليقين عظمة قدرة الله تعالى، ويتأكد أن من قدر على إخراج النبات من الأرض الهامدة قادر على إحياء الأجساد وإخراجها من القبـور بعد أن بليت وصارت عظاما نخرة، أمره سبحانه بالتدبـر في ذلك فذكر أنه أنزل الماء من السماء فصبه على الأرض القاحلة، ثم شقها بالنبات شقا، فأخرج منها جميـع ما يقتات به الإنسان من الحبوب على اختلافها، وأخرج منها العنب قوتا وفاكهة، وأخرج منها القضب وهو علف الدواب، وأخرج منها شجر الزيتون يعصر منه الزيت، وأخرج منها النخيل فيها الثمرة الطيبة، وأخرج منها البساتين الجميلة الملتفة الأشجار الغليظة. وأخرج منها جميع أنواع الفاكهة، وأخرج منها العشب والحشيش ترعاهما الماشية، صنع ذلك كله ليتمتع به الإنسان وينتفع به ويطعم دوابه. ثم بعد هذا ذكر أمر المعاد للتزود له بالأعمال الصالحة، فذكر من أخباره الصاخة وهى النفخة الثانية تصخ الأسماع من قوتها ورهبتها. وعندما يسمعها الخلائق يفر المرء من أحب الناس إليه وأقربهم منه، من أخيه وأمه وأبيه وزوجته وأولاده لأنه مشتغل عنهم، بأهوال القيامة و بالحساب و الجزاء، فلا يفرغ لهم ولا يسأل عنهـ، وفى ذلك ينقسم الناس إلى فريقين: سعداء وأشقياء، وإلى أهل جنة وأهل نار، فعلامة أهل الجنة أن تكون وجوههم مشرقة مضيئة فرحة مسرورة بما نالت من الجزاء والكرامة، وعلامـة أهل النار أن يعلو وجوههم السواد والكاَبـة وتغشاها الظلمة والكسوف لما يشاهدونه من سوء المصير وهم الكفرة المكذبون في الدنيا، يتوعدهم الله بهذا المصير، والفجـرة المفترون على الله.

يستفاد من هذه الآيات:

1- بيان كَثرة نعم الله على خلقه تذكيرا لهم وامتنانا عليهم

2- الدلالة على عظمة قدرته تعالى وأن من قدر على إخراج النبات من الأرض الهامدة قادر على إحياء الموتى.

3- الدلالة على شدة يوم القيامة وأهواله.

4- الترغيب في الاستعداد ليوم القيامة بالأعمال الصالحة.

5- بيان حال ومآل المؤمنين والكافرين يوم القيامة.


سورة التكوير

تفسـير ســورة التكـويـر
من الآية 1-14 من الآية 15-29
إلى الأعلى
معاني المفردات اللغوية:
معنـاها | الكلمة | معنـاها | الكلمة
البنت تدفن حية | الموءودة | لفت وذهب نورها | كورت
فتحت وبسطت | نشرت | تناثرت وتساقطت | انكدرت
أزيلت | كشطت | أزيلت عن أماكنها | سيرت
أوقدت | سعرت | النوق الحوامل | العشار
قربت | أزلفت | أهملت بلا راع | عطلت
أوقدت فصارت نارا تتأجج | سجرت | جمعت بعد الموت | حشرت
 |  | جمع كل شكل إلى نظيره | زوجت

المعنى الإجمالي:

هذه جملة أمور ذكرها الله تعالى وأخبر عن وقوعها وهى من أهوال القيامة، فالشمس تلف كمـا تلف العمامـة و يجمع بعضهما إلى بعض، فإذا فعل بها ذلـك ذهب ضوءها، والنجوم تتناثر من السماء وتسقط على الأرض، والجبال تزول عن أماكنها وتنسف فإذا الأرض قاع صفصف، والنوق الحوامل التي أتى على حملها عشرة أشهر تهمل من غير راع مع أنها أنفس مال عند العرب يتشاغلون عنها بما رأوا من الأهوال، ووحوش البراري تجمع ليقتص لبعضها من بعض، والبحار تسعر وتصير نارا تتأجج، والنفوس تزوج فالمؤمن مع المؤمن والكافر سع الكافر ويقرن الرجل الصالح مع الرجل الصالح في الجنة والرجل السوء مع الرجل السوء في النار، الموءودة تساْل عن الذي دفنها ظلما وهى حية وعن الذنب الذي اقترفته حتى أحل دفنها وهي على قيد الحياة، وفي سؤالها توبيـخ لقاتلهـا فسوف تجيب بأنها وئدت ظلما و بغير ذنب. وصحف الأعمال تنشر للحساب و قرأ كل امرئ كتابه، ويجازى بما سطر فيه من الأعمال. والسماء تنزع من مكانها؟ كما ينزع الغطـاء عن الشيء، والنار توقد لتعذيب أعداء الله. و الجنة تقرب لأولياء الله لتنعيمهم فيها. وعندما تحدث هذه الأمور تعلم كل نفس ما عملته من خير أو شر إذ يكون حاضرا وماثلا أمامها. قيل إن ستا من الأمور المتقدمة تقع في الدنيا كمقدمات للقيامة وهى: تكوير الشمس، وانكدار النجوم، وتسيير الجبال عن أماكنهـا، وتعطيل العشار وحشر الوحوش بعد موتها وتسجير البحار.

وإن ستا تقع في الآخرة وهي: تزويج النفوس، وسؤال المزودة و نشر صحف الأعمال، وكشط السماء، وإيقاد النار، وتقريب الجنة.

يستفاد من هذه الآيات:

1 - في الآيات الكريمات تصوير ليوم القيامة ومباديهـا وبيان علاماتها الدالة على قرب وقوعها.

2 - كمال عدله تعالى بين الخلائق.

3 - وجوب الإيمان بيوم القيامة والحث على الاستعداد له بالعمل الصالح.

إلى الأعلى

معاني المفردات اللغوية:

معنـاها

الكلمة

معناها

الكلمة

تطبيعه الملائكة

مطاع

النجوم تختفي بالنهار

الخنس

على الوحي

أمين

النجوم تستتر حال غروبها

الكنس

محمد صلى الله عليه وسلم

صاحبكم

أقبـل بظلامه أو أدبر

عسعس

بخيل

بضنين

أقبل وامتد ضوءه

تنفس

مرجوم

رجيم

صاحب قوة

ذي قوة

صاحب مكانة رفيعة

مكين

المعنى الإجمالي:

بعد أن ذكر سبحانه طرفا من أهوال القيامة. أقسم سبحانه بالنجوم في حال خنوسها وفي حال كنوسها وأقسم بالليل إذا أقبل أو أدبر و بالفجر إذا أشرق وارتفع نوره. ولله أن يقسم بما شاء من مخلوقاته. أما المخلوق فلا يجوز له أن يقسم بغير الله. وجواب القسم (انه لقول رسول كريم) أقسم بذلك على أن القرآن تبليغ رسول كريم وهو جبريل عليه السلام، نزل به من عند الله، فالكلام كلام الله، وإضافته إلى جبريل على سبيل التبليغ، ووصف جبريل بأنه كريم عند ربه وصاحب قوة لا يضعف ولا يعجز عما يكلف به وله مكانة عند الله ومنزلة رفيعة وهو مسموع الكلمة مطاع في الملأ الأعلى تطيعه الملائكة، وهو أمين على وحـي الله ورسالاته لأنبيائه، كل ذلك يدل على مكانته وشرفه وشرف ما يحمله. ثم ذكر المرسل إليه وهو محمد صلى الله علمِه وسلم وأخبر بأنه ليس بمجنون كمـا رماه بذلك المشركون، وأشار إليه بقوله: (صاحبكم) الذي عاشرتموه وعرفتم كمال عقله. ولقد رأى النبي صلى الله عليه وسلم جبريل على خلقته التي خلقـه الله عليها في الأفق المبين بمطلع الشمس جهة المشرق. وهي الرؤية التي كانت بالبطحاء. وليس الرسول صلى الله عليه وسلم على تعليم ما غاب من أمر الوحي على الناس ببخيل، بل يبذل مـا أنزل الله عليه لكل أحد. وليس القرآن بقول شيطان مرجوم، بل نزل به جبريل على الرسول وألقاه على لسانه، (فأين تذهبون؟ !) سدت عليكم السبل وانقطعت بكم الحجـج، وأين تذهب عقولكم حين كذبتم بالقرآن وقد ظهر لكم أنه حق من عند الله؟ وما القراَن إلا عظة يتذكر به من أراد الاستقامة واتباع الحق. على أن الأمر ليس موكلا إليكم في الهداية أو الغواية بل مشيئتكم مرتبطة بمشيئة الله تعالى رب الخلائق أجمعين، فمن شاء هدايته وفقه لسلوك طريق الهدايـة. والمعني بالخطـاب: كفـار قريش ومـن سـار علـى نهجهم في التكذيب والضلال.

يستفاد من هذه الآيات:

1 - عظم قدرته تعالى.

2 - شرف القرآن الكريم وعلو منزلته.

3 - فضل جبريل عليه السلام.

4 - فضل الرسول محمد صلى الله عليه وسلم.

5 - إثبات صفة المشيئة لله على ما يليق بجلاله.


تفسير سورة الإنفطار

تفسـير سـورة الانفطـار
من الآية 1-12 من الآية 13-19
إلى الأعلى
معاني المفردات اللغوية:
معنـاها | الكلمة | معناها | الكلمة
جعلك مستوي القامة | فسواك | انشقت | انفطرت
جعلك معتدل الخلق متناسب الأعضاء | فعدلك | تساقطت متفرقة | انتثرت
كلمة ردع وزجر | كلا | فتح بعضها على بعض فصارت بحـرا واحدا | فجرت
الجزاء | الدين | قلبت وبه من فيها من الموتى | بعثرت
يكتبون أعمالكم | كاتبين | ما خدعك وجرأك | ما غرك

المعنى الإجمالي:

ذكر سبحانه وقوع هذه الأمور بين يدي الساعة وهى من أحوال القيامة. فالسماء تتشقق بأمر الله، والكواكب تتساقط من مواضعها، والبحـار يفجر بعضهـا على بعض فتصير بحرا واحـدا ويختلط العذب بالملح، ويبعث من في القبور من الموتى أحياء. وعندئذ بعد وقوع هذه الأمور تعلم كل نفس ما قدمت من عمل صالح أو سيئ وما أخرته سن سنة حسن سنتها أو وصية أوصت بها. ثم وجه سبحانه الخطاب بعد ذلك للكفار وعصاة المؤمنين قائلا: (يأيها الإنسان) أي شيء سول لك الباطل فضيعت ما أوجب الله عليك، وأمنـت عقابه مـع كرم ربك عليك حيث أوجدك من العدم، وسوى خلقك وجعلك مستوي القامهَ منتصبها، وعدل أعضاءك فلم يجعل إحدى اليدين أطول من الأخرى، ولا بعض الأعضـاء أبيض والآخـر أسود، وركبك في صورة اقتضتهما مشيئته من الحسن أو القبـح والطول أو القصر والشبه بأن جعلك في شبه الأب أو الأم أو العم أو الخال، ثم وجه سبحانـه الخطـاب للكفار المكذبين بالجزاء والحساب رادعا وزاجرا لهم عن الغفلة والاغترار بكرم الله وحلمه، مخبرا أن الـذي حملهـم على مواجهـة الرب الكريم بالمعاصي هو تكذيب في قلوبهم بالمعاد والجزاء والحساب، مع أن الله قد جعل عليهم ملائكة يحصون عليهم أعمالهم ويكتبونها لمجازاتهم عليها، فهم كرام على الله يعلمون ما يفعله العباد من خير أو شر.

يستفاد من هذه الآيات:
1 - عظم يوم القيامة وأهواله.
2 - تهديد من قصر في حقوق ربه وتجرأ على معاصيه.
3 - امتنان الله على الإنسان حيث جعله في أحسن صورة.
4 - الإنكار على من كذب بالبعث والجزاء والحساب.
5 - وجوب الإيمان بالحفظة.
6 - إحصاء أعمال بني آدم ومجازاتهم عليها يوم القيامة.
إلى الأعلى
معاني المفردات اللغوية:
معناها | الكلمة | معنـاها | الكلمة
يدخلونها ويقاسون حرها | يصلونها | المؤمنين الصادقين | الأبرار
أعلمك | أدراك | الجنة | نعيم
 |  | الكفار وهم التاركون ما شرعه الله لعباده | الفجار

المعنى الإجمالي:

يخبر سبحانه عن مآل الخلائق في الآخرة وانقسامهم إلى قسمين حسب استجابتهم لأوامر الله وطاعتهم له أو عصيانه والتكذيب بوعده في الجزاء. فقال: إن الأبرار المطيعين لله الذين يتقون محارم الله يتنعمون في الجنة. وعلى عكسهم الفجار التاركون شرع الله ودينـه يدخلونهـا يوم الجزاء والحساب وهو يوم القيامة فلا يغيب عنهم عذابها. وعظم شأن يوم الدين بالاستفهام عنه وبتكرير الاستفهام مرتين. وفى هذا التكرير توكيد وتهويل. ثم أوضح سبحانه أن يوم الدين هو ذلك اليوم الذي لا يقدر فيه أحد على نفع أحد ولا خلاصه مما هو فيه إلا أن يأذن الله في الشفاعة لمن يشاء ويرضى، وليس لأحد فيه أمر أو ملك بل قد استأثر الله بالأمر كله له تعالى.

يستفاد من هذه الآيات:

1 - بيان ماَل الأبرار والفجار لي يوم القيامة.

2 - تعظيم وتهويل يوم الجزاء والحساب.

3 - استئثار الله تعالى بالأمر كله يوم القيامة وأن كل إنسان مشغول بنفسه.

4 - يجب على الإنسان أن يأخذ العبرة والعظة، وأن يداوم على الأعمال الصالحة لينجو من عذاب يوم القيامة.


تفسير سورة المطففين

تفسـير ســورة المطففـين
من الآية 1-6 من الآية 7-17 من الآية 18-28 من الآية 29-36
إلى الأعلى
سبب النزول:
ما روى عن ابن عباس رضي الله عنهما: أنه لما قدم رسول الله صلى الله عليه وسلم المدينة كان أهلها من أخبث الناس كيلا فأنزل الله هذه السورة.
معاني المفردات اللغوية:
معناها | الكلمة | معناها | الكلمة
كالوا أو وزنوا لغيرهم | كالوهم أو وزنوهم | كلمة عذاب وتهديد أو واد في جهنم | ويل
ينقصون الكيل والوزن | يخسرون | الذين ينقصون الكيل والوزن | المطففين
يتيقن | يظن | أخذوا حقهم كيلا | اكتالوا
 |  | يأخذونه وافيا | يستوفون

المعنى الإجمالي:

وصف الله تعالى في هذه الآيات الكريمات المطففين وصفا واضحا فقال هم الذين إذا اكتالوا على الناس وأخذوا منهم الحق استوفوا الكيل والوزن، وإذا كالوا للناس أو وزنوا لهم ينقصون الكيل والوزن، وقد توعدهم الله بشدة العـذاب في الآخرة، وأنكر عليهم صنيعهم، وتعجب من جرأتهم. وكأنهم لا يستيقنون بأن الله تعالى سوف يبعثهـم، ولا يخافـون من القيام بين يديه ولا من حسابهم على تطفيفهم وعلى ما قدموا من صغير وكبير يبعثهم في يوم القيامة، وذلك اليوم الذي يقوم الناس فيه من القبور لجزاء رب العالمين وحسابه.

يستفاد من هذه الآيات:

1 - الوعيد الشديد لمن يأخذ لنفسه وافيا ويعطي لغيره ناقصا قليلا كان أو كثيرا.

2 - تحريم نقص المكيال والميزان وما شابههما كالذرع و نحوه.

3 - عظم أمر الكيل والوزن لأن التعامل فيهما مبني على الأمانة والعدل.

4 - التطفيف في الكيل والوزن خيانة واعتداء على الحقوق.

إلى الأعلى
معاني المفردات اللغوية:
معنـاها | الكلمة | معنـاها | الكلمة
الأكاذيب و الخرافات التي سطرت قديما | أساطير الأولين | كلمة ردع وزجر | كلا
غطى وغلب على قلوبهم | ران | الكفار | الفجار
ممنوعون من رؤيته | لمحجوبون | المحل الضيق الضنك | سجين
لدخلوا | لصالوا | مثبتة في أعمالهم | مرقوم
النار المحرقة | الجحيم | يوم الجزاء | يوم الدين
كثير الإثم | أثيم | متجاوز للحد | معتد
 |  | تقرأ | تتلى
المعنى الإجمالي:
زجر سبحانه المطففين في قوله: {كلا}، أي ليرتدعوا مما هم فيه من إنقاص الكيل والوزن، ثم أخبر سبحانه أن كتاب الفجار ومنهم المطففون في المكان الضيق في جهنم. ثم عظم من شأن ذلك بالاستفهام عنه ثم بينه بقوله. {كتاب مرقوم} مسطور واضح الكتابة. ثم توعد المكذبين بيوم الجزاء بشدة العذاب في الآخرة وعرض بعد ذلك لأوصاف المكذبين بيوم الجزاء، قائلا: إنه لا يكذب به إلا كل متجاوز للحد مرتكب ما حرم الله عليه أثيم في أقواله وأفعاله. إذا تلي عليه القرآن وسمعه من رسول الله صلى الله عليه وسلم كذب به وقال: إن هو إلا أخبار الأولين أخذها الرسول عن غيره وليس هو بكلام الله المنزل على رسوله.
ثم زجر سبحانه القائل لهذه المقالة بقومه {كلا}، أي ليس الأمر كما ذكر من أن القراَن أساطير، وإنما الذي جعله يقول ذلك ما غلب على قلبه من الذنوب والمعاصي حتى انطمس قلبه فلم يعد يميز بين الحق والباطل..
عن أبى هريرة رضى الله عنه قال: قال رسول الله صلى الله عليه وسلم " إن المؤمن إذا أذنب ذنبا كانت نكتة سوداء في قلبه، فإن تاب ونزع واستغفر صقل قلبه، فإن زاد زادت حتى تعلو قلبه، وذلك الران الذي ذكره في القرآن ". .
ثم أوضح سبحانه بعض ألوان ما أعده لهم من العذاب في الآخرة فذكر أن لهم يوم القيامة نـزل سجين، ثم هم محجوبـون عن رؤية الرب الكريم، وذلك غاية الحرمان إذ يتمتع برؤية الله في الآخرة عباده المؤمنون فيرون الله كما ورد في الحديث " إنكم سترون ربكم كما ترون القمر لا تضامون في رؤيته " ثم هم مع هذا الحجب والحرمان من رؤية الله يدخلون النـار ويصلون عذابها ويقال لهم تقريعا وتوبيخا هذا هو الجزاء الذي كنتم تكذبون رسل الله في الدنيا. وهذا هو العذاب الذي كنتم تستبعدون وقوعه.
يستفاد من الآيات:
1 - بيان مآل الفجار في الآخرة.
2 - وعيد من كذب بيوم القيامة واستبعد وقوعه.
3 - بيان أنه لا يكـذب بيوم القيامة إلا من تجاوز الحق وبالغ في ارتكاب الآثام وتكذيب الكتب المنزلة تكبرا وعنادا.
4 - الإيمان بأن المؤمنين يرون الله تعالى في الآخرة لا يضامون في رؤيته. وهذا اعتقاد أهل السنة والجماعة.
5 - حرمان الكفار من رؤية الله في الآخرة.
6 - التحذير من الذنوب، وأنها تغطي القلب شيئا فشيئا. حتى ينطمس فيرى الحق باطلا والباطل حقا.
إلى الأعلى

معاني المفردات اللغوية:

معناها

الكلمة

معنـاها

الكلمة

أي لم تمسه يد إلى أن يفك ختمه شاربه

مختوم

المؤمنون الصادقون

الأبرار

آخر شربة يفوح منه رائـحة المسك

ختامه مسك

موضـع عال في الجنة

عليين

فليتسابق

فليتنافس

يحضره المقربون الملائكة

يشهده

ما يخلط به

مزاجه

السرر المنصوبة

الأرائك

عين في الجنة

تسنيم

بهجته وحسنه

نضـرة النعيم

خـمـر خالصة

رحيق

المعنى الإجمالي:

بعد أن بين سبحانه حال الكفار وما أعد لهم من الهوان والعذاب في الآخرة. أوضـح حـال الأبرار، فابتدأ القـول عنهم بقوله: حقا إن كتاب أعمال الأبرار وهم المطيعـون لله المصدقون بوعده مرفوع في الجنة على قدر منازلهم، ثم عظم شأن ذلك بالاستفهام، ثم أجاب عنه بقوله: {كتاب مرقوم} مسطور بين الكتابة. كتاب الأبـرار الموضـوع في عليين تحضره الملائكة المقربون عند الله إذا صعد به إلى عليين. روي في الأثر: " إن الملائكة تصعد بصحيفة فيها أعمال العبد فإن رصي الله عنه قال: اجعلوه في عليين. وإن لم يرض قال: اجعلوه في سجين ". ثم فصل سبحانه ما أعده للأبرار من النعيم والكرامة فقال:إ نهم في الجنات يتنعمون نعيما مقيما لم تر مثله عين، فهم على الأسرَّة الفخمة ذات الزخارف في الغرف الأنيقة ذات الستار ينظرون إلى وجه ربهم الكريم، وتلك أعظم مثوبة وأحبها إلى قلب المؤمن. وينظرون إلى ما هم فيه من النعيم المقيم. وينظرون إلى أعدائه وما هم فيه من العذاب الأليم في وسط الجحيم. هؤلاء الأبرار إذا نظرت إليهم عرفت في وجوههم أثر النعمة والبهجة بها، فهم يسقون من خمر صافية لا مثيل لها ختمت فلم تمسها يد قبل أيديهم. وشاربه يجد في نهاية شربه رائحة المسك. ولا يجد تلك الرائحة الكريهة التي يجدها شارب الخمر في الدنيا. وفى مثل هذا الثواب والجزاء فليستبـق المستبقـون وليرغب الراغبون في الخير. يعملون الصالحات فيدخلون الجنات لينالوا هذا الثواب. ثم عاد إلى الخمر المسماة بالرحيق فقال: إنه يخرج من تسنيم، ثم فسر هذا الاسم فقال: {عينا يشرب بها المقربـون} وهـي أشرف شراب في الجنـة تنصـب على المقربين فيمزجون بها الخمر أو يشربون من غير مزج.

يستفاد من الآيات:

1- بيان ماَل الأبرار وما أعده الله لهم من النعيم والكرامة في الآخرة.

2- الحث على التسابق على فعل الخيرات.

3- الإيمان بأن المؤمنين يرون الله يوم القيامة.

إلى الأعلى
معاني المفردات اللغوية:
معنـاها | الكلمة | معنـاها | الكلمة
منحرفون عن الحق | لضالون | كفروا | أجرموا
محصين أعمالهم | حافظين | يشيرون إلى المؤمنين بالجفن والحـاجب استهـزاء | يتغامزون
رجعوا | انقلبوا | جوزي | ثوّب
 |  | معجبين متلذذين | فكهين
المعنى الإجمالي:
بعد أن ذكر سبحانه ما أعده للمؤمنين من النعيم والكرامة وما أعده للكـفار من العذاب عرض لحالة الكفار في الدنيا مـع المؤمنين. ثم أوضح ما سيقابل به المؤمنون ذلك في الآخرة فقال: إن المجرمين كانوا يضحكون من المؤمنيـن سخرية واستهزاء بهم. وإذا مر بهم المؤمنون يتغامزون عليها بأعينهم ويشيرون استهزاء وتهكما بهم. وإذا رجـع هؤلاء المجرمون إلى أهلهم رجعوا يتفكهون بذكر المؤمنين مستخفين بما هم فيه. وإذا رأى المشركون أصحاب رسول الله صلى الله عليـه وسلم نسبوهم إلى الضلال ومجانبة الطريق السوي لأنهم على غير دينهم، مع أنهم لم يوكلوا بحفظ أعمالهم حتى يرسلوا ليحصوا على المؤمنين مـا يصدر منهـم. ففي يوم القيامـة يقتص الله للمؤمنين من الكافرين. فالكفار يعذبون في النار، والمؤمنون ينعمون في الجنان وهم على الأرائك ينظرون إلى الكفار يعذبون فيضحكون منهم كما سبق أن ضحك الكفار من المؤمنين في الدنيا، فـهل جوزي الكفار بهذا الصنيـع على ما كانوا يفعلونه في الدنيا بالمؤمنين من الاستهزاء والتنقص والضحك؟ الجواب نعم جوزوا أتم الجزاء و أكمله، والاستفهام هنا للتقرير.
يستفاد من الآيات:
1- تحريم انتقاص المؤمن أو السخرية منه.
2- بيان ماَل المستهزئين بالمؤمنين.
3- عدله تعالى وأن الجزاء من جنس العمل.


تفسير سورة الإنشقاق

تفسـير ســورة الانشـقاق
من الآية 1-15 من الآية 16-25
إلى الأعلى
معاني المفردات اللغوية:
معناها | الكلمة | معناها | الكلمة
ساع ومجد في السير | كادح | تصدعت | انشقت
يرجع | ينقلب | استمعت لأمر ربها | أذنت
ينادي على نفسه بالهلاك | يدعو ثبورا | حـق لها أن تسمع وتطيع | حقت
يرجع | يحور | زيد في سعتها | مدت
 |  | طرحـت ما فـيها من الموتى | ألقت

المعنى الإجمالي:

يبين الله تعالى بعض ما يكون يوم القَيامة من انشقاق السماء وتمايز بعضها عـن بعض واستـماعها لأمر ربها بالانشقاق وطاعته. وحق لها أن تسمع وتطيع أمره تعالى، كما يبين امتداد الأرض والزيادة في سعتها وزوال ما عليها من الجبال والأبنية حتى تصير قاعا صفصفا، وتلقي ما فيهـا من الأموات للحشر وتتخلى عنهم، واستمعت لربها وحق لها أن تطيـع أمره تعالى فهو العظيم الذي ذل كل شيء لعظمته. ثم وجه سبحانه الخطاب إلى جنس الإنسان قائلا: {يأيها الإنسان} إنك مـجد و مجتهد و ساع إلى ربك إلى أن ينتهي أجلك، ثم إنك ستلقى ما عملت في حياتك من خير أو شر وتجازى عليه. أما من أعطى كتاب أعماله بيميِنه فسوف يكون حسابه سهلا لا تعسير فيه. وفى الحديث عن رسول الله صلى الله عليه وسلم: " إن الله يدني العبد يوم القيامة حتى يضع كنفه عليه، فيقول: فعلت كذا وكذا، ويعدد عليه ذنوبه، ثم يقول: سترتها عليك في الدنيا وأنا أغفره، لك اليوم " و يرجـع إلى أهله في الجنة مسرورا بما أعطاه الله و {أهله}: زوجاته في الجنة من نساء الدنيا ومن الحور العين، وأما من أعطى كتاب أعماله بشماله من وراء ظهره بعد أن تلوى. وهو الكافر. فسوف يدعو على نفسه بالويل والخسارة والهلاك ويقول: يا ويلاه يا ثبوراه. وسوف يدخل النار حتـى يصلى بحرها، لأنه كان في أهله مسرورا فرحا لا يفكر في العواقب. فأعقب ذلك الفرح اليسير الحزن الطويل، وكان يعتقد أنه لن يرجع إلى الله حيا بعد أن مات فهو ممن يكذب بالبعث ورد الله تعالى على هذا الاعتقاد بقـوله: (بلى) إنه سوف يبعث ويعيده الله كما بدأه ويجازيه على أعماله فإنه كان به خبيِرا وبأعماله بصيرا.

يستفاد من الآيات:

1 - عظمة الله سبحانه، وأن كل شيء ينقاد لأمره ويخضع لهيبته.

2 - بيان حال أهل السعادة يوم القيامة.

3 - بيان حال أهل الشقاوة يوم القيامة.

4 - كفر منكر البعث.

5 - الإيمان بكتابة الأعمال.

6 - إن لكل إنسان كتابا يعطاه يوم القيامة فمن عمل صالحا أعطى كتـابه باليمين. ومـن عمل سيئـا تناول كتابه بالشمال.

إلى الأعلى
معاني المفردات اللغوية:
معنـاها | الكلمة | معنـاها | الكلمة
حال بعد حال | طبقا عن طبق | الحمرة التي تظهر في الأفق الغربي | الشفق
جمع وستر | ما وسق | يضمرون ويكتمون | يوعون
اجتمع وتم نوره وصار بدرا | اتسق | غير مقطوع | غير ممنون
 |  | لتتحولن | لتركبن
المعنى الإجمالي:
أقسم سبحانه بالشفق وبالليل وما جمعه مما كان منتشرا بالنهار، وذلك أن الليل إذا أقبل يضم الأشياء ويسترها بظلامه. كما أقسم بالقمر إذا تكامل نوره وهو في الأيام البيض. ولله أن يقسم بما شاء من مخلوقاته. أما المخلوق فلا يجوز له أن يقسم بغير الله. وجواب القسم قوله: {لتركبن طبقا عن طبق} وهو حال بعد حال، وهذه الأحوال هي شدائد الموت ثم البعث ثم الحساب ثم الجزاء. وعاد سبحانـه يذكـر الكفار ويتعجب من عدم إيمانهم ويستفهم استفهام المنكر عليهم وذلك إعظاما للقرآن وإجلالا له، ثم أردف سبحانه الاستفهام بيان أن من سجية الكفار المخالفة للحق والعناد فيـه مهمـا ظهرت لهم الدلائل، وهو سبحانه أعلـم بما يجمعـونه في صدورهم من الكفر والتكذيب. ثم أمر الله رسوله صلى الله عليه وسلم أن يخبرهم بعذاب مؤلم أعده الله لهم على كفرهم وتكذيبهم، و أنزل هذه الأخبار منزلـة البشارة تهكما بهم، واستثنى {الذين آمنوا و عملوا الصالحات} آمنوا بقلوبهم وعملوا الأعمال الصالحة بجوارحهم لهم أجر غير منقوص.
يستفاد من الآيات:
1 - الدلالة على أن الله وحده هو المعبـود المدبـر لعباده بحاجته.
2 - الإنكار على المكابرين والمعاندين للقرآن الكريم عتوا وكبرياء.
3 - سعة علم الله واطلاعه.
4 - وعيد من كفر بالله وكذب بالحق بالعذاب الشديد يوم القيامة.
5 - جزاء من آمن باللـه وعمل الصالحات الأجر الدائم.


تفسير سورة البروج

تفسـير ســـورة البـروج

من الآية 1-11 من الآية 12-22

إلى الأعلى

معاني المفردات اللغوية:

معنـاها

الكلمة

معنـاها

الكلمة

حضور

شهود

المنازل والطرق الأثني عشر التي تسير فيها الكواكب

البروج

كرهوا وعابوا

نقموا

يوم القيامة

اليوم الموعود

عذبوا

فتنوا

يوم الجمعة

شاهد

يرجعون إلى ربهم

يتوبوا

يوم عرفة

مشهود

الفلاح

الفوز

لعن

قتل

الحفر المستطيلة في الأرض

الأخدود

المعنى الإجمالي:

يقسم الله بالسماء ذات المنازل التي تتنقل فيها الكواكب لما فيها من بديـع صنعة وعجيب تدبيره، وأقسم بيوم القيامة الذي وعد الله أهل السماء والأرض بالاجتماع فيه، وأقسم بيوم الجمعة و يوم عرفة لعظمهما وشرفهما واجتماع المسلمين فيهما، ولله أن يقسم بما شاء من مخلوقاته، أما المخلـوق فلا يجوز له أن يقسم بغير الله وجواب القسم قوله تعـالى: {لآقتل أصحاب الأخدود}، وقصة أصحاب الأخدود لخصها ابن كثير رحمه الله بقوله: " هذا خبر عن قوم من الكفار عمدوا إلى من عندهم من المؤمنين بالله عز وجل فقهروهم وأرادوهم على أن يرجعوا عن دينهم، فأبوا عليهم، فحفروا لهم في الأرض أخـدودا وأجـجوا فيه نارا وأعدوا له وقودا، ثم أرادوهم على الكفر فلم يقبلوا منهم فقذفوهم فيها " وبهذا العمل لعنهم الله، وكانوا يجلسون على حافة الأخدود والنار متأججة فيه يقدمون كل من لم يرجـع عن دينه، و يرو نه و هو يشوى بالـنار ويعذب، ولم يكن ما أنكره أصحاب الأخدود من هؤلاء المؤمنين إلا إيمانهم بالله العزيز الذي لا يضام من لاذ به، المحمود في جميـع أقواله وأفعاله وشرعه من لـه السموات والأرض ومـا بينهما ملك لا ينازعه أو يشاركه فيها أحد، وهو عالم بأعمال خلقه لا تخفى عليه خافية ولا يغيب عنه شيء سبحانه، ثم أخبر تعالى أن هؤلاء الكفار الذين عذبوا المؤمنين وأحرقوهم إذا ماتوا على كفرهم ولم تصدر منهم توبة قبل موتهم أعد لهم في الآخرة عذاب النار بحرقهـم بها كما أحرقوا المؤمنين، ثم بين سبحانه ما أعده في الآخرة للمؤمنين من النعيم المقيم فإن الله أعد لكل من صدق بقلبه وعمل بجوارحـه أعمالا صالحة. أعد له في الآخرة بساتين عظيمة تجري من تحتها الأنهار بالماء واللبن الذي لم يتغير طعمه وبالخمر والعسل، وهذا النعيم وتلـك الكرامة فوز لا يشبهه فوز فهو أعظم مما يتصور المتصورون.

يستفاد من الآيات:

1 - كمال قدرته وعجيب صنعه تعالى.

2 - عظم يوم القيادة.

3 - فضل يومي الجمعة وعرفة.

4- تثبيت المؤمنين على ما هم عليه من الإيمان، وتحذير الكافرين الذين تجاوزوا الحد في التعدي على أولياء الله.

5- بيان ما نال المؤمنين السابقين من أذى وما كانوا عليه من الثبات والصبر على العذاب في سبيل الله.

6 - سعة ملكه تعالى وإحاطته بكل شيء.

7- سعة حلم الله تعالى وفضله وكرمه حيث لم يعاجل الكفار بالعذاب بل دعاهم إلى التوبة والرجوع إليه سبحانه.

8 - بيان مآل كل من الكفار والمؤمنين يوم القيامة.

إلى الأعلى

معاني المفردات اللغوية:

معنـاها

الكلمة

معنـاها

الكلمة

الجموع القوية

الجنود

أخذ

بطش

كثير المحبة لمن أطاعه

الودود

خبـر

حديث

وسيع المعاني عظيمها كثير الخير والعلم

مجيد

لمتفرد بإبداء الخلق وإعادته لا يشاركه في ذلك أحد

يبدئ ويعيد

المعنى الإجمالي:

يخبر سبحانه عن عظيم بأسه وقدرته وأن أخذه للظلمة وانتقامه منهم لشديد {إنه هو يبدئ ويعيد} يخلقهم في الدنيا ثم يعيدهم أحياء بعد المـوت للحساب والجزاء، وهو سبحانه الكثير الستر لذنوب عباده المؤمنين المحب لأوليائه المتودد إليهم بالمغفرة، وهـو صاحب العرش العظيم العالي على كل الخلائق العظيم الكرم والفضل هو سبحانه الفعال لمـا يريده، لا يعجزه شيء، ولا يمتنع منه شيء طلبه، ولتقرير بطشه سبحانه بالظالمين وجه الخطاب لرسوله محمد صلى الله عليه وسلم يسليه بذلك عن تكذيب قومه قائلا: لقد أتاك خبر الجموع المكذبة لأنبيائها؟ ثم بينهم بقولـه: {فرعون وثمود} وما حل بهم من عذاب الله ونقمته، وخص فرعون وثمود بالذكر لأن ثمود في بلاد العرب وقصتهم مشهورة عند مشركـي مكة، وأما فرعون فكان مشهورا عنـد أهل الكتاب وغيرهم، فدل بهلاكهم على هلاك أمثالهم من المكذبين ومنهم هؤلاء المكذبون لرسول الله صلى الله عليه وسلم. الذين لم يؤمنوا بما جاء به من القرآن فهم في عناد وشك وريب. والله محيط بما يعملونه وقادر على إهلاكهم كما أهلك الأمم المكذبة قبلهم، وهذا الذي كذبوا به ليس كمـا يزعمون سحـرا وكهانة أو حـديثا مفترى وأسـاطير الأولين إنمـا هو {قرآن مجيد} متناه في الشرف مكتوب في {لوح محفوظ} عنـد الله من وصول الشياطـين إليه.

يستفاد من الآيات:

1 - شدة بطشه جل وعلا بالظلمة والكفار.

2 - إثبات صفة (المودة) لله سبحانه على ما يليق بجلاله وعظمته.

3 - إثبات صفة العلو لله تعالى، فالعرش أعلى المخلوقات، وهو سبحانه مستو على عرشه استواء يليق بجلاله تعالى.

4 - الوعيد الشديد للكافرين.

5 - شرف القرآن الكريم وجلاله ورفعة ة قدره عند الله تعالى.

6 - يجب الإيمان باللوح المحفوظ، وأنه سبحانه أودعه كتابه، وليس علينا أن نبحث فيما وراء ذلك.


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > مقرر التفسير

المناهج الدراسية [image] المعاهد و الدور

الأول المتوسط

مقرر التفسير

الفصل الدراسي الأول
 | المقدمة
 | تفسير سورة النبأ
 | تفسير سورة النازعات
 | تفسير سورة عبس
 | تفسير سورة التكوير
 | تفسير سورة الانفطار
 | تفسير سورة المطففين
 | تفسير سورة الانشقاق
 | تفسير سورة البروج
 | تفسير سورة الطارق
 | تفسير سورة الأعلى
 | تفسير سورة الغاشية

الفصل الدراسي الثاني
 | تفسير سورة الفجر
 | تفسير سورة البلد
 | تفسير سورة الشمس
 | تفسير سورة الليل
 | تفسير سورة الضحى
 | تفسير سورة الانشراح
 | تفسير سورة التين
 | تفسير سورة العلق
 | تفسير سورة القدر
 | تفسير سورة البينة
 | تفسير سورة الزلزلة
 | تفسير سورة العاديات
 | تفسير سورة القارعة
 | تفسير سورة التكاثر


مقدمه

بسم الله الرحمن الرحيم

الحمـد لله رب العـالمين

والصلاة والسلام على أشرف المرسلين محمد المصطفى الكريم وآله وأصحابه أجمعين

مقـدمــة

القرآن الكريم هو كتاب الله الذي {لا يأتيه الباطل من بين يديه ولا من خلفه}وهو حبل الله المتين ، فيه نبأ من قبلنا وخبر من بعدنا ، وهو الحَكَمُ فيما بيننا، لا يستغني مسلم عن تناوله والإلمام منه بما ينير له سبيل حياته.

ويسرنا أن نقدم لأبنائنا الطلاب هذا القدر الميسر من التفسير حسب منهج المرحلة المتوسطة للصف الثاني - المتوسط - وقد راعينا فيه الآتي :

أولاَ: يبدأ الكتاب بتفسير سورة الجمعة وينتهي بآخر سورة المرسلات .

ثانيا: مطابقته الكاملة للمنهج وخطة التأليف.

ثالثا: لاحظنا الرسم العثماني للمصحف جهد طاقتنا، ويلزم أن ننبه التلاميذ إلى أن هذا الرسم في كتابة القرآن توقيفي ولا يقاس عليه إملائيا .

رابعا: قسمنا السور إلى دروس، ذكرنا بعد تحديدها أسباب النزول - إن وجدت - ثم أتبعنا ذلك بجداول لشرح المفردات الصعبة ثم شرحنا بعدها الآيات شرحا إجماليا يناسب مستوى التلاميذ العقلي، وألحقنا بذلك كله ما يستفاد من الآيات.

خامسا: اكتفينا في تفسير الآيات بحل ألفاظها والرأي الراجح في تفسيرها دون خوض في التفصيلات، واقتصرنا فيما لا راجح فيه على ما يلزم لإحساس التلميذ بطلاوة الذكر الحكيم.

سادسا: ننصح بقراءة الآيات لإقامة اللسان بها صحيحة قبل البدء في دراستها.

سابعا: التفسير قائم على أساس العقيدة السلفية السليمة ليلبي حاجات التلميذ والتلميذة في هذه المرحلة المهمة من حياتهم.

ثامنا: على المدرس أن يلاحظ الربط بين المعاني وبين واقع الحياة و يتابع بالأسئلة لتوفير المواقف التربوية ويوجه الطلاب إلى التمسك بما في الآيات من هدي كريم.

والله نسأل أن يجعل هذا الجهد خالصا لوجهه الكريم...

المؤلفون


تفسير سورة المعارج

تفسـير سـورة الـمعـارج

الآية 1 - 18

الآية 19 - 35 الآية 36 - 44
إلى أعلى
معاني الكلمات :
الكلمة |  | معناها
سأل سائل |  | دعا داع.
ليس له دافع |  | إنه واقع لا محالة.
ذي المعارج |  | صاحب الدرجات العالية وصاحب العلو المطلق.
تعرج الملائكة |  | تصعد.
الروح |  | جبريل عليه السلام.
في يوم |  | المراد به يوم القيامة.
فاصبر صبراً جميلاً |  | هو الذي لا قلق معه ولا جزع فيه.
بعيداً |  | غير واقع
قريباً. |  | واقعاً لا محالة
كالمهل |  | عكر الزيت أو ذوب المعادن .
كالعهن |  | كالصوف المنفوش.
ولا يسأل حميم حميماً |  | لا يسأل قريبه لاشتغال كل بحاله.
يبصَّرونهم |  | يبصِر الأقارب والأصدقاء بعضهم بعضاً ويتعارفون ولا يتكلمون.
يود المجرم |  | يتمنى.
صاحبته |  | زوجته.
فصيلته |  | عشيرته الأدنون الذين فصل عنهم بالولادة.
تؤويه |  | أي تضمه ويأوي إليها.
ثم ينجيه |  | أي الافتداء.
كلا |  | كلمة ردع وزجر وتعنيف.
إنها لظى |  | جهنم أو طبق منها.
نزَّاعة للشوى. |  | قلاَّعة للأطراف أو جلد الرأس
تدعو من أدبر وتولى |  | تنادي الذي أدبر وأعرض عن الحق.
جمع فأوعى | جمع المال فحمله في وعاء بخلاً.
المعنى الإجمالي :
كانت حقيقة الآخرة من الحقائق العسيرة الإِدراك عند مشركي العرب وقد لقيت منهم معارضة شديدة وتَحَدَّوْا رسول الله صلى الله عليه وفي صور شتى أن يأتيهم بهذا اليوم الموعود. وهذه السورة الكريمة تدل على هذا وتحكي أنَّهم سألوا وقوع العذاب واستعجلوه وتُقَرِرُ أنَّ العذاب واقع فعلاً ولن يستطيع أحد دفعه ولا منعه لأنَّه واقع من الله العلي القدير.
ثم أخبر سبحانه أَنَّ الملائكة وجبريل عليه السلام يصعدون إليه تعالى وأَنَّ العذاب الذي سوف ينزله بالكافرين يكون في يوم مقداره خمسون أَلف سنة.
ثم أَمر رسوله بالصبر الجميل على ما يناله من أذى قومه واستعجالهم العذاب واستبعادهم وقوعه فهم يرون وقوع العذاب غير ممكن والله سبحانه يراه قريباً غير بعيد.
ثم أوضح سبحانه بعض ما يكون في يوم القيامة من الأهوال فأخبر أن السماءَ تتغير وتكون كالمهل بشدَّة سوادها وتصير الجبال كالعهن في انتفاشها وتحلل أجزائها ويشتغل كل فرد بنفسه فيرى القريب قريبه والصديق صديقه ولا يسأل عنه. ويكون هول العذاب شديداً على المجرمين حتى ليتمنى الواحد منهم لو فدى نفسه بكل عزيز عليه من و لد وزوج وأخ وعشيرة وكلُّ من في الأرض ليتمكن من النَّجاة ولكن هيهات فقد أعدت النَّار شديدة الاتقاد لكل من أعرض عن سماع آيات الله ولم يستجب لرسوله وكان كل همِّه جمع المال وكنزه.
ما يستفاد من الآيات :
1 - تحدي المشركين لرسول الله صلى الله عليه وسلم واستبعادهم ليوم القيامة.
2 - مشهد من مشاهد يوم القيامة وما فيه من الأهوال والأحداث
3 - وقوع العذاب يوم القيامة أمر محقق.
4 - إِثبات صفة العلو لله سبحانه وتعالى وهو مذهب أهل السُنَّة والجماعة.
5 - قضاء الله وقدره واقع لا محالة.
إلى أعلى
معاني الكلمات
الكلمة | معناها
إن الإنسان. | المقصود بالإنسان الجنس
هلوعاً | كثير الجزع
منوعاً | شديد الحرص على الدنيا.
إلاَّ المصلين | المؤمنين كنى عنهم بالصلاة التي هي عماد الدين.
دائمون | مواظبون على أدائها.
حق معلوم | هي الزكاة لأنها مقدرة معلومة وتؤدى في أوقات معلومة.
السائل | هو طالب الصدقة .
المحروم | هو الذي منع الصدقة مع حاجته لتعففه
مشفقون | خائفون
ما ملكت أيمانهم | الأرقاء.
العادون. | الذين تجاوزوا الحد في الحرام
لأماناتهم | ما ائتمنوا عليه من حقوق الله وحقوق الآدميين.
عهدهم | الحقوق التي تكون أساسا للحقوق والأمانات
راعون | حافظون.
بشهاداتهم قائمون | مؤدون لها على وجهها ولا يكتمونها.
على صلاتهم يحافظون | يؤدونها في أوقاتها كاملة.
المعنى الإجمالي:
إِذا خلا قلب المرء من الإِيمان فَقَدَ الطمأنينة والاستقرار وأصابه الهلع. فإِذا أَصابته مصيبة من مرض أَو فقر استولى عليه اليأس، وتمكَّن منه الحزن وإذا وهبه الله أَسباب الرضاء والسعادة من رغد العيش وصحة البدن ونفوذ الكلمة بخل بفضل ماله وأضاع حق الله فيه وطغى وتكبر ... وقد استثنى الله من هذا طوائف تحلَّت بخلال الخير والفضيلة وارتفعت عن صفات الذم وهم الذين يحافظون على صلواتهم المفروضة ويؤدونها بخشوع وطمأنينة ويداومون عليها حتى تظل صلتهم بربهم مستمرة وإِذا كانوا ممن أنعم الله عليهم بالمال فيؤدون الزكاة المفروضة لذوي الحاجة من سائل ومحروم ومن عقيدتهم الإيمان بالبعث و النُّشور فيخافون الله ويخشون عقابه الذي لا يأْمنه أَحد كما يلتزمون في صلتهم الجنسيَّة مجالهم المشروع فيكفون فروجهم عن الحرام فلا يقربون إِلاَّ ما أذن الله فيه من الزوجات وملك اليمين فالله سبحانه لا يعاتبهم على هذا بل يثيبهم عليه أَمَّا من زاد على ما أَحل الله فقد اعتدى وتجاوز الحلال إِلى الحرام.
ومن الصفات التي أَثنى الله سبحانه بها على المؤمنين التزامهم برد الأَمانات إِلى أَهلها والوفاءِ بالعهود والمواثيق ورعاية حقوق الله والاستقامة على شرعه ويؤدون الشهادة على وجهها لا يزيدون فيهـا ولا ينقصون.
وكما بدأت صفات المؤمنين بالمداومة على الصلاة ختمت بالمحافظة عليها تأكيدًا للإيمان بها وعظم شرفها ثمَّ أَوضح سبحانه جزاء المؤمنين المتصفين بهذه الصفات وهو إكرامهم بالجنة بما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر .
ما يستفاد من الآيات:
1 - بيان ما جبل عليه الإنسان من الهلع والجزع.
2 - الإِيمان بالله يورث الطمأنينة في القلب وعظم الثقة بالله
3 - الحث على أَداءِ الصلاة والمحافظة عليها.
4 - الصفات الحميدة التي يجب أَن يتحلى بها المسلم.
5 - فرضية الزكاة ودفعها إِلى مستحقيها.
6 - من صفات المؤمنين خشيهَ الله والخوف منه.
7 - العذاب يوم القيامة واقع لا محالة.
8 - وجوب الوفاء بالعهود والمواثيق.
9 - يجب أَن تؤدى الشهادة على الوجه الذي شرعه الله.
إلى أعلى
معاني الكلمات:
الكلمة | معناها
مهطعين | مسرعين مادين أعناقهم إليك.
عزين. | جماعات متفرقين
إنَّا خلقناهم مما يعلمون | المعلوم لهم النطفة القذرة.
فلا أقسم | أقسم. و"لا": لتأكيد القسم.
المشارق والمغارب | مشارق الكواكب ومغاربها أو مشارق الشمس ومغاربها.
بمسبوقين | مغلوبين أو عاجزين.
فذرهم | دعهم.
يخوضوا | يكثروا من الخوض في الباطل.
يلعبوا | يرتكبوا اللعب والهزء ومالا فائدة فيه.
الأجداث | القبور.
نُصُبٍ | ما نصب وعبد من دون الله
يوفضون | يسرعون ويستبقون.
خاشعة أبصارهم. | ذليلة منكسرة
ترهقهم ذلة | تغشاهم مهانة شديدة.
المعنى الإجمالي:
في هذه الاَيات بيان لأحوال الكفَّار مع الرسول صلى اللُه عليه وسلم وإنكار عليهم فيما يريدونه من إسراعهم نحو النبي صلى الله عليه وسلم ووقوفهم جماعات جماعات عن يمينه وشماله وأبان لهم خطأهم فيما يرجون من جنَّات النَّعيم على ما هم عليه من الكفر، وأنكر عليهم ذلك الزعم ورده عليهم بأنَّه تعالى الذي خلقهم من نطفة قذرة كما خلق بني آدم فليس لهم أَن يدَّعوا دخولهم الجنَّة قبل المؤمنين لتساويهم معهم في أَصل الخلقة لأَنَّ التفاضل يكون بالإِيمان وهم غير مؤمنين.
ثم أَقسم سبحانه بنفسه وهو ربُّ مشارق الأَرض ومغاربها أَنَّه قادر على إهلاكهم واستبدالهم بجماعة آخرين خير منهم امتثالاً لأوامره وأَكثر استجابة لرسوله ولن يعجزه ذلك لأَنَّ أمره نافذ، فما شاء كان وما لم يشأ لم يكن.
ثم أَمر رسوله بعدم المبالاة بما يقوله الكفار وأن يدعهم في خوضهم ولهوهم، حتى يلقوا اليوم الذي يوعدون وفيه ينالون الجزاء والحساب، ويخرجون مسرعين من قبورهم كأنَّهم متوجهون نحو أَصنامهم وأَبصارهم خاشعة يغشاها الذل والهوان.
ما يستفاد من الآيات:
1 - تربُص الكافرين بالمؤمنين وكيدهم لهم.
2 - تفاضل النَّاس بالإِيمان لا بالجاه والسلطان.
3 - الوعد والتذكير بقدرة الله على تنفيذ وعده.
4 - تسلية النبي صلى الله عليه وسلم وتطمينه بأَنَّ عليه البلاغ.
5 - صورة ما كان يفعله الكفار من المكر والاستخفاف برسول الله صلى الله عليه وسلم.
الـمنـاقشـة:
1 - من المقصود بقوله تعالى: {سأل سائل بعذاب واقع؟}.
2 - علام يدل قوله تعالى: {يود المجرم لو يفتدي من عذاب يومئذ ببنيه} الآية؟
3 - فسر قوله تعالى: {إنَّ الإنسان خُلِقَ هَلُوعاً}.
4 - وضِّح معنى الصفات التي وصف اللَه بها المصلين في السورة
5 - فسِّر معنى قوله تعالى: {فمال الذين كفروا قبلك مهطعين عن اليمين وعن الشمال عزين}


تفسير سورة نوح

تفسـير سـورة نـوح

الآية 1 - 20

الآية 21 - 28
إلى أعلى
معاني الكلمات
الكلمة | معناها
أن أنذر | الإنذار هو الإعلام مع التخويف والتحذير.
أليم. | مؤلم في الدنيا والآخرة
مبين | واضح البرهان.
أجل مسمى | هو الموت والمعنى يؤخركم بلا عذاب إلى أجل الموت.
أجل الله . | المراد به موعد عذابـ إن لم يؤمنوا .
ليلاً ونهاراً | أي دائماً من غير فتور مستغرقاً جميع الأوقات.
إلاَّ فراراً | إلا تباعداً عن الإيمان.
جعلوا أصابعهم | أي أطراف أصابعهم من إطلاق الكلِّ وإرادة الجزء.
استغشوا ثيابهم | وضعوا ثيابهم على رءوسهم ليخفوا وجوههم.
وأصروا | أقاموا على المعصية .
واستكبروا استكباراً | تكبروا وأخذتهم العزة عن اتباع نوح .
ثم إني أعلنت لهم وأسررت لهم إسراراً | حدثتهم وهم مجتمعون ومنفردون سراً وعلانية .
استغفروا ربكم | اطلبوا منه أن يغفر لكم الذنب الأكبر وهو الشرك به وعبادة غيره.
مدراراً | كثير الهطلان .
يمددكم | يغنكم.
جنَّات | بساتين
لا ترجون لله وقاراً | لا تعترفون لله بالعظمة ولا تحسـبون حساب قدرته ولا تقدِّرونه حق قدره.
أطواراً | ما مرَّ خلقكم فيه من أطوار.
طباقاً | بعضها فوق بعض.
أنبتكم من الأرض |  | أنشأكم وخلقكم من الأرض بخلق آدم من طين.
ثم يعيدكم فيها | أي مقبورين في الأرض بالممات.
ويخرجكم إخراجاً | أي من الأرض ثانية بالبعث.
بساطاً. | مبسوطة ممهدة
سبلاً | طرقاً.

المعنى الإجمالي :

عقيدة التوحيد هي الغاية من وجود الإِنس والجـن ومن أَجلها تعهد الله عباده بأن يرسل في كلِّ جيل من الأجيال رسولاً حتى تظل العقيدة الربانية في نفوسهم. ونوح عليه السلام أول رسول أَرسله الله إلى قومه بعد أَن ضلوا سواء السبيل وأَمره أن ينذرهم ويخوفهم من عذاب الله وبأسه قبل حلوله فيهم. ثم يبلغهم بحقيقة دعوته وهي عبادة الله وحده لا شريك له وبتقواه لأَنَّها الأصل في استقامة النَّاس وحسن سلوكهم بطاعة الرسول التي هي الوسيلة الوحيدة للسير على نهج الهدى، وقد وعدهم تعالى على الاستجابة لهذه الدعوة بمغفرة وتجاوز عن الذنوب التي سلفت وبتأخير الحساب إِلى الأَجل المضروب في علم الله وهو اليوم الآخر وعدم الأَخذ في الحياة الدنيا بعذاب الاستئصال ثم بيّن لهم أَن ذلك الأَجل المضروب سيأتي حتمًا في موعده ولا يتأخر كعذاب الدنيا . ثم أَخذ نوح عليه السلام يواصل جهوده النبيلة الخالصة في دعوة قومه استجابة لأَمر ربه وحرصًا على هدايتهم إِلى الإِيمان مثابراً في ذلك ليلاً ونهاراً.

ولكن تلك الجهود لم تزد قومه إلا تباعدًا عن الحق ونفورًا عن الإِيمان إلى درجة تجعلهم يضعون أناملهم في آذانهم حتى لا يسمعوا قول الداعي ويسدلون ثيابهم على وجوههم حتى لا يروه وأَصروا على الكفر واستنكفوا عن اتباع الحق والانقياد لنبيهم ومع دأبه على هذه الدعوة اتبع عليه السلام كلَّ أَساليب الدعوة يجهر بها تارة ويسر بها أخرى وينفرد بكلِّ واحد منهم ويدعوه ثمَّ استمال عواطفهم بخيري الدنيا والآخرة وطلب منهم أَن يطيعوه فيما يأمرهم به من عبادة الله وحده واستغفاره مما فرط منهم من المخالفة فيما سبق ووعد عليه بمغفرة الله وبإنزال المطر المتواصل وبكثرة الأَموال والأولاد وأَن يجعل لهم جنات وأَن يجعل لهم أَنهارًا.

ثم لفت أنظارهم إلى مشاهدة عظمة الله وكمال قدرته حيث أوجدهم من العدم في أدوار مختلفة إلى أَن جعلهم خلقاً سوياً كما وجَّههم بالتأمل في خلق السماوات بعضها فوق بعض وجعل القمر في السَّماء نورًا وجعل الشمس مصباحًا مضيئاً ليستدلوا بذلك على كمال قدرة الله وبديع صنعه وأنَّه المستحق للعبادة.

ثمَّ عاد نوح عليه السلام فوجَّه قومه إلى النظر في نشأتهم من الأرض وعودتهم إليها بالموت ليقرر لهم حقيقة إخراجهم منها بالبعث وذكَّرهم بنعمة الله عليهم وتيسير الحياة لهم على هذه الأرض وتذليلها لسيرهم ومعاشهم وانتقالهم.

ما يستفاد من الآيات:

1 - بيان الغرض من بعثة الرسول وهو توحيد الله وطاعته.

2 - العمل الصالح يمد في العمر .

3 - تنوع الأساليب في الدعوة إلى الله سبب لنجاحها وقبولها.

4 - قصة نوح عليه السلام مع قومه تعطي صورة واضحة للداعي إلى الله يسير على نهجها.

5 - الاستقامة على شرع الله تورث الاستقرار والرخاء والتمكين في الأرض.

6- الحث على السير في الأرض لطلب الرزق.

إلى أعلى
صلة الآيات بما قبلها :
أَن نوحًا دعا قومه إلى التوحيد وسلك في ذلك سبلاً شتى فعصوه فشكا إلى ربِّه مبيناً سبب عصيانهم.
معاني الكلمات :
الكلمة | معناها
اتبعوا | اتبع الفقراءُ أصحابَ الأموال والأولاد.
إلا خساراً | ضلالا في الدنيا وعقاباً في الآخرة.
مكراً كباراً | بالغاً للغاية في الكبرة ومكرهم هو احتيالهم في الدين وكيدهم لنوح وتحريض النَّاس على إيذائه وقولهم لا تذرُن آلهتكم إلى عبادة رب نوح
لا تذرنَّ | لا تتركن.
ودا ولا سواعاً ولا يغوث | هذه أسماء أناس صالحين لما ماتوا أقام لهم أصحابهم تماثيل وصورا لهم إحياء لذكرهم وليكون باعثاً على عبادة الله لمن شاهد صورهم فلمَّا ذهب هذا الجيل جاء بعده قوم ظنُّوا أنَّ الغرض من إقامة هذه التماثيل عبادتها فعبدوها ثمَّ انتقلت إلى العرب فكان "ود" لكلب و"سواع" لهذيل و"يغوث" لغطفان و"يعوق" لهمدان و"نسراً" لآل ذي الكلاع.
مما خطيئاتهم | من أجل خطيئتهم.
أغرقوا | بالطوفان المذكور في سورة هود .
فأدخلوا ناراً | هي عذاب القبر.
ديَّاراً | أحد يدور ويتحرك في الأرض.
فاجراً كفارا | أي من سيفجر ويكفر.
اغفر لي | الغفر الستر والصفح عن الذنب.
ولوالدي | أبوه وأمه وكانا مؤمنيْن.
بيتي | منزلي وقيل مسجدي.
تباراً | هلاكاً ودمارا..

المعنى الإجمالي:

بعد ما بذل نوح عليه السلام أَقوى الأَسباب وأعظمها في سبيل هداية قومه إلى التوحيد ولم يُجْدِ فيهم ذلك شيئًا توجه إلى الله شاكيًا صنيع قومه وعصيانهم وجريهم وراء القادة الضالين التي تخدع الاتباع بما تملك من المال والأولاد وظاهر الجاه والسلطان ممن لم تزدهم هذه النِّعم إلا ضلالا في الدنيا وخسارة في الآخرة.

وهؤلاءِ القادة لم يكتفوا بالضلال بل كادوا لنوح كيدًا كبيرًا فسعوا لإبطال الدعوة وإِغلاق الطريق في وجهها، وتحريض النَّاس على التمسك بالأصنام التي يحسبونها آلهة. وخصَّصوا من هذه الأصنام أكبرها شأناً وهي: "ود"، و"سواع"و"يغوث"، و"يعوق"، و"نسر".

وهذه الأَصنام أَكبر الآلهة التي ظلَّت تُعبد في الجاهلية بعدهم إِلى عهد الرسالة المحمدية. وقد ضلَّ بعبادة هذه الأَصنام كثير من النَّاس.

ثمَّ دعا نوح عليه السلام على قومه بأَن يزيدهم الله لعبادتهم الأصنام هلاكًا وخسرانًا.

وبعد هذا أَخبر سبحانه أَنَّه انتقم منهم بسبب ذنوبهم ومعاصيهم فأغرقهم بالطوفان وسيعذبهم في قبورهم ولم يكن لهم معين ولا مجير ينصرهم من عذاب الله.

واستمر نوح في دعائه على قومه بإهلاكهم واستئصالهم جميعاً لأنَّ وجودهم يعرقل الدعوة إِلى الله نهائيًا ويحول بينها وبين الوصول إِلى قلوب الآخرين وسوف لا يلدون إِلا من كان فاجراً في عمله كثير الكفران لربِّه.

ثم توجه نوح بالدعاءِ إِلى ربه بطلب المغفرة لنفسه ولوالديه ولمن دخل بيته من المؤمنين والمؤمنات ثمَّ أَعاد الدعاء على الكافرين بالهلاك وبالخسران.

ما يستفاد من الآيات :

1 - للقادة المضلين أثر كبير في الصَّدِّ عن سبيل الله.

2 - الغلو في تعظيم الصالحين يؤدي إلى الشرك بالله.

3 - انتقام الله من الأمم المكذِّبة لرسلها.

4 - إباحة الدعاء على الكفرة وطلب المغفرة لعباد الله المؤمنين.

الـمنـاقشـة:

1 - ما معنى الإنذار؟ وماذا قال نوح لقومه عندما دعاهم إِلى الله؟.

2 - ما الطرق التي سلكها نوح لإبلاغ رسالة ربِّه إلى قومه؟.

3 - ما سبب عصيان قوم نوح؟ وبماذا دعا عَليهم؟.


تفسير سورة الجن

تفسـير سـورة الجـن

الآية 1 - 9 الآية 10 - 19 الآية 20 - 28
إلى أعلى
سبب النـزول:
قال الحسن بن زيد وغيره:"كان العرب إِذا نزلوا واديًا موحشًاً قالوا: نعوذ بعزيز هذا الوادي من سفهاءِ قومه فنزل قوله تعالى {وأَنه كان رجال من الإِنس يعوذون برجال من الجن فزادوهم رهقاً} ".
معاني الكلمات:
الكلمة | معناها
قل أوحى إلي | الوحي ما يلقى على الأنبياء من عند الله.
نفر | جماعة بين الثلاثة إلى العشرة
قالوا إنَّا سمعنا | أي قالوا لقومهم حين رجعوا إليهم.
قرآناً عجباً | كتاباً عجيباً بديعاً مبايناً لكلام النَّاس في حسن النظم ودقَّة المعنى. .
إلى الرشد | إلى الحق والصواب.
تعالى | تعاظم وتقدس.
جدُ ربِّنا | أي عظمة ربِّنا.
سفيهنا | جاهلنا. والسفه خفة وطيش في المرء ينشأ عن خوف وجهل.
شططا | قولاً مفرطاً في الضَّلال.
يعوذون | يستعيذون ويستجيرون.
فزادوهم رهقاً | إثما وطغياناً وسفها أو خوفاً وإرهابا.
حرساً شديداً | حرَّاساً أقوياء من الملائكة.
شهباً | شعل نار تنقض كالكواكب.
وأنَّا كنَّا نقعد منها | أي وكنا نقعد قبل ذلك فيها مواضع خالية من الحرس والشُهُب.
مقاعد للسمع | لنسترق السَّمع.
شِهاباً رصداً | راصداً مترقباً برجمه.
المعنى الإجمالي:
قل يا محمد لأمتك إن الله أَوحى إلي باستماع نفر من الجن لقراءتي القرآن عندما كان الرسول عائداً من الطائف بعد دعوة ثقيف الإسإلى لام أو بينما كان قائماً في الليل يتهجد فرجعوا إلى قومهم من الجنِّ وقالوا إنَّا سمعنا قرآناً مخالفاً لكلام النَّاس يدعوا إلى العجب والدهشة لبديع نظمه وجلال معناه ويهدي إلى الحق والصَّواب من الإيمان بالله وتوحيده فصدقنا به واتبعنا ما فيه واعتقدنا بالعقيدة التي يدعوا إليها ولن نشرك برينا أحداً .
وأَنَّه تعالى وتنزَّه ربُّنا وتبارك عمَّا يقول الكافرون وينسبون إليه من أن يتخذ صاحبة وولداً …. وأنَّ جاهلهم كان يقول الظلم ويفتري على الله كذباً بنسبة الصاحبة والولد إليه، وأَنَّنا كنَّا نظنُّ أَنَّ أحداً من الإنس والجن لا يستطيع أَن يكذب على الله فقلَّدنا الجُهَّالَ والسفهاء في عقيدتهم. أَمَّا الآن فقد تبين الحق من الباطل فتركنا الباطل واتبعنا الحقَّ وآمنا به . وقال جماعة من الجنِّ المؤمنين ، وأنه كان قبل الإسلام رجال من الإنس يستعيذون برجال من الجنِّ فزادوهم إثماً وطغياناً أو خوفاً وإرهاقاً.
قال ابن كثير: " كانت عادة العرب في جاهليتها أَنَّ الواحد منهم إذا نزل مكاناً قفرًا قال: أَعوذ بسيد هذا الوادي من سفهاء قومه . فلما رأت الجنُّ استعاذة الإنس بهم من خوفهم منهم زادوهم رهقاً : أي خوفاً وذعراً".
وتكبَّر وتعاظم رؤساء الجنِّ بسب ذلك قالوا:" سدنا الجنَّ والإنس معاً . ولما جاءَ الإِسلام وآمن النَّاس بالله استعاذوا به فأعاذهم وحماهم.
وذكر سبحانه وتعالى أَنَّ الجنَّ كانت تظن كما ظنت الإنس أنَّ الله تعالى لن يبعث رسولاً بعد فترة الرسل. أَي قبل بعثة محمد صلى الله عليه وسلم.
أَو أَنهم ظنُّوا أنَّه لن يكون هناك بعث ولا حساب كما ظنَّ الإِنس ذلك ولكنَّهم اهتدوا وآمنوا بالبعث بعد سماع القرآن.
وأخبر سبحانه وتعالى أَن الجنَّ عندما طلبوا بلوغ السماءِ لاستراق السمع كما كانوا يفعلون قبل بعثة الرسول محمد صلى الله عليه وسلم. وجدوا السماء قد امتلأت بالحرَّاس الشِّداد من الملائكة وبالشهب الملتهبة المحرقة من النُّجوم.
وقد كان لهم مقاعد لاستراق السمع قبل بعثة الرسول صلى الله عليه وسلم فحرموا منها بعد البعثة ومن يحاول استراق السمع بعد ذلك يجد شهاباً مرصوداً لا ينجو منه يهلكه.
ما يستفاد من الآيات:
1 - رسالة النبي محمد صلى الله عليه وسلم عامة للجنِّ والإنس.
2 - الجنُّ كالإنس في تقبل الإيمان وعدمه.
3 - الإِيمان بوجود الجنِّ.
4 - القرآن الكريم قضى على وسائل الدجل والخرافات والكهانة عن طريق استراق السمع.
5 - منع استراق السمع بعد بعثة الرسول صلى الله عليه وسلم.
إلى أعلى
صلة هذه الآية بما قبلها:
أنَّ الجنَّ منعت عن استراق السمع من السماء فلم تعد تعرف شيئاً يراد بأهل الأرض.
معاني الكلمات :
الكلمة | معناها
رشداً | خير أو صلاحاً.
دون ذلك | أدنى في العمل.
لن نعجز الله في الأرض | لن نفوته إذا أراد بنا أمراً.
منا الصالحون | الأبرار المتقون.
كنَّا طرائق قدداً | ذوي مذاهب متفرقة مختلفة.
سمعنا الهدى |  | القرآن.
رهقاً |  | طغياناً أو ذلة.
تحروا رشداً |  | توخوا وتعمدوا هداه.
على الطريقة |  | الملة الحنيفية ملة الإسلام.
لنفتنهم فيه |  | لنختبرهم فيما أعطيناهم.
يسلكه عذاباً |  | يدخله ناراً.
لبداً |  | جماعات وهو من تلبد الشيء على الشيء إذا اجتمع عليه.
ولن نعجزه هرباً |  | ولن نعجزه هاربين منها إلى السماء.
فلا يخاف بخساً |  | فلا يخشى نقصاً من ثوابه.
القاسطون |  | الجائرون عن طريق الحق.
لجهـنم حطباً |  | للنار وقوداً.
لأسقيناهم |  | لأنعمنا عليهم ووسعنا رزقهم.
غدقاً |  | كثيراً.
عن ذكر ربِّه |  | عن وحيه وعبادته.
صعداً |  | شاقاً يعلوه ويقلبه فلا يطيقه.
المعنى الإجمالي:
عجبت الجنُّ مما حدث في السماءِ. عندما منع الحرَّاس والشهب من يحاول استراق السمع. وقالت لا ندرى سببا لهذا المنع أثمة شر أَراده الله بمن يسكنون الأرض أَم أَراد بهم خيرًا وصلاحًا؟
وقالت جماعة من الجنِّ محدثين عن قومهم: إِن منهم الصالحين المؤمنين ومنهم غير المؤمنين. فكانوا جماعات ومذاهب متفرقين لا تجتمع كلمتهم تحت لواءٍ واحد. وهم يعلمون أَنَّهم لا يعجزون الله لو طلبهم مهما أمعنوا في الهرب. ولا يستطيعون الفرار من عذابه. وأَنهم عندما سمعوا القرآن آمنوا بالله وبالرسول ومن يؤمن بالله ورسوله فلا يخاف انتقاصًا لثواب عمله ولا زيادة في سيئاته أمَّا الكافر فقد ظلم نفسه فجلب لها السيِّئات وحرمها الحسنات. والجنُّ والإنس منهم المسلمون ومنهم الجائرون المجانبون للعدل والصلاح فالمسلمون هم الذين توخوا وتعمدوا الوصول إِلى الحق ووصلوا إِلى الصواب حيـن اختاروا الإِسلام.
أَمَّا القاسطون فقد وعد الله أَن يكونوا وقودًا لجهـنم. تشتعل بهم كما تشتعل النار بالحطب جزاء إِعراضهم عن الهدى.
ثم أخبر سبحانه وتعالى أنَّ الخلق أو القاسطين لو استقاموا على طريق الحق والإيمان والهدى فكانوا مؤمنين لأَسقاهم الله ماءً غدقاً يكون سبباً في سعة الرزق وكثرة الخيرات ويبتليهم الله أَيشكرونه أَم يكفرون.
ومن كفر وأَعرض عن ذكر الله أَو عن وحيِّه يدخله الله سبحانه وتعالى عذابًا ذا مشقة كبيرة شديدة يعلوه ويحيط به من كل جانب وأَوحى الله إِلى رسوله أَن المسجد- أَو المساجد- لا تكون إِلا لله فهناك يكون التوحيد الخالص وينفرد الجو ويتمحَّص للعبودية الخالصة لله.
ولما قام رسول الله صلى الله عليه وسلم يقول لا اله إلا الله ويدعو النَّاس إلى عبادة ربهم ويصلي لله لا يشرك به أَحداً اجتمعت الإِنس والجنُّ متكتلين على هذا الأَمر ليطفئوا نور الله بأَفواههم فأبى الله إلا أَن ينصره ويظهره على من ناوأه.
ما يستفاد من الآيات:
1 - الجنُّ كالإنس منهم الأَبرار ومنهم الفجَّار وهم مكلَّفون ومحاسبون والرسول صلى الله عليه وسلم مرسل إلى الثقلين معاً.
2 - إِيمان الجنِّ بأنَّ قدرة الله لا يقف أَمامها شيء، وما أَراده ينفذ فيهم.
3 - تهديد الذين جانبوا الهدىَ بأَنَّهم سيكونون لجهـنَّم حطباً حتى يثوبوا إلى ربهم.
4 - الارتباط القوي بين.الاستقامة على الطريقة وبين إِغداق الرخاء وأَسبابه.
5 - الرخاءُ وسعة الرزق ابتلاءٌ من الله لعباده ومنة منه ليثيب من يشكره ويعاقب من يكفر بنعمه.
6 - الإعراض عن ذكر الله يؤدِّي إِلى العذاب.
إلى أعلى
صلة الآيات بما قبلها:
لما ذكر سبحانه تكتل أو تضافر الجنِّ والإنس ضد الرسول صلى الله عليه وسلم أمر نبيَّه بالاستمرار في الدعوة إلى التوحيـد.
معاني الكلمات:
الكلمة | معناهـا
رشداً | خيراً وهداية.
إلا بلاغا | إلا تبليغي الرسالة إليكم.
ملتحداً | ملجأ ألجأ إليه.
أمداً | أجلا وغاية.
رصداً | ملائكة يحرسونه ويحفظونه.
المعنى الإجمالي:
أَمر الله سبحانه رسوله صلى الله عليه وسلم أَن يقول للذين كذبوه واجتمعوا على عداوته إِنما أَعبد ربي وحده لا شريـك له وأتوكل عليه ولا أشرك به أَحدًا ولست إلا بشرًا مثلكم يوحي إلي وليس بيدي هدايتكم ولا غوايتكم فالله وحده هو الذي يملك الضرَّ ويملك الخير.
كما أَمر الله تعالى رسوله صلى الله عليه وسلم أَن يقول لهـم: لن يمنعني من الله أَحد إن عصيته أَو لا نصير ولا ملجأ لي إلا أَن أبلغ هذا الأمر وأؤدي هذه الرسالة.
ومن يعص الله ورسوله بعد ذلك فجزاؤه نار جهنَّم خالدين فيها أبدًا حتى إِذا رأى هؤلاء المشركون من الجنِّ والإِنس ما يوعدون به يوم القيامة يعلمون حينئذ من أَضعف ناصرًا وأَقل عددًا. قل لهم يا محمد لست أَدري موعد عذابكم أَقريـب هو أَم بعيد أَم يجعل له ربِّي أَمداً ممتداً؟ فذلك غيب في علم الله وليس لي من أَمره شيء فأنا عبد الله، والله وحده هو المختص بالغيب دون العالمين.
ومن يصطفيهم الله لرسالته يظهرهم على ما يشاء من الغيب في حدود ما يعاونهم تبليغ الرسالة.
ويحاط هؤلاءِ الرسل بملائكة يحمونهم من وسوسة الشيطان ومن النسيان وليحفظ الله ما ينزله إِليهم من الوحي، وقد علم تعالى قبل وجود الرسل أَنَّهم مبلِّغون - لا محالة- رسلة خالقهم ووسع علمه كل ما عندهم. وحصر كلَّ شيءٍ عدًا.
ما يستفاد من الآيات:
1 - العبادة الحقيقية ينبغي أَن تكون خالصة لله و لا نشرك به أَحدًا.
2 - الرسول بشر لا يملك هداية أَحد و لا غوايته و إِنَّما مرد ذلك إِلى الله.
3 - لا يستطيع الرسول أَو غيره النَّجاة من الله إِن عصاه. وأَنَّ الرسول مكلَّف بتبليغ الرسالة.
4 - استأثر الله بعلم الغيب أَمَّا من يصطفيهم من الرسل فيطلعهم على ما يعاونهم على أَداء الرسالة.
5 - علم الله محيط بكل ما في الكون صغر أَم كبر، وأَحصى كلَّ شيء عددًا.
الـمنـاقشـة :
1 - بم وصف الجـنُّ القرآن؟
2 - متى منع استراق السمع؟ وما جزاء من يحاول ذلك؟
3 - فسر قولِه تعالى: {وأَن لو استقاموا على الطريقة لأسقيناهم ماءً غدقاً}.
4 - ما المراد بقوله تعالى: {و أَنَّ المساجد لله فلا تدعو مع الله أَحدًا}؟


تفسير سورة المزمل

تفسـير سـورة الـمزمـل

الآية 1 - 9

الآية 10 - 19 الآية 20
إلى أعلى
سبب النزول :
يروى في سبب نزول الشطر الأَول من السورة : أنَّ قريشاً اجتمعت في دار الندوة تدبر كيدها للنبي صـلى اللَه عليـه وسلم وللدعوة التي جاءَ بها. فبلغ ذلك رسول الله صلى الله عليه وسلم فاغتمَّ له. والتف بثيابه ونام مهموماً. فنزل قوله تعالى: {يا أيها المزِمل} إِلِى قولهِ تعالى : {إِنَّ ربـك يعلم}. وتأَخر شطر السورة الثاني عاماً كاملاً.
معاني الكلمات:
الكلمة | معناها
المزمِّل | الملتف في ثيابه وأصله المتزمِّل. أدغمت التاء في الزاي.
رتل | اقرأه على مهل. فإن ذلك يساعد على التدبر.
قولاً ثقيلاً | هو القرآن.
ناشئة الليل | ساعاته التي يقوم المرء فيها للعبادة.
أشدُّ وطئاً | أكثر موافقة يوافق القلب فيها اللسان عند التلاوة.
وأقوم قيلاً | وأصوب قراءة.
سبحاً طويلاً | تصرفاً وتقلبا في قضاء حوائجك.
تبتل | التبتل الانقطاع والتفرغ للعبادة.

المعنى الإجمالي :

أَمر الله سبحانه وتعالى رسوله صلى اللَه عليه وسلم بالقيام ليلاً لعبادة ربه وترك التلفف بالثياب، وخيره بين قيام نصف الليل أَو أَقل منه إلى الثلث أَو الزيـادة على النِّصف إِلى الثلثين، واستجاب الرسول وأَصحابه لهذا الأَمر الكريم. كما أَمره الله أَن يقرأ القرآن بتؤدة وأناة وتدبر وخشية ثم أَخبر الله سبحانه وتعالى أَنه سينزل على الرسول قولاً ثقيلاً، وهو القرآن الكريم وتدور في معنى القول الثقيل آراءُ المفسرين منها أَنَّه ثقيل لما كان يلقاه الرسول صلى الله عليه وسلَّم من الشدَّة عند نزول الوحـي عليه حتى أَن جبينه ليتفصد عرقاً في اليوم الشديد البرد. وقد كان يثقل جسمه قال زيد بن ثابت رضي الله عنه : "أُنزل على رسول الله صلى الله عليه وسلم وفخذه على فخذي فكانت ترض فخذي ومنها أنَّه ثقيل لما فيه من التكاليف الشاقَّة على النُّفوس.

وأَمره الله بقيام الليل لأن ذاك أَكثر موافقة بين القلب واللسان وأَجمع للخاطر في أداءَ القراءَة وتفهُّمها من قيام النَّهار لأنَّه وقت السعي لقضاء الحوائج وشئون المعاش. فإذا انقضي النَّهار في هذا السبح فليخلص لربِّه في الليل. يقوم له بالصلاة وذكر اسم الله الكريم وقراءة القرآن بحيث يتجرد من كلِّ شاغل من شواغل الدنيا وينقطع انقطاعاً كلياً عما عدا الله سبحانه وتعالى ويكون حاضراًً معه بكامل إِحساسه ومشاعره.

وليس هناك إِلا الله يتجه إِليه من يريد الاتجاه إذ هو الخالق العظيم ربُّ كلِّ شيء. ربُّ المشرق والمغرب. والتوكُّل عليه هو ثمرة الاعتقاد بوحدانية الله وسيطرته الكاملة على هذا الكون.

ما يستفاد من الآيات :

1 - وجَّه الله سبحانه وتعالى رسول الله صلى الله عليه وسلم إلى القيام ليلاً بالعبادة وترتيل القرآن لتحمُّل مشاق الدعوة إِلى الله.

2 - القرآن الكريم مبناه ليس ثقيلاً فهو ميسَّر للذكر ولكنَّه ثقيل في ميزان الحقِّ ثقيل في أَثره في القلب، قال تعالى: {لو أَنزلنا هذا القرآن على جبل لرأَيته خاشعاً متصدعاً من خشية الله}.

3 - ساعات الليل أَكثر مواطأَة بين القلب واللِّسان فهي أفضل في العبادة من ساعات النَّهار التي ينقلب فيها المرء سعياً وراءَ الرزق.

4 - التوكل على الله وحده جزءٌ هام من عقيدة التوحيد.

إلى أعلى

صلة الآية بما قبلها:

أَنَّ قريشاً لما اجتمعت تدبِّر كيدها للنبي صلى الله عليه وسلم ولدعوته اغتم لذلك أمره الله بالصبر على ما يقولون وهجرهم بتجمل.

معاني الكلمات :
الكلمة | معناها
هجراً جميلاً | هجراً حسناٌ لا عتاب فيه ولا غضب.
جحيما | ناراً شديدة التوقد.
أولي النَّعمة | أصحاب التنعم بالأموال والأولاد.
أخذاً وبيلاً | أخذاً شديداً.
أنكلاً | قيوداً.
ترجف الأرض | تضطرب وتزلزل.
كثيباً | الكثيب: الكومة من الرمل.
مهيلاً | رملاً رخواً ينهال.
تذكرة | تذكير وموعظة.
ذرني والمكذبين | اتركني وإيَّاهم. والمراد: أرح نفسك منهم فإني قادر على عقابهم.
أمهلهم قليلاً | اتركهم برفق وعدم مبالاة زمنا قليلاً.
ذا غصة | تنشب في الحلق والغصة اسم لما يقف في الحلق لا يخرج ولا ينزل.
منفطر | متشقق بسب أهوال يوم القيامة.
مفعولا | واقعاً لا محالة.

المعنى الإجمالي:

أَمر الله تعالى رسوله صلى الله عليه وسلم بالصبر على ما يقوله المكذبون من سفهاء قومه وأن يهجرهم هجراً لا عتاب فيه، وأن يترك هؤلاء المكذِّبين الذين أَنعم الله عليهم بالأموال والأولاد فلم يشكروا نعمه فالله كفيل بعقابهم.

وأمره أن يتمهل عليهم قليلاً فسوف يلقون جزاءَ جحودهم وكفرهم وقد حقَّق الله وعده فأرى نبيَّه والمؤمنين فيهم ما يشفي الصدور يوم بدر. أَما في الآخرة فقد أَعدَّ الله لهم القيود الثقال والنَّار المستعرة الشديدة والطعام الذي يغصُّ به الآكلون إذ يقف في حلوقهم فلا بنزل ولا يخرج والعذاب أليم.

كلها جزاء مناسب للذين لم يشكروا صاحب النِّعم. وذلك في يوم مخيف تتزلزل فيه الأَرض والجبال وتتفتت الجبال وتصير ككثبان الرمل الرخو الذي تهيله الريح.

و يخوف الله كفَّار مكَّة فيذكر أَنَّه أَرسل محمداً صلى الله عليه وسلم ليشهد عليهم كما أرسل إِلى فرعون موسى فعصى فرعون ولم يؤمن بالله فعاقبه الله عقاباً شديداً. وهكذا يعاقب الله الكافرين عقاباً شديداً. وكذا يكون عقاب الله فكيف تنجون من عذاب الله إِذا كفرتم؟ وكيف يكون لكم أمان في يوم أَهواله وشدائده تجعل الولدان شيباً والسماء تتشقق بعد أَن زلزلت الأَرض والجبال.وما وعد الله به لا بد أَن يكون. وهذه عظة يتعظ بها من شاءَ الله له الهداية وسلك سبيلاً إلى الإِيمان به وأَطاع الله ورسوله.

ما يستفاد من الآيات:

1 - أمر الله رسوله بالصبر على أذى المشركين- وهو شاق عسير- لكي يتمكن من نشر الدعوة وهو من أَهم الصفات التي يتحلَّى بها الأَنبياء.

2 - شكر النِّعمة يزيدها أَمَّا الجحود فإِنَّه يُعَرِّضُ صاحبه للعقاب.

3 - ذكر الله أَهوال يوم القيامة وقصة فرعون لتكون عظة وعبرة وتهديداً للكفَّار وتسلية للرسول وثقة للمؤمنين الذين يوقنون أَنَّ الله ينصر أَولياءه ويخذل أَعداءه ولو أَمهل أَعداءه إِلى حين.

إلى أعلى

صلة هذه الآية بأَوَّل السورة :

أَنَّ اللَه أَمر نبيَّه بقيام ثلث الليل أَو نصفه أو ثلثيه ثمَّ خفف في هذه الآية عن رسوله صلى الله عليه وسلم وعن المؤمنين لما في ذلك من المشقة.

معاني الكلمات:
الكلمة | معناها
أدنى | أقل.
أن لن تحصوه | لا تطيقون طول القيام.
يضربون في الأرض | يسافرون.
أقرضوا الله قرضاً حسناً | تصدقوا.

المعنى الإجمالي:

يخاطب الله سبحانه وتعالى رسوله صلوات الله وسلامه عليه: إنَّ ربَّك يعلم قيامك وقيام طائفة من المؤمنين معك ويعلم إخلاصك وإِخلاصهم. ومقدار المشقة التي أَصابتكم إنَّ ربَّك يعطف عليك ويريد أَن يخفف عنك وعن أَصحابك والله يطيل الليل ويقصر النَّهار ويطيل النَّهار ويقصر الليل ويجعلهما متساويين وأنت ومن معك تقومون أَدنى من ثلثي الليل ونصفه وثلثه، ولا تستطيعون ضبط الوقت، ولا إِحصاء القدر الواجب قيامه. وهو يعلم ضعفكم عن الموالاة، ولا يريد أَن يشق عليكم فخففوا على أَنفسكم، وخذوا الأَمر هيناً. ورخص لهم في القيام من غير تحديد بوقت. وجعل لهم الخيار في قيام ما شاءوا من الليل وفي أَي وقت. وعبَّر عن الصلاة بالقراء من قوله تعالى: {فاقرءُوا ما تيسر من القرآن}.

ومن أسباب التخفيف:

أَن من المسلمين من لا يقدرون على قيام الليل لمرض أو سفر وجهاد، كما فعل الرسول صلى الله عليه وسلم وبعض أَصحابه فخفَّف الله عنهم، وحدّد لهم من العبادة ما يقدرون عليه ليجمعوا بين العمل والعبادة. فحصل المريض على رخصة التخفيف ليستردّ صحّته وحصل الساعي في طلب الرزق على فسحة من الوقت كي يزيد إِنتاجه ، ويجد المجاهد من الوقت ما يعدّ فيه سلاحه ويريح بدنه، فلم يبق به في هذا التيسير عذر لمن تخلَّف عن إقامة الصلاة أَو قراءَة القرآن أَو أَمسك يده عن إيتاء الزكاة. والمسلم مدعو إِلى جانب الزكاة أَن يتصدق، وكل ما يقدمه سوف يجد ثوابه عند الله أَوفى وأَعظم ومن يطلب المغفرة بنيَّة صادقة يغفر الله له.

ما يستفاد من الآيات :

1 - رحمة الله برسوله وبالمؤمنين بتخفيف فرض القيام ليلاً بفرض الصلوات المكتوبة.

2 - السورة مكية، وقد ذكر الله من الأَعذار في ترك القيام ليلاً المجاهدين في سبيل الله ولم يكن الجهاد قد فرض حينئذٍ. وذكر ذلك يعتبر من أَكبر دلائل النبوة لأنَّه من باب الإخبار بالمغيبات.

3 - الأَمر بأداءِ الصلوات المكتوبة، وإيتاء الزكاة المفروضة والتصدق بعد ذلك قرضاً لله، وما يقدم المؤمن من خير يلقاه خيراً وأعظم أجراً.

4 - الأَمر بالاستغفار والوعد بمغفرة الذنوب.

الـمنـاقشـة :

1 - ما سبب نزول الآيات من السورة؟

2 - ما المراد من قيام الليل؟

3 - فسِّر قوله تعالى: {إنَّا سنلقي عليك قولاً ثقيلاً}.

4 - في الآية الأخيرة من السورة تيسير في التكاليف الشرعية وضح ذلك؟.


تفسير سورة المدثر

تفسـير سـورة الـمدثـر

الآية 1 - 17

الآية 18 - 30 الآية 31 - 38 الآية 39 - 56
إلى أعلى
سبب النزول :
يروى في سبب النُّزول أَنَّ جابراً- رضى الله عنه- روى عن رسول الله صلى الله عليه وسلم أَنَّه قال محدِّثاً عن فترة الوحي: " فبينما أَنا أَمشى سمعت صوتاً من السماء فرفعت بصري فإِذا المَلَك الذي جاءَني بحراءَ قاعد على كرسي بين السماءِ والأرض فجثيت منه رعباً حتى هويت إلى الأرض فجئت أهلي فقلت زمِّلوني زمِّلوني فأنزل الله تعالى: {يا أيُّها المدثر قم فأنذر وربك فكبر وثيابك فطهر والرجز فاهجر}. ثم حمي الوحي وتتابع.
معاني الكلمات:
الكلمة | معناها
المدَّثِّر | المتلفف بثيابه.
أنذر | حذِّر.
كبِّر | عَظِّم.
طهِّر | نقِّ نفسك من الذنوب أو ثيابك من القذر.
الرجز | الأصنام أو المعاصي عموما.
نقر في النَّاقور | نفخ في الصور.
عسير | شديد.
ذرني | اتركني.
مالاًً ممدودا | مالاً كثيراً.
شهودأ | حضوراً.
عنيداً | معانداً جاحداً.
سأرهقه صعودأ | مشقةً من العذاب.
المعنى الإجمالي:
ينادي الله سبحانه وتعالى رسوله الكريم صلوات الله وسلامه عليه. ويأْمره بترك دثاره والقيام بإِنذار الغافلين والمشركين وتخويفهم من العذاب الأَليم في الآخرة إِذا استمروا على كفرهم وأَن يدعوهم لعبادة الله وحده لا شريك له ليغفر لهم ويدخلهم جنَّته بفضله وكرمه، ووجهه إِلى تكبير ربِّه وحده لا شريك له فالله وحده هو الكبير وما سواه صغير، ووجَّهه إلى تطهير ثوبه. وطهارة الثوب كناية عن طهارة القلب والخلق والعمل. وطهارة الذات التي تحتويها الثياب وكل ما يلم بها أَو يمسها.
ودُم على هجرك وتركك عبادة الأوثان أو جميع المعاصي ولا تعط أَحداً مستكثراً ما تعطيه أَو طالباً أكثر مما تعطي. فهذا فضل يمنحك الله إيَّاه وعطاء يختارك الله له وهذا يستحق الشكر لله لا المنَّ والاستكثار.
واصبر على طاعة ربِّك وأَوامره ونواهيه. والمشاق التي تقابلك في طريق دعوتك إِلى الله سبحانه وتعالى، وهؤلاءِ الذين يؤذونك سوف يلقون جزاءهم يوم ينفخ في الصور ، ويصف هذا اليوم بأنَّه عسير على الكافرين ويؤكد هذا العسر بنفي كلِّ ظل لليسر فيه فما أَجدر الكافرين أَن يستمعوا للنذير قبل أن يواجهوا هذا اليوم العسير.
ثم انتقلت الآية من تهديد الكافرين إلى تهديد فرد منهم هو الوليد بن المغيرة لما كان لتكذيبه وجحوده من أَثر في قومه" اَترك عقاب الوليد إِليَّ فأَنا كفيل به وقادر عليه"، وكيف لا وقد خلقته مجرداً من المال والبنين ثم جعلت له مالاً كثيراً وبنين حاضرين هو منهم في أنس وعزة ومهدت له الحياة تمهيداً ويسرتها له تيسيراً ثمَّ يطمع بعد كلِّ هذا أَن أَزيده ثراءً وولدا وجاهاً.
كلاَّ: ردع له وزجر على طمعه في الزيادة وهو الذي حارب الدعوة وعاند وصد عنها نفسه وغيره وأَطلق حولها الأَضاليل.
ويعقب على الردع بأنَّه سيكلفه مشقَّة من العذاب لا يستطيع تحمُّلها، وقد ورد في الحديث أَنَّ الصعود جبل من نار يصعد فيه الصاعد سبعين خريفاً ثمَُّ يهوي كذلك. وهكذا إِلى ما لا نهاية.
ما يستفاد من الآيات:
1 - اقتضت رحمة الله بعباده أَن يصطفي منهم رسلاً أمرهم بإِنذار النَّاس ليبعدوهم عن موارد الهلاك.
2 - وجَّه الله سبحانه وتعالى رسله إِلى اعتقاد أَن الله أَكبر من كل شيءٍ ، كما أَمرهم بطهـارة القلب والعمل والخلق وكل ما يتصل بهم، والمداومة على هجر الأَوثان وجميع المعاصي وعدم المنِّ. لأَنَّ ما يُعْطَوْنَهُ فضل من الله. وأمرهم بالصبر على طاعته وتحمُّل المشاق في سبيل تبليغ الرسالة.
3 - تهديد الكافرين بأنَّ يوم القيامة سيكون شديداً عليهم ليرتدعوا ويثوبوا إِلى رشدهم.
4 - العظة والعبرة من قصة "الوليد بن المغيـرة" الذي جحد نعم الله عليه فاستحق العذاب الأليم وهكذا جزاءُ كل كافر يجحد نعمة الله عليه في أيِّ زمان ومكان.

إلى أعلى

وصلة الآيات بما قبلها:

أَنَّه لما ذكر نعمه على "الوليد بن المغيرة" وذكر عناده بيَّن كيفية معارضته وتكذيبه للقرآن وقوله عنه:" إِنَّه سحر".

معاني الكلمات:

الكلمة

معناها

فكَّر وقدَّر

فكَّر فيما يختلقه وتروى.

فقتل كيف قدر

لعن؛ وهو دعاء عليه وتعجب منه.

استكبر

تكبَّر عن الانقياد.

سحر يؤثر

سحر يروى عن السحرة.

لوَّاحة للبشر

مغيِّرة للجلد حتى تجعله أسود.

نظر

أعاد النظرة والتروي.

عبس

قبض ما بين عينيه.

بسر

زاد في العبوس.

سأصليه

سأدخله.

سقر

جهنم.

سبب النـزول:

أَنَّ "الوليد بن المغيـرة" سمِع رسول الله صلى الله عليه وسلم وهو يقرأ قوله تعالى: {حم تنزيل الكتاب من الله العزيز العليم غافر الذنب وقابل التوب شديد العقاب ذي الطول لا إِله إِلا هو إِليه المصير}.

فلما فطن النبي صلى الله عليه وسلم لاستماعه أَعاد القراءة فانطلق "الوليد" حتى أَتى مجلس قومه بني مخزوم فقال: "والله سمعت من محمد آنفاً كلاماً ما هو من كلام الإنس ولا من كلام الجنِّ ، وإنَّ له لحلاوة وإنَّ عليه لطلاوة وإنَّ أعلاه لمثمر وإِنِّ أَسفله لمغدق وإِنَّه يعلو وما يعلى". ثم انصرف إِلى منزله فقالت قريشاً: "صبأ ـ والله – الوليد، و الله لتصبأَن قريش كلهم". وكان يقال "للوليد" ريحانة قريش.

فقال لهم أَبو جهل:" أَنا أَكفيكموه". فانطق فقعد إِلى جنب "الوليد" حزيناً فقال له "الوليد":" ما لي أَراك حزيناً يا ابن أَخي؟" قال:" وما يمنعني أَلاَّ أَحزن وهذه قريش يجمعون لك نفقة يعينونك على كبر سِنِّك ويزعمون أَنَّك زينت كلام محمد وأَنَّك تدخل على ابن أَبي كبشة وابن أَبي قحافة لتنال من فضل طعامهم. فغضب "الوليد" وقال: "أَلم تعلم قريش أنِّي من أَكثرهم مالاً وولداً؟ وهل شبع محمد وأَصحابه من الطعام فيكون لهـم فضل؟" ثم قام مع "أبي جهل" حتى أتى مجلس قومه فقال لهم: "تزعمون أَنَّ محمداً مجنون فهل رأيتموه يخنق قط". قالوا: "اللهم لا". قال : "تزعمون أَنَّه كاهن فهل رأَيتموه قـط تكهَّن؟" قالوا:"اللهمَّ لا.." قال: "تزعمون أنَّه شاعر فهل رأيتموه ينطق شعراً قط؟" قالوا: "اللهم لا". قال: "تزعمون أَنَّه كذَّاب فهل جربتم عليه شيئاً من الكذب؟" قالوا : "لا".- وكان رسول الله صلى الله عليه وسلم يسمَّى الأَمين قبل النبوة من صدقه وأَمانته-، فقالت قريش "للوليد": "فما هو؟" ففكَّر فقال: "ما هو إِلا ساحر أَما رأَيتموه يفرق بين الرجل وأَهله وولده ومواليه، وما الذي يقوله إلا سحر يؤثر عن "مسيلمة" وأَهل بابل فارتجَّ النادي فرحاً، وتفرقوا متعجبين منه.

المعنى الإجمالي:

إنِّ "الوليد" فكَّر في القرآن و"محمد" وقدَّر في نفسه ماذا يمكنه أَن يقول في "محمد" والقرآن فلعن كيف قدر وهو تعجب فيه استنكار واستهزاء ثم تكرار الدعوة والتعجب الذي يثير الاستنكار والسخرية.

ثم نظر في طلب ما يدفع من القرآن ويرده ثم كلح وقطب جبينه ثم زاد في كلوحه وعبوسه ثم أَدبر عن الإِيمان وتكبَّر حين دعي إِليه.

وقال:" ما هذا الذي يقرؤه "محمد" إِلا سحر يرويه عن السحرة وليس سوى كلام بشر". ذكر هذا الافتـراء حتى لا ينقاد إلى القرآن ولا يهتدي بنور الله عناداً واستكباراً. و لذلك ذكر الله ما أَعده له من العذاب في الآخرة فبيَّن أَنَّه سيدخله "سقر". ثمَّ كرَّر ذكرها تهويلاً لأَمرها وفسر هذا التهويل ببيان ما تفعله بمن يلقى فيها؛ فقال:" إنَّها تأكل اللحم والعرق والعصب والجلود فلا تبقي من ذلك شيئاً إلا أهلكته". ثمَّ يعود كما كان بعد أن يبدله الله بغيره وكل كافر مقيم فيها للعذاب لا يموت فيها ولا يحيى، وأخبر الله سبحانه وتعالى أنَّها تغيِّر لون البشرة حتى تدعها أشد سواداً من الليل، وأنَّ عليها تسعةَ عشر من الملائكة هم حراسها.

ما يستفاد من الآيات :

1 - بلاغة القرآن وسموُّ معناه، وأنَّه ليس من كلام البشر ولا عجب فهو معجـزة الرسول الخالدة.

2 - تأثُّر الكفَّار بمعاني القرآن الكريم وجمال مبناه، وإِعراضهم عنه استكباراً وهم يعلمون أنَّه الحق من ربِّ العالمين.

3 - "سقر" بأهوالها وقسوة عذابها أعدَّت لمن أعرض عن الحقِّ وترك الهدى، ومن هذا عظة وعبرة لمن شاء أن يتعظ.

إلى أعلى
صلة هذه الآية بما قبلها:
أَنَّه لما ذكر أَنَّ على جهنم تسعة عشر ملكاً بيَّـن في هذه الآية أنَّه جعل هذا العدد فتنة للكافرين واستيقاناً لأهل الكتاب وزيادة لإيمان المؤمنين.
سبب النـزول:
لما نزل قوله تعالى: {عليها تسعة عشر} قال "أَبو جهل": "يا معشر قريش أما يستطيع كل عشرة منكم مقاومة واحد منهم فتغلبونهم"، وقال "أبو الأشد بن كلدة بن خلف الجمحي": "لا بل اكفوني أنتم أمراثنين منهم وعلي الباقي أنا أكفيكموهم"، عندئذٍ نزلت الآيات التالية تكشف عن حكمة الله في ذكر العدد السابق.
معاني الكلمات :
الكلمة | معناها
أصحاب النَّار | خزنتها.
في قلوبهم مرض | في قلوبهم شك ونفاق.
أدبر | ولى وذهب.
إحدى الكبر | إحدى العظائم.
لا يرتاب | لا يشك.
مثلاً | مشابهاً للمثل في غرابته.
أسفر | أضاء.
رهينة | مرتهنة بعملها.
المعنى الإجمالي :
لِم يجعل الله خزنة النَّار من البشر وإنَّما جعلهم ملائكة غلاظاً شداداً لا يستطيع أحد من مقاومتهم، وذكر الله سبحانه وتعالى أنَّ عددهم تسعة عشر ليكون اختباراً وإضلالاً للكافرين، وليجد اليهود والنَّصارى أنَّ ما ذكر في القرآن موافق لما في كتبهم فتيقنوا أنَّه من عند الله الذي أَنزل التوراة والإنجيل ويزداد الذين آمنوا من أهل الكتاب إيماناً وتصديقاً بأنَّ ما جاء به محمد صلى الله عليه وسلم حق وصدق، ولا يحصل لهم شك بعد إيمانهم، فكلما عرضت لهم شبهة أبعدوها.
وليقول الذين في قلوبهم شك ونفاق والمشركون، ماذا أَراد الله بهـذا العدد القريب الشبه للمثل في غرابته؟
ومثل الذي سبق من إضلال الكافرين والمنافقين وهداية المؤمنين يهدي الله من يشاء من عباده ويضل من يشاء، وما يعلم حقيقة وعدد جنود ربك إِلا الله تعالى، فالتسعة عشرهم الخزنة، لهم من الأعوان والجنود ما لا يعلم عددهم إلا الله تعالى. وما النار إلا عظة للناس حقًّا أجمعين.
ويقسم ربُّنا بالقمر وبالليل إِذا ولى وانقضى، وبالصبح إذا أضاء وظهر، ولله أَن يقسم بما شاءَ من خلقه تعظيماً لمخلوقاته تبياناً لما فيها من آيات وعظات وليس لغيره أن يحلف إلاَّ به، والمقسَم عليه أنَّ سقر إحدى البلايا الكبر والمصائب العظام.
وهي نذير للبشر لمن شاء منهم أن يتقدم إلى الخير بطاعة الله أو يتأخر في الشَّرِّ والمعصية، فالإنذار قد حصل لكلِّ واحد ممن آمن أو كفر.
وكل فرد يحمل تبعة نفسه، ويضعها حيث شاء، فهي رهينة بما تكسب مقيَّدة بما تفعل عند الحساب.
ما يستفاد من الآيات :
1 - ذَكَرَ اللّهُ عدد الخزنة إِخباراً وإِضلالاً للكافرين، وليتيقن الذين أوتوا الكتاب، ويزدد الذين آمنوا إيماناً.
2 - من يهد الله فلا مضل له، ومن يضلل الله فلا هادي له.
3 - الغيب لا يعلمه إِلا الله سبحانه وما يعلم جنود ربِّك إِلاَّ هو.
4 - "سقر" إِحدى البلايا الكبر وهي نذير للبشر.
5 - كلُّ نفس مرتهنة بعلمها إِنْ خيراً فخير وإنْ شراً فشر.
إلى أعلى
صلة الآيات بما قبلها:
لما ذكر الله سبحانه النَّّار، وأَنَّ كلَّ نفس مرتهنة بعملها فيها استثنى المؤمنين وأوضح جزاءهم.
معاني الكلمات :
الكلمة | معناها
ما سلككم | ما أدخلكم.
نخوض | نتكلم بالباطل فيما لا نعلم.
يوم الدين | يوم البعث والجزاء.
اليقين | الموت.
الشافعين | أهل الشفاعة وهم الملائكة.
التذكرة | مواعظ القرآن.
مستنفرة | نافرة.
قسورة | الأسد أو جماعة الرماة.
أهل التقوى | أحق أن يخاف منه.
أهل المغفرة | أهلٌ أن يغفر لمن اتقاه.

المعنى الإجمالي :

أصحاب اليمين لا يُرتهنون بذنوبهم في النَّار لأنَّ الله يغفرها لهم. وهم ينعمون في جنَّات، وقد أخذوا يتساءلون عن المجرمين وعن سبب دخولهم النَّار ؟ ويجيب المجرمون بقولهم : لَمْ نّكُ من أهل الصلاة، ولَمْ نَكُ نطعم المسكين، وكنَّا نحرص على المال فنبخل به، ولَمْ نَكُ من أهل الزكاة، وكنَّا نقول الباطل مع الخائضين، وكنَّا نكذب بيوم البعث والحساب والجزاء.

حتى جاءنا الموت الذي يقطع كلَّ شك، وينهي كلَّ ريب، ولا يترك مجالاً لندم ولا توبة، وقضي الأمر وتقرر المصير.

وليس هناك من يشفع للمجرمين أصلاً، وحتى على فرضٍ ما لا وجود له فما تنفعهم شفاعة الشافعين.

ويشبِّه اللهُ إِعراض الكافرين عن مواعظ القرآن والإِيمان بالله وملائكته وكتبه ورسله و اليوم الآخر، شبَّههم في إعراضهم ونفورهم بحمير الوحش حين تنفر ممن يريد صيدها أَو من الأُسُودِ.

ويدفع الحسدُ الكفَّارَ أَن يتعنَّتوا ويطلبوا أَن يُنزل الله على كلِّ فرد منهم كتاباً منشورًا يأمره فيه باتباع النبي محمد صلى الله عليه وسلم وقد زجرهم الله تعالى بقوله: " كلا " أي لن يجاب طلبهم. وبيّـن الله أَنَّ الذي دعاهم إِلى هذا الطلب هو عدم إِيمانهم بالآخرة وعذابها.

وكرَّرَ الله ردعهم عسى أن يهتدوا وأوضح أَن القرآن - الذي يُعرضون عَن سماعه، ويَفرون كالحمر وهم يضمرون في أَنفسهم الحسد لمحمد، والاستهتار بالآخرة - موعظةٌ فمن شاءَ فليذكر ومن لم يشأ فهو وشأنه، وهو وما يختار من جنَّة أو نار، والذِّكر والاتعاظ توفيق من الله ييسره لمن يعلم من حقيقة نفسه أنَّه يستحق التوفيق، فإِذا علم من العبد صدق النيَّة وجَّهه إلى الطاعات، والله أهلٌ أن يُتقى ، وأهلٌ لأن يَغفر ذنوب من تاب وأناب.

ما يستفاد من الآيات :

1 - أَصحاب اليمين لا يرتهنون بذنوبهم في النَّار لأنَّ الله يغفرها لهم.

2 - ترك الصلاة والزكاة والصدقات وقول الباطل مع الخائضين أدَّى بالمجرمين إلى دخول النَّار.

3 - عدم إِيمان الكفَّار بالآخرة و عذابها جعلهم ينفرون من المواعظ ويتعنتون ويطلب كل منهم كتاباً يلقاه منشوراً.

4 - القرآن الكريم موعظـة لمن شاءَ أن يتعظ، والاتعاظ توفيق من الله ييسره لمن يعلم صدق نيته وحبِّه للطاعات.

5 - الله أَهل التقوى وأهل المغفرة.

الـمنـاقشـة :

1 - من المخاطب بقوله تعالى: {يا آيها المدثر}؟ وبماذا أَمره الله؟

2 - من المقصود في قوله تعالى: {ذرني ومن خلقت وحيدًا}؟

3 - ما أَثر قوله تعالى: {عليها تسعة عشر} على كل من المؤمن وغيره؟.

4 - هل يجوز لنا القسم بغير الله ؟.


تفسير سورة القيامة

تفسـير سـورة القيـامـة

الآية 1 - 15

الآية 16 - 25 الآية 26 - 40
إلى أعلى
سبب النـزول:
نزلت في "عدي بن ربيعة"، وذلك أَنَّ "عديًّا" أَتى رسول الله صلى الله عليه وسلم فقال: "يا محمد حدثني عن القيامة متى تكون وكيف حالها وأَمرها؟" فأَخبره النبي صلى الله عليه وسلم فقال: "لو عاينت ذلك اليوم لم أصدقك ولم أؤمن بك، أوَ يجمع الله العظام؟" فأنزل الله عز وجل: {أَيحسب الإِنسان} يعني الكافر {أَن لن نجمع عظامه} بعد التفرق والبلى فنحييه.
معاني الكلمات:
الكلمة | معناها
لا أقسم | أي أقسم و"لا" لتأكيد القسم.
اللوامة | كثيرة اللوم لنفسها والندم على ما فات.
بنانه | أطراف أصابعه.
يَفْجُرُ أمامه | يمضي قدماً في معصية الله.
أيَّان | متى.
برق البصر | حار وانبهر من شدَّة الرعب.
خسف القمر | ذهب ضوءه.
لا وزر | لا ملجأ.
المستقر | المرجع والمصير.
معاذيره | جمع معذرة وهو ما يعتذر به.
المعنى الإجمالي :
أقسم الله سبحانه وتعالى بيوم القيامة قسماً مؤكَّداً وأقسم بالنفس اللَّوَّامة التي تندم على الشر لِمَ فعلته؟ وعلى الخير لِمَ لَمْ تستكثر منه؟ وهي نفس المؤمن. أقسم بهما على إثبات قدرته على البعث.
ورد على من أنكر البعث وقال : "أيجمع الله العظام؟" بأنَّه قادر على إعادة العظام بالبعث بعد فنائها في التراب وعلى جمعها من أماكنها المتفرقة … بل يستطيع ما هو أعظم من ذلك وهو أن يسوي بنان الإنسان فيجعل أصابع يديه ورجليه شيئاً واحداً كخف البعير وحافر الحمار فلا ينتفع بها في القبض والبسط وسائر الأَعمال كالكتابة والخياطة وغيرها بالإِضافة إلى الاستدلال بالبصمات على أصحابها.
وابن آدم لا يجهل قدرة ربِّه على البعث ولكنَّه يريد أن يمضي قدماً في معاصي الله يُقدم على الذنب ويؤخر التوبة ويقول : "سوف أتوب وسوف أعمل حتى يأتيه الموت".
والكافر يسأل مستبعداً متى يكون يوم القيامة؟ إن يوم القيامة آت لا ريب فيه، ومن أهواله يحار البصر من شدة الرعب ويذهب ضوء القمر ويجمع بين الشمس والقمر أي يصيران أسودين ويذهب ضوءهما. ويومئذٍ يقول الإنسان أين المفر؟ أين الملجأ والمهرب من أهوال ذلك اليوم؟ ويجيب الله سبحانه وتعالى بما يردعه : "كلا لا ملجأ من الله إلاَّ إليه فهو وحده الذي إليه مصير الخلائق أجمعين".
في ذلك اليوم الرهيب سيخبر الإنسان بما قدَّمه من عمل قبل وفاته وبما أخر وراءه من آثار هذا العمل خيراً كان أم شراً … ومهما اعتذر الإنسان بشتى المعاذير عما وقع منه فلن يقبل منه عذر. ولن يحتاج إلى شهادة أحد فسمعه وبصره ويداه ورجلاه وجميع جوارحه ستشهد عليه أمام الخالق العظيم سبحانه وتعالى.
وصلة قوله تعالى : {بل الإنسان على نفسه بصيرة} بما قبلها أنَّه ذكر أهوال القيامة أوضح أنَّ الإنسان مسئول عن عمله ولا تقبل أعذاره عن التقصير.
ما يستفاد من الآيات:
1 - إثبات البعث.
2 - الكفَّار ينكرون قدرة الله على جمع العظام وإِعادتنا أَحياء يوم القيامة وقد رد الله عليهم بأنَّه قادر على ما هو أَعظم من جمع العظام.
3 - من أَهوال القيامة بروق البصر وخسوف القمر والجمع بين الشمس والقمر وعندها يبحث الكافر عن مهرب أو ملجأ فلا يجد سوى الله إليه المرجع والمصير.
4 - يُخبر الإِنسان بما قدَّم وأَخر من الأعمال. وتشهد عليه جوارحه ويتضح الحقُّ ولا تقبل اعتذاراته ويجازى على الخير خيرًا وعلى الشر شرا.
إلى أعلى
سبب النـزول:
أنَّ النبي صلى الله عليه وسلم كان حريصًا على حفظ القرآن حين إلِقاء جبريل له وكان يحرِّك شفتيه ولسانه ليتذكر الوحي فقرة فقرة في أَثناءِ تلقيه ليستوثق من حفظه. فنزلت الآيات الكريمة لتعلم الرسول صلى الله عليه وسلم كيفية تلقي الوحي. وليطمئن قلبه.
معاني الكلمات :
الكلمة | معناها
إن علينا جمعه وقرآنه | جمعه في صدرك ثم تقرؤه.
قرأناه | تلاه عليك الملك.
فاتبع قرآنه | فاستمع إليه وأنصت.
بيانه | إيضاحه.
ناضرة | حسنة بهية مشرقة مسرورة.
باسرة | عابسة كالحة مسودَّة مغبرَّة.
فاقرة | الداهية العظيمة والأمر الشديد.
المعنى الإجمالي:
كان النبي صلى الله عليه وسلم يبادر إِلى أَخذ الوحي من الملك ويسابقه في القراءة فنهاه الله عن ذلك، وأَمره أَن يستمع للوحي وأخبره أنَّه سبحانه وتعالى تكفل أَن يجمعه في صدره وأَن ييسره لأَدائه على الوجه الذي أَلقاه إليه وأَن يبيِّنه ويفسِّره ويوضِّحه وليس على الرسول إلا حمله وتبليغه، فكان رسول الله صلى الله عليه وسلم إذا أتاه جبريل أطرق مستمعاً فإذا ذهب الوحي كما وعده الله عزَّ وجل.
ثم زجر الله الإنسان الذي لا يدري ولا يبصر أسباب شقائه . وبيَّن أن سبب الشقاء هو حبُّ الدنيا واللَّهو بها والتشاغل عن الآخرة، وهذا الانغماس في الشهوات والملذات هو الذي حملهم على التكذيب بيوم القيامة، وفي يوم القيامة ترى وجوه المؤمنين حسنة بهية عليها نضارة السرور، لأنَّها تتمتع بالنَّظر إلى وجه الله الكريم. وفي ذلك سعادة لا يحدها وصف، وينعكس آثار تلك السعادة على وجوه المؤمنين إشراقًا ونورًا وحسنًا وبهاء.
بينما ترى وجوه الكافرين شديدة العبوس ذليلة كالحة تتوقع أن تنزل بها الكارثة القاصمة للظهر... والفرق كبير بين من انغمسوا في ملذات الدنيا ونسوا الآخرة وبين من عملوا ليوم لا ينفع فيه مال ولا بنون إلا من أتى الله بقلب سليم.
ما يستفاد من الآيات:
1 - تعليم الرسول صلى الله عليه وسلم الطريقة المثلى لتلقي الوحي وهي الاستماع إِلى الملك وتكفل الله أن يجمعه في صدر الرسول صلى الله عليه، سلم وأن ييسر له قراءَته، وأَن يوضحه ويفسره له.
2 - كثير من الناس ينشغل بحب الدنيا وينغمس في ملذاتها ويحمله ذلك على التكذيب بالآخرة.
3 - ثبوت رؤية الله في الآخرة للمؤمنين ويلمح أَثرها في وجوههم نضارة وحسنًا.
4 - الذين لم يعملوا للآخرة وكذبوا بهـا يتيقنون أَن داهية دهياء ستنزل بهم وترى وجوههم تعسة شقية ذليلة. فما أَفضل أن يبتعد المرء عن المعاصي ويطيع مولاه والفرق كبير بين وجوه { إلى ربها ناظرة}، ووجوه { باسرة تظن أن يفعل بها فاقرة}.
إلى أعلى
صلة هذه الآية بما قبلها:
لما ذكر الله سبحانه القيامة وأحوال المؤمنين والكافرين فيها ذكر هنا ما يسبق يوم القيامة وهو حضور الموت.
معاني الكلمات :
الكلمة | معناها
التراقي | جمع ترقوه وهى العظام التي بين ثغرة النحر والعاتق.
راق | طبيب يرقي ويداوي.
التفت الساق بالساق | المراد ساقا الميت التصقت إحداهما بالأخرى.
المساق | المرجع والمصير.
يتمطى | يتبختر في مشيته.
أولى لك فأولى | كلمة تهديد ووعيد.
سدى | مهملاً.
يُمنى | يصب في الأرحام.
علقه | قطعة دم.
الزوجين | النوعين.

المعنى الإجمالي :

حقاً ما يقول الله سبحانه وتعالى عن مشهد الاحتضار، فإِذا بلغت الروح التراقي يكون النزع الأَخير، والكرب الذي تزوغ منه الأَبصار، واضطرب أَهل المحتضر، وطلبوا له من يرقيه وهيهات أن ينفع طب أَو يشفي علاج مهما تلمَّس من حوله وسيلة أَو حيلة لاستنقاذ روح المكروب... وبطلت كلُّ حيلة وعجزت كلُّ وسيلة، وأَيقن المحتضر أَنَّه مفارق الدنيا. واجتمع فيه الحياة والموت وعلم أَنَّه في آخر يوم من أَيام الدنيا وأَول يوم من أَيام الآخرة. وأَنَّه مسوق إِلى الله الذي إليه المرجع والمصير.

وأَخبر سبحانه وتعالى عن الكافر، وقد كان في دنياه لا يؤمن به ولا يؤدي فرائضه. ثم تمادى في غيِّه وفساده فذهب إلى أَهله وعشيرته يتبختر في مشيته معجبًا بنفسه. وقد توعَّده الله بقوله: {أَولى لك فأولى ثم لك فأَولى} وهو وعيد مؤكد يسخر الله فيه منه.

إِن هذا الكافر وأَمثاله لن يُتركوا سدى بدون أَمر ولا نهي ولا بعث ولا حساب، أَلَمْ يَكُ هذا الكافر المنكر للبعث نطفة من مَنِيٍ يراق في الأَرحام؟ أَلَمْ تتحول هذه النطفة من خليَّة واحدة صغيرة إلى علقة ذات وضع خاص في الرحم، تعلق بجدرانه لتعيش وتستمد الغذاء؟... فمن الذي وجَّهها وأَلهمها هذه الحركة ؟... ومن الذي خلقها جنينًا بعد ذلك؟ يتألَّف جسمه من ملايين الملايين من الخلايا الحية وهو في الأَصل خلية واحدة؟... ومن الذي نفخ فيه الروح فصار خلقًا سويًّا ذكرًا أو أنثى؟…

أليس الذي خلق بادئاً بقادر على إحياء الموتى مرة ثانية للبعث من القبور؟.

بلى. إِنه سبحانه وتعالى لقادر أَن يحيى الموتى.

ما يستفاد من الآيات :

1 - حقيقة الموت قاسية رهيبة تواجه كلَّ حي فلا يملك لها ردًا وهي تتكرر في كل لحظة، والأَقوياء والضعفاء والكبار والصغار أمامها سواء لا حيلة لهم في دفعها مما يوحي بأنَّها قادمة من جهة عليا لا مفر من الاستسلام لها والإِيمان بها. وترك الجحود والخيلاء والإِعراض عن جانب الله.

2 - قدوم الإنسان إلى الحياة جاء بقضاء وقدر وحياته ابتلاء واختبار ينتهي إِلى حساب وجزاء.

3 - حقيقة النَّشأة الأولى ودلالتها على صدق الخبر بالنَّشأة الثانية. فالذي خلقنا أول مرة قادر على إعادة خلقنا ثانية.

الـمنـاقشـة :

1 - بم أَقسم الله سبحانه وتعالى؟ وعلام أَقسم؟ وما فائدة القسم؟.

2 - ما سبب نزول قوله تعالى : {أيحسب الإنسان أن لن نجمع عظامه}؟.

3 - ما المراد بالإِنسان في قوله تعالى: {بل يريد الإِنسان ليفجر أَمامه}؟.

4 - اذكر ثلاثًا من أَهوال يوم القيامة.

5 - بم أَرشد الله رسو له صلى الله عليه وسلم عند تلقي الوحي ؟ وبم وعده؟.


تفسير سورة الإنسان

تفسـير سـورة الإنسـان

الآية 1 - 10

الآية 11 - 22 الآية 23 - 31
إلى أعلى
معاني الكلمات:
الكلمة | معناها
هل أتى | قد أتي .
حين | زمن طويل .
أمشاج | أخلاط .
نبتليه | نختبره.
هديناه السبيل | وضحنا له طريق الخير وطريق الشر.
اعتدنا | أعددنا.
أغلالاً | قيوداً.
سعيرا | ناراً.
مزاجها | ما يمزج بها.
الكافور | اسم ماء في الجنة طيب له رائحة زكيَّة.
يفجِّرونها | تفجيرا يتصرَّفون فيها ويقودونها حيث شاءوا.
مستطيراً | منتشراً غاية الانتشار.
عبوساً | المراد مخيفاً تعبس فيه الوجوه لأهواله.
قمطريراً | أي شديدأ.
المعنى الإجمالي :
أَخبرنا الله سبحانه وتعالى أَنَّه قد أَتى على الإِنسان حين من الدهر لم يكن شيئاً مذكورًا وأَنَّه أَوجد الإِنسان من عدم، وخلقه من نطفة مكوَّنة من خلية الذَّكر وبُوَيْضَة الأنثى ثمَّ من علقة ثمَّ من مضغة ثمّ جعله عظامًا ثمَّ كسا العظام لحمًا. خلقه الله من نطفة أمشاج لا عبثاً ولا جزافاً ولا تسلية ولكن ليمتحن ويختبر. وزوّده بوسائل الإِدراك فجعله سميعًا بصيرًا، ليتمكن بهما من الطاعة والمعصية وأوضح له طريق الخير وطريق الشر. وهو بالخيار إمَّا أن يختار طريق الراشدين وهو السعيد الذي استجاب لنداء ربِّه، وإمَّا أَن يختار طريق الهالكين وهو الشقي الذي ضل وعصى ربَّه. وجزاء الكافرين السلاسل للأقدام والأغلال للأَيدي، والنَّار المستعرة شديدة الوقود.
وجزاء الأَبرار ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر من ألوان النَّعيم منها شراب لذيذ خمر مزج بالكافور هذا الشراب من عين في الجنَّة يتصرف فيها الأبرار و يقودونها حيث شاءُوا، وقد كان العرب يمزجون كئوس الخمر بالكافور حيناً وبالزنجبيل حيناً آخر فأَخبر الله أَنَّه قد أَعد للأَبرار شرابًا أَفضل من شراب الدنيا لخلوِّه من جميع المضار العالقة بخمرهم في الدنيا كفقدان العقل والتلفظ بما لا يريد الإِنسان التلفظ به والأمراض المتعدِّدة التي تتولد عن تعاطيها كضعف القلب والتفكير والذاكرة وتليُّف الكبد وتصلُّب الشراييـن ووَهَنِ الأعصاب وربما يتعرض شاربها للموت المفاجئ، فضلاً عن الخسارة المادية والحقارة الاجتماعية والتفكك العائلي بتعرضه لما قد يحدث نتيجة فقدان العقل وهذيان اللسان.
وقد استحق الأَبرار هذا النَّعيم جزاء أَعمالهم الطيِّبة في الدنيا فهم كانوا يوفون بالنذر أَي كانوا يؤدُّون ما أَوجبه الله عليهم وما أَوجبوه على أَنفسهم وتركوا ما حرّم الله عليهم، لأَنهم يخافون سوء الحساب في يوم شديد عذابه عظيم خطره نارٌ يتطاير شررها وينتشر شرها.
وكانوا يتصدَّقون بالطعام مع الحاجة إليه وشدة الرغبة فيه على المسكين والفقير ويتصدقون على اليتيم - وهو الصغير الذي لا أب له - وعلى الأسير ولسان حالهم أو مقالهم يخاطب الذين أحسنوا إليهم: "إنَّا لا ننتظر منكم مقابل ذلك العطاء جزاء ولا شكورًا. إِنما نطعمكم لوجه الله. إنا نخاف من ربنا يوماً تعبس فيه الوجوه عبوساً شديداً".
ما يستفاد من الآيات :
1 - خلق الإِنسان من العدم يثبت ويؤكد قدرة الله على البعث.
2 - الحياة الدنيا ابتلاء واختبار.
3 - أوضح الله للناس طريق الخير وطريق الشر على ألسنة الرسل فمن اتبع الحق فاز وسعد ومن سار على طريق الباطل فقد خسر وشقي.
4 - أعد الله للكافرين سلاسل وأغلالاً وسعيراً، وأعد للأبرار جنة ونعيماً لا يحده وصف.
5 - من صفات الأبرار الوفاء بالنذر والخوف من شدائد يوم القيامة وإطعام الطعام على حبه مسكيناً ويتيمًا وأسيرًا ابتغاء وجه الله سبحانه وتعالى.
إلى أعلى
صلة هذه الآية بما قبلها:
أَنه سبحانه وتعالى لما ذكر خوف المؤمنين الذين، يطعمون الطعام على حبه مسكيناً ويتيمًا وأَسيرًا بشَّرهم بالنجاة من هول يوم القيامة ووعدهم بالجنة...
معاني الكلمات :
الكلمة | معناها
نضرة | حسناً في الوجوه.
الأرائك | جمع أريكة وهو السرير الذي يجلس عليه.
شمساً ولا زمهريرا | المراد لا يشعرون فيها بحرٍّ مزعج ولا برد مؤلم.
دانية | قريبة.
قطوفها | ثمارها.
قوارير من فضّة | جمع قارورة وهي إناء في صفاء الزجاج وبياض الفضة.
كأساً كان مزاجها زنجبيلا | خمراً ممزوجة بالزنجبيل.
سلسبيلا | سلسة منقادة.
ولدان | جمع وليد هو الصغير.
مخلدون | لا يهرمون ولا يموتون.
ثَمَّ | هناك.
سندس | حرير رقيق.
إستبرق | حرير غليظ.
المعنى الإجمالي :
تفضَل اللّه على الأَبرار فنجَّاهم من شرِّ ذلك اليوم وأَعطاهم حسناً وبهاءً في الوجوه وسرواً في القلوب وجزاهم بسبب صبرهم على طاعة الله واجتناب معصيته جنَّة ولباسًا حسنًا من حرير. ويجلسون متكئين على سرر ذات ستائر في جو معتدل لا يحسون بحرارة الشمس ولا بشدة برد، وظلال الجنَّة قريبة من الأَبرار مظللة عليهم وقطوفها في متناول أَيديهم ويطوف عليهم الخدم بأَشربة في آنية من فضَّة وفي أَكواب من فضَّة كذلك ولكنَّها في صفاء الزجاج... تلك القوارير من الفضَّة قد امتلأ كلٌّ منها على قدر حاجة الشارب بما يحقق المتاع والجمال وتمتزج خمرة الأَبرار بالزنجبيل وتُملأ من عين جارية تسمى سلسبيلاً لشدة عذوبتها، واستساغتها لدى الشاربيـن.
والذين يطوفون على الأَبرار بهذه الأواني وأَكواب الشراب هم غلمان صِِباح الوجوه لا يؤثر فيهم الزمان ولا يموتون يشبهون في انتشارهم لقضاء حوائج الأبرار وحسنهم اللؤلؤ في رونقه وحسنه وهو منتشر.
ثم يخاطب اللّه سبحانه وتعالى رسو له الكريم صلوات الله وسلامه عليه موضحاً عظيم ملكه وسعة سلطانه فإِذا نظرت هناك يا محمد في الجنة وسعتها وما فيها من أَلوان النَّعيم رأَيت مملكة لله كبيرة ونعيماً لا يحده وصف جعله الله لعباده الأَبرار.
ومن مظاهر النعيم أَنَّ عليهم ثيابًا من الحرير صنف رقيق وهو السندس يلبس كالقمصان التي تلي البدن. وصنف غليظ وهو الإِستبرق ويلبس من الظاهر ويلبسون حليّاً في أَيديهم وهي الأَساور من فضَّة وشرابهم الذي يشربونه طهور لم تدنسه الأَيدي والأَرجل كخمر الدنيا ومع هذا المتاع الجميل يتلقون عبارات الوُدِّ والتكريم من الملأ الأَعلى فيسمعون قوله تعالى: {إِن هذا كان لكم جزاء وكان سعيكم مشكوراً} يقال لهم ذلك وهم يشاهدون ما أَعده الله لهم من أَلوان النعيم فتمتلئ قلوبهم بالسرور ويظهر البِشر على وجوههم ويتمتعون بعطاء ربهم الكريم.
ما يستفاد من الآيات :
1 - في الجنة من أَلوان النعيم ما لا عين رأَت ولا أذن سمعت ولا خطر على قلب بشر.
2 - في شرح أَلوان النعيم ترغيب لمن شاء الله هدايته إلى الإِيمان.
3 - الفرق كبير بين متاع الدنيا الزائل وبين نعيم الجنة الخالد.
4 - الآخرة دار جزاء؛ فكما أَعدَّ الله للكافرين سلاسل وأغلالاً وسعيراً أَعدَّ لعباده المؤمنين جنة ونعيماً.
إلى أعلى
صـلة الآية الأولى بما قبلها:
أَنه سبحانه وتعالى لما ذكر نعيم أَهل الجنة ذكر هنا فضله وامتنانه على رسوله صلى الله عليه وسلم بإِنزال القرآن الكريم عليه.
معاني الكلمات :
الكلمة | معناها
آثماً | هو الفاجر المداوم على الإثم وفسره ابن كثير بالمنافق.
كفورا | شديد الكفر والجحود للنعم .
بكرة | أول النهار.
أصيلاً | آخر النهار.
العاجلة | الدنيـا.
يذرون | يتركون.
وراءهم يوماً ثقيلاً | أمامهم يوماً شديدا.
شددنا أسرهم | قوينا وأحكمنا خلقهم.
تذكرة | أي تذكير وموعظة.

المعنى الإجمالي :

امتن الله تعالى على رسوله صلى الله عليه وسلم بنزول القرَان مفرقًا على حسب حاجات البشر و لم ينزله جملة واحدة، وأمره بالصبر على قضائه وقدره في تبليغ الرسالة وتحمل المشاق والأَذى. ولا تطع الكافرين والمنافقين إن أَرادوا صدَّك عن تبليغ الرسالة واثبت على ما أَنت عليه ولا تطعهم فيما يمنونك به من صنوف الأَماني كعرضهم عليك المال أَو الزواج ببنت شريـف منهم. واذكر اسم ربك في جميع الأَوقات وأقم الصلاة ليلاً ونهارًا.

إن الكفَّار يحبُّون هذه الدنيا العاجلة ونعيمها الزائل والله ينكر عليهم ذلك لأنهم يتركون أمامهم يوم القيامة وما فيه من حساب وشدائد ولا يؤمنون به ولا يعملون له.

والله سبحانه وتعالى خلقهم من العدم وقوَّاهم وأمدَّهم بالنعم وإذا أراد أن يهلكهم أهلكهم وأتى بغيرهم وهو على كل شيء قدير فإذا أمهلهم ولم يبدل أمثالهم فذلك فضله ومنته وقضاؤه وحكمته.

وإنَّ هذه السورة بما فيها من ترغيب وترهيب وعظة وعبرة لكل ذي بصيرة فمن شاء الخير والنجاة لنفسه في الدنيا والآخرة فليتقرب إلى الله بالطاعة وليصدِّق بالقرآن والرسول الكريم فذلك هو الطريق إلى الله.

وكلُّ أمر يريده البشر مرتبط بمشيئة الله سبحانه وتعالى ولا يقدر أحد أن يهدي نفسه ولا يدخل في إيمان ولا يجر لنفسه نفعاً إلا أن يشاء الله فهو عليم بمن يستحق الهداية فييسرها له ومن يستحق الغواية فيصرفه عن الهدى بحكمته البالغة ولا يظلم ربَّك أَحدًا.

والله يهدي من يشاء ويضل من يشاء فمن يهده الله فلا مضل له ومن يضلل الله فلا هادي له. والله يملي ويمهل الكافرين ويعد لهم عذاباً موجعًا وأَليمًا.

ما يستفاد من الآيات :

1 - تنزيل القرآن الكريم مفرقًا منَّة ونعمة تستحق شكر الله عليها.

2 - الصبر صفة حميدة أمر الله بها الرسول ليواجه بها أَذى المشركين والمنافقين حتى يؤدي رسالة ربِّه، وعبادة الله في جميع الأَوقات خير معين للرسول على تبليغ الرسالة.

3 - الكفَّار يحبُّون نعيم الدنيا العاجل الزائل ويتركون يوم القيامة وما فيه من حساب وأَهوال والله قادر على إِهلاكهم والإتيان بقوم آخرين وفي ذلك إِثبات للبعث.

4 - مشيئة الله مقدَّمة على مشيئة العبد فمن يهد الله فلا مضل له ومن يضلل فلا هادي له.

الـمنـاقشـة :

1 - اذكر ما يشير إِلى قدرة الله من الآيات.

2 - ماذا أَعدَّ الله للكافرين وماذا اعدَّ للمؤمنين الأَبرار؟ ولمـا ذا؟.

3 - فسِّر قوله تعالى: {نحن خلقناهم وشددنا أَسرهم وإِذا شئنا بدلنا أمثالهم تبديلا}.


تفسير سورة المرسلات

تفسـير سـورة الـمرسـلات

الآية 1 - 19

الآية 20 - 37 الآية 38 - 50
إلى أعلى
معاني الكلمات :
الكلمة | معناها
المرسلات | الرياح
عرفاً | متتابعة
العاصفات | الرياح القوية التي لها صوت شديد
الناشرات | الرياح التي تنشر السحاب
الفارقات | الملائكة تأتي بما يفرق بين الحق والباطل
الملقيات ذكراً | الملائكة تلقى الوحي والذكر إلى الأنبياء
عذراً أو نذراً | الملائكة تلقى الذكر لإزالة الأعذار والتخويف من عذاب الله
طمست | محقت وذهب نورها
فرجت | انشقت
نسفت | قلعت من أماكنها
أقِّتت | جمعت للوقت المحدد للشهادة
ليوم الفصل | ليوم القيامة
المعنى الإجمالي:
أقسم الله سبحانه وتعالى بالرياح المتتابعة التي ترسَل من عنده بالخير والرزق إِذ أَنها تسوق المطر و السفن، وبالرياح الشديدة العاصفة، وبالرياح التي تنشر السحاب و اللقاح للزرع، وبالملائكة الذين ينزلون بالوحي من عند الله فيه ما يفرق بيـن الحق و الباطل وفيه الإعذار والإِنذار. يقسم الله سبحانه وتعالى بكل ما تقدم على أَن ما وعد به من أَمر قيام الساعة والبعث وجزاء كل نفس بما عملت كائن لا محالة وواقع لاشك فيه.
ويقع ذلك حين يذهب ضوء النجوم ويمحى نورها، وحين تتشقق السماء، وتقلع الجبال من أَماكنها فلا يبقى لها أثر، وحين يأتي الوقت الذي حدد للرسل يجتمعون فيه للشهادة على أَقوامهم بالبلاغ.
فيا لذلك اليوم العظيم الذي أُجِّل اجتماع الرسل إِليه. إنه يوم مشهود وموقف رهيب يفصل فيه الرحمن بين الخلائق. وكرر سبحانه وتعالى ذكر يوم الفصل بأسلوب الاستفهام لتعظيمه وتهويل أَمره.
ثم هدد الكافرين المكذبين بقوله: {ويل يومئذٍ للمكذبين} أي هلاك وعذاب لهم في ذلك اليوم الذي تجزى فيه كل نفس بما عملت وهم لا يظلمون.
ثم خوَّف الكفَّار بذكر ما أَنزله من عذاب الأمم السابقة التي كذَّبت رسلها كقوم عاد وثمود وغَيرهم. وأَوضح أنَّه سيتبع بالهلاك المكذبين من المتأخرين، وينطبق ذلك على كلِّ من يكذِّب بدعوة محمد صلى الله عليه وسلم من قريش أَو من غيرهم. ومثل ذلك العذاب المهلك سوف يلحق بكلِّ كافر، سنَّة الله في خلقه ولن تجد لسنة الله تبديلاً.
ثمَّ ختم الله هذا التحذير والتخويف بقوله: {ويل يومئذٍ للمكذبين} وهذا تهديد ووعيد بالهلاك والعذاب الأليم للمكذبين الضالين.
ما يستفاد من الآيات :
1 - وجوب الإيمان بالبعث والحساب والجزاء.
2 - من علامات القيامة: ذهاب ضوءُ النجوم وانشقاق السماء واقتلاع الجبال من أَماكنها.
3 - جمع الرسل يوم القيامة للشهادة على أممهم بالبلاغ لتجزى كل نفس بما عملت.
4 - أن الله عذب من كذَّب برسله في الدنيا كقوم نوح وقوم عاد وأَلحق بهم من كذبوا بدعوة محمد صلى الله عليه وسلم من قريش ويفعل ذلك بكل مجرم يكفر به في أَي عصر من العصور وذكر ذلك تسلية لرسوله الكريم وتهديدًا للكافرين.
إلى أعلى
صلة هذه الآيات بما قبلها:
أنه سبحانه وتعالى لما ذكر تكذيب الكفار بيوم القيامة ذكر هنا قدرته على خلق الإنسان وغيره ومن قدر على ذلك فهو قادر على البعث.
معاني الكلمات :
الكلمة | معناها
ماء مهين | حقير مستقذر في نظر الناس وهو النطفة
قرار مكين | موضع حصين وهو الرحم
قدر معلوم | مقدار معلوم من الوقت قدره سبحانه للولادة
كفاتاً | وعاء. ومعنى الكفت الضم والجمع. تضمهم أحياءً على ظهرها في الدور وتجمعهم أمواتاً بجوفها في القبور
رواسي | جبـالاً
شامخات | عاليات مرتفعات
فراتاً | عذباً
ظل ذي ثلاث شعب | المراد به دخان جهنم إذا ارتفع انشعب إلى ثلاث شعب
لا ظليل ولا يغني من اللهب | لا يظل من الحر ولا يرد لهب جهنم
جمالت | جمع جمل. كحجارة جمع حجر.
المعنى الإجمالي :
يقرر الله الذي خلقنا أَوَّل مرَّة أَنه قادر على إِعادة خلقنا ويوجهنا إلى ذلك بذكر أَطوار النشأَة الأولى إِجمالاً. نحن خلقناكم من نطفة ضعيفة مهينة وجعلنا هذه النُّطفة في حرز مكين وهو الرحم إِلى مدة في معيَّنة وهي وقت الولادة، وقدرنا ذلك تقديرًا محكمًا، وقدرة الله واضحة في تصوير الإِنسان في أَحسن صورة، فنِعَمُ الباري جل جلاله في بديع صنعه، والهلاك والعذاب للمكذبين.
ومن آيات قدرته أَنه جعل الأَرض تضمُّنا أَحياءً على ظهرها وأَمواتاً تحت ثراها، وجعل لنا في الأَرض جبالاً مرتفعات لئلا تميد بنا، وسقانا ماء عذبًا من العيون و الآبار والأَنهار والأمطار، فتبارك الله القوي القادر، والهلاك يوم القيامة للكافرين المكذبين.
مما أَعده الله للمكذبين أَنه يأمرهم يوم الحساب بالانطلاق إلي ما كانوا به يكذبون في الدنيا وهو العذاب. يأمرهم بالانطلاق إِلى ظل ذي ثلاث شعب وهو دخان جهنم إذا ارتفع انشعب إلى ثلاث شعب وهو لا يظل من الحر ولا يرد لهب جهـنم التي ترمي بشرر كأَنه القصر العظـيم في ضخامته أو كأنه الجمال الصفر.
ثمّ ختمت الآيات بما ختمت به الآيات السابقة بتهديد المكذبين بالهـلاك والعذاب يوم الحساب.
وهؤلاءِ المكذبون لا يتكلمون يوم القيامة بكلام نافع ينقذهم مما أَلَمَ بهم فإن شدة أَهوال ذلك اليوم جعلتهم لا يقدرون على الكلام ولا يؤذن لهم فيه ليعتذروا. ولا عذر لمن أَعرض عن ربه وكفـر بنعمه.
وهذا موقف، وفى القيامة مواقف في بعضها يختصمون ويتكلمون وفي بعضها يختم الله على أفواههم فلا ينطقون والويل يومئذٍ لهؤلاء المكذبين.
ما يستفاد من الآيات :
1 - وجوب الإيمان بقدرة الله على البعث.
2 - من مظاهر قدرة الله أَنه خلقنا وخلق الأَرض لنعيش عليها أحياءً وتضمنا في باطنها أَمواتاً وخلق الجبال كي لا تميد الأَرض وتـضطرب وأَوجد لنا الماءَ العذب الذي لا نستطيع الحياة بدونه.
3 - يمتن الله علينا بنعمه الكثيرة لنشكره ونعبده وحده لا شريك له، ولتمهد هذه النعم الطريق إلى طاعته.
4 - تهديد الكافرين بما ينتظرهم من العذاب يوم القَيامة كي يرتدعوا ويثوبوا إِلى رشدهم ويؤمنوا بربهم.
إلى أعلى
معاني الكلمات :
الكلمة | معناها
كيد | حيلة للخلاص
فكيدون | المراد فاحتالوا علينا حتى تفلتوا من عقابنا
ظلال | جمع ظل والمراد به ظل الجنة
كلوا وتمتعوا … الخ | خطاب تهديد منه سبحانه وتعالى لكفار مكة ومن على شاكلتهم
اركعوا | أدُّوا الصلاة واخضعوا لأوامر الله
بعده | بعد القرآن الذي هو أحسن الحديث

المعنى الإجمالي :

يخاطب الخالق سبحانه وتعالى عباده يوم القيامة مبيناً أن هذا اليوم يوم الفصل، وأَنه جمع مُكَذِّبِي هذه الأمة مع الأولين الذين كذبوا رسلهـم ثم يهددهم فيقول بما معناه : "إِن كان لكم أيها المكذبون تدبير فدبِّروه وإِن كان لكم قدرة على شيء فافعلوه لتتخلصوا من قبضتي وتنجوا من قضائي، وإنكم لا تقدرون على ذلك والهـلاك والعذاب يومئذ للمكذبين". وهذا تهديد ووعيد شديد لهم.

ثم بيَّن الله سبحانه وتعالى أحوال عباده المتقين، وأَخبرنا أنهم ينعمون تحت ظلال الأَشجار ويتمتعون بالشرب من عيون الجنة، ويأْكلون ما تشتهيه نفوسهم من أَنواع الفاكهة، ويقال لهم تكريماً وإحسانًا: "كلوا من هذه الفواكه واشربوا من هذه العيون أَكلاً وشرباً هنيئاً برحمة الله جزاء لكم على ما قدمتم من صالح العمل في حياتكم الدنيا".

ومثل هذا الجزاء الكريم نجزي كل الذين يحسنون في أَداءِ الواجب عليهم. والهلاك والعذاب يوم القيامة للمكذبين بهذا الجزاء وهذا التكريم من الله العلي العظيم.

ثم يوجه الله سبحانه وتعالى الخطاب للمجرمين في الدنيا مهددًا متوعِّدًا.

كلوا وتمتعوا قليلاً في هذه الدنيا الفانية وسوف تساقون إِلى العذاب في الدار الآخرة جزاء كفركم وتكذيبكم والويل يومئذٍ لكم ولجميع الكافرين المكذبين.

لقد دعوناكم إلى الهدى فلم تستجيبوا واستكبرتم عن الصلاة والخضوع لخالق السماوات والأَرض وكذبتم بأوامره ونواهيه، فالهلاك والعذاب يوم القيامة للمكذبين.

ثمّ تعجب الله سبحانه وتعالى من حال المشركين الذين كذبوا بالقرآن الكريم ولم ينتفعوا بما فيه من عبر وعظات وأحكام وآداب وبراهين واضحة على أنه الدستور السماوي الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد .

فإذا كان المشركون الظالمون المكذبون لا يؤمنون بالقرآن الكريم فبأي كتاب بعد هذا القرآن المجيد يؤمنون؟.

إن لم يؤمنوا به فلن يطرق الإيمان قلوبهم أبداً، لأنه لا يوجد كتاب خير من كتاب الله الكريم.

ما يستفاد من الآيات :

1 - يجمع الله المكذبين من هذه الأمة ومن الأمم السابقة يوم الفصل لإِظهار ضعفهم وعجزهم أمام خالقهم.

2 - ترغيب المتقين في العمل الصالح بما أَعده لهم من نعيم وتكريم في الآخرة.

3 - متاع الدنيا قليل والذين ينصرفون إليه ويتركون الإِيمان بالله والعمل الصالح يعرِّضون أَنفسهم للهلاك والعذاب الأليم في الآخرة.

4 - التعجب من حال المشركين الذين لم يؤمنوا بالقرآن، وبيان أنهم لن يؤمنوا أبدًا لأنه لا يوجد كتاب خير من كتاب الله الكريم.

الـمنـاقشـة :

1 - فسّر معنى: {المرسلات عرفا. والعاصفات عصفا}.

2 - ما الذي ذكره الله من أَهوال يوم الفصل؟ وما الهدف من ذلك؟.

3 - استخرج من الآيات دليلاً على البعث.

4 - وضِّح الفرق بين قوله تعالى: {كلوا واشربوا هنيئاً بما كنتم تعملون} وقوله تعالى: {كلوا وتمتعوا قليلاً إنكم مجرمون}.


تفسير سورة الجمعه

تفسـير ســورة الجمعـة

الآية 9- 11

الآية 5- 8

الآية 1-4

إلى الأعلى
معاني الكلمات:
معنـاهــا | الكلمـة
ينزه الله | يسبح لله
المتصرف في مخلوقاته | الملك
القرآن الكريم | الكتاب
السنة أو ما في القراَن من أحكام المنزه عما لا يليق بجلاله وعظمته | الحكمة القدوس
القوى الغالب | العزيز
الذي يضع الأمور في مواضعها | الحكيم
هو محمد صلى الله عليه وسلم | رسولا منهم
يطهرهم من الشرك | يزكيهم
عماية وتيه وبعد عن الحق | ضلال
واضح | مبين
المراد بالآخرين من جاء بعد الصحابة إلى يوم القيامة وقيل المراد-من أسلم من غير العرب | وآخرين

المعنى الإجمالي :

ابتدأَ الله- سبحانه وتعالى- هذه السورة الكريمة بالإِخبار بأَن ما في السموات وما في الأَرض من حيوان وجماد ينزهه عما لا يليق بجلاله وعظمته وأنه المالك لجميع الأَشياءَ المتصرف في شئون خلقه وأَنه المتنزه عن كل عيب ونقص، المتصف بصفات العظمة والكمال ، العزيز الذي ذل لكبريائه وعظمته كل شيء الحكيم في تدبيره وتصريفه وقدره وشرعه.

ثم امتن الله- سبحانه- على العرب ليجعلهم أَهل الكتاب المبين، وليرسل فيهم رسولا يرتفعون لاختياره منهم إِلى مقام كريم ويخرجهم من أُميتهم بتلاوة آيات الله عليهم ويطهرهم من الشرك وخبائث الجاهلية ويعلمهم القرآن وأحكامه ويعلمهم السنة فيدركون بها حقائق الأمور وإِن كانوا قبل بعثة الرسول - صلى الله عليه وسلم- في عِمايَة وضلال واضح.

وصلة هذه الآية بما قبلها : أَن الله سبحانه بعد أَن ذكر أنه القدوس العزيز الحكيم ذكر هنا فضله على عباده بإرسال هذا الرسول صلى الله عليه وسلم ليبين لهم كيف ينزهون ربهم ويقدسونه وأنه لم يخلقهم عبثاً.

ثم يبين سبحانه أن بعثة محمد صلى الله عليه وسلم لم تكن خاصة بالعرب بل هناك جماعة من غير العرب سيلحقون بالمؤمنين السابقين لأن دين الإِسلام باق إلى قيام الساعة، ثم أَوضح بأَنه العزيز لا يُغلب، الحكيم في تدبيره لشئون خلقه وما يسعدهم في دنياهم وآخرتهم ثم أشار سبحانه أَن اختياره لمحمد صلى الله عليه وسلم لحمل هذه الأَمانة لفضلٌ عظيم عليه حيث اصطفاه دون سائر البشر كما هو فضل على العباد بهدايتهم إلى الإِسلام.

ما يستفاد من الآيات:

1 - الإخبار بأَن ما في السماوات والأَرض يسبح الله.

2 - الله سبحانه وتعالى هو المالك لأمور عباده المتنزه عن النقائص والعيوب، المتصف بصفات الكمال.

3 - الإِيمان برسالة محمد عليه الصلاة والسلام.

4 - بيان الغرض من بعثته وهو إخراج الناس من الظلمات إلى النور.

5 - دين الإسلام باق إلى قيام الساعة.

6 - فضل الرسول عليه الصلاة والسلام حيث اصطفاه الله لحمل هذه الرسالة.

7 - فضل الله على العرب بأن بعث فيهم رسولا منهم.

إلى الأعلى
صلة قوله تعالى {مثل الذين حملوا التوراة ثم لم يحملوها..} إِلخ بما قبلها :
لما ذكر الله عز وجل أَن الرسول صلى الله عليه وسلم أَرسل ليتلو الآيات على الناس ويطهرهم ويعلمهم الكتاب والحكمة وذكر حالة الناس قبل بعثة محمد صلى الله عليه وسلم وأَنه سيـأتي من بعدهم آخرون يصدقونه ويتبعونه وذكر عكس المؤمنين وهم اليهود الذين لم يعملوا بالكتاب الذي أُنزل على رسولهم.
معاني الكلمات:
معنـاهـا | الكلمة
كلِّفوا العمل بها | حمِّلوا التوراة
كتبا في العلم | أسفاراً
الكافرين | الظالمين
إن ادعيتم | إن زعمتم
ادعوا على أنفسكم بالموت | فتمنوا الموت
السر | الغيب
العلانية | الشهادة
المعنى الإجمالي :
شبه الله سبحانه وتعالى اليهود حين كلِّّفوا العمل بالتوراة ثم لم يعملوا بها بالحمار الذي يحمل كتباً لا يدرى ما فيها، فاليهود الذين أوتوا التوراة وحفظوها لفظاً بدون فهم لمعناها ولا عمل بمقتضاها أسوأُ حالاً من الحمير، وبئس هذا المثل يضرب لهم، ثم نبه اللّه سبحانه أنه لا يهدى إلى الحق إلا من سبقَ في علمه هدايته إِلى الإسلام.
ثم انتقلت الآيات إلى مباهتة اليهود ومناقشتهم في زعمهم أنهم شعب اللّه المختار وأنهم أولياؤه دون الرسول و أصحابه وتطالبهم بإبراز الدليل على ما زعموه وهو الدعاءُ على أَنفسهم بالموت إن كانوا صادقين في زعمهم أنهم أَولياء الله، لأن الولي يؤثر الآخرة .
ثم أعقب هذا التحدي بما يفيد أَنهم غير صادقين فيما يدَّعون ، فهم يعرفون أَنهم لم يقدِّموا بين أيديهم ما يطمئنون إليه في الثواب .
ثم قرر سبحانه لهم حقيقة الموت وما بعده وكشف لهم عن قلة الجدوى في فرارهم منه وأنه نازل بهم لا محالة وسوف يرجعون إلى الله الذي يعلم السر والعلانية فيجازيهم على ما فعلوه.
ما يستفاد من الآيات:
1 - وجوب العمل بالعلم وأَن ترك العمل به من صفات اليهود.
2 - إثبات صفة العلم للُه سبحانه وتعالى على الوجه الذي يليق بجلاله وعظمته.
3 - الإيمان بالموت وما بعده كالبعث والجزاء.
4 - وجوب الاستعداد للدار الآخرة بالأعمال الصالحة.
5 - المؤمن لا يكره الموت بخلاف المنافق والكافر.
إلى الأعلى
سبب النزول:
سبب نزول قوله تعالى {وإذا رأَوا تجارة أو لهواً انفضوا إليها...} الآية.. ما رواه جابر- رضى الله عنه- قال بينما النبي صلى الله عليه وسلم يخطب يوم الجمعة قائماً إذ قدمت عير تحمل طعاماً من دقيق وبر وزيت، فابتدرها أصحاب النبي صلى الله عليه وسلم حتى لم يبق منهم إلا اثنا عشر رجلاً أنا فيهم وأبو بكر وعمر فنزلت هذه الآية.
معاني الكلمات:
معنـاهـا | الكلمة
إذا أذن المؤذن | إذا نودي
امضوا وبادروا | فاسعوا
الصلاة والخطبة | ذكر الله
تفوزون | تفلحون
اتركوه | وذروا البيع
اطلبوا الرزق منه بالسعي لتحصيله | وابتغوا من فضل الله
المراد باللهو الطبول والمزامير ونحوها | لهواً
انصرفوا | انفضوا
أي على المنبر وأنت تخطب | قائما
المعنى الإجمالي :
يحث الله سبحانه وتعالى عباده المؤمنين ويرغبهم في صلاة الجمعة والسعي إلى سماع الخطبـة والتذكير وينهاهم عن البيع والشراء بعد الأذان الثاني للجمعة ونبه سبحانه وتعالى إلى أَن ذلك خير وأَفضل من الانشغال بعمل الدنيا، والغفلة عن الأَعمال الصالحة وعن الاستعداد للدار الآخرة.
ورخص سبحانه لعباده المؤمنين الانتشار في الأسواق بعد صلاة الجمعة لطلب الرزق وحثهم على الإكثار من ذكر الله حتى مع الاشتغال بالبيع والشراءَ لأن ذلك من أسباب فوزهم وسعا د تهم.
ثم عاتب سبحانه الصحابة رضى الله عنهم على ما وقع منهم من الانصراف عن الخطبة إلى التجارة وسماع الطبل الذي كان يضرب إِيذاناً بقدوم القافلة، ثم أَمر رسوله صلى الله عليه وسلم بتبليغ المنصرفين عنه وإخبارهم: أَن ما عند الله من الثواب في الآخرة هو خير من التجارة واللهو، لأنه تعالى هو الموجد للأرزاق والمقدر لها.
ما يستفاد من الآيات:
1 - مشروعية النداء لصلاة الجمعة.
2 - حكم صلاة الجمعة فرض ومشروعيتها في المساجد.
3 - تحريم البيع والشراء بعد النداءُ الثاني .
4 - الحث على طلب الرزق والسعي له بعد أَداء هذا الفرض .
5 - استحباب الإِكثار من ذكر الله حتى عند مزاولة الأَعمال المباحة.
6 - تحريم الاشتغال بأمور الدنيا إِذا حان واجب لله.
الـمناقشـة:
1 - وضح حالة العرب قبل بعثة الرسول صلى الله عليه وسلم. وما الغرض من بعثته ؟ ولماذا كان من العرب ؟
2 - ماذا يدل عليه قوله تعالى { وآخرين منهم لما يلحقوا بهم وهو العزيز الحَكيم } ؟
3 - بماذا شبه الله اليهود في عدم انتفاعهم بالعلم وما الغرض من هذا التشبيه؟
4 - بماذا تحدى الله اليهود في زعمهم أَنهم أَولياءُ لله من دون الناس؟
5 - ما سبب نزول قوله تعالى {يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة} إِلى آخر السورة وماذا تستفيد منها من أَحكام؟


تفسير سورة المنافقون

تفسـير ســورة الـمنافقـون

الآية 9 - 11

الآية 5 - 7

الآية 4

الآية 1- 3

إلى أعلى
معاني الكلمات:
معنـاهـا | الكلمـة
المنافق من يظهر الإيمان ويبطن الكفر | المنافقون
أي وقاية وسترا على دمائهم وأموالهم | جُنة
أي بألسنتهم | آمنوا
أي بقلوبهم | كفروا
أعرضوا عن دين الله ومنعوا غيرهم من الدخول | فصدوا عن سبيل الله
ختم عليها بالكفر | فطبع على قلوبهم
لا يعلمون | لا يفقهون
المعنى الإجمالي:
يخبر تعالى عن المنافقين أَنهم يجيئون إِلى رسوله صلى الله عليه وسلم فيشهدون بين يديه برسالته وهذه الشهادة لا يقصدون بها وجه الله إِنما يقولونها للتعمية ليخفوا أَمرهم على المسلمين فهم كاذبون في زعمهم أَنهم جاءوا ليشهـدوا شهادة الحق وإِنما أَتوا ليخدعوا المسلمين ولهذا كذَّبهـم اللّه سبحانه وتعالى في إقرارهم بعد إِثبات حقيقة الرسالة لرسوله محمد صلى الله عليه وسلم.
ثم أوضح سبحانه الأَعمال الممقوتة التي ارتكبوها حتى جعلوا أَيمانهم الكاذبة وقاية من السبي والقتل حتى اغتر بهم من لا يعرف عن حقيقتهم شيئاً فمنعوا الناس مما يروجونه من الشُبه ووسائل التنفير عَن الإِيمان برسالة محمد صلى الله عليه وسلم كما صدوا الناس عن جهادهم وجهاد غيرهم فساء صنيعهـم وقبُحت أَعمالهم، ثم أَخبر سبحانه أَن الباعث لهم على ما ارتكبوه من أَعمال سيئة وإِظهار الإِسلام وإِخفاء الكفر والنفاق فجازاهم الله على هذا بأَن ختم على قلوبهم فلا يصل إِليها الهدى والرشاد، ولم يعودوا يفقهون الحق.
ما يستفاد من الآيات:
1 - الكذب والخديعة من صفات المنافقين.
2 - المنافقون دوماً يُكِنُّونَ بغض المسلمين وعداوتهم ويتصفون باللؤم وانطماس البصائر والقلوب.
3 - الإيمان برسالة محمد صلى الله عليه وسلم.
إلى أعلى
صلة الآية بما قبلها:
لما ذكر الله سبحانه وتعالى كذب المنافقين يبين هنا شيئـاً من خصالهم الذميمة الأخرى.
معاني الكلمات:
معنـاهـا | الكلمـة
بصباحتها وتناسب أعضائها | تعجبك أجسامهم
لفصاحتهم وحسن حديثهم | تسمع لقولهم
هي الخشبة التي نخر جوفها | خشب
ممالة على الجدار | مسندة
النداء بشدة | صيحة
أهلكهم الله | قاتلهم الله
يصرفون عماهم عليه | يؤفكون
المعنى الإجمالي:
يوجه سبحانه الأنظار إلى بعض الصفات الخَلقية التي اتصف بها المنافقون كنضارة أَجسامهم وفصاحة ألسنتهم حتى أَن السامع يصغي إلى قولهم وينخدع بنطقهم، ولكنهم أَجسام بلا عقول يهتدون بها إِلى الحق والصواب وشبههم تعالى بالخُشب النخرة الملقاة على الجدر.
وَلِمَا جُبلوا عليه من الجبن والخَوَر يظنون أنهم معنيون بكل صوت مرتفع ، ثم حذَّر رسوله صلى الله عليه وسلم من معسول كلامهم، وما يُبَيِّتُونَه سراً من الكيد للمسلمين فهم أعداء يجب أَخذ الحيطة والاحتراز من شرورهم، ثم دعا عليهم بالهلاك وتعجب منهم كيف يعرضون عن الإيمان بعد قيام الدليل والبرهان.
ما يستفاد من الآيات:
1 - بيان خطر المنافقين على المسلمين ووجوب الاحتراز والحذر منهم .
2 - عدم الاغترار بالمظاهر فالمرء بعمله لا بمظهره.
3 - جواز الدعاءُ على الكافرين والمنافقين.
إلى أعلى
سبب النـزول:
روي في غزوة بنى المصطلق أَن مهاجرياً ازدحم مع أنصاري على الماءِ واقتتلا وقال: عبد الله بن أُبَي:
أَحللتموهم بلادكم وقاسمتموهم أَموالكم لو أَمسكتم عليهم فضل الطعام لم يركبوا رقابكم فلا تنفقوا عليهم حتى ينفضوا من حول محمد ولئن رجعنا إلى المدينة ليخرجن الأَعز منها الأذل وسمع الرسول صلى الله عليه وسلم بذلك وعنده عمر رضي الله عنه فقال عمر لرسول الله : دعني أضرب عنق هذا المنافق ، فقال النبي صلى الله عليه وسلم دعه حتى لا يتحدث الناس أَن محمداً يقتل أَصحابه فنـزلت هذه الآيات، وقال لعبد الله بن أُبى اذهب إِلى رسول اللَه يستغفر لك فلوى رأسه وقال: ما بقى إِلا أَن أَسجد لمحمد.
معاني الكلمات:
معنـاهـا | الكلمـة
عطفوها وأمالوها إعراضاً واستكباراً | لوّوا رؤوسهم
يعرضون | يصدون
حتى يتفرقوا | حتى ينفضوا
الأرزاق بيده سبحانه وتعالى- فسيرزق المهاجرين وإن أبى أهل المدينة أن ينفقوا عليهم | و لله خزائن السماوات والأرض
يريدون به أنفسهم | الأعز
يريدون به المؤمنين | الأذل
القوة والغلبة | لله العزة
المعنى الإجمالي:.
المنافقون مهما حاولوا إِخفاء ما تُكِنُّ ضمائرهم من الحقد والبغض للمسلمين فلا بد أن تظهر منهم بوادر الحقد عند أمر العقاب .
فقد كانوا يفعلون الخصلة فإذا فهموا أن الرسول صلى الله عليه وسلم علم بها تخاذلوا فيما بينهم وجبنوا عن مواجهته وأقسموا كذباً وعطفوا رؤوسهم تكبراً وإعراضا عما يُطلب منهم من الاعتذار إِلى رسول الله صلى الله عليه وسلم حتى يستغفر لهم عما حصل منهم من النفاق.
وأَخبر سبحانه نبيه صلى الله عليه وسلم بأَنه لا جدوى من الاستغفار لأنه سبحانه لن يتجاوز عن أَعمالهم السيئة ولا يهدى من سبق في علمه أَنه يموت عاصيا لربه مرتكبا لمحارمه .
ثم ذكر سبحانه نوعاً آخر من أَعمال المنافقين وهو تحريض عبد الله بن أُبي قومه على عدم الإِحسان إِلى المهاجرين وترك الإِنفاق عليهم حتى إِذا ما اشتد بهم الجوع تفرقوا عن رسول الله صلى الله عليه وسلم، فرد سبحانه مقالتهم هذه بأَن الأَرزاق بيده فلا يعطى أَحد إِلا بإِرادته ومشيئته، لكن المنافقين لا يدركون ذلك.
ثم أَخبر سبحانه عن قول عبد الله بن أبي بن سلول حينما تشاجر رجل من قومه مع رجل آخر من المهـاجرين لئن رجعنا إِلى المدينة ليخرجن الأَعز منها الأَذل، ورد الله تعالى عليهم بأَن الغلبة والقوة له ولرسوله بإعلاء شأْنه وإِظهار دينه وللمؤمنين ما داموا متمسكين وسائرين على منـهج الشريعـة الإِسلامية ولكن المنافقين لا يعلمون حقيقة ذلك.
ما يستفاد من الآيات:
1 - الاستكبار وادعاءَ العظمة من صفات المنافقين.
2 - عدم جواز الاستغفار للمنافقين والمشركين.
3 - من كتب الله له الشقاء فلا سبيل إلى إسعاده.
4 - أَذية المسلمين والتحريض عليهم من علامات النفاق.
5 - الطريق القويـم لاكتساب العزة هو استمدادها من الله تعالى.
6 - الغلبة والقوة لله ولرسوله والمؤمنين.
7 - المنافقون لا يعلمون ولا يفقهون حقائق الأمور.
إلى أعلى
صلة الآيات بما قبلها:
لما بين سبحانه صفات المنافقين نادى المؤمنين محذراً من سبب خطير للنفاق هو التجاوز في حب المال والولد وتقديم حبها على طاعة الله.
معاني الكلمات:
معنـاهـا | الكلمـة
لا تشغلكم | لا تلهكم
وقت الاحتضار | من قبل أن يأتي أحدكم الموت
طاعته | ذكر الله
هلا أخرت موتي | لولا أخرتني
وقت موتها | أجلها
المعنى الإجمالي:
لما كانت الأموال والأَولاد من أَسباب مشاغل العباد عن الغاية التي خلقوا من أَجلها وهى اتصال القلب بخالقه وتعلقه بالعقيدة التي ترفع شأنه، نهى الله سبحَانه وتعالى عن الانصراف عن أَعمال الطاعة إِلى جمع الأَموال والشح بها وترك إنفاقها في مصارفها الشرعية كما نهى عن الاشتغال بالأَولاد عن الصلاة وسائر العبادات، وأَخبر أَن من ينصرف إِلى ذلك فقد خسر تجارته.
ثم عاد سبحانه فحث عباده المؤمنين على الإِنفاق في سبيل الله وأَخبر أَنه من لم يستجب لهذا النداء فلابد أَن يندم على تفريطـه في جانب الله ويتمنى وقت الاحتضار الرجعة إِلى الدنيا وطول الأَجل ليستدرك ما فاته، والله سبحانه وتعالى لن يؤخر نفساً إِذا حَان موتها، وهو سبحانه خبير بأَعمال خلقه خيرها وشرها.
ما يستفاد من الآيات:
1 - العمل في طاعة الله هو الهدف الحقيقي للمسلم لا ينبغي أَن يشغله عنه شاغل في هذه الحياة.
2 - الأرزاق بيد الله جل جلاله يمنحها من يشاء من عباده.
3 - التحذير من الانصراف عن العمل الصالح إِلى جمع حطام الدنيا.
4 - تحريم الشح وعدم الإنفاق في أَوجه الخير.
5 - النهـى عن الانشغال بالأَولاد إِلى درجة تمنع من أداء الواجب الديني.
6 - الترغيب في الإِنفاق في أَوجه الخير وإِخراج الزكاة ا لمفروضة
7 - المبادرة إِلى العمل الصالح قبل تصرم الحياة وحلول الأَجل.
الـمناقشـة:
1 - ما ذا قال المنافقون إِذ حضروا مجلس رسول الله صلى الله عليه وسلم؟
2 - بم وصف الله المنافقين؟
3 - ما سبب نزول السورة؟
4 - بم رد الله على مقالة عبد الله بن أبي لقومه: " ليخرجن الأعز منها الأَذل "؟
5 - اذكر فضيلتين أَمرنا الله بهما في آخر السورة.


تفسير سورة التغابن

تفسـير ســورة التغـابـن

الآية 14 - 18

الآية 11 - 13

الآية 7 -10

الآية 5 - 6

الآية 1- 4

إلى الأعلى
معاني الكلمات:
معنـاهـا | الكلمـة
الملك هو التصرف المطلق والحمد: الثناء، وهما على الحقيقية يختصان بالله | له الملك وله الحمد
المرجع والمآب | المصير
بالعدل والحكمة | بالحق
خلقكم وأوجدكم على أحسن هيئة | وصوركم فأحسن صوركم
جميع ما يضمره المرء في صدره ويَستكين في قلبه من الأسرار والمعتقدات | والله عليم بذات الصدور
المعنى الإجمالي:
يخبر الله سبحانه وتعالى أَن جميع الكائنات الموجودة في السماوات والأرض تنزهه سبحانه وتعالى عما لا يليق بجلاله وعظمته . كما أنه سبحانه هو المتصرف في شئون خلقه. المحمود على جميع ما يخلق ويقدر. لأَنه القادر على كل شيء ثم أَوضح سبحانه أَنه أَوجد العباد وفطرهم على الإسلام فمنهم من كفر وخالف أَمر ربه والقسم الآخر استجاب لخالقه ومعبوده، وذلك لحكمة أَرادها اللَه تعالى وهو سبحانه بصير بأَعمال عباده عليم بمن يستحق الهداية والضلال.
وصلة هذه الآية بما قبلها: أَن الله سبحانه وتعالى بعد أَن ذكر أنه يسبح له ما في السماوات وما في الأَرض وأن له الملك وله الحمد وهو على كل شيء قدير بين بعض مظاهر قدرته من خلق الإِنسان وخلق السماوات والأَرض الخ...
وبعد أَن ذكر سبحانه نعمه على الإنسان ذكر النعمة الشاملة لخلقه العالم كله على أَتم ما يكون من الحكمة والعدل، فخلق السماوات والأرض وأَقامهما بعدله وخلق بني آدم على أَحسن هيئـة وأجمل صورة ثم يكون مآبهم ومصيرهم إِليه في الآخرة.
كما أخبر سبحانه عن شمول علمه وإِحاطتـه بما كان ويكون وما سيكون في السماوات والأَرض وبما يخفيه العباد وما يظهرونه لأنه العالم والمطَّلع على خفيات الأمور.
ما يستفاد من الآيات.
1 - بيان عظمة الرب جل جلاله وأَن ما في السماوات والأَرض مخلوق له وتحت تصرفه وقهره.
2 - الحكمة في خلق العباد وتقسيمهم إِلى شقي وسعيد.
3 - استعداد النفس البشرية للهـداية أَو الضلال.
4 - ما امتنن الله به على عباده وما أَكرمهم به على سائر خلقه
5 - إثبات صفة العلم لله سبحانه وأَنه محيط بما كان ويكون وما سيكون .
إلى الأعلى
معاني الكلمات:
معنـاهـا | الكلمـة
خبر. | نبأ
عاقبة كفرهم في الدنيا. | و بال أمرهم
المعجزات و الحجة الظاهرة. | البيِّنات
أظهر غناه عنهم حيث أهلكهم وقطع دابرهم. | واستغنى الله
محمود في أعماله. | حميد
أعرضوا. | تولوا
المعنى الإجمالي:
بـعد أَن بين سبحانه الأَدلة على عظم قدرته وواسع علمه وخلقه للسماوات والأَرض حذر المشركين من تماديهم في الكفر بآياته وإِنكار رسالة محمد صلى الله عليه وسلم وبين لهم عاقبة ما يصيبهم من العذاب في الدنيا والآخرة، وضرب لهم الأَمثال على ذلك بالأمم السابقة المكذبة رسلها المتمادية في طغيانها وعنادها التي أَنكرت أَن يكون الرسل من البشر. فحلَّت عليهم نقمة الله وسخطه فأَصبحت ديارهم خراباً وعبرة لمن يتعظ واستغنى الله عن إِيمانهم لأَنه الغنى عن خلقه المحمود في أَفعاله.
ما يستفاد من الآيات:
1 - الغرض من قصص القرآن الكريم الاتعاظ والاعتبار.
2 - ما حل في الأُمم السابقة من النكال والعذاب سيحل بالمكذبين من أُمة محمد صلى الله عليه وسلم.
3 - عظم الرب جل جلاله و غناه عن إيمان خلقه.
إلى الأعلى
سبب النـزول:
زعم الكفار والملحدون والمكذبون بالبعث أنهم لن يُبعثوا أيْ لن يخرجوا من قبورهم أَحياء بعد الموت فأمر الله رسوله صلى الله عليه وسلم أَن يُقسم لهم على ذلك وهو المعروف بالصدق عندهم وأَمره أَن يؤكد لهم ويزيدهم أَنهم سينبئون بما عملوا، وليس أَيسر من ذلك عند الله سبحانه وتعالى.
صلة الآية بما قبلها:
أَن الله سبحانه وتعالى لما ذكر في الآية السابقة كفر الكافرين، وعدم إِيمانهم ذكر هنا بعض ما كفروا به وهو عدم الإِيمان بالبعث، فرد عليهم بهذه الآية لإثبات بعثهم.
معاني الكلمات:
معنـاهـا | الكلمـة
الزعم ادعاء العلم وأكثر ما يستعمل لادعاء الباطل. | زعم
تُخْرَجُنَّ من قبوركم وتحاسبون على أعمالكم وتُجْزَوْنَ عليها. | تُبْعَثُنَّ
محمد عليه الصلاة والسلام. | رسوله
القرآن الكريم. | النـور
يوم القيامة سُمِّيَ بذلك لأنَّ الله يجمع فيه بين الأولين والآخرين في صعيد واحد. | يوم الجمع
أصل الغبن النقص في المعاملة والمبايعة والمعنى يَغْبِنُ المؤمنون الكافرين بأخذ منازلهم وأهليهم في الجنة لو آمنوا. | يوم التغابن
يؤمن بقضائه وقدره. | ومن يؤمن بالله
يمحو عنه ذنوبه وخطاياه. | يكفر عنه سيئاته
ببواطن الأمور. | الخبير العليم
القرآن الكريم. | وكذبوا بآياتنا
المعنى الإجمالي:
في هذه الآيات يَرُدُ الله سبحانه على المكذبين بالبعث المستبعدين لوقوعه. وقد قامتْ الأَدلة الشرعية على أَن الناس يبعثون يوم القيامة، ثم أَمر رسوله صلى الله عليه وسلم بالردِّ على الكفار وإِعلامهم بأَنَّ البعث كائن لا محالة وأَنَّهم سيجازون على أَعمالهـم وأَن ذلك هينٌ عليه سبحانه.
وبعد أَن أَبان تعالى التوحيد والنبوة مما لا مجال فيه للإِنكار أَمر سبحانه بالإيمان به وبرسوله وبكتابه الذي أَنزله على محمد صلى الله عليه وسلم، وأَخبر أَنه لا تخفى عليه أَعمال العباد وسيجازيهم عليها وبعد أَن وجه سبحانه الأَنظار ليوم البعث وذكَّر العباد باليوم الذي يكون فيه الحساب والجزاء وهو اليوم الذي يجتمع فيه الأَولون والآخرون ويحاسبون على أَعمالهم فيربح من تجاوز الله عن سيئاته من المؤمنين ويفوز بالجنة ويخسر من كتب عليه الشقاء من الكافرين ويصيرون إِلى جهـنم، وهذا يوم التغابن لأَن المؤمنين صدَّقوا بربوبيته وألوهيته وصدَّقوا برسالة رسوله والقرآن الذي أَنزله عليه والكافرون اشتروا الدنيا بالآخرة فخسروا.
ثم أَوضح هذا التغابن وبيَّن جزاء المؤمنيـن الذين آمنوا بالله وعملوا بطاعته وتجنبوا نواهـيه بأَن كفَّر سيئاتهم وأَدخلهم جنات تجري من تحت أَشجارها الأَنهار وهم ماكثون فيها إِلى الأَبد وذلك هو الفوز والسعادة ، أَما الكافرون المكذبون بآياته ورسله فيكون مصيرهم إِلى النار يعذبون فيها إلى الأَبد وبئس المصير.
ما يستفاد من الآيات:
1 - وجوب الإيمان بالبعث والجزاء وبيان أَن إِنكاره كفر.
2 - الإِيمان باللهَ وبرسوله وبكتبه أَصل من أصول الدين.
3 - الدار الآخرة دار جزاء لا دار عمل.
4 - الأَعمال الصالحة تكفر الذنوب والخطايا لعباد الله المؤمنين.
5 - الإِيمان بالجنة والنار وأَنهما لا يفنيان أَبدًا.
إلى الأعلى
معاني الكلمات :
معنـاهـا | الكلمـة
المصيبة ما ينال الإنسان ويصيبه من خير وشر. | ما أصاب من مصيبة
أي بقدره ومشيئته. | بإذن الله
يعلم أن المصيبة بقضائه. | يؤمن بالله
يشرق لازدياد الخير والطاعة. | يهد قلبه
أعرضتم. | فإن توليتم
المعنى الإجمالي:
يخبر سبحانه أَن ما يصيب الإنسان من خير فهو بقضائه وقدره وعلى المسلم أَن يَجِدَّ ويعمل في بذل الأَسباب التي تعود عليه بالنفع في معاشه ومعاده وإذا أَصابته مصيبة فعليْه الإيمان بالقضاءِ والقدر وأَن ما أَصابه لم يكـن ليخطئه ومن يؤمن بهذا يـجازه الله بالصبر والرضا وهو سبحانه لا يخفى عليه شيء من شئون عباده، وبعد ذلك عاد سبحانه يؤكد الأَمر بطاعته وطاعة رسوله، ومن يعرض عن هذا فليس على الرسول صلى الله عليه وسلم إِلا البلاغ. فقد أَدَّى الأَمانة وأَقام الحجَّة ولا عذر لمن أَعرض وتولى، ثم ختمت هذه الآيات بتقرير الوحدانية وكمال الأَلوهية لله ووجوب التوَكل عليه سبحانه.
ما يستفاد من الآيات:
1 - وجوب الإيمان بالقضاءِ والقدر وبيان ثمرة ذلك.
2 - إحاطة علم اللَه سبحانه بجميع الأَشياء.
3 - وجوب طاعة الله وطاعة رسوله صلى اللّه عليه وسلم.
4 - إِقامة الحجة على الناس بتبليغ الرسالة.
5 - تفرده سبحانه بالعبادة ووجوب التوكل عليه.

إلى الأعلى

سبب النـزول:

عن ابن عبا س رضى الله عنهما قال:" نزل قوله تعالى: {يا أَيها الذين آمنوا إن من أزواجكم وأَولادكم عدوا لكم} الآية في قوم من أَهل مكة أَسلموا وأَرادوا أَن يأتوا النبي صلى الله عليه وسلم فأبى أَزواجهم وأَولادهم أَن يدعوهم فلما أَتوا رسول الله صلى الله عليه وسلم ورأَوا الناس قد فقهوا في الدين هموا أَن يعاقبوهم فأنزل الله { وإِن تعفوا وتصفحوا وتغفروا فإِن الله غفور رحيم} "

صلة الآية بما قبلها:

أَن الله سبحانه لما ذكر أَنه لا إِله إِلا هو وأَن عليه يتوكل المؤمنون نبه بهـذه الآية المؤمنين على أَنه قد يكون من أَولادهم وأَزواجهم أَعداء لهم.

معاني الكلمات:

معنـاهـا | الكلمـة
يحولون بينكم وبين طاعة الله | عدوا لكم
بلاء ومحنة | فتنة
سلم من الشح | ومن يوق
الظافرون | المفلحون
هو التصدق بإخلاص وطيب نفس من مال مباح | قرضاً حسنا
يجزيكم على طاعتكم بعظيم الثواب | شكور
كونوا منهم على حذر | فاحذروهم
ا بذلوا في التقوى استطاعتكم | فاتقوا الله ما استطعتم
الشح البخل مع الحرص | شح نفسه
المراد الإنفاق والتصدق الذي يخلفه الله | إن تقرضوا الله
يكتب لكم الحسنة بعشر أمثالها إلى سبعمائة ضعف | يضاعفه لكم
لا يعاجل من عصاه بعقوبته | حليم

المعنى الإجمالي:

في هذه الآيات يبين سبحانه أن بعضا من الزوجات والأولاد أعداء لأزواجهم يثبطونهم عن الطاعة ويشتغلون بهما عن العمل الصالح ويصدونهم عن تلبية الدعوة والجهاد في سبيل الله وإعلاء كلمته فعليكم معشر المسلمين عدم الاستجابة لهما واتباع أهوائهم وأخذ الحيطة والحذر منهم، ثم رغب سبحانه وتعالى في العفو عن ذنوبهم التي اقترفوها والإعراض وترك المعاقبة وستر ما حصل لهم من زلات لأن الله غفور رحـيم.

ثم نوَه سبحانه وتعالى عن غريزة الإِنسان وحبه المال والولد وافتتانه بهما وأنه ربما عصا الله سبحانه بسببهما، وأَرشد سبحانه إِلى أن ما عنده من النعيم والثواب العظيم لهو خير من محبة المال والولد.

وعلى المسلم أَن يتقي الله بقدر استطاعته وأَن يسمع ويطيع لأوامر الله ورسوله وينفق الأَموال في وجوه الخير، فمن جاد بماله ونفسه فهو الفائز بخيرَي الدنيا والآخرة .

وعاد سبحانه يحث على الإِنفاق في سبيل الله ووعد عليه بمضاعفة الحسنة بعشر أمثالها وبغفران الذنوب، وهو سبحانه شكور يجزي عن القليل بالكثير لا يعجِّل عقوبة المذنب، عالم بالسر والعلانية عزيز في ملكه حكيم في تدبيره وشرعه وقدره .

ما يستفاد من الآيات:

1 - التحذير من فتنة الأولاد والأَزواج.

2 - الحث على العفو عما صدر من الأَزواج والأَولاد من ذنوب وخطايا.

3 - هبة الله للعبد المال والولد قد يكون ابتلاءً وامتحانًا.

4 - الأَمر بتـقوى الله قدر الاستطاعة.

5 - وجوب الاستجابة لأَوامر الله ورسوله.

6 - الترغيب في الإنفاق في وجوه الخير.

7 - ذم الشح والحث على التخلص منه.

8 - جزيل فضل الرب وأَنه يجازي على الحسنة بعشر أَمثالها إِلى سبعمائة ضعف.

9 - إثبات صفة المغفرة والرحمة والحلم والعزة والحكمة لله عز وجل.

الـمنـاقشـة:

1 - اذكر ثلاثًا من مظاهر قدرة الله في أَوّل السورة؟.

2 - في السورة اتهام للكفار ووعيد، فبم اتهـمهم الله ؟. وبـم توعّدهـم؟.

3 - ما جزاءُ من آمن بالله ورسوله واتبع النور الذي أنزل معه ؟

4 - ما فائدة الإِيمان بالقضاءِ والقدر؟.

5 - بم تصير الزوجة عدوّة لزوجها والولد عدوًا لأَبيه؟ وكيـف نحذرهم؟.

6 - ما جزاءُ المنفق في سبيل الله ؟.


تفسير سورة الطلاق

تفســير ســورة الطـلاق

الآية 8 - 12

الآية 4- 7

الآية 1- 3

إلى أعلى
معاني الكلمات:
معناها | الكلمة
النداء للنبي صلى الله عليه وسلم لأن النبي إمام أمته | يا أيها النبي
أُضبطوها وأكملوها قروءا و العدة هي المدة | وأحصوا العدة
شرائعه التي أمر بها ونهى عن تركها | وتلك حدود الله
أي قاربن انتهاء العدة | بلغن أجلهن
اتركوهن حتى تنقضي عدتهن مع إعطاء الحق واتقاء المضارَّة | أو فارقوهن بمعروف
نفَّس عنه كربه في الدنيا والآخرة | مخرجا
كافيه ما أهمه في جميع أموره | فهو حسبه
أجلاً ينتهي إليه أو تقديراً | قـدراً
أي أردتم طلاقهن | طلقتم النساء
مستقبلات لعدتهن | فطلقوهن لعدتهن
هي ارتكاب ما يوجب الحد | بفاحشة مبينة
الأمر الذي يحدثه الله أن يحول قلبه من بغضها إلى محبتها، ومن عزيمة الطلاق إلى الندم عليه فيراجعها | لعل الله يحدث بعد ذلك أمراً
بحسن معاشرة | بمعروف
خالصة لوجه الله ولإقامة الحق | وأقيموا الشهادة لله
من حيث لا يخطر بباله | من حيث لا يحتسب
راجعوهن | فأمسكوهن
المعنى الإجمالي:
الشريعة الإِسلامية وإن أَباحت الطلاق فقد بغضته وكرهته وبيَّنت أَنه ضرورة قصوى لا يلجأ إليها إلا عند الحاجة، كما رغَّبت في أَن تكون الطلقات الثلاث متفرقة لعل البغضاء بين الزوجين تزول ويحصل الوئام والمحبة. وتناولت هذه السورة الكريمة بعضا من العلاقات الزوجية والخطاب فيها للرسول صلى الله عليه وسلم وهو عام للأ مة فأمر الله سبحانه وتعالى المؤمنين إِذا أَرادوا تطليق زوجاتهم أَن يطلقوهن في طُهر لا وقاع فيه حتى لا تطول عليهن العدة.
كما أمر سبحانه بضبط العدة وحفظها وبتقواه سبحانه، ونهى عن إخراج المعتدة من البيت الذي سكنته قبل الطلاق، وهي أَيضًا لا يجوز لها أَن تخرج ما دامت في عدة الزوج إلا أَن تأتي بفاحشة مبينة كالزنا وسوء الخلق، وأَوضح سبحانه أن ما ذكر من أحكام الطلاق هي الحدود التي رسمها لعباده، ومن تجاوز شرائعه إلى ما لم يبح له فقد جـنى على نفسه وانتهك محارم الله.
وأَوضح سبحانه الحكمة من إِبقاءِ المطلقات في البيوت وهى تغير رأَى الزوج من بغضها إلى محبتها ثم أَرشد سبحانه إلى ما يجب أَن يفعله المطلِّق إذا قاربت المعتدة نهاية العدة وهو أَن يراجعها مع الإِحسان وحسن المعاشرة وأَداء الحقوق أَو مفارقتها بالمعروف على وجه لا عنف فيه ولا مشاكسة مع بذل ما لهن من حقوق. وأَمر عباده بالإِشهاد على الرجعة والفراق وليكن بشاهدي عدل شهادة قائمة على مراقبة الله وابتغاء مرضاته.
ثم بيّنَ سبحانه وتعالى بأن من يمتـثل لهذه الأوامر الربانية أَنه المؤمن حقًا بيوم الجزاءَ والحساب وأَنه تعالى سيجازيه على هذا بأن يفتح له السبيل وينير له الطريق ويخرجه من كل ضيق ويهديه إلى الصراط المستقيم لأن من توكل عليه كفاه وهو تعالى منفِّذ لحكمه وإِرادته وقدره.
ما يستفاد من الآيات:
1 - إباحة الطلاق عند الضرورة الملحة إليه.
2 - السنة في الطلاق أَن يكون في طهر لم تمس فيه المرأَة.
3 - الحث على إِحصاءِ العدة لتحل بعدها المرأَة للنكاح.
4 - النهى عن إِخراج المعتدة من بيت زوجها إِلا بعد انقضاء العدة ما لم تأت بأَمر يبيح ذلك.
5 - إِذا قاربت المعتدة الانتهاء من العدة فيجب على الزوج مفارقتها أو إِمساكها مع المعاملة الحسنة في كلا الحالين.
6 - الحث على الإشهاد على الرجعة والطلاق ، ولابد أَن تكون بِشاهِدَيْ عدل من المسلمين.
7 - تقوى الله سبحانه وتعالى سبب لتفريـج الكروب والبسط في الرزق والعطاء.
8 - وجوب التوكل عليه تـعالى والتسليم بقضائه وقدره.
إلى أعلى
سبب النـزول:
عن أُبَي بن كعب أَن أناسًا من أَهل المدينة لما نزلت آية البقرة في عدَة ا النساء قالوا بقي من عدة النساء عدد لم تذكر في القرآن هي عدة الصغار والكبار اللاتي قد انقطع عنهن الحيض و ذوات الأحمال فأَنزل الله {و اللائى يئسن} الآية
معاني الكلمات:
معناها | الكلمة
بلغن سن اليأس وهو خمسون سنة | يئسْن من المحيض
الَنساء الحوامل | وأولات الأحمال
أي انقضاء عدتهن بوضع الحمل | أجلهن
وسعكم و طاقتكم | من وُجدكم
لتلجئوهن إلى الخروج | لتضيقوا عليهن
تشاوروا في الأجرة والإرضاع | ائتمروا بينكم
أي ضيَّق بعضكم على بعض بالمشاقة في الأجر أو طلب الزيادة | وإن تعاسرتم
إلا بقدر ما أعطاه في الرزق | إلا ما آتاه الله
شككتم في عدتهن | إن ارتبتم
لصغرهن فعدتهن ثلاثة أشهر | واللائى لم يحضن
حكم الله | أمر الله
بعض مكان سكناكم | من حيث سكنتم
في النفقة والسكن | ولا تضارُّوهن
بجميل في حق الأولاد بالتوافق على أجر معلوم على الإرضاع | بمعروف
يرضع الطفل غير الأم | فسترضع له أخرى
ضيق عليه رزقه | من قُدِر
أعطاه الله | آتاه الله
المعنى الإجمالي:
في هذه الآيات أَوضح تعالى عدة المرأة الآيسة وهى التي بلغت سن اليأس فانقطع عنها الحيض وهي ثلاثة أَشهر، ومثلها الصغيرة التي لم تبلغ سن الحيض, أما الحامل فعدتها تنتهي بوضع الحمل سواء كانت مطلقة أو مات عنها زوجها, وبعد هذا حثَّ سبحانه على تقواه ومراقبته في شئون الطلاق وغيره, ووعد عليه بتسهيل أموره في الدنيا والآخرة ثم ذكر سبحانه أن ما شرعه من أحكام الطلاق والسكنى والعدة هو حكمه الذي أمر به وأنزله على رسوله صلى الله عليه وسلم .
ثم أعاد الأمر سبحانه بتقواه ووعد عليه بتكفير السيئات ومضاعفة الأجر ، وأردف ذلك إلى ما يجب للمعتدة من النفقة والسكنى على الأزواج وهو إسكانها في الموضع الذي يسكن فيه الزوج بقدر سعته وطاقته ونهى تعالى عن مُضارَّتها في السكن لإلجائها إلى الخروج من منزلها أما إذا كانت المطلقة حاملا فلها النفقة والسكنى إن كان الطلاق بائنا حتى تضع الحمل وبعد الوضع فالأم مخيرة بين إرضاع الولد وتستحق عليه الأجرة .
وأمر الله الآباء والأمهات بالتشاور في شئون الأولاد بما هو أصلح لهم في أمورهم الصحية والخلقية أما إذا لم يحصل وئام واتفاق بين الأبوين في تحديد الأجرة فليس للأب إكراه الأم على الرضاعة بل يستأجر مرضعة أخرى وينفق الأب على أولاده بقدر استطاعته فمن وسع الله عليه فينفق على قدر غناه ومن رزقه على قدر قوته .
فلينفق مما آتاه الله لأَنه سبحانه لا يكلف نفسًا بالنفقة إلا بقدر ما آتاها من رزق، وقد وعد سبحانه عباده بأنه سيجعل بعد العسروالشدة غنى وسعة في الرزق .
ما يستفاد من الآيات :
1 - بيان عدة المرأَة المطلقة الآيسة من الحيض والتي لم تحض وهي ثلاثة أَشهر.
2 - انقضاء عدة الحامل بوضع الحمل سواء كانت مطلقة أو متوفى عنها زوجها .
3 - الحث على تقـوى الله سبحانه وتعالى في جميع الأمور وأَنها السبب في تفريج الكروب.
4 - وجوب الامتثال لأَوامر الله واجتناب نواهيه، وسيجازي على ذلك بتكفير السيئات وعظيم الأجر.
5 - نفقة المطلقة واجبة مادامت في العدة.
6 - تحريـم إِيذاءِ المعتدات.
7 - الحامل تجب لها النفقة حتى تضع .
8 - نفقة الرضاع والأولاد واجبة على الزوج .
9 - مشروعية التشاور في موضوع الأجرة والتراضي عليها .
10 - المطلقة لا تجبر على الإِرضاع إذا لم ترغب في ذلك.
11 - يكون الإنفاق على الزوجات والأَولاد على قدر الاستطاعة .
12- وعد الله سبحانه لعباده بتفريج الكروب و إزالة الشدة .
إلى أعلى
معاني الكلمات:
معناها | الكلمة
أي كثير من أهل القرى | وكأين من قرية
منكرا عظيما | نُكرا
أي خسارة في الآخرة | خُسراً
هو القرآن | ذِكرا
الكفر والعصيان | من الظلمات
هو رزق الجنة ونعيمها | قد أحسن الله له رزقا
أي تجبرت وتكبرت | عتت
عاقبة عتوِّها | وبال أمرها
أصحاب العقول | أولي الألباب
هو محمد صلى الله عليه وسلم | رسولاً
الإيمان والطاعة | إلى النور
يجرى أمر الله وحكمه | يتنزل الأمر بينهن

المعنى الإجمالي :

فيما سبق من الآيات أوضح الله تعالى أحكام الطلاق والعدد والنفقة وفي هذه الآيات بين عاقبة من عصى وتمرد وخالف أوامر الله ولم يستجب لرسله وأنه سبحانه جازاهم على هذا بأن حاسبهم حسابا شديدا في الدنيا وعاقبهم عليها في الآخرة بالعذاب الفظيع فجنوا ثمار ما غرست أيديهم وكان عاقبة ذنوبهم الخسران والنَّكال وهيأ لهم في الآخرة العذاب الشديد لتماديهم في طغيانهم وإعراضهم عن اتباع الرسل .

ثم أمر تعالى المؤمنين بتقواه وخاطب بهذا أصحاب العقول السليمة ، وامتن عليهم بأن أنزل إليهم القرآن وأرسل فيهم محمدا عليه الصلاة والسلام ، ليقرأ عليهم القرآن ويوضح لهم ما فيه من واجبات وأحكام وليخرج به من ظلمات الكفر إلى نور الإيمان كل من كتب الله له السعادة ، فوحَّد الله وآمن برسله وعمل صالحا ، ثم أردف هذا بالجزاء على الإِيمان وهو دخول جنة تجرى من تحت أَشجارها الأَنهار ماكثين فيها إِلى الأَبد وفيها من النعيم ما لا عيـن رأَت ولا أذن سمعت ولا خطر على قلب بشر.

ثـمّ ختم سبحانه هذه السورة ببيان عظيم قدرته وسلطانه وبديع خلقه فخلق السماوات سبعا وخلق الأَرض مثلهن وينزل من الوحي ما يدبر فيها من قضائه بين السماوات والأَرض ليعلم العباد عظم قدرة الصانع العظيم الذي لا يتعذر عليه شيء أراده ولا يخفى عليه شيء من أمور عباده سبحانه وتعالى

وصلة الآية الأخيرة بما قبلها: أن الله تعالى لما ذكر إنزاله الذِّكر وإرساله الرسول، وأَنه أعد الجنَّة للمؤمنين نبَّهَنا إلى شيء من أكبر مخلوقاته وهو خلق السماوات والأرض للاستدلال على قدرته وعظمته.

ما يستفاد من الآيات:

1 - التحذير من الطغيان ومخالفة الرسل وأن عاقبة ذلك الهلاك والدمار.

2 - الحث على تقوى الله سبحانه وتعالى.

3 - الدليل القاطع على أن القرآن الكريم منزل غير مخلوق.

4 - الإِيمان برسالة محمد عليه الصلاة والسلام.

5 - أثر العمل بشريعة القرآن الكريم.

6 - عظيم قدرة الرب جل جلاله.

7 - إثبات صفتي العلو والعلم لله سبحانه وتعالى.

الـمنـاقشـة :

1 - ما الذي أمر الله به من يريد تطليق زوجته؟.

2 - ما أَنواع المعتدات؟ وما المدة المقررة شرعًا لكل نوعٍ؟

3 - ماذا أوجب الشرع على الزوج لمطلقته؟.

4 - ما ثمرة التقوى؟.

5 - ما الذي يدل عليه خلق الله السماوات والأرض ؟.


يفسير سورة التحريم

تفسـير ســورة التحريـم

الآية 10 - 12

الآية 6- 9

الآية 1- 5

إلى أعلى
سبب النـزول:
تعددت الأقوال في سبب نزول هذه الآيات:
من أَصحها ما رواه البخاري عن عائشة قالت كان النبي صلى الله عليه وسلم يشرب عسلا عند زينب بنت جحش ويمكث عندها فتواطأت أَنا وحفصة على أَيَّتنا دخل عليها فلتقل له: إِنَّي أَجد منك ريح مغافير فدخل على إحداهما ، فقالت له ذلك فقال لا بل شربت عسلا عند زينب بنت جحش ولن أَعود فنزلت {يا أَيها النبي لم تحرم ما أَحل الله لك} الآية.
معاني الكلمات:
معناها | الكلمة
تمنع | تحرِّم
تطلب | تبتغى
تحليلها بالكفارة أو الاستثناء فيها | تحلَّة أيمانكم
العسل أو ملك اليمين | ما أحل الله
شرع الله لكم | قد فرض الله لكم
ناصركم ومتولي أموركم | الله مولاكم
هي حفصة على المشهور | إلى بعض أزواجه
المعنى الإجمالي:
في مطلع هذه السورة الكريمة يعاتب الله نبيَّه صلى الله عليه وسلم على ما صدر منه من تحريم ما أُبيح له التماسًا لرضا زوجاته ولم يعاقبه الله تعالى على ذلك بل غفر له ذنوبه وخطاياه لأَنه سبحانه رحيم بعباده ومن رحمته بهم أَن شرع لهم تحليل أَيمانهم بالكفارة كما أَنه تعالى يتولى أُمورهم وييسر لهم طرق السعادة وهو العليم بما يُصلح شؤونهم الحكيم في تدبيره.
ثم أَخبر سبحانه أَن نبيَّه صلى الله عليه وسلم أَسَر إِلى إِحدى زوجاته حديثًا وأَمرها بالكتمان ولكنها لم تفعل بل أَخبرت زوجة أخرى اعتقادًا منها أنه ليس في ذلك حرج. فأطلع الله سبحانه نبيَّه عمَّا كان من أمر زوجه، وإِفشائها للحديث الذي استكتمها إِيَّاه فعاتبها وأَخبرها بِبعض ما أَخبرت به وأعرض عن بعض الحديث فلم يخبرها به تكرما منه فسأَلته عن المُخبر له بذلك ، فقال أخبرني ربي العليم بالسر والنجوى الخبير الذي لا تخفى عليه خافية ثم وجه سبحانه الخطاب لحفصة وعائشة حاثًا لهما على التوبة مما صدر عنهما من مخالفة رسوله صلى الله عليه وسلم وميل قلبهما عن الصواب وصدور ما يستوجب التوبة.
ثم حذرهما من التعاون فيما يؤذى رسوله ويسوؤه بأنَّه تعالى هو مولاه وكذلك جبريل وصالح المؤمنين هم أَولياؤه والملائكة بعد نصر الله والمذكورون أَعوان له في نصره عليهما.
ثم أَخبر سبحانه أَن النبي صلى الله عليه وسلم لو بدا له أَن يطلق زوجاته لعوّضه الله زوجات خيرًا منهن في الإِسلام والطاعة والمواظبة على العبادة ومبتعدات عن الذنوب مكثرات للتوبة خاضعات لأوامر الله صائمات، منهن الثيِّب، وهي التي قد تزوجت ومنهن البكر.
وصلة الآية الأخيرة بما قبلها : أَنه لما ذكر الله عز وجل ما جرى من إفشاءِ سر الرسول صلى الله عليه وسلم من بعض أَزواجه هدَّد الله الزوجات بالطلاق واستبدالهن بغيرهن.
ما يستفاد من الآيات:
1 - بيان حياة الرسول صلى الله عليه وسلم الزوجية المبنيَّة على التوجيهات الربانية.
2 - إِذا حلف المسلم على أَمر فوجد غيره خيرًا فليأت الذي هو خير وليكفر عن يمينه.
3 - لا مانع من الإِباحة بالسر إِلى من تركن إليه من زوجة وصديق.
4 - مَن استُكتم حديثًا فيجب عليه أَن يكتمه.
5 - مِن الأَفضل تلطف الزوج مع زوجته حين المعاتبة.
6 - موالاة الله لنبيِّه صلى الله عليه وسلم.
7 - الصفات الفاضلة للمرأَة المسلمة.
إلى أعلى
معاني الكلمات:
معناها | الكلمة
اجعلوا لها وقاية من النار بترك المعاصي | قوا أنفسكم
الوَقود بفتح الواو ما توقد به النار | وقودها
هم خزنة النار التسعة عشر | ملائكة
هي الندم على ما فات والعزم على عدم العودة إلى الذنب | توبة نصوحا
الجهاد تارة يكون بالسيف وتارة بالحق والبرهان | جاهد
أي يحملهم على التقوى بالنصح والتأديب | وأهليكم
منها الأصنام التي تعبد من دون الله | الحجارة
في غاية القوة والشدة | غلاظ شداد
يجعل لهم نورا يسعى بين أيديهم على الصراط | نورهم يسعى ببن أيديهم و بأيمانهم
شدِّد عليهم | واغلظ عليهم
أي مصيرهم جهنم | ومأواهم جهنم
المعنى الإجمالي :
في هذه الآيات يأمر الله تعالى عباده المؤمنين بفعل الطاعات وترك المحرمات، ويُهَيِّب بهم بأداء واجباتهـم في بيوتهم بالتربية والتوجيه والتذكير. لأنهم بهذا يجنِّبون أنفسهم وأهليهم عذاب الآخرة التي هي أشد من نار الدنيا في تسعرها بالآدميين والحجارة. وعلى هذه النار خزنة في غاية القوة والشِّدة والغِلظة تتناسب طبيعتهم مع طبيعة العذاب الذي هم موكلون به ومن خصائصهم طاعة الله فيما أمرهم به وهـم قادرون على تنفيذه .
وبعد هذا أَخذ الله تعالى يهدِّد الكفَّار بعدم قبول معذرتهم يوم القيامة وأنَّها لا تقبل منهم وليس لهم في ذلك اليوم إلا الجزاء على ما عملوا في الدنيا ثم أعاد سبحانه الخطاب للمؤمنين يحثهم بالرجوع عن ذنوبهم إلى طاعته ورضاه رجوعا لا يعودون فيه إلى المعصية ووعدهم على ذلك بتكفير الذنوب والخطايا وبدخول جنَّة تجري من تحت أشجارها الأنهار في ذلك اليوم الذي تكون فيه العزة والكرامة للنبي صلى الله عليه وسلم والمؤمنين ويجعل لهم نورا يسعى بين أيديهم حين يمشون وبأيمانهم حين الحساب وهم يسألون ربهم أن يتمَّ لهم نورهم وأن يغفر لهم ذنوبهم ثم أمر رسوله بجهاد الكفار والمنافقين الذين يقفون في سبيل الدعوة إلى الإيمان بالله وبالغلظة عليهم عقوبة لهم على ما عملوه من أعمال سيئة كما أنه تعالى سيجازيهم في الآخرة بجهنم وبئس المصير والمرجع .
ما يستفاد من الآيات :
1 - واجب المسلمين نحو أَنفسهم وأهليهم من القيام بالحسنة .
2 - الإِيمان بوجود النار وما فيها من العذاب والنَّكال لمن خالف أمر الله وارتكب المحارم.
3 - الإِيمان بالملائكة وامتثالهـم لأَوامر اللَه.
4 - دار الآخرة دار جزاء لا دار عمل .
5 - التوبة تكفر الذنوب والخطايا.
6 - وجوب قتال المشركين الذين يقفون في سبيل الدعوة الإِسلامية
إلى أعلى
معاني الكلمات
معناها | الكلمة
أي في عصمتهما | تحت عبدين
أي لم يفيداهما ولم يجزيا عنهما من الله شيئاً | فلم يغنيا عنهما
هم الوثنيون الذين كانوا في مصر | من القوم الظالمين
نافقتا فأخفتا الكفر وأظهرتا الإيمان | فخانتاهما
قيل هي آسية بنت مـزاحم | امرأة فرعون
أي خلصني منه | نجني من فرعون وعمله
حفظته وصانته والمراد عفتها | ْأحصنت فرجها
الطائعين المحتسبين إلى الله الممتثلين لأوامره | القانتين
هي من نسل هارون أخي موسى عليهما السلام | مريم بنت عمران
التي أنزلها على رسله | وصدَّقت بكلمات ربها وكتبه شرائعه وكتبه

المعنى الإجمالي :

بعد أَن أمر سبحانه بالتوبة وجهاد الكفار والمنافقين أوضح هنا أَن النفوس إذا لم يكن لديها استعداد لقبول الإِيمان لحِكمٍ أَرادها الله فلا تجدي فيها الموعظة ولا مخالطة أَهل الصلاح والتقى.

وضرب لهذا مثلا امرأة نوح وامرأة لوط المرتبطتين بعقد الزوجية برسل اللّه فلم يجد عنهما هذا الرباط شيئًا ولم يلن قلباهما لدين نوح ولوط عليهما السلام.

كما أن النَّفْس إذا كانت تقيَّة مؤمنة بالله خالصة من الكفر والنِّفاق فلن تؤثر فيها مخالطة الكفَّار ولا مُجاوَرَتِهم وضَرَب لهذا مثلا بامرأة فرعون حيث أَرغمها على اعتقاد الوثنية التي يدين بها وقومه فأبت وجاهدت في الله حق جهاده حتى لاقت ربها وهي آمنة مطمئنة قريرة العين بما دخل قلبها من نور الإِيمان.

ومثل آخر ضربه الله للمؤمنين بحال مريم بنت عمران وما وهبها من كرامة الدنيا والآخرة حيث اصطفاها الله تعالى على نساءِ العالمين. مع أن أكثر قومها كانوا كفارًا فلم يضرها ذلك لأنها آمنت بشرائع الله المنزَّلة على أَنبيائه وامتثلت لأوامر الله ونواهيه. وامتدحها ربُها بنزاهة عِرضها وحفظها لفرجها فأكرمها وشرفها بأن نفخ جبريل في جيب درعها فحملت بنبي الله وكلمته عيسى عليه السلام وكان هذا خارقة من الخوارق دلَّت على قدرة الله.

ما يستفاد من الآيات:

1 - الكفر يقطع العلاقة والصلة بين الأقارب.

2 - فضل الإِيمان والصبر على الإِيذاءِ فيه وكثرة ثوابه.

3 - وجوب الالتجاء إِلى اللّه في المحن والشدائد وفى كل ما يرجوه العبد ويخافه.

4 - اصطفاءُ الله لمريم بنت عمران وإِكرامُه لها بأَن خلق عيسى بكلمة كن فكان وما في ذلك من عظم قدرة الرب.

الـمنـاقشـة:

1 - ما سبب نزول الآيات الأولى في السورة؟.

2 - لماذا عاتب الله رسوله صلى الله عليه وسلم؟ وما نتيجة العتاب ؟

3 - ما الذي عرضه الله على زوجتي الرسول صلى الله عليه وسلم وبـما هدَّدهما ؟.

4 - بماذا نَقِي أَنفسنا وأَهلينا عذاب الله؟

5 - ما المراد بالتوبة النصوح؟

6 - ما الذي أَمر الله به في معاملة الكفار والمنافقين؟

7 - ما الحكمة من ضرب مثل للكافرين وآخر للمؤمنين في السورة؟


تفسير سورة الملك

تفسـير ســورة الملـك

الآية 22 - 30

الآية 16 - 21

الآية 6 - 15

الآية 1 - 5
إلى أعلى
معاني الكلمات:
معناها |  | الكلمة
تعالى أو كثر خيره وإنعامه |  | تبارك
ليختبركم في الحياة |  | ليبلوكم
له الأمر والنهي والسلطان |  | بيده الملك
أوجده |  | خلق الموت
بعضها فوق بعض |  | طباقا
انظر مرة أخرى نظرة متفحِّص | فارجع البصر.
صاغراً لعدم وجود الفطور | خاسئا
القربى أي السماء التي هي أقرب إلينا من سائر السماوات | الدنيا
عذاب النار المستعرة المتوقدة | السعير
هيأنا | أعتدنا
أصوبه وأخلصه وأسرعه طاعة | أحسن عملا
اختلاف وعدم تناسب | تفاوت
شقوق وصدوع أو خلل | فطور
رجعتين رجعة بعد أخرى | كرتين
كليل من كثرة البحث عن الفطور والتفاوت | حسير
بكواكب مضيئة | بمصابيح
المراد ما يرجم به من الشهب التي تنقض لرمي مُسْتَرِقِيْ السمع من شياطين الجن والإنس | رجوما للشياطين
المعنى الإجمالي:
افتتح الله سبحانه هذه السورة الكريمة بتقديسه تعالى والثناء عليه.. وهو سبحانه المالك للكون المتصرف فيه تصرفا مطلقًا وله القدرة التامة الشاملة وبيده الموت والحياة أَوجدهما لاختبار الجنس البشري حتى يظهر منهـم الأَحسن عملا على غير حاجة وضعف منه لأَنه قوي عزيز لا يدانيه في قدرته أَحد وليس في حاجةٍ إِلى خلقه عزيز في انتقامه ممن عصاه غفور لمن تاب إِليه وأَناب.
ثم أخبر سبحانه بأنه خلق سبع سماوات بعضها فوق بعض لا خلل فيها ولا عيب.. ووجَّه أَنظار عباده إلى هذا الصنع العجيب وهل يرى الناظر في السماوات أيَّ تفاوت أَو تناقض أو صدوع مهما دقَّق النظر وأَعاد التدقيق مرَّة بعد مرَّة. فلن يلبث هذا الناظر أن يعود إليه بصره ذليلا مذهولا، كَلِيلاً مما شاهد من العَظَمةِ وجميلِ الصُنع. مستشعرًا بعجزه عن إدراك الأَسرار الربَّانيَّة مستبينا ضآلة شَأْنِه إِِزَاءَها. وبعد بيان كمال خلق السماوات يوجه تعالى الأنظار إِلى جمالها وما يراه فيها من النجوم والكواكب على نسق رتيب جميل يهتدي بها المسافر وغيره وكما أَنَّها زينة السماء فقد جعلها الله رجوما للشياطين الذين يسترقون السمع من السماء الدنيا وهذا جزاؤهم في الدنيا أما في الآخرة فسيعذبون في نار جهنم.
وصلة هذه الآية الأَخيرة {ولقد زينا السماءَ...} الآية أنَّه لما ذكر خلقه للسماوات وأنَّه لا انفطار بها ذكر في هذه الآية تزيينه للسماءِ الدنيا بهذه النجوم.
ما يستفاد من الآيات:
1 - تمجيد الله والثناءُ عليه.
2 - شمول قدرة الله سبحانه وتعالى. وكمال تصرفه في الكون
3 - إثبات صفة اليد لله على ما يليق به سبحانه.
4 - حكمة الله في خلق الموت، والحياة وهي اختبارهم في الدنيا ومعرفة صالحهم من طالحهم.
5 - الحث على التأمُّل والتدبُّر في آيات الله ومخلوقاته.
6 - بيان الحكمة من خلق النجوم.
إلى أعلى
معاني الكلمات:
معناها | الكلمة
المصير المرجع والمآب | وبئس المصير
تغلى بهم كغليان القدر | تفور
هم "مالك" وأعوانه | خزنتها
صوتا قويا منكرا | شهيقا
تتقطع وتتميَّز | تميَّز
جماعة من الكفَّار | فوج
رسول ينذركم عذاب الله | ألم يأتكم نذير
بعيد عن الحق والصواب |  | ضلال كبير
يخافونه في السر |  | يخشون ربهم بالغيب
جوانبها وطرقها وفجاجها |  | مناكبها
أي مَبْعَدَة لهم عن رحمة ربهم |  | فسحقاً لأصحاب السعير
مذلَّلة لينة سهلة |  | ذلولاً
إليه تبعثون من قبوركم |  | وإليه النشور
المعنى الإجمالي:
بعد أَن ذكر سبحانه أَنه أَعد عذاب السعير للشياطين الذين يَسْتَرِقُون السمع أَردف هذا ببيان أَن هذا العذاب مُعَدٌّ لكل جاحدٍ بوحدانية الله مُكَّذِبٍ برسله وقد وصف سبحانه هذه النار بصفات تبعث الرعب والفزع في نفوس من يُعذَّبون فيها لِمَا يسمعونه من أَصوات مرعبة لعظم فورانها ، وشدة تفجُّرها ومع هذا المنظر الفظيع والعذاب المؤلم تسأل الملائكة الموكلون بعذاب النار كل جماعة ألقيت في النار أَلم يبعث الله فيكم رسلا تحذركم من عقاب الله؟
فيجيبون إِجابة المتحسِّر النادم قد جاءَنا نذير فكذَّبناه وسفَّهناه وأَنكرنا أَن يرسل الله رسلا للناس ، فيرد عليهم خزنة النار بقولهم إِنَّكم كنتم في ضـلال بعيد عن الحق والصواب.
وحينئذ يقول الكفَّار لو كانت لنا عقول ننتفع بها وآذان نسمع بها الحُجَّة والبرهان ما كنَّا على ما نحن عليه من العذاب الشديد.
وبعد هذا أَوضح سبحانه جزاءَ من خَشِيَ ربَّه في خلوته وامتثل أوامره ولم ينتهك محارمه.. وهو المغفرة والثواب الجزيل.
ثم نبه سبحانه عباده على شمول علمه واطلاعه على السرائر، وأَنه لا يخفى عليه شيء يدور فيها. وكيف يخفى عليه شيء من شئون خلقه وهو لطيف بأَحوال عباده خبير بما تكنُّه ضمائرهم.
وبعد هذا أَخذ سبحانه يعدد بعضاً من نعمه على عباده فأَخبر بأنَّه جعل لهم الأَرض ذلولا وأَمرهم بالسير في جوانبها وطرقها والتماس وسائل الرزق كالزراعة والتجارة وعامَّة وجوه المكاسب وليتمتعوا بما أوتوا ثم إلى ربهم بعثهم ونشورهم .
ما يستفاد من الآيات:
1 - التحذير من الكفر وبيان شؤمه وعاقبته.
2 - وصف لحالة الكفار فيما يلاقونه من العذاب والأهوال يوم القيامة .
3 - خشية الله وطاعته تورث المغفرة والرضوان.
4 - سعة علمه سبحانه واطلاعه على خفيَّات الأمور وظواهرها.
5 - الحث على السعي في الأرض لطلب الرّزق .
6 - الإِيمان بالبعث والنشور والجزاء والحساب.
إلى أعلى
معاني الكلمات :
معناها | الكلمة
هو الله سبحانه وتعالى | من في السماء
يغيِّبكم فيها | أن يخسف بكم الأرض
ترتج وتضطرب | هي تمور
ريح شديدة ترميكم بالحصباء | حاصبا
باسطات أجنحتهن في الجو عند طيرانها | صافَّات
أي ويضممنها تارة أخرى | ويقبضن
ما يمنعهنَّ من السُقوط في حالة البسط والقبض إلاَّ الله بقدرته ورحمته | ما يمسكهن إلاَّ الرَّحمن
أعوان لكم ومَنَعَة | جندٌ لكم
خديعة من الشيطان وجنده | غرور
تمادوا في استكبار وعناد | لجُّوا في عتو
تباعد عن الحق | نفور
المعنى الإجمالي:
في هذه الآيات يخوِّف تعالى الكفَّار ويحذِّرهم من عذابه ونقمته فيحل بهم من العذاب ما حل بالأمم المكذِّبة لرسلها. فيخسف الله بهم الأرض ويجعلهم في أسفلها أو يسلط الله عليهم ريحاً تحمل الحصباء فتحصبهم بها تعذيباً لهم وعندئذ يعلمون سوءُ عاقبة تعذيبهم بإنذار الله حين يحلُّ عليهم العذاب في الدنيا كما حلَّ بالأمم الماضية المكذِّبة لرسلها. فحاق بهم من سوءِ العذاب ما لا مرد له.
ثم لفت سبحانه أنظار الكفَّار إلى عظيم قدرته ومنَّته على عباده، فأمرهم بالنظر إلى الطير حين تبسط أجنحتها في الجو تارة وتضمها أخرى ولا يمسكها من السقوط غير الله سبحانه لأنَّه البصير بما يصلح أحوال خلقه.
وبعد هذا أخذ سبحانه ينكر على المشركين ويوبخهم ويقيم عليهم الحجَّة على التجائهم إلى غيره تعالى وطلبهم الرزق من غيره فأخبر أَنهم بعملهم هذا قد تمادوا في الطغيان وأمعنوا في الإدبار عن الحق لا يستمعون إِليه ولا ينتفعون به.
ما يستفاد من الآيات:
1 - إِثبات علو الله سبحانه على خلقه.
2 - وجوب الخوف والحذر من عقاب الله ونقمته.
3 - أنه سبحانه وتعالى هو المعبود الرازق .
4 - الحث على التفكر في آيات الله ومخلوقاته.
إلى أعلى
معاني الكلمات:
معناها |  | الكلمة
واقعا عليه |  | مكِبًّا على وجهه
معتدلا منتصبا |  | يمشى سويا
خلقكم |  | أنشأكم
القلوب |  | الأفئدة
خلقكم وبثكم وفرَّقكم |  | ذرأكم
الحشر | متى هذا الوعد ؟
رأوا العذاب قريبا منهم | رأوه زلفـة
كئبت واسودت غما وذلا | سيئت
أخبروني | أرأيتم
ينجيهم أو يمنعهم | يجير الكافرين
ذاهبا في الأرض | غوراً
جارٍ أو ظاهر سهل التناول | بماء معين

المعنى الإجمالي:

ضرب تعالى مثلا يبيِّن فيه حال المشرك والملحد في حيرته وضلاله بمن يمشي منحنياً ولا يدرى أَين يسلك ولا كيف يتوجه، وهذا شأنه في الدنيا أَما في الآخرة فيحشر على وجهه في نار جهنم. وحال المؤمن الموحِّد في استقامته وحسن بصيرته فهو كمن يمشى منتصب القامة على طريق واضح وهذا شأنه في الدنيا أما في الآخرة فإِنَّه يُحشر وهو يمشي سوياً على صراط مستقيم يوصله إِلى الجنَّة .

ثمَّ أَعقب هذا بامتنانه تعالى على عباده بخلقهم وإِعطائهم نعمة السمع والبصر وأَخبر تعالى أنه لا يشكره على هذه النعم إِلا القليل من النَّاس مع أَنَّه سبحانه هو الذي أَوجد المخلوقات وبثَّها في الأَرض على اختلاف صفاتها وأَلوانها ثم يجمعهـا بعد هذا التفرق ويعيدها كما خلقها أَول مرة .

ثم ذكر سبحانه أن المشركين يسألون رسوله صلى الله عليه وسلم عن موعد البعث وأمره بأن يرد عليهم بأنَّه لا يعلم تحديد ذلك على وجه اليقين غير الله وإنما أمرت أن أنذركم بوقوعه. وبعد هذا ذكر تعالى أن المشركين حين تقوم القيامة ويتحققون وقوع ما كانوا ينكرونه من البعث والعـذاب تعلو وجوههم الكآبة والحزن وتقول لهم الملائكة هذا ما كنتم تعجلون وقوعه قد وقع ولا مفر لكم منه.

ثم أمر سبحانه وتعالى رسوله بأن يقول للكفَّار الَّذين يدعون عليه وعلى المؤمنين بالهلاك لا مفر لكم من عذاب الله بسبب كفركم الموجب لهـذا العذاب سواءُ أهْلَكَنا كما تتمنون أَم منَّ الله علينا فأطال لنا البقاء إِلى حين، فكلا الأمرين فيه ظفر بما نبتغي وميل لما نحب ونهوى.

كما أمر رسوله بأن يُعْلِمَ الكفَّار بإِيمانه وإيمان من معه إِيماناً مطلقاً وأَنَّهم متوكلون عليه وحده. وسينكشف الأمر في الآخرة لكلا الفريقين ويتضح أيُّهما المهتدي والضال ولمن تكون العاقبة الحسنة.

وبعد تهديد الكفَّار بعذاب الآخرة الَّذي يشكُّون فيه يأتي تهديدهم في نهاية السورة بحرمانهم من عنصر الحياة الأول وهو الماءُ الذي جعله الله مادة الحياة للإنسان والحيوان والنَّبات فمَنْ غيرُ الله يأتي بهذا الماء لو أَراد حرمانهم منه؟

صلة الآية الأخيرة بما قبلها: أنه لما ذكر سبحانه تكذيب الكافرين فيما مر من الآيات ذكر في هذه الآية بعض نعمه عليهم وأنه قادر على أن يسلبها منهم.

ما يستفاد من الآيات:

1 - مسالك الغي والضلال تؤدي بصاحبها إلى المتاهة والشقاء.

2 - طريق الهداية واضح يؤدي إلى السعادة والفوز في الدنيا والآخرة

3 - موجد النعم والمتفضل بها على عباده هو الله سبحانه.

4 - علم الساعة والبعث والنشور من خصائصه جل وعلا.

5 - الكفَّار والمنافقون جبلوا على كراهية المسلمين وتمني زوالهم.

6 - وجود الماء من أكبر نعم الله على خلقه.

الـمنـاقشـة:

1 - ما مظاهـر قدرة الله فيما درست؟

2 - ما فائدة خلق النجوم؟

3 - اذكر الحوار الذي سيدور بين الكفار وبين خزنة النار؟.

4 - ما كيفية الخشية بالغيب ؟ وما جزاؤها؟

5 - للماء مكانة بين نعم الله، وضِّح ذلك على ضوء ما درست .


تفسير سورة القلم

تفسـير سـورة القلـم

الآية44 - 52 الآية 34 - 43 الآية 17 - 33 الآية 1 - 16
إلى أعلى
معاني الكلمات:
معناها | الكلمة
حرف من حروف الهجاء وأحسن ما قيل في ذلك أن الله افتتح بعض سور القرآن بأمثال هذه الحروف المتقطعة وهو أعلم بمراده بها | ن~
القلم الذي يكتب به وفيه تعظيم لتعلُّم الكتابة | والقلم
ما يكتبون بالقلم | وما يسطرون
من المفتون؟ الذي افتتن عن الحق وضل سواء السبيل | بأيِّكم المفتون
كثير الحلف في الباطل | حلاَّف
حقير في الرأي والتميِّز أو كذَّاب بخيل | مهين
الخير المال أو يحول بين الناس وبين الدخول في الإسلام | منَّاع للخير
فاحش لئيم أو غليظ جاف | عتُّل
أباطيلهم المسطرة في كتبهم | أساطير الأولين
ن جعل فيه سمة وعلامة | سنسمه
المعروف بالشر واللؤم وقيل دعي في قومه ملتصق فيهم | زنيم
غير مقطوع | غيرممنون
تمنوا أن تلاينهم وتصانعهم فيلينوا لك و يصانعوا والمعنى يطلبون من الرسول عبادة آلهتهم سنة و يعبدون إلهه سنة | ودوا لو تدهن فيدهنون
مغتاب للناس أو عياب لهم | همَّاز
مجاوز في الظلم حده | معتد
كثير الذنوب | أثيم
الأنف | الخرطوم
يمشي بين الناس بالنميمة أو يحول بين الناس و بين الدخول في الإسلام | مشاء بنميم

المعنى الإجمالي :

أقسم الله تعالى بالقلم والكتاب على تكذيب الكافرين فيما نسبوه إلى رسوله محمد صلى الله عليه وسلم من الجنون لما أنعم عليه بالنبوة وحصانة العقل وقد وعده على تبليغ الرسالة والصبر على أَذى قومه في سبيل الدعوة إِلى الله بالثواب الدائم واحترامه تعالى بما وهـبه له من حسن الخلق والحياء والكرم والشجاعة إلى غير ذلك من الصفات الحميدة الحسنة، ومن كانت هذه صفته فلا يكترث بأَقوال المشركين ولا يضيق صدره بفعالهم .

وبعد هذا هدَّد المشركين وتوعدهم بما سيتضح من عاقبة أمرهم وأمر رسوله وأَنه سيكون العزيز المهيب في القلوب وسيكونون الأذلاء وحينئذ يعلمون مَن المجنون ؟ وهو سبحانه أَعلم بمن حاد عن طريق السعادة وبمن اهتدى إليه .

وبعد هذا حذر رسوله من طاعة المكذِّبين من قومه إِذا دعوه لاتباع دينهم وآلهـتهم، ويخبره بأَن المشركيـن يودون منك أَن تترك بعض ما أَنت عليه ممَّا لا يرضون فيضايقونك على هـذا بترك بعض ما لا ترضاه .

ونهى الله رسوله صلى الله عليه وسلم عن طاعة كل إنسان كثير الأَيمان بالباطل حقير عياب يذكر الناس بما يكرهون ساعٍ بنقل الكلام بينهم على وجه الإفِساد، كثير المنع للخير ظالم لنفسه ولغيره كثير الذنوب، جاف غليظ الطبع ، يعرف بالشر واللؤم وهو "الوليد بن المغيرة". ولأَن الله أَنعم عليه بالمال والبنين كذَّب بالقرآن وقال عنه: "إنه خرافات السابقين"، وقد تَوَعَّدَه اللّه بعلامة على أَنفه يعيَّر بها، ووقع ذلك يوم بدر .

ما يستفاد من الآيات:

1 - الله تعالى يقسم بما يشاء من خلقه أما المخلوق فلا يجوز له القسم بغير الله

2 - فضل العلم والتعليم وعلو مكانته.

3 - فضل النبي عليه الصلاة والسلام وما جبل عليه من أَخلاق فاضلة.

4 - عناية الإِسلام بالجانب الخلقي في السلوك الإنساني.

5 - الإِسلام لا يقبل المساومة والمداهنة.

6 - محاربة الإِسلام للصفات الذميمة.

إلى أعلى

معاني الكلمات:
معناها | الكلمة
امتحناهم بألوان من البلاء والآفات | بلوناهم
داخلين في وقت الصباح | مصبحين
طرقها طارق من عذاب ربك. إذ... أرسل عليها صاعقة من السماء أحرقتها | فطاف عليها طائف من ربك
بستانكم | حرثكم
يَتَسَارُّون الحديث فيما بينهم | يتخافتون
على انفراد من المساكين أو على منع | حـرد
حرمنا خيرها بجنايتنا على أنفسنا. | محرومون
يلوم بعضهم بعضاً على ما كانوا أصروا عليه من فعلهم وخبث نيتهم | يتلاومون
البستان | الجنة
ليقطعن ثمار نخيلها | ليصرمنها
لم يقولوا:"إن شاء الله" عزموا على الصرم أو لا يستثنون | لا يستثنون
كالليل الأسود أو البستان المصروم | كالصريم
نادى بعضهم على بعض | فتنادوا مصبحين
أخرجوا غدوة مبكرين | اغدوا على
قاصدين قطع ثمارها | صارمين
ساروا غدوة إلى حرثهم | غدوا
أي على الصرم | قادرين
قد ضللنا طريق جنتنا | لضالون
أرجحهم رأيا | أوسطهم
هلا تستغفرون الله | لولا تسبحون
متجاوزين حدود الله | طاغين
طالبون منه الخير والعفو | إلى ربنا راغبون

المعنى الإجمالي:

يخبر سبحانه أنه امتحن كفَّار مكَّة بما أسداه عليهم من النعم وما مَن به عليهم مـن واسع العطاء ليختبرهم هل يشكرونه ويؤدون حقَّها ويُنِيبُونَ إلى ربِّهم ويتَّبعون رسوله محمداً صلى الله عليه وسلم الذي بُعث فيهم بشيراً ونذيراً أم يكفرون بهذه النِّعم فيبتليهم بالعذاب وبزوال هذه النِّعم كما ابتلى أَصحاب الجنَّة الذين منعوا حق الله ، وعزموا على حرمان الفقراء والمساكين فحقَّ عليهم من الجزاء ما هم له أَهل. والجنَّة المشار إليها كانت لإخوة من بني إِسرائيل أَقسموا ليجذُّنَّ ثمارها صباحاً ولا يتصدقون منها على مسكين وباتوا على هذا العزم فجازاهم الله بحرق بستانهم في الليل، وفي الصباح الباكر نادى بعضهم بعضاً لتنفيذ العزم الذي باتوا عليه . وذهبوا يتهامسون فيما بينهم فلم يروها فظنوا أنَّهم أخطئوا الطريق. ولما تحققوا عادوا على أَنفسهـم بالملامة وعلموا أَن الله عاقبهم على حرمانهم المسـاكين من الصدقة، وندموا على ما حصل منهم فذكَّرهم أَعدلهم وأَصلحهم بما قدَّم إِليهم من نصح في بادئ الأَمر وهو شكر الله على إنعامه عليهم فخالفوه برأيهم فإِذا هم بعد فوات الأوان يعترفون بظلمهم مسبحين لربهم وحين تنزل النازلة بالمكذبين يلوم بعضهم بعضاً على ما أصروا عليه من منع المساكين حقهم. وقالوا إنما أُصبنا في جنتـنا بسبب طغياننا ودعوا الله أَن يبدلهم خيرا مما فقدوا.

ومثل هذا الابتلاء سيلقاه كل مخالف لأمر ربه مكذِّب لرسله من كفار قريش كما أَعدَّ لهم في الآخرة عذاباً أَشدّ من عذاب الدنيا.

ما يستفاد من الآيات:

1 - نعم الله التي يسديها إِلى عباده قد تكون ابتلاء وامتحاناً.

2 - قدرة الله تعالى لا تقف أَمامها الإِرادة البشرية.

3 - الصدقة والإِحسان إِلى المحتاجيـن من أَسباب استقرار النِّعم وعدم زوالها .

4 - العاقبة الوخيمة لمنكري نعم الله.

5 - ترك المبادرة إِلى عمل ما ينفع المرء يسبب الحسرة و الندامة.

إلى أعلى

سبب النـزول:

كان صناديد كفَّار قريش يرون وفرة حظهم وقلة حظوظ المسلمين، فلما سمعوا بذكر الآخرة وما يعطيه لله المسلمين فيها قالوا : إن صح ما يزعمه محمد لم يكن حالنا وحالهم إلا مثل ما في الدنيا فنزل قوله تعالى : {إِن للمتقـين عند ربهم جنات النعيم}.

وصلة الآيات بما قبلها: أَنه لما ذ كر حال كفَّار مكَّة وابتلاء أصحاب الجنَّة نبه أنَّه أعدَّ للمتقين جنَّات النعيم ، ولا يستوي المسلمون والمجرمون .

معاني الكلمات:
معناها | الكلمة
أي في الآخرة بالقرب من الله | عند ربهم
تقرءون فيه | تدرسون
تختارون وتشتهون | ما تخيرون
عهود مؤكَّدة بالأيمان | لكم أيمان علينا بالغة
للذي تحكمون به أنفسكم | لما تحكمون
يَكشف ربُّنا عن ساقه فيسجد له كل مسلم و ذلك في الدار الآخرة | يُكشف عن ساق
لأنَّ أصلابهم تيبس فلا تلين للسجود | فلا يستطيعون
ذليلة منكسرة | خاشعة أبصارهم
أي في الدنيا وهم سالموا الأْصلاب والمفاصل فلا يأتون به | وقد كانوا يدعون إلى السجود وهم سالمون
ليس فيها إلا النعيم الخالص لا يشوبه ما ينقصه كما يشوب جنات الدنيا | جنَّات النَّعيم
ثابتة لكم إلى يوم القيامة | إلى يوم القيامة
كفيل بأن يكون لهم في الآخرة ما للمسـلمين | زعيم
يطالب الكفار والمنافقون بالسجود لله توبيخاً على تركهم السجود في الدنيا | ويُدعَوْن إلى السجود
يغشاهم ذل وخسران | ترهقهم ذلة

المعنى الإجمالي :

بعد أَن ذكر الله تعالى قصة أصحاب الجنة وما أصابها من العذاب لما خالفوا أوامره سبحانه أَعقب ذلك ببيان ما أَعدَّه لمن اتقاه وامتثل أوامره وهو النعيم وبعد هذا كذَّب المشركين ورد عليهم حينما قالوا للمؤمنين : " إن صح ما زعم محمد وأَصحابه فسنعطى في الآخرة جزاءً أَفضل ممَّا يُعْطَوْن " وأَوضح سبحانه أَن من حكمته وعدله عدم مساواة المسلمين بالمجرمين ثم أخذ سبحانه يقطع الحجة على المشركين ويقول لهم: أَأنزل عليكم كتاب من عند الله تقرءون فيه أَن لكم ما تختارون لأَنفسكم. أم أعطيناكم عهودا ومواثيق أَكدناها بالأيمان إلى يوم القيامة فاستوثقتم بها أَن لكم ما تشاءون من الخير والكرامة عند الله.

ثم أمر رسوله بمطالبتهم بما يكفل لهم المساواة مع المسلمين بالجزاءِ وإِذا كان عندهم شركاء لله من أصنامهم ومعبودات تنفذ لهم ما يريدون فليأتوا بهم إن كانوا صادقين في مزاعمهم ، وبعد هذا أخبر سبحانه أنه في يوم القيامة اليوم الذي تظهر فيه الأهوال ويشتد البلاء وتظهر فيه الأمور العظام يطالب فيه المشركون والمنافقون بالسجود لله توبيخا لهم فلا يقدرون عليه لأنهم تركوا السجود في الدنيا مع قدرتهم عليه وفي هول ذلك اليوم ترى أبصارهم خاشعة ذليلة لا يستطيعون رفعها .

ما يستفاد من الآيات:

1 - الإيمان بالآخرة وما فيها من الثواب والعقاب والأَهوال.

2 - شؤم الكفر وأن عاقبته الحسرة والندامة .

3 - محاجة المكذبين وتحديهم بما لا قبل لهم به .

4 - المبادرة إلى العمل الصالح قبل فوات الأَوان.

5 - ما يصيب المتكبِّرين الجاحدين يوم القيامة من ذل ومهانة.

إلى أعلى

معاني الكلمات:

معناها | الكلمة
دعني | فذرني
من الجهة التي لا يشعرون فيها أنه استدراج لهم | من حيث لا يعلمون
شديد وعظيم | متين
مكلفون حملا ثقيلاً | مثقلون
هو إمهالم وتأخير نصرتك عليهم | لحكم ربك
يونس عليه السلام أي لا تكن مثله في الضجر والسأم والمغاضبة فتبلى ببلائه | ولاتكن كصاحب الحوت
نأخذهم قليلا قليلاً | سنستدرجهم
أمهلهم كيد الله | وأملي لهم
هو تدبيره الخفي | كيدي
الغرامة المالية | من مغرم
هل عندهم علم بالمغيبات | أم عندهم الغيب
مما سطره الله في اللوح المحفوظ فيكون منه ما يقولون | فهم يكتبون
أدركه | تداركه
طرح ورُمِىَ | لنبذ
بالأرض التي لا ساتر من لها نبات أو شجر . | بالعراء
اصطفاه لنبوته. | فاجتباه ربه
ينظرون إليك نظرا شديدا يكاد أن يصرعك ويسقطك من مكـانك. | ليزلقونك بأبصارهم
وما القرآن إلا موعظة. | وما هو إلا ذكر
دعا ربه في بطن الحوت. | إذ نادى
مملوء غما وغيظاً على قومه. | وهو مكظوم
في توفيقه للتوبة فتاب الله عليه | نعمة من ربه.
أي يذم ويلام بالذنب الذي أذنبه. | وهو مذموم
من الأنبياء. | فجعله من الصالحين
القرآن | لما سمعوا الذكر
أي ينسبونه إلى الجنون إذا سمعوه يقرأ القرآن حسناً | ويقولون إنه لمجنون
للجن والإنس | للعالمين

المعنى الإجمالي:

بعد أَن خوَّف الله تعالى الكفَّار من هول القيامة أخذ سبحانه يهدِّد الكفَّار على تكذيبهم بالقرآن بتقريبهم من العذاب قليلا قليلاً وهم لا يشعرون ويمهلهم وينظرهم فلا يعلمون إلا والعذاب قد أحاط بهم وذلك هو كيد الله تعالى لهم.

ثم خاطب رسوله صلى الله عليه وسلم، قائلا له ماذا ينقم منك الكفار هـل سألتهم أَجراً على تبليغ الرسالة فأعرضوا عنك مستثقلين هذه الغرامة أَم عندهم علم مما كتب في اللوح المحفوظ يكتبون منه ما يقبلون وما يحكمون به ؟ .

وبعد هذا أَمر رسوله بالصبر على أَذى قومه وتكذيبهم بقضاءِ الله وقدره. فإِن الله سبحانه سيجعل العاقبة الحميدة للمسلمين في الدنيا والآخرة.

ثم نهـى رسوله أَن يكون كنبي الله يونس عليه السلام حين غضب على قومه ففارقهم ونزل إلى السفينة فابتلعه الحوت. ودعا ربه وقال: " لا إله إلا أَنت سبحانك إني كنت من الظالمين " وهو مملوءُ غيظاً وحنقاً على قومه فاستجاب الله دعاءَه وأخرجه من بطن الحوت الذي ابتلعه ولولا لطف الله لألقي من بطن الحوت في الفضاءِ وهو مذموم مطرود من الرحمة.

ثم أَخبر الله تعالى رسوله بأنَّ شدة عداوة الكفار له تدفعهم إلى أن ينظروا إِليه نظرة تظهر فيها آثار الشدة والحقد حسداً على ما آتاه الله من النبوة {إنك لمجنون} تنفيراً. منه ومن دعوته.

والواقع أَن القرآن لا يجلب الجنون وإنما هو عظة وتذكير للإنس والجن جميعا.

ما يستفاد من الآيات:

1- تهديد المشركين المكذبين للقرآن.

2- الله سبحانه وتعالى يسبغ النعم على بعض عباده ابتلاء وامتحانا .

3- وجوب الصبر على قضاء الله وقدره وأَن عاقبة الظفر والسعادة.

4- شدة عداوة الكفار للمسلمين .

5- أن الإِصابة بالعين حق بأمر الله تعالى فتؤثر وتمرض من أصابته.

الـمنـاقشـة:

1- بم أقسم الله تعالى ؟ وما جواب القسم ؟

2- من الذي أعطاه الله المال والبنين فقال عن القرآن إنه" أساطير الأولين " ؟ و ما الصفات التي وصف بها في السورة ؟

3- اذكر ملخصاً لقصة أصحاب الجنة. و ما العبرة منها ؟

4- فسر قوله تعالى : { وإن يكاد الذين كفروا ليذلقونك بأبصارهم لما سمعوا الذكر ويقولون إنه لمجنون } .


تفسير سورة الحاقه

تفسـير سـورة الحاقـة

الآية 38 - 52

الآية 19 - 37 الآية 1 - 18
إلى أعلى
معاني الكلمات:
معناها | الكلمة
الساعة الثابتة المتحققة الوقوع وهى اسم من أسماء القيامة | الحاقَّة
أيُّ شيء؟ ومعناها التعظيم والتفخيم لشأنها. | ما الحاقَّة
أيُّ شيء أعلمك متى هي؟ فلا علم لك بحين وقوعها. | وما أدراك ما الحاقة
من قبائل العرب البائدة من نسل آدم ومسكن ثمود "إرم" من الحجر في وادي القرى بطريق الحاج الشامي إلى مكَّة وهي مدائن صالح المشهورة. وقد أرسل فيهم النَّبي "صالح" وأما مسكن عاد فهو "الأحقاف" من بلاد اليمن وقد أرسل الله إليهم "هودا" عليه السلام . | ثمود وعاد
القارعة القيامة. سمَّيَت بذلك لأنها تقرع القلوب بأهوالها والأرض والسماوات بالدك والنسف والانشقاق . | بالقارعة
هي الصيحة المجاوزة الحد في الشدَّة. | بالطاغية
أي ريح باردة لها صوت. والصرصر الصوت الشديد والبر د الشديد. | بريح صرصر
سلطها عليهم. | سخرها عليهم
شديدة العصف. | عاتية
متتابعات أو مشئومات. | حسوماً
مطروحين على الأرض هالكين . | صرعى
أصولها وجذوعها | أعجاز نخل
نخرة فارغة بلى جوفها. | خاوية
أي من بقيَّة أومن نفس باقية. | من باقية
يعني فرعون وقومه. وقد يراد بفرعون الفرعونيون القدماء وهم المصريون القدماء المنسوبون إليه وفرعون لقب ملك مصر قديماً. | وجاء فرعون
أي من تقدمه من الأمم الكافرة. | ومن قبله
قرى قوم لوط والمراد أهلها. | المؤتفكات
بالفعلات ذات الخطأ الجسيم. | بالخاطئة
لوط وغيره | رسول ربهم
شديدة زائدة في الشدَّة. | أخذة رابية
علا وتجاوز حده فغمر الأرض بمرتفعاتها وكان منه الطوفان. | طغى الماء
سفينة نوح عليه السلام. | الجارية
عبرة وعظةَ. | تذكرة
أي تحفظها أذن حافظة. | وتعيَّها أذن
قيل إنها النفخة الأولى وهو أنسب للآيات التي بعدها وقيل إنها النفخة الثانية. | فإذا نفخ في الصور
رفعتا وسيِّرتا بسبب الريح والملائكة أو بقدرة الله من غير سبب. | وحملت الأرض والجبال
أي ضرب بعضها بعضا حتى تندك وترجع كثيبا. | فدكتا
قامت القيامة | فيومئذ وقعت الواقعة
ضعيفة متداعية | واهية
تفطرت وتصدعت | انشقت السماء
المراد هذا الخلق المسمى بالملك أي جماعة الملائكة. | والملك
جوانبها وأطرافها. | أرجائها
أي على ربكم للحساب | يومئذ تعرضون.
سريرة. | خافية
المعنى الإجمالي :
هذه السورة الكريمة سورة عظيمة ومخيفة لأن الكثير من آياتها في الحديث عن الدار الآخرة وما فيها من الأَهوال ، وبدأَت بكلمة الحاقة المشعرة بالحق في كلِّ شيء وبالقدرة الربانية وفيها يتحقق وعد الله للمؤمنين بالرضوان ودخول الجنَّة كما يتحقق وعده للكافرين بالعذاب والنَّكال. ولعظم شأنها وأَمْرِها كرَّر ذكرها.
ثم ذكر سبحانه بعض الأمم المكذِّبة بالقيامة كقوم ثمود وعاد وأَخذ سبحانه يُفصِّل طرق إِهلاكهم فذكر أَن قوم ثمود أهلكوا بالصيحة بسبب ذنوبهم وطغيانهم. وأَما عاد فأهلكوا بريح باردة شديدة الصوت عتت عليهم بلا شفقة ولا رحمة وقد دامت عليهم سبِع ليال وثمانية أَيام بلا انقطاع ولا فتور فمزقتهم تمزيقا مستأْصلا حتى صاروا صرعى مطروحين على الأَرض كأَنَّهم أصول نخل خاوية هامدة من طول مكثها وفسادها ولم يبق منهم أَحد بل هلكوا عن آخرهم ثم عرض سبحانه و تعالى بذكر فرعون وأقوام قبله وأَهل المؤتفكات الذين اقترفـوا الذنوب والخطايا والآثام وعصوا رسل الله فأخـذهم الله أَخذاً شديداً مهلكاً. وبعد هذا أَخذ سبحانه يمتن على عباده بحمله لآبائهم على سفينة نوح حينما فاض الماءُ و طغى وملأ الآفاق وذلك في زمن نوح عليه السلام. حين أنجاهم من الغرق وجعلهم في مأمن منه. وجعل نجاة المؤمنين وإغراق الكافرين عظة وعبرة لدلالتها على كمال قدرة الصانع وحكمته وسعة رحمته. ويفهم ذلك ويسمعه أذن عقلت عن الله فانتفعت بما سمعت من كتابه.
وبعد هذا أخذ سبحانه يصور الحال يوم القيامة وما فيه من الأهوال حينما يحين الحق وينفخ في الصور وترفع الأرض والجبال ويضرب بعضها بعضاً حتى تصير بعد الدك كتلة واحدة... وحينئذ تقف الملائكة على جميع الأرجاء والجوانب ويحمل عرش الله يوم القيامة ثمانية من الملائكة ويعرض الناس على الله للحساب والجزاء دون أَن يخفى عليه شيء من أمور عباده...
ما يستفاد من الآيات:
1 - تعظيم يوم الجزاء والحساب وما فيه من الأهوال.
2 - بيان عاقبة الأمم المكذِّبة لرسلها.
3 - الإيمان بالملائكة وأنَّهم من خلق الله لا يعصون الله ما أمرهـم.
4 - الإِيمان بالعرش وأنَّه سبحانه يستوي عليه استواءً يليق بعظمته وجلاله.
5 - إطلاعه سبحانه على سرائر الإِنسان والكشف عن خفيَّاتها يوم القيامة.
إلى أعلى
معاني الكلمات
معناها | الكلمة
صحيفة عمله. | كتابه
بيده اليمنى والعرب تكني بها عن اليمن والخير | بيمينه
خذوا وتعالوا. | هاؤم
كتابي، والهاء للسكت | كتابيه
علمت وتيقنت | ظننت
مرضية أو منسوبة إلى الرضاء. | راضية
مرتفعة المكان أو رفيعة الدرجات | جنة عالية
ثمارها قريبة التناول. | قطوفها دانية
غير منغَّص ولا مكدَّر | هنيئا
بما قدََّمْتم من الأعمال الصالحة. | بما أسلفتم
الماضية من أيام الدنيا. | في الأيام الخالية
القاطعة لحياتي بأن لا أبعث. | كانت القاضية
غاب عني سلطانية وزال ملكي وبطلت حجتي. | هلك عني سلطانية
اجعلوا الغل في عنقه. | فغلُّوه
أدخلوه أو أحرقوه فيها. | ثم الجهيم صلوه
أي طولها سبعون ذراعا إذا ذرعت. | ذرعها سبعون ذراعا
فأدخلوه فيها. | فاسلكوه
لا يحث غيره عليه. | لا يحض على طعام المسكين
قريب أو صديق يدفع عنه | حميم.
غسالة أهل النار وما يسيل من أبدانهم من الصديد والدم | غسلين
المذنبون الآثمون. | الخاطئون
المعنى الإجمالي:
يخبر تعالى عن حال السعداء في موقف الحساب والجزاء حين تغمرهم الفرحة والسرور بتناولهم صحائف أَعمالهم بأَنَّهم- من عظيم فرحهم - يعرضون صحائف أَعمالهم على من يقابلونه، ويطلبون منه قراءَتها. ويقولون إنَّا كنَّا موقنين بهذا الحساب، ثم بيَّن عاقبة أمرهم فأوضح سبحانه أنَّهم يعيشون عيشة مرضية خالية من الكدر، وينعمون بأنواع من الملاذ، فهم يعيشون في جنَّة رفيعة ثمارها قريبة المتناول، يتناولها المرءُ كما يريد دون عناءٍ وكلفة ويقول لهم ربُّهم جلَّ جلاله: كلوا من ثمارها وطيب ما فيها، واشربوا من شرابها هنيئاً لكم وجزاءً لما قدَّمتم في أيام الدنيا من الأَعمال الصالحة، ويقال لهم ذلك تفضيلا وامتناناً عليهم لما ثبت عن النَّبي صلى الله عليه وسلم أَنه قال: " اعملوا وسددوا واعلموا أَن أَحداً منكم لن يدخل الجنة بعمله. قالوا: ولا أَنت يا رسول الله؟ قال: ولا أَنا إلا أَن يتغمدني الله برحمته ".
ثم أَخبر سبحانه عن حال الأَشقياء وأَنهم يقفون في هذا العرض الهائل وقفة النادم المتحسر حيث تسلم لهم صحائف أَعمالهم بشمالهم، ويتمنى أَحدهم من شدَّة الغمِّ أَنَّه لم تسلم له صحيفة عمله، كما يتمنى عدم البعث والنُّشور، ثمَّ يأخذ في مخاطبة نفسه فيقول: إنَّ ماله لم يُغْنِ عنه شيئا، وسلطانه قد غاب عنه، ويؤمر الموكَّلون بأخذه وغل يديه وربطه بسلسلةٍ طولُها سبعون ذراعاً لأنَّه كان مكذِّباً بالله العظيم ولم يقم بحقوقه التي افترضها عليه من توحيده وطاعته، ولم يُعط المحتاجين والمعوزين ما أَوجبه الله عليه في ماله من الإِحسان والمعاونة على البر.
ما يستفاد من الآيات:
1- بيان حال السعداء في موقف الحساب وفرحهم وغبطتهم بتناولهم صحائف أَعمالهم بأَيمانهم.
2- أَن في الجنَّة من أنواع النَّعيم ما لا عينٌ رأَت ولا أذنٌ سمعت ولا خطر على قلب بشر.
3- بيان حال الأَشقياء وأَنهم يأخذون صحائف أعمالهما بشمالهم بعد أن تلوى خلف ظهورهم.
4- بيان ما أَعده الله من العذاب والنَّكال لمن خالف أمره وانتهك محارمه ولم يستجب لنداء ربِّه.
5- تعظيم الإِسلام لحقوقِ الفقراء والمساكين.
6- الجزاءُ من جنس العمل.
إلى أعلى
سبب النـزول:
قال قتادة: "إن سبب نزول الآيات أن الوليد بن المغيرة قال:" إنَّ محمداً ساحر" وقال أبو جهل: إنَّه كافر" وقال عقبة:" إنَّه كاهـن"".
معاني الكلمات:
معناها | الكلمة
هي المشاهدات. | ما تبصرون
هي المغيَّبات. | وما لا تبصرون
أي القرآن الكريم. | إنَّه
هو الذي يدعي معرفة الأسرار. | كاهن
التَقَوُّلُ الافتراء وسمي بذلك لأنَّه قَوْلٌ متكلَّف. | ولو تَقَوَّلَ
الأقوال المفتراة. | الأقاويل
أي لأمسكناه. | لأخذنا منه
يمين الله عز وجل. | اليمين
نياط القلب أو نخاع الظهر. | الوتين
مانعين | حاجزين
أي عين الحق. | حق اليقين
نزهه عن كلِّ عيب أو نقص أو سبحه بذكر اسمه العظيم. | فسبح باسم ربك

المعنى الإجمالي:

في هذه الآيات قَسَمٌ إلهي بما يراه السامعون ومالا يرونه من مشاهد الكون وأسراره في الدنيا والآخر بصحة رسالة رسول الله صلى الله عليه وسلم وصدق رسالته صلى اللّه عليه وسلم وصدق قوله وتبليغه فهو رسول كريم على الله وليس شاعرا ولا كاهنًا، وإنَّ هذا ليبدو واضحا ساطعا لكلِّ من تدبر في الأمر وتروى فيما يسمعه من أَقوال وكان قلبه نقيا من الخبث مستعدًا للتسليم بالحقيقة راغبا في الهدى والحق لأَن ما يقوله يعلو كلَّ العلو عن قول الشعراءِ والكُهَّان وهو تذكرة وموعظة ينتفع به ذوو القلوب الخيِّرة الصالحة والخائفون من غضب الله الراغبون في رضاه وإنَّه حق اليقين الذي لا يشوبه باطل، هو تنزيل من ربِّ العالمين، وإنه تعالى لقادر على البطش به وإهلاكه لو اخترع بعض الآيات ونسبها إليه افتراء، ولن يقدر أحد على إنقاذه. وهو سبحانه يعلم أَنَّه سيكون من النَّاس من يكذِّبونه ويكذِّبون رسله، ولكن هؤلاء سيندمون ويتحسرون على تكذيبهم وجحودهم.

وختمت السورة بأمر النبي صلى الله عليه وسلم بتنزيه الله عما يقوله الظالمون.

ما يستفاد من الآيات:

1 - الله سبحانه يقسم بما شاءَ من خلقه أَما المخلوق فلا يجوز له القسم إلا بالله.

2 - القرآن كلام الله عز وجل وأضيف إلى الرسول صلى الله عليه وسلم بقوله تعالى: {إنه لقول رسول كريم}لأَنَّه المبلِّغ عن الله والكلام ينسب إِلى من قاله مبتدئًا لا من قاله مبلغًا مؤديًا.

3 - يدل قوله تعالى: {تنزيل من رب العالمين} على علو الله على خلقه

4 - أمانة الرسول في تبليغ الرسالة حيث لم يزد ولم ينقص منها شيئا.

5 - من أغراض القرآن الكريم التذكير والعظة لكل من يخشى الله ويخاف عقابه.

6 - تنزيه الله سبحانه وتعالى وتعظيم شأنه.

7 - الرد على المفترين المكذبين.

الـمنـاقشـة:

1 - ما معنى الحاقة؟ وما فائدة تكرارها والاستفهام عنها؟

2 - ما فائدة ذكر المكذِّبين لرسلهم من الأمم السابقة، وإهلاكهم؟

3 - بماذا أَهلك الله قوم ثمود وقوم عاد وقوم نوح؟

4 - ما جزاء من أوتي كتابه بيمينه ، ومن أوتي كتابه بشماله؟


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الثاني المتوسط

المناهج الدراسية [image] المعاهد و الدور

الثاني المتوسط

التفسير

الفصل الدراسي الأول
 | المقدمة
 | سورة الجمعة
 | سورة المنافقون
 | سورة التغابن
 | سورة الطلاق
 | سورة التحريم
 | سورة الملك
 | سورة القلم
 | سورة الحاقة

الفصل الدراسي الثاني
 | سورة المعارج
 | سورة نوح
 | سورة الجن
 | سورة المزمل
 | سورة المدثر
 | سورة القيامة
 | سورة الإنسان
 | سورة المرسلات


سورة الشورى الأيات من 1 إلى 12

تفسير سورة الشورى

مكيـة وآياتها ثلاث وخمسون آية

الآية 1 - 6 الآية 7 - 9 الآية 10 - 12

إلى أعلى

شرح الكلمـات:
الكلمة | معناها
{حم عسق }[1] | : هذه أحـد الحروف المقطعة تكتب هكذا: حم عسق وتقرأ هكذا: حَاميم عَيْنْ سِينْ قَافْ.
{كَذَلِكَ يُوحِي[2] إِلَيْكَ وَإِلَى الَّذِينَ مِن قَبْلِكَ } | : أي مثل ذلك الإيحاء يوحى إليك وإلى الذين من قبلك. الذي يوحى إليك.
{لَـهُ مَافِي السَّمَوَاتِ وَمَا فِي ا لأرْضِ} | : أي خلقا وملكا وتصرفا.
{وَهُوَ الْعَزِيزُ الْحَكِيم } | : أي العزيز في انتقامه من أعدائه الحكيم في تدبيره لأوليائه.
{يَتَفَطَّرْنَ مِن فَوْقِهِنَّ } | : أي يتشققن من عظمة الرحمن وجلاله.
{ والَّذِينَ اتَّخَـذُواْ مِن دونِـهِ أَوْلِيَآءَ} | : أي آلهة يعبدونها.
{اللُّه حَفِيظٌ عَلَيْهِمْ } | : أي يحصي لهم أعمالهم ويجزيهم بها.
{ وَمَا أَنتَ عَلَيْهِم بِوَكِيلٍ } | : أي ولست موكلا بحفظ أعمالهم وإنما عليك البلاغ.

معنى الآيات:

قوله تعالى: {حم عسق } اللّه أعلم بمراده به وقد تقدم التنبيه إلى أن هذا من المتشابه الذي يجب الإيمان به وتفويض أمر فهم معناه إلى منزله وهو الله سبحانه وتعالى وقد ذكرنا أن له فائدتين جليلتين تقدمتا في كثير من فواتح السور المبدوءة بمثل هذه الحروف المقطعة فليرجع إليها.

وقوله {كذلك يوحى [3] إليك } أي مثل ذلك الإيحاء بأصول الدين الثلاثة وهي التوحيد والنبوة والبعث يوحى إليك بمعنى أوحى إليك {وإلى الذين من قبلك} من الرسل {الله العزيز}[4] في انتقامه من أعدائه {الحكيم} في تدبيره لأوليائه وقوله {له ما في السموات [5] وما في الأرض} أي خلقاً وملكاً{وهو العلي} أي ذو العلو المطلق على خلقه {والعظيم } في ذاته وشأنه وحكمه وتدبيره سبحانه لا إله إلا هو ولا رب سواه.

وقوله تعالى: {تكاد[6] السموات يتفطرن } أي يتصدعن ويشققن {من فوقهن} من عظمة الرب تبارك وتعالى{والملائكة يسبحون[7] بحمد ربهم } أي يصلون له ويستغفرون لمن في الأرض أي يطلبون المغفرة للمؤمنين فهذا من العام الخاص بما في سورة المؤمن إذ فيها{ويستغفرون للذين آمنوا} وقوله تعالى{ ألا إنّ اللّه هو الغفور الرحيم } إخبار بعظيم صفاته عز وجل وهما المغفرة والرحمة يغفر لمن تاب من عباده ويرحم بالرحمة العامة سائر مخلوقاته في هذه الحياة ويرحم بالرحمة الخاصة عباده الرحماء وسائر عباده المؤمنين في دار السلام وقوله تعالى: {والذين اتخذوا من[8] دونه أولياء} أي شركاء آلهة يعبدونهم هؤلاء{اللّه حفيظ عليهم} فيحصي عليهم أعمالهم ويجزيهم بها يوم القيامة، وليس على الرسول من ذلك شيء إن عليه إلا البلاغ وقد بلغ وهو معنى قوله:{وما أنت عليهم بوكيل } تحفظ عليهم أعمالهم وتجزيهم بها وفي الآية تسلية للرسول صلى الله عليه وسلم وتخفيف عليه لأنه كان يشق عليه إعراض المشركين وإصرارهم على الشرك بالله تعالى.

هدايـة الآيات:

من هدايـة الآيـات:

1- وحدة الوحي بين سائر الأنبياء إذ هي تدور على التوحيد والنبوة والبعث والجزاء والترغيب في العمل الصالح، والترهيب من العمل الفاسد.

2- بيان عظمة اللّه تعالى وجلاله وكماله حتى إن السموات تكاد يتفطرن من فوقهن والملائكة يسبحون بحمده تعالى ويستغفرون للمؤمنين[9].

3- تسلية الرسول صلى الله عليه وسلم والتخفيف عنه بأنـه غير موكـل بحفظ أعمال المشركيِن ومجازاتهم عليها إنما هو اللّه تعالى، وما على الرسول إلا البلاغ المبين.

إلى أعلى

شرح الكلمات:

الكلمة | معناها
{وَكَذَلِكَ أَوْحَينَا إِلَيْكَ } | : أي ومثل ذلك الإِيحاء وإلى من قبلك أوحينا إليك.
{قرآنا عربيا } | : أي بلسان عربي .
{لتنذر أم القرى ومن حولها} | : أي علة الإيحاء هي إنذارك أهل أم القرى {مكة} ومن حولها من القرى أي تخوفهم عذاب اللّه إنْ بقوا على الشرك.
{ وَتُنذِرَ يَوْمَ الْجَمْعِ } | : أي وتنذر الناس من يوم القيامة إذ هو يوم يجمع اللّه فيه الخلائق.
{لا رَيْبَ فِيهِ } | :أي لاشك في مجيئه وجمع الناس فيه.
{ فَرِيقٌ فِي الْجَنَّةِ} | : أي المؤمنون المتقون.
{ وَفَرِيقٌ فِي السَّعِير} | : أي الكافرون.
{وَلَوْ شَاءَ اللُّه لَجَعَلَهُمْ أُمَّـةً وَاحِـدَةً} | : أي على دين الإِسلام وبذلك يكون الجميع في الجنة.
{وَلَكِن يُدْخِلُ مَن يَشَـاءُ فِي رَحْمَتِـهِ } | : أي في الإسلام أولا ثم في الجنة ثانياً.
{وَالظَّالِمونَ مَالَهُم مِّن وَلِيٍّ وَلا نَصِيرٍ} | : أي المشركون ليس لهم من ولي يتولاهم ولا نصير ينصرهم فهم في النار.
{أَمِ اتَّخَذُواْ مِن دونه أَوْلِيَاءَ} | : أي بل اتخذوا من دونه تعالى شركاء أَلَّهوُهُم من دون اللّه.
{ فَاللُه هُوَ الْوَلِيُّ} | : أي الولي الحق ومن عداه فلا تنفع ولايته ولا تضر.

معنى الآيات:

قوله تعالى{وكذلك أوحينا إليك قرآنا عربيا}[10] أي ومثل ذلك الإيحاء الذي أوحينا إليك وإلى الذين من قبلك أوحينا إليك {قرآنا عربياً} أي بلسان عربي يفهمه قومك لأنه بلسانهم {لتنذر به} أي تخوف {أم القرى[11]ومن حولها} من الناس عاقبة الشرك والكفر والظلم والفساد {وتنذر} أيضا الناس {ويوم الجمع }وهو يوم القيامة فإنه يوم هول عظيم وشر مستطير ليتوقوه بالإِيمان والتقوى. إنه يوم يكون فيه الناس والجن فريقين لا ثالث لهما{لا ريب فيه} لاشك فيه {فريق في الجنة}[12] بإيمانه وتقواه لله بفعل أوامره وترك نواهيه ، {وفريق في السعير} بشركه وكفره باللّه وعدم تقواه فلا امتثل أمراً ولا اجتنب نهياً[13] .

وقـوله تعالى: {ولو شاء الله لجعلهم[14]أمة واحدة} أي في الدنيا على دين الإِسلام الذي هو دين آدم فنوح فإبراهيم فسائر الأنبياء موسى وعيسى ومحمد صلى الله عليه وسلم. إذ هو عبارة عن الإيمان بالله وبما أمر اللّه بالإِيمان به، والانقياد للّه ظاهراً وباطنا بفعلِ محابه تعالى وترك مكارهه ولو كانوا في الدنيا على ملة الإِسلام لكانوا في الاَخرة فريقاَ واحداً وهو فريق الجنة ولكن لم يشأ ذلك لحكم عالية فهو تعالى {يدخل من يشاء في رحمته} في الدنيا وهي الإسلام وفي الاَخرة هي الجنة، {والظالمون} أي المشركون الـذين رفضـوا التوحيد والإِسلام للّه {مالهم من ولي ولا نصير} فهم إذا في عذاب السعير. وقوله تعالى: {أم اتخذوا}[15] أي الظالمون من دون اللّه أولياء من دون اللّه ليشفعوا لهم جهلا منهم بأنه لا يشفع أحد إلا بإذن اللّه ورضاه فعلوا ذلك وما كان لهم ذلك لأن الولي الحق هو الله فلم لا يتخذونه وليا، و{هو الولي} الحميد{وهو يحيى الموتى وهو على كل شيء قدير} فمن أحق بأن يُتَولىَّ من يحيي ويميت {وهو على كل شيء قدير} هو أم من لا يسمـع ولا يبصر ولا يضر ولا ينفع، والجواب معلوم، ولا يهلك على اللّه إلا هالك.

هدايـة الآيات:

من هدايـة الآيـات:

1- تقرير النبوة المحمدية بإثبات الوحي الإلهي.

2- شرف مكة بتسميتها أم القرى أي أم المدن والحواضر.

3- مشروعية التعليل للأفعال والأحكام.

4- انقسام الناس يوم القيامة إلى سعيد وشقي لا غير.

5- لم يشأ الله أن يجعل الناس أمة واحدة لحكم عالية علمها إليه سبحانه وتعالى.

6- من طلب ولاية غير اللّه هلك؟ ومن والى اللّه دون من سواه كفاه اللّه ما أهمه في دنياه وأخراه.

إلى أعلى

شرح الكلمات:
الكلمة | معناها
{وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيءٍ } | : أي من أمور الدين والدنيا مع الكفار أو مع المؤمنين.
{فَحُكْمُهُ إِلَى الله} | : هو الذي يقضي فيه في الدنيا بما ينزل من وحى على رسوله وفي الآخرة إذْ الحكم له دون غيره.
{ذَلِكُمُ اللُّه رَبِيّ عَلَيْـهِ تَوكَّلْتُ وَإِليْهِ أُنِيبُ} | :أي قل لهم يا رسولنا ذلكم الحاكم العدل العظيم الله ربي عليه توكلت أي فوضت أمري إليه، وإليه لا إلى غيره أرجع في أموري كلها.
{ فَاطِرُ السَّمَواتِ وَالأرْضِ } | : أي خالقهما ومبدعهما على غير مثال سابق.
{جَعَـلَ لكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً } | : أي بأن جعلكم ذكراً وأنثى، ومن الأنعام كذلك.
{يَذْرَؤُكُمْ فِيهِ } | : أي يخلقكم في هذا التدبير وهو من الذكر والأنثى يخرجكم.
{لَيْسَ كَمِثْلِهِ شيءٌ} | : أي ليس مثل اللّه شيء إذ هو الخالق لكل شيء فلا يكون مخلوق مثله بحال من الأحوال.
{وَهُوَ السَّمِيعُ الْبصيرُ} | : أي السميع لأقوال عباده العليم بأعمالهم وأحوالهم.

معنى الآيـات:

يقول تعالى {وما اختلفتَم[16]فيه من شيء} من أمور الدين والدنيا أيها الناس {فحكمه إلى الله} تعالى هو الذي يحكم فيه بالعدل فردوه إليه سبحانه وتعالى فإنه يقضي بينكم بالحق. وهنا أمر رسوله أن يقول للمشركين {ذلكم }المذكور بصفات الجلال والكمال الحكم العدل الذي يقضي ولا يقضى عليه { اللّه ربي } الذي ليس لي رب سواه {عليه توكلت } ففوضت أمري إليه واثقاً في كفايته{وإليه} وحده {أنيب} أي أرجـع في أموري كلها، ثم واصل ذكر صفاته الفعلية فقال{فاطر السموات والأرض} أي خالق السموات السبع والأرض مبدعهما من غير مثال سابق {جعل لكم من أنفسكم [17]أزواجاً} إذْ خلق حواء من ضلع آدم ثم جعلكم تناسلون من ذكر وأنثى ومن الأنعام أزواجاً أيضاً وهما الذكر والأنثى وقوله {يذرؤكـم فيه } أي[18] يخلقكم فيه أي في هذا النظام نظام الذكر والأنثى كأن الذكورة والأنوثة معمل من المعامل يتم فيه خلق الإنسان والحيوان فسبحان الخلاق العليم.

وقوله: {ليس[19]كمثله شيء وهو السميع البصير[20] } هذا تعريف عرف تعالى به نفسه ليعرف بين عباده وهو أنه عز وجل ليس مثله شيء أي فلاشيء مثله فعرف بالتفرد بالوحدانية فالذي ليس له مثل ولا مثله شيء هو اللّه ذو الأسماء الحسنى والصفات العليا {وهو السميع } لكل الأصوات {البصير} بكل الكائنات.

وقوله تعالى: {له مقاليد السموات والأرض[21]} أي له مفاتيح خزائن السموات والأرض، وله مغاليقها فهو تعالى{ يبسط الرزق لمن يشاء} امتحاناً ويضيق ابتلاء، لأنه بكل شيء عليم فلا يطلب الرزق إلا منه، ولا يلجأ فيه إلا إليه.

هدايـة الآيات:

من هدايـة الآيـات:

1- وجوب ردّ ما اختلف فيه إلى اللّه تعالى ليحكم[22] فيه وهو الرد إلى الكتاب والسنة.

2- وجوب التوكل عليه والإنابة إليه في كل الأمور.

3- تنزيه الله تعالى عن مشابهته لخلقه مع وجوب الإِيمان بأسمائه الحسنى وصفاته العليا.

4- وجوب الإِيمان بأن اللّه هو الرزاق بيده مفاتح خزائن الأرزاق فمن شاء وسع عليه،

ومن شاء ضيق، وأنه يوسع لحكمة ويضيق لأخرى.

(1) إن قيل لم ما وصلت { حم عسق } ببعضهما كما وصلت في {المص} و{المر}؟ فالجواب: {عسق} ثلاثة أحرف فلم توصل ب{حم} بخلاف {المص} {المر} فإن الموصول حرف واحد وهو الصاد والراء.

(2) العدول عن صيغة الماضي إلى المضارع إيذان بأن إيحاء الرسول متجدد لا ينقطع مدة حياة النبي صلى الله عليه وسلم

(3) المعنى الإِجمالي لهذه الجملة هوكما في قوله {إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده } فهو تشبيه إيحاء بإيحاء.

(4) {العزيز الحكيم}: وصفان لاسم الجلالة هما مقتضى الوحي الإِلهي إذ الوحي يكون من عزيز لايحال بين إرادته وحكيم يضع الأمور في مواضعها فلا يعاب عليه اختياره للوحي إليك.

(5) هذه الجملة مقررة لما تقدم من جلال الله وكماله وعلمه وحكمته الموجبة لتوحيده ولقائه وبعثه رسوله.

(6) قرأ نافع وحده {يكاد} بالياء وقرأ باقي القراء حفص وغيره بالتاء وسبب تفطرهن هو الخوف من عظمة الرب قال ابن عباس ومجاهد وغيرهما "فرقا" أي خوفا.

(7) أي ينزهونه عما لا يجوز وصفه به وعمّا لا يليق بجلاله، وقيل يتعجبون من جرأة المشركين فيسبحون .

(8) لما أقام تعالى الحجج والبراهين على توحيده ونبوة رسوله فسبحت له الملائكة واستغفرت للمؤمنين الموحدين وبقي المشركون على اتخاذهم أولياء كأنما قال لرسوله لا يهمك أمرهم فإن الله يحصي أعمالهم ويحفظها لهم ويجزيهم بها.

(9) جائز أن يكون المستغفرين للمؤمنين حملة العرش وقد ورد هذا في السنة وأن يكون غيرهم يستغفرون لمن في الأرض عندما يرون كفرهم وباطلهم وجرأتهم على ربهم يطلبون لهم عدم المؤاخذة إذ لو آخذهم بذنوبهم لأهلكهم.

(10) القرآن مصدر نحو غفران وأطلق على المقروء مبالغة في الاتصاف بالمقروئية لكثرة ما يقرأه القارئون لحسنه وفوائده وعظيم مثوبته.

(11) كنيت مكة بأم القرى لأنها أقدم المدن العربية وقيل لأن الأرض دحيت من تحتها.

(12) جملة فريق الخ ابتدائية لأنها جواب لمن سأل عن حال الناس وهم مجتمعون في عرصات القيامة فأجيب بأنهم فريقان فريق في الجنة وفريق في السعير.

(13) سبق هذا الكلام مستأنفاً استئنافاً ابتدائيا لغرض تسلية الرسول صلى الله عليه وسلم والمؤمنين لما ينالهم من هم وكرب من عدم إيمان من يدعوهم إلى الإيمان ولم يؤمنوا.

(14) أم للإِضراب الانتقالي والاستفهام إنكاري ينكر على المشركين اتخاذهم أولياء من دون اللّه لاتنفعهم أي نفع ويتركون الله الولي الحميد فهو أحق بأن يتخذ وليا في الدنيا والآخرة.

(15) قول القرطبي هذا حكاية قول رسول الله صلى الله عليه وسلم للمؤمنين ما هو بظاهر، بل هو إرشاد اللَه لرسوله والمؤمنين أن يقولوا لمن خالفهم من المشركين وأهل الكتاب إنّ الله قد حكم بصحة الإسلام فهو الدين الذي يجب أن يدين به الإنسان لربه عز وجل لا غيره من الأديان الباطلة.

(16) الجملة في موضع نصب على الحال من ضمير فاطر.

(17) الذرء: بث الخلق وتكثيره والمضارع يذرؤكم لإفادة الحدوث والتجدد المستمرين.

(18) ومعنى {ليس كمثله شيء}: ليس مثله شيء فالكاف مقحمة لا غير، ولما كانت للتشبيه ومثله كذلك فهي إذاً لتأكيد نفي الشبيه لله تعالى.

(19) لما كانت جملة {ليس كمثله شيء} صفة سلبية أعقب عليها بصفات إيجابية وهي كونه تعالى سميعاً بصيراً، وهكذا الحكم في صفات الله تعالى فيثبت له ما أثبته هو لنفسه وأثبته له رسوله من الصفات العلى وينفي عنه من صفات النقص كالمثلية والتشبيه ما نفاه تعالى هو عن نفسه ونفاه عنه رسول الله صلى الله عليه وسلم.

(20) {المقاليد} جمع إقليد أو مقلاد على غير قياس وهو المفتاح، والمقاليد للخزائن وهي ما أودع الله تعالى من أرزاق السموات والأرض لعباده، فلذا هو يبسط الرزق ويقدر حسب علمه وحكمته.

(21) شاهد قوله تعالى: { وإن تنازعتم في شيء فردوه إلى الله والرسول} "الآية من سورة النساء".


تفسير سورة الزخرف الآيات من 67 إلى نهاية السوره

تفسير سورة الزخرف

الأيات من 67 إلى نهاية السورة

الآية 67 - 73 الآية 74 - 80 الآية 81 - 85 ا لآية 86 - 89

إلى أعلى

شرح الكلمـات:

شرحها

الآية

: أي الأحباء يوم إذ تأتيهم الساعة بغتة.

{الأخِـلاَّءُ يَوْمَئِـذٍ بَعْضُهُم لِبَعض عَدُوٌّ }ْ

: فإن محبتهم تدوم لهم لأنها كانت في اللّه وطاعته.

{إِلا الْمُتَّقِينَ }

: أي ينادون فيقال لهم لا خوف عليكم ولا أنتم تحزنون بل تحبرون أي تسرون وتكرمون.

 { يَاعِبَادِ لا خَوْفٌ عَلَيْكُمُ اليَوْمَ وَلا أَنتُمْ تَحْزَنُونَ }

: أي يطوف عليهم الملائكة بقصاع من ذهب وفيها الطعام وأكواب من ذهب فيها الشراب اللذيذ.

 {يطَافُ عَلَيْهِم بِصِحَافٍ من ذَهَبٍ }

: أي في الـجنـة ما تشتهيه الأنفس تلذذاً به وتلذه الأعين نظراً إليه.

{وَفِيهَا مَا تَشْتَهِيهِ الأنفُسُ وَتَلَذ الأعْيُنُ }

: أي يقال لهم وهذه هي الجنة التي أورثكموها اللّه بأعمالكم الصالحة التي هي ثمرة إيمانكم الصادق وإخلاصكـم الكامل.

{ وَتِلَك الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ}

معنى الآيات:

مازالت السياق في ذكر أحداث الساعة قال تعالى: { الأخلاء يومئذ [1] بعضهم لبعض عدو إلا المتقين } أي إذا جاءت الساعة الأخلاء: أي الأحباء في الدنيا يوم إذ تأتي الساعة بعضهم لبعض عدوَّ فتنقطع تلك الخلة، والمودة، وتصير عداء، لأنها كانت على معصية اللّه تعالى وقوله {إلا المتقين } أي اللّه عز وجل بفعل أوامره وترك نواهيه فإن مودتهم وخلتهم لا تنقطع لأنها كانت محبة في اللّه وما كان للّه دام واتصل، ومـا كان لغير الله انقطع وانفصل يناديهم ربهم بقوله {يا عبادي [2] لا خوف عليكم اليوم [3] ولا أنتم تحزنون} ويصفهم بقوله { الذين آمنوا بآياتنا} أي بالقرآن {وكانوا مسلمين } أي منقادين للّه ظاهراً وباطناً، ويقول لهم { ادخلوا الجنة أنتم وأزواجكـم تحبرون } أي أنتم وزوجـاتكم المؤمنـات تفرحون وتسرون وقوله تعالى: {يطاف عليهم } بيان لنعيم الجنة الذي ينعمون به وهو أنه يطاف عليهم بصحاف من ذهب [4] وهي قصاع، فيها ألذ الطعام وأشهاه، {وأكواب} من ذهب أيضا فيها ألذ الشراب، والأكواب: جمع كوب، وهو إناء لا عروة له ولا خرطوم- حتى يمكن الشرب منه من أي جهـة من جهـاته {وفيها} أي في الجنَّـة {ما تشتهيه الأنفس } من سائر المستلذات، { وتلذ الأعين }من سائر المرئيات ويقال لهم لكم ما تشتهون {وأنتم فيها خالدون } لا تخرجون منها ولا تموتون فيها.

وقوله تعالى:{وتلك الجنة}[5] أي وهذه هي الجنة{التي أورثتموها بما كنتم تعملون }من الصالحات والخيرات، ووجه الوراثة: أن اللّه تعالى خلق لكل إنسان منزلين: أحدهما في الجنة، والثاني في النار، فكل من دخل الجنة ورث منزل أحد دخل النار، فهذا أوجه التوارث. والباء في{بما كنتم تعملون } سببية: أي بسبب أعمالكم الصـالحة التي زكت نفوسكم وطهرت أرواحكم فاستوجبتم دخول الجنة وإرث منازلها بعد رحمة اللّه.

وقوله تعالى:{لكم فيها فاكهة كثيرة [6] منها تأكلون } أي يقال لهم هذا إكراما لهم وإسعاداً.

هــدايــة الآيـات:

من هدايـة الآيـات:

1- كل خلة يوم القيامة تنقطع إلا خلة كانت في اللّه، وللّه سبحانه وتعالى، ولذا ينبغي أن تكون المودة في الدنيا للّه لا لغيره تعالى.

2- بيان فضل التقوى، وشرف المتقين الذين يتقون الشرك والمعاصي.

3- بيان أن الرجل يجمع اللّه بينه وبين زوجته المسلمة في الجنة.

4- بيان نعيم أهل الجنة من طعام وشراب وسائر المستلذات.

5- الإيمان والعمل الصالح سبب في دخول الجنة كما أن الشرك والمعاصي سبب في دخول النار.

إلى أعلى

شرح الكلمـات:
شرحها | الآية
: أي أن الـذين أجـرمـوا على أنفسهم بالشـرك والمعاصي فـي جهنم خالـدون لا يخرجـون ولا يموتون. | { إِنَّ المُجْـرِمينَ فِي عَذَاب جَهَنَّمَ خَالِدُونَ }
: أي لا يخفف عنهم العـذاب وهم فيه ساكتون سكوت يأس. | { لا يُفَتَّرُ عَنْهُمْ وَهُـمْ فِيـهِ مُبْلِسُونَ }
:أي ونادوا مالكاً خازن النار قائلين له ليمتنا ربك. | {وَنَادوا يَا مَالِكَ لِيَقْض عَلَيْنَا رَبًّكَ }
: أي أجابهم بعد ألف سنة مضت على دعوتهم بقوله:{إنكـم ماكثون } أي مقيمون في عذاب جهنم دائما. | {قَالَ إِنَّكم مَّاكِثُونَ }
: أي علة بقائكم أنا جئناكـم بالحق على لسان رسولنا والحق التوحيد وعبادة الله بما شرع فكره أكثركم الحق. | { لَقَـدْ جِئْنَـاكُم بِالحَقِّ وَلَكِنَّ أكثَرَكُمْ لِلْحَقِّ كَارِهُون}
: أي أحكمـوا في الكيد للنبي محمـد صلى الله عليه وسلم فإنـا محكمون كيدنا في إهلاكهم. | { أَمْ أَبْرَمُوا أَمْرَاً فَإِنَّا مُبْرِمُونَ }
: أي وملائكتنا من الحفظة يكتبون ما يسرون وما يعلنون. | { وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ }
معنى الآيـات:
لمـا ذكر تعالى الجنة ونعيمها، ذكر في هذه الآيات النار، وعذابها، وهذا هو الترغيب والترهيب الذي امتاز به أسلوب القرآن في الدعوة إلى اللّه تعالى وهداية الخلق إلى الإِصلاح قال تعالى{وإن المجرمين}[7] أي الذين أجرموا على أنفسهم فأفسدوها بالشرك والمعاصي هؤلاء{في عذاب جهنم خالدون لا يفتر عنهم} العذاب أي لا يخفف { وهم فيه } أي في العذاب {مبلسون } أي ساكتون آيسون قانطون. وقال تعالى: {وما ظلمناهم } في تعذيبنا لهم بهذا العذاب {ولكن كانوا هم الظالمين} حيث دسوا أنفسهم بالشرك والمعاصي.
وقوله تعالى: { ونادوا يا مالك ليقض [8] علينا ربك } يخبر تعالى أن أصحاب ذلك العذاب الدائم الذي لا يفتر فيخفف نادوا مالكاً- خازن النار- وقالوا له: ليمتنا ربك فنستريح من العذاب! فأجابهم مالك- بعد ألف [9] سنة- قائلا: أي ربي {إنكم ماكثون} أي في عذاب جهنم، وعلل لهذا الحكم بالمكث أبداً فقال: {لقد جئناكم بالحق} أي أرسلنا إليكم رسولنا بالحق يدعوكم إليه وهو الإِيمان والعمل الصالح المزكي للنفوس فكره أكثركـم [10] ذلك فلم تؤمنوا ولم تعملوا صالحاً مؤثرين شهوات الدنيا على الآخرة فمتم على الشرك والكفر فهذا جزاء الكافرين.
وقوله تعالى: {أم أبرموا[11] أمراً فإنا مبرمون } أي بل أبرم هؤلاء المشركون أمراً يكيدون فيه للرسول ودعوته، فإن فعلوا ذلك { فإنا مبرمون } أي محكمون أمراً مضاف لهم بتعذيبهم وإبطال ما أحكموه من الكيد للرسول ودعوته. وقوله:{أم يحسبون أنا لا نسمـع سرهم ونجواهم بلى} نسمـع ذلك { ورسلنـا} وهم الحفظة{لديهم يكتبون} ما يقولون سراً وجهراً. روي أن ثلاثة نفر قالوا وهم تحت أستار الكعبة، فقال أحدهم: أترون أن اللّه يسمع كلامنا؟ فقال أحدهم إذا جهرتم سمع، وإذا أسررتم لم يسمـع، وقال الثاني: إن كان يسمع إذا أعلنتم فإنه يسمع إذا أسررتم فنزلت {أم يحسبون أنا لا نسمع [12] سرهم ونجواهم بلى} أي نسمع سرهم ونجواهم.
هـدايــة الآيات:
من هدايـة الآيات:
1- بيان عقوبة الإجرام على النفس بالشرك والمعاصي.
2- عذاب الآخرة لا يطاق ولا يقادر قدره يدل عليه طلبهم الموت ليستريحوا منه وما هم بميتين.
3- أكبر عامل من عوامل كراهيِة الحق حب الدنيا والشهوات البهيمية في الأكل والشرب والنكاح هذه التي تُكرّه إلى صاحبها الدين وشرائعه التي قد تقَيد من الإسراف في ذلك.

إلى أعلى

شرح الكلمـات:
شرحها | الآية
: أي قل يا رسـولنـا لهؤلاء المشركين الزاعمين أن الملائكة بنات اللّه إن كان للرحمن ولد فرضاً. | { قُلْ إِن كَان لِلرَّحْمَنِ وَلَدٌ}
: أي فأنا أول من يعبده تعظيما للّه وجلالا ولكن لا ولد له فلا عبادة إذاً لغيره. | { فَأَنَا أَوَّلُ الْعَابِدِينَ }
: أي تنزَّه وتقدس. | { سُبْحَانَ رَبِّ السَّمَوَاتِ}
: أي عما يصفون به اللّه تعالى من أن له ولداً وشركاء. | { عَمَّا يَصِفُونَ}
: أي اتركهم يا رسولنا يخوضوا في باطلهم ويلعبوا في دنياهم. | {فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا}
: أي معبود في السماء. | { وَهُوَ الَّذِي فِي السَّمَاَءِ إِلَهٌ}
: أي ومعبود في الأرض. | { وَفِي الأرْضِ إِلَهٌ }
: أي تعاظم وجل جلاله الذي له ملك السموات. | { وَتَبَارَكَ الَّذِي لَـهُ مُلْك آلسَّمَوَاتِ}
: أي عنده علم وقت مجيئها. | { وَعِندَهُ عِلْمُ السَّاعَةِ}
معنى الآيـات:
سبق أن بكّت تعالى المشركين في دعواهم أن الملائكة بنات اللّه! وتوعدهم بالعـذاب على قولهم الباطـل وهنـا قال لرسوله محمد صلى الله عليه وسلم {قل} لهم {إن كان للرحمن [13] ولد} كما تفترون فرضاً وتقديراً{فأنا أول العابدين}له[14] ولكن لم يكن للرحمن ولد. فلم أكن لأعبد غير اللّه تعالى. وقوله: {سبحان رب السموات والأرض رب العرش عما يصفون } نزه تعالى نفسه، وقدسها، وهو رب السموات والأرض، ورب العرش- أي مالك ذلك كله، وسلطانه عليه جميعه- عما يصفه المشركون به من أن له ولـداً وشركاء! وهنا قال تعالى لرسوله إذا أصروا على باطلهم من الشرك والكـذب على اللّه والافتراء عليه { فذرهم يخوضوا}في باطلهم {ويلعبوا} في دنياهم {حتى يلاقوا يومهم الذي يوعدون } وهو يوم عذابهم المعد لهم وذلك يوم القيامة.
وقوله تعالى: {وهو الذي في السماء إله وفي الأرض إله } أي معبود في السماء ومعبود في الأرض أي معظم غاية التعظيم، ومحبوب غاية الحب ومتذلل له غاية الذل في الأرض والسماء{وهو الحكيم } في صنعه، وتدبيره { العليم} بأحوال خلقه فهل مثله تعـالى يفتقر إلى زوجـة وولد تعالى اللّه عن ذلك علواً كبيرا. وقوله { وتبارك الذي [17] له ملك السموات والأرض وما بينهما وعنده علم الساعة وإليه ترجعون } أي تعـاظم وجـل جلاله وعظم سلطانه الذي له {ملك السموات والأرض ومابينهما} والدنيا والآخرة، {وعنده علم الساعة وإليه ترجعون} أن يكون له ولد ولم تكن له صاحبة، وهو على كل شيء قدير.
هــدايـة الآيـــات:
من هدايـة الآيـات:
1- مشروعية التلطف في الخطاب والتنزل مع المخاطب لإقامة الحجة عليه كقوله تعالى: {وإنا أو إياكم لعلى هدىً أو في ضلال مبين} وكما هنا قل {إن كان للرحمن ولد} من باب الفرض والتقدير{فأنا أول العابدين } له ولكن لا ولد له فلا أعبد غيره سبحانه وتعالى.
2- تهديد المشركين بعذاب يوم القيامة.
3- إقامة البراهين على بطلان نسبه الولد إلى اللّه تعالى.

إلى أعلى

شرح الكلمـات:
شرحها | الآية
: أي يعبدونهم. | { وَلاَ يَمْلِكُ الّذِينَ يَدْعُونَ }
: أي من دون اللّه. | {مِن دونِهِ}
: أي لأحدٍ . | {الشَّفَاعَةَ}
: أي لكن الذي شهد بالحق فوحد اللّه تعالى على علم هذا الذي تناله شفاعة الملائكة والأنبياء. | {إِلا مَن شَهِدَ بِالْحَقِّ }
: أي كيف يصرفون عن الحق بعد معرفته. | {فَأَنَّى يُؤْفَكُونَ}
: أي قول النبي يا رب إن هؤلاء. | {وَقِيلِهِ}
: أي أعرض عنهم. | {فَاصْفَحْ عَنْهُمْ}
: أي أمري سلام منكم، فسوف تعلمون عاقبة كفركم. | {وَقُلْ سَلامٌ فَسَوْفَ }
معنى الآيـات:
لما أعلم تعالى في الآية السـابقـة: أن رجوع الناس إليه يوم القيامة، وكان المشركون يزعمون أن آلهتهم من الملائكة وغيرها تشفع لهم يوم القيامة، واتخذوا هذا ذريعة لعبادتهم فأعلمهم تعالى في هذه الآية (86) أن من يدعونهم بمعنى يعبدونهم من الأصنام والملائكة وغيرهم [18] من دون اللّه لا يملكون الشفاعة لأحد، فاللّه وحده هو الذي يملك الشفاعة، وُيعطيها لمن يشاء، هذا معنى قوله تعالى: { ولا يملك الذين يدعون من دونه الشفاعة} وقوله تعالى{إلا من شهد بالحق وهم يعلمون } أي استثنى اللّه تعالى أن من شهد بالحق: أي بأنه لا إله إلا اللّه،، وهويعلم ذلك علما يقينا، فهذا قد تشفع له الملائكة أو الأنبياء فقال عز وجل {إلا من شهد بالحق وهم يعلمون }[19] بقلوبهم ما شهدوا به بألسنتهم فالمـوحـدون تنالهم الشفاعة بإذن اللّه تعالى. وقوله تعالى{ولئن سألتهم } أي ولئن سألت هؤلاء المشركين من خلقهم؟ لأجـابـوك قائلين اللّه! فسبحـان اللّه كيف يقرون بتوحيد الربوبية، وينكرون توحيد العبادة؟ فلذا قال تعالى: {فـأنى [20] يؤفكون} وهو أي كيف يصرفون عن الحق بعد معرفته! يعرفون أن اللّه هو الخالق لهم ويعبدون غيره ويتركون عبادته!.
وقـولـه {وقيله [21] يا رب إن هؤلاء قوم لا يؤمنون } أي ويعلم تعالى قيل رسوله وشكواه، وهي: {يا رب إن هؤلاء قوم لا يؤمنون } لما شاهد من عنادهم وتصلبهم، شكاهم إلى ربه تعالى فأمره ربه عز وجل أن يصفح [22] عنهم أي يتجاوز عما يلقاه منهم من شدة وعنت وأن يقول لهم {سلام }وهو سلام متاركة لا سلام تحية وتعظيم: أي
قل لهم أمري سلام. {فسـوف تعلمون} [23] عاقبـة: هذا الإصرار على الكفـر والتكذيب فكان هذا منه تهديداً لهم بذكْر ما ينتظرهم من أليم العذاب إن ماتوا على كفرهم.
هــدايــة الآيات:
من هدايـة الآيات:
1- لا يملك الشفاعـة يوم القيامة إلا اللّه تعالى فمن أذن له شفع ومن لم يأذن له لا يشفع، ولا يُشْفّعُ إلا لأهل التوحيد خاصة أما أهل الشرك والكفر فلا شفاعة لهم.
2- مشركو العرب على عهد النبوة موحدون في الربوبية مشركون في العبادة.
3- مشروعية الصفح والتجاوز عند العجز عن إقامة الحدود وإعلاء كلمة اللّه تعالى.

[1] ذكر القرطبي رواية عن النقاش أن هذه الآية نزلـت في أمية بن خلف الجمحي وعقبة بن أبي معيط كانا خليلين وكان عقبة يجالس النبي صلى الله عليه وسلم فقالت قريش قد صبأ عقبة فقال أمية له وجهي من وجهك حرام إن لقيت محمداً ولم تتفل في وجهه ففعل عقبة عليهما لعائن اللّه ذلك فنذر النبي صلى الله عليه وسلم قتله فقتله يوم بدر صبراً وقتل أمية في المعركة ففيهم نزلت هذه الآية والاَية عامة فىِ كل كافر وظالم.

[2] قرأ نافـع والجمهور يا عبادي بالياء بعد الدال وهي ياء المتكلم وقرأ حفص بحذفها تخفيفا لدلالة اللفظ والسياق عليها.

[3] روي أن المنادي لما يقول يا عبادي لا خوف عليكم اليوم ولا أنتم تحزنون يرفع أهل العرصة رؤوسهم فيقول المنادي الذين آمنوا بآياتنا وكانوا مسلمين فينكس أهل الأديان رؤوسهم إلا المسلمين.

[4] في الصحيحين عن حذيفة أنه سمع رسول الله صلى الله عليه وسلم يقول:" لا تلبسوا الحرير ولا الديباج ولا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافها فإنها لهم في الدنيا ولكم في الآخرة". وفي صحيح مسلم أن أهل الجنة يأكلون فيها ويشربون ولا يتفلون ولا يبولون ولا يتغوطون ولا يتمخطون. قالوا فما بال الطعام؟ قال جشأ ورشح كرشح المسك يلهمون التسبيح والتحميد والتكبير.

[5] أشار إليها بلام البعد لعلوها وعظيم منازلها وسمو درجاتها.

[6]الفاكهة قال ابن عباس رضي الله عنهما هي الثمار كلها رطبها ويابسها، وبائعها يقال له الفاكهاني.

[7] الجملة مستأنفة استئنافاً بيانياً لأن سائلا بعد أن علم بحال أهل الإيمان والتقوى يسأل عن حال أهل الإجرام فأجيب. بأن المجرمين الخ..

[8] قال ابن مسعود، وأبو الدرداء: قرأ النبي صلى الله عليه وسلم {ونادوا يا مال} أي رخم الاسم المنادى بحذف الحرف الأخير منه وهو شائع في كلام العرب فيقال في مالك يا مال، وفي حارث: يا حار، وفي فاطمة: يا فاطم، قال الشاعر:

يا حـار لا أُرثين منكـم بداهيـة لم يلقهـا سوقـة قـبلي ولا ملك

وقال آخر:

أفـاطم مهلا بعض هـذا التدلـل وإن كنت قد أزمعت صرْمي فأجملي

[9] روى هذا الترمذي، وهناك رواية أخرى في ذكر المدة التي يجابون بعدها.

[10] الذين كرهوا الحق هم: الرؤساء- حفاظاً على مراكزهم- وأما الأتباع فلم يكرهوا الحق ولكن اتبعوا الرؤساء فماتوا على الشرك والكفر فدخلوا النار معهم.

[11] {أم } المنقطعـة تفسر (ببل) للإضراب الانتقالي. والاستفهام محذوف الأداة تخفيفاً: أي أأبرموا أمرا؟ والاستفهام تقريري والمراد بالأمر ما يبيتونه من مكر بالرسول صلى الله عليه وسلم وأجمعوا عليه وهو قتله صلى الله عليه وسلم وذلك في دار الندوة فأبرم الله أمرا فأهلكهم في بدر.

[12] السر: ما يسرونه في أنفسهم من وسائل المكر بالنبي صلى الله عليه وسلم وبالنجوى ما يتناجون به بينهم في ذلك بحديث خفي.

[13] يروى عن ابن عباس، والحسن، والسدي أن. إن ليسـت شرطِية وهي نافية بمعنى ما وتقدير الكلام ما كاد للرحمن ولد وهنا تم الكلام ثم قال فأنا أول العابدين وهذا الرأي ضعيف ويتنافى مع السياق وما في التفسير هو الصواب.

[14] له أي لذلك الولد لأن تعظيم الولد تعظيم للوالد إلا أنه لا ولد له ولا ينبغي له لغِناهُ المطلق.

[15] يروى عر ابن عباس، والحس، والسدي أن. إن ليسـت شرطِية وهي نافية بمعنى ما وتقدير الكلام ما كاد للرحمن ولد وهنا تم الكلام ثم قال فأنا أول العا بدين وهذا الرأي ضعيف ويتنافى مع السياق وما في التفسير هو الصواب.

[16] له أي لذلك الولد لأن تعظيم الولد تعظيم للوالد إلا أنه لا ولد له ولا ينبغي له لغِناهُ المطلق.

[17] تعاظم وتسامى عما يصفه به المشركون من الشريك والصاحبة والولد {وتبارك } هو خبر لفظاً، وإنشاء معنى إذ هو لفظ أريد به.

[18] مثل عيسى والعزير.

[19] {وهم يعلمون } الجملة الحالِـية، وفي هذا دليل على أن من لم يفهم معنى لا إله إلا الله ويقولها لا تنفعه، ولا ينال لها الشفاعة يوم القيامة؟ إذ لابد من فهمه ماذا نفى، وماذا أثبت، ولذا إيمان المقلد اختلف في صحته أهل العلم.

[20] {أنى }اسم استفهام عن المكان فمحله نصب على الظرفية، أي إلى أي مكان يصرفون؟ وماضي {يؤفكون} أفك يأفك أفكاً على وزن ضرب يضرب ضربا وأفكه كضربه.

[21] هذا على قراءة نافـع وهي نصب {قيله}، أما على قراءة حفص{ فقيله} مجرور عطفاً على قوله {وعنده علم الساعة } وعلم قيل رسوله كذا. وهو (قيل) مصدر قال كالقول، وأصله قول فعل بمعنى مفعول كذبح بمعنى مذبوح والضمير في قيله يعود إلى النبي صلى الله عليه وسلم إذ هو القائل يا رب إن هؤلاء قوم لا يؤمنون لطول ما دعاهم وهم معرضون عن الحق مصرون على الكفر.

[22] مثل هذا فاصفح (وقل سلام) منسوخ بآيات القتال التي نزلت بالمدينة النبوية بعد الهجرة.

[23] قرأ نافع {تعلمـون}بالتاء وقرأ حفص والجمهور {يعلمون} بالياء فالأول مما أمر الله تعالى رسوله أن يقوله للمشركين، والثاني على أنه وعد من الله تعالى لرسوله بأنه يـنتقم من المكذبين


تفسير سورة الدخان الآيات من 1 ألى 24

تفسير سورة الدخان

الأيات من 1 إلى 24

الآية 1 - 9 الآية 10 - 16 الآية 17 - 24

إلى أعلى

شرح الكلمـات:

الآية شرحها

{ حمَ }

: هذا أحد الحروف المقطعة: تكتب هكذا {حم } وتقرأ هكذا حَامِيمْ.

{والْكِتَابِ المُبِينِ }

: أي القرآن المظهر للحلال والحرام في الأقوال والأعمال والاعتقادات.

{إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مبَارَكَةٍ }

 : أي في ليلة القدر من رمضان.

{فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ }

 : أي يفصل كل أمر محكم من الآجال، والأرزاق، وسائر الأحداث.

{ أَمْرَاً مِنْ عِندِنَا}

: أي فيها؛ في ليلة القدر: يفرق كل أمر حكيم {أمراً من عندنا} أي أمرنا بذلك أمراً من عندنا.

{ إِنَّا كُنَّا مُرْسِلِين رَحْمَةً مِّن رَّبِّكَ }

: أي إنّا كنا مرسلين الرسل محمداً، ومن قبله رحمة من ربك بالمرسل إليهم من الأمم والشعوب.

{إِنَّهُ هُوَ السَّمِيعُ العَلِيمُ }

 : أي السميع لأصوات مخلوقاته، العليم بحاجاتهم.

{ إِن كُنتُم مُّوقِنِينَ }

: أي بأنـه رب السموات والأرض فاَمنوا برسـوله واعبدوه وحده.

{بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ }

: أي فليسوا بموقنين بل هم في شك من ربوبية اللّه تعالى لخلقه و إلا لعبدوه وأطاعوه {بل هم في شك يلعبون } بالأقوال، والأفعال لا يقين لهم في ربوبية اللّه تعالى، وإنما هم مقلدون لآبائهم في ذلك.

معنى الآيات:

قولـه تعالى{حم }[1] هذا أحـد الحروف المقطعة، وهو من المتشابه الذي يفوض فهم معناه إلى منزله فيقول المؤمن: اللّه أعلم بمراده به، وقد ذكرنا له فائدتين جليلتين تقدمتا غير ما مرة. الأولى: أنه لما كان المشركون يمنعون سماع القرآن خشية التأثر به جاءت هذه الفواتح بصيغة لم تعهدها العرب في لغتها، فكان إذا قرأ القارىء رافعا صوته مادّاً به هذه الحروف يستوقف السامع ويضطره إلى أن يسمع، فإذا سمع تأثر، واهتدى- غالبا- وأعظم بهذه الفائدة من فائدة. والثانية: أنه لما ادعى العرب أن القرآن ليس وحيا إلهيا وإنما هو شعر، أو سحر، أو قول الكهان، أو أساطير تحداهم ا للّه تعـالى بالإِتيان بمثله فعجزوا، فتحداهم بعشر سور فعجزوا، فتحداهم بسورة فعجزوا فأعلمهم أن هذا المعجز إنما هو مؤلف من مثل هذه الحروف {حم، طَسم، آلم} فألفوا نظيره فعجزوا فقامت عليهم الحجة لعجزهم، وتقرر أن القرآن الكريم كلام اللّه ووحيه أوحاه إلى رسوله، يؤكد هذه الفائدة أنه غالبا إذا ذكرت هذه الحروف في فواتح السور يذكر القرآن بعدها نحو{طس تلك آيات القرآن} {حم والكتاب المبين } {آلم تلك آيات الكتاب الحكيم }.

قوله تعالى:{والكتاب المبين } هذا قسم أقسم اللّه تعالى بالقرآن تنويها بشأنه وللّه أن يقسم بما يشاء. فلا حجر عليه، وإنما الحجر على الإِنسان أن يحلف بغير ربه عز وجل، والمراد من { الكتاب المبين }المقسم به: القرآن العظيم، وقوله: { إنا أنزلناه}أي القرآن {في ليلة مباركة} أي كثيرة البركة والخير وهي ليلة القدر[2] والتي هي خير من ألف شهـر. وقوله {إنا كنا منذرين }، ولذلك أرسلنا الرسول، وأنزلنا القرآن لننذر الناس عذاب يوم القيامة حيث لا ينجى منه إلا الإيمان والعمل الصالح، ولا يعرفان إلا بالوحي فكان لابد من الرسول الذي يوحى إليه ولابد من الوحى الحامل لبيان الإِيمان وأنواع العمل الصالح. وقوله {فيها يفرق كل أمر حكيم } أي في تلك الليلة المباركة يفصل كل أمر محكم مما قضى اللّه أن يتم في تلك السنة من أحداث في الكون يؤخذ ذلك من كتاب المقادير فيفصل عنه وينفذ خلال السنة من الموت، والحياة، والغنى، والفقر، والصحة، والمرض، والتولية، والعزل، فكل أحداث تلك السنة تفصل من اللوح المحفوظ ليتم إحداثها في تلك السنة حتى إن الرجل ليتزوج ويولد له وهو في عداد من يموت، فلا تنتهي السنة إلا وقد مات! وقوله:{أمراً من [3] عندنا إنا كنا مرسلين } أي كان ذلك أمراً من عندنا أمرنا به..

وقوله:{إنا كنا مرسلين }أي الرسل، محمداً فمن قبله من الرسل {رحمة من ربك} بالناس المرسل إليهم { إنه هو السميع العليم } لأقوالهم وأصواتهم { العليم } بحاجاتهم، فكان إرسال الرسل رحمة من ربك أيها الرسول فاحمده واشكره فإنه أهل الحمد والثناء وقوله: { رب السموات والأرض وما بينهما} أي خالق ومالك السموات والأرض{وما بينهما إن كنتم موقنين } أي بأنه رب السموات والأرض وما بينهما، فاعبدوه وحده فإنه { لا إله إلا هو يحي ويميت ربكم ورب آبائكـم الأولين }وقوله تعالى: {بل هم في شك يلعبون }دال على أن إقرارهم بأن اللّه رب السموات ورب الخلق عنـدما يسألون لم يكن عن يقين إذ لو كان على يقين لما أنكروا توحيد اللّه وكفروا به إذاً فهم في شك يلعبون بالأقوال فقط كما يلعبون بالأفعال، لا يقين لهم في ربوبيته تعالى وإنما هم مقلدون لآبائهم في ذلك.

هـــدايـة الآيـات:

من هدايـة الآيـات:

1- بيان فضل ليلة القدر[4] وأنها في رمضان.

2- تقرير عقيدة القضاء والقدر وإثبات اللوح المحفوظ.

3- إرسال الرسل رحمة من اللّه بعباده فلم يكن زمن الفترة وأهلها أفضل من زمن الوحي.

4- لم يكن إفراد المشركين بربوبية اللّه تعالى لخلقه عن علم يقيني بل هم مقلدون فيه فلذا لم يحملهم على توحيد اللّه في عبادته، وهذا شأن كل علم أو معتقد ضعيف.

إلى أعلى

شرح الكلمـات:
الآية | شرحها
{ فارْتَقِبْ} | : أي انتظر.
{ بِدُخَانٍ مبِينٍ } | : أي هو ما كان يراه الرجل من قريش لشدة الجوع بين السماء والأرض من دخان.
{ يَغْشَى النَّاسَ } | : أي يغشى أبصارهم من شدة الجهد الناتج عن الجوع الشديد.
{رَّبَّنَا اكْشِفْ عَنَّا الْعَذَابَ } | : أي يا ربنا إن كشفت عنا العذاب آمنا بك وبرسولك.
{أنى لَهُمُ الذِّكْرَى} | : أي من أيِّ وجه يكون لهم التذكر؟ والحال أنه قد جاءهم رسول مبين فتولوا عنه وقالوا معلم مجنون!.
{مُعَلَّمٌ مَجْنُونٌ } | : أي أنه يعلمه القرآن بشر{مجنون } أي مختلط عليه أمره غير مدرك لما يقول.
{إِنَّكُمْ عَائِدُونَ } | : أي إلى الكفر والجحود.
{الْبَطْشَةَ الْكُبْرَى} | : أي الأخذة القوية التي أخذناهم بها يوم بدر حيث قتلوا وأسروا.
معنى الآيـات:
قوله تعالى: {فارتقب }[5] الآية نزلت بعد أن دعا رسول اللّه صلى الله عليه وسلم على قريش يوم كثر استهزاؤهم به وسخريتهم منه وبما جاء به من الدين الحق، فقال "اللهم اجعلها عليهم سنين كسني يوسف " أي سبع سنين من القحط والجدب فأمره ربه أن ينتظر ذلك فقال له {فارتقب يوم تأتى السماء بدخان مبين. يغشى الناس هذا عذاب أليم } واستجـاب تعالى لرسوله وأصاب قريشاً بقحط وجدب ماتت فيه مواشيهم وأصابهم جوع أكلوا فيه العهن [6] وشربوا فيه الدم، وكان الرجل يرفع رأسه إلى السماء فلا يرى إلا دخانا [7] يغشى بصره من شدة الجوع، حتى ضرعوا إلى اللّه وبعثوا إلى الرسول يطلبون منه أن يدعو اللّه تعالى أن يرفع عنهم هذا العذاب وهو معنى قوله تعالى : { فارتقب يوم تأتي السماء بدخان مبين. يغشى الناس هذا عذاب أليم . ربنا اكشف عنا العذاب إنا مؤمنون} أي برسولك وبما جاء به من الهدى والدين الحق.
وقوله تعالى:{أنّى لهم [8] الذكرى وقد جاءكـم رسول مبين. ثم تولوا عنه وقالوا معلم مجنون } أي ومن أين يأتيهم التذكر فينيبوا إلى ربهم ويسلموا له، والحال أنه قد جاء رسول مبين للحق مظهر له فعرفوه أنه رسول حق وصدق {ثم تولوا عنه} أي أعرضوا عنه وعما جاء به {وقالوا معلم } أي [9] هو رجل يعلمه غيره الذي يقوله ولم يكن رسولا وقالوا {مجنون }فلذا تذكرهم وتوبتهم مستبعدة جداً. وقوله تعالى: { إنا كاشفوا العذاب قليلا إنكم عائدون } وفعلا كشف اللّه عنهم عذاب المخمصة ونزل الغيث بديارهم وسعدت بلادهم بعد شقاء دام سبع سنوات، وعادوا إلى الشرك وحرب الإسلام والمسلمين.
وقوله تعالى: {يوم نبطش البطشة الكبرى إنّا منتقمون [10] } أي وارتقب يا رسولنا يوم نبطش البطشة الكبرى إنا منتقمون، وكان ذلك ببدر حيث انتقم اللّه منهم، فقتل رجالهم، بل صناديدهم وأسر من أسر منهم، وكانت بطشة لم تعرفها قريش قط.
هــدايــة الآيـات:
من هدايـة الآيـات:
1- صدق وعد اللّه لرسوله واستجابة دعائه صلى الله عليه وسلم.
2- الإيمان عند معاينة العذاب لا يجدي ولا ينفع.
3- بيان ما قابلت به قريشَ دعوة الإسلام من جحود وكفران.
4- إخبار القرآن بالغيب وصدقه في ذلك آية أنه وحي اللّه وكلامه تعالى.

إلى أعلى

شرح الكلمـات:

الآية شرحها

{ وَلَقَدْ فَتَنَّا قَبلَهُمْ قَوْم فِرْعَوْنَ }

: أي ولقـد اختبرنا {قبلهم } أي قبل كفار قريش {قوم فرعون } من الأقباط.

{ وَجَاءهمْ رَسُولٌ كَرِيمٌ }

 : أي موسى بن عمران صلوات اللّه عليه وسلامه.

{ أَنْ أَدواْ إِلَيَّ عِبَادَ اللّهِ }

 : أي ادفعوا إلي عباد اللّه بني إسرائيل وأرسلوهم معي.

{ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ }

 : أي أني رسول اللّه إليكم أمينٌ على وحيه، ورسالته.

{وَأن لا تَعْلُواْ عَلَى اللّهِ}

 : أي وبأن لا تطغوا على اللّه فتكفروا به وتعصوه.

{ إِنِّي آتِيكُم بِسُلْطَانٍ مبِينٍ }

: أي بحجة واضحة تدل على صدقي في رسالتي وما أطالبكم به.

{ وَإِنِّي عذْتُ بِرَبِّي وَرَبّكُمْ أَن تَرْجُمُونِ }

: أي وإني قد اعتصمت بربي وربكم، واستجرت به أن ترجموني.

{ وَإِن لَّمْ تُؤْمِنُواْ لِي فَاَعْتَزِلُونِ }

 : أي إن لم تصدقوني فيما جئتكم به فخلوا سبيلي واتركوني.

{و دَعَا رَبَّهُ }

 : أي فلما كذبه فرعون وقومه وهموا بقتله نادى ربه: يارب.

{ أَنَّ هَؤُلاءِ قَوْمٌ مجْرِمُونَ }

 : أي أن هؤلاء قوم مجرمون بالكفر والظلم.

{فَأَسْرِ بعِبَادِي لَيْلا إِنَّكُم مُّتَّبَعُونَ }

: أي فأجابه ربه بأن قال له {فأسر بعبادي } أي بني إسرائيل ليلا إن فرعون وجنده متبعوكـم ليردوكـم.

{وَاتْرُكِ الْبَحْرَ رَهْواً}

: أي وإذا اجتزت أنت وقومك البحر فاتركه {رهواً} ساكناً كـما هو حين دخلته مع بني إسرائيل.

{ إِنَّهُمْ جُندٌ مغْرَقُونَ }

: أي وإن فرعون وقومه جندُ اللّه مُغرقُهم في البحر.

معنى الآيات:

قوله تعالى: {ولقد فتنا [11] }هذا شروع في قصة موسى مع فرعون لوجود تشابه بين أكابر مجرمي قريش وبين فرعون في ظلمه وعلِّوه، والقصد تسلية الرسول صلى الله عليه وسلم، وتخفيف ألمه النفسي من جَرَّاءِ ما يلاقي من أكابر مجرمي قريش في مكة فقال تعالى: {ولقد فتنا قبلهم } أي قبل كفار قريش قوم فرعون- من القبط- {وجاءهم رسول كريم } أي على ربه وعلى قومه من بني إسرائيل هو موسى بن عمران عليه السلام {أن أدوا} أي بأن أدوا أي ادفعوا { إلي عباد اللّه } بني إسرائيل وأرسلوهم معي { إني لكم رسول أمين} على رسالتي صادق في قولي، وبـ{أن لا تعلوا على الله } أي بأن لا تطغوا على اللّه فتكفروا به وتعصوه فيما يأمركـم به وينهاكـم عنه {إني آتيكم بسلطان مبين } أي بحجـة بينـة واضحة على صحة ما أطالبكم به. {وإني عذت [12] بربي وربكم } أي استجرت وتحصنت { أن ترجمون} بأقوالكـم[13] أو أعمالكم، { وإن لم تؤمنوا}أي لم تصدقوا بما جئتكم به {فاعتزلون} ولما أبوا إلا أذاه وأرادوا قتله دعا ربه قائلا رب{أن هؤلاء قوم مجرمون } كفرة ظلمة يعنى فرعون وملأه فأوحى إليه ربه تعالى{فأسر[14] بعبادي } أي بني إسرائيل إذ هم المؤمنون وغيرهم من القبط كافرون { ليلا} في آخر الليل وأعلمه أن فرعون وجنوده متبعون لهم ليردوهم وينكلوا بهم. وقوله تعالى: {واترك البحر[15] رهواً إنهم [16] جند مغرقون }. إنه لما ضرب موسى البحر بعصاه فانفلق فلقتين ودخل بنو إسرائيل البحر فاجتازوه أراد موسى أن يضرب البحر ليلتئم كما كان حتى لا يدخله فرعون وجنده فيدركوهم فقال له ربه تعالى { اترك البحر رهواً}: أي ساكنا كما كان حين دخلتموه، حتى إذا دخل فرعون وجنوده أطبقناه عليهم إنهم جند مغرقون وهذا الذي حصل فنجى [17] اللّه موسى وبني إسرائيل، وأغرق فرعون وجنوده أجمعين.

هــدايــة الآيات:

من هدايـة الآيـات:

1- وجود تشابه كبير بين فرعون وكفار قريش في العلو والصلف والكفر والظلم.

2- مشروعية الاعتبار بما سلف من أحداث في الكون والائتساء بالصالحين.

3- وجوب الاستعاذة باللّه تعالى والاستجارة به إذ لا مجير على الحقيقة إلا هو ولاواقي سواه.

4- مشروعية دعاء اللّه تعالى على الظالمين وسؤاله النصر عليهم والنجاة منهم.

[1] ورد في فضل هذه السورة عدة أحاديث ضعيفة ولكثرتها قد ترتفع إلى درجة الحسن منها: عن أبي أمامة رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول " من قرأ حم الدخان ليلة الجمعة أو يوم الجمعة بنى الله له بيتاً في الحنة".

[2] شاهده قوله تعالى: { إنا أنزلـناه في ليلة القدر} وقوله {شهر رمضان الذي أنزل فيه القرآن } حيث ابتدأ نزوله في غار حراء في شهر رمضان، وجائز أن يكون نزل كله في ليلة القدر من أم الكتاب إلى بيت العزة في سماء الدنيا، ثم نزل منجماً، فتم نزوله خلال ثلاث وعشرين سنة

[3] نصب{ أمراً من عندنا} على الحال، والأمر الحكيم: المشتمل على الحكمة و{ رحمة} مفعول لأجله من{ إنا كنا مرسلين}.

[4] رويت آثار وأحاديث يزعم أصحابها أن الليلة المباركة هي ليلة النصف من شَعبان، وردها أهل العلم. قال ابن العربي: ومن قال إنها ليلة النصف من شعبان هو باطل لأن اللّه تعالى قال في كتابه الصادق القاطع: {شهر رمضان الذي أنزل فيه القرآن} فنص على أن ميقات نزوله في رمضان، ثم عين زمانه من الليل هاهنا بقوله {في ليلة مباركـة } فمن زعم أنه في غيره فقد أعظم الفرية على الله. وليس في ليلة النصف من شعبان حديث واحد يعول عليه لا في فضلها، ولافي نسخ الآجال فيها، فلا تلتفتوا إليها.

[5] ارتقب معناه انتظر يا رسولنا {يوم تأتي السماء} الخ. وقيل ارتقب معناه احفظ لأن الرقيب يطلق على الحافظ.

[6] العهن الصوف يصبغ بالدم ويشوى ويؤكل لشدة الجوع الذي أصابهم.

[7] لا منافاة بين هذا الدخان الثابت بالقرآن والسنة، وبين الدخان الذي هو من أشراط الساعة، والثابت بالسنة الصحيحة في حديث مسلم، وهو " أنها لن تقوم حتى تروا قبلها عشرآيات فذكر- الدخان، والدجال، والدابة، وطلوع الشمس من مغربها، ونزول عيسى بن مريم، ويأجوج ومأجوج، وثلاثة خسوف خسف بالمشرق، وخسف بالمغرب، وخسف بجزيرة العرب، وآخر ذلك نار تخرج من اليمن تطرد الناس إلى محشرهم" .

[8] {أنى} اسم استفهام الأصل أنه يستفهم به عن المكان، ويتوسع فيه فيستفهم به عن الحال كما هي هنا، والاستفهام هنا إنكاري. أي كيف يتذكرون وهم في شك يلعبون؟ وجملة {وقد جاءهم رسول} حالية فهي في محل نصب.

[9] أي لم يكتفوا بالإعراض بل زادوا عليه الافتراء والسب إذ قالوا معلم مجنون.

[10] يقال انتقم منه: أي عاقبه، والنقمة بالكسر والفتح والجمع: نقم، كـعنب، ونقمات ككلمات. والطرف( يوم) متعلق لجملة (إنا منتقمون) أي منتقمون يوم البطش.

[11] (فتنا) بمعنى ابتلينا، وهو الأمر بالإيمان والطاعة. أي عاملتهم معاملة المختبر لهم، وذلك ببعث موسى، وأخيه هارون عليهما السلام.

[12] كأنهم هددوه بالقتل فلذا استجار بالله تعالى.

[13] الرجم بالقول: الكذب على الشخص والافتراء عليه كذباً، والرجم بالأعمال معناه: القتل بالحجارة.

[14] قرأ نافع وغيره بهمزة وصل وقرأ حفص وغيره بهمزة قطع لأن الفعل ثلاثيا نحو: سرى يسري سرياً، وأسرى يسري إسراء.

[15] المراد بالبحر هنا: بحر القلزم المعروف اليوم بالبحر الأحمر و{رهوا} منصوب على الحال، والرهوة الفجوة الواسعة مأخوذ من رها) إذا فتح بين رجليه، ومعناه: أترك البحر مفتوحاً ساكناً حتى يدخل فرعون وجنده فيهلكون.

[16] جملة {إنهم جند مغرقون } تعليلية و{مغرقون} مقضياً ومحكوم بإغراقهم.

[17] وكانت هذه النجاة يوم عاشوراء وهو عاشر شهر المحرم، لحديث صيام اليهود فيه لأن الله أنجا فيه موسى وبني إسرائيل فصامه الرسول صلى الله عليه وسلم وأمر بصيامه وقال " نحن أولى بموسى منهم ".


تفسير سورة الدخان الآيات من 25إلى 50

تفسير سورة الدخان

الأيات من 25 إلى 50

الآية 25 - 33 الآية 34 - 42 الآية 43 - 50

إلى أعلى

شرح الكلمـات:

الآية شرحها

{ كَمْ تَرَكُواْ مِن جَنَّاتٍ }

 : أي بساتين وحدائق غناء.

{ وَمَقَامٍ كَريمٍ }

 : أي مجلس حسن ومحافل مزينة ومنازل حسنة.

{ وَنَعْمَةٍ كَانَواْ فِيهَا فَاكِهِينَ }

 : أي نضرة عيش ولذاذته كانوا فيها ناعمين.

{وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ }

 : أي بني إسرائيل.

{ فَمَا بَكَت عَلَيْهِمُ السَّمَاءُ والأرْض }

 : أي لهوانهم على اللّه بسبب كفرهم وظلمهم.

{وَمَا كَانُواْ مُنظَرِينَ }

 : أي ممهلين حتى يتوبوا.

{ مِنَ الْعَذَابِ الْمُهِينِ }

 : أي قتل أبنائهم واستخدام نسائهم.

{ وَلَقَدِ اخْتَرْنَاهُمْ علَى عِلْمٍ عَلَى الْعَالَمِينَ }

: أي اخترناهم على علم منا على عالمي زمانهم من الإِنس والجن وذلك لكثرة الأنبياء منهم وفيهم.

{ وَآتَيْنَاهُم مِّنَ الآيَاتِ مَا فِيهِ بَلاَءٌ مًّبِينٌ }

: أعطينـاهم من النعم ما فيه بلاء مبين أي واضح كانفلاق البحر والمنَّ والسلوى.

معنى الآيـات:

مازال السياق الكريم في قصة موسى عليه السلام مع عدو الله فرعون عليه لعائن الرحمن قال تعالى: {كم تركوا[1] من جنات } أي كـم ترك فرعون وجنوده الذين هلكوا معه في البحر: أيَ تركوا كثيراً من الجنات: أي البساتين، والعيون الجارية فيها سقي الزروع {ومقام كريم} أي منازل حسنة، ومحافل مزينة بأنواع الزينة والمحفل مكان الاحتفال، {ونعمة} [2] أي متعة عظيمة{ كانوا فيها فاكهين} أي ناعمين مترفين وقوله تعالى:{كذلك} [3] هكذا كـانت نعمتهم فسلبناها منهم لكفرهم بنا وتعاليهم على شرائعنا وأوليائنا، {وأورثناها قوما آخرين [4] } هم بنو إسرائيل إذ رجعوا إلى مصر بعد هلاك فرعون. وقوله تعالى:{ فما بكت عليهم السماء والأرض}، لأنهم كانوا كافرين لم يعملوا على الأرض خيراً ولم يعرج إلى السماء من عملهم خيرٌ فلمَ تبكون؛ إنما يُبكى المسلم. تبكيه الأرض التي كان يسجد عليها ويعبد اللّه تعالى فوقها، وتبكيه السماء التي كان كل يوم وليلة يصعد إليها عمله الصالح، وقوله {ما كانوا منظرين } أي ممهلين بل عاجلهم الرب بالعقوبة، ولم يمهلهم علهم يتوبون لعلم اللّه تعالى بطبع قلوبهم وكم واعدوا موسى إن رُفع عنهم العذاب يؤمنون، وما آمنوا. وقوله تعالى {ولقد نجينا بني إسرائيل من العذاب المهين } هذه بعض أياديه على بني إسرائيل وهي: أنه نجاهم من العذاب المهين الذي كان فرعون، وقومه يصبونه عليهم إذ كانوا يذبحـون أبناءهم ويستحيون نساءهم للخدمة والامتهان وأي عذاب مهين أكبر من هذا؟ {من فرعون} أي من عذاب فرِعون الذي كان ينزله بهم {إنه كان عالياً من المسرفين} أي كان فرعون جباراً طاغياَ من المسرفين في الكفر والظلم. وقوله تعالى {ولقد اخترناهم } أي بني إسرائيل على علم: أي منا{على العالمين } أي عالمي زمانهم من الثقلين الإنس والجن، وقوله تعالى: {وآتيناهم} أي أعطيناهم {من الآيات ما فيه بلاء مبين} [5] أي اختبـار عظيم، ومن تلك الآيات: انفلاق البحر، وتظليل الغمام لهم، والمن، والسلوى في التيه، إلى غير ذلك مما هو اختبار عظيم لهم أيشكرون أم يكفرون؟.

هــدايــة الآيـــات:

من هدايـة الآيـات:

1- بيان سنة اللّه في سلب النعم، وإنزال النقم بمن كفر نعم اللّه، ولم يشكرها، فعصى ربـه وأطاع هواه ونفسه، فترك الصلاة، واتبع الشهوات، وترك القرآن، واشتغل بالأغاني، وأعرض عن ذكر اللّه وأقبل على ذكر الدنيا ومفاتنها.

2- بيان هَوَان أهل الكفر والفسق على اللّه، وعلى الكون كله، وكرامة أهل الإِيمان، والتقوى على الله، وعلى الكون كله حتى أن السماء والأرض تبكيهم إذا ماتوا.

3- ذم العلو في الأرض وهو التكبّر والإِسراف في كل شيء.

4- بيان أن الله يبتلى: أي يختبر عباده بالخير والشر.

إلى أعلى

شرح الكلمـات:
الآية | شرحها
{ إِنَّ هَؤُلاءِ} | : أي المشركين من قريش.
{ إن هِيَ إِلا مَوْتَتنَا الأولَى } | : أي لا حياة بعدها ولا موت، وهذا تكذيب بالبعث الآخر.
{ وَمَا نحْنُ بمُنشرِينَ } | : أي بمبعوثين أحياء من قبورنا بعد موتنا.
{ فَأتُـواْ بِآَبَائِنَـا إِن كُنتُمْ |
صَادِقِينَ } | : أي فأت يا محمد بآبائنا الذين ماتوا إن كنت صادقاً في أننا بعد موتنا وبلانا نبعث أحياء من قبورنا.
{ أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِن قَبْلِهِمْ } | : أي هؤلاء المشركون خير في القوة والمناعة أم قوم تبع والذين من قبلهم كعاد؟.
أَهْلَكْنَـاهُمْ إِنَّهُمْ كَـانُـواْ مُجْرِمِينَ } | : أي أنزلنا بهم عقوبتنا فأهلكناهم إنهم كانوا قوما مجرمين.
{ لاعِبِينَ } | : أي عابثين بخلقهما لا لغرض صالح.
{ مَا خَلَقْنَاهُمَا إِلا بِالْحَقِّ } | : أي إلا لأمر اقتضى خلقهما، وهو: أن أذكر فيهما وأشكر.
{ إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ } | : أي إن يوم القيامة الذي يفصل فيه بين الخلائق ويحكم ميعادهم أجمعين حيث يجمعهم اللّه فيه.
{ يَوْم لا يُغْنِي مَوْلىً عَن مَّوْلىً شَيْئاً} | : أي يوم لا يكـفي قريب قريبـه بدفـع شيء من العذاب عنه.
{ وَلاهُمْ يُنصَرُون} | : أي لا ينصر بعضهم بعضا.
{ إِلا مَن رَّحِمَ الله } | : أي لكن من رَحِمَهُ اللّه فإنه يدفع عنه العذاب وينصر.
{إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ} | : أي الغالب المنتقم من أعدائه الرحيم بأوليائه.
معنى الآيـات:
مازال السياق الكريِم في طلب هداية قوم النبي محمد صلى الله عليه وسلم فما ذكر قصص موسى وفرعون إلا تنبيها وتذكيراً لعلهم يتذكرون فقال تعالى: { إن هؤلاء} الأدْنون الهابطين بعقولهم إلى أسوأ المستويات ما يستحون ولا يخجلون فيقولون {إن هي [6] إلا موتتنا الأولى} منكـرين للبعث والجـزاء ليواصلوا كفرهم وفسقهم! فلذا قالوا { وما نحن بمنشرين} أي بمبعوثين أحياء من قبورنا كما تعدنا يا محمد، وإن أصررتم على قولكم بالحياة الثـانية {فأتوا بآبائنا} الذين ماتوا { إن كنتم صادقين }[7] في ذلك وقولهم {فأتوا} و{ إن كنتم} ليس من باب تعظيم الرسول به وإنما شعور منهم أنه ليس وحده في هذه الدعَوة بل وراءه من هو دافع له على ذاك [8].
وقوله تعالى: {أهم[9] خير أم قوم تبع[10] والذين من قبلهم أهلكناهم إنهم كانوا} قوما {مجرمين }؟ إنهم ليسوا بخير منهم بأي حال لا في المال ولا في الرجال فكما أهلكناهم نهلك هؤلاء، وأهلكنا الأولين لأنهم كانوا {مجرمين} أي على أنفسهم بالشرك والمعاصي وهؤلاء مجرمون أيضا فهم مستوجبون للهلاك وسوف يهلـكون إن لم يتوبوا فيؤمنوا ويوحدوا ويطيعوا الله ورسوله.
وقوله تعالى: {و ما خلقنا السموات والأرض وما بينهما لاعبين، ما خلقناهما إلا بالحق ولكن أكثرهم لا يعلمون } هذا دليل على البعث والجزاء إذ ليس من الحكمة أن يخلق اللّه الكون لا لشيء ثم يعدمه ولا شيء وراء ذلك! هذا من اللعب والعبث الذي يتنزه عنه العقلاء فكيف بواهب العقول جل وعز! إنه ما خلق الكون إلا ليذكر فيه، ويشكر، فمن ذكره فيه وشكره أكرمه وجزاه بأحسن الجزاء، ومن تركه وكفره أهانه وجزاه بأسوء الجزاء وذلك يتم بعد نهاية هذه الحياة ووجود الحياة الثانية وهو يوم القيامة.
ولذا قال تعالى: {إنَّ يوم الفصل ميقاتهم أجمعين } أي إنَّ يوم القيامة لفصل القضـاء والحكم بين الناس فيما اختلفوا من التوحيد والشرك، والبرور والفجور هو ميعـادهم الـذي يحضرون فيه أجمعين {يوم لا يغني مولى عن مولى شيئـاً ولاهم ينصرون } أي يوم لا يكفي أحد قريب كابن العم عن أحد يدْفع شيء من العذاب عنه، ولا بِنَصْر بعضهم بعضاً كـما كانوا في الدنيا، وقوله تعالى{إلا من رحم اللّه } أي لكن من رحَم اللّه في الدنيا بالإيمان والتوحيد فإنه يرحمه في الآخرة فيشفع فيه ولياً من أوليائه {إنه } تعالى {هو العزيز} أي الانتقام من أعدائه { الرحيم} بأوليائه. والناس بين ولي للّه وعدو، فأولياؤه: هم المؤمنون، المتقون، وأعداؤه هم الكافرون الفاجرون.
هـــدايـــة الآيـــات:
من هدايـة الآيـات:
1- تقرير عقيدة البعث والجزاء.
2- الإِجرام هو سبب الهلاك والدمار كيفما كان فاعله.
3- تُبـعَّ الحميرى كان عبـدا[11] ، صالحـا، ملكـاً، حاكمـاً، وكـان قومه كافرين، فأهلكهم اللّه وأنجاه ومن معه من المؤمنين الصالحين ففي هذا الملك الصالح عبرة لمن يعتبر.
4- تنزه الرب تعالى عن اللعب والعبث فيما يخلق ويهب، ويأخذ ويعطى ويمنع.
5- يوم القيامة- وهو يوم الفصل- ميعاد الخليفة كلها حيث تجمع لفصل القضاء.
6- لا تنفع قرابة ولا خلة ولا صداقة يوم القيامة، ولكن الإيمان والعمل الصالح.

إلى أعلى

شرح الكلمات:

الآية شرحها

{ إِنَّ شجرَةَ الزَّقُومِ}

 : أي الشجرة التي تثمر الزقوم وهي من أخبث الشجر ثمرا مرارة وقبحاً.

{ طَعَامُ الأثِيمَ }

: أي ثمرها طعام الأثيم أبي جهل، وأصحابه من ذوي الآثام الكبيرة.

{كالَمُهْلَ }

 : أي كدِرْدِىّ الزيت الأسود.

{يَغْلِي فِـي الْبطُونِ كَغَلْيِ الحمِيم }

 : أي الماء الشديد الحرارة.

خُذوُه فاعْتِلُوهُ}

 : أي يقال للزبانية: خذوه فاعتلوه: أي جروه بغلظة وشدة.

{إِلى سَوَاءِ الْجحِيمِ }

 : أي إلى وسطها.

{ذق إِنَّكَ أنتَ الْعَزِيـز الْكَريم }

: أي ذق العذاب إنك كنت تقول: ما بين جبلي مكة أعز وأكرم مني.

{ما كنتُم بهِ تَمْتَرُون }

 : أي إنَّ هذا العـذاب الـذي كنتم تمترون به أي تشكون فيه.

معنى الآيـات:

مازال السياق الكريم في ذكر النار وما فيها من ضروب العذاب فقال تعالى: {إن شجرة الزقوم طعام الأثيم } كأبي جهل، وأضرابه من ذوي الأثام، وشجرة الزقوم تنبت في أصل الجحيم طلعها كأنه رؤوس الشياطين في القبح، وثمرها الذي هو الزقوم مر أشد المرارة جعلها اللّه تعالى طعام الأثيم أبي جهل وذوي الأثام الكبيرة. وقوله تعالى في الإِخبار عنها {كالمهل يغلي في [12] البطون كغلي الحميم } أي كدردي الزيت يغلى في بطون الآثمين {كغلي الحميم } أي الماء الحار الشديد الحرارة. وقوله تعـالى:{خذوه فاعتلوه إلى [13] سواء الجحيم }، {ثم صبوا فوق رأسه من عذاب الحميم} أي يقال للزبانية وهم الملائكة الموكلون بالنار وعذابها {خذوه فاعتلوه} أي ادفعـوه واجـذبـوه بعنف إلى وسط الجحيم، {ثم صبوا فوق رأسه من عذاب الحميم } أي صبوا فوق رأسه الماء الحار الشديد الحرارة ويقال له: تهكما به {ذق إنك أنت [14] العزيز الكريم } أي كما كنت تقول في الدنيا إذ كان أبو جهل يقول: ما بين جبلي مكة أعز وأكرم منى! وكان يجمع أولاده ويضع بين أيديهم الزبدة وتمر العجوة ويقول لهم تزقموا، هذا هو الزقوم الذي يهددنا به محمد! اللهم صل وسلم على نبينا محمد، وقوله تعالى: {إن هذا ما كنتم به تمترون } أي يقال لهم إن هذا: أي العذاب الذي كنتم تشكون في أنه كائن يوم القيامة، وذلك لتكذيبهم بالبعث والجزاء يوم القيامة.

هــدايــة الآيـــات:

من هدايـة الآيـات:

1- تقرير عقيدة البعث والجزاء.

2- عظم عذاب النار وفظاعة ما يلاقيه ذوو الآَثام الكبيرة فيها.

3- يوجـد شجرة بأريحـا من الغور لها ثمر كالتمر حلو عفيص، لنواه دهن عظيم المنافـع عجيب الفعـل في تحليل الـرياح الباردة، وأمراض البلغم، وأوجاع المفاصل، والنقرس، وعرق النسا، والريح اللاحجة في حق الورك، يشرب منه زنة سبعة دراهم ثلاثة أيام، وربما أقام الزمنى، والمقعدين. ذكر هذا صاحب حاشية الجمل على الجلالين عند تفسير هذه الآية. ولو أمكن أخذ هذا التمر واستخراج زيته والتداوي به لكان خيرا.

4- من أشـد أنواع العـذاب في النار العـذاب النفسي بالتهكم والسخـرية من المعذبين، وهو العذاب المهين الذي يُهين المعذبين ويدوس كرامتهم.

[1] {كم} للتكثير كرب للتقليل غالبا.

[2] (النعمـة) بفتح النون: التنعيم يقال : نعمه فتنعم. والنعمة بالكسر اليد والصنيعة والمنة، وما أنعم به على المرء، ومثلها النعماء والنعمى.

[3]{ كذلك } قيل: الأمر كذلك، فيوقف على { كذلك } وقيل: كذلك أفعل لمن عصاني، أو كذلك كـان أ مرهم.

[4] يرى بعضهم أن المراد {بقوم آخرين} أنهم غير بني إسرائيل وإنما هم من الأقبـاط أهل مصر أنفسهم لأن بني إسرائيل لم يعودوا إلى مصر بعد أن خرجوا منها مستدلا بأن اللّه تعالى قال {ولقد نجينا بني إسرائيل} ولم يقل (ولـقد نجيناهم) فيعود الضمير على بني إسرائيل. لكن في آية الشعراء قال تعالى {كذلك أورثناها بني إسـرائيل} فهـذا نص صريح، وطريق الجمع أن يقال: إن بني إسرائيل بعد موت موسى وانتصارهم على الكنعانيين والعمالقة وإقامة دولة في فلسطين دخلوا مصر وحكموا. أما على عهد سليمان فإنهم حكموا غالب المعمورة وهذا وجه الجمع واللّه أعلم.

[5] في هذا البلاء المبين أربعة أوجه ذكرها القرطبي وهي: نعمة ظاهرة- عذابه شديد- اختبار يتميز به الكافر من المؤمن- ابتلاء بالشدة والرخاء.

[6] {إن هي إلا موتتنا الأولى} مبتدأ وخبر، نحو: {إن هي إلا حياتنا الدنيا} فإن نافية بمعنى: ما، والضمير مبتدأ، وما بعد إلا الخبر.

[7] قيل في هذا القائل: أنه أبوجهل قال للرسول صلى الله عليه وسلم يا محمد إن كنت صادقاً في قولك فابعث لنا رجلين من آبائنـا أحدهما قصي بن كلاب فإنه كان رجلاً صادقاً لنسأله عما كان بعد الموت.

[8] جائز أن يكون الخطاب للنبي صلى الله عليه وسلم، وجائز أن يكون مع المؤمنين، وهذا هو الظاهر لأن النبي صلى الله عليه وسلم كان معه أصحابه يدعون لدعوته وعلى رأسهم أبو بكر الصديق، ومن آمن معه من أعيان مكة وأشرافها كـعثمان، وعلي، وعمر، رضي اللّه عنهم أجمعين.

[9] الاستفهام إنكاري: أي ليسوا خيرا من قوم تبع والذين من قبلهم كعاد، وثمود وقد أهلكهم الله والمراد من{قوم تبع } أقوام ملوك التبابعة، إذ {تبع } لقب لمن يملك بلاد اليمن كلها (ككسرى) للفرس (وقيصر) للروم.

[10] في مسند أحمد رحمه الله أن النبي صلى الله عليه وسلم قال" لاتسبوا تبعاً فإنه كان قد أسلم " ولذا ذكر تعالى هلاك قومه ولم يذكره معهم ويقال له: أسعد، ويكنى أبا كرب، وكان قبل البعثة المحمدية بألف سنة أو ما يقارب ذلك، وقصة حياته مشهورة في كتب السيرة وفي كتابنا هذا الحبيب بيان ذلك.

[11] إنه غزا المدينة بعد عودته من غزو العراق وأراد خرابها ثم ترك لما علم من قبل اليهود أنها مهاجر نبي اسمه أحمد فقال شعراً تركه عند أهله فتوارثوه كابراً عن كابر إلى أن هاجر النبي صلى الله عليه وسلم فأدوه إليه ومر بالكعبة فكساها وهذا شعره:

شهـدت على أحـمـد أنـه رسـول من اللّه باري الـنـسـم

فو مد عمـري إلـى عمـره لكـنـت وزيرا له وابـن عم

[12] قرأ نافع (تغلي) بالتاء وقرأ حفص بالياء على رجوع الضمير إلى الطعام لا إلى المهل.

[13] (العتل) القود بعنف وشدة. وقرأ نافع {فاعتلوه} بضم التاء وقرأ حفص {فاعتلوه} بجر التاء.

[14] هذا مقول قول محذوف تقديره: قولوا ذق.. والذوق مستعار للإحساس وصيغة الأمر هنا مستعملة في الإِهانة وجملة. {إنك أنت العزيز الكريم} جملة تعليلية للأمر قبله ذق إنك. والمراد بها التهكـم والازدراء إذ المراد أنك أنت الذليل المهان.


تفسير سورة الدخان الآيات من 51 إلى نهاية السورة

تفسير سورة الدخان

الأيات من 51 إلى نهاية السورة

شرح الكلمـات:
شرحها | الآية
: أي إن الذين اتقوا ربهم في الدنيا، فاَمنوا، وعملوا الصـالحـات بعـد اجتناب الشرك، والمعاصي في مجلس أمين لا يلحقهم فيه خوف بحال. | {إِنَّ الْمُتَّقِينَ في مَقَام أَمِينٍ }
: هذا هو المقام الأمين. | {فِي جَنَّاتٍ وَعُيُونٍ}
: أي مارق من الديباج، وما غلظ منه. | {مِن سُندُسٍ وَإسْتَبْرَقٍ}
: أي لا ينظر بعضهم إلى قفا بعض لأن الأسرة تدور بهم. | {مُّتَقَابِلِينَ }
: أي الأمر {كذلك وزوجناهم}. | {كَذَلِكَ وَزَوَّجْنَاهُم }
: أي بنساء بيض واسعات الأعين. | {بِحُورٍ عِينٍ }
: أي يطلبون الخدم فيها أن يأتوهم بكل فاكهة. | {يَدْعُونَ فِيهَا }
: أي من انقطاعها ومن مضراتها ومن كل مخوفٍ . | { آمِنِينَ }
: أي لكن الموتة الأولى فقد ذاقوها. | { لا يذوقُونَ فِيهَا الْمَوتَ إِلاَ الْمَوْتَةَ الأولى}
: أي سهلنا القرآن بلغتك. | { فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ }
: أي يتعظون فيؤمنون ويوحدون، لكنهم لا يؤمنون. | { لَعَلَّهُمْ يَتَذكَّرُون}
: أي فانتظر هلاكهم فإنهم منتظرون هلاكك. | { فَارْتَقِبْ إِنَّهُم مُّرْتَقِبُونَ }
معنى الآيـات:
لما ذكر تعالى حال أهل النار عقب عليه بذكر حال أهل الجنة وهذا هو أسلوب الترغيب والترهيب الذي تميز به القرآن الكريم لأنه كتاب دعوة وهداية زيادة على أنه كتاب تشريع وأحكام فقال عز من قائل: {إن المتقين في [1] مقام أمين، في جنات وعيون } فأخبر تعالى أن الذين اتقوه في الدنيا فآمنوا به وأطاعوه في أمره، ونهيه، ولم يشركوا به هؤلاء{في مقام أمين} أي في مجلس آمن لا يلحقهم فيه خوف، وبين ذلك المقام الآَمن بقوله { في جنات } أي بساتين {وعيون} {يلبسون } أي ثيابهم { من [2] سندس وإستبرق } والسندس مارق من الحرير، والإستبرق ما غلظ منه، وقوله {متقابلين } أي لا ينظر بعضهم إلى قفا بعض لأن الأسرة التي هم عليها تدور. وقوله تعـالى: {كـذلـك } أي الأمر كذلك أي كما وصفنا{وزوجناهم بحور[3] عين} الحوراء من النساء البيضاء ومن في عينيها حورٌ وهو كِبَر بياض العين على سوادها، والعِينُ جمع عيناء وهي واسعة العينين. وقوله {يدعون فيها بكل فاكهة آمنين } أي يطلبون الخدمة أن يوافوهم بكل فاكهة حال كونهم آمنين من انقطاعها ومن ضررها ومن كل مخوف يلحق بسببها أو بسبب غيرها.
وقـوله تعالى: {لا يذوقون فيها الموت إلا الموتة الأولى}[4] أي لا يذوقون في الجنـة المـوت بعـد المـوتة الأولى التي ذاقوها في الدنيا، فإن أهلها لا يمرضون، ولا يهرمون، ولايموتون وقوله تعالى:{ ووقاهم عذاب الجحيم }، وهذا دال على أن غير المتقين من المـوحدين قد يذوقون عذاب الجحيم قبل دخولهم الجنة بخلاف المتقين فإنهم لا يدخلون النار البتة وقوله تعالى:{فضلا من ر بك } أي كان ذلك الإنعام والتكريم فضلا من ربك إذ لم يستوجبوه لمجرد تقواهم: وقد قال الرسول صلى الله عليه وسلم في حديث مسلم " سددوا وقاربوا وابشروا واعلموا أنه لن يدخل أحدكم الجنة عمله " قالوا ولا أنت يا رسول اللّه قال: " ولا أنا؛ إلا أن يتغمدني اللّه برحمة منه وفضل". وقوله {ذلك هو الفوز العظيم } أي النجاة من النار ودخول الجنة هو الفوز العظيم وهو كـما في قوله من سورة آل عمران:{ فمن زحزح عن النار وأدخل الجنة فقد فاز}.
وقوله تعالى: {فإنما يسرناه بلسانك لعلهم يتذكرون [5] } أي فإنما سهلنا القرآن بلغتك العربية لعلهم يتـذكرون فيتعظون فيؤمنون ويتقون. لكـن أكثرهم لم يتعظ {فارتقب} ما يحل بهم فـ { إنهم} {مرتقبون} منتظرون ما يكون لك من نجاح أو إخفاق.
هــدايـــة الآيات:
من هدايـة الآيات:
1- فضل التقوى وكرامة أهلها، والتقوى هي: خشية من اللّه تحمل على طاعة اللّه بفعل محابه وترك مكارهه.
2- بيان شيء من نعيم أهل الجنة ترغيباً في العمل لها.
3- تقرير عقيدة البعث والجزاء.
4- بيان الحكمة من تسهيل فهم القرآن الكريم وهو الاتعاظ المقتضي للتقوى.

[1] المقام بضم الميم مكان الإقامة، والمقام بالفتح مكان القيام، ويتناول السكن وما يتبعه. وقرأه نافع بضم الميم وقرأه حفص بفتح الميم.

[2] {من سندس} من لبيان الجنس والمبين محذوف دل عليه{يلبسون} أي ثياباً.

[3]عن ابن مسعود أن المرأة من الحور العين ليرى مخ ساقها من وراء اللحم والعظم. وقال مجاهد إنما سميت الحور حوراً لأنهن يحار الطرف في حسنهن وبياضهن وصفاء لونهن ولا منافاة بين هذه الصفات. وروى أن إخراج القمامة من المسجد مهور الحور العين في أثرين أحدهما عن أنس ونصه " كنس المساجد مهور الحور العين " ذكره ابن الجوزي في الموضوعات.

[4] الاستثناء منقطع أي لكن الموتة الأولى قد ذاقوها في الدنيا.

[5] الباء سببية أي يسرناه للحفظ والفهم بسبب لغتك العربية إذ المراد باللسان اللغة لا الجارحة المعروفة.


تفسير سورة الجاثيه الآيات من 1 إلى 15

تفسير سورة ال جاثية

الأيات من 1 إلى 15

الآية 1 - 5 الآية 6 - 11 الآية 12 - 15

إلى أعلى

شرح الكلمـات:

الآية شرحها

{ حمَ }

 : هذا أحـد الحروف الهجائية يكتب هكذا: حـم ويقرأ هكذا: حَامِيمْ.

{ تَنزِيلُ الْكِتَاب}

 : أي القرآن.

{مِنَ الله الْعَزِيزَ الْحَكِيمِ}

 : أي من عند اللّه العزيز الانتقام من أعدائه الحكيم في تدبيره.

{ إِنَّ فِي السَّمَوَاتِ وَالأرْضِ }

 : أي إن في خلق السموات والأرض.

{ لآياَتٍ }

 : أي لدلالات واضحـات على وجـود اللّه تعـالى وقـدرتـه وعلمه وحكمتـه وهي موجبات الربوبية والألوهية له وحده دون سواه.

{لِلْمُؤْمنِينَ }

 : أي لأنهم بالإِيمـان أحياء يبصرون ويسمعـون فيرون الآيات.

{وَفِي خَلْقِكُمْ}

: أي وفي خلقكم أيها الناس وتركيب أعضائكم وسلامة بنيانكم.

{وَمَا يَبُثُّ مِن دَابَّةٍ }

 : أي وما خلق ونشر من أنواع الدواب من بهائم وغيرها.

{آيَاتٌ لِقَوْمٍ يُوقِنُونَ }

 : أي علامـات على قدرة اللّه تعالى على البعث الآخر إذ الخالق لهذه العوالم قادر على إعادتها بعد موتها ولكن هذه الآَيات لا يراها إلا القوم الموقنون في إيمانهم بربوبية اللّه وألوهيته وصفات الجلال والكمال له.

{ وَاخْتِلاف الَّليْلِ وَالنَّهَار}

 : أي بمجيء هذا وذهاب ذاك وطول هذا وقصرذاك على مدى الحياة.

{ وَمَا أَنزَلَ اللُّه مِنَ السَّمَاءِ مِن رِّزْقٍ }

 : أي من مطر، وسمي المطر رزقا لأنه يسببه.

{ فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا}

: أحيا بالمطر الأرض بعد موت نباتها بالجدب.

{ وَتَصرِيف الرِّيَاحِ}

 : أي من صبا إلى دبور، ومن شمال إلى جنوب، ومن سموم إلى باردة ومن نسيم إلى عاصفة.

{آيَاتٌ لقَوْمٍ يَعْقِلُونَ }

 : أي في اختلاف الليل والنهار، وإنزال المطر، وإحياء الأرض وتصريف الرياح دلالات واضحـة على وجود اللّه، وقدرته، وعلمه وحكمته، واقتضاء ذلك ربوبية اللّه وألـوهيته، {لقوم يعقلون } أي يستعملون عقولهم في إدراك الأشياء واستنتاج النتائج من مقدماتها.

معنى الآيـات:

قوله تعالى: {حم }: اللّه أعلم بمراده به إذ هو من المتشابه الذي أَمرنا أن نؤمن به ونفوض أمر معناه إلى من أنزله سبحانه وتعالى. وقد ذكرنا مرات فائدتين لهذه الحـروف المقطعة فلتراجع في أكثر السور المفتتحة بالحروف المقطعة ك {حم } الدخان السورة التي قبل هذه السورة. وقوله تعالى: {تنزيل [1] الكتاب من اللّه العزيز الحكيم } أي تنزيل القرآن كان من عند اللّه { العـزيز} أي الانتقـام من أعدائه { الحكيم } في تدبير أمور خلقه وقوله تعالى: {إن في السموات والأرض } أي في خلقهما وإيجادهما وما فيهما من عجائب الصنعة {ل آ يات للمؤمنين }[2] تدلهم على استحقاق ربهم للعبادة دون سواه من سائر خلقه، وخُصَّ المؤمنون بهذه الآيات لأنهم أحياء يسمعون، ويبصرون ويعقلون فهم إذا نظروا في السموات والأرض تجلت لهم حقائق أن الخالق لهذه العوالم لن يكون إلا قادراً، عليماً، حكيماً، عزيزاً، ومن ثم وجب أن لا يعبد إلا هو، وكل عبادة لغيره باطلة.

وقوله:{وفي خلقكم} أيها الناس أي في أطوار خلقكم من نطفة إلى علقة إلى مضغة إلى بشر سوي الخلقة معتدل المزاج والتركيب له سمع وبصر ونطق وفكر. {وما يبث من دابة} أي وما يخلق وما يفرق وينشر في الأرض من أنواع الدواب والبهائم والحيوانات على اختلافها من برية وبحرية {آيات لقوم [3] يوقنون } أي يوقنون في إيمانهم باللّه تعالى وآياته، كما يوقنون بحقائق الأشياء، الثابتة لها فالواحد مع الواحد اثنان، والموجود ضد المعدوم، والأبيض خلاف الأسود، والابن لابد له من أب، والعـذب خلاف المر، فأصحـاب هذا اليقين يرون في خلق الإنسان، والحيوان آيات دالة على وجود اللّه، وعلمه، وعزته، وحكمته، وقدرته على البعث والجزاء الذي أنكره عادموا العقول من المشركين والكافرين. وقوله:{واختلاف الليل والنهار }أي بتعاقبهما بمجيء الليل وذهاب النهار، والعكس كذلك وبطول أحدهما وقصر الآَخر تارة والعكس كذلك {وما أنزل اللّه من السماء من رزق } أي من مطر هو سبب الـرزق {فـأحيا به الأرض بعد موتها} بيُبْس النبات وموته عليها
{ وتصريف الرياح } من صبا إلى دبور، ومن شمال إلى جنوب ومن رخاء لينة إلى عاصفة ذات برد أو سموم إن في المذكورات {آيات}حججاً ودلائل دالة على وجوب عبادة اللّه وتوحيده في ذلك، ولكن {لقوم [4] يعقلون} أي لذوي العقول النيرة السليمة. أما الذين لا عقول لهم فلا يرون فيها ولا في غيرها آية فضلا عن آياتٍ .

هــدايــة الآيـــات:

من هدايـة الآيـات:

1- عظم شأن القرآن الكريم لأنه تنزيل اللّه العزيز الحكيم.

2- الإيمان أعم من اليقين ومقدم عليه في الترتيب واليقين أعلى في الرتبة.

3- فضل العقل [5] السليم إن استخدم في الخير وما ينفع.

4- تقرير ألوهية اللّه تعالى بتقرير ربوبيته في الخلق والتدبير والعلم والحكمة.

إلى أعلى

شرح الكلمـات:

الآية شرحها

{ تِلْكَ آيَاتُ الله}

 : أي تلك الآيات الـمـذكـورة { آيات اللّه } أي حججه الدالة على وحدانيته.

{ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ }

 : أي نخبرك عنهـا بالحق لا بالباطل كما يخبر المشركون عن آلهتهم أنها تقربهم إلى اللّه زلفى كذبا وباطلا.

{ فَبِأَىِّ حَدِيث بَعْدَ اللهِ وَآيَاتِهِ}

 : أي فبأي حديث أيها المشركون بعد حديث اللّه هذا الذي يتلوه عليكم وبعد حججه هذه!.

{ يُؤْمنون}

 : أي يصدقون، والجواب أنكم لا تؤمنون.

{ وَيْلٌ لكُلِّ أفّاكٍ أَثِيمٍ}

 : أي عذاب الويل لكل كذاب ذي آثام كبيرة وكثيرة.

{ يَسْمَعُ آيَاتِ اللِه تُتْلَى عَلَيْهِ }

: أي يسمع آيات القرآن كتاب اللّه تقرأ عليه.

{ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَن لَّمْ يَسْمَعْهَا}

 : أي ثم يصر على الكفر حال كونه مستكبرا عن الإِيمان والتوحيد كأن لم يسمعها.

{ وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً}

 : أي إذا بلغه شيء من القرآن وعلم أنه من القرآن.

{ أتَّخَذَهَا هُزُواً}

: أي اتخذ تلك الآية أو الآيات مهزواً بها متهكماً ساخراً منها.

{ لَهُمْ عَذَابٌ مهِينٌ }

 : أي ذو إهانة لهم يهانون به وتكسر أنوفهم.

{ مِّن وَرَائِهِمْ جَهَنَّمُ }

 : أي أمـامهم جهنم، وذلك يوم القيامة، والوراء: يطلق على الأمام كذلك.

{ وَلا يُغْنِي عَنْهُم مَّا كَسَبُواْ شَيْئاً}

 : أي لا يكفي عنهم ما كسبوه من المال، والأفعال التي كانوا يعتزون بها شيئاً من الإغناء.

{ وَلا مَا اتَّخَذًواْ مِن دُونِ اللّهِ أَوْلِيَاءَ}

 : أي ولا يغني عنهم كذلك ما اتخذوه من أصنام آلهة عبدوها دون اللّه تعالى.

{ هَذَا هُدًى}

 : أي هذا القرآن الذي أنزله اللّه تعالى على عبده ورسوله محمد صلى الله عليه وسلم{هُدىً} أي كله حجج وبراهين ودلالات هادية.

{وَالَّذِينَ كَفَرُواْ بِآيَاتِ رَبِّهِمْ}

 : أي والذين كفروا بالقرآن فلم يهتدوا به وبقوا على ضلالهم من الشرك والمعاصي.

{ لَهُمْ عَذَابٌ من رِّجْزٍ أَلِيمٌ }

 : أي لهم عذاب موجع من نوع الرجز وهو أشد أنواع . العذاب.

معنى الآيـات:

مازال السياق الكريم في طلب هداية قريش، فبعـد أن بيّن تعالى آياته في الآَفاق، وفي الأنفس قال لرسوله صلى تالله عليه وسلم[6] {تلك آيات اللّه } أي تلك الآيات المذكورة {آيات اللّه } أي حججه الدالة على وجوده وعلمه، وقدرته، وموجبة لربوبيته على خلقه، وألوهيته فهو الإِله الحق الذي لا إله إلا هو حق سواه. وقوله {فبأي حديث بعد اللّه وآياته يؤمنون } أي إن لم يؤمن هؤلاء المشركون باللّه رباً وإلهاً لا رب غيره ولا إله سواه، وبآياتـه القرآنية الحـاملة للهدى والخير والنور فبأي شيء{يؤمنون } أي يصدقون؟ لاشيء يؤمنون لأن الاستفهام إنكاري والإِنكار كالنفي في معناه.

وقوله{ ويل لكل أفاك أثيم [7] يسمع آيات اللّه تتلى عليه ثم يصر مستكبراً كأن لم يسمعها} هذا وعيد من اللّه تعالى شديد لكل كذاب يقلب الكذب، فيصف الطاهر بالخبيث، والخبيث بالطيب والكاذب بالصادق، والصادق بالكاذب { أثيم } منغمس في كبائر الإِثم والفواحش{يسمع} هذا الأفاك الأثيم {آيات اللّه تتلى عليه } وهي القرآن الكريم{ثم يصر} على الكفر{مستكبراً } عن الإيمان به وبما يدعو إليه من التوحيد،{كأن لم } يسمع تلك الآيات. قال تعالى لرسوله {فبشره [8] بعذاب أليم } وقوله تعالى {وإذا علم } أي ذلك الأفاك الأثيم { من آياتنا شيئاً} كأن تبلغه الآية أو الآيات من القرآن {اتخذها هزواً } أي أخذ يهزأ بها ويسخر منها، ويواصل ذلك فيجعلها هزواً بها، قال تعالى: {أولئك} أي الأفاكون الآثمون وما أكثرهم {لهم عذاب مهين } أي فيه إهانة زائدة تنكسر منها أنوفهم التي كانت تأنف الحق وتستكبر عنه. وقوله تعالى: {من ورائهم جهنم } هذا وعيد لهم تابع للأول إذ أخبر تعالى أن من ورائهم جهنم وذلك يوم القيامة، ولفظ الوراء: يطلق ويراد به الأمام، فهو من الألفـاظ المشتركـة في معنيين فأكثـر وقوله { ولايغنى عنهم ما كسبوا [9] شيئاً} أي ولا يكفي عنهم أموالهمِ ولا أولادهم ولا جاههم ولا كل ما كسبوا في هذه الدنيا أي لا يدفع ذلك عنهم شيئا من العذاب، وكذلك لا تغني عنهم آلهتهم التي عبدوها من دون اللّه شيئا من دفع العذاب {ولهم عذاب عظيم } لا يقادر قدره، وكيف والعظيم جل جلاله وصفه بأنه عظيم.

وقوله تعالى: {هذا هدى[10] } أي هذا القرآن هدى أي يخرج من الضلالة إلى الهدى، ومن الكفر إلى الإيمان ومن الشرك إلى التوحيد لما فيه من الهدى والنور، ولما يدعو إليه من الحق والعدل والخير{والذين كفروا} به وأعرضوا عنه وهو آيات اللّه وحججه على خلقه هؤلاء{لهم عذاب من رجز أليم } أي عذاب هو من أشد أنواع العذاب لأنهم بالكفر بالآيات لم يزكوا أنفسهم ولم يطهروها فماتوا على أخبث النفوس وشرها فلا جزاء لهم إلا رجز العذاب.

هــدايـــة الآيـات:

من هدايـة الآيـات:

1- القرآن نور وأعظم نور، فمن لم يهتد عليه لا يرجى له الهداية أبداً.

2- الوعيد الشديد لأهل الإفك والآَثام، والإفك: الكذب المقلوب.

3- شر الناس من إذا سمع آيات اللّه استهزأَ وسخر منها أو ممن يتلوها.

4- لم يغن عمن مات على الكفر شيء من كسب في هذه الحياة الدنيا من مال وولد وجاه وسلطان.

5- لم يغن عن المشـرك ما كان يعبد من دون اللّه أو مع اللّه من أصنام، وأوثان، وملائكة، أو أنبياء، أو أولياء.

إلى أعلى

شرح الكلمات:
الآية | شرحها
{اللّهُ الَذِي سَخَّرَ لَكُمُ الْبَحْرَ} | : أي اللّه المعبـود بحق لا الآلهـة الباطلة {سخر لكم } أي لأجلكم {البحر} بأن جعله أملس تطفو فوقه الأخشاب ونحوها.
{لِتَجْرِىَ الْفُلْكُ فِيهِ بِأَمْرِهِ } | : أي جعله كذلك لتجري السفن فيه بإذن اللّه تعالى.
{وَلَتَبْتَغُواْ مِن فضله } | : أي لتسافروا إلى طلب الرزق من إقليم إلى إقليم.
{وَلَعَلَّكُمْ تشكرون} | : أي رجاء أن تشكروا نعم اللّه عليكم.
{ وَسَخَّرَلكم مَّا في السَّمَوَاتِ } | : أي من شمس، وقمر، ونجوم، ورياح، وماء أمطار.
{ وَمَا فِي الأرْضَ } | : أي وما في الأرض من جبال، وأنهار، وأشجار، ومعادن منه تعالى.
{ إِنَّ فِي ذَلِكَ لآيَاتٍ } | : أي علامات ودلائل وحجـج على وجود اللّه وألوهيته.
{لِقَوْمٍ يَتَفَكَّرُونَ } | : أي لقوم يستخدمون عقولهم فيتفكرون في وجود هذه المخلوقـات! ومن أوجـدها؟ ولماذا أوجدها؟ فتتجلى لهم حقائق وجود اللّه، وعلمـه، وقدرته، ورحمته فيؤمنوا ويوحدوا.
{ قُل لِلَّذِينَ آمَنُواْ يَغْفِرُواْ } | : أي قل يا رسولنا للمؤمنين من عبادنا {يغفروا} أي يتجاوزا ولا يؤخذوا.
{للذِينَ لا يَرْجُونَ أَيَّامَ اللّهِ } | : أي لا يتـوقعـون{ أيام اللّه } أي بالإِدالـة منهم للمؤمنين فيذلهم اللّه وينصر المؤمنين عليهم، وهم الرسول، وأصحابه وهذا قبل الأمر بجهادهم.
{لِيَجْزِىَ قَوْمَاً بِمَا كَانُواْ يَكْسِبُونَ } | : أي ليجزى تعالى يوم القيامة قوماً منهم وهم الذين علم تعالى أنهم لا يؤمنون بما كسبته من أذى الرسول والمؤمنين.
{ مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ } | : أي فهو الذي يرحم ويسعد به.
{ وَمَنْ أَسَاءَ فَعَلَيْهَا} | : أي ومن عمل سوءاً فالعقوبة تحل به لا بغيره.
{ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ } | : أي بعد الموت، ويحكم بينكم فيما كان بينكم من خلاف وأذى.
معنى الآَيـات:
مازال السياق الكريم في هداية قوم النبي صلى الله عليه وسلم فقوله تعالى: { اللّه الذي سخر لكم } [11] تذكير لأولئـك المعـرضين بالحجج، والآيات الدالة على وجوب الإِيمان
باللّه، وتوحيده، وطاعته، فهو تعالى يعرفهم أن ما بهم من نعم هي من اللّه لا من غيره من تلك الآلهة الباطلة! اللّه لا غيره هو{الذي سخر لكم } أي ذلل، ويسر، وسهل{ما في السموات } من شمس، وقمر، ونجوم، وسحب، وأمطار، ورياح لمنافعكم، {و} سخـر لكم {ما في الأرض} من جبال، وأشجار، وأنهار، وبحار، ومعادن، وحيوانات على اختلافها، كل ذلك{منه} [12] وهو وهبه لكم {إن في ذلك وهو المذكور من إنعام اللّه عليكم بكل ما سخر لكم {لآَيات لقوم[13] يتفكرون } فيهديهم تفكيرهم إلى وجوب حمد اللّه تعالى، وشكره بعد أن آمنوا به ووحدوه في ربوبيته وألوهيته. وقوله تعالى:{قل للذين آمنوا [14] يغفروا للذين لا يرجون أيام اللّه [15] ليجزى قوما بما كانوا يكسبون }. يأمر تعالى رسوله أن يقول لصحابته أيام الخوف في مكة قبل الهجرة أن اصفحوا وتجاوزوا عمن يؤذيكم من كفار قريش، ولا تردوا الأذى بأذى مثله بل اغفروا لهم ذلك وتجاوزا عنه، وقد نسخ هذا بالأمر بالجهاد.
وقوله تعالى:{ليجزى قوما بما كانوا يكسبون } تعليل للأمر بالصفح والتجاوز، أي ليؤخر لهم ذلك إلى يوم القيامة، ويجزيهم به أسوأ الجزاء لأنه كسب من شر المكاسب، إنه أذية النبي والمؤمنين- أولياء اللّه- وفي تنكير {قوما} يدل على أن بعضهم سيؤمن ولا يعذب يوم القيامة فلا يعذب إلا من مات على الكفر والشرك منهم. وقوله تعالى: {من عمل صالحاً فلنفسه [16] } أي من عمل صالحاً في هذه الحياة الدنيا من إيمان، وطاعة للّه ورسوله في أوامرهما، ونواهيهما، فزكت بذلك نفسه، وتأهل لدخول الجنة، فإن اللّه يدخله الجنة، ويكون عمله الصالح قد عاد عليه، ولم يعد على غيره، إن اللّه غني عن عمل عباده، وغير العامل لا تطهر نفسه، ولا تزكو بعمل لم يباشره بنفسه، وقوله {ومن أساء فعليها } أي في حياته فلم يؤمن ولم يعمل صالحاً يزكي به نفسه، فجزاء كسبه السيئ من الشرك والمعاصي عائد على نفسه عذاباً في النار، وخلوداً فيها [17].
وقوله تعالى:{ ثم إلى ربكم ترجعون } أي إنكم أيها الناس بعد هذه الحياة، وما عملتم فيها من صالح، وسيء ترجعون إلى اللّه يوم القيامة، ويجزيكم كلاً بحسب عمله، الخير بالخير، والشر بمثله.
هــدايـــة الآيـــات:
من هدايـة الآَيـات:
1- تقرير التوحيد والبعث [18] والجزاء والنبوة.
2- بيان علة الإِنعام الإلهي على العبد وهي أن يشكر اللّه تعالى بحمده والثناء عليه وصرف تلك النعم في مرضاته تعالى لا في معاصيه الموجبة لسخطه.
3- مشروعية التسامح مع الكفار والتجاوز عن أذاهم في حال ضعف المسلمين.
4- تقرير قاعدة أن المرء لا يؤخذ بجريرة غيره.
5- تقرير أن الكسب يؤثر في النفس ويكون صفة لها وبه يتم الجزاء في الدار الآخرة من خير وغيره قال تعالى {سيجزيهم وصفهم إنه حكيم عليم } الأنعام.

[1] {تنزيل الكتاب} مبتدأ خبره {من الله } وإيثار وصفي {العزيز الحكيم } من بين أسماء الله وصفاته الإيماء إلى أن هذا الكتاب ذو نبإ عظيم فهو عزيز بعزة منزله لا يقدر على مثله وذو حكم لا يخلو منها.

[2] كون الآيات للمؤمنين دون الكافرين باعتبار أنهم هم المنتفعون بها لأنهم يسمعون، ويبصرون، ويعقلون، والكافرون فاقدون لذلك، فلم تكن الآيات لهم لعدم انتفاعهم بها.

[3] اليقين لا يكون إلا بعد الإيمان، فالإيمان يثمر: اليقين، فالمؤمن يرى في خلق السموات والأرض أي في إيجادهما على ماهما عليه من آيات على قدرة اللّه تعالى، وعلمه، وحكمته، فيرتفع إيمانهم إلى مرتبة اليقين فيرون في أدق الأشياء كالأجنة في الأرحام وما هو أخفى يرون فيه آيات تزيد في يقينهم وتحملهم على حبهم لله وطاعتهم له والتقرب إليه.

[4] والعقل مرتبة ثالثة بعد الإيمان واليقين في باب الاهتداء فالذي يرى اختلاف الليل والنهار ونزول الأمطار وما ينجـم عنها من نباتات وزروع ولم يهتد إلى الإيمان فيؤمن فهو غير عاقل ولا يصح نسبته إلى العقلاء.

[5] من شروط التكليف: العقل بلا خلاف بين أئمة الإسلام والكافر غير مكلف بفروع الشريعة، أيضاً لأنه لو عقل لأمن ولو آمن لكلف، فالكافر لا يسمع، ولا يبصر، ولا يعقل فكيف يكلف؟.

[6] أشار إليها بلام البعد للدلالة على علو شأنها وعزة مرامها ولولا هذا لقال هذه آيات الله لقرب ذكرها.

[7] صاحب هاتين الصفتين كثرة الإفك وكثرة الإثم هو في خبث نفسه كالشياطين سواء بسواء إذ مثله هو الذيَ تنزل عليه الشياطين ويتحد معها على الخبث والكفر والشـر والإفساد.

[8] البشارة تكون بالخبر السار الذي تَتَهلْلُ به البشرةُ بالبشر والطلاق، والتبشير بالعذاب يورث اسوداد الوجه، وكلوحه، فالبشارة هنا من باب التهكـم به، أو لكون البشرة تتغير للخبر، فصح إطلاق البشارة عليه.

[9] في الآية إشارة إلى أن أصحاب هذه الصفات يكونون من أرباب الأموال لأنهم يكتسبونها بكل وسيلة ولو ببيع عقولهم وضمائرهم، وأموالهم، والمحافظة عليها من عوامل ردهم لدعم الإسلام ومحاربتها كما هو مشاهد.

[10] {هذا هدى} أي في هذا القرآن هدى في ذاته وما يدعو إليه، ومن كفر به يحرم الهداية فلم يهتد فلا جزاء له إلا جزاء العذاب الأليم.

[11]ذكر تعالى في هذه الآيات كمال قدرته، وتمام نعمته على عباده، وبين أنه خلق ما خلق لمنافعهم.

[12] {منه } من ابتدائية أي جميع ذلك المذكور المسخر من عند الله تعالى ليس لغيره فيه أدنى شركة وموقع منه موقع الحال أي سخر لكم ما سخر حال كونه منه.

[13] التفكر: هو منبع الإيمان، واليقين، والعقل، إذ من فكر: عقل، ومن عقل: آمن، ومن آمن: أيقن، ومن أيقن: طلب النجاة من النار. والفوز بالجنان بالإيمان وصالح الأعمال بعد ترك الشرك والمعاصي.

[14] {يغفروا} مجزوم لأنه في جواب الأمر " قل " وجائز أن يكون مجزوما بتقدير لام الأمر محذوفة أي ليغفروا.

[15]جائز أن يراد بـ{أيام الله } ثوابه وعقابه أو نصره لأوليائه وإيقاعه بأعدائه، أو البعث الآخر ولقائه.

[16]العمل الصالح شرطه: الإيمان، ولذا ما ذكر العمل الصالح في القرآن إلا والإيمان مقروناً به! إلا ما ندر كهذه الآية.

[17] الخلود في النار خاص بالمشركين، والكافرين، أما أهل الإِيمان والتوحيد فلا يخلدون في النار لحسنة الإيمان والتوحيد.

[18]هذه الأصول الثلاتة عليها مدار استقامة العبد وجل السور المكية تعالجها، فلا تكاد توجد سورة تحلو من تحقيقها والدعوة إليها.


Islamic University

تفسير سورة ال جاثية

الأيات من 16 إلى 26

الآية 16 - 20 الآية 21 - 23 الآية 24 - 26

إلى أعلى

شرح الكلمـات:
الآية | شرحها
{الْكِتَابَ } | : أي التوراة لأنها الحاوية للأحكام الشرعية بخلاف الزبور والإِنجيل.
{ والْحكْمَ} | : أي الفصل في القضايا بين المتنازعين على الوجه الذي يحقق العدل.
{ وَالنُّبُـوةَ وَرَزَقْنَـاهُم مِّنَ الطَّيِبَاتِ} | : أي جعلنـا فيهم النبوة ؛ كنبوة موسى، وهارون، وداود، وسليمـان، ورزقهم من الطيبات كالمنّ، والسلوى، وغيرهما.
{ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ} | : أي على عالمي زمانهم من الأمم المعاصرة لهم.
{إِلَّا مِن بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيَا بَيْنَهُمْ } | : أي لم يختلفوا إلا من بعد ما جاءهم العلم ببعثة النبي محمد صلى الله عليه وسلم {بغيا بينهم } أي حسداً للعرب - أولاد إسماعيل- أن تكون النبوة فيهم.
{ ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ [1]مِنَ الأمْرِ} | : أي ثم جعلناك يا رسولنا على شريعة من أمر الدين الحق الذي ارتضاه اللّه لعباده.
{فَآتَّبِعْهَا} | : أي الزم الأخـذ بها، والسير على طريقها فإنها تفضي بك إلى سعادة الدارين.
{وَلا تَتَّبِعْ أَهْـوَاءَ الَّذِينَ لا يَعْلَمُون} | : من مشركي العرب، ومن ضلال أهل الكتاب.
{ إِنَّهُمْ لَن يُغْنُواْ عَنكَ مِنَ اللّهِ شَيْئاً } | : أي إنْ أنت تركت ما شرع لك واتبعت ما يقترحون عليك أن تفعله مما يوافق أهواءهم إنك إن اتبعتهم لن يدفعوا عنك من العذاب الدنيوي والأخروي شيئاً!.
{ وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ } | : أي ينصر بعضهم بعضا في الدنيا أما في الآخرة فإنهم لاينصرون!
{ وَاللُّه وَلِيُّ الْمُتَّقِينَ } | : أي متوليهم في أمورهم كلها وناصرهم على أعدائهم.
{ هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ } | : أي هذا القـرآن أنـوار هداية يهتـدون به إلى ما يكملهم ويسعـدهم، {وهدى ورحمة } ولكن لأهل اليقين في إيمانهم ؛ فهم الذين يهتدون به، ويرحمون عليه، أما غير الموقنين: فلا يرون هداه ولا يجدون رحمته، لأن شكهم، وعدم إيقانهم يتعذر معهما أن يعملوا به في جد وصدق وإخلاص.
معنى الآيـات:
مازال السياق الكريم في طلب هداية قوم النبي صلى الله عليه وسلم فعرض عليهم حالا شبيهة بحـالهم لعلهم يجـدون فيها ما يذكرهم، ويعظهم، فيؤمنوا، ويوحدوا قال تعالى: {ولقـد آتينا بني [2]إسرائيل } أي أعطينا بني إسرائيل وهم: أولاد يعقوب الملقب بإسرائيل، وهو ابن إسحق بن إبراهيم- خليل الرحمن- آتيناهم {الكتاب } التوراة { والحكم } وهو الفقه بأحكام الشرع، والإصابة في العمل والحق فيها ثمرة إيمانهم وتقواهم والنبوة! فجعلنا منهم أنبياء، ورسلاً: كموسى، وهارون، ويوسف، ود اود، وسليمان، وعيسى، {وفضلناهم [3]على العالمين }أي على فرعون، وقومه من الأقبـاط، وعلى من جاور بلادهم من الناس، وذلك أيام إيمانهم واستقامتهم
{وآتيناهم بينات [4]من الأمر} أمر الدين تحملها التوراة والإنجيل {فما اختلفوا إلا من بعد ما جاءهم العلم } الإِلهي يحمله القرآن، ونبيه، فاختلفوا فيما كان عندهم من الأنبياء عن نبيّ آخر الزمان ونعوته وما سيورثه اللّه وأمته من الكمال الدنيوي والأخروي فحملهم {بغياً } حدث {بينهم} وهو الحسد على الكفر، فكفروا به، وكذبوا فهذه الآية نظيرها آية البقرة:{فلما جاءهم ما عرفوا كفروا به فلعنة اللّه على الكافرين } وكقوله في سورة البينة{لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة، رسول من اللّه يتلو صحفاً مطهرة} وهو محمد صلى الله عليه وسلم.
وقوله تعالى:{إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون } هذه تسلية لرسول اللّه صلى الله عليه وسلم من جهة، ومن جهة أخرى إعلام منه تعالى بأنه سيحكم بينهم ويفصل ويؤدى كل واحد ثمرة كسبه من خير وشرفي هذه الحياة وذلك يوم القيامة. وقوله: {ثم جعلناك على شريعة [5]من الأمر} أي من أمر ديننا الإِسلام الذي هو دين الأنبياء من قبلك فلم تختلف شريعتـك في أصـولها على شرائعهم، وعليه {فـاتبعها} ولا تَحِدْ عنها متبعا {أهواء الذين لا يعلمون} من زعماء قريش الذين يقدمون لك اقتراحاتهم من الوقت إلى الوقت ولا أهواء ضلال أهل الكتابين من اليهود والنصارى إنهم جهال لا يعلمون هدى اللّه، ولا ما هو سبيل النجاة من النار والفوز بالجنة في الآخرة، ولا هو سبيل العزة والكرامة والدولة والقوة في الدنيا.
وقـوله: { إنهم لن يغنوا عنك من اللّه شيئـاً} أي إنَّك إنْ اتبعت أهواءهم واستوجبت العذاب لن يدفعوا عنك، ولن يكفوك شيئاً منه، وقوله: { وإن الظالمين بعضهم أولياء بعض }أي في الدنيا فيتعاونون على الباطل والشر، أما في الآخرة فلا ينصر بعضهم بعضا ولا هم ينصرون من قبل أحد {واللّه ولي المتقين } أما المتقون

فاللّه وليهم في الدنيا والآخرة، فعليك بولاية اللّه، ودع ولاية أعدائه، فإنها لن تغني عنك شيئاً.

وقوله تعالى: {هذا بصائر[6]للناس } يريد القرآن الكريم، إنه عيون القلوب؛ بها تبصر النافع من الضار، والحق من الباطل، فمن آمن به وعمل بما فيه اهتدى إلى سعادته، وكماله، ومن لم يؤمن به ولم يعمل بما فيه ضل وشقى. وقوله { وهدى ورحمة [7]لقوم يوقنون} أي أن القرآن الكريم كتاب هداية ورحمة عليه يهتدي المهتدون، ويرحم المرحومون، وهم الذين أيقنوا بهدايته ورحمته فعملوا به عقائد وعبادات، وأحكاما وآدابا، وأخلاقاً، فحصل لهم ذلك كما حصل للسلف الصالح من هذه الأمة، ومازال القرآن كتاب هداية ورحمة لكل من آمن به وأيقن فعمل طبق بجد وصدق أحكامه،وشرائعه وآدابه، وأخلا قه التي جاء بها وقد كان خلق النبي صلى الله عليه وسلم القرآن لقول عائشة رضي اللّه عنها في الصحيح " كان خلقه القرآن"

هــدايــة الآيات:

من هداية الآيات:

1- بيان أن كفر أهل الكتاب كان حسدا للنبي صلى الله عليه وسلم وقومه من العرب!.

2- بيان إفضال الله تعالى على بني إسرائيل حيث أعطاهم الكتاب والحكم والنبوة. ومع هذا اختلفوا في الحق حسدا وطمعاً في الرئاسة وإقامة مملكة بنى إسرائيل من النيل إلى الفرات.

3- تقرير البعث والجزاء والنبوة والتوحيد.

4- وجوب لزوم تطبيق الشريعة الإِسلامية وعدم التنازل عن شيء منها.

5- تقرير ولاية اللّه تعالى لأهل الإيمان به وتقواه بفعل محابه وترك مساخطه.

6- بيان أن القرآن كتاب هداية وإصلاح، ولا يتم شيء من هداية الناس وإصلاحهم إلا عليه.

إلى أعلى

شرح الكلمات:

الآية شرحها

{اجْتَرَحُواْ السَّيِّئَاتِ }

 : أي اكتسبوا بجوارحهم الشرك والمعاصي.

{سَوَاءً مَّحْيَاهُمْ وَمَمَاتُهُمْ }

: أي محياهم ومماتهم سواء، لا لا! المؤمنون في الجنة والمشركون في النار.

{ سَاءَ مَا يَحْكُمُون}

 : أي ساء حكماً حكمهم بالتساوي مع المؤمنين.

{ وَلِتُجْزَى كُلًّ نَفْس بمَا كَسَبَتْ }

 : أي وليجزي اللّه كل نفس ما كسبت من خير وشر.

{ أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ }

 : أي أخبرني عمن اتخذ: أي جعل {إلهه } أي معبوده هواه.

{ وَأَضَلَّهُ اللُّه عَلَى عِلْمٍ }

 : أي على علم من اللّه تعالى بأنه أهل للإِضلال وعدم الهداية.

{وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً}

: أي ظلمة على عينيه فلا يبصر الآيات والدلائل.

{ أَفَلا تَذَكَّرُونَ }

 : أي أفلا تتذكرون أيها الناس فتتعظون؟

معنى الآيات:

لما ذكر تعالى في الآيات قبل هذه الظالمين والمتقين وجزاء كل منهم وأنه كان مختلفا باختلاف نفوس الظالمين والمتقين خبثا وطهراً ؛ ذكر هنا ما يقرر ذلك الحكم وهو اختلاف جزاء الظالمين والمتقين فقال {أم حسب [8]الذين اجترحوا السيئات } أي اكتسبوها بجوارهم، والمراد بها الشرك والمعاصي{أن نجعلهم كالذين آمنوا} باللّه رباً والهاً وبكل ما أمر تعالى بالإِيمان به، {وعملوا الصالحات } من إقام الصلاة وإيتاء الزكاة وصيام رمضان والجهاد والحج والأمر بالمعروف والنهي عن المنكر وما إلى ذلك من الصالحات {سواء محياهم ومماتهم ساء ما يحكمون [9]} أي ساء حكما حكمهم هذا، ومعنى هذا: أن اللّه تعالى أنكر على من يحسب هذا الحسبان، ويظن هذا الظن الفاسد- وهو أن يعيش الكافر والمؤمن في هذه الحياة- الكافر يعيش على المعاصي والذنوب، والمؤمن على الطاعة والحسنات، ثم يموتون ولا يجزى الكافر على كفره والمؤمن على إيمانه؟! وأسوأ من هذا الظن ظن آخر كان لبعضهم، وهو: وأنهم إذا ماتوا يكرمون! وينعم عليهم بخير ما يكرم به المؤمنون! وينعم به عليهم! وهذا غرور عجيب!! فأنكر تعالى عليهم هذا الظن الباطل وحكم: أنه لا يسوى بين بر وفاجر، ولا بين مؤمن وكافر؛ لأن ذلك مناف للعدل والحق، واللّه خلق السموات والأرض بالحق، وأنزل الشرائع، وأرسل الرسل ليعمل الناس في هذه الحياة الدنيا، فمن آمن وعمل صالحاً كانت الحسنى له جزاء، ومن كفر وعمل سوءاً كانت جهنم جزاءه، وهو معنى قوله تعالى:{وخلق اللّه السموات والأرض بالحق، ولتجزى كل نفس بما كسبت[10]} أي من خير وشر، وهم لا يظلمون لأن العدالة الإِلهية هي التي تسود يوم القيامة وتحكم.

وقوله تعالى: {أفرأيت [11]من اتخذ إلهه هواه } أي جعل معبوده ما تهواه نفسه فما هويت قولا إلا قاله! ولا عملا إلا عمله! ولا اعتقاداً إلا اعتقده! ضارباً بالعقل والشرع عرض الحائط فلا يلتفت إليهما ولا يستمع إلى ندائهما! وقوله تعالى: {وأضله اللّه على علم} [12]وهو أي منه تعالى، حيث سبق في علمه أن هذا الإنسان لا يهتدي، ولو جاءته كل آية فكًتِب ذلك عليه، فهو كائن لا محالة، وقوله {وختم على سمعه وقلبه وجعل على بصره غشاوة} أي وختم تعالى على سمعه حسب سنته في ذلك فأصبح لا يسمع الهدى! ولا الحق كأنه أصم لا يسمع، وأصبح لا يعقل معاني ما يسمع وما يقال له، كأنه لا قلب له! وأصبح لما على بصره من ظلمة لا يرى الأدلة ولا العلامات الهادية إلى الحق وإلى الطريق المستقيم المفضي بسالكه إلى النجاة من النار ودخول الجنة! وقوله تعالى: {فمن يهديه من بعد اللّه}وقد أضله اللّه! والجواب لا أحد. كقوله تعالى من سورهّ النحل {إن اللّه لا يهدي من يضل} أي من أضله اللّه تعالى حسب سنته في الإضلال: وهي أن يدعى العبد إلى الحق، والمعروف، والخير، فيتكبر، ويسخر، ويحارب، فتراه يصبح بعدها غير قابل لهداية، فهذا لا يهديه أحد بعد أن أضله اللّه تعالى.

وقوله تعالى: {أفلا تذكرون } [13]أي أفلا تذكرون فتتعظون أيها الناس؟ فتؤمنوا، وتوحدوا، وتعملوا الصالحات فتكملوا وتسعدوا في الدنيا، وتنجو من النار وتدخلوا الجنة في الآخرة.

هــدايــة الآيـات:

من هداية الآيات:

1- بطلان اعتقاد الكافرين في: أن الناس يحيون ويموتون بلا جزاء على الكسب صالحه وفاسده.

2- تقرير البعث والجزاء.

3- موعظة كبيرة في هذه الآية {أم حسب الذين اجترحوا السيئات... } الآية إلى آخرها حتى إن أحد رجال السلف الصالح قام بتهجد من الليل، فقرأ حتى انتهى إلى هذه الآية فأخذ يرددها ويبكى حتى طلع الفجر.

4- التنديد بالهوى، والتحذير[14]من اتباعه، فقد يفضي بالعبد إلى ترك متابعة الهدى، إلى مطاوعة الهوى، فيصبح معبوده هواه لا الرب تعالى مولاه!.

5- التحذير من ارتكاب سنن الضلال المفضي بالعبد إلى الضلال الذي لا هداية معه.

إلى أعلى

شرح الكلمات

الآية شرحها

{ وَقَالُواْ مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا }

: أي قال منكرو البعث، ما الحياة إلا هذه الحياة، وليس وراءها حياة أخرى!

{نمُوتُ وَنَحْيَا}

 : أي يموت بعضنا، ويحيا بعضنا؛ بأن يولدوا فيحيوا، ويموتوا.

{ وَمَا يُهْلِكُنَا إِلا الدَّهْرُ}

 : أي وما يميتنا إلا مرور الزمان علينا.

{ وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ }

 : أي وليس لهم أدنى علم على قولهم لا من وحي وكتاب إلهي ولا من عقل صحيح.

{ إِنْ هُمْ إِلا يَظُنُّونَ }

: أي ما هم إلا يظنون فقط والظن لا قيمة له ولا يبنى عليه حكم.

{وَإِذَا تُتْلَى عَلَيْهمْ آيَاتُنَا بَيّنَاتٍ}

 : أي وإذا قرئت عليهم الآيات الدالة على البعث والجزاء الأخرى بوضوح.

{مَّاكَانَ حُجًتَهُمْ }

 : أي لم تكن لهم من حجة إلا قولهم.

{إِلاَّ أَن قَالُوا ائْتُواْ بِآبَائِنَا}

 : إلا قولهم أحيوا لنا آباءنا الذين ماتوا وأتوا بهم إلينا.

{إِن كُنتُمْ صَادِقِينَ }

 : إن كنتم صادقين فيما تخبروننا به من البعث والجزاء.

{قُلِ اللُه يُحْييكُمْ ثُمَّ يُمِيتُكُمْ }

: أي قل لهم يا رسولنا: اللّه الذي يحييكم حين كنتم نطفاً ميته، ثم يميتكم.

{ثُمَّ يَجْمَعَكُمْ إِلى يَوْم الْقِيَامَةِ}

 : أي ثم بعد الموت يجمعكم إلى يوم القيامة للحساب والجزاء.

{لا رَيْبَ فيهِ }

: أي يوم القيامة الذي لا ريب ولاشك في مجيئه في وقته المحدد له.

{ وَلَكِنَّ أكثَرَ النَّاسِ لا يَعْلَمُونَ }

: أي لا يعلمون لعدم تلقيهم العلم عن الوحي الإِلهي لكفرهم بالرسل والكتب.

معنى الآيات:

تقدم في الآيات بيان اعتقاد بعض المشركين في استواء حال المؤمنين والكافرين يوم القيامة وأن اللّه تعالى أبطل ذلك الاعتقاد منكراً له عليهم، وهنا حكى قول منكري البعث بالكلية ليرد عليهم وفي ذلك دعوة لعامة الناس إلى الإِيمان والعمل الصالح للإِسعاد والكمال في الحياتين وللّه الحمد والمنة فقال عز وجل:{وقالوا ما هي إلا حياتنا [15]الدنيا نموت ونحيا وما يهلكنا إلا الدهر[16]} أي وقال منكرو البعث والجزاء يوم القيامة: ما هناك إلا حياتنا هذه التي نحياها وليس وراءها حياة أخرى! إننا {نموت ونحيا} أي نموت نحن الأحياء ويحيا أبناؤنا من بعدنا. وهكذا تستمر الحياة أبداً يموت الكبار ويحيا الصغار، {ما يهلكنا إلا الدهر} أي وما يميتنا ويفنينا إلا مرور الزمان وطول الأعمار! وهو إلحاد كامل! وإنكار للخالق عز وجل! وهو تناقض منهم لأنهم إذا سئلوا من خلقهم؟ يقولون: اللّه. فينسبون إليه الخلق، وهو أصعب، ولا ينسبوا إليه الإِماتة وهي أهون من الخلق! فرد تعالى عليهم مذهبهم "الدهري" بقوله: {وما لهم بذلك من علم إن هم إلا يظنون } أي ليس [17]لهم على معتقدهم هذا أدنى علم نقلياً كان ولا عقليا، أي لم يتلقوه من وحي أوحاه الله إلى من شاء من عباده، ولا عن عقل سليم راجح لا ينقض حكمه، كالواحد مع الواحد: اثنان، والأبيض خلاف الأسود وما إلى ذلك من القضايا العقلية التي لاترد. فهؤلاء الدهريون ليس لهم شيء من ذلك مالهم إلا الظن، والخرص. وقضايا العقيدة لا تكون بالظن. والظن أكذب الحديث.

وقوله تعالى: {وإذا تتلى عليهم آياتنا بينات } أي وإذا قرأ عليهم رسول اللّه صلى الله عليه وسلم آيات القرآن الدالة على البعث والجزاء تدعوهم إلى الإِيمان به واعتقاده { ما كان حجتهم [18]} أي لم تكن لهم من حجة يردُّون بها ما دعوا إليه إلا قولهم [19]): :{ ائتوا بآبائنا إن كنتم صادقين} أي أحيوا لنا آباءنا الذين ماتوا وأحضروهم عندنا إن كنتم صادقين فيما تخبروننا من البعث والجزاء! فقال تعالى في رد هذه الشبهة، وبيان للحق في المسألة{قل اللّه يحييكم ثم يميتكم، ثم يجمعكم إلى يوم القيامة لا ريب [20]فيه ولكن أكثر الناس لايعلمون} أي قل يا رسولنا لهؤلاء الدهريين المنكرين للبعث اللّه يحييكم إذ كنتم نطفاً ميتة فأحياكم ثم يميتكم بدون اختياركم فالقادر على الإِحياء والإِماتة فعلا هو يحيى ويميت لا يحيل العقل أن يحيى من أحياهم، ثم أماتهم، وإنما لم يحيهم اليوم كما طلبتم لأنه لا فائدة من إحيائهم بعد أن أحياهم، ثم أماتهم هذا أولا. وثانيا إحياؤهم لكم اليوم يتنافى مع الحكمة العالية في خلق هذه الحياة الدنيا والآخرة إذ خلقوا ليعملوا، ثم يجازوا بأعمالهم خيرها وشرها. ولهذا قال {ثم يجمعكم }أي أحياء في {يوم القيامة} للحساب والجزاء وقوله {لا ريب فيه } أي لاشك في وقوعه ومجيئه إذ مجيئه حتمي لقيام الحياة الدنيا كلها عليه. {ولكن أكثر الناس لا يعلمون } هذا لأمرين: الأول: أنهم لا يفكرون، ولا يتعقلون، والثاني: أنهم لتكذيبهم بالوحي الإلهي سدوا في وجوههم طريق العلم الصحيح، فهم لا يعلمون ؛ ولا يعلمون حتى يؤمنوا بالوحي ويسمعوه ويتفهموه.

هــدايــة الآيــات:

من هداية الآيات:

1- تقرير البعث والجزاء.

2- الرد على الدهريين. وهم الذين ينسبون الحياة والموت للدهر، وينفون وجود الخالق عز وجل!

3- بيان أن الكفار لا دليل لهم عقلي، ولا نقليّ على صحة الكفر عقيدة كان أو عملا.

4- عدم إحياء اللّه تعالى للمطالبين بحياة من مات حتى يؤمنوا لم يكن عن عجز؛ بل لأنه يتنافى مع الحكمة التي دار عليها الكون كله.

5- بيان أن أكثر الناس لا يعلمون وذلك لأنهم كذبوا بالوحي الإِلهي في الكتاب والسنة.

6- بيان إنه لا علم صحيح إلا مِنْ طريق الوحي الإلهي.

[1]الشريعة لغة: المذهب والملة، ويقال لمشرعة الماء- أي مورد: الشاربة- شريعة، ومنه الشارع لأنه طريق إلى المقصد فالشريعة ما شرع الله لعباده من الدين والجمع شرائع.

[2] ذكر تعالى لنبيه صلى الله عليه وسلم ما أعطى بني إسرائيل من إفضالات ثم ذكر ما أعطاه هو صلى الله عليه وسلم ليكون ذلك جارياً على سنته في إكرام من يشاء من عباده فلا يكون ذلك داعياً إلى إنكار المشركين ولا أهل الكتاب نبوة نبيه محمد صلى الله عليه وسلم لو كانوا يعقلون.

[3] بأن جمع الله لهم بين استقامة الدين والخلق وبين حكم أنفسهم بأنفسهم وبين أصول العدل فيهم مع حسن العيش وشمول الأمن والرخاء لهم.

[4]أي علمناهم حججا وعلوما في أمر دينهم ونظام حياتهم بحيث يكونون على بصيرة فىِ تدبير مجتمعهم وعلى سلامته من الشرور والمفاسد

[5]{على} هو للاستعلاء أي التمكّن، والثبات، والشريعة: الدين والملة المتبعة، والأمر: الشأن العظيم، والأمر هو أمر الله تعالى الذي أراده لك، ولأمتك من الدين المنجي المسعد في الدارين.

[6]{البصائر} جمع بصيرة، وهي إدراك العقل الأمور على حقيقتها شبهت ببصر العين.

[7]القرآن هدى ورحمة لكل من يهتدي بهداه ويتعرض لرحمته والعمل به وخص به لذلك أهل اليقين لأنهم القادرون على الأخذ بهدايته والتعرض لرحمته والعمل به.

[8] {أم } للإِضراب الانتقالي، والاستفهام المقدر بعد{ أم } استفهام إنكاري: أي لا يحسب الذين اجترحوا السيئات أنهم كالذين آمنوا وعملوا الصالحات. والآية نزلت- كما قال البغوي- في نفر من المشركين في مكة قالوا للمؤمنين إن كان ما تقولون حقاً لنفضلنّ عليكم في الآخرة كما فضلنا عليكم في الدنيا.

[9] {ساء ما يحكمون } هذه الجملة تذييل لما قبلها من إنكار حسبانهم وما اتصل به من المعاني، والحياة والممات مصدران ميميان من الحياة والموت.

[10] ( الباء) للتعويض لأن ما كسبته النفس لا تجزى به وإنما تجزى بمثله، وما يناسبه من خير أو شر.

[11] الاستفهام للتعجب من حال هذا الذي اتخذ إلهه هواه والمخاطب الرسول صلى الله عليه وسلم وكل ذي أهلية لأن يفهم عن الله تعالى من المؤمنين.

[12]{على علم} أي أضله الله مع ما عنده من العلم الذي لو خلع عن نفسه الكبر، والعناد، والميل إلى الهوى لاهتدى ونجا وسعد ولكن، أو على علم من اللّه تعالى بأنه ليس أهلا للهداية كما في التفسير.

[13] ]قرأ نافع {تذكرون } بتشديد الذال وقرأه حفص بتخفيفها الأولى على إدغام إحدى التاءين في الذال فشددت والثانية على حذف إحدى التاءين فخففت.

[14]من الكلمات المأثورة في هذا قولهم "ثلاث من المهلكات شح مطاع وهوى متبع وإعجاب المرء بنفسه ".

[15] هي ضمير القصة والشأن وجملة نموت ونحيا مبينة لجملة ما هي إلا حياتنا الدنيا أي ليس بعد هدا العالم عالم آخر فالحياة هي هذه لا غير.

[16]روي عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: " كان أهل الجاهلية يقولون ما يهلكنا إلا الليل والنهار وهو الذي يهلكنا ويميتنا ويحيينا فيسبون الدهر" قال الله تعالى " يؤذيني ابن آدم يسب الدهر وأنا الدهر بيدي الأمر أقلب الليل والنهار".

[17] قال القرطبي كان المشركون أصنافاً منهم هؤلاء ومنهم من كان يثبت الصانع وينكر البعث ومنهم من يشك في البعث ولا يقطع بإنكاره.

[18] فإن قيل لم سمى قولهم حجة وليس هو بحجة؟ قيل لأنهم أدلوا به كما يدلي المحتج بحجته وساقوه مساقها فسميت حجة على سبيل التهكم

[19] أي أحيوا لنا الموتى نسألهم عن صدق ما تقولون.

[20] جملة {لا ريب فيه } حال من يوم القيامة أي لا ريب في وجوده وكونه لا ريب فيه لأنه علة الحياة كلها فلولاه ما كانت هذه الحياة فمن هنا لا معنى للشك فيه بالكلية.


تفسير سورة الجاثية الآيات من 27 إلى نهاية السورة

تفسير سورة ال جاثية

الأيات من 27 إلى نهاية السورة

الآية 27 - 32 الآية 33 - 37

إلى أعلى

شرح الكلمات:
الآية | شرحها
{ولله مُلْكُ السَّمَوَاتِ وَالأرْضِ } | : أي خلقا، وملكاً، وتصرفاً، يفعل ما يشاء ويحكم ما يريد.
{يَخْسَرُ الْمُبْطِلُونَ } | : أي ويوم تقوم الساعة التي أنكرها الكافرون يخسر أصحاب الباطل بصيرورتهم إلى النار.
{وترى كُلَّ أُمَّةٍ جَاثِيَةً} | : أي كل أمة ذات دين جاثية على ركبها تنتظر حكم اللّه فيها.
{ تُدْعَى إِلَى كِتَابِهَا } | : أي إلى كتاب أعمالها، فهو الحكم فيها إن كان خيرا فخير وإن كان شرا فشر.
{الْيَوْمَ تُجْزَوْنَ مَا كُنتمْ تَعَمَلُونَ } | : أي يقال لهم اليوم تجزون ما كنتم تعملون من خير وشر.
{ هَذَا كِتَابُنَا يَنطِقُ عَلَيْكُم بِالْحَقِّ } | : أي ديوان الحفظة الذي دونوه من أعمال العقلاء من الناس شاهد عليكم بالحق.
{إِنَّا كُنَّا نَسْتَنسِخُ مَا كُنتُمْ تَعْمَلُون} | : أي نأمر بنسخ ما كنتم تعملون.
{ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ } | : أي فيدخلهم في جنته.
{ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ } | : أي الفوز البيّن، الظاهر، وهو النجاة من النار ودخول الجنة.
{ أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ } | : أي يقال. لهم: ألم تأتكم رسلي فلم تكن آياتي تتلى عليكم؟
{ فَاسْتَكْبَرْتُمْ وَكُنتُمْ قَوْماً مُّجْرِمِينَ } | : أي عن آيات اللّه فلم تؤمنوا بها وكنتم بذلك قوما كافرين.
{إن وَعْدَ اللهِ حَقٌّ} | : أي بالبعث والجزاء العادل يوم القيامة حق ثابت.
{إِن نَّظُنُّ إِلاَّ ظَناً وَمَا نَحْنُ بِمُسْتَيْقِنِينَ } | : أي ما كنا مستيقنين بالبعث وإنما كنا نظنه لا غير، ولا نجزم به.
معنى الآيات:
مازال السياق الكريم في تقرير عقيدة البعث والجزاء فقال تعالى {وللّه ملك السموات والأرض } خلقا، وإيجاداً، وملكاً، وتصرفاً. ومن كان هذا وصفه من القدرة، والعلم، والحكمة لا ينكر عليه بعث العباد بعد موتهم، وجمعهم للحساب والجزاء. وقوله {ويوم [1]تقوم الساعة} التي ينكرها المنكرون {يومئذ يخسر المبطلون } يخسرون كل شيء حتى أنفسهم يخسرون منازلهم في الجنة يرثها عنهم المؤمنون ويرثون هم المؤمنين منازلهم في النار ذلك هو الخسران المبين وقوله تعالى: {وترى كل أمة جاثية [2]} أي وترى أيها الرسول يوم القيامة كل أهل دين وملة وقد جثوا على ركبهم خوفاً وذلا مستوفزين للعمل بما يؤمرون به. وقوله {كل أمة تدعى إلى كتابها} أي الذي أنزل على نبيها لتعمل بما جاء فيه من عقائد وشرائع ويقال لهم {اليوم تجزون ما كنتم تعملون } أي في الدنيا من خير وشر. فإذا حاولوا الإِنكار قيل لهم: {هذا كتابنا ينطق عليكم بالحق} وهو كتاب الأعمال الذي دونته الحفظة وقوله {إنا كنا نستنسخ ما كنتم تعملون} أي نأمر ملائكتنا بنسخ أعمالهم: أي بإثباتها وحفظها، وهاهي ذي بين أيديكم ناطقة صارخة بما كنتم تعملون.
قال تعالى مفصلا للحكم الناتج عن شهادة الكتاب {فأما الذين [3]آمنوا وعملوا الصالحات}أي وتركوا الشرك والمعاصي {فيدخلهم ربهم } جزاء لهم {في رحمته } وهي الجنة دار المتقين {ذلك هو الفوز المبين } أي إدخالهم الجنة بعد إنجائهم من النار هو الفوز المبين إذ الفوز معناه: النجاة من المرهوب، والظفر بالمرغوب المحبوب. هذا جزاء أهل الإِيمان والتقوى، وأما الذين كفروا وهم أهل الشرك والمعاصي فيقال لهم: {أفلم تكن آياتي تتلى عليكم } أي ألم تأتكم رسلي فلم تكن آياتي تتلى عليكم؟ بل كانت تتلى عليكم {فاستكبرتم} عنها فلم تتعرفوا إلى ما فيها وإلى ما تدعو إليه، { وكنتم } باستكباركم عنها{قوما مجرمين [4])} على أنفسكم إذا أفسدتموها بالشرك والمعاصي.
وقوله تعالى: {وإذا قيل لهم إن وعد اللّه حق} أي وعده تعالى بالبعث والجزاء حق لابد واقع {والساعة آتية لا ريب فيها أي جائية لا محالة ولا ريب في وقوعها بحال من الأحوال {قلتم ما ندري ما الساعة} متجاهلين لها متعجبين من وقوعها. وقلتم {إن نظن إلا} مجرد ظن فقط {وما نحن بمستيقنين [5]} بمجيئها، وهذا بالنسبة إلى بعض الناس، وإلا فقد تقدم أن بعضهم كان ينكر البعث بالكلية، وهذا ظاهر في كثير من الناس الذين يؤمنون باللّه وبلقائه وهم لا يفترون من المعاصي ولا يقصرون عن فعل الشر والفساد.
هــدايــة الآيــات:
من هداية الآيات:
1- تقرير عقيدة البعث والجزاء بذكر بعض ما يقع يوم القيامة.
2- تقرير عقيدة كتابة أعمال العباد وتقديمها لهم يوم القيامة في كتاب خاص.
3- تقرير أن الإِيمان والعمل الصالح سبب الفوز، وأن الشرك والمعاصي سبب الخسران المبين.
4- الظن في العقائد كالكفر بها، والعياذ باللّه تعالى.

إلى أعلى

شرح الكلمات

الآية شرحها

{وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُواْ }

: أي ظهر لهم في يوم القيامة جزاء سيئات ما عملوا في الدنيا من الشرك والمعاصي.

{وَحَاقَ بِهِم مَّا كَانُواْ بِهِ يَسْتَهْزِئُونَ}

: أي نزل وأحاط بهم العذاب الذي كانوا يستهزئون به إذا ذكروا به وخوفوا منه في الدنيا.

{وَقَيلَ الْيَومَ نَنسَاكُمْ }

: أي وقال الله تعالى لهم {اليوم ننساكم } أي نترككم في النار.

{كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا}

: أي مثل ما نسيتم يومكم هذا فلم تعملوا له بما ينجى فيه وهو الإِيمان والعمل الصالح، وترك الشرك والمعاصي.

{وَمَأوَاكُمُ النَّارُ}

: أي ومحل إقامتكم النار.

{وَمَالَكُم مِّن نَّاصِرينَ }

: أي من ناصرين ينصرونكم بإخراجكم من النار.

{ذلِكُمُ بأَنَّكُمُ اتَّخَذتُمْ آيَاتِ اللّهِ هُزُواً}

: أي ذلكم العذاب كان لكم بسبب كفركم واتخاذكم آيات الله هزواً أي شيئا مهزواً به.

{وَغرَّتْكُمُ الْحَيَاةُ الدُّنْيَا}

: أي طول العمر والتمتع بالشهوات والمستلذات.

{وَلاهُمْ يُسْتَعْتَبُونَ }

: أي لا يؤذن لهم في الاستعتاب ليعتبوا فيتوبوا.

{فَلِلَّهِ الْحَمْدُ رَبّ السَّمَوَاتِ وَرَبِّ الأرْضِ}

: أي فلله وحده الوصف بالجميل لإنجاز وعيده لأعدائه.

{ وَلَهُ الْكِبْرِيَاءُ فِي السَّمَوَاتِ وَالأرْضِ }

: أي العظمة والحكم النافذ الناجز على من شاء.

{وَهُوَ الْعَزِيز الْحَكِيمُ }

: أي وهو العزيز في انتقامه من أعدائه الحكيم في تدبير خلقه.

معنى الآيات:

مازال السياق في عرض مشاهد القيامة وبعض ما يتم فيها من عظائم الأمور لعل السامعين لها يتعظون بها فقال تعالى: {وبدا لهم سيئات ما عملوا وحاق بهم ما كانوا به يستهزئون [6]} أي وظهر للمشركين المكذبين بالبعث، والجزاء، ظهر لهم، وشاهدوا العذاب الذي كانوا إذ ذكروا به، أو خوفوا منه استهزأوا به وسخروا منه! وقد حل بهم، ونزل بساحتهم، وأحاط بهم وقال لهم الرب تعالى {اليوم ننساكم كما نسيتم لقاء يومكم هذا} أي نترككم في عذاب النار كما تركتم العمل المنجي من هذا العذاب وهو الإِيمان والعمل الصالح بعد التخلي عن الشرك والمعاصي. {ومأواكم [7] النار} أي هي مأواكم ودار إقامتكم {ومالكم من ناصرين } أي وليس لكم من ينصركم فيخلصكم من النار، وعلة هذا الحكم عليهم بيَّنها تعالى بقوله{ ذلكم بأنكم اتخذتم آيات الله هزواً [8] وغرتكم الحياة الدنيا} أي حكم عليكم بالعذاب والخذلان بسبب اتخاذكم آيات اللّه الحاملة للحجج والبراهين الدالة على وجود اللّه ووجوب توحيده وطاعته {هزوا} أي شيئاَ مهزواً به، {وغرَّتكم الحياة الدنيا} بزخرفها وزينتها، وطول أعماركم فيها، فلم تؤمنوا، ولم تعملوا صالحا ينجيكم من هذا العذاب الذي حاق بكم اليوم؟ قال تعالى:{فاليوم لا يخرجون منها} وترك مخاطبتهم إشعاراً لهم بأنهم لا كرامة لهم اليوم، فلم يقل: فاليوم لا تخرجون منها! بل عدل عنها إلى قوله فاليوم {لا يخرجون منها ولاهم يستعتبون } أي لم يطلب منهم أن يعتبوا ربهم بالتوبة إليه، إذ لا توبة بعد الموت، والرجوع إلى الدنيا غير ممكن في حكم اللّه وقضائه. وهنا تعظم حسرتهم ويشتد العذاب عليهم ويعظم كربهم.

وقوله تعالى:{فلله الحمد رب [9]السموات والأرض رب العالمين } أي رب كل شيء ومليكه حمد نفسه، وقصر الحمد عليه بعد أن أنجز ما أوعد به الكافرين، وذكر موجب الحمد وهو سلطانه القاهر في السموات وفي الأرض، وقوله {وله الكبرياء}[10]أي العظمة والسلطان {في السموات والأرض وهو العزيز} الذي لا يمانع ولا يغالب، الشديد الانتقام، {الحكيم} الذي يضنع كل شيء في موضعه؛ الحكيم في تدبير خلقه، ويتجلى ذلك في؛ إكرام أوليائه برحمتهم، وإهانة أعدائهم بتعذيبهم في دار العذاب النار وبئس المصير.

هــدايــة الآيــات:

من هداية الآيات:

1- بيان أن الاستهزاء بآيات اللّه وشرائعه كفر موجب للعذاب.

2- تقرير قاعدة الجزاء من جنس العمل، وكما يدين الفتى يدان.

3- مشروعية الحمد عند الفراغ من أي عمل صالح أو مباح.

[1]{ويوم تقوم الساعة} هو ظرف متعلق بيخسر قدم عليه للاهتمام به و{يومئذ} توكيد ليوم تقوم الساعة.

[2]الأمة الجماعة العظيمة أمرها واحد يجمعهم دين، والجثو البروك على الركب في استنفار وهي هيئة الخضوع.

[3] فأما... الخ هذه الفاء عاطفة لمفصّل من الكلام على مُجمل منه وهو قوله تعالى {وترى كل أمة جاثية} والبدأ بتفصيل حال المؤمنين تعجيلا للمسرة لهم وتنويها بشأن الإِيمان والعمل الصالح.

[4] إقحام لفظ {قوما} للدلالة على أن الإجرام صار خلقا لهم مخالطاً لنفوسهم حتى صار مما يمقتون به ولولا هذا لقال بل كنتم مجرمين، دون ذكر {قوم} والاستفهام في قوله {أفلم تكن آياتي } للتقرير والتوبيخ.

[5]هذه الجملة تأكيد لجملة {إن نظن إلا ظناً}، والسين والتاء في {بمستيقنين } للمبالغة في عدم حصول الفعل.

[6]من أنواع الاستهزاء ما روي أن العاص بن وائل قال لخباب بن الأرت وقد طالبه بدين له عليه: لئن بعثت كما تقول لأوتين مالا وولدا في الآخرة فاقفر منه دينك!

[7]التعبير بالمأوى إشارة إلى تأييد الخلود فيها. إذ المأوى مكان الإِيواء والاستقرار ولا مكان غيره.

[8] الهز: مصدر، كالخلق، أطلق أريد به اسم المفعول أي مهزوءاَ به.

[9] (الفاء) للتفريع فهذه الجملة {الحمد لله} والثناء عليه متفرع عما ورد في هذه السورة من مظاهر ربوبيته تعالى وألطافه وإحسانه لإحقاق الحق وإبطال الباطل وعدله في قضائه بين عباده.

[10] تقديم الجار والمجرور في قوله {فلله الحمد} وقوله {وله الكبرياء} مؤذن بالحصر والاختصاص، و{الكبرياء} هي الكبر الحق العظيم وهما الكمال في الذات والكمال. في الصفات والوجود.


تفسير سورة الأحقاف الآيات من 1 إلى 16

تفسير سورة الأحقاف [1]

الآيات من 1 إلى 14

الآية 1 - 6 الآية 7 - 9 الآية 10 - 14

إلى أعلى

شرح الكلمات:

الآية شرحها

{ حم }

: هذا أحد الحروف المقطعة يكتب هكذا: {حمَ } ويقرأ هكذا: حَامِيم.

{ تَنزِيلُ الْكِتَابِ }

 : أي تنزيل القرآن.

{ مِنَ اللّهِ الْعَزِيزِ الْحَكِيمِ}

 : أي من لدن اللّه العزيز في ملكه الحكيم في صنعه.

{ إِلاّ بِالْحَقِّ وَأَجَلٍ مُّسَمَّى}

: أي ما خلقنا السموات والأرض إلا خلقا متلبسا بالحق وبأجل مسمى لفنائهما.

{ عَمَّا أُنذرُواْ مُعْرِضونَ }

: أي عن ما خوفوا به من العذاب معرضون عنه غير ملتفتين إليه.

{ مَا تَدْعُونَ مِن دُونِ اللهِ }

 : أي من الأصنام والأوثان.

{ أَرُونِي مَاذَا خَلَقُواْ مِنَ الأرْضِ }

: أي أشيروا إلى شيء خلقوه من الأرض.

{ أَمْ لَهُمْ شِرْكٌ فِي السَّمَوَاتِ }

 : أي أم لهم شركة؟.

{ اْئْتُونِي بِكِتَابِ مِّن قَبْلِ هَذَا}

 : أي منزل من قبل القرآن.

{ أَوْ أَثَارَةٍ مِنْ عَلْمٍ }

: أي بقية من علم يؤثر عن الأولين بصحة دعواكم في عبادة الأصنام!

{ إن كنتُمْ صَادِقِينَ }

: أي في دعواكم أن عبادة الأصنام والأوثان تقربكم من الله تعالى!

{ مَن لا يَسْتَجيبُ لَهُ إِلَى يَوْم الْقِيَامَةِ}

: أي لا أحد أضل ممن يدعو من لا يستجيب له في شيء يطلبه منه أبداً.

{وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ }

: أي وهم: الأصنام. أي عن دعاء المشركين إياهم غافلون لا يعرفون عنهم شيئاً.

{وَإِذا حُشِرَ الناس كَانَوا لَهُمْ أَعْدَاءً}

: أي في يوم القيامة كانت الأصنام أعداء لعابديها.

{ وَكَانُواْ بِعِبَادَتِهِمْ كَافِرِينَ }

: أي وكانت الأصنام بعبادة المشركين لها جاحدة غير معترفة.

معنى الآيات:

قوله تعالى {حم} اللّه أعلم بمراده به، إذ هذه من المتشابه الذي يجب الإيمان به، وتفويض أمر معناه إلى اللّه منزله. وقوله {تنزيل الكتاب من اللّه العزيز الحكيم } أي تنزيل القرآن الكريم من لدن اللّه العزيز الحكيم، العزيز في ملكه، الحكيم في صنعه وتدبيره. وقوله تعالى: {ما خلقنا السموات والأرض وما بينهما} من العوالم والمخلوقات {إلا بالحق} أي إلاّ لِحِكَمٍ عالية وليس من باب العبث واللعب، {و} إلا بـ{أجل مسمى} عنده وهو وقت إفنائهما وانهاء وجودهما لاستكمال الحكمة من وجودهما. وقوله تعالى:{والذين [2]كفروا عما أنذروا معرضون [3]} كل يخبر تعالى بأن الذين كفروا بتوحيد اللّه، ولقائه، وآياته، ورسوله عما خوفوا به من عذاب اللّه المترتب على كفرهم وشركهم معرضون غير مبالين به، وذلك لظلمة نفوسهم، وقساوة قلوبهم. وقوله تعالى:{قل أرأيتم [4]ما تدعون من دون اللَه } أي من الأصنام والأوثان {أروني ماذا خلقوا من الأرض } أي من شيء؟ {أم لهم شرك في السموات} ولو أدنى شرك وأقله؟ وقوله {ائتوني بكتاب من قبل هذا أو أثارة من علم} أي بقية من علم تشهد [5]بصحة عبادة ودعاء آلهة لم تخلق شيئاً من الأرض وليس لها أدنى شرك في السموات؟{إن كنتم صادقين} في دعواكـم! أنها آلهة تستحق أن تُعبد؟! وقوله تعالى: { ومن[6]أضل ممن يدعو من دون اللّه من لا يستجيب له إلى يوم القيامة}ينفي تعالى على علم تام أنه لا أضل من أحد يدعو من غير اللّه تعالى معبوداً لا يستجيب له في قضاء حاجة أو قضاء وطر مهما كان صغيراً أبداً! وحقا لا أحد أضل ممن يقف أمام جماد لا يسمع ولا يبصر ولا ينطق يدعوه ويسأله حاجته وقوله {وهم عن دعائهم [7]غافلون}أي وأولئك الأصنام المدعوون غافلون تماماً عن داعيهم لا يعلمون عنه شيئا لعدم الحياة فيهم، ولو كانوا يوم القيامة يُنطقهم اللّه ويتبرءون ممن عبدوهم ويخبرون أنهم ما عبدوهم ولكن عبدوا الشيطان الذي زين لهم عبادتهم، وهو ما دل عليه قوله تعالى {وإذا حشـر الناس} أي ليوم القيامـة {كـانـوا لهم [8]أعـداء} وخصوماً{وكانوا بعبادتهم}من دعاء وذبح ونذر وغيره {كافرين} أي جاحدين غير معترفين.

هــدايــة الآيـات:

من هداية الآيات:

1- إثبات النبوة المحمدية بتقرير: أن القرآن تنزيل الله على رسوله المنزل عليه وهو محمد صلى الله عليه وسلم.

2- انتفاء العبث عن اللّه تعالى في خلقه السموات والأرض وما بينهما وفي كل أفعاله وأقواله.

3- تقرير حقيقة علمية وهي: من لا يخلق لا يُعبد.

4- بيان أنه لا أضل في الحياة من أحد يدعو من لا يستجيب له أبداً كمن يدعون الأصنام والقبور والأشجار بعنوان التوسل والاستشفاع والتبرك.

إلى أعلى

شرح الكلمـات:
الآية | شرحها
{ وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَـا بَيِّنَاتٍ } | : أي أهل مكـة من كفـار قريش، والآيات آيات القرآن والبينات الواضحات.
{ قَالَ الَذِينَ كَفَرُواْ لِلْحَقِّ لَمَّا جَاءَهُمْ } | : أي من كفار قريش للحق أي القرآن لما قرأه عليهم رسول اللّه صلى الله عليه وسلم.
{هَذَا سِحْرٌ مبِينٌ } | : أي قالوا في القرآن سحر مبين أي ظاهر لما رأوا من تأثيره على النفوس.
{ أَمْ يَقُولُون افتَرَاهُ } | : أي بل أيقولون افتراه أي اختلقه من نفسه.
{قُلْ إِنِ اْفتَرَيْتُهُ } | : أي قل لهم يانبينا إن اختلقته من نفسي.
{فَلا تَمْلِكُونَ لِي مِنَ اللّهِ شَيْئاً} | : أي فأنتم لا تملكون لي من اللّه شيئا إن أراد أن يعذبني.
{ هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ } | : أي هو تعالى أعلم بما تخوضون فيه من القدح والطعن فيَّ وفي القرآن.
{كَفَى بِهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ } | : أي كفى به تعالى شهيدا بيني وبينكم.
{مَا كُنتُ بِدْعاً مِّنَ الرُّسُلِ} | : أي لم أكن أول رسول فأكون بدعا من الرسل بل سبقني رسل كثيرون.
{وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلاَ بِكُمْ } | : أي في هذه الحياة هل أخرج من بلدي، أو أُقتل،وهل تُرجمون بالحجارة أو يُخسف بكم.
{إِنْ أَتَّبعُ إِلاّ مَا يُوحَى إِلَيّ } | : أي ما أتبع إلا ما يوحيه إليّ ربي فأقول وأفعل ما يأمرني به.
{وَمَا أَنَاْ إِلاّ نَذِيرٌ مبِينٌ } | : أي وما أنا إلا نذير لكم بين الإنذار.
معنى الآيات:
مازال السياق الكريم في دعوة العرب عامة وقريش خاصة إلى الإِيمان، والتوحيد فإذا قرأ عليهم رسول اللّه صلى الله عليه وسلم القرآن دعوة لهم إلى الإِيمان قالوا ردّاً عليه ما أخبر به تعالى في قوله {وإذا تتلى عليهم} أي على كفار قريش {آياتنا بيّنات } أي ظاهرات الدلالة واضحات المعاني {قال الذين كفروا} باللّه وبرسوله ولقائه وتوحيده قالوا {للحق }[9]وهو القرآن {لما جاءهم هذا سحر مبين } بل قالوا ما هو أشنع في الكذب وأبشع في النظر إذ قالوا ما أخبر به تعالى عنهم في قوله { أم يقولون [10]افتراه } أي بل أيقولون افتراه أي اختلقه، وتخرصه، من نفسه وليس هو بكلام اللّه ووحيه إليه!

وقوله تعالى: {قل إن افتريته فلا تملكون لي من اللّه شيئا} أي على فرض أنني افتريته على اللّه وقلت: أوحىَ إلىَّ، ولم يُوحَ إلىَّ وأراد الانتقام مني بتعذيبي، فهل أنتم أو غيركم يستطيع دفع العذاب عني؟ وعليه فكيف أُعرِّض نفسي للعذاب بالافتراء على اللّه تعالى! فهذا لن يكون مني أبداً. وقوله تعالى: { هو أعلم بما تفيضون [11]فيه} أي اللّه جل جلاله هو أعلم من كل أحد بما تخوضون فيه مندفعين في الكلام تطعنون فيَّ وفي القرآن فتقولون فيَّ: ساحر، وفي القرآن: سحر مبين، وتقولون فيَّ: مفترٍ وفي القرآن: افتـراء. إلى غير ذلك من المطاعن والنقائص. {كفى به شهيداً بيني [12]وبينكم }أي كفى باللّه شهيداً علىَّ وعليكـم فيما أقول، وفيما تقولون، وسيجزى كلا بما عمل. {وهو الغفور الرحيم [13]} لمن تاب فتوبوا إليه يغفر كفركم، وخوضكم في الباطل، ويرحمكم فإنه تعالى غفور لمن تاب رحيم بمن آمن وأناب. وقوله تعالى في الاَية 9) {قـل ماكنت [14]بدعاً من الرسـل } يأمر تعالى رسوله أن يقول لأولئك المشركين المفيضين في الطعن في القرآن والرسول! في أغلب أوقاتهم وأكثر مجالسهم {ما كنت بدعاً من الرسل } أي ما أنا بأول عبد نُبىء وأرسل فأكون بدعاً في هذا الشأن فينكر عليَّ أو يستغرب مني! بل سبقتني رسل كثيرة! وقوله {وما أدري ما يُفعل بي [15]ولا بكم } أي وقل لهم أيضا: إني لا أدري وأنا رسول اللّه ما يفعل بي مستقبلا، فهل أخرج من هذه البلاد، أو أُقتل أو تقبل دعوتي. وأنصر؟ ولا ما يَفعل بكم من تعذيبكم بحجر، أو مسخ، أو هدايتكم ونجاتكم؟ وقوله {إن أتبع إلاّ ما يوحى إليّ وما أنا إلاّ نذير مبين } أي ما اتبع إلاّ الذي أوحى إليَّ ربيّ باعتقاده أو قوله أو عمله، فلا أُحدث ولا أبتدع شيئاً لم يوح اللّه به أبداً{ إن أنا إلاّ نذير مبين } أي ما أنا بالذي يملك شيئاً لنفسه أو لغيره من خير أو ضير، وإنما أنا{ نذير} من عواقب الكفر والتكذيب والشرك والمعاصي فمن قبل إنذاري فكف عما يسبب العذاب نجا، ومن رفض إنذاري فأمره إلى ربيّ إن شاء عذبه وإن شاء تاب عليه وهداه ورحمه.

إلى أعلى

شرح الكلمـات:

الآية شرحها

{قُلْ أَرَأَيْتُمْ }

 : أي أخبروني ماذا تكون حالكم.

{ إِن كَانَ مِنْ عِندِ اللّهِْ}

 : أي إن كان القرآن من عند اللّه.

{وَكَفَرْتُم بِهِ }

 : أي وكذبتم به: أي بالقرآن.

{ وَشَهِـدَ شَاهِـدٌ من بَنِي إِسْرَائِيلَ}

 : أي وشهد عبدُ اللّه بن سلام.

{ عَلَى مِثْلِهِ فَآمَنَ }

 : أي عليه إنه من عند اللّه فآمن.

{ وَاسْتَكْبَرْتُمْ }

 : أي واستكبرتم أنتم فلم تؤمنوا ألستم ظالمين؟.

{ لَوْ كَانَ خَيْراً مَّا سَبَقُونَا إِلَيْهِ }

: أي لو كان ما جاء به محمد من القرآن والدين خيرا ما سبقنا إليه المؤمنون!

{ وَإِذْ لَمْ يَهْتَدُواْ بِهِ }

 : أي بالقرآن العظيم.

{فسَيَقُولُون هَذَا إِفْكٌ قَدِيمٌ }

 : أي هذا القرآن {إفك قديم } أي هو من كذب الأولين.

{ وَهَذَا كِتَابٌ مصدِّقٌ }

 : أي القرآن مصدق للكتب التي سبقته.

{لِسَانَاً عَرَبيّاً لِيُنْذِرَ الَّذِينَ ظَلَمُواْ}

 : أي حال كونه بلسان عربي لينذر به الظالمين المشركين.

{ وَبُشْرَى لِلْمُحْسِنِينَ }

: وهو أي القرآن بُشرى لأهل الإِحسان في عقائدهم وأقوالهم وأعمالهم.

{ثُمَّ اسْتَقَامُواْ}

: أي فلم يرتدوا واستمروا على فعل الواجبات وترك المحرمات.

{ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يحزنون}

 : أي في الدنيا وفي البرزخ وفي عرصات القيامة.

{بِمَا كَانواْ يَعْمَلُونَ }

: أي جزاهم اللّه بما جزاهم به بنفي الخوف والحزن عليهم بأعمالهم الصالحة وتركهم الأعمال الفاسدة.

معنى الآيات :

مازال السياق الكريم في طلب هداية قوم النبي صلى الله عليه وسلم من قريش الذين ردوا الدعوة وقالوا في كتابها، سحر مبين وفي صاحبها: مفتر، فقال تعالى لرسوله {قل } يا محمد لأولئك المشركين الذين قالوا في القرآن سحر مبين {أرأيتم }[16]أي أخبروني ماذا تكون حالكم {إن كان } القرآن {من عند اللّه وكفرتم به وشهد شاهد من بني إسرائيل} وهو عبد اللّه بن سلام{على [17]مثله} أي على التوراة أنها نزلت من عند اللّه وهي مثل القرآن فلا يستنكر أن يكون القرآن نزل من عند اللّه لا سِيَّما والكتابان التوراة والقرآن يصدق بعضهما بعضاً، بدلالتهما معاً على أصول الدين: كالتوحيد، والبعث، والجـزاء بالثواب، والعقاب، ومكارم الأخلاق والعدل، والوفاء بالعهد. {فـآمن } هذا الشاهد [18]{واستكبرتم } أي وكفرتم أنتم مستكبرين عن الإيمان بالحق، ألم تكونوا شر الناس وأظلمهم؟ وتحرمون الهداية {إن اللّه لا يهدي القوم [19]الظالمين } أي الذين ظلموا أنفسهم، بالكفر، والمعاصي، فحرموها الهداية الإلهية وقوله تعالى في الآية (11) {وقال الذين كفروا للذين آمنوا لو كان خيراً ما سبقونا إليه } هذا القول جائز أن يقوله يهود المدينة للمؤمنين بها، وجائز أن يقوله المشركون في مكة وفي غيرها من العرب، إذ المقصود هو الاعتذار عن عدم قبول الإسلام بحجة أنه لا فائدة منه تعود عليهم في دنياهم، ولا خير يرجونه منه إن دخلوا فيه، إذ لو كان فيه ما يرجون من الفوائد المادية لاعتنقوه ودخلوا فيه ولم يسبقهم إليه الفقراء والمساكين. وهو معنى ما أخبر تعالى به عنهم في قوله {وقال الذين كفروا للذين [20]آمنوا} أي في شأن الـذين قالوا{ لو كان} الإسلام خيراً{ما سبقونا [21]إليه } فآمنوا وكفرنا. وقوله تعـالى {وإذ لم يهتدوا به فسيقولون هذا إفك قديم } أي وإن ظهر عنادهم وعظم عتوهم واستكبارهم فعموا فلم يهتدوا بالقرآن فسيقولون [22]{ هذا إفك قديم } وقد قالوا {أساطير الأولين اكتتبها فهي تملى عليه بكرة وأصيلا} ومعنى {إفك قديم} كذب أفكه غير محمد، وعثر عليه فهو يقول به! ما أفسد هذا القول! وما أقبحه وأقبح قائله!

وقوله تعالى {ومن قبله كتاب موسى إماما ورحمة} أي ومن قبل القرآن الذي أنكر المشركون نزوله كتاب موسى التوراة وقد أنزلناه عليه إماما يؤتم به، فيقود المؤتمين به العاملين بهدايته إلى السعادة، والكمال، وأنزلنا اليوم القرآن هدى، ورحمة، وبشرى للمحسنين. وهو ما دل عليه قوله وهذا{كتاب مصدق} لما قبله من الكتب {لسانا عربياً}أي أنزلناه لساناً عربيا [23]{لينذر} به رسولنا المنزل عليه وهو محمدصلى الله عليه وسلم لينذر[24]به {الذين ظلموا} أنفسهم بالشرك والمعاصي عذاب اللّه المترتب على تدسية النفوس بأوضار الشرك والمعاصي {و} هو {بشرى للمحسنين } من المؤمنين الذين أحسنوا النية والعمل بالفوز العظيم يوم القيامة، وهو النجاة من النار، ودخول الجنة وقوله تعالى: {إن الذين قالوا ربّنا اللّه ثم استقاموا [25]} بعد أن ذكر تعالى المبطلين وباطلهم عقّب على ذلك بذكر المحسنين. وأعمالهم على نهج الترهيب والترغيب، فأخبر تعالى أن {الذين قالوا ربنا اللّه } أي آمنوا وصرحوا بإيمانهم وجاهروا به {ثم استقاموا} على منهج لا إله إلا اللّه فعبدوا اللّه بما شرع وتركوا عبادة غيره حتى ماتوا على ذلك ؛ هؤلاء يخبر تعالى عنهم أنهم: {لا خوف عليهم ولاهم يحزنون } في الدنيا وفي البرزخ وفي الآخرة، فهم آمنون في الحيوات الثلاث، وبشرهم بالجنة فأخبر أنهم أصحابها الخالدون فيها، وأشار إلى أن ذلك الفوز والبشرى كانا نتيجة.

أعمالهم في الدنيا من الإيمان والعمل الصالح الذين دل عليها قوله {إن الذين قالوا ربنا اللّه ثم استقاموا... } الآيات.

هــدايــة الآيـات:

من هدايـة الاَيـات:

1- اعتبار الشهادة وأنها أداة يتوصل بها إلى إحقاق الحق، وإبطال الباطل، فلذا يشترط عدالة صاحبها والعدالة: هي اجتناب الكبائر، واتقاء الصغائر غالبا.

2- تقرير قاعدة: من جهل شيئاً عاداه؛ إذ المشركون لما لم يهتدوا بالقرآن قالوا: هذا إفك قديم.

3- بيان تاَخي، وتلاقي الكتابين التوراة والقرآن، فشهادة أحدهما للآخر أثبتت صحته.

4- وجوب تعلم اللغة العربية لمن أراد أن يحمل رسالة الدعوة المحمدية فينذر ويبشر.

5- فضل الاستقامة [26]حتى قيل: إنها خير من ألف كرامة، والاستقامة: هي التمسك بالإيمان والعبادة. كما جاء بذلك القرآن وبينت السنة.

[1]وجه تسميتها بالأحقاف لذكر لفظ (الأحقاف) فيها ولم يكن لها اسم غيره، والأحقاف: جمع حقف بكسر الحاء وسكون القاف الرمل المستطيل الكبير.

[2]هذه الجملة حالية فهي في موضع نصب حال من الضمير المقدر في متعلق الجار والمجرور في قوله: {بالحق} والمقصود من الإخبار هو التعجيب من إعراض الكافرين عن دعوة الحق التي يدعون إليها وهي: الإيمان والعمل الصالح بعد ترك الشرك، والمعاصي لنجاتهم وسعادتهم.

[3]{ عمّا أنذروا} جائز أن تكون (ما) موصولة، والعائد محذوف أيَ. أنذروه، وجائز أن تكون مصدرية أي: عن إنذارهم معرضون.

[4]{قل أرأيتم }الاستفهام تقريري هو بمعنى: أخبروني، وفعل {أروني} للتعجيز لإبطال دعوى الشرك بالله تعالى، والعاجز عن خلق شيء كيف يستحق العبادة، والتأليه! و{ماذا خلقوا} هو بمعنى ماذا الذي خلقوا؟ أي : أي شيء خلقوه؟.

[5]{من علم } أي: من أهل العلم السابقين غير مكتوبة في الكتب، وهذا التوسيع عليهم في أنواع الحج ليكون عجزهم بعد ذلك أقطع لحجتهم وإبطال دعواهم في الشرك. ذكر القرطبـي عند تفسير: {أو أثارة من علم } أن بعضهم فسر الأثارة: بالخط، وإن نبيا كان يخط، والمراد التعرف إلى علم الغيب، وختم القول بكلمة لابن العربي أنهى بها الموضوع، إذ قال: إن اللّه تعالى لم يبق في الأسباب الدالة على الغيب إلا الرؤيا إذ هي جزء من النبوة، والفأل الحسن لا غير وأنشد لبعضهم:

الفال والزجر والكهان كلهم مضللون ودون الغيب أقفال

[6] الاستفهام للإنكار والتعجب معاً، والمعنى: لا أحد أشد ضلالا وأعجب حالا ممن يدعون.. الخ

[7] الجملة حالية، وجملة: { وإذا حشر الناس} معطوفة عليها.

[8] فالعابدون كالمعبودين سواء في التبرؤ من بعضهم بعضا يوم القيامة وإعلان العداء لبعضهم بعضاً.

[9]{ للحق} اللام تعليلية وليست للتعدية، أي: قال الكافرون بعضهم لبعض لأجل رد الحق وإبطاله، {هذا سحر مبين}، والحق: القرآن، يصفونه بالسحر حتى لا يؤمنوا به.

[10](أم) هي المنقطعة المقدرة ببل، والاستفهام أي: أيقولون افتراه والاستفهام وبل للإضراب الانتقالي من نوع إلى آخر من أنواع ضلالهم، والاستفهام للنفي والإنكار معاً.

[11] (تفيضون فيه) أي: من قول الباطـل والخوض في تكذيب الحق، إذ الإفاضة في الشيء: الخوض فيه والاندفاع، ومنه أفاضوا في الحديث: إذا اندفعوا يقولون، وأفاض الناس من عرفات إلى مزدلفة، أي: اندفعوا.

[12] إذ هو يعلم صدقي ويعلم أنكم مبطلون.

[13] الغفور لمن تاب من عباده الرحيم بالمؤمنين.

[14] البدع: الأول: والبديع كالبدع بكسر الباء مثل: نصف ونصيف، وأبدع في كذا أتى بالبدع فيه أي بما لم يأت به غيره، والبديع: صفة مشبّهة، وهو من أسماء الله تعالى، ومعناه: خالق الأشياء ومخترعها.

[15]هذا رد على المتعنتين من المشركين الذين يطالبون الرسول صلى الله عليه وسلم بما لم يكن في وسعه من أمور الغيب، وليس معناه كما قيل: إنه لا يدري هل يكون بعد موته في الجنة أو في النار، ولا يدري هل يكون المشركون في النار أو الجنة، إذ هذا قول باطل. وأما حديث عثمان بن مظعون في البخاري فإنه لما قالت المرأة رحمة الله عليك يا أبا السائب إن الله أكرمك فقال لها: وما يدريك أن الله أكرمه فإني وأنا رسول الله لا أدري ما يفعل بي) فإن المراد منه عدم الجزم بمصير من مات من المسلمين ووجوب تفويض الأمر إلى الله تعالى.

[16]الاستفهام تقريري للتوبيخ، ومفعولا (رأيتم) محذوفان تقديرهما: أنفسكم ظالمين.

[17]المثل: المماثل أي: المشابه في فعل أو صفة، وضمير مثله: عائد على القرآن، وجائز أن يكون المراد بالمثل. التوراة، والشاهد هو موسى عليه السلام أو عبد الله بن سلام كما في التفسير، وجائز أن يكون لفظ (مثل) مقحماً زائداَ نحو: (ليس كمثله شيء) أي: ليس مثله شيء، ويكون المعنى. {وشهد شـاهد}- وهو عبد الله بن سلام- على صدق القرآن وكونه وحي اللّه أوحاه إلى رسوله صلى الله عليه وسلم.

[18]لا حاجة إلى أن نقول الشاهد هو موسى عليه السلام بحجة أن السورة مكية، وعبد الله بن سلام أسلم بعد الهجرة، إذ من الجائز أن تكون السورة مكية والآيات مدنية، وهو الحق في هذه واللّه أعلم.

[19]الجملة تعليلية لما هو محذوف في الكلام وهو: ضللتم ضلالا لا يُرجى لكم هداية بعده، لأن اللّه لا يهدي القوم الظالمين.

[20]اللام تعليلية أي: قالوا ما قالوه لأجل الذين آمنوا حتى يردوا دعوتهم ولا يقبلها الإسلام.

[21]ضمير (سبقونا) عائد إلى غير مذكور وأرادوا به المستضعفين مثل بلال وعمار ووالده وسميّة وزنيرة على وزن شريرة، وسكيرة: أمةُ رومية كانت من السابقات إلى الإسلام.

[22]ا لمضارع هنا مراد به سيديمون قولهم هذا كلما أرادوا رد القرآن: {قالوا هذا إفك قديم}

[23]كلمة {لساناً} فيها إيماء إلى أنه عربي اللغة لا الأخلاق والعادات العربية والأحكام القبلية لأنها فسدت بالشرك وانقطاع الوحي وموت العلماء قروناً عديدة.

[24] قرأ نافع {لتنذر} بالتاء الفوقية خطاب للرسول صلى الله عليه وسلم وقرأ حفص {لينذر} بالياء أي: القرآن.

[25]ثم للتراخي الرتبي، إذ الإيمان يحصل بالنظر والتأمل دفعة واحدة وأما الاستقامة فتحتاج إلى مراقبة النفس وذكر الوعد والوعيد في كل طاعة من فعل أو ترك.

[26]روى مسلم والترمذي وغيرهما عن عبد الله الثقفي قال: قلت يا رسول الله قل لي في الإسلام قولا لا أسأل عنه أحداً بعدك قال صلى الله عليه وسلم " قل آمنت بالله ثم استقم".


تفسير سورة الأحقاف الآيات من 15إلى 28

تفسير سورة الأحقاف

الآيات من 15 إلى 28

الآية 15 - 16 الآية 17 - 20 الآية 21 - 25 الآية 26 - 28

إلى أعلى

شرح الكلمات:

الآية

شرحها

{وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ }

 : أيَ أمرناه أمراً مؤكداً بالإِيصاء.

{ إحسانا}[1]

 : أي أن يًحسن بهما إحسانا وهو المعاملة بالحسنى.

{حَمَلَتْهُ أُمُّهُ كُرْهاً وَوَضعَتْهُ كُرْهاً }

: أي حملته أثناء حمله في بطنها على مشقة وولدته كذلك على مشقة.

{ وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرَاً }

 : أي مدة حمله في بطنها وفطامه من الرضاع ثلاثون شهرا.

{ حَتَّى إِذَا بَلَغَ أَشُدَّهُ }

: أي اكتمال قوته البدنية والعقلية وهي من الثلاث والثلاثين فما فوق.

{ رَبّ أَوْزِعنِـي أَن أشكـرَ نِعْمَتَكً }

 : أي ألهمني ووفقني أن أشكر نعمتك بصرفها فيما تحب.

{ وَأَن أَعْمَلَ صَالِحاَ تَرْضَاهُ }

 : أي وبأن أعمل صالحا ترضاه مني أي تتقبله عني.

{ وَنَتَجاوَز عَن سَيّئاتهِمْ }

 : أي فلا نؤاخذهم بها بل نغفرها.

{ في أصحَاب الْجَنَّةِ }

 : أي في جملة أصحاب الجنة وعدادهم.

{ وعْد الصِّدقِ الذِي كَانُوا يوَعدون}

: أي في مثل قوله تعالى { وعـد اللّه المؤمنين والمؤمنات جنات تجري من تحتها الأنهار} الاَية.

معنى الآيـات:

إن الفرد كالجماعة، فقد أوصى تعالى الإِنسان بالإحسان بوالديه وببرهما في جميع كتبه، وعلى ألسنة كافة رسله، والإنسان بعد ذلك قد يحسن ويبرُّ، وقد يسيء ويعُقّ، فكـذلـك الجماعة والأمة من الناس يرسل إليهم الرسول فمنهم من يؤمن، ومنهم من يكذب، ومنهم من يتابع، ومنهم من يخالف، فلما ذكر تعالى اختلاف قوم النبي صلى الله عليه وسلم في الإيمان بما جاء به، والكفر به ذكر أن هذه حال الإنسان فقال تعالى { ووصينا الإنسان} [2]أي جنس الإِنسان: أي أمرناه بما هو آكد من الأمر وهو الوصيّة { بوالديه }أي أمه وأبيه {إحسانا} بهما وذلك بكف الأذى عنهما وإيصال الخير بهما وطاعتهما في المعروف وببرهما أيضا بعد موتهما. فمن الناس من ينفذ هذه الوصية ومنهم من يهملها ولا ينفذها وقوله: {حملته أمه كرها ووضعته كرها}بيان لوجوب الإحسان بهما وبرهما إذ معاناة الأم وتحملها مشقة الحمل تسعة أشهر ومشقة الوضع

وهي مشقة لا يعرفها إلا من قاسى آلامها كالأمهات. وقوله {وحمله [3])وفصاله ثلاثون شهرا} بيان لمدة تحمل المشقة إنها ثلاثون شهرا بعضها للحمل وبعضها للإِرضاع والتربية وقوله تعالى {حتى إذا بلغ } أي عاش {حتى إذا بلغ أشده } أي اكتمال قواه البدنية والعقلية وذلك من ثلاث وثلاثين سنة إلى الأربعين وبلغ أربعين [4]سنة قال أي الإنسان البار بوالديه المنفذ للوصية الإلهية كأبي بكر الصديق رضي اللّه عنه إذ بلغ الأربعين من عمره بعد البعثة المحمدية بسنتين. {قال ربّ أوزعني أن أشكر نعمتك التي أنعمت عليّ } [5]وهي نعمة الإيمان، والتوحيد، والإسلام عليّ، وعلى والديّ إذ آمن، وآمن أبواه- أبو قحافة عثمان بن عامر التيمي- وآمنت أمه- أم الخير سلمى- وأولاده عامة من بنين وبنات ولم يحصل لأحد من الصحابة أن سأل ربه أن يدفعه دفعا إلهاميا وتوفيقا ربانيا لأن يشكر نعمة اللّه عليه وعلى والديه بالإِسلام، وأن يدفعه كذلك إلى العمل الصالح الذي يرضاه اللّه ويتقبله عن صاحبه، وقد استجاب له ربه، فأعتق تسعة أعبد مؤمنين من استرقاق الكافرين لهم منهم: بلال رضي اللّه عنه، وقوله{ِوأصلح لي في ذريتي } أي اجعل الصلاح ساريا في ذريتي حتى يشملهم جميعا وقد استجاب اللّه تعالى له فآمن أولاده أجمعون ذكورا وإناثا، وقوله، { إني تبت إليك وإني من المسلمين }هذا توسل منه رضي اللّه عنه لقبول دعائه، فقد توسل إلى ربّه بالتوبة من الشرك والكفر إلى الإِيمان والتوحيد، وبالإِسلام إلى اللّه: وهو الخضوع للّه، والانقياد لأمره ونهيه. وقوله تعالى: {أولئك الذين نتقبل عنهم أحسن [6]ما عملوا ونتجاوز عن سيئاتهم} فلا يؤاخذهم بها بعد توبتهم منها {في } جملة {أصحاب الجنة} إذ لا يدخل الجنة أحد إلا بعد مغفرة ذنبه، وقوله {وعد الصدق }[7]أي أنجز لهم هذا لأنـه وعـد صدق وعدهم فأنجزه لهم، وقوله {الذي كانوا يوعدون} في الكتاب مثـل قوله تعالى: {وعد اللّه المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها} الآية.

هـدايـة الآيات:

من هدايـة الآيـات:

1- وجوب البر بالوالدين بطاعتهما في المعروف والإحسان بهما بعد كف الأذى عنهما.

2-الإِشـارة إلى أن مدة الحمل قد تكون ستة أشهر فأكثر، وأن الرضاع قد يكون حولين فأقل.

3- جواز التوسل بالتوبة إلى اللّه والانقياد له بالطاعة.

4- فضيلة آل أبي بكر الصديق (رضي اللّه عنهم) على غيرهم من سائر الصحابة ما عدا آل بيت رسول اللّه صلى الله عليه وسلم.

5- بشارة الصديق وأسرته بالجنة، إذ آمنوا كلهم وأسلموا أجمعين وماتوا على ذلك.

إلى أعلى

شرح الكلمات:

الآية شرحها

{ وَالَّذِي قَالَ لِوَالِدَيْهِ }

 : الذي اسم موصول استعمل استعمال الجنس فدل على متعدد بدليل الخبر عنه وهو أولئك الذين حق عليهم القول.

{ أُف لكُمَا}

 : أي نتناً وقبحاً لكما.

{أَنْ أُخْرَجَ }

 : أي من القبر حيا بعدموتي.

{ وَقَدْ خَلَتِ الْقُرُونُ}

 : أي مضت الأمم قبلي ولم يخرج منها أحد من قبره.

{وَهُمَا يَسْتَغِيثَانِ اْللَّه}

: أي يطلبان الغوث برجوع ولدهما إلى الإِيمان بعد الإلحاد والكفر.

{وَيْلَكَ آمِنْ }

 : أي يقولان له إن لم ترجع ويلك أي هلاكك أي هلكت آمن بالبعث.

{ إِنَّ وَعْدَ اللّهِ حَقٌّ }

 : وقـد وعد العبـاد بالرجوع إليه ومحاسبتهم على أعمالهم ومجازاتهم بها.

{ فَيَقُولُ مَا هَذَا إِلاّ أَسَاطِيرُ الأوَّلِينَ }

 : أي ما القول بوجود بعث للناس أحياء بعد الموت إلا أكاذيب الأولين.

{أُوْلَئكَ اْلَّذِينَ حَقَّ عَلَيْهِمُ اْلْقَـوْلُ }

 : أي وجـب عليهم القول بالعذاب يوم القيامة.

{ في أمَمٍ قَدْ خَلَتْ مِن قَبْلِهِم }

 : أي في جملة أمم قد مضت من قبلهم من الجن والإنس.

{ وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُواْ }

 : أي ولكـل من المؤمنين البـارين، والكـافرين الفـاجرين درجات مما عملوا درجات المؤمنين في الجنة ودرجات الكفار في النار.

{ أَذهَبْتُمْ طَيّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنيَا}

 : أي يقال لهم أذهبتم طيباتكم باشتغالكـم بملذاتكم في الدنيا.

{واسْتَمْتَعْتُم بِهَا}

 : أي تمتعتم بها في الحياة الدنيا.

{ فَالْيَوْم تجْزَوْنَ عَذَابَ الْهُونِ}

: أي جزاؤكم عذاب الهوان.

{ بِمَا كُنتُمْ تَسْتَكْبِرُونَ فِي الأرْضِ}

 : أي تتكبرون في الأرض.

بِغَيْرِ الْحَقِّ }

 : أي إذ لا حق لكم في الكبر والكبرياء للّه، ولم يأذن لكم فيه.

{ وَبِمَا كُنتُمْ تَفْسُقُونَ }

 : أي تخرجون عن طاعة اللّه ورسوله.

معنى الآيات:

لما ذكر تعالى الرجل المؤمن وأعماله الصالحة ومواقفه المشرفة ذكر هنا الرجل الكافر وأعماله الباطلة ومواقفه السيئة وذلك من باب الدعوة إليه تعالى بالترغيب والترهيب فقال تعالى: {والذي [8]قال لوالديه أفٍ لكما أتعدانني [9]أن أخرج [10]وقد خ لت القرون من قبلي } يخبر تعالى عن أخبث إنسان هو ذاك الملحد العاق لوالديه المنكر للبعث والجزاء إذ{قال لوالديه} أمه وأبيه {أُف لكما}أي نتناً وقبحا لكما {أتعدانني أن أخرج } من قبري حياً بعد ما مت، {وقد} مضت أُمم وشعوب قبلي، وما خرج منها أحد من قبره فكيف تعدانني أنتما ذلك! إن هذا لتخلف عقلي! وتأخر حضاري! وقوله تعالى{وهما يستغيثان [11]اللّه } أي ووالداه يستغيثان اللّه ويستصرخانه طلبا إغاثتهما بهداية ولدهما الملحد- الشيوعي- ويقولان للولد{ويلك } أي هلاكك حضر يا ولد هلكت {آمن } بالبعث والجزاء وصلِّ، وصُم، واترك الزنا، والخمر، ويلك {إن وعد اللّه حق } أي إن ما وعد اللّه به عباده من إحيائهم للحشر والحساب والجزاء حق فلا يتخلف أبدا فيرد عليهما الولد الملحد الدّهريُّ بما أخبر تعالى به عنه في قوله {فيقول ما هذا إلا أساطير الأولين [12]} أي أكاذيبهم التي كانوا يعيشون عليها ويقصونها في مجالسهم، وبما أن الذي قال لوالديه لفظه مفرد ولكنه دال على جنس كان الخبر جمعا فقال تعالى في الإخبار عنهم {أولئك الذين [13]حق عليهم القول } أي القول بالعذاب الدال عليه قوله تعالى: {لأملأن جهنم من الجنة والناس أجمعين }، وفي قوله { في أمم قد خلت من قبلهم من الجن والإنس } أي في جملة أمم سبقتهم في الإِلحاد والكفر من العالمين عالم الجن وعالم الإِنس وقوله {إنهم كانوا خاسرين }[14]وأي خسران أعظم من عبد يخسر نفسه وأهله ويعش في جهنم خالدا فيها أبدا. وقوله تعالى: {ولكل درجات [15]مما عملوا}أي ولكل من المؤمنين البارين، والكـافرين العاقين درجات مما عملوا من خير، أو شر؛ إلا أن درجات المؤمنين في الجنة تذهب في عُلو متزايد ودرجات الكافرين في النار تذهب في سفل متزايد إلى: أسفل سافلين. وقوله تعالى: {وليوفيهم [16]أعمالهم } كاملة غير منقوصة الحسنة بعشر أمثالها والسيئة بمثلها وهم لا يظلمون بنقص حسنة ولا بزيادة سيئة. وقوله تعالى: {ويوم يعرض الذين كفروا على النار} أي اذكر يا رسولنا لهؤلاء المشركين يوم يعرضون على النار ويقال لهم في توبيخ وتقريع {أذهبتم طيباتكـم في حياتكـم الدنيا} أي بإقبالكـم على الشهوات والملاَذ ناسين الدار الاَخرة فاستمتعتم بكل الطيبات ولم تبقوا للاَخرة شيئاً! {فاليوم تجزون عذاب الهون } أي الهوان {بما كنتم تستكبرون في الأرض بغير ا لحق} إذ لا حق لكـم في الكبر لضعفكـم وعجزكـم إنما الكبرياء للّه الملك الحق أما أنتم فقد ظلمتم باستكباركـم عن الإيمان بربكـم ولقائه وعن طاعته {وبما كنتم تفسقون } أي وبفسقكم عن طاعة ربكـم وطاعة رسوله. إذاً فادخلوا جهنم داخرين.

هــدايــة الآيــات:

من هداية الآيات:

1- حرمة عقوق الوالدين وأنها من الكبائر.

2- بيان حنان الوالدين وحبهما لولدهما وبذل كل ما يقدران عليه من أجل إسعاده وهدايته.

3- التحذير من الانغماس في الملاذ والشهوات والاستمتاع.

4 التحذير من الكبر والفسق، وأن الكبر من أعمال القلوب، والفسق من أعمال الجوارح.

5- مدى فهم السلف لهذه الآية { أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها}. وذكِر أنه لمّا قدم عمر بن الخطاب الشام صنع له طعام لم ير قبله مثله، قال هذا لنا فما لفقراء المسلمين الذين ماتوا وهم لا يشبعون من خبز الشعير؟ فقال له خالد بن الوليد لهم الجنة، فاغرورقت عينا عمر رضي الله عنه وقال لئن كان حظنا الحطام وذهبوا بالجنة لقد باينونا بونا بعيدا!.

إلى أعلى

شرح الكلمـات:

الآية شرحها

{ وَاذْكُرْ أَخَا عَادٍ }

 : أي نبي اللّه هودا عليه السلام.

{ إِذْ أَنذَرَ قَوْمَهُ بالأحْقَاف}

 : أي خوف قومه عذاب اللّه بوادي الأحقاف.

{ وَقَدْ خَلَتِ النُّذُرُ}

: أي مضت الرسل.

{ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ }

 : أي من قبله ومن بعده إلى أُممهم.

{ أَلاّ تَعْبُدُواُ إِلاّ آللَّه}

 :أي أنذروهم بأن لا يعبدوا إلا اللّه.

{إِنِّي أَخَافُ عَلَيْكُمْ }

 : أي إن عبدتم غير اللّه

{عَذَابَ يَوْمٍ عَظِيمٍ}

 : أي هائل بسبب شرككم باللّه وكفركم برسالتي.

{أَجئْتَنَا لِتَأفِكَنَا عَنْ آلِهَتِنَا}

 : أي لتصرفنا عن عبادتها.

{ فَأتِنَا بِمَا تَعِدُنَا}

 : أي من العذاب على عبادتها.

{ إِن كُنتَ مِنَ الصَّادِقِينَ }

 : أي في أنه يأتينا قطعا كما تقول.

{قَالَ إِنَّمَا الْعِلْمُ عِندَ اللّهِ }

 : أي علم مجيء العذاب ليس لي وإنما هو للّه وحده.

{ وَأُبَلِّغُكُم مَّا أُرْسِلْتُ بِهِ}

 : إليكم أي وإنما أنا رسول أبلغكم ما أرسلني به ربي إليكم.

{ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ }

 : أي حظوظ أنفسكم وما ينبغي لها من الإسعاد والكمال وإلا كيف تستعجلون العذاب مطالبين به.

{ فَلَمَّا رَأَوْهُ عَارِضٌ }

: أي رأوا العذاب سحابا يعرض في الأفق.

{مُسْتَقْبِلَ أَوْدِيَتِهمْ }

: أي متجها نحو أوديتهم التي فيها مزارعهم.

{ قَالُواْ هَذَا عَارِضٌ ممْطِرُنَا }

 : أي قالوا مشيرين إلى السَّحاب هذا عارض ممطرنا.

{ بَلْ هُوَ مَا اسْتَعْجَلْتُم بِهِ }

 : أي ليس هو بالعارض الممطر بل العذاب الذي استعجلتموه.

{ رِيحٌ }{ تُدَمِّرُ كُلَّ شَيْء}

 : أي ريح عاتية تهلك كل شيء تمر به.

{بِأَمْرِ رَبِّهَا}

: أي بإذن ربها تعالى.

{ فَأَصْبَحُواْ لا يُرَى إِلاَّ مَسَاكِنُهُمْ }

: أي أهلكتهم عن آخرهم فلم يبق إلا مساكنهم.

{كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ}

 : أي كذلك الجزاء الذي جازينا به عاداً قوم هود وهو الهلاك الشامل نجزي المجرمين من سائر الأمم.

معنى الآيـات:

مازال السياق الكريم في مطلب هداية قوم النبي محمد صلى الله عليه وسلم فقال تعالى{واذكر} أي لقومك للعبرة والاتعاظ {أخا عاد } وهو هود عليه السلام، والأخوة هنا أخوة نسب لا دين. اذكره {إذ أنذر قومه بالأحقاف } إذ خوفهم عذاب اللّه إن لم يتوبوا إلى اللّه ويوحـدوه، والأحقـاف، وادي القوم [17]الـذي به مزارعهم ومنـازلهم، وهـو ما بين حضرموت ومهرة وعُمان جنوب الجزيرة العربية. وقوله {وقد خلت النذر من[18]بين يديه ومن خلفه } أي وقد مضت الرسل من قبله ومن بعده في أممهم. أي لم يكن هود أول نذير، ولا أمته أول أمة أنذرت العذاب وقوله {ألاّ تعبدوا إلاّ اللّه } أي كل رسول أنذر أمته عاقبة الشرك، فأمرهم أن لا يعبدوا إلا اللّه، وهو معنى لا إله إلا اللّه التي دعا إليها محمد صلى الله عليه وسلم أمته، فهي أمر بعبادة اللّه، وترك الشرك فيها، وقوله {إني أخاف عليكم عذاب يوم عظيم } يوم هائل عظيم وهو يوم القيامة، فكان رد القوم ما أخبر تعـالى به في قولـه {قالوا أجئتنا لتأفكنا}[19]أي تصرفنا عن عبادة آلهتنا{فأتنا بما تعدنا} أي من العذاب { إن كنت من الصادقين } فيما [20]توعدنا به وتهددنا، فأجابهم هود عليه السلام بما أخبر تعالى به عنه بقوله {قال } أي هود{إنما [21]العلم عند اللّه } أي علم مجيء العذاب وتحديد وقته، هذا ليس لي، وإنما هو للّه منزله، فمهمتي أن أنذركم العذاب قبل حلوله بكـم، وأبلغكم ما أرسلت به إليكم من الأمر بالتوحيد، والنهي عن الشرك، والمعاصي، {ولكني أراكم قوما تجهلون [22]} أي بما يضركـم وما ينفعكم في الدنيا والآخرة وإلا كيف تستعجلون العذاب وتطالبون به؟ إذ المفروض أن تطلبوا الرحمة والسعادة لا العذاب والشقاء! قوله تعالى [23]{فلما رأوه عارضا مستقبل أوديتهم }أي فلما رأى قوم هود العذاب متجها نحو أوديتهم التي بها مزارعهم ومنازلهم {قالوا هذا عارض [24]ممطرنا} أي هذا سحاب يعرض في السماء ذاهباً صوب وادينا ليسقينا، وهو معنى قوله {هذا عارض ممطرنا} أي ممطر أراضينا المصابة بالجفاف الشديد. قال تعالى{بل هو ما استعجلتم به }أي ليس بالسحاب الممطر بل هو العذاب الذي طالبتم به لجهلكم وخفة أحلامكم، وبيّنه بقوله {ريح فيها عذاب أليم } أي تحمل في ثناياها العذاب الموجع، تدمر كل شيء تمر به فتهلكه {بأمر ربها} أي بإذنه، وقد أتت عليهم عن آخرهم، ولم ينج إلاّ هود والذين آمنوا معه برحمة من اللّه خاصة، {فأصبحوا لا يرى [25]إلا مساكنهم } أي لا يرى الرائي إذا نظر إليهم إلاّ مساكنهم خالية ما بها أحد. قال تعالى {كذلك نجزي القوم المجرمين }[26]أي كهذا الجزاء بالدمار والهلاك نجزي المجرمين أي المفسدين أنفسهم بالشرك والمعاصي.

هـــدايــة الآيــات:

من هداية الآيات:

1- بيان سنة اللّه في الأمم في إرسال الرسل إليهم.

2- بيان مهمة الرسل وهي النذارة والبلاغ.

3- بيان سفه وجهل الأمم التي تطالب بالعذاب وتستعجل به.

4- بيان أن عاداً أهلكت بالريح الذَبور، وأن نبينا محمد صلى الله عليه وسلم نُصر بريح الصبا كما في الحديث لصحيح.

5- بيان سنة اللّه تعالى في إهلاك المجرمين وهم الذين يصرون على الشرك والمعاصي.

إلى أعلى

شرح الكلمـات:

الآية

شرحها

{ وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِن مَّكَّنَّاكُمْ فيه}

 : أي ولقد مكنا قوم عاد من القوة التي لم نمكنكـم أنتم من مثلها.

{وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً}

: وجعلنا لهم أسماعاً وأبصاراً.

{فَمَا أَغْنَى عَنْهمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفئِدَتُهُم مِّن شَيْ }

: أي من الإغناء.

{ إِذْ كَانُواْ يَجْحَدُونَ بآيَاتِ الله }

: أيَ لعلة هي أنهم كانوا يجحدون بآيات اللّه وهي حججه البيّنة.

{وَحَاقَ بِهِم مَّا كَانـواْ بـهِ يَسْتَهزئُون}

 : أيَ نزلت بهم العذاب الذي كانوا يستهزئون به.

{ وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُم مِّنَ الْقُرَى}

 : أي من أهل القرى كعاد وثمود وقوم لوط وأصحاب مدين.

{ وَصَرَّفْنَا {الآيَاتِ لَعَلَّهُمْ يَرْجِعُون}

 : أي كررنا الحجج وضربنا الأمثال ونوعنا الأساليب لعلهم يرجعون إلى الحق فيؤمنون ويوحدون.

{ فَلَوْلا نَصَرَهُمُ اْلَّذِينَ اْتَّخَذُواْ مِن دُونِ اللهِ قُرْبَاناً آلِهَة}

: أي فهلا نصرهم بدفع العذاب عنهم الذين اتخذوهم من دون اللّه آلهة يتقربون بهم إلى اللَه في زعمهم.

{ بَلْ ضَلُّواْ عَنْهُمْ }

: أي غابوا عنهم عند نزول العذاب.

{وَذَلِكَ إِفْكُهُمْ وَمَا كَانُواْ يَفْتَرُون}

 : أي خذلان آلهتهم لهم وعدم نصرتهم لهم بل غيابهم عنهم هو إفكهم وافتراؤهم الذي كانوا يفترونه.

معنى الآيات:

مازال السياق في مطلب هداية قريش أنه لما قص تعالى عليهم قصة عاد وتجلت فيها عظات كثيرة وعبرة كبيرة قال لهم {ولقد مكناهم } [27]أي قوم عاد مكناهم في الأرض فأعطيناهم من مظاهر القوة المادية{فيما إن مكناكم [28]فيه }أنتم [29]يا معشر كفار قريش {وجعلنا لهم سمعاً وأبصاراً وأفئدة} أي قلوباً {فما أغنى عنهم سمعهم } أي أسماعهم {ولا أبصارهم ولا أفئدتهم من شيء} من الإِغناء{إذ كانوا يجحدون بآيات اللّه } أي بحججه وبيّناته الدالة على وجوب توحيده {وحاق }أي نزل { بهم } العذاب الذي {كانوا} إذا خوفوا به وأنذروا استهزأوا وسخروا. وقوله تعالى {ولقد أهلكنـا ما حولكم من القرى} كعـاد، وثمود، وقوم لوط، وأصحاب مدين، وقوله {وصرفنا الآيات } أي وكررنا الحجج وضربنا الأمثال ونوعنا العظات والعبر {لعلهم يرجعون }إلى الحق الذي انصرفوا عنه وهو التوحيد والاستقامة فأبوا إلاّ الإصرار على الشرك والباطل فأهلكناهم [30]). {فلولا} أي فهلا{نصرهم الذين [31]اتخذوهم من دون اللّه قرباناً آلهة}؟ يتقربون بها إلى اللّه في زعمهم، والجواب ما نصروهم {بل ضلوا عنهم } أي غابوا فلم يعثروا عليهم بالكلية. قال تعالى: {وذلك إفكهم [32]وما كانوا يفترون } أي ذلك الذي تم لهم من الخذلان والعذاب هو إفكهم أي كذبهم وافتراؤهم الذي كانوا يعيشون عليه قبل هلاكهم.

هــدايــة الآيات:

من هداية الآيات:

1- بيان أن الإِعراض عن دين اللّه والإصرار على الفسق عن أمر اللّه، والاستمرار على الخروج على طاعته إذا استوجب صاحبه العذاب ونزل به لم يغن عنه ذكاؤه ولا دهاؤه ولا علمه وحضارته ولا علوه وتطاوله.

2- بيان أن الآيات والحجج وضرب الأمثال وسوق العبر والعظات لا تنفع في هداية العبد، إذا لم يرد اللّه هدايته {إن اللّه لا يهدي من يضل} ويحيق به العذاب ويهلكه جزاء تكذيبه وكفره وإعراضه وفسقه.

3- بيان غياب الشركاء من الأنداد التي كانت تعبد عن عابديها فضلا عن نصرتها لهم وذلك الخذلان هو جزاء كذبهم وافترائهم في الحياة الدنيا.

[1]قرأ نافع (حسناً) و(كرهاَ) بفتح الكاف، وقرأ حفص (إحساناً) و(كرها) بضم الكاف.

[2]روي من عدة طرق أن هذه الآية نزلت في أبي بكر الصديق رضي اله عنه.

[3] {وحمله وفصاله ثلاثون شهراً} هذه الآية الكريمة مع قوله تعالى من سورة البقرة: {والوالدات يرضعن أولادهن حولين كاملين } دلّتا على أن أقل مدة الحمل: ستة أشهر، فلا يثبت الحمل بأقل من ستة أشهر، ويثبت بالستة والسبعة والثمانية والتسعة، فمن بنى بامرأة وولدت قبل ستة أشهر من البناء بها فالولد لا يلحق الزوج.

[4] لِمَ خص الدعاء للوالدين في هذا الوقت بالذات؟ لأنه وقت يصبح فيه الولد مشغولا بزوجة وأولاد وتكاليف فهو في هذه الحال أحوج ما يكون إلى عون الله تعالى على بر والديه.

[5] من بركة صلاح الذرية أن يدعو الولد لوالده بعد موته ففي صحيح الحديث: إذا مات ابن آدم انقطع عمله إلا من ثلاث: "صدقة جارية وعلم ينتفع به، وولد صالح يدعو له".

[6] قرأ نافع: (يُتقبل) و(يتجاوز) بالبناء للمفعول، و(أحسن) مرفوع نائب فاعل، وقرأ حفص بنون المتكلم فيهما ونصب أحسن) على أنه مفعول به.

[7]الوعد: مصدر بمعنى المفعول كالرد بمعنى المردود.

[8]قيل: إن هذه الآية نزلت في أحد ابني أبي بكر الصديق عبد الرحمن أو عبد الله وأنكرت عائشة رضي الله عنها ذلك، ومن قال به رد اسم الإشارة {أولئك الذين حق عليهم القول...} إلى من طالب الولد بإحيائهم ممن ماتوا على الشرك لأن كلا من عبد الله وعبد الرحمن قد أسلم وحسن إسلامه استجابة اللّه دعوة أبي بكر.

[9]{أتعدانني} الاستفهام للإنكار والتعجب.

[10]{أن أخرج} أي: من قبري حياً بعد موتي وفنائي، إنكاراً منه للبعث الآخر.

[11]وقد أجاب الله دعاء أبي بكر وزوجته أم رومان حيث أسلم ابنهما رضي الله عنهم أجمعين.

[12]{أساطير الأولين} أي: أحاديثهم وما سطروه مما لا أصل له.

[13] الإِشارة هنا إلى أولئك الذين ذكرهم ابن أبي بكر كعبد الله بن جدعان وعثمان بن عمرو ومشايخ قريش فقال أين فلان وابن فلان إنكاراً منه للحياة بعد الموت.

خسروا أعمالهم حيث ضاع سعيهم في الحياة الدنيا وخسروا أنفسهم وأهليهم يوم القيامة.

[15](ولكل) التنوين عوض أي: لكل من الفريقين المؤمنين والكافرين الأبرار والفجار درجات مما عملوا، وهي مراتبهم التي لهم في الجنة أوفي النار.

[16]قرأ الجمهور(ولنوفيهم) بالنون وقرأ حفص( وليوفيهم) بالياء.

[17]الأحقاف: جمع حقف بكسر وسكون: الرمل العظيم المستطيل.

[18] وجائز أن تكون (النذر) جمع نذارة، وكونها الرسل هو الذي عليه المفسرون.

[19]الاستفهام إنكاري والإِفك، بفتح الهمزة الصرف، وبالكسر الكذب أو أسوأه.

[20]جواب الشرط محذوف دل عليه ما تقدمه وهو: {فأتنا بما تعدنا} ولفظ الصادقين، أبلغ في الوصف مما لو قالوا، إن كنت صادقاً.

[21](ال) في (العلم) للاستغراق العرفي أي: علم كل شيء، ومنه علم وقت مجيء العذاب.

[22]أي: تجهلون صفات الله تعالى وحكمة إرسال الرسل، وتجهلون حتى ما ينفعكم وما يضركم وإلا فكيف تطالبون بالعذاب، كما في التفسير.

[23]الفاء هنا: للتفريع فما ذكر بعدها متفرع عما تقدمها من قصة هود مع قومه.

[24]العارض: السحاب الذي يعترض جو السماء، والاستقبال التوجه نحو الشيء ليكون قبالته.

[25]قرأ الجمهور ومنهم نافع :(لا ترى) بالتاء المفتوحة، وقرأ حفص وغيره (لا يُرى) بالياء والبناء للمجهول، والمراد بالمساكن: آثارها وبعض الجدران الشاخصة منها.

[26]في الآية دليل على إفساد الإِجرام وأنه سبب كل هلاك، وحقيقته: أنه إفساد الروح بالشرك والمعاصي فعلا وتركاً.

[27]الجملة في محل نصب على الحال من واو الجماعة في قوله:( قالوا أجئتنا) والكلام مستعمل في التعجيب من عدم انتفاعهم بمواهب عقولهم.

[28]{فيما إن مكناكم فيه }(ما) موصولة (وإن) نافية عدولاً عن النفي بما حتى تجتمع ميمان، الموصولة والنافية ارتقاء في الأسلوب.

[29]التمكين: إعطاء المكنة: بفتح الميم وكسر الكاف وهي: القدرة والقوة، يقال. مكن من كـذا وتمكن إذا قدر عليه، ومكنه أقدره عليه.

[30]أصل لولا إذا دخلت على الجملة الفعلية كانت للتحضيض على تحصيل ذلك الفعل، فإذا كان الفاعل غير المخاطب بالكلام كانت للتوبيخ، إذ لا طائل في تحضيض المخاطب على فعل غيره، والإِتيان بالموصول لما في الصلة من التنبيه على الخطأ والغلط في عبادة الأصنام التي لم تغن عنهم شيئاً كقول الشاعر:

إن الذين ترونهم إخوانكم يشفي غليل صدورهم أن تصرعوا

[31]الكلام تضمن التوبيخ للأمم الهالكة على شركهم وعنادهم لرسلهم تعريضاً لقريش المصرة على الخطأ نفسه الذي هلكت له الأمم المجاورة لها لعلهم يتذكرون فيتوبون.

[32]وذلـك إفكهم) هذه فذلكة قوله تعالى: {فلولا نصرهم الذين اتخذوا} الخ والإشارة إلى ما تضمنه قوله: { اتخذوا من دون الله قرباناً آلهة} والافتراء نوع من الكذب كـابتكار الأخبار الكاذبة، ويرادف الاختلاق.


تفسير سورة الأحقاف الآيات من 29إلى نهاية السورة

تفسير سورة الأحقاف

الآيات من 29 إلى نهاية السورة

الآية 29 - 32 الآية 33 - 35

إلى أعلى

شرح الكلمـات:

شرحها الآية

: أي واذكر إذ أملنا إليك نفراً من الجن جن نصيبين أو نينوي.

{ وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِّنَ الْجِنِّ }

: أي حضروا سماع القرآن {قالوا} أي بعضهم لبعض أصغوا لاستماع القرآن.

{فَلَمَّا حَضَرُوهُ قَالُواْ أَنصِتُواْ }

: أي فرغ من قراءته رجعوا إلى قومهم مخوفين لهم من العذاب.

{فَلَمَّا قُضِىَ وَلّوْا إِلَى قَوْمِهِم مُّنذِرِينَ }

: أي من الكتب السابقة كالتوراة والإِنجيل والزبور وغيرها.

{ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ }

: أي من العقائد في الشرائع والإسلام.

{يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُّسْتَقِيمٍ }

: أي ويحفظكم من عذاب يوم القيامة.

{ وَيُجِرْكُم مِّنْ عَذَابِ أَلِيمٍ }

: أي فليس بمعجز اللّه هرباً منه فيفوته.

{فَلَيْسَ بِمُعْجِزٍ فِي الأرْضِ }

: أي الذين لم يجيبوا داعي اللّه وهو محمد صلى الله عليه وسلم إلى الإيمان. أي في ضلال عن طريق الإسعاد والكمال ظاهر بيّن.

{أُوْلَئِكَ فِي ضَلالٍ مُّبِينٍ }

معنى الآيات:

مازال السياق في طلب هداية قوم النبي صلى الله عليه وسلم إنه بعد أن ذكّرهم بعاد وما أصابها من دمار وهلاك نتيجة شركها وكفرها وإصرارها على ذلك فقال تعالى: {واذكر أخا عاد} إلى آخر الآيات ذكرهم هنا بما هو تقريع لهم وتوبيخ إذ أراهم أن الجن خير منهم لسرعة استجابتهم للدعوة والقيام بتبليغها فقال تعالى: {وإذ صرفنا [1]إليك نفراً من الجن [2]} أي اذكر لقومك من كفار مكة وغيرها إذ صرفنا إليك نفراً من الجن، وهم عدد ما بين السبعة إلى التسعة من جن نصيبين وكانوا من أشراف الجن وساداتهم صرفناهم إليك أي أملناهم إليك وأنت تقرأ في صلاة الصبح ببطن نخلة بين مكة والطائف صرفناهم إليك يستمعون القرآن {فلما حضروه قالوا أنصتوا[3]} أي أصغوا واستمعوا ولا تشوشوا، قاله بعضهم لبعض، {فلما قضى} أي القرآن فرغ منه، {ولّوا إلى قومهم } أي رجعوا إلى قومهم من الجن بنصيبين ونينوي {منذرين } إياهم أي مخوفينهم من عذاب اللّه إذا استمروا على الشرك والمعاصي فماذا قالوا لهم قالوا ما أخبر تعالى به عنهم { قالوا يا قومنا [4]إنا سمعنا كتابا أُنزل من بعد موسى [5]} وهو القرآن {مصـدقا لما بين يديه } أي مَن الكتب الإِلهية التي سبق نزولها كصحف إبراهيم والتـوراة والزبور والإِنجيل، ووصفوا القرآن بما يلي {يهدي إلى الحق } والصواب في كل شيء اختلف فيه الناس من العقائد والديانات والأحكام، {و} يهدي {إلى طريق مستقيم } أي طريق قاصد غير جور ألا وهو الإسلام دين الأنبياء عامة.

وقالوا مبلغين منذرين {يا قومنا أجيبوا داعي اللّه } [6] وهو محمد رسول اللّه صلى الله عليه وسلم{وآمنوا به } أجيبوه إلى ما يدعو إليه من توحيد اللّه، وطاعته، وآمنوا بعموم رسالته، وبكل ما جاء به من الهدى ودين الحق ويكون جزاؤكم على ذلك أن {يغفر لكم من ذنوبكم ويجركم من عذاب أليم } أي يغفر لكم الذنوب التي بينكم وبين اللّه تعالى بسترها عليكم ولا يؤاخذكـم بها، وأما الذنوب التي بينكم وبين بعضكم بعضاً فإنها لا تغفر إلا من قبل المظلوم نفسه باستسماحه أو ردِّ الحق إليه، وقوله {ويجركم [7] من عذاب أليم }أي ويحفظكم منقذاً لكم {من عذاب أليم } أي ذي ألمٍ موجع وهو عذاب النار، ثم قالوا: {ومن لا يجب داعي اللّه }أي لم يستجب لنداء محمد فيؤمن به ويوحد اللّه تعالى {فليس بمعجز في الأرض } أي للّه، بل اللّه غالب على أمره، مهما حاول الهرب فإن اللّه مدركه لا محالة{وليس له من دون اللّه أولياء} يتولون أمره ولا أنصار ينصرونه. قال تعالى {أولئك } أي المذكورون في هذا السياق ممن لم يجيبوا داعي اللّه محمداً صلى الله عليه وسلم {في ضلال مبين } أي في عمى وغواية بين أمرهم واضح لا يستره شيء.

هــدايــة الآيــات:

من هداية الآيات:

1- إثبات عالم الجن وتقريره في هذا السياق ولذا كان إنكار الجن كإنكار الملائكة كفراً.

2- وجوب التأدب عند تلاوة القرآن بالإصغاء التام.

3- وجوب البلاغ عن رسول اللّه صلى الله عليه وسلم وفي الحديث " بلغوا عني ولو آية".

4- الإعراض عن دين اللّه يوجب الخذلان والحرمان.

إلى أعلى

شرح الكلمـات:

شرحها الآية

: أي لم يتعب ولم ينصب لخلق السموات والأرض.

{وَلَمْ يَعْيَ بِخَلْقِهِنَّ }

: أي أنه قادر على إحياء الموتى وإخراجهم أحياء من قبورهم للحشر.

{ بِقَادِرٍ عَلَى أَن يُحْيىَ الْمَوْتَى بَلَى}

: أي ليعذبوا فيها.

{وَيَومَ يُعْرَض الَّذِينَ كَفَرُواْ عَلَى النَّارَ}

: أي يقال لهم تقريعاً: {أليس هذا} أي العذاب بحق؟.

{أَلَيْسَ هَذَا بِالْحَقِّ }

: أي إنه لحق وربنا حلفوا باللّه تأكيداً لخبرهم.

{ قَالُواْ بَلَى وَرَبّنَا }

: أي يا رسولنا محمد على أذى قومك.

{ فَاصْبِرْ}

: أي أصحاب الحزم، والصبر، والعزم وهم: نوح، وإبراهيم، وموسى، وعيسى، ومحمد صلى اللّه عليهم أجمعين وسلم وهم أصحاب الشرائع.

{أُوْلُواْ الْعَزْمِ }

: أي ولا تستعجل نزول العذاب لأجلهم.

{ وَلا تَسْتَعْجِل لَّهُمْ }

: أي في الآخرة.

{ كَأَنَّهُمْ يَوْمَ يَرَوْنَ الْعَذَاب}

: أي لم يقيموا في الدنيا إلا ساعة من نهار وذلك لطول العذاب.

{ لَمْ يَلْبَثُواْ إِلاّ سَاعَةً}

: أي هذا القرآن بلاغ للناس أي تبليغ لهم.

{ بَلاغ}

: أي ما يهلك إلا القوم التاركون لأمر اللّه المعرضون عنه الخارجون عن طاعته.

{ فَهَلْ يُهْلَكُ إِلاّ الْقَوْمُ الْفَاسِقُونَ }

معنى الآيات:

مازال السياق في مطلب هداية قريش الكافرة بالتوحيد المكذبة بالبعث والنبوة فقال تعالى {أو لم يروا} أي أعمُوا{أو لم يروا [8]أن اللّه الذي خلق السموات والأرض } إنشاءًا وإبداعا من غير مثال سابق {ولم يعي [9]}أي ينصب ويتعب {بخلقهن } أي السموات والأرض بقادر على أن يحيى الموتى لحشرهم إليه ومحاسبتهم ومجازاتهم بحسب أعمالهم في الدنيا الحسنة بعشر أمثالها والسيئة بمثلها {بلى إنه على كل شيء قدير} وقوله تعالى: {ويوم يعرض [10]الذين كفروا على النار} لما أثبت البعث وقرره ذكر بعض ما يكون فيه فقال {ويوم يعرض الذين كفروا على لنار} أي تعرضهم الزبانية على النار فيقولون لهم تقريعاً وتوبيخاً {أليس هذا بالحق [11] }؟ أي أليس هذا التعذيب بحق؟ فيقولون مقسمين على ثبوته بما أخبر تعالى عنهم في قوله: {قالوا بلى وربنا} فلما اعترفوا قيل لهم {فذوقوا العذاب بما كنتم تكفرون} أي بسبب كفركـم؟ أي جحودكم لتوحيد اللّه، ولقائه. ثم أمر تعالى رسوله أن يتذرَّع بالصبر وأن يتمثل صبر أولي العزم [12] ليكون أقوى منهم صبراً كما هو أعلى منهم درجة فقال له {فاصبر} يا رسولنا على ما تلاقي من أذى قومك من تكذيب وأذى فاثبت لذلك كما ثبت أولوا العزم من قبلك، والظاهر أنهم المذكورون في قوله تعالى من سورة الأحزاب {وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى بن مريم }، ومن الجائز أن يكون عدد أولي العزم أكثر مما ذُكر وقوله تعالى: {ولا تستعجل لهم } لما أمره بالصبر نهاه عن استعجال العذاب لقومه فقال فاصبر ولا تستعجل العذاب لهم. {كأنهم يوم يرون ما يوعدون لم يلبثوا إلا ساعة من نهار} [13] تعليل لعدم استعجال العذاب لأنه قريب جداً حتى إنهم يوم ينزل بهم ويرونه كأنهم لم يلبثوا في الدنيا على طول الحياة فيها إلا ساعة من نهار وقوله تعالى: {بلاغ } أي هذا القرآن وما حواه من تعليم وبيان للهدى تبليغ للناس وقوله {فهل يهلك إلا القوم الفاسقون}[14]ينفي تعالى هلاك غير الفاسقين عن أوامره الخارجين عن طاعته وطاعة رسوله صلى الله عليه وسلم.

هـــدايــة الآيــات:

من هداية الآيات:

1- تقرير عقيدة البعث والجزاء.

2- الكفر هو الموجب للنار، والكفر: هو تكذيب بوحي اللّه تعالىٍ ، وهو الإلحاد، أو تكذيب بلقائه تعالى أو بآياته أو رسله، أو شرائعه بعضاً أو كًلاً.

3- وجوب الصبر على الطاعات فعلا، وعن المعاصي تركا، وعلى البلاء بعدم التّضجُّر والسّخط.

4- إطلاق الفسق على الكفر باعتباره خروجا عن طاعة اللّه فيما يأمر به من العقائد والعبادات وينهى عنه من الشرك والمعاصي.

[1]الجملة معطوفة على قوله {واذكر أخا عاد} وإن طلبت المناسبة بين هذه الآيات وما تقدمها في السورة فهي قوله تعالى {أولئك الذين حق عليهم القول في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين }

[2]النفر: العدد دون العشرين.

[3](أنصتوا) أمر بتوجيه الأسماع إلى الكلام اهتماماً به لئلا يفوت منه شيء وفي الحديث: أن النبي صلى الله عليه وسلم أمر جابرا في حجة الوداع فقال له: "استنصت الناس" قبل أن يبدأ خطبته صلى الله عليه وسلم.

[4]جملة: (قالوا يا قومنا) الخ مبينة لقوله تعالى: (منذرين).

[5]ظاهر الآية أنهم كانوا يهودا مؤمنين بموسى ولم يكونوا على دين عيسى عليه السلام.

[6]قال ابن عباس رضي اللّه عنهما: استجاب لهم سبعون رجلاً من قومهم فأتوا النبي صلى الله عليه وسلم فوافقوه بالبطحاء "مكة" فقرأ عليهم القرآن وأمرهم ونهاهم.

[7]اختلف في: هل مؤمنوا الجن يدخلون الجنة أو لا؟ فذهب أبوحنيفة والحسن البصري قبله إلى أن ثوابهم أن ينجوا من النار فقط ثم يكونون ترابا كسائر الحيوان، وذهب مالك والشافعي وغيرهما إلى أنهم يدخلون الجنـة، وحجة المانعين من دخولهم الجنة هذه الآية {يغفر لكم من ذنوبكم ويجركم من عذاب أليم } ودليل من قال بدخولهم الجنة قوله تعالى في هذه السورة{لكل درجات مما عملوا}.

[8]الاستفهام إنكاري، وجوابه قوله تعالى: {بلى إنه على كل شيء قدير}.

[9]عيي كرضي ويعي كيرضى وهو: العجز في الحيلة والرأي وأما الإعياء بمعنى التعب ففعله: أعيا يعى إعياء إذا تعب، وجائز أن يكون عيى بمعنى نصب وتعب.

[10]أظهر في موضع الإضمار للإشارة إلى علة الحكم وهىِ: الكفر تحذيراً منه.

[11]الاستفهام تقريري وتنديم على ما كانوا يزعمونه من الباطل، وإقسامهم بقولهم: و(لبنا ) من باب التحنن والتخضع تلمسا العفو وعدم المؤاخذة.

[12]العزم: نية محققة على عمل أو قول دون تردد، والمحمود منه ما كان في امتثال أوامر الله ورسوله واجتناب نواهيهما، ودون ما كان فيما يجلب خيرا ويدفع شرا.

[13] من نهار) وصف لساعة، وكونها من نهار إشارة إلى قلتها وعدم طولها بخلاف ساعة الليل فإنها ترى طويلة. و( بلاغ) خبر، والمبتدأ محذوف تقديره: هذا بلاغ.

[14](فهل يهلك) الاستفهام للنفي ولذا صح الاستثناء منه، و(ال) في (القوم) للجنس ليشمل كل من فسق، والفسق: الخروج عن طاعة الله والرسول صلى الله عليه وسلم بالإِصرار على الشرك والكفر.


2

تفسير سورة الشورى

الآيات من 13إلى 21

الآية 13 - 14 الآية 15 - 16 الآية 17 - 2 1

إلى أعلى

شرح الكلمات:
الآية | شرحها
{ مَا وَصَّى بهِ نُوحـاً وَالَّـذِي أَوْحَينَا إِلَيْكَ } | : أي شرع لكم من الدين الذي وصى به نوحا والذي أوحينا به إليك.
{ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى} | : أي والـذي وصينا باقي أولى العزم وهم إبراهيم وموسى وعيسى وهو أن يعبدوا اللّه وحده بما شرع من العبادات.
{أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ } | : أي بأن أقيموا الدين الذي شرع لكم ولا تضيعوه ولا تختلفوا فيه.
{كبـرَ عَلَى الْـمُشْـرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ | : أي عظم على كفار قريش ما تدعوهم إليه وهو لا إله إلا الله محمد رسول اللّه.
{ اللُّه يَجْتَبي إِلَيْهِ مَن يَشَاءُ } | : أي يختار إلى الإِيمان به والعمل بطاعته من يريده لذلك.
{ وَيَهْدِي إِلَيْهِ مَن يُنيبُ } | : أي ويوفق لطاعته من ينيب إليه في أموره ويرجع إليه في جميع شأنه، بخلاف المعرضين المستكبرين.
{ بَغْيَا بَيْنَهُمْ } | : أي حملهم البغي على التفرق في دين اللّه.
{وَلَوْلا كَلِمَـةٌ سَبَقَتْ مِن رَّبِّكَ} | : أي ولولا ما قضى اللّه به من تأخير العذاب على هذه الأمة إلى يوم القيامة.
{لقُضِىَ بَيْنَهُمْ } | : أي لحكم اللّه بينهم فأهلك الكافرين وأنجى المؤمنين.
{وَإنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنبَعْدِهِمْ } | : أي وان الذين أورثوا الكتاب من بعد الأولين وهم اليهود والنصارى ومشركو العرب.
{ لَفِي شَكٍّ مِنْهُ مُرِيبٍ } | : أي لفي شك مما جئتهم به من الدين الحق وهو ا لإسلام.
معنى الآيـات:
يخـاطب تعـالى رسـوله والمؤمنين فيقول وقوله الحق: {شرع لكـم من الدين ما وصى به نوحا}[1] إذ هو أول حامل شريعة من الرسل والذي أوحينا إليك يا محمد {وما وصينـا به إبراهيم وموسى وعيسى} من أولى العزم من الرسل {أن أقيموا[2]الدين} وهو دين واحد قائم على الإيمان والتوحيد والطاعة للّه في أمره ونهيه وإقامة ذلك بعدم التفريط فيه أو في شيء منه، وعدم التفرق فيه، لأن التفرق فيه بسبب تضيعه كلا أو بعضاً.
وقـوله تعالى {كبر على[3]المشركين} من كفار قريش {ما تدعوهم إليه} أي عظم عليهم ولم يطيقوا حمله{ما تدعوهم إليه } من عبادة اللّه تعالى وحده وترك عبادة الأصنـام، إذاً فادعهم واصبـر على أذاهم { اللّه يجتبى إليه} أي يختار للإِيمان به وعبادتـه {من يشـاء} ممن لا يصرون على الباطل، ولا يستكبرون عن الحق إذا عرفوه، {ويهدي إليه} أي ويوفق لطاعته {من يُنيب } مَنْ مِنْ شأنه الإنابة والرجوع إلى ربّه في أموره كلها.
وقوله تعالى: {وما تفرقوا}[4] أي وما تفرق العرب واليهود والنصارى في دين اللّه فآمن بعض وكفر بعض {إلا من بعد ما جاءهم العلم } الصحيح يحمله القرآن الكريم
ونبيّه محمد عليه أفضل الصلاة وأزكى التسليم. { بغيا بينهم } والحامل لهم على ذلك هو البغي والحسد. وقوله{ولولا كلمة سبقت من ربك} وهو عدم معاجلة هذه الأمة المحمدية بعذاب الإبادة والاستئصال، وترك عذابهم إلى يوم القيامة، لولا هذا لعجل لهم العذاب من أجل اختلافهم فأهلك الكافرين وأنجى المؤمنين. وهو معنى قوله تعالى: { ولولا كلمة [5] سبقت من ربك إلى أجل مسمى لقضي بينهم } أي فرغ منهم بالفصل بينهم بإهلاك الكافرين وإنجاء المؤمنين.
وقـولـه تعالى: {وإن الذين أورثوا الكتاب من بعدهم}[6] أي من بعد اليهود والنصارى وهم العرب إذْ أنزل اللّه فيهم كتابه القرآن الكريم {لفي شك منه } أي من القرآن، والنبي، والدين الإسلامي {مريب} أي بالغ الغاية في الريبة والاضطراب النفسي، كما أن اللفظ يشمل اليهود والنصارى إذ هم أيضا ورثوا الكتابين عمن سبقهم وأنهم فعلا في شك من القرآن، ونبيّه، والإسلام وشرائعه.
هدايـة الآيـات:
من هدايـة الآيات:
1- دين اللّه واحد، وهو الإيمان، والاستقامة على طاعة اللّه، وطاعة رسوله.
2- حرمة الاختلاف في دين اللّه المسبب تضييع الدين كلا أو بعضا.
3- مردّ التفرق في الدين إلى: الحسد، والبغي بين الناس فلو لم يحسد بعضهم بعضا، ولم يبغ بعضهم على بعض لما تفرقوا في دين اللّه، ولأقاموا متجمعين فيه .

إلى أعلى

شرح الكلمات:
الآية | شرحها
{ فلذلك فَادْعُ } | : أي فإلى ذلك الدين الذي شرع اللّه لكم ووصى به نوحاً وأوحاه إليك يا محمد فادع عباد اللّه.
{وَاسْتَقِمْ كَمَا أُمِرْتَ } | : أي استقم على العمل به ولا تزغ عنه واثبت عليه كما أمرك اللّه.
{وَلا تَتَّبِـعْ أَهْوَاءَهًمْ } | : أي ولا تتبع أهواء المشركين وأهل الكتاب فتترك الحنيفية التي بعثت بها فإنها الحق.
{ وَقُلْ آمَنتُ بِمَا أَنزَلَ اللُّه مِن كِتَابٍ} | : أي ولست كالذين يؤمنون ببعض ويكفرون ببعض.
{وَأُمِرْتُ لأعْدِلَ بَيْنَكُمُ} | : أي أمرني ربي أن أحكم بينكم بالعدل الذي هو خلاف الجور.
{الله رَبُّنَا وَرَبُّكُم}ْ | : أي خالقنا وخالقكم ورازقنا ورازقكم وإلهنا وإلهكم.
{ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ } | : وسيجزي كل منا بعمله خيراً كان أو شراً.
{ لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ } | : أي ما هناك حاجة إلى المحاجة الآَن بعد ظهور الحق.
{اللُّه يَجْمَعُ بَيْنَنَا} | : أي يوم القيامة.
{ واْلَّذِينَ يُحَآجُّونَ في الله} | : أي يجادلون في دين اللّه ونبوة نبيه محمدٍ صلى الله عليه وسلم.
{ مِن بَعْدِ مَا اسْتُجِيبَ لَهُ } | : أي بالإِيمان لظهور معجزته وهم اليهود.
{ حُجَّتُهُمْ دَاحِضَة} | : أي باطلة عند ربهم.
{ وَعَلَيْهِمْغَضبٌ} | : أي من اللّه ولهم عذاب شديد يوم القيامة.
معنى الآيـات:
قوله تعالى: {فلذلك فادع }[7] أي فإلى ذلك الدين الحق الذي هو الإسلام الـذي شرعـه اللّه لكـم ووصى به نوحـاً وأوحاه إليك { فادع } جميع الناس عربهم وعجمهم فإنه دين اللّه الذي لا يقبل دينا سواه، ولا يكمل الإنسان في أخلاقه ومعارفه وآدابه ولا يسعد في الدارين إلا عليه {واستقم } [8] عليه[9]كـما أمرك ربك، فلا تزغ عنه ولا تعدل به غيره فإنه الصراط المستقيم الذي لا يزيغ عنه إلا هالك {ولا تتبع} أهواء المشركين ولا أهواء أهل الكتاب. وقل في صراحة ووضوح {آمنت بما أنزل اللّه من كتاب} فلا أُومن ببعض وأكفر ببعض كما أنتم عليه معشر اليهود والنصارى، وقل لهم أمرني ربي أن أعدل[10]بينكم في الحكم إذا تحاكـمتم إليَّ، كما أني لا أفرق بينكم إذ أعتبركـم على الكفر سواء فكل من لم يكن على الإِسلام الذي كان عليه نوح وإبراهيم وموسى وعيسى، والذي عليه أنا وأصحابي اليوم فهو كافر من أهل النار.
وقوله تعالى: {اللّه ربنا وربكم } أي أمرني أن أقول لكـم هذا اللّه ربنا وربكم إذْ لا رب سواه فهو رب كل شيء ومليكه {لنا أعمالنا ولكـم أعمالكـم} [11] وسَيُجْزى كل منا بعمله السيئة بمثلها والحسنة بعشر أمثالها، إلا أن الكافر لا تكون له حسنة مادام قد كفر بأصل الدين فلم يؤمن باللّه ولقائه، ولا بوحيه ولا برسوله وقوله {لا حجة بيننا وبينكـم } أي اليوم إذ ظهـر الحق ولاح الصبـح لذي عينين فلا داعي إلى الجدال والخصومة معكم يا أهل الكتابين من يهود ونصارى{اللّه يجمع بيننا} يوم القيامة إذ المصير في النهاية إليه لا إلى غيره وسوف يحكـم بيننا فيما اختلفنا فيه فيقضى لأهل الحق بالنجاة من النار ودخول الجنة ويقضى لأهل الباطل بالنار والخلود فيها.
وقـوله تعالى: { والذين يحاجون في اللّه[12] } أي في دين اللّه النبي والمؤمنين يريدون أن يردوهم إلى باطلهم من بعد ما استجيب للرسول ودخل الناس في دين اللّه أفواجاً، هؤلاء {حجتهم داحضة عند ربهم} أي باطلة، {وعليهم غضب } أي من ربهم {ولهم عذاب شديد} في الدنيا والآخرة هذه الآية نزلت في يهود بالمدينة نصبوا أنفسهم خصوما لأصحاب رسول اللّه يجادلونهم يريدون تشكيكهم في الإِسلام والعودة بهم إلى وثنية الجاهلية وكان هذا قبل هجرة الرسول صلى الله عليه وسلم إلى المدينة فرد تعالى عليهم وأسكتهم بهذه الآية متوعداً إياهم بالغضب والعذاب الشديد.
هدايـة الآيات:
من هدايـة الآيـات:
1- وجوب الدعوة إلى الإِسلام بين أمم العالم إذ لا نجاة للبشرية إلا بالإِسلام.
2- حرمة اتباع أهواء[13] أهل الأهواء والسير معهم وموافقتهم في باطلهم.
3- وجوب الاستقامة على الإِسلام عقائد، وعبادات، وأحكام قضائية، وآداب وأخلاق.
4- تعين ترك الحِجاج والمخاصمة مع أهل الكتاب، وكذا أهل الأهواء والبدع لأنا على الحق وهم على الباطل، فكيف نحاجهم إذ الواجب أن يسلموا وكفى.

إلى أعلى

شرح الكلمـات:

الآية

شرحها

{الله الَّذِي أَنـزَلَ الْكِتَـابَ بِالْحَقِّ }

: أي أنزل القرآن متلبساً بالحق والصدق لا يفارقه أبداً.

{ والميزان}

: أي وأنزل الميزان؟ وهو العدل ليحق الحق.

{وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ }

 : أي أيًّ شيء يجعلك تدري قرب الساعة إلا أن يكون الوحي الإلهي.

{ يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ }

: أي يطالب المكذبون بها لأنهم لا يخافون ما فيها لعدم إيمانهم به.

{ وَالَّذِينَ آمَنُواْ مُشْفِقُونَ مِنْهَا }

: أي خائفـون وذلـك لإِيمـانهم، فهم لا يدرون ما يكون لهم فيها من سعادة أو شقاء، ولذا هم مشفقون.

{وَيَعْلَمُون أَنهَا الْحقُ }

: أي أن الساعة حق واجبة الإتيان لا محالة.

{ إِنَّ الَّـذِينَ يُمَـارُونَ فِـي ا لسَّاعَةِ }

: أقي إن الذين يجادلون في الساعة شاكين في وقوعها.

{الله لَطِيف بِعِبَادِهِ }

 : أي برهم وفاجرهم بدليل أنهم يعصونه وهو يرزقهم ولا يعاقبهم.

{مَن كَانَ يُرِيدُ حَرْثَ الآخرة}

: أي من كان يريد بعمله ثواب الآخرة.

{نزِدْ لَهُ فِي حَرْثِهِ }

 : أي نضاعف له ثوابه الحسنة بعشر أمثالها وأكثر.

{ وَمَن كَانَ يُرِيدُ حَرْثَ الدنيا }

: أي من كان يريد بعمله متاع الحياة الدنيا من طيباتها.

{ نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخرة مِن نصِيبٍ }

: أي نعطه منها ما قدر له وليس له في الآخرة من حظ ولا نصيب.

{أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُم مِّنَ الدين }

: أي بل لهم شركاء من الشياطين شرعوا لهم من الدين.

{ مَا لَمْ يَأذَن بهِ اللُه }

: أي ما لم يشرعه اللّه تعالى وهو الشرك.

{ وَلَوْلا كَلِمَةُ اْلْفَصْلِ لَقُضيَ بَيْنَهُمْ }

 : أي ولولا كلمة الفصل التي حكـم اللّه بها بتأخير العذاب إلى يوم القيامة لأهلكهم اليوم على شركهم وأنجى المؤمنين.

معنى الآيات:

قولـه تعالى: { اللّه الذي أنزل الكتاب بالحق والميزان }[14] يخبر تعالى رسوله والمؤمنين بأنـه هو الـذي أنزل الكتـاب أي: القـرآن{بـالحق} والصـدق وأنزل { الميزان }[15] وذلك من أجل إحقاق الحق في الأرض وإبطال الباطل فيها، فلا يعبد إلا اللّه ولا يحكم إلا شرع اللّه وفي ذلك كـمال الإِنسانية وسعادتها، وقوله تعالى: {وما يدريك[16] لعل الساعة قريب} أي أي شيء جعلك تدري قرب الساعة؟ إنّه الوحي الإلهي لا غير وقوله {يستعجل بها الذين لا يؤمنون بها} أي الذين لا يؤمنون بالبعث الآخر والجزاء فيه هم الذين يطالبون بإتيانها في غير وقتها ويستعجلون الرسول بها بقولهم متى الساعة؟ أما المؤمنون بالبعث والجزاء فإنهم {مشفقون} أي خائفون من وقوعها لأنهم لا يدرون مصيرهم فيها ولا يعلمون ما هم صائرون إليه من سعادة أو شقاء وقـوله { ويعلمون أنها الحق } أي والمؤمنون يعلمون أن الساعة حق واجبة الوقوع ليحكم اللّه فيها بين عباده ويجزى كل واحد بعمله، ويقتصُّ فيها المظلوم للظالم فلذا هي واقعة حتما لا تتخلف أبداً.

وقوله تعالى: {ألا إن الذين يمارون في الساعة لفي ضلال بعيد} يخبر تعالى مؤكداً الخبر بأن الذين يشككون في الساعة ويجادلون في صحة وقوعها في ضلال عن الهدى والصواب والرشد {بعيد} لا يرجى لهم معه العودة إلى الصواب والهدى في هذه المسألة من مسائل العقيدة. وقوله تعالى: { اللّه لطيف بعباده يرزق من يشاء وهو القوي العزيز} يخبر تعالى بأنه ذو لطف بعباده مؤمنهم وكافرهم برهم وفاجرهم يكفر به الكافرون ويعصيه العاصون وهو يطعمهم ويسقيهم ويعفو عنهم ولا يهلكهم بذنوبهم فهذا من دلائل لطفه بهم {يرزق من يشاء} أي يوسع الرزق على من يشاء ويقدر على من يشاء حسب ما تقتضيه تربيتهم فلا يدل الغنى على الرضا ولا الفقر على السخط. وهو تعالى{ القوي } القادر الذي لا يعجزه شيء { العزيز} في انتقامه ممن أراد الانتقام منه وقوله تعالى: {من كان يريد حرث[17] الآخرة نزد له في حرثه }، وهذا من مظاهر لطفـه بعباده وهو أن من أراد منهم بعمله ثواب الآخرة وما أعد اللّه فيها للمؤمنين المتقين {نزد له في حرثه } أي يضاعف له أجر عمله الحسنة بعشر إلى سبعمائة ويضاعف لمن يشاء {ومن كان يريد} بعمله {حرث الدنيا} أي متاع الدنيا {نؤته} وهو على قدر عمله للدنيا وهو ما قدره له أزلا وجعله مقدوراً له لابد نائله،{وماله في الآخرة من نصيب} لأنه لم يعمل لها فلاحظ ولا نصيب له فيها إلا النار وبئس ا لقرا ر.

وقوله تعالى {أم لهم [18] شركاء شرعوا لهم من الدين ما لم يأذن به اللّه } يقول أللمشركين من كفار قريش شركاء من الشياطين شرعوا لهم دينا وهو الشرك لم يأذن به اللّه! وهذا إنكـار عليهم، وإعلان غضب شديد من أجل شركهم الذي زينته لهم الشياطين فصرفتهم عن الـدين الحق إلى الدين الباطل، ولذا قال: {ولولا كلمة الفصـل لقضى بينهم } أي ولولا أنه تعالى قضى بأن يؤخر عذابهم إلى يوم القيامة لعذبهم في الدنيا وأهلكهم فيها قبل الآخرة، وذلك لاتخاذهم ديناً لم يشرعه لهم. وقوله تعالى: {وإن الظالمين } أي المشركين {لهم عذاب أليم } أي موجع وذلك يوم القيامة وهذا وعيد للمشركين الذين اتخذوا الجاهلية والشرك وعبادة الأوثان دينا وأعرضوا عن دين اللّه الذي أوصى به نوحا وأوحاه إلى محمد خاتم رسله، كما أوصى به إبراهيم وموسى وعيسى عليهم السلام.

هدايـة الآيات:

من هدايـة الآيـات:

1- بيان بعض الحكمة في إنزال الكتاب- أي القرآن- والميزان، وهو أن يحكم الناس بالقسط.

2- بيان قرب السـاعة، وأن معرفة قربها كان بالوحي الإلهي، مثل قول اللّه تعالى { اقترب للناس حسابهم }.

3- المستعجلون بالساعة هم الكافرون الجاحدون لها.

4- بيان لطف اللّه بعباده، فله الحمد، وله المنة، والشكر.

5- بيان وجوب إصلاح النيات فإن مدار العمل قبولا ورفضا بحسبها.

6- حظر التشريع بجميع أنواعه عن غير اللّه ورسوله.

[1] المراد مما شرع لنا هو الإيمان به تعالى رباً وإلهاَ وعبادته وحده وترك عبادة سواه،أما الأحكام فتختلف حسب الأمم والأزمان فهذه الآية هي كقوله تعالى :{ِولقد بعثنا في كل أمة رسولا أن اعبدوا اللَه واجتنبوا الطاغوت }.

[2] أن أقيموا الدين في محل رفع خبر. أي هو إقامة الدين وعدم التفرق فيه أي الموصى به هو إقامة الدين، وإقامته جعله قائما تعتقد عقائده وتؤدي عبادته وتقام أحكامه لا يسقط منه شيء.

[3] قال قتادة كبـر على المشركين فاشتد عليهم شهادة أن لا إله إلا اللَه وأن محمدا رسول اللّه، وضاق بها إبليس وجنوده فأبى الله عز وجل إلا أن ينصرها ويعليها ويظهرها على من ناوأها.

[4] قال ابن عباس: يعني قريشاً. وهو صحيح، إذ كانوا يقولون: { لو أن عندنا ذكراً من الأولين لكنا عباد الله المخلصين}
{ وأقسموا باللّه جهد أيمانهم لئن جاءهم نذير ليكونن أهدى من إحدى الأمم} إلا أن دخول أهل لكتاب في هذا الخطاب وارد وله شواهد. إذ الآية مبينة لسنة من سنن اللّه تعالى وهي لكون الأمة متحدة على الباطل فإذا جاءها الحق قـبله أناس ورفضه آخرون فيكون التفرق.

[5] أي في تأخير العذاب على مستحقيه إلى الموعد الذي حدده لهم في الدنيا أو في الآخرة لكان عز وجل حكم بينهم فأهلك الكافرين وأنجى المؤمنين.

[6] ال في الكتاب للجنس ليشمل التوراة والإنجيل معاً.

[7] قال القرطـبي: اللام هنا بمعنى إلى، وله نظائر مثل {بأن ربك أوحـى لها} أىِ إليها وأولى أن تكون اللام للتعليل أي لأجل ما ذكر من الأمر بإقامة الدين وعدم التفرق فيه فادع.

[8] الاستقامة الاعتدال والسين والتاء فيها للمبالغة مثل أجاب استجاب والمراد هنا الاستقامة المعنوية وهي ملازمة الآداب الرفيعة والأخلاق الفاضلة والتمسك بأهداب الشريعة.

[9] كما أمرت هذه الكاف كالتي في قوله تعالى: {واذكروه كـما هداكم} أعطت معنى التقليل مثل كما صليت على إبراهيم. وما في التفسير أولى من هذا فإن المراد على نحو ما أمرك لا تخالفه.

[10] هذا من الغيب الذي أخبر به القرآن قـبل وقوعه فكان كما أخبر فقد نصر اللَه رسوله وحكـم اليهود وعدل بينهم وذلك في المدينة وخيبر. تيماء والآية نزلت بمكة.

[11] هذه صور من صور الإنصاف والعدل.

[12] قال مجاهد في قوله تعالى {والذين يحاجون في الله } الآية قال هؤلاء رجال طمعوا أن تعود الجاهلية بعدما دخل الناس في الإسلام، وقيل إنهم اليهود والنصارى والكل جائز ويقع وما في التفسير أوضح وأصح.

[13] الأهواء جمع هوى وهو الحب وغلب على حب مالا نفع فيه إذ هو نابع عن ميل نفساني مناف للخير والعدل ويغلب اطلاق لفظ العشق عليه.

[14] جائز أن يكون الكتاب اسم جنس يشمل الكتب الإلهية إذ الله تعالى وهو منزلها وجائز أن يكون المراد به القرآن. وال في للتفخيم من شأنه الكتاب الفذ في بابه.

[15] هل المراد من الميزان العدل، أو هو الآلة التي يوزن بها؟ والظاهر أنه الآلة التي يوزن بها، إذ بها يتم العدل ولقوله تعالى {وأنزلنا معهم الكتاب والميزان ليقوم الناس بالقسط } وإنزاله إلهام وضعه والعمل به.

[16] ما استفهامية: أي من جعلك تدري قرب الساعة. قال ابن عباس ما قال تعالى فيه وما أدراك فقد أدراه، وما قال فيه وما يدريك فإنه لم يدره به.

[17] المراد بالحرث العمل والكسب قال الشاعر:

كلانا إذا ما نال شيئا أفاته ومن يحرث حرثي وحرثك يهزل.

بهذه الآية رد على من زعم أن المرء لو دخل ماء للتبرد فيه أن له أن يصلي به لأن الآية نص في إرادة العمل والثواب بحسب الإرادة التي هي النية.

[18] {أم} للإضراب الانتقالي والاستفهام للتقريع والتوبيخ.


تفسير سورة محمد الآيات من 1 إلى 9

تفسير سورة (محمد صلى الله عليه وسلم) [1] أو القتال

الآيات من 1 إلى 9

وآياتها ثمان وثلاثون آية

الآية 1 - 3 الآية 4 - 9

إلى أعلى

شرح الكلمـات:

الآية شرحها

{ الَّـذِينَ كَفَرُواْ وَصَدُّواْ عَن سَبِيل اللِه }

 : أي كفروا بتوحيد اللّه ولقائه وبآياته ورسوله وصدوا غيرهم عن الدخول في الإِسلام.

{ أَضلَّ أَعْمَالَهُمْ }

 : أي أحبط أعمالهم الخيرية كإطعام الطعام وصلة الأرحام فلا يرى لها أَثَر يوم القيامة.

{وَالِّـذِينَ آمَنُـواْ وَ عَمِلُـواْ الصَّالِحَاتِ }

 : أي آمنوا باللّه وآياته ورسوله ولقائه وأدوا الفرائض واجتنبوا النواهي.

{وَآمَنُواْ بِمَا نُزلَ عَلَى مُحَمَّدٍ}

 : أي بالقرآن الكريم.

{ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ }

 : أي محا عنهم ذنوبهم وغفرها لهم.

{وَأَصْلَحَ بَالَهُمْ }

 : أي شأنهم وحالهم فهم لا يعصون اللّه تعالى.

{ذلِكَ }

 : أي اضلال أعمال الكافرين وتكفير سيئات المؤمنين.

{ بَأَنَّ الَّذِينَ كَفَرُواْ اتَّبَعُواْ الْبَاطِلَ }

 : أي الشيطان في كل ما يمليه عليهم ويزينه لهم من الكفر. والشرك والمعاصي.

{ وَأَنَّ الَّذِينَ آمَنُواْ اتَّبَعُواْ الْحَقَّ مِن رَّبِّهِمْ }

 : أي التوحيد والعمل الصالح.

{كَذَلِكَ يَضْرِبُ اللُّه لِلنَّاسِ أَمْثَالَهُمْ }

 : أي كما بيّن تعالى حال الكافرين، وحال المؤمنين في هذه الآية يبين للناس أمثالهم ليعتبروا.

معنى الآيات:

قوله تعالى : {الذين [2]كفروا وصدوا عن سبيل اللّه أضل أعمالهم [3]}هذه جملة خبرية أخبر تعالى فيها عن حال من كفر باللّه، ورسوله {وصد عن سبيل اللّه } أي الإِسلام غيره من الناس أضل اللّه عمله [4]فأحبطه فلم يحصل له ثواب في الآخرة، ولازمه أنه هالك في النار، وتكون هذه الجملة كأنها جواب لسؤال نشأ عن قوله تعالى في خاتمة سورة الأحقاف قبل هذه السورة وهي {فهل يُهلك إلاّ القوم الفاسقون} أي ما يهلك إلاّ الفاسقون فقال قائل منهم القوم الفاسقون؟ فكان الجواب {الذين كفروا وصدوا عن سبيل اللّه } وهو وجه ارتباط بين السورتين حسن. هذا وقوله تعالى{والذين آمنوا} أي [5]باللّه ورسوله وآياته ولقائه {وعملوا الصالحات }أي أقاموا الصلاة وآتوا الزكاة وصاموا رمضان وحجوا البيت الحرام ووصلوا الأرحام وأمروا بالمعروف ونهوا عن المنكر، ولو بالاستعداد للقيام بذلك إذ بعض هذه الصالحات لم يشرع بعد{وآمنوا بما نزل على محمد} وهو القرآن الكريم والسنة الصحيحة لأنها وحي، إلهي يتلقاه رسول اللّه صلى الله عليه وسلم وفى صحيح الحديث "ألا وإني أُوتيت القرآن ومثله معه" وقوله تعالى{وهو الحق من ربهم } أي القرآن لأنه ناسخ للكتب قبله ولا ينسخ بكتاب بعده فهو الحق الثابت الباقي إلى نهاية الحياة. وقوله{كفّر عنهم سيئاتهم } أي محا عنهم ذنوبهم {وأصلح بالهم }[6]أي شأنهم وحالهم فلم يفسدوا بعد بشرك ولا كفر هذا جزاؤهم على إيمانهم وصالح أعمالهم. وقوله تعالى{ذلك بأن الذين كفروا [7]اتبعوا الباطل } وهو الشيطان وما يزينه من أعمال الشرك والشر والفساد، {وأن الذين آمنوا اتبعوا الحق من ربهم } وهو القرآن وما جاء به، ودعا إليه من العقائد الصحيحة، والعبادات، المزكية للنفس، المهذبة للأرواح. أي ذلك الجزاء للذين كفروا والذين آمنوا بسبب أن الذين كفروا اتبعوا الباطل وأن الذين آمنوا اتبعوا الحق من ربهم. وقوله تعالى{كذلك يضرب [8]اللّه للناس أمثالهم } أي مثل هذا التبيين لحال الكافرين وحال المؤمنين في هذه الآيات يبيّن اللّه للناس أمثالهم: أي أحوالهم بالخسران والنجاح ليعتبروا فيسلكوا سبيل النجاح، ويتجنبوا سبيل الخسران، فضلا منه تعالى.

هــدايــة الآيــات:

من هداية الآيات:

1- بيان طريقي الفلاح والخسران، فطريق الفلاح الإِيمان، والعمل الصالح، وطريق الخسران الشرك والمعاصي.

2- بيان أن أعمال البر مع الكفر والشرك لا تنفع صاحبها يوم القيامة، ولا تشفع له، وقد يثاب عليها في الدنيا فيبارك له في ماله وولده.

3- بيان الحكمة في ضرب الأمثال وهي هداية الناس إلى ما يْفلحون به، فينجون من النار ويدخلون الجنة.

إلى أعلى

شرح الكلمـات:
الآية | شرحها
{ فَإذَا لَقَيتُمُ الَّذِينَ كَفَرُواْ }

: أي إذا كان الأمر كما ذُكر فإذا لقيتم الذين كفروا في ساحـة المعـركـة فاضربوا رقابهم ضرباً شديداً تفصلون فيه الرقاب عن الأبدان.

{ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ }

: أي أكثـرتم فيهم القتـل ولم يصبح لهم أمل في الانتصار عليكم.

{ فَشُدُّواْ الوَثَاقَ }

 : أي فأسروهم بدل قتلهم وشـدوا الوثاق أي ما يوثق به الأسير من إسار قِدّاً كان أو حبـلا حتى لا يتفلتوا ويهربوا.

{ فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً} [9]

: أي بعد أسركـم لهم وشد وثاقهم فإما أن تمنوا منّا: أي تفكوهم من الأسر مجاناً، وإما تفادونهم بمال أو أسير مسلم، وهذا بعد نهاية المعركة.

{حَتَّى تَضَعَ الْحَرْبُ أَوزارَهَا }

: أي واصلوا القتال والأخذ والأسر إلى أن تضع الحرب أوزارها وهي آلاتها وذلك عند إسلام الكفار أو دخولهم في عهدكم فهذه غاية انتهاء الحرب حتى لا تكون فتنة ويكون الدين كله للّه.

{ذَلِكَ }

: أي الأمر ذلك الذي علمتم من استمرار القتال إلى غاية إسلام الكفار أو دخولهم في عهدكم وذمتكم.

{وَلَوْ يَشَاءُ الله لانتَصَرَ مِنْهُمْ }

 : أي بغير قتال منكم كأن يخسف بهم الأرض أو يصيبهم بوباء ونحوه.

{ وَلَكِن لِيبْلُواْ بَعْضَكُم ببَعْض}

: ولكن أمركم بالقتال وشرعه لكم لحكمة هي أن يبلو بعضكم ببعض أي يختبركم من يقاتل منكم ومن لا يقاتل، والمؤمن يُقتل فيدخل الجنة والكافر يُقتل فيدخل النار.

{وَالَّذِينَ قُتِلُواْ فِي سَبِيلِ اللّهِ } [10]

 : أي قتلهم العدو، وقرىء: {قاتلوا في سبيل اللّه }.

{ فَلَن يُضِل أَعْمَالَهُمْ }

 : أي لا يحبطها ولايبطلها.

{سَيَهْدِيهِمْ وَيُصْلحَ بَالَهُمْ }

 : أي سيوفقهم إلى ما فيه خيرهم وسعادتهم ويصلح شأنهم.

{وَيُدْخِلَهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ }

: أي ويدخلهم يوم القيامة الجنة بينها لهم فعرفوها بما وصفها لهم في كتابه وعلى لسان رسوله صلى الله عليه وسلم.

{إِن تَنْصُرُواْ اللَّه}

 : أي في دينه ورسوله وعباده المؤمنين.

{يَنصرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ }

 : أي على عدوكـم ويثبت أقدامكم في المعارك.

{وَالَّذِينَ كَفَرُواْ فَتَعْسَاً لَّهُمْ }

 : أي تعسوا تعسا أي هلاكا وخيبة لهم.

{ وَأَضَلَّ أَعْمَالَهُمْ }

: أي أحبطها وأبطلها فلم يحصلوا بها على طائل.
{ذَلِكَ } | : أي الضلال والتعس.

{ بِأَنَّهُمْ كَرِهُواْ مَا أَنزَلَ اللُه}

 : أي من القرآن المشتمل على أنواع الهدايات والاصلاحات.

{ فَأَحْبَطَ أَعْمَالَهُمْ }

 : أي أبطلها وأضلها فلا ينتفعون بها لا في الدنيا ولا في الآخرة.

معنى الآيـات:

لقد تقدم أن {الذين كفروا وصدوا عن سبيل اللّه أضل أعمالهم } وذلك لكفرهم وصدهم عن سبيل اللّه إذا كان الأمر كذلك فليقاتلوا لأنهاء كل من المفسدتين كفرهم وصدهم غيرهم عن الإسلام وهذا ما دل عليه قوله تعالى {فإذا لقيتم [11]الذين كفروا فضرب الرقاب [12]} أي فاضربوا رقابهم ضربا يفصل الرأس عن الجسد وواصلوا قتـالهم {حتى إذا أثخنتموهم } أي أكثرتم فيهم القتل، { فشدوا الوثاق [13]}أي احكموا ربط الأسرى بوضع الوثاق وهو لحبل في أيديهم وأرجلهم حتى لا يتمكنوا من قتلكم ولا الهرب منكم وبعد ذلك أنتم وما يراه إمامكم من المصلحة العليا فإن رأى المن فمنوا عليهم مجانا بلا مقابل، وإما تفادونهم فداء بمال، أو برجال، وستظل تلك حالكم قتل وأخذ وأسر ثم منّ وعفو مجاني، أو فداء بعوض ومقابل إلى أن تضع الحرب أوزارها أي أثقالها من عُدد وعتاد حربي، وذلك لوصولكم إلى الغاية من الحرب وهي أن يسلم الكافر، أو يدخل في ذمة المسلمين، وهو معنى قوله تعالى في سورة البقرة{وقاتلوهم حتى لا تكون فتنة ويكون الدين للّه }. وقوله تعالى {ذلك } أي الأمر الذي علمتم من استمرار القتل والأسر إلى أن تضع الحرب أوزارها [14]بالدخول في [15]الإسلام أو في ذمة المسلمين وقوله {ولو يشاء اللّه لانتصر منهم } أي بدون قتالٍ منكم {ولكن } بخسف أو وباء أو صواعق من السماء ولكن لم يفعل ذلك من أجل أن يبْلُوَ {بعضكم ببعض } أي ليختبركم بهم. فيعلم المجاهدين منكم والصابرين، وَيبلوهم بكم فيعاقب من شاء منهم بأيديكم، ويتوب على من يشاء منهم كذلك، إذ انتصاركم عليهم ووقوعهم تحت سلطانكم يساعدهم على التوبة إلى اللّه والرجوع إلى الحق فيسلموا فيفلحوا بالنجاة من النار ودخول الجنة، وقوله تعالى {الذين قاتلوا في سبيل اللّه} وفي قراءة [16]{والذين قُتلوا في سبيل اللّه } وهذه عامة في شهداء أُحد وغيرهم، وإن نزلت الآية فيهم فإن اللّه تعالى يخبر عن إنعامه عليهم بقوله {فلن يضل أعمالهم سيهديهم } في الدنيا ويوفقهم إلى كل خير {ويصلح } شأنهم، {ويدخلهم } في الآخرة{ الجنة عرفها لهم } أي بينها لهم في كتابه ولسان رسوله وطيّبها لهم أيضاً [17])، وفي الآخرة يهديهم إلى منازلهم في الجنة كما قال الرسول صلبى الله عليه وسلم [فو الذي نفس محمد بيده لأحدهم أهدى بمنزله في الجنة من منزله الذي كان في الدنيا]"البخاري "، وقوله تعالى{يا أيها الذين آمنوا إن تنصروا اللّه ينصركم ويثبت

أقـدامكم }أي يا من آمنتم باللّه ربا، وبالإسلام دينا، وبمحمد رسولا{إن تنصروا اللّه} بنصر دينه، ونبيّه، بقتال أعدائه{ينصركـم } اللّه ويجعل الغلبة لكـم، {ويثبت أقدامكـم } في كل معترك لقيتم فيه المشركين والكافرين. وهذا وعد من اللّه تعالى كـم أنجزه لعباده المؤمنين في تاريخِ الجهاد في سبيل اللّه، وقوله تعالى {والذين كفروا فتعساً [18]لهم } أي تعسوا تعساً [19]وهلكوا هلاكا وخابوا وخسروا، {وأضل أعمالهم } فلم يعثـروا عليها ولم يروا أدنى فائدة{ذلك } الجزاء وتلك العقوبة{بأنهم } أي بسبب أنهم {كر هوا ما أنزل اللّه }أي من القرآن من آيات التوحيد والشرائع والأحكام { فأحبط } أي لذلك{أعمالهم}فخسروا في الحياتين.

هــدايـة الآيــات:

من هدايـة الآيـات:

1- وجوب الجهاد على أمة الإسلام ومواصلته كما بيّن تعالى في هذه الآيات إلى أن لا يبقى كافـر يحـارب بأن يدخلوا في الإسـلام، أو يعـاهدوا ويدخلوا في ذمة المسلمين، ويقبلوا على إصلاح أنفسهم وإعدادها للخير والفلاح.

2- إمام المسلمين مخير في الأسرى بين المنّ والفداء، والقتل أيضا لأدلة من السنة.

3- بشرى المجاهدين في سبيل اللّه بإكرام اللّه لهم، وإنعامه عليهم في الدنيا والآخرة.

4- يظفر بالنصر الحقيقي من نصر اللّه تعالى في دينه وأوليائه.

5- إنذار الكافرين بالتعاسة والشقاء في الدنيا والآخرة.

[1]تسميتها بسورة محمد أكثر وأشهر في كتب التفسير والحديث معا.

[2]الكفر الإِشراك بالله والصد عن سبيل الله، هو صرف الناس عن اتباع النبي صلى الله عليه وسلم، والدخول في الإسلام، ويدخل فيه الصد عن المسجد الحرام للاعتمار والحج.

[3]قال ابن عباس رضي الله عنهما: نزلت هذه الآية في المطعمين ببدر وهم اثنا عشر رجلا: أبوجهل والحارث بن هشام وذكرهم، وهم الذين أطعموا الناس يوم بدر ليثبتوا على القتال ولا يفروا، أبطل أعمالهم لعلة شركهم وكفرهم والآية عامة في كل كافر وما بعدها في كل مؤمن.

[4]أصل الإضلال: الخطأ عن الطريق، ولما كان المطعمون عملوا عملا ظنوا أنه خير لهم ونافع فلما أبطله الله تعالى عليهم فلم ينتفع به كانوا كمن ضل طريقه فشقى وهلك.

[5]هذه فئة المؤمنين المقابلة لفئة الكافرين ذكر لها ثلاث صفات كما لتلك ثلاث صفات وهي: الإيمان المقابل للكفر، والإيمان بما نزل على محمد المقابلة للصد عن سبيل الله، وعمل الصالحات المقابلة لما فعله المطعمون من الطعام.

[6] البال: يطلق على القلب وعلى العقل، وعلى ما يخطر للمرء مر التفكير وهو أكثر إطلاقه ولعله حقيقة فيه، ومجاز في غيره، ويطلق أيضاً على الحال والشأن، والقدر لحديث " كل أمر ذي بال لا يبدأ فيه بحمد الله فهو أبتر".

[7]هذا تبيين للسبب الأصلي في إضـلال أعمال الكافرين وإصلاح بال المؤمنين والباء: بأن: سببية، واسم الإشارة مبتدأ والخبر: قوله (بأن الذين 00) الخ والإشارة إلى ما تقدم من الخبرين (أضل أعمالهم) و(كفّر عنهم سيئاتهم).

[8]هذه الجملة تذييل لما سبق من بيان حال كل من الكافرين والمؤمنين و(يضرب) بمعنى يلقي مبيّناً، والأمثال: جمع مثل وهو: الحال التي تمثل صاحبها أي: تشهره للناس وتعرفهم به فلا يلتبس بنظائره.

[9](منا) و(فداءً). منصوبان على المفعولية المطلقة أي: تمنون منا وإما تفدون فداء.

[10]قرأ نافع (قاتلوا) بالبناء للفاعل، وقرأ حفص: (قوتلوا) بالبناء للمفعول.

[11]الفاء للتفريع أي: تفريع هذا الكلام على ما قبله، والمقصود تهوين شأن الكافرين في قلوب المسلمين، واغراء المسلمين بقطع دابر الكافرين و(إذا): طرفية شرطية، وجوابها: (فضرب الرقاب) واللقاء معناه المقابلة في ساحة الحرب.

[12]( فضرب): نصب ضرب على المفعولية المطلقة أي: فاضربوا الرقاب ضرباً، والجملة كناية عن قتل المشركين في ساحة المعركة سواء كان الضرب بالسيف أو الرمح أو السهام، فصارت هذه الجملة لما تحمله من معاني الأخذ بالشدة كأنها مثل سائر.

[13](الوثاق) بفتح الواو، ويجوز كسرها الشيء الذي يوثق به وهو كناية عن الأسر إذ الأسر يستلزم وضع الإسار في يد الأسير ليقاد به.

[14]الأوزار: جمع وزر كحمل وأحمال، والمراد بها الأثقال من العتاد الحربي، وهي كناية عن انتهاء الحرب بنصر الإسلام والمسلمين.

[15]اختلف في: هل هذه الآية منسية أو محكمة والصحيح أنها محكمة وأن الإمام مخير بين القتل والأسر والفداء والمن ولكن لا بد من النظر في مصلحة الإِسلام والمسلمين فنظر الحاكم يكون محققاً للمصلحة العامة.

[16](قاتلوا) قراءة نافع وقتلوا) قراءة حفص كما تقدم في النهر قريباً.

[17]قال ابن عباس (عرفها لهم) أي طيبها لهم بأنواع الملاذ مأخوذ من العرف لفتح العين: الرائحة الطيبة.

[18]التعس: الشقاء، ويطلق على الهلاك والخيبة والسقوط والانحطاط.

[19](تعسا): منصوب على المفعولية المطلقة كما في التفسير ويجوز أن يكون مستعملا في الدعاء عليهم لقصد التحقير والتفضيع لشأنهم وهو مثل سقْياً ورعياً له وتبا له وويحاً له، وإن كان هذا فإنه يتعين تقدير قول محذوف أي: فقال اللَه: تعساً لهم. كقول أم مسطح: تعس مسطح دعاء عليه.


تفسير سورة محمد الآيات من 10 إلى 19

تفسير سورة (محمد صلى الله عليه وسلم)

الآيات من 10 إلى 19

الآية 10 - 14 الآية 15 الآية 16 - 19

إلى أعلى

شرح الكلمات:

الآية شرحها

{ أَفلَمْ يَسِيرُواْ في الأرْضِ }

 : أي أغفل هؤلاء المشركون فلم يسيروا في البلاد.

{ فَيَنْظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ }

 : أي كيف كانت نهاية الذين من قبلهم كعاد وثمود.

{ دَمَّرَ اللُه عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا}

 : أي دمر عليهم مساكنهم فأهلكهم وأولادهم وأموالهم وللكافرين أمثال تلك العاقبة السيئة.

{ وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ}

 : أي لا ناصر لهم.

{ وَالَّذينَ كَفَرُواْ يَتَمَتَّعُونَ ويأكلُونَ }

 : أي بمُتع الدنيا من مطاعم، ومشارب، وملابس، ويأكلون.

{كَمَا تأكلُ الأنْعَامُ وَالنَّارُ مَثْوًى لَّهُمْ }

 : أي كأكل الأنعام بنهم، وازدراد، والنار مأواهم.

{ وَكَأَيِّن مِّن قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً }

 : أي وكثير من أهل قرية هي أشد قوة.

{ مِّن قَرْيَتِكَ الَّتِي أَخرَجَتْكَ }

 : أي مكة إذ أخرج أهلها النبي صلى الله عليه وسلم.

{ أَفَمَن كَانَ عَلَى بَيِّنَةٍ من رَّبّهِ}

 : أي على حجة وبرهان من أمر دينه فهو يعبد اللّه على علم.

{ كَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ }

: أي كمن زين الشيطان له سوء عمله.

{وَاتَّبَعُواْ أَهْوَاءَهُم }

: أي واتبعوا أهواءهم في عبادة الأصنام، والجواب ليسوا سواء ولا مماثلة بينهما أبدا!

معنى الآيـات:

قوله تعالى: {أفلم يسيروا في الأرض [1]} يوبخ تعالى المشركين المصرين على الشرك والكفر على إصرارهم على الشرك والعناد فيقول أغفلوا{أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم دمر اللّه عليهم } كـعاد، وثمود، وقوم لوط إذ دمر تعالى عليهم بلادهم، فأهلكهم، وأولادهم، وأموالهم، فيعتبروا بذلك، وقـولـه تعالى{وللكافرين } أمثال تلك العاقبة المدمّرة، وعيد لكفار مكة بأن ينزل عليهم عقوبة كعقوبة الأولين إن لم يتوبوا من شركهم وإصرارهم عليه، وعنادهم فيه. وقوله {ذلك}[2] أي نصر المؤمنين وقهر الكافرين بسبب {أن اللّه مولى الذين آمنوا} أي وليهم ومتـولي أمرهم وناصرهم. {وأن الكافرين لا مولى لهم } لأن اللّه تعالى خاذلهم ومن يخذله الله فلا ناصر له. وقوله تعالى{ إن اللّه [3]يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار} هذا وعد من اللّه تعالى لأهل الإيمان والعمل الصالح بأن يدخلهم يوم القيامة {جنات } أي بساتين تجري من تحت قصورها وأشجارها الأنهار وقوله { والذين كفروا يتمتعون } في الدنيا بملاذها وشهواتها. {ويأكلون كما تأكل الأنعام } إذ ليس لهم هَم إلا بطونهم وفروجهم، ولذا هم لا يلتفتون إلى الآخرة. { والنار مثوى لهم }[4]أي مقام، ومنزل، ومصير، وهذا وعيد شديد للكافرين وهذا هو الترغيب والترهيب الذي هو سمة بارزة في أسلوب القرآن في الهداية البشرية وقوله تعالى{وكأين [5]من قرية هي أشد قوة من قريتك التي أخرجتك [6]أهلكناهم فلا ناصر لهم } هذه الآية نزلت ساعة خروج الرسول صلى الله عليه وسلم من بيته إلى غار ثور مهاجراً فقد التفت إلى مكة وقال: "أنت أحب البلاد إلى اللّه وأحب بلاد اللّه إليَّ ولو أن المشركين لم يُخرجوني لم أخرج منك". ومعنى الآية الكريمة: وكثير من القرى أهلها أشد قوة من أهل قريتك "مكة " التي أخرجك أهلها حيث حكموا بإعدامه صلى الله عليه وسلم {أهلكناهم } أي أهل تلك القرى{فلا ناصر} وجد {لهم } عند إهلاكنا لهم. فكانت هذه الآية تحمل تسلية لرسول اللّه صلى الله عليه وسلم وأي تسلية!! وقوله تعالى{ أفمن كان على بيّنة من ربه } أي على علم، وبرهان من صحة معتقده، وعبادته للّه تعالى راجياً ثوابه، خائفا من عقابه، وهؤلاء هم المؤمنون {كمن زين له سوء} أي قبيح {عمله } من الشرك والكفر فهو يعبد الأصنام، {واتبعوا أهواءهم } في ذلك فلم يتبعوا وحياً إلهياً، ولا عقـلا إنسـانيا، فهل حالهم كحـال من ذُكـروا قبلهم؟ والجـواب لا يتماثلان! إذ بينهما من الفوارق كـما بين الحياة والموت، والجنة والنار!

هــدايـــة الآيـات:

من هدايـة الآيات:

1- تقرير قاعدة: العاقل من اعتبر بغيره.

2- تقرير ولاية اللّه لأهل الإيمان والتقوى.

3- بيان الفرق بين الماديين وأهل الإيمان والاستقامة على منهج الإسلام.

4- تسلية الرسـول صلى الله عليه وسلم تخفيفـا من آلامـه التي يعـانيهـا من إعراض المشركين، وصدوفهم عن الإسلام.

إلى أعلى

شرح الكلمات:

الآية شرحها

{ مَثل الْجَنَّةِ الَّتِي وُعِدَ الْمُتَقُونَ }

 : أي صفة الجنة دار السلام التي وعد اللّه بها عباده المتقين له.

{مِّن مَّاءٍ غيْرِآسِنٍ . }

 : أي غير متغيّر الريح والطعم لطول مكثه.

{ وَأَنْهَارٌ منْ عَسَلٍ مُّصًّفى}

 : أي من الشمع وفضلات النحل.

{ وَسُقُواْ مَاءً حَمِيمَاً }

 : أي حاراً شديد الحرارة.

{ فَقَطَّعَ أَمْعَاءهمْ }

 : أي مصارينهم فخرجت من أدبارهم.

معنى الآيات:

قوله تعالى: {مثل الجنة التي [7]وعد المتقون } هذه الآية الكريمة تضمنت شرحا وافيا لأنهار الجنة، وشراب أهل النار، كما اشتملت على مقارنة بين حال أهل الإِيمان والتقوى وما وعدوا به من مغفرة ذنوبهم، وإدخالهم الجنة، وبين حال أهل النار، وهم خالدون فيها وما وعدوا فيها من ألوان العذاب الشديد فقوله تعالى{مثل الجنة } أي صفتها الممثلة لها، الشارحة لحالها{ التي وُعد المتقون } أي التي وعد اللّه تعالى بها عباده المتقين له وهم أولياؤه الذين عبدوه ووحدوه فأطاعوه في الأمر والنهي فاتقوا بذلك الشرك والمعاصي {فيها أنهار من ماء غير آسن [8]} أي غير متغير الطعم ولا الريح بطول المكث{وأنهار من لبن لم يتغير طعمه } أي بحموضة، ولم يصر قارصا ولذلك لم يتغير ريحه أيضاً{وأنهار من خمر لذة للشاربين [9]} أي وفيها أنهار من خمر هي لذة لمن يشربها وسبب لذاتها أنها غير كدرة، ولا مسكرة، ولا ريح غير طيبة لها{وأنهار من عسل مصفى} أي وفيها أنهار من عسل مصفى: أي من الشمع وفضلات النحل وقوله {ولهم فيها من كل الثمرات } أي من سائر أنواع الثمار من فواكه وغيرها. مع ذلك {مغفرة من ربهم } لسائر ذنوبهم فهل يستوي من هذه حالهم بحال من {هو خالد في النار} لا يخرج منها{وسقوا ماء حميماً} حارا شديد الحرارة فلما سقوه وشربوه قطع {أمعاءهم}[10]أي مصارينهم فخرجت من أدبارهم والعياذ باللّه من النار، وحال أهل النار اللهم أجرنا من النار! اللهم أجرنا من النار! اللهم أجرنا من النار!.

هــدايـــة الآيـات:

من هدايـة الآيـات:

1- التقوى هي السبب المورث للجنة هكذا جعلها اللّه عز وجل، والتقوى هي بعد الإِيمان فعل المأمورات وترك المنهيات من سائر أنواع الشرك والمعاصي.

2- بيان بعض نعيم الجنة من الشراب والفواكه.

3- بيان بعض عذاب النار وهو الخلود فيها وشرب الحميم.

4- تقرير البعث والجزاء، وأن لا مماثلة بين أهل السعادة وأهل الشقاء.

إلى أعلى

شرح الكلمات:

الآية شرحها

{ وَمِنهُم مَّن يَسْتَمِعُ إِلَيْكَ }

 : أي ومن الكفار المنافقين من يستمع إليك في خطبة الجمعة.

{ مَاذا قَالَ آنِفاً}

 : أي الساعة أي استهزاء منهم وسخرية يعنون أنه شيء لا يُرجع إليه ولا يعتد به لعدم فائدته.

{طَبَعَ اللُّه عَلَى قُلُوبِهِمْ }

 : أي بالكفر فلذا هم لا يعون.

{وَاتَّبَعُواْ أَهْوَاءَهُمْ}

 : أي في الكفر والنفاق.

{ وَالَّذِينَ اهْتَدَوا }

 : أي المؤمنون.

{زادَهُمْ هُدَىً}

 : أي زادهم اللّه هدى.

{ وَآتَاهُمْ تَقْوَاهُمْ }

: أي ألهمهم ما يتقون به عذاب اللّه تعالى.

{فَهَلْ يَنْظُرُونَ إِلاّ السَّاعَةَ}

: أي ما ينتظر أهل مكة إلاّ الساعة.

{ أَن تَأتِيَهُم بَغْتَةً }

 : أي فجأة.

{ فقَدْجَاءَ أَشْرَاطُهَا}

 : أي علاماتها كبعثة النبي صلى الله عليه وسلم وانشقاق القمر والدخان.

{ فَأَنَّـى لَهُـمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ }

 : أي أنى لهم إذا جاءتهم التذكر الذي ينفعهم إذ قد أُغلق باب التوبة.

{ فَاعْلَمْ أَنَّة لا إِلَهَ إِلاّ الله }

 : أي فبنـاء على ما تقـدم لك يا نبيّنـا فاعلم أنـه لا يستحق العبودية إلا اللّه فاعبده وتوَكل عليه.

{وَاسْتَغْفِرْ لِذَنبكَ }

 : أي قل استغفر اللّه، أو اللهم اغفر لي.

{وَلِلْمُؤْمِنِينَ والْمُؤْمِنَاتِ }

 : أي واستغفر للمؤمنين والمؤمنات.

{وَاللُّه يَعْلَمُ مُتَقَلَّبَكُمْ }

 : أي تصرفكم في النهار وأنتم تتصرفون في أمور دنياكـم.

{وَمَثْوَاكُمْ }

 : أي مكان تواكـم وإقامتكـم ونومكـم بالليل.

معنى الآيات:

قولـه تعالى{ ومنهم من يستمع } إلى هـذه الآية (16) والآيـة التي بعدهـا مدنيَّتـان لاشك لأنهما نزلتا في شأن المنافقين قال تعالى مخبراً رسوله عن بعض المنـافقين { ومنهم } أي ومن بعض المنـافقين { من يستمع [11]إليك } أي إلى حديثك يوم الجمعة وأنت تخطب الناس على المنبر { حتى إذا خرجوا من عندك } أي من المسجد {قالوا للذين أوتوا العلم } [12]من أصحابك كعبد اللّه بن مسعود {ماذا قال آنفا} [13]، وقولهم هذا ظاهر عليه الخبث إذا لو كانوا مؤمنين محبين لقالوا ماذا قال رسول اللّه آنفا؟ ولكن قالوا{ماذا قال آنفا}؟ وهم يعنون أن ما قاله الرسول صلى الله عليه وسلم ليس بشيء مفيد يرجع إليه! قال تعالى {أولئك } أي البعداء في الشر والنفاق { الذين طبع اللّه على قلوبهم } أي بالكفر والنفاق وذلك لكثرة تلوثهم بأوضار الكفر والنفاق حتى ران على قلوبهم ذلك فكان ختما وطابعا على قلوبهم، {واتبعوا أهواءهم } فهما علتان الأولى: الطبع المانع من طلب الهداية والثانية: اتباع الهوى، وهو يعمي ويصم، فلذا هم لا يهتدون، وقوله تعالى{والذين اهتدوا} إلى الإِيمان الصحيح، والعمل الصالح {زادهم } اللّه { هدى } حسب سنته في نماء الأشياء وزكاتها وزيادتها، {وآتاهم تقواهم [14]} أي ألهمهم ما يتقون وأعانهم على ذلك فهم يتقون مساخط اللّه تعالى ومن أعظمها الشرك والمعاصي. وقوله تعالى في الاَية الثالثة من هذا السياق 18) { فهل ينظرون } أي كفار قريش [15]من زعماء الكفر في مكة {إلا الساعة} أي ما ينتظرون إلا الساعة أي القيامة {أن تأتيهم بغتة} أي فجأة إن كانوا ما ينظرون بإيمانهم إلا الساعة{ ف } الساعة{قد جاء أشراطها} وأول أشراطها بعثة محمد صلى الله عليه وسلم وثانيها الدخان، وثالثها انشقاق القمر. وقوله تعالى {فأنى لهم إذا جاءتهم ذكراهم [16]} أي أنى لهم التذكر الذي ينفعهم إذا جاءت الساعة- بل شروطها أي بظهور علاماتها الكبرى [17]- لا تقبل التوبة من أحد لم يكن مؤمنا لقوله تعالى من سورة الأنعام {يوم يأتي بعض آيات ربك لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا}. على كل حال فالآية تستبطىء إيمان كفار مكة وتنكر عليهم تأخر إيمانهم الذي لا داعي له مع ظهور أدلة العقل والنقل ووضوح الحجج والبراهين الدالة على توحيد اللّه ووجوب عبادته وحده دون من سواه ولذا قال تعالى {فـاعلم [18]أنـه لا إله إلا اللّه واستغفر لذنبك وللمؤمنين [19]والمؤمنات } أي فاعلم يا محمد أنه لا معبود تنبغي له العبادة وتصلح له إلا اللّه الذي هو خالق كل شيء ومالكه {واستغفر} أي اطلب من ربك المغفرة لك وللمؤمنين والمؤمنات، وهذا الكلام وإن وجـه للرسول صلى الله عليه وسلم فالمراد منه على الحقيقة أو بالأصالة غيره صلى الله عليه وسلم فكأنما قال تعالى يا عبـاد اللّه أيهـا النـاس والرسول على رأسكـم اعلموا أنه لا إله إلا اللّه واستغفروا لذنوبكـم مؤمنين ومؤمنات {واللّه يعلم متقلبكـم } أي تصرفكم في النهار في مصالح معـاشكـم ومعـادكـم {و} يعلم{مثواكم }[20]في فرشكم نائمين فهو يعلمكم على ما أنتم عليه في كل ساعة من ليل أو نهار فاخشوه واتقوه حتى تفوزوا برضاه في جنات النعيم.

هــدايــة الآيــــات:

من هداية الآيات:

1- من الجائز أن تكون السورة مكية وبها آية أو أكثر مدنيّة.

2- التحذير من اتباع الهوى فإنه يعمي ويصم والعياذ باللّه.

3- بيان أن لقيام الساعة أشراطاً أي[21]علامات تظهر قبلها فتدل على قربها.

4- وجوب العلم بأنه لا إله إلا اللّه، وذلك على الطريقة التالية:

الاعتراف بأن الإِنسان مخلوق كسائر المخلوقات حوله، وكل مخلوق لابد له من خالق فمن خالق الإنسان والكون إذاً؟ والجواب قطعاً: اللّه. فما دام اللّه هو الخالق فمن عداه مخلوق مفتقر إلى اللّه خالقه في حفظ حياته، ومن يُؤله ويُعبد إذاً الخالق أم المخلوق؟ والجواب: الخالق. إذاً تعيّن أنه لا معبود إلا الله وهو معنى لا إله إلا الله ولما كانت العبادة لا تعرف إلا بالوحي وجب الإيمان برسول اللّه فكان لابُد من زيادة محمد رسول اللّه فنقول: لا إله إلا اللّه محمد رسوله اللّه.

[1]الفاء للتفريع، تفريع هذه الجملة الكلامية على الجملة السابقة وهي: (والذين كفروا فتعساً لهم) والاستفهام للتقرير التوبيخي.

[2]جائز أن يكون اسم الإشارة منصرفا إلى مضمون قوله تعالى (وللكافرين أمثالها) فيفيد أن ما أصاب المشركين من الدمار والخزي والعار بسبب أن الله ناصر الذين آمنوا وما في التفسير في غاية الوضوح.

[3]كلام مستأنف استئنافاً بيانياً، إذ هو بمثابة جواب لمن سأل عن حال المؤمنين في الآخرة وحال الكافرين في الدنيا، أما في الآخرة فالأمر معلوم وهو أنهم أصحاب النار هم فيها خالدون إذ بيّن تعالى حال المؤمنين في الآخرة، وحال الكافرين في الدنيا.

[4]المثوى: مكان الثواء، الذي هو الاستقرار، وشاهده قول الشاعر:

آذنتنا ببينها أسماء رب ثاوٍ يُملّ منه الثواء

[5](كأين) تدل بوضعها على كثرة العدد مثل كم، والمراد (بالقرية) أهلها بدليل أهلكناهم إذ لم يقل: أهلكناها، والمراد بالقرية هنا. مكة أمّ القرى وأضيفت إلى النبي صلى الله عليه وسلم تشريفاَ لها زيادة على شرفها إذ هي بلد الله الأمين.

[6]أطلق الإِخراج على ما عامل به المشركون الرسول صلى الله عليه وسلم من الجفاء والأذى ومحاربة نشر الدعوة فكان ذلك سبب خروجه منها، فأطلق الإخراج على مسبباته، وإلا فالرسول صلى الله عليه وسلم خرج باختياره ولم يكرهه المشركون على الخروج بل كانوا يحاولون منعه من الخروج.

[7]هذه الآية مستأنفة استئنافاً بيانياً إذ فيها بيان لما قد يسأل عنه السائل: و{مثل الجنة} مبتدأ والخبر محذوف يقدر بمثل ما سيوصف لكم أو ما سيتلى عليكم أو مما يتلى عليكم مثل الجنة وجملة: {فيها أنهار} بدل مفصل من مجمل.

[8]أسن الماء: كضرب يأسن، وكنصر ودرج أيضاً فهوآسن: إذا تغير لونه.

[9]اللذة: وصف وليست اسماً وهي تأنيث اللذّ أي اللذيد قال الشاعر.

ذكرت شبابي اللـذ غير قريب ومجلس لهو طـاب بين شروب

واللذاذة انفعال نفساني.

[10]الأمعاء: جمع معى بكسر الميم وقد تفتح وهو ما ينتقل إليه الطعام بعد نزوله من المعدة، ويسمى عفج بوزن كتف.

[11]روي عن مقاتل أن هذه الآية نزلت في عبد الله بن أبيّ بن سلول ورفاعة بن التابوت والحارث بن عمرو وزيد بن الصلت، ومالك بن الدخشم من المنافقين بالمدينة إلا أن مالك بن الدخشم قد أسلم وحسن إسلامه والاستماع السماع ولكن بعناية واهتمام يتظاهرون بذلك نفاقاً لا غير.

[12]هم نفر من أصحاب الرسول صلى الله عليه وسلم منهم عبد الله بن مسعود، وأبو الدرداء وابن عباس وإن كان يومها صغيراً فإنه لا مانع أن يسأل ويجيب لما هو مؤهل له من طلب العلم والكـمال فيه.

[13](آنفاً): أي الآن وهو أقرب الأوقات، وسؤالهم هذا سؤال استهزاء، وآنفاً لم يُسمع إلا ظرفاً هكذا، وقيل هو مشتق من الأنف لأنه أول ما يظهر من البعير فأطلق على أقرب الوقت. ومنه أمر أنف، ورقة أنف لم تُرع بعد قال الشاعر:

ويحرم سر جارتهم عليهم ويأكل جارهم أنف القصاع

[14]مما ذكر في هذه الزيادة أنه آتاهم ثواب تقواهم في الآخرة وأنه بيّن لهم ما يتقون وأنه وفقهم للأخذ بالعزائم وترك الرخص وما في التفسير أشمل وأوضح.

[15]يبدو أنه ما هناك حاجة إلى تخصيص كفار قريش بهذا الخطاب وإن كانوا داخلين فيه لأنّ السورة مدنية.

[16]أي: من أين لهم التذكر إذا جاءتهم الساعة.

[17]في صحيح مسلم عن حذيفة والبـراء قالا: كنا نتذاكـر الساعة إذ أشرف علينا رسول الله صلى الله عليه وسلم فقال: "ما تتذاكرون؟ قلنا نتذاكر الساعة قال: إنها لا تقوم حتى تروا قبلها عشر آيات. الدخان ودابة الأرض وخسفاً بالمشرق وخسفاً بالمغرب وخسفاً بجزيرة العرب، والدجال وطلوع الشمس من مغربها ويأجوج ومأجوج ونزول عيسى ونارًا تخرج من عدن".

[18]هذه الآية من أدلة وجوب العلم قبل القول والعمل، وهو ما بوب به البخاري رحمه الله تعالى.

[19]لا ذنب للرسول صلى الله عليه وسلم لعصمته، وإنما هو من باب قوله صلى الله عليه وسلم "إنه ليغان على قلبي وإني أستغفر الله في اليوم مائة مرة". ومعنى يغان: يغام ويغشى، وقيل إنه غين أنوار لا غين أغيار.

[20]ا لمثوى: المآل والمرجع.

[21]روى مسلم وغيره عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال: "بعثت أنا والساعة كهاتين وضم السبابة والوسطى".


تفسير سورة محمد الآيات من 20 إلى 32

تفسير سورة (محمد صلى الله عليه وسلم)

الآيات من 20 إلى 32

الآية 20 - 23 الآية 24- 28 الآية 29 - 32

إلى أعلى

شرح الكلمـات:

الآية شرحها

{ لَوْلا نُزِّلَتْ سُورَةٌ }

 : أي هلاّ نزلت سورة يقول هذا المؤمنون طلباً للجهاد.

{ سُورَةٌ مُحْكَمَةٌ }

 : أي لم ينسخ منها شيء من أوامرها ونواهيها.

{ وَذُكِرَ فِيهَا الْقِتَالُ}

 : أي طلب القتال بالدعوة إليه والترغيب فيه.

{ فِي قُلُوبِهِم مَرَضٌ }

 : أي شك وهم المنافقون.

{نَظَرَ الْمَغْشِيِّ عَلَيْـهِ مِنَ الْمَوْتِ }

 : أي خوفا من القتال وكراهية له فتراهم ينظرون إلى الرسول مثل نظر المغشي عليه من سكرات الموت.

{ فَأَوْلَى لَهُمْ طَاعَـةٌ وَقَـوْلٌ مَعْرُوف}

 : أي فأجـدر بهم طاعـة لرسول اللّه وقول معروف حسن له.

{ فِإذَا عَزِمَ الأمْرُ}

 : أي فرض القتال وجد أمر الخروج إليه.

{ فَلَوْ صَدَقُواْ اللَه }

 : أي وفواله ما تعهدوا به من أنهم يقاتلون.

{ لَكَان خيْراً لَّهُمْ }

 : أي الوفاء بما تعهدوا به خيراً في دنياهم وآخرتهم.

{ فَهَلْ عَسَيْتُم إِن تَوَلَّيْتُمْ }

 : أي أعرضتم عن الإِيمان الصوري الذي أنتم عليه وأعلنتم عن كفركم.

وَتُقَطِّعُواْ أَرْحَامَكُمْ }

 : أي تفسدوا في الأرض بالشرك والمعاصي ولا تصلوا أرحامكم.

{ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ }

: أي فعل تعالى ذلك بهم فلذا هم لا يسمعون الحق ولا يُبصرون الخير والمعروف.

معنى الآيات:

قوله تعالى {ويقول الذين آمنوا... } إلى آخر السورة ظاهرة أنه مدني، وليس بمكي، وهو كذلك فأغلب السورة مدني إذاً، ولا حرج: لأن القتال لم يفرض إلا بعد الهجرة النبوية، والنفاق لم يظهر إلا بعد الهجرة كذلك، والسياق الآن في علاج النفاق، وأمور الجهاد قال تعالى{ويقول الذين آمنوا} من أصحاب رسول اللّه صلى الله عليه وسلم متمنين الجهاد{لولا نزلت [1]سورة} أي هلا أنزل اللّه سورة قرآنية تأمر بالجهاد؟ قال تعالى{فإذا أنزلت سورة محكمة } ليس فيها نسخ {وذكر فيها القتال} أي الأمر به والترغيب فيه. {رأيت } يا محمد {الذين في قلوبهم مرض } أي مرض الشك، والنفاق {ينظرون إليك} يا رسولنا [2]{نظر} أي مثل نظر {المغشي } أي المغمي {عليه من الموت } أي من سياقات الموت وسكراته. قال تعالى {فأولى لهم } هذا اللفظ صالـح لأن يكـون دعاء عليهم بالهلاك [3] : أي هلاك لهم لجبنهم ونفاقهم وصالح أن يكون بمعنى الأجدر بمثلهم {طاعة} للّه ورسوله {وقول معروف } أي حسن لرسول اللّه صلى الله عليه وسلم. وقوله تعالى {فإذا عزم } أي جد {الأمر} للجهاد{ فلو صدقوا اللّه } ما عاهدوا عليه من أنهم يقـاتلون مع رسـولـه { لكان خيرا لهم }في الدنيا والآخرة. ثم قال لهم مخاطباً إياهم توبيخا وتقريعا{فهل عسيتم } بكسر السين [4] وفتحها قراءتان {إن توليتم } أي عن الإِيمان الصوري إلى الكفر الظاهر فأعلنتم عن ردتكـم {أن تفسـدوا في الأرض } بفعـل الشـرك وارتكـاب المعـاصي {وتقطعوا أرحـامكم } بإعلان الحرب على أقربائكم المؤمنين الصادقين. هذا إذا كان التولي بمعنى الـرجوع إلى الكفر العلني وإن كان بمعنى الحكم فالأمر كذلك إذا حكـموا ليفعلوا ما هو أعظم من الشرك والفساد في الأرض وتقطيع الأرحام، وأخيراً سجلت الآية (22) لعنة اللّه فقال تعالى{أولئك } أي البعداء في الخسة والحطة{الذين لعنهم اللّه } فأبعدهم من رحمته {فأصمهم } عن سماع الحق {وأعمى أبصارهم } عن رؤية الهدى والطريق المستقيم.

هــدايـــة الآيات:

من هدايـة الآيـات:

1- جواز تمنى الخير، والأولى أن يسأل اللّه تعالى ولا يتمنى بلفظ ليت كذا.

2- في القرآن محكـم ومنسوخ من الآيات، وكله كلام اللّه يُتلى ويتقرب به إلى الله تعالى ويعمل بالمحكـم دون المنسوخ وهو قليل جدا.

3- ذم الجبن والخور والهزيمهَ الروحية.

4- شر الخلق من إذا تولى أفسد في الأرض بالشرك والمعاصي.

إلى أعلى

شرح الكلمات:

الآية شرحها

{أَفَلا يَتَدَبَّرُونَ الْقرْآنَ }

 : أي يتفكرون فيه فيعرفون الحق من الباطل.

{أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا }

 : أي بل على قلوب لهم أقفالها فهم لا يفهمون إن تدبروا.

{ إِنَّ الَّذِينَ ارْتَدُّواْ عَلَىأَدْبَارِهِم }

 : أي رجعوا كافرين بنفاقهم.

{ مِن بَعْدِ مَا تَبَيَّن لَهُمُ الْهُدَى }

: أو من بعدما تبين لهم صدق الرسول وصحة دينه بالحجج والبراهين.

{ الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ}

: أي زيّن لهم الشيطان نفاقهم وأملى لهم أي واعدهم بطول العمر وَمنَّاهم.

{ذَلِكَ بأَنَّهُمْ قَالُواْ لِلَّذِينَ كَرِهُواْ مَا نزَّلَ اللُّه }

: أي ذلـك الإِضلال بسبب قولهم للذين كرهوا ما أنزل اللّه وهم المشركون.

{ سَنُطِيعُكُمْ في بَعْضِ الأمْرِ}

: أي بأن نتعاون معكـم على عداوة الرسول وبتثبيط المؤمنين عن الجهاد وكان ذلك سرا منهم لا جهرة فأظهره اللّه لرسوله.

{يَضْرِبْونَ وجُوهَهُمْ وَأَدْبَارَهُمْ }

 : أي بمقاطع من حديد يضربون وجوههم وظهورهم.

{ذَلِكَ بأَنَّهُمُ مَا أَسْخَطَ اللَّه}

: أي التِوفّي على الحالة المذكورة من الضرب على الـوجوه والظهور بسبب اتباعهم ما أسخط اللّه من الشرك والمعاصي.

{ وَكَرِهُواْ رِضوَانهُ }

 : أي ما يرضيه تعالى من التوحيد والعمل الصالح.

{ فَأَحْبَطَ أَعْمَالَهُمْ }

 : أي أبطلها فلم يحصلوا منها على ثواب حسن.

معنى الآيات:

مازال السياق في تأديب المنافقين بعيبهم والإِنكـار عليهم وتهـديدهم لعلهم يرجعون إذ حالهم كحال المشركين في مكة فقال تعالى{أفلا يتدبرون [5]القرآن } أي مالهم؟ أغفلوا فلم يتـدبـروا القرآن أي يتفكـروا فيه فيعـرفوا الحق من الباطل والهدى [6]من الضلال لأن القرآن نزل لبيان ذلك. له أم على قلوب أقفالها! أي بل على قلوب [7]لهم {أقفالها} أي اقفل الله على قلوبهم فلا يعقلون ما أنزل اللّه في كتابه من المواعظ، والعبر، والحجج، والأدلة، والبراهين حتى يكون اللّه هو الذي يفتح تلك الأقفال، واللّه تعالى يقفل ويفتح حسب سنن له في ذلك، وقد ذكرنا هذا المعنى مرات في بيان الهداية والإِضلال، وقوله تعالى {إن الذين [8]ارتدوا على أدبارهم } أي رجعوا إلى الكفر بقلوبهم دون ألسنتهم وهم المنافقون {من بعد ما تبين لهم الهدى} أي صدق الرسول صلى الله عليه وسلم وصحة دينه الإِسلام هؤلاء المرتدون { الشيطان سوّل لهم} أي زين لهم ذلك الارتداد {وأملى لهم } أي واعدهم ممنّيا لهم بطول العمر والبقاء الطويل في الحياة والعيش الطيب الواسع فيها وقوله تعالى{ذلك } أي الإضلال الذي حصل لهم {ب} بسبب {أنهم قالوا للذين كرهوا ما أنزل اللّه } من القرآن والشرائع وإبطال الشرك والشر والفساد وهم المشركون قالوا لهم سرا وخفية {سنطيعكم في بعض الأمر} وذلك كعدم قتالكم، وتثبيط الناس عن القتال، إلى غير ذلك مما أسروه لإِخوانهم المشركين. وقوله تعالى{واللّه يعلم إسرارهم [9]} يخبر تعالى أنهم لما كانوا يسرِّون كلمات الكفر للمشركين كان تعالى مطلعا عليهم فهو يعلم إسرارهم وأسرارهم وهاهو ذا قد أطلع عليهم رسوله والمؤمنين. وقوله تعالى {فكيف } أي حالهم { إذا توفتهم الملائكة} ملك الموت وأعوانه من ملائكة العذاب وهم {يضربون } بمقامع من حديد{وجوههم وأدبارهم} أي ظهورهم. وقوله تعالى {ذلك } أي العذاب النازل بهم {ب} سبب {أنهم اتبعوا ما أسخط اللّه} من الكفر به وبرسوله. {وكرهوا رضوانه } أي ما يرضيه عنهم وهو الجهاد في سبيله فأحبط الله أعمالهم أي أبطلها فلم يثبهم عليها لأنهم مشركون كافرون، وعمل المشرك والكافر باطل وهو خاسر.

هــدايـــة الآيات:

من هدايـة الآيات:

1- وجوب تدبر القرآن الكريم عند تلاوته أو سماعه، وهو تفهم معانيه في حدود قدرة المسلم على الفهم.

2- الإِرتداد عن الإِسلام كالرجوع عن الطاعة إلى المعصية سببهما: تزيين الشيطان للعبد ذلك وإملاؤه له بالتمنّي والوعد الكاذب.

3- من الردة التعاون مع الكافرين على المؤمنين بأي شكل من أشكال التعاون ضد الإسلام والمسلمين.

4- تقرير عقيدة عذاب القبر، وأنه حق ثابت أعاذنا اللّه منه آمين!.

إلى أعلى

شرح الكلمات:

الآية شرحها

{ فِي قُلُوبِهِم مَّرَضٌ }

: أي مرض النفاق.

{ أَن لَّن يُخْرِجَ اللُه أَضْغَانَهُمْ }

 : أي أن لن يظهر أحقادهم على النبي صلى الله عليه وسلم والمؤمنين.

{ وَلَوْ نَشَاءُ لأرَيْنَاكَهُمْ }

 : أي لعرَّفناك بهم فلعرفتهم.

{ سِيمَاهُمْ }

 : أي بعلاماتهم.

{ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ }

 : أي إذا تكلموا عندك في لحن القول أي معناه وذلك بأن يُعرِّضوا فيه بتهجين أمر المسلمين أي تقبيح أمرهم.

{ وَاللُّه يَعْلَمُ أَعْمَالَكُمْ }

: أي أيها المؤمنون إن اللّه يعلم أعمالكم وسيجزيكم بها خيراً.

{ وَلَنَبْلُوَنَّكُمْ }

 : ولنختبرنّكم بالجهاد وغيره من التكاليف.

{حَتّى نَعْلَمَ }

: أي نعلم علم ظهور لكم ولغيركم إذ اللّه يعلم ذلك قبل ظهوره لما حواه كتاب المقادير

{ الْمُجَاهِدِينَ مِنكُمْ وَالصَّابِرِينَ }

: أي الذين جاهدوا وصبروا من غيرهم.

{ وَنَبْلُواْ أَخْبَارَكُمْ }

 : أي ونُظهر أخباركـم للناس من طاعة وعصيان في الجهاد وفي غيره.

{ إِنَّ الَّذِينَ كَفَرُواْ}

 : أي باللّه ولقائه ورسوله وما جاء به من الدين الحق.

{وَصَدُّواْ عَن سَبيلِ اللهِ }

 : أي عن الإسلام.

{ وَشَاقُّواْ الرَّسُول}

 : أي خالفوه وعادوه وحاربوه.

{ مِن بَعْدِ مَما تَبَيّنَ لَهُمُ الْهُدَى}

 : أي عرفوا أن الرسول حق والإسلام حق كاليهود وغيرهم.

{ لَن يَضُرُّواْ اللَّه شَيْئاً}

 : أي من الضرر لأنه متعال أن يناله خلقه بضرر.

{ وَسَيُحْبِطُ أَعْمَالَهُمْ }

 : أي يبطلها فلا تثمر لهم ما يرجونه منها في الدنيا والآخرة.

معنى الآيـات:

مازال السياق الكريم في مطلب هداية المنافقين بكشف عُوارهم، وإزاحة الستار عمـا في قلوبهم من الشك والنفاق، فقال تعالى{أم } [10]أي أ {حسب الذين في قلوبهم مرض } وهم المنـافقون، والمرض هو مرض النفاق الناجم عن الشك في الإسلام، وشرائعه {أن لن يخرج اللّه أضغانهم }[11]أي أحقادهم فيظهرها لرسوله والمؤمنين فحسبـانهم هذا باطل وقوله تعالى لرسوله {ولو نشاء لأريناكهم فلعرفتهم بسيماهم } أي بعلامات النفاق فيهم وقوله {ولتعرفنّهم في لحن القول [12]} أي وعزتي وجلالي لتعرفنهم {في لحن القول } أي في معاني كلامهم إذا تكلموا عندك وبين يديك، فإن كلامهم لا يخلو من التعريض بالمؤمنين بانتقاصهم والقدح في أعمالهم، كما قيل " من أضمر سريرة ألبسه اللّه رداءها" وقوله تعالى في خطابه المؤمنين {واللّه يعلم أعمالكم } ولازمه أنه سيجزيكم بها، فاصبروا على الإيمان والتقوى. {ولنبلونكم } [13]أي ولنختبرنكم بالجهاد والإنفاق والتكاليف {حتى نعلم المجاهدين منكم والصابرين } أي حتى نظهر ذلك لكم فتعرفوا المجاهد من القاعد، والصابر من الضاجر منكم وبينكم، {ونبلو أخباركم } أي ماتخبرون به عن أنفسكم وتتحدثون به فنظهر الصدق من خلافه فيه، ولذا كان الفُضيل بن عياض رحمه اللّه تعالى إذ قرأ هذه الاَية بكى وقال: اللهم لا تبتلنا فإنك إذا بلوتنا فضحتنا وهتكت أستارنا، وقوله جل ذكره {إن الذين كفروا [14]} أي كذبوا اللّه ورسوله {وصدوا عن سبيل اللّه } أي الإسلام فصرفوا الناس عنه بأي سبب من الأسباب، {وشاقوا الرسول } أي خالفوه وعادوه وحاربوه {من بعد ما تبيّن لهم الهدى} أي ظهر لهم الحق، وأن الرسول حق، والإسلام حق بالحجج والبراهين، هؤلاء الكفرة{لن يضروا اللّه شيئا} من الضرر لتنزهه عن صفات المحدثين من خلقه ولامتناعه تعالى وعزته، {وسيحبط أعمالهم } أي يبطلها عليهم فلا ينالون بها ما يؤملون في الدنيا بذهاب كيدهم، وخيبة أملهم ؛ إذ ينصر اللّه رسوله ويعلي كلمته، وفي الآخرة لأن أعمال المشرك والكافر باطلة حابطة لا ثواب عليها سوى ثواب الجزاء المهين.

هــدايـــة الآيات:

من هدايـة الآيـات:

1- بيان حقيقة وهي من أسرّ سريرة ألبسه اللّه رداءها فكشفه للناس.

2- ومن أحب شيئا ظهر على وجهه وفلتات لسانه.

3- تقرير قاعدة وهي أنه لابد من الابتلاء لمن دخل في الإسلام ليكون الإيمان على حقيقته لا إيمانا صوريا أدنى فتنة تصيب صاحبه يرتد بها عن الإسلام.

4- أعمال المشرك والكافر باطلة لا ثواب خير عليها لأن الشرك محبط للأعمال الصالحة.

[1] شوقاً إلى الجهاد وما أعد الله من ثواب لأهله، كما هو اشتياق للوحي ونزوله.

[2]ن ظر مغمومين مغتاظين بتحديد وتحديق كمن يشخص بصره عند الموت.

[3] أولى : قال الأصمعي معناه قاربه ما يهلكه.

[4] قرأ نافع وحده بكسر السين وفتحها ما عداه حفص وغيره.

[5]ا لاستفهام للتعجيب من سوء عملهم بالقرآن، وإعراضهم عن سماعه و(بل) للإضراب الانتقالي أي: بل على قلوبهم أقفال، والتدبر: التفهم مشتق من دبر الشيء أي: خلفه.

[6] ويعرفوا كذلك ما أعد الله للذين لم يتولوا عن الإسلام من عزة ونصر في الدنيا، ومن نعيم مقيم في الآخرة.

[7] لم يقل على قلوبهم فنكر القلوب وقال: {على قلوب} لتدخل قلوب غيرهم فلا يكون خاصاً بهم، والقفل: حديدة يغلق بها الباب.

[8] اختلف في هؤلاء المرتدين فقال قتادة: هم كفار أهل الكتاب وقال ابن عباس وغيره: هم المنافقون، وكونهم المنافقين أعم إذ من اليهود منافقون.

[9] قرأ نافع والجمهور {أسرارهم} بفتح الهمزة، وقرأ حفص {إسرارهم} بكسرها فالإسرار بالكسر: مصدر أسر إسرارا وبالفتح جمع سرّ.

[10] (أم) هي المنقطعة المقدرة ببل وهمزة الاستفهام: قيل: للإضراب الانتقالي، والاستفهام إنكاري.

[11] الأضغان: جمع ضغن كحمل وأحمال، وهو الحقد والعداوة ومحلها القلب: قال الشاعر:

الضـاربين بكل أبيض مِخْـدم والطاعنين مجامع الأضغان

[12] (لحن القول) هو ما يفهم من الكلام بالتعريض والإشارة لا بصريح القول.

[13]ب لا يبلو بلواً لمرء اختبره، فالبلو: الاختبار والتعرف على حال الشيء، ويكون في الشرع بالأمر والنهي.

[14] يدخل في هذا اللفظ كقار قريش وكفار اليهود والمنافقون.


تفسير سورة محمد الآيات من 33 إلى نهاية السورة

تفسير سورة (محمد صلى الله عليه وسلم)

الآيات من 33 إلى نهاية السورة

شرح الكلمات:

شرحها الآية

: أي بالرياء والشرك والمعاصي.

{ وَلاَ تُبْطِلُواْ أَعْمَالَكُمْ}

: أي عن الإسلام.

{ وَصدُّواْ عَن سَبيلِ اللّهِ }

: أي لأنهم ماتوا على الكفر والكفر محبط للعمل.

{ فَلَنْ يَعفِرَ الله لَهُمْ }

: أي فلا تضعفوا وتدعوا إلى الصلح مع الكفار.

{ فَلا تَهِنُواْ وَتَدْعُواْ إِلَى السَّلْمِ }

: أي الغالبون القاهرون.

{ وَأَنتمُ الأعْلَوْنَ }

: أي ولن ينقصكم أجر أعمالكم وثوابها.

{ وَلَن يَتِرَكُمْ أَعْمَالَكُمْ }

: أي الاشتغـال بالـدنيا والتفرغ لها ما هو إلا لهو ولعب لعدم الفائدة منه.

{ إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْـوٌ }

: أي ولا يكلفكـم بإنفاق أموالكم كلها بل بالزكاة فقط.

{ وَلا يَسْأْلكُمْ أَمْوَالَكُمْ}

: أي بالمبالغة في طلبكـم المال تبخلوا.

{ فَيُحْفِكُمْ تَبْخَلُواْ }

: أي أحقادكـم وبغضكـم لدين الإسلام.

{ وَيُخْرِجْ أَضْغَانَكُمْ }

: أي عائد ذلك على نفسه لا على غيره فهو الذي يحرم الثواب.

{ فَإِنَّمَا يَبْخَلُ عَن نَّفْسِهِ }

: أي عن طاعة اللّه وطاعة رسوله يأت باَخرين غيركم.

{ وَإِن تَتَوَلَّـواْ يَسْتَبْـدِلْ قَوْماً غَيْرَكُمْ}

: أي في الطاعة أي يكونوا أطوع منكـم للّه ورسوله.

{ ثُمَّ لا يَكُونواْ أَمْثَالَكُم }

معنى الآيـات:

لما ذكر تعالى الكفار، ومشاقتهم لرسوله صلى الله عليه وسلم؛ نادى المؤمنين [1]وأمرهم بطاعته، وطاعة رسوله، فقال {يا أيها الذين آمنوا} باللّه ربا وبالإسلام دينا وبمحمد نبيا ورسولا {أطيعوا اللّه وأطيعوا الرسول } أي فيما يأمرانكـم به وينهيانكـم عنه من المعتقدات، والأقوال، والأعمال {ولا [2]تبطلوا أعمالكم } أي وينهاهم أن يبطلوا أعمالهم بالشرك والرياء والمعاصي والمراد من إبطال الأعمال: أي حرمانهم من ثوابها. ثم أعلمهم مذكرا واعظا لهم فقال {إن الذين كفروا} أي باللّه ورسوله {وصدوا عن سبيل اللّه} أي عن الإسلام بأي سبب من الأسباب {ثم ماتوا وهم كفار} قبل أن يتوبوا. فهؤلاء {لن يغفر اللّه لهم } ويعذبهم العذاب المعد لأمثالهم وقوله تعالى {فلا [3]تهنوا وتدعوا إلى السلم وأنتم الأعلون [4]واللّه معكم ولن يتركم أعمالكم} ينهى اللّه تعالى عباده المؤمنين أن يضعفوا عن قتال أعدائهم من الكافرين، ويدعوا الكافرين إلى الصلح والمهادنة، وهم أقوياء قادرون وهو معنى قوله {وأنتم الأعلون} أي الغالبون، القاهرون. {ولن [5]يتركم أعمالكم } أي لا ينقصكم أجر أعمالكم بل يجزيكم بها ويزيدكم من فضله وقوله {إنما الحياة الدنيا لعب ولهو} هذه حقيقة، وهي: أن الحياة الدنيا إن أقبل عليها العبد ناسيا الدار الآخرة مقبلا على الدنيا لن تكون في حقه إلا لهواً ولعبا باعتبار أنه لم يظفر منها على طائل، ولم تعد عليه بعائد خير وإسعاد، كاللاعب اللاهي بشيء يلعب ويلهو فترة ثم لا يعود عليه ذلك اللعب بشيء كلعب الصبيان ولهوهم فإنهم يلهون ويلعبون بجد ثم يعودون إلى والديهم يطلبون الطعام والشراب! وقوله {وإن تؤمنوا} أي الإِيمان الصحيح {وتتقوا} ما يغضب ربكم ويسخطه عليكم من الشرك والمعاصي {يؤتكم أجوركم} المترتبة على الإيمان والتقوى. وقوله {ولا يسألكم أموالكم } أي ولا يطلب منكم أموالكم كلها: أي كراهة إحفائكم بذلك {إن يسألكموها فيحفكم [6]} أي بكثرة الإلحاح عليكم {تبخلوا} إذ هذا معروف من طباع البشر أن الإنسان إذا ألح وألحف عليه في الطلب يبخل بالمال ولم يعطه وقد يترك الإِسلام لذلكَ، وقوله {ويخرج أضغانكم } أي أحقادكم وبغضكم للدين وكراهيتكم له ولذا لم يسألكم أموالكم وقوله تعالى {ها [7]أنتم هؤلاء تدعون [8]لتنفقوا في سبيل الله } أي جزءاً من أموالكم في الزكاة أو الجهاد لا كُل أموالكم لما يعلم تعالى من شح النفس بالمال وقوله {فمنكم من يبخل } أي يمنع {ومن يبخل فإنما يبخل [9]عن نفسه } إذ هي التي حرمها أجر النفقة في سبيل اللّه ذات الأجر العظيم وقوله {واللّه الغني وأنتم الفقراء} إلى اللّه تعالى فهو غني عنكم لا يحضكم على النفقة لحاجته إليها ولكن لحاجتكـم أنتم إليها إذ بها تزكوا نفوسكـم وتقوم أموركـم وتنتصروا على عدوكـم وقوله {وإن تتولوا} أي ترجعوا عن الإسلام إلى الكفر- والعياذ باللّه- {يستبدل } اللّه بكـم {قوما غيركـم } أي يذهبكـم ويأَت بآخرين {ثم لا يكونوا أمثـالكم } بل يكـونـون أطـوع للّه تعـالى منكم، وأسرع امتثالا لما يطلب منهم. وحاشاهم أن يتولوا! وما تولوا، ولا استبدل اللّه تعالى بهم غيرهم. وإنما هذا من باب حثهم على معالي الأمور والأخذ بعزائمها نظرا لمكانتهم من هذه الأمة، فهم أشرفها، وأكملها، وأطوعها للّه، وأحبها له ولرسوله صلى الله عليه وسلم.

هــدايـــة الآيــــات:

من هدايـة الآيـات:

1- وجوب طاعة اللّه وطاعة رسوله.

2- وجوب إتمام العمل الصالح من صلاة وغيرها بالشروع فيه.

3- بطلان العمل الصالح بالرياء أو بإفساده عند أدائه أو بالردة عن الإسلام.

4- حرمة الركون إلى مصالحة الأعداء مع القدرة على قتالهم والتمكن من دفع شرهم.

5- التنفير من الإقبال على الدنيا والإعراض عن الآخرة.

6- حرمة البخل مع الجدة والسعة.

[1]ب قوله: {يا أيها الذين آمنوا{ وجملة النداء معترضة بين جملة {إن الذين كفروا وصدوا} الخ وبين الذين كفروا وصدوا عن سبيل الله ثم ماتوا وهم كفار}.

[2] إبطال العمل: جعله باطلاً أي: لا فائدة منه ولا ثواب، فالإبطال تتصف به الأشياء الموجودة، وكان الحسن البصري يقول: لا تبطلوا أعمالكـم بالمعاصي، وما يبطل العمل على الحقيقة هو أمور ثلاثة: الشرك والرياء، وأداء العمل على غير الوجه المشروع عليه.

[3] الفاء للتفريع.

[4] و( الأعلون) معناه الغالبون المنتصرون.

[5]أ ي: لا ينقصكم، ومنه الموتور: الذي قًتل له قتيل، وفي الحديث الصحيح:" من فاتته صلاة العصر فكأنما وتر أهله وماله".

[6] يقال: أحفى في المسألة وألح بمعنى واحد.

[7] (ها): حرف تنبيه، وفي إعراب الجملة وجهان الأول: وهو أن يكون (أنتم) مبتدأ، و(هؤلاء) منادى معترض، و(تدعون) الخبر، والثاني: أن يكون( أنتم) مبتدأ و(هؤلاء) خبره، وجملة: (تدعون) مستأنفة مؤكدة ومقررة لما سبى.

[8] أي: في الحال وجائز أن يدعو في المستقبل، إذ الجهاد مستمر والحاجة إلى الإنفاق لا تنقطع، سبيل الله: المراد بها الجهاد وهي كل ما يوصل إلى مرضاة الله تعالى.

[9] يجوز في (يبخل) أن يعدى بعن وبعلى يقال: بخل عنه بكذا أو بخل عليه بكذا أو يضمن معنى أمسك، وحينئذ فتعديته بعلى نحو: أمسك عليك لسانك.


تفسير سورة الفتح الآيات من 1 إلى 10

تفسير سورة الفتح [1] الآيات من 1 إلى 10

مدنية وآياتها تسع وعشرون آية

الآية 1 - 7 الآية 8- 10

إلى أعلى

شرح الكلمات:
الآية شرحها

{إِنَّا فَتَحْنَا لَكَ فَتْحَاً مُّبِيناً}

: أي قضينـا لك بفتـح مكـة وغيرها عُنوة بجهادك { فتحا} ظاهرا بيّنا.

{ لِيَغْفِرَ لَكَ اللُّه }

: أي بسبب شكرك له وجهادك في سبيله.

{ مَا تَقَدَّمَ مِن ذَنبِكَ وَمَا تَأَخَّرَ}

: أي ما تقدم الفتح وما تأخر عنه.

{ وَيُتِمَّ نعْمَتَهُ عَلَيْكَ }

: أي بنصرك على أعدائك وإظهار دينك ورفع ذكرك.

{ وَيَهْدِيَكَ صِرَاطاً مُّسْتَقِيماً}

: ويرشدك طريقا من الدين لا اعوجاج فيه يُفضي بك إلى رضوان ربك.

{ وَيَنصُرَكَ اللُه نَصْراً عَزِيزا}

: أي وينصرك اللّه على أعدائك ومن ناوأك نصرا عزيزا لا يغلبه غالب، ولا يدفعه دافع.

{ أَنزَلَ السَّكِين في قلوب المؤمنين الْمُؤْمِنِينَ}

: أي الطمـأنينـة بعـد ما أصابهم من الاضطراب والقلق من جراء الصلح.

{ وَكَانَ الله عَلِيماً حَكِيماً}

: أي عليما بخلقه حكيما في تدبيره لأوليائه.

{ لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ }

: أي قَضَى بالفتـح ليشكـروه ويجاهدوا في سبيله ليدخلهم جنات.

{ وَكَـانَ ذَلِكَ عِندَ اللّهِ فَوْزاً عَظِيماً }

: أي وكان ذلك الإِدخال والتكفير للسيئات فوزا عظيما.

{وَيُعَذِّبَ المنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ }

 : أي يعذبهم بالهم والحزن لما يرون من نصرة الإِسلام وعزة أهله.

{الظَّانِّينَ بِاللّهِ ظَنَّ السَّوْءِ }

: أي أن اللّه لا ينصر محمداً وأصحابه.

{ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}

: أي بالذل والعذاب والهوان.

{وَكَانَ اللُه عَزِيزاً حَكِيماً}

: أي كان ومازال تعالى غالبا لا يُغلب حكيما في الانتقام من أعدائه.

معنى الآيات:

قوله تعالى{إنا فتحنا لك فتحا مبينا} الآيات هذه فاتحة سورة الفتح التي قال فيها رسول اللّه صلى الله عليه وسلم لقد أُنزلت عليَّ سورة لهي أحب إليَّ مما طلعت عليه الشمس، ثم قرأ{إنا فتحنا لك فتحا [2]مبينا} وذلك بعد صلح الحديبية سنة ست من الهجرة، وفي منصرفه منه وهو في طريقه عائد مع أصحابه إلى المدينة النبوية. وقد خالط أصحابه حزن وكآبة حيث صدوا عن المسجد الحرام فعادوا ولم يؤدوا مناسك العمرة التي خرجوا لها، وتمت أحداث جسام تحمل فيها رسول اللّه صلى الله عليه وسلم مالا يقَدر عليه من أولى العزم غيره. فجزاه اللّه وأصحابه وكافأهم على صبرهم وجهادهم بما تضمنته هذه الآيات إلى قوله {وكان ذلك عند اللّه فوزا عظيما} فقوله تعالى: {إنا فتحنا لك } يا رسولنا {فتحاً مبيناً} أي قضينا لك بفتح مكة، وخيبر، وغيرهما ثمرة من ثمرات جهادك وصبرك وهو أمر واقع لا محالة وهذا الصلح بداية الفتح، فاحمد ربك، واشكره {ليغفر لك } بذلك وبجهادك وصبرك {ما تقدم من [3]ذنبك وما تأخر ويتم نعمته عليك } بنصرك على أعدائك وعلى كل من ناوأك، {ويهديك صراطاً مستقيماً} أي ويرشدك إلى طريق لا اعوجاج فيه يفضي بك وبكل من يسلكه إلى الفوز في الدنيا والآخرة وهو الإِسلام دين الله الذي لا يقبل ديناً سواه {وينصرك اللّه نصراً عزيزاً} أي ينصرك ربك على أعدائك وخصوم دعوتك {نصراً عزيزا} أي ذا عزّ لا ذُل معه، هذه أربع عطايا كانت لرسوله اللّه صلى الله عليه وسلم ففرح بها وهي: مغفرة الذنب السابق واللاحق، الفتح للبلاد، الهداية إلى أقوم طريق يفضي إلى سعادة الدارين، والنصر المؤزر العزيز، فلذا قال أنزلت عليَّ آية هي أحب إليّ من الدنيا جميعا. وقوله تعالى{هو الذي أنزل السكينة في [4]قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم } أي هو اللّه المنعم عليك بما ذكر لك {الذي أنزل السكينة} أي الطمأنينة على قلوب المؤمنين من أصحابك، وكان عددهم ألفا وأربعمائة صاحب، أنزل السكينة عليهم بعد اضطراب شديد أصاب نفوسهم، دل عليه قول عمر رضي اللّه عنه للرسول صلى الله عليه وسلم ألست نبيَّ اللّه حقا؟ قال:" بلى" قلت: ألسنا على الحق وعدونا على الباطل؟ قال" بلى" قلت: ألسنا على الحق وعدونا على الباطل؟ قال:" بلى" قلت: فلَمَ نُعطى الدنيّة في ديننا إذاً؟ قال: " إني رسول اللّه ولستُ أعصيه وهو ناصري". قلت: أو لست كنت تحدثنا أنا سنأتي البيت ونطوف به؟ قال فأتيت أبا بكر فقلت: يا أبابكر أليس هذا نبيّ اللّه حقا؟ قال بلى، قلت: ألسنا على الحق وعدونا على الباطل؟ قال بلى، قلت: فَلِمَ نُعطى الدنيّة في ديننا؟ قال أيها الرجل إنه رسول اللّه وليس يعصي ربه وهو ناصره فاستمسك بغَرْزِهِ: أي سر على نهجه ولا تخالفه. فواللّه إنه لعلى الحق، قلت: أليس كان يحدثنا أنه سيأتي البيت ويطوف به؟ قال بلى. قال فهل أخبرك أنه العام؟ قلت: لا قال: فإنك تأتيه وتطوف به. وقوله {ليزدادوا إيمانا مع إيمانهم } أي بشرائع الإسلام كلما نزل حكم آمنوا به وعملوا به ومن ذلك الجهاد وبذلك يكون إيمانهم في ازدياد. وقوله تعالى{وللّه جنود [5]السموات والأرض} أي ملائكة السماء وملائكة الأرض وكل ذي شوكة وقوة من الكائنات هو للّه كغيره ويسخره كما يشاء ومتى شاء، فقد يسلط جيشاً على جيش كافر نصرة لجيش مؤمن والمراد من هذا أنه تعالى قادر على نصرة نبيّه ودينه بغيركم أيها المؤمنون {وكان اللّه } وما زال أزلا وأبدا {عليما} بخلقه {حكيما} في تدبير أمور خلقه. وقوله تعالى{ليدخل المؤمنين [6]والمؤمنات جنّات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك } أي الإدخال للجنة وتكفير السيئات {عند اللّه فوزاً عظيما} أي فتح على رسوله والمؤمنين ليشكروا بالطاعة والجهاد والصبر: أي ثم كل ذلك {ليُدخل المؤمنين والمؤمنات } الآية.. وقوله {ويعذب [7]المنافقين والمنافقات والمشركين والمشركات } أي فَتَحَ على رسوله والمؤمنين ونصرهم ووهبهم ما وهبهم من الكمال ليكون ذلك غماً وهما وحزنا يعذب اللّه به المنافقين والمنافقات والمشركين والمشركات في الدنيا والآخرة وقوله {الظانين باللّه ظن السوء} [8]هذا وصف للمنافقين والمنافقات والمشركين والمشركات حيث إنهم كانوا ظانّين أن [9]اللّه لا ينصر رسوله والمؤمنين ولا يعلي كلمته ولا يظهر دينه وقوله تعالى{عليهم دائرة السوء} إخبارا منه عز وجل بأن دائرة السوء تكون على المنافقين والمنافقات والمشركين والمشركات كما أخبر عنهم بأنه غضب عليهم، ولعنهم {وأعد لهم جهنم وساءت مصيرا} ومعنى أعدّ هيأ وأحضر لهم، وساءت جهنم مصيرا يصير إليه الإنسـان والجـان. بعـد نهاية الحياة الدنيا، وقوله تعالى {وللّه جنود السموات والأرض } ينصر بها من يشاء ويهزم بها من يشاء{وكان اللّه عزيزا} أي غالبا لا يمانع في مراده {حكيما} في تدبيره وصنعه.

هــدايـــة الآيــــات:

من هدايـة الآيات:

1- الذنب الذي غفر لرسول اللّه صلى الله عليه وسلم من المعلوم بالضرورة أنه ليس من الكبائر في شيء وهو من باب "حسنات الأبرار سيئات المقربين ".

2- إنعام اللّه على العبد يوجب الشكر والشكر يوجب المغفرة وزيادة الإنعام.

3- بيان مكافأة اللّه لرسوله والمؤمنين على صبرهم وجهادهم.

4- بيات أن الكافرين يحزنون وُيغموّن لنصر المؤمنين وعزهم فيكون ذلك عذابا لهم في الدنيا.

إلى أعلى

شرح الكلمات:

الآية | شرحها

{ شَاهِدَاً وَمُبَشِّراً وَنَذِيراً}

: أي شاهدا على أمتك أُمة الدعوة يوم القيامة {ومبشراً} من آمن منهم وعمل صالحا بالجنة {ونذيراً} من كفر أو عصى وفسق بالنار.

{ لِتُؤْمِنُواْ بِاللهِ وَرَسُولِهِ }

 : أي هذا علة للإِرسال.

{ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ }

 : أي ينصروه ويعظموه وهذا للّه وللرسول.

{ وَتُسَبّحُوهُ بُكْرَةً وَأَصِيلاً}

 : أي اللّه تعالى بالصلاة والذكر والتسبيح.

{ إِنَّ الًّذِينَ يُبَايِعُونَكَ }

: أي بيعة الرضوان بالحديبية.
{ إِنَّمَا يُبَايِعُونَ اللَه } | : لأن طاعة الرسول طاعة للّه تعالى.

{ يَدُ اللّهِ فوْقَ أَيْدِيهِمْ }

 : أي لأنهم كانوا يبايعون اللّه إذ هو الذي يجاهدون من أجله ويتلقون الجزاء من عنده.

{ فَمَن نَكَثَ }

 : أي نقض عهده فلم يقاتل مع الرسول والمؤمنين.

{ فَإِنَّمَا يَنكُثُ عَلَى نَفْسِهِ }

 : أي وبال نقضه عهده عائد عليه إذ هو الذي يجزى به.

{فَسَيُؤْتِيهِ أَجْراً عَظِيماً}

: أي الجنة إذ هي الأجر العظيم الذي لا أعظم منه إلا رضوان اللّه عز وجل.

معنْى الآيـات:

مازال السياق الكريم في بيان ما أنعم اللّه تعالى به على رسوله فقال تعالىِ{إنا أرسلناك شاهداً [10]} للّه تعالى بالوحدانية، والكمال المطلق له عز وجل، وشاهداَ على هذه الأمة التي أرسلت فيها وإليها عربها، وعجمها، ومبشراً لأهل الإيمان والتقوى بالجنة، ونذيراً لأهل الكفر والمعاصي أي مخوفاً لهم من عذاب اللّه يوم القيامة. وقوله تعالى{ لتؤمنوا باللّه ورسوله } أي أرسلناه كذلك لتؤمنوا باللّه ورسوله {وتعزروه} بمعنى تنصروه {وتوقروه} بمعنى تجلوه وتعظموه، وهذه واجبة للّه ولرسوله الإيمان والتعزيز والتـوقير، وأما التسبيح والتقـديس فهو للّه تعالى وحده ويكون بكلمة سبحان اللّه وبـالصـلاة وبـالذكر لا إله إلا اللّه، وبدعاء اللّه وحده وقوله {بكرة وأصيلا [11]} أي تسجـون اللّه {بكرة} أي صباحـاً{وأصيلا} أي عشية وقوله تعالى{إن الذين يبايعونك إنما يبايعون [12]اللّه يد اللّه فوق أيديهم} يخبر تعالى رسوله بأن الذين يبايعونه على قتال أهل مكة وأن لا يفروا عند اللقاء، {إنّما يبايعون اللّه } إذ هو تعالى الذي أمرهم بالجهاد وواعدهم الأجر فالعقد وإن كانت صورته مع رسول اللّه فإنه في الحقيقة مع اللّه عز وجل، ولذا قال {يد اللّه فوق أيديهم } وقوله تعالى{فمن نكث } أي نقض عهده فلم يقاتل {فإنما ينكث على نفسه ومن أوفى } بمعنى وفّى {بما عاهد عليه اللّه} من نصرة الرسول، والقتال تحت رايته حتى النصر{فسيؤتيه }[13]اللّه {أجراً عظيما} الذي هو الجنة دار السلام.

هـــدايــة الآيات:

من هداية الآيات:

1- تقرير نبوة محمد صلى الله عليه وسلم والإِعلان عن شرفه وعلو مقامه.

2- وجوب الإِيمان باللّه ورسوله، ووجوب نصرة الرسول وتعظيمه صلى الله عليه وسلم.

3- وجوب تسبيح اللّه، وهو تنزيهه عن كل مالا يليق بجلاله وكماله، مع الصلاة ليلا ونهارا.

4- وجوب الوفاء بالعهد، وحرمة نقض العهد ونكثه.

[1]ن زلت ليلاً بعد صلح الحديبية بين مكة والمدينة قال فيها رسول اللَه صلى الله عليه وسلم:" لقد أنزلت علي الليلة سورة لهي أحب إلي مما طلعت عليه الشمس" البخاري.

[2] الماضي هنا بمعنى المستقبل إذ فتح مكة المومى إليه كان سنة ثمان وأطلق الماضي مع إرادة المضارع لتحقق الوقوع وتأكده نحو:( أتى أمر الله فلا تستعجلوه) واللام في (لك): لام الأجل أي: فتحنا لأجلك.

[3]ا ضطرب المفسرون في تعليق لام( ليغفر لك) فالسيوطي علّقه بكلمة( بجهادك) زادهـا بعد جملة( ليغفر لك ) أي: بجهادك يوم فتحك مكة، وفي التفسير قدرنا جملتي: فاحمده على الفتح واشكره عليه ليغفر لك. وأما الذنب مع إجماعهم أنه لا ذنب كبير لعصمته صلى الله عليه وسلم فإن أحسن ما قيلِ فيه هو ما يلي: أما الذنب المتقدم فهو قوله صلى الله عليه وسلم في بدر: اللهم إن تهلك هذه العصابة لا تُعبد في الأرض أبدًَ فأوحى إليه: من أين تعلم هذا؟ فكان هذا الذنب المتقدم، والثاني: أنه لما انهزم المسلمون: يوم حنين قال لعمِّه ناولني كفاً من حصباء فناوله فرمى به المشركين فانهزموا فقال لأصحابه:" لو لا أني رميتهم ما انهزموا" فهذا الذنب المتأخر. والحقيقة أن هذا لوعُدّ ذنباً لكان من باب: حسنات الأبرار سيئات المقربين.

[4](السكينة) السكون والطمأنينة، قال ابن عباس: كل سكينة في القرآن فهي بمعنى الطمأنينة إلا في البقرة. يريد قوله تعالى: (فيه سكينة من ربكم).

[5] هذه الجملة تذييلية مذيل بها الكلام السابق، والجنود: جمع جند، والجند: اسم للجماعة المقاتلين لا واحد له من لفظه وجمع باعتبار الجماعات التي يتكون منها وهي المقدمة والميمنة والميسرة والقلب والساقة.

[6]ا للام: لام التعليل متعلقة بفعل،( ليزدادوا إيمانا مع إيمانهم) وذكر المؤمنات مع المؤمنين هنا لدفع ما يتوهم أن هذا الوعد خاص بالمؤمنين دون المؤمنات في حين أن موقف أم المؤمنين أم سلمة كان عظيماً إذ استشارها رسول الله صلى الله عليه وسلم حين أبى أصحابه أن يتحللوا فأشارت عليه بما جعلهم يتحللون.

[7] هذا معطوف على قوله تعالى: {ليدخل المؤمنين والمؤمنات جنات} وهذا التعذيب المذكور في الآية تعذيب خاص زائداً على عذاب الكفر والنفاق وفي قوله: (عليهم دائرة السوء) إشارة إلى ذلك.

[8](ظن السوء) بفتح السين: قراءة العشرة في قوله: (ظن السوء) وفي (عليهم دائرة السوء) الجمهور على الفتح، وقرأ بعضٌ بضم السين. وهما لغتان كالكره والكُره، والضعف والضُعف بالفتح والضم.

[9] ومعنى ظنهم باللّه ظن السوء: أن الله ما وعد الرسول بالفتح ولا أمره بالخروج إلى العمرة ولم ينصر رسوله صلى الله عليه وسلم.

[10] بيان لحكمة الإرسال وما يترتب عليه و(شاهداً) إنه بالنظر إلى شهادته يوم القيامة فهي حال مقدرة، وبالنظر إلى شهادته في الدنيا مع تبشيره ونذارته فهي حال مقارنة و(إنا أرسلناك) الخ.. كلام مستأنف ابتدائي.

[11] البكرة. أوّل النهار، والأصيل: آخره أي: غدوة وعشياً. قال الشاعر:

لعمري لأنت البيت أُكرم أهله وأجلس في أفيائه بالأصائل

جمع أصيل: العشي:

[12] هذه هي البيعة التي بايعها المسلمون النبي صلى الله عليه وسلم يوم الحديبية تحت الشجرة (السَّمرة) وكانوا ألفاً وأربعمائة، وأول من بايع النبي صلى الله عليه وسلم تحت الشجرة: أبو سنان الأسدي، وتُسمى بيعة الرضوان لقوله تعالى: {ولقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة}.

[13]قرأ نافع (فسنؤتيه) بالنون، وقرأ حفص (فسيؤتيه) بالياء التفاتاً من الخطاب إلى الغيبة.


تفسير سورة الفتح الآيات من 11إلى 17

تفسير سورة الفتح

الآيات من 11 إلى 17

الآية 11 - 14 الآية 15 الآية 16- 17

إلى أعلى

شرح الكلمـات:

الآية شرحها

{ الْمُخَلَّفُونَ مِنَ الأعْرَابِ }

: أي الـذين حول المدينـة وقـد خلّفهم اللّه عن صحبتك لما طلبتهم ليخرجوا معك إلى مكة خوفا من تعرض قريش لك عام الحديبية وهم غفار ومزينة وجهينة وأشجع.

{ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا}

 : أي عن الخروج معك.

{ فَاسْتَغْفِرْ لَنَا}

 : أي اللّه من ترك الخروج معك.

{ يَقُولُونَ بِأَلْسِنَتِهِم }

: أي كل ما قالوه هو من ألسنتهم وليس في قلوبهم منه شيء.

{ قُلْ فَمَن يَمْلِكُ لَكُم مِنَ اللّهِ شَيْئاً}

 : أي لا أحد لأن الاستفهام هنا للنفي.

{ إِنْ أَرَادَ بكُمْ ضَرّاً أَوْ أَرَادَ بِكمْ نَفْعَا}

: وبَّخهم على تركهم صحبة رسول الله صلى الله عليه وسلم خوفا من قريش.

{ بَلْ ظَنَنتُمْ أَن لَّن يَنقَلِبَ الَّرَّسُولُ وَالْمُؤْمِنون}

: أي حسبتم أن قريشا تقتل الرسول والمؤمنين فلم يرجع منهم أحد إلى المدينة.

{ وَظَنَنتُمْ ظَنَّ السَّوْء}

 : هو هذا الظن الذي زينه الشيطان في قلوبهم.

{ وَكُنتُمْ قَوْمَا بُوراً}

: أي هالكين عند اللّه بهذا الظن السيء، وواحد بور بائر. هالك.

{ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيراً}

 : أي ناراً شديدة الاستعار والالتهاب.

{ يَغْفِرُ لِمَن يَشَاءُ مَن يَشَاءُ}

: يغفر لمن يشاء وهو عبد تاب وطلب المغفرة بنفسه، ويعذب من يشاء وهو عبد ظن السوء وقال غير ما يعتقد وأصر على ذلك الكفر والنفاق.

{ وَكَان اْللُّه غَفُوراً رَّحِيماً}

 : كان وما زال متصفا بالمغفرة والرحمة فمن تاب غفر اللّه له ورحمه.

معنى الآيـات:

ما زال السياق الكريم في مطلب هداية المنافقين في الحضر، والبادية، وذلك بتـأنيبهم، وتـوبيخهم وذكر معايبهم إرادة إصلاحهم، فقال تعالى لرسوله {سيقول المخلفون من الأعراب } وهم غفار، ومزينة، وجهينة، وأشجع [1]، وكانوا أهل بادية وأعرابا حول المدينة استنفرهم رسول اللّه صلى الله عليه وسلم ليخرجوا معه إلى مكة للعمرة تحسبا لما قد تُقدم عليه قريش من قتاله لحاله إلا أن هؤلاء المخلفين من الأعراب أصابهم خوف وجبن من ملاقاة قريش وزين لهم الشيطان فكرة أن الرسول والمؤمنين لن يعودوا إلى المدينة فإن قريشا ستقضي عليهم وتنهي وجودهم فَلِذَلِك خلفهم اللّه وحرمهم صحبة نبيّه والمؤمنين فحـرمـوا من مكـرمـة بيعة الرضوان وأخبر رسوله عنهم وهو عائد من الحديبية بما يلي {سيقول لك المخلفون من الأعراب} معتذرين لك عن تخلفهم {شغلتنا أموالنا} فتخلفنا لأجل إصلاحها، {وأهلونا} كذلك {فاستغفر لنا} أي اطلب لنا من اللّه المغفرة. ولم يكن هذا منهم حقا وصدقا بل كان باطلا، وكذبا فقال تعالى فاضحا لهم {يقولون بألسنتهم ما ليس في قلوبهم } فهم إذاً كاذبون وهنا أمر رسوله أن يقول لهم أخبروني إن أنتم عصيتم اللّه ورسوله وتركتم الخروج مع المؤمنين جبنا وخوفا من القتل {فمن يملك لكم من اللّه شيئا إن أراد بكـم ضراً} أي شراً لكم أو أراد بكـم نفعاً أي خيراً لكـم؟ والجواب قطعا لا أحد إذاً فإنكم كنتم مخطئين في تخلفكم وظنكم معاً، وقوله {بل كان اللّه بما تعملون خبيرا} اضرب تعالى عن كذبهم واعتذارهم ليهددهم على ذلك بقوله {بل كان اللّه بما تعملون خبيرا} وسيجزيكم به ومـا كان عملهم إلا الباطل والسوء، ثم أضرب عن هذا أيضا إلى آخر فقال {بل ظننتم [2]أن لن ينقلب الـرسـول والمؤمنـون إلى أهليهم أبـداً} إذ تقتلهم قريش فتستأصلهم بالكلية{وزين ذلك } الشيطان {في قلوبكم } فرأيتموه واقعاً، {وظننتم ظن السوء} وهو أن الرسول والمؤمنين لن ينجوا من قتال قريش لهم، {وكنتم } أي بذلك الظن {قوما بورا} لا خير فيكم هلكى ولا وجود لكم. وقوله تعالى{ومن لم يؤمن باللّه ورسوله فإنا أعتدنا للكافرين سعيراً} وهو إخبار أُريد به تخويفهم لعلهم يرجعون من باطلهم في اعتقادهم وأعمالهم إلى الحق قولا وعملا، ومعنى {أعتدنا} أي هيأنا وأحضرنا {وسعيراً} بمعنى نار مستعرة شديدة الالتهاب وقوله في الآية الأخيرة من هذا السياق {وللّه ملك [3]السموات والأرض} أي بيده كل شيء{يغفر لمن يشاء} من عباده ويعذب من يشاء فاللائق بهم التوبة والإِنابة كليه لا الإِصرار على الكفر والنفاق فإنه مخير مجد لهم ولا نافع بحال وقد تاب بهذا أكثرهم وصاروا من خيرة الناس، وكان اللّه غفورا رحيما فغفر لكل من تاب منهم ورحمه. ولله الحمد والمنة.

هــدايــة الآيــات:

من هداية الآيات:

1- إخبار القرآن بالغيب وصدقه في ذلك دال على أنه كلام اللّه أوحاه إلى رسوله صلى الله عليه وسلم.

2- لا يملك النفع ولا الضر على الحقيقة إلا اللّه ولذا وجب أن لا يطمع إلا فيه، ولا يرهب إلا منه.

3- حرمة ظن السوء في اللّه عز وجل، ووجوب حسن الظن به تعالى.

4- الكفر موجب لعذاب النار، ومن تاب تاب اللّه عليه، ومن طلب المغفرة في صدق غفرله.

5- ذم التخلف عن المسابقة في الخيرات والمنافسة في الصالحات.

إلى أعلى

شرح الكلمـات:

الآية شرحها

{ الْمُخَلَّفْونَ }

: أي المذكورون في الآيات قبل هذه وهم: غفار، وجهينة، ومزينة وأشجع.

{إذَا انطَلَقْتُمْ إِلَى مَـغَانِمَ لتأْخذُوهَا}

: أي مغانم خيبر إذ وعدهم اللّه بها عند رجوعهم من الحديبية.

{ ذَرُونَا نَتَّبِعْكُمْ }

: أي دعونا نخرج معكـم لنصيب من الغنائم.

{ يُرِيدُون أَنْ يُبَدِّلُواْ كَلاَمَ اللهِ }

: أي أنهم بطلبهم الخروج إلى خيبر لأخذ الغنائم يريدون أن يغيروا وعـد اللّه لأهـل الحديبية خاصة بغنائم خيبر.

{ كَذَلِكُمْ قَالَ الله مِن قَبْلُ }

: أي قالـه تعـالى لنا قبل عودتنا إلى المدينة فلن تتبعونا ولن تخرجوا معنا.

{ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا }

: أي فسيقولون بل تحسدوننا وفعلا فقد قالوا ذلك وزعموا أنه ليس أمراً من اللّه هذا المنع، وإنما هو من الـرسـول والمؤمنين حسـداً لهم، وهذا دال على نفاقهم وكفرهم والعياذ باللّه.

{ بَلْ كَانُواْ لا يَفْقَهُونَ إِلاَ قَلِيلاً}

: أي لا يفهمون فهم الحاذق الماهر إلا قليلا وفي أمور الدنيا لا غير.

معنى الآيات:

ما زال السياق الكريم في مطلب هداية المنافقين من الحضر والبادية وذلك بالحديث عنهم وكشف عوارهم ودعوتهم إلى التوبة والرجوع إلى الحق عند ظهور انحرافهم وسوء أحوالهم فقال تعالى لرسوله: سيقول المخلفون الذين تقدم الحديث عنهم وأنهم تخلفوا عن الحديبية من الأعراب الذين هم مزينة وجهينة وغفار وأشجع. أي سيقولون لكم إذا انطلقتم إلى مغانم [4]لتأخذوها ذرونا نتبعكم، وذلك أن اللّه تعالى بعد صلح الحديبية وما نال أهلها من آلام نفسيّة أكرمهم بنعم كثيرة منها أنه واعدهم بغنائم خيبر بأن يتم لهم فتحها ويغنمهم أموالها وكانت أموالاً عظيمة، فلما عادوا إلى المدينة وأعلن الرسول صلى الله عليه وسلم عن الخروج إلى خيبر جاء هؤلاء المخلفون يطالبون بالسير[5]معهم لأجل الغنيمة لا غير، قال تعالى{يريدون أن يبدلوا كلام [6]اللّه } وهو وعده لأهل الحديبية بأن يُغنمهم غنائم خيبر، ولذا أمر رسوله صلى الله عليه وسلم أن يقول لهم {لن تتبعونا كذلكم قال اللّه من قبل } أي فقد أخبرنا تعالى بحالكم ومقالكم هذا قبل أن تقولوه وتكونوا عليه. وقوله {فسيقولون بل تحسدوننا} هذا من جملة ما أخبر تعالى به رسوله والمؤمنين قبل قولهم له وقد قالوا: أي ما منعتمونا من الخروج إلى خيبر إلا حسداً لنا أن ننال من الغنائم: أي لم يكن اللّه أمركم بمنعنا ولكن الحسد هو الذي والروم. وقوله {ولو قاتلكم الذين كفروا لولوا الأدبار ثم لا يجدون وليا ولا نصيرا} أي ومن جملة إنعـامـه عليكم أنه لو قاتلكم أهل مكة وأنتم ببطنها لنصركم اللّه عليهمِ ولانهزموا أمامكم مولينكم ظهورهم ولا يجدون وليّاً يتولاهم بالدفاع عنهم ولا ناصراَ ينصرهم لأنا سلطناكـم عليهم. وقوله تعالى {سنة اللّه التي قد خلت من قبل } أي في الأمم السابقة وهي أن اللّه ينصر أولياءه على أعدائه لابد فكان هذا كالسنن الكونية التي لاتتبدل، وهو معنى قوله {ولن تجد لسنة اللّه تبديلا}، وقوله تعالى في الآية الأخيرة من هذا السياق {وهو الذي كف أيديهم [7]عنكم وأيديكـم عنهم ببطن مكة من بعد أن أظفركـم عليهم وكان اللّه بما تعملون بصيرا} هذه منّة أخرى وكرامة عظيمة وهي أن قريشا بعثت بثمانين شابا إلى معسكر رسول اللّه في الحديبية لعلهم يصيبون غرة من الرسول وأصحابه فينالونهم بسوء فأوقعهم تعالى أسرىَ في أيدي المسلمين فمّن الرسول صلى الله عليه وسلم عليهم بالعفو ذلك سبب صلح الحديبية. وقوله {كان اللّه بما تعملون بصيرا} أي مطلعا عالما بكل ما يجري بينكم فهو معكم لولايته لكم.

هــدايـــة الآيات:

من هدايـة الآيـات:

1- صدق وعد اللّه لأصحاب رسوله في الغنائم التي وعدهموها فتحققت كلماته بعد وفاة رسول اللّه صلى الله عليه وسلم وهي غنائم فارس والروم.

2- كرامة اللّه للمؤمنين إذ حمى ظهورهم من خلفهم مرتين الأولى ماهم به اليهود من غارة على عائـلات وأسر الصحابة بالمدينة النبويّة، والثانية ما همَّ به رجال من المشركين للفتك بالمؤمنين ليلا بالحديبية إذ مكَّن اللّه منهم رسوله والمؤمنين، ثم عفا عنهم رسول اللّه وأطلق سراحهم فكان ذلك مساعدا قويا على تحقيق صلح الحديبية.

3- بيان سنة اللّه في أنه ما تقاتل أولياء اللّه مع أعدائه في معركة إلا نصر اللّه أولياءه على أعدائه.

إلى أعلى

شرح الكلمات:

الآية شرحها

{ قُل لِّلْمُخَلَّفِينَ مِنَ الأعْرَاب }

: أي الذين تخلفوا عن الحديبية وطالبوا بالخروج إلى خيبر لأجل الغنائم اختباراً لهم.

{ سَتُدْعَوْنَ إِلَى قَوْم أُولِي بَأسٍ شَدِيدٍ }

 : أي ستدعون في يوم ما من الأيام إلى قتال قوم أولى بأس وشدة في الحرب.

{ تُقَاتِلُونهمْ أَوْ يُسْلِمُون}

 : أي تقاتلونهم. أو هُم يسلمون فلا حاجة إلى قتالهم.

{ فَإِن تُطِيعُواْ}

 : أي أمر الداعي لكم إلى قتال القوم أصحاب البأس الشديد.

{ يُؤْتِكُمُ الله أَجْراً حَسَناً}

 : أي عودة اعتباركم مؤمنين صالحين في الدنيا والجنة في الآخرة.

{وَإِن تَتَوَلَّوْا}

 : أي تعرضوا عن الجهاد كما توليتم من قبل حيث لم تخرجوا للحديبية.

{يُعَذِّبْكُمْ عَذَابَاً أليماً }

 : في الدنيا بالقتل والإذلال وفي الآخرة بعذاب النار.

{ حَرَج}

 : أي إثم.

{وَمَن يَتَوَلَّ }

 : أي يعرض عن طاعة اللّه ورسوله.

معنى الآيات:

ما زال السياق الكريم في مطلب هداية المنافقين من الأعراب، إذ قال تعالى للرسول صلى الله عليه وسلم{قل للمخلفين } الذين أصبح وصف التخلف شعاراً لهم يعرفون به وفي ذلك من الذم واللوم والعتاب ما فيه قل لهم مختبراً إياهم {ستدعون } في يوم من الأيام {إلـى} قتـال {قـوم أولي بأس شديد} في الحـروب { تقـاتلونهم، أو يسلمـون } [8]فلا تقاتلوهم، وذلك بأن يرضوا بدفع الجزية، وهؤلاء لا يكونون إلا نصارى أو مجوساً، فهم إما فارس، وإما الروم، وقد اختلف في تحديدهم [9]{فإن تطيعـوا} الأمر لكم بالخروج الداعي للجهاد فتخرجوا وتجاهدوا{يؤتكم اللّه أجراً حسناً} غنائم في الدنيا وحسن الصيت والأحدوثة والجنة فوق ذلك، {وإن تتولوا} أي تعرضوا عن طاعة من يدعوكـم ولا تخرجوا معه {كـما توليتم من قبل} حيث لن تخرجـوا مع رسول اللّه إلى مكة للعمرة خوفاً من قريش ورجاء أن يُهلك الرسول والمؤمنون ويخلو لكم الجوّ{يعذبكم عذاباً أليماً} أي في الدنيا بأن يسلط عليكم من يعذبكم وفي الآخرة بعذاب النار وقوله تعالى {ليس [10]على الأعمى حرج... } الآية إنه لما نزلت آية المنافقين {قل للمخلفين من الأعراب... } وكان ختامها وإن تولوا عن الجهاد يعذبكم عذابا أليما؛ خاف أصحاب الأعذار من مرض وغيره وبكوا فأنزل اللّه تعالى قوله {ليس على الأعمى حرج } أي إثم إذا لم يخرج للجهاد {ولا على الأعرج [11]حرج } وهو الذي به عرج في رجليه لا يقدر على المشي والجري والكر والفر{ولا على المريض حرج } وهو المريض بالطحال، أو الكبد، أو السعال من الأمراض المزمنة التي لا يقدر صاحبها على القتال وكان يعتمد على الفر والكر ولابد كذلك من سلامة البدن وقدرته على القتال.

وقوله {ومن يطع اللّه ورسوله } أي في أوامرهما ونواهيهما {يدخله [12]جنّات تجري من تحتها الأنهار} وهذا وعد صادق من رب كريم رحيم، {ومن يتول } عن طاعة اللّه ورسوله {يُعذبه عذاباً أليماً} وهذا وعيد شديد قوي عزيز ألا فليتق اللّه امرؤ فإن اللّه شديد العقاب.

هـــدايــة الآيــات:

من هداية الآيات:

1- مشروعية الاختبار والامتحان لمعرفة القدرات والمؤهلات.

2- بيان أن غزو الإِسلام ينتهي إلى أحد أمرين: إسلام الأمة المغزوَّة، أو دخولها في الذمة بإعطائها الجزية بالحكم الإِسلامي وسياسته.

3- دفع الإِثم والحرج في التخلف عن الجهاد لعذر العمى أو العرج أو المرض.

4- بيان وعد اللّه ووعيده لمن أطاعه ولمن عصاه، الوعد بالجنة. والوعيد بالنار.

[1] والديل كذلك، وخرج من أسلم مائة رجل من بينهم مرداس بن مالك الأسلمي والدعباس الشاعر، وعبدالله بن أبي أوفي وزاهر بن الأسود، وأهبان بن أوس وسلمة بن الأكوع الأسلمي، ومن غفار. خفاف بن أيماء ومن مزينة: عائذ بن عمرو، وتخلف عن الخروج أكثرهم.

[2] هذه الجملة بدل اشتمال من جملة:( بل كان اللّه بما تعملون خبيراً) و(إن) مخففة من الثقيلة، واسمها: ضمير الشأن و(لن) لإفادة استمرار النفىِ، وأكد أيضاً بـ(أبداً) لأن ظنهم كان قوياً.

[3] هذا الكلام معطوف على قوله تعالى: (فمن يملك لكم من الله شيئاً) وهو انتقال من التخويف الشديد إلى الإطماع فيِ المغفرة والرحمة ليكون سبباً في هدايتهم، وتقديم الرحمة على العذاب مشعر بذلك.

[4] هي مغانم خيبر لأنّ الله تعالى وعد أهل الحديبية فتح خيبر وأنها لهم خاصة من غاب منهم ومن حضر سواء، ولم يغب منهم عنها إلا جابر بن عبد الله فقسم له رسول الله صلى الله عليه وسلم كسهم من حضر.

[5] روي أنّ النبي صلى الله عليه وسلم قال لهم:" إن خرجتم لم أمنعكم إلا أنه لا سهم لكم" وقالوا هذا حسداً.

[6] (يريدون أن يبدلوا كلام اللّه) أي: يريدون أن يغيّروه يعني يريدون أن يغيروا وعد الله الذي وعد به أهل الحديبية، وذلك أن اللّه تعالى جعل لهم غنائم خيبرعوضا عن فتح مكة.

[7] روى عن أنس أنه قال: إن ثمانين رجلا من أهل مكة هبطوا على النبي صلى الله عليه وسلم من جبل التنعيم متسلحين يريدون غرة النبي صلى الله عليه وسلم وأصحابه فأخذناهم سلماً فاستحييناهم فأنزل الله تعالى: {وهو الذيَ كف أيدهم} الآية.

[8] في هذه الآية دليل على خلافة أبي بكر إذ هو الذي دعا إلى قتال أصحاب مسيلمة الكذاب، إذ هم الذين لا تقبل منهم الجزية وإنما الإسلام أو القتل، لقوله تعالى: (تقاتلونهم أو يسلمون) أما فارس أو الروم فهم مجوس ونصارى قد تؤخذ منهم الجزية.

[9] وقيل: إنهم أصحاب مسيلمة الكذاب، وقال رافع بن خديج. واللّه لقد كنا نقرأ هذه الآية فيما مضى (ستدعون إلى قوم أولي بأس شديد) فلا نعلم من هم حتى دعانا أبو بكر إلى قتال بني حنيفة فقلنا: إنهم هم.

[10] قال ابن عباس لما نزلت. {وإن تتولوا كما توليتم من قبل يعذّبكم عذابا أليما} قال أهل الزمانة: كيف بنا يا رسول اللّه صلى الله عليه وسلم فنزلت {ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج... } أي: لا إثم عليهم في التخلف عن الجهاد.

[11] العرج: آفة تعرض لرجل واحدة، قال مقاتل: هم أهل الزمانة الذين تخلفوا عن الحديبية، وقد عذرهم. وفي هذه الاَية بيان من يجوز لهم التخلف عن الجهاد، ولا إثم عليهم وهم العميان والمرضى والعرج.

[12] قرأ نافع (ندخله) و(نعذبه) بالنون، وقرأ حفص: (يدخله) (يعذبه) بالياء.


تفسير سورة الفتح الآيات من 18ألى نهاية السورة

تفسير سورة الفتح

الآيات من 18 إلى نهاية السورة

الآية 18 - 19 الآية 20- 24 الآية 25- 26 الآية 27- 28 الآية 29

إلى أعلى

شرح الكلمـات:

شرحها

 الآية

: أي الراسخين في الإيمان الأقوياء فيه، وهم أهل بيعة الرضوان من أصحاب رسول اللّه صلى الله عليه وسلم.

{لَّقَـدْ رَضِـيَ الله عَـنِ الْمُؤْمِنِينَ }

: أي بالحديبية أيها الرسول محمد صلى الله عليه وسلم

{ إِذْ يُبَايِعُونَكَ }

: أي سمرة، وهم ألف وأربعمائة، بايعوا على أن يقاتلوا قريشا ولا يفروا.

{ تَحْتَ الشَّجَرَةِ}

: أي علم اللّه ما في قلوبهم من الصدق والوفاء فأنزل الطمأنينة والثبات على ما هم عليه.

{ فَعَلِمَ مَا فِـي قُلُوبِهِمْ فَأَنَـزَلَ السَّكِينَةَ عَلَيْهِمْ }

: أي هو فتح خيبر بعد انصرافهم من الحديبية في ذي الحجـة. وفي آخر المحرم من سنة سبع غزوا خيبر ففتحها اللّه تعالى عليهم.

{وَأَثَابَهُمْ فَتْحاً قَرِيباً}

: أي من خيبر.

{ وَمَغَانِمَ كَثِيرَةً يَأخُذُونَهَا}

: أي كان وما زال تعـالى عزيزا غالبـا حكيما في تصريفه شؤون عباده.

{ وَكَانَ الله عَزِيزاً حَكِيماً}

معنى الآيات:

قوله تعالى {لقد رضي [1]اللّه عن المؤمنين [2]} هذا إخبار منه تعالى برضاه عن المؤمنين الكاملين في إيمانهم، وهم ألف وأربعمائة، الذين بايعوا الرسول صلى الله عليه وسلم تحت شجرة سمرة، إلا الجد بين قيس الأنصاري فإنه لم يبايع، حيث كان لاصقا بإبط ناقته مختبئا عن أعين الأصحاب، وكان منافقا، ومات على ذلك لا قرت له عين! وسبب هذه البيعة كما ذكره غير واحد أن النبي صلى الله عليه وسلم دعا خراش بن أمية الخزاعي، فبعثه إلى قريش بمكة، وحمله على جمل له يكال له الثعلب ليبلغ أشرافهم عنه ما جاء له " وهو الاعتمار" وذلك حين نزل الحديبية. فعقروا به جمل رسول اللّه صلى الله عليه وسلم وأرادوا قتله فمنعته الأحابيش فرَق من شتى القبائل يقال لهم الأحابيش واحدهم أحبوش يقال لهم اليوم: اللفيف الأجنبي، عبارة عن جيش أفراده من شتى البلاد، والدول. فخلوا سبيله حتى أتى رسول اللّه صلى الله عليه وسلم. وهنا دعا رسول اللّه صلى الله عليه وسلم عمر بن الخطاب ليبعثه إلى مكة فيبلغ عنه أشراف قريش ما جاء له فقال: يا رسول اللّه إني أخاف قريشاً على نفسي، وليست بمكة من بني عدي بن كعب أحد يمنعني، وقد عرفت قريش عداوتي إياها وغلظتي عليهم، ولكني أدلك على رجل هو أعز بها مني عثمان بن عفان، فدعا رسول اللّه صلى الله عليه وسلم عثمان فبعثه إلى أبي سفيان، وأشراف قريش يخبرهم أنه لم يأت لحرب، وإنما جاء زائراً لهذا البيت معظّما لحرمته، فراح عثمان إلى مكة، فلقيه أبان بن سعيد بن العاص حين دخل مكة، أو قبل أن يدخلها، فنزل عن دابته، فحمله بين يديه، ثم ردفه وأجاره حتى بلغ رسالة رسول اللّه صلى الله عليه وسلم، فانطلق عثمان حتى أتى أبا سفيان، وعظماء قريش، فبلغهم عن رسول اللّه صلى الله عليه وسلم ما أرسله به، فقالوا لعثمان حين فرغ من رسالة رسوله اللّه صلى الله عليه وسلم: إن شئت أن تطوف بالبيت فطف به، قال: لا ما كنت لأفعل حتى يطوف به رسول اللّه صلى الله عليه وسلم، فاحتبسته قريش عندها فبلغ رسول اللّه والمسلمين أن عثمان قتل! فقال الرسول صلى الله عليه وسلم عندئذ "لا نبرح حتى نناجز القوم " ودعا الناس إلى البيعة فكانت بيعة الرضـوان تحت الشجـرة، هذا معنى قوله تعالى{لقد رضى اللّه عن المؤمنين إذ يبايعونك [3]تحت الشجرة [4]فعلم ما في قلوبهم } أي من الصدق، والوفاء {فأنزل السكينة} أي الطمأنينة والثبات عليهم {وآثابهم } أي جزاهم على صدقهم ووفائهم {فتحا قريبا} هو صلح الحديبية وفتح خيبر، {ومغانم [5]كثيرة يأخذونها} وهي غنائم خيبر، {وكان اللّه عزيزا [6]} أي غالبا على أمره، { حكيما} في تدبيره لأوليائه.

هــدايـــة الآيـــات:

من هدايـة الآيات:

1- بيان فضل أهل بيعة الرضوان، وكرامة اللّه لهم برضاه عنهم.

2- ذكاء عمر وقوة فراسته إذ أمر بقطع الشجرة خشية أن تعبد، وكم عبدت من أشجار في أمة الإِسلام في غيبة العلماء وأهل القرآن.

3- مكافأة اللّه تعالى للصادقين الصابرين المجاهدين من عباده المؤمنين بخير الدنيا والآخرة.

إلى أعلى

شرح الكلمات:

شرحها الآية

: أي من الفتوحات الإِسلامية التي وصلت الأندلس غربا.

{ وَعَدَكُمُ الله مَغَانِمَ كَثِيرَةً تَأخُذونَهَا}

: أي غنيمة خيبر.

{فَعَجَّلَ لَكُمْ هَذِهِ }

: أي أيدي اليهود حيث هموا بالغارة على بيوت الصحابة وفيها أزواجهم وأولادهم وأموالهم فصرفهم اللّه عنهم.

{ وَكَفَّ أَيْدِيَ النَّاس عَنكُمْ }

: أي تلك الصرفة التي صرف اليهود المتآمرين عن الاعتداء على عيال الصحابة وهم غُيّب في الحديبية أو خيبرآية يستدلون بها على كلاءة اللّه وحمايته لهم في حضورهم ومغيبهم.

{ وَلِتَكُونَ آيَةً لِّلْمؤْمِنِينَ }

: أي طريقا في التوكل على اللّه والتفويض إليه في الحضور والغيبة لا اعوجاج فيه.

{ وَيَهْدِيَكُمْ صرَاطاً مُّسْتَقِيماً}

: أي ومغـانم أخـرى لم تقدروا عليها وهي غنائم فارس والروم.

{ وَأُخْرَى لَمْ تَقْدِرُواْ عَلَيْهَا}

: أي فهي محـروسـة لكم إلى حين تغزون فارس والروم فتأخذونها.

{ قَدْ أَحَاطَ اللُّه بِهَا}

: أي المشركون في الحديبية.

{وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُواْ}

: أي لانهزموا أمامكم وأعطوكم أدبارهم تضربونها.

{ لَوَلَّوُاْ الأدْبَارَ}

: أي هزيمة الكافرين ونصر المؤمنين الصابرين سنة ماضية في كل زمان ومكان.

 {سُنَّةَ اللّهِ الَّتِي قَدْ خَلَتْ مِن قَبْل }

:حيث جاء ثمانون من المشركين يريدون رسول اللّه والمؤمنين ليصيبوهم بسوء.

{وَهُوَ الَّذِي كَـفَّ أَيْدِيَهُمْ عَنكُمْ }

: فأخذهم أصحاب رسول اللّه أسرى وأتوا بهم إلى رسول اللّه فعفا عنهم.

{وَأَيْدِيَكُمْ عَنْهُم بِبِطْنِ مَكّةَ}

: وذلك بالحديبية التي هي بطن مكة.

{مِن بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ }

معنى الآيات:

ما زال السياق في ذكر إفضال اللّه تعالى وإنعامه على المؤمنين المبايعين اللّه ورسوله على مناجزة المشركين، وقتالهم، وأن لا يفروا، فقد ذكر أنه أنزل السكينة عليهم، وأثابهم فتحاً قريباً، ومغانم خيبر الكثيرة، فعطف على السابق خبراً عظيماً آخر فقال {وعدكم [7]اللّه مغانم كثيرة تأخذونها فعجل لكم هذه } أي غنيمة خيبر، {وكف أيدي الناس [8]عنكم} وذلك أن يهود المدينة تمالأوا مع يهود خيبر وبعض العرب على أن يغيروا على دور الأنصار والمهاجرين بالمدينة ليقتلوا من بها وينهبوا ما فيها، فكف تعالى أيديهم وصرفهم عما هموا به كرامة للمؤمنين، وقوله {ولتكون آية للمؤمنين }[9]أي تلك الصرفة التي صرف فيها قلوب من هموا بالغارة على عائلات، وأسر الصحابة بالمدينة وهم غُيَّب بالحديبية؛ آية تهديهم إلى زيادة التوكل على اللّه، والتفويض إليه، والاعتماد عليه. وقوله {ويهديكم صراطا مستقيما} أي ويسددكم طريقا واضحا لا اعوجاج فيه، وهو أن تثقوا في أموركم كلها بربكم فتتوكلوا عليه في جميعها فيكفيكم كل ما يهمكم، ويدفع عنكم ما يضركم في مغيبكم وحضوركم. وقوله تعالى{وأخرى لم تقدروا عليها قد أحاط اللّه بها}أي وغنائم أخرى {لم تقدروا} وهي غنائم الروم وفارس. و{قد أحاط اللّه بها} فلم يفلت منها شيء حتى تغزوا تلك البلاد وتأخذوها كاملة، {وكان اللّه على كل شيء قديرا} ومن مظاهر قدرته أن يغنمكم وأنتم أقل عُددا وعددا غنائم أكبر دولتين في عالم ذلك الوقت فارس والروم. وقوله {ولو قاتلكم الذين كفروا لولوا الأدبار ثم لا يجدون وليا ولا نصيرا} أي ومن جملة إنعـامـه عليكم أنه لو قاتلكم أهل مكة وأنتم ببطنها لنصركم اللّه عليهمِ ولانهزموا أمامكم مولينكم ظهورهم ولا يجدون وليّاً يتولاهم بالدفاع عنهم ولا ناصراَ ينصرهم لأنا سلطناكـم عليهم. وقوله تعالى {سنة اللّه التي قد خلت من قبل } أي في الأمم السابقة وهي أن اللّه ينصر أولياءه على أعدائه لابد فكان هذا كالسنن الكونية التي لاتتبدل، وهو معنى قوله {ولن تجد لسنة اللّه تبديلا}، وقوله تعالى في الآية الأخيرة من هذا السياق {وهو الذي كف أيديهم [10]عنكم وأيديكـم عنهم ببطن مكة من بعد أن أظفركـم عليهم وكان اللّه بما تعملون بصيرا} هذه منّة أخرى وكرامة عظيمة وهي أن قريشا بعثت بثمانين شابا إلى معسكر رسول اللّه في الحديبية لعلهم يصيبون غرة من الرسول وأصحابه فينالونهم بسوء فأوقعهم تعالى أسرىَ في أيدي المسلمين فمّن الرسول صلى الله عليه وسلم عليهم بالعفو ذلك سبب صلح الحديبية. وقوله {كان اللّه بما تعملون بصيرا} أي مطلعا عالما بكل ما يجري بينكم فهو معكم لولايته لكم.

هــدايـــة الآيات:

من هدايـة الآيـات:

1- صدق وعد اللّه لأصحاب رسوله في الغنائم التي وعدهموها فتحققت كلماته بعد وفاة رسول اللّه صلى الله عليه وسلم وهي غنائم فارس والروم.

2- كرامة اللّه للمؤمنين إذ حمى ظهورهم من خلفهم مرتين الأولى ما هم به اليهود من غارة على عائـلات وأسر الصحابة بالمدينة النبويّة، والثانية ما همَّ به رجال من المشركين للفتك بالمؤمنين ليلا بالحديبية إذ مكَّن اللّه منهم رسوله والمؤمنين، ثم عفا عنهم رسول اللّه وأطلق سراحهم فكان ذلك مساعدا قويا على تحقيق صلح الحديبية.

3- بيان سنة اللّه في أنه ما تقاتل أولياء اللّه مع أعدائه في معركة إلا نصر اللّه أولياءه على أعدائه.

إلى أعلى

شرح الكلمات:

شرحها الآية

: أي باللّه ورسوله ومنعوكم من الوصول إلى المسجد ا لحرام.

{ هُمُ الَّذِينَ كَفَرُواْ وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ }

: أي ومنعوا الهدى محبوسا حال بُلوغ محله من الحرم.

{ وَالْهَدْىَ مَعْكوفَاً أَن يَبْلُغَ [11]مَحِلَّهُ [12] }

: أي موجود ون في مكة.

{وَلَوْلا رِجَالٌ مؤْمِنُونَ وَنِسَاء مُّؤْمِنَاتٌ}ٌ

: أي لم تعرفوهم مؤمنين ومؤمنات.

{لَّمْ تَعْلَمُوهمْ }

: أي قتلا لهم عند قتالكم المشركين بمكة.

{أَن تَطَأُوهُمْ }

: أي إثم وديات قتل الخطأ وعتق أو صيام لأذِن لكم اللّه تعالى في دخول مكة.

{فَتُصِيبَكُم مِّنْهُم مَّعَرَّةٌ بغَيْرِ عِلْمٍ }

: أي لم يؤذن لكم في دخول مكة فاتحين ليدخل اللّه في الإِسلام من يشاء.

{لِيُدْخِلَ اللُّه فِي رَحْمَتِهِ مَن يَشَاءُ}

: أي لو تميزوا فكان المؤمنون على حدة والكافرون على حدة لأذنا لكم في الفتح وعذبنا الذين كفروا بأيديكم عذابا أليما وذلك بضربهم وقتلهم.

{لَوْ تَزَيَّلُواْ لَعَذّبْنَا الَّذِين كَفَرُواْ مِنْهُمْ عَذَاباً أَلِيماً }

: أي لعـذبناهم إذ جعل الذين كفروا في قلوبهم الحمية حمية الجاهلية وهي الأنفة المانعة من قبول الحق ولذا منعوا الرسول وأصحابه من دخول مكة وقـالوا كيف يقتلون أبناءنا ويدخلون بلادنا واللات والعزى ما دخلوها.

{إِذْ جَعَـلَ الَّذِينَ كَفَرُواْ فِي قُلُوبِهِمُ الْحَمِيَّةَ}

: أي فهمَّ الصحابة أن يخالفوا أمر رسول اللّه بالصلح فأنزل اللّه سكينته عليهم فرضوا ووافقوا فتم الصلح.

{ فَأَنزَلَ اللُه سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلى الْمُؤْمِنينَ }

: أي ألزمهم كلمة لا إله إلا اللّه إذ هي الواقية من الشرك.

{وَأَلْزَمَهُمْ كَلِمَةَ اْلتَّقْوَى}

: أي أجدر بكلمة التوحيد وأهلا للتقوى.

{ وَكَانُوا أَحَقَّ بهَا وَأَهْلَهَا}

: أي من أمور عباده وغيرها ومن ذلك علمه بأهلية المؤمنين وأحقيتهم بكلمة التقوى "لا إله إلا اللّه ".

{ وَكَان اللّه بِكُلَِّ شَيءٍ عَلِيماً}

معنى الآيات:

ما زال السياق الكريم في الحديث عن صلح الحديبية فقال تعالى في المشركين ذاماً لهم عائباً عليهم صنيعهم {هم الذين كفروا} أيَ باللّه ورسوله {وصدوكم عن المسجد الحرام } أن تدخلوه وأنتم محرمون {والهدي معكوفاً} أي وصدوا الهدي [13]والحال أنه محبوس يُنْتَظرُ به دخول مكة لينحر وقوله تعالى {ولولا رجال مؤمنون ونساء [14]مؤمنات } بمكة{ لم تعلموهم } لأنهم كانوا يخفون إسلامهم غالباً، كراهة {أن تطأوهم} أثناء قتالكم المشركين {فتصيبكم منهم معرَّة بغير علم } [15]منكم بهم والمعرة العيب والمراد به هنا التبعة وما يلزم من قتل المسلم خطأ من الكفارة والدية لولا هذا لأذن لكم في دخول مكة غازين فاتحين لها وقوله تعالى {ليدخل اللّه في رحمته من يشاء} أي لم يأذن لكم في القتال ورضي لكم بالصلح {ليدخل في رحمتـه من يشاء} فالمؤمنون نالتهم رحمة اللّه إذ لم يؤذوا بدخولكم مكة فاتحين، والمشركون قد يكون تأخر الفتح سببا في إسلام من شاء اللّه تعالى له الإسلام لاسيما عنـدما رأوا رحمة الإسلام تتجلى في ترك القتال رحمة بالمؤمنين والمؤمنات حتى لا يتعرضوا للأذى فدين يراعي هذه الأخوة دين لا يحرم منه عاقل. وقوله تعالى { لو تزيلوا} أي [16]لو تميّز المؤمنون والمؤمنات عن المشركين بوجودهم في مكان خاص بهم لأذنَّا لكـم في دخول مكة وقتال المشركين وعذَّبناهم بأيديكـم عذاباً أليما وقوله {إذ جعل [17]الذين كفروا في قلوبهم الحمية [18]حمية الجاهلية} هذا تعليل للإذن بقتال المشركين في مكة وتعذيبهم العذاب الأليم لولا وجود مؤمنين ومؤمنات بها يؤذيهم ذلك والمراد من الحمية الأنفة والتعاظم وما يمنع من قبول الحق والتسليم به وهذه من صفات أهـل الجاهلية فقد قالوا، كيف نسمح لهم بدخول بلادنا وقد قتلوا أبناءنا واللات والعزى ما دخلوا علينا أبداً، وقوله تعالى {فأنزل اللّه سكينته على رسوله وعلى المؤمنين } وذلـك لمـا همَّ المؤمنـون بعدم قبول الصلح لما فيه من التنازل الكبير للمشركين وهم على الباطل والمؤمنون على الحق فلما حصل هذا في نفوس المؤمنين أنزل اللّه سكينته عليهم وهي الطمأنينة والوقار والحلم فرضوا بالمصالحة وتمت وكان فيها خير كثير حتى قيل فيها إنها فتح أوَّلي أو فاتحة فتوحات لا حدَّ لها. وقوله تعالى {وألزمهم كلمـة التقوى [19]وكانوا أحق بها وأهلها} أي وشرف اللّه وأكرم المؤمنين بإلزامهم التشريعي بكلمة لا إله إلا اللّه. إذ هي {كلمة التقوى} أي الواقية من الشرك في الدارين وجعلهم {أحق بها وأهلها}أي أجدر من غيرهم بكلمة التوحيد وأكثر أهلية للتقوى {وكان اللّه بكل شيء عليما} ومن ذلك علمه بأهلية أصحاب رسول اللّه بما جعلهم أهلا له من الإِيمان والتقوى.

هــدايــة الآيــات:

من هداية الآيات:

1- بيان حكم المحصر، وهو من منع من دخول المسجد الحرام وهو محرم بحج، أو بعمرة، فإنه يتحلل بذبح هدي، ويعي إلى بلاده ؛ ويذبح الهدى حيث أُحصِر، وليس واجبا إدخاله إلى الحرم.

2- الأخذ بالحيطة في معاملة المسلمين حتى لا يؤذي مؤمن أو مؤمنة بغير علم.

3- بيان أن كلمة التقوى هي لا إله إلا اللّه.

4- الإِشارة إلى ما أصاب المسلمين من ألم نفسي من جراء الشروط القاسية التي اشترطها ممثل قريش ووثيقة الصلح. وهذا نص الوثيقة وما تحمله من شروط لم يقدر عليها إلا رسول اللّه بما آتاه اللّه من العلم والحكمة والحلم والصبر والوقار، ولما أنزل اللّه ذلك على المؤمنين من السكينة فحملوها وارتاحت نفوسهم لها نص الوثيقة: ورد أن قريشا لما نزل النبي صلى الله عليه وسلم الحديبية بعثت إليه ثلاثة رجال هم سهيل بن عمرو القرشي، وحويطب بن عبدالعزى، ومكرز بن حفص على أن يعرضوا على النبي صلى الله عليه وسلم أن يرجع من عامه ذلك على أن يخلي له قريش مكة من العام المقبل ثلاثة أيام فقبل ذلك وكتبوا بينهم كتاباً فقال النبي صلى الله عليه وسلم لعلي بن أبي طالب اكتب بسم اللّه الرحمن الرحيم " فقالوا: ما نعرف هذا اكتب باسمك اللهم، فكتب ثم قال: اكتب هذا ما صالح عليه محمد رسول اللّه صلى الله عليه وسلم أهل مكة " فقالوا: لو كنا نعلم أنك رسول اللّه ما صددناك عن البيت وما قاتلناك! اكتب هذا ما صالح عليه محمد بن عبد اللّه أهل مكة، فقال النبي صلى الله عليه وسلم "اكتب ما يريدون" فهمَّ المؤمنون أن يأبـوا ذلك ويبطشوا بهم، فأنزل اللّه السكينة عليهم فتوقّروا وحلموا وتم الصلح على ثلاثة أشياء هي:

1- أنَّ من أتاهم من المشركين مسلماً ردوه إليهم.

2- أنَّ من أتاهم من المسلمين لم يردوه إليهم.

3- أن يدخل الرسول والمؤمنون مكة من عام قابل ويقيمون بها ثلاثة أيام لا غير ولا يدخلها بسلاح.

فلما فرغ من الكتاب قال صلى الله عليه وسلم لأصحابه قوموا فانحروا ثم احلقوا.

إلى أعلى

شرح الكلمات:
شرحها | الآية
: أي جعل اللّه رؤيا رسوله التي رآها في النوم عام الحديبية حقاً. | {لَقَدْ صَدَقَ اللّه رَسُولَهُ الرُّؤْيَا بالْحَقِّ }
: هذا مضمون الرؤيا أي لتدخلن المسجد الحرام إن شاء اللّه آمنين. | { لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِن شَاءَ اللُّه آمِنِينَ }
: أي حالقين جميع شعوركم أو مقصرينها. | { مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ }
: أي أبداً حال الإِحرام وبعده. | {لا تَخَافُونَ }
: أي في الصلح الذي تم ما لم تعلموا من ذلك المعرة التي كانت تلحق المسلمين بقتالهم إخوانهم المؤمنين وهم لا يشعرون. | { فَعَلِمَ مَالَمْ تَعْلَمُواْ}
: هو فتح خيبر وتحققت الرؤيا في العام القابل. | { فَجَعَلَ مِن دونِ ذَلِكَ فَتْحَاً قَرِيبَا }
: فلذا لا يخلفه رؤياه بل يصدقه فيها. | { هُوَ الَّـذِي أَرْسَـلَ رَسُولَهُ بالْهُدَى وَدِينِ اْلْحَقِّ }
: أي ليُعليه على سائـر الأديان بنسخ الحق فيها، وإبطال البـاطـل فيها، أو بتسليط المسلمين على أهلها فيحكمونهم. | { لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ }
: أي انك مرسل بما ذكر أي بالهدى ودين الحق. | { وَكَفَى باللهِ شَهِيداً }
معنى الآيـات:
ما زال السياق في صلح الحديبية وما تم فيه من أحداث فقال تعالى{ولقد صدق اللّه رسوله } أي محمدا صلى الله عليه وسلم { الرؤيا بالحق } [20]أي [21]الرؤيا التي رآها رسول اللّه صلى الله عليه وسلم وأخبر بها أصحابه عند خروجهم من المدينة إلى مكة، فقد أخبر بها أصحابه، فسروا بذلك، وفرحوا ولما تم الصلح بعد جهاد سياسي وعسكري مرير، وأمرهم الرسول أن ينحروا ويحلقوا اندهشوا لذلك! وقال بعضهم: أين الرؤيا التي رأيت؟ ونزلت سورة الفتح عند منصرفهم من الحديبية وفيها قوله تعالى {لتدخلن المسجد الحرام إن شاء اللّه [22]آمنين محلقين [23]رؤوسكـم ومقصرين لا تخافون }، وقد صدق اللّه رسوله الرؤيا بالحق فلمـا جاء العـام القـابل، وفي نفس الأيام من شهر القعدة خرج رسول اللّه والمسلمـون محـرمين يلبون وأخلت لهم قريش المسجد الحرام، فطافوا بالبيت، وسعوا بين الصفا والمروة، وتحللوا من عمرتهم فمنهم المحلق ومنهم المقصر.
وقوله تعالى {فعلم ما لم تعلموا} فأثبت الصلح وقرره لأنه لو كان قتال ولم يكن صلح لهلك المؤمنون بمكة والمؤمنات بالحرب وتحصل بذلك معرة كبرى للمسلمين الذين قتلوا إخوانهم في الإسلام هذا من بعض الأمور التي اقتضت الصلح وترك القتال وقوله {فجعل من دون ذلك فتحا قريبا} الصلح [24]فتح، وفتح خيبر فتح، وفتحِ مكة فتح، وكلها من الفتح القريب. وقوله { هو الذي أرسل رسوله } أي محمداَ {بالهدى ودين الحق } أي الإِسلام فكيف إذاً لا يصدقه رؤياه كما ظن البعض { وكفى باللّه شهيداً} على أنك يا محمد مرسل بما ذكر تعالى من الهدى والدين الحق وإظهاره على الدين كله بنسخ الحق الذي فيه وإبطال الباطل الذي ألصق به. أو بتسليط المسلمين على قهر وحكم أهل الأديان الباطلة وقد حصل من هذا شيء كبير.
هــدايــة الآيــات:
من هداية الآيات:
1- تقرير أن رؤيا الأنبياء حق.
2- تعبير الرؤيا قد يتأخر سنة أو أكثر.
3- مشروعية الحلق والتقصير للتحلل من الحج أو العمرة وإن الحلق أفضل لتقدمه.
4- مشروعية قول إن شاء اللّه في كل قول أو عمل يراد به المستقبل.
5- الإسلام هو الدين الحق وما عداه فباطل.

إلى أعلى

شرح الكلمـات:

شرحها الآية

: أي أصحابه رضوان اللّه عليهم.

{ مّحَمَّدٌ رَسُولُ اللّهِ وَالَّذِينَ مَعَـهُ }

: أي غلاظ لا يرحمونهم.

{ أَشِدَّاءُ عَلَى الْكُفَّارِ}

: أي متعاطفون متوادون كالوالد مع الولد.

{ رُحَمَاءُ بَيْنَهُمْ }

: أي تبصرهم {ركعاً سجداً } أي راكعين ساجدين.

{تَرَاهمْ رُكَّعَاً سُجَّداً}

: أي يطلبون بالركوع والسجود ثواباً من ربهم هو الجنة ورضوانا هو رضاه عز وجل.

{ يَبْتَغُونَ فَضْلاً مِّنَ اللّه وَرِضْوَاناً}

: أي نور وبياض يعرفون به يوم القيامة انهم سجدوا في الدنيا.

{سِيمَاهُمْ فِي وُجُوهِهِم }

: أي الوصف المذكور.

{ ذَلِكَ}

: أي صفتهم في التوراة كتاب موسى عليه السلام.

{ مَثَلُهُمْ فِي التَّوْرَاةِ}

: أي فراخه.

{أَخْرَج شَطْأَهُ }

: أي قواه وأعانه.

{ فآزَرَه}

: أي غلظ واستوى أي قَوِيَ.

{ فَاَسْتَغْلَظَ فَاسْتَوَى}

: جمع ساق: أي على أصوله.

{ عَلَى سُوقِهِ}

: أي زارعيه لحسنه.

{ يُعْجبَ الزُّرَّاع}

: هذا تعليل: أي قواهم وكثرهم ليغيظ بهم الكفار.

{ لِيَغِيَظَ بِهِمُ الْكُفَّارَ}

معنى الآيات:

لما أخبر تعالى أنه {أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله} شهادة منه بذلك، أخبر أيضا عنه بما يؤكد تلك الشهادة فقال تعالى{محمد [25]رسول اللّه والذين معه } من أصحابه {أشداء على الكفار} أي غلاظ قساة عليهم، وذلك لأمرين الأول: أنهم كفروا باللّه وعادوه ولم يؤمنوا به ولم يجيبوه، واللّه يبغضهم لذلك فهم إذاً غلاظ عليهم لذلك، والثاني: أن الغلظة والشدة قد تكون سببا في هدايتهم لأنهم يتألمون بها، ويرون خلافها مع المسلمين فيسلمون فيرحمون ويفوزون. وقوله تعالى {رحماء بينهم } أي فيما بينهم يتعاطفون يتراحمون فَتَرَى أحدهم يكره أن يمس جسمه، أو ثوبه جسم الكافر، أو ثوبه، وتراه مع المسلم إذا رآه صافحه وعانقه ولاطفه وأعانه وأظهر له الحب والود. وقوله تعالى{تراهم } أي تبصرهم أيها المخاطب {ركعاً سجداً}[26]أي راكعين ساجدين في صلواتهم {يبتغون } أي يطلبون بصلاتهم بعد إيمانهم وتعاونهم وتحاببهم وتعاطفهم مع بعضهم، يطلبون بذلك { فضلا من ربهم ورضوانا} أي الجنة ورضا اللّه. وهذا من أسمى ما يطلب المؤمن أن يدخله اللّه الجنة بعد أن ينقذه من النار ويرضى عنه. وقوله {سيماهم [27]في وجوههم من أثر السجود} أي علامات إيمانهم، وصفاتهم في وجوههم، من أثر السجود، إذ يبعثون يوم القيامة غُراَ محجلين من آثار الوضوء {نورهم يسعى بين أيديهم وبأيمانهم } وفي الدنيا عليهم سيما التقوى والـصلاح والتواضع واللين والرحمة. وقوله تعالى{ذلك} أي المذكور {مثلهم في [28]التوراة ومثلهم في الإنجيل كزرع أخرج[29]شطأه } أي فراخه {فآزره} أي قواه وأعانه {فاستغلظ } أي غلظ { فاستوى} أي قوي { على سوقه } جمع سوق ما يحمل السنبلة من أصل لها{ يعجـب الزراع} أي الزارعين له وذلك لحسنه وسلامة ثمرته وقوله تعالى {ليغيظ بهم [30]الكفار} أي قواهم وكثرهم من أجل أن يغيظ بهم الكفار ولذا ورد عن مالك بن أنس رحمه الله تعالى أن من يغيظه أصحـاب رسول الله فهو كـافر وقوله {وعد اللّه الذين أمنوا وعملوا الصالحات منهم مغفرة} أي لذنوبهم {وأجرًا عظيما} هو الجنة. هذا وعد خاص بأصحاب رسول اللّه صلى الله عليه وسلم رضوان اللّه عليهم، وهناك وعد عام لسائر المؤمنين والمؤمنات، وذلك في آيات أخرى مثل آية المائدة {وعد اللّه الذين آمنوا وعملوا الصالحات لهم مغفِرة وأجر عظيم }.

هــدايــة الآيــات:

من هداية الآيات:

1- تقرير نبوة رسول اللّه وتأكيد رسالته.

2- بيان ما كان عليه رسول اللّه وأصحابه من الشدة، والغلظة على الكفار، والعطف، والرحمة على أهل الإِيمان، وهذا مما يجب الاتساء بهم فيه والاقتداء.

3- بيان فضل الصلاة ذات الركوع والسجود والطمأنينة والخشوع.

4- صفة أصحاب رسول اللّه في كل من التوراة والإنجيل ترفع من درجتهم وتعلي من شأنهم.

5- بيان أن أصحاب رسول اللّه صلى الله عليه وسلم بدأوا قليلين ثم أخذوا يكثرون حتى كثروا كثرة أغاظت الكفار.

6- بُغض أصحاب رسول اللّه صلى الله عليه وسلم يتنافى مع الإيمان منافاة كاملة لاسيما خيارهم وكبارهم كالخلفاء الراشدين الأربعة والمبشرين بالجنة العشرة وأصحاب بيعة الرضوان، وأهل بدر قبلهم. ولذا روي عن مالك رحمه اللّه تعالى: أن من يغيظه أصحاب رسول اللّه صلى الله عليه وسلم فهو كافر.

[1]هذا رجوع إلى تفصيل ما جزى به اللّه تعالى أهل بيعة الرضوان الذي تقدم إجماله في قوله تعالى (إن الذين يبايعونك إنما يبايعون الله) الآية.

[2]في قوله تعالى عن المؤمنين (إذْ يبايعونك) إعلام بأن من لم يبايع ممن خرج مع الرسول صلى الله عليه وسلم كالجد بن قيس لم يفُز برضى اللّه تعالى وأنه غير مؤمن.

[3]إذ يبايعونك) ظرف متعلق بـ(رضي) والمضارع بمعنى الماضي وإنما جيء بالمضارع لاستحضار حالة المبـايعة الجليلة وصورتها العظيمة وكون الرضى حصل قبل انتهاء البيعة إيذان بفضلها وفضل أهلها.

[4]

(تحت الشجرة) التعريف للشجرة للعهد الذي عرفه أهلها حين كان النبي صلى الله عليه وسلم جالساً في ظلها فبايع أصحابه كـلهم إلا الجد بن قيس وكان منافقاً غير مؤمن فلم يبايع كما في التفسير، حيث كان لاصقاً بإبط ناقته.

[5]المغـانم الكثيرة: هي معـانم بلاد خيبر من أرض وأنعـام ومتاع وحوايط وبساتين، ووصف الغنائم بجملة (يأخذونها) دال على تحقيق حصول فائدة هذا الوعد لجـميع أهل البيعة وبشارة لهم بأنه لم يهلك منهم أحداً قبل حصولهم على هذه الغنائم وكذلك كان والحمد للّه.

[6]هذه الجملة معترضة ذيل بها قوله تعالى: (وأثابهم فتحاً قريباً ومغانم كثيرة يأحذونها) لأن ما حصل لهم من نصر وخير كان من مظاهر عزة الله وعظيم حكمته.

[7]هذه الجملة مستأنفة بيانياً إذ قوله تعالى. (وأثابهم فتحاٍ قريباً ومغانم كثيرة يأخذونها) يثير في نفس أحدهم سؤالا وهو: هل بعد هذا الفتح والغنائم من غنائم أخرى فكان الجواب.( وعدكم اللّه مغانم 000) الخ فقولي في التفسير فعطف ليس هو من باب العطف النحوي وإنما هو من باب الإرداف والإلحاق.

[8]هذه منة أخرى عظيمة حيث صرف عنهم قتال قريش لهم وإلا لكانوا يتعرضون لأتعاب قد تحول بينهم وبين ما أتوه من فتح خيبر والفوز بغنائمها.

[9](وليكون) هذه الجملة علة لأخرى مقدرة وهي ولتشكروه (ولتكون أية) الخ أي: كف أيدي الناس عنكم لتشكروه ولتكون آية.

[10] روى عن أنس أنه قال: إن ثمانين رجلا من أهل مكة هبطوا على النبي صلى الله عليه وسلم من جبل التنعيم متسلحين يريدون غرة النبي صلى الله عليه وسلم وأصحابه فأخذناهم سلماً فاستحييناهم فأنزل الله تعالى: {وهو الذي كف أيدهم} الآية.

[11]جائز أن يكون: (أن يبلغ محله) بدل اشتمال من الهدي، وجائز أن يكون معمولا لحرف جر محذوف وهو (عن) أي أن يبلغ محله.

[12]المحل: بكسر الحاء: محلّ الحِلّ مشتق من فعل حَل ضد حرَّم أي المكان الذي يحل فيه نحر الهدي، وذلك بمكة عند المروة بالنسبة للعمرة، ومنى بالنسبة للحج.

[13]الهدي، والهدي بكسر الدال وتشديد الياء، لغتان، والواحدة هديةَ.

[14]كسلمة بن هشام وعباس بن أبي ربيعة وأبىِ جندل بن سهيل. وأشباههم، وجواب لولا محدود تقديره ة لأذن الله لكم في دخول مكة ولسلطناكم عليهم.

[15]{بغير علم} فيه تفضيل للصحابة وإخبار عن كمالهم في الخلق والدين، وهذا كقول النملة في سليمان وجنوده:{ لا يحطمنكم سليمان وجنوده وهم لا يشعرون}

[16]{لو تزيلوا} أي: تميزوا وتفرقوا. و(لو) حرف امتناع لامتناع امتنع الشرط وهو التفرق، فامتنع التسلط، والقتل بالإذن للمسلمين بقتالهم وقتلهم. وفي هذا دليل على أنه لا يجوز إغراق باخرة للكافرين فيها مسلمون، ولا ضرب حصن بالقذائف داخله مسلمون وهو ما رآه مالك.

[17]يجوز أن يكون الظرف، (إذ) متعلقاً بقوله تعالى: {لعذبنا} وجائز أن يعلقَ بمحذوف تقديره: واذكروا إذ جعل الخ.

[18]قال الزهري، حميتهم أنفتهم من الإقرار للنبي صلى الله عليه وسلم بالرسالة والاستفتاح بسم الله الرحمن الرحيم ومنعهم من دخول مكة.

[19]ورد في (كلمة التقوى) آثار منها أنها لا إله إلا اللّه، ومنها أنها لا إله إلا الله محمد رسول الله، ومنها أنها: لا إله إلا الله والله أكبر ومنها أنها لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير، والكل حق لا باطل فيه.

[20]روي أن أبا بكر رضي الله عنه قال: إن المنام لم يكن موقتا بوقت أي: وقد تتأخر الرؤيا سنوات أو شهوراً أو أياماً فكان ما بين رؤيا رسول الله صلى الله عليه وسلم وظهور مصداقها في الواقـع سنة كاملة.

[21](بالحق) الباء للملابسة، وهو ظرف مستقر وقع صفة لمصدر محذوف تقديره أي: صدقاً ملابساً للحق.

)[22] إن شاء الله) هل هذا الاستثناء من جملة ما رآه النبي صلى الله عليه وسلم في منامه فأعاده كما سمعه في الرؤيا ويكون هذا تعليماً من الله عز وجل للمؤمنين أن يقولوا مثله في كل ما هو مستقبل من الأقوال والأعمال أو قاله رسول الله صلى الله عليه وسلم عملا بقول اللّه تعالى: (ولا تقولن لشيء إني فاعل ذلك غداً إلا أن يشاء الله).

[23]آمنين) ومحلقين) ومقصرين): منصوبة على الحال، وجملة (لا تخافون) في موضع الحال أيضا مؤكدة لـ (آمنين) الحال.

[24]ومن أنواع الفتح القريب ما تم بالهدنة من دخول الناس في الإِسلام إذ أصبح الناس آمنين فيتصلون بالمؤمنين ويتعرفون إلى الإسلام ويدخلون فيه، فدخل في الإسلام أعداد هائلة في هذه الهدنة.

[25]جائز الوقف على (رسول الله) مبتدأ وخبر، ويبدأ الكلام: (والذين معه أشداء..) الخ وهو الأشبه، وجائز أن يكون: (والذين معه) عطف على (محمد رسول الله) والخبر. (أشداء.) الخ.

[26]إخبار بكثرة ركوعهم وسجودهم وهو كذلك ،إذ لم تر الدنيا أكثر من المسلمين ركوعاً وسجوداً من سائر الأمم التي دانت لله بالإسلام.

[27]السيما: العلامة ولها ثلاتة مظاهر، الأول: هو يبوسة في الجبهة ولا يتعمدونها ولكنـها تحدت من كثرة السجود على الأرض، والثاني. الأثر النـفسيِ من التواضع والخضوع ونور الصلاح. والثالت. نور يوم القيامة يعلو وجوههم ويشهد له قوله تعالى (نورهم يسعى بين أيديهم وبأيمانهم) الآية.

[28]موجود في التوراة قبل تحريفها إذ فيها نعوت هذه الأمة ونعوت نبيها محمد صلى الله عليه وسلم وهي إلى الآن واليهود يتأولونها هروباً من الحق حتى لا يُلزموا به.

[29]فراخ الزرع فروع الحبة منه.

[30]الجملة تعليلية لما سبقها من صفات أصحاب النبي صلى الله عليه وسلم أي: وهبهم ذلك الكـمال ليغيظ بهم الكفار.


تفسير سورة الشورى الأيات من 22 غلى 31

تفسير سورة الشورى

الآيات من 22 إلى 31

الآية 22 - 26 الآية 27 - 31

إلى أعلى

شرح الكلمات:
الكلمة | شرحها
{ تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا َكسَبُواْ} | : أي ترى أيها المرء الظالمين يوم القيامة خائفين من جزاء ما عملوا.
{ وَهُوَ وَاقع بِهِمْ} | : أي وهو من جزاء ما كسبوا من الباطل والشرك نازل بهم معذبون به لا محالة.
{ والذين آمَنُواْ وَعَمِلـواْ الصَّلِحَاتِ} | :آمنـوا باللّه، ولقـائـه، وآياتـه، ورسولـه، وأدوا الفرائض، واجتنبوا المحارم.
{فِي رَوْضَاتِ الجَنَّاتِ} | : أي هم في روضات الجنات، والروضة في الجنة أنزه مكان فيها.
{ لَهُم مَّا يَشَاءُون عِندَ رَبِّهِمْ} | : أي لهم فيها ما تشتهيه أنفسهم، وتلذه أعينهم في جوار ربهم.
{ قُل لا أَسْأَلُكُم عَلَيْهِ أَجْراً} | : أي قل يا رسـولنا لقومك لا أسألكم على التبليغ أجراً، أي ثواباً.
{إِلا الْمَوَدَّةَ في الْقُرْبَى} | : أي لكن أسألكـم أن تودوا قرابتي فتمنعوني حتى أبلغ رسالتي.
{وَمَن يَقْتَرِف حَسَنَةً} | : أي ومن يكتسب حسنة بقول أو عمل صالح.
{ نَزِدْ لَهُ فِيهَا حُسْناً} | : أي نضاعفها له أضعافاً.
{ أَمْ يَقُولُونَ افْتَرى عَلَى اللّهِ كَذِبَـاً} | : أي أيقول هؤلاء المشركون إن محمداً فترى على اللّه كذباً فنسب إليه القرآن وهو ليس بكلامه ولا بوحيه.
{فَإِن يَشَاءِ اللُه يَخْتِمْ عَلَى قَلْبكَ} | : أي إن يشأ اللّه تعالى يطبع على قلبك وينسيك القرآن، أي أن اللّه قادر على أن يمنعك من الافتراء عليه كما زعم المشركون.
{يَمْحُ اللًه الْبَاطِلَ وَيُحِقُّ الْحَقَّ} | : أي إن من شأن اللّه تعالى أنه يمحو الباطل.
{بِكَلِمَاتِهِ} | : أي بالآيات القرآنية، وقد محا الباطل وأحق الحق بالقرآن.
{وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَاده} | : أي هو تعالى الذي يقبل توبة التائبين من عباده.
{ وَيَعفوا عَنِ السَّيِّئَاتِ} | : أي لا يؤاخذ بها من تاب منها فهذا هو الإله الحق لا الأصنام التي ليس لها شيء مما هو للّه ألبتة.
{ وَيَسْتَجيبُ الَّـذِينَ آمَنُـواْ وَعَمِلُواْ الصًّالِحَاتِ} | : أي ويجيب تعـالى عبـاده الـذين آمنوا وعملوا الصالحات إلى ما دعوه فيه فيعطيهم سؤلهم.
{وَيَزِيدُهُم مِّن فَضْلِهِ} | : أي يعطيهم ما سألوا ويعطهم ما لم يسألوه من الخير.
{ وَالْكَافِرُونَ لَهُمْ عَذَاب شَدِيد} | : أي والكـافرون باللّه ورسوله ولقاء اللّه وآياته لهم عذاب شديد.

معنى الآيات:

يقول تعالى لرسوله{ترى الظالمين}[1]يوم القيامة{مشفقين} أي خائفين{مما كسبوا} أي من جزاء ما كسبوا من الشرك والمعاصي {وهو} أي العذاب {وواقع بهم} أو نازل عليهم لا محـالـة وقـوله {والذين آمنوا وعملوا الصالحات في روضات الجنات لهم ما يشاءون عند ربهم ذلك هو الفضل الكبير} أي في الوقت الذي يكون فيه الظالمون مشفقين ممـا كسبوا يكـون{ الذين آمنوا} باللّه ربا وبالإسلام دينا وبمحمد رسـولا {وعملوا الصالحات} من الفرائض والنوافل بعد اجتناب الشرك والكبائر {في روضات الجنات} وهىِ أنزهها وأحسنها{لهم ما يشاءون} من النعيم مما تشتهيه الأنفس وتلذه الأعين كل ذلك في جوار رب كريم وقوله تعالى {ذلك هو الفضل الكبير}[2] أي ذاك الذي أخبر تعالى به أنهم فيه من روضات الجنات وغيره هو الفضل الكبير الذي تفضل اللّه تعالى عليهم به.

وقوله{ذلك الذي يبشر اللّه} به {عباده الذين آمنوا وعملوا الصالحات} أي ذلك المذكور من روضات الجنات وغيره هو الذي يبشر اللّه تعالى به عباده الذين آمنوا وعملوا الصالحات في كتابه وعلى لسان رسوله.

وقوله تعالى: {قل لا أسألكـم[3] عليه أجراً إلا المودة في القربى} يأمر تعالى رسوله أن يقول لقومه من المشركين {لا أسألكـم} على إبلاغي إياكـم دعوة ربي إلى الإيمان به وتوحيده لتكملوا وتسعدوا{أجراً} أي مالا لكن أسألكـم أن تودوا قرابتي منكـم فلا تؤذوني وتمنعوني من الناس حتى أبلغ دعوة ربي.

وقوله تعالى: {ومن يقترف حسنة} أي من يعمل حسنة{نزد له فيها حسنا} بأن نضاعفها له إذ{اللّه غفور} للتائبين من عباده {شكور} هو للعاملين منهم فلا يضيع أجر من أحسن عملا.

وقوله:{أم يقولون افترى[4] على اللّه كذباً} أي بل يقولون افترى على اللّه كذباً أي يقول المشركون إن محمداً افترى على اللّه كذباً فادعى أن القرآن من كلام اللَه

ووحيه وما هو إلا افتراء افتراه على اللّه. فأبطل اللّه تعالى هذه الدعوة وقال: { فإن يشاءِ اللّه يختم على قلبك} أي يطبع على قلبك فتنسى القرآن ولا تقدر على قوله والنطق به، فكيف إذاً يقال إنه يفترى على اللّه كذباً واللّه قادر على منعه والإحالة بينه وبين ما يقوله. وقوله: {ويمحو اللّه الباطل ويحق الحق بكلماته إنه عليم بذات الصدور} هذا شأنه تعالى يمحو الباطل ويحق الحق بالقرآن وقد فعل فَمَحَا الباطل وأحق الحق فما مات رسول اللّه صلى الله عليه وسلم وفي الجزيرة من يعبد غير اللّه تعالى. وقوله: {إنه عليم بذات الصدور} فلواسع علمه وعظيم قدرته محا الباطل وأحق الحق بالقرآن ولو كان القرآن مفترى ما محا باطلا ولا أحق حقاً وقوله تعالى: {وهو الذي يقبل التوبة عن عباده} أي إن تابوا إليه وأنابوا، ويعفوا عن سيئاتهم فلا يؤاخذهم بها، ويعلم ما يفعلون في السر والعلن ويجزى كلاًَ بما عمل وهو على كل شيء قدير.

وقوله تعالى: {ويستجيب الذين آمنوا [5] وعملوا الصالحات} أي يجيب دعاءهم فيما طلبوه ويزيدهم من فضله فيعطيهم ما لم يطلبوه فما أعظم كرمه وما أوسع رحمته!! هذا للذين آمنوا وعملوا الصالحات. وأما الكافرون فلهم عذاب شديد.

هدايـة الآيـات:

من هدايـة الآيـات:

1- تقرير حق القرابة ووجوب المودة فيها. واحترام قرابة الرسول صلى الله عليه وسلم وتقديرها.

2-تبرئة رسول اللّه صلى الله عليه وسلم من الافتراء على اللّه عز وجل.

3- مضاعفة الحسنات، وشكر اللّه للصالحات من أعمال عباده المؤمنين.

4- وجوب التوبة وقبول اللّه تعالى لها، وقد كان رسول اللّه صلى الله عليه وسلم يتوب إلى اللّه في اليوم مائـة مرة. وللتوبة ثلاثة شروط: الإقلاع الفوري عن المعصية، والاستغفار، والندم على ما فعل من المعصية بترك الواجب أو بفعل المحرم. وإن كان الذنب يتعلق بحق آدمي زاد شرطا رابعا وهو التحلل من الآدمي بأداء الحق أو بطلب العفو منه.

5- وعـد اللّه تعـالى باستجابة دعاء المؤمنين العاملين للصالحات، وهم أولياء اللّه تعـالى الذين أن سألوا أعطاهم وإن استعاذوه أعاذهم وإن استنصروه نصرهم. اللهم اجعلنا منهم وأحشرنا في زمرتهم.

إلى أعلى

شرح الكلمـات:
الكلمة | شرحها
{ وَلَوْ بَسَطَ اللُه الرِّزْقَ لِعِبَادِهِ} | : أي لو وسع الرزق لجميع عباده.
{ لَبَغَواْ فِي الأرْضِ} | : أي لطغوا في الأرض جميعا.
{ وَلَكِن يُنَزِّلُ بِقَدَرٍ ما يَشَاءُ} | : أي ينزل من الأرزاق بقدر ما يشاء فيبسط ويضيق.
{ إِنَّهُ بِعِبَادهِ خَبِيرٌ بَصِيرٌ} | : أي إنه بأحوال عباده خبير إذ منهم من يفسده الغني ومنهم من يصلحه ومنهم من يصلحه الفقر ومنهم من يفسده.
{ وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِن بَعْدِ مَا قَنَطُواْ} | : أي المطر من بعد يأسهم من نزوله.
{ وَيَنشُرُ رَحْمَتَهُ} | : أي بركـات المطر ومنافعه في كل سهل وجبل ونبات وحيوان.
{وَهُوَ الْوَلِيُّ الْحَمِيدُ} | : أي المتولي لعبـاده المؤمنين المحسن إليهم المحمود عندهم.
{وَمَا بَثَّ فِيهِمَا مِن دَآبَّةٍ} | : أي فَرَّق ونَشَـر من كل ما يدب على الأرض من الناس وغيرهم.
{وَهُوَ عَلَى جَمْعِهِمْ إِذَا يشآء قَدِيرٌ} | : أي للحشر والحساب والجزاء يوم القيامة قدير.
{وَمَا أَصَابَكُم مِّن مًّصِيبَةٍ} | : أي بليه وشدة من الشدائد كالمرض والفقر.
{فَبِمَا كَسَبَتْ أَيْدِيكُمْ} | : أي من الذنوب والأثام.
{ وَيَعْفُو عَن كَثِيرٍ} | : أي منهـا فلا يؤاخـذ به، ومـا عفا عنه في الدنيا لا يؤاخذ به في الآخرة.
{ وَمَا أَنتُم بِمُعْجِزِينَ فِي الأرْضِ} | : أي وَلَسْتم بفائتي اللّه ولا سابقيه هرباً منه إذا أراد مؤاخذتكم بذنبكم.

معنى الآيـات:

قوله تعالى: {ولو بسط[6]اللّه الرزق لعباده لبغوا في الأرض} هذا شروع في عرض مظاهر القدرة والعلم والحكمة الموجبة لربوبية اللّه تعالى المستلزمة لألوهيته على عباده فقال تعالى: {ولو بسط اللّه} أي رب العباد {الرزق} فوسعه عليهم {لبغوا في الأرض} فطغا بعضهم على بعض وظلم بعضهم بعضا ولزم ذلك فساد كبير[7]في الأرض قد تتعطل معه الحياة بكاملها.

و لكن{ينزل بقدر ما يشاء} أي ينزل من الأرزاق بمقادير محددة حسب تدبيره لحياة عباده ويدل على هذا قوله: { إنه بعباده خبير[8] بصير} أي إنه بما تتطلبه حياة عباده ذات الآجال المحدودة، والأعمال المقدرة الموزونة، والنتائج المعلومة أزلاً. هذا مظهر من مظاهر العلم والقدرة والحكمة ومظهر آخر في قوله: {وهو الذي ينزل الغيث من بعد ما قنطوا وينشر رحمته } ، فإِنْزَالُ المطر بكميات ومقادير محدودة وفي أماكن محددة، وفي ظروف محددة هذا التصرف ما قام إلا على مبدأ القدرة القاهرة والخبرة التامة، إنه يمنع عن عباده المطر فيمحلوا ويجدبوا حتى ييأسوا ويظهر عجزهم وعجز آلهتهم التي يعبدونها ظلما فاضحاً إذ لا تستحق العبادة بحال من الأحوال ثم ينزل الغيث[9] وينشر الرحمة فتعم الأرزاق والخيرات والبركات، {وهو الولي} الذي لا تصلح الولاية لغيره {الحميد} أي المحمود بصنـائع بره وعوائد خيره ومظاهر رحمته. هو الولي بحق والمحمود بحق، ومظهر آخر في قوله تعالى: {ومن آياته } الـدالة على وجوده وقدرته وعلمه وحكمته الموجبة لربوبيته لسائر خلقه والمستلزمة لألوهيته على سائر عباده:{خلق السموات والأرض } إيجادهما بما هما عليه من عجائب الصفة،{وما بث} أي فرق ونشر {فيهما من دابة} تدب على الأرض، أو ملك يسبح في السماء. فهذا الخلق والإبداع ناطق بربوبيته تعالى صارخ بألوهيته لعباده فلم إذاً يعبد غيره من مخلوقاته وتترك عبادته وفوق هذا المظهر للخلق والرزق والتدبير مظهر آخر وهو قدرته تعالى على جمع سائر خلقه في صعيد واحد ومتى؟ وإنه بعد إفنائهم وتصييرهم عظاما ورفاتا، وهو معنى قوله: {وهو على جمعهم إذا يشاء قدير[10] }.

وقـولـه تعـالى: {وما أصابكـم من مصيبة فبما كسبت[11] أيديكم ويعفوا عن كثير}[12]، وهذا مظهر آخر للقدرة والعلم يتجلى فيما يصيب الإنسان من مصيبة في نفسه وولده وماله إذ كل مصاب ينزل بالإنسان في هذه الحياة ناتج عن مخالفة للّه تعـالى فيمـا وضع من القوانين والشرائع والسنن. وأعظم دلالة أن يُعطل القانون الماضي ويوقف مفعوله فيكسب العبد الذنبَ ولا يؤاخذ به عفواً من اللّه تعالى عليه، وهو معنى قوله تعالى: {ويعفوا عن كثير}. فله الحمد وله المنة. ومظهر آخر من مظاهر قدرة اللّه وعلمه وحكمته هو أن الناس مهما أوتوا من قوة وتدبير وعلم ومعرفة لم ولن يعجزوا اللّه تعالى: {وما أنتم بمعجزين في الأرض} فالسماء فوقهم والأرض تحتهم إن يشأ يخسف الأرض من تحتهم أو يسقط السماء كسفا من فوقهم. فإلى أين المهرب والجـواب إلى الله فقط بالاستسـلام له والانقياد بالطاعة وفي ذلك نجاتهم وعزهم وكرامتهم زيادة على سعادتهم وكمالهم في الحياتين وقوله: {ومالكم من دون اللّه من ولي ولا نصير} أي وليس لكم أيهـا الناس مع عجزكم من ولي يتولاكـم ولا ناصر ينصركـم. إذاً ففروا إلى اللّه بالإيمان به والإسلام له تنجوا وتسعدوا.

هدايـة الآيات:

من هدايـة الآيات:

1- بيان الحكمة في تقدير الأرزاق وإعطائها بمقادير محددة.

2- من مظاهر ربوبية اللّه تعالى الموجبة لألوهيته على عباده إنزال الغيث بعد اليأس والقنوط وخلق السموات والأرض وما بث فيهـا من دابة.

3- بيان حقيقة علمية ثابتة وهي أن المخالفة للقوانين يترتب عليه ضرر يصيب المخالف.

4- بيان أنه ما من مصيبة تصيب المرء في نفسه أو ولده أو ماله إلا بذنب ارتكبه.

5- بيان أن من الذنوب ما يعفو [13] اللّه تعالى عنه ولا يؤاخذ به تكرماً وإحساناً.

(1) هذا عرض لما يجري من أحوال في عرصات القيامة وما ينتهي إليه الموقف من إسعاد أهل الإِيمان والعمل الصالح وإشقاء أهل الشرك والمعاصي.

(2) لا يوصف ولا تهتدى العقول إلى معرفة كنه صفته لأن الله تعالى إذا قال كبير كان مما لا يقدر قدره.

(3) هذا الخطاب خاص بقريش قاله ابن عباس ومجاهد وعكرمة، والاستثناء منقطع فهو بمعنى: لكن ومعنى الآية: { قل لا أسألكم عليه} أي على البلاغ {أجرا} أي ثواباً وجزاء إلا أن تؤدّوني من قرابتي منكـم أن تراعوا ما بيني وبينكم فتصدقوني وتنصروني حتى أبلغ رسالتي وذلك أنه ما من بطن من بطون قريش إلا وفيه للرسول صلى الله عليه وسلم قرابة رحم وأما توجيه الآية على آل رسول الله صلى الله عليه وسلم فهو تمحل واضح إلا أن حب آل البيت وتعظيمهم واجب أكيد ووردت فيه أحاديث كثيرة صالحة للاحتجاج بها.

(4) {أم} للإضراب الانتقالي. والاستفهام إنكاري. ينكر تعالى على المشركـين الذين قالوا: إن محمدا يفتري على اللّه الكذب فيقول أرسلني الله وما أرسله، ويقول القرآن من وحي الله، واللّه ما أوحى إليه فأنكر تعالى هذا على قائليه ووضح لهم أن دعواهم لا تمت إلى الـواقع بصلة.

(5) فاعل {يستجيب} هو الله عز وجل و { الذين} مفعول به في محل نصب والسين والتاء للتأكيد، إذ استجاب هو بمعنى أجاب.

(6) روى أن خباب بن الأرت قال هذه الآية نزلت فينا نظرنا إلى أموال بني النضير وقريظة وقينقاع فتمنياها فنزلت {ولو بسط الله} الآية والآية تضمنت رداً على من يقول مادام الله يستجيب للذين آمنوا الخ لم لا يسألونه سعة الرزق فيغنهم ويثريهم بالأموال فكان الجواب ولو بسط الله الرزق لعباده لبغوا في الأرض.

(7) وشاهده من السنة هو قوله صلى الله عليه وسلم فو الله ما الفقر أخشى عليكم ولكن أخـشى عليكم أن تبسط عليكم الدنيا كما بسطت على من قبلكم فتتنافسوها وتهلككم كما أهلكتهم.

(8) روى أن خباب بن الأرت قال هذه الآية نزلت فينا نظرنا إلى أموال بني النضير وقريظة وقينقاع فتمنياها فنزلت {ولو بسط الله} الآية والآية تضمنت رداً على من يقول مادام الله يستجيب للذين آمنوا الخ لم لا يسألونه سعة الرزق فيغنهم ويثريهم بالأموال فكان الجواب ولو بسط الله الرزق لعباده لبغوا في الأرض.

(9) وشاهده من السنة هو قوله صلى الله عليه وسلم فو الله ما الفقر أخشى عليكم ولكن أخـشى عليكم أن تبسط عليكم الدنيا كما بسطت على من قبلكم فتتنافسوها وتهلككم كما أهلكتهم.

(10) القـدر بفتحتين: المقدار والتعيين والجمـع بين صفتي "خبير" و"بصير" لأن وصف خبير، دال على العلم بمصـالـح العباد وأحوالهم قبل تقديرها وتقدير أسبابها أي العلم بما سيكور ووصف بصير دال على العلم المتعلق بأحوالهم التي حصلت.

(11) الغيث المطر وسمي غيثاً لأن به غيث الناس المضطرين.

(12) تقرير العقيدة البعث والجزاء أثناء تقرير عقيدة التوحيد والنبوة المحمدية.

(13) قرأ نافع بما كسبت وقرأ حفص فبما كسبت بزيادة الفاء.

(14) قال الحسن لما نزلت هده الآية قال النبي صلى الله عليه وسلم ما من اختلاج عرق ولا خدش عود ولا نكبة حجر إلا بذنب، ولما يعفو الله عنه أكثر . وشاهد آخر من كتاب الله تعالى قوله تعالى {من يعمل سوءاً يجز به}.

(15) ولذا قال علي رضي الله عنه: أرجى آية في كتاب الله تعالى هي هذه الآية، وإذا كان: يكفر بالمصائب، ويعفوا عن كثير، فما يبقى بعد كفارته وعفوه؟.


تفسير سورة الشورى الأيات من 32إلى 46

تفسير سورة الشورى

الآيات من 32 إلى 46

الآية 32 - 35 الآية 36 - 41 الآية 42 - 46

إلى أعلى

شرح الكلمـات:
الآية | شرحها
{ وَمِنْ آيَاتِهِ ألْجَوَارِ فِي الْبَحْرِ كالأعْلامِ } | : أي ومن علامـات ربوبيتـه للخلق إيجاد السفن كالجبال في البحار وتسخير البحار للسير فيها لمنافع العباد.
{ إِن يشاء يُسْكِنِ الرِّيحَ } | : أي: يوقف هبوب الريح فلا نسيم ولا عواصف.
{فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ } | : أي تقف السفن وتظل راكدة حابسة على ظهر البحر.
{إِنَّ فِي ذَلِكَ لآيَات} | : أي في هذه المظاهر من خلق السفن والبحـار وتسخير البحـار. وسير السفن وركودها عند سكون الرياح لدلالات واضحة على وجود اللّه وقدرته وعلمه وحكمته.
{لِكُلِّ صَبَّارٍ شَكُورٍ} | : أي إن هذه الآيات لا يراها ولا ينتفع بها إلا من كان صبّاراً عند الشدائد والمحن شكوراً عند الآلاء والنعم.
{أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا} | : أي وإن يشأ يجعل الرياح عواصف فيهلك تلك السفن ويغرقها بمن فيها بسبب ذنوب أصحابها، وهو على ذلك قدير.
{وَيَعْفُ عَن كَثِيرٍ} | : أي وإنه تعالى:: ليعفو عن كثير من الذنوب والخطايا فلا يؤاخذ بها إذ لو آخذ بكل ذنب ما بقي أحد على وجه الأرض لقلة من لا يذنب فيها.
{ وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنـا } | : أي ويعلم المكـذبون بآيات اللّه من المشركين عندما تعصف العواصف وتضطرب السفن ويخاف الغرق.
{مَالَهُم مِّن مَّحِيصٍ } | : أي ليس لهم من مهـرب إلا إلى اللّه فيجـأرون بدعائه وحده ناسين آلهتهم الباطلة.

معنى الآيـات:

مازال السياق في ذكـر مظاهر الربوبية المستلزمة لألوهية اللّه تعالى:، ووجوب عبادته وحده دون سواه فقال تعالى: {ومن[1] آياته الجوار في البحر كالأعلام} أي ومن حججه عليكم يا عباد اللّه الدالة على قدرة اللّه، وعلمه، وحكمته، ورحمته أيضا هذه السفن الجوار في البحر كأنها جبال عالية تسير من إقليم إلى إقليم بتسخير الله تعالى: البحار، وإرسال الرياح، وهي تجري بمنافعكم حيث تنقل الركاب، والبضائع من إقليم إلى آخر. فهذا مظهر قدرة اللّه ورحمته، وإن يشأ تعالى: إسكان الريح فإنها تسكن فلا تهب ولا تنسم بنسيم البتّة فتقف السفن، وتركد على[2] سطح الماء فلا تتحرك، وإن يشأ- أيضا- يرسل عليها عواصف من الريح فتضطرب، وتغرق بما فيها، ومن فيهـا. وذلـك بذنوب أصحابها إذ القاعدة الثابتة المقررة: أنه ما من مصيبة إلا بذنب. وهذا معنى قوله {إن يشأ يسكن الريح فيظللن رواكد على ظهره}.

وقوله تعالى: {إن في ذلك لآيات لكل صبار شكور} أي إن في هذه المظاهر من خلق السفن والبحـار وتسخير البحار وسير السفن عليها وركودها عند سكون الريح لحجـج واضحـة قوية على وجـود اللّه، وقدرته وعلمه، ورحمته، وحكمته. ولكن لا يراها ولا ينتفع بها أمثال البهائم، ولكن هي من نصيب كل عبد صبار على طاعة اللّه وبلائه شكور لآلائه ونعمه عليه.

وقوله {أو يوبقهن بما كسبوا}[3]. وقوله {ويعف عن كثير}[4] أي ولا يؤاخذ بكل ذنب فقد يعفو عن كثير من الذنوب. إذ لو عاقب على كل ذنب، وآخذ بكل خطيئة ة لما بقى على الأرض أحد. إذ ما من أحد إلا ويذنب، اللهم إلا ما كان من المعصومين من الأنبياء والمرسلين فإنهم لا يذنبون، ولكن قد يذنب أصولهم وفروعهم فيهلكون ومن أين يوجدون!!

وقـوله تعالى: {ويعلم الذين يجادلون في آياتنا مالهم من محيص } أي وعندما تكون الريح عاصفة وتضطرب السفن وتشرف على الغرق هنا يعلم المشركون الذين يخاصمون رسول اللّه ويجادلونه في الوحي الإلهي ويكذبون به: يعلمون أنهم في هذه الحال {مالهم من محيص } أي من ملجأ ولا مهرب من اللّه إلا إليه فيجأرون بدعاء اللّه وحده كـما قال تعالى: {فإذا ركبوا في الفلك دعوا اللّه مخلصين له الدين }.

هدايـة الآيات:

من هدايـة الآيـات:

1- مظاهر ربوبية اللّه وألوهيته على خلقه.

2- فضل الصبر والشكر وفضيلة الصابرين الشاكرين.

3- تقرير قاعدة ما من مصيبة إلا بذنب مع عفو اللّه عن كثير.

4- عند معاينة العذاب يعرف الإنسان ربه ولا يعرف غيره.

إلى أعلى

شرح الكلمـات:
الآية | شرحها
{ فَماَ أُوتِيتُم من شيءٍ } | : أي فما أعطيتم من شيء من متاع الدنيا، كالمال، والولد، والمطعم والمشرب، والملبس، والمسكن، والمنكح، والمركب.
{فَمَتَاع الْحَيَاةِ الدنيا} | : أي يتمتع به زمناً ثم يزول ولا يبقى.
{وَمَا عِندَ اللّهِ خَيْرٌ وَأَبْقَى} | : أي وما عند اللّه من ثواب الآخرة فهو خير في نوعه وأبقى في مدته.
{لِلَّذِينَ آمنوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } | : أي ما عند اللّه خيراً وأبقى لأصحـاب الصفات التالية: الإِيمان، والتوكل على اللّه، واجتناب كبائر الإثم والفـواحش، والتجـاوز عمن أساء إليهم، والاستجابة لربهم في كل ما دعاهم إليه فعلا أو تركاً، وإقام الصلاة والمشورة[5] بينهم والإنفاق مما رزقهم اللّه، والانتصار عند البغي عليهم هذه عشر صفات أصحابها ما أعده اللّه تعالى:: لهم يوم يلقونه خير من متاع الدنيا بكامله.
{وَجَزَاءُ سَيِّئَةٍ سَيّئَةٌ مثْلُهَا } | : أي جزاء سيئة المسيء عقوبته بما أوجبه اللّه عليه.
{فَمَنْ عَفَا وَأَصْلًحَ فَأَجْرُهُ عَلَى اللّهِ } | : أي فمن عفا عمن أساء إليه وأصلح ما بينه وبينه فأجره على اللّه ثابت له.
{ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ } | : أي لا يحب البادئين بالظلم، ومن لم يحبه اللّه أذن في عقوبته.
{وَلَمَنِ انتَصَرَ بَعْدَ ظُلْمِهِ } | : أي ومن ظلمه ظالم فأخذ منه بحقه.
{فَأُولَئِكَ مَا عَلَيْهِم مِّن سَبِيلٍ } | : أي لمؤاخذتهم، لأنهم ما بدأوا بالظلم.

معنى الآيات:

قوله {فما أوتيتم من شيء[6]فمتاع الحياة الدنيا} هذا شروع في بيان صفات الكمال في المسلم التي يستوجب بها نعيم الآخرة ضمن التعريض بزينة الحياة الدنيا الفانية فقال تعالى: {فما أوتيتم} أيها الناس من مؤمن وكافر من شيء في هذه الحياة الدنيا من لذيذ الطعام، والشراب وجميل اللباس، وفاخر المساكن، وأجمل المناكح، وأوفر المراكب، كل ذلك متاع الحياة الدنيا يزول ويفنى. أما ما عند الله أي ما أعده الله لأوليائه في الدار الآخرة فهو {خير وأبقى} ولكن لمن أعده؟ والجواب {للذين آمنوا} أي باللّه وآياته ولقائه ورسوله وبكل ما جاء به {و} الذين {على ربهم } لا على سواه {يتوكلون } ثقـة في كفـايته واعتماداً عليه، {والذين يجتنبون} أي يتركون {كبائر[7]الإثم } كالشرك والقتل والظلم وشرب الخمر وأكل الحرام {والفواحش} كالزنى واللواط {و}الذين{ إذا ما غضبوا[8]} يتجاوزون عمن أغضبهم {يغفرون} له زلتـه أو إساءته إليهم {والذين استجابوا[9] لربهم } عندما ناداهم ودعاهم لكل ما طلبه منهم، {و} الذين {أقاموا الصلاة} فأدوها على وجهها المطلوب لها من خشـوع مراعين شرائطهـا وأركانها وواجباتها وسننها وآدابها، {و} الذين{ أمرهم شورى بينهم} أي أمرهم الذي يهمهم في حياتهم أفراداً وجماعات وأمماً وشعوباَ يجتمعون عليه ويتشاورون[10] فيه ويأخذون بما يلهمهم ربهم بوجه الصواب فيه. الذين {مما} رزقهم الله من مال وعلم وجاه وصحة بدن {ينفقون} شكرا لله على ما رزقهم واستزادة للثواب يوم الحساب {والذين إذا أصابهم البغي} أي إذا بغى عليهم البغاة الظلمة من الكافرين {ينتصرون} لأنفسهم إعذارا لها وإكراما لأنها أنفس الله وليها فالعزة واجبة لها. هذه عشر صفات متى اتصف بها العبد لا يضر شيء لو عاش الدهر كله فقيرا نقيا محروما من لذيذ الطعام والشراب ومن جميل اللباس، والسكن والمركب إذ ما عند الله تعالى له خير وأبقى، مع العلم أن أهل تلك الصفات سوف لا يحرمون من طيبات الحياة الدنيا، بل هم أولى بها من غيرهم إلا أنها ليست شيئا يذكر إلى جانب ما عند اللّه يوم يلقونه ويعيشون في جواره.

وقوله تعالى: {وجزاء سيئة سيئة مثلها} هذا هو الحكـم الشرعي جزاء المسيء العقوبة بما أوجب الله تعالى له في كتابه، أو على لسان رسوله صلى الله عليه وسلم . وقوله تعالى: {فمن عفا} عمن أساء إليه، وأصلح ما بينه وبينه فعادت المودة وعاد الإخاء {فأجره على اللّه } وهو خير له وأبقى من شفاء صدره بعقوبة أخيه الذي أساء إليه. وقـولـه تعالى: {إنه لا يحب الظالمين} تعليل لعظم الأجر لمن عفا أي كونه تعالى:: لا يحب الظالمين ضاعف الأجـر وأجزل المثوبة للمظلوم إذا عفا وأصلح. وقوله: {ولمن انتصر بعد ظلمه فأولئك ما عليهم من[11] سبيل}أي وللذيَ ظلم فانتصر لنفسه وردَّ الظلم عنها فهؤلاء لا سبيل لكـم إلى أذيتهم وعقوبتهم. هذا حكم اللّه وشرعه.

هــدايــة الآيـــات:

من هدايـة الآيـات:

1- متاع الحياة الدنيا إذا قوبل بما أعد اللّه للمؤمنين المتقين لا يعد شيئاً يذكر أبداً.

2- بيان أكمل الشخصيات الإسلامية وهي الشخصية التي تتصف بالصفات العشر التي تضمنتها الآيات الأربع ذات الرقم (36- 37- 38- 39).

3- مشروعية القصاص وعقوبة الظالم.

4- عدم مؤاخـذة من ظلم فأخذ بحقه بلا زيادة عنه ما لم يكن حداً، فإن الحدود يقيمها الإِمام.

5- فضيلة العفو عن الإخوة المسلمين والإِصلاح بينهم.

إلى أعلى

شرح الكلمـات:

الكلمة شرحها

{إِنَّمَا السبيل }

 : أي بالعقوبة والأذية.

{عَلَى الَّذِينَ يَظْلِمُونَ الناسَ }

 : أي يعتدون عليهم في أعراضهم أو أبدانهم وأموالهم.

{وَيبْغُونَ فِي الأرْضِ بِغَيْرِ ا لْحَـقِّ }

 : أي ويطلبون في الأرض الفساد فيها بالشرك، والظلم، والإِجرام.

{وَلَمَن صَبَرَ وَغَفَرَ}

: أي ولمن صبر فلم ينتصر لنفسه وغفر وتجاوز عمن أساء إليه.

{إِنَّ ذَلِكَ }

: أي إن ذلك الصبر والتجاوز عن المسيء.

{لَمِنْ عَزْم الأمُورِ}

: أي لمن معزومات الأمور المطلوبة شرعا.

{وَمَن يُضْلِلِ اللّه }

: أي حسب سنته في الإِضلال.

{فَمَا لَهُ مِن وَلِيٍ مِّن بَعْدِهِ }

 : أي فليس له من أحد يتولى هدايته ويقدر عليها.

{هَلْ إِلَى مَرَدٍّ من سَبِيلٍ }

: أي هل إلى مرد إلى الحياة الدنيا من سبيل نسلكها لنعود إلى الدنيا.

{ يَوْمَ الْقِيَامَةِ}

: أي لخلودهم في النار، وعدم وصولهم إلى الحور العين في دار السلام.

{أَلا إِنَّ الظَّالِمِينَ }

 : أي المشركين.

{فِي عَذَابِ مُّقِيمٍ }

: أي دائم لا يخرجون منه وهو عذاب الجحيم.

{وَمَن يُضْللِ اللُّه فَمَالَهُ مِن سَبِيلٍ }

 : أي طريق إلى الهداية في الدنيا، وإلى الجنة يوم القيامة.

معنى الآيـات:

لقد تقدم قوله تعالى في الآية قبل هذه: {ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل}فلما نفى عن المنتصرين السبيل إلى عقوبتهم أثبت هنا أن {السبيل} إلى العقوبة والمؤاخذة هو{على الذين[12] يظلمون الناس} بالاعتداء عليهم في أبدانهم أو أعراضهم أو أموالهم { ويبغون في الأرض بغير الحق } أي ويطلبون الفساد فيها بالشرك والظلم والمعاصي، وليس في الشرك والظلم والمعاصي من حق يبيحها، وقوله {أولئك لهم عذاب أليم } أي للذين يبغون في الأرض بغير الحق {لهم عذاب أليم} أي موجع وهو عذاب الدنيا بعقوبتهم الصارمة ويوم القيامة إن لم يتوبوا من الظلم والفساد في الأرض.

وقوله تعالى: {ولمن صبر وغفر إنَّ ذلك لمن عزم الأمور}[13] يخبر تعالى مؤكداً الخبر بلام الابتداء أن من صبر، فلم ينتصر لنفسه من أخيه المسلم، وغفر لأخيه زلته، فتجاوز له عنها، فإن ذلك المذكور من الصبر والتجاوز من معزومات الأمور المطلوبة شرعاً.

وقوله تعالى: {ومن يضلل اللّه فما له من ولي من[14] بعده } أي ومن يضلله اللّه تعالى- حسب سنته في الإِضلال- فليس له من أحد من بعد اللّه يهديه. وقوله تعالى:{وترى الظالمين } أي المشركين {لما رأوا العذاب } أي عذاب النار{يقولون} متمنين الرجوع إلى الدنيا ليؤمنوا وُيوَحّدُوا حتى ينجوا من عذاب النار ويدخلوا الجنة مع الأبرار {هل إلى مرد من سبيل} أي هل إلى مرد إلى الدنيا من طريق؟ قال تعالى: {وتراهم يعرضون عليها} أي على النار{خاشعين } خاضعين متواضعين{من الذّل ينظرون من طرف خفي}[15]يسترقون النظر لا يملأون أعينهم من النظر إلى النار لشدة خوفهم منها. وهنا يقول{ الذين آمنوا إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة} وذلك لخلودهم في النار وحرمانهم من الوصول إلى الحور العين في الجنـة دار الأبرار، ويعلن معلن فيقول:{ألا إن الظالمين} لأنفسهم بالشرك والمعاصي {في عذاب مقيم } لا يبرح ولا يزول وقوله تعالى: {وما كان لهم من أولياء ينصرونهم من دون اللّه} يخبر تعالى: بأنه لم يكن لأولئك الظالمين من أهل النار{ومن أولياء} من دون اللّه {ينصرونهم } بتخليصهم من العذاب. وقوله: {ومن يضلل اللّه فما له من سبيل } أي فما له طريق إلى هدايته في الدنيا وإلى الجنة يوم القيامة.

هدايـة الآيات:

من هدايـة الآيـات:

1- لا سبيل إلى معاقبة من انتصر لنفسه بعد ظلمه.

2- وجوب معاقبة الظالم والضرب على يديه.

3- فضيلة الصبر والتجاوز عن المسلم إذا أساء بقول أو عمل.

4- لا أعظم خسرانا ممن يخلد في النار ويحرم الجنة وما فيها من نعيم مقيم.

[1] (الجوار) جمع جارية (والأعلام) جمع علم، والعلم الجبل والآيات جمع آية وهي العلامة الدالة على الشيء الهادية إليه المعرفة به، وسميت السفينة: جارية لأنها تجري في البحر، وسميت الشابة من النساء جارية لأنها يجري فيها ماء الشباب. قال الخليل كل شيء مرتفع عند العرب فهو علم واستشهد بقول الخنساء وهي ترثي أخاها صخراً.

وإن صخراً لتأتم الهداة به كأنه علم في رأسه نار

[2] يقال: ركد الماء ركوداً سكن، وكذلك الريح والسفن والشمس إذا قام قائم الظهيرة، وكل ثابت في مكان فهو راكد، والرواكد جمع راكدة مؤنث راكد.

[3] أي وإن يشأ يجعل الرياح عواصف فيوبق السفن أي يغرقهن بذنوب أهلها إذ الباء سببية.

[4] ويعفو عن كثير أي من أهلها فلا يغرقهم معها، كما يتجاوز عن كثير من الذنوب فلا يؤاخذ بها. ويعف مجزوم بحذف آخره لأنه معطوف على إن يشأ يسكن الريح أي وإن يشأ يعف.

[5] ومما قيل في المشورة نظماً قول بشار بن برد:

إذا بلغ الـرأي الـمـشـورة فاسـتـعن برأي لبـيب أو مشـورة حازم

ولا تجعـل الشورى عليك غضـاضــة فإن الـخـوافـي قوة للقـوادم

الخوافي ريشات إذا ضم الطير جناحيه خفيت، والقوادم عشر ريشات في مقدم الجناح وهي كبار الريش.

[6] قال القرطبي في قوله تعالى::: {فما أوتيتم من شيء فمتاع الحياة الدنيا}يريد من الغنى والسعة في الدنيا.

[7] روي عن ابن عباس رضي الله عنهما أن الفواحش: الزنا، وأن كبير الإثم: الشرك؛ وهو كذلك.

[8] سبب نزول قوله تعالى::{وإذا ما غضبوا هم يغفرون} أي يتجاوزون ويحلمون عمن ظلمهم، قيل نزلت في عمر حين شتم بمكة وقيل في أبي بكر حين لامه الناس على إنفاقه ماله كله وحين شتم فحلم.

[9] قال ابن زيد: هم الأنصار بالمدينة استجابوا إلى الإيمان بالرسول صلى الله عليه وسلم حين أنفذ إليهم اثني عشر نقيبا منهم قبل الهجرة.

[10] قال ابن العربي: الشورى ألفة للجماعة، ومسبار للعقول، وسبب إلى الصواب، وما تشاور قوم إلا هدوا. وفي الحديث ـ ذكر الألباني في ضعيف الجامع أنه موضوع (5056) ـ { ما خاب من استخار ولا ندم من استشار وما عال من اقتصد} والشورى والمشورة بمعنى واحد.

[11] لقد مدح اللّه تعالى:: المنتصر من الظلم، ومدح العفو عن الجرم، فالانتصار يكون من الظالم المعلن الفجور، الوقح في الجمهور، المؤذي للصغير والكبير، فهذا الانتقام منه أفضل،والعفو يكون في الفلتة، وفيمن يعترف بالزلة ويطلب العفو.

[12] هذه الآية تقابل آية التوبة {ما على المحسنين من سبيل} حيث نفت السبيل على المحسنين وهو لومهم وعتابهم وهذه أثبتته على المسيئين الظالمين.

[13] قال العلماء هذا فيمن ظلمه مسلم فإنه مندوب إلى الصبر وعدم المؤاخذة وهو العفو روي أن رجلا سب آخر في مجلس الحسن البصري فكان المسبوب يكظم ويعرق ويمسح العرق ثم قام فتلا هذه الآية فقال الحسن عقلها واللّه وفهمها إذ ضيعها الجاهلون، والعزم عقد النية على العمل والثبات عليه.

[14] من ولي {من} زائدة للتوكيد إذ الكلام فما له ولي من بعده وكذلك في قولها الآتي {وما كان لهم من أولياء} فمن زائدة للتوكيد.

[15] الطرف مصدر طرف يطرف طرفاً إذا حرك جفنه ولذا هو لا يثنى ولا يجمع قال تعالى: {لا يرتد إليهم طرفهم } ويطلق الطرف على العين كما في هذه الآية قال الشاعر.

فغض الطرف إنك من نمير فلا كعبا بلغت ولا كلاباً


تفسير سورة الشورى الأيات من 47 إلى نهاية السورة

تفسير سورة الشورى

الآيات من 47 إلى نهاية السورة

الآية 47 - 50 الآية 51 - 53

إلى أعلى

شرح الكلمات:

شرحها

الآية

: أي أجيبوه لما دعاكم إليه من التوحيد والعبادة.

{اسْتَجيبُوا لِرَبِّكُم }

: أي يوم القيامة.

{مِّن قًبْلِ أَن يَأتِيَ يَوْمٌ }

: أي إذا أتى لا يرد بحال.

{لا مَرَدّ له مِن اللّهِ }

: أي تلجأون إليه، وتتحصنون فيه.

{مَالَكم مِّن ملجإٍ يَوْمَئِذٍ}

:أي ليس لكم ما تنكرون به ذنوبكم لأنها في كتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها.

{وَمالَكم مّن نكير}

: أي لم يجيبوا ربهم لما دعاهم إليه من التوحيد والعبادة.

{فَإنْ أَعْرَضوا}

: وقد بلغت فلا مسئولية تخشاها بعد البلاغ.

{إنْ عَلَيْكَ إِلا الْبَلاَغُ }

:أي نعمة كالغنى، والصحة، والعافية.

{وَإِنَّا إِذَا أَذَقْنَا الإنسَانَ مِنَّا رَحْمَةً}

: أي بلاء كالمرض، والفقر وغير ذلك.

{وإِن تُصِبْهُمْ سَيِّئَة}

: أي من الذنوب والخطايا.

{بِمَا قَدَّمَتْ أَيْدِيهِمْ }

:أي للنعمة والمنعم. والإِنسان: هو غير المؤمن التقي.

{فَإنَّ الإنسَانَ كَفُورٌ}

: أي خلقا، وملكاً، وتصرفا.

{ للّهِ مُلْكُ السَّمَواتِ وَالأرْضِ }

: أي يرزق من يشاء من الناس بنات.

{يَهَبُ لِمَن يَشَاءُ إِنَاثا}

: أي ويعطى من يشاء الأولاد الذكور.

{ وَيَهَبُ لِمَن يَشَاءُ الذُّكُورَ}

: أي يجعلهم ذكوراً وإناثاً.

{ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإنَاثاً}

: أي لا يلد ولا يولد له.

{ وَيَجْعَلُ مَن يَشَاءُ عَقِيماً}

معنى الآيـات:

بعد ذلك العرض الهائل لأهوال وأحوال الظالمين في عرصات القيامة طلب الرب تعالى من عباده أن يجيبوه لما طلبه منهم إنقاذاً لأنفسهم من النار فقال: {استجيبوا لربكم[1] } بمعنى أجيبوه لما دعاكم إليه من التوحيد والطاعات قبل فوات الفرصة وذلك قبل الموت وقبل يوم القيامة اليوم الذي إذا جاء لا مردّ لهُ من اللّه إذ لا يقدر على رده إلا الله والله أخبر أنه لا يرده فمن يرده إذاً؟ فبادروا بالتوبة إلى ربكم قبل مجيئه حيث لا يكون لكم يومئذ ملجأ تلجأون إليه هاربين من العذاب ولا يكون لكم نكير يمكنكم أن تنكروا به ذنوبكم إذ قد جمعت لكم في كتاب واحد لم يترك صغيرة من الذنوب ولا كبيره إلا أحصـاها عداً. هذا ما دلت عليه الآية الأولى 47 وهي قوله تعالى: {استجيبوا لربكم من قبل أن يأتي يوم لا مرد له من اللّه مالكـم من ملجأ يومئذ وما لكم من نكير}[2] وقوله تعالى في الآية الثانية 48 { فإن أعرضوا} أي لم يجيبوا ربهم لمـا دعاهم إليه من التـوحيد والطاعة {فما أرسلناك عليهم حفيظاً } رقيبا تحصي أعمـالهم وتحفظهـا لهم وتجازيهم بها. {إن عليك إلا البلاغ } أي ما عليك إلا البلاغ، وقد بلغت، وبرئت ذمتك،فلاَ يهمك أمرهم، ولا تحزن على إعراضهم. وقوله تعالى: {وإنا إذا أذقنا الإِنسان[3] رحمة } أي نعمة كسعة رزق وصحة بدن وكثـرة مال وولـد فرح بهـا فرح البطر والأشر، وهذا الإِنسان هو الكافر، أو الجاهل - الضعيف الإيمان- {وإن تصبهم سيئة} أي ضيق عيش ومرض وفقر {بما قدمت أيديهم} من الذنوب{فإن الإنسان كفور} سرعان ما ينسى النعمة والمنعم ويقع في اليأس والقنوط. هذا الإنسان قبل أن يؤمن ويسلم ويحسن، فإذا آمن وأسلم وأحسن تغير طبعه، وطهر نبعه، وأصبح يشكر عند النعمة ويصبر عند النقمة. وقوله تعالى: {للّه ملك السمـوات[4] والأرض يخلق ما يشـاء} إنـه بحُكم سلطانـه على الأرض والسماء، فإنه يتصرف كيف يشاء، يهب لمن يشاء إناثاً،َ ويهب لمن يشاء الذكور، أو يزوجهم له ذكوراً وإناثاً، ويجعل من يشاء من الناس عقيما لا يلد ولايِولد له، وهذا ناتج عن علم أحاط بكل شيء، وقدرة أخضعت لها كل شيء وهذا معنى قوله {فإنه عليم قدير}[5]. فالواجب أن يُسلم العبد لربه فيما وهبه وأعطاه إذ اللّه يعطي لحكمة، ويمنع لحكمة، ومن السفه الاعتراض على حكم اللّه.

هـــدايـــة الآيــــات:

من هدايـة الآيات:

1- وجـوب الاستجـابة لله تعـالى في كل ما دعا العبد إليه، وذلك قبل أن يطلب الاستجابة ولا يمكن منها.

2- على الدعاة إلى الله تعالى إبلاغ مطلوب اللّه تعالى من عباده، ولا يضرهم بعد ذلك شيء.

3- بيان طبع الإِنسان وحاله قبل أن يهذب بالإيمان واليقين والطاعات.

4- للّه مطلق التصرف في الملكوت كله، فلا يصح الاعتراض عليه في شيء فهو يهب ويمنع لحكـم عالية لا تدركها عقول العباد.

5- وجود عقم في الرجال وعقم في النساء، ولا بأس بالعلاج الجائز المشروع عند الشعور بالعقم أو العقر. أما ما ظهر الآن من بنوك المني، والإنجاب بطريق صبّ ماء فحـل في فرج امرأة عاقـر وما إلى ذلك فهذه من أعمال الملاحدة الذين لا يدينون للّه بالطاعة له والتسليم لقضائه، وإن صاموا وصلوا وادعوا أنهم مؤمنون إذ لا حياء لهم ولا إيمان لمن لا حياء له، وحسبهم قبحا في سلوكهم هذا الكشف عن السوءات بدون إنقاذ حياة ولا طلب رضا الله رب الأرض والسموات.

إلى أعلى

شرح الكلمات:
شرحها | الآية
: أي إعلاما خفيا سريعا في يقظة أو منام، أو يكلمه من وراء حجاب فيسمع الكلام ولا يرى الذات. | {إِلا وَحْيـاً أَوْ مِـن وَرَاء حِجَابٍ }
: أي أو يرسل ملكاً في صورة إنسان فيكلمه مبلغاً عن اللّه تعالى . | {أَوْ يُرْسِلَ رَسُولا}
: أي الله تعالى ذو علو على سائر خلقه حكيم في تدبير خلقه. | {إنه علي حكيم }
: أي كما كنا نوحي إلى سائر رسلنا أوحينا إليك يا محمد هذا القرآن. | {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ }
: أي وحيا ورحمة من أمرنا الذي نوحيه إليك. | {رُوحاً مِنْ أَمْرِنَا}
: أي لم تكن قبل تدري أي شيء هو الكتاب، ولا الإِيمان الذي هو قول وعمل واعتقاد. | {مَا كنتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ }
: أي جعلنا القرآن نوراً نهدي به من نشاء من عبادنا إلى صراطنا. | {وَلَكِن جَعَلْنَاهُ نُوراً نَّهْدِى بِهِ}
: أي الإسلام. | { وَإنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ }
: أي ترجع أمور جميع العباد في يوم القيامة إلى اللّه تعالى. | { أَلا إِلَى اللّهِ تَصِيرُ الأمُورُ}
معنى الآيـات:
قوله تعالى: {وما كان لبشرأن يكلمه اللّه إلا وحيا[6] } يخبر تعالى أنه ليس من شأن البشركائنا من كان {أن يكلمه اللّه} تعالى {إلا وحيا} بأن يعلمه بطريق سريع خفي إلهاماً أو مناماً فيفهم عن الله تعالى ما ألقاه في روعه [7] جازما أنه كلام اللّه ألقاه إليه بهذه طريقة. أن يكلمه الله تعالى فيسمع كلامه بدون أن يرى ذاته، كما كلم موسى عليه السلام غير مرة، وثالثة: أن يرسل إليه رسولا، كجبريل عليه السلام، فيبلغه كلام ربه تعالى. هذا معنى قوله تعالى:{وما كان لبشر أن يكلمه اللّه إلا وحياً أو من وراء حجـاب أو يرسل[8] رسولا فيوحي بإذنه ما يشاء إنه عليّ } أي ذو علو على خلقه {حكيم} في تدبيره لخلقه.
وقوله: {وكذلك أوحينا إليك روحا من أمرنا} أي كما كنا نوحي إلى سائر رسلنا أوحينا إليك يا محمد روحاً، وهو القرآن، وسمى روحاً لأن القلوب تحيا به كما تحيا الأجسام بالأرواح، وقوله {من أمرنا} [9] أي الذي نوحيه إليك الشامل للأمر والنهي والوعد والوعيد وقوله تعالى: {ما كنت تدري ما الكتاب} أي القرآن {ولا الإِيمان }[10] الذي هو عقيدة وقول وعمل. وقوله: {ولكن جعلناه نورا} أي جعلنا القرآن {نوراً نهدي به من نشاء من عبادنا} إلى الإِيمان بنا وتوحيدنا وطلب مرضاتنا بفعل محابّنا وترك مساخطنا.
وقوله: {وإنك لتهدي إلى صراط مستقيم } أي وإنك يا رسولنا لتهدي إلى صراط مستقيم الذي هو الدين الإسلامي وقوله: {صراط اللّه الذي له ما في السموات وما في الأرض } أي خلقا وملكا وعبيدا {ألا إلى اللّه تصير الأمور} أي واليه تعالى مصير كل شيء، ومرد كل شيء إذ هو المالك الحق والمدبر لأمر المخلوقات كلها، ولذا وجب تفويض الأمر إليه والرضا بحكمه وقضائه ثقة فيه وفي كفايته.
هدايـة الآيات:
من هدايـة الآيـات:
1- بيان طرق الوحي وهي ثلاثة: الأولى: الِإلقاء في الروع يقظة أو مناماً، والثانية: أن يكلم الله النبي بدون أن يرى ذاته عز وجل، كما كلم موسى في الطور وكلم محمداً صلى الله عليه وسلم في الملكوت الأعلى والثالثة: أن يرسل إليه الملك إما في صورته الملائكية أوفي صورة رجل من بني آدم فيوحي إليه ما شاء اللّه أن يوحيه من أمره.
2- القرآن الكريم روح تحيا به القلوب الميتة كما تحيا الأجسام بالأرواح.
3- القرآن نور يستضاء به في الحياة فتعرف به طرق السعادة وسبل النجاة.

[1] السين والتاء للتوكيد واللام{لربكم} لتأكيد تعدية الفعل إلي المفعول نحو: شكرت له، وحمدت له، وتسمى هذه اللام لام التبليغ، ولام التبيين؛ إذ الأصل أجابه واستجابه.

[2] النكير:اسم مصدر أنكر ينكر إنكاراً والنكير اسم المصدر إذ نقَصت حروفه والمعنى مالكـم إنكار لما جوزيتم به إذ لا يسعكم إلا الاعتراف.

[3] الإِذاقة كناية عن الإِصابة. والمراد بالرحمة: أثرها، وهي النعمة، والتقدير: وإنا إذا رحمنا الإنسان فأصبناه بنعمة.

[4]الجملة مستأنفة بيانياً؛ إذ لسائل أن يقول: لم لا يفطر اللّه الإنسان على خلق الشكر؟ فكان الجواب.{لله ملك السموات والأرض يخلق ما يشاء}.

[5]لجملة تعليلية فصفتا العلم والقدرة بهما يكون الولد أو لا يكون؟ فليسلم الأمر للّه في العقم والولادة.

[6] روى غير واحد أن الآية نزلت رداً على قوله: من قال للنبي صلى الله عليه وسلم: ألا تكلم الله وتنظر إليه إن كنت نبياً كما كلمه موسى ونظر إليه فإنا لن نؤمن لك حتى تفعل ذلك؟ وجائز أن يكون اليهود الذين أشاروا بهذا على كفار قريش، وجائز أن يكون اليهود هم القائلون له.

[7] الروعِ- بضم الراء- القلب أو العقل،- وبالفتح- الفزع. وفي الحديث "إن روح القدس نفثت في روعي أن نفساَ لن تموت حتى تستكمل رزقها وأجلها فاتقوا اللّه وأجملوا في الطلب " والحديث صحيح. وأدرج بعضهم "خذوا ما حل ودعوا ما حرم ".

[8] اختلف الفقهاء فيمن حلف ألا يكلمك فلانا فكتب إليه أو أرسل إليه رسولا فهل يحنث؟ أوجه الأقوال أنه إذا اشترط المشافهة في حلفه أنه لا يحنث وإن لم يشترطها يحنث ولا يحنث إن سلم عليه في الصلاة أما في خارجها فإنه يحنث.

[9] أي من شأننا العظيم المقتضي الإِيحاء إليك بالقرآن الحاوي للشرائع والأحكام وأنواع الهدايات المكملة للإِنسان الآخذ بها المسعدة له في الحياتين.

[10] المنفي من الإِيمان هو التفصيلي، أما الإِجمالي فقد ولد صلى الله عليه وسلم مؤمناً موحداً، ولذا لم يقل وما كنت مؤمناً، فالمنفي شرائع الإيمان وتفاصيله.


تفسير سورة الزخرف الأيات من 1 إلى 14

تفسير سورة الزخرف

الأيات من 1 إلى 14

الآية 1 - 8 الآية 8 - 14

إلى أعلى

شرح الكلمـات:
الآية | شرحها
{ حم } | : هذا أحد الحروف المقطعة يكتب {حـم} ويقرأ: حَامِيمْ.
{وَالْكِتَابِ الْمُبِينِ } | : أي والقرآن الموضح لطريق الهدى وسبيل السلام.
{ إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِّيا} | : أي جعلنـاه قرآنـا بلسـان العرب، يقرأ بلسانهم ويفهم به.
{لَّعَلَّكُمْ تَعْقِلُونَ } | : أي رجاء أن تعقلوا أيها العرب ما تؤمرون به وما تنهون عنه.
{وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا} | : أي في اللوح المحفوظ- كتاب المقادير- كلِّها عندنا.
{ لَعَلِيٌّ حَكِيمٌ } | : أي لذو علو وشأن على الكتب قبله لا يوصل إلى مستواه في علوه ورفعته {حكيم } أي ذو حكمة بالغة عالية لا يرام مثلها.
{أَفَنَضْرِبُ عَنكُم الذِّكْرَ صَفْحاً} | : أنمهلكم فنضرب عنكم الذكر صفحا: أي لا ننزل القرآن بأمركم ونهيكم ووعدكم ووعيدكم.
{أَن كُنتُمْ قَوْماً مُّسْرِفِينَ } | : لأن كنتم قوماً مسرفين متجاوزين الحد في الشرك والكفر؟ كلا لا نفعل.
{ وَكَمْ أَرْسَلْنَـا مِن نَّبِيٍّ فِي الأوَّلِينَ } | : أي وكثيراً من الأنبياء أرسلناهم في القرون الأولى من الأمم الماضية.
{فَأَهْلَكْنَا أَشَدَّ مِنْهُم بَطْشاً} | : أي فأنزلنا عذابنا بأشدهم قوة وبطشا من قومك فأهلكناهم.
{ وَمَضَى مَثَلُ الأوَّلِينَ } | : أي ومضى في الآيات القرآنية صفة هلاك الأولين.
معنى الآيـات:
{حـم } اللّه أعلم بمراده به،{والكتاب المبين } [1] أي والقرآن الموضح لكل ما ينجى من عذاب الله ويكسب جنته ورضاه، وهذا قسم أقسم اللّه به، والمقسم عليه قوله: {إنا جعلناه قرآنا عربياً} أي جعلنا الكتاب المبين الذي هو القرآن عربياً أي بلسان العرب ولغتهم.
وقوله {لعلكم تعقلون } بيان للحكمة في جعل القرآن عربياً أي كي تعقلوا معانيه وتفهموا مراد اللّه- منزله- منه فيما يدعوكم إليه فيسهل عليكم العمل به، فتكملوا
وتسعدوا وقوله {وإنه } أي القرآن {في أم الكتاب} أي اللوح المحفوظ {لدينا} عندنا {لعلي } أي ذو علو وشأن على سائر الكتب قبله {حكيم } ذو حكمة بالغة عالية لا يرام مثلها.
وقوله تعالى: {أفنضرب[2]عنكم الذكر صفحا أن كنتم [3] قوماً مسرفين } أي أنمهلكم فنضرب عنكـم الذكر صفحاً فلا ننزل القرآن حتى لا تؤمروا ولا تنهوا من أجل أنكـم قوم مسرفون في الشرك والكفر والتكذيب؟ كلا لانفعل، إذ الاستفهام للإِنكار عليهم وقوله {وكـم أرسلنا من[4] نبي في الأولين } أي وكثيرا من ألأنبياء أرسلنا في الأمم السابقة{ وما يأتيهم من نبىّ إلا كانوا به يستهزئون} أي ما أتى أمة من تلك الأمم رسول منا إلا سخروا منه واستهزؤوا به، وبما جاءهم به من الإيمان والتوحيد ودعاهم إليه من فعل الصالحات وترك المحرمات، إذاً فاصبر على قومك فإنهم سالكون سبيل من سبقهم في الكفر والتكذيب والسخرية والاستهزاء. وقوله تعالى: {فأهلكَنا أشد منهم بطشا} أي أهلكنا من هم أشد بطشا في تلك الأمم الماضية لما كذبوا رسلنا واستهزأوا بهم فكيف بهؤلاء الذين هم أضعف منهم وأقل قوة وقدرة؟ فأحرى بهم أن لا يمتنعوا من عذابنا متى أردنا إنزاله بهم. وقوله {ومضى مثل الأولين } أي مضى في الآيات القـرآنية صفـة هلاك الأولين: كقـوم عاد، وثمـود، وأصحـاب مدين، والمؤتفكات. ألم يكن لقومك في ذلك عبرة لو كانوا يعتبرون؟.
هــدايـــة الآيــــات:
من هدايـة الآيات:
1- مشروعية الإِقسام باللّه تعالى.
2- بيان شرف القرآن الكريم وعلو مكانته على سائر الكتب السابقة.
3- كون الناس مسرفين في الشرك، والفساد لا يمنع وعظهم ونصحهم وإرشادهم.
4- بيان سنة بشرية وهي أنهم ما يأتيهم من رسول إلا استهزأوا به.
3- في إهلاك الأقوى دليل على أن إهلاَك من هو دونه أَحرى وأولى لاسيما مع شدة كفره.

إلى أعلى

شرح الكلمات:

الآية شرحها

{وَلَئِن سَأَلْتَهُم }

 : أي ولئن سألت هؤلاء المشركين من قومك يا رسولنا.

{مّنْ خَلَقَ السَّمَوَاتِ وَالأرْضَ }

 : أي من بدأ خلقهنّ وأوجدهن ليقولن خلقهن الله ذو العزة والعلم.

{الَّذِي جَعَلَ لَكُـمُ الأرْضَ مَهْـداً} [5]

: أي اللّه الذي جعل لكم الأرض فراشا كالمهد للصبي.

{وَجَعَلَ لَكُمْ فِيهَا سبلاً}

 : أي طرقا.

{ لَّعَلَّكًمْ تَهْتَدُونَ }

 : أي إلى مقاصدكم في أسفاركم.

{مَاء بقَدَرٍ}

 : أي على قدر الحاجة ولم يجعله طوفاناً مغرقاً ومهلكاً.

{فَأَنشَرْنَا بِهِ بَلدة مَّيْتاً}

 : أي فأحْييْنا به {وبلدة ميتا}هو أي لا نبات فيها ولا زرع.

{ كَذَلِكَ تُخْرَجُونَ }

 : أي مثل هذا الإحياء للأرض الميتة بالماء تحيون أنتم وتخرجون من قبوركـم.

{ وَالَّذِي خَلَقَ الَأزْوَاجَ كُلَّهَا}

 : أي خلق كل شيء إذ الأشياء كلها زوج ولم يعرف فرد إلا اللّه.

{ وَجَعَـلَ لَكُم مِّنَ الْفُـلْكِ وَالأنْعَـام}

 : أي السفن، والإِبل.

{لِتَسْتَوُواَ على ظُهُورِه}

 : أي تستقروا على ظهور ما تركبون.

{وَمَا كُنَّا لَهُ مُقْرِنِينَ }

 : أي مطيقين ولا ضابطين.

{وَإِنَّا إِلَى رَبِّنَا لَمُنقَلِبُونَ }

 : أي لصائرون إليه راجعون.

معنى الآيات:

مازال السياق الكـريم في دعـوة المشركين إلى التوحيد بقوله تعالى: {ولئن سألتهم} أي ولئن سألت يا رسولنـا هؤلاء المشركين من قومك قائلا {من خلق السموات والأرض } أي من أنشأهن وأوجدهن بعد عدم لبادروك بالجواب قائلين اللّه ثم هم مع اعترافهم بربوبيته تعالى لكل شيء يشركون في عبادته أصناماً وأوثاناً. في آيات أخرى صرحوا باسم الجلالة اللّه وفي هذه الآية قالوا: { العزيز العليم}[6]أي الله ذو العزة التي لا ترام والعلم الذي لا يحاط به. وقوله تعالى: {والذي جعل لكم الأرض مهداً } أي فراشاً وبساطا[7] كـمهد الطفل وهذا من كلام اللّه تعالى لا من كلام المشركين إذ انتهى كلامهم عند{العزيز العليم } فلما وصفوه تعالى بصفتي العزة والعلم ناسب ذلـك ذكر صفات جليلة أخرى تعريفاً لهم باللّه سبحانه وتعالى فقال تعـالى: {الـذي جعـل لكم الأرض مهداً} أي بساطاً وفراشاً،{وجعل لكـم فيها سبـلاً } أي طرقـا{لعلكم تهتدون} إلى مقاصدكم لنيل حاجاتكم في البلاد هنا وهناك، {والذي نزل من السماء ماء بقدر} وهو المطر{بقدر} أي بكميات موزونة على قدر الحاجة منها فلم تكن ضحلة قليلة لا تنفع ولا طوفانا مغرقاً مهلكاً، وقوله {فأنشرنا}[8] أي أحيينا بذلك المطر {بلدة ميتا} أي أرضا يابسة لا نبات فيها ولا زرع. وقوله{وكذلك تخرجون }[9] أي مثل ذلك الإحياء للأرض الميتة يحييكم تعالى ويخرجكم من قبوركـم أحياء. وقوله {والذي خلق الأزواج كلها} هذا وصف آخر له تعالى بأنه خلق الأزواج كلها من الذكر والأنثى، والخير والشر والصحة والمرض، والعدل والجور، إذْ لا فرد إلا هو سبحانه وتعالى، وفي الحديث الصحيح اللّه وتر يحب اَلوتر) {قل هو اللّه أحد} وقوله ما{ جعل لكم من الفلك والأنعام ما تركبون } هذا وصف آخر بصفاته الفعلية الدالة على وجوده وقدرته وعلمه والموجبة لألوهيته إذ جعل للناس من الفلك أي السفن ما يركبون ومن الأنعام كالإِبل ومن البهائم كالخيل والبغال والحمير كذلـك وقـوله {لتستووا على ظهوره } أي تستقروا على ظهوره أي ظهور ما تركبون {ثم تذكروا نعمة ربكـم} بقلوبكم{إذا استويتم عليه وتقولوا} بألسنتكم {سبحان الذي سخر لنا هذا} أي اللّه لنا وأقدرنا على التحكم فيه،{ وما كنا له} أي لذلك الحيوان المركوب {بمقرنين} أي بمطيقين ولا ضابطين لعجزنا وقوته، {وإنا إلى ربنا لمنقلبون} أي لصائرون إليه بعد موتنا راجعون.

هــدايـــة الآيــــات:

من هدايـة الآيـات:

1- تقرير التوحيد بذكر صفات الربوبية المقتضية للألوهية.

2- تقرير عقيدة البعث والجزاء.

3- معجزة القرآن في الإخبار بالزوجية، وقد قرر العلم الحديث نظام الزوجية، وحتى في الذرة فهي زوج موجب وسالب.

4- مشـروعية التسمية والـذكر عند ركوب ما يركب، فإن كان سفينة، أو سيارة قال العبد:{ بسم اللّه مجراها ومرساها إن ربي لغفور رحيم } وإن كان حيوانا قال عند الشروع: باسم اللّه، وإذا استوى قاعداً قال: {سبحان الذي سخر لنا هذا وما كنا له مقرنين، وإنا إلى ربنا لمنقلبون}[10].

[1] الكتاب: هو القرآن، أقسم به تعالى للإعلان عن مكانته، وعلو شأنه، وجعلهُ قرآنا يقرأ بلسان العرب مكتوباً في سطورهم، ومحفوظاً في صدورهم للعلة الحكيمة التي تضمنها قوله {لعلكم تعقلون}.

[2] ا الفاء للتفريع، والاستفهام إنكاري: أي أتحسبون أن إعراضكـم عما نزل من هذا الكتاب يبعثنا على أن نقطع عنكم تجدد التذكير بإنزال شيء آخر من القرآن؟ كما لا يجوز أن نضرب عنكـم صفحاً فلا ننزل القرآن من أجل إسرافكم في الشرك والتكذيب، والصفح: الإعراض بصفح الوجه: أي جانبه وهو أشد الإعراض.

[3] قرأ نافـع {إن كنتم } بكسر الهمزة وقرأ حفص { أن كنتم} بأن المصدرية. وإقحام "قوماً" إشارة إلى أن الإسراف صار طبعاً لهم لا يفارقهم

[4] { كم أرسلنا} إلى قوله { الأولين} تضمن الكلام الإلهي أمرين: الأول تسلية الرسول صلى الله عليه وسلم والمؤمنين، والثاني تهديد المشركين المسرفين بأنهم يعرضون للهلاك الذي تعرضت له أمم قبلهم أشد منهم بطشاً وأكثر منهم قوة فأهلكوا وبقوا أثراً بعد عين.

[5] قرأ نافع وقرأ عاصم مهداً والمهاد اسم للشيء يمهد أي يوطأ ويسهل لما يحل فيه. والمهد مراد به هنا المهاد.

[6] من الجائز أن يكون {العزيز العليم } من قول المشركين؛ إذ هم لا ينكرون عزة الله وعلمه وقدرته، كما درجنا عليه في التفسير إذ هو الظاهر من اللفط والسياق، وجائز أن يكون من قول اللّه تعالى، وهما صفتان لاسم الجلالة الله الذي أجابوا به في غير آية من القرآن، ثم ذكر من صفاته الموجبة لعبادته وحده دون من سواه، فذكر ست صفات من صفات الجلال والكمال وهي متضمنة إنعامه وإفضاله على عباده بخلقهم ورزقهم.

[7] كون الأرض مهداً لا ينافي كون جسمها كروياً.

[8] أصل النشر: البسط لما كان مطوياً، وأريد به هنا: إحياء الأرض بالنبات بعد محلها ويبسها وحسن إطلاق لفظ النشر لانتشار الحياة فيها بالنباتات.

[9] {وكذلك تخرجون } أي إن إحياءكم بعد موتكم وخروجكم من الأرض منتثرين فيها كإحياء الأرض بالمطر وانتشار النباتات والزروع فيها فبأي حق تنكرون البعث وتكذبون به؟.

[10] روى أحمد وأبو داود والترمذي والنسائي أن علياً رضي الله عنه أتى بدابة فلما وضع رجله في الركاب قال: بسم الله، فلما استوى عليها قال: الحمد الله، سبحان الذي سخر لنا هذا وما كنا له مقرنين، ثم حمد الله ثلاثا وكبر الله ثلاثأ ثم قال: سبحانك لا إله إلا الله ظلمت نفسي فاغفر لي. ثم ضحك فقيل له: مما ضحكت؟ فقال: رأيت رسول الله فعل مثل ما فعلت، ثم ضحك فقلت: مما ضحكت يا رسول الله؟ فقال صلى الله عليه وسلم "يعجب الرب تبارك وتعالى من عبده إذا قال: ربي اغفر لي، ويقول علم عبدي أنه لا يغفر الذنوب غيري ".


تفسير سورة الزخرف الآيات من 15 ألى 32

تفسير سورة الزخرف

الآيات من 15 إلى 32

الآية 15 - 23 الآية 24 - 32

إلى أعلى

شرح الكلمات:

الآية | شرحها

{وَجَعَلُواْ لَهُ مِنْ عِبَادِهِ جُزْءاً}

: أي وجعل أولئك المشركون المقرون بأن اللّه هو الذي خلق السموات والأرض من عباده جزءاً، إذ قالوا: الملائكة بنات اللّه.

{إِنَّ الإنسَانَ لَكَفُورٌ مبِينٌ }

 : أي إن الإنسان المعترف بأن اللّه خلق السموات وجعل من عباده جزءاً هذا الإِنسان{ لكفور مبين} أي لكثير الكفر بينه.

{وَأَصْفَاكُم بالْبَنِينَ }

 : أي خصكم بالبنين وأخلصهم لكم.

{بِمَا ضَرَبَ لَلرَّحْمَنِ مَثَلاً}[1]

 : أي بما جعل للرحمن شبها وهو الولد.

{ظَـلَّ وَجَهُهُ مُسْوَداً وَهُوَ كَظِيمٌ }

 : أي أقـام طوال نهاره مسود الوجه من الحزن وهو ممتلىء غيظاً.

{ أَوَ مَن يُنَشَّأُ فِي الْحِلْيَةِ}

: أي أيجترئون على اللّه ويجعلون له جزءاً هو البنت التي تربى في الزينة.

{ وَهُوَ فِي الْخِصَام غَيْرُ مُبينٍ }

 : أي غير مظهر للحجة لضعفه بالأنوثة.

{ عِبَادُ الرحمن إِنَاثَاً}

 : أي لأنهم قالوا بنات اللّه.

{أَشَهِدُواْ خَلْقَهُمْ}

 : أي أحضروا خلقهم عندما كان الرحمن يخلقهم.
{سَتُكْتَبُ شَهَادتُهُمْ } | : أي سيكتب قولهم إن الملائكة إناثاً.

{ وَيُسْأَلُونَ }

: أي يوم القيامة عن شهادتهم الباطلة ويعاقبون عليها.

{ مَا لَهُم بِذَلِكَ مِنْ عِلْمٍ }

: أي دعواهم أن الله راض عنهم بعبادة الملائكة لا دليل لهم عليه ولا علم.

{إِن هُمْ إِاَ يَخْرُصُون}

 : أي ما هم إلا يكـذبون. يتوارثون الجهـل عن بعضهم بعضا.

{ أَمْ آتَيْنَاهُمْ كِتَاباً مِّن قَبْلِهِ }

 : أي أم أنزلنا عليهم كتابا قبل القرآن.

{فَهُم بِهِ مُسْتَمْسِكُونَ}

 : أي متمسكون بما جاء فيه؟ والجواب لم يقع ذلك أبداً.

{بَلْ قَالُواْ إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ}

 : أي إنهم لا حجة لهم إلا التقليد الأعمى لآبائهم.

{ وَإِنَّا عَلَى آثَارِهِم مُّهْتَدُونَ }

: أي على طريقتهم وملتهم ماشون، وهي عبادة غير اللّه من الملائكة وغيرهم من الأصنام والأوثان.

{ إِلا قَالَ مُتْرفوهَا}

 : أي متنعموها

{ إِنَّا وَجَدْنَا آباءنا عَلَى أمة}

 : أي ملّة ودين.

{وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُون }

 : أي على طريقهم متبعون لهم فيها.

معنى الآيـات:

مازال السياق الكريم في دعوة المشركين إلى التوحيد، والمكذبين إلى التصديق فقال تعالى مُنكراً عليهم باطلهم موبخاً لهم على اعتقاده والقول به، فقال { وجعلوا له من عباده جزءا} أي وجعل أولئك المشركون الجاهلون للّه {جزءاً} أيَ نصيباً من خلقه حيث قالوا الملائكة بنات الله، وهذا من أكذب الكذب وأكفر الكفر إذ كيف عرفوا أن الملائكة إناث؟ وأنهم بنات اللّه، وأنهم يستحقون العبادة مع اللّه فعبدوهم؟ حقاً{إن الإِنسان لكفور مبين }[2] أي كثير الكفر وكبيره وبينه لا يحتاج فيه إلى دليل وقـوله تعالى: {أم اتخذ[3] مما يخلق بنات وأصفاكـم [4] بالبنين }أي أتقولون أيها المشركون المفترون اتخذ اللّه مما يخلق من المخلوقات بناتٍ ، وخصكم بالبنين! بمعنى أنـه فضلكم على نفسه بالذكور الذين تحبون ورضي لنفسه بالإِناث اللاتي تبغضون! عجباً منكم هذا الفهم السقيم! وقوله تعالى: {وإذا بشر أحدهم بما ضرب للرحمن مثلا} أي بما جعل للّه شبها وهو: الولد{ظلَّ وجهه مسودا وهو كظيم} أي إن هؤلاء الذين يجعلون للّه البنات كذبا وافتراء، إذا ولد لأحدهم بنت فبشر بها: أي أخبر بأن امرأته جاءت ببنت ظل وجهه طوال النهار مسوداً من الكآَبة والغم {وهو كظيم} أي ممتلىء غماً وحزناً. وقوله تعالى: {أومن ينشأ في الحلية وهو في الخصام[5] غير مبين } ينكـر تعـالى عليهم ويوبخهم على كذبهم وسوء فهمهم فيقول: أيجترئون ويبلغون الغاية في سوء الأدب ويجعلون للّه من يربى في الزينة لنقصانه وهو البنات، { وهو في الخصام غير مبين} لخفة عقله حتى قيل: ما أدلت امرأة بحجة إلا كانت عليها لا لها. فقوله {غير مبين } غير مظهر للحجة لضعفه بالخِلقة وهي الأنثى، والضمير عائد على من في قوله{أو من ينشأ [6] في الحلية} أي الزينة.

وقوله تَعالى: {وجعلوا الملائكة الذين هم عباد [7] الرحمن إناثا}أي حيث قالوا الملائكة بنات اللّه وعبدوهم لذلك طلبا لشفاعتهم والانتفاع بعبادتهم. قال تعالى: موبخا لهم مقيما الحجة على كذبهم {أشهدوا خلقهم} أي أحضروا خلقهم عندما كان اللّه يخلقهم؟ والجواب: لا، ومن أين لهم ذلك وهم مازالوا لم يخلقوا بعد ولا آباؤهم بل ولا آدم أصلهم عليه السلام! وقوله تعالى {ستكتب شهادتهم} هذه وهي قولهم: إن الملائكة بنات اللّه، ويسألون عنها، ويحاسبون، ويعاقبون عليها بأشد أنواع العقاب، لأنها الكذب والافتراء على اللّه، والعياذ باللّه وقوله تعالى: {وقالوا لو شاء الرحمن [8]ما عبدناهم}. أي قال أولئك المشركون المفترون لمن أنكر عليهم

عبادة الملائكة وغيرها من الأصنام قالوا: لوشاء الرحمن منا عدم عبادتهم ماعبدناهم. قال تعالى في الرد عليهم {مالهم بذلك من علم} أي ليس لهم. أي علم برضا اللّه تعالى بعبادتهم لهم، {إن هم} في قولهم ذلك {إلا يخرصون } أي يقولون بالخرص والكذب إذ العلم يأتي من طريق الكتاب، أو النبي، ولا كتاب عندهم ولا نبي فيهم قال بقولتهم، ولذا قال تعالى منكراً عليهم قولتهم الفاجرة{أم آتيناهم كتابا من قبله فهم به مستمسكون}؟ لا لا، ما آتاهم اللّه من كتاب ولا جاءهم قبل محمد صلى الله عليه وسلم من نذير. إذا فلا حجة لهم إلا التقليد الأعمى للآباء والأجداد الجهال الضلال وهو ما حكاه تعالى عنهم في قوله: { قالوا إنا وجدنا آباءنا على أمة} أي [9] ملة{وإنا على آثارهم مهتدون } أي ماشون مقتفون آثارهم وقوله تعالى:{ وكذلك ما أرسلنا من قبلك في قرية من نذير} أي رسول {إلا قال مترفوها} أي متنعموها بنضارة العيش وغضارته {إنا وجدنا آباءنا على أمة} أي ملة ودين {وإنا على آثارهم مقتدون } أي متبعون لهم فيها. فهذه سنة الأمم قبل أمتك يا رسولنا فلا تحزن عليهم ولاتك في ضيق بما يقولون ويعتقدون ويفعلون أيضا. وهو معنى قوله تعالى {وكذلك ما أرسلنا من قبلك } إلى آخر الآية.

هـــدايـــة الآيــــات:

من هدايـة الآيات:

1- تقرير صفة من صفـات الإنسـان قبل شفائه- بالإيمان والعبادة- وهي الكفر الواضح المبين.

2- وجوب إنكار المنكر ومحاولة تغييره في حدود ما يسمح به الشرع وتتسع له طاقة الإنسان.

3- بيان حال المشركين العرب في الجاهلية من كراهيتهم البنات خوف العار وذلك لشدة غيرتهم.

4- بيان ضعف المرأة ونقصانها ولذا تكمل بالزينة، وإن النقص فيها فطري في البدن والعقل معاً.

5- بيان أن من قال قولاً وشهد شهادة باطلة سوف يسأل عنها يوم القيامة ويعاقب عليها.

6- حرمة القول على اللّه بدون علم، فلا يحل أن يْنسب إلى اللّه تعالى شيء لم ينسبه هو تعالى لنفسه.

7- حرمة التقليد للآباء وأهل البلاد والمشايخ، فلا يقبل قول إلا بدليل من الشرع.

إلى أعلى

شرح الكلمـات:

الآية شرحها

{قَالَ أَوَ لَوْ جِئْتُكُم بِأَهْدَى مِمَّا وَجَدتّمْ عَلَيْهِ آبَاءَكُمْ }

: قال لهم رسـولهم: أتتبعـون آباءكـم ولو جئتكم بأهدى أي بخير مما وجدتم عليه آباءكم هداية إلى الحق والسعادة والكمال.

{قَالُواْ إِنَّا بِمَآَ أُرْسِلْتُم بِـهِ كَافِـرُونَ }

: أي قال المشركون لرسلهم ردَّاً عليهم إنا بما أرسلتم به كافرون أي جاحدون منكرون غير معترفين به.

{ فَآنظُرْ كَيْفَ كَانَ عَاقِبَـةُ الْمُكَذِّبِينَ }

: أي كانت دماراً وهلاكاً، إذاً فلا تكثرت بتكذيب قومك يا رسولنا.

{وَإِذْ قَالَ إِبْرَاهِيمُ}

 : أي وأذكر إذ قال إبراهيم أبو الأنبياء خليل الرحمن.

{ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ}

 : أي بريء ممـا تعبدون من أصنام لا أعبدها ولا أعترف بها.

{إِلا الَّـذِي فَطَرَنِي فَإِنَّـهُ سَيَهْدِين }

: أي لكن الذي خلقني فإني أعبده وأعترف به فإنه سيهدني أي يرشدني إلى ما يكملني ويسعدني في الحياة الدنيا وفي الآَخرة.

{ وَجَعَلَهَا كَلِمَـة بَاقِيَـةً فِي عَقِبِـه}[10]

: أي وجعل إبراهيم كلمة التوحيد "لا إله إلا اللّه باقية دائمة في ذريته إذ وصاهم بها كما قال تعالى {ووصى بها إبراهيم بنيه}.

{ لَعَلَّهُمْ يَرْجِعُونَ }

: أي رجـاء أن يتوبوا إلى اللّه ويرجعوا إلى توحيده كلما ذكروها وهى لا إله إلا اللّه.

{ بَلْ مَتَّعْتُ هَؤُلاءِ وَآبَاءَهُمْ }

: أي هؤلاء الـمشـركين وآبـاءهم، بالحياة فلم أعالجهم بالعقوبة.

{حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مبِينٌ}

: أي إلى أن جاء القـرآن يحمل الدين الحق، ورسول مبين لاشك في رسالته وهو محمد صلى الله عليه وسلم يبين لهم طريق الهدى والأحكام الشرعية.

{ وَقَالُواْ لَوْلا نُزِّلَ هَذا القرآن عَلَى رَجُلٍ مِّنَ ألْقَرْيَتَيْنِ عَظِيمٍ }

: أي وقال هؤلاء المشركون الذين متعناهم بالحياة فلم نُعاقبهم: هَلا نزل هذا القرآن على أحد رجلين من قريتي مكـة أو الطائف أي الـوليد بن المغيرة بمكة، أوعروة بن مسعود الثقفي في الطائف.

{أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ}

: أي ينكـر تعالى عليهم هذا التحكم والاقتراح الفـاسد فقال: أهم يقسمون رحمة ربك؟ إذ النبوة رحمة من أعظم الرحمات. وليس لهم حق في تنبئة أي أحد إذ هذا من حق اللّه وحده.

{نَحْنُ قَسَمْنَـا بَيْنَهُم مَّعِيشَتَهُمْ في الْحَيَاةِ الدنيا}

: أي إذا كنا نحن نقسم بينهم معيشتهم فنغني هذا، ونفقر هذا ونملك هذا، ونعزل هذا، فكيف بالنبوة وهي أجلّ وأغلى من الطعام والشراب؟ فنحن أحق بها منهم فننبىء من نشاء.

{ لِّيتَّخِذَ بَعْضُهُم بَعْضاً سُخْرِيّاً}

: أي جعلنا هذا غنياً وذاك فقيراً ليتخذ الغني الفقير خادما يسخره في خدمته بأجرة مقابل عمله.

{وَرَحْمَتُ رَبّكَ خَـيْرٌ مِمَّا يَجْمَعُونَ }

: أي والجنة التي أعدها اللّه لك ولأتباعك خير من المال الذي يجمع هؤلاء المشركون الكافرون.

معنى الآيات:

لما ذكر تعالى قول المشركين لرسلهم: {إنا وجدنا آباءنا على أمة} ملة {وإنا على أثارهم مقتدون }، قال مخبراً عن قول الرسول لأمته المكذبة المقلدة للآَباء الظالمين {قال أو لو[11] جئتكم بأهدى مما وجدتم عليه آباءكم} أي أتتبعون آباءكم ولا تتبعوني ولو جئتكم بأهدى إلى الخير والسعادة مما وجدتم عليه آباءكم؟ وهذا إنكار من الرسول عليهم في صورة استفهام وهو[12] توبيخ أيضا إذ العاقل يتبع الهدى جاء به من جاء قريباً كان أو بعيداً. وقوله تعالى: {وقالوا إنا بما أرسلتم [13] به كافرون } هذا قول الأمم المكذبة المشركة لرسلهم أي كل أمة قالت هذا لرسولها {إنا بما أرسلتم به } من التوحيد وعقيدة البعث والجزاء والشرع وأحكامه { كافرون} أي منكرون مكـذبون غير مصدقين، قال تعالى: {فانتقمنا منهم}[14] أي لتكذيبهم فأهلكناهم {فانظر} يا رسولنا {كيف كان } عاقبتهم وهم المكذبون إنها دمار شامل وهلاك تام. وليذكر هذا قومك لعلهم يذكرون.

وقوله تعالى: {وإذ قال إبراهيم لأبيه[15] وقومه إنني براء مما تعبدون} أي واذكر يا رسولنا لقومك قول إبراهيم الذي ينتسبون إليه باطلا {لأبيه وقومه إنني براء مما تعبدون} أي إني بريئ من آلهتكم التي تعبدونها فلا أعبدها، ولا أعترف بعبادتها. وقوله {إلا الذي فطرني } أي لكن أعبد الله الذي خلقني فهو أحق بعبادتي مما لم يخلقني، ولم يخلق شيئاً وهو مخلوق أيضاً. وقوله {فإنه سيهدين } أي يرشدني دائما إلى ما فيه سعادتي وكمـالي. وقـولـه تعالى: {وجعلها كلمة باقية في عقبه لعلهم يرجعون} أي وجعل براءته من الشرك والمشركين، وعبادته خاصة باللّه رب العالمين جعلها كلمة باقية في ذريته، حيث وصاهم بها، كما جاء ذلك في سورة البقرة إذ قال تعالى: {ووصى بها إبراهيم بنيه } أي بأن لا يعبدوا إلا اللّه، وهي إذاً كلمة لا إله إلا الله ورثها إبراهيم في بنيه لعلهم يرجعون إليها كلما غفلوا ونسوا وتركوا عبادة اللّه تعالى والإِنابة إليه بعوامل الشر والفساد من شياطين الإِنس والجن فيذكرون ويتوبون إلى اللّه تعالى، فيوحدونه، ويعبدونه، فجزى اللّه إبراهيم عن المؤمنين خيراً. وقوله تعالى: {بل متعت [16] هؤلاء وآباءهم حتى جاءهم الحق ورسول مبين } أي بل لم يتحقق ما ترجـاه إبراهيم كاملا، إذ أشرك من بنيه من أشرك ومنهم هؤلاء المشركـون المعاصرون لك أيها الرسول وآباءهم، ومتعهم بالحياة حتى جاءهم الحق الذي هو هذا القرآن يتلوه هذا الرسول المبين أي الموضح لكل الأحكام والمبين لكل الشرائع.{ ولما جاءهم الحق قالوا هذا سحر وإنا به كافرون } هكذا قالت قريش لما جاءها الحق الـذي هو القرآن الحـامـل للشرائـع، والأحكام، والرسول المبين لذلك، والموضـح له، قالوا: {هذا سحر} يسحرنا به، {وإنا به} أي بالقرآن والرسول {كافرون} أي جاحدون منكرون مكذبون وقالوا أبعد من ذلك في الشطط والغلط وهو ما حكاه تعالى عنهم في قوله: {وقالوا لولا نزل هذا القرآن على رجل من القريتين عظيم } أي هلا نزل هذا القرآن على رجل شريف ذي مكانة مثل الوليد بن المغيرة [17] في مكة أو عروة بن مسعود في الطائف؟ وهذه نظرة مادية بحتة! إذ رأوا أن الشرف بالمال! ولما كان محمد صلى الله عليه وسلم لا مال له ولا ثراء رأوا أنه ليس أهلا للرسالة ولا للمتابعة عليها؟ فرد تعالى عليهم نظريتهم المادية الهابطة هذه بقوله: {أهم [18] يقسمون رحمة ربك }؟ أما يخجلون عندما قالوا أهم يقسمون رحمة ربك فيعطون منها من شاءوا ويمنعون من شاءوا أم {نحن } القاسمون؟ إنا{قسمنا بينهم معيشتهم} طعامهم وشرابهم وكساءهم وسكنهم ومركوبهم {في الحياة الدنيا} فالعاجز حتى عن إطعام نفسه وسقيها وكسوتها كيف لا يستحي أن يعترض على اللّه في اختياره من هو أهل لنبوته ورسالته؟ وقوله تعالى: {ورفعنا بعضهم فوق بعض درجات} أي في الرزق فهذا غني، وذاك فقير من أجل أن يخدم الفقير الغني وهو معنى قوله تعالى: {ليتخذ بعضهم [19] بعضا سخرياً} إذ لو كانوا أغنياء لما خدم أحد أحداً وتعطلت الحياة! وقوله تعالى: {ورحمة ربك } أي الجنة دار السلام {خير مما يجمعون} من المال الذي فضلوا أهله وإن كانوا من أحط الناس قدرا وأدناهم شرفا! ورأوا أنهم أولى بالنبوة منك لمرض نفوسهم بحب المال والشهوات.

هــدايـــة الآيات:

من هدايـة الآيات:

1- من الكمال العقلي أن يتبع المرء الهدى ولو خالفه قومه وأهل بلاده.

2- وجوب البراءة من الشرك والمشركين، وهذا معنى: لا إله إلا اللِّه.

3- فضيلة من يورث أولاده هدى وصلاحاً.

4- لا يعترض على اللّه أحد في شرعه وتدبيره إلا كفر والعياذ باللّه تعالى).

5- بيان الحكمة في الغنى والفقر، والصحة والمرض، والذكاء والغباء.

[1] المراد من المثل: الأنثى بدليل قوله تعالى في سورة النحل {وإذا بشر أحدهم بالأنثى ظل وجهه مسوداً وهو {كظيم}.

[2] قال الحسن يعد المصائب وينسى النعم ومبين سناه مظهر للكفر.

[3] أم اتخذ الميم صلة أي زائدة لتقوية الكلام والاستفهام للتوبيخ والتأنيب.

[4] {أصفاكم } قال القرطبي:اختصكم وأخلصكم بالبنين يقال أصفيته بكذا أي آثرتـه بـه وأصفيتـه الـود أخلصـته له.

[5] أي في المجادلة والإدلاء بالحجة. قال قتادة: ما تكلمت امرأة ولها حجـة إلا جعلتها على نفسها.

[6] في الآية دليل على جواز لبس الذهب والحرير للنساء وهو إجـماع، إلا أن بعض السلف كان ينزه بناته عنه لقول أبي هريرة إياك يا بنية والتحلي بالذهب فإني أخاف عليك اللهب، وقرأ نافع{ينشأ} وقرأ حفص { ينشّأ} فالأول بتخفيف الشين والثاني بتشديدهاالأول من: أنشأ والثاني من نشأ.

[7] قرأ نافع عبد الرحمن وقرأ حفص عباد الرحمن ولا منافاة والملائكة عند الرحمن في الملكوت الأعلى في حضرة القدس يتلقون خطاب اللّه مبـاشرة بلا واسطة وهم في واقع الأمر عباد الرحمان وجملة {الذين هم عباد الرحمن إناثا} صفة للملائكة فهي في محل نصب.

[8] قولهم منظور فيه إلا أن مشيئة اللّه وهي: إرادته قسمان إرادة كونية وإرادة تكليفية شرعيهَ فالإرادة الكونية القدرية هذه لا تتخلف أبدا فما شاء اللّه كان والإرادة الشرعية التكليفية هي التي قد تتخلّف لأن الله تعالى وهب عبده إرادة واختياراً وبحسـب ما يختاره يكور جزاؤه والمشركون لا علم لهم بهذا فلذا نفى عنهم العلم رادا باطلهم بجهلهم

[9]لفظ الأمة هنا يراد به الدين والملة والطريقة أيضاً ومن شواهد ذلك:

كنّا على أمة آبائنا ويقتدي الآخر بالأول

وهل يستوي ذو أمة وكفور؟

[10] لفظ العقب الوارد في الآية، وفي الحديث الصحيح "من أعمر عُمرى فهي له ولعقبه " فإنها للذي أعطيها لا ترجع إلى الذي أعطاها لأنه أعطى عطاء وقعت فيه المواريث، قال ابن العربي: ترد هذه اللفظة على أحد عشر لفظاً، وهي: الولد، والبنون، والذرية، والعقب، والنسل، والآل، والقرابة، والعشيرة، والقوم، والموالي

[11]قرأ نافع والجمهور {قل} بصيغة الأمر وقرأ حفص {قال}بصيغة الماضي فيعود الضمير إلى نذير الذين قالوا {إنا وجدنا آباءنا}.. الخ. وأما على قراءة نافع فهو أمر للرسول صلى الله عليه وسلم ليقول للمشركين ما أمره أن يقوله لهم.

[12]هذا الاستفهام تقريري إلا أنه مشوب بالإِنكار والتوبيخ.

[13]في قولهم هذا معنى التهكم برسلهم إذ أثبتوا لهم الرسالة وهم مكذبون بها كقول قريش مال هذا الرسول يأكل الطعام.

[14]الفاء للتفريع، وفي الآية تهديد ووعيد لكفار قريش بأن يحل بهم ما حل بالمكذبين قبلهم.

[15]ما ادعى المشركون أنهم مقلدون آبائهم في الدين ذكر لهم ما ينبغي أن يقلدوه من آبائهم هو: إبراهيم، وإسماعيل، وإلا فليس الأمر كما يدعون وإنما هم متبعون أهواءهم.

[16] بل للإِضراب الإبطالي أي لم يحصل ما رجاه إبراهيم كاملا بل هناك من لم يرجع إلى التوحيد من ذرية إبراهيم إذ جاء عمرو بن لحيّ بالأصنام وعبدها آباء هؤلاء وهم لها عابدون حتى مجيء الحق ورسوله محمد صلى الله عليه وسلم.

[17] هدا المشهور من الأقوال في الرجلين ومنهم من قال هما عمار بن عبد ياليل الثقفي من الطائف وعتبة بن ربيعة من مكـة وهو قول مجاهد، وقيل عظيم الطائف هو حبيب بن عمرو أما القريتان فلا خلاف في أنهما مكة والطائف لكونهما أكبر مدن تهامة.

[18] الاستفهام إنكاري متضمن التوبيخ لهؤلاء الزاعمين اختيار من شاءوا للاصطفاء والرسالة فعلموا أنه لا حق لهم في هذا الاختيار إذ هم لا خيار لهم حتى في طعامهم وشرابهم فضلا عن اختيار من يرسل ومن لا يرسل.

[19] الجملة تعليلية للتفاضل في الرزق أي فاضل بينهم في الغنى والفقر ليتخذ بعضهم بعضاً سخرياً أي يستخدم الغني الفقير في قضاء حاجته وليأخذ الفقير منه ما يسد به حاجَـته والسخري هنا بمعنى التسخير للعمل وليس بمعنى السخرية والاستهزاء إذ أجمع السبعة على قراءة ضـم السين وعدم كسرها.


تفسير سورة الزخرف الآيات من 33 إلى 45

تفسير سورة الزخرف

الآيات من 33 إلى 45

الآية 33 - 35 الآية 36 - 40 الآية 41 - 45

إلى أعلى

شرح الكلمـات:
الكلمة | شرحها
{أُمَّةً وَاحِدَة} | : أي على الكفر.
{وَمَعَارِجَ } | : أي كالسلم- والمصعد الحديث- والمعارج جمع معرض وهو المصعد.
{عَلَيْهَا يَظْهَرُونَ} | : أي يعلون عليها إلى السطوح.
{وَزُخْرُفَا} | : أي ذهباً. أي لجعلنا لبيوتهم سقفا من فضة وذهب وكذلك الأبواب والمصاعد والسرر بعضها من فضة وبعضها من ذهب.
{وَإِن كُلُّ ذَلِكَ } | : أي وما كل ذلك المذكور.
{لَمَّا مَتَاعُ الْحَيَاة ِالدُّنْيَا} | : أي وما كل ذلك إلا متاع الحياة الدنيا يتمتع به فيها ثم يزول.
{وَالآخِرَةُ} | : أي الجنة ونعيمها خير لأهل الإِيمان والتقوى من متاع الدنيا.
معنى الآيـات:
لما فضل تعالى الجنة على المال والمتاع الدنيوي في الآيات السابقة قال هنا: {ولولا أن يكون الناس أمة واحدة } أي على الكفر{لجعلنا لمن يكفر بالرحمن } يعني نفسه عز وجل {لبيوتهم سقفاً من فضة ومعارج [1] عليها يظهرون [2] } أي مراقي ومصاعد عليها يعلون إلى الغرف والسطوح {من فضة} ولجعلنا كذلك {لبيوتهم أبواباً وسرراً عليها يتكئون } من فضة أيضاً، {وزخرفاً} أي وذهبا أي بعض المذكور من فضة وبعضه من ذهب ليكون أجمل وأبهى من الفضة وحدها،{ وإن كل ذلك لما متاع الحياة الدنيا} أي وما كل ذلك إلا متاع الحياة الدنيا يتمتع به الناس ثم يزول ويذهب بزوالهم وذهـابهم {والآخرة عند ربك} أي الجنة وما فيها من نعيم مقيم {للمتقين} الـذين آمنوا واتقوا الشرك والمعاصي وما عند اللّه خير مما عند الناس، وما يبقى خير مما يفنى، ولذا قال الحكماء لو كانت الدنيا من ذهب والاَخرة من خزف "طين " لاختار العاقل الآخرة على الدنيا، وهو اختيار ما يبقى على ما يفنى.
هــدايـــة الآيات:
من هدايـة الآيـات:
1- الميل إلى الدنيا وطلب متاعها فطري في الإِنسان، فلذا لو أعطيها الكافر بكفره لمال إليها كل الناس وطلبوها بالكفر.
2- هوان الدنيا على اللّه وعدم الاكتراث بها، إذ قال رسول اللّه صلى الله عليه وسلم: "لو كانت الدنيا تعدل عند اللّه جناح بعوضة ما سقى كافراً منها شربة ماء" رواه الترمذي وصححه، وفي صحيح مسلم: " الدنيا سجن المؤمن وجنة الكافر"[3].
3- بيان أن الآخرة خير للمتقين.

إلى أعلى

شرح الكلمـات:
الآية | شرحها
{وَمَن يَعْشُ عَن ذِكْرِ الرَّحْمَن} | : أي يعرض متعاميا متغافلا عن ذكر الرحمن الذي هو القرآن متجاهلا له.
{ نُقَيِّضْ لَهُ شَيْطَانا} | : أي نجعل له شيطاناً يلازمه لإضلاله وإغوائه.
{ فَهُوَ لَهُ قَرِينٌ} | : أي فهو أي من عشا عن ذكر الرحمن قرين للشيطان.
{ وَإِنَّهُمْ لَيَصُدُّونهمْ عَنِ السَّبِيلِ} | : أي وإن الشياطين المقارنين لهم ليصدونهم عن طريق الهدى.
{ وَيَحْسبونَ أَنَّهُم مُّهْتَدُونَ } | : أي ويحسب العاشون عن القرآن وحججه وعن ذكـر الـرحمن وطاعته أنهم مهتدون أي أنهم على الحق والصواب وذلك بتزيين القرين لهم.
{ بُعْدَ الْمَشْرِقَيْنِ } | : أي كما بين المشرق والمغرب من البعد؟ قال هذا تبرؤا منه.
{وَلَن يَنفَعَكُمُ الْيَوْمَ إِذ ظلَمْتُم} | : أي ولن ينفعكم اليوم أيها العاشون إذ ظلمتم أنفسكم بالشرك والمعاصى.
{أَنكُمْ فِي الْعَذَاب مُشْتَرِكُونَ } | : اشتراككم في العذاب غير نافع لكم.
{أَفَأَنتَ تُسْمعَُ الصُّمَّ أوْ تَهْدِى الْعُمْىَ} | : أي يا رسولنا لا تسمع الصم، ولا تهدي العمي والقوم قد أصمهم اللّه وأعمى أبصارهم لأنهم عشوا عن ذكره.
{وَمَن كَانَ فِي ضَلالٍ مُّبِينٍ} | : أي كما أنك لا تقدر على هداية من كان في ضلال مبين عن الحق والهدى.
معنى الآيـات:
ما زال السياق الكريم في عرض الهداية على الضاليّن بالكشف عن أحوالهم وإضاءة الطريق لهم قال تعالى: { ومن يعش [4] عن ذكر الرحمن } أي يعرض متعاميا متغافلا عن ذكر الرحمن الذي هو القرآن وعبادة الرحمن متجاهلا ذلك {نقيض [5] له شيطانا} أي نسبب له نتيجة إعراضه شيطاناً ونجعله له قرينا لا يفارقه في الدنيا ولا في الآخرة.{فهو له قرين} دائما. وقـولـه تعالى:{وإنهم لَيَصُدُّونهم عن السبيل ويحسبون أنهم مهتـدون } أي وإن القرناء الذين جعلهم تعالى- حسب سنته في الأسباب والمسببات للعاشين عن ذكره- يصدونهم بالتزيين والتحسين لكل المعاصي حتى انغمسوا في كل إثم، وولغوا في كل باطل وشر، وظلوا عن سبيل الهدى والرشد، ومع هذا. يحسبون أنهم مهتدون وغيرهم هم الظالمون!.
وقوله تعالى: {حتى إذا جاءنا} [6] أي يوم القيامة {قال} العاشى عن ذكر الرحمن {ياليت} متمنيا{بيني وبينك بعد المشرقين } أي يتمنى لو أن بينه وبين قرينه من الشياطين من البعد كما بين المشرق والمغرب. قال تعالى لأولئك العاشين {ولن ينفعكم اليوم إذ ظلمتم أنفسكم} بالشرك والمعاصي في الدنيا{أنكم في العذاب مشتركون } أي إن اشتراككم في العذاب غير نافع لكم ولا مجد أبداً. وقوله تعالى لرسوله: {أفأنت [7] تسمع الصم أو تهدي العمي ومن كان في ضلال مبين } ينكر تعالى على رسوله ظنه أنه يقدر على هدايتهم وحده بدون إرادة اللّه تعالى ذلك لهم إذ كان صلى الله عليه وسلم يجتهد في دعائهم، وهم لا يزدادون إلا تعامياً وتجاهلاً وكفراً فقال تعالى يخاطب رسولـه {أفـأنت } والاستفهام للإنكـار تسمـع الصم الـذين ذهب الله بأسماعهم، أو تهدى العمى الذين ذهب اللّه بأبصارهم، ومن كان في ضلال مبين عن الحق وسبيل الرشد والهدى إنك لا تقدر على ذلك فهون على نفسك وترفق في دعوتك فإنك لا تكلف غير البلاغ وقد بلغت.
هــدايـــة الآيــات:
من هدايـة الآيات:
1- بيان سنة الله تعالى فيمن يعرض عن ذكر الله فإنه يسبب له شيطاناً يضله، ويحرمه الهداية أبداً فيقيم على الذنوب والأثام ضالا الطريق المنجى المسعد، وهو يحسب أنه مهتدٍ ، وهذا يتعرض له المعرضون عن الكتاب والسنة، كالمبتدعة وأصحاب الأهواء والشهوات والعياذ باللّه تعالى.
2- الاشتراك في العذاب يوم القيامة لا يخففه.
3- بيان أن من أعماه الله وأصمه- حسب سنته في ذلك- لا هادي له، ولا مسمع له، ولا مبصر.

إلى أعلى

شرح الكلمـات:
الآية | شرحها
{ فَإِمَّا نَذْهَبَنَّ بِكَ} | : أي فإن نذهبن بك. أي نميتك [8] قبل تعذيبهم، وما زائدة أدغمت فيها إن الشرطية فصارت إمَّا.
{ فَإِنَّا مِنْهُم مًّنتَقِمُونَ} | : أي معذبوهم في الدنيا وفي الاَخرة.
{أَوْ نرِيَنَّكَ الَّذِي وَعَدْناهُمْ } | : أي وإن نرينك بعض الذي نعدهم من العذاب.
{ فَإنَّا عَلَيْهِم مُّقْتَدِرُونَ } | : أي لا يعوقنا عائق لأنا عليهم قادرون.
{فَاَسْتَمْسِكْ بالذي أُوحِيَ إِلَيْكَ } | : أي دم على استمساكك بالقرآن سواء عجلنا لك بالموعود به أو أخرناه.
{إِنَّكَ عَلى صِرَاطٍ مسْتَقِيمٍ } | : أي إنك على طريق الحق والهدى فواصل سيرك.
{ وَإِنَّه لَذِكْرٌ لَكَ وَلِقَوْمِكَ} | : أي وإن القرآن لشرف لك وشرف لقومك.
{وَسَوْفَ تُسْأَلُونَ} | : أي عن القـرآن أي عن العمل به بتطبيق شرائعه وإبلاغه لغيركم.
{وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رُّسُلِنَا } | : أيَ اسأل مؤمني أهل الكتابين التوراة والإنجيل.
{ أَجَعَلْنَا مِن دونِ الرَّحْمَنِ آلِهَةً يُعْبَدُون} | : أي هل جعلنا من دون الرحمن آلهة يعبدون والجواب لم نجعل أبداً فليفهم هذا مشركوا مكة.
معنى الآيات:
مازال السياق الكـريم في دعوة كفار قريش إلى الإيمان والتوحيد فقوله تعالى {فإما نذهبن [9] بك} أي إن نذهب بك أي نخرجك من بين أظهرهم {فإنا منهم منتقمون } أي فنعذبهم كما عذبنا الأمم من قبلهم عندما يخرجون رسولهم {أو نرينك الذي وعدناهم} من نصرك عليهم وغلبتك لهم {فإنا عليهم مقتدرون } أي قادرون على أن نفعل بهم ذلك.
وقوله تعالى: {فاستمسك[10] بالذي أوحي إليك إنك على صراط مستقيم } أي فتمسك يا رسولنا بما يأمرك به هذا القرآن الذي أوحاه إليك ربك إنك على صراط مستقيم، وهو الإسلام الذي لا يشقى من تمسك به، فعاش عليه، ومات عليه. وقوله تعالى: {وإنه لذكر لك ولقومك وسوف تسألون} أي وإن القرآن الذي أوحي إليك وأمرت بالتمسك به هو ذكر لك أي شرف وأي شرف [11] ولقومك من قريش كذلك إذا آمنوا به وعملوا بما جاء فيه {وسوف [12] تسألون } عن العمل به وتطبيق أحكامه والالتزام بشرائعه.
وقـوله {واسأل من [13] أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون }؟ أي واسأل يا رسولنا مؤمني أهل الكتابين- التوراة والإِنجيل- إذْ سؤالهما سؤال رسلهم الذين ماتوا من قبلك: هل جعل اللّه تعالى من دونه آلهة يعبدون؟ وسوف يجيبونك بقولهم: حاشا اللّه أن يأذن بعبادة غيره من خلقه، وهو اللّه لا إله إلا هو. وهذا من أجل تنبيه أذهان قريش إلى خطئها الفاحش في إصرارها على عبادة الأصنام إذ القرآن نزل لهدايتهم وهداية غيرهم من بني آدم على الإطلاق إلا أنهم هم أولا وغيرهم ثانيا.
هــدايـــة الآيـــات:
من هدايـة الآيـات:
1- من سنة اللّه في الأمم إذا أخرج الرسول قومه مكرها انتقم اللّه تعالى له منهم فأهلكهم.
2- صدق وعد الله تعالى لرسوله فإنه ما توفاه حتى أقر عينه بنصره على أعدائه.
3- وجوب التمسك بالكتاب والسنة اعتقاداً وعملاَ.
4- شرف هذه الأمة بالقرآن فإن أضاعَتْه أضاعها اللّه وأذلّها وقد فَعَلَ.

[1] المعارج السلم، وجمـع السلم سلاليم، وواحـد المعارج: معرج ومعرجَ- بكسر الميم وفتحها- وهي. المرقاة، والجمع مراقي.

[2] روي أن نابغة بن جعدة أنشد رسول الله صلى الله عليه وسلم قائلا:

علونا السماء عزة ومهابة وإنا لنرجوا فوق ذلك مظهراً

فغضب الرسول صلى الله عليه وسلم وقال: إلى أين؟ قال إلى الجنة قال "أجل إن شاء الله " وهنا قال الحسن: واللّه لقد مالت الدنيا بأكثر أهلها وما فعل ذلك فكيف لو فعل ؟!

[3] أنشد بعضهم في ذم الدنيا فقال:

فلوكانـت الـدنـيا جزاء لمـحـسـن إذاً لم يكـن فيهـا معـاش لظالــــــم

لقـد جاع فيهـا الأنـبـياء كرامـة وقـد شبـعـت فيهـا بطون الـبـهـائـم

[4] هذا مضارع عشا يعشوا عشواً كغزا يغزوا) غزواً إذا نظر إلى الشيء نظراً غير ثابت يشبه نظر الأعشى والعشا بفتح العين والشين اسم ضعف العين عن رؤية الأشياء. وعشى كرضى إذا كان في بصره آفة العشا.

[5] قيض يقيض تقييضا فالتقييض: الإِتاحة وتهيئة شيء لملازمة شيء لعمل حتى يتمه وهو مشتق من اسم جامد وهو قيض البيضة أي القشر المحيط بالمح، وهو لا يفارقه حتى يخرج منها الفرخ فيتم ما أتيح له القيض.

[6]قرأ نافع {جاءانا} أي من يعش عن ذكر الرحمن والشيطان المقيض له وقرأ حفص بالإفراد جاءنا أي العاشي عن ذكر الرحمن.

[7]الاستفهام إنكاري وفي الآية تسلية لرسول الله صلى الله عليه وسلم وتسجيل أن الكافر أصم أعمى ومقابله لمؤمن يسمع ويبصر.

[8] أو بالخروج من مكة مكرهاً عليه من قبل أعدائك، وهجرة الرسول صلى الله عليه وسلم ما كانت إلا بإرادته الحرة ولم يكن فيها مكرهاً ولا مُلجأ ولذا لم ينتقم الله من أهل مكة كـما هو في التفسير.

[9] الفاء: تفريعية، فالجملهَ متفرعة عما تقَدم من قوله{أفأنت تسمع الصم } الآية والذهاب هنا قابل: للموت، والإخراج كرها بقرينة الوعيد المترتب عليه.

[10] فاستمسك، الفاء تفريعية عما قبلها، والآية تحض على التمسك بالإسلام تشريعاً وعملاً.

[11]هذه الآية كآية الأنبياء وهي:{ لقد أنزلنا إليكم كتاباً فيه ذكركم } ومنشأ هذا الشرف هو أن قريشاً نزل القرآن بلغتها فكل الناس محتاجون إلى معرفة لغتهم ليعرفوا ما طلب منهم من عقائد وعبادات وآداب فبهذا شرفت قريش.

[12] من فسر السؤال بالعمل هو حق وكذا من فسره بالشكر فهو حق لأن شكر العلم العمل به وتعليمه.

[13] جائز أن يكون الكلام على ظاهره وأن النبي صلى الله عليه وسلم قد جمع اللّه تعالى له العديد من الرسل والأنبياء في بيت المقدس ليلة الإِسراء والمعراج وسألهم فأجابوا بالحق وهو أن اللّه تعالى لم يأذن أبداً في عبادة غيره وجائز أن يكون في الكلام حذف دل عليه واقع الحياة إذ لا يسأل الأموات وإنما يسأل الأحياء وتقدير المحذوف واسأل أتباع من أرسلنا من قبلك وهم مؤمنوا أهل الكتابين من أتباع موسى وعيسى كما هو في التفسير.


تفسير سورة الزخرف الآيات من 46 إلى 66

تفسير سورة الزخرف

الأيات من 46 إلى 66

الآية 46 - 50 الآية 51 - 56 الآية 57 - 62 الآية 63 - 66

إلى أعلى

شرح الكلمـات:
الآية | شرحها
{وَلَقَدْ أَرْسَلْنَا مُوسَى بَآيَاتِنَا} | : أي أرسلناه بالمعجزات الدالة على صدق رسالته.
{إِلَى فِرْعَوْنَ وَمَلإِيه} | : أي وقومه من القبط.
{إِذَا هُم مِّنْهَا يَضْحًكُونَ } | : أي سخرية واستهزاء.
{وَمَا نُرِيهِم مِّنْ آيَةٍ } | : أي من آيات العذاب كالطوفان.
{إِلا هِيَ أكبَرُ مِنْ أُخْتِهَا} | : أي من قرينتها التي قبلها من الآيات.
{وَقَالُواْ يَا أَيُّهَا السَّاحِرُ} | : أي أيها العالم بالسحر المتبحر فيه.
{ بِمَا عَهِدَ عِندَكَ } | : أي من كشف العذاب عنا إن آمنا.
{إِنَّنَا لَمُهْتَدونَ } | : أي إن كشفت عنا العذاب إنا مؤمنون.
{إِذَا هُمْ يَنكُثُونَ } | : أي ينقضون عهدهم فلم يؤمنوا.
معنى الآيات:
قوله تعالى: {ولقد أرسلنا } إيراد هذا القصص هنا كان لمشابهة حال قريش بحال فرعون من جهة إذْ قال رجال قريش: لم لا يكون الرسول من ذوي المال والجاه كالوليد بن المغيرة أو عروة بن مسعود؟ وقال فرعون: {أم أنا خير من هذا الذي هو مهين } أي حقير يعني موسى عليه السلام. ومن جهة أخرى كان لتسلية الرسول صلى الله عليه وسلم وحمله على الصبر، كما صبر موسى، وهو أحد أولي العزم الخمسة، فقال تعالى: {ولقد أرسلنا موسى بآياتنا} أي بحججنا الدالة على صدق موسى في رسالته{إلى فرعون} وقومه بأن يعبدوا اللّه، ويتركوا عبادة غيره، وأن يرسلوا مع موسى بني إسرائيل ليذهب بهم إلى أرض المعاد "فلسطين" فلما جاءهم قال {إني رسول رب العالمين } جئتكم لأمركم بعبادة اللّه وحده وترك عبادة من سواه، إذ لا يستحق العبادة إلا اللّه. فطالبوه بالآيات على صدق دعواه فلما جاءهم بالآيات العظام فاجأوه بالضحك منها والسخرية والاستهزاء بها وهو معنى قوله تعالى:{فلما جاءهم بآياتنا إذا هم منها يضحكون }[1].
وقوله تعالى: {وما نريهم من آية إلا هي أكبر من أختها}[2] أي وما نري فرعون وملأه من آية إلا هي أكبر دلالة على صدق موسى من الآية التي سبقتها. قال تعالى: {وأخذناهم بالعذاب لعلهم يرجعون} إلى الحق فيؤمنون ويوحدون {وقالوا} لموسى {يا أيها الساحر}[3] أي العليم بالسحر المتبحر فيه ظنا منهم أن المعجزات كانت عمل ساحِر{أدع لنا ربك [4] بما عهد عندك إننا لمهتدون} أي سل ربك يرفع عنّا هذا العذاب، كالطوفان، والجراد، والقمل، والضفادع إنا مؤمنون وكانوا كلما نزل بهم العذاب سألوا موسى، ووعدوه بالإيمان به إن رفع اللّه عنهم العذاب، وفي كـل مرة ينكثون عهدهم وهو قوله تعالى {فلما كشفنا عنهم العذإب إذا هم ينكثون }. أي ينقضون العهد ولا يؤمنون كما واعدوا.
هــدايــة الآيات:
من هدايـة الآيـات:
1- الآيات دليل على صدق من جاء بها، ولكن لا تستلزم الإيمان ممن شاهدها.
2- قد يؤاخذ اللّه الأفراد أو الجماعات بالذنب المرة بعد المرة لعلهم يتوبون إليه.
3- حرمة خلف الوعد ونكث العهد، وأنهما من آيات النفاق وعلاماته.

إلى أعلى

شرح الكلمـات:
الآية | شرحها
{ وَنَادى فِرْعَوْنُ فِي قَوْمِهِ } | : أي نادى فيهم افتخاراً وتبجحاً بما عنده.
{ وَهَذِهِ الأنْهَارُ تَجْرِي مِن تَحْتِى } | : أي من النيل تجري من تحت قصوري.
{ أَفَلا تُبْصِرُونَ } | : أي عظمتى وما أنا عليه من الجلالة والكمال.
{ أَمْ أَناْ خَيْرٌ} | : أي من موسى الذي هو مهين ولا يكاد يبين: أي يفصح للثغة التي في لسانه.
{فَلَوْلا أُلْقِىَ عَلَيْهِ أَسْوِرَةٌ من ذَهَبٍ} | : أي هلاّ ألقي عليه أسورة من ذهب من قِبَلِ الذي أرسله؟
{أَوْ جَـاءَ مَعَـهُ الْمَلاَئِكَـةُ مُقْتَرِنينَ } | : أي أو جاءت الملائكة يتبع بعضها بعضاً تشهد له بالرسالة؟.
{ فَاسْتَخَفَّ قَوْمَهُ } | : أي استفز فرعون قومه: أي قال لهم ما حركهم به فخفوا لطاعته.
{ إِنهُمْ كَانُواْ قَوْماً فَاسِقِينَ } | : أي أطاعوه لكونهم قوما فاسقين ففسقهم هو علة طاعتهم.
{ فَلَمَّا آسَفُونَا انتَقَمْنَا مِنْهُمْ } | : أي فلما أغضبونا انتقمنا منهم.
{ فَجَعَلْنَاهُمْ سَلَفَاً} | : أي فرعون وقومه{سلفاً} أي سابقين ليكونوا عبرة لمن بعدهم.
{ وَمَثَلاً لِّلآخِرِينَ} | : أي يتمثلون بحالهم فلا يقدمون على مثل فعلهم.
معنى الآيـات:
مازال السياق الكريم في قصة موسى مع فرعون قال تعالى: {ونادى فرعون [5] في قومه} لأجل الافتخار والتطاول إرهابا للناس {قال يا قوم أليس لي ملك مصر وهذه الأنهـار} أي أنهـار النيل [6] {تجـري من تحتي [7]} أي من تحت قصـوره {أفـلا تبصرون } فإذا أبصرتم فقولوا {أم أنا خير [8] من هذا الذي هو مهين } أي حقير يتولى الخدمة بنفسه {ولايكاد يبين } أي يفصح بلسانه لعلة به وهي اللثغة{ِ فلولا ألقي عليه أسورة [9] من ذهب} أي هلا ألقى عليه من أرسله أساورة من ذهب أو بعث {معه الملائكة مقترنين } يشهدون له بالرسالهّ. قال تعالى: {فاستخف قومه } أي استفزهم بقـولـه هذا وحـركهم { فـأطـاعوه إنهم كانوا قوماً فاسقين } والفاسق جبان خواف، يستجيب بسرعة للباطل إن كان ممن يخاف عادة كالحاكـم الظالم.
وقوله تعالى: {فلما آسفونا} أي أغضبونا بنكثهم وكفرهم وكبريائهم وظلمهم {انتقمنا منهم فأغرقناهم أجمعين } أي فلم نبق منهم أحداً والمراد فرعون وجنوده. وقوله تعالى {فجعلناهم سلفا [10] ومثلا للآخرين} أي جعلنا فرعون، ومن أغرقنا معه من ملئه وجيوشه {سلفا} أي سابقين ليكونوا عبرة لمن بعدهم، ومثلا يتمثل به من بعدهم فلا يقدمون على ما أقدموا عليه من الكفر والظلم والعلو والفساد، وأولى من يعتبر بهذا قريش التي نزل ليُنبّهها ويحرك كائن نفسها لتنتبه من غفلتها فتؤمن وتوحد فتنجو وتكـمل وتسعد.
هدايـة الآيات:
من هدايـة الآيات:
1- ذم الفخر والمباهاة إذ هما من صفات المتكبرين والظالمين.
2- الاحتقار للفقراء والازدراء بهم من صفات الجبارين الظلمة المتكبرين.
3- الفسق يجعل صاحبه مطية لكل ظالم أداة يسخره كما يشاء.
4- التحذير من غضب الرب تبارك وتعالى فإنه متى غضب انتقم فبطش.

إلى أعلى

شرح الكلمـات:

الآية شرحها

{ وَلَمَّا ضرِبَ ابْنُ مَرْيَمَ مَثَلاً}

 : أي ولما جعل عيسى بن مريم مثلا، والضارب: ابن الزبعريَ.

{ِإذا قَوْمُكَ منْهُ يَصدُّون}

: أي إذ المشركـون من قومك{ يصـدون }أي يضحكون فرحاً بما سمعوا.

{ وَقَالُواْ أَأَلِهتُئَا خَيْرٌ أَمْ هُوَ}

: أي أألهتنا التي نعبدها خير أم هو أي عيسى بن مريم فنرضى أن تكون آلهتنا معه؟

{ مَاضَرَبُوهُ لَكَ إِلاَ جَدَلا}

: أي ما جعلوه أي المثـل لك إلا خصومة بالباطل لعلمهم أن ما لغير العاقل فلا يتناول اللفظ عيسى عليه السلام.

{ بَلْ هُمْ قَوْمٌ خَصِمُونَ }

 : أي شديدوا الخصومة.

{إِنْ هُوَ إِلاَ عَبْدٌ أَنْعَمْنَا عَلَيْهِ }

 : أي ما هوأي عيسى إلا عبد أنعمنا عليه بالنبوة.

{وَجَعَلْنَاهُ مَثَلاً لِّبَنِي إِسْرَائِيلَ}

: أي لوجوده من غير أب كان، مثلا لبني إسرائيل لغرابته يستدل به على قدرة اللّه على ما يشاء.

{وَلَوْ نَشَاءُ لَجَعَلْنَا مِنكُم مَّلائِكَةً}

 : أي ولو نشاء لأهلكناكم وجعلنا بدلكم ملائكة.

{فِي الأرْضِ يَخْلُفُونَ}

: أي يعمرون الأرض ويعبدون اللّه فيها يخلفونكم فيها بعد إهلاككم.

{ وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ}

: أي وإن عيسى (عليه السلام) لعلم للساعة تُعلم بنزوله إذا نزلت.

{ فَلاَ تَمْتَرُن بِهَا}

: أي لا تشكن فيها أي في إثباتها ولا في قربها.

{وَاتَّبِعُونِ هَذَا صرَاطٌ مُّسْتَقِيمٌ }

: أي وقـل لهم اتبعـون على التوحيد هذا صراط مستقيم وهو الإِسلام.

{ وَلا يَصُدنكُمُ ألشَّيْطَانُ}

: أي ولا يصرفنكـم الشيطان عن الإسلام.

{ إِنَّهُ لَكُمْ عَدُوٌّ مبِينٌ }

: أي إن الشيطان لكم عدو بيّن العداوة فلا تتبعوه.

معنى الآيات:

قوله تعالى: {ولما ضرب ابن مريم مثلا إذا قومك منه يصدون } روي أن ابنَ الزبعري قال لرسول اللّه صلى الله عليه وسلم لما نزلت آية الأنبياء {إنكم وما تعبدون من دون اللّه حصب جهنم أنتم لها واردون } قال: أهذا لنا ولآلهتنا أم لجميع الأمم؟ فقال رسول الله صلى الله عليه وسلم هو لكم ولآلهتكم ولجميع الأمم " ، فقـال ابن الزبعري: خصمتك ورب الكعبة، أليست النصارى يعبدون المسيح، واليهود يعبدون العزيز وبنو مليح يعبدون الملائكة؟ فإن كان هؤلاء في النار فقد رضينا أن نكون نحن وآلهتنا معهم! ففرح بها المشركون، وضحكوا، وضجوا بالضحك مرتفعة أصواتهم بذلك، ونزلت في هذه الحادثة الآية: {ولما ضرب بن مريم [11] مثلا} أي ولما جعل ابن الزبعري عيسى بن مريم مثلا إذْ جعله مشابها للأصنام من حيث أن النصارى اتخذوه إلهاً وعبدوه من دون اللّه، وقال: فإذا كان عيسى والعزير والملائكة في النار فقد رضينا أن نكون وآلهتنا معهم، ففرح بها المشركون، وصدوا [12] وضجوا بالضحك. وقالوا: آلهتنا خير أم هو؟ أي المسيح قال تعـالى لرسـولـه: {ما ضربوه لك إلا جدلا} أي ما ضرب لك ابن الزبعرى هذا المثل طلبا للحق وبحثا عنه وإنما ضربه لك لأجل الجدل والخصومة {بل هم قوم خصمون } مجبولون على الجدل والخصام.

وقوله {إن هو} أي عيسى{إلا عبد أنعمنا عليه } بالنبوة والرسالة،{وجعلناه مثلا لبني إسرائيل} يستدلون به على قدرة اللّه وأنه عز وجل على كل ما يشاء قدير إذ خلقه من غير أب كما خلق آدم من تراب ثم قال له كن فكان.

وقوله تعالى: {ولو نشاء لجعلنا منكم ملائكة في الأرض يخلفون } أي ولو نشاء لأهلكناكم يا بني آدم ولم نبق منكم أحداً. وجعلنا بَدَلَكُمْ في الأرض ملائكة يخلفونكم فيها فيعمرونها ويعبدون اللّه تعالى فيها ويوحدونه ولا يشركون به سواه.

وقوله: {وإنه [13] لعلم الساعة } أي وإن عيسى عليه السلام لعلامة للساعة: أي إن نزول عيسى عليه السلام في آخر الزمان علامة على قرب الساعة.{فلا تمترن بها} أي فلا تشكّن في إتيانها فإنها آتية وقريبة. وقوله {واتبعون} أي وقل لهم يا رسولنا واتبعون على التوحيد، وما جئتكـم به من الهدى{وهذا صراط مستقيم } أي الإسلام القـائم على التـوحيد الذي نزل به القرآن وجاء به رسول اللَه صلى الله عليه وسلم. {ولا يصدنكم الشيطان } عن الإسلام بوساوسه وإغوائه فيصرفكم عن التوحيد والإسلام {إنه لكـم عدو مبين } وليس أدل على عداوته من أنه أخرج آدم بإغوائه من الجنة حسداً له وبغيا عليه. فمثل هذا العدو لا يصح أبداً الاستماع إليه، والمشي وراءه، واتباع خطواته. ومن يتبع خطواته يهلك.

هــدايــة الآيات:

من هدايـة الآيات:

1- بيان أن قريشا أوتيت الجدل والقوة في الخصومة.

2- ذم الجدل لغير إحقاق حق أو إبطال باطل، وفي الحديث "ماضل قوم بعد هُدى كانوا عليه إلا أوتوا الجدل ".

3- شرف عيسى عليه السلام وعلو مكانته، وأن نزوله إلى الأرض علامة كبرى من علامات قرب الساعة.

4- تقرير البعث والجزاء.

5- حرمة اتباع الشيطان لأنه يضل ولا يهدى.

إلى أعلى

شرح الكلمـات:

الآية شرحها

{وَلَمَّا جَاءَ عِيسى بِالْبَيِّنَاتِ}

: أي ولما جاء عيسى بن مريم إلى بني إسرائيل بالمعجزات والشرائع.

{ قَالَ قَدْ جِئْتُكُم بِالْحِكْمَةِ}

 : أي قال لبني إسرائيل قد جئتكم بالنبوة وشرائع الإنجيل.

{وَلأبَيِّنَ لَكُـم بَعْضَ الَـذِي تَخْتَلِفُونَ فِيهِ }

: أي وجئتكم لأبين لكم ما اختلفتم فيه من أحكام التوراة من أمر الدين وغيره.

{ فَاتَّقُواْ اللّهَ وَأَطِيعُونِ}

: أي خافوا اللّه وأطيعون فيما أبلغكموه عن اللّه من الأمر والنهي.

{إِنَّ اللَه هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ }

 : أي إن اللّه إلهي وإلهكم فاعبدوه بحبه وتعظيمه والذلة له.

{ هَذَا صِرَاطٌ مسْتَقِيمٌ }

: أي تقوى اللّه وطاعة الرسول وعبادة اللّه بما شرع هو الإسلام المعبر عنه بالصراط المستقيم.

{ فَاخْتَلَفَ الأحْزَابُ مِن بَيْنِهِمْ }

 : أي في شأن عيسى أهو اللّه: أو ابن اللّه، أو ثالث ثلاثة.

{فَوَيْلٌ لِلَّذِينَ ظَلَمُواْ مِنْ عَذَاب يَوْمٍ أَلِيمٍ}

: أي فويل للذين كفروا بمـا قالوا في عيسى من الكذب والباطل.

{هَلْ يَنظُرُونَ إِلا السَّاعَةَ أَن تَأتِيَهُم بَغْتَةً وَهُمْ لا يَشْعُرُونَ }

: أي ما ينتـظر هؤلاء الأحـزاب مع إصرارهم على ما قالوه في عيسى إلا الساعة أن تأتيهم بغتة فجأة وهم لا يشعر ون.

معنى الآَيـات:

بعـد أن ذكـر تعـالى جدل المشركين في مكة وفرحهم بالباطل الذي قاله ابن الزبعرى في شأن الملائكة، العزير، وعيسى (عليهم السلام) من أنهم في النار مع من عبدوهم، وبرأ تعالى الملائكة والعزير، وعيسى، لأنهم ما أمروا الناس بعبادتهم حتى يؤاخذوا بها، وإنما أمر بعبادتهم الشيطان فالشيطان ومن عبدوهم هم الذين في النار. وذكر تعالى شرف عيسى ومكانته وأنه عبد أنعم عليه بالنبوة وجعله مثلا لبني إسرائيل يستدلون به على قدرة اللّه تعالى إذ خلقه من غير أب كـما خلق آدم من غير أب ولا أم، وإنما خلقه من تراب، ذكر رسالة عيسى عليه السلام إلى بني إسرائيل ليكون ذلك موعظة لكفار فقال تعالى {ولما جاء عيسى بالبينات} [14] أي جاء بني إسرائيل مصحـوبا بالبينات هي: الإنجيل، والمعجزات: كإحياء الموتى، وإبراء الأكمه والأبرص، وما إلى ذلك، قال لهم{قد جئتكـم بالحكمة } أي النبوة من عند الله، {ولأبين لكم بعض الـذي تختلفون فيه} من أحكام التوراة وأمور الدين إذاً {فاتقوا الله} [15] يا بني إسرائيل أي خافوا عقابه المترتب على معاصيه {وأطيعون } فيما أبلغكموه من أمر ونهي عن اللّه تعالى،{إن اللّه ربي وربكم} أي إلهي وإلهكم لا إله إلا هو {فاعبدوه} بفعل محابه وترك مساخطه حبا فيه وتعظيماً له ورهبة ورغبة. وقوله {هذا صراط مستقيم} أي هذا الذي دعوتكم إليه من اتقاء اللّه، وطاعة رسوله وعبادته وحده هو الطريق المستقيم الذي يفضي بسالكه إلى سعادة الدارين. قال تعالى: {فاختلف [16] الأحزاب من بينهم } أي من بين بني إسرائيل من يهود ونصارى، فقالت طائفة من اليهود افتراءً: أن عيسى بن مريم ابن زنا وأمه بغي وقالوا ساحر! وقال النصارى: هو الله! أو ابن اللّه! أو ثالث ثلاثة!.

قال تعالى{فويل للذين ظلموا من عذاب أليم}0 أي مؤلم، فتوعدهم الرب تعالى بالويل الذي هو: وادٍ يسيل في جهنم بما يتجمع من صديد فروج أهل النار وأبدانهم من دماء وقروح وأوساخ وهو عذاب يوم القيامة الأليم، توعد هؤلاء الظالمين بما قالوا في عيسى عبد اللّه ورسوله عليه السلام وقال تعالى:{ هل [17] ينظرون إلا الساعة} أي ما ينظرون إلا الساعة، لأنهم ما تابوا إلى اللّه، ولا راجعوا الحق فيما قالوه في عيسى؟ بل أصروا. اليهود يصفونه بأخس الصفات! والنصارى يصفونه بالألوهية التي هي حق اللّه رب عيسى ورب العالمين { أن تأتيهم بغتة} أي فجأة{وهم لا يشعرون } لأنهم مشغولون [بالذرة والهيدرجين والاستعمار] والتجارة والانغماس في الشهوات كما هو واقع ومشاهد اليوم. وصدق اللّه العظيم.

هــدايـــة الآيــات:

من هدايـة الآَيـات:

1- بيان رسالة عيسى إلى بني إسرائيل.

2- وجوب التقوى للّه وطاعة الرسول صلى الله عليه وسلم، وتوحيد اللّه في عبادته.

3- بيان شؤم الخلاف، وما يجره من التوغل في الكفر والفساد.

4- وعيد الله لليهود والنصارى الذين لم يدخلوا في الإِسلام بالويل، وهو عذاب يوم أليم.

[1] أي استهزاء وسخرية، يوهمون أتباعهم أن تلك الآيات سحر وتخييل، وأنهم قادرون على الإِتيان بمثلها.

[2] الأخوة هنا: بمعنى المشاكلة والمجانسة النوعية، كما يقال: هذه صاحبة تلك، أي قريبة منها في المعنى. والكبر المراد به:الكبر في الدلالة على صدق موسى وصحة دعوته إذ المعجزات تتفاوت في العظمة كما قال الشاعر:

من تلق منهم تقل لاقيت سيدهم مثل النجوم التي يسري بها الساري

[3] هذا النداء في هذا الموقف كان نداء تكريم وتعظيم كعادتهم في توقير وتعظيمِ علمائهم السحرة لأنهم لما أصابهم من البلاء اعترفوا بمكانة موسى، وسيادته. (وأيه) تكتب بدون ألف اتباعا للمصحف، وحذفت الألف

نظرأً إلى سقوطها في النطق للوصل (والهاء) حرف تنبه أتى بها للفصـل بين (أي) وبين نعتها في النداء.

[4] هذا جرياً على اعتقاد الأقباط؟ وهو أن لكل أمة أو قبيلة ربا خاصاً بها لذا قالوا لموسى أدع لنا ربك.

[5] قيل: لما كشـف الله عنهم العذاب بدعوة موسى أضمر فرعون وملؤه نكث العهد الذي أعطاه لموسى وهو: أنهم يهتدون فخاف فرعون أن يتبع قومه موسى فقام بهذه المناورة الرخيصة فنادى في قومه فجمعهم وقال فيهم ما ذكر تعالى.

[6] هذه الأنهار هي فروع النيل وهي أربعة هي نهر الملك ونهر طولون ونهر دمياط ونهر تنيس.

[7] جائز أن تكون الأنهار له تسلط على مصابها فلذا هدد قومه بذلك.

[8] {أم أنا خير} (أم) المنقطعة بمعنى بل للإضراب الانتقالي والتقدير بل أنا خير والاستفهام تقريري أراد تفضيل نفسه على موسى عليه السلام والمهين: الذليل الذي لم يكن من بيوت الشرف والجاه.

[9] قرأ نافع والجمهور (أساورة) جـمع أسوار لغة في سوار، وقرأ حفص (أسورة) جمع سوار والمراد من قوله ألقي عليه أسـاورة يريد إن كان ملكاً أو رسولا كما يزعم لم لا يلقى إليه من السماء أساورة كالتي يلبسها ملوك فارس ومصر، أو تأتي معه الملائكة يشهدون له بالرسالة بما يدعى وكل هذا من باب دفع معرة الهزيمة التي لحقته.

[10] السلف: جمع سالف كخدم جمع خادم وحرس جمع حارس والسالف: من يسبق غيره في الوجود.

[11] المراد بالمثل هنا. الممثل به والمشبه به. لأن ابن الزبعري شبه آلهتهم بعيسى في أنها عبدت من دون اللّه مثله فإذا كانوا في النار فعيسى كذلك.

[12] قرأ نافعِ {يصدون } من صد يصد عن كذا إذا أعرض فيصدون بمعنى يعرضون عن القرآن ويقولون إن فيه تناقضاَ من أجل فرية ابن الزبعرى، وقرأ حفص {يصدون} بكسر الصاد من الصد بمعنى الصخب والضجيج.

[13] وجائز أن يكون الضمير في {وإنه} عائد إلى القرآن، أو إلى المنزّل عليه محمد صلى الله عليه وسلم إذ قال صلى الله عليه وسلم: "بعثت أنا والساعة كهاتين " وقرن بين السبابة والوسطى مشيرا إليهما. وما في التفسير مروي عن كبار التابعين مجاهد وقتادة وابن عباس الصاحب الجليل رضي الله عنهما ولذا قدمته في التفسير.

[14] قال ابن عباس:يريد إحياء الموتى، وإبراء الأسقام، وخلق الطير، والمائدة، وغيرها، والإِخبار بكثير من الغيوب.

[15] أي اتقوا الشرك ولا تعبدوا إلا الله وحده، ومن قال هذا فكيف يكون إلهاً يعبد وهو عبد يعبد ويوحد؟.

[16] ومن اختلافاتهم التي نعيت عليهم: اختلاف فرق النصارى من النسطورية، والملكية، واليعقوبية، اختلفوا في عيسى فقالت النسطورية، هو ابن الله! وقالت اليعقوبية: هو الله! وقالت الملكية: ثالث ثلاثة أحدهم الله قاله الكلبي وغيره.

[17]لجملة مستأنفة بيانياً لما تقدم مما يثير في النفس تساؤلا فكان الجواب: أن العذاب آت وأهله ما ينظرون إلا السـاعة وأهل العذاب هم المختلفون من أهل الكتاب، والمشركين إذ الجميع ظلموا بالشرك، والكفر، والتكذيب. والآية تدعوهم إلى التوبة لينجوا من العذاب الأليم.


المتوسط الثالث - مادة التفسير

المناهج الدراسية [image] المعاهد و الدور

الثالث المتوسط

التفسير

الفصل الدراسي الأول
سورة الشورى
 | الآيات من 1 - 12
 | الآيات من 13 - 21
 | الآيات من 22 - 31
 | الآيات من 32 - 46
 | الآيات من 47 - نهاية السورة
سورة الزخرف
 | الآيات من 1 - 14
 | الآيات من 15 - 32
 | الآيات من 33 - 45
 | الآيات من 46 - 66
 | الآيات من 67 - نهاية السورة
سورة الدخان
 | الآيات من 1 - 24
 | الآيات من 25 - 50
 | الآيات من 51 - نهاية السورة

الفصل الدراسي الثاني
سورة الجاثية
 | الآيات من 1 - 15
 | الآيات من 16 - 26
 | الآيات من 27 - نهاية السورة
سورة الأحقاف
 | الآيات من 1 - 14
 | الآيات من 15 - 28
 | الآيات من 29 - نهاية السورة
سورة محمد
 | الآيات من 1 - 9
 | الآيات من 10 - 19
 | الآيات من 20 - 32
 | الآيات من 33 - نهاية السورة
سورة الفتح
 | الآيات من 1 - 10
 | الآيات من 11 - 17
 | الآيات من 18 - نهاية السورة


مقدمه

مقدمـة

الحمد للّه رب العالمين، والصلاة والسلام على نبينا محمد خاتم الأنبياء والمرسلين، وعلى آله وصحابته أجمعين، ومن اهتدى بهديه إلى يوم الدين.

أما بعد: فهذه مختارات من تفسير القرآن الكريم جمعناها لطلاب شعبة اللغة العربية لغير الناطقين بها، راعينا فيها سهولة العبارة ووضوح المعنى لتناسب مستوى الطلاب في هذه المرحلة، كـما راعينا فيها أن تجمع عدداً من الدروس تحوي الاهتمام بغرس عقيدة التوحيد ومعرفة جملة من الأحكام والآداب والعبادات والمعاملات مما نزل به القرآن الكريم وحثَّ المسلمين على تعلمه والعمل به وتعليمه.

ومن أهم أهداف تدريس التفسير ما يلي:

أولا: أن يدرك الطالب من خلال دراسته للقرآن الكريم وتفسيره أن لغة القرآن الكريم هي أفصح العربية وأعلاها.

ثانيًا: أن يدرس الطالب نماذج من تفسير القرآن تكون له عوناً في دراسته للتفسير في حياته الدراسية فيما بعد الشعبة.

ثالثًا: أن يعيش الطالب مع كتاب اللّه تعلماً وتعليماً فينتفع هو به وينفع المسلمين في بلده إذا رجع إليهم ليكونوا على بصيرة من أمر دينهم.

ونسأل الله تعالى أن ينفع الطلاب بهذه الدروس، وأن يجعل عملنا هذا وسائر أعمالنا خالصة لوجهه، إنه سميع مجيب.

وصلى اللّه وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.


الدرس السابع

الـدرس السـابع

من الآداب الاجتماعية في الإِسلام

قال اللّه تعالى:

(الآيات من 11 إلى 13 من سورة الحجرات)

معاني الكلمات:
الكلمة | معناها
يسخَر | سخِرً فلانٌ مِن فُلانٍ احْتَقَرَهُ واسْتَصغَرَ شأْنَه.
عَسَى | فِعْـل جًامِد لا مضارع له ولا أمر، ويكون بمعنى الرَّجاءِ ويكون بمعنى الإِشفاق وهو هنا بالمعنى الثاني.
تَلْمِزوا | لَمزَ فلان فلانا عَابَهُ وقال فيه سُوءاً.
تَنابَزوا | تَتَنابَزُوا - تَنَابَزَ يَتَنَابَزُ - تَنَابُزٌ - تنابز القوم دعا بعضهم بَعْضاً باسم أو لقب يكرهه-
نَبَزَه | عابه – يَنْبِزُه : يعيبه.
بِئْسَ الاسم | بِئس: فعل لإنشاءِ الذَّمِّ. والاسم هنا المقصود به الصفة التي يتصفون بها.
الفُسوق | مصدرٌ من فَسَقَ يَفسُقُ، أي خرج عن طاعة اللّه.
يَتُب | تاب يتوب رَجَعَ إلى ربه وأقلع عن ذنبه.
الظالمون | جمع الظالم وهو اسم فاعل من ظلم إذا تَعدَّى حدود اللّه وتجاوز أوامِر اللّه ونَواهِيَه.
اجتَنِبوا | اتركوا - اجتَنَبَ الشيْءَ: ابتعد عنه.
الظنّ | القول بدون علم والتُّهمة والتَّخَوُّن في غير مَحَلِّه.
إثْـم | ذنب، وَخَطِيْئَةٌ.
تَجَسَّسُوا | تَتَجَسَّسُـوا: تجسَّس: تتبـع أحـوال الناس وبحث عن عوراتهم سرّاً والتجسُّس يطلق غالباً في الشر ومنه الجاسوس والتَّحَسُّسُ يكون في الخير غالباً.
ولا يغتب | اغتاب يغتاب: ذكر أخاه بما يكره.
شعوبا وقبائل | شعـوبا جمع شَعْب والشعب هو الجمع من الناس من جنس واحد. وهو أعم من القبيلة : والقبيلة واحدة من قبائل الشعب.
الإِعـراب:
لاحِظ في هذه الآيات الكريمات ما يلي:
1 - {ولا يسخرْ قومٌ} لا الناهية وهي تجزم المضارع، فالفعل يسخرْ مجزوم بلا النـاهية: ومثله {ولا تلمـزوا أنفسكم}، {ولا تنابزوا بالألقاب}، {ولا تجسَّسوا}، {ولا يَغْتَبْ بعضكم بعضا}.
2- {ومن لم يتب فأولئك هم الظالمون} هو مَن شرطية وجملة أولئك هم الظالمون جملة الجواب. واقترنت بالفاء لأنها اسمية.
3- الأفعال: {تَنابزوا} {تَجسسوا}، {تَعارفوا} أصلها: تَتَنابزوا، تَتَجسسوا، تَتَعارفوا. فالفعل إِذا كان من بابي تَفَاعَلَ وَتَفَعَّل وكان مضارعه مبدوءًا بالتاء جاز حذف إحدى التاءَيْن منه تخفيفاً.

4- {وَجعَلْناكم شعوباً}: الفعل جَعَل من الأفعال التي تنصب مفعولين فالكاف المفعول الأول وشعوباً المفعول الثاني.

التفسـير:

قول اللّه تعالى: {يأيها الذين آمنوا لا يسخرْ قوم من قوم عسى أن يكونوا خيراً منهم ولا نِساءٌ من نِساءٍ عسى أن يَكنَّ خَيراً منهنَّ}. ينهى اللّه تعالى المؤمنين عن السخرية من الناس والاستهزاء بهم واحتقارهم فإِنه قد يكون المحتقَرُ أعظمَ قدرا عند اللّه تعالى وأحبَّ إِليه من الساخر منه المحتقِرِ له. وخصَّ النساء مع أنهن داخلات في نهي القوم لأنهن يشيع بينهن هذا الأمر أكثر من الرجال.

قوله تعالى: {ولا تَلْمِزُوا أنفسكم} أي لا تذكروا عيوب الناس فالهمِّاز اللمَّاز مِن الناس مَذْموم كـما قال تعالى: {وَيْل لِكُلِّ هُمَزَةٍ لُمزَةٍ}.

وقـولـه تعالى: {ولا تنابزوا بالألقاب}: أي لا ينادي بعضكم بعضا بالألقاب التي يسوء الشخصَ سَمَاعُها. روي أنها نزلت في بني سَلَمَة.

قَدِمِ النبي صلى الله عليه وسلم وليس فيهم رجل إلاّ وله اسمان أو ثلاثة فإذا دُعِيَ بأحدها غضِبَ فنزلت الآية.

وقولـه تعالى: {وبِئْسَ الاسمُ الفُسُوقُ بَعْد الإيمانِ}. أي هذه الصفة وهي الفسوق والخروج بعد الإِيمان أسوأ صفةِ لأنها من عادات الجاهلية.

قوله تعالى: {ومن لم يتب فأولئك هم الظالمون}. أي ومن لم يتب من هذه الذنوب وضل على عصيانه فقد ظلم نفسه ظلماً كبيراً وظلم غيره فسيحاسب على ظلمه ويقتص منه.

وقوله تعالى: {يا أيها الذين آمنوا اجتنبوا كثيراً من الظن إنَّ بعض الظنِّ إثم}. ينهى سبحانه عباده المؤمنين عن كثير من الظن وهو التهمة والتَخَوّنُ للناس في غير محله لأن بعض ذلك يكون إثماً خالصاً وذنبا عظيما.

قوله تعالى: {ولا تجسسوا} أي لا يتتبع أحدكم عورات الآخرين ولا يبحث عن عيوبهم.

قوله تعالى: {ولا يغتب بعضكم بعضا أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه}. ينهى الله تعالى عن الغيبة وقد فسرها النبي صلى الله عليه وسلم عندما سئل: "ما الغيبة"؟ قال صلى الله عليه وسلم : "ذكرك أخاك بما يكره". قيل أفرأيت إن كان في أخي ما أقول؟ قال صلى الله عليه وسلم : "إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فقد بهته"(1)، والغِيبة محرمة بالإجماع ولا يستثنى من ذلك إلا ما رجعت مصلحته كالجرح والتعديل والنصيحة. وقد ورد فيها الزجر الشديد ولهذا شبهها تبارك وتعالى بأكل اللحم من الأخ الميت كما قال تعالى: {أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه} أي كما تكرهون هذا الفعل بطبعكم فاكرهوا ذلك المحرم شرعا.

قوله تعالى: {واتقوا الله إن الله تواب رحيم} أي اخشوا الله ربكم وراقبوه فيما أمركم به ونهاكم عنه إن الله تواب على من تاب إليه رحيم بمن رجع إليه واعتمد عليه والتوبة من الغيبة الإقلاع عنها والعزم على عدم العودة إليها، والندم على الوقوع فيها، مع الاستغفار لمن وقعت فيه الغيبة، والله تعالى أعلم.

قوله تعالى: {يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير}. يخبر الله تعالى الناس جميعا بأنه خلقهم من نفس واحدة وجعل منها زوجها وهما: آدم وحواء. وجعلهم شعوبا وقبائل ليتعارفوا، فالناس جميعا بالنسبة الطينية إلى آدم وحواء سواء وإنما التفاضل يكون بالتقوى. وهي طاعة الله تعالى و اتباع الرسول صلى الله عليه وسلم فلا ينبغي أن يسخر أحد من أحد أو يلمزه أو ينابزه أو يظن به غير الخير أو يغتابه فأنه أخوه. والمؤمنون إخوة، فأفضلهم عند الله منزلة أتقاهم. إن الله عليم بكم خبير بأعمالكم وسيجازيكم عليها.

ما ترشد إليه الآيات:

ترشدنا هذه الآيات الكريمة إلى ما يلي:

1- النهي عن السخرية والاستهزاء بالناس واحتقارهم.

2- النهي عن اللمز والإفساد بالقول السيء.

3- النهي عن التنابز بالألقاب والالتزام بالإيمان وعدم الخروج على طاعة الله.

4- النهي عن الظن السيء بالناس لأنه إثم عظيم.

5- النهي عن التجسس.

6- النهي عن الغيبة وتشديد الزجر عليها فقد شبهت بأكل لحم الأخ ميتاً.

7- الأمر بتقوى الله عز وجل وتمام طاعته.

8- بيان أن منشأ الناس جميعا واحد وأنهم مخلقون من أبٍ واحد وأم واحدة ولا فضل لأحد على أحد إلا بتقوى الله عز وجل.

المناقشـة:
1- | أجب عن الأسئلة الآتية:
 | أ- نَهَى اللّه المؤمنين في هذه الآيات عن أمور. اذكرها.
 | ب- شَبَّه اللّه تعالى الغِيبَةَ بحالٍ قَبيحَةٍ . اذكرها.
 | جـ- بيّن اللّه تعالى للناس أنهم مخلوقَون من أصل واحد. اذكر الآية التي تبين ذلك.
 | د- ما معنى قوله تعالى: {إن بعض الظن إثم}؟
 | هـ- هل هناك تَفَاضُل بين الناس؟ وبأَيِّ شيء يكون؟
2- | هـات معاني الكلمات الآتية:
 | لا تَلْمِزوا – لا تنَابَزوا – إثـم – لا يَغْتَبْ.
3- | اذكر ماضي الأفعال الآتية:
 | يَتَجَسَّسُ - يَتَنَابَزُ – يَلْمز - يَغْتَاب.
4- | استخرج الآيات ما يأتي:
 | أ- مضارعا مجزوما بلا الناهية وبيِّن علامة جزمه.
 | ب- مضارعا مجزوما بِلم وبيَن علامة جزمه.
 | جـ- فعلا ينصب مفعولين وبيِّن المفعولين.
 | د- جواب شرطٍ مقترنا بالفاء.
5- | بيِّن ما ترشد إليه الآيات.

(1) رواه مسلم من حديث أبي هريرة رضي الله عنه.


الدرس الثامن

الـدرس الثامن

وجوب توحيد اللّه تعالى

قال اللّه تعالى:

(الآيات من 163 إلى 167 من سورة البقرة)

معاني المفردات:
الكلمة | معناها
الإله | كل ما عبد.
الرحمن | وصف على وزن فعلان معناه كثير الرحمة وهو خاص بالله تعالى.
الرحيم | وصف على وزن فعيل معناه كثير الرحمة.
الفلك | السفينة (ويطلق على المفرد والجمع ويذكر ويؤنث).
بَثَّ | نَشَرَ وفَرَّقَ. بَثَّ يَبُثُّ والمصدر بث.
الدَابَّةُ | كلُ حيوان في الأرض وجمعها: دواب.
وتصريف الرياح | توجيهها وتدبير أمرها، والرياح جمع ريح وهو الهواء إذا تحرك.
والسحاب | الغيم وجمعه سحب، والقطعة منه سحابة.
المسخر | المذلل، المقهور.
أنداد | جمع ند بمعنى مثل.
كرة | رجعة، وعودة، مرة أخرى.
الأسباب | جمع سبب وهو الصلة والعلاقة.
حسرات | جمع حسرة وهي شدة الحزن.
الإعراب :
تأمل ما يلي:
1- {لا إله إلا هو}: لا نافية للجنس وإله اسمها و إلا أداة استثناء "هو" بدل من محل لا النافية للجنس واسمها.
2- {إن في خلق السماوات والأرض…………لآيات لقوم يعقلون} اللام المزحلقة دخلت على اسم إن المتأخر عن خبرها الذي هو شبه جملة (في خلق السموات)، آيات اسم إن منصوب بالكسرة لأنه جمع بالألف والتاء.
3- { بما ينفع الناس }: ما هنا إما مصدرية وإما موصولة.
4- {ومن الناس من يتخذ }………… هذه من التبعيضية.
5- {كحب الله }: مصدر مضاف إلى المفعول والفاعل محذوف أي المؤمنين.

6- {والذين ءَامنوا أشد حبا لله} حبا تمييز النسبة منصوب محوّل عن الفاعل.

7- {وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم} لو هنا للتمني والفاء فاء السببية والفعل منصوب بأن مضمرة وجوبا.

8- {كذلك يريهم الله أعمالهم حسرات عليهم}.

يُري إما أن تكون بصرية فتكون حسرات حالاً. وإما أن تكون قلبية فتكون حسرات المفعول الثالث.

9- {وما هم بخارجين من النار}.

ما الحجازية العاملة عمل ليس، و زيدت الباء في خبرها.

التفسير:

قوله تعالى: {وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم}.

يخبر الله تعالى عن تفرده بالألوهية وأنه لا شريك له ولا عديل. بل هو الله الواحد الأحد الفرد الصمد الذي وسعت رحمته كل شيء في الدنيا وخص بها في الآخرة المؤمنين به. وقد جاء في الحديث عن رسول الله صلى الله عليه وسلم : "اسم الله الأعظم في هاتين الآيتين {وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم} {الم. الله لا إله إلا هو الحي القيوم}" أخرجه أحمد وأبو داود والترمذي وصححه.

قوله تعالى: {إن في خلق السماوات والأرض…} الآية. لما بين سبحانه تعالى أمر التوحيد وأشار إلى أنه أول ما يجب بيانه ويحرم كتمانه في الآيات السابقة عقب ذلك بالدليل الدال عليه، وهو هذه الأمور التي هي من أعظم صنعة الصانع الحكيم سبحانه والتي لا يتأتى من الآلهة التي أثبتها المشركون أن تقدر على شيء منها. وهي: خلق السموات والأرض، وتعاقب الليل والنهار واختلافها ظلمة ونوراً، وجَرْيُ الفُلْكِ في البحر، وإنزال المطر من السماء وإحياء الأرض به وبث الدواب فيها بسببه وتصريف الرياح شمالا وجنوباً وشرقاً وغربا ورحمة وعذابا ومُلقحة وعقيما. فإن من فكر فيها بل في واحدة منها كان لزاماً عليه التصديق بأن صانعها هو الله سبحانه وتعالى.

روي عن أبي الضحى قال: لما نزلت، {وإلهكم إلـه واحد…} قال المشركون إن كان هكذا فَلْيَأْتِنا بآية، فأنزل اللّه عز وجل: {إنَّ في خلق السموات والأرض…} الآية. رواه ابن جرير وابن المنذر وابن أبي حاتم و البيهقي في الشعب وغيرهم.

قوله تعالى: {ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله والذين ءامنوا أشد حبا لله….}.

وبعد أن ذكر سبحانه وتعالى الدليل على وحدانيته، أخبر أنه مع هذا الدليل الظاهر المفيد لعظيم سلطانه وجليل قدرته وتفرده بالخلق قد وجد في الناس من يتخذ معه سبحانه نداً يعبده من الأصنام والأشخاص والملائكة والجن والأموات من الصالحين والرؤساء وعلماء السوء في طاعتهم إياهم في معصية الله تعالى مع أن هؤلاء المشركين لم يقتصروا على مجرد عبادة الأنداد بل أحبوها حبا عظيما وبالغوا في ذلك حتى صار حبهم إياها متمكنا في صدورهم كتمكن حب المؤمنين لله سبحانه وتعالى.

وفي الصحيحين عن ابن مسعود رضي الله عنه قال: قلت يا رسول الله: أيُّ الذنب أعظم؟ قال: "أن تجعل لله نداً وهو خلقك" الحديث.

وفي قوله تعالى: {والذين ءامنوا أشد حبا لله}.

أخبر سبحانه وتعالى أن المؤمنين يحبون الله عز وجل حبا لا يعدلُه حب هؤلاء لآلهتهم مهما بالغوا في حبها، وذلك لأن حب المؤمنين ربهم خالص لا يخالطه شيء آخر. أما هؤلاء المشركون فأنهم إنما يعبدونها لتقربهم إلى الله زلفى كما يزعمون.

قوله تعالى: {ولو يرى الذين ظلموا إذ يرون العذاب أن القوة لله جميعا وأن الله شديد العذاب}.

أي: ولـو يرى الـذين ظلموا أنفسهم بشركهم بالله حين يرون العذاب في الآخرة بسبب شركهم أَنْ لا قوة لآلهتهم بل القوة لله جميعا وأنه شديد العقاب، لَعَلِموا ضَرَرَ اْتِّخاذِهم الآلهةَ التي يعبدونها من دون اللّه. فعلى ذلك يكون جواب "لو" محذوفاً.

قوله تعالى: {إِذْ تَبَرَّأَ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب}.

حينئذ تتبرأ الآلهة التي عبدت من دون الله من عابديها الذين أشركوها مع الله فتبرأ الملائكة والجن والرؤساء والعلماء والأصنام والأشجار والأحجار والنجوم والكواكب ممن عبدوها من دون الله. عند ذلك يتمنى المشركون أن يعودوا إلى الدنيا ليتبرءوا من عبادتهم لآلهتهم ويوحدون الله التوحيد الكامل وهو في ذلك كاذبون لأن الله تعالى يقول فيهم وفي أمثالهم {ولو ردُّوا لعادوا لما نهوا عنه}.

وذلك قوله تعالى: {وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كـما تبرءوا منا}.

قوله تعالى: {كذلك يريهم اللّه أعمالَهم حسراتٍ عليهم وما هم بخرجين من النار}.

أي أنهم مثل ما رأوا شركاءهم وكبراءهم وتخاصموا فيما بينهم وتحاجُّوا في النار فإِن اللّه يريهم الأعمال التي عملوها في الدنيا فيتحسرون عندما يجدونها هَباء منثوراً لا تقرِّبهم من الجنة ولا تخفف عنهم من العذاب شيئاً بل يجدون أنفسهم ماكثين في النار خالدين فيها أبدا و بئس المصير.

ما ترشد إليه الآيات:

1- وجوب توحيد الله سبحانه وإفراده بالعبودية.

2- أن التفكُّر في عظيم خلق اللّه واْتّساع مَلَكُوتِه تَفُكَّرا سليما يؤدي إلى توحيده سبحانه.

3- أن من الناس من عَمِيَت بَصَائِرُهم وأغْلِقَتْ قلوبُهم فلا ينتفعون بآيات الله الدالة على توحيده تعالى ولُزوم طاعَتِهِ.

4- أن المشركين يَتَحَسَّرُون يومَ القيامة على شِركَهم حيثُ يُعَانُونَ عذاب الله الشديد.

5- أن الآلهة التي تعبد من دون اللّه تبرأ إلى اللّه يوم القيامة من عابديها وتبتعد عنهم، وتتقطع أحبال المودة والصلة التي كانت بينهم في الدنيا.

6- أن المشركين يَخْلُدُون في النار ولا يخرجون منها أبدا.

المناقشـة:

1- اشرح الكلمات الآتية:

الفُلْك – الدَابَّة - الرِيح - ا لسَّحاب – الكرَّة - النِّد.

2- هـات جمع الكلمات السابقة.

3- اشرح الآيات شرحا مختصرا.

4- بين مـا يستفاد من هذه الآيات.

5- استخرج من الآيات دليلاً على خلود الكفار في النار.

6- اذكر النص الذي يستفاد منه تخاصم العابدين مع المعبودين يوم القيامة.

7- اذكر الآية التي تضمنت بيان قدرة اللّه وعظمته وتدبيره الحكيم.


الدرس التاسع

الـدرس التاسع

بطلان عقيدة النصارى

قال اللّه تعالى:

(الآيات من 72 إلى 76 من سورة المائدة)

معـاني الكلمـات:
الكلمة | معناها
حَرَّمَ | حَرَّمَ الله الشيء جَعَلَهُ حَرَاماً وضِدَّهُ: أحَلَّ أي جَعَلَهُ حلالاً.
مَأْواهُ | المأوى، المسكن، المنزل.
أنصار | جمع: نصير أي: أعوان.
ثالث ثلاثة | واحدٌ من آلهة ثلاثة.
ينتهوا | انتهى عن الشيء: تركه ورجع عنه.
ليمسن | مسه العذاب: أصابه. ومس الشيء: لمسه بيده. من باب: فعل – يفعل.
أَلِيم | بمعنى مؤلم- أي شدِيدُ الألم.
خَلَتْ | خَلا: مَضَى وذَهَبَ.
صدِّيقَةْ | مُصَدِّقَةٌ، مؤمِنة باللّه تعالى وكَلِمَاتهِ ورُسلِهِ بِكُلِّ ما جاء من عنده تعالى.
نُبيّنُ | بَينًّ الشيء: أَوْضَحَه.
أَنِّى | كَيْفَ.
يُؤْفَكُونَ | أفـكً فلاناً عن الشيء: صَرَفَهُ عنه. يُؤْفَكُونَ: يُصْرَفون عن قبول الحق، يقال: أَفَكَ، يَأْفِكُ صَرَفَ يَصْرِفُ، ويأتي أفَكَ بمعنى: كَذَبَ وافترَى.
الضر | ضد النَّفْعِ.
إسرائيل | لقب يعقوب عليه السلام. و بنو إسرائيل المراد بهم (هنا) اليهود الذين بعث فيهم عيسى عليه السلام.

الإعراب:

تأمل في الآيات الكريمة ما يلي:

1- قول الله تعالى: {من يشرك بالله فقد حرم الله عليه الجنة}.

من: اسم شرط جازم يجزم فعلين.

يشرك: شرط مجزوم بـ(من).

فقد حرم: جواب الشرط.

إذا كان جواب الشرط جملة فعلية فعلها مقرون بـ (قد) يجب اقترانه بالفاء.

ومن شواهدها في القرآن أيضاً.

قوله تعالى: {ومَنْ يُطع اللّهَ ورَسوله فقدْ فازَ فوْزْا عظيما}

{إِنْ يَسْرِقْ فَقَدْ سَرَقَ أخٌ له من قَبْلُ}.

2- قوله تعالى: {ثُمَّ أنْظُرْ أَنَّى يُؤفَكُونَ}.

أَنَّى: كيف. ولها معانٍ أُخْرَى:

فتأتي بمعنى (مَتَى). نحو: أَنَّى جِئْتَ؟

وتأتي بمعنى (مِنْ أَيْنَ). كـما في قوله تعالى: {يا مريم أنَّى لك هذا}.

وقـد تتضمن معنى الشرط فتجـزم فعلين: نحـو: أَنَّى تَجْلِسْ أَجْلِسْ. وهي هنا بمعنى (أين).

3- قوله تعالى: {لَيَمَسَّنَ الذين كفروا}.

يَمَسّ: فعلٌ مضارع مؤكد بالنون.

يجب توكيد الفعـل المضـارع بالنـون إذا كان جوابـاً لِقَسَمٍ مثبتـاً مستقبـلاً. نحـو: "واللَّهِ لأَحْفَظَنَّ القرآنَ". "واللّه لأُجَاهِدَنَّ في سبيل اللّه"- وقوله تعالى: {وَتَاللَّهِ لأَكِيدَنَّ أَصْنَامَكُمْ}.

ولا يجوز توكيدُ المضارع الواقِع جوابا لقسم إذا كان مَنْفِيًّا. نحو: "واللّه لا نـترُكُ الكُفَّارَ ينشرون دينهم في بلادنا".

4- قوله تعالى: {وإِن لم ينتهوا عما يقولون ليمسَّنَّ الذين كفروا}.

يتكون من:

أ- إن لم يَنْتَهُوا يَمَسَّ الذين كفروا منهم عذابٌ أليمٌ (شرط وجوابه).

ب- واللّه لَيَمَسَّنَّ الذين كفروا منهم عذاب أليم. (قسم وجوابه).

إذا اجتمع شرط وقَسَمٌ كان الجواب للسابق منهما وكان جواب المتأخر محذوفا. مثال ذلك:

1- إِنْ تُسَافِرْ أُسَافِرْ.

2- واللّه لأَسافِرَنَّ.

إذا قدمنا القسم قلنا: واللّه إن تسافِرْ لأسافِرَنَّ.

هنا الجواب للقسم. وإذا قدمنا الشرط قلنا: إِنْ تُسَافِرْ واللَّهِ أُسَافِرْ. هنا الجواب للشرط. وفي الآية الكريمة الجواب للقسم لأنه السابق، والقسم محذوف تقـديره: "واللّه إن لم…" ويدل على وجـود القسم "اللام " الداخلة على الفعل "ليمسنَّ".

التفسير:

قول اللّه تعالى: {لَقَدْ كَفَرَ الَّذينَ قالوا إِنَّ اللَّهَ هو المسيحُ ابنُ مريم وقال المسيحُ يبنى إسرائيلَ اعبدوا اللَّهَ رَبّى ورَبَّكم إنَّهُ من يشركْ باللَّهِ فَقَدْ حرَّم اللَّهُ عليه الجنةَ ومأواه النارُ وما للظالمينَ من أنصارٍ}.

يُخْبِرُ تعالى حاكـما بتكفير النصارى الذين قالوا إن المسيح هو اللّه تعالى اللّه عن قولهم وتَنَزَّه وتَقَدَّسَ. وقد سبق أن قال المسيح في المهْد: {إني عبد اللّه} ولم يقل: إنّي أنا اللّه. ثم قال لهم في كُهُولَتِه ونبُوَّته آمراً لهم بعبادة اللّه ربه وربِّهم وحدَه لا شريك له {اُعْبُدوا اللّه رَبِّى وربَّكم} لأن الذي يُشرِكُ بعبادة ربِّه أحداً قد أَوْجَبَ اللّه له النارَ وحَرَّم عليه الجنةَ، وليس للظالم أي المشركِ ناصرٌ ولا مانِعٌ مما هو فيه.

قوله تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاَثَةٍ}. يَحْكِي اللّه كفْرَ النصارى المثَلِّثِين سَواء منهم من قال: إن الثلاثةَ هي: الأبُ والابنُ والروحُ القُدُس أو الأب والابن والكَلِمَةُ المنْبَثِقَةُ من الأب إلى الابن أو الذين اتخذوا المسيحَ وأُمَّه إِلهَيْنِ من دون اللّه فجعلوا الإلهَ ثلاثةً فكل ذلك كُفْرٌ . ولا إله إلا اللّه الواحد الأحد ولهذا قال تعالى: {وما من إله إلا إله واحد} ليس متعدداً بل هو فردٌ لا شريك له وهو إله جميع الكائنات.

وقوله تعالى: {وإنْ لَمْ ينتهوا عمَّا يقولونَ لَيَمَسَّنَّ الذين كفروا منهم عذابٌ أليمٌ} أي لَئِنْ لم يَرْجِعـوا عن هذا الافـترَاء والكَذِب لَيَذُوقُنَّ العذابَ الأليمَ في الآخرة.

قوله تعالى: {أَفَلا يَتُوبُونَ إِلَى اللّه ويَسْتَغْفِرُونَه واللّه غفورٌ رحيمٌ}.

وهذا من كَرَمِه تعالى ورَحْمَتِه بعباده يدعوهم إلى التوبة من هذا الإِثْمِ العظيم وهذا الافتراء الكبير فكُلُّ مَنْ تَابَ إِلَيْهِ تَابَ عليه وغَفَرَ له. قوله تعالى: {ما المسيحُ اْبْنُ مريم إِلا رَسُول قَدْ خَلَتْ من قَبْلِه الرُّسُلُ }.

يُخْبِر اللّه تعالى مُبَيِّنا حقيقةَ عيسى ومُبَرْهِنًا على إِنسانيته فهو رسول مثل الرسل السابقين لا فَرْقَ بينَه وبينهم قد سَبَقَه نوحٌ وإِبراهيمُ ومُوسى وعددٌ كبير من الرسل وليسوا جميعا آلِهَةً بل هم بشر أرسلهم اللّه إلى عباده ليكونوا منهم.

{ وأمه صِدِّيقَة } أي أمُّه مُؤْمِنَة بِرَبِّها مُصَدِّقَةٌ برسالة عيسى وبما يأتي من عند الله وليست إلهة بل هي بشرٌ أيضاً.

ثم يأتي سبحانه بالدليل على بَشَرِيَّة عيسى وأمِّه فيقول تعالى: {كانا يأكلان الطَّعامَ}. والذي يأكل الطعام مخلوق وليس إلَها فهو محتاج إلى التَّغْذِيَةِ بالطعام وإخراجه، ثم قال تعالى: {اْنْظُرْ كَيْفَ نُبَيّنُ لهم الآياتِ ثم انظر أَنَّى يؤفكون} أي انظر كيف نُوَضِّح لهم الأَدِلَّةَ والبَرَاهِينَ ومع ذلك هم يَضِلُّون ويَفترُون ويَتَمَسَّكون بالباطل.

وقـوله تعالى: {قُلْ أَتَعْبُدُون مِنْ دُونِ اللّه ما لا يَمْلِكُ لكم ضَرًّا ولا نَفْعًا واللَّهُ هو السميعُ العليمُ}.

أي قل يا محمد للذين يعبدون آلِهةً غيرَ اللّه من النَّصَارَى واليهودِ ومُشْرِكِي العَرَب وغيرِهم من عَبَدَةِ الأصنام والأوْثَانِ والنُّجُومِ والكَوَاكِب والأشجار والأَحجار وغير ذلك قل لِكُلِّ هؤلاء: أتعبدون من دون اللّه مَا لا يقدِرُ على دَفْعِ ضَرٍّ. عنكم ولا إِيصالِ نَفْعٍ إليكم، {واللّه هُوَ السميعٌ العليمُ} أي الـذي يسمـع أقـوالَ عِبَادِهِ ويَعْلَمُ كلَّ شيء عنهم فكيف تعدِلون عنه إلى عِبادة غيره مما لا يسمعُ ولا يُبْصِرُ ولا يغني عنكم شيئاً؟.

ما ترشد إليه الآيات:

ترشدنا هذه الآيات إلى ما يأتي:

أ- كُفْر فِرَقِ النَّصَارَى القائلين بأن المسيحَ هو اللّه وكذلك القائلين بالتًّثْلِيث.

2- إِقامة الدليلِ على بَشَرِيَّة عِيسى وأُمِّه مثل سائر المؤمنين من عباد اللّه فهو رسولٌ مثل الرسل وهي صِدِّيقة.

3- أن الشرك يُوجِبُ لصاحبه النارَ ويحرِّم عليه الجنةَ.

4- أن اللّه يغفر الذنوبَ جميعا وَيقْبَلُ توبةَ عِبَادِهِ.
5- أن المشركين لا يفكِّرون تفكيراً جَيِّدا لأنهم يشركون مع بيان أَدِلَّة التوحيد.
المناقشـة:
1- | أجب عن الأسئلة الآتية:
 | أ- لقد بيّن الله كُفْرَ النصارى في هذه الآيات فـما سببُ كُفْرِهم؟
 | ب- جاء في الآيات برهانٌ على بَشَرِيَّة عيسى وأمِّه، ما هذا البرهان؟
 | جـ- ما جزاء من أشرك باللّه؟
2- | هـات مضارع الأفعال الآتية ومصادرها:
 | كَفَرَ – عَبَدَ – أشْرَكَ – تَابَ – اسْتَغْفَرَ - خلاَ.
3- | ما نوع اللام في (لقد)؟
4- | استخرج من الآيات ما يأتي:
 | أ- إنَّ واسْمَها وخَبَرها.
 | ب- كان واسْمَها وخبرها.
 | جـ- اسم فاعل.
 | د- جَمْعَي تكسير.
 | هـ- شرطاً وبينَ جوابَ الشرط.
5- | اذكر ما يستفاد من الآيات.


الدرس العاشر

الـدرس العاشر

علم الغيب لله وحده

قال اللّه تعالى:

(الآيات من 59 إلى 62 من سورة الأنعام)

معـاني الكلمـات:
الكلمة | معناها
مَفَاتح | جَمْعُ مِفْتَـح وهو المِفْتَاح. وجمـع المفتـاح: مَفَاتِيح وهو آلة الفَتْحَ.
الغَيْبُ | كل ما غاب عنك ولم تُشَاهِدْه وجمعه غُيُوبٌ .
وَرَقَة | المراد وَرَقَة الشَّجَر.
ظُلُمَات الأرض | بَاطِنُها ودَاخِلُها.
رَطْب | لَيّنَ غَيْرُ جَافٍّ .
يَابِسٌ | اسم فاعل من يَبسَ يَيْبَسُ إذا جَفَّ.
يَتَوَفَّاكم | يُمِيتُكم وُينِيمُكم.
جَرَحْتُم | كَسَبْتُم وعَمِلْتم.
أَجَل مُسَمًّى | وَقْتٌ معلوم.
القَاهِر | اسم فاعل من قَهَرَ أي غَلَبَ فهو غالِبٌ .
حَفَظَة | جمع حَافِظٍ أي كاتب- يحفظون بَدَنَ الإِنسان ويكتبون عَمَلَه.
رُسُلنا | أي الملائكة الموَكَّلون بِقَبْضِ الأرواح.
يُفَرِّطُون | أي يُقَصِّرون
مولاهم | أي سَيِّدهُم.

الإِعـراب:

تأمل في الآيـات ما يأتي:

1- {وعِنْدَهُ مَفَاتح الغيب} عنده خَبَرٌ مقدَّم ومَفَاتح مبتدأ مؤخر.

2- لا يعلمها إلا هو: استثناء مفرغ والضمير فاعل والجملة مؤكدة لمضمون الجملة الأولى وهي {وعنده مفاتح الغيب}.

التفسير:

قـولـه تعـالى: {وعِنْـدَهُ مَفَـاتِـحُ الغَيْب لا يَعْلَمُها إلاَّ هُوَ......}.

أخرج البخاريّ عن عبد اللّه بن عمر رضي اللّه عنهما أن رسول اللّه صلى الله عليه وسلم قال: "مفاتح الغيب خمسٌ لا يَعْلَمُهُنَّ إلا اللَّهُ" ثم قرأ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ ويُنَزِّلُ ألْغَيْثَ ويَعْلَم ما في الأرْحَام وما تَدْرِي نَفْسٌ ماذا تَكْسِبُ غَداً وما تَدْرِي نَفْسٌ بِأَيِّ أرْضٍ تَمُوتُ إنَّ اللَّهَ عَلِيمٌ خَبِير}. الآية 34 من سورة لُقْمَانَ.

وأخرج البخاريُّ أيضاً وغيرُه عن ابن عمر أن رسول الله قال: "مَفَاتِيحُ الْغَيْب خَمْسٌ لا يعلمها إلا اللّه، لا يعلم ما في غدٍ إلا اللَّهُ، ولا يعلم ما تَغِيضَ الأرحامُ إلا اللّه، ولا يعلم متى يأتي المَطَرُ إلا اللّه، ولا تَدْرِي نفسٌ بأي أرض تموتُ إلا اللَّهُ، ولا يعلم أحدٌ متى الساعةُ إلا اللّه". فمن هذا يُعْلَم أن ما يَشِيع بين الناس اليوم من كُهَّانٍ وسَحَرَةٍ وعَرَّافين أو دَجَّالِينَ ممن يدَّعون الصَّلاحَ وأَنهم يعلمون شيئا من الغيب إنما ذلك كَذِبٌ واْفْترَاء على دِين اللّه تعالى. ويكفي قول الصادق المصدوق صلى الله عليه وسلم في حديث أًبي هريرة وغيره: " من أَتَى كاهنا أَوْ عرّافا فَصَدَّقه بما يقول فقد كفر بما أنْزِلَ على محمد صلى الله عليه وسلم ". رواه الأربعة والحاكـم وقال صحيح على شرط الشيخين.

قوله تعالى { ويَعْلَمُ ما في البَرِّ والبَحْر وما تَسْقُطُ مِنْ وَرَقَةٍ إلا يَعْلَمُها ولا حَبَّةٍ في ظُلُماتِ الأرْضِ ولا رَطْبِ ولا يَابسٍ إلا في كتابٍ مُبِينِ } يُخْبِر سبحـانه وتعالى عن إِحاطة عِلْمِهِ بِجًمِيع الَموجودات بَرِّيِّها وبَحْرَيِّها فهو خالقهـا ولا يخفَى عليه منها شيء ولا مِثقال ذَرَّةٍ لا في الأرض ولا في السـماء. قال ابن عباس في قولـه تعالى: { وما تسقط من ورقة إلا يعلمها } ما من شجرة في بر ولا بحر إلا ومَلَكٌ مُوَكَّل بها يكتب ما يسقط منها(1). قوله تعالى: { ولا حبةٍ في ظلمتِ الأرْض } أي الحَبَّة المستورة في باطن الأرض سواء وضعها الإنسان أم لم يَضَعْها فإن اللّه يعلم شأنَها تَنْبُتُ أم لا تَنْبُتُ، بخـير أم بشر، بنافع أم بضارٍّ . كذلك كل رَطْب ويابس عنده علمه في اللَّوْح المحفوظ.

قوله تعالى: { وهُوَ الَّذِي يَتَوَفَّكُمْ بِاللَّيْلِ ويَعْلَمُ ما جَرَحْتُم بِاْلنَّهَار }.

يقول تعالى: إنـه يَتَوَفَّى عبادَه في مَنَامِهم بالليل، وهذا التَّوَفِّي الأصغرُ الذي بعده استِيقَاظٌ من النوم {ويعلم ما جَرَحْتُم بالنهار} أي ويعلم ما كسبتم من الأعمال بالنهار. وهذه جملة معترضة دلّت على إِحاطة عِلْمِه تعالى بخَلْقِه في ليلهم ونهارهم في حال سكونهم وحال حركتهم.

قوله تعالى: { ثُمَّ يَبْعَثُكم فيه } أي يُحْييكم من المَوْتَةِ الصُّغْرَى في النهار أي أنَّ من نام تُرَدُّ إليه رُوحُه في النهار بإذن اللّه تعالى.

قوله تعالى:{لِيُقْضَى أَجَلٌ مُسَمًّى} أي لِيُسْتَكْمِلَ الأجَلُ الذي قدّره اللّه عز وجل.

قوله تعالى: {ثُمَّ إِلَيْهِ مَرْجِعُكم ثم يُنَبِئُكُمْ بما كنتم تَعْمَلون}.

أي ثم تُرْجَعُون إلى اللّه عزّ وجلّ في يوم الحساب فيُخْبِركم بأعمالكم وُيطْلِعُكم عليها ثم يُجَازِيكم بها إنْ خَيْرًا فخَير وإِنْ شرًّا فَشَرّ.

قوله تعالىِ: {وَهُوَ القَاهِرُ فَوْقَ عِبَادِهِ}. أي هو الذي قَهَرَ كلَّ شيء فَخَضعَ لجلاله وعَظَمَتِه وكِبْرِيَائِهِ كلّ شيء.

قوله تعالى: {ويُرْسِلُ عَلَيْكُمْ حَفَظَةً}. أي من الملائكة يحفَظون بَدَنَ الإِنسـان، وحَفَـظَةً يحفظون عَمَلَه ويُحْصُونَه عليه بالليل والنهار.

قوله تعالى: {حَتَّى إِذا جاءَ أَحَدَكُم الموتُ تَوَفَّتْهُ رُسُلُنا وهم لا يُفَرِّطُونَ}.

أي حتى إذا احْتُضِرَ أَحَـدُكم وحـان أَجَلُه تَوَفَّتْـه الملائكةُ المـوِكَّـلُون بقَبْض الأرواح وهمِ أعـوانُ مَلَكِ المـوتِ. وهم لا يُفرِّطُون أَي يَحْفَظون الروح وُينزِّلُونَها حيث شاء عز وجل إِن كان من الأبرار ففي عِلِّيِّين وإن كان من الفُجَّار ففي سِجِّين، نعوذ باللّه من الفُجُور وعاقِبَتِه.

قوله تعالى: {ثُمَّ رُدُّوا إِلَى اللّه مَوْلَهُم الحَقِّ}.

أي ثم يُرَدُّ جميعُ الخلق إلى اللّه عز وجل فهو الحق الذي يعرفون أنه الحق عند البعث وُيشَاهِدُون ما أنكروا في الدنيا من أنه الإِله الحق الذي كان ينبغي لهم ألا يعبدوا غيره.

قوله تعالى: {ألاَ لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الحَاسِبينَ} أي له الحُكْم وَحْدَه يومئذ فلا رادَّ لحكمه ولا مُعَقِّبَ، وهو يُحًاسِب جميعَ الخلائق في ذلك اليوم. وهو أسرع الحاسبين سبحانه فلا يَشْغَلُه حِسابُ أَحَدٍ عَنْ أحَدٍ .

ما ترشد إليه الآيات:

1- أن اللّه تعالى اسْتَأْثَرَ بعلم الغيب، فلم يُعْطِهِ أَحداً من خَلْقِه، لا نبيًّا مرسلاً ولا ملكاً مقرباً.

2- أن عِلْمَ اللّه تعالى شامِلٌ مُحِيط بِكُلِّ شَيْءٍ في السموات والأرض في البحر والبر والرَّطْب واليابس.
3- أن اللّه عز وجـل قدَّر آجالَ الناس وأعمارَهم، وهو يَتَوَفَّاهم الوفاةَ الصُّغْرَى وهي النوم بالليل ويَبْعَثُهم بالنهار حتى تَنْقَضي آجالُهم ويحين وَقْتُ مَوْتِهم.
4- أن اللّه عز وجل فوق عباده ظاهِرٌ وقاهِرٌ، وأنه كلّف الملائكة بِحِفْظِهم حتى تحين آجالهم.
5- أن اللّه يبعث الناسَ لِيَحْكُمَ بينهم ويُجَازِيَهم على أعمالهم وهو أسرع الحاسبين.
المناقشـة:
1- | اشرح الكلمات الآتية:
 | مفاتح - ظلمات الأرض – يابس – يتوفاكم - يُفَرِّطون.
2- | بين معنى:
 | قوله تعالى: {وما تسقط من ورقة إلا يعلمها}.
 | وقوله تعالى: {وهو الذي يتوفـاكم بالليل ويعلم ما جرحتم بالنهار}.
 | وقوله تعالى: {ثم ردوا إلى اللّه مولـهم الحق}.
3- | بين ما ترشد إليه الآيات.
(تَـمّ بعون اللّه تعالى)

(1) رواه ابن أبي حاتم في " تفسيره ", كما في " تفسير ابن كثير " (2/137).


مدخل إلى علم التفسير

مدخل

معنى التفسير- حكم تَعَلُّمِه - أشهر المفسرين - أشهر كُتُبِ التفسير.

أ- معنَى التفسير:

التفسـير لُغَـةً: البَيَانُ والكَشْفُ. فَسَّرَ الشيء إذا وَضَّحَـه وبَيَّنَه. وفى الاصْطِلاَح: عِلمٌ يُرَادُ به فَهْمُ كتاب اللّه تعالى المنزَّلِ على نَبِيِّه محمدٍ صلى اللّه عليه وسلم وبيانُ مَعَانِيه واسْتِخْرَاجُ أحكامِه وَحِكَمِهِ.

ب- حكم تعلمه :

أَجْمَعَ العُلَمَاء على أنّ تَعَلُّمَ تفسيرِ القرآنِ الكريمِ "فَرْضُ كِفَايةٍ" على المسلمين وانّه من أَهَمِّ العلومِ الشرعية.

جـ – أشهرُ المفَسِّرِين :

اِعْتَنَى الصحابةُ رضوان اللّه تعالى عليهم بتعليمِ القرآن الكريم وفَهْمِ معانِيه عن النبيّ صلى الله عليه وسلم والعَمَلِ به. قال ابْنُ مسعودٍ رضي اللّه تعالى عنه: "كان الرجلُ منا إذا تَعَلَّمَ عَشْرَ آياتٍ لم يُجَاوِزْهُنَّ حتَّى يَعْرِفَ معانِيَهُنَّ والعَمَلَ بهِنَّ ". وَاشْتُهِرَ كثيرٌ منهم بتفسـير القرآن الكريم، مثل: الخلفاء الراشدين: أبِـي بكرٍ وعمرَ وعثمانَ وعليٍّ رضي اللّه تعالى عنهم أجمعين. وكذلك: عبد اللّه بن عبّاس رضي اللّه عنهما وكـان يُسَمَّى "تَرْجُمانَ القرآن " لِمَا عُرِفَ عنه من الفهم والعِلم الصحيح بمعاني القرآن وقد دعا له النبي صلى اللّه عليه وسلم فقال "اللهم فَقِّهْه في الدين، وعَلِّمه و التأويل" المرادُ به هنا (التفسير). وممن آشْتُهِرَ بتفسير القرآن من الصحابة كذلك "عبدُ اللَّهِ بْنُ مسعودٍ" رضي اللّه عنه، وكان رضي اللّه تعالى عنه يقول "ما نَزَلَتْ آيةٌ من كتاب اللّه إلا وأنا اعلَمُ فيمن نَزَلَتْ، وأين نزلت، ولو أَعلَمُ أحداً أَعْلَمَ بكتاب اللّه مِنِّي تَنَالُه المطَايَا لأَتَيْتُه". وأخذ التفسيرَ عن هؤلاء الصحابةِ رضوان اللّه عليهم جماعةٌ من التابعين منهم: الحَسَنُ البَصْرِيُّ، وسَعِيدُ بْنُ جُبَيْرٍ، وعِكْرِمَةٌ مَولَى ابن عَبَّاسٍ وغيرُهم. ونقلوه إلى من بعدَهم، فأخذه عنهم العلماءُ، وأئمـةُ المفسرين، فدوّنوه في الكتب وأَلَّفُوا فيه المَؤلَّفَاتِ الكبيرةَ التي وصل إلينا التفسيرُ عن طريقها.

د- أشـهرُ كـتب التفسـير:

(1) تفسيرُ الطًّبَرِيِّ: واسْمُه "جامعُ البيان عن تَأْوِيلِ آيِ القرآنِ " لإِمامِ المفسرين، أولِ مَنْ دوّن عِلْمَ التفسـير "محمـدِ بْنِ جريرٍ الطَّبَرِيِّ " المتوَفَّى سنةَ 310 هـ. جمع فيه أقوالَ الصحابة والتابعين وتابِعِيهم. وُيعَدُّ هذا الكتابُ المرجِعَ الأولَ في تفسـير القرآن الكريم. اعْتَمَدَه مَرْجِعاً كلُّ من جاء بعدَه ممن ألَّف في تفسير القرآن.

(2) تفسير القُرْطُبي: اسمه (الجامعُ لأحكامِ القرآن) للإِمام أبي عبدِ اللّه محمد بْنِ أحمدَ الأنصاري القُرْطُبِيِّ المتوَفَّى سنةَ 671هـ.

وطريقتُه قي التفسير: أنْ يذكرَ الآَياتِ ثم يذكر تفسيرَها من المأْثور والمعقول ويذكر الأحكامَ الفقهيةَ ومذاهبَ الفقهاءِ عندَ التَعَرُّض لآيات الأحكام، كـما يَهْتَمّ بالقِرَاءَات وأَوْجُهِ الإِعْراب. وهو من التفاسير المطوَّلةِ المفصلةِ.

(3) تفسير القرآنِ العظيمِ: للحافظ المحدِّث المؤرِّخ "إِسماعيلَ بْنِ كثيرٍ الدِمَشْقِيِّ " المتوفَّى سنةَ 774هـ وُيعْرَفُ بـ "تفسيرِ ابْنِ كثيرٍ". وهذا الكتاب أشهر ما أُلَّفَ في التفسير بالمأْثور، وُيعَدُّ المرْجِعَ الثانيَ بعدَ تفسير الطَّبَرِيِّ. اعْتَمَدَ فيه تفسيرَ القـرآن بالقرآن، ثم بالحديث، وما ورد عن الصحابة رضي اللّه عنهم، والسَّلَفِ الصالح، ولا غِنًى لطالب العلم عنه.

(4) تفسير البحرِ المُحِيطِ: للإِمام النَّحْويِّ، المفسِّرِ (محمدِ بْنِ يُوسُفَ بْنِ عَليٍّ بنِ حَيّان الأنْدَلُسيِّ) المتوفَّى سنةَ 745هـ. وُيعَدُّ هذا الكتابُ المرجِعَ الأولَ في وُجُوهِ إِعراب ألفاظِ القرآنِ الكريم، والمسائلِ النَّحْوِيَّةِ، ومعرفةِ وُجُوه القِراءات وأسبابِ النُّزُولَ.

(5) فَتْحُ القَدِيرِ: للإِمام المحدِّثِ الفَقِيهِ (محمدِ بْنِ عَليٍّ الشَّوْكَانيِّ) المتوفَّى سنة 1250هـ وُيعَـدُّ هذا الكتابُ أصْلاً من أُصُول التفسيرَ. اسْتَفَادَ من كتب السابقين وزاد عليها. وطريقتُه في التفسير: أن يذكر الآياتِ ثم يُبَيّنَ معناها، وُيورِد القراءاتِ المتعدِّدةَ، وقُرَّاءها، وُيعْرِب كثيراً من الألفاظ، ويذكر مذاهبَ الفقهاء في آيات الأحكام.

وهناك كثير من التفاسير المختصرة التي تَقْتَصِر على شرح معاني الألفاظ، وبَيَانٍ مُوجَزٍ من التفسير.


تفسير الإستعاذه

تفسير الاسْـتِعَاذَة

قال اللّه تعالى: { فَإِذَا قَرَأْتَ آلقُرْآنَ فَآسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَجِيمَ }.

هذا أمر من اللّه سبحانه وتعالى للعَبْد إذا أراد أن يقرأ القرآن أن يستعيذ باللّه من الشيطان الرجيم قبلَ البَدْءِ في القراءة.

ومعنى "أَعوذ باللّه من الشيطان الرجيم " أي اسْتَجِير وأَتَحَصَّنُ بالله من الشيطان أن يَضُرَّني في ديني ودنياي أويَصُدَّني عن فِعْلِ ما أُمِرْتُ به، أويحثني على فعل مَا نهيت عنه.

والاِسْتِعَاذَةُ هي الالْتِجَاء إلى اللّه من شَرِّ كل ذي شَرٍّ . والشيطان هو البعيد بفِسْقِـه عن كل خير، والرجيم: فعيل بمعنى مفعـول أي أنه مَرْجُوم مَطرود عن الخير.

تفسير البَسْمَلَة

تُستحبُّ البسملة في أول كل قول وعمل.

وقـد اشتملت البسملة على ثلاثـة أسماء من أسماء اللّه الحُسْنَى: أحدُها، اللّه: وهو علم لرب العالمين لم يُسَمَّ به غيرُه سبحانه وتعالى. والثاني، الرحمن: وهو اسم مشتقٌّ من الرحمة. يدل على شُمُول رَحْمَتِه سبحانه وتعالى في الدنيا للخلق جميعاً وفي الآَخرة للمؤمنين خاصةً. وهذا الاسم من الأسماء التي لم يُسَمِّ اللَّهُ بها غيرُه كالخالق والرزّاق واللّه ونحو ذلك. وأما ثالِثُها فهو الرحيم: وهو اسم مشتقّ من الرحمة أيضا. وهو يدلُّ على الرحمة الخاصة بالمؤمنين في الآخرة كـما في قوله تعالى: { وكان بالمؤمنين رحيما }. وهذا من الأسماء التي سَمَّى اللّه بها غيرَه، فوصف الرسولَ صلى الله عليه و سلم به في قوله تعالى { بالمؤمنين رَءُوفٌ رَحِيمٌ }.

ومعنى البسملة:

أبتدئ قراءتي أو أفتتح قراءتي وشأني كله متبركا باسم اللّه الرحمن الذي وسعت رحمته كل شيء، الرحيم الذي خص المؤمنين برحمته في الآخرة.


تفسير سورة الفا تحه

الـدرس الأول
تفسير سورة الفاتحة
المفـردات:
الكلمة | معناها
الفَاتِحَة: | اسمُ فاعل من فَتَحَ يَفْتَحُ: أي آبْتَدَأَ يَبْتَدِئُ وسمِّيَت هذه السورةُ بذلك لأنها تُفْتَتح بها القِراءةُ في الصلوات وآفْتُتحَ بها المصْحَفُ.
اللَّه: | عَلَمٌ لِلرَّبِّ تبارك وتعالى. ويقال إِنَّهُ الاسمُ الَأعْظَم. ولَمْ يُسَمَّ به غيرُ اللّه تبارك وتعالى.
الرَّحْمَن الرَّحِيم: | اسْمَانِ مُشْتَقَّانِ من الرَّحْمَة يدلان على سعة رحمته سبحانه وشمولها. والرَّحْمَن أبلغ من الرَّحيم ولم يُسَمَّ به غيرُ اللّه سبحانه وتعالى بخلاف الرَّحيم فقد وُصِفَ به بَعْضُ خَلْقِه.
الحَمْـد: | الثَّنَاء بالْجَمِيل، وهو أَعَمُّ من الشُكر، وضده الذَّمُّ.
رَبّ العالمين: | خَالِقُهم ورَازِقُهم ومُدَبِّرُ شئُونهِم. والعالمين جمع عَالَم وهو الخَلْق.
مَالِك: | المالِك والمَلِك والمَلِيك: صاحبُ المُلْكِ المتصَرِّفُ فيه.
يَوْم الـدِّين: | يَوْمُ الجَـزاء وهو يومُ القيامة. دَانَ فُلانٌ فُلاناً يَدِينُه بِمَعْنَى جَازَاه.
اِهْدِنَا: | دُلَّنا وَوَفِّقْنا.
الصِّراط المسْتَقِيم: | الطَّريق الواضِح الذي لا آعْوِجَاجَ فيه.
المغْضُوب عَلَيْهم: | أي الذين غَضِبَ اللّه عليهم وهم اليهود وأمثالُهم ممن عَرَفَ الحقَّ وتَرَكَه.
ولا الضّالِّين: | الضَالُّونَ هم الذين لم يَهْتَدُوا إلى الحقِّ وهم النَّصَارَى وأشباهُهم ممن ضَلَّ عن الصِّراط المستقيمِ.
الإِعـراب:
بِسْم: الباء حرفُ جرٍّ ، اسم: مجرور بالباء وهما متعلقان بمحذوف وهذا المحذوف إما أن يكون فعلا فالتقدير حِينَئِذٍ : أَبْتَدِئُ باسم اللّه أو أقرأ باسم اللّه، وإما أن يكون اسماً فالتقدير حينئذ: اِبْتِدائيَ باْسم اللّه أو قِراءَتَي باَسم اللّه. وتحذف همزة الوصل من "اسم " وتوصل اَلباء بالسين خَطّاً فيَ البسملة فقط.

العالمين: مُلْحَقٌ(1) بجَمْع المذكَّر السالم يُعْرَبُ إعرابَه فيُرْفَعُ بالواو وُينْصَبُ ويُجَرُّ بالياء.

إِيّاكَ نَعْبُدُ: إياك ضميرُ نصبٍ منفصلٌ وقع مفعولا به تَقَدَّم على فِعْلِه، وهذا من المـواضـع التي يجبَ أن يؤتَى فيهـا بضمير النصب منفصلا. وتقديمه يفيد القصر أيْ نَعْبُدُك ولا نعبد غيرَك، ومثله في ذلك إِياك نَسْتَعِينُ.

اِهْدِنَا: اِهْدِ فعلُ أمر ناقص يائيٍّ فهو مَبْنيٌّ على حذف الياء. والمراد به هنا الدعاء بطلب الهِداية وهذا الفعل قدَ يَتَعَدَّى بنفسه كـما في هذا المـوضع، وقد يتعدى بـ "إلى" كـما في قوله تعالى: {وإِنّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } وقد يَتًعَدَّى باللاَّم كـما في قوله تعالى: { أَوَلَـمْ يَهْدِ لَهُمْ كَـمْ أهْلَكْنَا مِنْ قَبْلِهِم مِنَ القُرُونِ }.

صراط الـذين أَنْـعَمْتَ عليهم: بَدَلٌ من الصراط المستقيم، أو عَطْفُ بَيَانٍ يُفَسِّرُه.

غَيْرِ: بَدَلٌ من الَّذين.

ولا: لا هنا بمعنى غَيْر وجِيءَ بها لتأكيد النَّفْيِ.

ما ورد في فَضْلِ سورة الفاتحة وأسمائها:

ومن أسـمائهـا: أم القرآن - والسَّبْـع المثَانِـي - والحمد والشِّفاء - والواقية- والكافية- وأساس القرآن.

وقد ورد في فضل سورة الفاتحة أحاديثُ منها:

1- عن أبي سعيد بن المعلَّى رضي اللّه عنه أن رسول اللّه صلى الله عليه وسلم قال له: لأُعَلِّمَنَّكَ أعظمَ سورةٍ في القرآن قبلَ أن تخرجَ من المسجد. قال: فأخذ بيدي فلما أراد أن يخرج من المسجد قلت: يا رسول اللّه إنك قلت لأُعَلِّمَنَّـكَ أعظمَ سورةٍ في القـرآن. قال: "نعم. { الحمد للّه رب العالمين } هي السبـعُ المَثَـاني والقرآن العظيم الذي أُوتِيتُه " أخرجه البخاريّ وأحمد وأبو داودَ والنَّسَائِيّ.

2- وعن أُبَيّ بن كعب رضي اللّه عنه أن النبيّ صلى الله عليه و سلم قال له: "أتُحِبُّ أن أُعَلِّمَك سورةً لم يَنْزِلْ في التوراة ولا في الإِنجيل ولا في الزَّبُور ولا في الفرقان مثلها؟" ثم وأخبره أنها الفاتحة. أخرجه أحمد والنسائي والترمذي وصححه.

3- وأخرج مسلمٌ والنسـائي والترمذي وصححه من حديث أبي هريرة رضي اللّه عنه عن النبي صلى الله عليه وسلم قال: "من صلّى صلاةً لم يقرأ فيها بأم القرآن فهي خِدَاخٌ – ثلاثا – غيرُ تامّة". فقيل لأبي هريرة: إِنا نكون ورَاء الإِمام. فقال: اقرأ بها في نفسك، فإني سمعت رسوله اللّه صلى الله عليه وسلم يقول: قال اللّه عز وجل: "قسمت الصلاةَ بيني وبين عبدي نِصْفَيْنِ ولِعَبْدِي ما سَأَلَ، فإذا قال العبد {الحمد للّه رب العالمين} قال اللّه: حَمِدَني عَبْدِي وإذا قال: {الرحمن الرحيمِ} قال اللّه:-*9 أَثْنَى عليَّ عبدي، فإذَا قال: {مالك يوم الدين} قال: مجَّدَني عبدي، فإذا قال: {إِياك نعبد وإِياك نستعين} قال: هذا بيني وبـين عبـدي ولِعَبْدِي ما سأل فإذا قال: {اهدنا الصراط المستقيم صراط الذين أَنعمت عليهم غير المغضوب عليهم ولا الضالين} قال هذا لِعَبْدِي ولعبدي ما سأل".

إِلى غير هذا من الأحـاديث الكثـيرة الواردة في فضل هذه السورة العظيمة والتَي اختارها اللّه سبحانه لِتُكَرَّرَ في كلِّ صلاة بل في كل ركعة من ركعات الصلوات. واللّه الهادي إلى سواء السبيل.

تفسير السـورة:

قول اللّه تعالى: {الحمد للّه رب العالمين}:

الحمد للّه، ثَنَاء أَثْنَى اللّه به على نفسه، وفي ضمنه أَمَرَ عباده أن يُثْنُوا عليه فكأَنَّه قال: قُولُوا الحمد للّه. والحمد للّه: أي الشكر للّه خالصا بما أنعم على عِبَادِه من النِّعَم التي لا يُحْصِيها العَدَدُ ولا يُحِيط بِعَدَدِها إلاَّ الله وحدَه فالحمد للّه وحده.

{رب العالمين} الرب هو المالك المتصرف، ولا يُسْتَعْمَل لغير اللّه إِلا بالإِضافة فإذا أطلق فلا يقال إلا لِلّه عز وجل. والعالمين جمع عالَم وهو كل ما سِوَى اللّه عز وجل.

{الرحمن الرحيم} قد سبق تفسير هذا، وقال القرطبي: وصف نفسه بأنه {الرحمن الرحيم} بعد {رب العالمين} لأنه لما كان في اتصافه برب العالمين تَرْهيبُ قَرَنَه بالرحمن الرحيم لما تَضَمَّن من التَّرغيب ليْجَمَعَ في صفاته سبحانه بين الرَّهْبَةِ منه والرَّغْبَةِ إليه فيكون أعونَ على طاعته وأمنع من معْصيته، كما قال تعالى: {نَبِئْ عبادي أنِّني أنا الغفور الرحيم، وأنَّ عذابي هو العذاب الأليم} 49-50 من سورة الحجر.

وقد أخرج مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لو يعلم المؤمن ما عند الله من العقوبة ما طمع في جنته أحد، ولو يعلم الكافر ما عند الله من الرحمة ما قنط من جنته أحدٌ".

قوله تعالى: { مالك يوم الدين }.

أي مالك يوم الجزاء وهو يوم القيامة، وهو سبحانه له الملك كله في الدنيا والآخرة وحده لا شريك له وإنما خصَّ يوم الدين بالملك لأن ملوك الدنيا لا يدعون يومئذ ملك شيء ولا يتكلم أحدٌ إلا بإذنه كما قال تعالى: {…لا يَتَكَلَمون إلا من أَذِنَ له الرحمن وقال صوابا } الآية 38 من سورة النَّبأ.

قوله تعالى: { إِياك نعبد وإِياك نستعين }.

أي نَخُصُّـك وَحْـدَك بالعبادة ونخصك بالاستعانة لا نعبد غيرك ولا نستعين إلا بك. والعِبادة: اسم جامع لكل ما يحبه اللّه ويرضاه من قول أو فعل. وهي: ما يجمع كـمالَ المحبة والخُضُوع والخَوف والرَّجاء.

والاستعانة هي: التَّوَكُّل، وهذا هو كـمالُ الطاعة، والدِّين يرجِع كله إلى هذين المعنيين، فالأول {إياك نعبد} تبرؤه من الشرك. والثاني { إياك نستعين } تبرؤ من الحول والقوة إلا بالله رب العالمين. وتحول الكلام من الغيبة إلى الخطاب لقصد الالتفات، وفيه فائدة أنه لما أثنى المؤمن على الله فكأنه اقترب وحضر بين يدي الله فخاطبه حينئذ عن قرب.

قوله تعالى: {اهدنا الصراط المستقيم}.

لما تقـدم الثناء على الله تبارك وتعالى ثم إخلاص العبادة له وتمام التفويض إليه نَاسب أن يعقِّب بالسؤال، وهذا أكملُ أحوالِ السائل أن يمدح مسئولـه بـما هو أهلُه ثم يسأل حاجته ولهذا أرشد اللّه إليه لأنه الأكمل. والهِداية: كـما وردت في القرآن الكريم هدايتان: هدايةُ إِرشادٍ ودلالة كـما في قوله تعالى: { وإنك لتهدي :إلى صراط مستقيم } وهداية توفيق كـما في قولـه تعالى لنَبيِّه صلى الله عليه وسلم أيضا: { إنك لا تَهْدِي من أَحْبَبْتَ ولكن اللّه يهدي من يشاء }. والمراد هنا الهداية الشاملة للأمرين جميعا أي يا رب دُلَّنـا على طريق الحق الطريق المستقيم ووَفِّقْنا لِسُلوكه لنَنْجُوَ من عذابك ونفوز برضاك. والمراد بالصراط المستقيم هو دين الإِسلام وهو الحق الذي لا يقبل اللّه من عبادهِ غيره. والدعاء هنا المقصود به الثَّبات والمُدَاوَمَة على الحق من المؤمنين المهتدين.

قوله تعالى: {صراط الذين أَنعمت عليهم غير المغضوب عليهم ولا الضآلين}.

وَصْفٌ للصراط المطلوب الهداية إليه في الـدعاء السابق، وهو الصراط الذي لا عِوَجَ فيه، الصراط الذي سلكه من أَنْعَمَ اللّه عليهم وهم: النبيون والصديقون والشُّهَدَاء والصالحون. كما في قوله تعالى: {ومَنْ يُطِعِ اللَّهَ والرَّسُولَ فأولئك مع الذين أَنْعَمَ اللّه عليهم من النبيين والصديقين والشهداء والصالحين وحَسُنَ أولئك رَفِيقًا}.

وعن ابن عباس رضي اللّه عنهـما: صراط الذين أنعمت عليهم بطاعتك وعبادتك من ملائكتك وأنبيائك والصديقين والشهداء والصالحين.

وهو غير صراط المغضوب عليهم وهم الذين علموا الحق وعدلوا عنه وهم اليهود كـما جاء في الحـديث ودلت عليه آيات القرآن، ولا صراط الضالين الذين فقدوا العِلْم فهم لا يهتدون إلى الحق بسبب جهلهم وهم النصارى. روى عن عَدِيِّ بن حاتم رضي اللّه عنـه أنه قال: سألت رسول اللّه صلى الله عليه وسلم عن قوله تعالى: {غير المغضوب عليهم} فقال: "هم اليهود"، {ولا الضالين} قال: "النصارى". رواه أحمد والترمذي من طرق. و"لا" في قوله: {ولا الضالين} تأكيد للنفي المفهوم من (غير).

فـائدة:

يستحب لمن يقرأ الفاتحة أن يقول بعدها (آمِين) وهو اسم فعل بمعنى (استجب يا رب) لما روي عن أبي هريرة رضي اللّه عنه أنه قال: "كان رسول اللّه صلى الله عليه وسلم إذا تلا {غير المغضوب عليهم ولا الضالين} قال: آمين حتى يسمع من يليه من الصف الأول" رواه أبو داود وابن ماجة.

ما يستفاد من السورة:

اشتملت هذه السورة على:

1- حمد اللّه وتمجيده والثناء عليه بذكر أسمائه الحسنى المستلزمة لصفاته العليا.

2- ذكر المعاد وهو (يوم الدين) (يوم القيامة والجزاء).

3- إرشاد عباد اللّه إلى سؤاله والتضرع إليه والتبرؤ من حولهم وقوتهم.

4- إخلاص العبادة للّه وتوحيده بالألوهية وتنزيهه عن الشريك.

5- سؤال اللّه الهداية إلى الصراط المستقيم والتثبيت عليه حتى ينالوا رضوان الله مع النبيين والصديقين والشهداء والصالحين.

6- التَّعَوُّذ باللّه من سلوك سبيل من غضب عليهم ولعنهم ومن ضلوا عن الحق ولم يهتدوا إليه.

المناقشـة:

1- اذكر أسماء سورة الفاتحة. ثم اذكر حديثين مما ورد في فضلها.

2- اشرح معنى الاستعاذة والبسـملة.

3- بين معنى قول الله تعـالى: {مالك يوم الـدين} وقوله تعالى: {اهدنا الصراط المستقيم}.

4- لم قدم المفعول على الفعل في قوله تعالى: {إِياك نعبد وإِياك نستعين}؟

5- اذكر ما يستفاد من السورة.

6- اشرح المفردات الآتية:

الحمد – العالمين - يوم الدين – اهدنا - المستقيم.

(1) و الملحق بجمع المذكر السالم: هو ما لا واحد له من لفظه أو له واحد من لفظه لكنه غير مستكمل للشروط. و شرط الاسم الذي يجمع مذكر سالما: إن كان جامدا: أن يكون علما لمذكر عاقل خاليا من تاء التأنيث و من التركيب و إن كان صفة: أن تكون صفة لمذكر عاقل خاليا من تاء التأنيث ليست من باب أفعل فعلاء و لا من باب فعلان فعلى و لا يستوي فيه المذكر و المؤنث. و أمثلة ذلك عشرون و أخواتها إلى التسعين, و أهلون, و أولو, و عالَمون و عِلِّيون, و سِنُون وبابه.


عاقبة المتقين وجزاء المكذبين

الـدرس الثاني
عاقبة المتقين وجزاء المكذبين
قال اللّه تعالى:
(الآيات من 41 إلى 50 من سورة المرسلات)
معـاني الكلمـات:
الكلمة | معناها
المتَّقِين | : جمع "المتَّقِي " اسم فاعل من "اِتَّقَى، يَتَّقِي" اتقى الله: أي خاف عِقابَه. فالمتقي هو من خاف عذاب الله فَفَعَلَ الأوامر واجتنب النواهيَ.
ضِـلال | : جمع ظلَّ، وهو ضَوءُ شعـاع الشمس إذا استترت عنك بحاجز والمراد به ضلال أشجار الجنة.
عيون | : جمع عين، ينبوع الماء الذي يَنْبُع من الأرض ويَجْري.
فَوَاكِه | : جمع فاكهَةٍ. ثمارٌ الأشجار اللذيذةٌ.
مماَّ | : أصلها (منْ) و(ما) الموصولة أي "مِنَ الذي".
يَشْتَهونَ | : اشْتَهى الشيء: أراده ورَغِبَ فيه. المضارع: يَشْتَهي.
هنيئاً | : سَهْلاً سَائِغاً لذيذاً في أَكْلِهِ وشُرْبِهِ.
نَجْزي | : نُعْطي. نُكافِئْ.
المحسنين | : مفرده مُحْسِن. مِنْ "أَحْسَنَ، يُحْسِنُ": فَعَل ما هو حَسَنٌ.
وَيْلٌ | : الوَيْلُ – الهلاك والعَذَاب وحُلُول الشَّرِّ. وقيل: هو وَادٍ في جَهَنَّم.
يَوْمَئِذِ | : أصلها (يَوْم إِذٍ) أيْ "في ذلك اليوم"
للمُكَذٍّبِين | : مفرده المكَذِّب. مِنْ: كَذَّبَ، يُكَذِّبُ، تَكْذِيبًا. والمراد: الذين لا يؤمنون باللّه ورسوله ولا يُصَدِّقُونَ باليوم الآخر.
تمَتَّعُواْ | : تَمَتَّع بالشيء: انْتَفَعَ به.
قليلا | : مدة قصيرة، زمناً قصيراً
مُجْرِمُونَ | : مفرده مُجْرِم - اسم فاعل مِنْ أَجْرَمَ، يُجْرِمُ، إِجْرَاماً، أجـرَمَ: اِرْتَكَـبَ جُرْمـاً. والجُـرْمُ - الـذَّنْـبُ الـقبيحُ العـظيم المُجْرِمون : المُذْنِبُون
اِرْكَعُوا | : ركع: انْحَنَى على الهيئة المعروفة في الصلاة والمراد هنا صَّلُّوا فهو من إطلاق الجزء وإرادة الكُلِّ.
حَدِيث | : كَلاَم
بَعْدَه | : أي بعدَ القرآن.
يؤمنون | : يُصَدَّقُونَ.
الإِعـراب:
تأمل في الآيات الكريمة ما يأتي:
(1) {وَيْلٌ يَوْمَئِذٍ للمكذبين}.
يومئذ: ظرفُ زمانٍ ومثلها (حِينَئِذٍ ): في ذلك الوقت، (ساعَتَئِذٍ): في تلك الساعة.
المكذِّب: اسم فاعل من كذَّبَ – يُكَذِّبُ - تكذيبا. تقول: كَذَّبت فلاناً، أي جعلته كاذباً، لم تصدقه. وكَذَّب فلان بِكذا: لم يُصَدِّق به.
(2) {وإذا قيل لهم}.
قِيلَ – فعل ماض مبنيٌ للمجهول. المبني للمعلوم منه (قال) معتلٌ العين ثلاثي. ومثله: (صَـامَ – صِيمَ)، (قَـامَ – قِيمَ)، (بَاعَ – بِيعَ). ونائب الفاعل هو مقول القول، جملة (اركعوا).

(3) {يؤمنون}.

الفعل - آمن أصله: (أَأْمنَ) المضارع: يُؤْمِن. الأمر منه: آمِن أصله (أَأْمِنْ).

التفسير:

قول الله تعالى: {إن المتقين في ضلال وعيون. وفواكه مما يشتهون} يخبر اللّه تعالى عن عباده المؤمنين الصالحين أنهم يَدْخلون الجنة ويتمتعون بظلال أشجارها ويأكلون من ثمارها ويشربون من ماء عُيونها.

قوله تعالى: {كلوا واشربوا هنيئا بما كنتم تعملون} يقال لهم في ذلك اليوم: كلوا واشربوا هنيئا مريئاً بما عَملتم من الصالحات في الدنيا.

{إناَّ كذلك نجزي المحسنين}: ومثل ذلك الجزاء يكونُ جزاءَ المحسنين.

قوله تعالى: {ويل يومئذ للمكذبين. كلوا وتمتعوا قليلا إنكم مجرمون}. ثم يخبرنا الله تعالى عن أحوال المكذبين الذين لا يؤمنون بالله ورسوله ولا يصدقون بيوم القيامة أن لهم العذاب والهلاك في ذلك اليوم. ويقال لهم: كلوا وتمتعوا قليلا في الدنيا فإنها قصيرة الأجل ومتاعها قليل لأنكم مجرمون.

قوله تعالى: {وإذا قيل لهم اركعوا لا يركعون}. من صفات هؤلاء المكذبين أنهم إذا أمروا بالصلاة لا يصلون.

قولـه تعالى: {فبأي حديث بعده يؤمنون}: وإذا لم يؤمنوا بهذا القرآن فبأيِّ كلام غيره يؤمنون؟

ما ترشد إليه الآيات:

ترشدنا هذه الآيات الكريمة إلى ما يلي:

1- أنَّ المتقين الصالحين يكونون يوم القيامة في الجنة يتمتعون بظلال أشجارها ويأكلون من ثمارها ويشربون من ماء عُيُونها.

2- أنَّ اللّه كريم سبحانه يجازي المحسن على إحسانه ويُضاعف له الحسنات.

3- أنَّ المكذبين للرسل وما جاءهم من عند الله لهم الويل والعذاب الشديد.

4- أنَّ متاع الدنيا قليل لأنها ليست دارَ قرارٍ وأن نعيمها زائل.

5- أنَّ المجرمين المكذبين لنْ يؤمنوا بالآيات والمعجزات و الدعوات لأنهم لم يؤمنوا بالقرآن الكريم.

المناقشة:
1- | أجب عن الأسئلة الآتية:
 | أ- يذكر الله تعالى في هذه الآيات ثلاث نِعَمٍ تكون للمتقين يوم القيامة. ما هي؟
 | ب- من المخاطب في الآيتين الآتيتين:
 |  | {كلوا واشربوا هنيئا بما كنتم تعملون}؟
 |  | {كلوا وتمتعوا قليلا إنكم مجرمون}؟
 | جـ- ما معنى وقوله تعالى: {إنا كذلك نجزي المحسنين}؟
 | د- ما معنى قوله تعالى: {كلوا وتمتعوا قليلا إنكم مجرمون}؟
 | هـ- ما معنى قوله تعالى: {فبأي حديث بعده يؤمنون}؟
2- | اذكر معاني الكلمات الآتية:
 | عُيُون – ضِلال – فَواكِهُ – يشتهون – نَجْزي – ويْل.
3- | هات مفرد الأسماء الآتية:
 | ضِلال – عُيُون – فواكه – مُتَّقون – محسنون – مجرمون – مكذبون.
4- | هات المضارع من الأفعال الآتية:
 | اشتهى – جزى – تمتع – قال.
5- | اذكر ما يستفاد من هذه الآيات.


فضل الجهاد في سبيل الله

الـدرس الثالث
فضل الجهاد في سبيل اللّه
قال اللّه تعالى:
(الآيات من 10 إلى 13 من سورة الصف)
معـاني الكلمـات:
الكلمة | معناها
هل | : حرف استفهام وهي هُنا تفيد التأْكيْدَ.
أَدُلُّكم | : أُرشِدُكـم وأخبركم (دَلَّ- يَدُلُّ- دُلَّ).
تُنْجِيْكم | : تُنْقِذُكُم وَتُبْعِدُكـم – أنْجَى – يُنْجِي.
أليم | : فعيل بمعنى اسم الفاعل أي شديد مُؤْلم يقال: آلَمَ – يُـؤْلِـمُ فهو مُؤْلِـمٌ . أليم بمعنى مُوجِع.
مساكن | : جمع مَسْكَن وهو محل السكن والإِقامة. اسم مكانٍ مِن سَكَنَ - يَسْكُن.
جَنَّات عَدْنٍ | : جَنَّات. المفرد جنة: بمعنى الحديقة ذات الشجر. وَعَدْن أي إقامة مِنْ عَدَنَ بالمكان أيَ أَقَامَ فيه.
نَصر | : عون ومساعدة وإمداد. نَصَر - أي أعان – يَنْصُر - انْصُرْ.
فَتْحٌ | : فَتْـحُ البـلادِ والغَلَبَةِ عليها عن طريق الجِهادِ في سَبِيلِ الله تعالى. وهو مَصْدَرٌ فِعْلُهُ فَتَحَ يَفْتَح.
وَبَشِّرِ المؤمنين | : أَخْـبِرهم بالخير العَاجل والآجل. بَشَّرَ – يُبَشِّرُ – بَشِّرْ, المصدر تبشير.
الإِعـراب:
تأمل في الآيات الكريمة ما يلي:
ا- قولـه تعـالى: {تجـارة تنجيكم من عذاب أليم}. جملة {تنجيكم من عذاب أليم} صفة لتجارة فالجملة بعد النكرة تكون صفة وبعد المعرفة تكون حالا. ومثلها: {جنات تجري من تحتها الأنهار} جملة تجري من تحتها الأنهار صفة لجنات. ومثلها أيضاً قوله تعالى: {وأخرى تُحبّونَها} جُملة تُحِبُّونَها صِفَةٌ لأخرَى.

مثال الجملة الحالية: {يوم ترى المؤمنون والمؤمنات يسعى نورهم بين أيديهم وبأيمانهم} وجملة {يسعى نورهم} حال من المؤمنين.

2- {يغفر لكم ذنوبكم. ويدخلكم جنات تجري من تحتها الأنهار} الفعل: يغفر: مجزوم لوقوعه جواب الطلب والفعل المضارع إذا وقع جوابا للطلب يجزم والطلب هنا متضمن في قوله تعالى: {تؤمنون وتجاهدون} فإنه بمعنى آمنوا، وجاهدوا، و{يدخلكم} معطوف على {يغفر}.

3- {ومساكن} معطوف على جنات أي (ويدخلكم مساكن) وهو ممنوع من الصرف.

4- {وأخرى} أي: ونتيجة أخرى فهي صفة لموصوف محذوف.

التفسير:

قوله تعالى: {يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم}. أي أيها المؤمنون هل أرشدكم إلى تجارة رابحة في الدنيا والآخرة فيها نجاتكم. ثم فسر هذه التجارة العظيمة التي لا تبور بقوله تعالى: {تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون} أي أن الإيمان بالله ورسوله والجهاد في سبيل الله بالمال والنفس خير من تجارة الدنيا وأربح.

قوله تعالى: {يغفر لكم ذنوبكم} أي إن فعلتم ما أمرتكم به. ودللتكم عليه غفرت لكم الزلات وأدخلتم الجنات والمساكن الطيبات والدرجات العاليات.

ولهذا قال تعالى: {ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن ذلك الفوز العظيم}.
قوله تعالى: {وأخرى تحبونها نصر من الله وفتح قريب وبشر المؤمنين} أي ولكم على ذلك زيادة تحبونها إذا قاتلتم في سبيلي ونصرتم ديني أتكفل بنصركم وأفتح عليكم فتحا عاجلا فهذه الزيادة هي خير الدنيا موصول بنعيم الآخرة لمن أطاع الله ورسوله ونصر الله ودينه ولهذا قال تعالى: {وبشر المؤمنين}.
ما ترشد إليه الآيات:
 | ترشدنا هذه الآيات الكريمة إلى:
1- | أن أربح التجارة وأعظمها هي الجهاد في سبيل الله بالمال والنفس.
2- | أن الإيمان بالله ورسوله أساس قبول الأعمال عند الله.
3- | أن الجهاد في سبيل الله يترتب عليه نتائج عظيمة في الدنيا والآخرة.
أ- | ففي الآخرة:
 | 1- النجاة من العذاب الأليم.
 | 2- مغفرة الذنوب.
 | 3- دخول جنات تجري من تحتها الأنهار.
 | 4- دخولُ مساكنَ طيبةٍ في جناتِ إقامةٍ دائمة.
ب- | وأما في الدنيا فالنصر من الله الفتح العاجل {وأخرى تحبونها}.
المناقشة:
1- | أجب عن الأسئلة الآتية:
 | أ- يذكر الله عز وجل في هذه الآيات تجارة رابحة عظيمة. ما هي هذه التجارة؟
 | ب- مع من تكون تجارة المؤمنين؟ وعلى أي شيء تقوم؟
 | جـ- ما الأمر الذي لا تقبل الأعمال إلا به؟
 | د- ما نتيجة التجارة مع الله في الدنيا والآخرة؟
2- | اذكر معاني الكلمات الآتية:
 | هَلْ – أَدُلُّكم – تُنْجيكم – أَلِيم – سبيل الله – جناتُ عَدْنٍ
3- | هـات مفرد الكلمات الآتية:
 | أموال – أنفس – ذنوب – جنات - مساكن.
4- | لماذا جزم الفلان {يغفرْ لكم وُيدْخِلْكم}؟
5- | اذكر ما يستفاد من هذه الآَيات.


الدرس الرابع

الـدرس الرابع
وصـايا لقمان لابنـه
قال اللّه تعالى:
(الآَيات من 13 إلى 19 من سورة لقمان)
معـاني الكلمـات:
الكلمة | معناها
يَعِظُه | : يُرْشـده وَينْصَحُـه وُيوصِيه. وَعَظَ، يَعِظُ، عِظْ. والمصدر: وَعْظٌ وعِظَةٌ. والوعظ هو الأمر والنهي مقرونـا بالـترغيب والترهيب.
الظُّلْم | : مصدر ظَلَمَ، وهو وَضْعُ الشيء في غَيْرِ مَوْضِعِه وتَجَاوُزُ الحَقِّ.
وَهْناً | : مصدر: وَهَنَ- يَهِن. الوهن: الضَّعْف والمشَقَّة
فِصَالُه | : فطَامُه من الرّضاعة.
وَصَّينا | : امَرْنا وفَرَضْنَا على الإِنسان طاعةَ وَالِدَيْهِ.
المصِير | : المرجِع، والعَاقِبَة.
جَاهَدَاك | : عَزَمَا عليك أن تَفْعَلَ ما أمَرَاك بِهِ.
صَاحِبْهما في الدنيا معروفاً | : أحْسِنْ إليهما في صُحْبَتِك إياهما.
سبيل | : طريق.
أَنَـاب | : رَجَعَ وتَابَ.
فأنَبِّئُكم | : أُخْبِركُم وأحاسبكم.
مِثْقَالً حَبَّةٍ | : وَزْنَ حَبَّة.
خَرْدَل | : نَبَاتٌ تُسْتَعملُ بُذُورُهُ في العلاج والطَّعَامِ، وحَبُّه أَصْغَرُ الحُبُوب.
صَخْرة | : الجمعَ: صَخَرَاتٌ وهي الحِجَارة.
لَطِيفٌ | : اسم من أسـماء الله تعـالى، وهو هنا بمعنى: عليم بِخَفَايَا الأمور فلا تَخْفَى عليه الأشياءُ وإن كانت صغيرة.
المعروف | : أوَامِرُ الشَّرْعِ وأَعْمَال الخير والبر.
المنكَر | : الأمور التي لا تتفق وتعاليمَ الشرع.
أَصَابَكَ | : نَزَلَ بكَ من المصائب.
عزم الأمور | : هيَ الأمور التي لا تحصل إلا بالصبر والعزم لِعِظَمِها.
تُصَعِّرْ | : تُعْرِض بوجهك عن الناسك تكبُّرا واحتقارا لهم.
خَدّك | : الخد - جانبُ الوجه.
مَرَحاً | : في حال العُجْبِ والاخْتِيَالِ.
مُخْتَال | : مُعْجَبٌ بنَفْسِهِ.
فَخُور | : متكبِّر عَلى غيره. على وزن فَعُول من الفَخْر وهذه صيغة مبالغة.
اِقْصِدْ في مَشْيِك | : اِمْشِ مَشْياً مقتصداً ليس بالبَطِيء ولا بالسَّريع بل وَسَطا.
اغْضُضْ | : اِخْفِض: لا ترفع صوتك فيما لا فائدة فيه.
أَنْكَرُ | : أَقْبَحُ.
الأصوات | : جمع - مفرده: صَوْت.
الحمير | : جمع - مفرده حِمَار.
الإعـراب:
تأمل في الآَيات الكريمة ما يلي:
1- {بابني} يا: حرفُ نداء يستعمل في المنادى البعيد، وبُنَيِّ: منادى وهو تصغير (ابن) أضيف إلى ياء المتكلم فحكمه النصب وعلامة نصبه فتحة مقدرة على ما قبل ياء المتكلم.
2- قولـه تعـالى: {لا تُشْرِك باللّه} لا الناهية من جوازم الفعل المضارع. تُشْرِكْ: فعل مضارع مجزوم بلا الناهية. ومثله قوله تعالى: {فلا تُطِعْهما}، {ولا تُصَعِّرْ}، {ولا تمش}.
3- قوله تعالى: {وإن الشرك لظلم عظيم}.
لَظُلم: هذه اللام تسمى اللامَ المزحلقةَ زُحْلِقَتْ من المبتدأ إلى خبر إنَّ، وفائدتها: توكيد مضمون الجملة، ومن شواهدها أيضاً في الآيات: قوله تعالى: {إِنَّ أنكر الأصوات لَصَوْتُ الحمير}. وفي القرآن الكريم شواهد كثيرة لها منها: قوله تعالى: {أو إِنَّ الأبرار لَفِي نعيم وإِن الفجار لَفِي جحيم}.

4- قوله تعالى: {إنها إِنْ تَكُ}.

أصل الفعل (تَكُنْ) وحذفت النون للتخفيف. ويجوز حذفها بشرط أن يكون هذا الفعل مضِارعَ كان النَّاقِصَةِ ومَجْزوماً وأن لا يَلِيَها سَاكِنٌ. فلا تحذف في مثل قوله تعالى: {لم يَكُنِ الذين كفروا من أهل الكتاب والمشركين منفكِّين حتى تأتيهم البينة}.

التفسـير:

قوله تعالى: {وإذ قال لقمان لابنه وهو يعظه يابني لا تشرك باللّه إنَّ الشرك لظلم عظيم}.

يُخْبِر اللّه تعالى عن وَصِيَّة لقمانَ لولده وهو يَعِظُه فهو أَشْفَقُ الناس عليه وأحبهم له، فهو يُوصِيه بأفضل ما يَعْرِف. فأوصاه أولا بِأنْ يعبد اللّه وحده ولا يشرك به شيئا. ثم قال مُحَذِّرا له:{إ ن الشرك لظلم عظيم } أي هو أعظم الظلم. أخرج البخاري ومسلم عن عبد اللّه بن مسعود رضي اللّه عنـه قال: لما نزلت {الَّـذِينَ آمنـوا ولم يَلْبسُوا إيـمانَهم بظُلْمٍ…} شَقَّ ذلك على أصحـاب رسول الله صلى الله عليه وسلم وقالوا: أيُّنا لا يلبس إيمانه بظلم؟ فقال رسول اللّه صلى الله عليه وسلم : "إنه ليس بذلك. ألا تسمع إلى قول لقمان {بابني لا تشرك باللّه إن الشرك لظلم عظيم}"؟.

قولـه تعـالى: {ووصينا الإنسان بوالديه حملته أمه وَهْنا على وَهْن}. قَرَنَ الله عز وجل وصيته إِياه بأن يعبد اللّه وحده لا شريك له بالبر بالوالدين وذلك كثير في القرآن الكريم كقوله تعالى: {واعبدوا اللّه ولا تشركوا به شيئا وبالوالدين إِحسانا}. والوَهْن التَّعَب والمشَقَّة وقيل الضعف.

قوله تعالى: {وفصاله في عامين} أي وتَرْبيَتُه وإرضاعه بعد وَضْعه في عامين، والله عز وجل يذكر الوالدة وحَمْلَها وتربيتها وسَهْرَها ليذَكرًّا الولد إحسـانها المتقـدم إليه. ولهـذا قال: {أن أشْكُر لي ولوالديك إليَّ المصير}. أي: إن فعلت ذلك فإني سأجزيك على ذلك أوفر الجزاء.

قوله تعالى: {وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما}. أي إن حرصا عليك كلَّ الحِرْص على أن تتابعهما على دينهما فلا تقبل منهما ذلك، ولا يمنعك ذلك أن تصاحبهما في الدَنيا معروفاً وأن تُحْسِن إليهما.

قوله تعالى: {واتَّبِع سبيل من أناب إلي} أي. اتبع سبيل المؤمنين الذين، أنابوا إلى الله {ثم إِلىَّ مَرْجِعكم فأئبئكم بما كنتم تعملون} أي ثم ترجعون إليَّ فأعلمكم بأعمالكم التي عَمِلْتموها في الدنيا وأُجَازِيكم عليها.

قوله تعالى: {يابني إنها إن تك مثقال حبة من خردل فتكن في صخرة أو في السموات أو في الأرض يأت بها اللّه} أي أن المظْلَمَة أو الخطيئة وإن كانت مثقالَ حَبَّةِ خَرْدَلٍ وكانت مَخْفِيَّةً في صخرة كبيرة أو في السموات أو في الأرض يُحضرها الله عز وجل حين يَضَع الموازين القسط ويجازي عليها - فلا تَغِيب عنه ولا تخفى عليه {إن اللّه لطيف خبير} أي عليم بخَفَـايا الأمـور لطيف العلم فلا تخفَى عليه الأشياء وإن دَقَّت ولَطُفَت {خبير} بِدَبِيب النَّمْلِ في الليل المظلم. فما بالك بغيره؟

قولـه تعـالى: {يا بُنَىَّ أقم الصلاة} أمرٌ مِنْ لقمان الحكيم لابنه بإقـامة الصلاة وأدائها على الوجه الأكمل {وأْمر بالمعروف واْنه عن المنكر} أي افعل ذلك حسب طاقتك وجهدك وأنت مكلَّف بذلك. {واصبر على ما أصابك} لأن الآمر بالمعروف والناهي عن المنكر لابدَّ أن يَنَالَه من الناس أذى فأمره بالصبر، {إن ذلك من عزم الأمور} أي إن الصبر على أَذَى الناس لَمِن الأمور التي لا تأتي إلا بالعزم وقوة التحمل.

قوله تعالى: {ولا تصَعِّرْ خدك للناس} وهو أي لا تُعْرِض بوجهك عن الناس إذا كلمتهم أو كَلَّمُوك احتقارًا منك لهم واستكبارًا عليهم ولكن كُنْ لَيِّنًا معهم مبسوط الوجه.

قوله تعالى: {ولا تمشِ في الأرض مَرَحاً} أي لا تمشِ متكبرا جبارا عنيدا لأنك إن فعلت ذلك يُبْغِضْك اللّه. {إِن اللّه لا يحب كل مختال فخور} إِن اللّه لا يحب كل مُخْتال مُعْجَب بنفسه فَخُور على غيره متكبِّر.

قوله تعالى: {واقصد في مشيك} أي امش مقتصدا مشياً ليس بالبطيء المتثبِّط ولا بالسريع المُفْرِط، بل عدلا وسطا. قوله تعالى: {واغضض من صوتك} أي لا تبالغ في الكلام ولا ترفع صوتك {إن أنكر الأصوات لصوت الحمير} فهو أقبحَ الأصوات.

فهذه وصايا نافعةٌ جدا، وهي من قصص القرآن العظيم عن لقمانَ الحكيمِ في تربية الأبناء وإرشاد الآباء إلى ما فيه صلاح الدنيا والآخرة.

ما ترشد إليه الآَيات:

ترشدنا هذه الآَيات إلى ما يأتي:

1- عدم الإشراك باللّه وإخلاص العبادة له وهي أعظم الوصايا.

2- البرِ بالوالدين والتذكير بفضلهما السابق.

3- التمسكِ بالدين والاستقامة عليه مهما كانت دواعي الهدم ولو أمره والداه بالشرك.

4- الأمرِ باتباع طريق المُنِيبين إلى ربهم التائبين إليه.

5- التَّذكيرِ بأن اللّه لا يخفَى عليه خافية ولا يغيب عنه شيء ولو كان مثقالَ حَبَّةٍ من خَرْدَل.

6- الأمرِ بإقامة الصلاة والقيام بالأمر بالمعروف والنهي عن المنكر.

7- النهي عن التكبر والاختيال.

8- الأمرِ بالاعتدال في المشي وخفض الصوت.

المناقشـة:
1- | أجب عن الأسئلة الآتية:
 | أ- اشتملت الآَيات على وصايا نافعة فلمن هذه الوصايا؟ وممن هي؟ اذكر هذه الوصايا.
 | ب- ما معنى قول اللّه تعلى: {إن الشرك لظلم عظيم} وما نوع اللام في {لظلم}؟
 | جـ- ما معنى قوله تعالى: {إنها وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما}؟
 | د- ما معنى قوله تعالى: {وإنها إن تك مثقال حبة من خردل فتكن في صخرة أو في السماوات أو في الأرض يأت بها الله}؟ ولماذا حذفت النون من تكن؟ وما حكم هذا الحذف؟ ومتى يكون؟
2- | هـات جمع الكلمات الآتية:
 | سَبِيل – صَخْرة – حِمار - صوت.
3- | هات المضارع والأمر من الأفعال الآتية:
 | صَبَرَ – قَصدَ – غَضًّ - أنَابَ - أمَرَ - نَهَى.
4- | لماذا جزمت الأفعال: (تُشْرِكْ – تُطِعْهُمَا – تُصَعِّر - تَمْشِ)؟ وما علامة جزم كل منها؟
5- | اذكر ما يستفاد من هذه الآيات.


الدرس الخامس

الـدرس الخامس

صـفات عـباد الرحمن

قال اللّه تعالى:

(الآيات من 63 إلى 77 من سورة الفرقان)

معـاني الكلمـات:
الكلمة | معناها
هَوْنًا | : الهَوْن : السَّكِينَة والوَقَار - فُلان يَمشي هَوْنًا - أي يمشيِ بوَقَاٍر وتَوَاضُع .
خاطبهم | : خَاطًبَ، يُخَاطِبُ، خِطَابٌ. خَاطَبَ فُلانًا - وَجَّهَ إليه كَلاماً.
الجاهلون | : جمعٌ مفـرده جَاهِـلٌ - اسم فاعـل من - جهِـل. يَجْهَل والمصدر جَهْلٌ. وله معنيان: 1- ضِدُّ العِلْم. تقول - فلان يَجْهَل كذا أي لا يَعْرِفُه. 2- ضد الحِلْم. تقـول – جَهِلَ فلانٌ عَلَى فُلانٍ أي تَسَافَهَ عليه وأسَاءَ إِليه والمراد في الآَية المعنَى الثاني.
قالوا سلاَمًا | : يقولون للجهال كلاما يَدْفَعُونًهم به برِفْقٍ ولِينٍ وبأَدَبٍ مُقَابِلَ السَّفَهِ.
يَبِيتُون | : بَاتَ يفعل الشيءَ: فَعَلَهُ لَيلاً. وبات في مكان كذا: قضى فيه الليل. والمراد المعنى الأول.
سُجًّداً | : مفرده ساجد، ومثله رُكَّعٌ جمع راكع. نوَّم جمع نائِم.
وقِياما | : جمع قَائِم - مثل صِيَام: جمع صائم.
اِصْرِف | : فِعْلُ دُعَاءٍ من - صَرَفَ يَصْرِفُ. صَرَفَ الشيءَ: رَدَّه من وَجْههِ وأَبْعَدَه عنه.
غَرَامًا | : الغَرَام الملازم الدائم.
سَاءَتْ | : سَاءَ: فِعْلٌ يُسْتَعْمَلُ لإِنْشَاءِ الذَّمِّ كـ(بِئْسَ). يقال: سَاءَ ما فعلت. (ساء ضده حَسُنَ).
مستقرًّا | : المستقرّ: المنزل، وهو اسم مكان من: استقرَّ.
ومُقَاما | : أقام في المكان: سكن فيه. المقام: مَحَلُّ السَّكَن والإقامة.
أَنْفَقُوا | : أنفق المالَ: بَذَلَه وصَرَفَهُ.
يُسْرِفُوا | : أَسْرَفَ في إِنفاق المال: بَذَّرَه وأَضَاعَـهُ فيما لا فائدةَ فيه. مصدره (إِسْرَافٌ).
يَقتروا | : قًّترَ - يُقٍّـتر – تَقْتِيرا، و قًترَ – يَقْتر – قَتْراً – وَقُتُورا، وأقْتر- يُقْتر - إِقْتَارا بمعنى واحد. وهو البُخْلُ والتضيِيق في النَّفَقَةِ.
قَوامًا | : عَدْلا. وَسَطا.
أَثاما | : الأثام: جَزَاءُ الآَثم، عِقابه.
يُضَاعَفْ | : ضِعْفُ الشيءِ أو العَـدَدِ مِثْلُه – ضعف الواحـد - (اثنان) ضـعـف الـعشرة (عشرون) جمعـه أضعـاف - وضَـاعَفَ الشيء: جَعَلَه أضعافاً.
مُهَانًا | : اسم مفعول من (أهَانَ- يُهِينُ). والمعنى: مُحْتَقَرا ذليلاً.
تَـابَ | : رَجَعَ إلى اللّه تعالى وتَرَكَ هذه الأعمال السَّيِّئَة.
يُبَدِّل | : بَدَّلَ الشيء شَيْئاً آخَرَ: جَعَلَهُ مَكَانَهُ.
السَيِّئات | : مفرده سَيِّئَة - وهي: العمل الذي يُذَمُّ فاعِلُه، وضد السيئة الحَسَنَة.
مَتَابَا | : مصدر ميميّ من تاب أي تَوْبَة نَصُوحاً صادقةً.
الزُّور | : الكذب والبُهْتان.
اللَّغْو | : الباطل الساقط من القول أو الفعل.
كِراماً | : أي يُكْرِمون أنفسَهم باَبْتِعادهم عن اللغو، وهو جمع كريمٍ.
لم يَخِرُّوا عليها صُمًّا وعُمْيَانًا: | : أي لم تَصَمَّ آذانُهم ولم تَعْمَ أبصارهم عند سَمَاعهم التذكيرَ بآيات اللّه بل يَخرُّون سُجَّداً وبُكِيًّا. وكلمـة صُمّ جمع أَصَمّ وهـو من لا يسمـع، و عُمْيَان جمع أعْمَى وهـو من لا يبصر.
هَبْ | : أمْرٌ من وَهَبَ أي مَنَحَ وأعطى. هب لنا: أعْطِنَا، اِمْنَحْنَا.
قُرَّة أَعْينُ | : حُصُول الرِّضا وما يَسُرُّ الناظرين.
الغُرْفة | : الدَّرَجَةُ الرفيعة وهي أَعْلَى مَنَازِلِ الجنةِ وأَفْضَلُها.
تَحِيَّة | : مصدر حَىَّ - يُحَيِّ أي سَلَّم - يُسَلِّمُ.
ما يَعْبَأ | : ما يُبَالي – والعِبْءُ: الثِّقْل.
لِزامًا | : لازِما، مُلازما جِدًّا، ثَابِتَ الوُقُوعِ.
الإِعـراب:
تأمل في الآيات الكريمة ما يأتي:
1- {يَبيتُون} بَاتَ - يَبِيت. من أَخَوَات (كان). ترفع المبتدأ وتَنْصبُ الخبر نحو: محمد قائم - باتَ محمدٌ قائماً.
2- {مستقرا ومقاما}.
المسْتَقَرّ - اسم مكان من (اسْتَقَرَّ، يَسْتَقِرُّ).
المُقام - اسم مكان من (أقَامَ، يُقِيمُ).
يكـون اسم المكان من الفعل غيرِ الثُّلاثِيِّ المجرد عَلَى وَزْنِ اسْمِ المفعول نحو: مُجْتَمَع، مُسْتَشْفًى، مُسْتَقَرٌّ ، مُقَام.

ويكون من الفعل الثلاثي المجرد على وزن: (مَفْعَل، ومَفْعِل).

نحو: (مَسْجِد، مَنْزِل، مَجْلِس). (مَلْعَب، مَكْتَب، مَسْكَن).

3- {ومن يفعل ذلك يلق أثاما}.

مَنْ: اسم شرطٍ يجزم فعلين. الأول فعل الشَّرط والثاني جوابه.

يَفْعَلْ: فعل الشرط.

يَلْقَ: جوابُ الشرط مجزومٌ بحذف لامِهِ لأنه (معتلّ اللامِ) وأصله يَلْقَى.

قوله تعالى: {ومن تاب وعمل صالحا فإِنَّه يتوب إِلى الله مَتابا}.

مَنْ: شرطية، تاب فعـل الشرط، فإِنـه يتوب الجواب وهو جملة اسمية ولذلك اقترن بالفاء.

{أولئك يجزون الغرفة بما صبروا}.

أولئك مبتـدأ، وجملة يجزون الغرفـة خبر المبتدأ. و"ما" في {بما صبروا} مصدرية أي بصبرهم.

{حَسُنَتْ مستقراً} مستقرا تمييز نسبة، وهو محوّل عن الفاعل أي حَسُنَ مستقرُهم فيها.

{لولا} حرف امتناع لوجود. دعاؤكم مبتدأ خبره محذوف تقديره: لولا دعاؤكم كائِنٌ أو موجود.

{لزاما} خبر "يكون " منصوب واسمها محذوف تقديره: فسوف يكون جزاء التكذيب لزاما.

التفسير:

قول اللّه تعـالى: {وعِبَادُ الرَّحْمَنِ الذين يمشون على الأرض هونا…} الآيات. هذه صفات عباد اللّه المؤمنين {الذين يمشون على الأرض هونا} أي بسَكِينَةٍ ووَقار من غير اسْتِكْبارٍ وليس المراد أنهم يمشـون بضَعْفٍ كالمرضَى تَصَنُّعـاً ورِياء فقد كان سَيِّدُ وَلَدِ آدمَ عليه الصلاة والسلام إذا مشى كأنما تُطْوَى له الأرض. وهذه الصفة الأولى لهم.

قوله تعالى: {وإذا خاطبهم الجاهلون قالوا سلاما} أي إذا سَفِهَ عليهم الجُهَّال بالقول السيئ لم يقابلوهم عليه بمثله بل يَعْفُون ويَصْفَحُون ويقولون خيرا. وهذه الصفة الثانية.

قوله تعالى: {والذين يبيتون لربهم سجدا وقياما} أي: يَقْضُون الليل ساجدين وقائمين في طاعته وعبادته وفي آية أخرى قال اللّه تعالى: {كانوا قليلاً من الليل ما يَهْجَعُون وبالأسحار هم يستغفرون} (17-18 من الذاريات). وهذه هي الصفة الثالثة.

قولـه تعالى: {والذين يقولون ربنا اصرف عنا عذاب جهنم إِن عذابها كان غراما} إن عباد الرحمن أهل دعاء، والدعاء هو العبادة، فهم يدعون الله ربَّهم أن يباعد بينهم وبين عذاب النار لأنه يلازم أصحاب النار ولا ينفكُّ عنهم. وجهنم أسوأ مكان يستقر فيه ويقام فيه، وهذه هي الصفة الرابعة.

قوله تعالى: {والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما}. أي إنهم ليسوا مًّبَذِّرين يَصْرِفـون فوق الحـاجـة ولا بُخَلاءَ مقصرين بل هم معتدلون في الإنفاق. وهذه صفتهم الخامسة.

قولـه تعـالى: {والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم اللّه إلا بالحق ولا يزنون} أي إنهم لا يُشرِكون بعبادة اللّه إلـها آخر. ويبتعـدون كذلك عن قتل النفس بغـير الحق. أما القِصاص ورجْمًّ الزاني الثَّيِّبِ وقَتْلُ المرتد حَدًّا فهذا قتل بحق. وما عداه فهو بغير حقٍّ. كذلـك يبتعـدون كل البُعْد عن فاحشَة الزنى وسائِر الفواحش، وهذه صفتهم السادسة.

قوله تعالى: {ومن يفعل ذلك يلق أثاما} أي أن من أشرك باللّه في عبادتـه أو قتل نفسا بغير حق أو زنى فَسَيَلقى عذابا شديدا ونَكالا، فيضَاعَفُ له العذابُ ويبقى فيه مُهَانا ذَلِيلا حَقِيرا وذلك قوله تعالى: {يُضَاعَفُ له العذابُ يومَ القيامة ويَخْلدْ فيه مهانا}.

قوله تعالى: {إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل اللّه سيئاتهم حسنات وكان اللّه غفورا رحيما} اسْتَثْنَى اللّه تعالى من هذا العذاب التائبين فإن التوبةَ تمحو ما قبلَها من ذُنُوب، والتوبةُ هنا مقرونةٌ بالإيمان والعَمَلِ الصالح. فليست التوبة كلاما يقوله الإنسان فَحَسْبُ بل لابدُّ من بُرْهان عليها وهو الإيمان والأعمال الصالحة المقرونة بالإِقْلاَع عن الذَّنْب والنَّدَم على ما فات والعَزْم على أن لا يعود للذنب أبداً، ورَدّ المظالم إلى أهلها. وما ذكر فهو شروط التوبة النصوح. فمن تاب فإن اللّه يُغَيِّر السيئات التي اقترَفَها إلى حسنات وكان اللّه غفورا رحيما يغفر لعباده المستغفرين ويرحمهم.

قوله تعالى: {ومن تاب وعمل صالحا فإنه يتوب إلى اللّه متابا} أي من تاب وعمل صالحا فإن الله يقبل توبتَه ويعفو عنه، أو من أراد أن يتوب إلى اللّه ويعمل صالحا فَلْيَتُبْ إلى اللّه توبةً نصوحاً.

قولـه تعالى: {والذين لا يشهدون الزور وإذا مرّوا باللغو مرّوا كرامًا} قيل الزور هو: الشِرْك وعبادة الأصنام، وقيل الكَذِب والفِسْق واللَّغْو والباطل، وقيل هو: اللغو والغِناء، وقيل المراد: شَهَادة الزور وهو الكَـذِب المُتعَمَّد كـما جاء الحـديث الصحيح: "ألا أنبئكم بأكـبر الكبائر"؟ ثلاثـا، قلنا: بلى يا رسول اللّه قال: "الشرك باللّه وعُقُوق الوالدين " وكان مُتَّكِئا فجلس فقال: "ألا وقول الزور ألا وشهادة الزور" فمازال يُكَرِّرها حتى قلنا: لَيْتَه سكت. أخرجه الشيخان عن أبي بكر رضي اللّه عنه مرفوعاً. فعباد الرحمن لا يشهدون الزور وهذه صفتهم السابعة.

قولـه تعالى: {والذين إذا ذكروا بآيات ربهم لم يخروا عليها صما وعميانا} أي أنهم إذا ذكروا باللّه وآياته خَرُّوا سُجَّدًا وبُكِيًّا لأنهم يعقلونها ويفقهون معانِيَها، فليسوا في ذلك مثل الكفار الذين تَصَمُّ آذانهم وتَعْمَى أبصارهم عن آيات اللّه فيُوَلُّون مستكـبرين كأن لم يسمعـوها. وهذه صفتهم الثامنة.

قوله تعالى: {والذين يقولون ربنا هب لنا من أزواجنا وذريتنا قرة أعين واجعلنا للمتقين إماما} أي أنهم يسألون اللّه تعالى أن يرزقهم الذريَّة الصالحة التي تعبده وتوحده ولا تشرك به شيئا، فتقرُّ بهم أعينهم في الـدنيا والآخرة. فهم لا يريدون مجرد الزوجـات ولا مجرد الذرية بل يريدون زوجاتٍ صالحاتٍ وذريةً صالحةً تقرُّ بها الأعْيُنُ في الدنيا والآخرة. كـما يسألون اللّه تعالى أن يجعلهم أَئِمَّةً يقتدى بهم في الخير، وهداة دعاة إلى الخير. وهذه صفتهم التاسعة.

قوله تعالى: {وأولئك يجزون الغرفة بما صبروا ويلقَّون فيها تحية وسلاما خالدين فيها حسنت مستقرا ومقاما}. لما ذكر تعالى من أوصاف عباده المؤمنين ما ذكر من الصفات الجميلة والأقوال والأفعال الجليلة قال بعـد ذلك كله: أولئك المتصفون بهذه الصفات يجزون الجنة بسبب صبرهم على ذلك وُيلَقَّون فيها التحية والإِكرام والتوقير والاحترام فلهم السـلام وعليهم السـلام. خالـدين فيها أي مقيمين لا يُحَوَّلُون عنها ولا يَظْعَنُون ولا يموتون. حَسُنَتْ مستقرا ومُقاما أي حسنت منظرا وطابَتْ منزلا.

قوله تعالى: {قل ما يعبؤا بكم ربى لولا دعاؤكم} أي لا يبالي ولا يكترث بكم، وما يصنـع بعـذابكم؟ لولا دعاؤه إياكم إلى الإيمان به وتوحيده وعبادته على ألسنة رسله.

قوله تعالى: {فقد كذبتم فسوف يكون لزاما} فقد كذبتم بآياتي وكذبتم رُسُلي أيها الكافرون فسوف يكون تكذيبُكم سَبَبا في لزوم عذابكم واستمراره. واللّه تعالى أعلم.

ما ترشد إليه الآيات:
 | ترشدنا الآيات الكريمات إلى ما يأتي:
أ- | صفات عباد اللّه المؤمنين وهي:
 | 1- أنهم يمشون بسكينة ووقار.
 | 2- أنهم إذا سَفِـهَ عليهم الجاهلون لم يقابلوا سفَهَهُم بِسَفَهٍ بل لا يقولون إلا خيرا.
 | 3- أنهم قليلا ما ينامون من الليل بل يجتهدون في قيام الليل.
 | 4- أنهم يتضرعون بالدعاء إلى اللّه أن ينجيهم من عذاب النار.
 | 5- أنهم معتدلون في إنفاقهم فلا يسرفون ولا يبخَلون.
 | 6- أنهم لا يشركون باللّه شيئا في عبادتهم، ولا يقتلون نفسا بغير حق ولا يقتربون من الفواحش.
 | 7- أنهم لا يشهدون الزور ولا يجلسون مجالس اللغو والباطل.
 | 8- أنهم إذا ذكروا بآيات اللّه وَجِلَت قلوبهم وزادتهم إيمانا.
 | 9- أنهم يدعـون اللّه تعالى أن يرزقهم الزوجـات الصالحات والذرية الصالحة.
 | 10- أنهم يسألون اللّه أن يجعلهم هُدَاةً مُهْتَدِين دُعاةً إلى الخير.
ب- | أن اللّه تعالى يقبل توبة عباده إذا هم تابوا إليه ويرحمهم ويغفر لهم إن استغفروه.
جـ- | أن عباد اللّه المؤمنين جزاؤهم أعلى درجات الجنة.
د- | أن الكافر لا وَزْنَ له عند اللّه تعالى وأن الإنسان يقدَّر بإيمانه عند اللّه سبحانه وتعالى.
المناقشـة:
1- | أجب عن الأسئلة الآتية:
 | أ- جاء في هذه الآيات أوصاف عباد الرحمن. اذكرها.
 | ب- ما معنى قوله تعالى: {يمشون على الأرض هونا}؟
 | جـ- ما معنى قوله تعالى: {والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما}؟
 | د- ما معنى: {قالوا سلاما}؟
 | هـ- ما معنى: {لا يشهدون الزور }؟
2- | هات مفرد الكلمات الآتية:
 | عِبَاد – جاهلون - سُجَّدٌ – قِيَام – سَيِّئات – حَسَنَات – صُمّ – عُمْيَان.
3- | هـات المضارع والمصدر من الأفعال الآتية:
 | مشى- خاطب- بات- صرف- أ نفق- أصف- قًتر- دعا- لَقِيَ- خرَّ.
4- | استخرج من الآيات ما يأتي:
 | أ- فعلا من أخوات كان وبيّنَ اسمه وخبره.
 | ب- اسم مكان.
 | جـ- أسلوب شرط وبيّنَ جوابه.
5- | اذكر ما يستفاد من الآيات.


الدرس السادس

الـدرس السـادس

فريضـة الصـيام

قال اللّه تعالى:

(الآيات من 183 إلى 185 من سورة البقرة)

معـاني الكلمـات:
الكلمة | معناها
كُتِبَ عَلَيْكُم | : فُرِضَ عليكم: أوْجَبَهُ اللَّهُ تعالى.
الصِّيامُ | : مَصْـدَرُ: صَام يَصُومُ. وهو لغةً: الإِمْسَـاكُ وشَرْعًا: الإِمـساك عن المـفْطِرَاتِ من طُلُوعِ الـفـجر إلى غُرُوب الشَّمْسِ مع النِّيَّةِ.
الَّذِينَ مِنْ قَبْلِكم | : الأمَمُ السابقةُ.
مَعْدُودات | : لهن عَدَدٌ مَعْلُومٌ .
فَعِدَّةٌ | : العِدَّةُ: المعدودُ، والمراد: عَدَدُ الأيام الَّتي أَفْطَرَهَا.
أخَر | : جمع مفرده (أخْرَى) وهو ممنوع من الصَرف.
يُطِيقُونَهُ | : يَقْدِرُون عليه بمَشَقَّةٍ.
فِدْيَةٌ | : ما يُفْتَدَى به منَ المال وغيرِه وهي كالتَّعْويض بِسَبَبِ التَّقْصير في ا لعبادة.
هُدًى | : هَادِيًا إلى الخير والاسْتِقَامَةِ.
الفُرْقَان | : الذي يفرُق بين الحَقِّ والباطل.
شهِدَ | : أي حَضَرَ وكان مُقِيماً غيرَ مسافرٍ.
اليُسْرُ | : السُّهُولَةُ والتَّخْفِيف.
العُسْر | : المشَقَّةُ والعَنَتُ والصُّعُوبة.
وَلِتُكْمِلُوا العِدَّةَ | : أي لِتُتِمُّوا أيامَ الشَّهْرِ المفروض عليكم صيامه.

الإعـراب:

لاحظ في الآيات ما يأتي:

1- في قوله تعالى: {ولَعَلَّكم تَتَّقُونَ، ولعلهم يرشدون}.

لَعَلًّ: حَرف ترَجٍّ وهو طَلَبًّ الأمرِ المحبوب، تكون للإشفَاق في المحذورِ. وهي حرف مشَبَّهٌ بالفعل يَنْصِب المبتدأ وَيرفَع الخَبَرَ.

واسمُها هنا الضمير المتصل (كم) وخبرُها جملة الفعل والفاعل في (تتقون).

وتـأتي بمعنى الإشفاقِ ومن شواهِدِها قولُه تعالى: {لَعَلَّكَ باخِعٌ نَفسَك ألا يكونوا مؤمنين}.

كـما تأتي بمعنى (كَيْ) للتعليل ومن شواهـدهـا {لَعَـلِّى أبْلُغُ الأسْبَابَ} {لَعَلَّنَا نَتَّبعُ السَّحَرَةَ إن كانوا هم الغالبين}.

2- في قوله تعالى: {فعِدَّةٌ من أيام أُخَرَ}.

عدة: مبتدأ خبره محذوف والتقدير (فَعَلَيهِ عِدَّةٌ).

3- في قوله تعالى: {فدية طعام مسكين}.

طعام بَدَلٌ من فِدْيَةٍ.

4- في قوله تعالى: {فَمَنْ شَهِدَ منكم الشَّهْرَ فَلْيَصُمْهُ}.

فَلْيَصُمْه: اللام للأمر. ولام الأمر حرف جزم طلبي يجزم المضارع وهو مبني على الكسر وُيسَكَّنُ بعد الواو والفاء وثم.

التفسـير:

قوله تعالى: {أيها الَّذِين آمَنوا كتِبَ عَلَيْكمُ الصِّيَامُ}.

خطابٌ من الله تعالى لعبادِهِ المؤمنين بِأَنَ الصَّوْمَ فريضة عليهم. {كَمًا كُتبَ عَلَى الَّذِينَ مِنْ قَبْلِكًمْ} وهم أهل المللِ السابقةِ. { لَعَلّكُمْ تًتَّقُونَ} بيان لعلة فَرْضِ الصوم والحِكْمةٍ منه وهو أنه السبيل إلى تَقْوى اللّه عزّ وجـلّ بِترْكِ الشًّهَوَات المباحَةِ امْتِثالاً لأَمْره، وتَرْوِيضًا للنفوس وتعويدها كَسْرَ الشهوات والصبرَ على الطاعات واجتنابَ المعاصي. وقد كان فرضُ الصوم في السنة الثانية للهجرة.

قوله تعالى: {أياماً مَعْدُودَاتٍ} أياما معينة بِعَدَدٍ معلومٍ وهي أيامُ شهرِ رَمَضَانَ، تخفيفا ورحمة- لهذه الأمة.

قوله تعالى: {فَمَنْ كان مِنْكُم مَرِيضاً أو عَلَى سَفَرٍ} من كان مريضاً أو مسافراً سَفَرَ إباحةٍ فأَفْطَرَ {فعدةٌ من أيام أخر} شَرَعَ سبحانه لهما أن يُفْطِرَا ويَقْضِيَا أياماً بعدد التي أفطرها تَيْسِيراً منه تعالى ورحمة بعباده المؤمنين.

قوله تعالى: {وعلى الذين يُطِيقُونَهُ فِدْيَةٌ طعامُ مسكينٍ}.

أخرج البخاري ومسلم من حديث سلمة بن الأكوع قال: لما نزلت هذه الآية {وعلى الذين يطيقونه فدية طعام مسكين} كان من شاء صام ومن شاء أفطر ويَفْتَدِي، حتى نزلت هذه الآية بعدها فنسختها {فَمَنْ شَهِدَ مِنْكُم الشَّهرَ فَلْيَصُمْه}. فهذه الآية كانت رُخْصَهًّ عند ابتداء فَرْضِ الصـوم لأنه شقّ عليهم، فكان من أطعم كل يوم مسكيناً ترك الصوم وهو يُطِيقُه ثم نُسِخَ ذلك.

قوله تعالى: {فَمَنْ تَطَوَّعَ خَيْراً فهو خَيْرٌ لَهُ}. من زاد في الإِطعام وأطعم أكثر من مسكين فهو خير له ثم بين سبحانه أن الصيام خير من هذا كله {وأنْ تَصُومُوا خيرٌ لكم إن كنتم تعلمون}. أي أن الصيام خير لكم وأفضل من الإِفطار مع الفِدْيَة.

قوله تعالى: { شَهْرُ رَمَضَانَ الَّذِي أنِزْلَ فِيهِ الْقُرْآنُ هَدًى لِلنَّاسِ وَبَيِّنات مِنَ الْهُدَى والفُرْقانِ} بَيانٌ لفضلِ شهرِ رمضانَ الذي بدأ فيه نزولُ القرآنٍ العظيمِ الذي أكرم اللّه به هذه الأمةَ وجعله هدايةً ونوراً وفرقاناً بين الحق والباطلِ وسبيلاً إلى السعادة في الدنيا والآخرة.

{فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} من حضر هذا الشهر وكان مقيماً غيرَ مسافرٍ مكلَّفاً قادراً فقد وجب عليه الصومُ.

{ومَنْ كَانَ مَرِيضاً أو عَلَى سَفَرٍ فَعِدَةٌ من أيامِ أُخَرَ} تخفيفاً منه تعالى عن المريض والمسافر سَفَرَ إباحةٍ أن يُفْطِرَا على أن يَقضِيا أياما أخرى مكانَ الأيام التي أفطرها بعددها.

قوله تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ ولا يُرِيدُ بِكُمُ الْعُسْرَ}. أي فيما فرض عليكم من صيام الأيام المعـدودات، والتخفيفِ عن المـريض والمسافر يريد بكم في هذا التخفيف والرحمةَ والسهولةَ واليسَر، ولا يريد بكـم المشقَّةَ والعَنَتَ.

قولـه تعالى: {وَلِتُكْمِلُوا العِدَّةَ} وعدد أيام الشهر كما ورد في الحديث الصحيح: " صوموا لرؤيته وأَفْطِروا لرؤْيته فإن غم عليكم فاقدروا له ".

{ولتُكَّبروا اللهَ على ما هداكم}. وهذا التكبير ليلةَ العيدِ إلى أن يصلي الإِمام صلاةَ العيدِ. {ولَعَلَّكُم تَشْكُرُونَ} هذه النعمةَ والتيسيرَ.

ما ترشد إليه الآَيات:

ترشدنا هذه الآيات إلى ما يأتي :

1- أن الصيام فُرضَ وسيلةً إلى تَقْوى اللّه تعالى وتربيةً للنفس على الطاعة.

2- أن الصوم فُرِضَ على هذه الأمة، كـما أنه كان مفروضاً على الأمم السابقة.

3- في الآيات دليل على إبـاحـة الفطر للمريض والمسافر سفرَ طاعةٍ و إِباحة وعليهما قضاءُ الأيام التي أفطراها.

4- في قولـه تعالى: {فَمًنْ شَهِد منكم الشَّهْرَ فَلْيَصُمْه} دليل على وجوب صوم رمضان على كل مسلم مكلَّف قادر مقيم.

5- سماحـةُ التشريعِ ويسره لهذه الأمة عن الأمم السابقة كـما جاء في الحـديث عنه صلى الله عليه و سلم " إن هذا الدين يُسْرٌ ولن يشاد الدين أحدٌ إلاّ غلبه ". رواه البخاري.

6- اِسْتِحْبَابُ التكبير ليلةَ عيدِ الفطر إلى أن يصلِّيَ الإِمامُ صلاةَ العيدِ روي ذلك عن عبد اللّه بن عباس وابن مسعود رضي اللّه عنهم أنهما كانا يفعلان ذلك.
المناقشـة:
 | أجـب عـن الآتي:
1- | ما الصوم لغةً وشرعاً؟ وما حكمه؟ ومتى فرض؟
2- | ما حكم الفطر للمريض والمسافر؟ وما الذي يلزَمُهما؟ اذكر الدليل من الآيات.
3- | في الآيات بيان أن اللّه تعالى اخْتَصَّ شهرَ رمضانَ بأفضلية. ما هي؟
4- | بين معنى قولـه تعالى: {فمن شهد منكم الشهر فليصمه}. وما الحكم الذي يؤخذ من الآية؟
5- | في الآيات دليل على يسرِ التشريعِ الإسلاميِّ وسَمَاحَتِه بين ذلك.
6- | اذكر معنى الآتي:
 | كُتِبَ - الذين من قبلكم - معدودات - عِدَّة - اليُسْر - العُسْر - هُدًى - الفرقان- شَهِدَ- لِتُكْمِلوا العِدَّة.
7- | في الآيات دليل مشروعية التكبير ليلة العيد. بين ذلك.


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الرابع > التفسير

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الرابع

دروس في التفسير
 | المقدمة
 | مدخل إلى علم التفسير
 | تفسير الاستعاذة و البسملة
 | الدرس الأول | تفسير سورة الفاتحة
 | الدرس الثاني | عاقبة المتقين و جزاء المكذبين
 | الدرس الثالث | فضل الجهاد في سبيل الله
 | الدرس الرابع | وصايا لقمان لابنه
 | الدرس الخامس | صفات عباد الرحمن
 | الدرس السادس | فريضة الصيام
 | الدرس السابع | من الآداب الاجتماعية في الإسلام
 | الدرس الثامن | وجوب توحيد الله تعالى
 | الدرس التاسع | بطلان عقيدة النصارى
 | الدرس العاشر | علم الغيب لله وحده

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


منهج مادة التفسير

أربع محاضرات في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حِكَمٍ وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإرادة وخور العزيمة، وكيف طالب الأمة الإسلامية بإعداد العدة اللازمة لتتصدى بها لأعداء الإسلام، حتى لا تكون فتنة ويكون الدين كله للّه.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإِقناع السليم والإِنصاف في البحث، والنزاهة في الخصام، وكيف ينمى الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى اللّه.

5- أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

تفسير سورة النساء من أولها إلى نهاية قوله تعالى: {ما يفعل الله بعذابكم إن شكرتم وآمنتم وكان اللّه شاكرا عليماً} الآية رقم 147.

الفصل الدراسي الثاني

تفسير سورة النساء من قوله تعالى: {لا يحب اللّه الجهر بالسوء من القول إلا مَنْ ظلم...} إلى آخر السورة.

تفسير سورة المائدة بتمامها.

كتاب المادة:

تفسير القرآن العظيم لابن كثير.

المراجع:

1- جامع البيان عن تأويل آي القرآن لابن جرير الطبري.

2- البحر المحيط لأبي حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم لأبي السعود.

4- روح المعاني للألوسي.


مفردات المنهج:

منهج مادة التفسير

أربع محاضرات في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإِسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حكم وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإِجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإِرادة وخور العزيمة وكيف طالب الأمة الإِسلامية بإعداد العدة اللازمة لتتصدى بها لأعداء الإِسلام، حتى لا تكون فتنة ويكون الدين كله للّه.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإِقناع السليم والإِنصاف في البحث، والنزاهة في الخصام، وكيف ينمى الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى اللّه.

5- أن يكتسب الطلاب القدرة على أن يعلِّموا الناس القرآن الكريم، وأن يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

.الفصل الدراسي الأول

- تفسير سورة الأنعام

الفصل الدراسي الثاني

- تفسير سورة الأنفال.

- تفسير سورة الحج.

كتاب المادة:

تفسير القرآن العظيم لابن كثير.

المراجع:

1- جامع البيان عن تأويل القرآن لابن جرير الطبري.

2- البحر المحيط- لأبي حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم لأبي السعود.

4- روح المعاني للألوسي.


منهج مادة التفسير

أربع محاضرات في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حِكَمٍ وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإِجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإِرادة وخور العزيمة، وكيف طالب الأمة الإسلامية بإعداد العدة اللازمة لتتصدى بها لأعداء الإسلام، حتى لا تكون فتنة ويكون الدين كله للّه.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإِقناع السليم والإِنصاف في البحث، والنزاهة في الخصام، وكيف ينمي الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى اللّه.

5- أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

- تفسير سورة الإسراء.

- تفسير سورة النور.

الفصل الدراسي الثاني

- تفسير سورة الأحزاب.

- تفسير سورة القتال.

- تفسير سورة الحجرات.

- تفسير سورة الحشر.

- تفسير سورة الممتحنة.

كتاب المادة:

تفسير القرآن العظيم لابن كثير.

المراجع:

1- جامع البيان عن تأويل القرآن لابن جرير الطبري.

2- البحر المحيط لأبي حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم لأبي السعود.

4- روح المعاني للألوسي.


منهج مادة التفسير

أربع محاضرات في الأسبوع

الأهداف:

1- أن تتضح للطلاب الرؤية الحقيقية للإسلام.

2- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حِكَمٍ وأحكام ومواعظ وآداب وسلوك حميد.

3- أن يعرف الطلاب كيف عالج القرآن الكريم القضايا الإجرامية والانحرافات الأخلاقية والمشكلات الاقتصادية، وضعف الإِرادة وخور العزيمة، وكيف طالب الأمة الإسلامية بإعداد العدة اللازمة لتتصدى بها لأعداء الإسلام، حتى لا تكون فتنة ويكون الدين كله لله.

4- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإقناع السليم والإنصاف في البحث، والنزاهة في الخصام، وكيف ينمي الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك كله في سبيل الدعوة إلى الله.

5 - أن يكتسب الطلاب القدرة على أن يعلموا الناس القرآن الكريم، وأن يفهموهم معانيه، وأن يقنعوهم بتطبيق ما جاء فيه.

مفردات المنهج:

الفصل الدراسي الأول

- تفسير سورة الفاتحة.

- تفسير سورة البقرة. من أولها إلى نهاية قوله تعالى: {أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون} آية 157.

الفصل الدراسي الثاني

- تفسير سورة البقرة، من قوله تعالى: {إن الصفا والمروة من شعائر الله..} إلى آخر السورة.

كتاب المادة:

تفسير القرآن العظيم لابن كثير.

المراجع:

1- جامع البيان عن تأويل القرآن لابن جرير الطبري.

2- البحر المحيط لأبي حيان الأندلسي.

3- إرشاد العقل السليم إلى مزايا القرآن الكريم لأبى السعود.

4- روح المعاني للألوسي.


منهج مادة التفسير الموضوعي

محاضرتان في الأسبوع

الأهداف:

1- فهم التفسير بأفضل الطرق وأجمعها.

2- بيان معارف القرآن الكريم وأنه حوى صلاح الدنيا والآخرة.

3- إفهام الناس القرآن الكريم وبيان اتصاله بواقع حياتهم فهو يرشدهم إلى الصالح منها ويجنبهم ما يكون عائقا عن إسعادهم في الدارين.

4- الوقوف على عظمة القرآن في قوانينه الحكيمة وتشريعاته الجليلة.

5- أمثل السبل في الوصول إلى الهدف الأسمى من تشريع القرآن لموضوعاته المختلفة.

6- كشف أساليب القرآن الكريم في التشريعات والسلوك والأخلاق وغير ذلك مما يتصل بحياتهم الفردية والجماعية.

7- إبراز ما في القرآن من اتصال وثيق بنظامنا الديني والاجتماعي والأخلاقي والسياسي وطريقة في رسم السبيل إلى إيجاد مجتمع إسلامي ينشد الفضيلة.

مفردات المنهج:

الفصل الدراسي الأول

أولا: العقائد في القرآن الكريم، وتشمل:-

1- أقسام التوحيد الثلاثة الإِيمان باللّه واحدا في ربوبيته وفي أسمائه وصفاته وفي ألوهيته.

2- الإِيمان بالرسل وأن دعوتهم متفقة.

3 الإيمان بالكتب السماوية.

4- الإِيمان بالملائكة.

5- الإِيمان بالبعث.

6- الإِيمان بالقدر.

7- الإِيمان بالغيب وبيان اهتمام القرآن به.

8- أهوال يوم القيامة.

9- صور من أحوال أهل الجنة والنار.

10- بيان أن القرآن أظهر فساد عقائد المشركين والمنافقين ومذاهبهم في التحريم والتحليل وأن غاية طرقهم واحدة وإن تعددت مظاهرها.

11- أهل الكتاب (اليهود والنصارى) وبيان عنادهم وضلالهم والرد عليهم.

12- السحر في القرآن الكريم.

ثانيا: الأحكام في القرآن الكريم:

- مقدمة في أنواع الأحكام في القرآن وبيان بعض. حكم علل التشريع فيه:

أ- العبادات في القرآن الكريم:- وتشمل الآتي:-

- الطهارة - أقسامها - حُكمها وحِكمها.

- الصلاة - خطورة التهاون بها - وحكم تاركها.

- الصوم في القرآن الكريم، وأثره في النفوس والأبدان.

- الزكاة وأهميتها وحكم من أنكرها.

- الحج يما القرآن الكريم.

ب- الجهاد في القرآن الكريم - أقسامه - حكمه - شروطه - آثار تركه.

ج- الجريمة في القرآن الكريم - أنواعها - وعلاجها

د- النظام المالي في القرآن الكريم وأقسامه.

ج- المعاملات في القرآن الكريم: وتشمل:

البيوع - الإجارة - الرهان - الربا، أنواعه، ضرره على المجتمع.

الفصل الدراسي الثاني

ثالثا: الأخلاق في القرآن الكريم:-

- الأمر بالمعروف والنهي عن المنكر.

- الأمر بالصفح.

- الإحسان إلى الوالدين.

- إكرام الضيف.

- التغاضي عن الجار ومواساته.

- الإيثار.

- الصدق.

رابعا: الآداب الاجتماعية في القرآن الكريم: وتشمل:-

- نظام الأسرة في القرآن الكريم.

- عشرة الرجل مع أهله.

- الأحكام المترتبة على اختلاف الزوجين عند سوء العشرة، أو الافتراق.

خامسا: القصص في القرآن الكريم:

- أهمية القصة في القرآن الكريم.

- نماذج من القصص القرآني، قصة أصحاب الكهف، موسى والخضر..

قصة يوسف عليه السلام مع العزيز وقصة مريم مع قومها.

قصة أصحاب الجنة الواردة في سورة (ن).

قصة أصحاب الجنتين الواردة في سورة الكهف.

قصة أصحاب الأخدود.

سادسا: الأمثال في القرآن الكريم، وتأثيرها على السامعن.

سابعا: منهج الأنبياء في الدعوة إلى الله ويشمل الآتي:

أ- أوصاف الداعية في القرآن الكريم، ومسلكه في دعوته.

ب- نماذج من دعوة الرسل:-

1- نوح عليه السلام

2- إبراهيم عليه السلام.

3- موسى عليه السلام

4- عيسى عليه السلام.

5- محمد- صلى الله عليه وسلم.

كتب المادة:

1- المفردات للراغب الأصفهاني.

2- أحكام القرآن لابن العربي.

3- تفسير القرآن العظيم لابن كثير.

4- أضواء البيان للشيخ محمد الأمين الشنقيطي.

5- المعجم المفهرس لألفاظ القرآن الكريم.

المراجع:

1- التفسير الموضوعي للقرآن الكريم. د. محمد أحمد يوسف قاسم.

2- التفسير الموضوعي للقرآن الكريم. د. أحمد السيد الكومي.

3- دراسات في التفسير الموضوعي للقرآن الكريم. د. زاهر عواض الألمعي.

4- الدستور القرآني والسنة النبوية في شئون الحياة. محمد عزه دروزة.

5- التصاريف (تفسير القرآن مما اشتبهت أسماؤه وتصرفت معانيه). ليحي بن سلام.

6- الوجوه والنظائر في القرآن الكريم. للدامغاني.

7- نزهة الأعين النواظر في علم الوجوه والنظائر . لابن الجوزي

8 - بصائر ذوي التمييز في لطائف الكتاب العزيز . للفيروز آبادي

9 - الصلاة في القرآن الكريم . لفهد الرومي

10- الربا في القرآن الكريم . د. محمد محمد أبو شهبة

11- الربا في القرآن الكريم لأبي الأعلى المودودي

12 - التكافل الاجتماعي . د. أنيس جميل طباره

13 - اليهود في القرآن الكريم . محمد عزه دروزة

14- التشريع الجنائي . عبد القادر عودة .


برنامج الدراسة في كلية القرآن الكريم

أهداف وأسلوب البرنامج

الأهداف:

1- تعميق وتأصيل التحصيل العلمي للطالب في التفسير وعلوم القرآن.

2- توجيه وتنمية ملكة النقد والتحليل عند الطالب المتخصص.

3- تمكين الطالب من معرفة المصادر التفسيرية ومناهجها.

4- إكساب الطالب المهارة اللازمة للإفادة من المصادر المختلفة في بيان القرآن الكريم.

5- تمكين الطالب من الإلمام بأصول البحث العلمي.

خطة الدراسة:

أ- تكون الدراسة في البرنامج بأسلوب المقررات الدراسية والرسالة.

ب- يكون عدد الوحدات المقررة لكامل مرحلة العالمية "الماجستير" (60) وحدة منها (24) وحدة للمقررات الدراسية و(36) وحدة للرسالة.

ج- تكون الدراسة في هذه المرحلة في فصلين دراسيين ولكل فصل عدد محدد من الوحدات الدراسية موزعة على المقررات وفق الخطة الدراسية الآتية:

المقررات الدراسية:

الفصل الدراسي الأول |  |  | الفصل الدراسي الثاني
م | المقرر | الوحدات | م | المقرر | الوحدات
1 | التفسير التحليلي | 6 | 1 | التفسير الموضوعي | 4
2 | مصادر التفسير | 4 | 2 | علوم القرآن | 4
3 | مناهج البحث | 2 | 3 | طبقات المفسرين ومناهجهم | 4
المجموع |  | 12 | المجموع |  | 12


صفحة جديدة 1

مادة التفسير التحليلي

(ست وحدات دراسية)

الأهداف

أ- أن يفهم الطلاب معاني القرآن الكريم وما حواه من حكم وأحكام ومواعظ وآداب وسلوك حميد.

2- أن يعرف الطلاب الأساليب الرفيعة والحجج العقلية وطريقة الإقناع السليم والإنصاف في البحث، والنزاهة في الخصام، وكيف ينمي الخلق الكريم، وينزع الشر من الأنفس، فيستثمروا ذلك في سبيل الدعوة إلى الله.

3- أن يكتسب الطلاب القدرة على تعليم الناس القرآن الكريم، وتفسيره، والعمل بما جاء به.

المفردات:

1- سورة التوبة.

2- سورة النحل.

3- سورة غافر.

4- سورة الفتح.

5- سورة ق.

مقررات الدراسة


صفحة جديدة 2

مادة مصادر التفسير

(أربع وحدات دراسية)

الأهداف:

1- معرفة ما يعتمد عليه من مصادر التفسير.

2- معرفة قيمة التفسير بالمأثور عن رسول الله صلى الله عليه وسلم.

3- معرفة الكتب المؤلفة في التفسير بالمأثور وما لها وما عليها.

مفردات المنهج:

1- أهمية هذه المادة في فهم القرآن الكريم، وخطورة الاستغناء عنها عند التفسير.

2- المصدر الأول: القرآن الكريم:

أ- تفسير القرآن بالقرآن.

1- المفردات

2- المعاني 3- الأحكام 4- القصص.

ب- التفاسير التي اعتنت بتفسير القرآن بالقرآن ومعرفة مناهجها.

ج- المعاجم المساعدة في تفسير القرآن بالقرآن ومنها:

1- معجم الأدوات والضمائر. د. إسماعيل عمايرة.

2- المعجم المفهرس لألفاظ القرآن الكريم. محمد فؤاد عبد الباقي.

3- المعجم المفهرس لمعاني القرآن الكريم. محمد بسام.

4- الفهرس الموضوعي للقرآن الكريم. محمد مصطفى.

د- نشأة تفسير القرآن بالقرآن وتطوره عن طريق دراسة المراحل التي مر بها

هـ- أهمية القراءات في تفسير القرآن الكريم.

3- المصدر الثاني: الحديث النبوي الشريف:

أ- القيمة العلمية لهذا المصدر.

ب- حجية التفسير النبوي وخطورة الاستغناء عنه.

ج- هل فسر النبي صلى الله عليه وسلم القرآن الكريم كله.

د- المصادر التي اعتنت بالتفسير النبوي:

1- كتب التفسير بالمأثور.

2- كتب السنة التي بوب لها بعنوان "كتاب التفسير" مثل: صحيحي البخاري ومسلم، وسنن الترمذي، ومستدرك الحاكم، وجامع الأصول، ومجمع الزوائد، والمطالب العالية في زوائد المسانيد الثمانية المسندة، والفتح الرباني في ترتيب مسند أحمد.

4- المصدر الثالث: أقوال الصحابة والتابعين في التفسير.

أ- القيمة العلمية.

ب- الاحتجاج بتفسيرهم وشروط ذلك.

ج- الفرق بين تفسير الصحابي وقوله فيما عدا التفسير.

د- أشهر الصحابة المفسرين، والمكثرين منهم.

هـ- المصادر التي اعتنت بتفسير الصحابة.

1) الكتب التي سبق ذكرها في المصدر السابق

2) كتب أسباب النزول والناسخ والمنسوخ وغريب القرآن.

و- منهج الصحابة في التفسير.

ز- اختلاف الصحابة في التفسير وأنواعه.

ح- موقف الصحابة من الإسرائيليات والتحقيق في هذه المسألة.

5- المصدر الرابع: اللغة العربية.

أ- لمحة عن القبائل العربية في جزيرة العرب.

ب- أصول اللغة العربية.

ج- تطور اللغة العربية مع دراسة لهجات القبائل.

د- تأثر اللغة العربية باللغات المجاورة.

هـ- اشتمال اللغة العربية على مفردات غير عربية.

و- المعرَّب وهل ورد في القرآن وسببه وأمثلة لذلك.

ز- الأعجمي وهل ورد منه في القرآن.

ح- دراسة في معاجم اللغة العربية.

ط- الاستشهاد بالشعر وما يحتج به.

ي- مصادر هذا الأصل:

1) الكتاب لسيبويه.

2) المزهر للسيوطي.

3) بلوغ الأرب لمعرفة أحوال العرب للألوسي.

6- المصدر الخامس: التدبر والفهم لمعرفة المعاني والأحكام

أنواع الفهم:

1- شروط الفهم المقبول.

2 الفهم المردود وأمثلة لذلك.

.

مقررات الدراسة


صفحة جديدة 3

مناهج البحث

(وحدتان دراسيتان)

الأهداف

1- بيان أهمية البحث العلمي.

2- تدريب الطالب على الجانب النظري، والتطبيقي في البحث العلمي.

3- التعرف على المصادر الأصلية في التخصص.

4- التعرف على طريقة تحقيق المخطوطات.

5- التعريف بأهمية المكتبة وطرق تصنيفها، وطريقة الاستفادة منها.

6- تدريب الطالب على كيفية إظهار شخصية الباحث.

7- التدريب على الابتكار وعدم التكرار.

8- الاستفادة من توظيف برامج الحاسوب.

المفردات:

1- مقدمة عن قيمة البحث العلمي وأهمية الإشراف وأنواع البحوث الجامعية.

2- ضوابط اختيار الموضوع.

أ- أهميته العلمية.

ب- الإضافة العلمية في الدكتوراه، وظهور شخصية الطالب في الماجستير.

ج- أن يتناسب مع الزمن المحدد لإعداد الرسالة.

د- اختيار العنوان المناسب للموضوع.

هـ- الاطمئنان أنه لم يسبق إلى الكتابة في الموضوع كتابة وافية.

و- توفر المصادر والمراجع لإعداد البحث، واختيار الطبعات المتقنة منها، وأخذ نماذج من كتب التخصص لبيان قيمة الطبعة المتقنة.

3- كتابة المادة العلمية:

أ- التزام الأسلوب الصحيح والصياغة العلمية في الكتابة.

ب- الاهتمام بعلامات الترقيم.

ج- التمييز بين الكلام المنقول وكلام الباحث في أصل الرسالة وفي الحاشية، وتوثيق ما ينقله الطالب.

د- إعداد مقدمة الرسالة وخلاصتها.

هـ- إعداد الفهارس العامة للرسالة.

4- كتابة الموضوعات:

أ- رسم خطة البحث.

ب- جمع المادة العلمية.

ج- توزيع المادة العلمية على جزئيات البحث.

5- تحقيق المخطوطات:

أ- قيمة الكتاب العلمية.

ب- الاطمئنان إلى أنه لم يسبق إلى تحقيق الكتاب تحقيقًا علميًا، أو تسجيله رسالة جامعية.

ج- صحة نسبة الكتاب إلى المؤلف، وطرق معرفة ذلك.

د- وجود أكثر من نسخة- إن أمكن- وتمام النسخ أو بعضها ووضوح الخط.

هـ إعداد دراسة علمية عن المؤلف والكتاب.

و- تحقيق الكتاب وخدمته وفيه ما يلي:

1- اختيار النسخة الأم وكيفية ذلك.

2- نسخ المخطوطة المعتمدة على منهج الإملاء الحديث، مع الحرص على كتابة الآيات بالرسم العثماني.

3- المقابلة بين النسخ وإثبات الفروق التي تدعو الحاجة لإثباتها.

4- إكمال الخروم والبياض من مصادر الكتاب أو الكتب الناقلة عنه إن وجد ذلك.

5- عزو الآيات، وتخريج الأحاديث النبوية والآثار، ونسبة الأشعار وشرح الغريب، وتوثيق الأقوال والتعليق على المسائل التي تحتاج إلى تعليق.

6- التعريف بالأعلام غير المشهورين.

مقررات الدراسة


صفحة جديدة 4

مادة التفسير الموضوعي

(أربع وحدات دراسية)

الأهداف:

1- فهم الطلاب التفسير بأفضل الطرق وأجمعها.

2- التعرف على عظمة القرآن الكريم في أحكامه الحكيمة وتشريعاته الجليلة.

3- بيان أساليب القرآن الكريم في التشريعات والسلوك والأخلاق وغير ذلك مما يتصل بحياة الناس الفردية والجماعية.

المفردات:

1- نشأة هذا النوع من التفسير، وعلاقته بالأشباه والنظائر، وتعريف الأشباه والنظائر وبعض المؤلفات فيه.

2- أهم المؤلفات في التفسير الموضوعي.

3- الطريقة المثلى لدراسة هذا النوع، والتطبيقات على ذلك، وكيفية تفسير القرآن بالقرآن.

4- العقيدة في القرآن الكريم:

أ- طريقة القرآن الكريم في تقرير التوحيد.

ب- طريقة القرآن الكريم في تقرير النبوة.

ج- طريقة القرآن الكريم في تقرير المعاد.

د- طريقة القرآن الكريم في دعوة الكفار.

هـ- بيان القرآن لانحرافات المشركين واليهود والنصارى والمنافقين، وطرق الرد عليهم.

5- الأحكام الشرعية في القرآن الكريم، ويدرس منها:

أ- إباحة الطبيبات وتحريم الخبائث.

ب- الصيام.

ج- الربا.

د- القصاص.

هـ- رعاية الإسلام للأيتام.

و- الحجاب.

ز- القذف.

6- القصص في القرآن الكريم والعبر منها.

أ- نماذج من قصص الأنبياء عليهم الصلاة والسلام.

ب- نماذج من قصص غير الأنبياء.

7- الأمثال في القرآن الكريم.

نماذج منها والحكم من ضربها.

8- الدعوة إلى الله تعالى وأهميتها ومنهج الأنبياء فيها، وأخلاق الدعاة.

9- الآداب في القرآن الكريم:

أ- الإحسان إلى الوالدين.

ب- تربية الأولاد.

ج- عِشرة النساء.

د- الإيثار.

هـ- الصفح.

و- الاستئذان.

مقررات الدراسة


صفحة جديدة 5

مادة علوم القرآن

(أربع وحدات دراسية)

الأهداف:

1- تعريف الطلاب بتاريخ نزول القرآن الكريم والترتيب الزمني للتشريع فيه.

2- إطلاع الطالب على معاني القرآن الكريم.

3- تزويد الطلاب بقدرات تعينهم على الترجيح والاستنباط من القرآن الكريم.

المفردات:

1- نشأة هذا العلم.

2- أسباب النزول.

3- الناسخ والمنسوخ.

4- إعجاز القرآن الكريم وكونه آية في إثبات رسالة النبي صلى الله عليه وسلم.

5- مقدمة في قواعد التفسير.

6- دلالة النص القرآني وأنواعها:

أ- المحكم والمتشابه.

ب- المطلق والمقيد.

ج- الخاص والعام.

د- الظاهر والمؤول.

هـ- المجمل والمبين.

7- نزول القرآن على سبعة أحرف.

8-كتابة المصاحف والمراحل التي مر بها.

مقررات الدراسة


صفحة جديدة 6

طبقات المفسرين ومناهجهم

(أربع وحدات دراسية)

الأهداف:

1- معرفة تاريخ التفسير معرفة شاملة، منذ عهد الرسول صلى الله عليه وسلم إلى يومنا الحاضر.

2- التعرف على المصادر المعتبرة في التفسير في كل عصر من عصوره.

3- معرفة الاتجاهات المختلفة للمفسرين من أهل السنة، ومن غيرهم.

4- معرفة الاتجاهات التفسيرية في العصر الحاضر، ومزاياها وعيوبها.

المفردات:

أولا: المقدمة وتشمل:

1- تعريف الطبقة وأهمية هذا العلم.

2- الكتب التي صنفت بعنوان ((طبقات المفسرين)) ودراسة مناهجها وهي:

أ- طبقات المفسرين للسيوطي.

ب- طبقات المفسرين للداودي.

ج- طبقات المفسرين للأدنوي.

د- طبقات المفسرين لعمر نزيه بلمان.

3- الكتب التي تناولت دراسة مناهج المفسرين وهي:

أ- مناهج المفسرين لمحمود النقراش السيد علي.

ب- التفسير والمفسرون للذهبي.

ج- منهج المدرسة العقلية للرومي.

د- المفسرون بين التأويل والإثبات في آيات الصفات لمحمد عبد الرحمن المغراوي

4- الكتب التي ذكرت التفاسير والمفسرين وطريقة الاستفادة منها في طبقات المفسرين:

أ- مقدمة العجاب في بيان الأسباب لابن حجر العسقلاني.

ب- معجم المفسرين لعادل نويهض.

ج- معجم مصنفات القرآن الكريم لإسماعيل شواخ.

د- معجم الدراسات القرآنية لابتسام مرهون الصفار.

ثانيا: دراسة الطبقات ومناهج المفسرين فيها:

1- طبقة الصحابة رضي الله عنهم ومنهجهم.

2- طبقة التابعين رحمهم الله ومنهجهم.

3- طبقة أتباع التابعين رحمهم الله ومنهجهم.

4- طبقة ما بعد أتباع التابعين رحمهم الله في القرن الثاني ومنهجهم.

5- طبقة المفسرين رحمهم الله في القرن الثالث من الهجرة ومنهجهم.

6- طبقة المفسرين رحمهم الله في القرن الرابع من الهجرة ومنهجهم.

7- طبقة المفسرين رحمهم الله في القرن الخامس من الهجرة ومنهجهم.

8- طبقة المفسرين رحمهم الله في القرن السادس من الهجرة ومنهجهم.

9- طبقة المفسرين رحمهم الله في القرن السابع من الهجرة ومنهجهم.

10- طبقة المفسرين رحمهم الله في القرن الثامن من الهجرة ومنهجهم.

11- طبقة المفسرين رحمهم الله في القرن التاسع من الهجرة ومنهجهم.

12- طبقة المفسرين رحمهم الله في القرن العاشر من الهجرة ومنهجهم.

13- طبقة المفسرين رحمهم الله في القرن الحادي عشر من الهجرة ومنهجهم.

14- طبقة المفسرين رحمهم الله في القرن الثاني عشر من الهجرة ومنهجهم.

15- طبقة المفسرين رحمهم الله في القرن الثالث عشر من الهجرة ومنهجهم.

16- طبقة المفسرين رحمهم الله في القرن الرابع عشر من الهجرة ومنهجهم.

17- طبقة المفسرين رحمهم الله في القرن الخامس عشر من الهجرة ومنهجهم.

مقررات الدراسة


برنامج الدراسة في كلية القرآن الكريم

أهداف وأسلوب الدراسة

الأهداف:

أ- تأصيل الدراسات القرآنية.

ب- ربط الطالب بمصادر تخصصه.

ج- رفع مستوى الكفاءات العلمية في الدراسات القرآنية.

د- تقوية ملكة النقد والتحليل عند الطالب، وذلك بإجراء البحوث العلمية.

خطة الدراسة:

أ- تكون بالرسالة وبعض المقررات.

ب- عدد الوحدات المقررة لكامل مرحلة العالمية "الدكتورة" (70) وحدة، منها (58) وحدة للرسالة و(12) للمقررات الدراسية الموزعة وفق الخطة المرفق.

ج- تكون الدراسة في هذه المرحلة فصلاً دراسيًا واحدًا.

مقررات الدراسة:

الفصــل الدراســـي الأول
م | المقرر | الوحدات
1 | آيات أشكل تفسيرها | 4
2 | علوم القرآن | 3
3 | علوم التفسير | 3
4 | الوقف والابتداء | 2
المجموع |  | 12


صفحة جديدة 1

آيات أشكل تفسيرها

(4 وحدات)

الأهداف:

1- معرفة المنهج الصحيح للتوصل إلى القول الفصل عند الخلاف بين المفسرين.

2- التعرف على أسباب الخلاف عند المفسرين.

3- التعرف على طريقة الترجيح عند الخلاف ومعالجته.

المفردات:

1- مقدمة في أسباب الإشكال، وبيان أهمية ذلك.

2- دراسة طرق الترجيح لمعرفة القول الصحيح وإمكان الجمع بين الأقوال.

3- نماذج من الآيات التي أشكل تفسيرها على المفسرين.

م | الآيــــــــــــة | اسم السورة | رقم الآية
1 | {يعلِّمون الناس السحر وما أنزل على الملكين ببابل} | البقرة | 102
2 | {وإذ ابتلى إبراهيمَ ربُه بكلمات...قال لا ينال عهدي الظالمين} | البقرة | 124
3 | {الحر بالحر والعبد بالعبد} | البقرة | 177
4 | {وعلى الذين يطيقونه فدية طعام مسكين} | البقرة | 184
5 | {الذين يأكلون الربا...هم فيه خالدون} | البقرة | 275
6 | {وامسحوا برؤوسكم وأرجلكم إلى الكعبين} | المائدة | 6
7 | {من أجل ذلك كتبنا على بني إسرائيل أنه من قتل نفسا بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعا} | المائدة | 32
8 | {يا أيها الذين آمنوا شهادة بينكم} | المائدة | 106
9 | {وإذ أخذ ربك من بني آدم} | الأعراف | 172
10 | {لئن آتانا صالحا لنكونن من الشاكرين} | الأعراف | 189
11 | {وما كنا معذبين حتى نبعث رسولا} | الإسراء | 15
12 | {إن يأجوج ومأجوج مفسدون في الأرض} | الكهف | 94
13 | {الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك} | النور | 3
14 | {إلا ما ظهر منها} | النور | 31
15 | {مثل نوره كمشكاة فيها مصباح} | النمل | 35
16 | {فلما جاءها نودي أن بورك من في النار ومن حولها} | ص | 8
17 | {قاتل الذي عنده لم من الكتاب} | ص | 40
18 | {فطفق مسحا بالسوق والأعناق} |  | 33
19 | {ولقد فتنا سليمان وألقينا على كرسيه جسدا} |  | 34

مقررات الدراسة


صفحة جديدة 2

علوم القرآن

(3 وحدات)

الأهداف:

1- معرفة طرق الترجيح واستنباط الأحكام من القرآن الكريم.

2- دراسة بعض مفردات علوم القرآن التي لا يستغني عنها المتخصص في علم التفسير

3- معرفة الإجابة والرد على شبهات المستشرقين.

4- التعرف على المصادر الأصيلة.

المفردات:

1- المحكم والمتشابه، دراسة تفصيلية.

2- إعجاز القرآن، ويدخل فيه (التفسير العلمي).

3- الغريب.

4- القراءات.

5- المناسبات.

6- المكي والمدني.

مقررات الدراسة


صفحة جديدة 3

مادة قواعد التفسير

(3 وحدات)

الأهداف:

1- معرفة نشأة القواعد وأهميتها.

2- القدرة على استنباط معاني القرآن الكريم وفهمه على الوجه الصحيح.

3- التعرف على طريقة استمداد قواعد التفسير من الأحاديث النبوية والآثار ومن أصول الفقه واللغة العربية.

4- التعرف على المؤلفات في قواعد التفسير.

5- اختصار الوقت في الوقوف على التفسير الصحيح وعدم اعتبار التفاسير الشاذة.

6- توسيع مدارك الطلاب، وتأصيل الفهم الصحيح بمعرفة هذه القوا عد.

المفردات:

1- تعريف القواعد والتفسير، ومعنى قواعد التفسير باعتباره لقبا على علم معين.

2- الفرق بين القواعد والفوائد، وبينها وبين الضوابط.

3- أهمية معرفة القواعد.

4- نشأة القواعد.

5- التأليف في القواعد.

6- أقسام القواعد:

أ- قواعد أصولية.

ب- قواعد لغوية.

ج- قواعد كلية.

د- قواعد الترجيح.

مقررات الدراسة


صفحة جديدة 4

مادة الوقف والابتداء

( وحدتان دراسيتان)

الأهداف:

1- أصل علم الوقف منقول عن رسول الله صلى الله عليه وسلم بوقفه على رؤوس الآي.

2- الربط بين علمي القراءات والتفسير لاشتراكهما في هذه المادة.

3- دراسة هذا العلم تعين على فهم كتاب الله عز وجل وتدبره.

4- بمعرفة الوقف والابتداء تتضح معاني الآيات ودلالاتها.

المفردات:

تعريف الوقف والابتداء.

أهداف الوقف والابتداء وأهميته.

أقسام الوقف والابتداء.

أ- الوقف التام، وأمثلة لذلك.

ب- الوقف الكافي، وأمثلة لذلك.

ج- الوقف الحسن، وأمثلة لذلك.

د- الوقف القبيح، وأمثلة لذلك.

4- نشأة الوقف وتطوره.

5- ترجمة لأئمة العد في الأمصار، وأهم الكتب المصنفة فيه.

6- الابتداء، وأمثلة لذلك.

7- الوقف على المفصول والموصول وما أشبه ذلك نحو: (ويكأن)، (ويكأنه)، (ويكأن الله).

8- الوقف على هاء التأنيث المرسومة بالتاء المفتوحة، والمرسومة بهاء مربوطة وما ألحق ها.

مقررات الدراسة


كتا الطهاره النيه وأحكامها

النية وأحكامها

عَنْ أمِيرِ المُؤْمِنِينَ أبي حَفْصِ " عُمَرَ بْنِ الخَطَاب " رَضىَ الله عَنْهُ قَال: سَمِعت رسُولَ الله صَلّى اللّه عَلَيْهِ وَسَلَّم يَقُول:

"إنَّمَا الأعْمَالُ بَالْنيَاتِ، وَإنَّمَا لِكل امرئ مَا نَوَى، فمَنْ كَانَتْ هِجْرَتهُ إلَى اللّه وَرَسُولِهِ فَهِجْرَتهُ إلَى اللّه وَرَسُولِهِ، وَمَنْ كَانَتْ هِجْرتُهُ لِدُنيا يُصيبُهَا، أو امْرَأة يَنْكِحُهَا فَهِجْرَتُه إلَى مَا هَاجَرَ إليهِ ".

غريب الحديث:

1- " إنما الأعمال بالنيات " كلمة [ إنما ]، تفيد الحصر، فهو هنا قصر موصُوف على صفة، وهو إثبات حكم الأعمال بالنيات، فهو في قوة [ ما الأعمال إلا بالنيات] وينفى الحكم عما عداه.

2- " النية " لغة: القصد. ووقع بالإفراد في أكثر الروايات. قال البيضاوي النية عبارة عن انبعاث القلب نحو ما يراه موافقا لغرض من جلب نفع أو دفع ضر ا.هـ . وشرعا : العزم على فعل العبادة تقربا إلى الله تعالى.

3- " فمن كانت هجرته... الخ " مثال يقرر ويوضح القاعدة السابقة.

4- " فمن كانت هجرته " جملة شرطية.

5- "فهجرته إلى الله ورسوله " جواب الشرط، واتحد الشرط والجواب لأنهما على تقدير " من كانت هجرته إلى الله ورسوله - نية وقصداً- فهجرته إلى الله ورسوله- ثوابا وأجراً ".

المعنى الإجمالي:

هذا حديث عظيم وقاعدة جليلة من قواعد الإسلام هي القياس الصحيح لوزن الأعمال، من حيث القَبول وعدمه، ومن حيث كثرة الثواب وقلته.

فإن النبي صلى الله عليه وسلم يخبر أن مدار الأعمال على النياتْ فإن كانت النية صالحة، والعمل خالصا لوجه الله تعالى، فالعمل مقبول. وإن كانت غير ذلك، فالعمل مردود، فإن الله تعالى أغنى الشركاء عن الشرك. ثم ضرب رسول الله صلى الله عليه وسلم مثلاَ يوضح هذه القاعدة الجليلة بالهجرة. فمن هاجر من بلاد الـشرك، ابتغاء ثواب الله ، وطلباً للقرب من النبي صلى الله عليه وسلم، وتعلم الشريعة، فهجرته في سبيل الله، والله يثيبه عليها. ومن كانت هجرته لغرض من أغراض الدنيا، فليس له عليها ثواب. وإن كانت إلى معصية، فعليه العقاب.

والنية تمييز العبادة عن العادة ، فالغسل – مثلا – يقصد عن الجنابة ، فيكون عبادة ، ويراد للنظافة أو التبرد ، فيكون عادة .

وللنية في الشرع حالتان:

أحدها: الإخلاص في العمل لله وحده، هو المعنى الأسمى، وهذا يتحدث عنه علماء التوحيد، والسير، والسلوك.

الثاني: تمييز العبادات بعضها عن بعض، وهذا يتحدث عنه الفقهاء.

وهذا من الأحاديث الجوامع التي يجب الاعتناء بها وتفهمها، فالكتابة القليلة لا تؤتيه حقه . وقد افتتح به الإمام البخاري- رحمه الله تعالى- صحيحه لدخوله في كل مسألة من مسائل العلم وكل باب من أبوابه.

ما يؤخذ من الحديث:

1- إن مدار الأعمال على النيات، صحة، وفَساداً، وكمالا، ونقصا، وطاعة ومعصية فمن قصد بعمله الرياء أثم، ومن قصد بالجهاد مثلا إعلاء كلمة الله فقط كمل ثوابه. ومن قصد ذلك والغنيمة معه نقص من ثوابه. ومن قصد الغنيمة وحدها لم يأثم ولكنه لا يعطى أجر المجاهد. فالحديث مسوق لبيان أن كل عمل، طاعة كان في الصورة أو معصية يختلف باختلاف النيات.

2- أن النية شرط أساسي في العمل، ولكن بلا غُلُوّ في استحضارها يفسد على المتعبد عبادته. فإن مجرد قصد العمل يكون نِيًة له بدون تكلف استحضارها وتحقيقها.

3- أن النية مَحلُّها القلب، واللفظ بها بدعة.

4- وجوب الحذر من الرياء والسمعة والعمل لأجل الدنيا، مادام أن شيئاً من ذلك يفسد العبادة.

5- وجوب الاعتناء بأعمال القلوب ومراقبتها.

6- أن الهجرة من بلاد الشرك إلى بلاد الإسلام ، من أفضل العبادات إذا قصد بها وجه الله تعالى.

فائدة: ذكر ابن رجب أن العمل لغير الله على أقسام:

فتارة يكون رياء محضا لا يقصد به سوى مراءاة المخلوقين لتحصيل غرض دنيوي، هذا لا يكاد يصدر من مؤمن ، ولا شك في أنه يحبط العمل وأن صاحبه يستحق المقت من الله والعقوبة. وتارة يكون العمل لله ويشاركه الرياء، فإن شاركه من أصله فإن النصوص الصحيحة تدل على بطلانه وإن كان اصل العمل لله ثم طرأ عليه نية الرياء، ودفعه صاحبه فإن ذلك لا يضره بغير خلاف، وقد اختلف العلماء من السلف في الاسترسال في الرياء الطارئ : هل يحبط العمل أو لا يضر فاعله ويجازى على أصل نيته؟ أهـ بتصرف.


باب السواك

بَـــابُ السّــوَاك

السواك: بكسر السين، اسم للعود الذي يُتَسَوًكُ به، وللفعل الذي هو دَلك الأسنان بالعود أو نحوه، لتذهب الصفرة والأوساخ، وليطهر الفم ويحصل الثواب.

مناسبة ذكره هنا، أنه من سنن الوضوء ومن الطهارة المرغب فيها.

فهو أحد أبواب " كتاب الطهارة " المتقدم.

وفيه من الفوائد ما يفوت الحصر من النظافة، والصحة، وقطع الرائحة الكريهة، وطيب الفم، وتحصيل الثواب، واتباع النبي صلى الله عليه وسلم.

الحديث الأول الحديث الثاني الحديث الثالث الحديث الرابع

الحديث الأول

أعلى الصفحة

عن أبِي هريرة رَضِي الله عَنْهُ، عن النبي صلى الله عليه وسلم قال : " لَوْلاَ [1] أنْ أشُقَّ عَلَى أمتي لأمَـرْتُهُمْ بِالسَّـوَا كِ مَعَ كُلِّ وُضـوءٍ عِنْدَ كُل صَلاةٍ " متفق عليه.

المعنى الإجمالي:

من كـمال نصـح النبي صلى الله عليه وسلم ومحبتـه الخير لأمته، ورغبته أن يلجوا كل باب يعود عليهم بالنفع لينالوا كـمال السعادة، أن حثهم على التسوك.

فهو صلى الله عليه وسلم لما علم من كثرة فوائد السواك، وأثر منفعته عاجلا وآجلا، كاد يلزم أمته به عند كل وضوء أو صلاة.

ولكن -لكـمال شفقتـه ورحمتـه- خاف أن يفرضه الله عليهم، فلا يقوموا به، فيأثموا، فامتنع من فرضه عليهم خوفاً وإشفاقاً. ومع هذا رغبهم فيه وحضَّهم عليه.

ما يؤخذ من الحديث:

1- استحباب السواك وفضله، الذي بلغ به درجة الواجبات في الثواب .

2- تأكد مشروعية السواك عند الوضوء والصلاة قال ابن دقيق العيد: السر أنا مأمورون وكل حالة من أحوال التقرب إلى الله عز وجل إنما تكون في حالة كمال النظافة لإظهار شرف العبادة. وقيل: إن ذلك الأمر يتعلق بالملك فإنه يتأذى بالرائحة الكريهة. قال الصنعاني : ولا يبعد أن السر مجموع الأمرين المذكورين لما أخرجه مسلم من حديث جابر " من أكل الثوم أو البصل أو الكراث، فلا يقربن مسجدنا فإن الملائكة تتأذى مما يتأذى به بنو آدم ".

3- فضل الوضوء والصلاة، المستعمل معهما السواك.

4- إنه لم يمنع من، فرض السواك إلا مخافة المشقة في القيام به.

5- كمال شفقة النبي صلى الله عليه وسلم بأمته،وخوفه عليهم.

6- إن الشرع يسر لا عسر فيه، ولا مشقة.

7- أن درء المفاسد، مقدم على جلب المصالح.

وهذه قاعدة عظيمة نافعة جدا. فإن الشارع الحكيم ، ترك فرض السواك، على الأمة مع ما فيه من المصالح العظيمة، خشية أن يفرضه الله عليهم فلا يقوموا به فيحصل عليهم فساد كبير، بتركِ الواجبات الشـرعية.

الحديث الثاني

أعلى الصفحة

عن حُذَيْفَةَ بْن الْيَمانِ قَالَ: كَان رَسُول الله صلى الله عليه وسلم إِذا قَامَ من الليل يَشُوصُ [2] فاه بِالسوَاكِ.

قال المؤلف: معناه يغسل ويدلك، يقال: شاصه يشوصه . وماصه يموصه، إذا غسله.

المعنى الإجمالي:

من محبة النبي صلى الله عليه وسلم للنظافة وكراهته للرائحة الكريهة، كان إذا قام من نوم الليل الطويل الذي هو مظنة تغير رائحة الفم، دلك أسنانه صلى الله عليه وسلم بالسواك، ليقطع الرائحة، ولينشط بعد مغالبة النوم على القيام، لأن من خصائص السواك أيضا التنبيه والتنشيط.

ما يؤخذ من الحديث

1- تأكد مشروعية السواك بعد نوم الليل. وعلته أن النوم مقتض لتغير رائحة الفم، والسواك هو آلة تنظيفية، ولهذا فإنه يسن عند كل تغير.

2- تأكد مشروعية السواك عند كل تغير كريه للفم، أخذا من المعنى السابق.

3- مشروعية النظافة على وجه العموم، وأنها من سنة النبي صلى الله عليه وسلم ، ومن الآداب السامية.

الحديث الثالث

أعلى الصفحة

عَنْ عَائِشَةَ رَضيَ الله عَنْهَا قَالَتْ: دَخَل عَبْدُ الرَّحْمنِ بنُ أبي بَكْر الصديق رَضيَ الله عَنْهُمَا عَلَى النَّبيِّ صلى الله عليه وسلم وَأنا مُسْنِدَتهُ إِلى صَدْري -وَمَعَ عَبْدِ الرحْمنِ سِوَاكٌ رَطْبٌ يَسْتَنُّ بهِ- فَأبَدهُ رَسُول الله صلى الله عليه وسلم بَصَرَهُ، فَأخَذْتُ السوَاكَ فَقَضِمْتُهُ وَطَيبتهُ، ثُمَّ دَفَعْتُهُ إَلَى النَّبيِّ صلى الله عليه وسلم فاستنّ به، فما رأيت رسول الله صلى الله عليه وسلم اسْتَنَّ اسْتِنَاناً أحْسَنَ مِنْهُ. فَمَا عَداَ أنْ فَرَغَ رَسُولُ الله صلى الله عليه وسلم رَفَعَ يَدَهُ أوْ إِصبَعَهُ- ثم قال : "في الرَّفيقِ الأعلى" ثَلاثاً، ثُم قضى عَليهِ.

وكَانَتْ تَقُولُ: مَاتَ بَيْنَ حَاقِنَتي وذاقِنَتى.

وفى لفظ: فَرَأيتهُ يَنُظُرُ إِلَيهِ، وَعَرَفْتُ أنَّهُ يُحِـب السوَاَكَ فَقُلْتُ: آخُذُه لَك؟ فَأشَارَ بِرأسِهِ: أن نَعَمْ.

هذا لفظ البخاري، ولـ "مسلم" نحوه.

غريب الحديث:

1- "يستن به" يُمِرُّ السواك على أسنانه، كأنه يحددها.

2- "فأبده" بتخفيف الباء الموحدة، وتشديد الدال، مدَّ إليه بصره وأطاله.

3 "بين حاقنتى وذاقنتى" "الحاقنة" ما بين الترقوتين وحبل العاتق "الذاقنة" طرف الحلقوم الأعلى.

4- "فقَضِمته" بفتح القاف وكسر الضاد المعجمة كذا ضبطه ابن الأثير وغيره ، أي مضغته بأسنانها، ليلين.

و "القضم" بأطراف الأسنان و"الخصم" بالفم كله.

المعنى الإجمالي :

تذكر عائشـة رضي الله عنها قصةً تبين لنا مدى محبة النبي صلى الله عليه وسلم للسواك وتعلقه به

وذلك أن عبد الرحمن بن أبى بكر- أخا عائشة- دخل على النبي صلى الله عليه وسلم في حال النزع ومعه سواك رطب، يدلك به أسنانه.

فلما رأى النبي صلى الله عليه وسلم السواك مع عبد الرحمن، لم يشغله عنه ما هو فيه من المرض والنزع، من محبته له، فمذَ إليه بصره، كالراغب فيه، ففطنت عائشـة رضي الله عنها فأخذت السواك من أخيها ، وقصت رأس السواك المنقوض ، ونقضت له رأساً جديداً ونظفته وطيبته، ثم ناولته النبي صلى الله عليه وسلم، فاستاك به.

فما رأت عائشـة تسوكاً أحسن من تسوكه.

فلما طهر وفرغ من التسوك، رفع إصبعه، يوحد الله تعالى، ويختار النقلة إلى ربه تعالى، ثم توفى صلى الله عليه وسلم.

فكانت عائشة رضي الله عنها مغتبطة،وحق لها ذلك، بأنه صلى الله عليه وسلم توفى ورأسه في صدرها.

ما يؤخذ من الحديث:

1- الاستياك بالسواك الرطب.

2- إصلاح السواك وتهيئته.

3- الاستياك بسواك الغير بعد تطهيره وتنظيفه.

4- العمل بما يفهم من الإشارة والدلالة.

5- الرفيق الأعلى: هم المشار إليهم في سورة النساء وهم { الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين }.

الحديث الرابع

أعلى الصفحة

عَنْ أبِي مُوسَى الأشعري رضِىَ الله عَنْهُ قاَل : أتيْتُ النبي صلى الله عليه وسلم وهُوَ يَستَاكُ بِسِوَاكٍ رَطْبٍ [3] قَالَ وطَرَف السوَاكِ عَلى لِسَانِهِ، وَهو يَقُولُ: أُع أُع، وَالسوَاك في فِيهِ كَأنَهُ يَتَهَوَّع.

غريب الحديث:

1- "أُع أُع" بضم الهمزة وسكون المهملة. حكاية صوت المتقىء، أصلها هع هع، فأبدلت همزة.

3- "كأنه يتهوع" التهوع، التقيؤ بصوت.

المعنى الإجمالي

يذكر أبو موسى الأشعرى: أنه جاء إلى النبي صلى الله عليه وسلم ، وهو يستاك بمسواك رطب، لأن إنقاءه أكمل، فلا يتفتت في الفم، فيؤذى، وقد جعل السواك على لسانه، وبالغ في التسوك، حتى كأنه يتقيأ.

ما يؤخذ من الحديث:

1- مشروعية السواك بالعود الرطب. وأن السواك من العبادات والقربات.

2- مشروعية المبالغة في التسوك. لأن في المبالغة كمال الإنقاء.

3- أن يستعمل السواك في لسانه، في بعض الأحيان.

[1] "لولا" تفيد امتـناع الثاني لوجود الأول نحو لولا زيد لأكرمتك أي لولا مخافة أن أشق. لأمرتهم أمرا.

[2]قوله " يشوص " بفتح الياء وضم الشين المعجمة المهملة ، والشوص ذلك الأسنان بمسواك عرضا .

[3] هذا لفظ البخاري ولفظ (مسلم). دخلت على النبي صلى الله عليه وسلم وطرف السواك على لسانه هـ، يذكر الصفة، وكذا حرره عبد الحق في كتابه (الجمع بين الصحيحين)


باب المسح على الخفين

بَـاب المسْـح عَلى الخـفّـين
هذا الباب يذكر فيه شيء من أدلة مشروعية المسح على الخفين، لأن المسح عليهما بدل غسلهما، فهو الطهارة الشرعية المجمع عليها بين المعتبرين من علماء المسلمين، لما تواتر فيها من النصوص الشرعية الصحيحة الواضحة، ولله الحمد.
ولا يعتبر شذوذ بعض الطوائف في عدم شرعيتها والأخذ بأحاديثها لردهم النصوص الصحيحة الصريحة المتواترة، والمسح على الخفين من الرخص التي يحب الله أن تؤتى، ومن تسهيلات هذه الشريعة السمحة.
الحديث الأول الحديث الثاني
الحديث الأول | أعلى الصفحة
عَنْ المغيرة بن شعبة قال: كُنْتُ مَع النبي صلى الله عليه وسلم في سَفَر فَأهوَيْتُ لأنْزِعَ خُفَيْهِ، فَقَالَ: "دَعْهُمَا، فَإنَّي أدْخَلتُهُمَا طاهِرَتَيْنِ" فَمَسَحَ عَلَيْهِمَا.
غريب الحديث:
1- "فأهويت لأنزع" مددت يدي لإخراجهما من رجليه لغسلهما.
المعنى الإجمالي:
كان المغيرة مع النبي صلى الله عليه وسلم في أحد أسفاره. فلما شرع النبي صلى الله عليه وسلم في الوضوء، وغسل وجهه ويديه، ومسح رأسه، أهوى المغيرة إلى خفي النبي صلى الله عليه وسلم لينزعهما لغسل الرجلين.
فقال النبي صلى الله عليه وسلم دعهما ولا تنزعهما، فإني أدخلت رجلي وأنا على طهارة، فمسح النبي صلى الله عليه وسلم على خفيه بدل غسل رجليه.
اختلاف العلماء :
شذت الشيعهَ في إنكار المسح على الخفين، وروى أيضاً عن " مالك " وبعض الصحابة.
لكن قال شيخ الإسلام " ابن تيمية ": إن الرواية عنهم بإنكارهم ضعيفة.
وأما مالك، فالرواية الثابتة عنه، القول به، وأطبق أصحابه من بعده على الجواز.
أما الشيـعة، فهم الذين خالفوا الإجماع ، مستمسكين بقراءة الجر، من "وأرجُلِكُمْ" لأن الآية ناسخة للأحاديث عندهم.
وذهبت الأمة جمعاء إلى جواز المسح واعتقاده، محتجين بالسنة المتواترة.
والقراءة -على فرض الأخذ بها- تكون مجرورة للمجاورة، أو لتقييد المسح على الخفين وكان أصحاب عبد الله بن مسعود يعجبهم حديث جرير بن عبد الله في المسح على الخفين لأن إسلامه كان بعد نزول سورة المائدة فيكون في الآية رد على من لم ير المسح أخذا بقراءة الجر في "وأرجلكم" وقال ابن دقيق العيد كلاما مؤداه أن المسح على الخفين اشتهر جوازه حتى صار شعار أهل السنة. وإنكاره شعار أهل البدعة.
ما يؤخذ من الحديث:
1- مشروعية المسح على الخفين عند الوضوء، والمسح يكون مرة واحدة باليد ويكون على أعلى الخف دون أسفله كما جاء في الآثار.
2- اشتراط الطهارة للمسح على الخفين. وذلك بأن تكون الرجلان على طهـارة قبل دخولهما في الخف.
3- استحباب خدمة العلماء والفضلاء.
4- جاء في بعض روايات هذا الحديث أن ذلك في غزوة تبوك لصلاة الفجر.
الحديث الثاني | أعلى الصفحة
عن حُذَيْفَةَ بْنِ الْيَمَان قال: كَنْتُ مَعَ النبي صلى الله عليه وسلم في سَفَرِ، فَبَالَ وَتَوَضَّأ وَمَسَحَ عَلَى خُفَيهِ [1] (مختصر).
المعنى الإجمالي:
ذكر حذيفة أنه كان مع النبي صلى الله عليه وسلم فى أحد أسفاره، فبال وتوضأ ومسح على خفيه.
ما يؤخذ من الحديث:
1- مشروعية المسح على الخفين في السفر. ومدة المسح على الخفين والعمامة في السفر ثلاثة أيام بلياليها. ومدة المسح للمقيم يوم وليلة أي 24 ساعة يحسب ابتداؤها في السفر أو الحضر- من ساعة المسح على أصح الأقوال.
2- المسح على الخفين بعد الوضوء من البول وثبت المسح على الخفين وعلى العمامة من كل حدث أصغر، في أحاديث كثيرة. أما الحدث الأكبر الموجب للغسل كالجنابة فلا يكفى فيه المسح على الخفين ولا على العمامة بل لابد من الاغتسال أما الجبيرة والجروح المعصوبة فإنه يمـسح عليها من الحدثين الأصغر والأكبر. أما إذا كان المسح يضرها أو يخشى منه الضرر فلا تمسح ويتيمم عنها ولكن مع غسل سائر الأعضاء الصحيحة.

[1] لفظ هذا الحديث في الصحيحين عن حذيفة قال :كنت مع النبي صلى الله عليه وسلم فانتهى إلى سباطة (مزبلة ) قوم فبال قائما فتنحيت ، فقال : أدنه ، فدنوت منه حتى قمت عند عقبه ، فتوضأ ، زاد مسلم " فمسح على خفيه " .

قال عبد الحق في ( الجمع بين الصحيحين : ولم يذكر البخاري في روايته ، هذه الزيادة . وعلى هذا فلا يحسن من المصنف عد هذا الحديث في هذا الباب من المتفق عليه .


باب في المذي وغيره

بَــاب في المـذي وغَـيره

المذيُ: هو السائل الذي يخرج من الذكر، عند هيجان الشهوة، ويخرج بلا دفق ولا لذة. ولا يعقبه فتور، وقد لا يحس بخروجه، ويكون ذلك للرجل والمرأة. وقال الأطباء: إنه يخرج من مجرى البول مع إفراز الغدد المبالية عند الملاعبة.

والمراد هنا، بيان أحكامه من حيث النجاسة ونقض الوضوء.

وفى الباب، عدةَ من الأحاديث، تتعلق بنقض الوضوء وإزالة النجاسات.

الحديث

عَنْ عَلِىِّ بْنِ أبى طَالِب رَضِيَ الله عَنْهُ قَال: كُنْتُ رَجُلا مَذّاءً، فَاسْتَحْيَيتُ أنْ أسْألَ رَسُولَ الله صلى الله عليه وسلم لِمَكَان ابنته منِّى، فَأمَرْتُ المِقْدادَ بْنِ الأسْوَد، فَسألهُ، فَقَاَل : " يَغْسِلُ ذَكَرَهُ ويتوضأ [1] ".

وللبخاري "اغْسِل ذَكَرَكَ وتَوَضأ" ولمسلم [2] : "تَوَضأ وَاْنضَحْ فَرْجَكَ" .

غريب الحديث:

1- "مذَّاء" وزن فعّال من صيغ المبالغة، والمراد كثير المَذي.ْ

2- "انضح فرجك" يراد بالنضح، الرش وهو الأكثر، وقد يراد به الغسل، وهو المراد هنا، ليوافق الرواية الأخرى المصرّحة بالغسل.

3- "يغسلُ" برفع اللام. هكذا الرواية على صيغة الخبر، ومعناه الأمر.

4- "استحييت" بيائين هي اللغة الفصحى، ويأتي بياء واحدة كما في قراءة { إن الله لا يستحى … }.

المعنى الإجمالي:

يقول على رضي الله عنه: كنت رجلا كثير المذْيِ، وكنت أغتسل منه حتى شق علىَّ الغُسل، لأني ظننت حكمه حكم المنى.

فأردت أن أتأكد من حكمه، وأردت أن أسأل النبي صلى الله عليه وسلم.

ولكون هذه المسألة تتعلق بالفروج، وابنته تحتي، فاستحييت من سؤاله، فأمرت المقداد أن يسأله، فسأله فقال: إذا خرج منه المذي فليغسل ذَكَرَهُ حتى يتقلص الخارج الناشئ من الحرارة، برَشَّة بالماء، ويتوضأ لكونه خارجا من أحد السبيلين والخارج من أحدهما هو أحد نواقض الوضوء. فيكون صلى الله عليه وسلم قد أرشد السائل بهذا الجواب إلى أمر شرعي وأمر طبي.

اختلاف العلماء:

ذهب الحنابلة، وبعض المالكية: إلى وجوب غسل الذكر كله، مستدلين بهذا الحديث وغيره، حيث صرحت بغسل الذكر ، وهو حقيقة يطلق عليه كله. وذهب الجمهور: إلى وجوب غسل المحلى الذي أصابه المذْىُ، لأنه الموجب للغسل فيقتصر عليه.

والقول الأول أرجح لأمور:

الأول: أن غسله هو الحقيقة من الحديث، وغسل بعضه مجاز يحتاج إلى قرينة قوية.

الثاني: أن المذْيَ فيه شبه من المَنيّ، من ناحية سبب خروجهما، وتقارب لونهما، وغير ذلك، فهو أشبه ما يكون بجنابة صغرى، يقتصر فيه عن غسل البدن كله، على غسل الفرج.

الثالث: أنه يتسرب من حرارة الشهوة فنضحه كله مناسب، ليتقلص الخارج بتبريده.

ما يؤخذ من الحديث:

1- نجاسة المَذيِ، وأنه يجب غسله. ولكن يعفى عن يسيره بسبب المشقة كما ذكر بعض العلماء.

2- أنه من نواقض الوضوء، لأنه خارج من أحد السبيلين.

3- وجوب غسل الذكر.

وقد ورد في بعض الأحاديث (وغسل الأنثيين).

4- أنه لا يوجب غسل البدن كالجنابة، وهو إجماع.

5- أنه لا يكفى في إزالة المذىِ الاستجمار بالحجارة كالبول بل لابد من الماء.

[1] أورده البخاري بلفظ : " توضأ واغسل ذكرك ".

[2] هذه الرواية لمسلم : قد استدركها عليه الدارقطني ، بأن فيها انقطاعاً. قال النووي : وكيف كان فمتن الحديث صحيح ، من الطرق الأخرى التي ذكرها مسلم قبل هذه الطريق .


حكم في حصول الحدث

حكـم في حصـول الحــدث

عن عَبّادٍ بنِ تَميمٍ، عَنْ عَبْدِ الله بنِ زَيد بنِ عَاصِمٍ المَازِني قال: شُكِيَ [1] إلى النبي صلى الله عليه وسلم الرجُلُ يُخَيلُ إلَيْهِ أنَهُ يَجِدُ الشيء في الصَّلاةِ، فَقَالَ: "لا يَنْصرفْ حَتّى يَسمَعَ صَوتاً أو يَجِدَ رِيحاً.

المعنى الإجمالي:

هذا الحديث- كما ذكر النووي رحمه الله- من قواعد الإسلام العامة وأصوله التي تبنى عليها الأحكام الكثيرة الجليلة.

وهى أن الأصل بقاء الأشياء المتيقنة على حكمها، فلا يعدل عنها لمجرد الشكوك والظنون، سواء قويت الشكوك، أو ضعفت، مادامت لم تصل إلى درجة اليقين، وأمثلة ذلك كثيرة لا تخفى. ومنها هذا الحديث.

فما دام الإنسان متيقنا للطهارة، ثم شك في الحدث فالأصل بقاء طهارته، وبالعكس فمن تيقن الحدث، وشك في الطهارة فالأصل بقاء الحدث، ومن هذا الثياب والأمكنة، فالأصل فيها الطهارة، إلا بيقين نجاستها.

ومن ذلك عدد الركعات في الصلاة، فمن تيقن ثلاثا مثلا، وشك في الرابعة، فالأصل عدمها.

ومن ذلك، من شك في طلاق زوجته. فالأصل بقاء النكاح. وهكذا من المسائل الكثيرة التي لا تخفى.

ما يؤخذ من الحديث:

1- القاعدة العامة وهي" أن" الأصل بقاء ما كان على ما كان.

2- أن مجرد الشك في الحدث، لا يبطل الوضوء، ولا الصلاة.

3- تحريم الانصراف من الصلاة لغير سبب بين.

4- أن الريح الخارجة من الدبر، بصوت أو بغير صوت، ناقضة للوضوء.

5- يراد من سماع الصوت ووجدان الريح في الحديث، التيقن من ذلك.

فلو كان لا يسمـع ولا يشتم، وتيقن بغـير هذين الطـريقـين، انتقض وضوءه.

[1] شكي: بضم الـشين وضم الكاف، مبنى للمجهول،: " الرجل " قائم مقام الفاعل. واِلشـاكي هو الراوي عبد الله بن زيد، كذا جاء في الصحيح.


حكم بول الصبي والصبيه

حكــم بـول الصـبي والصـبية

عَنْ أُم قَيْسِ بِنْتَ مِحْصَنِ اْلأسـديَـة أنها أتَتْ بِابْنِ لَهَا صَغِيرٍ لَمْ يَأكُلِ الطّعَامَ، إِلَى رَسُولِ اللّه صلى الله عليه وسلم فأجلَسَهُ رسول الله صلى الله عليه وسلم في حِجْرِهِ، فَبَالَ عَلَى ثَوْبِهِ، فَدَعَا بِـمَاء فَنَضَحَهُ عَلَى ثَوْبِهِ وَلَمْ يَغْسِلْهُ.

وفي حديث عائشـةَ أًم المؤمنـين: أنَّ رَسُـولَ الله صلى الله عليه وسلم أُتِيَ بِصبيٍّ ،فَبَالَ عَلَى ثَوْبِهِ فَدَعَا بِـمَاء فَأتْبَعَهُ إِيَّاه. ولمسلم " فَأتْبَعَهُ بَوْلَهُ وَلَمْ يَغْسِلْهُ ".

المعنى الإجمالي :

كان الصحابة رضي الله عنهم يأتون النبي صلى الله عليه وسلم بأطفالهم. لينالوا من بركته وبركة دعائه لهم.

وكـان صلى الله عليه وسلم من لطـافته، وكرم أخلاقه، يستقبلهم بـما جبله اللّه عليه، من البشر والسماحة.

فجاءت "أم قيس" بابن لها صغير، يتقوت اللبن، ولم يصل إلى سن التقوت بغير اللبن.

فمن رحمتـه أجلسـه في حجـره الكريم، فبال الصبي على ثوب النبي صلى الله عليه وسلم، فطلب ماء فرش مكان البول من ثوبه رشاً، ولم يغسله غسلا.

اختلاف العلماء:

يرى طائفة من العلماء أن الذكر والأنثى سواء في الاكتفاء بالنضح، قياسا للأنثى على الذكر.

وترى طائفة أخرى: أنهما سواء في وجوب الغسل وعدم الاكتفاء بالنضح.

وكلا الطائفتين لم تستندا إلى دليل.

و"النضح" للذكر و"الغسل" للأنثى، هو الذي تدل عليه الأحاديث الصحيحة الصريحة وهو مذهب الأئمة "الشافعي" "وأحمد" و"إسحاق" و"الأوزاعي" و"ابن حزم" و"ابن تيمية" و "ابن القيم" واختاره شيخنا "السعدي" و كثير من المحققين.

ما يؤخذ من الحديث:

1- نجاسة بول الغلام وإن لم يأكل الطعام لشهوة..

2- كفاية الرش، الذي لا يبلغ درجة الجريان، لتطهير بول الغلام.

3- أخلاق النبي صلى الله عليه وسلم الكريمة، وتواضعه الجم.

فائدة: اختلف العلماء في السبب الذي أوجب التفريق بين بول الغلام وبول الجارية، وتلمس كل منهم حكمة، صارت- في نظره- الفارقة المناسبة.

وأحسن هذه التلمسات، أحد أمرين.

الأول: أن الغلام عنده حرارة غريزية زائدة على حرارة الجارية، تطبخ الطعام، وتلطف الفضلات الخارجة. ومع هذه الحرارة الزائدة كون الطعام الطفل لطيفاً، لأنه لبن.

والجارية ليس لديها الحرارة الملطفة، ويؤيد هذا تقييد نضح النجاسة بعدم أكل الطعام، إلا اللبن.

والثاني : أن الغلام- عادة- أرغب إلى الناس من الجارية فيكثر حمله ونقله، وتباشر نجاسته، مما يسبب المشقة والحرج، فسومح بتخفيف نجاسته، ويؤيده ما يعرف عن الشريعة من السماح واليسير.

والقاعد العامة تقول: "المشقة تجلب التيسير".

على أن بعض العلماء جعلوه من المسائل التعبدية، التي لا تعقل حكمتها والله أعلم بمراده.


كيفية تطهير الأرض التي أصابها بول

كيفية تطهـير الأرض التي أصـابـها بـول

عَنْ أنَس بْنِ مَالِكٍ رضيَ اللَه عَنْهُ قال: جَاءَ أعْرَابيّ فَبَاَلَ في طَائِفَةِ المسْجدِ فَزَجَرَهُ الناس، فَنَهَاهُمُ النبي صلى الله عليه وسلم، فلَما قَضَى بَولَه، أمَرَ النبي صلى الله عليه وسلم بِذَنُوبٍ مِنْ مَاءٍ فأهْرِيقَ عَلَيْهِ.

غريب الحديث:

1- "أعرابي" بفتح الهمزة، نسبة إلى الأعراب، وهم سكان البادية وقد جاءت النسبة فيه إلى الجمع دون الواحد.

2- "في طائفة المسجد" في ناحية المسجد.

3- "فزجره الناس" نهروه.

4- "بذنوب من ماء" بفتح الذال المعجمة، الدلو الملأى ماءً ولا تسمى ذنوبا إلا إذا كان فيها ماء. "فأهريق عليه" أصله "أريق عليه" أبدلت الهمزة هاء، فصار "فهريق" ثم زيدت همزة أخرى، فصار "فأهريق" هو بسكون الهاء، مبنى للمجهول.

المعنى الإجمالي:

من عادة الأعراب، الجفاء والجهل، لبعدهم عن تعلم ما أنزل الله على رسوله. فبينما كان النبي صلى الله عليه وسلم في أصحابه في المسجد النبوي، إذ جاء أعرابي وبال في أحد جوانب المسجد، ظناً منه أنه كالفلاة، فعظم فعله على الصحابة لعظم حرمة المساجد، فنهروه أثناء بوله.

ولكن صاحب الخلق الكريم، الذي بعث بالتبشير والتيسير، ولما يعلمه من حال الأعراب، نهاهم عن زجره، لئلا يُلوث بقعاً كثيرة من المسجد، ولئلا يصيبه الضرر بقطع بوله عليه، وليكون أدعى لقبول النصيحة والتعليم حينما يعلمه النبي صلى الله عليه وسلم، وأمرهم أن يطهروا مكان بوله، بصب دلو من ماء عليه.

ما يؤخذ من الحديث:

1- أن البول على الأرض يطهر بغمره بالماء، ولا يشترط نقل التراب من المكان بعد ذلك ولا قبله.

2- احترام المساجد وتطهيرها.

3- سماحة خلق النبي صلى الله عليه وسلم . فقد أرشد الأعرابي برفق ولين بعد ما بال مما جعله يقول: "اللهم ارحمني ومحمدا، ولا ترحم معنا أحداً " كما جاء في صحيح البخاري.

4- بُعْدُ نظره صلى الله عليه وسلم ومعرفته لطبائع الناس.

5- عند تزاحم المفاسد، يرتكب أخفها، فقد تركه يكمل بوله، لأجل ما يترتب من الأضرار بقطعه عليه.

6- إن البعد عن الناس والمدن، يسبب الجفاء والجهل.

7- الرفق بتعليم الجاهل.


بيان أحكام الختان و الإستحداد وقص الشارب وتقليم الأظافر

بيان أحكام الختان والاستحداد وقص الشارب وتقليم الأظافر

عَن أبيِ هُرَيرة رَضِيَ الله عَنْهُ قَالَ: سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: " الفطرة خمس : الْخِتَانُ، والاستِحْدَادُ، وَقَصُ الشَّارب، وَتَقلِيمُ الأظَافِرِ، وَنَتْف الإبْطِ ".

المعنى الإجمالي:

يذكر أبو هريرة أنه سمع النبي صلى الله عليه وسلم يقول: خمس خصال من دين الإسلام، الذي فطر اللَه الناس عليه، فمن أتى بها، فقد قام بخصال عظام من الدين الحنيف.

وهذه الخمس المذكرة في هذا الحديث، من جملة النظافة، التي أتى بها الإسلام.

أولها- قطع قُلْفة الذكر، التي يسبب بقاؤها تراكم النجاسات والأوساخ فتحدث الأمراض والجروح.

وثانيها- حلق الشعور التي حول الفرج، سواء أكان قبلا أم دبرا ، لأن بقاءها في مكانها يجعلها معرضة للتلوث بالنجاسات، وربما أخلت بالطهارة الشرعية.

وثالثها- قص الشـارب، الذي بقاؤه، يسبب تشويه الخلقة، ويكره الشـراب بعد صاحبه، وهو من التشبه بالمجوس.

ورابعها- تقليم الأظـافـر، التي يسبب بقاؤها تجمع الأوساخ فيها، فتخالط الطعام، فيحدث المرض.

وأيضا ربـما منعت كـمال الطهارة لسترها بعـض الفرض.

وخامسها- نتف الإبط، الذي يجلب بقاؤه الرائحة الكريهة.

وبـالجملة فإزالـة هذه الأشيـاء من محاسن الإِسلام، الذي جاء بالنظـافـة والطهـارة، والتأديب والتهذيب، ليكون المسلم على أحسن حال وأجمل صورة، فإن النظافة من الإِيـمان.

ما يؤخذ من الحديث:

1- أن فطرة الله تعالى تدعو إلى كل خير، وتبعد عن كل شر.

2- أن هذه الخصـال الخمس الكَـريمة، من فطرة اللّه، التي يحبها ويأمر بها.

وجبل أصحاب الأذواق السليمة عليها ونفرهم من ضدها.

3- أن الدين الإسلامي جاء بالنظافة والجـمال والكمال.

4- مشروعية تعاهد هذه الأشياء، وعدم الغفلة عنها.

5- العـدد خمسـة هنـا ليس حصـراً، فإن مفهـوم العـدد ليس بحجة، وقد جاء في صحيح مسلم: وقد كان النبي صلى الله عليه وسلم يذكر من أنواع الفطرة في كل موضوع ما يناسبه.

6- قال ابن حجر: يتعلق بهذه الخصال فوائد دينية ودنيوية منها تحسين الهيئة وتنظيف البدن والاحتياط للطهارة، ومخالفة شعار الكفار، وامتثال أمر الشارع. ا.هـ.

7- أن ما يفعله الآن الشبان والشابات من تطويل الأظافر، وما يفعله الـذكـور من إعفـاء الشـوارب، من الأمور الممنوعة شرعا، المستقبحة عقلا وذوقـا. وأن الـدين الإسلامي لا يأمر إلا بكل جميل ولا ينهى إلا عن كل قبيـح، غير أن التقلَيد الأعمى للفـرنجـة قد قلب الحقـائق وحسن القبيح، ونفر من الحسن ذوقا وعقلا وشرعا.

اختلاف العلماء:

اتفقت العلماء على استحباب فعل الأشياء المذكورة عدا الختان، فقد اختلفوا هل هو مـستحب أو واجب،ومتى وقت وجوبه من عمر الإنسان؟

وهل هو واجب على الرجال والنساء، أو على الرجال فقط؟

والصحيح من هذه الخلافات، أنه واجب، وأن وجوبه على الرجال دون النساء، وأن وقت وجوبه عند البلوغ، حينما تجب عليه الطهارة والصلاة.

فائدة: الختان الشرعي هو قطع القلفة الساترة لحشفة الذكر.

ويوجد في البلاد المتوحشة من يسلخون - والعياذ بالله- الجلد الذي يحيط بِالْقبُلِ كله، ويزعمون- جهلا- أن هذا ختان، وما هذا إلا تعذيب وتمثيل ومخالفة للسنة المحمدية، وهو محرم وفاعله آثم.

وفقنا الله جميعا لاتباع شرعه الطاهر.


كيفية الإغتسال من الجنابه

بَــاب الغُسْـل مِنَ الجنَـابة

الغسل -بضـم الغين- اسم الاغتسال، الذي هو تعميم البدن بالماء.

وأصل "الجنابة" البعد، وإنما قيل لمن جامع أو خرج منه المنىُ: جنب لأن ماءه باعد محله.

ويراد بهذا الباب، الأحكام التي تتعلق بالغسل وتبين أسبابه وآدابه، وغير ذلك.

وهو من جملة الطهارة المشروعة للصلاة ،ومن النظافة المرغب فيهِا.

{ وَإنْ كُنْتُم جُنُباً فَاطًهرُوا } عدا ما فيه من فوائد صحية وقلبية.

فإن المجامع حينـما تخرج منه النطفة التي تعتبر سلالة بدنه، وجوهره، يحصل له بعد خروجها شيء من الإجهاد والتعب، ، ويحصل له فتور وكسل وتَبَلُّدُ ذهن ، وركود في حركة الدم.

ومن رحمة الحكيم الخبير، شرع هذا الغسل ، الذي يعيد إلى الجسد قوته، وينشط دورة الدم في جسمه، فيعود إلى نشاطه.

وكم في شرع الله من حِكم وأسرار!! وفقنا الله تعالى لفهمها، والإيمان بها.

الحديث الأول الحديث الثاني الحديث الثالث
الحديث الأول

إلى الأعلى

عَنْ أبي هُرَيْرَةَ رَضيَ الله عَنْهُ: أن النبي صلى الله عليه وسلم لقيه في[1] بعض طرق المدينة وهُوَ جُنُبٌ ، قالَ : فَاْنخَنَسْتُ مِنْهُ. فَذَهبْتُ- فاغتسلت، ثمً جِئت، فقال : " أيْنَ كُنْتَ يَا أبا هريرة؟" قال: كُنْتُ جُنُباً، فَكَرِهتُ أنْ أجالسك وَأنَا عَلَى غَيْرِ طَهَاَرةٍ . فقَالَ: " سُبْحَانَ الله إِنَّ الْمُؤْمِنَ لا يَنْجُسُ ".

غريب الحديث:

1- "انخنست": بالنون ثم بالخاء المعجمة والسين المهملة،. من الخنوس، وهو التأخر والاختفاء. يعنى انسللت واختفيت.

قال ابن فارس: "الخنس" الذهاب بخفية، "خنس" الرجال، تأخر.

2- "منه": أي من أجله، حيث رأيت نفسي نجساً بالنسبة إلى طهارته وجلالته صلى الله عليه وسلم.

3- "كنت جنبا": أي كنت ذا جنابة، وتقع هذه اللفظة على الواحد والجمع المذكر والمؤنث،كما ورد في القرآن والحديث.

قال سبحانه: { إن كنتم جنبا فاطهروا } وقالت إحدى أمهات المؤمنين: "كنت جنبا".

4- "لا ينجُس": بضم الجيم وفتحها.

5- "سبحان الله": تعجب من اعتقاد أبي هريرة التنجس من الجنابة.

المعنى الإجمالي:

لقي أبو هريرة النبي صلى الله عليه وسلم في بعض طرق المدينة، وصادف أنه جنب فكان من تعظيمه للنبي صلى الله عليه وسلم وتكريمه إياه، أن كره مجالسته ومحادثته وهو على تلك الحال.

فانسل في خفية من النبي صلى الله عليه وسلم واغتسل، ثم جاء إليه.

فسأله النبي صلى الله عليه وسلم أين ذهب؟ فأخبره بحاله، وأنه كره مجالسته على غير طهارة.

فتعجب النبي صلى الله عليه وسلم من حال أبي هريرة حين ظن نجاسة الجنب. وذهب ليغتسل وأخبره : أن المؤمن لا ينجس على أية حال .

ما يؤخذ من الحديث:

1- كون الجنابة ليست نجاسة تحل البدن.

2- كون الإنسان لا تنجس ذاته، لا حيا، ولا ميتا. وليس معناه أن بدنه لا تصيبه النجاسة أو تحل به، فقد تكون عينه -أي ذاته- متنجسة إذا أصابته النجاسة.

3- جواز تأخير الغسل من الجنابة.

4- تعظيم أهل الفضل، والعلم، والصلاح، ومجالستهم على أحسن الهيئات.

5- مشروعية استئذان التابع للمتبوع في الانصراف، فقد أنكر النبي صلى الله عليه وسلم على أبي هريرة ذهابه من غير علمه، وذاك أن الاستئذان من حسن الأدب.

الحديث الثاني

إلى الأعلى

عَنْ عَائِشَةَ رَضي الله عَنْهَا قَالتْ: كان رَسولُ الله صلى الله عليه وسلم إذا اغْتَسَلَ مِنَ الجَنَابَةِ غَسَل يَدَيْهِ، ثُمَ تَوَضَّأ وضُوءهُ للصلاةِ، ثم يُخَلِّلُ بيَدْيَهِ شَعْره حَتَّى إِذَا ظَنَّ أنَّهُ قَدْ أرْوَى بَشَرَتَهُ أفَاضَ عَلَيْهِ الماءَ ثَلاثَ مَرَاتٍ ، ثُم غَسل سَائِرَ جَسَدِهِ.

وقالت: كُنْت أغْتَسل أنَا وَرَسُول الله صلى الله عليه وسلم مِنْ إِنَاء وَاحِدٍ ، نَغْتَرِف مِنْهُ جَمِيعاً.

غريب الحديث:

1- "إذا اغتسل من الجنابة": يعنى أراد ذلك. قال الزمخشرى : عبر عن إرادة الفعل بالفعل، لأن الفعل يوجد بقدرة الفاعل عليه وإرادته له. والقصد الإِيجاز في الكلام.

2- "ثم يخلل بيديه شعره": التخليل إدخال الأصابع بين أجزاء الشعر.

3- قد أروى بشرته- أوصل الماء إلى أصول الشعر، والبشرة المرادة هنا، ظاهر الجلد المستور بالشعر.

4- "إذا ظن": الظن يراد به هنا معنى الرجحان، إذ لا دليل على أنه لابد من اليقين ، والظن قد صح التعبد به في الأحكام .

5- "أفاض عليه": أسال الماء على شعره.

المعنى الإجمالي:

تصف عائشة غسل النبي صلى الله عليه وسلم بأنه إذا أراد الغسل من الجنابة، بدأ بغسل يديه، لتكونا نظيفتين حينما يتناول بهما الماء للطهارة، وتوضأ كما يتوضأ للصلاة.

ولكونه صلى الله عليه وسلم ذا شعر كثيف، فإنه يخلله بيديه وفيهما الماء.

حتى إذا وصل الماء إلى أصول الشـعر، وأروى البشرة، أفاض الماء على رأسه ثلاث مرات ثم غسل باقي جسده.

ومع هذا الغسل الكامل، فإنه يكفيه هو وعائشة، إناء واحد، يغترفان منه جميعا.

ما يؤخذ من الحديث:

1- مشروعية الغسل من الجنابة. سواء أكان ذلك لإنزال المنى أم لمجرد الإيلاج . كما سيأتي صريحا في حديث أبي هريرة.

2- أن الغسل الكامل، ما ذكر في هذا الحديث، من تقديم غسل اليدين، ثم الوضوء، ثم تخليل الشعر الكثيف، وترويته، ثم غسل بقية البدن.

3- قولها : " كان إذا اغتسل ": يدل على تكرار هذا الفعل منه عند الغسل من الجنابة.

4- جواز نظر أحد الزوجين لعورة الآخر، وغسلهما من إناء واحد.

5- تقديم غسل أعضاء الوضوء في ابتداء الغسل على الغسل منْ الجنابة، عدا غسل الرجلين فإنه مؤخر إلى بعد الانتهاء من غسل البدن كله، كما سيأتي .

6- قولها : " ثم توضأ وضوءه للصلاة... ثم غسل سائر جسده" : يدل على أن غسل أعضاء الوضوء رافع للحدثين الأكبر والأصغر، فإن الأمر الذي يوجب غسل هذه الأعضاء للجنابة ولرفع الحدث الأصغر واحد.

7- سائر الجسد: بقيته.

الحديث الثالث

إلى الأعلى

عَنْ مَيْمُونَةَ بنْتِ الْحَارثِ زَوْج النبي صلى الله عليه وسلم أنَّهَا قَالَتْ: وَضَعْتُ لِرَسُولِ الله صلى الله عليه وسلم وَضُوءَ الجَنَابَة فأَكفَأ بِيِمِينِهِ علَى يساره مَرًّتيْنِ أوْ ثَلاثَا، ثم غَسَلَ فرْجَهُ، ثُمٌ ضَرَبَ يدَهُ بِالأرْضِ أوْ ا اْلحَائِطِ مرًّتينَ أوْ ثَلاثَاً ثمَّ مَضْمَضَ وَاَسْتَنْشَقَ، ثُمَّ غَسَلَ وجْهَهُ وَذِراعَيْهِ، ثمَّ أفَاضَ عَلى رَأسهِ الْمَاءَ، ثمَّ غَسَلَ سَائرَ جَسَدِهِ، ثُمَّ تَنَحَّى فَغَسَل رِجْليْهِ فأتيتهُ بِخِرْقَةٍ فَلَمْ يُرِدْها، فَجَعَل يَنْفُضُ الْمَاءَ بِيَدَيْهِ.

غريب الحديث:

1- "أكفأ الإناء" : قلبه على وجهه. وكفأه: أماله، والحديث يفيد الإمالة بلا شك، وهذا ما يوافق رواية البخاري وهى " كفأ " وأنكر بعضهم أَن يكون "أكفأ" بمعنى قلب.

2- "ضرب يده في الأرض أو الحائط" : المراد منه مسح يده بأحدهما لإزالة اللزوجة بعد الاستنجاء.

3- "إفاضة الماء" : على الشيء وإفراغه عليه وإسالته فوقه.

4- "فلم يُرِدْها" : بضم الياء وكسر الراء وإسكان الدال، من الإرادة لا من الردّ- كما غلط بعضهم.

ما يؤخذ من الحديث:

هذا الحديث نحو الحديث السابق، وفيه فوائد نجملها فيما يلي .

1- الحديث الأول ذكر فيه غسل يديه مجملا ، وفي هذا الحديث ذكر أن غسلهما مرتين أو ثلاثا.

2- في هذا الحديث أنه بعد غسل اليدين غسل فرجه ثم مسح يديه بالأرض مرتين أو ثلاثا وقد ذكر العلماء أنه يعفى عن بقية الرائحة بعد دلكها بالأرض أو غسلها بمطهر آخر.

3- يتعين أن ينوي بغسل فرجه ابتداء الجنابة لئلا يحتاج إلى غسله مرة أخرى.

4- في الحديث الأول ذكر أنه توضأ وضوء الصلاة، ويقتضي أنه غسل رجليه. وهذا الحديث صرح أنه غسل رجليه بعد غسل الجسد.

ولعل أحسن ما يجمع بينهما أن يقال: إنه توضأ في حديث ميمونة وضوءاً كاملا، ولكنه غسل رجليه مرة ثانية بعد غسل الجسد في مكان آخر لكون المكان المغتسل فيه متلوثا.

5- في هذا الحديث أن ميمونة جاءته بخرقة لينشـف بها أعضاءه، فلم يقبلها وإنما نفض يديه من الماء.

6- أنه لا يجب دَلكُ الجسد في الغُسل. وهو كالدلك في الوضوء سنة.

7- أنه لا يغسل أعضاء الوضوء للجنابة بعد غسلها في الوضوء. فقد صحح النووي أنه يجزئ غسلة واحدة عن الوضوء وعن الجنابة.

8- أن غسل الجسد مرة واحدة وبعضهم يجعله ثلاثا، قياساً على الوضوء، ولا قياس مع النص هذا اختيار شيخ الإسلام " ابن تيمية " وشيخنا- " عبد الرحمن السعدي " وأحد الوجهين في مذهب أحمد.

[1] في أول هذا الحديث ، انقطاع في رواية " مسلم " ذكره المازري في ( المعلم ) ووصله البخاري وغيره .


حكم من ينام وهو جنب

حكم من ينام جنب

عَنْ عَبْدِ الله بن عُمَرَ أن عمر بن الخَطَّابِ رضيَ الله عَنْهُ قَالَ: يَا رَسُولَ الله أيَرْقُدُ أحدنا وَهُوَ جُنُب؟ قالَ: " نعم " إذَا تَوَضَأ أحَدُكُم فَلْيَرْقُد.

المعنى الإجمالي:

كان الحدث من الجنابة عندهم كبيراً، لذا أشكل عليهم هل يجوز النوم بعده أو لا ؟.

فسأل عمر بن الخطاب رضي الله عنه النبي صلى الله عليه وسلم : إن أصابت أحدهم الجنابة من أول الليل، فهل يرقد وهو جنب؟

فأذن لهم صلى الله عليه وسلم بذلك، على أن يخفف هذا الحدث الأكبر بالوضوء الشرعي ، وحينئذ لا بأس من النوم مع الجنابة.

ما يؤخذ من الحديث:

1- جواز نوم الجنب قبل الغسل إذا توضأ.

2- أن الكمال أن لا ينام الجنب حتى يغتسل، لأن الاكتفاء بالوضوء رخصة.

3- مشروعيهَ الوضوء قبل النوم للجنب، إذ لم يغتسل.

4- كراهة نوم الجنب بلا غسل ولا وضوء.


حكم إحتلام المرأه

حكـم احتـلام المــرأة

عَنْ أم سَلَمَةَ زَوْج النبي صلى الله عليه وسلم قَالتْ: جَاءَتْ أم سُلَيْمٍ- امْرَأةُ أبي طَلحَةَ- إلَى رَسُول الله صلى الله عليه وسلم فَقَاَلَتْ: يَا رَسُولَ الله، إِن الله لا يستحي مِنَ الْحَق هَل عَلى المَرأةِ مِنْ غُسْل إِذَا هي احْتَلَمَتْ؟ فَقَالَ رَسُول الله صلى الله عليه وسلم : "نَعَمْ، إِذاَ هِيَ رَأتِ اْلمَاءَ ".

المعنى الإجمالي:

جاءت أم سليم الأنصارية إلى النبي صلى الله عليه وسلم لتسأله.

ولما كان سؤالها مما يتعلق بالفروج، وهى مما يستحيا من ذكره عادة قدمت بين يدي سؤالها تمهيداً لالقاء سؤالها حتى يخف موقعه على السامعين، فقالت: إن الله جل وعَلا وهو الحق، لا يمتنع من ذكر الحق الذي يستحيا من ذِكره من أجل الحياء، مادام في ذكره فائدة.

فلما ذكرت أم سليم هذه المقدمة التي لطفت بها سؤالها، دخلت في صميم الموضوع، فقالت: هل على المرأة غسل إذا هي تخيلت في المنام أنها تجامع؟.

فقال النبي صلى الله عليه وسلم : نعم، عليها الغسل، إذا هي رأت نزول ماء الشهوة.

ما يؤخذ من الحديث:

1- أن المرأة عليها الغسل حين تحتلم، إذا أنزلت ورأت الماء.

2- أن المرأة تُنْزِل كما يُنْزِلُ الرجل، ومن ذاك يكون الشبه في الولد،كما أشار إلى هذا بقية الحديث.

3- إثبات صفة الحياء لله جلّ وعلا، إثباتا يليق بجلاله، على أنه لا يمتنع تعالى من قول الحق لأجل الحياء. قَال ابن القيم في البدائع: إن صفات السلب المحض لا تدخل في أوصافه تعالى، إلا إذا تضمنت ثبوتا، وكذلك الإخبار عنه بالسلب، كقوله تعالى: "لا تأخذه سنة ولا نوم" فإنه يتضمن كمال حياته وقيوميته. ا.هـ.

4- أن الحياء لا ينبغي أن يمنع من تعلُّم العلم، حتى في المسائل التي يستحيا مهنا.

5- أن من الأدب وحسن المخاطبة، أن يقدم أمام الكلام الذي يستحيا منه مقدمة تناسب المقام، تمهيدا للكلام ، ليخف وقعه، ولئلا ينسب صاحبه إلى الجفاء.


الوضوء وأحكامه

الوضـوء وأحكــامه

الحديث الأول الحديث الثاني الحديث الثالث

الحديث الأول

عَنْ أبي هريرة رَضِيَ الله عَنْهُ قَالَ: قَالَ رَسولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ:

" لا يَقْبَلُ الله صَلاةَ أحَدكُمْ إذَا أحْدَثَ حَتَى يَتَوضًأ " .

غريب الحديث:

1- " لا يقبل اللّه " بصيغة النفي، وهو أبلغ من النهي، لأنه يتضمن النهي، وزيادة نفى حقيقة الشيء.

2- " أحدث " أي حصل منه الحَدَث ، وهو الخارج من أحد السبيلين أو غيره من نواقض الوضوء. وفي الأصل: الحدث، الإيذاء.

3- " الحدث " وصف حكمي مقدر قيامه بالأعضاء، يمنع وجوده من صحة العبادة المشروط لها الطهارة.

المعنى الإجمالي :

الشارع الحكيم أرشد من أراد الصلاة، أن لا يدخل فيها إلا على حال حسنة وهيئة جميلة، لأنها الصلة الوثيقة بين الرب وعبده، وهى الطريق إِلى مناجاته، لذا أمره بالوضوء والطهارة فيها، وأخبره أنها مردودة غير مقبولة بغير ذلك.

ما يؤخذ من الحديث :

1- أن صلاة المحدث لا تقبل حتى يتطهر من الحدثين الأكبر والأصغر.

2- أن الحدث ناقض للوضوء ومبطل للصلاة، إن كان فيها.

3- المراد بعدم القبول هنا: عدم صحة الصلاة وعدم إجزائها.

4- الحديث يدل على أن الطهارة شرط لصحة الصلاة.

الحديث الثاني

إلى الأعلى

عَنْ عَبْد الله بْن عَمْرو بْنِ الْعَاص، وَأبـي هُرَيرةَ، وَعَائِشَةَ رَضِى-اللّه تَعَالَى عَنْهم قالوا: قالَ رَسُولُ الله صَلَّى اللَه عَلَيْهِ وسَلَّمَ: " وَيْلٌ لِلأَعْقابِ مِنَ النَّار [1] ".

غريب الحديث:

" الويل " العذاب والهلاك. والويل: مصدر لا فعل له من لفظه.

" الأعقاب " جمع " عقب " وهو مؤخر القدم، والمراد أصحابها.

و (ألـ) في " الأعقاب " للعهد، أي الأعقاب التي لا ينالها الماء، وبهذا يستقيم الوعيد.

المعنى الإجمالي:

يحذر النبي صلى الله عليه وسلم من التهاون بأمر الوضوء والتقصير فيه، ويحث على الاعتناء بإتمامه.

ولما كان مؤخر الرجْل- غالبا- لا يصل إليه ماء الوضوء ، فيكون الخلل في الطهارة والصلاة منه، أخبر أن العذاب مُنْصبّ عليه وعلى صاحبه المتهاون في طهارته الشرعية.

ما يؤخذ من الحديث:

1- وجوب الاعتناء بأعضاء الوضوء ، وعدم الإخلال بشيء منها. وقد نص الحديث على القدمين وبقية الأعضاء مقيسة عليهما. مع وجود نصوص لها.

2- الوعيد الشديد للمخل في وضوئه.

3- أن الواجب في الرجلين الغسل في الوضوء ، وهو ما تضافرت عليه الأدلة الصحيحة، وإجماع الأمة، خلافا لشذوذ الشيعة الذين خالفوا به جماهير الأمة، وخالفوا به الأحاديث الثابتة في فعله وتعليمه صلى الله عليه وسلم للصحابة إياه، كما خالفوا القياس المستقيم من أن الغسل للرجلين أولى وأنقى من المسح، فهو أشد مناسبة وأقرب إلى المعنى.

الحديث الثالث

إلى الأعلى

عَنْ أبى هريرة رَضىَ اللَه عَنْهُ: أن رَسُولَ الله صلى الله عَلَيْهِ وَسَلمَ قَالَ: " إذَا تَوَضَّأ أحَدُكُمْ فَلْيَجْعَلْ فِي أنْفِهِ مَاءً ثم ليَسْتَنْثِرْ وَمَن اسْتَجْمَرَ فَلْيُوتِرْ. وَإذَا اسْتَيْقَظَ أحدكم مِنْ نَوْمِهِ فَلْيَغْسِل يَدَيْهِ قبْلَ أنْ يُدْخِلَهُمَا فَي الإنَاءِ ثَلاثاً [2] ، فَإن أحَدَكُمْ لا يَدْرِي أيْنَ بَات يَدُه".

وفي لفظ لمسلم: "فَلْيَسْتَنْشقْ بِمِنْخَرَيْهِ من الماء ".

وفي لفظ: "مَنْ تَوَضَّأ فَلْيَسْتَنْشِقْ ".

غريب الحديث:

1- " توضأ أحدكم " يعنى إذا شرع في الوضوء.

2- " ليستنثر " يعنى ليخرج الماء من أنفه، بعد إدخاله فيه، وإدخاله هو الاستنشـاق.

3- " استجمر " استعمال الجمار- وهي الحجارة- لقطع الأذى الخارج من أحد السبيلين وهو الاستنجاء بالحجارة.

4- " فليوتر" لِيُنْهِ استجماره على وتر وهو الفرد ، مثل ثلاث أو خمس أو نحوهما ،. ولا يكون قطعه الاستجمار لأقل من ثلاث.

5- " فإن أحدكم لا يدرى... الخ " تعليل لغسل اليد بعد الاستيقاظ.

6- " باتت يده " حقيقة المبيت يكون من نوم الليل.

وقد حكى الزمخشرى، وابن حزم، والآمدى، وابن برهان، أنها تكون بمعنى " صار " فلا تختص بوقت، وإذا أطلقت اليد، فالمراد بها الكف.

7- " فليستنشق " الاستنشاق هو إدخاله الماء في الأنف.

المعنى الإجمالي:

يشتمل هذا الحديث على ثلاث فقرات، لكل فقرة حكمها الخاص بها.

1- فذكر أن المتوضئ إذا شرع في الوضوء، أدخل الماء في أنفه، ثم أخرجه منه وهو الاستنشاق، والاستنثار المذكور في الحديث، لأن الأنف من الوجه الذي أمر المتوضئ بغسله.

وقد تضافرت الأحاديث الصحيحة على مشروعيته، لأنه من النظافة المطلوبة شرعاً.

2- ثم ذكر أيضاً أن من أراد قطع الأذى الخارج منه بالحجارة، أن يكون قطعه على وتر، أقلها ثلاث، وأعلاها ما ينقطع به الخارج ، وتنقى المحل إن كانت وترا ، وإلا زاد واحدة، توتر أعداد الشفع.

3- وذكر أيضا أن المستيقظ من نوم الليل لا يُدْخِل كفَه في الإناء، أو يمس بها شيئا رطْباً، حتى يغسلها ثلاث مرات.

لأن نوم الليل- غالباً- يكون طويلاً، ويده تطيش في جسمه، فلعلها تصيب بعض المستقذرات وهو لا يعلم، فشرع له غسلها للنظافة المشرعة.

اختلاف العلماء:

اختلف العلماء في النوم الذي يشرع بعده غسْل اليد.

فذهب " الشافعي " والجمهور إلى أنه بعد كل نوم، من ليل أو نهار، لعموم قوله "من نومه ".

وخصه الإمامان " أحمد " و " داود الظاهري " بنوم الليل، وأيدوا رَأيَهُمْ بأن حقيقة البيتوتة، لا تكون إلا من نوم الليل، وبما وقع في رواية الترمذي ، وابن ماجة " إذا- استيقظ أحكم من الليل ".

والراجحْ المذهب الأخير، لأن الحكمة التي شرع من أجلها الغَسل غير واضحة وإنما يغلب عليها التعبدية، فلا مجال لقياس النهار على الليل وإن طال فيه النوم ، لأنه على خلاف الغالب، والأحكام تتعلق بالأغلب، وظاهر الأحاديث التخصيص.

ثم اختلفوا أيضاً: هل غسلها واجب أو مستحب؟.

فذهب الجمهورِ إلى الاستحباب، هو رواية لأحمد، اختارها " الخرقي " و" الموفق " و " المجد ".

والمشهور من مذهب الإمام "أحمد" الوجوب، ويدل عليه ظاهر الحديث.

ما يؤخذ من الحديث:

1- وجوب الاستنشاق والاستنثار. قال النووي : فيه دلالة ظاهرة على أن الاستنثار غير الاستنشاق.

2- أن الأنف من الوجه في الوضوء، أخذا من هذا الحديث مع الآية { فَاغْسِلُوا وجُوهَكُم } ،

3- مشروعية الإيتار لمن استنجى بالحجارة. قال المجد في المنتقى: وهو محمول على أن القطع على وتر سنة فيما زاد على الثلاث.

4- قال ابن حجر: استنبط قوم من الحديث أن موضع الاستنجاء مخصوص بالرخصة مع بقاء أثر النجاسة عليه.

5- مشروعية غسل اليدين من نوم الليل، وتقدم الخلاف في تخصيص الليل، والخلاف في وجوب الغسل أو استحبابه.

6- وجوب الوضوء من النوم.

7- النهى عن إدخالها الإناء قبل غسلها، وهو إما للتحريم، أو للكراهية، على الخلاف في وجوب الغسل أو استحبابه.

8- الظاهر من تعليل مشروعية غسلها النظافة.

ولكن الحكم للغالب، فيشرع غسلها، ولو حفظها بكيس ونحو ذلك.

9- قوله: " وإذا استيقظ " ظاهره أنه حديث واحد كما في البخاري فقد جعلهما حديثا واحدا لاتحاد سندهما. ولكنهما في الموطأ وعند مسلم حديثان.

[1] حديث عائشة تفرد به مسلم.

[2] هذا لفظ مسلم ولم يذكره البخاري التثليث .


بيان حكم المني

بيــان حكـم الـمني

عن عَائِشَة قَالَتْ: كنتُ أغْسِل الْجَنَابةَ مَنْ ثَوبِ رَسولِ الله صلى الله عليه وسلم فيخرج إلى الصلاةِ وإن بُقَعَ الْمَاءِ في ثَوْبِهِ. وفِي لفظ مسلم "لقد كُنْتُ أفرُكهُ مِن ثَوْبِ رَسولَ الله صلى الله عليه وسلم فَركاً فيصَلي فِيهِ ".

المعنى الإجمالي :

تذكر عائشة رضي الله عنها: أنه كان يصيب ثوب رسول الله صلى الله عليه وسلم الْمَنِى من الجنابة.

فتارة يكون رَطْباً فتغسله من الثوب بالماء، فيخرج إلى الصلاة، والماء لم يجف من الثوب.

وتارة أخرى، يكون المَنِىُّ يابساً، وحينئذ تفركه من ثوبه فَركاً، فيصلى فيه.

اختلاف العلماء:

اختلف العلماء في نجاسة المني.

فذهبت الحنفية، والمالكية إلى نجاسته. مستدلين بأحاديث غسله من ثوب رسول الله صلى الله عليه وسلم، ومنها هذا الحديث الذي معنا.

وذهب الشافعي، وأحمد، وأهل الحديث، وابن حزم، وشيخ الإسلام " ابن تيمية " وغيرهم من المحققين، إلى طهارته، مستدلين بأدلة كثيرة منها ما يأتي :

1- صحة أحاديث فرك عائشة المنى من ثوب رسول الله صلى الله عليه وسلم إذا كان يابساً، بظفرها، فلو كان نجسا، لما كفى إلا الماء، كسائر النجاسات.

2- أن المني هو أصل الإنسان ومعدنه، فلا ينبغي أن يكون أصله نجساً خبيثاً، والله كرمه وطهره.

3- لم يأمر النبي صلى الله عليه وسلم بغسله والتحرز منه، كالبول.

4- أجابوا عن أحاديث غسله، بأن الغسل لا يدل على النجاسة، كما أن غسل المخاط ونحوه، لا يدل على نجاسته.

والنظافة من النجاسات والمستقذرات، مطلوبة شرعا.

فكيف لا يقر غسله صلى الله عليه وسلم.

ما يؤخذ من الحديث:

1- طهارة المني، وعدم وجوب غسله من البدن والثياب وغيرها.

2- استحباب إزالته عن الثوب والبدن فيغسل رطباً، ويفرك يابساً.


بيان أن الجماع يوجب الغسل سواء حصل معه إنزال أم لم ينزل

عَنْ أبى هُريرة رضي الله عَنْهُ أنَّ رَسُولَ الله صلى الله عليه وسلم قالَ " إِذَا جَلَسَ بَيْنَ شُعَبِها الأرْبَعِ، ثم جَهَدَهَا وَجَبَ الغُسْلُ " وفي لفظ لمسلم " وَإِن لَمْ يُنْزل ".

غريب الحديث:

1- "شعبها الأربع" : يريد بذلك يديها ورجليها، وهو كناية عن الجماع.

2- "ثم جهدها" : بفتح الجيم والهاء، معناه: بلغ المشقة بكدها، وهو كناية عن الإيلاج.

المعنى الإجمالي:

يقول النبي صلى الله عليه وسلم ما معناه: إذا جلس الرجل بين شعب المرأة الأربع اللائي هن اليدان والرجلان، ثم أولج ذَكَره في فرج المرأة، فقد وجب عليهما الغسل من الجنابة وإن لم يحصل إنزال مَنِىٍّ، لأن الإيلاج وحده، أحد موجبات الغسل.

ما يؤخذ من الحديث:

1- وجوب الغسل من إيلاج الذَّكَرِ في الفرج، وإن لم يحصل إنزال.

2- يكون هذا الحديث ناسخاً لحديث أبي سعيد (الماء من الماء) المفهوم منه بطريق الحصر، أنه لا غسل إلا من إنزال المَنى.


بيان مقدار الماء الذي يكفي للغسل من الجنابه

بيـان مقـدار المـاء الذي يكـفي للغسل من الجنـابة

عَنْ أبي جَعْفَر مُحَمَدِ بْنِ عَلِىِّ بْنِ الْحُسيْنِ بْنِ عَلِي بْنِ أبيِ طَالِب رَضِىَ الله عَنْهُمْ أنَّهُ كَانَ هُوَ وَأبُوهُ عنْدَ جَابِرِ بْنِ عَبْدِ الله وَعِنْدَهُ قَوْمٌ، فسألوه عَنْ الْغُسْلِ فَقَالَ: يَكْفِيكَ صَاعة [1]

فَقَالَ رَجُلٌ: مَا يَكْفِيني. فَقَال جَابر: كَانَ يَكْفِى مَنْ هُوِ أوْفَرُ مِنْكَ شَعَراً وَخَير مِنْكَ- يُريدُ رَسُولَ اللهَ صلى الله عليه وسلم- ثُمَّ أمَّنَا في ثوْبٍ . وفي لفظ " كَانَ النبي صلى الله عليه وسلم يُفرِغ المَاءَ عَلى رَأسِهِ ثَلاثَا ".

قال المصنف: الرجل الذي قال: " مَا يَكفينِي" هو الحسن بن محمد بن علي بن أبي طالب رضي الله عنه، أبوه محمد بن الحنفية.

المعنى الإجمالي :

كان أبو جعفر وأبوه عند الصحابي الجليل جابر بن عبد الله وعنده قوم، فسأل القوم جابرا عما يكفى من الماء في غُسل الجنابة فقال: يكفيك صاع.

وكان الحسن بن محمد بن الحنفية مع القوم عند جابر، فقال: إن هذا القدر لا يكفيني للغسل من الجنابة.

فقال جابر: كان يكفى من هو أوفر وأكثف منك شعراً، وخير منك، فيكون أحرص منك على طهارته ودينه- يعنى النبي صلى الله عليه وسلم.

ثم بعد أن اغتسل بهذا الصاع أمَّنَا في الصلاة، مما يدل على أنه تطهر بهذا الصاع الطهارة الكافية.

ما يؤخذ من الحديث:

1- وجوب الغسل من الجنابة، وذلك بإفاضة الماء على العضو، وسيلانه عليه. فمتى حصل ذلك تأدى الواجب.

2- قال في بداية المجتهد، لا يستدل به على لزوم الدلك ولا على عدمه.

3- أن الصاع الذي هو أربعة أمداد، يكفى للغسل من الجنابة. قال ابن دقيق العيد: وليس ذلك على سبيل التحديد ، فقد دلت الأحاديث على مقادير مختلفة، وذلك والله أعلم- لاختلاف الأوقات أو الحالات، كقلة الماء وكثرته، والسفر والحضر.

4- استحباب التخفيف في ماء الطهارة.

5- الإنكار على من يخالف سنة النبي صلى الله عليه وسلم.

[1] المراد- هنـا- بالصـاع، الصاع الـنبوي وهو أقل من كيلة الحجاز، وصاع نحد بالخمس وخمس الخمس لأن زنة الصاع النبوي ثمانون ريلا فرنسياَ، والكيلة الحجازية والصاع النجدي، مائهَ وأربع ريلات اهـ شارح.


باب التيمم

بَــابُ التيـمّم

التيمم في اللغة: القصد، قال تعالى : { وَلاَ آمِّينَ الْبَيْتَ الْحَرامَ }.

ثم نقل -في عرف الفقهاء- إلى مسح الوجه واليدين، بشيء من الصعيد، لأن الماسح. قصد إلى الصعيد. وقد عرفه بعض العلماء بقوله : طهـارة ترابية تشتمل على مسح الوجه واليدين عند عدم الماء أو عدم القدرة على استعماله .

وهو من خصائص هذه الأمة المحمدية التي يسر الله أمورها، وسهَّل عليها شريعتها، وجعل لها من الحرج فرجا، ومن الضيق مخرجا، وطهر باطنها وظاهرها، بركة هذا النبي الكريم صلى الله عليه وسلم.

فإن من عدم الماء -الذي هو أحد أصلي الحياة- تعوض عنه بالأصل الثاني الذي هو التراب، لئلا يفقد الطهارة إطلاقا، فإن طهارة الماء تطهر الظاهر والباطن.

فإذا عدمت هذه الأداة الكاملة، رجعنا إلى صورة الطهارة بأداة التراب، لتحصل الطهارة الباطنة.

فلا شك في حكمته، ولا ريب في فائدته، لمن رُزق السعادة في الفهم.

وهو ثابت في الكتاب العزيز، والسنة المطهرة، وإجماع الأمة المحمدية المهدِيَّةِ ويقتضيه القياس الصحيح.

عَنْ عِمْرَانَ بْنِ حُصَين رَضيَ الله عَنْهُ أنَّ رسول الله صلى الله عليه وسلم رَأى رَجُلا مُعْتَزِلا لَمْ يُصَلِّ في القَوْم فقالَ: "يَافُلان مَا مَنَعَك أنْ تُصَلِّىَ في الْقَوْم؟" فقال يَا رَسُولَ الله أصابتني جَنَابة وَلا مَاءَ، فقال: عَلَيْكَ بالصعِيِدِ فًإنَّهُ يَكْفِيكَ " رواه البخاري [1].

غريب الحديث:

1- "معتزلا" : منفرداً عن القوم، متنحيا عنهم، وهو خلاد بن رافع رضى الله عنه، وكان ممن شهد بدراً.

2- "الصعيد" : وجه الأرض وما علا منها.

المعنى الإجمالي :

صلّى النبي صلى الله عليه وسلم بالصحابة صلاة الصبح، فلما فرغ من صلاته رأى رجلا لم يصل معهم.

فكان من كمال لطف النبي صلى الله عليه وسلم، وحسن دعوته إلى الله، أنه لم يعنفْهُ على تخلفِه عن الجماعة، حتى يعلم السبب في ذلك.

فقال: يافلان، ما منعك أن تصلى مع القوم؟.

فشرح عذره- في ظنه- للنبي صلى الله عليه وسلم بأنه قد أصابته جنابة ولا ماء عنده، فأخر الصلاة حتى يجد الماء ويتطهر.

فقال صلى الله عليه وسلم إن الله تعالى قد جعل لك- من لطفه- ما يقوم مقام الماء في التطهر، وهو الصعيد، فعليك به، فإنه يكفيك عن الماء.

ما يؤخذ من الحديث:

1- التيمم ينوب مناب الغسل في التطهير من الجنابة.

2- أن التيمم لا يكون إلا لعادم الماء أو المتضرر باستعماله وقد بسط الرجل عذره وهو عدم الماء، فأقره النبي صلى الله عليه وسلم على ذلك.

3- لا ينبغي لمن رأى مقصرا في عمل، أن يبادره بالتعنيف أو اللوم، حتى يستوضح عن السبب في ذلك، فلعل له عذراً، وأنت تلوم.

4- جواز الاجتهاد في مسائل العلم بحضرة النبي صلى الله عليه وسلم، فقد ظن الصحابي أن من أصابته الجنابة لا يصلى حتى يجد الماء، وانصرف ذهنه إلى أن آية التيمم خاصة بالحدث الأصغر.

[1] قال الصنعاني: لم أره في مسلم، ولا نبه عليه الزركشي ، ولا ابن حجر. ا.هـ.


كيفية التيمم

كـيفـية التيــمم

عَنْ عمار بن يَاسِر رَضِيَ الله عَنْهُمَا قَال: بَعَثنِي رَسُولُ اللَه صلى الله عليه وسلم في حَاجَةٍ فَأجْنَبْتُ فَلَمْ أجدِ الْمَاءَ فَتَمَرغْتُ في الصعِيدِ كمَا تَمَرَغُ الدَّابة ثمً أتيْتُ النًبيَّ صلى الله عليه وسلم فَذَكَرْتُ ذلِكَ لَهُ فَقَالَ: " إنَّما كان يَكْفِيكَ أن تَقولَ بِيَدَيْكَ هكَذَا " ثمَّ ضَرَبَ بيَدَيْهِ الأرْض ضَرْبَةً وَاحِدَةً، ثُم مَسَح الشِّمَالَ عَلى الْيَمِينِ وَظَاهِرَ كَفَيهِ ووَجهَهُ.

غريب الحديث:

1- "فتمرغت في الصعيد" : تقلب في الأرض حتى عمَّ بدنه التراب.

2- "أن تقول بيديك" : يراد بالقول الفعل، وهو كثير في لسان الشرع ولغة العرب.

المعنى الإجمالي:

بعث النبي صلى الله عليه وسلم "عمار بن ياسر" في سفر لبعض حاجاته، فأصابته جنابة، فلم يجد الماء ليغتسل منه، وكان لا يعلم حكم التيمم للجنابة، وإنما يعلم حكمه للحدث الأصغر. فاجتهد وظن أنه كما مسح بالصعيد بعض أعضاء الوضوء عن الحدث الأصغر، فلابد أن يكون التيمم من الجنابة بتعميم البدن بالصعيد، قياسا على الماء، فتقلَّب في الصعيد حتى عمه البدن وصلَّى.

فلما جاء إلى النبي صلى الله عليه وسلم، وكان في نفسه مما عمله شيء ، لأنه عن اجتهاد منه، ذكر له ذلك، ليرى، هل هو على صواب أو لا؟.

فقال النبي صلى الله عليه وسلم : يكفيك عن تعميم بدنك كله بالتراب أن تضرب بيديك الأرض، ضربة واحدة، ثم تمسح شمالك على يمينك، وظاهر كفيك ووجهك.

اختلاف العلماء:

اختلف العلماء: هل يجزئ في التيمم ضربة واحدة للوجه والكفين أو لابد من ضربتين؟ وهل لابد من المسح على اليدين إلى المرفقين.

فذهب بعضهم ومنهم الشافعي – إلى أنه لابد من ضربتين.، واحدة للوجه والأخرى لليدين إلى المرفقين، محتجين بأحاديث.

منها ما رواه الدارقطني عن ابن عمر "التيمم مرتان ، ضَرْبَة للوجه وَضَربة لليَدَيْن إِلَى المِرفَقَيْنِ".

وذهب الجمهور، ومنهم الإمام أحمد، والأوزاعى، وإسحاق ، وأهل الحديث : إلى أن التيمم ضربة واحدة، وأنه لا يمسح بها إلا الوجه والكفان مستدلين بأحاديث صحيحة، منها حديث. عمار هذا. قال ابن حجر: وكان عمار يفتي به بعد زمن النبي صلى الله عليه وسلم والراوي للحديث أعرف بمراده.

وأجابوا عن أحاديث الضربتين والمرفقين، بما فيها من المقال المشهور.

ولا نجعل تلك الأحاديث في صف الأحاديث الصحاح الواضحة. قال ابن عبد البر: أكثر الآثار المرفوعة عن عمار ضربة واحدة. وما روي من ضربتين فكلها مضطربة. وقال ابن دقيق العيد: ورد في حديث التيمم ضربتان، ضربة للوجه، وضربة لليدين، إلا أنه لا يقاوم هذا الحديث في الصحة، ولا يعارض مثله بمثله.

وقال الخطابي: ذهب جماعة من أهل العلم إلى أن التيمم ضربة واحدة للوجه والكفين، وهذا المذهب أصح في الرواية.

ما يؤخذ من الحديث:

1- التيمم للغسل من الجنابة.

2- أنه لابد من طلب الماء قبل التيمم.

3- صفة التيمم، وهو ضرب الأرض مرة واحدة، ثم مسح الوجه واليدين إلى المرفقين وتعميمها بالمسح. قال ابن رشد: إطلاق اسم اليد على الكف أظهر من إطلاقه على الكف والساعد.

4- ذكر الصنعانى أن العطف في روايات هذا الحديث قد جاء بالواو وتفيد العطف مطلق وجاء بالفاء وثم وتفيدان الترتيب- والترتيب زيادة، والزيادة من العدل مقبولة فيحمل مجموع ما في الصحيحين على الترتيب. ولم يرد عن النبي صلى الله عليه وسلم تقديم اليدين على الوجه لا قولا ولا فعلا.

5- أن التيمم للحدث الأكبر، كالتيمم للحدث الأصغر، في الصفة والأحكام.

6- الاجتهاد في مسائل العبادات.

7- أن المجتهد إذا أدَّاه اجتهاده إلى غير الصواب، وفعل العبادة، ثم تبين له الصواب بعد ذلك فإنه لا يعيد تلك العبادة.


بيان الامور الخمسه التي خص الله بها النبي صلىالله عليه وسلم

بيـان الأمـور الخمسة التي خص بها النبي صلى الله عليه وسلم

عَنْ جَابِرِ بنِ عَبْدِ الله رَضيَ الله عَنْهُمَا: أنَّ النبي صلى الله عليه وسلم قَالَ: "أُعْطِيتُ خَمْسَا لَمْ يُعْطَهُنَّ أحَدٌ مِنَ الأنبياء، قبلي : (1) نُصِرْتُ بالرُّعْبِ مَسِيرَةَ شَهْر (2) وَجُعِلَت لي الأرض مسجدا وطَهُوراً فَأيُمَا رَجُل مِنْ أمتِي أدْرَكَتْهُ الصلاةُ فَلْيُصَل. (3) وأحِلَّتْ لي الغنائمُ،َ لَمْ تَحلَّ لأحَد قَبلي. (4) وَأعْطيتُ الشفَاعَةَ. (5) وَكَانَ النبيُّ يُبْعَثُ [1] إِلى قَوْمِه خَاصَّةً: بُعِثْتُ إِلى النَاس كَافّةً ".

غريب الحديث:

1- "لم تحل" : يجوز ضم التاء وفتح الحاء، على البناء للمفعول ، ويجوز فتح التاء وكسر الحاء على البناء للفاعل، وهو أكثر، قاله الشيخ نور الدين الهاشمي.

المعنى الإجمالي :

خص نبينا صلى الله عليه وسلم عن سائر الأنبياء بخصال شرف، ومُيّزَ بمحامد لم تكن لمن قبله من الأنبياء عليهم السلام، فنال هذه الأمة المحمدية - ببركة هذا النبي الكريم الميمون- شيء من هذه الفضائل والمكارم.

فمن ذلك : ما ثبت في هذا الحديث من هذه الخصال الخمس الكريمة :

أولها: أن الله سبحانه تعالى نصره، وأيده على أعدائه، بالرعب، الذي يحل بأعدائه، فيوهن قواهم، ويضعضع كيانهم، ويفرق صفوفهم، ويقل جمعهم،

ولو كان النبي صلى الله عليه وسلم على مسيرة شهر منهم، تأييداً من الله ونصراً لنبيه و خذلانا وهزيمة لأعداء دينه، ولا شك أنها إعانة كبيرة من الله تعالى.

ثانيها: أن الله سبحانه تعالى وسّع على هذا النبي الكريم، وأمته المرحومة بأن جعل لها الأرض مسجداً.

فأينما تدركهم الصلاة فليصلوا، فلا تتقيد بأمكنة مخصوصة،كما كان من قبلهم لا يؤدون عباداتهم إلا في الكنائس، أو البِيَع، وهكذا فإن الله رفع الحرج والضيق عن هذه الأمة، فضلا منه وإحسانا، وكرما وامتنانا.

وكذاك كان من قبل هذه الأمة، لا يطهرهم إلا الماء، وهذه الأمة جعل التراب لمن لم يجد الماء طهورا. ومثله العاجز عن استعماله لضرره.

ثالثها: أن الغنائم التي تؤخذ من الكفار والمقاتلين، حلال لهذا النبي صلى الله عليه وسلم وأمته، يقتسمونها على ما بين الله تعالى، بعد أن كانت محرمة على الأنبياء السابقين وأممهم، حيث كانوا يجمعونها، فإن قبلت، نزلت عليها نار من السماء فأحرقتها.

رابعها: أن الله سبحانه وتعالى، خصه بالمقام المحمود، والشفاعة العظمى، يوم يتأخر عنها أولو العزم من الرسل في عرصات القيامة، فيقول: أنا لها، ويسجد تحت العرش ، ويمجد الله تعالى بما هو أهله، فيقال: اشفع تُشفع، وسل تعطَه.

حينئذ يسأل الله الشفاعة للخلائق بالفصل بينهم في هذا المقام الطويل.

فهذا هو المَقام المحمود الذي يغبطه عليه الأولون والآخرون.

خامسها: أن كل نبي من الأنبياء السابقين تختص دعوتهم بقومهم.

وقد جعل اللهْ تعالى في هذا النبي العظيم، وفى رسالته السامية الصلاحية والشمول، لأن تكون الدستور الخالد، والقانون الباقي لجميع البشر، على اختلاف أجناسهم، وتبايُن أصنافهم، وتباعد أقطارهم، فهي الشريعة الصالحة لكل زمان ومكان، ولما كانت بهذه الصلاحية والسمُوَ، كانت هي الأخيرة، ،لأنها لا تحتاج إلى زيادة ولا فيها نقص.

وجعلت شاملة، لما فيها من عناصر البقاء والخلود.

ما يؤخذ من الحديث :

هذا حديث عظيم، وفيه فوائد جمة، ونقتصر على البارزة منها :

1- تفضيل نبينا صلى الله عليه وسلم على سائر الأنبياء، وتفضيل أمته على سائر الأمم .

2- تعديد نِعَم الله على العبد، وإن ذكرها- على وجه الشكر لله، وذكر آلائه- يُعَدُّ عبادة، شكرًا لله.

3- كونه صلى الله عليه وسلم نُصِرَ بالرعب، وأحلت له الغنائم، وبعث إلى الناس عامة، وأعطي الشفاعة، وجعلت الأرض له ولأمته مسجداً وطهوراً، كل هذا من خصائصه. وقد عدت خصائصه فكانت سبع عشرة خصلة، وهى عند الصنعاني إحدى وعشرون ومن تتبع الجامعين الصغير والكبير وجد زيادة على هذا العدد...

4- أن صحة الصلاة لا تختص ببقعة دون أخرى.

5- أن الأصل في الأرض الطهارة للصلاة والتيمم.

6- أن كل أرض صالحة ليتيمم منها.

7- سعة هذه الشريعة وعظمتها، لذا جعلت لتنظيم العالم كله في عباداته ومعاملاته، على اختلاف أمصاره، وتباعد أقطاره.

8- قوله : " أيما رجل " لا يراد به جنس الرجال وحده، وإنما يراد أمثاله من النساء أيضا، لأن النساء شقائق الرجال.

9- قال الصنعاني : إنما خص مسافة الشهر، دون مسافة أبعد منه، لأنه لم يكن بينه وبين من أظهر العداوة له أكثر من ذلك.

[1] قوله : وبعثت إلى الناس كافة ، هذا اللفظ للبخاري ولم يروه مسلم كذلك وإنما رواه بلفظ ( وبعثت إلى كل أحمر وأسود )


باب الحيض

بَــابُ الحَيْـض

الحيض : دم، جعله الله تعالى -من رحمته وحكمته- في رحم المرأة، غذاءً لجنينها فإذا وضعت، تحوّل إلى لبن، لغذاء طفلها.

فإذا كانت غير حامل ولا مرضع، برز الزائد منه في أوقات معلومة. لهذا يندر أن تحيض الحامل، أو المرضع.

ويتعلق بخروجه أحكام في العبادات وغيرها.

عَن عَائِشَةَ رَضيَ الله عَنْهَا: أنَّ فَاطِمَةَ بِنْتَ أبي حُبَيْش سَألتِ النَّبيَّ صلى الله عليه وسلم، فقالت: إِني أُسْتَحَاضُ فلا أطْهُرُ، أفَأدَعُ الصَّلاةَ؟

قالَ: لا، إنَّ ذَلِك عِرْق، وَلَكن دَعِي الصَّلاةَ قَدْرَ الأيام، الَّتي كُنْتِ تَحِيضِينَ فِيهَا، ثُمَّ اغتَسِلي وَصَلي.

وفي رواية " وَلَيْسَتْ بِالْحيْضَةِ، فإذا أقْبَلَت الْحيْضَةُ فاتركي الصَلاةَ، فإذا ذَهب قَدْرُهَا فاغسلي عَنْكِ الدَّمَ وَصَلِّي " [1]

غريب الحديث:

1- "ذلكِ " : بكسر الكاف، خطاباً للمرأة السائلة.

2- " عِرْق " : أي عرق انفجر،كما جاء في إحدى الروايات. ويقال لهذا

العرق : العاذل. وهو في أدنى الرحم دون قعره، ودم الحيض يخرج من قعر الرحم.

3- " إذا أقبلت الحيضة " : قال الخطابي: بكسر الحاء، وغلط من فتحها، لأن المراد الحالة.

وجوز القاضي "عياض" وغيره، الفتح، وهو أقوى، لأن المراد الحيض.

4- ذكر الصنعانى أن " فدعي الصلاة " أولى من " فاتركي الصلاة " لأنه مما اتفقا عليه.

المعنى الإجمالي:

ذكرت " فاطمة " بنت أبي حُبَيْش [2] للنبي صلى الله عليه وسلم أن دم الاستحاضة يصيبها، فلا ينقطع عنها، وسألته هل تترك الصلاة لذلك؟

فقال النبي صلى الله عليه وسلم : لا تتركي الصلاة، لأن الدم الذي تُترك لأجله الصلاة، هو دم الحيض.

وهذا الدم الذي يصيبك، ليس دم حيض ، إنما هو دم عرق منفجر.

وإذا كان الأمر،كما ذكرت من استمرار خروج الدم في أيام حيضتك المعتادة، وفي غيرها، فاتركي الصلاة أيام حيضك المعتادة فقط.

فإذا انقضت، فاغتسلي واغسلي عنك الدم، ثم صلّى، ولو كان دم الاستحاضة معك.

ما يؤخذ من الحديث:

1- الفرق بين دم الاستحاضة وبين دم الحيض فدم الاستحاضة هو المطبق وأما دم اْلحيض فله وقت خاص.

2- أن دم الاستحاضة لا يمنع من الصلاة، وسائر العبادات.

3- أن دم الحيض، يمنع من الصلاة من غير قضاء لها، وذكر ابن دقيق العيد أن ذلك كالمجمع عليه من الخلف والسلف إلا الخوارج.

4- أن المستحاضة التي تعرف قدر عادة حيضها تحسبها، ثم تغتسل بعد انقضائها، لتقوم أيام طهرها بالعبادات التي تتجنبها الحائض.

5- أن الدم نجس يجب غسله.

6- أنه لا يجب على المستحاضة تكرار الغسل لكل دخول وقت صلاة.

7- ذكر ابن دقيق العيد أن قوله " فاغسلي عنك الدم وصلى " مشكل في ظاهره، لأنه لم يذكر الغسل، ولابد فيه بعد انقضاء أيام الحيض من الغسل - والجواب الصحيح أن هذه الرواية وإن لم يذكر فيها الغسل فهي متضمنة له لوروده في الرواية الأخرى الصحيحة التي قال فيها: "واغتسلي".

[1] قال الصنعانى: لفق الشيـخ عبد الغنى رحمه الله هذا الحديث من أبواب في البخاري يعسر على الناظر تتبعها.

[2] أبو حبيش هو ابن المطلب بن أسد بن عبد العزى بن قصي ، قرشي أسدي .


باب حكم المستحاضه

بـاب حكـم المستحاضة

عَنْ عَائِشَة رَضي الله عَنْهَا أنَ أمَّ حَبيبَةَ اسْتُحِيضَتْ سَبْعَ سِنَينَ، فَسَألتْ رَسُولَ الله صلى الله عليه وسلم عن ذلكَ فأمًرَهَا أنْ تَغْتَسِل فَكَانَتْ تَغْتَسِلُ [1] لكل صَلاةٍ.

المعنى الإجمالي:

أصابت الاستحاضة " أم حبيبة بنت جحش" ، سبع سنين، فسألت النبي صلى الله عليه وسلم عن كيفية الطهر من ذلك، فأمرها أن تغتسل فكانت تفعل ذلك لكل صلاة .

اختلاف العلماء:

اختلف العلماء في غسل المستحاضة لكل صلاة، هل يجب أو لا ؟.

فذهب بعضهم إلى وجوبه، عملا بأحاديث وردت بذلك في بعض السنن.

وذهب الجمهور من السلف ومنهم علي وابن عباس وعائشة والخلف، ومنهم الأئمة أبو حنيفة، ومالك، وأحمد إلى عدم وجوبه، مستدلين بالبراءة الأصلية، وهو أن الأصل عدم الوجوب، وأجابوا عن أحاديث الأمر بالغسل أنه ليس فيها شيء ثابت.

وغسل أم حبيبة لكل صلاة، إنما هو من عندها، ليس أمراً من النبي صلى الله عليه وسلم لها في كل صلاة، وإنما أمرها بالغسل فقط،كما هو في الروايات الثابتة. وذكر ابن دقيق العيد أنه ليس في الصحيحين ولا أحدهما أنه أمرها بالاغتسال لكل صلاة.

ما يؤخذ من الحديث:

وجوب الغسل على المستحاضة عند انتهاء عدة أيام حيضها.

[1] غسلها لكل صلاة لم يقع بأمره صلى الله عليه وسلم كما بين في رواية مسلم .

ولفظه : "أمرها أن تغتسل ، فكانت تغتسل لكل صلاة" . وكذا ذكره الحميدي في "الجمع بين الصحيحين".


حكم مباشرة المرأه الحائضه

حكـم مبـاشرة المـرأة الحـائض
الحديث الأول الحديث الثاني
الحديث الأول | إلى الأعلى
عَنْ عَائِشَةَ رَضيَ الله عَنْهَا قَالتْ: كُنْتُ أغْتَسِل أنَا ورَسُول الله صلى الله عليه وسلم من إنَاء واحِدٍ ، كِلانَا جُنُب فَكَانَ يَأمرُني فَأتزرُ [1] فيباشرني وَأنَا حَائِض، وَكَانَ يُخرِجُ رأسه إلي وَهُوَ معْتَكِفٌ فَأغْسِلُهُ وأنا حَائِضٌ .
المعنى الإجمالي:
اشتمل هذا الحديث على ثلاث مسائل:
الأولى: أن النبي صلى الله عليه وسلم وزوجته، كانا يغتسلان من الجنابة من إناء واحد، لأن الماء طاهر لا يضره غَرْفُ الجنب منه، إذا كان قد غسل يديه قبل إدخالهما في الإناء.
والثانية: أن النبي صلى الله عليه وسلم أراد أن يشرّع لأمته في القرب من الحائض بعد أن كان اليهود لا يؤاكلونها، ولا يضاجعونها.
فكان صلى الله عليه وسلم يأمر عائشة أن تتَّزر، فيباشرها بما دون الجماع، وهي حائض.
الثالثة: أن الحائض لا تدخل المسجد، لئلا تلوثه.
ولهذا كان النبي صلى الله عليه وسلم يخرج إليها في بيتها رأسه، وهو في المسجد فتغسله، مما يدل على أن قرب الحائض، لا مانع منه لمثل هذه الأعمال وقد شرع توسعة بعد حرج اليهود.
ما يؤخذ من الحديث:
1- جواز اغتسال الجنبين من إناء واحد.
2- جواز مباشرة الحائض فيما دون الفرج. وأن بدنها طاهر لم تحل فيه نجاسة بحيضها.
3- استحباب لبسها الإزار وقت المباشرة.
4- اتخاذ الأسباب المانعة من الوقوع في المحرم.
5- منع دخول الحائض المسجد.
6- إباحة مباشرتها الأشياء رطبة أو يابسة، ومن ذلك غسل الشعر وترجيله.
7- أن المعتكف إذا أخرج رأسه من المسجد لا يعد خارجا منه يقاس عليه غيره من الأعضاء، إذا لم يخرج جميع بدنه.
الحديث الثاني | إلى الأعلى
عَنْ عَائِشَةَ رَضيَ الله عَنْهَا قَالتْ: كَانَ رَسُولُ الله صلى الله عليه وسلم يَتَّكِئُ في حِجْري وَأنَا حَائِض فَيَقْرأ القرآن .
غريب الحديث:
"يتكئ في حجري" "يتكئ" مهموز.
ويجوز الفتح والكسر في الحاء من "حجري": هما لغتان.
المعنى الإجمالي:
ذكرت عائشة أن النبي صلى الله عليه وسلم كان يقرأ القرآن في حجرها وهي حائض، مما يدل على أن بدن الحائض طاهر، لم ينجس بالحيض.
ما يؤخذ من الحديث:
1- جواز قراءة القرآن في حجر الحائض، لأنها طاهرة البدن والثياب .
2- تحريم قراءة القرآن على الحائض، أخذاً من توهّم امتناع القراءة في حجر الحائض. قاله ابن دقيق العيد.

[1] فأتزر : هكذا في النسخ بألف وتاء مشـددة، وهو الدائر على الألسنة

قال المطرزىْ وهو عامي، والصواب "أأتزر" بهمزتين، الأولى للوصل والثانية (فاء) افتعل

وهكذا نص الزمخشري على خطأ من قال . "أتزر" بالإدغـام، لأن الفـاء التي تدغم في الأفعـال هي الأصلية، لا المـنقلة عن الهمزة.


الحائض لا تقضي الصلاه ولكنها تقضي الصوم

الحـائض لا تقضي الصلاة ولكـن تقضي الصـوم

عَنْ مُعَاذَةَ قالت: سَألْتُ عَائِشَةَ رَضِيَ الله عَنْهَا فَقُلْتُ: مَا بالُ الْحَائِضِ تَقْضِي الصَّوْمَ وَلا تَقْضِى الصلاةَ؟

فقالت: أحَرُورِيَّةٌ أنْتِ؟ فَقُلْتُ: لسْتُ بِحَرُورِيَّة. وَلكِنْ أسْألُ.

فَقَالَتْ: كَانَ يُصيبُنَا ذلكَ فنؤمَر بِقَضَاءِ الصَّوْم وَلا نُؤمَرُ بِقَضَاءِ الصَّلاةِ [1]

غريب الحديث:

"أحرورية أنت" نسبة إلى بلدة قرب الْكوفة، اسمها "حروراء" خرجت منها أول فرقة من الخوارج على عليّ بن أبي طالب، فصار الخوارج يعرفون بالحرورية.

المعنى الإجمالي:

سألت معاذة عائشة عن السبب الذي من أجله جعل الشارع أن الحائض تقضى أيام حيضها التي أفطرتها، ولا تقضى صلواتها زمن الحيض، مع اشتراك العبادتين في الفرضية، بل إن ا لصلاة أعظم من الصيام.

وكان عدم التفريق بينهما في القضاء، هو مذهب الخوارج المبنى على الشدة الحرج.

فقالت لها عائشة- رضي الله عليها-: أحرورية أنتِ تعتقدين مثل ما يعتقدون، وتشددِين كما يُشدون؟ [2]

فقالت : لست حرورية، ولكنى أسأل سؤال متعلم مسترشد.

فقالت عائشة: كان الحيض يصيبنا زمن النبي صلى الله عليه وسلم، وكنا نترك الصيام والصلاة زمنه، فيأمرنا صلى الله عليه وسلم بقضاء الصوم ولا يأمرنا بقضاء الصلاة، ولو كان القضاء واجباً، لأمر به ولم يسكت عنه.

فكأنها تقول: كفى بامتثال أوامر الشارع والوقوف عند حدوده حكمة ورشداً.

ما يؤخذ من الحديث:

1- أن الحائض تقضى الصيام ولا تقضي الصلاة، لأن الصلاة تتكرر كل يوم خمس مرات، فهي عبادة مستمرة ويحصل من إعادتها وقضائها مشقة أيضاً.

2- أن تقرير النبي صلى الله عليه وسلم أمته على شيء يعد من السنة.

3- الإنكار على كل من سأل سؤال تعنت ومجادلة.

4- تبيين المعلم لمن طلبه للتعلم والاسترشاد.

5- كون الحائض لا تقضي الصلاة لأجل المشقة، من الأدلة التي تقرر القاعدة الإسلامية العامة وهى (إن المشقة تجلب التيسر).

[1] هذا سياق " مسلم " وأما سياق " البخاري " فبلفظ : " قد كنا نحيض مع النبي صلى الله عليه وسلم ، فلا يأمرنا به، أو قالت: فلا يفعله ".

وليس عند البخاري "فنؤمر بقضاء الصوم " .

ولم يذكر " البخاري " أن السائلة: "معاذة"، بل ساقه من جهة قتادة عن معاذة أن امرأةْ... الخ .

[2] الخوارج عرفوا بالشدة والتنطع في الدين.

ومن شدتهم أنهم يوجبـون على المرأة قضاء الصلاة المتروكة في حيضها ا.هـ شارح


الأحكام المتعلقه بإستعمال الماء

الأحكام المتعلقة باستعمال الماء الدائم

عَنْ أبى هريرة رَضي الله عَنْهُ أنَّ رَسُولَ الله صَلَّى اللّه عَلَيْهِ وَسلَّمَ قَالَ: " لا يَبولَنَّ أحَدُكُمْ في الْمَاءِ الدَّائِمِ الذي لا يَجْرِى، ثُمَّ يَغْتَسِلُ مِنْهُ ".

ولمسلم " لا يَغْتَسِلْ أحَدُكُمْ في الْمَاءِ الدَّائِمِ وَهُوَ جُنُب ".

غريب الحديث :

1- "لا يبولن" : (لا) ناهية، والفعل مجزوم المحل بها، وحُرِّك بالفتح، لاتصاله بنون التوكيد الثقيلة.

2- "الذي لا يجرى" : تفسير للدائم، وهو المستقر في مكانه كالغُدْرَان في البرية،أو الموارد.

3- "ثم يغتسل فيه" : برفع الفعل على المشهور، والجملة خبر لمبتدأ، تقديره: هو يغتسل منه.

وجملة المبتدأ والخبر محلها الجزم. عطفا على "لا يبولن".

4- "لا يغتسل" : مجزوم لفظا بـ (لا) الناهية.

5- "وهو جنب" : الجملة في موضع نصب على الحال.

المعنى الإجمالي :

نهى النبي صلى الله عليه وسلم عن البول في الماء الدائم، الذي لا يجرى، كالخزانات والصهاريج، والغدران في الفلوات، والموارد التي يستسقى منها الناس لئلا يلوثها عليهم ويكرهها. لأن هذه الفضلات القذرة سبب في انتشار الأمراض الفتاكة.

كما نهى عن الاغتسال بغمس الجسم أو بعضه في الماء الذي لا يجرى، حتى لا يكرهه ويوسخه على غيره، بل يتناول منه تناولا، وإذا كان المغتسل جنباً فالنهى أشد.

فإن كان الماء جاريا، فلا بأس من الاغتسال فيه والتبول، مع أن الأحسن تجنيبه البول لعدم الفائدة في ذلك وخشية التلويث، وضرر الغير.

اختلاف العلماء:

اختلف العلماء، هل النهى للتحريم أو الكراهية؟.

فذهب المالكية: إلى أنه مكروه.

وذهب الحنابلة والظاهرية: إلى أنه للتحريم.

وذهب بعض العلماء: إلى أنه محرم في القليل، مكروه في الكثير.

وظاهر النهى، التحريم في القليل والكثير، لكن يخصص من ذلك المياه المستبحرة باتفاق العلماء.

واختلفوا في الماء الذي يبل فيه: هل هو باق على طهوريته أو تنجس؟

فإن كان متغيراً بالنجاسة، فإن الإجماع منعقد على نجاسته، قليلا كان أو كثيراً.

وإن كان غير متغير بالنجاسة وهـو كثير [1] فالإجماع أيضا على طهوريته .

وإن كان قليلا غير متغير بالنجاسة. فذهب أبو هريرة، وابن عباس، والحسن البصري، وابن المسيب والثوري، وداود، ومالك والبخاري : إلى عدم تنجسه. وقد سرد البخاري عدة أحاديث ردا على منْ قال إنه نجس .

وذهب ابن عمر، ومجاهد والحنفية والشافعية والحنابلة: إلى أنه تنجس بمجرد ملاقاة النجاسة ولو لم يتغير، مادام قليلا، مستدلين بأدلة، منها حديث الباب، وكلها يمكن ردُّها.

واستدل الأولون بأدلة كثيرة.

منها: ما رواه أبو داود، والترمذي وحسنه " الماء طهور لا ينجسه شيء ". وأجابوا عن حديث الباب بأن النهى لتكريهه على السقاة والواردين لا لتنجيسه. والحق ما ذهب إليه الأولون، فإن مدار التنجس على التغير بالنجاسة، قل الماء أو كثر.

هذا هو اختيار شيخ الإسلام " ابن تيمية " رحمه الله .

ومن هذا نعلم أن الراجح أيضاً طهورية الماء المغتسل فيه من الجنابة، وإن قل، خلافا للمشهور من مذهبنا، ومذهب الشافعي، من أن الاغتسال يسلبه صفة الطهورية، ما دام قليلاً.

ما يؤخذ من الحديث:

1- النًهْىُ عن البول في الماء الذي لا يجرى وتحريمه، وأولى بالتحريم التغوط سواء أكان قليلا أم كثيرا، دون المياه المستبحرة فإن ماءها لا يتنجس بمجرد الملاقاة، بل ينتفع به لحاجات كثيرة غير التطهر به من الأحداث.

2- النهى عن الاغتسال في الماء الدائم بالانغماس فيه، لاسيما الجنب ولو لم يبُلْ فيه كما في رواية مسلم، والمشروع أن يتناول منه تناولا.

3- جواز ذلك في الماء الجاري، والأحسن اجتنابه.

4- النهى عن كل شيء من شأنه الأذى والاعتداء.

5- جاء في بعض روايات الحديث " ثم يغتسل منه " وجاء في بعضها: " ثم يغتسل فيه " ومعنياهما مختلفان، إذ أن " في " ظرفية فتفيد الانغماس في الماء المتبول فيه، و" من " للتبعيض فتفيد معنى التناول منه. وقد ذكر الحافظ ابن حجر أن رواية " فيه " تدل على معنى الانغماس بالنص وتمنع معنى التناول بالاستنباط، ورواية " منه " بعكس ذلك.

[1] للعلماء تحديدات للقليل والكثير " مختلفة التقادير.


كتاب الصلاه

كِتَــابُ الصـلاة

مقـدمـة

الصلاة -في اللغة- الدعاء. قال القاضي عياض: هو قول أكثر أهل العربية والفقهاء. وتسمية الدعاء صلاة معروف في كلام العرب. والعلاقة بين الدعاء والصلاة الجزئية. فإن الدعاء جزء من الصلاة، لأنها قد اشتملت عليه.

وفي الشرع: " أقوال وأفعال مفتتحة بالتكبير ومختتمة بالتسليم مع النية". والصلوات الخمس أحد أركان الإسلام الخمسة، بل أعظمها بعد الشهادتين.

وثبوتها بالكتاب والسنة والإجماع، فمن جحدها فقد كفر.

وفي مشروعيتها من الفوائد ما يفوت الحصر من الوجهة الدينية والدنيوية، والصحية، والاجتماعية، والسياسية والنظامية.

ولو ذهب الكاتب يَعُدُّها عدًا، لطال عليه الكلام.

والله سبحانه وتعالى أحكم الحاكمين ، حين فرضها، فبقيامها قيام الدنيا والآخرة.

ولها فروض، وشروط، ومكملات، كما أن لها مبطلات ومنقصات.

تقدم أحد شروطها، وهو الطهارة، وتأتي بقية أحكامها في الأحاديث التالية إن شاء الله تعالى.


باب المواقيت في الصلاه

بَــابُ المَـواقِـيت

المواقيت: جمع " ميقات " والمراد هنا- المواقيت الزمانية التي هي المقدار المحدد لفعل الصلوات المفروضات وغيرها.

ودخول وقت المفروضة، هو الشرط الثاني، من شروط الصلاة.

الحديث الأول الحديث الثاني الحديث الثالث الحديث الرابع الحديث الخامس الحديث السادس
الحديث الأول

إلى الأعلى

عَن أبِى عَمْرو الشَّيْباني -واسمه " سعد بن إياس "- قال: حدثني صَاحِـبُ هذا الدَّار -وَأشَار بيده إلى دار عبد بن مسعود- قال: سَألْتُ رَسُولَ الله صلى الله عليه وسلم أُيّ الأعمالِ أحـبُّ إِلى الله عزَّ وجل قال : " الصَّلاة عَلَى وَقْتِها ". قلت: ثم أيٌّ؟ قال " بِر الوالِدَين ". قلت: ثُمَّ أيٌّ؟ قالَ: " الْجِهَادُ في سبِيلِ الله ".

قال: حدثني بهن رسول الله صلى الله عليه وسلم، ولو استزدته لزادني.

غريب الحديث:

"الصلاة على وقتها" : يريد بها الصلاة المفروضة، لأنها هي المرادة عند الإطلاق.

"أيّ" : استفهامية معربة. وقيل: إنها غير منونة مع إعرابها وذلك لتقدير الإضـافة.

المعنى الإجمالي:

سأل ابن مسعود رضي الله عنه النبي صلى الله عليه وسلم عن الطاعات لله، أيها أحب إلى الله تعالى؟ فكلما كان العمل أحب إلى الله، كان ثوابه أكثر.

فقال صلى الله عليه وسلم - مبيناً-: إن أحبها إلى الله تعالى، الصلاة المفروضة في وقتها، الذي حدده الشارع لأن فيه المبادرة إلى نداء اللَه تعالى وامتثال لأمره، والاعتناء بهذا الفرض العظيم.

ومن رغبته رضي الله عنه في الخير، لم يقف عند هذا، بل سأله عن الدرجة الثانية، من محبوبات الله تعالى قال : بر الوالدين.

فإن الأول محْض حق الله، وهذا محض حق الوالدين.

وحق الوالدين يأتي بعد حق الله، بل إنه سبحانه من تعظيمه له يقرن حقهما وبرهما مـع توحيده في مواضع من القرآن الكريم، لما لهما من الحق الواجب، مقابِلَ ما بذلاه من التسبب في إيجادك وتربيتك، وتغذيتك، وشفقتهما وعطفهما عليك.

فالبر بهما، وفاء لبعض حقهما.

ثم إنه -رضي الله عنه- استزاد من لا يبخل، عن الدرجة الثانية من سلسلة هذه الأعمال الفاضلة، فقال : الجهاد في سبيل الله، فإنه ذروة سنام الإسلام وعموده ، الذي لا يقوم إلا به، وبه تعلو كلمة اللَه وينشر دينه.

وبتركه -والعياذ بالله- هدم الإسلام ، وانحطاط أهله، وذهاب عزهم، وسلب ملكهم، وزوال سلطانهم ودولتهم.

وهو الفرض الأكيد على كل مسلم، فإن من لم يغْزُ، و لم يحدث نفسه بالغزو، مات على شعبة من النفاق.

ما يؤخذ من الحديث:

1- أن أحب الأعمال إلى الله تعالى، الصلاة في أوقاتها، ثم بر الوالدين، ثم الجهاد في سبيل الله، وذلك بعد وجود أصل الإيمان. فإن العبادات فروعه وهو أساسها.

2- يقصد- بهذا السؤال الأعمال البدنية، بقرينة تخصيص الجواب بالصلاة وبر الوالدين والجهاد ولم يدخل في السؤال ولا جوابه شيء من أعمال القلوب التي أعلاها الإيمان.

3- أن الأعمال ليست في درجة واحدة في الأفضلية، وإنما تتفاوت حسب تقريبها من الله تعالى ، ونفعها، ومصلحتها. فسأل، عما ينبغي تقديمه منها.

4- أن الأعمال تفضل عن غيرها من أجل محبة الله لها.

5- إثبات صفة المحبة لله تعالى، إثباتا يليق بجلاله.

6- فضل السؤال عن العلم، خصوصاً الأشياء الهامة. فقد أفاد هذا السؤال نفعاً عظيماً.

7- ترك بعض السؤال عن العلم لبعض الأسباب كمخافة الإضجار والهيبة من المسؤول.

فــائـدة:

سئل النبي صلى الله عليه وسلم عن المفاضلة في الأعمال عدة مرات.

وكان صلى الله عليه وسلم يجيب على ذلك بما يناسب المقام، ويصلح لحال السائل

ولذا فإنه، تارة يقول : الصلاة في أول وقتها. وتارة يقول: الجهاد في سبيل الله. وتارة الصدقة، وذلك على حسب حال المخاطب وما يليق به.

ولا شك أن هذه أجوبة الحكمة والسداد، وفتاوى من يريد العمل والصالح العام، فإن الدين الإسلامي دين الواقع في أحكامه وأعماله.

لذا ينبغي أن تكون المفاضلة بين الأعمال، مبنية على هذا الأساس.

فإن لكل إنسان عملا يصلح له ولا ينجـح إِلا به، فينبغي توجيهه إليه كذلك الوقت يختلف.

فحينا تكون الصدقة أفضل من غيرها، كوقت المجاعات والحاجة.

وتارة يكون طلب العلم الشرعي أنفع للحاجة إليه، والانصراف عنه.

وكذلك وظائف اليوم والليلة، فساعة يكون الاستغفار والدعاء أولى من القراءة. وساعة أخرى تكون الصلاة، وهكذا.

الحديث الثاني

إلى الأعلى

عن عَائشَةَ قالت: لقَدْ كَانَ النبي صلى الله عليه وسلم يصلَيِ الْفجر فَتَشْهَد مَعَهُ نسَاء من الْمُؤْمنَات متَلَفعاتٍ بِمُروطِهِن، ثمَ يرجعن إِلَى بُيُوتِهـنَّ مَا يَعْرِفُهُنَّ أحَدٌ من الْغَلَسِ.

قال : المروط، أكسية معلمة تكون من خَزٍّ، وتكون من صوف .

"ومتلفعات" ملتحفات. و "الغلس" اختلاط ضياء الصبح بظلمة الليل.

غريب الحديث:

1- "معلمة" : بفتح اللام وتشـديدها.

2- "الغَلَس" : بفَتح الغين المعْجمة واللام.

3- "بمروطهن" : المرط -بكسر الميم- كساء مخطط بألوان. وزاد بعضهم أنها مربعة.

4- "متلفعات" : متلففات، أي غطين أبدانهن ورؤوسهن.

المعنى الإجمالي:

تذكر عائشة رضي الله عنها، أن نساء الصحابة، كن يلتحفن بأكسيتهن ويشهدن صلاة الفجر مـع النبي صلى الله عليه وسلم، ويرجعن بعد الصلاة إلى بيوتهن، وقد اختلط الضياء بالظلام، إِلا أن الناظر إليهن لا يعرفهن، لوجود بقية الظلام المانعة من ذلك.

اختلاف العلماء:

اختلف العلماء في الأفضل في وقت صلاة الفجر.

فذهب الحنفية إلى أن الإسفار فيها أفضل، لحديث " أسفروا بالفجر، فإنه أعظم للأجر ". قال الترمذي : حسن صحيح.

وذهب الجمهور، ومنهم الأئمة الثلاثة إلى أن التغليس بها أفضل، لأحاديث كثيرة منها حديث الباب.

وأجابوا عن حديث " أسفروا بالفجر... إلخ " بأجوبة كثيرة، وأحسنها جوابان :

1-. فإما أن يراد بالأمر بالإسفار تحقق طلوع الفجر حتى لا يتعجلوا، فيوقعونها في أعقاب الليل، ويكون " أفعل التفضيل " الذي هو " أعظم " جاء على غير بابه، وهو يأتي لغير التفضيل كثيراً.

2- وإما أن يراد بالإسفار إطالة القراءة في الصلاة، فإنها مستحبة، وبإطالة القراءة، لا يفرغون من الصلاة، إلا وقت الإسفار.

ما يؤخذ من الحديث:

1- استحباب المبادرة إلى صلاة الصبح في أول وقتها.

2- جواز إتيان النساء إلى المساجد لشهود الصلاة مع الرجال، مع عدم خوف الفتنة، ومع تحفظهـن من إشهار أنفسهن بالزينة.

الحديث الثالث

إلى الأعلى

عن جَابِرِ بْنِ عَبْدِ الله رضِي الله عَنْهُمَا قال: كَان النَّبيُ صَلَى الله عَلَيْةِ وسَلَمَ يُصَلى الظهْرَ بالْهَاجرَةِ، وَالعَصْرَ، والشمس نَقِية، وَالمغْرِبَ إِذَا وَجَبَتْ، وَالعشَاءَ أحياناً وأحْيَاناً . إِذا رَآهُمُ اجْتَمَعُوا عجَّلَ وَإذا رآهُم أبْطَئُوا أخَرَ، والصبْحُ كَانَ النبي صَلَّى الله عَلَيْهِ وسَلَّمَ يُصَليهَا بِغَلَس.

غريب الحديث:

1- " الهاجرة " : هي شدة الحر بعد الزوال. مأخوذة من هجر الناس أعمالهم لشـدة الحر.

2- " نقية " : صافية، لم تدخلها صفرة ولا تغير.

3- " إذا وجبَت " : سقطت وغابت، يعنى الشمس.

4- " الغلس " : بفتح الغين واللام، ظلام آخر الليل مع ضياء الصبح، وتقدم.

المعنى الإجمالي:

في هذا الحديث بيان الأفضل في الوقت، لأداء الصلوات الخمس.

فصلاة الظهر: حين تميل الشمس عن كبد السماء.

والعصر: تصلى، والشمس ما تزال بيضاء نقية، لم تخالطها صفرة المغيب وقدرها: أن يكون ظل كل شيء مثله، بعد ظل الزوال.

المغرب: تصلى وقت سقوط الشمس في مغيبها.

وأن العشاء: يراعى فيها حال المؤتمين ، فإن حضروا في أول وقتها ، وهو زوال الشفق الأحمر صلوا وإن لم يحضروا أخرها إلى ما يقرب من النصف الأول من الليل، فإنه وقتها الأفضل لولا المشقة.

وأن صلاة الصبح: تكون عند أول اختلاط الضياء بالظلام .

فــائدة:

يفهم من هذا الحديث أفضلية المبادرة بصلاة الظهر مطلقا، ولكنه مخصص بحديث أبي هريرة " إِذَا اشتَدَّ الْحَرُّ فَأبرِدُوا بِالصلاة فإنَّ شِدَّةَ الحَرِّ من فَيْح جَهَنمَ " متفق عليه. وفي حديث خباب عند مسلم قال: " شكونا إلى رسول الله صلى الله عليه وسلم في الرمضاء فلم يشكنا " يريد أنهم طلبوا تأخير الظهر عن وقت الإبراد فلم يجبهم. وذلك لخشية خروج الوقت.

ما يؤخذ من الحديث:

1- أفضلية المبادرة بالصلاة في أول وقتها ماعدا العشاء.

2- أن الأفضل في العشاء، التأخير، ويكون إلى نصفَ الليل ، كما صحت به الأحاديث، إلا إذا اجتمع المصلون فتصلى خـشية المشقة عليهم بالانتظار.

3- أن الأفضل للإمام مراعاة حال المؤتمين من التخفيف مع الإتمام والإطالة مع عدم الإضجار.

4- في الحديث دليل على التغليس في الفجر، وهو حجة على من يرى الإسفار كما تقدم.

5- في الحديث دليل على أن الصلاة في جماعة أولى من الإتيان بالصلاة في أول وقتها . وذلك لمراعاة الجماعة في صلاة العشاء.

الحديث الرابع

إلى الأعلى

عَنْ أبي الْمِنْهَالِ سَيَّارِ بْنِ سَلامَةَ قالَ: " دَخَلْتُ أنَا وَأبي عَلَى أبي بَرْزَةَ الأسْلَمِيِّ فَقَالَ لَهُ أبي: كَيْفَ كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلي الْمَكْتُوبَةَ؟

فَقَالَ: كَانَ يُصَلِّى الهاجرة الَّتي تَدْعُونَهَا الأوَلى، حِينَ تَدْحَضُ الشًمْسُ، وَيُصَلى الْعَصْرَ، ثُمّ يَرْجِعُ أحَدُنَا إِلى رَحْلِهِ في أقْصَى الْمَدِينَةِ وَالشًمْسُ حَيّة. وَنَسِيت مَا قَال في الْمَغْرِبِ وَكَانَ يَسْتَحِبُّ أنْ يُؤَخرَ مِنَ العشَاءِ التي تَدعُونَهَا الْعَتَمَةَ. وَكَانَ يَكْرَهُ النَوْمَ قبلَهَا وَاْلحدِيث بَعْدَهَا. وَكَان يَنْفَتِلُ مِنْ صَلاةِ اْلَغدَاةِ حِينَ يَعْرِفُ الرَجُلُ جَلِيسَهُ. وَكَانَ يَقْرأ بالستينَ إِلى الْمائَةِ ".

غريب الحديث:

1- "المكتوبة" : هي الصلوات الخمس. ويريد المفروضة.

2- "الأولى" : هي الظهر، لأنها أول صلاة أقامها جبريل للنبي عليه الصلاة والسلام.

3- "تَدْحَض الشمس" : تزول عن وسط السماء. إلى جهة الغرب. ويقال: دحض برجله: إذا فحص بها.

4- "والشمس حية" : مجاز عبر به عن نقاء بياضها والمراد بحياتها: قوة أثر حرارتها وإنارتها.

5- "العَتَمة" : محركة، ظلمة الليل حين يغيب الشفق، ويمضى من الليل ثلثه، ويراد هنا، صلاة العشاء.

6- "ينفتل من صلاة الغداة" : ينصرف من صلاة الصبح.

المعنى الإجمالي :

ذكر أبو برزة أوقات الصلاة المكتوبة، فابتدأ بأنه كان صلى الله عليه وسلم يصلى الهاجرة، وهى صلاة الظهر، حين تزول الشمس نحو الغروب، وهذا أول وقتها.

ويصلى العصر، ثم يرجع أحد المصلين إلى رحله في أقصى المدينة والشمس ما تزال حية، وهذا أول وقتها.

أما " المغرب " فقد نسـي الراوي ما ورد في. وتقدم أن دخول وقتها بغروب الشمس.

وكان صلى الله عليه وسلم يستحب أن يؤخر العشاء، لأن وقتها الفاضل هو أن تصلى في آخر وقتها المختار، وكان يكره النوم قبلها خشـية أن يؤخرها عن وقتها المختار أو يفوت الجماعة فيها، ومخافة الاستغراق في النوم وترك صلاة الليل وكان يكره الحديث بعدها خشـية التأخر عن صلاة الفجر في وقتها. أو عن صلاتها جماعة. كما ينصرف من صلاة الفجر، والرجل يعرف من جلس بجانبه، مِع أنه يقرأ في صلاتها من ستين آية إلى المائة، مما دل على أنه كان يصليها بغَلس.

ما يؤخذ من الحديث:

1- بيان أول أوقات الصلوات الخمس وأن آخر جزء من وقت أية صلاة هو أول جزء من وقت الصلاة التي بعدها. فليس بين وقتيهما وقت فاصل.

2- بيان أن النبي صلى الله عليه وسلم كان يصليها في أول وقتها، عدا العشاء.

3- إن الأفضل في العشاء التأخير إلى آخر وقتها المختار، وهو نصف الليل لكن تقيد أفضلية تأخير العشاء بعدم المشقة على المصلين كما تقدم.

4- كراهة النوم قبل صلاة العشاء، لئلا يضيع الجماعة، أو يوقعها بعد وقتها المختار .

5- كراهة الحديث بعدها لئلا ينام عن صلاة الليل، أو عن صلاة الفجر جماعة، لكن كراهة الحديث بعد العشاء لا تنسحب على مذاكرة العلم النافع أو الاشتغال بمصالح المسلمين.

6- قوله : التي تدعونها العتمة: دليل على كراهة تسمية صلاة العشاء بالعتمة، وقد جاء في صحيح مسلم مرفرعاً "لا يغلبنكم الأعراب على اسم صلاتكم، فإنها في كتاب الله العشاء " وكان ابن عمر يغضب من هذه التسمية.

وورد ما يدل على الجواز، وأن الغضب من التسمية للكراهة فقط، ففي الصحيحين عن أبي هريرة مرفوعاً " لو تعلمون ما في العتمة والفجر ".

7- أن يوقع صلاة الفجر في غلس، حيث ينصرف منها، الرجل لا يعرف إلا من بجانبه مع أنه يقرأ في صلاتها من ستين آية إلى المائة.

8- فضيلة تطويل القراءة في صلاة الصبح .

9- وفيه أنه ينبغي لمن سئل عن علم وهو لا يعلم، أن لا يستنكف من قول " لا أعلم " لأن الإفتاء عن جهل قول على الله بلا علم.

والتوقف من العالم عما لا يعلم ليس نقصا في حقه، بل شرف عظيم، حيث تورّع عن الخبط بلا علم، وحيث تواضع فوقف عند حده من العلم.

فـائدة:

إذا كان الحديث مكروهاً بعد العشاء وهو في الكلام المباح والسمر البريء ، فكيف حال من يحيون الليل في سماع الأغاني الخليعة، ومطالعة الصحف والروايات الفاتنة الماجنة، ومن فتنوا بالمناظر المخجلة والأفلام الآثمة، والألعاب الملهية، الصادَّة عن ذكر الله وعن الصلاة حتى إذا قرب الفجر، وحان وقت تنزل الرحمات هجعوا، فما يوقظهم من مضاجعها إلا حر الشمس وأصوات الباعة وحركة الحياة، وقد تركوا صلاة الفجر جماعة ، بل ربما أضاعوها عن وقتها.

أسف شديد وغم قاتل، على أناس سارت بهم الحياة على هذا المنوال البشـع ولعب بهم الشيطان فصدهم عما ينفعهم إلى ما يضرهم فهؤلاء يخشى عليهم أن يكونوا ممن نسوا الله فأنساهم أنفسهم، فضرب عليهم حجاب الغفلة، فلا يتذكرون إلا حين لا تنفعهم الذكرى.

الحديث الخامس

إلى الأعلى

عَنْ عَلِىٍّ رَضي الله عَنْهُ أنَ النَبيَّ صَلى الله عَلَيْهِ وَسَلمَ قالَ يَوْمَ الخَنْدَق : " مَلأ الله قُبُورَهُمْ وَبُيُوتَهُمْ نارا، كَمَا شَغلُونَا عن الصلاةِ الوُسْطَى حَتَّى غَابَتِ الشَّمْسُ ".

وفي لفظ لمسلم: "شَغَلُونَا عَنِ الصلاةِ الوُسْطَى - صَلاةِ الْعصْرِ- ثم صلاها بين المغرب والعشاء".

وله عن عبد الله بن مسعود قال : حَبَس اْلمُشركُون رسول الله صلى الله عليه وسلم عن صَلاةِ العصْرِ حتَى احْمَرَّتِ الشمس أو اصْفَرَّت فَقال رسول الله صلى الله عليه وسلم: " شَغَلُونَا عن الصَّلاةِ الوُسْطَى - صَلاةِ العصَر- مَلأ الله أجْوَافَهُمْ وقبُورَهُمْ نَارا" أو "حَشـا الله أجْوَافَهُمْ وقُبُورهُمْ نَارا ".

غريب الحديث:

1- "الخندق" : أخدود حفره الرسول صلى الله عليه وسلم وصحابته أحاط بشمالي المدينة المنورة من الحرة الشرقية إلى الحرة الغربية، حيث كانت جموع العدو تحاصره سنة خمس من الهجرة ، الوسطى: مؤنث أوسط. وأوسط الشيء: خياره ومن ذلك قوله تعالى: { وكذلك جعلناكم أمة وسطا } أي خياراً.

المعنى الإجمالي:

شغل المشـركون النبي صلى الله عليه وسلم وأصحابه بالمرابطة وحراسة المدينة وأنفسهم عن صلاة العصر حتى غابت الشمس.

فلم يصلها النبي صلى الله عليه وسلم وأصحابُه إلا بعد الغروب.

فدعا عليهم النبي صلى الله عليه وسلم أن يملأ أجوافهم وقبورهم ناراً، جزاء ما آذوه وصحبه،

وشغلوهم عن صلاة العصر، التي هي أفضل الصلوات.

اختلاف العلماء:

اختلف العلماء في المراد بـ " الوسطى " التي حث الله على المحافظة عليها بقوله { حَافِظُوا عَلَى الصلوات والصلاة اْلوُسْطَى } على أقوال كثيرة ذكرها " الشوكاني " على سبعة عشر قولاً ، وذكر أدلتهم وليس بنا حاجة إلى ذكر شيء من ذلك خشية الإطالة وقلة الفائدة المطلوبة.

والذي تدل عليه الأحاديث الصحيحة الصريحة، وإليه ذهب جمهور السلف والخلف. أن المراد بها "صلاة العصر" وما عدا هذا القول فهو ضعيف الدلالة وساقط الحجة

ما يؤخذ من الحديث:

1- أن المراد بالصلاة الوسطى، صلاة العصر لما جاء في الصحيحين عن علي قال : كنا نراها الفجر حتى سمعت رسول اللّه صلى الله عليه وسلم يقول يوم الأحزاب " شغلونا عن الصلاة الوسطى صلاة العصر " وقال ابن الأثير: سميت الصلاة الوسطى ، لأنها أفضل الصلاة وأعظمها أْجرا، ولذلك خصت بالمحافظة عليها.

2- جواز تأخير الصلاة عن وقتها ، لعدم التمكن من أدائها.

ولعل هذا قبل أن تشرع صلاة الخوف، فإنهم أمروا بعد ذلك بالصلاة رجالا وركبانا، قال القاضي عياض :أخرها قصدا ، وصلاة الخوف ناسخة لهذا.

. قال ابن حجر: هذا أقرب ولا سيما وقد وقع عند أحمد والنسائي في حديث أبي سعيد أن ذلك كان قبل أن ينزل الله في صلاة الخوف " فرجالا أو ركباناً ".

3- أن من ذهل عن الصلاة في وقتها يصليها إذا ذكرها.

4- جواز الدعاء على الظالم بقدر ظلمه، لأنه قصاص.

5- قال العلماء: فيه دليل على عدم رواية الحديث بالمعنى، بل لابد من النص الوارد، فإن ابن مسعود تردد بين قوله " ملأ الله " أو " حشـا الله " ولم يقتصر على أحد اللفظين، مع اتحادهما في المعنى.

الحديث السادس

إلى الأعلى

عن عَبدِ الله بْنِ عَبَّاس رَضيَ الله عَنْهُمَا قال : أعْتَمَ النبي صلى الله عليه وسلم، فَخَرَجَ عُمَرُ فَقَالَ: الصَّلاةَ يَا رَسولَ اللَه، رَقَدَ النسَاءُ وَالصبْيَانُ. فَخَرَجَ وَرَأسُه يَقْطُرُ يَقُول: لولا أنْ أشُقَّ عَلَى أمتي -أوْ عَلَي النّاس- لأمَرْتُهُمْ بِهذِه الصّلاةِ هذِهِ السّاعَةَ ".

غريب الحديث:

"أعتم" : دخل في العَتَمَةِ، وهى ظلمة الليل، المراد أنه أخر صلاة العشـاء بعد ذهاب الشفق، فصلاها في ظلمة الليل.

المعنى الإجمالي:

تأخر النبي صلى الله عليه وسلم بصلاة العشاء، حتى ذهب كثير من الليل ، ورقد النساء والصبيان، من ليس لهم طاقة ولا احتمال على طول الانتظار.

فجاء إليه عمر بن الخطاب رضي الله عنه وقال : الصلاَة، فقد رقد النساء والصبيان.

فخرج صلى الله عليه وسلم من بيته إلى المسجد ورأسه يقطر ماء من الاغتسال وقال مبينا أن الأفضل في العشـاء التأخير، لولا المشقة التي تنال منتظري الصلاة-لولا أن أشق على أمتي لأمرتهم بهذه الصلاة في هذه الساعة المتأخرة.

اختلاف العلماء:

اختلف العلماء في صلاة العشاء: هل الأفضل التقديم أو التأخير؟. فذهب إلى الأول جماعة من العلماء، مستدلين بأن العادة الغالبة لرسول الله صلى الله عليه وسلم التقديم، ولم يؤخرها إلا في أوقات قليلة، لبيان الجواز، أو للعذر، ولو كان تأخيرها أفضل لواظب عليه.

وذهب الجمهور إلى أن الأفضل التأخير، مستدلين بهذه الأحاديث الصحيحة الكثيرة.

أما كونه لم يداوم على تأخيرها، فلم يمنعه من ذلك إلا خشية المشقة على المأمومين، وقد أخرها ذات ليلة فقال: " إنه لوقتها لولا أن أشق على أمتي ".

ما يؤخذ من الحديث:

1- أن الأفضل في العشاء التأخير، ويمنع من ذلك المشقة.

2- أن المشقة تسبب اليسر والسهولة في هذه الشريعة السمحة.

3- أنه قد يكون ارتكاب العمل المفضول أولى من الفاضل، إذا اقترن به أحوال وملابسات.

4- كمال شفقة النبي صلى الله عليه وسلم ورحمته بأمته.

5- كون بعض النساء والصبيان يشهدون الجماعة مع النبي صلى الله عليه وسلم.

6- صراحة عمر رضي الله عنه مع النبي صلى الله عليه وسلم، لإدلاله وثقته من خلق النبي صلى الله عليه وسلم .

7- فيه دليل على تنبيه الأكابر لاحتمال غفلة أو تحصيل فائدة.


باب في شئ من مكروهات الصلاه

بَــاب في شيء مِن مَكــرُوهَات الصَّـلاة [1]

المكروه عند الأصوليين، هو ما يثاب تاركه ولا يعاقب فاعله.

ومكروهات الصلاة أشياء تخل بكمالها ولا تبطلها، وهي كثيرة ذكر المؤلف منها ما يتضمنه هذان الحديثان.

الحديث الأول

الحديث الثاني

الحديث الأول | إلى الأعلى
عن عَائِشَةَ رَضِيَ الله عَنْهَا عن النَّبيِّ صلى الله عليه وسلم قَالَ: "إذَا أقيمت الصلاة وَحَضَرَ العشَاءُ فَابْدَأوا بِالعشَاءِ" وعن ابن عمر، نحوه.
المعنى الإجمالي :
يطلب في الصلاة الخشوع والخضوع وحضور القلب، لأن ذلك هو روح الصلاة، وبحسب وجود هذا المعنى، يكون تمام الصلاة أو نقصها.
فإذا أقيمت الصلاة، والطعام أو الـشراب حاضر، فينبغي البداءة بالأكل والشرب حتى تنكسر نهمة المصلي، ولا يتعلق ذهنه به، وكيلا ينصرف قلبه عن الخشـوع الذي هو لبُّ الصلاة، هذا ما لم يضق عليه الوقت.
فإن ضاق، فحينئذ يقدم الصلاة في وقتها على كل شيء، لأن المستحب لا يزاحم الواجب.
ما يؤخذ من الحديث:
1- أن الطعام والشراب إذا حضرا وقت الصلاة، قدما عليها مالم يضق وقتها فتقدم على أية حال.
2- ظاهر الحديث : سواء أكان محتاجا للطعام أم غير محتاج.
لكن قيده كثير من العلماء بالحاجة، وأخذا من العلة التي فهموها من مقصد الشارع.
3- أن حضور الطعام للمحتاج إليه عذر في ترك الجماعة، على أن لا يجعل وقت الطعام هو وقت الصلاة دائما وعادة مستمرة.
4- أن الخشوع وترك الشواغل مطلوب في الصلاة ليحضر القلب للمناجاة.
الحديث الثاني | إلى الأعلى
ولمُسلِمٍ عَنْ عَائِشَة رضيَ الله عَنْهَا قَالتْ: سَمِعتُ رَسول الله صلى الله عليه يَقولُ: "لا صَلاة بِحَضْرَةِ الطعَام، ولا وَهُوَ يدَافِعُهُ الأخبَثَان "
المعنى الإجمالي :
تقدم في الحديث السابق ذكر رغبة الشارع الأكيدة في حضور القلب في الصلاة بين يدي ربه، ولا يكون ذلك إلا بقطع الشواغل، التي يسبب وجودها عدم الطمأنينة والخشوع.
لهذا، فإن الشارع ينهي عن الصلاة بحضور الطعام الذي نفس المصلي تتوق إليه، وقلبه متعلق به.
وكذلك ينهي عن الصلاة مع مدافعة الأخبثين ، اللذين هما البول والغائط، لأن صلاة الحاقن أو الحاقب [2] غير تامة، لانشغال خاطره بمدافعة الأذى.
اختلاف العلماء:
أخذ بظاهر الحديث " الظاهرية " وشيخ الإسلام " ابن تيمية ".
فلم يصححوا الصلاة مع وجود الطعام ، ولا مع مدافعة أحد الأخبثين، وَعَدوا الصلاة باطلة.
إلا أن شيخ الإسلام لم يصححها مع الحاجة إلى الطعام.
" الظاهرية " شذوا ، فلم يصححوها مطلقاً.
وذهب جمهور العلماء إلى صحة الصـلاة مع كراهتها على هذه الحال.
وقالوا: إن نَفْى الصلاة في هذا الحديث، نَفيٌ لكمالها، لا لصحتها.
ما يؤخذ من الحديث:
1- كراهة الصلاة عند حضور الطعام المحتاج إليه، وفي حال مدافعة الأخبثين، ما لم يضق الوقت فتقدم مطلقاً.
2- أن حضور القلب والخضوع مطلوبان في الصلاة.
3- ينبغي للمصلى إبعاد كل ما يشغله في صلاته.
4- أن الحاجة إلى الطعام أو الشراب أو التبول أو التغوط كل أولئك عذر في ترك الجمعة والجماعة، بشرط ألا يجعل أوقات الصلوات مواعيد لما ذكر ما هو في مقدور الإنسان منها.
5- قال الصنعاني واعلم أن هذا ليس في باب تقديم حق العبد على حق الله تعالى ، بل هو صيانة لحق البارئ ، لئلا يدخل في عبادته بقلب غير مقبل على مناجاته.
6- فسر بعضهم الخشوع بأنه مجموع من الخوف والسكون، فهو معنى يقوم في النفس يظهر منه سكون في الأعضاء يلائم مقصود العبادة.
فــائدة :
قال العلماء: الصلاة مناجاة الله تعالى، فكيف تكون مع الغفلة! وقد أجمع العلماء على أنه ليس للعبد إلا ما عقل منها ، لقوله تعالى : " وأقم الصلاة لذكري " وقوله " ولا تكن من الغافلين" ولما رواه أبو داود والنسائي وابن حبان مرفرعا : " إن العبد ليصلي الصلاة لا يكتب له، عشرها ولا سدسها " فالصلاة إنما فرضت لإقامة ذكر الله، فإن لم يكن في قلب المصلي تعظيم وهيبة له نقصت قيمة الصلاة. وحضور القلب هو تفريغه من كل ما هو ملابس له، فيقترن إذ ذلك العلم والعمل ، ولا يجري الفكر في غيرهِما. وغفلة القلب في الصلاة عن المناجاة مالها سبب إلا الخواطر الناشئة عن حب الدنيا.

[1] هذه ترجمة و ضعتها لأن هذين موضوع مستقل ، يحسن إفراده – شارح.

[2] الحاقنْ من احتَبس بوله والحاقب من احتبـس غائطه.


باب في أوقا ت النهي عن الصلاه

بَــاب أوقــات[1] النَّـهي
حظرت الصلاة في أوقات معينة لِحكَمٍ يعلمها الشارع، كالابتعاد عن مشابهة الكفار في وقت عبادتهم.
وأوقات النهي ثلاثة:
الأول: من صلاة الفجر حتى ترتفع الشمس عن الأرض قَيد رمح.
الثاني: حين تبلغ الشمس نهايتها في الارتِفاع، حتى تبدأ في الزوال.
الثالث: من صلاة العصر إلى الغروب.
الحديث الأول | الحديث الثاني
الحديث الأول | أعلى الصفحة
عن عَبْدِ الله بْنِ عَبَّاس رَضِيَ الله عَنْهُمَا قَال " شَهدَ عِنْدي رِجَال مَرْضيونَ وأرْضَاهُمْا عِنْدِي عُمَرُ: أن رَسُوَل الله صلى الله عليه وسلم نَهَى عن الصلاةِ بَعْدَ الصبحِ حَتى تَطْلُع الشمس، وبَعْدَ العصر حَتًى تَغْرُبَ ". وما في معناه من الحديث.
الحديث الثاني | أعلى الصفحة
عَنْ أبي سَعِيدٍ الخُدْرِي رَضيَ الله عَنْهُ عن رَسُول الله صَلَّى الله عَلَيهِ وسلم قَاَل: " لا صَلاةَ بَعدَ الصّبْحِ حَتَّى تَرْتَفِعَ الشمس ، وَلا صلاَةَ [2] بَعْدَ العصْرِ حَتَى تَغِيبَ الشمسُ ".
قال المصنف: وفى الباب [3] عن على بن أبي طالب، وعبد الله بن عمرو بن العاص، وأبي هريرة، وسمرة بن جندب، وسلمة بن الأكوع، وزيد بن ثابت، ومعاذ بن جبل، وكعب بن مرة، وأبي أمامة الباهلي، وعمرو بن عَبَسَةَ السُلمِّي، وعائشة -رضي الله عنهم- والصُّنابحى، ولم يسمع من النبي صلى الله عليه وسلم فحديثه مُرْسل.
المعنى الإجمالي:
في هذين الحديثين، النهي من النبي صلى الله عليه وسلم عن الصلاة بعد صلاة الصبح حتى تشرق الشمس وترتفع في نظر العين قدر طول رمح. (أي ما يقرب من ثلاثة أمتار).
ونهى أيضا عن الصلاة بعد صلاة العصر حتى تغيب الشمس لأن في الصلاة في هذين الوقتين تشبهاً بالمشركين الذين يعبدونها عند طلوعها وغروبها وقد نهينا عن مشابهتهم في عباداتهم، لأن من تشبه بقوم فهو منهم.
اختلاف العلماء:
اختلفت العلماء في الصلاة في هذه الأوقات:
فذهب جمهور العلماء : إلى أنها مكروهة، مستدلين بهذه الأحاديث الصحيحة وغيرها.
وذهبت الظاهرية إلى إباحة الصلاة فيها. أجابوا عن أحاديث النهي بأنها منسوخة.
وكل الأحاديث التي زعموها ناسخة جعلهما العلماء من باب حمْل المطلق على المقيد، أو بناء الخاص على العام.
ولا يعدل إلى النسخ إلا إذا تعذر الجمع، وهو- هنا- ممكن بسهولة .
ثم اختلفوا: ما هي الصلاة المنهي عنها في هذه الأوقات؟.
فذهب الحنفية والمالكية والحنابلة إلى أنها جميع التطوعات، ماعدا ركعتي الطواف، مستدلين بعموم النهى الوارد في الأحاديث.
ومذهب الشافعية، ورواية عن الإمام أحمد، اختارها شيخ الإسلام "ابن تيمية" وجماعة من أصحابنا، إلى أنها النوافل المطلقة عن الأسباب أما الصلوات ذوات الأسباب كتحية المسجد لداخله، وركعتي الوضوء فجائزة عند وجود سببها في أي وقت.
ودليلهم على ذلك الأحاديث الخاصة لهذه الصلوات فإنها مخصصة لأحاديث النهي العامة.
وبهذا القول تجَتمع الأدلة كلها، ويعمل بكل من أحاديث الجانبين.
ثم اختلفوا: هل يبدأ النَّهْيُ في الصبح، من طلوع الفجر الثاني أو صلاة الصبح ؟.
فذهب الحنفية إلى أنه يبدأ من طلوع الفجر، وهو المشهور من مذهب الحنابلة، مستدلين على ذلك بأحاديث:
منها: ما رواه أصحاب السنن الأربعة عن ابن عمر: أن النبي صلى الله عليه وسلم قال: " لا صلاة بعد الفجر إلا سجدتين".
فإنه يدل على تحريم النافلة بعد طلوع الفجر إلا ركعتي الفجر ، لأن المراد من النفي ، النَّهْىُ.
وذهب كثير من العلماء إلى أن النهى يبتدئ من صلاة الفجر، لا من طلوع الفجر. واستدلوا على ذلك بأحاديث.
منها ما رواه البخاريِ عن أبي سعيد " لا صَلاةَ بَعْدَ صلاةِ اْلفَجْرِ حَتَّى تَطْلُع الشمس ".
وبما رواه البخاري أيضاً عن عمر بن الخطاب: " أن النبي صلى الله عليه وسلم قال : " لا صَلاةَ بَعْدَ صَلاةِ الصبح حَتَّى تَطْلُعَ الشمس " وغير ذلك من الأحاديث الكثيرة الصحيحة.
وما استدل به الأولون، فيه مقال ، وهو لا يقاوم مثل هذه الأحاديث.
ما يؤخذ من الحديثين:
1- النهي عن نوافل الصلاة المطلقة، بعد صلاة الصبح، حتى تشرق الشمس وترتفع ما يقرب من ثلاثة أمتار.
2- النهى عن نوافل الصلاة المطلقة بعد صلاة العصر، حتى تغيب الشمس.
3- يؤخذ من حديث أبي سعيد " لا صلاة بعد صلاة الفجر " أن النفي هنا للجنس وهذا مقتضى اللغة، لكن صيغة النفي إذا دخلت على الفعل في ألفاظ الشارع فالأولى حملها على نفي الفعل الشرعي، لأن جنس الصلاة لا يمكن نفيه، فالشارع يطلق ألفاظه على عرفه وهو الشرعي .
4- فهم من بعض الأحاديث أن علة الِنهي هي خشية مشـابهة الكفار، فيؤخذ من هذا تحريم التشبه بهم وتقليدهم في عباداتهم، وعاداتهم، وتقاليدهم.
فــائدة:
المؤلف لم يتعرض للثالث من أوقات النهي مع ثبوته في الأحاديث وهو وقت ضئيل قليل ، يبتدئ حين تنتهي الشمس بالارتفاع ، حتى تزول . وقد ثبت تحريم الصلاة فيه بأحاديث.
منها ما رواه مسلم عن عقبة بن عامر " ثَلاثُ سَاعَاتٍ نَهَانَا رَسُولُ الله صلى الله عليه وسلم أنْ نُصَلّىَ فِيهنَّ، وَأن نَقبُرَ فِيهنَّ مَوْتَانَا- إحداها: حِينَ يَقُومُ قائِمُ الظَّهِيرَةِ ".
ومنها: ما رواه مسلم أيضاً عن عمرو بن عَبَسَة، ومنه "ثُمَّ صَلّ حَتى يَستقل الظل بِالرمْح، ثم أقصِرْ عَنِ الصّلاة، فَإنَه حينَئِذِ تُسْجَرُ جَهَنم".
فــائدة ثـانية:
كثير من أحكام الشـريعة، بنيت على البعد عن مشـابهة المشـركين لأن في تقليدهم والتشبه بهم تأثيرًا على النفس، يتدرج ويمتد حتى يصل إلى
استحسان أعمالهم، واحتذائهم فيها، حتى يزول ما للمسلمين من عزة، ووحدة، واستقلال، ويصبحوا تبعا لهم، قد ذابت شخصيتهم ومعنويتهم فيهم، وبهذا يدالون على المسلمين.
والإسلام يريد من المسلمين العزة والوحدة، في عباداتهم، وعاداتهم، وتقاليدهم، وأحوالهم: ويريد منهم أن يكونوا أمة مستقلة، لها صفتها الخاصة، وميزتها المعروفة.
ومع الأسف الشديد، نجد المسلين في عصرنا يجرون خلفهم بلا روية ولا بصيرة.
وكل ما ورد من الغرب فهو الحسن، وكل عمل يأتونه فهو الجميل، ولو خالف الدين، والخلق. فإنا لله وإنا إليه راجعون.
اللهم أيقظ المسلمين من رقدتهم ونبههم من غفلتهم، واجمع على الحق والهدى كلمتهم. إنك سميع مجيب.
وليس المراد أن لا نتعلم ما علموه من صناعة واختراع ، فهذه علوم مشاعة لكل أحد، ونحن أولى بها منهم، لأننا- حين نتعلمها- نستعملها فيما يأمر به ديننا من استتباب الأمن والسلام، وإسعاد البشرية.
أما كونها بأيدي طغاة مستعمرين، فستكون أداة تخريب ودمار للعالم .

[1] هذا الباب من وضعي ، جعلته لكون أحاديثه بحثاً مستقلاً.

[2] هذا اللفظ للبخاري وأما لفظ "مسلم " فهو بعد صلاة الفجر حتى تطلع الشمس .

ورواية البخاري محمولة على هذه، فلو ذكر المصنف رواية مسلم ، لكان أولى.

[3] ليست أحاديث كل هؤلاء في الصحيحين ، كما قد وهم المصنف، فقد اتفقا عل حديث ابن عمر وأبي هريرة ، وانفرد مسلم بحديث عائشة وعمرو بن عبسة، وأخرج الطبراني أحاديث ابن العاص وكعب بن مرة ، وأخرج الطحاوي حديث سمرة .


باب قضاء الفوائت وترتيبها

بَـابُ قضَـاء الفـوائِت[1] وتـرتيبهَا

عَن جَابر بْنِ عَبْدِ الله رَضيَ الله عَنْهُمَا: أنَ عُمَرَ بْنَ الْخَطَّابِ رَضي الله عَنْهُ، جَاءَ يَوْمَ الْخَنْدَقِ بَعْدَ مَا غَرَبَتِ الشمس فَجَعَل يَسُبّ كُفَّارَ قُرَيْش، وَقَالَ: يَا رسول الله، مَا كِدتُ أصَلي العَصر حَتَّى كَادَتِ الشمسْ تَغْرُبُ.

فَقَاَل النَبيُّ صَلّى اللّه عَلَيْهِ وَسَلّمَ: " والله مَا صَليْتُهَا ".

قَالَ: فَقُمْنَا إِلى بُطْحَانَ فَتَوَضَّأ للصّلاةَ وتوضأنا لَهَا، فصَلّى العَصْرَ بَعْدَ مَا غَرَبَتِ الشَّمس، ثُم صَلّى بَعْدَهَا المَغْرِبَ.

غريب الحديث:

1- "يوم الخندق" : هو غزوة الأحزاب التي قدم فيها كفار قريش مع قبائل من نجد فحاصروا المدينة.

2- "ما كدت" : بكسر الكاف و " كاد " من أفعال المقاربة، ومعناها، قرب حصول الشيء الذي لم يحصل .

3- "غربت" : قال الزركشي بفتح الراء . وعدّ ضمها خطأ.

والمعنى -هنا- ما صليت العصر حتى قربت الشمس من الغروب.

4- "بُطْحان" : بضم الباء وسكون الطاء، وادٍ بالمدينة.

المعنى الإجمالي :

جاء عمر بن الخطاب رضى الله عنه إلى النبي صلى الله عليه وسلم يوم " الخندق " بعد أن غربت الشمس وهو يسب كفار قريشا، لأنهم شغلوه عن صلاة العصر فلم يصلها حتى قربت الشمس من الغروب.

فأقسم النبي صلى الله عليه وسلم - وهو الصادق- أنه لم يصلها حتى الآن تطميناً لـ ". عمر " الذي شقَّ عليه الأمر.

ثم قام النبي صلى الله عليه وسلم ، فتوضأ وتوضأ معه الصحابة، فصلى العصر بعد أن غربت الشمس، وبعد صلاة العصر، صلى المغرب.

ما يؤخذ من الحديث:

1- وجوب قضاء الفوائت من الصلوات الخمس.

2- الظاهر أن تأخيرها في هذه القضية ليس نسيانا، وإنما هو عمد، ولكن هذا قبل أن تشرع صلاة الخوف كما رجحه العلماء.

3- فيه دليل على تقديم الغائبة على الحاضرة في القضاء ما لم يضق وقت الحاضر فعند ذلك تقدم كيلا تكثر الفوائت.

4- جوز الدعاء على الظالم، لأن النبي صلى الله عليه وسلم لم ينكر ذلك.

5- مشروعية تهوين المصائب على المصابين.

6- جواز حلف الصادق ، ولو لم يستحلف.

[1] أنا الذي وضعت هذه الترجمة، لأن مناسبتها ظاهرة . وضع التراجم يـساعد على فهم الحديث، ويبين المراد منه ا. هـ. المصنف.


باب فضل صلاة الجماعه

بـــاب فضْـل صَـلاة الجمـاعَةِ وَوجـوبها

من سُمُوّ هذه الشريعة: أنها تشرع في كثير من عباداتها الاجتماعات التي هي عبارة عن مؤتمرات إسلامية، يجتمع فيها المسلمون ليتواصلوا ويتعارفوا ويتشاوروا في أمورهم، ويتعاونوا على حل مشاكلها، وتداول الرأي فيها.

وهذه الاجتماعات فيها من المنافع العظيمة، والفوائد الجسيمة، ما يفوت الحصر، من تعليم الجاهل، ومساعدة العاجز، وتليين القلوب، وإظهار عِز الإسلام، والقيام بشعائره.

وأول هذه المؤتمرات، صلاة الجماعة في المسجد، فهو مؤتمر صغير بين أهل المحلة الواحدة، يجتمعون كل يوم وليلة، خمس مرات في مسجدهم، فيتواصلون ويتعارفون ويحققون نواة الوحدة الإسلامية الكبرى.

الحديث الأول الحديث الثاني الحديث الثالث
الحديث الأول | إلى الأعلى
عَن عَبْدِ الله بن عُمَرَ رَضِيَ الله عنهمَا: أنَّ رسول الله صلى الله عليه وسلم قال : " صَلاةُ الْجَمَاعَةِ أفضَل مِنْ صَلاةِ الفذ بِسَبْع وعِشرِيِنَ دَرَجَةً "
غريب الحديث:
1- "الفذّ" : بالفاء والذال المعجمة، الفرد.
2- "درجة" : قال ابن الأثير: لم يقل جزءاً ولا نصيباً ولا نحو ذلك، لأنه أراد الثواب من جهة العلو والارتفاع فالدرجات إلى جهة فوق.
المعنى الإجمالي :
يشير هذا الحديث إلى بيان فضل صلاة الجماعة على صلاة المنفردِ، بأن الجماعة- لما فيها من الفوائد العظيمة والمصالح الجسيمة - تفضل وتزيد على صلاة المنفرد بسبع وعشرين درجة من الثواب، لما بين العملين من التفاوت الكبير في القيام بالمقصود، وتحقيق المصالح .
ولاشك أن من ضيع هذا الربح الكبير محروم وأي محروم.
ما يؤخذ من الحديث:
1- فيه بيان فضل الصلاة مع الجماعة.
2- فيه بيان قلة ثواب صلاة المنفرد بالنسبة لصلاة الجماعة.
3- الفرق الكبير في الثواب، بين صلاتي الجماعة والانفراد.
4- صحة صلاة المنفرد وإجزاؤها عنه، لأن لفظ " أفضل في الحديث " يدل عن أن كلا الصلاتين فيه فضل ولكن تزيد إحداهما على الأخرى ، وهذا في حق غير المعذور. أما المعذور فقد دلت النصوص على أن أجره تام.
الحديث الثاني | إلى الأعلى
عَنْ أبى هريرة رضي الله عَنْهُ قَالَ: قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسلّم: "صَلاةُ الرجل في الجَمَاعَةِ تُضَعَّفُ عَلَى صَلاتِهِ في بَيْتهِ وَفي سُوقِهِ خَمْسَة [1] وَعِشرِينَ ضِعْفاً، وَذلِكَ أنَهُ إذا تَوَضَّأ فأحْسَنَ الوضوء. ثم خَرَجَ إِلى اْلمَسْجدِ لا يُخْرِجُهُ إِلاّ الصلاةُ. لم يَخْطُ خُطْوَةً إلاَّ رُفِعَتْ لَهُ دَرَجَةٌ، وَحُط عَنْهُ بِهَا خَطِيئَة، فَإذا صَلى لَمْ تَزَلِ اْلمَلائِكَةُ تُصَلِّى عَلَيْهِ مَا دَام في مُصلاّهُ : اللهُمَّ صَلّ عَلَيهِ، اللهم اغْفِرْ له، اللهُمَّ ارحَمْهُ، وَلا يَزَال في صَلاةٍ مَا انْتَظر الصلاةَ " متفق عليه واللفظ للبخاري .
المعنى الإجمالي :
يشير هذا الحديث إلى بيان فضل صلاة الجماعة على صلاة المنفرد، وأن من صلى في جماعة ضوعفت حسناته، على من صلى وحده، بخمسة وعشرين ضعفاً. وأن السبب في هذه المضاعفة، هو أن من أراد الصلاة، إذا توضأ، فأحسن الوضوء، ثم خرج من بيته بنية خالصة، لا يخرج لأي غرض إِلا لأداء الصلاة، لم يخط خطوة إلا رفعت له بها درجة، وحط عنه بها خطيئة.
فإذا صلى في المسجد مع الجماعة، لم تزل الملائكة تصلى عليه وتدعو له، بالرحمة، مادام في مصلاه فتقول في دعائها وترحُمها: اللهم اغفر له ، اللهم ارحمه.
وإن من أسباب مضاعفة الجماعة على صلاة المنفرد أنه مادام ينتظر الصلاة مع الجماعة، فله من الأجر في انتظاره أجر من هو في نفس الصلاة، لأنه لم يحبسه إلا انتظار الجماعة.
وهذه فوائد جسام، لا يتهاون في تحصيلها إلا محروم مشئوم.
اختلاف العلماء:
اختلف العلماء في تلمس الجمع بين حديث [السبع والعشرين] ، وحديث [ الخمس والعشرين ] وكل تلمساتهم تخمينات وظنون.
وأقربها أن يقالَ: العدد القليل لا ينافى العدد الكثير، لأن مفهوم العدد غير مراد على الصحيح من أقوال الأصوليين، فهو داخل ضمنه.
ما يؤخذ من الحديث:
1- فضيلة صلاة الجماعة في المسجد ومضاعفتها وفضيلة الجماعة تحصل بأي عدد يصدق عليه معنى الجماعة، على أن كثرة العدد أدعى لحصول الزيادة في الثواب، وذلك لما رواه أصحاب السنن وأحمد من حديث أبي بن كعب مرفوعا- من أن صلاة الرجل مع الرجل أزكى من صلاته وحده وصلاته مع الرجلين أزكى من صلاته مع الواحد.
2- النقص في صلاة المنفرد وتأخرها في الفضل عن صلاة الجماعة.
3- أن الجماعة ليست شرطاً للصلاة، فتجزئ من المنفرد، على نقص كبير في ثوابها.
4- أن كل هذا الفضائل من رفعة الدرجات، وحط الخطايا، واستغفار الملائكة، مترتب على إحسان الوضوء، والخروج من البيت إلى المسجد لقصد الصلاة بنية خالصة فالثواب المذكور مرتب على مجموع الأعمال، فلو خلا منه جزء لم يترتب عليه ما ذكر من الأجر.
5- أن لمنتظر الصلاة ثواب من هو في الصلاة.
الحديث الثالث | إلى الأعلى
عَنْ أبي هريرة رضي الله عَنْهُ قَالَ: قَال رَسُولُ اللّه صلى الله عليه وسلم: "أثقَلُ الصلَوَاتِ عَلَى المُنَافِقِينَ صَلاةُ العِشَاءِ وصلاة الفَجرِ، وَلَو يَعْلَمُون مَا فِيهمَا لأتَوهُمَاْ وَلَوْ حَبْواً. وَلَقَدْ هَمَمت أن آمَر بِالصلاةِ فتقَامَ ثَم آمرَ رَجُلا فيصَليَ بالناس ثُمَّ أنطَلِق في رِجَال مَعَهُمْ حُزَم مِنْ حَطَبٍ إِلَى قَوم، لا يَشهَدُونَ الصلاةَ فَأحَرِّقَ عَلَيهِم بيُوتَهُمْ بالنارِ ".
غريب الحديث:
1- "فأحرق" : بتشديد الراء، ويروى تخفيفها، والتشديد أبلغ في المعنى.
2- "حبوا" : قال ابن الأثير: الحبو أن يمشى على يديه وركبتيه وهو منصوب لأنه خبر كان المقدرة، أي: ولو يكون الإتيان حبوا.
المعنى الإجمالي :
لما كان المنافقون يراؤون الناس ، ولا يذكرون الله إلا قليلا، كانت صلاة العشاء وصلاة الفجر بوقت ظلام فما يراهم الناس الذين يصلون لأجلهم نجدهم يقصرون في هاتين الصلاتين اللتين تقعان في وقت الراحة ولذة النوم ولا ينشط لأدائهما مع الجماعة إلا من حداه داعي الإيمان بالله تعالى، ورجاء ثواب الآخرة.
ولما كان الأمر على ما ذكر كانت هاتان الصلاتان أشق وأثقل على المنافقين.
ولو يعلمون ما في فعلهما مع جماعة المسلمين في المسجد من الأجر والثواب- لأتوهما ولو حَبْواً كَحَبْوِ الطفل.
وأقسم صلى الله عليه وسلم أنه قد هَم بمعاقبة المتخلفين المتكاسلين عن أدائهما مع الجماعة، وذلك بأن يأمر بالصلاة فتقام جماعة، ثم يأمر رجلا فيؤم الناس مكانه، ثم ينطلق معه برجال، معهم حُزم من حطب إلى قوم لا يشهدون الصلاة فيحرق عليهم بيوتهم بالنار، لشدة ما ارتكبوه في تخلفهم عن صلاة الجماعة، لولا ما في البيوت من النساء والصبيان الأبرياء، الذين لا ذنب لهم، كما ورد في بعض طرق الحديث.
اختلاف العلماء:
اختلف العلماء في حكم صلاة الجماعة.
فذهبت طائفة من الحنفية والمالكية والشافعية: إلى أنها سنة مؤكدة.
وذهبت طائفة أخرى من هؤلاء إلى أنها فرض كفاية، إذا قام بها من يكفى، سقطت عن الباقين.
وذهب الإمام أحمد وأتباعه، وأهل الحديث، إلى أنها فرض عين.
وبالغت الظاهرية، فذهبوا إلى أنها شرط لصحة الصلاة.
واختار هذا القول أبو الوفاء بن عقيل الحنبلي، وشيخ الإسلام "ابن تيمية".
أدلة هذه المذاهب:
استدل الذاهبون إلى أنها سنة بحديث "صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة".
ووجه استدلالهم : أن كلا من صلاة الجماعة وصلاة الانفراد، اشتركا في الأفضلية.
وتأولوا حديث الباب بتأويلات بعيدة متكلفة، مذكورة في فتح الباري، ونيل الأوطار، وغيرهما.
أما أدلة من ذهبوا إلى أنها فرض كفاية، فهي أدلة من يرونها فرض عين، وذلك لمشروعية قتال تاركي فرض الكفاية.
وليس هذا دليلا مستقيماً، لأن هؤلاء هم بقتلهم، والقتل غير المقاتلة.
ولو كانت فرض كفاية، لكان وجوبها ساقطاً من هؤلاء المتخلفين بصلاة النبي، ومن معه، فلم يكونوا تركوا واجباً يعاقبون عليه إذاً .
أما أدلة الموجبين لها على الأعيان، فهي صحيحة صريحة.
فمنها: حديث أبي هريرة هذا الذي معنا، فإنه صلى الله عليه وسلم لا يهم بتعذيبهم إلا على كبيرة من كبائر الذنوب.
ومنها: حديث الأعمى الذي استأذن النبي صلى الله عليه وسلم أن يصلي في بيته لوعورة الطريق، وعدم القائد له، فلم يرخص له.
ومنها: مشروعيتها في أشد الحالات، وهى وقت القتال.
وغير ذلك من أدلة ناصعة، لا تقبل التأويل.
أما أحاديث المفاضلة، فلا دلالة فيها على عدم الوجوب، لأننا لم نقل : إنها لا تصح بلا جماعة، ولكن نقول: إنها صحيحة ناقصة الثواب آثم فاعلها مع عدم العذر.
أما دليل الغالين في ذلك، وهم من يرون أنها شرط لصحة الصلاة، فهو ما رواه ابن ماجة، والدارقطنى عن ابن عباس: " من سَمِعَ الندَاءَ فَلَمْ يأتِ، فَلا صَلاةَ لَهُ إِلا مِن عُذْر".
والراجح أن الحديث موقوف لا مرفوع، وقد تكلم العلماء في بعض رجاله. وعلى فرض صحته، فيمكن تأويله بـ "لا صلاة كاملة إلا في المسجد" ، ليوافق الأحاديث التي هي أصح منه.
وهذا التعبير كثير في لسان الشارع، يريد بنفي الشيء نَفْيَ كماله.
وحديث: " صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة " صريح في صحة صلاة المنفرد، حيث جعل الشارع فيها شيئا من الثواب.
بعد أن ذكر " ابن القيم " في كتاب الصلاة " مذاهب العلماء وأدلتهم قال: " ومن تأمل السنة حق التأمُّل، تبيَّن له أن فعلها في المساجد فرض على الأعيان إلا لعارض يجوز معه ترك الجمعة والجماعة، وبهذا تتفق جميع الأحاديث والآثار.. فالذي ندين الله به أنه لا يجوز لأحد التخلف عن الجماعة في المسجد إلا من عذر.
ما يؤخذ من الحديث:
1- أن صلاة الجماعة فرض عين، على الرجال البالغين .
2- أن من ترك الجماعة بلا عذر، آثم يستحق العقوبة.
3- أن درء المفاسد، مقدم على جلب المصالح-، فإنه لم يمنعه من تعذيبهم بهذه الطريق إلا خوف تعذيب من لا يستحق العذاب.
4- أن المنافقين لم يقصدوا بعبادتهم إلا الرياء والسمعة، لأنهم لم يأتوا إلى الصلاة إلا حين يشاهدهم الناس.
5- فضل صلاتي العشاء والفجر.
6- ثقل صلاتي الفجر والعشاء: محمول على أدائهما في جماعة، وهذا ما يدل عليه السياق وإنما ثقلتا لقوة الداعي إلى التخلف عنهما وقوة الصارف عن حضورهما.

[1] جاء في بعض الروايات " خمسا وعشرين " ولفظ البخاري،"خمسـة وعشرون "وقال ابن حجر: " إن خمسة. " هو الذي في الروايات التي وقعت عليها.


باب حضور النساء المسجد

بَابُ حضُور النساء المسْجِد [1]

عَنْ عَبْدِ الله بنِ عُمَرَ رَضيَ الله عَنْهُمَا عَنِ النبيِّ صَلى الله عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا استَأذَنت أحَدكُمُ امرأته إلى المسجد فَلا يَمْنَعْهَا " قال: فقال بلال بْنُ عَبْدِ الله: والله لَنَمْنَعُهُنَ. قالَ: فأقبل عَلَيْهِ عَبْدُ اللّه فَسَبَهُ سَبّاً سَيّئاً، ما سَمِعْتُهُ سَبهُ مِثْلَهُ قَط، وَقال: أخْبِرُكَ عن رَسُول اللّه صلى الله عليه وسلم وتقول: والله لَنمنَعُهُن؟!.

وفي لفظ لـ " لمسلم ": " لا تَمْنَعُوا إمَاءَ الله مَسَاجِدَ الله ".

المعنى الإجمالي :

روي ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال- مبيناً حكم خروج المرأة إلى المسجد للصلاة-: إذا استأذنت أحدَكم امرأته إلى المسجد فلا يمنعها، لئلا يحرمها فضيلة الجماعة في المسجد.

وكان أحد [2] أبناء عبد الله بن عمر حاضراً حين حدث بهذا الحديث، وكان قد رأى الزمان قد تغير عن زمن النبي صلى الله عليه وسلم بتوسع النساء في الزينة حملته الغيرة على صون النساء، على أن قال- من غير قصد الاعتراض على المشرع-: والله لنمنعهن.

ففهم أبوه من كلامه أنه يعترض- برده هذا- على سنة النبي صلى الله عليه وسلم فحمله الغضب لله ورسوله، على أن سبه سباً شديداً. وقال: أخبرك عن رسول الله صلى الله عليه وسلم، وتقول: والله لنمنعهن.

ما يؤخذ من الحديث:

1- استحباب الإذن للمرأة بالصلاة في المسجد إذا طلبت ذلك.

2- أن جواز الإذن لها، مع عدم الزينة والأمن من الفتنة،كما صحت بذلك الأحاديث [3].

3- ويظهر أن جواز الإذن لمجرد الصلاة.

أما لسماع المواعظ وخطب الأعياد فيجب حضورهن،كما يأتي في حديث أم عطية: " أمرنا أن نخرج في العيدين العواتق وذوات الخدور ".

4- شدة الإنكار على من اعترض على سنة النبي صلى الله عليه وسلم.

5- أنه ينبغي لمن أراد أن يوجه كلام الشارع إلى معنى يراه، أن يكون ذلك بأدب واحترام، وحسن توجيه.

[1] هذه الترجمة من عندي، وضعتها لمنـاسبتها لهذين الحديثين.

[2] إنـما عبرت بلفظ (أحـد أبنـاء) لأنه ورد في بعض الأحـاديث الصحيحـة أنه واقد وفى بعضها أنه بلال، وفي بعضها ابن لعبد الله.

[3] كيف لو شاهد الـسلف ما عليه النساء في زماننا من تهتك وتخلع، حيث يعمدن إلى أحسن لباس وأطيب ريح ، ثم يخرجن كاسيات عاريات، قد لبسن من الثياب ما يصف أجـسامهن، ويبين مقاطعهن وغشين وجوههن بغطاء رقيق، يشف عن جمالهن ومسـاحيقهن. ثمّ يأخذن بمزاحمة الرجال والتعرض لفتنتهم .

لو رأوا شيئا من هذا ، لعلموا أن خروجهن محض مفسـدة، وأنه قد آن حجبهن في البيوت. ومن المؤسف أن تذهب الغيرة الإسلامية والعربية من أولياء أمورهن ، فلا يرفعون في ذلك طرفاً، ولا يحركون لساناً. فإنا لله وإنا إليه راجعون إ.هـ. المصنف.


باب السنن الراتبه

بَــابُ سنَن الــراتبة [1]

وتـأكيد ركعتي سنـة الفجـر وفضلـها

للصلوات المكتوبة سنن راتبة، صحت فيها السنة المطهرة حثّاً وفعلاً، وتقريراً من الشارع.

ولها فوائد عظيمة، وعوائد جسيمة، من زيادة الحسنات ورفعة الدرجات وتكفير السيئات، وترقيع خلل الفرائض، وجبر نقصها.

لذا ينبغي الاعتناء بها والمحافظة الشديدة عليها. هذا في الحضر.

أما في السفر، فلم ينقل عن النبي صلى الله عليه وسلم أنه صلي شيئا من هذه الرواتب إلا ركعتي الفجر، فكان لا يدعهما، لا حضراً، ولا سفراً.

الحديث الأول الحديث الثاني
الحديث الأول

إلى الأعلى

عَنْ عَبْدِ الله بن عُمَرَ رَضيَ الله عَنْهُمَا قال: صَلَّيْتُ مَعَ رَسُول الله صلى الله عليه وسلم رَكعَتَين قَبلَ الظهر، وَرَكعَتَين بَعدَهَا، وَرَكَعَتينِ بَعدَ الجُمعَة، وَرَكعتَين بَعْدَ المغرب وَرَكَعَتَين بَعْدَ العِشَاء.

وفي لفظ: فأما المَغْرِبُ وَالعِشَاءُ وَالفَجْرُ وَالجُمعَةُ فَفي بَيْتهِ.

وفي لفظ للبخاري: " أن ابن عمر قال: حَدثَتْنِي حَفْصَةُ: أنَّ النَّبي صلى الله عليه وسلم كَانَ يُصَلى سَجْدَتَيْن خَفِيفتَيْن بَعْدَ مَا يَطْلُعُ الفَجْرُ وكَانتْ سَاعَةً لا أدْخُلُ عَلى النبي صلى الله عليه وسلم فيها.

المعنى الإجمالي :

في هذا الحديث بيان للسنن الراتبة للصلوات الخمس. وذلك أن لصلاة الظهر أربع ركعات، ركعتين قبلها، وركعتين بعدها، وأن لصلاة الجمعة ركعتين بعدها، وأن للمغرب ركعتين بعدها، وأن لصلاة للعشاء ركعتين بعدها وأن راتبتي صلاتي الليل، المغرب والعشاء، وراتبة الفجر والجمعة كان يصليها الرسول صلى الله عليه وسلم في بيته.

وكان لابن عمر رضي الله عنه اتصال ببيـت النبي صلى الله عليه وسلم، لمكان أخته "حفصة" من النبي صلى الله عليه وسلم فكان يدخل عليه وقت عباداته، ولكنه يتأدب فلا يدخل في بعض الساعات، التي لا يدخل على النبي صلى الله عليه وسلم فيها، امتثالا لقوله تعالى: { يَا أيهَا الَّذِينَ آمَنُوا لِيَسْتَأذِنْكُمُ الذِينَ مَلَكَتْ أيْمَانُكُمْ وَالذينَ لَمْ يَبْلُغُوا الحُلُمَ مِنْكُم ثَلاثَ مَرات مِنْ قَبْل صَلاهَ الْفَجْرِ} الآية.

فكان لا يدخل عليه في الساعة التي قبل صلاة الفجر، ليرى كيف كان النبي يصلى.

ولكن -من حرصه على العلم- كان يسأل أخته " حفصة " عن ذلك، فتخبره أن النبي صلى الله عليه وسلم، كان يصلى سجدتين خفيفتين بعد ما يطلع الفجر، وهما سنة صلاة الصبح.

ما يؤخذ من الحديث:

1- استحباب هذه الرواتب المذكورة، والمواظبة عليها.

2- أن " العصر" ليس لها راتبة من هذه المؤكدات.

3- أن راتب " المغرب " و " العشاء " و " الفجر" والجمعة الأفضل أن تكون في البيت .

4- التخفيف في ركعتي الفجر.

5-ورد في بعض الأحاديث الصحيحة، أن للظهـر سِتا، أربعا قبلها وركعتين بعدها. فقد جاء في الترمذي حديث أم حبيبة مرفوعا " أربعا قبل الظهر وركعتين بعدها "

6- بعض هذه الرواتـب تكون قبل الفريضة لتهيئة نفس المصلي للعبادة قبل الدخول في الفريضة. وبعض الرواتب تكون بعدها لتجبر ما وقع فيها من نقصان.

الحديث الثاني

إلى الأعلى

عن عائِشَةَ رضيَ الله عَنْهَا قَالَتْ: لَمْ يَكن النبي صلى الله عليه وسلم عَلَى شيء مِنَ النَّوَافِلِ أشَدَّ تعَاهُداً مِنْهُ عَلى رَكعَتي الفجْرِ.

وفي لفظ لـ "مسلم ": "رَكْعتَا الْفجْرِ خَير من الدنيَا ومَا فِيها ".

المعنى الإجمالي :

في هذا الحديث بيان لما لركعتي الفجر من الأهمية والتأكيد، فقد ذكرت عائشة رضى الله عنها أن النبي صلى الله عليه وسلم أكدهما وعظم شأنهما، بفعله. وقوله، حيث قالت: لم يكن على شيء من النوافل أشد تعاهدا ومواظبة منه على ركعتي الفجر، وأنه صلى الله عليه وسلم قال: إنهما خير من الدنيا وما فيها.

ما يؤخذ من الحديث:

1- الاستحباب المؤكد في ركعتي الفجر. فلا ينبغي إهمالهما.

2- فضلهما العظيم، حيث جعلا خيراً من الدنيا وما فيها.

3- كون النبي صلى الله عليه وسلم يتعاهدهما أكثر من غيرهما.

4- أن إهمال من أهملهما -على سهولتهما وعظم أجرهما وحث الشارع عليهما- يدل على ضعف دينه، وحرمانه من الخير العظيم.

[1] هذه الترجمة من عندي ، وضعتها لمناسبتها لهذين لحديثين.


باب الآذان والإقامه

بَــابُ الآذَان والإقـامة [1]

الأذان- لغة: الإعلام، قال الله تعالى: { وَأذَاَن مِنَ الله وَرَسُوله } أي إعلام منهما.

وهو- شرعاً-: الإعلام بدخول وقت الصلاة المفروضة بألفاظ مخصوصة.

وهو- على اختصاره- مشتمل على مسائل العقيدة، لأن التكبير يتضمن وجود الله وإثبات صفات الجلال والعظمة له، والشهادتان تثبتان التوحيد الخالص، ورسالة ، محمد صلى الله عليه وسلم، وتنفيان الـشرك. والدعاء إلى الفلاح يشير إلى المعاد والجزاء. وذكر العلماء له حكماً عظيمة، منها إظهار شعار الإسلام، وإظهار كلمة التوحيد، وإثبات الرسالة، والإعلام بدخول وقت الصلاة. ومنها الدعوة إلى الجماعة.

وفي القيام به فضل عظيم لما روى البخاري ومسلم عن أبي هريرة. أن رسول الله صلى الله عليه وسلم قال : " لو يَعْلَمُ الناسُ مَا في النّدَاءِ والصف الأوٌل ثم لَمْ يَجدُوا إِلا أنْ يَسْتَهِمُوا عَلَيْهِ لاسْتَهَمُوا" وغيره من الأحاديث الكثيرة .

و" الأذان " و " الإقامة " كل واحد منهما فرض كفاية على الرجال للصلوات الخمس.

وهما من شعائر الإسلام الظاهرة. يقاتل أهل بلد تركوهما.

كان صلى الله عليه وسلم إذا أتى قوماً لا يعرفهم يستدل على إسلامهم بالأذان، وعلى كفرهم بتركه، فكان يأمر من يتسمع إليهم في أوقات الصلوات.

وقد شُرع في المدينة، حينما استشـار النبي صلى الله عليه وسلم أصحابه في طلب طريق يعرفون بها دخول الوقت، ليأتوا إلى الصلاة. في المسجد.

فرأى عبد الله بن زيد الأنصاري في المنام من أعلمه صفة الأذان، فأخبر النبي صلى الله عليه وسلم برؤياه فقال : إنها رؤيا حق فألقه على بلال، لأنه رفيع الصوت. فكان أفضل وسيلة لمعرفة أوقات الصلاة.

الحديث الأول الحديث الثاني الحديث الثالث الحديث الرابع
الحديث الأول | إلى الأعلى
عَنْ أنس بْنِ مَالِك رَضيَ الله عَنْهُ قَالَ: أُمِر بلال أنْ يَشْفَعَ الأذَانَ وَيُوترَ الإقَامَةَ.
غريب الحديث :
1- "أمر بلال" : مبنى للمجهول. والآمر هو النبي صلى الله عليه وسلم فله حكم المرفوع. وأختلف أهل الأصول: هل تقتضي هذه الصيغة وأمثالها، الرفع أو لا؟.
والصحيح أنها تقضيه، لأن الظاهر أن الآمر من له الأمر الشرعي وهو الرسول عليه الصلاة والسلام.
2- "أن يشفع الآذان" : يعني، يأتي بألفاظه شفعاً. أي مثنى والمثنى مرتان.
3- "ويوتر الإقامة" : يعنى، يأتي بألفاظها وتراً، وهو نقيض الشفع.
المعنى الإجمالي :
أمر النبي صلى الله عليه وسلم مؤذنه "بلالاً" أن يشفع الآذان لأنه لإعلام الغائبين، فيأتي بألفاظه مثنى .
وهذا عدا (التكبير) فى أوله، فقد ثبت تربيعه و (كلمة التوحيد) في آخره. فقد ثبت إفرادها.
كما أمر بلالاً أيضاً أن يوتر الإقامة، لأنها لتنبيه الحاضرين .
وذلك بأن يأتي بجملها مرة مرة، وهذا عدا (التكبير) و " قد قامت الصلاة " فقد ثبت تثنيتهما فيها.
اختلاف العلماء:
اختلف العلماء في حكم الأذان والإقامة.
فذهب الإمام "أحمد" وبعض المالكية، وبعض الشافعية، وعطاء إلى أنهما واجبان على الكفاية، للرجال البالغين، مستدلين على ذلك بأحاديث كثيرة. منها حديث الباب. لأن الأمر يقتضي الوجوب.
ومنها ما في الصحيحين عن مالك بن الحويرث: " فَاليُؤَذنْ لكم أحَدُكُمْ " وغير ذلك من الأحاديث.
ولأنه من شعائر الإسلام الظاهرة يقاتل من تركها.
وقد خص بعض هؤلاء الوجوب بالرجال دون النساء، لما روى البيهقي عن ابن عمر بإسناد صحيح: " لَيس عَلَى النسَاءِ أذَان وَلا إقامَة ".
ولأنه مطلوب منهن خفض الصوت والتستر، وَلسنَ من أهل الجماعة المطلوب لها الاجتماع.
وذهبت الحنفية والشافعية إلى أنهما سنتان وليسا بواجبين.
مستدلين بما صحح كثير من الأئمة من أن النبي صلى الله عليه وسلم ليلة مزدلفة لم يؤذنْ، وإنما أقام فقط.
ويعارض ما نقل عن تركه الأذان بما روى البخاري عن ابن مسعود " أنه صلى الله عليه وسلم صلاها في جمع بأذانين وإقامتين ".
على أن شيخ الإسلام " ابن تيمية " ذكر في " الاختيارات " أن طوائف من القائلين بسنية الأذان يقولون: إذا اتفق أهل بلد على تركه، قوتلوا.
فالنزاع مع هؤلاء قريب من اللفظي ، لأن كثيراً من العلماء يطلقون القول بالسنة على. ما يذم ويعاقب تاركه شرعاً.
أما من زعم أنه سنة لا إثم على تاركه فقد أخطأ. ا.هـ كلامه.
واختلفوا أيضاً في صفة الأذان والإقامة.
فذهب الإمام " أحمد " إلى جواز كل ما ورد في صفات الأذان والإقامة. لكنه اختار أذان " بلال " وإقامته، وأذان " بلال " المشار إليه خمس عشرة جملة، أربع تكبيرات، ثم أربع تشهدات، ثم أربع حيعلات، ثم تكبيرتان، ثم يختمه بـ " لا إله إلا الله ".
والإقامة المشار إليها إحدى عشرة جملة، تكبيرتان، ثم تشهدان، ثم حيعلتان، ثم (قد قامت الصلاة) مرتين، ثم تكبيرتان، ثم يختم بـ "لا إله إلا الله".
والى هذه الصفة، ذهبت الحنفية والشافعية، وجمهور العلماء.
واحتجوا بحديث عبد الله بن زيد في صفة الأذان والإقامة، وبأن هذه الصفة هي عمل أهل مكة بجمع المسلمين في المواسم وغيرها، ولم ينكره أحد.
وذهب مالك، وأبو يوسف، وبعض العلماء : إلى تثنية تكبير الأذان. محتجين ببعض روايات حديث عبد الله بن زيد، وبأذان أبى محذورة وبحَديث أنس [ أمِرَ بِلالٌ أنْ يَشْفَعَ الأذَانَ ].
والحق أنه لا منافاة، فالصفات كلها جائزة.
والأولى الأخذ بالزائد، لأن الزيادة التي لا تنافي، إذا كانت من ثقة فهي مقبولة.
قال ابن حزم، إنما اخترنا أذان أهل مكة: لأن فيه زيادة ذكر الله.
واختلفوا في ترجيع الأذان، ومعنى " الترجيع " أن يقول المؤذن. التشهد خافضاً به صوته، ثم يعيده، رافعاً صوته.
فذهبت المالكية والشافعية : إلى استحبابه، وهو عمل أهل الحجاز، أخذاً بحديث أبي محذورة، فإن النبي صلى الله عليه وسلم لقَّنه إياه في مكة.
وذهبت الحنفية إلى عدم الاستحباب، احتجاجاً بالظاهر من حديث عبد الله بن زيد.
والإمام " أحمد " يجيز الأمرين ، ولكنه يختار أذان بلال. قال ابن عبد البر: ذهب أحمد وإسحاق وداود وابن جرير إلى أن ذلك من الاختلاف المباح فإن رَبع أو رَجع أو ثنى الأذان مع إفراد الإقامة أو ثناها معه أو ثنى الألفاظ كلها فإنه جائز.
ما يؤخذ من الحديث من الأحكام:
1- وجوب الأذان والإقامة، أخذاً من صيغة الأمر الصادر من النبي صلى الله عليه وسلم فإن الصيغة تقتضي رفع الحديث. قال ابن حجر: هو قول محققي الطائفتين، من المحدثين والأصوليين.
2- استحباب شفع الأذان وإيتار الإقامة، لأن الوجوب معارض بصفات للأذان والإقامة ثابتة، يؤخذ من مجموع الأدلة جواز جميع الوارد.
3- شدة الاهتمام بالأذان على الإقامة، لكونه نداء للبعيد .
4- المراد بشفع الأذان ماعدا التكبيرات الأربع في أوله، وكلمة التوحيد في آخره، فإنها مخصصة بأدلة أخرى.
5- المراد بوتر الإقامة ماعدا التكبيرتين في أولها و[قد قامت الصلاة]، فإنهما مشفوعتان لتخصيصهما بأدلة أخر.
الحديث الثاني | إلى الأعلى
عَنْ أبي جُحَيْفَةَ وَهْبِ بْنِ عَبْدِ الله السُوَائي قالَ: أتيتُ النَّبيَ صلى الله عليه وسلم وهوَ في قُبّةٍ لَه حَمرَاءَ مِنْ أدَم، قَالَ: فخَرَج بِلالٌ بوَضُوءٍ ، فَمِنْ نَاضِح وَنائِل فَخَرَجَ النَّبيُّ صلى الله عليه وسلم وَعَلَيهِ حُلَّةٌ حَمْرَاءُ كَأنّي أنْظرُ إلَى بياضِ سَاقَيهِ، قَالَ: فَتوَضأ وَأذّنَ بِلال. قال: فَجَعَلْتُ أتَتَبَّع فَاهُ ههُنَا ههُنَا، يَقُولُ يَميناً وشِمَالاً. حَي عَلَى الصَّلاةِ، حَيَّ عَلَى الفَلاح. ثُمَّ رُكِزَتْ لَهُ عَنَزَة فَتَقَدَّم وَصَلّى الظهْرَ رَكعَتَينِ. ثُم لم يزَل يُصلي رَكْعَتَين حَتَّى رَجَعَ إلَى المَدِينَةِ.
غريب الحديث:
1- "في قبة من أدَم" : جمع أديم، والأدم، بضم الهمزة وفتحها الجلد المدبوغ، القبة هي الخيمة.
2- "وضوء" : يعني الماء.
3- "حلة" : لا تكون إلا من ثوبين، إزار ورداء أو غيرهما وتكون ثوبا له بطانة.
4- "فمن ناضح ونائل" : النضح، الرش، والمراد هنا الأخذ من الماء الذي توضأ به النبي صلى الله عليه وسلم للتبرك، والنائل:- الآخذ ممن أخذ من وضُوئِه عليه الصلاة والسلام.
5- "أتتبع فاه ههنا ههنا" : ظرفا مكان، والمراد يلتفت جهة اليمين وجهة الشمال ليبلغ من حوله.
6- "عَنَزَة" : رمح قصير، في طرفه حديدة دقيقة الرأس يقال لها: زُجّ و(العنزة) بفتح العين والنون والزاي ، آخره تاء مربوطة.
المعنى الإجمالي:
كان النبي صلى الله عليه وسلم نازلاً في الأبطح في أعلىٍ مكة، فخرج بلال بفضل وَضُوءِ النبي صلى الله عليه وسلم ، وجعَلَ الناس يتبركون به، وَأذَّن بلال.
قال أبو جحيفة: فجعلت أتتبع فم بلال، وهو يلتفت يمناً وشمالا عند قوله "حي على الفلاح" ليسمع الناس حيث إن الصيغتين حث على المجيء إلى الصلاة.
ثم ركزت له رمح قصيرة لتكون سترة له في صلاته، فصلى الظهر ركعتين.
ثم لم يزل يصلى الرباعية ركعتين حتى رجع إلى المدينة، لكونه مسافراً.
ما يؤخذ من الحديث من الأحكام:
1- مشـروعية التفات المؤذن يميناً وشمالا عند قوله: (حي على الصلاة، حي على الفلاح) والحكمة في هذا تبليغ الناس ليأتوا إلى الصلاة.
2- مشروعية قصر الرباعية إلى ركعتين في السفر، ويأتي إن شاء الله .
3- مـشروعية السترة أمام المصلى ولو في مكة،ويأتي إن شاء الله .
4- شدة محبة الصحابة للنبي صلى الله عليه وسلم وتبركهم بآثاره.
ولكن لا يلحقه في ذلك العلماء والصالحون، فإن له خصوصيات ينفرد بها عن غيره. ومن قاس غيره عليه، في هذا وأمثاله فقد أخطأ.
5- ورد في أحاديث كثيرة النهي عن لبس الأحمر للرجال.
فمنها ما في البخاري (أن النبي صلى الله عليه وسلم نهى عن المياثر [2] الحمر).
فكيف ذكر هنا، أن عليه حلة حمراء؟
ذكر " ابن القيم " في " الهَدْىِ النبوي " أي (زاد المعاد) أن الحلة هنا، ليست حمراء خالصة، وإنما فيها خطوط حمر، وسود، وغلط من ظن أنها حمراء بحت، لا يخالطها غيره. والتي أكثر أعلامها حمر يقال لها: حمراء.
ورأيت نقلاً عن شيخنا "عبد الرحمن السعدي " أنه لبسها لبيان الجواز.
وعندي أن جمع " ابن القيم " أحسن، لأن النهي عن الأحمر الخالص، شديد فكيف يلبسه لبيان الجواز؟ والله أعلم.
ذكر القاضي عياض أن في الكلام تقديماً وتأخيراً "فتوضأ رسول الله صلى الله عليه وسلم فخرج بلال بوضوء" ويؤيد قوله رواية البخاري: "خرج علينا رسول الله صلى الله عليه وسلم بالهاجرة، فأتى بوضوء فتوضأ، فجعل الناس يأخذون من فضل وضوئه فيتمسحون به".
الحديث الثالث | إلى الأعلى
عَنْ عَبْدِ الله بْنِ عُمَرَ عَنْ رَسُولِ الله صلى الله عليه وسلم قَالَ: " إِنَّ بِلالا يُؤَذِّنُ بِلَيْلٍ . فَكُلُوا حَتى يُؤَذن ابْنُ أم مَكْتُوم".
المعنى الإجمالي :
كان للنبي صلى الله عليه وسلم مؤذنان، بلال بن رباح، وعبد الله بن أم مكتوم وكان ضريراً.
فكان بلال يؤذن لصلاة الفجر قبل طلوع الفجر، لأنها تقع وقت نوم ويحتاج الناس إلى الاستعداد لها قبل دخول وقتها.
فكان صلى الله عليه وسلم ينبه أصحابه إلى أن بلالا يؤذن بليل، فيأمرهم بالأكل والـشرب حتى يطلع الفجر، ويؤذن المؤذن الثاني وهو ابن أم مكتوم لأنه كان يؤذن مع طلوع الفجر الثاني . وذلك لمن أراد الصيام، فحينئذ يكف عن الطعام والشراب ويدخل وقت الصلاة.
وهو خاص بها، ولا يجوز فيما عداها أذان قبل دخول الوقت. واختلف في الأذان الأول لصلاة الصبح، هل يكتفي به أو لابد من أذان ثان لدخول الوقت؟ وجمهور العلماء على أنه مشروع ولا يكتفي به.
ما يؤخذ من الحديث من أحكام:
1- جواز الأذان لصلاة الفجر قبل دخول وقتها.
2- جواز اتخاذ مؤذنين لمسجد واحد، ويكون لأذان كل منهما وقت معلوم .
3- جواز اتخاذ المؤذن الأعمى وتقليده لأن ابن أم مكتوم، رجل أعمى.
4- وفيه استحباب تنبيه أهل البلد أو المحلة على إرادة الأذان قبل طلوع الفجر حتى يكونوا على بصيرة.
5- اتخاذ مؤذن ثان يؤذن مع طلوع الفجر.
6- وفيه استحباب عدم الكَف عن الأكل والشرب لمن أراد الصيام حتى يتحقق طلوع الفجر، وأن لا يمسك قبل ذلك والأمر في قوله : " فكلوا واشربوا " هو للإباحة، والإعلام بامتداد وقت السحور إلى هذا الوقت. وسيأتي إن شاء الله.
7- فيه جواز العمل بخبر الواحد إذا كان ثقة معروفا.
الحديث الرابع | إلى الأعلى
عَنْ أبي سَعِيدٍ الخُدرِي رَضيَ الله عَنْهُ قَالَ: قَالَ رَسولُ الله صلى الله عليه وسلم : " إِذَا سَمِعْتُمُ المُؤَذنَْ فَقُولُوا مِثْل مَا يَقُولُ ".
المعنى الإجمالي :
قال رسول الله صلى الله عليه وسلم : إذا سمعتم المؤذن للصلاة فأجيبوه، بأن تقولوا مثل ما يقول.
فحينما يكبر فكبروا بعده، وحينما يأتي بالشهادتين، فأتوا بهما بعده، فإنه يحصل لكم من الثواب ما فاتكم من ثواب التأذين الذي حازه المؤذن، والله واسع العطاء، مجيب الدعاء.
ما يؤخذ من الحديث من الأحكام:
1- مشروعية إجابة المؤذن بمثل ما يقول. وذلك بإجماع العلماء.
2- أن تكون إجابة المجيب بعد انتهاء المؤذن من الجملة لقوله: (فقولوا). لأن الفاء للترتيب. وقد صرح. بذلك في بعض الأحاديث.
منها ما رواه النسائي عن أم سلمة أن النبي صلى الله عليه وسلم " كان يقول كما يقول المؤذن حين يسكت "
3- أن يجيب المؤذن في كل أحواله ، إن لم يكن في خلاء أو على حاجته، لأن كل ذكر له سبب لا ينبغي إهماله، حتى لا يفوت بفوات سببه.
4- ظاهر الحديث أن السامع يجيب المؤذن بمثل ما يقول في كل جمل الأذان.
والذي عند جمهور العلماء أن المجيب يقول: " لا حول ولا قوة إلا بالله " عند قول المؤذن: " حي على الصلاة " و" حي على الفلاح " كما ورد في صحيح مسلم عن عمر بن الخطاب ومنه " ثم قال: حي على الصلاة قال : لا حول ولا قوة إلا بالله، ثم قال حي على الفلاح قال: لا حول ولا قوة إلا بالله " .
ولأن الحيعلة [3] لا تناسب السامع: إنما الذي يناسبه الحوقلة[4] فحينما دعاهم المؤذن أجابوه بقولهم: " لا حول ولا قوة إلا بالله " أي بمعونته وتأييده يكون مجيئنا للصلاة وقيامنا بها.
فائدة:
روى البخاري في صحيحه، عن جابر بن عبد الله: أن رسول الله صلى الله عليه وسلم قال: من قال حين يسمع النداء: " اللهم رب هذه الدعوة التامة والصلاة القائمة، آت محمداً الوسيلة والفضيلة، وابعثه مقاماً محموداً الذي وعدته، حلت له شفاعتي يوم القيامة ".

[1] لفظ الإقامة زيادة مني في الترجمة، ألحقتها، لأني رأيت الأحاديث محتملة على الأذان والإقامة.

[2] المياثر: جمع ميثرة، والميثرة الثوب الذي بحلل به الثياب فيعلوها ، وكانوا يصبغونها بالأرجوان وهو لون أحمر.

[3] الحيعلة: هي قول حي على الصلاة، حي على الفلاح.

[4] الحوقلة: هي قول لا حول ولا قوة إلا بالله.

واللفظان مأخوذان من الجملتين بطريق " النحت".


باب إستقبال القبله

بَــاب استقبـال القبْـلَة

قبلة المسلمين هي الكعبة المشرفة، التي هي عنوان توحيدهم ووحدتهم ومتجه أنظارهم، وملتقى قلوبهم وأرواحهم.

وقد جعل الله هذه الكعبة قياماً للناس، في أحوال دينهم ودنياهم، وأمْناً لهم عند الشدائد، يجدون في ظلها الطمأنينة والأمن والإيمان. وبقاؤها تُحَجُ وتزَارُ هو علامة بقاء الدين وقيامه.

وكان النبي عليه الصلاة والسلام قبل الهجرة يستقبل الكعبة وبيت المقدس معاً على المشهور.

فلما هاجر إلى المدينة وفيها اليهود، اقتصر على استقبال بيت المقدس ستة عشر شهراً، وكان يتشوق إلى استقبال الكعبة، أشرف بقعة على الأرض، وأثر أبي الأنبياء وإمام الحنفاء "إبراهيم الخليل" عليه السلام، فصرفت القبلة إلى الكعبة في السنة الثانية للهجرة.

واستقبال القبلة في الصلاة، ثابت في الكتاب والسنة والإجماع.

وهو شرط للصلاة، لا تصح بدونه إلا عند العجز أو للنافلة على الدابة، كما سيأتي في هذه الأحاديث، إن شاء الله تعالى.

الحديث الأول الحديث الثاني الحديث الثالث
الحديث الأول

إلى الأعلى

عَنْ عَبْدِ الله بْنِ عُمَرَ رضي الله عَنْهُمَا : أنَّ رَسُولَ الله صلى الله عليه وسلم كَانَ يُسَبِّحُ عَلَى ظَهْرِ رَاحِلَتِهِ حَيْث كَانَ وجْهُهُ، يومئ برأسه، وَكَانَ ابن عُمَرَ يَفعَلُهُ.

وفي رواية: كَانَ يُوتِرُ عَلى بَعِيرِهِ. ولـ " مسلم ": غَيْر أنّهُ لا يُصَلى عَلَيْهَا الْمَكْتُوبَةَ. وللبخاري " إلا الْفَرَائِضَ ".

غريب الحديث:

1- "يسبح على ظهر راحلته" : التسبيح هنا، يراد به صلاة النافلة، من تسمية الكل باسم البعض. وقد خصت النافلة باسم التسبيح، قال ابن حجر: وذلك عرف شرعي.

2- "المكتوبة" : يعنى الصلوات الخمس المفروضات.

3- "الراحلة" : الناقة التي تصلح لأن ترحل.

المعنى الإجمالي :

الغالب في الشريعة أن صلاة الفريضة وصلاة النافلة تشتركان في الأحكام، وهذا هو الأصل فيهما. فما ورد في إحداهما من حكم، فهو لهما سواء.

ولكنه يوجد بعض الأدلة التي تخص إحداهما بحكم دون الأخرى.

والغالب على هذه االفروق بينهما، تخفيف الأحكام في النافلة دون الفريضة، ومن ذلك، هذا الحديث الذي معنا.

فإنه لما كان المطلوب تكثير نوافل الصلاة والاشتغال بها خفف فيها.

فكان صلى الله عليه وسلم يصليها في السفر على ظهر راحلته حيث توجهت به ولو لم تكن تجاه القبلة ويومىء برأسه إشارة إلى الركوع والسجود.

ولا فرق بين أن تكون نفلا مطلقاً، أو من الرواتب أو من الصلوات ذوات الأسباب.

لهذا كان يصلى على الراحلة آكد النوافل وهو الوتر.

أما الصلوات الخمس المكتوبات فوقوعها قليل لا يشـغل المسافر فيها، ويجب الاعتناء بها وتكميلها، فلذا لا تصح على الراحلة إلا عند الضرورة .

أحكام الحديث:

1- جواز صلاة النافلة في السفر على الراحلة وفعل ابن عمر له أقوى من مجرد الرواية.

2- ذهب الإمام أحمد وأبو ثور إلى استقبال القبلة حال ابتداء الصلاة، وذلك لحديث أنس من أنه كان صلى الله عليه وسلم إذا أراد أن يتطوع في السفر استقبل بناقته القبلة، ثم صلى حيث وجهه ركابه وظاهر الحديث العموم.

3- عدم جواز الفريضة على الراحلة بلا ضرورة. قال العلماء: لئلا يفوته الاستقبال، فإنه يفوته ذلك وهو راكب.

أما عند الضرورة من خوف أو سَيْل، فيصح، كما صحت به الأحاديث.

4- أن الإيماء هنا، يقوم مقام الركوع والسجود.

5- أن قبلة المتنفل على الراحلة، هي الوجهة التي هو متوجه إليها.

6- أن الوتر ليس بواجب، حيـث صلاه عليه الصلاة والسلام، على الراحلة.

7- أنه كلما احتيجت إلى شيء دخله التيسير والتسهيل.

وهذا من بعض ألطاف الله المتوالية على عباده.

8- سماحة هذه الشريعة، وترغيب العباد في الازدياد من الطاعات، بتسهيل سبلها. ولله الحمد والمنة.

9- ذكر الصنعاني أن ألفاظ هذا الحديث مجموعة من عدة روايات في البخاري ومسلم، وأنه ليس في الصحيحين رواية هكذا لفظها.

10- لا يستدل بهذا الحديث على أن الخفض في السجود أكثر من الركوع ، وإنما ذلك في حديث جابر حيث يقول: " جئت وهو يصلى على راحلته نحو المشرق والسجود أخفض من الركوع " وقد أخرجه الترمذى وأبو داود.

11- ذهب جمهور العلماء إلى جواز ترك الاستقبال في السفر الطويل والقصير إلا مالكا فقد خصه بالسفر الذي تقصر فيه الصـلاة ولم يوافقه أحد على ذلك .

الحديث الثاني

إلى الأعلى

عَبْد الله بْنِ عُمَرَ رضي الله عَنْهُمَا قالَ: بَيْنَمَا النَّاسُ بقُبَاءَ [1] في صَلاَةِ الصُّبْحِ إِذْ جَاءَهُم آتٍ فقَالَ: إنَّ النّبِيّ صلى الله عليه وسلم قدْ أنْزلَ عَلَيْهِ اللَّيلَة قُرْآنٌ، وقدْ أمر أنْ يَسْتَقْبِلَ الْكَعْبةِ" فاستقبلوها وكانت وجوههم إلى الشام فاستداروا إلى الكعبة.

المعنى الإجمالي :

تقدم أنه لما هاجر النبي صلى الله عليه وسلم إلى المدينة وفيها كثير من اليهود، اقتضت الحكمة الرشيدة أن تكون قبلة النبي صلى الله عليه وسلم قبلة الأنبياء السابقين " بيت المقدس " فصلوا إلى تلك القبلة ستة عشر شهراً أو سبعة عشر شهراً [2].

وكان النبي صلى الله عليه وسلم يشوق إلى صَرْفِهِ إلى استقبال الكعبة المشرفة. فأنزل الله تعالى:{قَدْ نَرَى تَقَلّبَ وَجْهِكَ في السمَاء فَلَنُوَليَنكَ قِبْلَةً تَرْضَاهَ فَوَل وَجْهَكَ شَطْرَ الْمَسجِد الْحَرَاَم}.

فخرج أحدُ الصحابة إلى مسجد " قُباء " بظاهر المدينة، فوجد أهله لم يبلغهم نسخ القبلة، ويصلون إلى القبلة الأولى، فأخبرهم بصرف القبلة إلى الكعبة، وأن النبي صلى الله عليه وسلم قد أنزل إليه قرآن في ذلك. يـشير إلى الآية السابقة وأنه صلى الله عليه وسلم استقبل الكعبة في الصلاة.

فمن فقههم وسرعة فهمهم وصحته استداروا عن جهة بيت المقدس- قبلتهم الأولى- إلى قبلتهم الثانية، الكعبة المشرفة.

أحكام الحديث:

1- القبلة : أول الهجرة كانت إلى بيت المقدس، ثم صرفت إلى الكعبة.

2- أن قبلة المسلمين، استقرت على الكعبة المشرفة. فالواجب استقبال عينها عند مشاهدتها واستقبال جهتها عند البعد عنها.

3- أن أفضل البقاع، هو بيت الله، لأن القبلة أقرت عليه، ولا يقر هذا النبي العظيم وهذه الأمة المختارة إلا على أفضل الأشياء.

4- جواز النسخ في الشريعة، خلافا لليهود ومن شايعهم من منكري النسخ.

5- أن من استقبل جهة في الصلاة، ثم تبين له الخطأ أثناء الصلاة، استدار ولم يقطعها، وما مضى من صلاته صحيح.

6- أن الحكم لا يلزم المكلف إلا بعد بلوغه، فإن القبلة حُولت، فبعد التحويل وقبل أن يبلغ أهل " قباء " الخبر، صلوا إلى بيت المقدس، فلم يعيدوا صلاتهم.

7- أن خبر الواحد الثقة -إذا حفتْ به قرائن القبول- يصدق ويعمل به، وإن أبطل ما هو متقرر بطريق العلم.

8- وفيه أن العمل ولو كثيراً في الصلاة، إذا كان لمصلحتها، مشروع.

9- وفيه دليل على قبول خبر " الهاتف " و " اللاسلكى " في دخول شهر رمضان أو خروجه، وغير ذلك من الأخبار المتعلقة بالأحكام الشرعية، لأنه وإن كان نقل الخبر من فرد إلى فرد، إلا أنه قد حَفَ به من قرائن الصدق ، ما يجعل النفس تطمئن ولا ترتاب في صدق الخبر، ولتجربة المتكررة أيدت ذلك.

10- قال الطحاوى: في الحديث دليل على أن من لم يعلم بفرض الله تعالى ولم تبلغه الدعوة، فالفرض غير لازم له : والحجة غير قائمة عليه، ا.هـ وزاد الأصوليون أن الفهم شرط التكليف وعن ابن تيمية في مثل هذا قولان أحدهما موافق لما ذكر.

الحديث الثالث

إلى الأعلى

عَنْ أنس بْنِ سِيرينَ قَالَ: اسْتَقْبَلْنَا أنَساً رَضيَ الله عَنْهُ حِين قَدِمَ مِن [3] الشامِ، فَلَقِينَاهُ بِعَيْنِ التمْرِ، فَرَأيتهُ يُصَلى عَلَى حِمَار وَوَجْهُهُ مِنْ ذا الجَانِبِ- يَعْنى عن يسار القبلة- فَقلْتُ: رأيتك تُصَلِّى لِغَيْرِ الْقِبْلَةِ؟ فَقَاَلَ: لَوْلا أني رَأيْتُ رسول الله صلى الله عليه وسلم فعَلُه مَا فَعَلتُهُ.

المفردات:

أنس بن سيرين: أخو الإمام الكبير والتابعي الشهير محمد بن سيرين.

عين التمر: بلدة على حدود العراق الغربية، يكثر فيها التمر.

المعنى الإجمالي :

قدم أنس بن مالك الشام، ولجلالة قدره وسعة علمه، استقبله أهل الشام.

فذكر الراوي -وهو أحد المستقبلين- أنه رآه يصلى على حمار، وقد جعل القبلة عن يساره.

فسأله عن ذلك، فأخبرهم أنه رأى النبي صلى الله عليه وسلم يفعل ذالك، وأنه لو لم يره يفعل هذا، لم يفعله.

ما يؤخذ من الحديث:

1- الحديث لم يبين صلاة أنس هذه، أفرض هي، أم نفل؟.

ومن المعلوم أنها نفل، لأنه المعهود من فعل النبي صلى الله عليه وسلم الذي رآه أنس وغيره.

2- أن قبلة المصلى على الراحلة، حيث توجهت به راحلته.

3- جواز صلاة النافلة على الراحلة، في السفر، ولو حماراً.

[1] قبـاء.- يجوز فيه المد والقصر وقصره أشهر .

[2] فيه أقوال أخر غير هذين القولين، ولكنهما أصح تلك الأقوال، لأنهما في صحيح البخاري من حديث البراء بن عازب .

[3] هذه رواية ا البخاري، ورواية " مسلم " حين قدم الشام، بإسقاط " من " قال القاضي عياض : وقيل إنه وهم وأن الصواب إثباتها كما رواه البخاري، وخالفه النووي وقال: رواية ( مسلم) صحيحة، ومعناها: تلقيناه في رجوعه حين قدم الشام.


حكم الإناء الذي شرب منه الكلب وولغ فيه

عَنْ أبي هريرة رضىَ اللّه عَنْهُ أنَّ رَسُولَ الله صَلى الله عَلَيهِ وسَلُّمَ قالَ: "إذَا شَرِبَ الكَلْبُ في إِنَاءِ أحَدكم فْليَغسِلْهُ سَبْعاً" ولمسلم " أولاهُنَ بِالتَرابِ".

وله في حديث عبد الله بنِ مُغَفَل أن رسول الله صلى الله عليه وسلم قال: "إذَا وَلَغَ الْكَلْبُ في الإنَاءِ فَاغْسِلُوهُ سَبْعَا وَعَفرُوه الثًامِنَةَ بِالتراب" .

غريب الحديث:

1- "إذا ولغ" ومضارعه يلَغ بالفتح فيهما- شرب بطرف لسانه. وهو أن يدخل لسانه في الماء وغيره من كل مائع، فيحركه ولو لم يشرب. فالشرب أخص من الولوغ.

2- "عفروه" التعفير، التمريغ في العفر، وهو التراب.

3- "أولاهن" تأنيث الأول، والهاء ضمير المرات.

وجاء في بعض الروايات أولهن بلفظ المذكر لأن تأنيث المرة غير حقيقي.

المعنى الإجمالي:

لما كان الكلب من الحيوانات المستكرهة التي تحمل كثيراِ من الأقذار والأمراض، أمر الشارع الحكيم بغسل الإناء الذي ولغ فيه سبـع مرات، الأولى منهن مصحوبة بالتراب ليأتي الماء بعدها، فتحصل النظافة التامة من نجاسته وضرره.

اختلاف العلماء:

هناك خلافات للعلماء في أشياء.

منها : هل يجب التسبيع والتتريب؟

ولما كان القول الحق، هو ما يستفاد من هذا الحديث الصحيح الواضح، ضربنا

عن الإطالة بذكرها صفَحاً، لأنها لا تعتمد على أدلة صحيحة واضحة.

ما يؤخذ من الحديث :

1- التغليظ في نجاسة الكلب، لشدة قذارته. ولذا فإنه ينجس: إن لم تظهر فيه آثار النجاسة وتفسيره يأتي قريبا إن شاء الله.

2- إن ولوغ الكلب في إناء، ومثله الأكل، ينجس الإناء. وينجس ما فضل منه.

3- وجوب غسل ما ولغ فيه سبع مرات.

4- وجوب استعمال التراب مرة، والأَولى أن يكون مع الأُولى ليأتي الماء بعدها. وتكون هي الثامنة المشار إليها في الرواية الأخرى. ولا فرق بين أن يطرح الماء على التراب أو التراب على الماء أو أن يؤخذ التراب المختلط بالماء، فيغسل به أما مسح موضع النجاسة بالتراب فلا يجزئ.

5- إن ما قام مقام التراب من المنقيات يعطى حكمه في ذلك لأنه ليس القصد للتراب وإنما القصد النظافة. وهو مذهب أحمد وقول للشافعي والمشهور في مذهبه تعيين التراب. وقواه ابن دقيق العيد بأن التراب جاء به النص، وهو أحد المطهرين، ولأن المعنى المستنبط إذا عاد على النص بالإبطال فهـو مردود. قال النووي : لا يقوم الأشنان ولا الصابون أو غيرهما مقام التراب على الأصح . قلت: وقد ظهر في البحوث العلمية الحديثة أنه يحصل من التراب إنقاء لهذه النجاسة مالا يحصل من غيره وإن صـح هذا فإنه يظهر إحدى معجزات الشرع الشريف ولفظ- عفر- يُؤَيّد اختصاص التراب لأن العفر لغة هو : وجه الأرض والتراب.

6- عظمة هذه الشريعة المطهرة ، وأنها تزيل من حكيم خبير، وأن مؤُديها صلوات الله عليه لم ينطق عن الهوى ، وذلك أن بعض العلماء حار في حكمة هذا التغليظ في هذه النجاسة، مع أنه يوجد ما هو مثلها غلظة، ولم يشدد في التطهير منها، حتى قال فريق من العلماء: إن التطهير على هذه الكيفية من ولوغ الكلب تعبدي لا تعقل حكمته، حتى جاء الطب الحديث باكتشافاته ومكبراته. فأثبت أن في لعاب الكلب مكروبات وأمراضاً فتاكة، لا يزيلها الماء وحده ..

فسبحان العليم الخبير، وهنيئا للموقنين. وويلا للجاحدين.

7- ظاهر الحديث أنه عام في جميع الكلاب، أما الكلاب التي أذنت الـشارع باتخاذها، مثل كلاب الصيد والحراسة والماشية فقد قيل: إن إيجاب الغسل على ما يحصل منها فيه حرج، فالرخصة باتخاذها قرينة تقود إلى تخصيص التسبيع بغيرها.


باب الصفوف

بَـــابُ الصّفُــوف

الحديث الأول

الحديث الثاني الحديث الثالث الحديث الرابع
الحديث الأول

إلى الأعلى

عن أنَس بْنِ مَالِكٍ رَضِيَ الله عَنْهُ قَالَْ: قَالَ رَسُولُ الله صَلَّى الله عَلَيْهِ وَسَلَّمَ: " سَوُّوا صُفُوفَكُمْ، فَإنَ تَسْوِيَةَ الصُّفُوفِ مِنْ تمام الصلاة ".

المعنى الإجمالي :

يرشد النبي صلى الله عليه وسلم أمته إلى ما فيه صلاحهم وفلاحهم.

فهو -هنا- يأمرهم بأن يسووا صفوفهم، بحيث يكون سمَتهم نحو القبلة واحداً، ويسد خلل الصفوف، حتى لا يكون للشياطين سبيل إلى العبث بصلاتهم .

وأرشدهم صلى الله عليه وسلم إلى بعض الفوائد التي ينالونها من تعديل الصف.

وذلك أن تعديلها علامة على تمام الصلاة وكمالها.

وأن اعوجاج الصف خلل ونقص فيها.

الأحكام المستنبطة من الحديث:

1- مشروعية تعديل الصفوف في الصلاة. باعتدال القائمين بها على سمت واحد، من غير تقديم ولا تأخير.

2- أن تسويته، سبب في تمام الصلاة فيكون ذلك مستحباً، كما هو مذهب الجمهور، وقيل بوجوبه لحديث "لتسونَّ صفوفكم أو ليخالفن الله بين وجوهكم".

3- كراهة اعوجاجها، وأن ذلك نقص في الصلاة.

4- فضل صلاة الجماعة، وذلك لأن الأجر الحاصل من تعديل الصف متسبب عن صلاة الجماعة.

5- قيل: إن الحكمة في تسوية الصفوف هي موافقة الملائكة في صفوفهم فقد أخرج مسلم عن جابر قال " خرج علينا رسول الله صلى الله عليه وسلم فقال: ألا تصفون كما تصف الملائكة عند ربها ؟ قلنا: يا رسول الله كيف تصف الملائكة عند ربها؟ قال: يتمون الصفوف الأول، ويتراصون في الصف ".

الحديث الثاني

إلى الأعلى

عَنِ النُعْمَانِ بْنِ بَشِيرٍ رَضيَ الله عَنْهُ، قَالَ: سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُول: " لتسونَّ صُفُوفَكُم أوْ ليخَالِفَنَّ الله بَيْنَ وُجُوهِكُم ". متفق عليه

ولمسلم: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُسَوي صُفُوفَنَا حَتَّى كَأنَّمَا يسَوِّى بِهَا القِدَاحَ . حَتَّى رَأىَ أن قَد عَقَلنَا عَنْهُ، ثُمَّ خَرَجَ يَوْماً فَقَامَ حَتَى. كَادَ أن يكَبّرَ، فَرَأىَ رَجُلا بَادِياً صَدْرُه، فقالَ : " عِبَادَ الله، لتسَوُّنَ صُفُوفَكُم، أوْ لَيُخَالِفَنَّ الله بَينَ وُجُوهِكُم ".

غريب الحديث:

1- "عقَلنا" : بفتح القاف، أي فهمنا ما أمرنا به من التسوية ومن جعله بالعين ثم أتى بالفاء، وقرأ عفلنا فإنه صحف.

2- "لتسون" : بضم التاء المثناة الفوقية وفتح السين المهملة، وضم الواو المثقلة وتشديد النون، وهى نون التوكيد الثقيلة. وفي أوله لام القسم.

3- "أو" : للتقسيم، أي أن أحد الأمرين لازم، فلا يخلو الحال من أحدهما.

4- "حتى كأنما يسوى بها القِداح" : " القداح " سهام الخشب حين تنحت وتُبْرَى، ويبالغ في تسويتها وتعديلها، يعنى أنهم يكونون- في اعتدالهم واستوائهم- على نسق واحد.

المعنى الإجمالي :

في هذا وعيد شديد لمن لا يقيمون صفوفهم في الصلاة.

فقد أكد صلى الله عليه وسلم أنه إن لم تعدل الصفوف وتسوى، فليخالفن الله بين وجوه الذين اعوجت صفوفهم فلم يعدلوها.

وذلك بأنه حينما يتقدم بعضهم على بعض في الصف، فيفتن المتقدم ويصيبه الكبر والزهو، ثم يقابله المتأخر، على كبره بالعداوة والبغضاء، فتختلف القلوب، ويتبعها اختلاف الوجوه، من شدة العداوة، وبهذا تحصل القطيعة والتفرقة، ويفوت المقصد المطلوب من الجماعة، وهو المحبة والتواصل. وذلك، لأن "الجزاء من جنس العمل ".

وقد كان صلى الله عليه وسلم يعلم أصحابه بالقول ويهذبهم بالفعل، فظل يقيمهم بيده.

حتى ظن صلى الله عليه وسلم أنهم قد عرفوا وفهموا، إذا بواحد قد بدا صدره في الصف من بين أصحابه، فغضب صلى الله عليه وسلم وقال " لتسون صفوفكم أو ليخالفن الله بين وجوهكم".

الأحكام المأخوذة:

1- ظاهر الحديث، وجوب تعديل الصفوف، وتحريم تعويجها، للوعيد الشديد.

ولكن يوجد في بعض الأحاديث الصحيحة ما يخفف من حدة هذا التأكيد فيصرفْ إلى استحباب تعديلها، والكراهة الشديدة لاعوجاجها، وذلك مأخوذ من الحديث السابق وهو " إن تسوية الصفوف من تمام الصلاة ".

2- شدة اهتمامه صلى الله عليه وسلم بإقامة الصفوف، فقد كان يتولى تعديلها بيده الكريمة وهذا يدل على أن تسوية الصفوف من وظيفة الإمام.

3- أن الجزاء من جنس العمل، فقد توعد بمخالفة وجوههم مقابل مخالفة صفوفهم.

4- غضب النبي صلى الله عليه وسلم على اختلاف الصف، فيقتضي الحذر من ذلك.

5- فيه جوازَ كلامَ الإمام فيما بين الإقامة والصلاة لما يعرض من الحاجة.

الحديث الثالث

إلى الأعلى

عن أنَس بنِ مَالِكٍ رضيَ الله عَنْهُ أن جَدَّتَهُ [1] مُلَيْكَةَ دَعَتْ رَسُولَ الله صلى الله عليه وسلم لِطَعَام صَنَعَتْهُ لَهُ، فَأكَلَ مِنْهُ، ثم قَالَ: "قُومُوا فَلأصَل بِكُم " قال أنس: فقُمْتُ إِلَى حَصِير لَنَا قَد اسْوَدَّ مِنْ طُولَ مَا لَبِثَ فَنَضَحْتُهُ بِماء، فَقَامَ عَلَيهِ رَسُول الله صلى الله عليه وسلم، وَصفَفْتُ أنَا وَالْيَتيمُ وَرَاءهُ، وَالعَجُوزُ مِنْ وَرَاَئِنَا فَصَلى لَنَا رَكْعَتينِ، ثُمَّ انْصَرَفَ.

ولمسلمِ أنَّ رَسُولَ الله صلى الله عليه وسلم صلى بِه وَبِأمهِ فأقامني عن يَمِيِنِه وَأقَامَ الْمَرْأةَ خَلفنَا.

اليتيم: هو ضُمَيْرة جَدُّ حسين بن عبد الله بن ضميرة.

غريب الحديث:

"فنضحته بماء" : النضح الرش، وقد يراد به الغسل.

المعنى الإجمالي:

دعت مليكة رضي الله عنها رسول الله صلى الله عليه وسلم لطعام صنعته وقد جبله الله تعالى على أعلى المكارم وأسمى الأخلاق ، ومنها التواضع الجم، فكان على جلالة قدره وعلوٌ مكانه- يجيب دعوة الكبير والصغير، والذكر والأنثى، والغنيً والفقير، يريد بذلك الأهداف السامية، والمقاصد الجليلة من جبر قلوب البائسين ، والتواضع للمساكين، وتعليم الجاهلين، إلى غير ذلك من مقاصده الحميدة.

فجاء إلى هذه الداعية، وأكل من طعامها.

ثم اغتنم هذه الفرصة ليعلم هؤلاء المستضعفين الذين ربما لا يزاحمون الكبار على مجالسه المباركة، فأمرهم بالقيام ليصلى بهم، حتى يتعلموا منه كيفية الصلاة. فعمد أنس إلى حصير قديم، قد اسود من طول المكث، فغسله بالماء، فقام عليه رسول الله صلى الله عليه وسلم يصلى بهم.

وصفَّ أنس، ويتيم معه، صفاً واحداً خلف النبي صلى الله عليه وسلم، وصفَّتِ العجوز-صاحبة الدعوة- من وراء أنس واليتيم، تصلى معهم.

فصلى بهم ركعتين، ثم انصرف صلى الله عليه وسلم بعد أن قام بحق الدعوة والتعليم. صلى الله عليه وسلم ، وَمنَّ الله علينا باتباعه في أفعاله وأخلاقه.

اختلاف العلماء:

ذهب الجمهور إلى صحة مُصَافَة الصبيِّ في صلاتَي الفرض والنافلة، مستدلين بهذا الحديث الصحيح لأن أنس وصف صاحبه باليتيم.

والمشهور من مذهب الحنابلة، صحة مصافّته في النفل، عملا بهذا الحديث وعدم صحة مصافته في الفرض.

وقد تقدم أن الأحكام الواردة لإحدى الصلاتين تكون للأخرى، لأن أحكامهما واحدة.

ومن خص إحداهما بالحكم فعليه الدليل، ولا مخصص.

لذا، فالصحيح ما عليه الجمهور، وقد اختاره ابن عقيل من الحنابلة وصوبه ابن رجب في القواعد.

ما يؤخذ من الحديث:

1- صحة مصافة الذي لم يبلغ في الصلاة، لأن اليتيم يطلق على من مات أبوه ولم يبلغ.

2- أن الأفضل في موقف المأمومين، أن يكونوا خلف الإمام.

3- أن موقف المرأة، يكون خلف الرجال.

4- صحة موقف المرأة صفاً واحدا، مادامت واحدة.

فإن كن أكثر من ذلك، وجـب عليهن إقامة الصف.

5- جواز الاجتماع في النوافل، وإن لم يشرع لها اجتماع، إذ لم يتخذ ذلك عادة مستمرة.

6- جواز الصلاة، لقصد التعليم بها، أو غير ذلك من المقاصد الدينية النافعة المفيدة.

7- تواضع النبي صلى الله عليه وسلم، وكرم خلقه.

8- استحباب إجابة دعوة الداعي، لاسيما لمن يحصل بإجابته جبر خواطرهم ، وتطمين قلوبهم . ما لم تكن وليمة عرس ، فعند ذلك تجب إجابة الدعوة.

و ينبغي ملاحظة الأحوال في مثل هذه المناسبات، وتصحيح النية، فبذلك يحصل للمجيب خير كثير، خصوصاً إذا كان المجيب كبير المقام.

الحديث الرابع

إلى الأعلى

عَنْ عَبْدِ الله بْنِ عبَّاس رضيَ الله عَنْهُمَا قال: بِتُّ عِنْدَ خَالَتِي مَيْمُونَةَ فَقَامَ النَبيُّ صلى الله عليه وسلم يُصَلى مِنَ الليْل، فَقُمْتُ عن يَسَارهِ فَأخَذ برأسي فأقامني عَنْ يَمِينه.

المعنى الإجمالي :

كان الصحابي الجليل حبر الأمة، وترجمان القرآن، ذا جِدّ واجتهاد في تحصيل العلم وتحقيقه، حتى بلغ به التحقيق أن بات عند خالته زوج النبي صلى الله عليه وسلم، ليطلِعَ -بنفسه- على تهجد النبي صلى الله عليه وسلم.

فلما قام صلى الله عليه وسلم يصلى من الليل، قام ابن عباس ليصلي بصلاته، وصار عن يسار النبي صلى الله عليه وسلم مأموماً.

ولأن اليمين هو الأشرف وهو موقف المأموم من الإمام إذا كان واحداً أخذ النبي صلى الله عليه وسلم برأسه، فأقامه عن يمينه.

اختلاف العلماء:

المشهور من مذهب الإمام " أحمد " فساد صلاة المأموم، إذا كان واقفاً عن يسار الإمام مع خُلُو يمينه.

وذهب الجمهور من العلماء، ومنهم الأئمة الثلاثة، أبو حنيفة، ومالك، والشافعي، إلى صحة صلاته، ولو مع خلو يمين الإمام، وهو الرواية الثانية عن الإمام " أحمد " واختارها بعض أئمة أصحابه، مستدلين بهذا الحديث وهو استدلال واضح المأخذ، مع أنهم أجمعوا على أن الموقف الفاضل للمأموم الواحد، أن يكون عن يمين الإمام.

ما يؤخذ من الحديث:

1- الأفضل للمأموم أن يقف عن يمين الإمام إذا كان واحداً.

2- صحة وقوف المأموم عن يسار الإمام مع خُلُو يمينه، لكون النبي صلى الله عليه وسلم، لم يبطل صلاة ابن عباس.

3- أن المأموم الواحد إذا وقف عن يسار الإمام فاستدار إلى يمينه يأتي من الخلف، كما ورد في بعض ألفاظ الحديث في البخاري.

4- أن العمل في الصلاة إذا كان مشروعاً لصحتها، لا يضرها.

5- صحة مصَافَة الصبي وحده، مع البالغ.

6- مشروعية صلاة الليل واستحبابها.

7- اجتهاد ابن عباس رضي الله عنه، وحرصه على تحصيل العلم وتحقيقه.

8- أنه لا يشترط لصحة الإمامة، أن ينوي الإمام قبل الدخول في الصلاة أنه إمام .

[1] ما صرح به من أنها جدة أنس خلاف المشهور، وذلك أن هذا الحديث يرويه إسحاق بن عبد الله بن أبي طلحة عن أنس . فالضمير من جدته، يعود إلى إسحاق بن عبد الله، وهي أم أبيه، قال ابن عبد البر، وعياض والنووي: فكان ينبغي للمصنف أن يذكر إسحاق ، فيعود الضمير عليه، فتكون أم أنس لأن إسحاق ابن أخي أنس لأمه، نعم، ذكر بعضهم أنه جدة أنس أم أمه وهي جدة لإسحاق أم أبيه، وينبغي ذكر إسحاق للخروج من الخلاف.


باب الإمامه

بَـــابُ الإمَــامَة

هذا باب يذكر فيه آداب الإمام والمأموم، وما يجب على كُل منهما، ويستحب وفيه بيان علاقة بعضهما ببعض.

والإمامة نظام إلهيّ، يرشدنا الله سبحانه وتعالى فيه- عَملِيّاً- إلى مقاصد سنية، وأهداف سامية، من حسن الطاعة، والاقتداء بالقُوَاد في مواطن الجهاد ومن حسن النظام والتعبئة للأعمال العسكرية، والحركات الحربية، ومن تعود على المواساة والمساواة.

حيث يقف الصغير مع الكبير، والْغَنىُّ مع الفقير،والشريف مع الوضيع، إلى غير ذلك من أسرار تفوت الحصر.

هذا والمقصد الأسمى هو عبادة اللّه تعالى، والخضوع بين يديه.

الحديث الأول الحديث الثاني والثالث الحديث الرابع الحديث الخامس الحديث السادس والسابع
الحديث الأول

إلى الأعلى

عَنْ أبي هُريرة رضيَ الله عنه أنَّ النَبيَّ صلى الله عليه وسلم قَالَ: " أما يَخْشَى الَّذِي يَرفعُ رأسه قَبْلَ الإمام ، أنْ يُحَوِّلَ الله رَأسَهُ رَأسَ حِمَارٍ . أوْ يَجْعَلَ اللّه صُورَتَهُ صُورَةَ حِمَارٍ ؟! ".

غريب الحديث:

1- "أما" : قال الشوكاني: " أما " مخففة- حرف استفتاح وأصلها " ما " النافية، دخلت عليها همزة الاستفهام، وهى- هنا- استفهام توبيخ.

2- "يخشى" : يخاف. والمعنى: فليخَفْ، لأن الغرض من الاستفهام هنا الإشعار بالنهي عن رفع الرأس قبل الإمام.

المعنى الإجمالي :

إنما جعل الإمام في الصلاة ليقتدى به ويؤتم به، بحيث تقع تنقلات المأموم بعد تنقلاته، وبهذا تحقق المتابعة.

فإذا سابقه المأموم، فاتت المقاصد المطلوبة من الإمامة، لذا جاء هذا الوعيد الشديد على من يرفع رأسه قبل إمامه، بأن يجعل الله رأسه رأس حمار، أو يجعل صورته صورة حمار، بحيث يمـسخ رأسه من أحسن صورة إلى أقبح صورة، جزاءً لهذا العضو الذي حصل منه الرفع والإخلال بالصلاة.

اختلاف العلماء في السبق:

اتفق العلماء على تحريم مسابقة المأموم للإمام لهذا الوعيد الشديد.

ولكن اختلفوا في بطلان صلاته، فالجمهور أنها لا تبطل .

قال الإمام أحمد في رسالته " ليس في سبق الإمام صلاة ". وأصحاب الإمام يقولون : من سبق إمامه بركن كركوع أو سجود، فعليه أن يرجع ليأتي به بعد الإمام، فإن لم يفعل عمداً حتى لحقه الإمام فيه، بطلت صلاته.

والصحيح ما ذكره في الرسالة من أن مجرد السبق عمدا يبطل الصلاة وهو اختيار شيخ الإسلام "ابن تيمية" رحمه الله، لأن الوعيد يقتضي النهي، والنهي يقتضي الفساد.

الاستنباطات من الحديث:

1- تحريم رفع الرأس في السجود قبل الإمام والوعيد فيه دليل على منعه، إذ لا وعيد إلا على محرم وقد أوعد عليه بالمسخ وهو من أشد العقوبات.

2- يلحق بذلك مسابقة الإمام في كل تنقلات الصلاة وليس ذا من باب القياس وحده فزيادة على القياس الصحيح أخرج البزار من حديث أبي هريرة مرفوعاً " الذي يخفض ويرفع قبل الإمام إنما ناصيته بيد الشيطان ".

3- وجوب متابعة المأموم للإمام في الصلاة.

4- أن الجزاء من جنس العمل، فحين كان الرفع في الرأس، جوزِيَ بالوعيد بالمسخ.

5- توعد المسابق بالمسخ إلى صورة الحمار، لما بينه وبين الحمار من المناسبة والشبه في البلادة والغباء، لأن المسابق إذا كان يعلم أنه لن ينصرف من الصلاة قبل إمامه، فليس هناك نتيجة في المسابقة، فدل على غبائه وضعف عقله.

6- تدل مسابقة الإمام على الرغبة في استعجال الخروج من الصلاة ، وذلك مرض دواؤه أن يتذكر صاحبه أنه لن يسلم قبل الإمام.

7- الوعيد بتغيير صورة من يرفع رأسه قبل الإمام إلى صورة حمار أمر ممكن ، وهو من المسخ، ولكنه لم ينقل وقوعه .ويحتمل أن يرجع المعنى من تحويل الصورة إلى تحويل النحيزة وذلك بأن يصبح بليداً كالحمار.

الحديث الثاني

إلى الأعلى

عَنْ أبي هريرة رضيَ الله عَنْهُ عَنِ النبي صلى الله عليه وسلم قَال: "إِنَّمَا جُعِل الإمام لِيُؤْتَمَّ بِهِ، فَلا تَخْتَلِفُوا عَلَيْهِ، فإذا كَبَّرَ فَكَبروا. وإذَا رَكَعَ فَاركعُوا، وَإِذَا قَالَ: سَمِعَ الله لِمَنْ حَمِدَهُ. فَقُولوا: رَبَنا لَكَ الحَمْد، وإِذَا سَجَدَ فَاسْجُدُوا، وَإَذَا صَلَّى جَالِساً فَصَلُّوا جُلُوساً أجْمَعُونَ ".

الحديث الثالث

إلى الأعلى

عَنْ عَائِشَةَ رَضيَ الله عَنهَا قالَتْ: "صَلى رَسُولُ الله صلى الله عليه وسلم في بَيْتِهِ وَهُوَ شَاك فصَلًى جَالِساً، وَصلَّى وَرَاءهُ قَوم قياماً فَأشَار إلَيْهِمْ: أنِ اجْلِسُوا، فلَمَا انصرف قَال: إنَّمَا جُعِلَ الإمَام لِيؤتَمَّ بِهِ، فإذا رَكع فَاركعُوا، وَإِذَا رَفع فَارْفَعُوا، وَإِذَا قال: سمع الله لمن حَمِدَهُ، فقُولُوا: ربَنّاَ وَلَكَ الحمد، وإِذَا صَلى جَالِساً فصَلوا جُلُوساً أجْمَعُونَ ".

الغريب:

1- "الفاء الواقعة في (فكبروا) و (فاركعوا)... إلخ " : للترتيب والتعقيب، ومعنى الترتيب، أن تقع بعده ، والتعقيب بأن تليه مباشرة ، فلا تُساوِه ولا تتأخر عنه.

2- "جعل" : من أفعال التحويل تأخذ مفعولين : أحدهما نائب الفاعل ، والثاني محذوف تقديره. "إماما".

3- "أجمعون" : تأكيد لضمير الجمع.

4- "شاك" : اسم فاعل من الشكاية وهي المرض.

المعنى الإجمالي :

في هذين الحديثين بيان صفة اقتداء المأموم بالإمام، ومتابعته له.

فقد أرشد النبي صلى الله عليه وسلم المأمومين إلى الحكمة من جعل الإمام وهي أن يقتدي به ويتابع، فلا يختلف عليه بعمل من أعمال الصلاة، وإنما تراعى تَنَقلاته بنظام فإذا كبر للإحرام، فكبروا أنتم كذلك ، وإذا رَكع فاركعوا بعده ، وإذا ذكركم أن الله مجيب لمن حمده بقوله : " سمع الله لمن حمده " فاحمدوه تعالى بقولكم :

"ربنا لك الحمد". و إذا سجد فتابعوه. واسجدوا. وإذا صلى جالساً لعجزه، عن القيام -فتحقيقاً للمتابعة- صلوا جلوساً، ولو كنتم على القيام قادرين . فقد ذكرت عائشة أن النبي صلى الله عليه وسلم اشتكى من المرض فصلى جالساً وكان الصحابة يظنون أن عليهم القيام لقدرتهم عليه، فصلوا وراءه قياما فأشار إليهم ، أن اجلسوا.

فلما انصرف من الصلاة أرشدهم إلى أن الإمام لا يخالف، وإنما يوافق لتحقق المتابعة التامة والاقتداء الكامل، بحيث يصلى المأموم جالساً مع قدرته على القيام لجلوس إمامه العاجز .

اختلاف العلماء:

اختلف العلماء في صحة ائتمام المفترض بالمتنفل .

فذهب المالكية والحنفية، والمشهور من مذهب الحنابلة: إلى عدم الصحة، مستدلين بهذا الحديث الذي معـنا "إنما جعل الإمام ليؤتم به فلا تختلفوا عليه ".

وكون المأموم مفترضاً والإمام متنفلا مخالفة بينهما في النية. وهو من أشد أنواع الاختلاف ولأن مدار العمل على النية.

وذهب الشافعي، والأوزاعى، والطبري إلى صحة ائتمام المفترض بالمتنفل، وهى رواية أخرى عن الإِمام أحمد، اختارها من أصحابه : ابن قدامة، وشيخ الإسلام ابن تيمية وابن القيم مستدلينِ بحديث معاذ المتفق عليه: " كان يصلي مع النبي صلى الله عليه وسلم، ثم يرجع فيصلى بقومه تلك الصلاة".

ويستدلون أيضاً: "أن النبي صلى الله عليه وسلم صلى بطائفة من أصحابه في صلاة الخوف ركعتين، ثم سلًم، ثم صلى بالطائفة الأخرى ركعتين، ثم سلم " رواه أبو داود.

والنبي عليه الصلاة والسلام -في الصلاة- الثانية متنفل .

ومعنى " فلا تختلفوا عليه " أي في أفعال الصلاة.

والقائلون بصحة الصلاة، يلزمون غير المصححين لها بأن يقولوا: أنتم أيضاً تصححون صلاة المفترض بالمتنفل مع اختلافهما في النية، كالتي تمنعونها، فيلزمكم التناقض في الاستدلال.

واختلفوا أيضاً في صلاة المأمومين جلوسا مع القدرة على القيام خلف الإمام العاجز عن القيام.

فذهبت الظاهرية، والأوزاعيٍ، وإسحاق، إلى أن المأمومين يصلون خلف الإمام العاجز عن القيام جلوسا، ولو كانوا قادرين على القيام.

واستدلوا على ذلك بهذين الحديثين ، وما ورد في معناهما.

وذهب الإمامان أبو حنيفة، والشافعي، وغيرهما، إلى أنه لا يجوز للقادر على القيام أن يصلي خلفه القاعد إلا قائماً.

واحتجوا "بأن النبي صلى الله عليه وسلم صلى في مرض موته قاعداً، وصلى أبو بكر، والناس خلفه قياماً " متفق عليه.

وأجاب هؤلاء عن حديثي الباب ونحوهما بأجوبة ضعيفة، وأحسنها جوابان: الأول: أن حديثي الباب وما شابههما مما يُثبت صحة صلاة القاعد العاجز بالقاعد القادر منسوخة بحديث صلاته في مرض موته بالناس قاعداً وهم قائمون خلفه، ولم يأمرهم بالقعود.

وهذا الجواب للإمام الشافعي وغيره.

وأنكر الإمام " أحمد " النسخ، والأصل عدم النسخ بين النصوص الشرعية وأنه مهما أمكن الجمع بينها، وجب المصير إليه، لأنه إعمال لها جميعاً. الجواب الثاني من أجوبة المخالفين لحديثي الباب: دعوى التخصيص بالنبي صلى الله عليه وسلم ، بأن يؤم جالساً، ولا يصح لأحد بعده.

هذا جواب الإمام " مالك " وجماعة من أتباعه.

والمخصص -عندهم- حديث للشعبي عن جابر مرفوعاً: " لا يَؤُمَّنَّ أحَدٌ بَعْدِى جالسا ".

وأجيب عن هذا الحديث بأنه لا يصح بوجه من الوجوه.

وقال ابن دقيق العيد، قد عُرف أن الأصل عدم التخصيص حتى يدل عليه دليل.

وقد عارض هذا الحديث الضعيف المستدل به على التخصيص حديث أصح منه، وهو ما أخرجه أبو داود " أن أسَيْدَ بْنَ حُضَيْر كان يؤم قومه، فجاء النبي صلى الله عليه وسلم يعوده، فقيل: يا رسول الله، إن إمامنا مريض. فقال: " إذا صلى قاعداً، فصلوا قعوداً ".

وذهب الإمام " أحمد " إلى التوسط بين هذين القولين .

وهو إن ابتدأ بهم الإمام الراتب الصلاة قائماً، ثم اعتل في أثنائها فجلس أتموا خلفه قياماً وجوباً، عملا بحديث صلاة النبي صلى الله عليه وسلم بأبي بكر والناس، حين مرِض مرَض الموت.

وإن ابتدأ بهم الصلاة جالساً صلوا خلفه جلوسا، استحبابا. عملا بحديثي الباب ونحوهما وهو جمع حسن، تتلاقى فيه الأحاديث الصحيحة المتعارضة. ولاشك أن الجمع بين النصوص -إذا أمكن- أولى من النسخ والتحريف.

وقد قوي هذا الجمع الحافظ ابن حجر رحمه الله تعالى.

ما يؤخذ من الحديثين:

1- وجوب متابعة المأموم للإمام في الصلاة وتحريم المسابقة.

2- تحريم مخالفته وبطلان الصلاة بها.

3- أن الأفضل في المتابعة، أن تقع أعمال المأموم بعد أعمال الإمام مباشرة. قال الفقهاء: وتكره المساواة والموافقة في هذه الأعمال.

4- أن الإمام إذا صلى جالسا -لعجزه عن القيام- صلى خلفه المأمون جلوساً ولو كانوا قادرين على القيام، تحقيقا للمتابعة والاقتداء.

5- أن المأموم يقول: " ربنا لك الحمد " حينما يقول الإمام: " سمع الله لمن حمده ". وقال ابن عبد البر: لا أعلم خلافاً في أن المنفرد يقول: "-سمع الله لمن حمده ". " ربنا ولك الحمد " وقال ابن حجر: وأما الإِمام فيستمع ويحمد، جمع بينهما فقد ثبت في البخاري أن النبي صلى الله عليه وسلم كان يجمع بينهما.

6- أن من الحكمة في جعل الإمام في الصلاة، الاقتداء والمتابعة.

7- جواز الإشارة في الصلاة للحاجة.

8- في الحديث دليل على تأكيد متابعة الإمام، وأنها مقدمة على غيرها من أعمال الصلاة، فقد أسقط القيام عن المأمومين القادرين عليه، مع أنه أحد أركان الصلاة، كل ذلك لأجل كمال الاقتداء.

9- ومنه يؤخذ تَحَتمُ طاعة القادة وولاة الأمر ومراعاة النظام، وعدم المخالفة والانشقاق على الرؤساء.

فما هذه الشرائع الإلهية إلا لتعويدنا على السمع والطاعة، وحسن الاتباع والائتلاف، بجانب التعبد بها لله سبحانه وتعالى.

وما أعظم الإسلام وأسمى تشريعاته، وأجل أهدافه!!

وفق الله المسلمين إلى التبصر بدينهم واتّباعه، فيجتمع شملهم، وتتوحد صفوفهم، وتعلو كلمتهم فما الخير إلا في الاجتماع والتفاهم، وما الشر إلا بالتفرق والاختلاف، والمراء الباطل. { وَأطِيعُوا الله ورسوله، وَلاَ تَنازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِن اللَه مَع الصابِرِينَ }.

الحديث الرابع

إلى الأعلى

عَنْ عَبْدِ الله بْنِ يَزِيدَ الْخَطْمِيِّ الأنْصارِيّ رضي الله عَنْهُ قَالَ: حَدَثَني الْبَراءُ بْنُ عَازِبٍ، وَهُوَ غيْرُ كَذُوبٍ[1] قَالَ: " كَانَ رَسُولُ الله صلى الله عليه وسلم إِذَا قَالَ: " سمِعَ الله لمَنْ حَمِدَهُ "، لَمْ يَحْنِ أحَدٌ مِنّا ظَهْرَهُ حَتَى يَقَعَ رَسُولُ الله صلى الله عليه وسلم سَاجِداً، ثُمَّ نَقَعُ سُجُوداً بَعْدَهُ".

غريب الحديث:

" ثم نقع " : بالرفع على الاستئناف، وليس معطوفاَ على " يقع " الأولى المنصوب بـ "حتى" إذْ ليس المعنى عليه.

المعنى الإجمالي :

يذكر هذا الراوي الصدوق أن النبي صلى الله عليه وسلم يؤم أصحابه في الصلاة فكانت أفعال المأمومين تأتي بعد أن يتم فعله، بحيث كان صلى الله عليه وسلم إذا رفع رأسه من الركوع وقال: "سمع الله لمن حمده" ثم رفع أصحابه بعده هبط ساجدا، وحينئذ يقعون ساجدين.

ما يؤخذ من الحديث:

1- صفة متابعة الصحابة للرسول في الصلاة، وأنهم لا ينتقلون من القيام إلى السجود حتى يسجد.

2- أنه ينبغي أن تكون المتابعة هكذا، فلا تتقدم الإمام، فإنه محرم يبطل الصلاة، ولا توافقه، فإنه مكروه ينقص الصلاة، ولا تتأخر عنه كثيراً، بل تليه مباشرة.

3- في الحديث دليل على طول الطمأنينة بعد الركوع، هذا بالنسـبة إلى المأموم ، أما الإمام فلطمأنينته أدلة أخرى.

[ تنبيه] الموافقة في أفعال الصلاة وأقوالها للإمام مكروهة، إلا تكبيرة الإحرام، فإنها لا تنعقد معها الصلاة.

الحديث الخامس

إلى الأعلى

عَنْ أبي هُريرةَ رضيَ الله عَنْهُ أنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "إذَا أمّنَ الإمَامُ فَأمّنُوا، فَإنًهُ من وافَقَ تَأمِينُهُ تَأمين اْلملائِكَةِ، غفِرَ له مَا تَقدمَ مِنْ ذَنِبه ".

المعنى الإجمالي :

دعاء فاتحة الكتاب هو أحسن الدعاء وأنفعه، لذا شرع للمصلى- إماما كان أو مأموماً أو منفرداً- أن يُؤَمن بعده، لأن التأمين طابع الدعاء.

فأمرنا النبي صلى الله عليه وسلم أن نؤمن إذا أمن الإمام، لأن ذلك هو وقت تأمين الملائكة، ومن وافق تأمينه تأمين الملائكة، غفر له ما تقدم من ذنبه.

وهذه غنيمة جليلة وفرصة ثمينة، ألا وهى غفران الذنوب بأيسر الأسباب، فلا يُفَوِّتها إلا محروم.

اختلاف العلماء:

ذهب مالك في إحدى الروايتين عنه، إلى أن التأمين لا يشرع في حق الإمام، وتأوَّل الحديث على معنى: إذا بلغ الإمام موضع التأمين ، ولم يقصد التامين نفسه.

وذهب الشافعي وأحمد، إلى استحباب التأمين لكل من الإِمام والمأموم والمنفرد، لظاهر الحديث الذي معنا، وغيره.

وذهبت الظاهرية، إلى الوجوب على كل مصل.

وهو ظاهر الحديث في حق المأمومين، لأن الأمر يقتضي الوجوب.

ما يؤخذ من الحديث من الأحكام:

1- مشروعية التأمين للإمام، والمأموم، والمنفرد.

2- أن الملائكة تؤمن على دعاء المصلين. والأظهر أن المراد منهم الذين

يشهدون تلك الصلاة من الملائكة في الأرض والسماء، واستدل لذلك بما أخرجه البخاري من أنه صلى الله عليه وسلم قال: " إذا قال أحدكم آمين، قالت الملائكة في السماء: آمين، فوافق أحدهما الآخر، غفر الله له ما تقدم من ذنبه " .

3- فضيلة التأمين، وأنه سبب في غفران الذنوب.

لكن عند محققي العلماء أن التكفير في هذا الحديث وأمثاله، خاصُّ بصغائر الذنوب، أما الكبائر، فلا بد لها من التوبة.

4- أنه ينبغي للداعي والمؤمّن على الدعاء، أن يكون حاضر القلب.

5- استدل البخاري بهذا الحديث على مشروعية جهر الإمام بالتأمين، لأنه علق تأمين المؤتمين بتأمينه ولا يعلمونه إلا بسماعه. وهذا قول الجمهور.

6- من الأفضل للداعي أن يشابه الملائكة في كل الصفات التي تكون سبباً في الإجابة، كالتضرع والخشوع والطهارة، وحل الملبس والمشرب والمأكل، وحضور القلب، والإقبال على الله في كل حال.

الحديث السادس

إلى الأعلى

عن أبي هريرة رضيَ الله عَنْهُ أنَ رَسُولَ الله صلى الله عليه وسلم قَالَ: "إِذَا صَلى أحَدكُمْ لِلنَاس فَلْيُخَففْ، فَإنَّ فيهم الضعيف والسقِيمَ وَذا الحاجة [2]، وَإِذَا صَلَّى أحَدُكُمْ لِنَفْسِهِ فَليُطَولْ مَا شَاءَ".

الحديث السابع

إلى الأعلى

عَنْ أبي مَسْعُودٍ الأنصاري رَضيَ الله عَنْهُ قَال: جَاءَ رَجُل إِلى رسُولَ الله صلى الله عليه وسلم، فقَالَ: إنِّي لأتَأخَرُ عَنْ صَلاةِ الصُّبْحِ مِنْ أجْلِ فلانٍ مِمَّا يطِيلُ بِنَا.

قالَ: فَمَا رأى النَّبيَ صَلى الله عَلَيْهِ وَسَلمَ غَضبَ في مَوْعِظَةٍ قطُّ أشدَّ مِمَّا غضِبَ يَوَمَئِذٍ ، فَقَالَ: "يَا أيها النَّاسُ، إِن مِنْكُمْ مُنَفرِينَ فَأيّكُمْ أمّ النَّاسَ فَلْيُوجِزْ، فَإن مِنْ وَرَائِهِ الْكَبِيرَ وَالصَغِيرَ وَذَا الْحَاجَةِ".

المعنى الإجمالي:

جاءت هذه الشريعة السمحة، باليسر والسهولة، وَنَفْى العَنَتِ والحرج.

ولهذا " فإن الصلاة التي هي أجل الطاعات " أمر النبي صلى الله عليه وسلم الإمام التخفيف فيها، لتتيسر وتسهل على المأمومين، فيخرجوا منها وهم لها راغبون. ولأن في المأمومين من لا يطيق التطويل، إما لعجزه. أو مرضه أو حاجته.

فإن كان المصلى منفردا فليطول ما شاء. لأنه لا يضر أحداً بذلك.

ومن كراهته صلى الله عليه وسلم للتطويل، الذي يضر الناس أو يعوقهم عن أعمالهم، أنه لما جاءه رجل وأخبره أنه يتأخر عن صلاة الصبح مع الجماعة، من أجل الإمام الذي يصلى بهم، فيطيل الصلاة، غضب النبي صلى الله عليه وسلم غضبا شديدا، وقال : إن منكم من ينفر الناس عن طاعة الله، ويكرّه إليهم الصلاة ويثقلها عليهم فَأيّكم أمَّ الناس فليوجز، فإن منهم العاجزين وذوى الحاجات.

اختلاف العلماء:

هناك أحاديث صحيحة تصف صلاة النبي صلى الله عليه وسلم بالطول، بحيث يكبر، فيذهب الذاهب إلى البقيع، ويقضى حاجته، ثم يرجع ويتوضأ يدرك الركعة الأولى مع النبي صلى الله عليه وسلم، وبأنه يقرأ في الصلاة المكتوبة بطوال السور، كالبقرة، والنساء، والأعراف، ويقرأ بطوال المفصل "ق " والطور ونحوهما.

وهناك أحاديث صحيحة تحث على التخفيف، منها هذان الحديثان اللذان معنا وأنه يقرأ بـ (قل يا أيها الكافرون) و (الإخلاص) ونحو ذلك .

والناس- تبعاً لهذه الأدلة- مختلفون.

فمنهم من يرى التطويل، عملا بهذه الأحاديث ، ومنهم من يرى التخفيف عملاً بما ورد فيها.

والحق، أنه ليس بين هذه الأحاديث تعارض ولله الحمد، وكلها متفقة. ولكن التخفيف والتَّطْوِيل أمران نسبيان، لا يُحَدَّان بِحدّ، لأن الناس في ذلك على بَوْنٍ بعيد.

فالناقرون يرون الصلاة المتوسطة طويلة وأهل العبادة والطاعة يرونها قصيرة.

فليرجع إلى أحاديث النبي صلى الله عليه وسلم وإلى حال صلاته، ويطبق بعضـها على بعض، يظهر الحق الفاصل. وقد ذكر الصنعاني: أنه صلى الله عليه وسلم كان يطيل صلاته لعلمه بحال المؤتمين به، وأن الأمر بتخفيف الصلاة خاص بالأمة.

ما يؤخذ من الحديثين:

1- وجوب تخفيف صلاة الجماعة مع الإئتمام.

2- غضبه صلى الله عليه وسلم على المثقلين، وعدُّه هذا من الفتنة.

3- جواز تطويل صلاة المنفرد ما شاء، وقيد بأن لا يخرج الوقت وهو في الصلاة. وذلك كيلا تصطدم مصلحة المبالغة بالتطويل من أجل كمال الصلاة مع مفسدة إيقاع الصلاة في غير وقتها.

4- وجوب مراعاة العاجزين وأصحاب الحاجات في الصلاة.

5- أنه لا بأس بإطالة الصلاة، إذا كان عدد المأمومين ينحصر وآثروا التطويل.

6- أنه ينبغي للإنسان أن يسهل على الناس طريق الخير، ويحببه إليهم، ويرغبهم فيه، لأن هذا من التأليف، ومن الدعاية الحسنة الإسلام.

[1]. اختلف العلماء في الذي نفى عنه الكذب ، فبعضهم يرى أنه " البراِء" ، قاله فيه عبد الله بن يزيد، تقوية للحديث لا تزكية، فهو صحابي.

وبعضهم يرى أنه " عبد الله " قاله فيه أبو إسحاق تقوية وتزكية، وهو محتمل. وقد اختلف في صحبة عبد الله بن يزيد .

[2] . ليس في البخاري " وذا الحاجة" .


باب صفة صلاة النبي صلى الله عليه وسلم

بَــابُ صفَـة صَلاة النَّبي

صلى الله عليه وسلم

يذكر المصنف في هذا الباب طرفاً من الأحاديث الصحيحة في صفة صلاة النبي صلى الله عليه وسلم، وصلاته هي الصلاة التامة الكاملة، التي لا يتطرق إليها النقص أو الخلاف، وهو المشرع صلى الله عليه وسلم، فيجـب اتباعه، وتقديم سنته على كل قول .

وقد قال صلى الله عليه وسلم: " صَلُّوا كما رأيتموني أصَلى " فيجب علينـا معرفة صلاته ومراعاتها. ونظرا إلى أن أفعاله صلى الله عليه وسلم بيان للأوامر الموجبة لفعل الصلاة، فإن أفعاله في صلاته صلى الله عليه وسلم تدل على الوجوب. ومن صرفها عنه إلى غيره فعلية تقديم الدليل.

الحديث الأول الحديث الثاني الحديث الثالث الحديث الرابع الحديث الخامس الحديث السادس

الحديث السابع الحديث الثامن الحديث التاسع الحديث العاشر

الحديث الحادي عشر الحديث الثاني عشر الحديث الثالث عشر الحديث الرابع عشر

الحديث الأول

إلى الأعلى

عَنْ أبي هريرة رضيَ الله عَنْهُ قال: كَانَ رسول الله صلى الله عليه وسلم إِذَا كَبَّرَ في الصَّلاةِ سَكَتَ هُنَيْهَةً قَبْل أن يَقْرَأ، فَقُلْتُ: يا رَسُولَ الله بأبي أنْتَ وأمي، أرَأيتُ سُكُوتَكَ بين التَكْبِيرِ وَالقِراءةِ، ما تَقُولُ؟.

قَالَ: "أقَول: اللهم بَاعِدْ بيني وَبَيْنَ خَطايَايَ كَمَا بَاعدْتَ بَيْنَ المَشْرِقِ وَالْمَغْرِبِ، الّلهُمَّ نَقني من خَطايَايَ كَمَا يُنَقى الثًوْبُ اَلأبيض من الدنس، اللهمَّ اغْسِلني مِنْ خَطَايايَ بِالْماء والثلج والبرد".

غريب الحديث:

1- "هنيهة" : قال في القاموس (الْهِنو) بالكسر، الوقت. وفي الحديث " هُنَيَّة " مصغرة هَنة، وهي بضم الهاء، وفتح النون وتشديد الياء. بمعنى قليل من الزمان.

وأصلها " هَنْوَةٌ " أي شيء يسير، ويروى " هُنَيهَة " بإبدال الياء هاء.

قلت: المراد هنا: أن يسكت سكتة لطيفة.

2- "الثلج والبَرَد" : البرد، بالتحريك، حب الغمام.

3- "أرَأيتُ سكوتك" : بضم تاء " رأيت ". والمراد بالسكوت ضد الجهر لا ضد الكلام. ويدل عليه عبارة " ما تقول؟ ".

4- "الدنس" : بفتح الدال والنون: الوسخ.

5- "بأبي أنت وأمي" : الباء متعلقة بمحذوف، والتقدير " أنت مفديّ بأبي وأمي ".

المعنى الإجمالي:

كان النبي صلى الله عليه وسلم إذا كبر للصلاة تكبيرة الإحرام، خفض صوته مدة قليلة، قبل أن يقرأ الفاتحة.

وكان الصحابة يعلمون أنه يقول شيئاً في هذه السكتة لذا قال أبو هريرة: أفديك يارسول الله بأبي وأمي، ماذا تقول في هذه السكتة التي بين التكبير والقراءة.

فقال: أقول: " اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي ، كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالماء والثلج والبرد ".

وهذا دعاء في غاية المناسبة في هذا المقام الشريف، موقف المناجاة، لأن المصلى يتوجه إلى الله. تعالى في أن يمحو ذنوبه وأن يبعد بينه وبينها إبعاداً لا يحصل

معه لقاء، كما لا لقاء بين المشرق والمغرب أبداً ،وأن يزيل عنه الذنوب والخطايا وينقيه منها، كما يزال الوسخ من الثوب الأبيض الذي يظهر أثر الغسل فيه، وأن يغسله من خطاياه ويبرد لهيبها وحرها،- بهذه المنقيات الباردة الماء، والثلج، والبرد. وهـذه تشبيهات، في غاية المطابقة.

أحكام الحديث:

1- استحباب دعاء الاستفتاح في الصلاة.

2- أن مكانه بعد تكبيرة الإحرام وقبل قراءة الفاتحة في الركعة الأولى من كل صلاة.

3- أن يُسِرَّ به ولو كانت الصلاة جهرية.

4- أنه لا يطال فيه الدعاء، ولاسيما في الجماعة للصلوات المكتوبة.

5- حرص الصحابة رضي الله عنهم على أحوال الرسول صلى الله عليه وسلم في حركاته وسكناته.

6- أنه ينبغي في مواطن الدعاء أن يُلح الإنسان ويكثر في طلب الشيء، ولو بطريق ترادف الألفاظ.

فإن هذه الدعوات تدور كلها على مَحْو الذنوب والإبعاد عنها، ومعاني الماء والثلج، والبرد، متقاربة. والمقصود منه متحد. وهو الإنقاء من حرارة الذنوب بهذه المواد الباردة.

فائدتان:

الأولى : ثبت عن النبي صلى الله عليه وسلم استفتاحات كثيرة للصلاة.

منها هذا الدعاء الذي معنا " اللهم باعد بيني وبين خطاياى.. الخ ".

ومنها: "وَجّهْت وَجْهِيَ لِلَّذِي فَطَر السموَاتِ والأرض... الخ ".

ومنها: " سبحانك اللهم وبحمدك وتبارك اسمك.. الخ ".

وكلها جائزة، لأنها واردة.

ولكن الإمام أحمد اختار الأخير منها. " سبحانك اللهم..الخ " لكونه محتوياً على تمجيد الله، وتعظيمه، ووحدانيته. وكان " عمر " يجهر به ليعلمه للناس.

و ينبغي للمصلي أن لا يقتصر دائماً على واحد منها، بل يقولها كلها، ليحصل له كمال الاقتداء، وإحياء جميع السنة فيها، ويجعل القصار لصلاة الجماعة، والطوال لصلاة الليل.

الثانية: من المعلوم أن الماء الساخن أبلغ في إزالة الأوساخ والإنقاء مما هو مذكور في الدعاء المأثور.

فكيف عدل عنه إلى الثلج والبرد، مع أن المقصود طلب الإنقاء والتنظيف.

الجواب: قد حصل من العلماء تَلمّسات كثيرة في طلب المناسبة. وأحسنها ما ذكره " ابن القيم " عن شيخ الإسلام ومعناه:

لما كان للذنوب حرارة، ناسـب أن تكون المادة المزيلة هذه الباردة، لتطفئ هذه الحرارة وذاك التلهب.

الحديث الثاني

إلى الأعلى

عَنْ عَائِشَةَ رَضيَ الله عَنْهَا قَالَتْ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يسْتَفْتِحُ الصلاةَ بِالتَّكْبِيرِ، وَالْقِرَاءةِ بـ "الْحمْدُ لله رَب الْعَالَمِينَ ". وَكَانَ إذا رَكَعَ لَمْ يُشْخِصْ رأسه وَلَمْ يُصَوِّبْهُ وَلكِنْ بَيْنَ ذَلكَ. وَكَانَ إِذَا رَفَعَ رأسه مِنَ الركوعِ لَمْ يَسْجُدْ حَتَّى يَسْتَوي قَائِماً. وَكَانَ إذَا رَفع رَأسَهُ مِنَ السًجْدَةِ لَمْ يَسْجُدْ حَتَّى يَستَوِيَ قاعدا، وكانَ يقولُ في كُلّ ركْـعَتَيْن التّحيّةَ. وَكَانَ يَفْرش رجلَهُ اليُسْرَى وَيَنْصِـب رجله الْيُمْنىَ. وكان ينهى عَنْ عُقبَةٍ الَشَّيْطَان ويَنْهَى أنْ يَفتَرِش الرجُلُ ذِراعَيْهِ افتراش السبعِ، وَكان يَخْتِمُ الصّلاةَ بالتّسْلِيم" .

المعنى الإجمالي :

تصف عائشة رضي اللَه عنها بهذا الحديـث الجليل صلاة النبي صلى الله عليه وسلم بأنه كان يفتتح الصلاة بتكبيرة الإحرام، فيقول:[الله أكبر].

ويفتتح القراءة بفاتحة الكتاب، التي أولها (الحمد لله رب العالمين ).

وكان إذا ركع بعد القيام، لم يرفع رأسه ولم يخفضه، وإنما يجعله مستوياً مستقيماً.

وكان إذا رفع من الركوع انتصب واقفاً قبل أن يسجد.

وكان إذا رفع رأسه من السجدة، لم يسجد حتى يستوي قاعداً.

وكان يقول بعد كل ركعتين إذا جلس : " التحيات لله والصلوات.. الخ "

وكان إذا جلس، افترش رجله اليسرى وجلس عليها، ونصب رجله اليمنى.

وكان ينهى أن يجلس المصلى في صلاته كجلوس الشيطان ، وذلك بأن يفرش قدميه على الأرض، ويجلس على عقبيه، أو ينصب قدميه، ثم يضع أليتيه بينهما على الأرض ، كما ينهى أن يفترش المصلي ذراعيه في السجود كافتراش السبع ، وكما افتتح الصلاة بتعظيم الله وتكبيره ، ختمها بطلب السلام للحاضرين من الملائكة والمصلين ثم على جميع عباد اللَه الصالحين، والأولين والآخرين، فعلى المصلى ملاحظة هذا العموم في دعائه.

ملاحظـة:

هذا الحديث لم يخرجه إلا مسلم فقط، وله علة، وهي أنه أتى من طريق أبي الجوزاء عن عائشة.

" وأبو الجوزاء " لم يسمع من عائشة.

وأخرجه " مسلم " أيضاً من طريق الأوزاعي، مكاتبةً، لا سماعاً.

غريب الحديث:

1- "بالحمدُ لله" : الرفع على الحكاية.

2- "لم يشخِص" : بضم الياء وإسكان الشين المعجمة، ثم كسر الخاء المعجمة، ثم صاد مهملة. أي لم يرفعه، ومنه الشاخص للمرتفع.

3- "لم يُصَوِّبه" : بضم الياء، وفتح الصاد المهملة. كسر الواو المشددة. أي لم يخفضه خفضاً بليغاً.

4- "يفرُش" : بضم الراء وكسرها، والضم أشهر.

5- "عُقبة" : بضم العين. فسره أبو عبيد وغيره بالإِقعاء المنهي عنه.

6- "يستفتح" : أي يفتح فالسين للتأكيد لا للطلب.

أحكام الحديث:

1- ما ذكرته عائشة هذا من صفة صلاة النبي عليه الصلاة والسلام، هو حاله الدائمة. حيث إن التعبير بـ " كان " يفيد ذلك.

2- وجوب تكبيرة الإحرام التي تحرم كل قول وفعل ينافي أقوال الصلاة وأفعالها، وأن غير هذَه الصيغة لا يقوم مقامها للدخول في الصلاة وتعيين التكبيرة من الأمور التعبدية وهي أمور توقيفية.

3- وجوب قراءة الفاتحة بدون بسملة، ويأتي استحباب قراءتها سرّاً إن شاء الله.

4- وجوب الركوع، والأفضل فيه الاستواء، بلا رفع، ولا خفض.

5- وجوب الرفع من الركوع، ووجوب الاعتدال في القيام بعده.

6- وجوب السجود، ووجوب الرفع منه، والاعتدال قاعداً بعده.

7- وجوب التشهد بعد كل ركعتين، فإن كانت الصلاة ثنائية سلم بعده، ، وإلا قام.

8- مشروعية افتراش المصلى رجله اليسرى ونصب اليمنى في الجلوس في غير التشهد الأخير الذي فضيلته التورك. فقد وردت بذلك الأحاديث والافتراش والتورك خاص بالرجال دون النساء ، لما أخرجه أبو داود في المراسيل من أنه صلى الله عليه وسلم مر على امرأتين تصليان فقال: إذا سجدتما فضما بعض اللحم إلى الأرض فإن المرأة ليست في ذلك كالرجال. رواه البيهقى موصولا.

9- النهي عن مشابهة الشيطان في جلوسه، وذلك بأن يجلس على عقبيه ويفرش قدميه على الأرض، أو ينصبهما ويجلس بينهما على الأرض، أو ينصبهما ويجلس على عقبيه. قال في شرح المنتهى: وكلتا الجلستين مكروه.

10- النهي عن مشابهة السبع في افتراشه، وذلك بأن يبسط المصلى ذراعيه في الأرض، فإنه عنوان الكسل والضعف.

11- وجوب ختم الصلاة بالتسليم، وهو دعاء للمصلين والحاضرين والغائبين الصالحين بالسلامة من كل الشرور والنقائص.

اختلاف العلماء:

الصحيح عند الأصوليين: أن أفعال النبي صلى الله عليه وسلم لا تدل على الوجوب، وإنما تدل على الاستحباب إلا إذا ورد ما يقتضي ذلك.

وهذه الأفعال والأقوال الموصوفة في هذا الحديث، تدل على الوجوب، باقتران حديث: " صَلُّوا كَمَا رأيتموني أصَلى " متفق عليه. وهذا الأصل فيها لكن يوجد في وجوب بعضها خلاف بين العلماء، لتعارض الأدلة.

فمن ذلك التشهد الأول، والجلوس له في الصلاة ذات التشهدين.

فقد ذهب الإمام " أحمد " و" الليث " و " إسحاق " و" داود" و" أبو ثور " و "الشافعي" في إحدى الروايتين عنه: إلى وجوبهما.

مستدلين بالأحاديث الواردة في التشهد من غير تقييد بتشهد أخر.

فمنها هذا الحديث الذي معنا، ومنها حديث عبد الله بن مسعود الذي رواه النسائي، ورواه الإمام أحمد من طرق رجالها ثقات وهو " أن محمداً صلى الله عليه وسلم قال: إذا قعدتم في كل ركعتين فقولوا: التحيات لله... الخ ".

وذهب الأئمة " أبو حنيفة " و" مالك " و" الشافعي " في الرواية الأخرى عنه، إلى استحبابها.

ودليلهم أن النبي صلى الله عليه وسلم تركهما سَهْواً، ولم يرجع إليهما.

ولم ينكر على الصحابة حين تابعوه على تركهما، وإنما جبروهما بسجود السهو.

والجواب: أن الرجوع إليهما إنما يجب إذا ذكر المصلى قبل أن يعتمد قائماً.

لما روى أبو داود، عن المغيرة بن شعبة عن النبي صلى الله عليه وسلم: " إذا قام أحدكم في ركعتين، فلم يستتم قائماً، فليجلس، فإذا استتم قائماً فلا يجلس، ويسجد سجدتي السهو " وسجود السهو يجبر الواجب والمسنون.

واختلفوا في الصفة المستحبة في الجلوس.

فذهبت الحنفية إلى الافتراش في جميع جلسات الصلاة، سواء بين السجدتين أو التشهدين، الأول، أو الأخير. ويقابلهم المالكية، فهم يرون مشروعية التورك في كل جلسات الصلاة سواء ما كان منها للتشهدين أو كان بين السجدتين. وذهبت الشافعية إلى الافتراش في التشهد الأول من الصلاة ذات التشهدين وإلى التورُّك في التشهد الأخير، سواء كانت الصلاة ثنائية أم اكثر من ذلك. وذهبت الحنابلة إلى الافتراش في التشهد الأول، وفي التشهد الأخير إذا كانت الصلاة ليس فيها إلا تشهد واحد، وإلى التورُك في التشهد الأخير من الصلاة، ذات التشهدين.

ودليل الحنفية، ما رواه سعيد بن منصور، عن وائل بن حُجْر قال: " صليت خلف النبي صلى الله عليه وسلم، فلما قعد وتشهد، فرش قدمه اليسرى على الأرض وجلس عليها".

وما رواه أحمد عن رفاعة بن رافع: أن النبي صلى الله عليه وسلم قال للأعرابي : " إذا جلست، فاجلس على رجلك اليسرى ".

وبما أخرجه الترمذى وصححه، من حديث أبي حميد: " أن رسول الله صلى الله عليه وسلم جلس- يعنى للتشهد- فافترش رجله اليسرى، وأقبل بصدر اليمنى على قبلته.

وأما صفة الجلوس بين السجدتين فهو الافتراش عند الشافعية والحنابلة.

ووجه الدلالة: من هذه الأحاديث أن رواتها ذكروا الافتراش للتشهد، ولم يقيدوه بالأول.

واقتصارهم عليها بلا تعرض لغيرها، يشعر بأن هذه الصفة للتشهدين جميعاً.

ودليل المالكية مال روى عن عبد الله بن مسعود: " أن النبي صلى الله عليه وسلم كان يجلس في وسط الصلاة وفي آخرها متوركاً ". رواه أحمد في مسنده قال " الهيثمى " : ورجاله مُوَثَّقُون.

ودليل الشافعية والحنابلة: أن الأحاديث التي وردت في الافتراش في التشهد برواتها التشهد الأول، حيث ورد في البخاري عن أبي حميد الساعدي قوله: " فإذا جلس في الركعة الأخيرة، قدم رجله اليسرى، ونصب الأخرى وقعد على مقعدته ".

وما ذكره " مسلم " من حديث عبد الله بن الزبير: " أنه صلى الله عليه وسلم كان يجعل رجله اليسرى بين فخذه وساقه، ويفرق قدمه اليمنى ".

وفي حديث أبي حميد أيضاً، عند أبي حاتم في صحيحه وفيه " حتى إذا كانت السجدة التي فيها التسليم، أخرج رجله اليسرى، وجلس على شقه الأيسر متوركاً".

ولكن وقع اختلاف بين الشافعية والحنابلة، في الصلاة التي ليس فيها إلا تشهد واحد.

فالشافعية يرون أن فيه التورك، لأن قوله في حديث أبي حميد: " فإذا جلس في الركعة الأخيرة.. الخ " عام في الجلوس الأخير كله، سواء كان في صلاة ثنائية، أو غيرها.

والحنابلة يقولون: إن التورك خاص بالتشهد الأخير من الصلاة ذات التشهدين.

ويرون أن سياق حديث أبي حميد يدل على ذلك، لأنه ذكر صفة جلوسه في التشهد الأول وقيامه منه، ثم ذكر التورك، وقصد به التشهد الأخير.

وعللوا لذلك، بأن التورك بالصلاة ذات التشهدين، ليكون فرقاً بين الجلوسين.

وإذا كان مفترشاً في الأول صار مستعدّا للقيام، متهيئاً له، أما الثاني، فيكون فيه متوركا، لأنه مطمئن.

ورجح " ابن القيم " هذا الافتراش في " زاد المعاد " ولكن ردَّ قوله " الشوكاني " في " نيل الأوطار " والله أعلم.

وأفضل التشهد، تشهد عبد الله بن مسعود، وهو أصحها، ولذا فقد أجمع العلماء على اختياره.

وصفته : " التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصـالحيِن، أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ".

وأجمع العلماء على مشروعية التسليم، ولكن اختلفوا: هل المشروع تسليمتان أو تسليمة واحدة؟

والصحيح أن المشروع تسليمتان، لصحة أحاديثهما، وضـعف أحاديث التسليمة الواحدة.

وعلى فرض صحة أحاديث التسليمة، فإن أحاديث التسليمتين أتت بزيادة لا تنافى، والزيادة من الثقة مقبولة.

واختلفوا في وجوب التسليم.

فذهبت الحنفية إلى عدم وجوبه، مستدلين بما أخرجه الترمذي، عن ابن عُمر: أنَّ النبي صلى الله عليه وسلم قال: " إذا رفع الإمام رأسه من السجدة وقعد ثم أحدث قبل التسليم، فقد تمت صلاته ".

واستدلوا بحديث المسيء في صلاته، حيث لم يأمره النبي صلى الله عليه وسلم بالتسليم. وأجيب بأن حديث ابن عمر، اتفق الحفاظ على ضعفه.

وقال الترمذى: " هذا حديث إسناده ليس بذاك القوى ".

أما حديث المسيء فلا ينافي الوجوب، فإن هذا زيادة،وهي مقبولة.

وذهب جمهور الصحابة والتابعين، ومن أصحاب المذاهب، الشافعية، والحنابلة إلى الوجوب، مستدلين بإدامة النبي صلى الله عليه وسلم له، مع قوله: " صلوا كما رأيتموني أصلى" وبما ثبت عند أصحاب السنن " تحريمها التكبير، وتحليلها التسليم ".

الحديث الثالث

إلى الأعلى

عَنْ عَبْدِ الله بْنِ عُمَرَ رضيَ الله عَنْهُمَا: أنَّ النَّبيَّ صَلَّى الله عَلَيْهِ وسَلمَ كَانَ يَرْفَعُ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ إذَا افْتَتَحَ الصَّلاةَ، وَإذَا كبر لِلرُّكوعِ، وَإذَا رَفَعَ رَأسَهُ مِنَ الرُّكُوعِ رَفعَهُمَاِ كَذلِك، وقَال : سَمِعَ الله لِمَنْ حَمِدَهُ، رَبَتا وَلَكَ الْحَمْدُ. وَكَان لاَ يَفعَلُ ذلِكَ في السُّجودِ.

المعنى الإِجمالي:

الصلاة مأدبة كريمة، جمعت كل ما لذَ وطاب، فكل عضو في البدن، له فيها عبادة خاصة.

ومن ذلك، اليدان فلهما وظائف، منها رفعهما عند تكبيرة الإحرام زينة للصلاة، وإشارة إلى الدخول على الله، ورفع حجاب الغفلة، بين المصلى، وبين ربه، ويكون رفعهما إلى مقابل منكبيه، ورفعهما أيضاً للركوع في جميع الركعات، وإذا رفع رأسه من الركوع، في كل ركعة.

وفي هذا الحديث، التصريح من الراوي: أن النبي صلى الله عليه وسلم لا يفعل ذلك في السجود.

اختلاف العلماء:

أجمع العلماء على مشروعية رفع اليدين عند تكبيرة الإحرام لتواتر الأحاديث في ذلك، حيث رُوِيَ عن خمسين صحابياً، منهم العشرة المبشرون بالجنة.

واختلف العلماء في رفع اليدين عند غيرها. فذهب جمهور الصحابة، والتابعين ، ومن بعدهم- ومنهم الإمامان، الشافعي وأحمد-: إلى استحباب ذاك، في هذه الثلاثة المواضع المذكور في هذا الحديث. قال ابن المديني: هذا الحديث حجة على الخلق ، ومن سمعه فعليه أن يعمل به. وقال ابن القيم روي الرفع عنه صلى الله عليه وسلم في هذه المواطن الثلاثة نحو من ثلاثين نفسا، واتفق على روايتها العشرة. وقال الحاكم: لا نعلم سنة اتفق على روايتها الخلفاء الأربعة، ثم العشرة، فمن بعدهم من أكابر الصحابة غير هذه السنة.

وفي رواية عن الإمام أحمد اختارها المجد، وحفيده شيخ الإسلام ابن تيمية وصاحبا "الفائق" و "الفروع" واختيار شيخنا عبد الرحمن السعدي ورواية للإمام الشافعي. وطائفة من أصحابه، وجماعة من أهل الحديث: أن رفع اليدين يستحب في موضع رابع، وهو إذا قام من التشهد الأول في الصلاة ذات التشهدين .

لما روي البخاري عن ابن عمر: أن النبي صلى الله عليه وسلم كان يفعله.

ولما في حديث أبي حميد عند أبي داود، والترمذى وصححه: " ثم إذا قام من الركعتين، رفع يديه حتى يحاذى بهما منكبيه ".

وذهب " مالك " في أشهر الروايات عنه، وأبو حنيفة: إلى أنه لا يستحب رفع اليدين في غير تكبيرة الإحرام.

وحجتهم حديث البراء بن عازب عند أبي داود " رأيت رسول الله صلى الله عليه وسلم إذا افتتح الصلاة، رفع يديه، ثم لم يعد ".

وقد اتفق الحفاظ على أنه قوله " ثم لم يعد " مدرجة من يزيد بن أبي زياد أحد رواة الحديث.

واحتجوا أيضا بما روى عن ابن مسعود، عنـد أحمد، وأبي داود، والترمذيٍ "لأصليَنَّ لَكُمْ صَلاةَ رَسُولِ الله صلى الله عليه وسلم، فَصَلى فَلَم يَرْفعْ يَدَيْهِ إِلا مَرة وَاحِدَةً " حسنه الترمذي، وصححه ابن حزم. ولكنه لم يثبت عند ابن مبارك، وعده ابن أبي حاتم خطأ، وصرح أبو داود بأنه ليس بصحيح بهذا اللفظ. فتلخص من هذا استحباب رفع اليدين في المواضع الأربعة وهي:

1: عند تكبيرة الإحرام،

2: وعند الركوع،

3: وبعد الرفع منه،

4: وبعد القيام من التشهد الأول.

ما يؤخذ من الحديث:

1- استحباب رفع اليدين عند تكبيرة الإحرام بإجماع العلماء وعند الركوع وبعد الرفع منه عند الجمهور.

2- أن يكون الرفع إلى مقابل المنكبين.

3- أن النبي صلى الله عليه وسلم، لم يفعل الرفع في السجود.

4- حكم الله في ذلك كثيرة، وأجمع العلماء على أنه عبادة لليدين. وتلمسوا حكما أخرى.

فمنهم من قال: وزينة للصلاة .

ومنهم من قال: رفع لحجاب الغفلة بين العبد وربه. وقالوا بتحريك القلب بحركة الجوارح. وقال الشافعي: تعظيم الله واتباع سنة النبي صلى الله عليه وسلم.

لا منافاة بين هذه الأقوال وغيرها. فلله في شرائعه حِكَمٌ وأسرار كثيرة.

والخضوع والطاعة للّه تعالى من أجل الحكم والأسرار.

الحديث الرابع

إلى الأعلى

عَنْ عَبْدِ الله بن عباس رضيَ الله عَنْهُمَا قالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: " أمِرْت أنْ أسْجُدَ عَلَى سَبْعَةِ أعظُمٍ : عَلَى الجبهة (وأشار بيده إلى أنفه) واليدين، والركبتين، وأطراف القدمين".

المعنى الإجمالي :

أمر الله تعالى نبيه محمداً صلى الله عليه وسلم أن يسجد له على سبعة أعضاء، هي أشرف أعضاء البدن وأفضلها.

الأولى منها: الجبهة مع الأنف.

والثاني والثالث: اليدين ، يباشر الأرض منهما بطونهما.

والرابع والخامس : الركبتان، والسادس والسابع: أطرا ف القدمين، موجهاً أصابعهما نحو القبلة، وأمره صلى الله عليه وسلم أمر لأمته، لأنه تشريع عام.

اختلاف العلماء:

أجمع العلماء على مشروعية السجود على هذه الأعضاء السبعة، واختلفوا في الواجب منها.

والذي يدل عليه هذا الحديث الصحيح أن السجود، واجب عليها كلها، وهو المشهور من مذهب الإمام أحمد رحمه الله تعالى:

ويرى بعض العلماء أن الواجب الجبهة، والباقي مستحب.

ويرى أبو حنيفة، أن الأنف يجزئ عن الجبهة، والصحيح القول الأول.

ما يؤخذ من الحديث:

1- وجوب السجود على هذه الأعضاء السبعة جميعها وهو مذهب الإمام أحمد، والوجوب مأخوذ من الأمر. وفي السجود على هذه الأعضاء أداء لواجب السجود وتعظيم لله تعالى وإظهار للذل والمسكنة بين يديه.

2- أن الأنف تابع للجبهة، وهو متمم للسجود، وعليه فلا تكفي بدونه.

فائدتان:

الأولى: أنه لا بأس بالسجود على حائل سوى أعضاء السجود، فإنه يحرم أن يضع جبهته على يديه أثناء ذلك، لأن يديه من الأعضاء المتصلة بالسجود. ويكره السجود على ما اتصل به من ثوب وعمامة إلا مع حاجة، كالحر، والبرد، والشوك، وخشونة الأرض، فلا يكره حينذاك. ولا يكره السجود أيضا على حائل غير متصل به، كسجادة ونحوها.

الثانية : أن يضع أعضاء سجوده بالترتيب الذي كان النبي صلى الله عليه وسلم يفعله.

وهو أن يضع ركبتيه، ثم يديه، ثم جبهته مع أنفه، ولا يبرك كما يبرك البعير، بحيث يقدم يديه قبل ركبتيه، فقد نهى صلى الله عليه وسلم عن هذا.

الحديث الخامس

إلى الأعلى

عَنْ أبي هُرَيرَة رضيَ الله عَنْهُ: كَانَ رَسُولُ الله صلى الله عليه وسلم إذا قَامَ إِلى الصَّلاةِ يُكَبر حِينَ يَقومُ، ثم يُكَبر حِينَ يركعُ، ثمَ يَقولُ: " سَمِعَ الله لِمَنْ حَمِدَهُ " حين يَرْفعُ صُلْبهُ من الركوعِ، ثُمَ يَقُولُ -وَهُوَ قائِم-: "رَبَتا وَلَكَ الحَمْدُ"، ثمّ يُكَبر حِينَ يَهْوِي، ثمَّ يُكَبر حِينَ يَرْفَعُ رأسه، ثم يُكَبر حِنَ يَسْجُدُ، ثُم يُكَبر حِينَ يَرْفَعُ رأسه، ثمَّ يَفعَل ذلِكَ في صَلاتِهِ كُلهَا حَتَى يَقضِيَهَا. ويُكَبر حِينَ يَقُومُ مِنَ الثنتَيْنِ بَعْدَ الْجُلُوس.

الحديث االسادس

إلى الأعلى

عَنْ مُطَرّفِ بنِ عَبْدِ الله بن الشخيرِ، قال: صَلَّيْتُ أنَا وَعِمْرَانُ بن حُصِيْن خَلْفَ عَلى بنِ أبي طَالبِ رضيَ الله عَنهُ، فَكَانَ إِذَا سَجَدَ كَبَّرَ، وَإِذَا رَفَعَِ رأسه كَبَّر، وَإِذَا نَهَضَ مِنَ الركعَتَينِ كَبَّرَ، فَلَمَّا قَضَى الصلاة أخَذ بيدِي عِمْرَان بنُ حُصَيْنِ فَقَالَ: قدْ ذَكَرَنَي هذَا صَلاةَ مُحَمَّدٍ صلى الله عليه وسلم، أو قال: صَلى بِنَا صَلاةَ مُحَمًدٍ صَلَّى الله عَلَيْهِ وَسَلَّم.

المعنى الإجمالي:

في هذين الحديثين الشريفين بيان شعار الصلاة، وهو إثبات الكبرياء لله سبحانه وتعالى، والعظمة.

فما جعل هذا شعارها وسمتها، إلا لأنها شرعت لتعظيم الله وتمجيده.

فحين يدخل فيها، يكبر تكبيرة الإحرام، وهو واقف معتدل القامة.

وبعد أن يفرغ من القراءة ويهوى للركوع، يكبر.

فإذا رفع من الركوع، وقال: " سمع الله لمن حمده " واستتم قائماً، حمد الله وأثنى عليه، حيث عاد إلى أفضل الهيئات، وهي القيام.

ثم يكبر في هُوِيه إلى السجود، ثم يكبر حين يرفع رأسه من السجود، ثم يفعل ذلك في صلاته كلها، حتى يفرغ منها.

وإذا قام من التشهد الأول في الصلاة ذات التشهدين، كبًر في حال قيامه.

اختلاف العلماء:

أجمع العلماء على وجوب تكبيرة الإحرام، للنص عليها في حديث المسيء في صلاته.

واختلفوا فيما عداها من التكبيرات.

فذهب أكثر الفقهاء، إلى عدم وجوبها، لأن الواجب عندهم من أعمال الصلاة، ما ذكر في حديث المسيء في صلاته، وهذه التكبيرات لم تذكر فيه. قال في فتح الباري : الجمهور على ندبية ماعدا تكبيرة الإحرام.

وذهب الإمام أحمد، وداود الظاهري، إلى وجوب تكبيرات الانتقال، مستدلين بإدامة النبي صلى الله عليه وسلم لها وقوله: "صلوا كما رأيتموني أصلى".

ولما روى أبو داود عن على بن يحيى بن خلاد عن عمه: أن النبي صلى الله عليه وسلم قال: " لا تتم الصلاة لأحد من الناس حتى يتوضأ" فذكر الحديث، وفيه ذكر التكبيرات وهو نص فيها.

وأجابوا عن حديث المسيء، بأنه أتى في طريق أبي داود، والترمذي، والنسائي، أنه قال للمسيء: " ثم يقول: الله اكبر، ثم يركع " وذكر بقية التكبيرات.

واختلفوا في جمع المصلي بين التسميع وهو قول: "سمع الله لمن حمده" والتحميد وهو قول: "ربنا ولك الحمد".

فذهب إلى وجوبه على كل مصل، من إمام، ومأموم، ومنفرد، طائفة من العلماء.

من الصحابة أبو برزة، ومن التابعين، محمد بن سيرين، وعطاء بن أبي رباح ومن المحدثين، إسحاق، وأبو داود، ومن أئمة المذاهب، مالك، والشافعي، وداود.

وحجتهم حديث الباب، وما أخرجه الدارقطني عن بريدة قال: قال رسول الله صلى الله عليه وسلم: "يا بريدة ، إذا رفعت رأسك من الركوع، فقل: سمع الله لمن حمده، اللهم ربنا ولك الحمد .... إلخ".

واحتجوا أيضاً بما نقل من الإجماع على وجوبه، على المنفرد. وألحِقَ به المأموم، لأن ما ثبت في حق مُصل ، ثبت في حق مصل آخر بلا فرق.

وذهب إلى عدم وجوب الجمع بين التسميع والتحميد على المأموم جماعة من الصحابة، أبو هريرة، وابن مسعود.

ومن التابعين، الشعبي، ومن المحدثين سفيان والثورى.

ومن أئمة المذاهب، أبو حنيفة، وصاحباه، والإمام أحمد، والأوزاعى، وهو مروى عن مالك أيضاً.

واحتج هؤلاء الفقهاء، على عدم الوجوب، بحديث أبي هريرة عند الشيخين أنه صلى الله عليه وسلم قال: "إنما جُعِلَ الإمَامُ لِيُؤتَم بِه" وفيه وَإِذَا قالَ: "سَمِعَ الله لِمَنْ حَمِدَهُ" فقولُوا: "رَبنا لك الحَمدُ".

وأجابوا عن أدلة أصحاب المذاهب الأول بما يأتي :

أما حديث الباب، فهو في صفة صلاة النبي صلى الله عليه وسلم، وهو إمام أو منفرد، ومحل النزاع في المأموم.

وأما حديث بريدة، فضعيف الإسناد، ولا يحتج به.

وأما إلحاق المأموم بالإمام المنفرد، فلا قياس مع النص، والله أعلم.

ما يؤخذ من الحديث:

1- مشروعية تكبيرة الإحرام، وأن تكون في حال القيام.

2- مشروعية تكبيرة الركوع، وأن يكون في حال الانتقال من القيام إلى الركوع.

3- التسميع للإمام والمنفرد، ويكون في حال الرفع من الركوع.

4- التحميد لكل من الإمام، والمأموم، والمنفرد، في حال القيام.

5- الطمأنينة بعد الرفع من الركوع.

6- التكبير في حال الهوِي من القيام إلى السجود.

7- التكبير حال الرفع من السجود إلى الجلوس بين السجدتين .

8- أن يفعل ما تقدم- عدا تكبيرة الإحرام- في جميع الركعات.

9- التكبير حيال القيام من التشهد الأول إلى القيام في الصلاة ذات التشهدين.

10- المفهوم من لفظ (حين) أن التكبير يقارن الانتقال، فلا يتقدمه، ولا يتأخر عنه، وهذا هو المشروع. قال ابن دقيق العيد: وهو الذي استمر عليه عمل الناس، وأئمة فقهاء الأمصار.

11- ذكر ناصر الدين بن المنير أن تجديد التكبير في كل ركعة وحركة بمثابة تجديد النية.

فائدة:

ورد في بعض روايات الحديث "ربنا لَكَ الحمد"، وورد في البعض الآخر "ربنا ولَكَ الحمد" بإثبات الواو، وهو أكثر الروايات، وهي أرجح وأوْلَى لأن الواو تأتي بمعنى زائد مقصود.

الحديث السابع

إلى الأعلى

عَنْ البَرَاء بن عَازِبٍ رضيَ الله عَنْهُمُا قال: رَمَقْتُ الصَّلاةَ مَعَ مُحَمدٍ صلى الله عليه وسلم، فَوَجَدتُ قِيَامَهُ فَرَكعَتَهُ، فَاعتدَالَهُ بَعدَ رُكوعِهِ، فَسَجْدَتَهُ فَجَلْسَتهُ بين السجدَتَيْن، فَسَجْدَتَهُ، فَجَلْسَتهُ مَا بيِن التسْلِيمِ وَالانصِرَافِ قريباً مِنَ السّوَاءِ. وفي رواية البخاري. " مَاخَلا القِيَامَ وَالقُعُودَ. قَرِيباً مِنَ السّوَاءِ".

المعنى الإجمالي :

يصف البراء بن عازب صلاة النبي صلى الله عليه وسلم، فيذكر أنها متقاربة متناسبة.

فإن قيامه للقراءة، وجلوسه للتشهد، يكونان مناسبين للركوع، والاعتدال والسجود فلا يطول القيام مثلا، ويخفف الركوع، أو يطيل السجود، ثم يخفف القيام، أو الجلوس بل كل ركن يجعله مناسبا للركن الآخر.

وليس معناه: أن القيام والجلوس للتشهد، بقدر الركوع والسجود.

وإنما معناه أنه لا يخفف واحداً ويثقل الآخر.

وإلا فَمِنَ المعَلوم أن القيام والجلوس، أطول من غيرهما، كما يدل عليه زيادة البخاري في الحديث.

ما يؤخذ من الحديث:

1- الأفضل أن يكون الركوع والاعتدال منه، والسجود والاعتدال منه، متساوية المقادير، فلا يطيل المصلى بعضها على بعض.

2- أن يكون القيام للقراءة والجلوس للتشهد الأخير، أطول من غيرهما.

3- أن تكون الصلاة في جملتها متناسبة، فيكون طول القراءة مناسباً مثلا، للركوع والسجود.

4- ثبوت الطمأنينة في الاعتدال من الركوع والسجود، خلافاً للمتلاعبين في صلاتهم ممن لا يقيمون أصلابهم في هذين الركنين.

5- زعم بعضهم أن الرفع من الركوع ركن صغير، لأنه لم يسن فيه تكرير التسبيحات كالركوع والسجود، ولكن هذا قياس فاسد، لأنه قياس في مقابلة النص فإن الذكر المشروع في الاعتدال من الركوع أطول من الذكر المشـروع في الركوع، وقد أخرج ذلك مسلم في حديث ثلاثة من الصحابة.

فائدة:

لكون المعهود من صلاة النبي صلى الله عليه وسلم هو تطويل قيام القراءة وقعود التشهد على غيرهما من أفعال الصلاة، فقد اختلف شراح الحديث في معنى هذه [ المناسبة ] بين أفعال صلاته عليه الصلاة والسلام، بما فيها القيام.

فالنووي جعلها صفة عارضة وليست دائمة.

وابن دقيق العيد قال: يقتضي هذا تخفيف ما العادة فيه التطويل، أو تطويل ما العادة فيه التخفيف.

وهداني الله تعالى إلى المعنى المذكور في "المعنى الإجمالي" من أنه إذا طولَ القراءة طول كلها من الأركان، فيكون قريبا من السواء تطويلا وتخفيفا.

ومثل القراءة القعود للتشهد. ثم بعد كتابته، وجدته رَأى ابن القيم في كتاب "الصلاة" و"تهذيب السنن" وهذا هو الحق، إن شاء الله تعالى.

الحديث الثامن

إلى الأعلى

عَنْ ثَابِتٍ البناني، عَنْ أنَس بن مَالِك رضيَ الله عَنْهُ قال: إني لا آلو[1] أنْ أصَليَ بكم كَمَا كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلي بِنَا.

قال ثابت: فَكَانَ أنَس يَصنعُ شَيْئاً لا أرَاكُم تصْنَعُونَهُ. كَانَ إِذَا رَفَعَ رأسه مِنَ الرُكُوعِ، انتصَبَ قَائِماً، حَتى يَقُولَ الْقَائلُ: قدْ نَسيَ، وَإِذَا رَفَعَ رأسه مِنَ السجدَةِ مَكَثَ حَتَّى يَقُولَ القَائِلُ: قَدْ نَسىَ.

المعنى الإجمالي [2]:

يقول " أنس " رضي الله عنه، إني سأجتهد فلا اقَصر أن أصلي بكم كما كان رسول الله صلى الله عليه وسلم يصلى بنا، لتقتدوا به، فتصلوا مثله.

قال الراوي ثابت البناني: فكان أنس يصنع شيئا من تمام الصلاة وحسنها، لا أراكم تصنعون مثله.

كان يطيل القيَام بعد الركوع، والجلوس بعد السجود.

فكان إذا رفع رأسه من الركوع انتصب قائما حتى يقول القائل -من طول قيامه- قد نَـسيَ أنه في القيام الذي بين الركوع والسجود. وإذا رفع رأسه من السجدة مكث حتى يقول القائل -من طول جلوسه-: قد نسى.

ما يؤخذ من الحديث:

فيه دليل على مشروعية تطويل القيام بعد الركوع، وتطويل الجلوس بعد السجود، وأنه فعل النبي صلى الله عليه وسلم .

الحديث التاسع

إلى الأعلى

عَنْ أنَس بن مَالِك رضيَ الله عَنْهُ قَالَ: " مَا صَليتُ وَرَاءَ إِمَام قَطّ أخَف صَلاة وَلا أتَمَّ صَلاة مِنَ النبي صَلًى الله عَلَيْهِ وَسَلّمَ ".

المعنى الإجمالي :

ينفي أنس بن مالك أن يكون صلى خلف أي إمام من الأئمة إلا وكانت صلاته خلف الإمام الأعظم صلى الله عليه وسلم أخف، بحيث لا يشـق على المأمومين، فيخرجون منها وهم فيها راغبون.

ولا أتَمَّ من صلاته، فقد كان يأتي بها صلى الله عليه وسلم كاملة، فلا يخل بها، بل يكملها بالمحافظة على واجباتها ومستحباتها، وهذا من آثار بركته صلى الله عليه وسلم.

ما يؤخذ من الحديث:

1- أن يأتي الإمام بالصلاة خفيفة، حتى لا يشق على المصلين، وتامة حتى لا ينقص من ثوابها شيء . فإتمامها يكون بالإتيان بواجباتها ومستحباتها من غير تطويل. وتخفيفها يكون بالاقتصار على واجباتها وبعض مستحباتها.

2- أن صلاة النبي صلى الله عليه وسلم أكمل صلاة، فليحرص المصلى على أن يجعل صلاته مثل صلاته عليه الصلاة والسلام، ليحظى بالاقتداء، ويفوز بعظيم الأجر.

3- فيه جواز إمامة المفضول للفاضل، على تقدير أن أنسا رضي الله عنه أفضل ممن يصلى به غير رسول الله صلى الله عليه وسلم فإمام المسجد مقدم على غيره وإن كان وراءه أفضل منه لأنه هو الإمام الراتب، وذكر شيخ الإسلام ابن تيمية أن ذا السلطان كالإمام الراتب.

الحديث العاشر

إلى الأعلى

عَنْ أبي قِلابَةَ [3] عَبْدِ الله بنِ زَيد الجَرْمِي البَصْري قالَ: جَاءنَا مَالِكُ بْنُ الْحُوَيْرِثِ فِى مَسْجدِنَا هذَا فَقَال: إني لأصَلى بِكُم وَمَا أريد الصَّلاةَ، أصلى كَيْفَْ رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم يُصَلي.

فقلت لأبى قلابَةَ: كَيْفَ كَانَ يُصَلِّي؟ قال : مِثْلَ صَلاةِ شَيْخِنَا هذَا، وَكَانَ يَجْلِسُ إِذَا رَفَعَ رأسه مِنَ السُّجُودِ قَبْل أنْ يَنْهَضَ.

أرَادَ بشيخهم، أبا يَزِيدَ، عمرو بن سلمة الجَرمىّ.

المعنى الإجمالي:

يقول أبو قلابة: جاءنا مالك بن الحويرث أحد الصحابة في مسجدنا، فقال: إني جئت إليكم لأصلى بكم صلاةً لم أقصد التعبُّد بها، وإنما قصدت تعليمكم صلاة النبي صلى الله عليه وسلم بطريق عملية، ليكون التعليم بصورة الفعل أقرب وأبقى في أذهانكم.

فقال الراوي عن أبي قلابة: كيف كان مالك بن الحويرث الذي علمكم صلاة النبي صلى الله عليه وسلم يصلى؟

فقال: مثل صلاة شيخنا أبي يزيد عمرو بن سلمة الجرمي، وكان يجلس جلسة خفيفة إذا رفع رأسه من السجود للقيام، قبل أن ينهض قائماً.

اختلاف العلماء

الجلسة المشار إليها في هذا الحديث هي ما تسمى عند العلماء بـ " جلسة الاستراحة ".

ولا خلاف عندهم في إباحتها، وإنما الخلاف في استحبابها.

فذهب إلى استحبابها، الشافعي في المشهور من مذهبه، وأحمد في إحدى الروايات عنه، واختارها من أصحابه الخلال، لهذا الحديث الصحيح. وذهب إلى عدم استحبابها من الصحابة، عمر، وعلى، وابن مسعود، وابن عمر، وابن العباس.

ومن المحدثين، الثوري، وإسحاق.

ومن الأئمة، أبو حنيفة، ومالك، وهو المشـهور من مذهب أحمد وقال أكثر الأحاديث على هذا يعنى " تركها ".

قال الترمذي: وعليه العمل عند أهل العلم، وقال أبو الزناد: تلك السنة.

ومال بعض العلماء إلى فعلها عند الحاجة إليها، من كِبَر أو ضعف، جمعاً بين الأدلة.

قال ابن قدامة في "المغنى" وهذا فيه جمع بين الأخبار، وتوسُّطٌ ببن القولين.

ما يؤخذ من الحديث:

1- استحباب جلسة الاستراحة، وتقدم أن الصحيح استحبابها للحاجة.

2- أن موضعها عند النهوض من السجود إلى القيام.

3- أن القصد منها الاستراحة لبعد السجود من القيام، لذا لم يشـرع لها تكبير ولا ذكر.

4- جواز التعليم بالفعل، ليكون أبقى في ذهن المتعلم.

5- جواز فعل العبادة لأجل التعليم، وأنه ليس من التشريك في العمل فإن الأصل الباعث على هذه الصلاة هو إرادة التعليم، وهو قربة كما أن الصلاة قربة.

الحديث الحادي عشر

إلى الأعلى

عَنْ عَبْدِ الله بنِ مَالِكٍ "ابن بُحَينةَ" رضيَ الله عَنْة أنَ النَّبيَّ صلى الله عليه وسلم كانَ إِذَا صَلى فرج بَيْنَ يَدَيهِ حَتَّى يَبْدُوَ [4] بَيَاضُ إبْطَيْهِ.

المعنى الإجمالي:

كانت صلاة النبي صلى الله عليه وسلم، صلاة رغبة ونشاط، وكان يعطى كل عضو حقه- من العبادة.

ولهذا كان إذا سجد فرج بين يديه، ومن شدة التفريج بينهما، يظهر بياض إبطيه.

كل ذلك عنوان النشاط في الصلاة، والرغبة في العبادة، وتباعداً عن هيئة الكسلان، الذي يضم بعض أعضائه إلى بعض، فيزيل عن بعضها عناء العبادة.

ما يؤخذ من الحديث:

1- فيه دليل على استحباب هذه الهيئة في السجود، وهى مباعدة عضديه عن جنبيه، وقد تخصص ذلك في السجود بما أخرجه مسلم في حديث البراء يرفعه وهو " إذا سجدت فضع كفيك، وارفع مرفقيك وهو في حديث الباب مطلق، ولكنه في هذا الحديث مقيد، فيحمل المطلق على المقيد، ويختص التفريج بحال السجود.

2- في ذلك حِكَم كثيرة، وفوائد جسيمة.

منها:- إظهار النشاط والرغبة في الصلاة.

ومنها:- أنه إذا اعتمد على كل أعضاء السجود، أخذ كل عضو حقه من العبادة.

فائدة:

خص بعض الفقهاء، ومنهم الحنابلة، هذا الحكم بالرجل دون المرأة، لأنه يطلب منها التجمع، والتصون، ولما روى أبو داود في مراسيله عن يزيد ابن حبيب " أن النبي صلى الله عليه وسلم مر على امرأتين تصليان، فقال: إذا سجدتما، فَضُما بعض اللحم إلى بعض، فإن المرأة ليست في ذلك كالرجل.

الحديث الثاني عشر

إلى الأعلى

عَنْ أبي مَسْلَمَةَ - سَعِيدِ بْن يَزِيدَ- قال: سألتُ أنَسَ بنَ مَالِكٍ رضيَ الله عَنْهُ: أكَانَ النَّبي صلى الله عليه وسلم يُصَلِّى في نَعْلَيْهِ؟ قَال: نَعَمْ.

المعنى الإجمالي :

سأل سعيد بن يزيد أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم : أكان يصلى في نعليه ليكون له قدوة فيه؟ فأجابه أنس: نعم، كان يصلى في نعليه، وأن ذلك من سنته المطهرة.

ما يؤخذ من الحديث:

1- استحباب الصلاة في النعلين، حيث كان من فعل النبي صلى الله عليه وسلم.

2- جواز دخول المسجد بهما، بعد تنظيفهما من الأقذار والأنجاس.

3- أن غلبة الظن في نجاستهما لا تخرجهما عن أصل الطهارة فيهما.

فائدة:

الصلاة في النعال ودخول المسجد فيهما، أصبحت مسـألة مشكلة.

فسنة النبي صلى الله عليه وسلم صريحة بجواز ذلك بل باستحبابه، وأنه من السنة التي ينبغي المحافظة عليها.

فقد قال صلى الله عليه وسلم فيما رواه أبو داود عن شداد بن أوس: " خَالِفُوا اليَهُودَ، فَإنَهُم لا يُصَلونَ في نِعَالِهِمْ وَلا خِفَافِهِمْ ".

وقال صلى الله عليه وسلم، فيما أخرجه أبو داود أيضاً، عن أبي سعيد الخدري : " إِذَا جَاءَ أحَدُكُمُ الْمَسْجِدَ فَلْيَنْظُر، فَإن رَأى في نَعْله قَذَراً أوْ أذًى فَلْيَمْسَحْهُ وَليُصَل فِيهِمَا " إلى غير ذلك من النصوص الصحيحة الصريحة، في مشروعية الصلاة فيهما بعد تنظيفهما من الأنجاس والأقذار.

أما العامة وبعض المتعصبين من طلبة العلم، فيجادلونك في ذلك، ويرون أن إحياء هذه السـنة من الكبائر، التي لا يسكت عليها.

وإذا أوردت عليهم هذه النصوص قالوا: هذا في وقت دون وقت، وزمن دون زمن.

كأن شريعة محمد صلى الله عليه وسلم أتى بعدها من نسخها وبدلها.

وما دَرَوْا أنها شريعة الله إلى أن يرث الله الأرض ومن عليها.

والمناسب: أن من أراد اتباع السنة في ذلك وفي غيره، مما تركه أو فعله، لا يمس جوهر الإسلام أن ينظر، فإن كان فعله أو تركه يسبب فتنة وشرا اكبر من مصلحته فَلْيرَاع المصالح، فإن الشرع يكون حيث توجد المصلحة الخالصة، أو الراجحة على المفسدة.

الحديث الثالث عشر

إلى الأعلى

عَنْ أبي قَتَادَةَ الأنصاري رضيَ الله عَنْهُ: أنَّ رَسُولَ الله صلى الله عليه وسلم كانَ يُصَلي وَهُوَ حَامِل أمَامَةَ بِنْتَ زَينبَ بِنْتِ رَسُولِ الله صلى الله عليه وسلم لأبي الْعَاص ابْن الربيع بن عَبْدِ شَمس، فَإذَا سَجَدَ وَضَعَهَا، وَإذَا قَامَ حَمَلَهَا.

المعنى الإجمالي :

كان النبي صلى الله عليه وسلم على جانب كبير من العطف واللطف والرحمة والرأفة فكان يتودد إلى الصغار والكبار، والأغنياء والفقراء.

ولا أدل على أخلاقه الكريمة، من حمله إحدى حفيداته وهو في الصلاة، حيث يجعلها على عاتقه إذا قام، فإذا ركع أو سجد وضعها في الأرض، ففي هذا السماح الكريم، تشريع وتسهيل للأمة المحمدية.

اختلاف العلماء :

أورد " ابن دقيق العيد " تأويلات كثيرة بعيدة لهذا الحديث،. في شرح هذا الكتاب.

منها دعوى النسخ، ودعوى الخصوصية، ودعوى الضرورة، وغير ذلك مما هو أسقط تأويلا وأضعف قيلاً.

وقال القرطبى: وقد اختلف العلماء في تأويل هذا الحديث، والذي أحوجهم إلى ذلك أنه عمل كثير.

وقال النووي -بعد أن ساق هذه التأويلات-: فكل ذلك دعاوى باطلة مردودة، لا دليل عليها. تبين لنا حينئذ أن الصحيح الذي عليه المحققون أن مثل هذه الحركة جائزة في كل صلاة، من الإمام، والمأموم، والمنفرد وأن النبي صلى الله عليه وسلم فعل ذلك لبيان الجواز.

كما كان يصعد وينزل على درج المنبر، ليريهم صلاته.

وكما كان يفتح الباب لعائشة وهو في الصلاة، إلى غير ذلك من الأعمال التي لا تخل في الصلاة. ويستفاد منها جواز هذه الحركة اليسيرة للحاجة.
ما يؤخذ من الحديث :
1- جواز مثل هذه الحركة في صلاة الفريضة والنافلة، من الإمام والمأموم والمنفرد ولو بلا ضرورة إليها. وهذا قول محققي العلماء.
2- جواز ملامسة وحمل من تظن نجاسته، تغليباً للأصل- وهو الطهارة- على غلبة الظن. وهو- هنا- نجاسة ثياب الأطفال وأبدانهم.
3- تواضع النبي صلى الله عليه وسلم، ولطف خلقه ورحمته.
فائدة:
قسم بعض العلماء الحركة في الصلاة إلى أربعة أقسام حسب الاستقراء والتتبع من نصوص الشارع.
القسم الأول: يحرم ويبطل الصلاة وهو الكثير المتوالي لغير ضرورة ولغير مصلحة الصلاة.
القسم الثاني: يكره في ولا يبطلها : وهو اليسير لغير حاجة، مما ليس لمصلحة الصلاة كالعبث اليسير بالثياب أو البدن، ونحو ذلك، لأنه مناف للخشوع المطلوب، ولا حاجة تدعو إليه.
القسم الثالث: الحركة المباحة وهي اليسيرة للحاجة : ولعل هذا القسم، هو ما كان النبي صلى الله عليه وسلم يفعله من حمل هذه الطفلة، وطلوعه على المنبر، ونزوله منه حال الصلاة، وفتحه الباب لعائشة، ونحو ذلك مما يفعله للحاجة ولبيان الجواز.
القسم الرابع: الحركة المشروعة وهي التي يتعلق بها مصلحة الصلاة، كالتقدم للمكان الفاضل، والدنو لسد خلل الصفوف.

أو تكون الحركة لفعل محمود مأمور به، كتقدم المصلين وتأخرهم، في صلاة الخوف أو الضرورة كإنقاذ من هلكة.

الحديث الرابع عشر

إلى الأعلى

عَنْ أنَس بنِ مَالِكٍ رضيَ الله عَنْهُ عَن النبي صلى الله عليه وسلم قال: " اعْتَدِلُوا في السُجُودِ، وَلا يَبسُطْ أحَدُكُم ذِرَاعَيْهِ انْبساطَ الْكَلْبِ ".

المعنى الإجمالي:

أمر النبي صلى الله عليه وسلم بالاعتدال في السجود، وذلك بأن يكون المصلى على هيئة حسنة في السجود، حيث يجعل كفيه على الأرض، ويرفع ذراعيه ويجافيهما عن جنبيه، لأن هذه الحال، عنوان النشاط، والرغبة المطلوبين في الصلاة، ولأن هذه الهيئة الحسنة تمكن أعضاء السجود كلها من الأخذ بحظها من العبادة.

ونهي عن بسط الذراعين في السجود، لأنه دليل الكسل والملل، وفيه تشبيه أفضل حالات العبادة بحال أخس الحيوانات، وأقذرها، وهو تشبيه بما لا يليق.

ما يؤخذ من الحديث:

1- مشروعية الاعتدال في السجود، على الهيئة المشروعة.

2- النهيُ عن بسط الذراعين في السجود، لأنه دليل الكسل، وفيه تشـبيه بجلوس الكلب. فإن التشبيه بالأشياء الخسيسـة يدعو إلى تركه في الصلاة.

3- يؤخذ منه أيضا، كراهة مشابهة الحيوانات، خصوصاً في حال أداء العبادة.

فائدة جليلة:

ورد الأمر من الشارع بمخالفة الحيوانات الخسيسة والشريفة في هيئات الصلاة.

فنهي عن التفاتٍ كالتفات الثعلب، وافتراش كافتراش السبع، وإقعاء كإقعاء الكلب، ونقر كنقر الغراب وإشارة بالأيدي كأذناب الخيل الشمس [5] وبروك كبروك الجمل. وغير ذلك مما نهى عنه الشارع من مشابهة الحيوانات، لأن الصلاة مناجاة لله، فينبغي أن تكون على أحسن هيئة وأفضل صفة.

[1] "لا آلو" بالمد في أوله، وضم اللام. أي لا أقصر.

[2] تنبيه : سيأتي الكلام على الطمأنينة في حديث المسيء في صلاته، إن شاء الله تعالى.

[3] هذا الحديث هو من أفراد البخاري، قال عبد الحق في " الجمع بين الصحيحين ": لم يخرج "مسلم " هذا الحديث، وسها المصنف في إيراده من المتفق عليه .

[4] يبدو: منصوب بـ "أن المضمرة" فهو مفتوح الواو .

[5] الشمس: جمع شموس وهو النفور من الدواب الذي لا يستقر لشغبه وحدته .


كيفية الوضوء وفضيلته كما رواه عثمان بن عفان رضي الله عنه

عن حُمْرانَ مَوْلَى عُثْمَانَ بْنِ عَفَانَ، أنه رَأى عُثْمَانَ دَعَا بِوَضوء فَأفرَغ عَلَى يَدَيْهِ مِنْ إنَائِهِ فَغَسَلهُمَا ثَلاثَ مَرات، ثُمَّ أدْخَلَ يَميِنَهُ في الوَضُوءِ، ثم تمضْمَضَ وَاستَنْشَق واسثتَنْثَرَ، ثُم غَسَلَ وَجهَهُ ثَلاثَاً، وَيَدَيْهِ إلَىِ الْمِرْفَقَيْنِ ثَلاثاً، ثُّمَ مَسَحَ برأسه ثُم غَسَل كِلْتَا رجْلَيْهِ ثَلاثاً، ثُمَ قَالَ: رَأيتُ النبي صَلى الله عَلَيْهِ وَسَلَّمَ توَضًأ نحْوَ وضوئي هذَا وَقَالَ: "من تَوَضًأ نَحْوَ وُضُوئي هذَا ثُمَّ صَلَى رَكْعَتَين لا يُحَدِّثُ فِيهِمَا نَفْسَهُ غَفَرَ الله لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ ".

غريب الحديث:

1- "وَضوء" : بفتح الواو. الماء الذي يتوضأ به. قال النووي: يقال: "الوضوء والطهور -بضم أولهما- إذا أريد الفعل الذي هو المصدر وبفتح أولهما، إذا أريد الماء الذي يتطهر به". وأصل الوضوء من الوضاءة، وهى الحسن والنظافة فسمي وضوء الصلاة وضوءاً لأنه ينظف صاحبه.

2- "فأفرغ" : قلب من ماء الإناء كل يديه.

3- "لا يحدِّث فيهما نفسه" : حديث النفس، هو الوساوس والخطرات. والمراد به هنا ما كان في شؤون الدنيا.

يعنى، فلا يسترسل في ذلك ، وإلا فالأفكار يتعذر السلامة منها.

4- "إلى المرفقين" : (إلى) بمعنى (مع) يعنى مع المرفقين.

5- "ثم" : لم يقصد بها هنا التراخي كما هو الأصل في معناها، وإنما قصد بها مجرد الترتيب. وقد أشار ابن هشام في المغنى والرضي في شرح الكافية إلى أنها قد تأتي لمجرد الترتيب.

6- "نحو وضوئي" : جاء في بعض ألفاظ هذا الحديث "مثل وضوئي هذا" ومعنى "نحو" و"مثل" متفاوت: فإن لفظة "مثل" تقتضي ظاهر المساواة من كل وجه، أما "نحو" فما تعطى معنى المثلية إلا مجازا. والمجاز هنا متعين، لارتباط الثواب بالمماثلة.

المعنى الإجمالي:

اشتمل هذا الحديث العظيم على الصفة الكاملة لوضوء النبي صلى الله عليه وسلم.

فإن عثمان -رضى الله عنه- من حسن تعليمه وتفهيمه علمهم صفة وضوء النبي صلى الله عليه وسلم بطريق عملية، ليكون أبلغ تفهُّماً، وأتَمَّ تصوُّراً في أذهانهم. فإنه دعا بإناء فيه ماء، ولئلا يلوثه ، لم يغمس يده فيه. وإنما صب على يديه ثلاث مرات حتى نظفتا، بعد ذلك أدخل يده اليمنى في الإناء، وأخذ بها ماء تمضمض منه واستنشق، ثم غسل وجهه ثلاث مرات، ثم غسل يديه مع المرفقين ثلاثا، ثم مسح جميع رأسه مرة واحدة، ثم غسل رجليه مع الكعبين ثلاثا.

فلما فرع رضى الله عنه من هذا التطبيق ، أخبرهم أنه رأى النبي صلى الله عليه وسلم توضأ مثل هذا الوضوء.

ولما فرغ صلى الله عليه وسلم من هذا الوضوء الكامل، أخبرهم أنه من توضأ مثل وضوئه، وصلى ركعتين، مُحْضراً قلبه بين يدي ربه عز وجل فيهما، فإنه- بفضله تعالى يجازيه على هذا الوضوء الكامل، وهذه الصلاة الخالصة بغفران ما تقدم من ذنبه.

اختلاف العلماء:

ذهب الأئمة، أبو حنيفة، ومالك، والشافعي، وسفيان ، وغيرهم، إلى أن الاستنشاق مستحب في الوضوء لا واجب.

والمشهور عند الإمام "أحمد" الوجوب، فلا يصح الوضوء بدونه وهو مذهب أبى ليلى، وإسحاق، وغيرهما.

استدل الأولونْ على قولهم بحديث: " عشر من سنن المرسلين " ومنها الاستنشاق، والسنة غير واجب واستدل الموجبون بقوله تعالى: { فاغْسِلُوا وجُوهَكُم } والأنف من الوجه، وبالأحاديث الكثيرة الصحيحة من صفة فعله صلى الله عليه وسلم وأمره بذلك.

وأجابوا عن دليل غير الموجبين بأن المراد بالسنة في الحديث الطريقة، لأن تسمية السنة غير الواجب اصطلاَح من الفقهاء المتأخرين.

ولهذا ورد في كثير من الأحاديث ومنها [ عشر من الفطرة ].

ولاشك في صحة المذهب الأخير لقوة أدلته، وعدم ما يعارضها- في علمي- والله أعلم.

وقد اتفق العلماء على وجوب مسح الرأس ، واتفقوا أيضا على استحباب مسح جميعه، ولكن اختلفوا، هل يجزئ مسح بعضه أو لابد من مسحه كله؟.

فذهب الثوري، والأوزاعي، وأبو حنيفة، والشافعي، إلى جواز الاقتصار على بعضه، على اختلافهم- في القدر المجزئ منه.

وذهب مالك، وأحمد: إلى وجوب استيعابه كله.

استدل الأولون بقوله تعالى: { وَامْسَحُوا بِرُؤوسِكم } على أن الباء للتبعيض، وبما رواه مسلم عن المغيرة بلفظ : "أنه صلى الله عليه وسلم تَوَضَأ فَمَسَحَ بِنَاصيَتهِ وَعَلَى الْعِمَامَةِ ".

واستدل الموجبون لمسحه كله بأحاديث كثيرة، كلها تصف وضوء النبي صلى الله عليه وسلم ، منها حديث الباب، ومنها ما رواه الجماعة: " مَسِحَ رأسه بيدَيْهِ فَاْقْبَلَ بِهِمَا وَأدْبِرَ، بَدَأ بُمَقدَّم رَأسِهِ، ثُمً ذَهَبَ بِهِمَا إِلى قَفاه، ثُم ردهما إِلَى المَكَانِ الذي بَدَأ مِنْهُ ".

وأجابوا عن أدلة المجيزين لمسح بعضه، بأن "الباء" لم ترد في اللغة للتبعيض وإنما معناها في الآية، الإلصاق. أي: ألصقوا المسح برؤوسكم والإلصاق هو المعنى الحقيقي للباء وقد سئل نفطويه وابن دريد عن معنى التبعيض في الباء فلم يعرفاه. وقال ابن برهان: من زعم أن الباء للتبعيض فقد جاء عن أهل العربية بما لا يعرفونه.

قال ابن القيم : "لم يصح في حديث واحد أنه اقتصر على مسح بعض رأس البتة".

ما يؤخذ من الحديث:

1- مشروعية غسل اليدين ثلاثاً قبل إدخالهما في ماء الوضوء عند التوضؤ.

2- التيامن في تناول ماء الوضوء لغسل الأعضاء.

3- مشروعية التمضمض، والاستنشاق ، والاستنثار على هذا الترتيب . ولا خلاف في مشروعيتهما، وإنما الخلاف في وجوبهما، وتقدم أنه هو الصحيح.

4- غسل الوجه ثلاثا، وحده: من منابت شعر الرأس إلى الذقن طولا، ومن الأذن إلى الأذن عرضا. وكذلك يثلث في المضمضة والاستنشاق، لأن الأنف والفم من مسمى الوجه. فالوجه عند العرب. ما حصلت به المواجهة.

5- غسل اليدين مع المرفقين ثلاثاً.

6- مسح جميع الرأسْ مرة واحدة. يقبل بيديه عليه، ثم يدبر بهما.

7- غسل الرجلين مع الكعبين ثلاثا.

8- وجوب الترتيب في ذلك، لإدخال الشارع الممسوح ، وهو الرأس، بين المغسولات، ملاحظة للترتيب بين هذه الأعضاء.

9- إن هذه الصفة هي صفة وضوء النبي صلى الله عليه وسلم الكاملة.

10- مشروعية الصلاة بعد الوضوء.

11- إن سبب تمام الصلاة وكمالها، حضور القلب بين يدي الله تعالى وفيه الترغيب بالإخلاص، والتحذير من عدم قبول الصلاة ممن لهى فيها بأمور الدنيا،ومن طرأت عليه الخواطر الدنيوية وهو في الصلاة فطردها يرجى له حصول هذا الثواب.

12- فضيلة الوضوء الكاملة ، إنه سبب لغفران الذنوب.

13- الثواب الموعود به يترتب على مجموع الأمرين، وهما الوضوء على النحو المذكور، وصلاة ركعتين بعده على الصفة المذكورة ولا يترتب على أحدهما فقط، إلا بدليل خارجي. وقد خص العلماء الغفران الذي هنا بصغائر الذنوب، أما الكبائر فلابد لغفرانها من التوبة منها. قال تعالى: {إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم }.


كيفيه أخرى للوضوء

كيفية أخرى للوضوء مروي عن عمر بن يحيى المازني

عن عَمْرِو بن يَحْيىَ اْلمازِني عَنْ أبِيهِ قَال : شَهِدْتُ عمرْو بن أبي اْلحَسَنِ سَألَ عَبْدَ اللّه بْنَ زيد عَن وُضُوءِ النبي صلى الله عليه وسلم ، فَدَعَاَ بِتَوْر [1] مِنْ مَاءٍ فتَوَضأ لَهُم وُضُوءَ النبي صلى الله عليه وسلم. فَأكفأ عَلَى يَدَيْهِ مَنِ التَوْرِ فَغسَل يَدَيْه ثَلاثا، ثُمَّ أدْخَل يَدَهُ في التَّور فَمضْمضَ وَاستَنْشَقَ واستَنْثَرَ ثَلاثاً بثَلاث غرْفَاتِ، ثُمَّ أدْخل يدهِ فِي التَّوْر فغَسَل وجْهَهِ ثلاثا ثمَّ أدْخَلَ يَدَه فَغَسَلهُمَا مرتين إلى المرْفقيْن ، ثُمَّ أدْخَلَ يَدَيْهِ فَمَسَحَ بهما رَأسَهُ فَأقَبَلَ بهمَا، وأدْبَرَ مَرّة وَاحِدَة، ثم غَسَلَ رجْلَيْهِ.

وفي رواية " بَدَأ بِمُقَدَّم رَأسِهِ حَتًى ذَهبَ بِهِمَا إِلَى قَفَاهُ، ثمَ ردهما حَتَى رجع إِلَى المَكَانِ الذِي بَدَأ مِنْهُ ".

وفي رواية "أتَانَا [2] رَسُولُ الله صلى الله عليه وسلم فَأخرَجنا لَه مَاءً في تور مِن صُفْر ". متفق عليه. " التور " شِبْهُ الطَّست.

غريب الحديث:

1- "بتور من ماء" : بالمثناة الطست، وهو الإناء الصغير. قال الزمخشرى: وهو مذكر عند أهل اللغة.

2- "فأكفأ على يديه" : أمال وصب على يديه وفى بعض الروايات " على يده " قال ابن حجر: تحمل رواية الإفراد على إرادة الجنس .

3- "من صُفر" : بضم الصاد وسكون الفاء، نوع من النحاس.

4- "إلى المرفقين مرتين" : قال الصنعاني: كذا في نسخة العمدة لفظ " مرتين " ولفظ البخاري في هذا الحديث " مرتين مرتين" وكذا في مسلم مكررا ولم ينبه الزركشي إلى هذا.

المعنى الإجمالي:

هذا الحديث يعرف معناه مما تقدم في شرح حديث عثمان، لأن كلا الحديثين يصف الوضوء الكامل للنبي صلى الله عليه وسلم ، إلا أنه يوجد في هذا الحديث زيادة فوائد على الحديث السابق نجملها بما يلي:

1- صرح هنا بأن المضمضة والاستنشاق كانتا ثلاثا ثلاثا من ثلاث غرفات.

2- في الحديث السابق ذكر أن غسل اليدين كان ثلاثا، وفى هذا الحديث ذكره مرتين فقط

3- قوله: " ثم أدخل يده فغسل وجهه ثلاثا " إفراد اليد رواية مسلم وأكثر روايات البخاري. قال النووي بعد ذكره أحاديث الروايتين. هي دالة على أن ذلك سنة، ولكن المشهور الذي قطع به الجمهور أن المستحب أخذ الماء للوجه باليدين جميعا لكونه أسهل وأقرب إلى الإسباغ.

4- قال في الحديث السابق: " ثم مسح برأسه " وهذا التعبير يمكن تأويله ببعض الرأس كما أولت الآية { وامْسَحُوا برؤوسِكُم }.

وفى هذا الحديث صرح بمسحه كله، وفَصل كيفية المسح، والشرع يبين بعضه بعضاً، فدل على وجوب مسحه كله كما تقدم.

5- في الحديثين يذكر عند المضمضة والاستنشاق أنه يدخل يداً واحدة.

وفى هذا الحديث، ذكر أنه أدخل يديه عند غسلهما ومسح الرأس بيديه، أقبل بهما وأدبر مرة واحدة. قال أبو داود: أحاديث الصحاح كلها تدل على أن مسح الرأس مرة واحدة. قال ابن المنذر: "إن الثابت عن النبي صلى الله عليه وسلم في المسح مرة واحدة.

6- الحديث صرح بغسل الرجلين وهنا لم يذكره، وغسلهما من الفروض المتفق عليها، فلا يكون في ترك ذكرهما هنا، ما يدل على عدم وجوب غسلهما.

7- يؤخذ من هذا، جواز مخالفة أعضاء الوضوء بتفضيل بعضها على بعض،وأن التثليث هو الصفة الكاملة وما دونها يجزئ كما صحت بذلك الأحاديث.

8- اختلف العلماء في البداءة بالمسح فهي من المقدم إلى المؤخر عند ابن دقيق العيد والصنعاني . وفهم بعضهم من قوله :" فأقبل بهما وأدبر " أن المسح من مؤخر الرأس إلى مقدمه. ثم يعاد باليدين إلى قفا الرأس.

[1] قال الزركشي : لفظه " التور " ليست في شيء من مرويات البخاري وإنما هي من مفردات " مسلم ". وهذا وهم منه ، فقد جاءت في صحيح البخاري ، في حديث عبد الله بن زيد ، في باب غسل الرجلين إلى الكعبين . وقال الصنعاني : إني تتبعت رواية مسلم لهذا الحديث فلم أجد " التور".

[2] من قوله: "أتانا … " الخ ، من أفراد " مسلم " .


باب إستحباب التيمن في الأمور الشرعيه

استحباب التيمن في الأمور الشريفة المستطابة

عَنْ عَائِشَةَ رضي اللّه عَنْهَا قَالَتْ: " كَاَن رَسُولُ اللّه صلى الله عليه وسلم يُعْجبُهُ التَيمُّن في تَنَعّلِهِ وَتَرَجُّلِهِ وَطُهُورِهِ وَفِي شَأنِهِ كُلهِ ".

غريب الحديث:

1- "يعجبه التيمن" : يفضل تقديم الأيمن على الأيسر. قال الصنعانى: كل فعل يحبه الله أو رسوله، فهو يدل على مشروعيته للشركة بين الإيجاب والندب.

2- "في تنعله" : لبس نعله.

3- "وترجله" : تسريح شعر رأسه ولحيته بالمشط.

4- "وطهوره" : بضم الطاء، التطهر. ويشمل الوضوء والغسل وإزالة النجاسة.

5- "وفى شأنه كله" : من الأشياء المستطابة كهذه الأمثلة المذكورة. قال الشيخ تقي الدين: "(وفي شأنه كله): عام مخصوص بمثل دخول الخلاء والخروج من المسجد ونحوهما مما يبدأ فيه باليسار".

المعنى الإجمالي:

من فضل أمهات المؤمنين رضي الله عهن، لاسيما الحافظة العالمة الصديقة بنت الصديق، أنهن روين للأمة من أفعال النبي صلى الله عليه وسلم ، لاسيما الأفعال المنزلية، التي لا يطلع عليها غير أهل بيته، رَوَينَ علماً كثيراً.

فهنا "عائشة" تخبرنا عن عادة النبي صلى الله عليه وسلم المحببة إليه، وهى تقديم الأيمن في ليس نعله، ومشط شعره ، وتسريحه، وتطهره من الأحداث، وفى جميع أموره، التي من نوع ما ذكر، كلبس القميص والسراويل، والنوم، والأكل والشرب ونحو ذلك.

كل هذا من باب التفاؤل الحسن وتشـريف اليمين على اليسار.

وأما الأشياء المستقذرة فالأحسن أن تقدم فيها اليسار.

ولهذا نهى النبي صلى الله عليه وسلم عن الاستنجاء باليمين، ونهى عن مس الذكر باليمين، لأنها للطيبات، واليسار لما سوى ذلك.

ما يؤخذ من الحديث:

1- إن تقديم اليمين للأشياء الطيبة هو الأفضل شرعاً وعقلا وطِبُّا. قال النووي: "قاعدة الشرع المستمرة استحباب البداءة باليمين، في كل ما كان من باب التكريم والتزين وما كان بضدها استحب فيه التياسر".

2- إن جعل اليسار للأشياء المستقذرة، هو الأليق شرعا وعقلا.

3- إن الشرع الشريف جاء لإصلاح الناس وتهذيبهم ووقايتهم من الأضرار.

4- أن الأفضل في تقديم الوضوء ميامن الأعضاء على مياسرها. قال النووي: "أجمع العلماء على أن تقديم اليمنى في الوضوء سنة، من خالفهما فاته الفضل وتم وضوءه". قال في المغنى: "لا يعلم في عدم الوجوب خلاف".


فضيلة إسباغ الوضوء و مايترتب عل ذلك من إمتياز هذه الأمه

فضل إسباغ الوضوء وما يترتب على ذلك
من امتياز هذه الأمة يوم القيامة على سائر الأمم

عَنْ نُعَيْمِ الْمُجْمِرِ عَنْ أبيِ هريرة رَضِيَ الله عَنْهُ عَنِ النَّبيِّ صلى الله عليه وسلم أنَهُ قَالَ: "إنَّ أمتي يُدْعَون يومَ القيَامةِ غُرُّا مُحَجَّلِينَ مِنْ آثارِ الْوُضُوءِ، فَمن استطَاَعَ مِنْكُمْ أن يُطِيلَ غرَّتَهُ[1] فَلْيَفْعَلْ.

وفي لفظ آخر: رَأيْتُ أبَا هُريرةَ يتوضأ، فَغَسَلَ وَجْهَهُ وَيَدَيهِ حَتى كَادَ يَبْلُغُ المَنْكِبَينِ، ثُمَّ غَسَلَ رِجْلَيْهِ حَتَى رَفَعَ إلَى السَّاقَيْن، ثُمَّ قَالَ: سَمِعْتُ رَسُولَ اللّه صلى الله عليه وسلم يَقُولُ: " إن أمتي يُدْعَوْنَ يَوْم القِيَامَةِ غرا مُحَجلِين من آثار الوُضُوءِ، فمَنِ اسْتَطَاَعَ مِنْكُمْ أنْ يُطِيل غرته وَتَحْجيلَهُ فَلْيَفْعَل ".

وفي لفظ لمسلم: سَمِعْتُ خليلي صلى الله عليه وسلم يَقُولُ: " تبلغ الحِلْيَةُ من الْمُؤْمِنِ حَيْثُ يَبْلُغُ الْوُضُوءُ ".

غريب الحديث:

1- "يدعون" : مبنى للمجهول، ينادَوْن نداء تشريف وتكريم.

2- "غرّاً" : بضم الغين وتشديد الراء، جمع " أغر " أصلها لمعة بيضاء في جبهة الفرس، فأطلقت على نور وجوههم.

3- "محجلين " : من " التحجيل " وهو بياض يكون في قوائم الفرس، والمراد به هنا: النور الكائن في هذه الأعضاء يوم القيامة، تشبيها بتحجيل الفرس.

4- "الوضوء" : بضم الواو هو الفعل .

5- "من آثار الوضوء" : علهّ للغرة، والتحجيل.

المعنى الإجمالي :

يبشر النبي صلى الله عليه وسلم أمته بأن الله سبحانه وتعالى يخصهم بعلامة فضل وشرف : يومَ القيامة، من بين الأمم، حيث ينادون فيأتون على رؤوس الخلائق تتلألأ وجوههم وأيديهم وأرجلهم بالنور، وذلك أثر من آثار هذه العبادة العظيمة، وهي الضوء الذي كرروه على هذه الأعضاء الشريفة ابتغاء مرضاة الله، وطلبا لثوابه، فكان جزاؤهم هذه المحمدة العظيمة الخاصة.

ثم يقول أبو هريرة: "من قدر على إطالة هذه الغرّة فليفعل"، لأنه كلما طال مكان الغسل من العضو طالت الغرة والتحجيل، لأن حلية النور تبلغ ما بلغ ماء الوضوء.

الخلاف في إطالة الغرة:

اختلف العلماء في مجاوزة حد الفرض الوجه واليدين والرجلين للوضوء. فذهب الجمهور إلى استحباب ذلك، عملا بهذا الحديث، على اختلاف بينهم في قدر حَدَّ المستحب.

وذهب مالك ورواية عن أحمد، إلى عدم استحباب مجاوزة محل الفرض، واختاره شيخ الإسلام " ابن تيمية "، و" ابن القيم "، وشيخنا عبد الرحمن بن ناصر السعدي، وأيدوا رَأيَهُم بما يأتي :

1- مجاوزة محل الفرض، على أنها عبادة، دعوى تحتاج إلى دليل.

والحديث الذي معنا لا يدل عليها، وإنما يدل على نورَ أعضاء الوضوء يوم القيامة.

وعمل أبي هريرة فَهْمْ له وحده من الحديث، ولا يصار إلى فهمه مع المعارض الراجح.

أما قوله: " فمن استطاع... الخ " فرجحوا أنها مدرجة من كلام أبي هريرة، لا من كلام النبي صلى الله عليه وسلم.

2- لو سلمنا بهذا لاقتضى أن نتجاوز الوجه إلى شعر الرأس، وهو لا يسمى غرة، فيكون متناقضاً.

3- لم ينقل عن أحد من الصحابة أنه فهم هذا الفهم وتجاوز بوضوئه محل الفرض، بل نقل عن أبي هريرة أنه كان يستتر خشية من استغراب الناس لفعله.

4- إن كل الواصفين لوضوء النبي صلى الله عليه وسلم لم يذكروا إلا أنه يغسل الوجه واليدين إلى المرفقين، والرجلين إلى الكعبين، وما كان ليترك الفاضل في كل مرة من وضوئه. وقال في الفتح: لم أر هذه الجملة في رواية أحد ممن روي هذا الحديث من الصحابة وهم عشرة، ولا ممن رواه عن أبي هريرة غير رواية نعيم هذه.

5- الآية الكريمة تحدد محل الفرض بالمرفقين والكعبين، وهى من أواخر القرآن نزولا وإليك نص كلام "ابن القيم" في كتابه حادي الأرواح، قال: "أخرجا في الصحيحين والسياق لـ "مسلم" عن أبي حازم قال: كنت خلف أبي هريرة وهو يتوضأ للصلاة، فكان يمد يده حتى يبلغ إبطه، فقلت: يا أبا هريرة ما هذا الوضوء؟ فقال يا بني فروخ [2] أنتم ههنا؟ لو علمت أنكم ههنا ما توضأت هذا الوضوء. سمعت خليلي صلى الله عليه وسلم يقول : "تبلغ الحلية من المؤمن حيث يبلغ الوضوء".

وقد احتج بهذا من يرى استحباب غسل العضـد وإطالته. وتطويل التحجيل، وممن استحبه بعض الحنفية والشافعية والحنابلة وقد اقتصر النبي صلى الله عليه وسلم على غسل الوجه والمرفقين والكعبين، ثم قال : " فمن زاد على هذا فقد أساء وظلم فهذا يرد قولهم ".

ولذا فإن الصحيح أنه لا يستحب وهو قول أهل المدينة، وورد فيه عن أحمد روايتان.

والحديث لا يدل على الإطالة، فإن الحلية إنما تكون زينة في الساعد والمعصم، لا في العضد والكتف.

وأما قوله: " فمن استطاع منكم أن يطيل غرته فليفعل " فهذه الزيادة مدرجة في الحديث من كلام أبي هريرة لا من كلام النبي صلى الله عليه وسلم بَين ذلك غير واحد من الحفاظ.

وفي مـسند الإمام أحمد في هذا الحديث، قال نعيم: فلا أدرى قوله : " من استطاع منكم أن يطيل غرته فليفعل " من كلام النبي صلى الله عليه وسلم، أو شيء قاله أبو هريرة من عنده.

وكان شيخنا [3] يقول: هذه اللفظة لا يمكن أن تكون من كلام رسول الله صلى الله عليه وسلم ، فإن الغرة لا تكون في اليد، ولا تكون إلا في الوجه، وإطالته غير ممكنة، إذ تدخل في الرأس فلا تسمى تلك غرة. انتهىكلامه رحمه الله.

[1]هذه رواية أحمد، وفى الصحيحين أيضاً وتحجيله.

[2] قال الليث: بلغنا أن فروخ كان من ولد إبراهيم عليه السلام، بعد إسحاق و إسماعيل، فكثر نسله ونما عدده، فولد العجم الذين في وسط البلاد . هكذا حكاه الأزهري عنه .

[3] يعني بشيخه ، شيخ الإسلام "ابن تيمية" رحمهما الله تعالى .


باب دخول الخلاء و الإستطابه

بَـاب دخـول الخـلاءَ والاستِطَـابـة

هذا الباب يذكر فيه آداب دخول الخلاء، والجلوس فيه، والخروج منه، كما يذكر فيه كيفية الاستطابة من الأنجاس في المخرجين بحجر وما يقوم مقامه والتحرز منها ، وهذا من أبواب كتاب الطهارة المذكور سابقا.

الحديث الأول الحديث الثاني الحديث الثالث الحديث الرابع الحديث الخامس الحديث السادس

الحديث الأول

إلى الأعلى

عن أنس بن مالك رَضي الله عَنْهُ أنَّ النبي صلى الله عليه وسلم كَانَ إِذَا دَخَلَ الْخَلاءَ قَاَلَ: "اللهُمَّ إني أعُوذُ بِك من الْخُبثِ والْخَبائثِ".

الخبث -بضم الخاء والباء- جمع (خبيث) " والخبائث " جمع خبيثة.

استعاذ من ذُكران الشياطين وإناثهم.

غريب الحديث:

1- "إذا دخل الخلاء" : يعنى إذا أراد الدخول كقوله تعالى : { فَإذَا قرأتَ القُرْآنَ فَاستَعِذ بَالله منَ الشيْطَان الرجِيم } . يعنى: فإذا أردت قراءة القرآن.

وكما صرح البخاري في " الأدب المفرد " بهذا حيث روى عن أنس قال : كان النبي صلى الله عليه وسلم إذا أراد أن يدخل الخلاء قال: وذكر حديث الباب.

2- "الخلاء" : بالمد، المكان الخالي. وهنا، المكان المقصود والمعدّ لقضاء الحاجة فإن قصد فضاء كصحراء لقضاء حاجته فلا حاجة إلى تأويل الدخول بإرادة الدخول.

3- "الخبث والخبائث" : الخبث، ضبط بضم الخاء والباء كما ذكر المصنف ومعناه ذكور الشـياطين، وضبطه جماعة بإسكان الباء ومعناه على هذا يكون الشر، وهو معنى جامع حيث قد استعاذ من الـشر وأهله، وهم الخبائث، فينبغي للقائل مراعاة هذا المعنى العام.

المعنى الإجمالي:

أنس بن مالك المتشرف بخدمة النبي صلى الله عليه وسلم يذكر لنا في هذا الحديث أدب النبي صلى الله عليه وسلم حينِ قضاء حاجته، وهو أنه صلى الله عليه وسلم -من كثرة التجائه إلى ربه- لا يدع ذكره والاستعانة به على أية حال.

فهو صلى الله عليه وسلم إذا أراد دخول المكان الذي سيقضي فيه حاجته، استعاذ بالله، والتجأ إليه أن يقيه من الشر الذي منه النجاسة، وأن يعصمه من الخبائث، وهم الشياطين الذين يحاولون في كل حال أن يفسدوا على المسلم أمر دينه وعبادته.

فإذا كان النبي صلى الله عليه وسلم وهو المحفوف بالعصمة- يخاف من الـشر وأهله، فجدير بنا أن يكون خوفنا أشد وأن نأخذ بالاحتياط لديننا من عدونا.

ما يؤخذ من الحديث:

1- استحباب هذا الدعاء عند إرادة دخول الخلاء، ليأمن من الشياطين الذين يحاولون إفساد صلاته.

2- إن من أذى الشياطين أنهم يسببِون التنجس لتفسد صلاة العبد فيستعيذ منهم، ليتقي شرهم.

3- وجوب اجتناب النجاسـات، وعمل الأسباب المنجية منها . فقد صح أن عدم التحرز من البول من أسباب عذاب القبر.

الحديث الثاني

إلى الأعلى

عَنْ أبي أيّوبَ الأنصاري رَضِي الله عَنْهُ قال: قالَ رسول الله صلى الله عليه وسلم "إِذا أردتمُ الغَائِطَ فَلا تَستقْبِلوا القِبلَةَ بِغَاِئطٍ وَلا بَوْل وَلا تسْتدْبِرُوهَا وَلكنْ شَرقوا أوْ غَربُوا". قال أبو أيوب: "فقدمنا الشام فوجدنا مراحيض قد بنيت نحو الكعبة، فننحرف عنها، ونستغفر الله عز وجل"

غريب الحديث:

1- "الغائط" : المطمئن من الأرض، وكانوا ينتابونه لقضاء الحاجة، فكنوا به عن الحدث نفسه.

2- "والمراحيض" : جمع مرحاض وهو المغتسل، وقد كنوا به أيضا عن موضع قضاء الحاجة.

3- "ولكن شرقوا أو غربوا" : اتجهوا نحو المشرق أو المغرب.

وهذا بالنسبة لأهل المدينة ومن في سَمْتهم، ممن لا يستقبلون القبلة ولا يستدبرونها إذا شرقوا أو غربوا.

المعنى الإجمالي:

يرشد النبي صلى الله عليه وسلم إلى شيء من آداب قضاء الحاجة بأن لا يستقبلوا القبلة، وهى الكعبة المشرفة، ولا يستدبروها حال قضاء الحاجة لأنها قبلة الصلاة، وموضع التكريم والتقديس، وعليهم أن ينحرفوا عنها قِبَلَ المشرق أو المغرب إذا كان التشريق أو التغريب ليس موجَّها إليها، كقبلة أهل المدينة.

ولما كان الصحابة رضي الله عنهم أسرع الناس قبولا لأمر النبي صلى الله عليه وسلم ، الذي هو الحق، ذكر أبو أيوب: أنهم لما قدموا الشام إثر الفتح وجدوا فيها المراحيض المعدة لقضاء الحاجة، قد بنيت متجهة إلى الكعبة، فكانوا ينحرفون عن القبلة، ولكن قد يقع منهم السهو فيستقبلون الكعبة، فإذا فطنوا، انحرفوا عنها، وسألوا الله الغفران عما بدر منهم سهواً.

ما يؤخذ من الحديث:

1- النهي عن استقبال القبلة واستدبارها، حال قضاء الحاجة.

2- الأمر بالانحراف عن القبلة في تلك الحال.

3- إن أوامر الشرع ونواهيه تكون عامة لجميع الأمة، وهذا هو الأصل. وقد تكون خاصة لبعض الأمة، ومنها هذا الأمر فإن قوله: "ولكن شرقوا أو غربوا" هو أمر بالنسبة لأهل المدينة ومن هو في جهتهم، ممن إذا شرقوا أو غربوا لا يستقبلون القبلة.

4- الحكمة في ذلك تعظيم الكعبة المشرفة واحترامها. فقد جاء في حديث مرفوع "إذا أتى أحدكم البراز فليكرم قبلة اللَه عز وجل ولا يستقبل القبلة".

5- المراد بالاستغفار هنا : الاستغفار القلبي لا اللساني، لأن ذكر الله باللسان في حال كشف العورة وقضاء الحاجة ممنوع.

الحديث الثالث

إلى الأعلى

عَنْ عَبْدِ الله بْنِ عُمَرَ بْنِ الْخَطَّابِ رَضيَ الله عَنْهُمَا قَالَ: رَقيِتُ [1] يَوْماً عَلَى بَيْتِ حَفْصَةَ، فَرَأيْتُ النبي صلى الله عليه وسلم يَقْضى حَاجَتَهُ مُسْتَقْبلَ الشَّام مُسْتَدْبرَ الكَعْبَةِ.

المعنى الإجمالي :

ذكر ابن عمر رضي الله عنه: أنه جاء يوماً إلى بيت أخته حفصة، زوج النبي صلى الله عليه وسلم، فرأى النبي صلى الله عليه وسلم، يقضى حاجته وهو متَجه نحو الـشام، ومستدبر القبلة.

اختلاف العلماء والتوفيق بين الحديثين:

اختلف العلماء في حكمٍ استقبال القبلة واستدبارها في قضاء الحاجة.

فذهب إلى التحريم مطلقا، راوي الحديث أبو أيوب، ومجاهد، والنخعي، والثوري. ونصر هذا القول "ابن حزم" وأبطل سواه من الأقوال في كتابه المحلى، وهو اختيار شيخ الإسلام "ابن تيمية" و"ابن القيم" وقواه : ورد غيره من الأقوال في كتابيه . "زاد المعاد" و"تهذيب السنن" واحتجوا بالأحاديث الصحيحة الواردة في النهى المطلق عن ذلك، ومنها حديث أبى أيوب هذا الذي معنا.

وذهب إلى جوازه مطلقاً، عروة بن الزبير، وربيعة، وداود الظاهري، محتجين بأحاديث، منها حديث ابن عمر الذي معنا.

وذهب الأئمة مالك، والشافعي، وأحمد، وإسحاق وهو مروي عن عبد الله بن عمر، والشعبي: إلى التفصيل في ذلك.

فيحرمونه في الفضاء، ويبيحونه في البناء ونحوه.

فهذا هو المذهب الحق الذي تجتمع فيه الأدلة الشرعية الصحيحة الواضحة فإن التحريم مطلقاً، يبطل العمل بجانب من الأحاديث، والإباحة مطلقا كذلك. والتفصيل يجمع بين الأدلة، ويعملها كلها، وهذا هو الحق. فإنه مهما أمكن الجمع بين النصوص، وجب المصير إليه قبل كل شيء وهناك قول رابع لا يقل عن هذا قوة وهو القول بالكراهة لا التحريم قال الصنعاني : لابد من التوفيق بين الأحاديث بحمل النهى على الكراهة لا التحريم، وهذا وإن كان خلافا لأصل النهي. إلا أن قرينة إرادته فعله صلى الله عليه وسلم بخلافه للتشـريع وبيان الجواز. وحمل أحاديث الباب على هذا هو الأقرب عندي. وقد ذهب إليه جماعة وبهذا يزول تعارض أحاديث الباب.

قلت: وعلى كل ينبغي الانحـراف عن القبلة في البنـاء أيضـا، اتقاء للأحاديث الناهية في ذلك، ولما فيه من الخلاف القويِّ الذي نصره هؤلاء المحققون .

ما يؤخذ من الحديث:

1- جواز استدبار الكعبة عند قضاء الحاجة، ويفيد بأنه في البنيان.

2- جواز استقبال بيت المقدس عند قضاء الحاجة خلافا لمن كرهه.

الحديث الرابع

إلى الأعلى

عنْ أنَس بْنِ مَالِـكٍ رَضِيَ اللّه عَنْـهُ، أنَّـهُ قَالَ: "كَانَ رَسول الله يَدْخُلُ الخلاء فَأحْمِلُ أنَا وَغُلام نَحوِى إدَاوَةً مِنْ ماء وَعَنَزَةَ فَيَسْتَنْجِي بِاْلمَاء".

العنزة: الحربة الصغيرة.

غريب الحديث:

1- "وغلام نحوي" : الغلام، هو المميز حتى يبلغ و"نحوي" يعنى هو مقارب لي في السن.

2- "إداوة من ماء" : بكسر الهمزة، هي الإِناء الصغير من الجلد يجـعل للماء.

3- "العَنَزة" : عصا أقصر من الرمح لها سنان.

المعنى الإجمالي:

يذكر خادم النبي صلى الله عليه وسلم " أنس بن مالك " أن النبي صلى الله عليه وسلم حينما يدخل موضع قضاء الحاجة كان يجيء هو وغلام معه بطهوره،. الذي يقطع به الأذى، وهـو ماء في جلد صغـير، وكذلك يأتيان بما يستتر به عن نظر النـاس. وهو عصـا قصـيرة في طرفها حديدة يغرزها في الأرض ويجعل عليها شيئا يقيه من نظر المارين.

ما يؤخذ من الحديث:

1- جواز الاقتصار على الماء في الاستنجاء، وهو أفضل من الاقتصار على الحجارة، لأن الماء أنقى، والأفضل الجمع بين الحجارة والماء، فيقدم الحجارة، ثم يتبعها الماء، ليحصل الإنقاء الكامل. قال النووي: فالذي عليه جماعة السلف والخلف، وأجمع عليه أهل الفتوى من أئمة الأمصار أن الأفضل أن يجمع بين الماء والحجارة فيستعمل الحجر أولا لتخف النجاسة وتقل مباشرتها بيده، ثم يستعمل الماء. فإن أراد الاقتصار على أحدهما جاز الاقتصار على أيهما شاء، سواء وجد الآخر أو لم يجده، فإن اقتصر على أحدهما فالماء أفضل من الحجر.

2- استعداد المسلم بطهوره عند قضاء الحاجة، لئلا يُحْوِجُه إلى القيام فيتلوث.

3- تَحَفظُهُ عن أن ينظر إليه أحد، لأن النظر إلى العورة محرم. فكان يركز العنزة في الأرض وينصب عليها الثوب الساتر.

4- جواز استخدام الصغار، وإن كانوا أحراراً.

الحديث الخامس

إلى الأعلى

عن أبي قَتَادة الْحَارِثِ بْنِ ربعي الأنصاري رَضِيَ اللَه عَنْهُ أنَّ النبي صلى الله عليه وسلم قَاَلَ: "لا يُمْسِكن [2] أحَدُكُمْ ذَكَرَهُ بِيَمِينِهِ وَهو يَبُولُ، وَلاَ يَتَمَسَّحْ مِنَ الخَلاَءِ بِيَمِيِنهِ، ولا يَتَنَفَس في الإنَاء".

المعنى الإجمالي:

يشتمل هذا الحديث الشريف على ثلاث جمل، من النصائح الغالية والفوائد الثمينة، التي تهذب الإنسان، وتجنبه الأقذار والأضرار والأمراض .

فالأولى والثانية:- أن لا يمس ذكره حال بوله، ولا يزيل النجاسة من القبل أو الدبر بيمينه، لأن اليد اليمنى أعدت للأشياء الطيبة، ومباشر الأشياء المرغوب فيها كالأكل والشرب.

فإذا باشرت النجاسات وتلوثت، ثم باشرت الطعام والشـراب، والمصافحة وغير ذلك، كرهته. وربما حملت معها شيئا من الأمراض الخفية.

والثالثة:- النَّهى عن التنفس في الإناء الذي يشرب منه لما في ذلك من الأضرار الكثيرة، التي منها تكريهه للشارب بعده، كما أنه قد يخرج من أنفه بعض الأمراض التي تلوث الماء فتنقل معه العدوى، إذا كان الـشارب المتنفس مريضاً.

وقد يحصل من التنفس حال الشرب ضرر على الشارب، حينما يدخل النفس الماء ويخرج منه.

والشارع لا يأمر إلا، بما فيه الخير والصلاح، ولا ينهى إلا عما فيه الضرر والفساد.

اختلاف العلماء :

اختلف العلماء : هل النهى للتحريم، أو للكراهة؟

فذهب الظاهرية إلى التحريم، أخذا بظاهر الحديث.

وذهب الجمهور إلى الكراهة، على أنها نواه تأديبية.

ما يؤخذ من الحديث:

1- النهى عن مس الذكر باليمنى حال البول.

2- النهى عن الاستنجاء باليمين .

3- النهى عن التنفس في الإناء.

4- اجتناب الأشياء القذرة، فإذا اضطر إلى مباشرتها، فليكن باليسار.

5- بيان شرف اليمين وفضلها على اليسار.

6- الاعتناء بالنظافة عامة، لاسيما المأكولات والمشروبات التي يحصل من تلويثها ضرر في الصحة.

7- سُمُوُّ الشرع، حيث أمر بكل نافع، وحذر من كل ضار.

الحديث السادس

إلى الأعلى

عن عَبد الله بن عباس رضي الله تَعَاَلَى عَنْهُما قَالَ: مَرَّ النَّبِيُّ صلى الله عليه وسلم بقبرين فَقَاَل: " إِنَهُمَا ليُعَذَّبَانِ، وَمَا يُعَذً بانِ في كَبِير. أمًا أحَدُهُما فَكَاَن لاَ يَسْتَتِرُ مِنَ الْبَول، وَأمَّا الآخر فكَاَن يمْشىِ بَالنميمَة".

فَأَخَذَ جَريدةً رَطْبَةً فَشَقَهَا نِصْفَيْنِ، فَغرزَ في كل قَبْر واحدَة.

فقالوا: يَا رَسُول الله، لم فَعَلْتَ هذَا ؟ قَال: "لعَلهُ يُخَفَفُ عَنْهمَا مَا لم يَيْبَسَا".

غريب الحديث:

1- "إنهما ليعذبان" : المراد، يعذب من فيهما. من إطلاق اسم المحل على الحال فيه .

2- "لا يستتر من البول" : بتائين، أي لا يجعل سترة تقيه من بوله وروي "لا يستبرئ ".

3- "يمشى بالنميمة" : ينقل كلام الغير بقصد الإِضرار.

4- "فأخذ جريدة" : عسيب النخل الذي ليس فيه سعف.

5- "فغرز" : بالزاي ، ورواه " مسلم " بالسين. أي: غرس.

قال أبو مسعود: "وموضع الغرس كان بازاء الرأس، ثبت بإسناد صحيح".

المعنى الإجمالي:

مر النبي صلى الله عليه وسلم، ومعـه بعـض أصحـابـه بقـبرين، فكشف الله سبحانه وتعالى له عنهما، فرأى من فيهما يعذبان.

فأخبر أصحابه بذلـك، تحذيراً لأمته، وتخويفاً، فإن صاحبي هذين القـبرين، يعـذب كل منهما بذنب يسير تركه والابتعاد عنه، لمن وفقه الله لذلك.

فأحَدُ المعذَّبَيْن، لا يحترز من بوله عند قضاء الحاجة، ولا يتحفّظ منه، فتصيبه النَجاسة فتلوث بدنه وثيابه.

والآخر شيطان يسعى بين الناس بالنميمة التي تسبب العداوة والبغضاء بين الناس، ولاسيما الأقارب والأصدقاء.

يأتي إلى هذا فينقـل إليـه كلام ذاك ويأتي إلى ذاك فينقـل إليه كلام هذا، فيولد بينهما القطيعة والخصام.

والإسلام إنما -جاء بالمحبة والألفة بين- الناس وقطع المنازعات والمخاصمات.

ولكن الكـريم الرحيم أدركتـه عليهما الشفقـة والرأفة، فأخذ جريدة نخل رطبة، فشقَّها نصفين، وغرز على كل قبر واحدة.

فسأل الصحـابـة النبي صلى الله عليه وسلم عن هذا العمـل الغـريب عليهم فقال: لعل الله يخفف عنهما ما هما فيه في العذاب، ما لم تيبس هاتان الجريدتان.

اختلاف العلماء:

اختلف العلماء في وضع الجريدة على القبر. فذهب بعضهم إلى استحباب وضع الجريدة على القبر، لأنهم جعلوا هذا الفعل من النبي صلى الله عليه وسلم تشريعاً عاماً.

والعلة عند هؤلاء مفهومة،:هي أن الجريدة تسبح عند صاحب القبر مادامت رطبة.

فلعله يناله من هذا التسبيح ما يُنَورُ عليه قبره.

وذهب بعضهم إلى عدم مشروعية ذلك، لأنه شرع عبادة، وهو يحتاج إلى دليل، وليس في الشرع ما يثبته.

أما هذه فقضية عين، حكمتها مجهولة، ولذا لم يفعلها النبي صلى الله عليه وسلم مع غير صاحبي هذين القبرين.

وكذاك لم يفعله من أصحابه أحد، إلا ما روى عن بُريدة بن الحُصيب، من أنه أوصى أن يجعل على قبره جريدتان.

أما التسبيح، فلا يختص بالرطب دون اليابس، والله تعالى يقول: { وإِنْ مِنْ شيء إِلاَّ يُسَبِّحُ بِحَمدِهِ }.

ثم قالوا: لو فرضنا أن الحكمة معقولة، وهى تسبيح الجريد الرطب، فنقول: تختص بمثل هذه الحال التي حصلت للنبي صلى الله عليه وسلم عند هذين القبرين، وهى الكشف له من عذابهما قال القاضي عياض: "علل غرزهما على القبر بأمر مغيَب وهو قوله، " ليعذبان " فلا يتم القياس لأنا لا نعلم حصول العلة".

ما يؤخذ من الحديث:

1- إثبات عذاب القبر كما اشتهرت به الأخبار وهو مذهب أكثر الأمة.

2- عدم الاستبراء من النجاسات سبب في هذا العذاب فالواجب الاستبراء منها: فالحديث يدل على أن للبول بالنسبة إلى عذاب القبر خصوصية. ويؤكد ذلك ما رواه الحاكم وابن خزيمة وهو "أكثر عذاب القبر من البول" قال ابن حجر: "وهو صحيح الإسناد".

3- تحريم النميمة بين الناس وأنها من أسباب عذاب القبر.

4- رحمة النبي صلى الله عليه وسلم بأصحابه وحرصه على إبعاد الشـر عنهما.

5- الستر على الذنوب والعيوب. فإنه لم يصرح باسمي صاحبي القبرين، ولعله مقصود.

6- قوله: "ما يعذبان في كبير" أي بسبب ذنب كبير تركه كليهما، فإن ترك النميمة والتحرز من البول ليسا من الأمور الصعبة الشاقة. وقد كبر عذابهما لما يرّتب على فعلتيهما من المفاسد.

فائدة: اختلف العلماء في انتفاع الميت بعمل الحي حينما يجعل الحي ثواب قربته البدنية أو المالية إلى الميت، فقال الإمام أحمد: الميت يصل إليه كل خير للنصوص الواردة فيه. أما ابن تيمية فقد نقل عنه في ذلك قولان:

أحدهما: أنه ينتفع بذلك باتفاق الأئمة.

الثاني: أنه لم يكن من عادة السلف إذا فعلوا إحدى القربات تطوعا أن يهدوا ذلك لموتى المسلمين، واتباع نهج السلف أولى وقال الصنعانى: الميت يصح أن يوهب له أي قربة.. أما لحوق سائر القرب ففيها خلاف . والحق لحوقها. وذكر ابن تيمية أن الأخبار قد استفاضت بمعرفة الميت بأحوال أهله وأصحابه في الدنيا وسروره بالسار منها وحزنه للقبيح.

[1] رقيتْ بكسر القاف أي (صعدت).

[2] لا يمسكن : بضم الياء.


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > تيسير العلام شرح عمدة الأحكام

المناهج الدراسية [image] المعاهد و الدور

الأول المتوسط

تيسير العلام شرح عمدة الأحكام

الفصل الدراسي الأول
كتاب الطهارة
 | النية وأحكامها
 | الوضوء وأحكامه
 | الأحكام المتعلقة باستعمال الماء الدائم
 | حكم الإناء الذي شرب منه الكلب وولغ فيه
 | كيفية الوضوء وفضيلته كما رواه عثمان بن عفان رضي الله عنه
 | كيفية أخرى للضوء مروي مروي عن عمر بن حيى المازني
 | استحباب التيمن في الأمور الشريفة المستطابة
 | فضيلة إسباغ الوضوء وما يترتب على ذلك من امتياز هذه الأمة يوم القيامة على سائر الأمم
 | باب دخول الخلاء والاستطابة
 | باب السواك
 | باب المسح على الخفين
 | باب في المذي وغيره
 | حكم في حصول الحدث
 | حكم بول الصبي والصبية
 | كيفية تطهير الأرض التي أصابها بول
 | بيان أحكام الختان والاستحداد وقص الشارب وتقليم الأظافر ونتف الإبط
 | كيفية الاغتسال من الجنابة
 | حكم من ينام وهو جنب
 | حكم احتلام المرأة
 | بيان حكم المني
 | بيان أن الجماع يوجب الغسل سوء حصل معه إنزال أم لم يحصل
 | بيان مقدار الماء الذي يكفي للغسل من الجنابة
 | باب التيمم
 | كيفية التيمم
 | بيان الأمور الخمسة التي خص الله بها النبي صلى الله عليه وسلم
 | باب الحيض
 | بيان حكم المرأة المستحاضة
 | حكم مباشرة المرأة الحائضة
 | الحائض لا تقضي الصلاة ولكنها تقضي الصوم
كتاب الصلاة
 | مقدمة
 | باب المواقيت في الصلاة

الفصل الدراسي الثاني
 | باب في شيء من مكروهات الصلاة
 | باب في أوقات النهي عن الصلاة
 | باب قضاء الفوائد وترتيبها
 | باب فضل صلاة الجماعة
 | باب حضور النساء المسجد
 | باب سنن الراتبة
 | باب الأذان والإقامة
 | باب استقبال القبلة
 | باب الصفوف
 | باب الإمامة
 | باب صفة صلاة النبي صلى الله عليه وسلم


باب وجوب الطمأنينه في الركوع و السجود

بَابُ وجُوب الطّمَأنينة

في الركوع والسجود

عَنْ أبي هُرَيرةَ رضيَ الله عَنْهُ أنَّ رَسُولَ- الله صلى الله عليه وسلم دَخَلَ الْمَسْجِدَ فَدَخَلَ رَجُلٌ فَصَلَّى، ثمَّ جَاءَ فَسَلَّمَ عَلى النَّبيِّ صلى الله عليه وسلم فَقَالَ: " ارْجع فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ ".

فَرَجَعَ فَصَلى كَمَا صَلَّى، ثُم جَاءَ فَسَلمَ عَلى النَبي صلى الله عليه وسلم فَقَالَ:" ارْجعْ فَصَلِّ، فَإنَّكَ لَمْ تُصَل" ثلاثاً.

فقال: وَالَّذِي بَعَثَكَ بالْحَقِّ مَا أُحْسِنُ غَيره فَعَلِّمْني.

فقال: "إِذا قُمْتَ إلَى الصَّلاةِ، فَكَبِّرْ، ثم اقْرأ مَا تَيَسَّر مَعَكَ مِنَ الْقرْآنِ ثم اركعْ حَتَّى تَطْمَئِنَّ رَاكِعاً، ثمَّ ارفَعْ حَتَى تَعْتدِلَ قَائِماً، ثمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجداً، ثم ارْفعْ حَتَى تَطْمَئِنَّ جَالِساً. وَافْعَلْ ذلِكَ في صَلاتِكَ كُلِّهَاَ.

المعنى الإجمالي:

هذا حديث جليل يسميه العلماء "حديث المسيء في صلاته" وهو عمدتهم فيما يجب في الصلاة وما لا يجب، حيث جاء من النبي صلى الله عليه وسلم موضع الاستقصاء في التعليم والتبييِن لأعمال الصلاة، التي يجب الإتيان بها ويعتبر ما ترك في هذا الحديث من فعلها غير واجب كما سنوضحه فيما بعد، إن شاء الله تعالى.

ومجمل هذا الحديث: أن النبي صلى الله عليه وسلم دخل المسجد، فدخل رجل من الصحابة، اسمه ( خَلاّد بن رافع)، فصلى صلاة غير تامة الأفعال والأقوال.

فلما فرغ من صلاته، جاء إلى النبي صلى الله عليه وسلم ، فسلم عليه فرد عليه السلام (1) ثم قال له: ارجع فَصَلِّ، فإنك لم تصل.

فرجع وعمل في صلاته الثانية كما عمل في صلاته الأولى، ثم جاء إلى النبي صلى الله عليه وسلم، فقال له: ارجع فَصَلِّ فإنك لم تصل ثلاث مرات.

فأقسم الرجل بقوله: و الذي بعثك بالحق، ما أحسن غير ما فعلت فعَلِّمني

فعندما اشتاق إلى العلم، وتاقت نفسه إليه، وتهيأ لقبوله بعد طول الترديد قال له النبي صلى الله عليه وسلم ما معناه.

إذا قمت إلى الصلاة فكبر تكبيرة الإحرام، ثم اقرأ ما تيسر من القرآن، بعد قراءة سورة الفاتحة (2) ثم اركع حتى تطمئن راكعاً، ثم ارفع من الركوع حتى تعتدل قائما، وتطمئن في اعتدالك (3) ثم اسجد حتى تطمئن ساجداً، ثم ارفع من السجود واجلس حتى تطمئن جالساً.

وافعل هذه الأفعال والأقوال في صلاتك كلها، ماعدا تكبيرة الإحرام، فإنها في الركعة الأولى دون غيرها من الركعات.

في الحديث ثلاثة مباحث

المبحث الأول: في خلاف العلماء.

فقد ذهبت الحنفية إلى صحة الصلاة بقراءة أي شيء من القرآن، حتى من قادر على الفاتحة مستدلين بقوله تعالى: {فَاقرأوا مَا تَيَسَّر مِنْهُ} وبإحدى روايات هذا الحديث " ثم اقرأ ما تيسر معك من القرآن".

وذهب الجمهور إلى عدم صحة الصلاة بدون الفاتحة لمن يحسن قراءتها. مستدلين بقوله عليه الصلاة والسلام: " لا صلاَةَ لِمَنْ لَم يَقرأْ بِفاِتحَة الكِتَاب" متفق عليه. فالتقدير: لا صلاة توجد، وعدم وجودها شرعا هو عدم صحتها وهذا هو الأصل في مثل هذا النفي.

وأدلة عدم صحة الصلاة بدونها كثيرة.

وأجابوا عن الآية بأنها جاءت لبيان القرآن في قيام الليل، يعني: اقرأوا ما تيسر من القرآن بعد قراءة الفاتحة بلا مشقة عليكم.

وأجابوا عن الحديث، بأن هذه الرواية مجملة تفسرها الروايات الأخرى عند أبي داود وابن حبان "ثم اقرَأ بِأم القُرآن وبِمَا شَاءَ الله". وقد سكت عنه أبو داود. وما سكت عنه فإنه لا قدح فيه.

ولابن حبان في حديثه "واقرأ بأم القرآن ثم اقرأ بما شئت". قال ابن الهمام:" الأولى الحكم بأنه صلى الله عليه وسلم قال للمسيء في صلاته ذلك كله.

ثم إن بعض العلماء يرى وجوب الفاتحة في الركعة الأولى دون غيرها

والجمهور يرى وجوبها في كل ركعة، ويدل له قوله: "ثم افْعَلْ ذلِكَ في صَلاَتِكَ كُلهَا". قال الحافظ ابن حجر: وحديث أبي قتادة في البخاري من أنه صلى الله عليه وسلم كان يقرأ الفاتحة في كل ركعة مع قوله "صلوا كما رأيتموني أصلي" دليل الوجوب.

ثم اختلفوا في وجوب الطمأنينة في الاعتدال من الركوع والسجود.

فذهب الحنفية إلى علم وجوبها.

وذهب الجمهور إلى وجوبها، وحجتهم هذا الحديث الصحيح الصريح، وحديث البراء بن عازب أنه "رَمَقَ صَلاةَ النَّبيَّ صلى الله عليه وسلم فَوَجَدَ قيامَهُ، فَرَكعَتَهُ، فَاعتِدَالَهُ بَعدَ رُكُوعِهِ، فسجدتهُ، فَجَلْسَتهُ مَا بينَ التسلِيم وَالانْصِرَافِ، قَرِيباً مِنَ السَّوَاءِ " متفق عليه.

وتقدم الكلام عليه- وثبت أنه يقف في اعتداله بعد الركوع حتى يظن أنه قد نَسِىَ لإطالته- والأدلة على ذلك كثرة.

وليس لدى الحنفية، دليل على ما ذهبوا إليه، و لا جواب صحيح على أدلة الجمهور الصحيحة الصريحة.

المبحث الثاني: في كيفية الاستدلال بهذا الحديث على الواجبات في الصلاة وغير الواجبات.

قال في "سبل السلام": واعلم أن هذا حديث جليل، تكرر من العلماء الاستدلال به على وجوب كل ما ذكر فيه، وعدم وجوب كل ما لم يذكر فيه.

أما الاستدلال على أن كل ما ذكر فيه واجب، فلأنه ساقه صلى الله عليه وسلم بلفظ الأمر بعد قوله: "لن تتم الصلاة إلا بما ذكر فيه". فيقوى مرتبة الحصر أنه صلى الله عليه وسلم ذكر ما تعلقت به الإساءة من عمل هذا المصلى، وما لم تتعلق به إساءته من واجبات الصلاة. وهذا يدل على أنه لم يقصر المقصود على ما وقعت فيه الإساءة فقط ولم يحدد موضع الإساءة من صلاة هذا الرجل. ولكنه عند أبي داود و الترمذي والنسائي "أنه أخف صلاته" وأئمة الحديث يجعلون هذا الحديث في باب وجوب الطمأنينة فلعل الإساءة راجعة إلى أن هذا الرجل نقر الصلاة فأخف أعمالها وأقوالها.

وأما الاستدلال على أن كل ما لم يذكر فيه لا يجب، فلأن المقام مقام تعليم الواجبات في الصلاة.

فلو ترك ذكر بعض ما يجب لكان فيه تأخير البيان عن وقت الحاجة، وهو لا يجوز بالإجماع، فإذا أحصيت ألفاظ الحديث الصحيح، أخذ منها بالزائد.

ثم إن عارض الوجوب الدالة عليه ألفاظ هذا الحديث أو عدم الوجوب دليل أقوى منه عمل به. فكل موضع اختلف الفقهاء في وجوبه، وكان مذكورا في هذا الحديث فإننا نتمسك بوجوبه. وكل موضع اختلفوا في وجوبه ولم يكن مذكوراً في هذا الحديث فإنا نتمسك بعدم وجوبه، استنادا إلى هذا الحديث لأنه موضع تعليم.

وإن جاءت صيغة أمر بشيء لم يذكر في هذا الحديث، احتمل أن يكون هذا الحديث قرينة على حمل الصيغة على الندب، واحتمل البقاء على الظاهر، فيحتاج إلى مرجح، للعمل به.

المبحث الثالث: في الأحكام المأخوذة من هذا الحديث.

1- الأعمال المذكورة في هذا الحديث هي أركان الصلاة، التي لا تسقط سهواً ولا جهلاً.

وهي تكبيرة الإحرام في المرة الأولى فقط، ثم قراءة الفاتحة في كل ركعة، ثم الركوع والاعتدال منه، ثم السجود والاعتدال منه، والطمأنينة في كل هذه الأفعال حتى في الرفع من الركوع والسجود، خلافا لمن لم يوجبوها في هذين الركنين مع استحبابهما عندهم.

وبقي شيء من الأركان، كالتشهد، والصلاة على النبي صلى الله عليه وسلم، والتسليم

قال النووي: إنها معلومة لدى السائل

2- أن يفعل ذلك في كل ركعة، ماعدا تكبيرة الإحرام، ففي الأولى دون غيرها.

3- دل هذا الحدث على عدم وجوب ما لم يذكر فيه من أعمال الصلاة. لكن بعد الاطلاع على طرقه، والإحاطة بجميع ألفاظه، ليعلم المذكور كله فيؤخذ به.

4- وفيه دليل على وجوب الترتيب بين هذه الأعمال، لأنه ورد بلفظ " ثم " ولأنه مقام تعليم جاهل بالأحكام.

5- أن هذه الأركان للصلاة، لا تسقط لا سهواً ولا جهلاً، بدليل أمر المصلى بالإعادة، ولم يكتف النبي عليه الصلاة والسلام بتعليمه.

6- يدل هذا الحديث على عدم صحة صلاة المسيء، فلولا ذلك لم يؤمر بإعادتها.

7- يدل على أن الجاهل تجزىء منه الصلاة الناقصة، أما العالم فلا.

8- فيه دليل على مشروعية حسن التعليم والأمر بالمعروف، وأن يكون ذلك بطريق سهلة، لا عنف فيها، وأن الأحسن للمعلم أن يستعمل طريق التشويق في العلم، ليكون أبلغ في التعليم، وأبقى في الذهن.

9- وأنه يستحب للمسئول أن يزيد في الجراب إذا اقتضت المصلحة ذلك كأن تكون قرينة الحال تدل على جهل السائل ببعض الأحكام التي يحتاجها.

10- أن الاستفتاح، والتعوذ، ورفع اليدين، وجعلهما على الصدر، وهيئات الركوع والسجود والجلوس وغير ذلك كلها مستحبة.

11- وفيه أن المعلم يبدأ في تعليمه بالأهم فالأهم، وتقدم الفروض على المستحبات.

12- قال الصنعاني: واعلم أن حديث المسيء في صلاته قد اتسع فيه نطاق الكلام، وتجاذبت معانيه الأفهام، و قد كنا حققنا أنه لايتم حمل النفي فيه على نفي الكمال، لما تقرر في علم النحو وعلم الأصول، أن كلمات النفي موضوعة لنفي الحقيقة، فقولك "لا رجل في الدار" نفي لحقيقة الرجل فيها، وهذا مما لا نزاع فيه، وأنه لا يحمل على خلافه من الكمال وغيره إلا لدليل. اهـ.

(1) جاء في البخاري ومسلم أن النبيصلى الله عليه وسلم ، رد عليه السلام.
(2) كما جاء في روية أبي داود (( ثم اقر بأم القرن وبما شاء الله)) وروية ابن حبان "بما شئت " .

(3) كما جاء في ذكر الاطمئنان في هذا الحديث عند الإمام أحمد، ء جاد بقوله: حتى تطمئن قائماْ ولفظ أحمد: فأقم صلبك حتى ترجع العظام


باب حكم ستر أحد العاتقين في الصلاه

باَب حكم ستر أحد العَاتقين

في الصلاة

عَنْ أبي هُريرة رضيَ الله عَنْهُ قال: قَالَ رَسُولُ الله صلى الله عليه وسلم: لا يُصَلِّ أحَدُكُمْ في الثَّوْبِ الْوَاحِدِ لَيْسَ عَلى عَاتِقِهِ مِنْهُ شَيءٌ ".

المعنى الإجمالي:

المطلوب من المصلى أن يكون على أحسن هيئة، فقد قال تعالى: {يا بني آدم خُذُوا زِينَتَكُمْ عِنْدَ كل مَسجدٍ}.

ولذا فإن النبي صلى الله عليه وسلم حثَّ المصلي أن لا يصلى وعاتقاه مكشوفان مع وجود ما يسترهما أو أحدهما به، ونهى عن الصلاة في هذه الحال وهو واقف بين يدي الله يناجيه.

اختلاف العلماء:

ذهب الإمام " أحمد " في المشهور عنه، إلى وجوب ستر أحد العاتقين في الصلاة، مع وجوب السترة، أخذاً بظاهر هذا الحديث الذي معنا.

وبعض أصحابه خص ذلك بالفرض دون النافلة، فإن صلى بلا سترة لعاتقه أو أحدهما لم تصح صلاته.

وذهب الجمهور- ومنهم الأئمة الثلاثة- إلى الاستحباب، وأن النهي في الحديث ليس للتحريم، مستدلين بما في الصحيحين عن جابر " وإن كان ضيقاً اتَزرَ به " وحملوا النَّهْيَ على التنزيه والكراهة.

الأحكام:

1- النهى عن الصلاة بدون ستر العاتق. قال شيخ الإسلام ابن تيمية: ستر العاتق لحق الصلاة، فيجوز له، كشف منكبيه خارج الصلاة، وحينئذ فقد يستر المصلى في الصلاة ما يجوز إبداؤه في غير الصلاة.

2- استحباب سترهما أو أحدهما في الصلاة مع وجود السترة.

3- استحباب كون المصلى على هيئة حسنة.


باب ماجاء في البصل و الثوم و نحوهما

بَاب ما جَاء في الثوم

والبصل ونحوهما

الحديث الثاني

الحديث الأول

إلى أعلى

الحديث الأول

عن جَابِرِ بْنِ عَبْدِ الله رَضىَ الله عَنْهُمَا عَنْ النَّبي صَلَّى الله عَلَيْهِ وَسَلمَ قالَ:

"مَنْ أكَل ثُوماً أوْ بَصَلاً فَلْيَعْتَزِلنا - أوْ ليعْتَزِلْ مَسْجِدَنَا- ليْقْعُدْ في بَيتهِ".

وَأُتي بقِدْرٍ فيه خَضِراتٌ من بُقُولٍ فَوَجَدَ لها ريحاً، فسأل، فَأُخْبِرَ بِمَاَ فِيهَا من البُقُولِ، فَقَال: " قرِّبُوهَا " إِلى بَعْض أصحَابِهِ

كان معه- فَلَمَّا رَآهُ كَرِهَ أكلهَا قال: "كُل فإنّي أنَاجي من لا تُنَاجى ".

غريب الحديث:

قدر: هو الوعاء الذي يطبخ فيه.

خضرات: واحدته "خضرة " وهي البقلة الخضـراء.

البقول: جمع بقل، وهو كل نبات اخضرت به الأرض. عن ابن فارس.

أناجى: قال ابن فارس اللغوي: النحوي : السر بين اثنين. وناجيته: اختصصته بمناجاتي. ويريد بذلك صلى الله عليه وسلم مناجاته مع ربه، إختصاصه ربه بذلك.

إلى أعلى | الحديث الثاني
عَن جَابِر: أن النبي صلى الله عليه وسلم قَالَ: " مَنْ أكلَ البُصَلَ أو الثُّومَ أو الْكُرَّاثَ فَلا يَقْرَبَنَّ مَسْجدَنَا فَإنَّ الْمَلاِئكَةَ تَتَأَذّى ممَّا يَتَأذّى مِنْهُ بَنوُ الإنْسَانِ " وفي روَاية " بَنُو آدَمَ ".
المعنى الإجمالي:
المطلوب أن يكون المصلى على أحسن رائحة وأطيبها، لاسيما إذا كان يريد أداء صلاته في المجامع العامة.
ولذا أمر النبي صلى الله عليه وسلم، من أكل ثوياً أو بصلاً نيئين أن يتجنب مساجد المسلمين، ويؤدى صلاته في بيته، حتى تذهب عنه الرائحة الكريهة، التي يتأذى منها المصلون والملائكة المقربون.
ولما جيء إلى النبي صلى الله عليه وسلم بقدر من خضروات وبقول، فوجد لها ريحاً كريهة، أمر أن تفرب إلى من حضر عنده من أصحابه، فلما رأى الحاضر كراهته صلى الله عليه وسلم لها، ظن أنها محرمة، فتردد في أَكلها، فأخبره أنها ليست بمحرمة، وأنه لم يكرهها لأجل حرمتها.
وأمره بالأكل وأخبره أنها المانع له من أكلها أنه صلى الله عليه وسلم له اتصال مع ربه، ومناجاة لا يصل إليها أحد، فيجب أن يكون على أحسن حال، لدى القرب من ربه، جل وعلا.

الأحكام من الحديثين:

1- النهي عن إتيان المساجد لمن أكل ثوماً، أو بصلاً، أو كراثاً.

2- يلحق بهذه الأشياء، كل ذي رائحة كريهة تتأذى منها الملائكة أو المصلون. كرائحة التبغ الذي يتعاطاه المدخنون، فعلى من ابتلى به ألا يتعاطاه عند ذهابه إلى المسجد وأن ينظف أسنانه وفمه حتى يقطع رائحته أو يخففها.

3- كراهة أكل هذه الأشياء لمن عليه حضور الصلاة في المسجد، لئلا تفوته الجماعة في المسجد، ما لم يأكلها حيلة على إسقاط الحضور، فيحرم.

4- حكمة النهي عن إتيان المساجد، ألا يتأذى بها الملائكة والمصلون.

5- النهي عن الإيذاء بكل وسيلة. هذه وسيلة منصوص عليها، فالإلحاق بها صحيح مقيس.

6- أن الامتناع عن أكل الثوم ونحوه، ليس لتحريمه، بدليل أمر النبي صلى الله عليه وسلم بأكلها، فامتناعه عن أكلها لا يدل على التحريم.

فائدة:

قد استدل بعض العلماء على إباحة أكل هذه الأشياء، بأن صلاة الجماعة فرض كفاية.

ووجه الدلالة، أنها لو كانت فرض عين، لوجب اجتناب هذه الأشياء المانعة من حضور الجماعة في المساجد.

والحق أنه لا وجه لاستدلالهم، لأن فعل المباحات، التي يترتب عليها سقوط واجب لا بأس بها، ما لم يتخذ حيلة لإسقاط ذلك الواجب، كالسفر المباح في رمضان، فإنه يبيح الفطر في نهار رمضان، ولا حرج في ذلك مادام أنه لم يسافر ليتوصل به إلى الإفطار.


باب التشهد

بَابُ التشهد

عَنْ عَبْدِ الله بْنِ مَسْعُودٍ رضي الله عَنْهُْ قال: "عَلَّمَني رَسُولُ الله صلى الله عليه وسلم التَّشَهُّدَ- كَفِّى بَيْنَ كفيْهِ- كَما يُعَلِّمُني السُّورَةَ مِنَ الْقُرْآنِ"

التَّحِيَّاتُ لله وَالصلَوَاتُ وَالطيباتُ، السَّلاَمُ عَلَيْكَ أيهَا النَّبيُّ وَرَحْمَةُ الله وَبَرَكاتُهُ، السَّلامُ عَلَيْنَا وَعَلى عِبَادِ الله الصَّالِحِينَ، أشْهَدُ أنْ لاَ إلهَ إِلاَّ الله وَأشْهَدُ أنَ مُحمَّداً عَبْدُهُ وَرَسُولهُ ".

وفي لفظ: إِذَا قَعَدَ أحَدُكُمْ لِلصَّلاَةِ فَلْيَقُلْ: " التَّحَيَّاتُ لله " وذكره إلى آخره.

وفيه "فَإنَّكْم إِذَا فَعَلْتُمْ ذلِكَ فَقَدْ سَلَّمْتُمْ على كُل عَبْدٍ صالح في السَّمَاءِ وَالأرْض".

وفيه " فَلْيَتَخَيَّرْ مِنَ الْمَسْألةِ ما شَاءَ ".

المعنى الإجمالي:

يذكر عبد الله بن مسعود رضي الله عنه: أن النبي صلى الله عليه وسلم علمه التشهد، الذي يقال في جلوس الصلاة الأول والأخير في جلوس الصلاة الأول والأخير في الصلاة الرباعية، والثلاثية ، وفى الجلوس الأخير في الصلاة الثنائية، وأنه عُنىَ صلى الله عليه وسلم بتعليمه إياه، فجعل يده في يده، وفهّمه إياه تكريرا وتلقينا، كإحدى سور القرآن، وذلك لأهمية هذه التمجيدات والدعوات المباركات.

فقد ابتدأت بتعظيم الله تعالى، التعظيم المطلق، وأنه المستحق للصلوات وسائر العبادات، والطيبات من الأقوال والأعمال والأوصاف.

وبعد أن أثنى على الله تعالى ثنّى بالدعاء للنبي صلى الله عليه وسلم بالسلامة من النقائص والآَفات، وسأل الله له الرحمة والخير، والزيادة الكاملة من ذلك.

ثم دعا لنفسه والحاضرين من الآدميين والملائكة.

ثم عم بدعائه عباد الله الصالحين كلهم، من الإنس، والجن، والملائكة أهل السماء والأرض، من السابقين واللاحقين، فهذا من جوامع كلمه صلى الله عليه وسلم.

ثم شهد الشهادة الجازمة بأنه لا معبود بحق إلا الله، وأن محمداً صلى الله عليه وسلم له صفتان.

إحداهما: أنه متصف بصفة العبودية.

والثانية: صفة الرسالة. وكلا الصفتين، صفة تكريم وتشريف، وتوسط بين العُلُوِّ والجفاء.

فائدة:

ورد للتشهد صفات متعددة، ولكن أفضلها وأجملها، تشهد ابن مسعود الذي ساقه المصنف. وقد اختاره الإمام أحمد وأبو حنيفة.

وقال الترمذي: عليه العمل عند أكثر أهل العلم، من الصحابة والتابعين. وقال البزار: أصح حديث في التشهد هو حديث ابن مسعود روي من نيف وعشرين طريقا، و لا يعلم في التشهد أثبت منه ولا أصح أسانيد ولا أشهر رجالا، ولا أشد تضافرا بكثرة الأسانيد و الطرق.أ هـ وقال ابن حجر: لا خلاف بين أهل الحديث في ذلك. وممن جزم بذلك البغوي، و من مرجحاته أنه متفق عليه دون غيره، فإن الرواة عنه من الثقات لم يختلفوا في ألفاظه بخلاف غيره .أهـ.

وفي وجوب التشهدين خلاف بين العلماء، تقدم الكلام على التشهد الأوسط في حديث عائشة رقم (80).

فائدة ثانية:

قال السبكي: إن في الصلاة حقا للعباد مع حق الله، وإن من تركها أخل بحق جميع المؤمنين، من مضى ومن يجىء إلى يوم القيامة، لقوله: السلام علينا وعلى عباد الله الصالحين ".


باب كيفية الصلاة على النبي صلى الله عليه وسلم

بَابُ كَيفية الصَّلاَة

على النبي صلى الله عليه وسلم (1)

الحديث الأول

عَنْ عَبْدِ الرَّحْمنِ بْنِ أبي لَيْلَى قال: لَقِيَني كَعبُ بنُ عُجْرَة فَقَالَ:

ألا أُهْدِي (2)، لَكَ هَدِيَّةً؟ إِنَّ النَّبيَّ صَلى الله عَلَيْهِ وَسَلم خَرجَ عَلَيْنَا فَقُلْنَا: يَا رَسُولَ الله، قَدْ عَلِمْنَا كَيفَ نُسَلِّمُ عَلَيْكَ، فَكَيْفَ نُصَلِّي عَلَيْكَ؟.

قَال: " قُولُوا: الَّلهُمَّ صَلّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ ، كَما صَلَّيْتَ عَلَى إبراهِيمِ وَعَلى آل إبراهيمَ إنّكَ حَمِيدٌ مَجيدٌ. وَباركْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحمَّدٍ كَما بَاركْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجيدٌ".

المعنى الإجمالي:

تقابل عبد الرحمن بن أبي ليلى، أحد أفاضل التابعين وعلمائهم بكعب بن عجرة أحد الصحابة رضى الله عنه، فقال كعب: ألا أهدى إليك هدية؟ وكان أفضل ما يتهادونه- وهو الحق- مسائل العلم الشرعي.

ففرح عبد الرحمن بهذه الهدية الثمينة. وقال: بلى، أهدها لي. (3).

فقال كعب: خرج علينا النبي صلى الله عليه وسلم، فقلنا يا رسول الله علمتنا كيف نسلم عليك، ولكن كيف نصلى عليك؟ فقال: قولوا، وذكر لهم صفة الصلاة المطلوبة والتي معناها الطلب من الله تعالى أن يصلى على نبيه محمد وعلى آله، وهم أتباعه على دينه، وأن تكون هذه الصلاة في بركتها وكثرتها، كالصلاة على أبي الأنبياء إبراهيم وآل إبراهيم، الذين هم الأنبياء والصالحون من بعده، وأن يزيد في الخير لمحمد واله، كالبركة التي حصلت، لآل إبراهيم.

فإن الله كثير المحامد ، صاحب المجد، ومن هذه صفاته، فهو قريب العطاء، واسع النوال.

اختلاف العلماء:

ذهب الإمامان، الشافعي، وأحمد، إلى وجوب الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير من الصلاة، ولو تركت لم تصح الصلاة، مستدلين بقوله صلى الله عليه وسلم حين سألوه: كيف نصلى عليك؟ قال: قولوا اللهم صل على محمد. الحديث.

وأصرح من ذلك ما أخرجه الحاكم، وأبو حاتم في صحيحهما: " كيف نصلى عليك في صلاتنا" الحديث.

وذهب الإمامان، أبو حنيفة، ومالك، وكثير من العلماء: إلى أنها سنة. لقول النبي صلى الله عليه وسلم- بعد أن ساق التشهد-: "إذا فعلت هذا، فقد قضيت صلاتك".

الأحكام:

1- وجوب الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير في الصلاة قال أبو العالية: صلاة الله على نبيه ثناؤه عليه وتعظيمه.

2- أن من حق النبي صلى الله عليه وسلم أن ندعو ونصلى عليه، لأنه لم يصلنا هذا الدين العظيم إلا على يديه.

3- أنه صلى الله عليه وسلم ، علم أصحابه السلام والصلاة عليه.

4- أن من أسباب عُلُوِّ شأن النبي صلى الله عله وسلم . ورفع درجاته، دعاء أمته له صلى الله عليه وسلم.

5- أن السلف كانوا يتهادَوْن مسائل العلم، ويجعلونها تُحَفاً قيمة، وهى أفضل التحف والهدايا.

6- حميد مجيد: الحمد والمجد إليهما يرجع الكمال كله، فإن الحمد مستلزم للعظمة والإجلال، والمجد دال على صفة العظمة والجلال والحمد يدل على صفة الإكرام، فهذان الوصفان الكريمان إليهما مرجع أسماء الله الحسنى.

7- البركة: النماء والزيادة، والتبريك الدعاء بهما، فبارك على محمد وآله يتضمن سؤال الله أن يعطي رسوله صلى الله عليه وسلم ما قد أًعطاه لإبراهيم وآله، من الخير وسعته ودوامه.

فائدة:

من المتفق عليه، أن النبي محمداً صلى الله عليه وسلم أفضل الخلق. وعند علماء البيان أن المشبه أقل رتبةً من المشبَّه به، لأن الغرض من التشبيه إلحاقه به في الصفة عند النبيين، فكيف يطلب من الله تعالى أن يصلى على محمد وآله، صلاة كصلاته على إبراهيم وآله؟

حاول الإجابة عن هذا الإشكال، العلماء بعدة أجوبة.

وأحسنها أن آل إبراهيم عليه السلام، هم جميع الأنبياء من بعده، ومنهم نبينا صلى الله عليه وسلم وعليهم أجمعين.

فالمعنى أنه يطلب للنبي وآله، صلاة كالصلاة التي لجميع الأنبياء من لدن إبراهيم عليهم الصلاة والسلام.

ومن المعلوم أنها كلها تكون أفضل من الصلاة للنبي صلى الله عليه وسلم وحده. والله أعلم.

فائدة ثانية:

قال شيخ الإسلام ابن تيمية في مجموع الفتاوى 22/ 456 الأحاديث التي في الصحاح لم أجد فيها ولا فيما نقل لفظ "إبراهيم وآل إبراهيم" بل المشهور في أكثر الأحاديث والطرق لفظ "إبراهيم" وفي بعضها لفظ "آل إبراهيم" وقد روى لفظ "إبراهيم وآل إبراهيم" في حديث رواه البيهقي. ولم يبلغني إلى الساعة حديث مسند بإسناد ثابت " كما صليت على إبراهيم وكما باركت على إِبراهيم وآل إبراهيم".

وتابعه ابن القيم في كتابه جلاء الأفهام فقال: إن أكثر الأحاديث الصحاح والحسان، بل كلها صريحة في ذكر النبي صلى الله عليه وسلم، ذكـر آله، وأما ما جاء في حق إبراهيم وآله فإنما جاءت بذكر آل إبراهيم فقط دون ذكر إبراهيِم، أو بذكره فقط دون ذكر آله. ولم يجيء حديث صحيح فيه لفظ إبراهيم وآل إبراهيم. أهـ.

ومع جلالة قدر ابن تيمية وتلميذه ابن القيم وكونهما محل الثقة في الرواية والدراية فإننا ننبه القراء إلى أن ما قالاه في كتبهما وهي متداولة مقروءة قد وقع فيه وهم في هذا المبحث، وذلك أن الجمع بين إبراهيم وآل إبراهيم في الصلاة وفي

التبريك قد جاء في الصحيحين، ومن ذلك حدث كعب بن عجرة الذي ساقه مؤلف عمدة الأحكام والذي نحن بصدده.

وبعد تتبعي لأحاديث كيفية الصلاة على النبي صلى الله عليه وسلم في الأمهات وشروحها وجدت الشيخ ناصر الدين الألباني قد نقد الشيخين، ابن تيمية وصاحبه بمثل ما قلته.

الفائدة الثالثة:

لما ذكر شيخ الإسلام ابن تيمية الأحاديث والطرق التي وردت في كيفية الصلاة على النبي صلى الله عليه وسلم بألفاظها المختلفة ورواياتها المتنوعة قال رحمه الله: من المتأخرين من سلك في بعض هذه الأدعية والأذكار التي كان النبي صلى الله عليه وسلم يقولها. ويعملها بألفاظ متنوعة، سلك فيها بعض المتأخرين طريقة محدثة بان جمع تلك الألفاظ، واستحب ذلك، ورأى ذلك أفضل ما يقال فيها.

وطرد هذه الطريقة أن يذكر التشهد بجميع هذه الألفاظ المأثورة، وأن يقال الاستفتاح بجميع الألفاظ المأثورة، وهذا مع أنه خلاف عمل المسلمين، لم يستحبه أحد من أئمتهم، بل عمل بخلافه، فهو بدعة في الشرع فاسد في العقل. فإن تنوع ألفاظ الذكر والدعاء كتنوع ألفاظ القرآن، ومعلوم أن المسلمين متفقون على أنه لا يستحب للقارىء أن يجمع بين حروف القرآن في الصلاة وفي التعبد بالتلاوة، ولكن إذا قرأ بهذه تارة، وبهذا تارة أخرى كان حسنا. كذلك الأذكار والدعاء، فإذا تشهد تارة بتشهد ابن مسعود، وتارة بتشهد ابن عباس، وتارة بتشهد عمر، كان حسنا. وفي الاستفتاح إذا استفتح تارة باستفتاح عمر، وتارة باستفتاح علي، وتارة باستفتاح أبي هريرة ونحو ذلك كان حسناً.

(1) هذه الترجمة ما وضعته أنا أ.هـ. الشارح
(2) يجوز ضم الهمزة وفتحها لأنه يقال " هديتك وأهديت .
(3) جاء الجواب من عبد الرحمن صريحا في صحيح البخاري.


باب الدعاء بعد التشهد الأخير

بَابُ الدّعاء بعد التشهد الأخير (1)

الحديث الثالث

الحديث الثاني الحديث الأول

إلى أعلى

الحديث الأول

عَنْ أبي هُريرة رضيَ الله عَنْهُ قال: كانَ رَسُولُ الله صلى الله عليه وسلم يَدْعُو:

" اللَّهُمَّ إِنِّي أعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ وَعَذَابِ النَّار وَمِنْ فِتْنَةِ المَحْيَا وَالْمَمَاتِ، وَمِنْ فِتْنَةِ الْمسِيحِ الدَّجَّالِ".

وفي لفظ لمسلم "إذَا تَشَهَّدَ أحَدُكمْ فَلْيَسْتَعِذْ بالله مِنْ أرْبَع، يقول: اللهُمَّ إِني أعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ ثم ذكر نحوه.

المعنى الإجمالي :

هذه أدعية عظيمة هامة، لأنها طلب الإعادة من أعظم الشرور وأسبابها. ولهذا عُنىَ بها النبي صلى الله عليه وسلم عناية خاصة.

فكان يدعو بها، ويأمر بالدعاء بها، وجعل موضع الدعاء بها، دُبُر الصلوات، لأته موطن إجابة.

وهى تشمل الاستعاذة، من عذاب القبر، وعذاب النار، ومن شهوات الدنيا وشبهاتها، ومن إغواء الشياطين عند الاحتضار، وفتن القبر التي هي سبب عذابه، ومن فتن الدجالين الذين يظهرون على الناس بصورة الحق، وهم متلبسون بالباطل.

وأعظمهم فتنة، الذي صحت الأخبار بخروجه في آخر الزمان، أعاذنا الله من الفتن، ما ظهر منها وما بطن.

الأحكام المأخوذة من الحديث:

1- استحباب هذا الدعاء عقب التشهد الأخير كما هو صريح بتقييده بهذا المكان في صحيح مسلم.

2- أن هذه الاستعاذة من مهمات الأدعية وجوامعها، لكون النبي صلى الله عليه وسلم عُنِيَ بها، ولاشتمالها على الاستعاذة من شرور الدنيا والآخرة وأسبابها، ولذا أمر بتكريرها في هذه المواطن الفاضلة لرجاء الإجابة فيها.

3- ثبوت عذاب القبر وأنه حق، و الإيمان به واجب، لاستفاضة الأخبار عنه بل تواترها.

4- التحفظ من شبهات الحياة وشهواتها الآثمة، فإنها سبب الشرور.

5- التبصر بدعاة السوء، وناشرى الإلحاد والفساد.

فإنهم يخرجون على الناس باسم المصلحين المجددين، وهم- في الحقيقة- الهادمون للفضيلة والدين.

6- المسيحِ مطلقا هو عيسى بن مريم عليه السلام، وإذا قيد بكلمة الدجال فهو رجل آخر.

7- فتنة المحيا: ما يتعرض له الإنسان مدة حياته من الانشغال بالدنيا والشهوات، وأعظمها سوء الخاتمة.

8- فتنة الممات: هي فتنة القبر كما ورد في البخاري عن أسماء بنت أبي بكر "وإنكم تفتنون في قبوركم مثل أو قريبا من فتنة الدجال".

إلى أعلى | الحديث الثاني
عَنْ عبدِ الله بن عَمْرو بن العاص عَنْ أبي بَكْر الصدِّيقِ رضىَ الله تَعَالَي عَنْهُمْ: أَنَّهُ قَالَ لِرَسُولِ الله صلى الله عليه وسلم عَلِّمْني دُعَاءً أدْعُو بِهِ في صَلاَتي. قَالَ: " قُلْ: اللَّهُم إني ظَلَمْتُ نَفْسي ظُلْما كَثِيراً، وَلاَ يَغْفرُ الذُّنُوبَ إِلاَّ أنْتَ، فَاغْفِر لي مَغْفِرَةً مِنْ عِنْدِكَ، وَارْحَمْني إِنَّك أنْتَ الغَفُور الرَّحِيمُ ".
المعنى الإجمالي:
طلب أبو بكر الصديق من النبي صلى الله عليه وسلم أن يعلمه دعاء ليدعو به في صلاته
فأرشده صلى الله عليه وسلم أن يدعو بهذا الدعاء النافع، لأنه اشتمل على الأسباب النافعة لحصول الإجابة.
فقد افتتح بالاعتراف بالظلم الكثير لنفسه والتقصير منها في جانب حق الله تعالى، ثم إفراد الله تعالى بإسداء المغفرة والستر والإحسان. وهذا يتضمن صدق الالتجاء وحرارة الطلب.
بعد هذه التوسلات النافعة، طلب منه المغفرة وحده، لأنه لا يقدر عليها غيره، ولا يجزل بهبتها سراه.
وفي هذا طلب ستر الذنوب، والسماح عن الزلات.
بعد هذه سأله الرحمة، التي هي الخير الكثير، وختم هذا الدعاء بالتوسل إليه بصفاته الكريمة، فإنه ما اتصف بالعفو والرحمة إلا ليجود بهما على عباده، لاسيما المقبلين عليه، الملتجئين إليه.
ما يؤخذ من الحديث:
1- استحباب هذا الدعاء في الصلاة.
2- حسن الدعاء وتناسبه. قال الصنعاني : ولا يخفى حسن هذا الترتيب في الدعاء، فإنه قدم نداء الرب واستعانته، من الاعتراف بالذنب، والاعتراف به أقرب إلى محوه. ثم الإقرار بالتوحيد لله، وحصر قضاء هذه الحاجة و هي غفران الذنب عليه، وقصر الطلب عليه أقرب إلى الإجابة، ثم سؤال غفران الذنوب والرحمة التي لا يخرج فيها شيء من أمور الدنيا والآخرة، ثم الختم لهذا الدعاء بهذين الاسمين .
3- أنه ينبغي لكل داع أن يفتتح دعاءه بالاعتراف بالعجز والتقصير والظلم، ثم يثنى على الله تعالى بأنه صاحب الطول والحول، ثم يقدم حاجته، ثم يختم دعاءه بشيء مناسب لدعائه من أسماء الله الحسنى وصفاته العلى، و أن يكون تعرضه لله تعالى يناسب المقام الذي يريده.
4- فقه الصديق رضى الله عنه، إذ علم أن الصلاة موطن الإجابة، فطلب من النبي صلى الله عليه وسلم أن يختار له دعاء لهذا المقام الكريم.
5- قال ابن دقيق العيد: لعل الأولى أن يكون موطن هذا الدعاء في السجود أو بعد التشهد، فإنهما الموضعان اللذان أمرنا فيهما بالدعاء. قال عليه السلام: " وأما السجود فاجتهدوا فيه بالدعاء "وقال في التشهد: ويستخير بعد ذلك من المسألة (أي الدعاء) ما شاء. وذكر الفاكهاني أن الأولى الجمع بينهما.
6- ولا يغفر الذنوب إلا أنت: قال ابن دقيق العيد: إشارة إلى طلب مغفرة متفضل بها من عند الله تعالى لا يقتضيها سبب من عمل حسن أو غيره. أهـ.

إلى أعلى | الحديث الثالث
عَنْ عَاِئشَةَ رضيَ الله عنْهَا قَالت: مَا صَلَّى النبيُّ صَلَّى الله عَلْيهِ وَسَلّمَ صَلاَةً بَعْدَ أن نَزَلَت عَلَيْهِ "إِذَا جاء نَصر الله وَالْفَتحُ"، إلا يَقُولُ فِيهَا:ْ " سُبْحَانَكَ اللهم رَبّنَا وَبَحمْدِكَ، الَلهُم اغفر ْلي". وفي لفظ: كانَ رَسُولُ الله صلى الله عليه وسلم يُكْثِر ُأنْ يَقُولَ في رُكوعِهِ وَسجُودِهِ.: " سُبْحَانَكَ اللهُمَّ رَبّنا وَبِحَمْدِك، اللهُمَّ اغْفِرْ لي ".
المعنى الإجمالي:
سورة "النصر" نزلت قبيل وفاة النبي صلى الله عليه وسلم.
فكان نزولها مؤذنا بوفاته، ولهذا ذكرت عائشة رضى الله عنها، أنها حينما نزلت على النبي صلى الله عليه وسلم. أخذ يتأولها بالعمل فإن الله سبحانه وتعالى ذكر فيها أنه إذا حصل فتح مكة، وصارت بلاداً إسلامية، وعرف الناس دين الله وشرائعه، وأقبلوا عليه راغبين فيه، غير مكرهين، فإنك أيها الرسول تكون قد بلغت الرسالة وأديت الأمانة ونفذت ما أمرك الله به.
فلم يبق إلا أن تختم هذه العبادة الجليلة بالاستغفار، والتسبيح، و الاستعداد للقاء الله تعالى.
فكان صلى الله عليه وسلم يكثر ذلك في سجوده وركوعه فيقول: " سبحانك اللهم ربنا وبحمدك اللهم اغفر لي".
فهذه الكلمات، جمعت تنزيه الله تعالى عن النقائص، مع ذكر محامده.
وبعد هذه التوسلات بهذه النعوت الجليلة، يطلب منه المغفرة، فإنه أهل التقوى وأهل المغفرة.
الأحكام المستنبطة من الحديث:
1- استحباب الإكثار من هذا الدعاء، في الركوع والسجود.
2- أن تختم العبادات- وخصوصاً الصلاة- بالاستغفار، ليتدارك ما حصل فيها من النقص.
3- أن أحسن ما يتوسل به إلى الله في قبول الدعاء، هو ذكر محامده وتنزيهه عن النقائص والعيوب.
4- أن المتعبد بهما، حرص على حفظ عباداته، فلا ينبغي أن يأمن من الزلل والنقص فيها.
5- فضيلة الاستغفار، وطلبه في كل حال.
6- ذكر شيخ الإسلام ابن تيمية أن المشهور عن الإمام أحمد أنه لايدعو في الصلاة إلا بالأدعية المأثورة، وصرف التخير في قوله " ثم ليختر من الدعاء ما شاء" إن أن يختار من الأدعية التي وردت في الخبر، حينئذ فالدعاء المستحب هو الدعاء المشـروع، أما إذا دعا بدعاء لا يعلم أنه مستحب، أو على أنه جائز غير مستحب فإنه لا تبطل صلاته بذاك وقد حصل مثل هذا من بعض الصحابة في عهد الرسول صلى الله عليه وسلم فلم ينكر عليه، وإنما نفى ماله فيه من الأجر.
فائدة:
قال شيخ الإسلام ابن تيمية: وأما دعاء الإمام والمأمومين جميعا عقب الصلاة، فلم ينقل هذا عن النبي صلى الله عليه وسلم أنه يفعله في أعقاب الصلوات المكتوبات، كما كان يفعل الأذكار المأثورة عنه. ومن استحبه من العلماء المتأخرين في أدبار الصلوات فليس معهم في ذلك سنة، إلا مجرد كون الدعاء مشروعاً، وهو عقب الصلوات يكون أقرب إلى الإجابة، وهذا الذي ذكروه قد اعتبره الشارع في صلب الصلاة، فالدعاء في آخرها قبل الخروج منها مشروع مـنون بالسنة المتواترة وباتفاق المسلمين، والمصلي يناجي ربه فالدعاء حينئذ
مناسب لحاله، أما إذا انصرف إلى الناس فليس موطن مناجاة له ودعاء، وإنما هو موطن ذكر له وثناء عليه. أهـ ملخصاً.
فائدة أخرى:
بناء على ما رجح من عدم مشروعية الدعاء بعد السلام من الصلاة، يظهر عدم مشروعية رفع اليدين في هذا الموطن. أما رفع اليدين في الدعاء في مواطن أخرى فهو مما جاءت به الأخبار والأحاديث الصحيحة، قال شيخ الإسلام ابن تيمية: وأما رفع النبي صلى الله عليه وسلم يديه في الدعاء فقد جاء فيه أحاديث كثيرة صحيحة. وقد ذكر البخاري طائفة من أحاديث رفع اليدين عند الدعاء في كتابه "الأدب المفرد" وقال الصنعاني: ورد عن النبي صلى الله عليه وسلم فعلا منه رفع اليدين في الاستسقاء وفي الحج وفي غير ذلك، وحديث " إن الله يستحي أن يرفع العبد يديه إليه فيردهما خائبتين" فمشروعية رفع اليدين عند الدعاء ثابتة بلا شك.

(1) هذه الترجمة من وضعي: ا. هـ.


باب الوتر

بَابُ الوِتر

الحديث الثالث | الحديث الثاني |  | الحديث الأول
إلى أعلى |  | الحديث الأول
عَنْ عَبْدِ الله بْنِ عُمَرَ رضىَ الله عَنْهُمَا قال: سَألَ رَجُلٌ النَّبيَّ صلى الله عليه وسلم وَهُوَ عَلَى الْمِنْبَرِ: مَا تَرَى في صَلاَةِ اللَّيْلِ؟ قال: "مَثْنَى مَثْنَى فَإذا خَشِيَ أحَدُكُمُ الصُّبْحَ صَلَّى وَاحِدَةً فَأوْتَرَتْ لَهُ مَا صَلى". وأنه كان يقول: "اجْعَلُوا آخِرَ صَلاَتِكُمْ باللَّيْلِ وِتْراً".
غريب الحديث:
- "مثنى مثنى" تأكيدٌ لفظيٌّ، لا لقصد التكرار، فإن ذلك مستفاد من الصيغة. أي اثنتين اثنتين، وهو غير منصرف للعدل والوصفية قال الزمخشري: وإعادة مثنى للمبالغة في التأكيد.
- الوتر: بكسر الراء أو فتحها يعنى الفرد.
المعنى الإجمالي:
سأل رجل النبي صلى الله عليه وسلم وهو يخطب على المنبر، عن عدد ركعات صلاة الليل، والفصل فيها، أو الوصل.
فمن حرصه صلى الله عليه وسلم على نفع الناس، ونشر العلم فيهم، أجابه وهو في ذاك المكان. فقال: صلاة الليل مثنى مثنى، يسلم من كل ركعتين، فإذا خشي المصلى طلوع الصبح، صلى ركعة واحدة فأوترت له ما صلى قبلها من الليل.
ولكون الوتر خاتمة صلاة الليل، فالأحسن أن يكون صلاة آخر الليل، هي الوتر.
اختلاف العلماء:
ظاهر الحديث يقتضي عدم الزيادة في صلاة النافلة على ركعتين، عدم النقص عنهما، فإن مقادير العبادات أمر يغلب عليه التعبد، فالصلاة أمرها توقيفى، لايُتجاوز فيها ما أورده الشرع.
ولكن ورد أن الوتر قد يكون بركعة واحدة ثم يسبقها شيء، فقد روى الأربعة إلا الترمذي، و صححه الحاكم وابن حبان من حديث أبي أيوب أن النبي صلى الله عيه وسلم قال: " من أحب أن يوتر بخمس فليفعل، ومن أحب أن يوتر بثلاَث فليفعل، ومن أحب أن يوتر بواحدة فليفعل" ورجح النسائي وقف هذا الحديث.
كما صح عن جماعة من الصحابة أنهم أوتروا بركعة واحدة لم يتقدمها صلاة شفع، فهذا تخصيص للحديث في نقص النافلة عن ركعتين في ركعة الوتر. أما الاقتصار على ركعة واحدة في النافلة في غير الوتر فعن أحمد فيه روايتان، والرواية التي عليها المذهب هي الجواز، أما الرواية الأخرى فهي المنع في التنفل بركعة واحدة، وهذا ظاهر ما يراه الخرقي وقد قواه ابن قدامة في المغنى بقوله صلى الله عليه وسلم: " صلاة الليل مثنى مثنى " أما الزيادة على ركعتين في النافلةَ، فعلى الوتر من الليل جاء في الصحيحيِن حديث عائشة قالت: "كان رسول الله صلى الله عليه وسلم يوتر بخمس لا يجلس في شيء إلا في آخرهن " وأخرج أصحاب السنن من حديث ابن عمر أن النبي صلى الله عليه وسلم قال: " صلاة الليل والنهار مثنى مثنى" لكن قال الصنعاني: أكثر الأئمة أعلوا زيادة " والنهار " وقالوا: إن الحفاظ من أصحاب ابن عمر لم يذكروها عنه، وحكم النسائي على راويها بأنه أخطأ فيها، وهي من رواية علي الأزدي، قال ابن معين: مَن عَلى الأزدي ؟
أما الزيادة في صلاة النهار فقد ورد "أن النبي صلى الله عليه وسلم كان يصلى عند زوال الشمس أربعا ثم أربعا " أخرجه الترمذي.

أما أقوال الأئمة في ذلك، فالإمام أحمد أجاز الزيادة في النافلة إلى أربع لهذا الحديث. والشافعي أجاز الزيادة بلا حد، ومالك لم يجز الزيادة على ركعتين عملا بحديث " صلاة الليل مثنى مثنى " وقد جمع العلماء بين حديث عائشة الذي في الصحيحين وحديث ابن عمر الوارد في الصحيحين أيضاً، وذلك بالفصل بين كل ركعتين بتشهد وسلام. ويجوز الزيادة إلى القدر الوارد فقط.

ما يؤخذ من الحديث:

1- يستدل به على أن صلاة الليل ركعتان ركعتان، بلا زيادة ولا نقصان.

2- أن الوتر يكون آخر صلاة الليل لمن وثق من نفسه بالقيام.

3- أن وقت الوتر ينتهي بطلوع الفجر.

4- الأفضل أن الوتر يكون بعد صلاة شفع. فتقديم شفع قبل الوتر هو السنة. والاقتصار في الوتر على ركعة واحدة لم يتقدمها شفع جائز، فقد جاء في حديث أبي أيوب مرفوعاً " ومن شاء أوتر بواحدة " رواه أبو داود والنسائي وصححه ابن حبان والحاكم. وصح عن جماعة من الصحابة أنهم أوتروا بواحدة من غير تقدم نفل قبلها.

5- إجابة السائل على مشهد من الناس لتعميم الفائدة.

6- استحباب الوتر، وقد قيل بوجوبه، الراجح أنه ليس بواجب، لكنه من أفضل التطوعات، لكثرة النصوص في الأمر به وفضله، وكون النبي صلى الله عليه وسلم لم يتركه في حضر ولا سفر.

إلى أعلى

الحديث الثاني

عَنْ عَائِشَةَ رضيَ الله عَنْهَا قالَتْ: مِنْ كُل الليل قَدْ أوتَر رَسُول الله صلى الله عليه وسلم، مِنْ أوَّلِ الليلِ، وَأوْسَطِهِ وَآخِرِهِ فانتهَى وترهُ إِلى السَّحَرِ.

المعنى الإِجمالي:

يدخل وقت الوتر من الفراغ من صلاة العشاء، وينتهي بطلوع الفجر، ولذا فإن النبي صلى اله عليه وسلم، قد أوتر أول الليل، وأوسطه، وآخره.

ولكون إيقاعه في آخر الليل أفضل، استقر وتره في السحر، ليختم به صلاة الليل.

الأحكام:

1- جواز صلاة الوتر في أول الليل، وأوسطه، وآخره، لأن الجميع وقتها.

2- أن الأفضل أن يكون وتره في آخر الليل، لمن وثق من نفسه بالقيام.

اختلاف العلماء:

اتفق العلماء أن ابتداء وقته بعد صلاة العشاء، واختلفوا في نهايته فذهب مالك والشافعي ورواية عن أحمد، إلى أن نهايته صلاة الصبح. وذهب الإمام أحمد في المشهور من مذهبه إلى أن وقته ينتهي بطلوع الفجر، وجزم بها في المغنى، وعليها الحنابلة المتأخرون، و قال في المغنى: إنه يكون بعد الفجر قضاء، وممن ذهب إلى هذا صاحبا أبي حنيفة، والثوري، وقال شيخ الإسلام ابن تيمية: من نام عن صلاة وتره يصليه ما بين طلوع الفجر وصلاة الصبح، كما فعل ذلك ابن عمر وعائشة وغيرهما. وقد روى أبو داود بسنده عن أبي سعيد قال: قال رسول الله: " من نام عن وتره أو نسيه فليصله إذا أصبح أو ذكر".

إلى أعلى

الحديث الثاني

عَنْ عَائِشَةَ رضيَ الله عَنْهَا قَالَتْ: كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلِّي مِن الَّليل ثلاثَ عَشْرَةَ رَكْعةً، يُوتِرُ مِنْ ذلِكَ بِخَمس، لاَ يَجْلِس في شَيءٍ إِلا في آخِرِهَا.

المعنى الإجمالي :

تصف عائشة رضى الله عنها، صلاة النبي صلى الله عليه وسلم في الليل، بأنه يصلي ثلاث عشرة ركعة.

فيصلى الثمان الأول ركعتين ركعتين، ثم يصلي خمساً في سلام واحد، لايجلس إلا في آخرها، ويجعلها وتره.

فائدة :

اختلفت الروايات عن عائشة في كيفية صلاة النبي صلى الله عليه وسلم.

فقد روى: سبعاً، وتسعا، وإحدى عشرة، وثلاث عشرة، وغير ذلك. وروي عنها في الصحيحين أنه " ما كان يزيد على إحدى عشرة ركعة ". وأحسن ما يجمع بينهن، أن الرواية بعدم الزيادة على إحدى عشرة ركعة هو الأغلب من صلاته، وقد يزيد وقد ينقص، حسب النشاط وعدمه، أو لقصد التعليم وبيان الجواز.

الأحكام المستنبطة من الحديث :

1- أن النبي صلى الله عليه وسلم قد يجعل صلاته في الليل ثلاث عشرة ركعة، من دون ركعتي الفجر.

2- وأنه يوتر في بعض الأحيان من صلاته، بخمس ركعات، لا يجلس إلا في آخر ركعة منها.

3- أن المراد، بكون صلاة الليل مثنى مثنى في غير الوتر.

فإنه صلى الله عليه وسلم، قد يصلى سبعاً، لا يجلس إلا في آخرها، وقد يصلى خمساً، لا يجلس إلا في آخرها، وقد يصلى تسعاً يتشهد في الثامنة منها بلا سلام، ثم يصلى التاسعة، ويتشهد، و يسلم.

4- قال شيخ الإسلام ابن تيمية: أفضل الصلاة بعد المكتوبة قيام الليل، وأوكد ذلك الوتر وركعتا الفجر.

5- وقال بعد أن ذكر وجوه الوتر الواردة في السنة. والصواب أن الإمام إذا فعل شيئا مما جاءت به السنة، وأوتر على وجه من الوجوه المذكورة يتبعه المأموم في ذلك.

6- قال المحاملى: صلاته صلى الله عليه وسلم ستة أنواع:

أ- ركعة واحدة. ب- ثلاث ركعات مفصولة.

جـ- خمس ركعات لا يقعد إلا في آخرهن ويسلم.

د- سبع ركعات يقعد في السادسة ولا يسلم ثم يقوم إلى السابعة ويتمها.

هـ- تسع ركعات يتشهد في الثامنة ولا يتمها، ثم يقوم إِلى التاسعة فيتمها.

و- إحدى عشرة ركعة، يسلم في كل ركعتين. ثم يأتي بواحدة.


الذكر عقب الصلاه

بَابُ الذكر عَقب الصَّلاة

للدعاء والاستغفار بعد الصلاة، حِكَمٌ عظيمة، وفوائد جليلة من إظهار التقصير والعجز عن إكمالها، وترقيع الخلل الواقع فيها، وعقب الصلاة من مواطن استجابة الدعاء.

كما أنه دليل على الرغبة في الطاعة وعدم الملل، لأن المتعبد كالحالِّ المرتحل بين العبادات، مع مافي الدعاء من زيادة الحسنات، وتكفير السيئات، ورفعة الدرجات.

الحديث الثالث الحديث الثاني الحديث الأول

إلى أعلى

الحديث الأول

عَنْ ابْن عَبَّاس رضيَ الله عَنْهُمَا أنَّ رَفْعَ الصوت بالذِّكْرِ حِين يَنْصَرِفُ النَّاسُ مِنَ المَكْتُوبَةِ- كان عَلَى عَهْدِ رَسُولِ الله صلى الله عليه وسلم.

قَالَ ابنُ عبَّاس: كُنْتُ أعْلَمُ إِذَا انصَرَفُوا بِذلك إِذَا سَمِعْتُهُ.

وفي لفظ: "مَا كُنَّا نَعْرِفُ انْقضَاءَ صَلاةِ رَسُولَ الله صلى الله عليه وسلم إلا بالتَّكبِير" متفق عليه.

المعنى الإجمالي:

يذكر عبد الله بن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم وأصحابه كانوا يرفعون أصواتهم بالتكبير وذكر الله تعالى بعد انصرافهم من الصلوات الخمس المفروضة، ولذا فإنه كان يعرف انقضاء صلاتهم برفع أصواتهم به.

ما يؤخذ من الحديث :

1- استحباب الذكر بعد الصلاة، لما فيه من الفوائد الجليلة والمتابعة للنبي صلى الله عليه وسلم.

2- أن يرفع الذاكر صوته بالذكر، لفعله صلى الله عليه وسلم، وفعل أصحابه معه.

3- يحتمل أن يكون ابن عباس صغيراً لم يحضر الجماعة، فسمع صوتهم بالتهليل وهو خارج المسجد.

ويحتمل أنه يحضر الجماعة، ولكن الصفوف بعيدة، وليس هناك مُبلِّغ، فكان لا يعلم بانقضاء صلاة النبي صلى الله عليه وسلم إلا بسماع التهليل من الصفوف الأوَلى.

إلى أعلى

الحديث الثاني

عَنْ وَرَّادٍ مَوْلَى الْمُغِيرةِ بْنِ شُعْبَةَ قال: أمْلَى عَلَىَّ الْمُغِيرَةُ بْنُ شُعْبَةَ في كِتَاب إِلَى مُعَاوِيَةَ: أنَّ رَسُولَ الله صلى الله عليه وسلم كانَ يَقُولُ في دُبُرِ كُلِّ صلاَةٍ مَكتُوبَةٍ :

" لاَ إلهَ إِلاَّ الله وَحدَهُ لاَشَرِيكَ لَهُ، لَهُ الْمُلْكُ ولهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيءٍ قَدِير: الَّلهُمَّ لاَمَانِعَ لِمَا أعْطَيْتَ، وَلاَ مُعْطِى لِمَا مَنَعْتَ، وَلاَ يَنفعُ ذَا الجَدِّ مِنْكَ الَجْدُّ ".

ثمَّ وَفَدتُ بَعْدَ ذلِكَ عَلَى مُعاوِيَةَ،. فَسَمِعْتُهُ يَأْمُرُ النَّاسَ بِذلِكَ.

وفي لفظ " كانَ يَنْهَى عَنْ قِيل وَقَالَ. وَإِضَاعَةِ المَالِ، وَكَثْرَةِ السُّؤَالَ"

وكَانَ يَنْهَى عَنْ عُقُوقِ الأمَّهَاتِ، وَوَأد البَنَاتِ وَمَنْعٍ وَهَاتِ.

غريب الحديث:

دبر كل صلاة : بضم الدال أو فتحها مع إسكان الباء أي آخرها، والمراد بعد السلام.

مكتوبة : أي مفروضة، والمراد الصلوات الخمس. ومكتوبة قيد للرواية المطلقة.

ولا ينفع ذا الجد منك الجد: الجد- بفتح الجيم- ومعناه، الحظ والغنى. أي لا ينفع صاحبَ الحظ والغنى منك غناه وحظه.

ووأد البنات: دفنهن وهن على قيد الحياة. وكان بعض العرب يفعل ذلك في الجاهلية إما خوفاً من العار، أو الفقر.

ومنع وهات- أي بخل بالمال عن الإنفاق في وجوهه المشروعة وحرص شديد على جمعه.

وعقوق الأمهات : قال في " المحكم " عقِّ والده يعقه عقًّا وعقوقاً، شق طاعته، وقد يعم بلفظ العقوق، جميع الرحم. والمراد صدور ما يتأذى به الوالد من ولده، وذلك بالقول أو الفعل.

عن قيل وقال: الأشهر فتح اللام في " قيل " على الحكاية.

مانع ومعطى- الرواية فيهما الفتح، وحقهما النصب، كحكم المضاف. ولكن خرج على إجراء الشبيه بالمضاف إجراء المفرد.

المعنى الإجمالي:

كتب معاوية بن أبى سفيان إلى المغيرة بن شعبة- وكان أميره على الكوفة- أن اكتب لي بحديث سمعته من رسول الله صلى الله عليه وسلم، فكتب إليه المغيرة رضى الله عنهما بهذا الحديث، الذي جمع أنواع التوحيد والثناء على الله، وإثبات التصرف والقهر بيد الله. كما اشتمل على حكم نبوية جليلة.

فذكر المغيرة رضى الله عنه أن النبي صلى الله عليه وسلم- بعد الفراغ من الصلاة المكتوبة- يوحد الله بِنَفْي كل معبود سواه، ويثبت العبادة لله وحده، لأنه الواحد الذي ليس له شريك في ملكه وعبادته، وأسمائه وصفاته، وأن التدبير كله بيده. فلا مانع لما أعطى، ولا معطى لما منع، ولا يغني صاحب الحظ، والغنى، حظه وغناه، منه شيئاً.

ثم أخبر المغيرة معاوية رضى الله عنهما، بأنه ينهى عن هذه الخصال الذميمة. فينهى عن لَغو الحديث، والكلام فيما لا ينفع، وعن إضاعة المال الذي جعله الله قياما للناس في الطرق التي لا تعود بفائدة دينية أو دنيوية، وعن كثرة السؤال لمن عنده من المال مايكفيه. وكذلك التعنت والجدل في المسائل العلمية.

كما ينهى عن عقوق الأمهات، اللاتي يجب بِرُّهُنَّ وإكرامهن، لما لهن من الفضل الكبير.

وعن هذه العادة السيئة التي هي دفن البنات وهن حيَّات، لسوء الظن بالله تعالى، وخشية الفقر إذا شاركنهم في طعامهم.

وهذه عادة تدل على القسوة والشح، وعدم الثقة بالله الرزاق لكافة المخلوقات.

وينهى عن الشح والبخل بما عنده في طرق الخير، والحرص الشديد على جمع المال، والنهي في تحصيله من أي طريق.

ما يؤخذ من الحديث:

1- استحباب هذا الدعاء عقب الصلوات المكتوبات.

2- اشتمل هذا الدعاء على توحيد الله ونَفْى الشريك معه، وإثبات الملك المطلق، والحمد الكامل والقدرة التامة له سبحانه وتعالى، كما أن فيه توحده بالتصرف والقهر، وأن كل شيء بيده، فقد جمع توحيد الألوهية والربوبية، والأسماء والصفات.

3- النهى عن هذه الخصال الذميمة، لما تشتمل عليه من مفاسد دينية ودنيوية.

4- إذا عرف المؤمن أن الله هو المعطى المانع، تعلق قلبه بالله تعلقا تاما، وصرف النظر عن غيره.

5- مسارعة الصحابة رضى الله عنه إلى تنفيذ سنة النبي صلى الله عليه وسلم فإن معاوية رضى الله عنه لما بلغه هذا الدعاء، أمر الناس بالعمل به.

6- فيه العمل بالحظ المعروف، وهو مسألة اتفاقية في جميع الأغراض وأن الله لم يأمر بالعمل بها إلا ليعمل بها.

7- قبول خبر الواحد.

8- النهى عن إضاعة المال، أي إنفاقه في غير الطرق المشروعة، فقد جعل الله الأموال لقيام مصالح الناس، في تبذيرها تفويت لتلك المصالح، وطرق الإنفاق ثلاث، فهناك الإنفاق المذموم هو بذل المال في الأمور المذمومة شرعا سواء أكان قليلا أم كثيرا. والإنفاق المحمود هو بذله في الخير والبر، ما لم يفوت حقا آخر أهم منه، أما الثالث فهو الأنفاق في المباحات وملاذ النفس المباحة، فالجائز أن ينفق كل على قدر حاله بدون إسراف.

إلى أعلى

الحديث الثالث

عَنْ سُمَىّ مَولى أبى بَكر عَبْدِ الرَّحْمنِ بْنِ الحارثِ بْنِ هِشَامِ عَنْ أبى صَالِح السَّمّانِ عَنْ أبي هُرَيرةَ رَضِىَ الله عَنْهُ أنَّ فُقَرَاءَ الْمُهَاجِرينَ أتُوْا رَسُولَ الله صلى الله عليه وسلم. فَقَالُوا: يَا رَسُولَ الله ذَهَبَ أهْلُ الدُّثور (1) بالدَّرَجَاتِ الْعُلى، و َالنَّعِيمِ الْمُقِيمِ.

قَالَ: وَمَا ذَاَكَ؟ قَالُوا: يُصَلّونَ كَما نُصَلِّى، وَيَصُومُونَ كمَا نَصُومُ وَيَتَصَدَّقُونَ ولا نَتَصَدَّقُ، وَيُعْتِقُونَ وَلاَ نُعْتِقُ.

فقال رسول الله صلى الله عليه وسلم: " أَفَلاَ أعَلِّمُكمْ شَيْئَاً تُدْركونَ بِهِ مَنْ سَبَقَكْم وَتَسْبِقُونَ مَن بَعْدَكُمْ وَلاَ يَكُونُ أحَد أفضَلَ مِنْكُمْ إلاَّ مَنْ صَنَعَ مِثْلَ مَا صَنَعتُمْ ؟ " قَالوا: بَلَى يَا رَسُولَ الله.

قال: " تُسَبِّحُونَ وَتُكِّبرونَ، وَتَحْمَدُونَ، دُبُرَ (2) كُلِّ صَلاَةٍ ثَلاثاً وَثَلاثِينَ مَرَّة ".

قال أبو صالح: فَرَجَعَ فُقَرَاءُ المُهَاجِرِينَ إلَى رَسولِ الله صلى الله عليه وسلم فَقَالوا: يَا رَسُولَ الله، سَمِعَ إخْوَانُنَا (3) أهْل الأمْوَالِ بِماَ فَعَلنَا فَفَعَلوا مِثْلَهُ.-.

فَقالَ رَسُولُ الله صلى الله عليه وسلم: " ذلِكَ فَضْلُ الله يُؤْتِيهِ مَنْ يَشَاءُ ".

قَالَ سُمَىّ: فَحَدَّثْتُ بَعْضَ أهْلِي بِهَذَا الْحَدِيثِ فَقَالَ: وَهَمْتَ إِنَّمَا قَالَ: تُسبِّحُ الله ثَلاَثاً وَثَلاَثِينَ، وَتُكَبِّرُ الله ثَلاَثاً وَثَلاَثِينَ وَتَحْمَدُ الله ثَلاَثاً وَثلاَثِينَ.

فَرَجَعْت إٍلى أبي صَالِح فَذَكَرتُ لَهُ ذَلِكَ فَقَالَ: قُلْ: "الله أكْبَرُ وَسُبْحَان الله والْحَمدُ لله، حَتَّى تَبْلُغَ مِنْ جَمِيعِهِنَّ ثَلاَثَاً وَثَلاثِينَ " رواه مسلم.

المعنى الإجمالي :

معنى هذا الحديث الجليل هو أن فقراء الصحابة رضى الله عنهم، شعروا بسبق إخوانهم الأغنياء بالأعمال الصالحة، بفضل قيامهم بحقوق أموالهم الشـرعية فغبطوهم وتَمَنَوا لو كان لهم من العمل مثل مالأولئك الأغنياء.

فجاءوا إلى النبي صلى الله عليه وسلم يشكون مصيبتهم في فقد الأجر، فأرشدهم إلى هذا الذكر، الذي ينالون به أكثر مما فاتهم من العبادات المالية.

فلما قاموا- بهذا الذكر، سمعهم الأغنياء ففعلوا مثلهم.

فجاء الفقراء مرة أخرى، يشكون حالهم، بأن الفضيلة التي اختصوا بها وأرادوا أن يعوّضوا بها نقص العبادات المالية فعلها الأغنياء، فأصبحوا يشاركونهم في العبادات القلبية والبدنية، ويمتازون عليهم في العبادات المالية.

فقال صلى الله عليه وسلم : ذلك فضل الله يؤتيه من يشاء، فهو الذي يقسم الأرزاق والهداية، حسب حكمته، وهو الحكيم العليم.

ما يؤخذ من الحديث:

1- رغبة الصحابة رضى الله عنهم الشديدة في الخير، وتنافسهم بالأعمال الصالحة.

فالفقراء، شق عليهم حرمانهم من العبادات المالية ، والأغنياء لم يكتفوا بغناهم عن مشاركة الفقراء في كل أبواب الخير. ولعل الله يعطى الفقراء بفضله وكرمه من الأجر على نيتهم الطيبة.

2- الحديث يدل على فضل الغنى الشاكر على الفقير الصابر، لما له من الأعمال.

وهذه مسألة طويلة الخلاف، بين العلماء.

3- أن الإنفاق: في سبيل الخير سبب رفع الدرجات. قال ابن القيم : فالغنى إذا اتقى الله في ماله، وأنفقه في وجوهه، وليس مقصورا على الزكاة بل مما حقه اشباع الجائع وكسوة العاري وإغاثة الملهوف، ورعاية المحتاج- والمخطر، فطريقه طريق الغنيمة، وهي فوق السلامة فالنبي صلى الله عليه وسلم أقر الفقراء على ماللأغنياء من هذه الرفعة بسبب إنفاقهم .

4- فضل هذا الذكر المذكور في هذا الحديث . حيث كان سبباً في سبق من يقوله في أدبار الصلوات في الثوب، وأنه لا يلحقه أحد، إلا من عمل مثل عمله . لما يحصل لنفسه من تطهير ولأخلاقه من رياضة .

5- أن الهداية والرزق بيد الله ، فهو الذي يقسمها بين عباده ، فينبغي أن يرضى بقسمة الله تعالى .

6- مشروعية هذا الذكر، بعد الصلوات المكتوبات، كما ورد في بعض الروايات تقييده بالمكتوبة، وأن يكون بهذه الصيغة. فالتسبيح يتضمن نفي النقائص عن الله تعالى، ثم التحميد المثبت له الكمال ثم التكبير المثبت له صفات العظمة. واستظهر ابن القيم أن تكون الثلاث والثلاثون من جميع كلمات التسبيح والتحميد والتكبير.

الذكر بعد الصلاة

وهو فقرات من كلام شيخ الإسلام ابن تيمية، قال رحمه الله تعالى: في الصحيح أنه صلى الله عليه وسلم كان قبل أن ينصرف يستعيذ ثلاثا، ويقول: " اللهم أنت السلام، ومنك السلام، تباكـت ياذا الجلال والإكرام " وفي الصحيح أنه كان يقول: " لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير. اللهم لا مانع لما أعطيت، و لا معطى لما منعت، ولا ينفع ذا الجد منك الجد، ولا حول ولا قوة إلا بالله، و لا نعبد إلا إياه، مخلصين له الدين ولو كره الكافرون " ويعلمهم أن يسبحوا ثلاثا وثلاثين، ويحمدوا ثلاثا وثلاثين، ويكبروا ثلاثا وثلاثين، فتلك تسع وتسعون، وتمام المائة: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير" و لاريب أن الأذكار والدعوات من أفضل العبادات، والأدعية والأذكار النبوية هي أفضل ما يتحراه المتحري من الذكر والدعاء، وما سواها من الأذكار قد يكون مكروها، وقد يكون محرما، وقد يكون فيه شرك لا يهتدي إليه أكثر الناس.

والذكر من أفضل العبادات، ولذا قالت عائشة: " الذكر بعد الانصراف من الصلاة هو مثل مسح المرآة بعد صقالها" فإن الصلاة تصقل القلب. وليس الذكر عقب الصلاة بواجب، فمن أراد أن يقوم قبله فلا ينكر عليه، ولكن ينبغي للمأموم ألا يقوم حتى ينصرف الإمام عن القبلة، ولا ينبغي للإمام أن يقعد بعد السلام مستقبل القبلة إلا بمقدار ما يستغفر ثلاثا: ويقول: " اللهم أنت السلام، ومنك السلام، تباكـت ياذا الجلال والإكرام " وعد التسبيح بالأصابع سنة، فقد قال النبي صلى الله عليه وسلم للنساء: " سبحن واعقدن بالأصابع، فإنهن مسؤولات مستنطقات ".

(1) الدثور :- جمع " دثر" وهو المال الكثير.
(2) دبر: ظرف، وثلاثا مصدر. وقد تنازعهما كلمن " تسبحون " و " تكبرون " و تحمدون ".

(3) من قوله : قال أبو صالح إلى آخر الحديث ، لم يذكره البخاري ، وقد روى " مسلم " هذه الزيادة مرسلة لم يسندها أبو صالح . لكن جاءت متصلة في " مسلم " مع سائر الحديث من وجه آخر .


الخشوع في الصلاه

بَابُ الخشُوع في الصَّلاةِ

الخشوع في الصلاة، هو روحها وَلُبُّهَا ويكثر ثوابها أو يقل، حسبما عقله المصلى منها، ولذا أثنى الله تعالى على الذين هم في صلاتهم خاشعون بأنهم الذين يرثون الفردوس هم فيها خالدون.

ولإحضار القلب في الصلاة، أسباب:

منها: الاستعاذة من الشيطان، وتدبر قراءة الصلاة، وأنواع الذكر فيها.

ومنها: جعل السترة، وجعل النظرة موضع السجود، كما أن دخول الإنسان فيها بعد الفراغ من الشاغلات عنها، كالنوم، وشهوة الطعام والشراب، من أقوى أسباب إحضار القلب.

ولذا نهى عن الصلاة حال حضور الطعام، أو مدافعة الأخبثين . لأن في ذلك مشغلة عن الصلاة.

وذهب الجمهور من العلماء إلى صحة صلاة من غلبت على صلاته الوساوس ولكن مع نقص ثوابها.

وذهب أبو حامد الغزالي ، وابن الجوزي، إلى بطلانها.

(1)

عَنْ عَائِشَةَ رضيَ الله عَنْهَا أنَ النَّبَّي صلى الله عليه وسلم صَلَّىِ في خَمِيصةٍ، لَهَا أعْلاَمٌ، فَنَظَرَ إِلى أعْلاَمِهَا نَظْرَةً، فَلَمَّا انْصَرَف قالَ: " اذهبوا بخَمِيصتي هذه إِلى أبي جَهْمٍ ، وَأْتُوني بِأنْبِجَانيَّة ِ أبي جَهْمٍ ، فإنهَا أَلْهَتْني آنِفاً عَن صَلاتي.

غريب الحديث:

1- خميصة لها أعلام : كساء مربع مخطط بألوان مختلفة. وقال ابن الأثير:

هي ثوب خز أو صوف معلم. وقيل: لا تسمى خميصة إلا أن تكون سوداء معلمة.

2- الأنْبِجانيّة: كساء غليظ، ليس له أعلام، وهي بفتح الهمزة وسكون النون، وكسر الباء الموحدة، وبعد الألف نون مكسورة، بعدها ياء مشددة، ثم تاء التأنيث. منسوبة إلى بلد تسمى أنبجان. وقد وردت هذه الكلمة بفتح الباء وهي نسبة على غير قياس إلى منبج البلد المعروف في بلاد الشام. ومثلها منبجاني. وهى كساء من الصوف له خمل وليس له علم وتعد من أدون الثياب الغليظة.

3- آنفاً:- يعنى الآن.

المعنى الإجمالي :

أهدى " أبو جهم " إلى النبي صلى الله عليه وسلم ، خميصة لها أعلام.

وكان من مكارم أخلاقه صلى الله عليه وسلم أنه يقبل الهدية جبراً لخاطر المهدى، فقبلها صلى الله عليه وسلم منه، وصلى بها.

ولكونها ذات أعلام يتعلق بها النظر، ألهَتْه صلى الله عليه وسلم عن كامل الحضور في صلاته، وهو صلى الله عليه وسلم كامل، لا يصدر عنه من الأعمال إلا الكامل.

فأمرهم أن يعيدوا هذه الخميصة المعلمة إلى المهدى " أبى جهم ".

وحتى لا يكون في قلب " أبي جهم " شيء من رد الهدية، وليطمئن قلبه، أمرهم أن يأتوه بكساء أبي جهم، الذي لم يعلم.

وهذا من كمال هديه صلى الله عليه وسلم.

ما يؤخذ من الحديث:

1- مشروعية الخشوع في الصلاة، وفعل الأسباب الجالبة له، والابتعاد عن كل ما يشغل في الصلاة.

2- أن اشتغال القلب اليسير، لا يقدح في الصلاة.

3- كراهة تزويق المساجد، ونقشها، والكتابة فيها، لما يجلبه من اشتغال المصلين في النظر إليها.

4- فيه جواز لبس الملابس المعلمة للرجال.

5- وفيه استحباب قبول الهدية، جبراً لقلب المهدي، وتودُّداً إليه.

6- وفيه أنه لا بأس من رد الهدية لسبب، ولكن مع بيان السبب لصاحبها، حتى لا يقع في قلبه شيء.

7- وفيه حسن أخلاق النبي صلى الله عليه وسلم ، حيث ردَّ عليه الكساء المعلم، وطلب الكساء الذي ليس فيه أعلام، ليعلمه أنه غير مترفع عن هديته.

قال شيخ الإسلام ابن تيمية:

ولاريب أن الوسواس كلما قل في الصلاة كان أكمل، والذي يعين على ذلك شيئان: قوة المقتضي، وضعف الشاغل.

أما الأول: فاجتهاد العبد في أن يعقل ما يقوله ويفعله، ويتدبر القراءة والذكر والدعاء، ويستحضر أنه مناج لله تعالى كأنه يراه، فإن المصلى يناجي ربه، والإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك، ثم كلما ذاق العبد حلاوة الصلاة كان انجذابه إليها أوكد، وهذا يكون بحسب قوة الإيمان، والأسباب المقوية للإيمان كثيرة:

فإن مافي القلب من معرفة الله ومحبته وخشيته وإخلاص الدين له وخوفه ورجائه والتصديق بأخباره وغير ذلك مما يتباين الناس فيه ويتفاضلون تفاضلا عظيما. ويقوي ذلك كلما ازداد العبد تدبرا للقرآن، وفهما ومعرفة بأسماء الله وصفاته وعظمته، وأظهر فقره إليه في عبادته، اشتغاله به، فإنه لا صلاح له إلا بأن يكون الله هو معبوده الذي يطمئن إليه، ويأنس به، ويلتذ بذكره، ولاحصول لهذا إلا بإعانة الله، ومتى لم يعنه الله على ذلك لم يصلحه، ولا حول ولا قوة إلا بالله.

الثاني: زوال العوارض، وهو الاجتهاد في دفع ما يشغل القلب من تفكر الإنسان فيما لا يفيده في عبادته، وتدبر الجواذب التي تجذب القلب عن مقصود الصلاة ، وهذا في كل عبد بحسبه، فإن كثرة الوساوس بحسب كثرة الشبهات والشهوات، وتعليق القلب بالمحبوبات التي ينصرف القلب إلى طلبها، والعبد الكيس يجتهد في كمال الحضور، ولا حول ولا قوة إلا بالله العلي العظيم .

(1) تنبيه : ذكر البرماوي في مناسبة هذا الحديث لباب الذكر أن الذكر نوعان لساني وقلبي ، فلما ذكر المؤلف ما ورد باللسان عقب الصلاة ذكر بعد الذكر الذي ينبغي للقلب، وهو ألا يشغل عن الصلاة بشيء .


باب الجمع بين الصلاتين في السفر

بَابُ الجَمْع

بين الصلاتين في السفر

لما كان السفر مظنة المشقة، رخص فيه الشارع بعض الرخص في العبادات، تيسيراً على عباده ورحمة بهم.

ومن تلك الرخص، إباحة الجمع للمسافر، الذي ربما أدركه وقت الصلاة وهُو جادُّ في سفره.

فأبيح له أن يجمع بين صلاتي الظهر والعصر في وقت إحداهما، وبين صلاتي المغرب والعشاء، في وقت إحداهما أيضا.

وهذا كله من سماحة الشريعة المحمدية ويسرها وهو فضل من الله تعالى، لئلا يجعل علينا في الدين من حرج.

عَنْ عَبْدِ الله بن عَبَّاس رَضِيَ الله عَنْهَما قال : كَان رَسُولُ الله صلى الله عليه وسلم

يَجْمَعُ بَيْن صَلاَةِ الظُّْهرِ وَالعَصْرِ إذَا كان عَلى ظَهْر سَيْر، وَيَجْمَعُ بينَ الْمَغْرِب وَالعِشَاء (1) .

المعنى الإِجمالي:

كان من عادة النبي صلى الله عليه وسلم إذا سافر وجدَّ به السير في سفره، الجمع بين الظهر والعصر، إما تقديماً، أو تأخيراً، والجمع بين المغرب والعشاء، إما تقديماً أو تأخيراً، يراعى في ذاك الأرفق به وبمن معه من المسافرين، فيكون سفره سبباً في جمعه الصلاتين، في وقت إحداهما، لأن الوقت صار وقتاً للصلاتين كلتيهما.

اختلاف العلماء:

اختلف العلماء في الجمع. فذهب كثير من الصحابة والتابعين إلى جواز الجمع تقديماً أو تأخيراً وهو مذهب الشافعي، وأحمد، والثوري، مستدلين بأحاديث عن ابن عباس، وابن عمر، ومنها حديث معاذ " أن النبي صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس أخر صلاة الظهر حتى يجمعها إلى العصر، يصليهما جميعاً، وإذا ارتحل بعد زيغ الشمس، صلى الظهر و العصر جميعاً ثم سار. وكان إذا ارتحل قبل المغرب، أخر المغرب حتى يصليها مع العشاء، وإذا ارتحل بعد المغرب يعجل العشاء فصلاها مع المغرب " رواه أحمد، وأبو داود، والترمذي.

و قد صحح بعض الأئمة هذا الحديث، وتكلم فيه بعضهم الآَخر، وأصله في مسلم بدون جمع التقديم.

وذهب أبو حنيفة وصاحباه، والحسن، والنخعي: إلى عدم جواز الجمع. فتأولوا أحاديث الجمع بأنه جمع صُورِيٌّ.

وصفته- عندهم- أن يؤخر الظهر إلى آخر وقتها فيصليها، ثم يصلى بعدها العصر في أول وقتها، وكذلك المغرب والعشاء.

وهذا تعسُّف وخلاف المفهوم من لفظ الجمع، الذي معناه جعل الصلاتين في وقت إحداهما، ويعكر عليه أيضا ثبوت جمع التقديم وهو ينافي هذه الطرق

في التأويل. ذكر الخطابي وابن عبد البر أن الجمع رخصة، والإتيان بالصلاتين إحداهما في آخر وقتها، والثانية في أول وفتها فيه ضيق، إذ لا يدركه أكثر الخاصة، فما رأيك بالعامة؟.

وذهب ابن حزم، ورواية عن مالك: أنه يجوز جمع التأخير دون التقديم. وأجابوا عن الأحاديث، بما قاله بعض العلماء من المقال فيها.

واختلفوا أيضاً في حكم الجمع.

فذهب الشافعي وأحمد والجمهور، إلى أن السفر سبب في جمع التقديم والتأخير، وهو رواية عن مالك.

وذهب مالك في المشهور عنه إلى اختصاص الجمع بوقت الحاجة، وهى إذا جدَّ به السير، واختارها شيخ الإسلام " ابن تيمية " وقرى ذلك " ابن القيم" في" الهدى ": قال الباجي: كراهة مالك للجمع خشية أن يفعله من يقدر عليه دون مشقة وأما إباحته إذا جد به السفر فلحديث ابن عمر. وذهب أبو حنيفة إلى عدم جواز الجمع إلا في عرفة و مزدلفة، للنسك لا للسفر.

واستدل الجمهور بأحاديث الجمع المطلقة عن تقييد السفر بنازل أو جادّ في السَّيْر، ومنها ما جاء في الموطأ عن معاذ بن جبل من أن النبي صلى الله عليه وسلم أخر الصلاة يوما في غزوة تبوك ، ثم خرج فصلى الظهر والعصر جميعاً ثم دخل ثم خرج فصلى المغرب والعشاء. قال ابن عبد البر: هذا الحديث ثابت الإسناد وذكر الشافعي في الأم وابن عبد البر والباجي أن دخوله وخروجه صلى الله عليه وسلم لا يكون إلا وهو نازل غير جاد في السفر وفي هذا رد قاطع على من قال: لا يجمع إلا من جد به السفر. أما دليل الإمام مالك، وشيخ الإسلام، وابن القيم، فحديث ابن عمر أنه كان إذا جدَّ به السير، جمع بين المغرب والعشاء ويقول: " إن النبي صلى الله عليه وسلم كان إذا جد به السير جع بينهما ".

ولكن عند الجمهور زيادة دلالة في أحاديثها يحسن قبولها.

ولأن السفر موطن مشقة في النزول والسير، ولأن رخصة الجمع ما جعلت إلا للتسهيل فيه.

" وابن القيم " في " الهدى " جعل حديث معاذ و نحوه من أدلته، على أن رخصة الجمع لا تكون إلا في وقت الجِدِّ في السير.

أما رأى أبي حنيفة فمردود بالسنن الصحيحة الصريحة .

فوائد :

الأولى : ما ذكره المؤلف في الجمع لأجل السفر وهناك أعذار غير السفر تبيح الجمع.

منها: المطر، فقد روى " البخاري " أن النبي صلى الله عليه وسلم "- جمع بين المغرب و العشاء في ليلة مطيرة ". وخص الجمع هناك بالمغرب والعشاء فقط دون الظهر والعصر، وجوزه جماعة منهم الإمام أحمد وأصحابه.

وكذلك المرض، فقد روى " مسلم " أن النبي صلى الله عليه وسلم " جمع بين الظهر والعصر والمغرب والعشاء، من غير خوف ولا مطر " وفي رواية " من غير خوف ولا سفر ". وليس هناك إلا المرض. وقد جوزه كثير من العلماء، منهم مالك وأحمد و إسحاق والحسن. وقال به جماعة من الشافعية فمنهم الخطابي، واختاره النووي في صحيح مسلم، وذكر ابن تيمية أن الإمام أحمد نص على جواز الجمع للحرج وللشغل بحديث روى في ذلك.

وقد ثبت جواز الجمع للمستحاضة، و هو نوع من المرض.

الفائدة الثانية :

أن السفر الذي يباح فيه الجمع، قد اختلف العلماء في تحديده. فجعله الإمامان، الشافعى، وأحمد، يومين قاصدين، يعنى ستة عشر فرسخاً (2).

واختار الشيخ تقي الدين أن كل ما يسمى سفرا، طال أو قصر، أبيح فيه الجمع، وأنه لا يتقدر بمدة، وقال: إن نصوص الكتاب والسنة ليس فيها تفريق بين سفر طويل وسفر قصير، فمن فرق بين هذا وهذا فقد فرق بين ماجمع الله بينه فرقاً لا أصل له. وما ذهب إليه شيخ الإسلام هو مذهب الظاهرية. ونصره صاحب المغنى.

وقال " ابن القيم " في " الهدى " : " وأما مايروي عنه من التحديد باليوم.

أو اليومين، أو الثلاثة، فلم يصح عنه منها شيء البتة ".

الفائدة الثالثة:

عند جمهور العلماء، أن ترك الجمع أفضل من الجمع، إلا في جَمْعَيْ عرفة ومزدلفة، لما في ذلك من المصلحة.

ما يؤخذ من الحديث:

1- جواز الجمع بين صلاتي الظهر والعصر، وبين صلاتي المغرب والعشاء.

2- عموم الحديث يفيد جواز جمع التقديم والتأخير، بين الصلاتين، وقد دلت عليه الأدلة كما تقدم.

3- ظاهره أنه خاص بما إذا جدَّ به السَّيْر، وتقدم الخلاف في ذلك وأدلة العلماء فيه. قال ابن دقيق العيد: والحديث يدل على الجمع إذا كان على ظهر سير، ولولا ورود غيره من الأحاديث بالجمع في غير هذه الحالة لكان الدليل يقتضي امتناع الجمع في غيره، فجواز الجمع في هذا الحديث قد علق بصفة لم يكن ليجوز إلغاؤها، لكن إذا صح الجمع في حالة النزول فالعمل به أولى، لقيام دليل آخر على الجواز في غير هذه الصورة، أعنى السير، وقيام ذلك الدليل يدل على إلغاء اعتبار هذا الوصف، و لا يمكن أن يعارض ذلك الدليِل بالمفهوم من هذا الحديث، لأن في دلالة ذلك المنطوق على الجواز في تلك الصورة بخصوصها أرجح. أهـ.

4- يدل الحديث وغيره من الأحاديث أن الجمع يختص بالظهر مع العصر، والمغرب مع العشاء، وأن الفجر لا تجمع إلى شيء منها.

(1) هذا لفظ البخاري دون مسلم ، كما قاله عبد الحق في الجمع بين الصحيحين ونبه عليه ابن دقيق العيد، وأطلق المصنف إخراجه عليهما نظرا إلى أصل الحديث على عادة المحدثين، فإن مسلما أخرج من رواية ابن عباس الجمع بين الصلاتين في الجملة من غير اعتبار لفظ بعينه ، وهو المتفق عليه . وقال الصنعاني : لم يخرجه البخاري إلا تعليقا، إلا أنه علقه بصيغة الجز م .
(2) الفرسخ أربعة أميال و " الميل " كيلو ونصف كيلو متر. فتكون مسافة القصر بالفرسخ ستة عشر، وبالأميال أربعة وستين ميلا ، و بـ" الكيلو " ستة وتسعين كيلو متراً "


باب قصر الصلاة في السفر

بَابُ قصْر الصَّلاة في السفر

القصر: هو للصلوات الرباعية، وهي الظهر، والعصر والعشاء. ونقل ابن المنذر الإجماع على أنه لا قصر في المغرب والفجر.

وليس له سبب إلا السفر، لأنه من رخصه التي شرعت رحمة بالمسافر. شفقة عليه.

عَنْ عَبْدِ الله بْن عُمَرَ رضىَ الله عَنْهُمَا قال: صَحِبْتُ رَسُولَ الله صلى الله عليه وسلم فَكانَ لاَ يَزِيدُ في السَّفَرِ عَلىَ رَكْعَتَيْن، وَأبا بَكْرٍ وَعُمَرَ وَعُثْمانَ كَذلِكَ (1).

المعنى الإجمالي:

يذكر عبد الله بن عمر أنه صحب النبي صلى الله عليه وسلم في أسفاره، وكذلك صحب أبا بكر وعمر وعثمان في أسفارهم.

فكان كل منهم يقصر الصلاة الرباعية إلى ركعتين، ولا يزيد عليهما.

اختلاف العلماء:

اختلف العلماء في القصر: هل هو واجب أو رخصة، يستحب إتيانها؟ فذهب الأئمة الثلاثة، مالك، والشافعي، وأحمد إلى جواز الإتمام، والقصر أفضل.

وذهب أبو حنيفة، إلى وجوب القصر، ونصره ابن حزم وقال: إن فرض المسافر ركعتان.

وأدلة الموجبين للقصر، مداومة النبي صلى الله عليه وسلم عليه في أسفاره. وأجيب بأن الفعل لا يدل على الوجوب عند الجمهور.

واستدلوا أيضاً بحديث عائشة في الصحيحين " فُرِضتِ الصلاَةُ رَكْعَتَيْن فأُْقِرَّتْ صَلاَةُ السَّفَرِ وَأْتِمَّتْ صَلاَةُ الْحَضَرِ ".

وأجيب عنه بأجوبة، أحسنها أن هذا من كلام عائشة، ولم يرفع إلى النبي صلى الله عليه وسلم، وعائشة لم تشهد زمان فرض الصلاة.

أما أدلة الجمهور على عدم وجوب القصر فقوله تعالى: {لَيْسَ عَليكُمْ جُنَاحٌ أن تَقصُرُوا مِنَ الصَّلاَةِ} فَنًَفْيُ الجناح يفيد أنه رخصة، وليس عزيمة. وبأن الأصل الإتمام، والقصر إنما يكون من شيء أطول منه.

وبحديث عائشة: " أن النبي صلى الله عليه وسلم كان يقصر في السفر ويتم ويفطر ويصوم " رواه الدارقطني وقال: إسناده حسن.

وقد أجيب عن أدلة الجمهور بأن الآية وردت في قصر الصفة في صلاة الخوف، وبأن الحديث متكلم فيه، حتى قال شيخ الإسلام " ابن تيمية "، هذا حديث كذب على النبي صلى الله عليه وسلم.

قلت: الأولى للمسافر أن لايدع القصر، اتباعاً للنبي صلى الله عليه وسلم، وخروجاً من خلاف من أوجبه، ولأنه الأفضل عند عامة العلماء.

وشيخ الإسلام " ابن تيمية " نقل عنه في " الاختيارات " كراهة الإتمام، وذكر أنه نفل عن الإمام أحمد التوقف في صحة صلاة المُتِمِّ. وقال الشيخ تقي الدين أيضاً: قد علم بالتواتر أن النبي صلى الله عليه وسلم إنما كان يصلى في السفر ركعتين. وكذلك أبو بكر وعمر بعده، وهذا يدل على أن الركعتين أفضل، كما عليه جماهير العلماء.

ما يؤخذ من الحديث:

1- مشروعية قصر الصلاة الرباعية في السفر إلى ركعتين.

2- أن القصر هو سنة النبي صلى الله عليه وسلم، و سنة خلفائه الراشدين في أسفارهم.

3- أن القصر عام في سفر الحج والجهاد، وكل سفر طاعة.

وقد ألحق العلماء الأسفار المباحة قال النووي: ذهب الجمهور إلى أنه يجوز القصر في كل سفر مباح. وبعضهم لم يجز القصر في سفر المعصية والصحيح أن الرخصة عامة، يستوي فيها كل أحد.

4- لطف المولى بخلقه، وسماحة هذه الشريعة المحمدية، حيث سهَّل عبادته على خلقه.

فإنه لما كان السفر مظنة المشقة، رخّص لهم في نقص الصلاة.

وإذا زادت المشقة بقتال العدو، خفف عنهم بعض الصلاة أيضاً.

5- السفر في هذا الحديث مطلق، لم يقيد بالطويل، والأحسن أن يبقى على إطلاقه فيترخص في كل ما سُمِّي سفراً.

أما تقييده بمدة معينة، أو بفراسخ محدودة، فلم يثبت فيه شيء.

قال شيخ الإسلام ابن تيمية رحمه الله : السفر لم يحده الشارع، وليس له حد في اللغة فيرجع فيه إلى ما يعرفه الناس ويعتادونه، فما كان عندهم سفراً فهو سفر. اهـ.

(1) هذا لفظ " البخاري " ولفظ " مسلم " أكثر وأزيد.

وخلاصة زيادة " مسلم " أن ابن عمر صلى برفقته في السفر، الظهر ركعتين . فرأى أناساً يتنفلون فقال : لو كنت مسبحا لأتممت صلاتي . ثم ذكر أنه صحب النبي صلى الله عليه وسلم وأبا بكر وعمر وعثمان فكانوا لا يزيدون في السفر على ركعتين .


باب القراءه في الصلاه

بَابُ القِراءَة في الصَّلاة

مباحث هذا الباب، الكلام على قراءة الفاتحة في الصلاة، هل تصح الصلاة بدونها؟ والكلام على المواضع التيٍ يكتفي فيها بالفاتحة، والمواضع التي يشرع فيها بعد الفاتحة غيرها، والكلام أيضا على نوع القراءة بالنسبة للصلوات، ونحو ذلك من البحوث المتعلقة بالقراءة.

الحديث السابع الحديث السادس الحديث الخامس الحديث الرابع الحديث الثالث الحديث الثاني الحديث الأول

أعلى الصفحة

الحديث الأول

عَنْ عُبَادَةَ بْنِ الصَّامِتِ رَضيَ الله عَنْهُ أنَّ رَسُولَ الله صلى الله عليه وسلم قال : " لا صَلاةَ لِمَنْ لمْ يَقْرأ بِفَاتِحَة الكِتَاب ".

المعنى الإجمالي:

سورة الفاتحة، هي أم القرآن وروحه، لأنها جمعت أنواع المحامد والصفات العلى لله تعالى، وإثبات الملك والقهر، والمعاد والجزاء، والعبادة والقصد، وهذه أنواع التوحيد والتكاليف.

ثم اشتملت على أفضل دعاء، وأجل مطلوب، وسؤال النجاة من سلوك طريق المعاندين والضالين، إلى طريق العالمين العاملين، كما أثبت كذلك الرسالة بطريق اللزوم.

لذا فرضت قراءتها في كل ركعة، وأنيطَت صحة الصلاة بقراءتها، ونُفِيَتْ حقيقة الصلاة الشرعية بدون قراءتها. ويؤكد نفي حقيقتها الشرعية ما أخرجه ابن خزيمة عن أبي هريرة مرفوعاً وهو "لاتجزئ صلاة لايقرأ فيها بأم القرآن".

اختلاف العلماء :
تقدم أن مذهب الحنفية أن المشروع عندهم قراءة الفاتحة في الصلاة، ولكنهم يجيزون الصلاة بدونها ولو من قادر عليها.
والصحيح ما ذهب إليه الجمهور من تعيُّن الفاتحةَ مع القدرة عليها وتقدمت أدلة الفريقين هناك، وأجمعوا على وجوب قراءتها للإمام والمنفرد.
واختلفوا في قراءتها للمأموم، فذهبت الحنابلة والحنفية إلى سقوطها عن المأموم مطلقاً، سواء أكان في صلاة سرية أم جهرية.
وذهبت الشافعية وأهل الحديث إلى وجوب قراءتها لكل مصلٍّ، من إمام، ومأموم ومنفرد.
وذهبت المالكية إلى وجوب قراءتها على المأموم في السرية، وسقوطها عنه في الجهرية، وهى رواية عن الإمام أحمد، اختارها شيخ الإسلام " ابن تيمية " وغيره من المحققين.
استدل الحنفية بحديث "من صلى خلف إمام، فقراءة الإمام قراءة له" وقوله تعالى: {وإذَا قُرئ القرآن فَاستِمعوا لَهُ وأنصِتُوا} وحديث "إذا قَرَأ فأنصِتوا".
واستدل الشافعية ومن وافقهم بحديث عبادة الذي معنا.
أجابوا عن حديث "من صلى خلف الإمام الخ..." بما قاله ابن حجر من أن طرف كلها مطولة، فلا تقوم به حجة.
وأما الآية وحديث "إذا قرأ فأنصتوا" ونحوهما، فهي عمومات في كل قراءة، وحديث عبادة خاص بالفاتحة.
قلت: ويطمئن القلب إلى التفصيل الذي ذهب إليه الإمام مالك والإمام أحمد في إحدى الروايتين عنه لأن أدلة الفريقين تجتمع فيه، فيحصل العمل بها كلها.
ولأن قراءة الفاتحة تفوت المأموم في السرية إذا لم يقرأها ولم يسمعها من الإمام ولا يكون للإمام فائدة مادام المأموم يشتغل بالقراءة عن الإنصات للإمام كما يتعين قراءة الفاتحة على المأموم الذي لا يسمعها لبعد أو لطرش، على ألا يشغل ذلك من بجانبه من المصلين المنصتين.
ما يؤخذ من الحديث:
1- وجوب قراءة الفاتحة في كل ركعة من الصلاة، وأنه لا يجزىء غيرها مع القدرة عليها.
2- بطلان الصلاة بتركها من المتعمد والجاهل و الناسي، لأنها ركن، والأركان لا تسقط مطلقاً.
3- لكن تقدم أن الصحيح من الأقوال الثلاثة، أنها تجب على المأموم في الصلاة السرية، وتسقط عنه في الجهرية لسماع قراءة الإمام. * * *
أعلى الصفحة | الحديث الثاني
عَنْ أبي قَتادةَ الأنصَاري رضي الله عَنْهُ قَال: كان رَسُولُ الله صلى الله عليه وسلم يقرأ في الركعتين الأولَيَيْن مِنْ صَلاةِ الظُّهْر بِفَاتِحَةِ الكِتَابِ وسُورَتين، يُطَوّلُ في الأولَى ويُقَصِّرُ في الثانِيةِ يُسْمِعُنَا الآَيَةَ أَحْيَاناً. وكان يقرأ في العصرِ بِفَاتِحَةِ الكِتَاب وسُورَتين، يطَوّلُ في الأولَى ويُقصّر في الثانِيَةِ، وفي الركعَتين الأُخْريين بأم الكِتَابِ، وَكان يُطَوّلُ في الركعَةِ الأولَى في صَلاةِ الصُّبْحِ وَيُقصِّـرُ في الثانيةِ.
المعنى الإجمالي:
كان النبي صلى الله عليه وسلم يراعي في صلاته المصلحة العامة للمصلين لذا كان من عادته أن يقرأ بعد سورة الفاتحة غيرها من القرآن في الركعتين الأوليين من صلاة الظهر والعصر، لكون الناس في أول العبادة أنشط، وفي الركعتين الأخريين يقتصر على الفاتحة، خشية السأم والملل من المصلين لهذه الحكمة.
وأيضا ليدرك المتخلفون كل الصلاة، كأن يطيل الركعة الأولى على الثانية في كيفية القراءة كميتها. وإن وراء هذا التشـريع الحكيم من الأسرار والحكم والمصالح ما يجعل المؤمن يطمئن وتقر عينه. والخضوع والطاعة لأحكام الله تعالى هي المقصد الأسمى من العبادة.
وكان صلى الله عليه وسلم يفعل ذلك أيضا في صلاة الصبح، فيطيل قراءة الأولى على الثانية.
وكانت قراءته في الظهر والعصر سرا، إلا أنه قد يجهر ببعض الآيات، أحيانا، ليعلموا أنه يقرأ فيقتدوا به.
ما يؤخذ من الحديث من الأحكام:
1- مشروعية القراءة بعد الفاتحة في الركعتين الأوليين من صلاة الظهر والعصر.
2- استحباب الاقتصار على الفاتحة في الركعتين الأخريين منهما.
3- تطويل الركعة الأولى على الثانية، من صلاة الظهر والعصر.
4- استحباب الإسرار بهاتين الصلاتين.
5- جواز الجهر ببعض الآيات، وخاصة لقصد التعليم.
6- استحباب تطويل الركعة الأولى على الثانية، من صلاة الصبح.
7- قال النووي: الوجه الثاني أنه يستحب تطويل القراءة في الركعة الأولى قصداً. وهذا المختار، و هو الموافق لظاهر السنة. * * *
أعلى الصفحة | الحديث الثالث
عن جُبَيرِ بن مُطْعِمٍ رَضي الله عَنْهُ قَالَ: سَمِعْتُ النَبيَّ صلى الله عليه وسلم يَقرأ في المَغْرِبِـ " الطورِ".
المعنى ا لإجمالي:
العادة في صلاة النبي صلى الله عليه وسلم أنه كان يطيل القراءة في صلاة الصبح، ويقصرها في المغرب، ويتوسط في غيرهما من الصلوات الخمس.
ولكنه قد يترك العادة فيقصر ما حقه التطويل لبيان الجواز، ولأغراض أخرى، كما في هذا الحديث من أنه قرأ في صلاة المغرب بسورة " والطور" وهي من طوال المفصل.
ما يؤخذ من الحديث:
1- أن المشروع، هو الجهر في صلاة المغرب.
2- جواز إطالة القراءة فيها. * * *

أعلى الصفحة | الحديث الرابع
عَنِ الْبَرَاء بْن عَازِبٍ رضي الله عَنْهُمَا: أنَّ النَّبيَّ صلى الله عليه وسلم كانَ في سَفَرٍ، فَصَلَّى العِشَاءَ الآخِرَة فَقَرَأ في إحْدَى الركعَتَين بـ"التين والزَّيْتونِ" فَمَا سَمِعْتُ أحَداً أحْسَنَ صَوْتاً أوْ قِرَاءَةً مِنْهُ.
المعنى الإجمالي:
سورة " التين" من قصار المفصل التي تقرأ في صلاة " المغرب".
وقد قرأ بها النبي صلى الله عليه وسلم في صلاة " العَشاء " لأنه كان في سفر، والسفر يراعى فيه التخفيف والتسهيل لمشقته وعنائه، ولهذا استحب فيه قصر الصلاة ا لرُّباعية.
ومع كون النبي صلى الله عليه وسلم مسافراً، فإنه لم يترك ما يبعث على الخشوع، وإحضار القلب على سماع القرآن، وهو تحسين الصوت في قراءة الصلاة.
ما يؤخذ من الحديث:
1- جواز قراءة قصار المفصل، في صلاة العشاء.
2- أن الأحسن تخفيف الصلاة في السفر، ومراعاة حال المسافرين، ولو كان عند الإمام رغبة في التطويل.
3- استحباب تحسين الصوت في القراءة ولو في الصلاة، لاًنه يبعث على الخشوع والحضور. * * *

أعلى الصفحة

الحَديث الخامس

عَنْ عَائِشَةََ رضِيَ الله عَنْهَا: أنَّ رَسُولَ الله صلى الله عليه وسلم بَعَث رَجُلاً عَلَى سَرِيَّةٍ ، فَكَانَ يَقْرأُ لأصْحَابِهِ في صَلاتِهِمْ فَيَخْتِمُ بـ"قُل هُوَ الله أحَدٌ".

فَلَمَّا رَجَعُوا ذَكَرُوا ذلِكَ لِرَسُولِ الله صلى الله عليه وسلم فَقَالَ: " سَلُوهُ، لأي شَيْءٍ يَصْنَعُ ذلِكَ؟ ".

فَسَألوهُ فَقَالَ: لأنَّهَا صِفَةُ الرحْمنِ عَزَّ وَجَلَّ، فأنَا اُحِبُّ أنْ أقْرَأهَا.

فَقَالَ رَسُولُ الله صلى الله عليه وسلم : " أخبِروهُ أنَّ الله تَعَالَى يُحِبُّهُ".

المعنى الإجمالي:

أمرَ النبي صلى الله عليه وسلم بعض أصحابه على سَرِيَّة.

ومن عادة الأمراء أَنًهم هم الأئمة في الصلاة، والمفتون لفضل علمهم ودينهم، فكان يقرأ "قل هو الله أحد" في الركعة الثانية من كل صلاة.

فلما رجعوا من غزوتهم إلى النبي صلى الله عليه وسلم ، ذكروا له ذلك فقال: سلوه لأي شيء يصنع ذلك، أهو لمحض المصادفة أم لشيء من الدواعي؟ فقال الأمير: صنعت ذلك لاشتمالها على صفة الرحمن عز وجل، فأنا أحب تكريرها لذلك.

فقال رسول الله صلى الله عليه وسلم : أخبروه، أنه كما كرر هذه السورة لمحبته لصفة الرحمن، فإن الله يحبه. ويالها من فضيلة.

ما يؤخذ من الحديث:

1- جواز قراءة قصار المفصـل، حتى في غير صلاة المغرب من الفرائض.

2- فضل سورة الإخلاص واستحباب قراءتها.

3- أن تفضيل بعض القرآن على بعض، عائد لما يحتوى عليه المفضَّل من تمجيد الله والثناء عليه. فهذه السورة الكريمة الجليلة تشمل توحيد الاعتقاد والمعرفة وما يجب إثباته للرب من الأحدية المنافية للشريك و الصمدية المثبتة لله تعالى جميع صفات الكمال ونفي الوالد والولد، الذي هو من لوازم غناه ونفى الكفء المتضمن نفي المشابه والمماثل والنظير ولذا فهي تعدل ثلث القرآن.

4- أن الأعمال يكتب ثوابها بسبب ما يصاحبها من نية صالحة، لأن النبي صلى الله عليه وسلم أمر بالسؤال عن القصد من تكريرها.

5- أنه ينبغي أن يكون أصحاب الولايات والقيادات من أهل العلم والفضل والدين.

6- أنه من أحب صفات الله وَتَذوَّق حلاوة مناجاته بها فالله يحبه، لأن الجزاء من جنس العمل.

7- أن إخبار الوالي الأكبر عن أعمال الأمراء والعمال لقصد الإصلاح لا يُعَدُّ وشاية ولا نميمة.

* * *

أعلى الصفحة

الحديث السادس

عَنْ جَابِرٍ رضي الله عَنْهُ: أن رَسولَ الله صلى الله عليه وسلم قَالَ لِمُعَاذٍ : فلَوْلا صَليْتَ بـ"سبحِ اسمَ رَبِّكَ الأعلَى"، و"الشمس وَضُحَاهَا" و "الليلِ إذا يَغْشَى". فَإنَّهُ يُصَلي وَراَءكَ الكَبِيرُ وَالضعِيفُ وَذُو الحاجة.

المعنى الإجمالي:

لما بلغ النبي صلى الله عليه وسلم في أن مُعاذاً يطيل القراءة حين يؤم قومه، أرشده إلى التخفيف مادام إماماً، وضرب له مثلا بقراءة متوسط المفصّل "سبح اسم ربك

الأعلى"، "والشمس وضحاها"، "والليل إذا يغشى"، لأنه يأتم به الكبار المسنون، والضعفاء، وأصحاب الحاجات ممن يشق عليهم التطويل، فيحسن الرفق بهم ش تستحب مراعاتهما بالتخفيف.

أما إذا كان المسلم يصلي وحده، فله أن يطول ما شاء.

الأحكام المأخوذة من الحديث:

1- أن المتوسط في القراءة في الصلاة هذه السور المذكورة في الحديث، وأمثالها.

2- أنه يستحب للإمام مراعاة الضعفاء، بتخفيف الصلاة في حال ائتمامهم به.

3- أن سياسة الناس بالرفق واللين، هي السياسة الرشيدة التي تحبب إليهم ولاتهم وعمالهم.

4- حسن تعليم النبي صلى الله عليه وسلم وملاطفته، إذ خاطب معاذاً بصيغة العرض.

5- رأفته صلى الله عليه وسلم بأمته، لاسيما الضعفاء منهم، وأصحاب الحاجات.

* * *

أعلى الصفحة

الحديث السابع

عَنْ أنَسِ بن مَالِكٍ رضيَ الله عَنْهُ: أنَّ النَّبيَّ صلى الله عليه وسلم وَأبَا بَكْر وَعُمَرَ رَضيَ الله عَنْهُمَا كَانُوا يَفتَتِحُونَ الصَّلاةَ بـ"الْحَمْدُ لله رَبِّ الْعَالَمِينَ".

وفي رواية: صَلَيتُ مَع أبي بَكرٍ وَعُمَرَ وَعُثمانَ، فَلَمْ أسمَعْ أحَداً مِنْهُمْ يَقرأ "بِسْم الله الرَّحمنِ الرحِيمِ".

ولـ"مسلم": صَليْتُ خَلْفَ النَبي صلى الله عليه وسلم وَ أبي بَكرٍ، وَعُمَرَ، وَعُثْمانَ رضيَ الله عَنْهُمْ، فَكَانُوا يَسْتَفْتِحُونَ الصلاةَ بـ"الْحَمْدُ لله رَبِّ الْعَالَمِينَ" لا يذكرون " بسم الله الرحمن الرحيم" في أوّلَ قِرَاءَةٍ وَلا في آخِرِهَا.

المعنى الإجمالي:

يذكر أنس بن مالك، رضى الله عنه: أنه- مع طول صحبته للنبي صلى الله عليه وسلم وملازمته له ولخلفائه الراشدين - لم يسمع أحداً منهم يقرأ (بسم الله الرحمن الرحيم) في الصلاة، لا في أول القراءة، ولا في آخرها، وإنما يفتتحون الصلاة بـ"الحمد لله رب العالمين".

اختلاف العلماء :

ذهب الأئمة الثلاثة، أبو حنيفة، والشافعي، وأحمد، إلى استحباب البسملة في الصلاة.

وذهب الإمام مالك: إلى عدم مشروعيها.

واستدل مالك ببعض الروايات في حديث أنس: [لا يذكرون "بسم الله الرحمن الرجم" في أول قراءة ولا في آخرها]، ولأنها- عنده- ليست آية من القرآن.

واستدل الأئمة الثلاثة على مشروعيتها بأحاديث كثيرة:

منها حديث أبي هريرة حيث صلى فقرأ: بسم الله الرحمن الرحيم، حتى بلغ "ولا الضالين"، حتى إذا أتم الصلاة قال: "إني لأشبهكم صلاة برسول الله صلى الله عليه وسلم " رواه البخاري.

ثم اختلف الأئمة في الحكم بالجهر بها.

فذهب إلى مشروعيته، الإمام الشافعي.

وذهب إلى مشروعية الإسرار، أبو حنيفة، وأحمد.

واستدل الشافعي وأتباعه بحديث أنس، حين سئل عن كيفية قراءة النبي صلى الله عليه وسلم فقال: " كانت مدّاً، ثمَّ قرأ " بسم الله الرحمن الرحيم " بمد بسم الله، وبمد الرحمن، وبمد الرحيم " رواه البخاري.

وبحديث أم سلمة حين سئلت عن قراءته أيضاً، فقالت: كان يقطع قراءته آية آية "بِسْمِ الله الرَّحْمنِ الرَّحِيم الْحَمدُ لله رَبِّ العالمين الرحمن الرَّحِيمِ مَالِكِ يَوْم الدينِ ". رواه أحمد، وأبو داود.

ولا يتم للشافعي بهذين الحديثين وأمثالهما، استدلال فيما ذهب إليه.

فإنهما يدلان على صفة قراءة النبي صلى الله عليه وسلم، لا على أنه يجهر بالبسملة في الصلاة. قال شيخ الإسلام ابن تيمية: روينا عن الدارقطني أنه قال: لم يصح عن النبي صلى الله عليه وسلم في الجهر (بالبسملة) حديث.

واستدل الإمامان "أبو حنيفة" و "أحمد" بأحاديث الباب قال ابن دقيق العيد: والمتيقن من هذا الحديث عدم الجهر، فأنس- صحب النبي صلى الله عليه وسلم عشر سنين، وصحب الخلفاء الثلاثة خمسا وعشرين (سنة) و (كان) يصلي خلفهم الصلوات كلها.

ويحملون نَفْئَ القراءة في بعض الروايات، على عدم الجهر بها، وبهذا تجتمع الأدلة، ويحصل العمل بها جميعاً.

ما يؤخذ من الأحكام :

1- مشروعية قراءة " بسم الله الرحمن الرحيم " بعد الاستفتاح والتعوذ قبل الفاتحة.

2- أن تكون قراءتها سراً، ولو في الصلاة الجهرية.

3- أن البسملة، ليست آية من الفاتحة.


باب الجمعه

بَابُ الجُمعَة

يوم الجمعة أفضل أيام الأسبوع، وقد خص الله به المسلمين، وأضل عنه من قبلهم من الأمم، كرماً منه وفضلا على هذه الأمة.

ولهذا اليوم خصائص من العبادات، وأعظمها هذه الصلاة التي هي آكد الفروض وكذا استحباب قراءة سورتي " السجدة " و " الإنسان " في صلاة فجرها، وسورة " الكهف " في يومها، وكثرة الصلاة على النبي صلى الله عليه وسلم، والاغتسال والتطيب ولبس أحسن الثياب التي يقدر عليها. والذهاب إليها مبكراً، والاشتغال بالذكر والدعاء إلى حضور الخطب ثم الإنصات لخطبته لأن في ذلك اليوم ساعة استجابة، لا يرد فيها الداعي وقد اختلف في تعيينها العلماء فمنهم من قال: إنها من جلوس الإمام على المنبر إلى انقضاء الصلاة. ومنهم من قال: إنها آخر ساعة بعد العصر. وهذا قول جمهور الصحابة والتابعين واختاره الإمام أحمد. كما أن للصلاة فيه خصائص لا توجد في غيرها من الاجتماع، والتأكيد على إتيانها، وشرط الاستيطان والإقامة في صلاتها، وتقدم الخطبتين عليها، والجهر في قراءتها، وتحريم البيع والشراء بعد النداء لها. وقد جاء من التشديد في التخلف عنها مالم يأت في صلاة العصر. لذا أجمع المسلمون أنها فرض عين، وقالوا إنها أفضل مجامع المسلمين سوى مجمع عرفة.

وقد أفرد لها الشيخ " ابن القيم " فَصْلاً مطولا في كتابه " زاد المعاد في هدي خير العباد ".

الحديث الأول الحديث الثاني الحديث الثالث الحديث الرابع
الحديث الخامس الحديث السادس الحديث السابع الحديث الثامن

الحديث الأول

إلى أعلى

عَنْ سَهْلِ بن سَعْدٍ السَّاعِدي رضيَ الله عَنْهُ : أنَّ رِجَالاً تَماروا في مِنْبر ِرَسُول الله صلى الله عليه وسلم مِن أيِّ عُودٍ هُوَ؟

فقال سَهْلٌ: من طَرْفاء الْغَابَةِ، وَقَدْ رَأيْتُ رَسُولَ الله صلى الله عليه وسلم قَامَ عليهِ فَكبَّرَ وَكبَّرَ النَّاسُ وَرَاءَهُ وَهو عَلَى المِنْبَرِ ، ثُمَّ ركَع فنزل القَهْقَري حَتَّى سَجَدَ في أصلِ الْمِنبرِ، ثُمَّ عَادَ حَتَّى فرَغَ مِنْ آخِرِ صَلاَتِهِ (1) ثم أَقْبَلَ عَلَى النَّاس فَقَالَ: " يَا أيُّهَا النَّاسُ، إِنَّمَا صَنَعْتُ هذَا لِتَأتمُّوا بي وَلِتَعلَّمُوا صَلاَتي ".

وفي لفظ: " فَصَلَّى وَهُوَ عَليْها ثَم كَبَّر عَلَيْهَا، ثُمَّ رَفَعَ وَهُوَ عَليْهَا ثُمَّ نَزَلَ الْقَهْقَرى ".

غريب الحديث:

1- تماروا: أي تجادلوا، من أي شيء المنبر؟ أو يكون من " المِرية "، وهي الشك.

2- طرفاء الغابة- الطرفاء شجر يشبه الأثل، إلا أن الأثل أعظم منه، ومنابته الأرض السبخة، كأرض المدينة المنورة.

الغابة: الشجر الملتف: والمراد به هنا، موضع في عوالي المدينة، يقع منها غرباً.

3- القهقرى: أي رجع إلى الخلف من غير أن يجعل وجهه إلى جهة مشيه و" القهقرى " اسم مقصور.

4- ولتعلموا صلاتي – هو بكسر اللام الأولى وبتشديد اللام الثانية، وأصله "تتعلموا"، بتائين.

المعنى الإجمالي :

تباحث أناس في منبر النبي صلى الله عليه وسلم، من أي عود هو؟

فكان سهل بن سعد أعلم أهل زمانه، لأنه آخر من مات من الصحابة بالمدينة فجاؤوا إليه ليبين لهم، ويزيل مشكلهم فأخبرهم أنه من طرفاء الغابة.

وتثبيتاً(2) لخبره قال لهم: لقد رأيت رسول الله صلى الله عليه وسلم قام عليه للصلاة، فكبر وكبر الناس وراءه، وهو على المنبر، ثم ركع ونزل منه، ورجع إلى خلف حتى سجد في أصل المنبر، ثم عاد فطلع عليه، ومازال هكذا يطلع عند القيام وينزل منه عند السجود حتى فرغ من صلاته، ثم انصرف وأقبل على الناس فقال صلى الله عليه وسلم ما قاله مرشداً لهم إلى أنه ما فعل هذا الفعل من الطلوع على المنبر والنزول، إلا ليروا صلاته فيتعلموا منه ويقتدوا به.

ما يؤخذ من الحديث:

1- تباحث التابعين في العلم، وأدبهم في الرجوع إلى العلماء الذين أخذوه من قبلهم.

2- جواز ارتفاع الإمام عن المأمومين في الصلاة للحاجة، كتعليمهم كيفية الصلاة.

فإن لم يكن لحاجة، فيكره، لما روى أبو داود عن حذيفة: أن النبي صلى الله عليه وسلم قال" إذا أمّ الرجل القوم، فلا يقومَنَّ في مقام أرفع من مكانهم ".

3- جواز الحركة اليسيرة للحاجة فإنها لا تضر الصلاة.

4- وجوب اتِّباع النبي صلى الله عليه وسلم ، وأن أفعاله ، من سنته التي تتبع، و يحافظ عليها.

5- وفيه حسن تعليمه صلى الله عليه وسلم ، فإنه جمع بين القول والفعل، الذي يصور لهم به حقائق الأشياء.

6- فيه دليل على جواز إقامة الصلاة لأجل التعليم، وأنه لا ينافى الإخلاص والخشوع، بل هو زيادة عبادة إلى عبادة.

الحديث الثاني

إلى أعلى

عَنْ عَبدِ الله بْن عُمَرَ رضيَ الله عنه: أنَّ رَسولَ الله صلى الله عليه وسلم، قال " مَنْ جَاءَ مِنْكُمْ الْجُمعَةَ فَلْيَغْتَسِلْ ".

المعنى الإجمالي:

الاجتماع لصلاة الجمعة، مشهد عظيم، ومجمع كبير من مجامع المسلمين، حيث يأتون لأدائها من أنحاء البلد، التي يسكنونها.

ومثل هذا المحفل، الذي يظهر فيه شعار الإسلام، وأَبَّهة المسلمين، يكون الآتي إليه على أحسن هيئة، وأطيب رائحة، وأنظف جسم.

لذا أمر النبي صلى الله عليه وسلم أن يغتسلوا عند الإتيان لها، ولئلا يكون فيهم أوساخ وروائح يؤذون بها المصلين والملائكة الحاضرين لسماع الخطبة والذكر.

اختلاف العلماء:

اختلف العلماء في غسل الجمعة.

فذهب الظاهرية إلى أنه واجب، مستدلين بحديث " غُسْلُ يوم الجُمعُةَ وَاجِـب عَلَى كُلِّ مُحْتَلِم " متفق عليه.

وذهب الجمهور إلى استحبابه، وأنه غير واجب، مستدلين بحديث الحسن،

عن سمرة: أن النبي صلى الله عليه وسلم، قال: " مَنْ تَوَضَّأ يَوْمَ الجُمُعَةِ فَبِهَا وَنِعْمَتْ وَمَن اغتَسَلَ فالغُسلُ أفضَلُ " رواه الخمسة. قال ابن دقيق العيد: ولايقاوم سند هذا الحديث الأحاديث الموجبة، وإن كان المشهور في سنده صحيحاً.

وأجابوا عن الحديث الذي استدل به الظاهرية، بأنه يفيد تأكيد السنية.

وأن معنى " الواجب " في الحديث، الحق، كما يقول أحد لأحد: لك عليّ حق واجب.

أو أن ذلك في أول الإسلام، يوم كان الصحابة يلبسون الثياب الثقيلة الخشنة، ويعرقون، فتظهر منهم الرائحة الكريهة.

فلما وسع الله عليهم، ولبسوا خفيف الثياب، نسخ الحكم من الوجوب إلى الاستحباب. أخرج أبو عوانة عن ابن عمر: كان الناس يغدون في أعمالهم، فإذا كانت الجمعة جاؤوا وعليهم ثياب متغيرة، فشكوا ذلك لرسول الله صلى الله عليه وسلم فقال: "من جاء منكم الجمعة فليغتسل ".

والحق أن هذه أجوبة غير ناهضة لتأويل الحديث عن ظاهره.

ولذا قال " ابن القيم " في " الهدى ": " ووجوبه أقوى من وجوب الوتر، وقراءة البسملة في الصلاة، ووجوب الوضوء من مس النساء ومس الذَّكَر. ووجوب الصلاة على النبي صلى الله عليه وسلم في التشهد الأخير". أهـ.

وقال شيخ الإسلام " ابن تيمية ": " ويجب الغسل على من له عرق، أو له ريح يتأذى به غيره " وقال البغوي في شرح السنة: اختلف العلماء في وجوب غسل الجمعة مع اتفاقهم على أن الصلاة جائزة من غير غسل.

فالأولى لمن ذهب إلى الجمعة أن لايدع الغسل، لأنه قد اتفق على مشروعيته وأدلة وجوبه قوية، والاحتياط أحسن وأولى. قال الصنعاني : وهؤلاء (أي الذين أولوا الحديث) داروا مع المعنى وأغفلوا المحافظة على التعبد. وذكر أن الجمع بين المعنى والتعبد متعين.

الأحكام المأخوذة من الحديث:

1- ظاهر الحديث، وجوب الغسل لصلاة الجمعة والأصل حمل الحديث على ظاهره، وتقدم الخلاف في ذلك وأدلته.

2- وفيه دليل على أن الغسل يكون للصلاة، ويقدم عليها وهو الصحيح، لأنه مقصود لها، لا ليومها، خلافاً للظاهرية الذين يرون أن الغسل يكفي، ولو بعد الصلاة.

3- فيه دليل على أن الأفضل أن يكون الغسل قبيل الذهاب إلى صلاتها.

4- من حكمة مشروعية هذا الاغتسال، يستدل على أنه ينبغي للإنسان أن يأتي إلى مواطن العبادة والصلاة على أحسن حال وأجل هيئة {يا بَني آدَمَ خُذُوا زينتكُم عِنْدَ كلِّ مَسجدٍ}.

5- أن مشروعية الغَسل لمن أراد إتيان الصلاة، أما غيره، فلا يشرع له الغسل، وقد صرح بذلك لفظ الحديث عند ابن خزيمة، وهو" ومن لم يأتها فليس عليه غسل ".

الحديث الثالث

إلى أعلى

عَنْ جَابِر بْنِ عَبْدِ الله رَضيَ الله عَنْهُمَا قََالَ: جَاءَ رَجُلٌ وَالنّبيُ صلى الله عليه وسلم يَخطبُ النَّاسَ يَوْمَ الجُمُعَةِ فَقَالَ: أصَلَّيْتَ يَا فلاَنُ؟ قال: لا، قَالَ: "قُمْ فَارْكَع رَكْعَتَيْن". وفي رواية "فَصَلِّ رَكْعَتَين ".

المعنى الإجمالي:

دخل سليك الغطفاني المسجد النبوي والنبي صلى الله عليه وسلم يخطب الناس، فجلس ليسمع الخطبة، ولم يصل تحية المسجد، فما منعه تذكيره واشتغاله بالخطبة عن تعليمه، بل خاطبه بقوله: " أصليت يا فلان " في طرف المسجد قبل أن أراك؟

قال: لا. فقال : " قم فاركع ركعتين ".

قال ذلك بمشهد عظيم ليُعَلِّمَ الرجل في وقت الحاجة، و ليكون التعليم عامًّا مشاعاً بين الحاضرين.

اختلاف العلماء :

اختلف العلماء فيمن دخل المسجد والخطيب يخطب : هل يصلى تحية المسجد، أو يجلس وينصت للإمام؟.

فذهب الشافعي، وأحمد، وأصحاب الحديث إلى أن المشروع له الصلاة. مستدلين بهذا الحدث، وبحديث: "إذا جاء أحدكم يوم الجمعة والإمام يخطب، فليركع ركعتين ".

وذهب مالك، وأبو حنيفة، إلى أنه يجلس ولا يصلي.

مستدلين بقوله تعالى : {وإذَا قُرِئ القُرآن فَاستمِعُوا لَهُ وأنصِتُوا } وحديث: " إذا قلت لصاحبك : أنصت يوم الجمعة فقد لغوت ".

وأجاب المستحبون للصلاة عن الآية بأجوبة:

منها: أًن هذين الحديثين مخصصان لها، على فرض إرادة الخطبة بها، وكذلك مخصصان للحديث الآمر بالإنصات.

وأجاب أبو حنيفة، ومالك عن حديث الباب بأجوبة واهية، لا يركن إليها في عدم الأخذ بهذين الحديثين الصحيحين الصريحين. ولذا قال النووي في شرح مسلم عند قوله صلى الله عليه وسلم: " إذا جاء أحدكم والإمام يخطب فليركع ركعتين وليتجوز فيهما " قال: هذا نص لا يتطرق إليه تأويل، ولا أظن عالما يبلغه هذا اللفظ ويعتقده صحيحا فيخالفه.

ما يؤخذ من الحديث :

1- مشروعية خطبتَي الجمعة، وأن هذا من شعارها الذي يلزم الإتيان به.

2- استحباب ركعتي تحية المسجد وتأكُّدُها، لكون النبي صلى الله عليه وسلم أمر بالإتيان بها حتى في هذه الحال.

3- أن الجلوس الخفيف لا يذهب وقتها وسنيتها ، لأن الرجل جلس، فأمره النبي صلى الله عليه وسلم أن يقوم ويصلى.

4- جواز الكلام حال الخطبة للخطيب، ومن يخاطبه.

5- أن النبي صلى الله عليه وسلم لا يسكت عن خطأ يراه في أي حال.

6- أن لا يزيد في الصلاة على ركعتين، لأنه لابد من الإنصات للخطيب.

الحديث الرابع

إلى أعلى

عَنْ عَبْدِ الله بن عُمَرَ رضيَ الله عَنهُمَا قَالَ: كَانَ رَسولُ الله صلى الله عليه وسلم يَخْطُبُ خُطْبَتَيْن وَهُرَ قَائِمٌ ، يَفصِلُ بينهُمَا بِجلوس.

المعنى الإجمالي :

كان النبي صلى الله عليه وسلم يخطب الناس يوم الجمعة خطبتين، يوجههم فيهما إلى الخير، ويزجرهم عن الشر.

وكان يأتي بالخطبتين وهو قائم على المنبر، ليكون أبلغ في تعليمهم ووعظهم، ولما في القيام من إظهار قوة الإسلام وأبهته.

فإذا فرغ من الخطبة الأولى، جلس جلسة خفيفة ليستريح، فيفصل الأولى عن الثانية، ثم يقوم فيخطب الثانية.

ما يؤخذ من الحديث:

1- وجوب الخطبتين في الجمعة قبل الصلاة، وأنهما شرطان لصحتها، قال الحلبي: لم ينقل أنه صلاها بلا خطبة. ولو كان جائزا لفعله ولو مرة لبيان الجواز، والوجوب هو مذهب عامة العلماء.

2- استحباب قيام الخطيب في الخطبتين- ومذهب الشافعي وجوب القيام مع القدرة.

3- استحباب الجلوس اليسير بين الخطبتين للفصل بينهما، وأوجبه بعض العلماء، والجمهور على أنه سنة لا واجب.

فائدة :

قال ابن دقيق العيد: وهذا اللفظ الذي ذكره المصنف لم أقف عليه بهذه الصيغة في الصحيحين.

وقال ابن حجر في " فتحٍ الباري " : وللنسائي والدارقطني من هذا الوجه "كان يخطب خطبتين قائماً، يفصل بجلوس". وغفل صاحب " العمدة " فعزا هذا اللفظ للصحيحين.

قلت: وبهذا تبين أن الحديث لم يرد في الصحيحين بهذا اللفظ، وإنما ورد بلفظ آخر، وهو من حديث ابن عمر "كان رسول الله صلى الله عليه وسلم يخطب يوم الجمعة قائماً، يجلس ثم يقوم، كما يفعلون الآَن ".

فائدة ثانية:

قال ابن القيم ما خلاصته : كان صلى الله عليه وسلم إذا خطب احمرت عيناه وعلا صوته واشتد غضبه، وكان يقصر الخطة ليطيل الصلاة، ويكثر الذكر، ويقصد الكلمات الجوامع، ويعلم أصحابه قواعد الإسلام، وكان يشير بالسبابة عند ذكر الله ودعائه، وكان يأمرهم بالدنو والإنصات، وينهى عن تخطى رقاب الناس، وكان إذا فرغ بلا ل من الأذان شرع صلى الله عليه وسلم في الخطبة.

الحديث الخامس

إلى أعلى

عَنْ أبي هُرَيرة رضيَ الله عَنْهُ أنَّ النَّبي صلى الله عليه وسلم قَالَ: "إِذَا قُلْتَ لِصَاحِبِكَ أنصِتْ يَومَ الجُمُعَةِ وَالإمَامُ يَخطبُ فقدْ لَغَوتَ ".

غريب الحديث:

لغا: كغزا، أتى بقول ساقط، ليس فيه فائدة. وفسره النضر بن شميل بالخلو من الأجر.

المعنى الإجمالي:

من أعظم شعار الجمعة الخطبتان، ومن آداب المستمع الإنصات فيهما للخطيب، ليدبر المواعظ، ويؤمّن على الدعاء.

ولذا حذر النبي صلى الله عليه وسلم من الكلام، ولو بأقل شيء فإن من نهي صاحبه عن الكلام ولو بقوله: " أنصت " والإمام يخطب فقد لغا لأنه أتى بمنافٍ لسماع الخطبة.

ما يؤخذ من الحديث:

1- وجوب الإنصات للخطيب يوم الجمعة، وقد نقل ابن عبد البر الإجماع على وجوب ذلك.

2- تحريم الكلام حال سماع الخطبة وأنه منافٍ للمقام.

3- يستثنى من هذا من يخاطب الإمام أو يخاطبه الإمام، كما تقدم في قصة الذي دخل المسجد ولم يصل، وكما في قصة الأعرابي الذي شكا إلى النبي صلى الله عليه وسلم القحط.

4- استثنى بعضِ العلماء من كان لايسمع الخطيب لِبُعْد، فإنه لاينبغي له السكوت بل يشتغل بالقراءة أو الذكر، وهو وجيه.

أما من لا يسمعه لصمم، فلا ينبغي أن يشغل من حوله بالجهر بالقراءة، ويكون ذلك بينه وبين نفسه.

الحديث السادس

إلى أعلى

عَنْ أبي هُرَيْرَةَ رضي الله عَنْهُ أنَّ النَّبي صلى الله عليه وسلم قَالَ: " مَن اغْتَسَلَ يَوْمَ الجُمُعَةِ ثم رَاحَ في السَّاعَةِ الأوٍلَى فَكَأنَّمَا قَرَّبَ بدَنَةَ، وَمَنْ رَاحَ في السَّاعَة الثانِيَةِ فَكَأنَّمَا قرَّبَ بَقَرَة، وَمَنْ رَاحَ في الساعَةِ الثالِثَةِ فَكَأنَّما قَرَّبَ كَبشاً أقْرَنَ، وَمَنْ رَاحَ في السَاعَةِ الرَّابِعَةِ فَكَأنَّمَا قَرّبَ دَجَاجَةً وَمَنْ رَاحَ في السَّاعَةِ الخامِسَةِ فَكأنَّمَا قرَّبَ بَيْضَةً، فَإذَا خَرَجَ الإمَامُ حَضَرَتِ المَلاَئِكَةُ يَسْتَمِعُونَ الذِّكرَ".

غريب الحديث:

راح: تأتي بمعنى السير في آخر النهار، كما تأتي بمعنى مطلق الذهابِ، وهو المراد هنا، ولذا أريد بها الذهاب في أول النهار لصلاة الجمعة. وما يزال هذا مستعملا في نجد والحجاز وبعض بلاد الشام.

دجاجة: بفتح الدال وكسرها، يقع على الذكر والأنثى، والجمع دجاج، ودجادج. " حضرت الملائكة" : بفتح الضاد كسرها، لغتان. وقد جزم المازري في شرح مسلم أن وظيفة هؤلاء كتابة من حضر يوم الجمعة.

البدنة: تطلق على الناقة والجمل والبقرة، ولكنها في الإبل أغلب، وهو المراد منها بهذا الحدث.

المعنى الإجمالي :

يبين النبي صلى الله عليه وسلم فضل الاغتسال والتبكير إلى الجمعة، ودرجات الفضل في ذلك.

فذكر أن من اغتسل يوم الجمعة قبل الذهاب إلى الصلاة، ثم ذهب إليها في الساعة الأولى، فله أجر من قرب بدنة وتقبلت منه.

ومن راح بعده في الساعة الثانية فكأنما أهدى بقرة.

ومن راح في الساعة الثالثة فكأنما قرب كبشاً ذا قرنين، وغالباً يكون أفضل الأكباش وأحسنها.

ومن راح في الساعة الرابعة فكأنما قرب دجاجة.

ومن راح في الساعة الخامسة، فكأنما قرب بيضة.

فإذا خرج الإمام للخطبة والصلاة، انصرفت الملائكة الموكلون بكتابة القادمين إلى سماع الذكر، فمن أتى بعد انصرافهم، لم يكتب من المقَرِّبين.

ما يؤخذ من الحديث:

1- فيه فضل الغسل يوم الجمعة، وأن يكون قبل الذهاب إلى الصلاة .

2- وفيه فضل التبكير إليها من أول ساعات النهار.

3- الفضل المذكور في هذا، مترتب على الاغتسال والتبكير جميعاً.

4- أن ترتيب الثواب، على المجيء إليها.

5- أن البدنة أفضل من البقرة في الهَدْي، وكذلك البقرة أفضل من الشاة.

6- أن الكبش الأقرن أفضل من غيره من سائر الغنم في الهَدْي والأضحية.

7- أن الصدقة مقبولة وإن قلَّتْ، لأنه جعل إهداء البيضة مقياساً في الثواب.

8- أن الملائكة على أبواب المساجد، يكتبون القادمين، الأول فالأول، في المجيء إلى صلاة الجمعة.

9- وأنهم ينصرفون بعد دخول الإمام لسماع الذكر، فلا يكون للآتى بعد انصرافهم ثواب التكبير.

10- تقسيم هذه الساعات الخمس من طلوع الشمس إلى دخول الإمام بنسبة متساوية. وذكر الصنعاني أن الساعة هنا لا يراد بها مقدار معين متفق عليه.

11- القادمون في ساعة من هذه الساعات الخمس، يتفاوتون في السبق أيضاً فيختلف فضل قربانهم باختلاف صفاته.

12- أن فضل الناس عند الصنعاني مرتب على أعمالهم بالجمعة وغيرها {إنَّ أكرَمَكُمْ عِنْدَ الله أَتقاكُم} فلا حَسَب وَلاَ نسَبَ و لاَ نَشَبَ.

13- الهدي الذي يراد به النسك فيما يتعلق بالحج والإحرام لا يكون إلا من بهيمة الأنعام وهي الإبل والبقر والغنم. أما الدجاجة والبيضة وغير ذلك فلا يجزئ في ذلك المقام، لأنه أراد في هذا الحديث مطلق الصدقة.

الحديث السابع

إلى أعلى

عن : سَلَمَةَ بن الأكوع - وكان من أصحاب الشجرة رضى الله عنه- قال : " كُنَّا نُصَلي مَعَ رَسُولِ الله صلى الله عليه وسلم صَلاَةِ الجُمُعَةِ ثُمَّ نَنْصَرِفُ وَلَيس َ لِلحِيطانِ ظِلّّ نستظِلُّ بِهِ ".

وفي لفظ: كُنَّا نجِّمع (3) مَعَ رَسولِ الله صلى الله عليه وسلم إِذَا زَالَتِ الشمس، ثم نَرجِعُ فَنّتَتَبَّعُ الفيءَ (4).

المعنى الإجمالي :

يذكر " سلمة بن الأكوع " رضىَ الله عنه أنه كان من عادة صلاتهم مع النبي صلى الله عليه وسلم الجمعة: أنهم كانوا يصلون مبكرين، بحيث إنهم يفرغون من الخطبتين والصلاة، ثم ينصرفون إلى منازلهم، وليس للحيطان ظل يكفي لأن يستظلوا به.

والرواية الثانية: أنهم كانوا يصلون الجمعة مع النبي صلى الله عليه وسلم إذا زالت الشمس، ثم يرجعون.

اختلاف العلماء:

اتفق العلماء على أن آخر وقت صلاة الجمعة هو آخر وقت صلاة الظهر. واختلفوا في ابتداء وقتها.

فذهب الأئمة الثلاثة: إلى أن وقتها يبتدئ بزوال الشمس كالظهر. مستدلين على ذلك بأدلة.

منها: ما رواه البخاري عن أن أنس قال: " كان رسول الله صلى الله عليه وسلم يصلى الجمعة حين تميل الشمس".

وذهب الإمام أحمد في المشهور عنه: إلى دخول وقتها بقدر وقت دخول صلاة العيد، واستدل على ذلك بأدلة.

منها: الرواية الأولى في حديث الباب.

ومن أدلته ما أخرجه مسلم وأحمد من حديث جابر: " أن النبي صلى الله عليه وسلم كان يصلى الجمعة، ثم نذهب إلى جمالنا فنريحها، حين تزول الشمس ".

وللجمهور تأويلات لهذه الأحاديث بعيدة.

والحق ما قاله " الشوكاني " في " نيل الأوطار": " ولا ملجىء إلى التأويلات المتعسفة، التي ارتكبها الجمهور.

واستدلالهم بالأحاديث القاطعة، بأن النبي صلى الله عليه وسلم صلى الجمعة بعد الزوال، لا ينفي الجواز قبله ".

قلت: الأولى والأفضل، الصلاة بعد الزوال، لأنه الغالب من فعل النبي صلى الله عليه وسلم ، ولأنه الوقت المجمع عليه بين العلماء، إلا أن يكون ثَمَّ حاجة، من حر شديد، وليس عندهم ما يستظلون به، أو يريدون الخروج لجهاد قبل الزوال، فلا بأس من صلاتها قبل الزوال.

ما يؤخذ من الحديث:

1- مشروعية التبكير في الجمعة مطلقاً، سواء أكانوا في شتاء، أم صيف ويكون " حديث الإبراد " خاصًّا بالظهر.

2- ظاهر الحديث، جواز صلاة الجمعة قبل الزوال، حيث كانوا يصلون، ثم ينصرفون، وليس هناك ظل يستظلون به، وهو الصحيح كما تقدم.

الحديث الثامن

إلى أعلى

عَنْ أبي هُريرة رضي الله عَنْهُ قَالَ: كَانَ رَسُولُ الله صلى الله عليه وسلم يَقْرأُ في صَلاَةِ الفَجْرِ يَوْمَ الجُمُعَةِ " آلم تنزيل " السجدة، وفي الثانية،- " هَل أتَى عَلَى الإنسَانِ ".

المعنى الإجمالي :

كان من عادة النبي صلى الله عليه وسلم أن يقرأ في صلاة الفجر يوم الجمعة " آلم تنزيل " و "هل أتى على الإنسان " لما اشتملت عليه من ذكر خلق آدم، وذكر المعاد وحشر العباد، وأحوال القيامة الذي كان وسيكون في يوم الجمعة، تذكيراً بتلك الحال عند مناسبتها.

وهكذا ينبغي أن يذكر كل شيء عند مناسبته، ليكون أعلق بالأذهان، وأحضر للقلوب، وأوعى للأسماع.

الأحكام :

1- استحباب قراءة هاتين السورتين في صلاة فجر يوم الجمعة.

2- ظاهر الحديث، المداومة عليهما من النبي صلى الله عليه وسلم، لإتيان الراوي بصيغة " كان ". قال ابن دقيق العيد: وفي المواظبة على ذلك دائماً أمر آخر، وهو أنه ربما أدى الجهال إلى اعتقاد أن ذلك فرض في هذه الصلاة، فإذا انتهى الحال إلى أن تقع هذه المفسدة فينبغي أن تترك في بعض الأوقات دفعا هذه المفسدة.

ولكن تعقبه الصنعاني فقال: إنه يتعين إشاعة السنن وتعريف الجاهل لما يجهله، وإعلامه بالشريعة، ولا تترك السنة مخافة جهله، وما ماتت السنن إلا خيفة العلماء من الجهال، وليس بعذر، فإن الله أمر بإبلاغ الشرائع. قلت: وكلام الصنعاني وجيه جداً.

(1) قوله " ثم عاد حتى فرغ من آخر صلاته" قال الزركشي هذا من أفراد مسلم وليس عند البخاري.
(2) ويحتمل أنه أراد بتعليمهم كيفية صلاة النبي صلى الله عليه وسلم ، مع أنه لم يأت لها ذكر لا في الجدال ولا في السؤال ، أراد أن يبين أنه ينبغي لهم أن يتباحثوا ويتنافسون في مثل هذه المواضيع النافعة، ولا يكون نقاشهم وجدالهم فيما ليس به فائدة ، كـ" من " أي شيء كان المنبر ؟ " اهـ الشارح
(3) كنا نجمع : بفتح الجيم وتشديد الميم المكسورة ، أي نقيم الجمعة .
(4) الفىء : أخص من الظل ولا يكون إلا بعد الزوال .


باب صلاة العيدين

بَابُ صَلاَةِ العيدَين

سمي عيداً لأنه يعود ويتكرر، والأعياد قديمة في الأمم، لكل مناسبة كبيرة يجعلون عيداً يُعِيدُون فيه تلك الذكرى، ويظهرون فيه أنواع الفرح والسرور. ولكونها أعياداً من تلقاء أنفسهم، فإن مظهرها يكون مادياً بحتاً.

وأمد الله أمة محمد صلى الله عليه وسلم بعيد الفطر، وعيد الأضحى. يتوسعون فيهما بالمباحات، ويتقربون إلى ربهم بالطاعات، شكراً لله تعالى على ما أنعم عليهم به، من تسهيل صيام رمضان في الفطر، وسؤال قبوله، وعلى ما يسر لهم من أداء المناسك، والتقرب ببهيمة الأنعام في عيد الأضحى.

وشرع لهم الاجتماع للصلاة في هذين العيدين، ليتعارفوا ويتواصلوا، ويُنهَنِّئ بعضهم بعضاً، فيتحابوا، ويتآلفوا.

وتحقق هذه الاجتماعات الإسلامية من المصالح الدينية والدنيوية ما يدل على أن الإسلام هو الدستور الإلهي ، الذي أنزل الله لإسعاد البشرية.

قال ابن القيم في الهدى ما خلاصته: كان يصلي العيدين في المصلى دائماً ولم يصل في المسجد إلا مرة لما أصابهم مطر، وكان يلبس للخروج إلى صلاتي العيد أجمل ثيابه، كان يأكل قبل خروجه في عيد الفطر تمرات وترا، أما في الأضحى فلا يطعم حتى يعود من المصلى فيأكل من أضحيته، وكان يغتسل للعيد ويخرج إليهما ماشياً وقال: إذا انتهى إلى المصلى أخذ في الصلاة بلا أذان ولا إقامة ولا " الصلاة جامعة " فإذا صلى قام مقابل الناس والناس جلوس فوعظهم، ويفتتح الخطبة بالحمد لله.

ورخص لمن يشهد صلاة العيد أن يجلس للخطبة أو أن يذهب، وكان يذهب من طريق ويعود من طريق آخر.

قال ابن دقيق العيد لا خلاف في أن صلاة العيدين من الشعائر المطلوبة شرعاً وقد تواتر بها النقل الذي يقطع العذر، ويغنى عن الأخبار الآَحاد، وأول صلاة عيد صلاها رسول الله صلى الله عليه وسلم صلاة عيد الفطر في السنة الثانية من الهجرة.

الحديث الأول الحديث الثاني الحديث الثالث

الحديث الرابع

الحديث الخامس

التكبير في العيدين التكبير عن الأمور الهامة

الحديث الأول

إلى أعلى

عَنْ عَبدِ الله بن عُمَرَ رَضيَ الله عَنْهُمَا قَال: كَانَ النَبيُّ صلى الله عليه وسلم وَأبُو بَكْرٍ وَعُمَر يُصَلُّونَ الْعِيدَين قَبْلَ الْخُطْبَةِ.

المعنى الإجمالي :

كان من عادة النبي صلى الله عليه وسلم وخلفائه الراشدين، أن يصلوا بالناس صلاة العيد، في الفطر والأضحى، ويخطبوا، ويقدموا الصلاة على الخطبة.

ففيه تقديم الصلاة على الخطبتين، وتأتي بقية أحكامه في الأحاديث بعده.

الحديث الثاني

إلى أعلى

عَن البَرَاءِ بن عَازبٍ رَضيَ الله عَنهمَا قَالَ: خَطَبَنَا النَّبيُّ صلى الله عليه وسلم يَوْمَ الأضْحَى بَعْدَ الصَّلاة فَقَال : " من صَلَّى صَلاَتَنَا وَنَسَكَ نُسُكَنَا فَقَدْ أصَابَ النُّسُكَ، وَمَنْ نَسَكَ قَبْلَ الصلاةِ فَلاَ نُسُكَ لَه.

فقال أبو بُرْدَةَ بن نِيَار - خال البراء بن عازب: يا رسول الله إني نَسَكتُ شاتي قَبلَ الصَّلاَةِ، وَعَرَفْتُ أنَّ اليوم يَومُ أكل وَشُرب وَأحْبَبْتُ أن تكُون شَاتي أوَّلَ مَا يُذْبَحُ في بَيْتي، فَذَبَحْتُ شَاتي وتغدَّيْتُ قبل أن آتي الصَّلاَةَ. قال: " شَاتُكَ شَاَةُ لَحمٍ ".

قال: يَا رَسُولَ الله، فَإنَّ عِنْدَنَا عَنَاقاً وَهِيَ أحَبُّ إِلَينا مِنْ شَاتَيْنِ، أفتجْزِى عَنى؟ قَالَ: " نَعَمْ وَلَن تُجزِيَ عَنْ أحَدٍ بَعْدَكَ ".

غريب الحديث:

نسك: النسك، الذبح، " والنسيكة " الذبيحة، ويأتيْ لمعان مجازية. ولكن المراد هنا ما ذكرنا.

وجمع "النسيكة " نسك، بضم السين. وأما سكونها فهو للعبادة.

عناقاً: العناق، الأنثى من ولد المعزى إذا قويت ولم تتم الحول، وهو بفتح العين وتخفيف النون.

المعنى الإجمالي :

خطب النبي صلى الله عليه وسلم في يوم عيد الأضحى بعد صلاتها .

فأخذ يبين لهم أحكام الذبح ووقته في ذلك اليوم، فذكر لهم أنه من صلى مثل هذه الصلاة، ونسـك مثل هذا النسك، اللذين هما هديه صلى الله عليه وسلم، فقد أصاب النسك المشروع.

أما من ذبح قبل صلاة العيد، فقد ذبح قبل دخول وقت الذبح فتكون ذبيحته لحماً، لا نُسُكاً مشروعاً مقبولا.

فلما سمع أبو بردة خطبة النبي صلى الله عليه وسلم قال: يا رسول الله: إني نسكت شاتي قبل الصلاة، وعرفت أن اليوم يوم أكل وشرب، وأحببت أن تكون شاتي أول ما يذبح في بيتي، فذبحت شاتي ، وتغديت قبل أن آتي إلى الصلاة.

فقال صلى الله عليه وسلم : ليست نسيكتك مشروعة، وإنما هي شاة لحم.

قال يا رسول الله : إن عندي عَنَاقا مُرَبّاة في البيت، وغالية في نفسي، وهي أحب إلينا من شاتين، أفتجزئ عنى إذا أرخصتها في طاعة الله ونسكتها؟

قال صلى الله عليه وسلم: " نعم " ولكن هذا الحكم لك وحدك من سائر الأمة، فلا تجزئ عنهم عناق من المعزى ما لم تُتم سنة.

ما يؤخذ من الحديث:

1- فيه تقديم الصلاة على الخطبة في صلاة العيد، وأن هذا هو سنة النبي صلى الله عليه وسلم.

2- وفيه أن من حضر الصلاة والذكر، ثم ذبح بعد الصلاة، فقد أصاب السنة، و حظى بالاتباع.

3- وفيه أن حضور الصلاة من علامات قبول النسك.

وأما من ذبح قبل الصلاة، فإن نسكه غير مقبول وغير مجزىء.

4- وأن وقت الذبح يدخل بانتهاء الصلاة. قال ابن دقيق العيد: ولاشك أن الظاهرمن اللفظ أن المراد فعل الصلاة، وإرادة وقتها خلاف الظاهر، فالحديث نص على اعتبار الصلاة، ولم يعترض لاعتبار الخطبتين. اهـ فمن ذبح قبله فلا يجزئ عنه ولو كان جاهلا قبل دخول وقتها.

5- وفيه أن يوم العيد يوم فرح وسرور، وأكل، وشرب، إذا أريد بذلك إظهار معنى العيد، فهو عبادة.

6- أنه لا يجزئ في الهدى والأضاحي من المعزى، إلا ما تم له سنة.

7- تخصيص النبي صلى الله عليه وسلم أبا بردة بإجزاء العناق، فهو له من دون سائر الأمة.

8- قال ابن دقيق العيد: وفيه دليل على أن المأمورات إذا وقعت على خلاف مقتضى الأمر لم يعذر فيها بالجهل، بخلاف المنهيات، فقد فرقوا في ذلك. فعذروا في المنهيات بالنسيان والجهل وقال الصنعاني: ويدل على ذلك أمره صلى الله عليه وسلم المسيء في صلاته بإعادتها مع تصريحه بأنه لا يحسن سواها، وكذلك أمر من نحر قبل الصلاة بالإعادة، وهذه قاعدة نافعة .

الحديث الثالث

إلى أعلى

عَنْ جُنْدُب بن عَبْدِ الله البجَليِّ رضيَ الله عَنْهُما قَالَ: صَلَّى رَسُولُ الله صلى الله عليه وسلم يومَ النَّحْرِ ثم خَطبَ ثُم ذَبَح وَقالَ: " مَنْ ذَبَح قَبلَ- أن يُصَلِّيَ فَلْيَذبح أخْرَى مَكَانَهَا، وَمَنْ لَمْ يَذبَح فَلْيَذبَحْ بِاسمِ الله.

الغريب :

البجلي: بفتح الباء والجيم منسوب إلى قبيلته (بَجِيلة).

فليذبح بسم الله : أي قائلاً: بسم الله، بدليل رواية ( فَلْيذْبَحْ على اسْم الله).

المعنى الإجمالي :

ابتدأ النبي صلى الله عليه وسلم يوم النحر بالصلاة، ثم ثنى بالخطبة، ثم ثلث بالذبح وقال مبيناً لهم:

من ذبح قبل أن يصلى، فاٍن ذبيحته لم تجزئ، فليذبح مكانها أخرى، ومن لم يذبح فليذبح بسم الله. مما دل على مشروعية هذا الترتيب الذي لا يجزئ غيره. وهذا الحديث أظهر وأدل من الحديث الذي قبله باعتبار دخول وقت الذبح بانتهاء صلاة العيد، لا بوقت الصلاة كما هو مذهب الشافعي، ولا بنحر الإمام كما هو مذهب مالك، وإنما بانتهاء الصلاة كما هو مذهب الحنفية والحنابلة. كما أن الحديث يدل على مشروعية ذكر اسم الله عند الذبح. ومعنى الحديث تقدم.

خلاف العلماء:

ذهب أبو حنيفة ومالك والثوري إلى أن الأضحية واجبة على الموسر لقوله تعالى: { فصل لربك وانحر} وذهب الجمهور إلى أنها سنة مؤكدة. والأولى عدم تركها لمن قدر عليها لأن النبي صلى الله عليه وسلم قال: " من كان له سعة ولم يضح فلا يقربن مصلانا ".

الحديث الرابع

إلى أعلى

عَنْ جَابر رَضَي الله عَنْهُ قال: " شَهِدْتُ مَع رَسُولَ الله صلى الله عليه وسلم يومَ العيد ، فَبَدَأَ بالصلاة قَبْل الخُطْبَةِ بِلاَ أذَانٍ وَلاَ إقَامَةٍ ، ثم قَامَ متَوَكِّئاً على بِلا ل، فَأمَرَ بِتَقوى الله وحَثَّ عَلىِ طَاعَتِهِ، ووَعَظَ الناس وذكَّرهم، ثم مضى حتى أتى النِّساء فوعظهنَّ فقال يا معشر النِّساء : "تَصدَّقْنَ فإنَّكُنَّ أكثر حطب جهنَّم".

فَقَامَتِ امْرَأة من سطة النِّسَاء سَفْعاءُ الخَدَّين فَقَالتْ: لمَ يا رَسُول الله؟

قال : " لأنَّكُنَّ تُكْثِرْنَ الشَّكَاة وتكفرن العشير ".

قَال: فَجَعَلْن يَتَصَدَّقْن من حُليِّهِنَّ: يُلْقِينَ في ثَوْب بلاَل من أقْراطِهـنَّ وخَواتِيمِهِنَّ. رواه مسلم.

الغريب :

سِطَة النساء: بكسر السين وفتح الطاء المخففة، أي جالسة وسطهن.

سفعاء الخدين : قال في المحكم: السفَع السواد والشحوب.

الشَّكاة: هي بفتح الشين والقصر، بمعنى الشكاية، وهي الشكوى.

أقراطهن: هو جمع " قُرط " بضم القاف وهو ما يعلق بشحمة الأذن.

متوكئا: متحاملاً. حث: حرض. لم: أصله لما وحذفت الألف من ما، الاستفهامية بسبب اللام. الحُلِىّ: جمعُ حَلي: وهو ما يتخذ للزينة من المعادن الكريمة.

المعنى الإِجمالي :

صلي النبي صلى الله عليه وسلم بأصحابه صلاة العيد بلا أذان لها ولا إقامة فلما فرغ من الصلاة خطبهم فأمرهم بتقوى الله بفعل الأوامر واجتناب النواهي ولزوم طاعة الله في السر والعلانية، وأن يتذكروا وعد الله ووعيده ليتعظوا بالرهبة والرغبة، ولكون النساء في معزل عن الرجال بحيث لا يسمعن الخطبة. وكان حريصاً على الكبير والصغير، رؤوفا بهم، مشفقاً عليهم.

اتجه إلى النساء، و معه بلال، فوعظهن، وذكرهن، وخصهن بزيادة موعظة وَبَيَّنَ لهن أنهن أكثر أهل النار، وأن طريق نجاتهن منها الصدقة لأنها تطفىء غضب الرب .

فقامت امرأة جالسة في وسطهن وسألته عن سبب كونهن أكثر أهل النار ليتداركن ذلك بتركه فقال:

لأنكن تكثرن الشكاة والكلام المكروه، وتجحدن الخير الكثير إذا قصر عليكن المحسن مرة واحدة.

ولما كان نساء الصحابة رضى الله عنهم سبَّاقات إٍلي الخير وإلى الابتعاد عما يغضب الله أخذن يتصدقن بحليهن التي في أيديهن ، وآذانهن، من الخواتم و القروط، يلقين ذلك في حجر بلال، محبة في رضوان الله وابتغاء ما عنده.

ما يؤخذ من الحديث:

1- البداءة بصلاة العيد قبل الخطبة، وتقدم.

2- أنه ليس لصلاة العيد أذان ولا إقامة.

3- استحباب كون الخطيب قائماً.

4- أن يأمر الخطيب بتقوى الله تعالى، التي هي جماع فعل الأوامر وترك والنواهي مجملاً. ثم يفصّل من ذلك ما يناسب المقام.

5- تذكريهم بلزوم التقوى والطاعة لله، بذكر الوعد والوعيد فالمقاصد التي ذكرت في الحديث من الأمر بتقوى الله والحث على طاعته والموعظة والتذكير هي مقاصد الخطبة، وقد عدها بعض العلماء أركان الخطبة الواجبة .

6- إفراد النساء بموعظة ، إذا كنّ بعيدات لا يسمعن الوعظ، أو كنَّ محتاجات لتذكير يخصهن .

7- أن النساء كن يخرجن إلى صلاة العيد في عهد النبي صلى الله عليه وسلم .

8- أن يتنحَّيْنَ عن الرجال ولا يخالطهم في المساجد ولا غيرها.

9- كون النساء أكثر الناس دخولا في النار بسبب شكواهن، وبسبب كفرهن نِعمَ الأزواج والمحسنين إليهن .

10- أن كلام الفاحش وكفر النعم سبب من دخول النار .

11- أن الصدقة من أسباب النجاة من عذاب الله تعالى.

12- مخاطبة نساء الصحابة للنبي صلى الله عليه وسلم فيما يهمهن أمره .

13- فقه نساء الصحابة و فهمهن، لأن هذه المتكلمة لما قال لهن النبي صلى الله عليه وسلم " إنهن أكثر أهل النار" فهمت أن هذا ليس ظلما من الله وحاشاه، وإنما بسبب الذنوب، فسألت عن هذا السبب الموجب لهن ذلك .

14- مبادرتهن إلى فعل الخير، إذ أسرعن إلى الصدقة رغبة ورهبة من الله .

15- أن المرأة الرشيدة تتصدق من مالها بغير إذن زوجها، وهو قول جمهور العلماء .

16- أخذ منه جواز ثقب الأذن المرأة .

الحديث الخامس

إلى أعلى

عَنْ أمِّ عَطِيَّة نُسيبة الأنصاريَّة رضي الله عنها قالت : أمرنا تعني النبي صلى الله عليه وسلم أن نُخْرِجَ في العيدين العواتق وذوات الخدورِ وأمر الحُيَّضَ أن يعتزلن مصلى المسلمين .

وفي لفظ : كنا نُؤْمَرُ أن نخرج يوم العيد، حتى نخرج البكر من خِدْرها، وحتى نخرج الحُيَّض فيكبرن بتكبيرهم ويدعون بدعائهم يرجون بركة ذلك اليوم وطهرته.

غريب الحديث :

العواتق: جمع " عاتق " المرأة الشابة أول ما تبلغ.

ذوات الخدور: جمع " خدر " بكسر الخاء المعجمة أى سترها. وهو جانب من البيت، يجعل عليه سترة، يكون للجارية البكر.

يدعون ويرجون : الواو في هذين الفعلين من أصل الفعل، وليست واو جماعة ، حتى نخرج ، حتى الأولى للغاية ، وحتى الثانية للمبالغة .

طهرته : أي حصول تطهير الذنوب فيه .

المعنى الإجمالي:

يوم عيد الفطر ويوم عيد الأضحى من الأيام المفضلة، التي يظهر فيها شعار الإسلام وتتجلى أخوة المسلمين باجتماعهم وتراصِّهم، كل أهل بلد يلتمون في صعيد واحد إظهاراً لوحدتهم، وتألفِ قلوبهم، واجتماع كلمتهم على نصرة الإسلام، وإعلاء كلمة الله. وإقامة ذكر الله وإظهار شعائره.

فيحل بهم من ألطاف الله وينزل عليهم من بركاته، ويشملهم من رحمته ما يليق بلطفه وجوده وإحسانه.

لذا أمر النبي صلى الله عليه وسلم وحضّ على الخروج، حتى على الفتيات المخدرات، والنساء الحيض، على أن يكن في ناحية بعيده عن المصلين، ليشهدن الخير ودعوة المسلمين فَيَنَلْنَ مِن خير ذلك المشهد، ويصيبهن من بركته، ما هن في أمسِّ الحاجة إليه، من رحمة الله ورضوانه.

اختلاف العلماء:

اختلف العلماء في حكم صلاة العيد.

فذهب الإمام " أحمد " في المشهور عنه إلى أنها فرض كفاية، إذا قام بها من يكفى سقطت عن الباقين.

ودليله على هذا القول: أنها صلاة لم يشرع لها أذان ولا إقامة، فلم تجب على الأعيان.

وحديث الأعرابي الآتي، يدل على أنه لا يجب فرض عين إلا الصلوات الخمس.

وذهب " مالك" و" الشافعي" في المشهور عند أصحابه إلى أنها سنة مؤكدة.

ودليلهم كل هذا، حديث الأعرابي الذي ذكر له النبي صلى الله عليه وسلم أن عليه خمس صلوات فقال: هل عَلَيَّ غيرهن؟ " قال: لا، إلا أن تطوع ".

و ذهب " أبو حنيفة " وروى عن الإمام " أحمد" واختاره شيخ الإسلام " ابن تيمية " إلى أنها فرض عين.

واستدلوا على ذلك بقوله تعالى: {فَصَلِّ لِربِّكَ وَانْحَرْ} {قد أفلحَ من تزكى . وَذَكَر اسْمَ ربِّهَ فَصلى} في بعض أقوال المفسرين أن المراد بالصلاة في هاتين الآيتين، صلاة العيد. ولأمره بخروج العواتق والمخدرات، وأمرهم بصلاتها من الغد حين لم يعلموا برؤية الهلال إلا بعد انتهاء وقتها.

والأمر في كل هذه الأدلة يقتضي الوجوب، وكذلك مداومته عليها وخلفاؤه من بعده.

أما حديث الأعرابي، فليس فيه ما يدل على عدم وجوبها لأن سؤاله للنبي صلى الله عليه وسلم وإجابته إياه بصدد ما يتكرر في اليوم والليلة من الصلوات المفروضات، لا ما يكون عارضا لسبب، كصلاتي العيدين اللتين هما شكر لله تعالى على توالى نعمه الخاصة، بصيام رمضان وقيامه، ونحر البدن، أداء المناسك.

وشيخ الإسلام " ابن تيمية " يميل إلى وجوبها على النساء لظاهر حديث هذا الباب.

ما يؤخذ من الحديث:

1- وجوب صلاة العيد حتى على النساء في ظاهر الحديث. على شرط ألا يخرجن متبرجات متعطرات لورود النهي عن ذلك. ولعله مستحب في حقهن ويكون أمرهن من باب الحضِّ على فعل الخير.

2- وجوب اجتناب الحائض المسجد لئلا تلوثه.

3- أن مصلى العيد له حكم المساجد.

4- أن الحائض غير ممنوعة من الدعاء وذكر الله تعالى.

5- فضل يوم العيد وكونه مرجوًّا لإجابة الدعاء، وسماع النداء من العَلِيِّ الأعلى.

إلى أعلى

التكبير في العيدين

وهو ملخص من كلام شيخ الإسلام ابن تيمية.

وقته: أصح الأقوال في التكبير الذي عليه جمهور السلف والخلف والأئمة أن يكبر من فجر يوم عرفة إلى آخر أيام التشريق، عقب كل صلاة مفروضة، وعند خروجه إلى العيد. وهذا باتفاق الأئمة الأربعة.

صفته: وصفة التكبير المنقول عن أكثر الصحابة ما روي مرفوعاً إلى النبي صلى الله عليه وسلم : " الله أكبر، الله أكبر، لا إله إلا الله، الله أكبر. الله أكبر، ولله الحمد"، ومن الفقهاء من يكبر ثلاثا فقط، ومنهم من يكبر ثلاثا ويقول: " لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير" وهو مروي عن ابن عمر. واختار الأول أبو حنيفة وأحمد وغيرهما. ومن الناس من يثلثه أول مرة، ويشفعه ثاني مرة، ويعمل به طائفة من الناس.

وقاعدتنا في هذا الباب أصح القواعد، وهي أن جميع صفات العبادات من الأقوال والأفعال إذا كانت مأثورة أثرا يصح التمسك به لم يكره شيء من ذلك، بل يشرع ذلك كله كما قلنا في أنواع صلاة الخوف ونوعى الأذان ونوعي الإقامة شفعها وإفرادها وأنواع التشهدات وأنواع الاستفتاحات وأنواع الاستعاذات وأنواع تكبيرات العيد الزوائد وأنواع صلاة الجنازة والقنوت بعد الركوع وقبله وغير ذلك، ومعلوم أنه لا يمكن المكلف أن يجمع في العبادات المتنوعة في الوقت الواحد والجمع بينها في مقام واحد من العبادة بدعة، وكذلك التلفيق والجمع بينها لا يشرع، والصواب التنويع في ذلك متابعة للنبي وإحياء لجميع سننه بعمل هذا مرة، وعمل الآخر مرة أخرى، ففيه تأليف قلوب الأمة وإحياء للسنة ومتابعة له صلى الله عليه وسلم.

إلى أعلى

التكبير عند الأمور الهامة

قال رحمه الله : إذا كانت السنة قد جاءت بالتكبير في عيد النحر في صلاته وخطبته ودبر صلواته وعند رمي الجمار وعند الفراغ من الصيام وعند هدايته، فإنه صلى الله عليه وسلم لما أشرف على خيبر قال : " الله أكبر خرجت خيبر " وكان يكبر إذا أشرف على محل، وإذا ركب دابته، وإذا صعد الصفا والمروة، وجاء التكبير في الأذان والإقامة للصلاة وعند الدخول في الصلاة، وعند إطفاء الحريق، وشرع التكبير الدفع العدو ودفع الشياطين .

وهذا كله يبين أن التكبير مشروع في المواضع الكبار لكثرة الجمع، أو لعظمة الفعل، أو لقوة الحال، أو نحو ذلك من الأمور الكبيرة، ليبين أن الله أكبر وتستولي كبرياؤه على القلوب، فيكون الدين كله لله، ويكون العباد له مكبرين، فيحصل لهم مقصودان : مقصود العبادة بتكبير قلوبهم لله، ومقصود الاستعانة بانقياد سائر المطالب لكبريائه، ولهذا شرع التكبير على الهداية والرزق والنصر، لأن هذه الثلاث أكبر ما يطلبه العبد، وهي مصالحه، فخض بصريح التكبير، لأنه أكبر نعمة الحق . فجماع هذا أن التكبير مشروع عند كل أمر كبير أهـ.

ولهذا فإني أهيب بجميع المسلمين أن يفزعوا إلى التكبير عندما يعجبهم أمر، فهذا سنة نبيهم، وليس التصفيق الذي جاءنا من أعدائنا المستعمرين، وخاصة في اجتماعاتهم و مؤتمراتهم .


باب صلاة الكسوف

بَابُ صَلاَة الكسوف

الكسوف والخسوف، يطلق الأول على ذهاب ضوء الشمس أو بعضه والثاني على ذهاب ضوء القمر أو بعضه في الغالب والفصيح.

وللكسوف والخسوف أسباب عادية حسية، تدرك بعلم حساب سير الشمس والقمر، كما أن لهما أسباباً معنوية خفية، وكل من هذه الأسباب الحسية والمعنوية إلهي.

فعندما تقتضي الحكمة الإلهية تغير شيء من آيات الله الكونية، كالكسوف والخسوف والزلازل، ليوقظ الناس من الغفلة من عبادته، أو يزجرهم عن ارتكاب مناهيه، يقدر الأسباب الحسية العادية لتغيير هذا النظام الكوني، من ذهاب نور أحد النورين. أو ثوران البراكين. وهبوب الرياح أو قصف الصواعق أو غير ذلك من آيات كونه.

ليعلم العباد أن وراء هذه الأكوان العظيمة مدبراً قديراً، بيده كل شيء، وهو محيط بكل شيء.

فهو قادر على أن يعاقبهم بآية من آياته الكونية، أهلك الأمم السابقة بالصواعق والرياح والطوفان والزلازل والخسوْف.

كما أنه قادر على أن يسلبهم نور الشمس والقمر، فيظلوا في أرضهم يعمهون أو يصيبهم بالقحط، فتذوى أشجارهم، وتجف أنهارهم، ولينبههم على أن الكون في قبضته، فيرهبوا جنابه، ويخافوا عقابه.

ولكننا قد أصبحنا في زمن المادة وطغيانها، فصار الناس لا يدركون من تغير هذه الآيات إلا المعاني المادية، ونسوا أو جهلوا، المعاني المعنوية من التحذير من عقاب الله، وتذكير نعمه فإنا لله وإنا إليه راجعون .

قال شيخ الإسلام ابن تيمية رحمه الله تعالى ما خلاصته:

الخسوف والكسوف لهما أوقات مقدرة كما لطلوع الهلال وقت مقدر وذلك ما أجرى الله عليه أمره بالليل والنهار والشتاء والصيف وسائر ما يتبع جريان الشمس والقمر وذلك من آيات الله تعالى {وهو الذي جعل الشمس ضياء وجعل القمر نورا وقدره منازل} وقال : {الشمس والقمر بحسبان} وكما أن العادة التي أجراها الله تعالى أن الهلال لا يستهل إلا ليلة ثلاثين أو إحدى وثلاثين فكذلك أجرى الله العادة أن الشمس لا تكسف إلا وقت الإسرار وأن القمر لا يخسف إلا وقت الإبدار. لكن العلم في العادة في الهلال علم عام يشترك فيه جميع الناس وأما العلم بالعادة بالكسوف والخسوف فإنما يعرفه من يعرف حساب جريانها، وليس خبر الحاسب بذلك من باب علم الغيب ولا من باب ما يخبر به الذي يكون كذبه به فيها أعظم من صدقه فإن ذلك قول بلا علم ثابت الذي نهى عن إتيانهم ومسألتهم .

والعلم بوقت الكسوف والخسوف وإن كان ممكنا لكن المخبر المعين قد يكون عالما بحسابه و قد لا يكون، فإذا تواطأ خبر أهل الحساب على ذلك فلا يكادون يخطئون ومع هذا فلا يترتب على خبرهم علم شرعي فإن صلاة الكسوف والخسوف لا تصلى إلا إذا شوهد ذلك، وإذا جوز الإنسان صدق المخبر بذلك أو غلب على ظنه فنوي أن أن يصلي الكسوف والخسوف عند ذلك واستعد ذلك الوقت لرؤية ذلك كان هذا من باب المسارعة إلى طاعة الله تعالى وعبادته فإن الصلاة عند الكسوف متفق عليها بين المسلمين وقد تواترت بها السنن عن النبي صلى الله عليه وسلم .

الحديث الأول

الحديث الثاني الحديث الثالث الحديث الرابع

الحديث الأول

إلى أعلى

عَنْ عَاِئشَةَ رَضيَ الله عَنْهَا: أنَّ الشَّمس خَسَفَتْ عَلَى عَهْدِ رَسولِ اللهِ صلى الله عليه وسلم، فَبَعَثَ مُنَادياً يُنَادِي: الصلاَةَ جَامِعَة، فَاجتَمَعُوا. وَتَقَدَّمَ فَكَبرَّ وَصلَّى أربَعَ رَكَعَاتٍ في ركعَتَين وَأربعَ سَجَدَاتٍ.

الغريب :

خسفت: جوز فيه فتح الخاء والسين وضم الخاء وكسر السين.

الصلاة جامعة: نصب الأول على الإغراء، والثاني على الحال، وفيها غير هذا الإعراب، ولكن هذا هو الأولى.

المعنى الإجمالي :

خسفت الشمس على عهد رسول الله صلى الله عليه وسلم فبعث منادياً في الشوارع والأسواق ينادى الناس (الصلاة جامعة) ليصلوا ويدعو الله تبارك وتعالى أن يغفر لهم ويرحمهم وأن يديم عليهم نعمه الظاهرة والباطنة.

واجتمعوا في مسجده صلى الله عليه وسلم وتقدم بلا إقامة، فكبر وصلى ركعتين في سجدتين، وركعتين في سجدتين كما يأتي تفصيل ذلك في حديث عائشة رضي الله عنها.

ما يؤخذ من الحديث :

1- وجود خسوف الشمس على عهد رسول الله صلى الله عليه وسلم .

2- استحباب الصلاة عند الخسوف، ونقل النووي الإجماع على أنها سنة.

3- مشروعية الاجتماع لها لأجل التضرع والدعاء، والمبادرة بالتوبة والاستغفار لأن سبب ذلك الذنوب.

4- أنه ليس لها أذان، وإنما ينادى لها بـ"الصلاة جامعة".

5- أن صلاة الكسوف أربع ركعات، وأريع سجدات، ويأتي تفصيل ذلك وكيفيته إن شاء الله تعالى.

الحديث الثاني

إلى أعلى

عن أبي مسَعُودٍ، عُقْبَةَ بن عَامِر الأنصَارِيِّ رضيَ الله عَنْهُ قال:

قال رسول الله صلى الله عليه وسلم : " إنَّ الشَّمسَ وَالقَمَرَ آيتان مِنْ آيات الله، يُخَوِّفُ الله بِهمَا عِبادَهُ، وَإِنَّهُمَا لا ينكَسِفَانِ لمَوْتِ أحَدٍ مِنَ النَّاسَ وَلاَ لحَيَاتِهِ، فَإذَا رَأيتم ْ مِنْهُمَا شَيْئَاً فَصَلُّوا وَادْعُوا حَتَّى يَنْكَشِفَ مَابكم.

المعنى الإجمالي :

بين صلى الله عليه وسلم أن الشمس والقمر من آيات الله الدالة على قدرته وحكمته، وأن تغيُّر نظامهما الطبيعي، لا يكون لحياة العظماء أو موتهم كما يعتقد أهل الجاهلية .

وإنما يكون ذلك لأجل تخويف العباد، فيجددوا التوبة والإنابة إلى الله تعالى.

ولذا أرشدهم أن يفزعوا إلى الصلاة و الدعاء، حتى ينكشف ذلك عنهم وينجلي . ولله في كونه أسرار وتدبير.

ما يؤخذ من الحديث:

1- مشروعية الصلاة والدعاء عند الكسوف والخسوف، رجوعاً إلى الله.

2- أن انتهاء الصلاة يكون بالتجلي فإن انتهت قبل التجلي تضرعوا ودعوا، حتى يزول ذلك، فإنه لم يرد في إعادتها شيء.

3- ظاهر الحديث أنهم يصلون، ولو صادف وقت نَهْي وهو الصحيح. لأنها من ذوات الأسباب التي تصلي عند وجود سببها مطلقا.

وتقدم الخلاف في هذه الصلاة ونظائرها في " باب المواقيت".

4- أن الحكمة في إيجاد الكسوف أو الخسوف، هو تخويف العباد، وإنذارهم بعقاب الله تعالى، وإزعاج القلوب الساكنة بالغفلة وإيقاظها وإطلاع الناس على نموذج مما يقع يوم القيامة، والإعلام أنه يؤخذ بالذنب من لا ذنب له، ليحذر المذنب من ذنبه، و يحذّر المطيعُ العاصيَ، وكل هذه المعاني الروحية لا تنافي وجود الأسباب المادية العادية. وقد تقدم شرح ذلك.

الحديث الثالث

إلى أعلى

عَنْ عَائِشةَ رَضي الله عَنْهَا قَالَتْ: خَسَفَتِ الشمسُ عَلَى عَهدِ رَسُول الله صلى الله عليه وسلم. فَقَامَ فَصَلَّى رَسُولُ الله صلى الله عليه وسلم بالنَّاس فَأطَالَ القِيَام، ثُمَّ رَكَعَ فَأطَالَ الرُّكُوعَ، ثُمَّ قَامَ فَأطَالَ القيَامَ وَهو دُونَ القِيَام الأوَّلِ، ثم رَكَعَ فَأطَالَ الرُّكوعَ وهُوَ دُونَ الرُّكُوعِ الأوَّلِ، ثُم سَجَدَ فَأطَالَ السُّجُودَ، ثم فَعَلَ في الركعَةِ الأخْرَى مِثْل مَا فَعَل في الركْعَةِ الأولى، ثُمَّ انصرَفَ وَقَدْ انجَلتِ الشَّمْسُ، فَخَطبَ الناسَ فَحَمِدَ الله وأثنَى عَليهِ ثم قالَ:

" إن الشَّمس و القَمَر آيتانِ مِنْ آيَاتِ الله لاَ تنْخَسِفَانِ لِمَوتِ أحد. وَلاَ لِحَيَاتِهِ. فَإذَا رَأيتمْ ذلك فَادعُوا الله وَكبروا وَصَلُّوا وَتَصَدَّ قوا".

ثم قال: " يَا أمةَ مُحمَّد " : والله مَا مِنْ أحَد أغَْيَرُ مِنَ الله سُبْحَانَهُ من أن يَزْنَي عَبْدُهُ أوْ تَزني أمَتُهُ. يَا أمةَ مُحَمد، وَالله لو تَعْلمُونَ مَا أعلم لضَحكْتُمْ قَليلاً وَلَبَكَيتم كثِيراً ".

و في لفظ: فَاستكْمَلَ أرْبَعَ رَكَعَاتٍ وَأرْبَع سَجَدات.

الغريب :

أغير: يجوز فيه الرفع على أن (ما) تميمية، والنصب على جعلها حجازية. وهو الأولى.

و (من) زائدة مؤكدة في الوجهين.

و " أغير" أفعل تفضيل من " الغيرة "- بالفتح- وهى في الأصل، تغير يحصل من الحمية والأنفة، ونثبتها لله إثباتاً يليق بجلاله.

المعنى الإجمالي :

خسفت الشمس على عهد رسول الله صلى الله عليه وسلم، فقام فصلى بالناس فأطال القيام، بحيث قدر بقراءة سورة " البقرة " ثم ركع فأطال الركوع، ثم قام فقال: " سمع الله لمن حمده، رَبنا ولك الحمد" فقرأ قراءة طويلة دون القراءة الأولى.

ثم ركع فأطال الركوع، وهو أخف من الركوع الأول ثم سمَّع وحمَّد، ثم سجد وأطال السجود، ثم فعل في الركعة الثالثة مثل الأولى، حتى استكمل أربع ركعات وأربع سجدات، ثم انصرف من الصلاة، وقد انجلت الشمس، فخطب الناس، فحمد الله وأثنى عليه.

وحدث أن صادف ذلك اليوم الذي حصل فيه الخسوف موت ابنه " إبراهيم " فقال بعضهم: كسفت لموت إبراهيم، جرياً على عادتهم في الجاهلية من أنها لا تكسف إلا لموت عظيم أو حياة عظيم.

أراد النبي صلى الله عليه وسلم من نصحه وإخلاصه في أداء رسالته، ونفع الخلق- أن يزيل ما علق بأذهانهم من هذه الخرافات، التي لا تستند لا إلى نقل صحيح، ولا عقل سليم.

فقال في خطبته: إن الشمس والقمر آيتان من آيات الله لا ينخسفان لموت أحد ولا لحياته، وإنما يجريهما الله تعالى بقدرته لِيخوفَ بهما عباده، ويذكرهم نعَمَه.

فإذا رأيتم ذلك فافزعوا إلى الله تعالى تائبين منيبين، وادعوا، وصلوا، وكبروا، و تصد قوا.

ثم أخذ صلى الله عليه وسلم يفصل لهم شيئاً من معاصي الله الكبار، التي توجب غضبه وعقابه.

ويقسم في هذه الموعظة- وهو الصادق المصدوق- يا أمة محمد، والله، ما من أحد أغير من الله سبحانه أن يزني عبده، أو تزني أمته.

ثم بين أنهم لا يعلمون عن عذاب الله إلا قليلاً، ولو علموا ما علمه صلى الله عليه وسلم لأخذهم الخوف والفرق، ولضحكوا سروراً قليلا، وليبكوا واغتموا كثيراً.

ربنا أجرنا من عذابك، وارحمنا برحمتك، التي وسعت كل شيء، ووالدينا، ومشايخنا ، وأقاربنا، والمسلمين أجمعين، آمين.

تنبيه :

تلاحظ أن في صفة صلاة الكسوف تفصيلاً لا يوجد في الحديث الذي معنا، وقد أخذته من الرواية الأخرى عن عائشة الموجودة في الصحيحين أيضا لتكمل الفائدة.

تنبيه آخر:

وردت صلاة الكسوف على كيفيات متعددة.

منها الأمر بالصلاة مجملا.

ومنها ركعتان، ومنها أربع ركعات، ومنها ست ركعات، ومنها ثمان ركعات، ومنها عشر ركعات.

وفي كل هذه الوجوه، لم يرد إلا أربع سجدات رويت هذه الأوجه المتعددة مع أن الخسوف لم يقع إلا مرة واحدة في زمن النبي صلى الله عليه وسلم لذا رجح الأئمة الكبار والمحققون، حديث عائشة الذي معنا على غيره من الروايات وهو أربع ركعات، وأربع سجدات، وماعداها فقد ضعفه الأئمة "أحمد" و" البخاري " و " الشافعي "، وكذلك شيخ الإسلام " ابن تيمية ".

اختلاف العلماء :

اختلف العلماء: هل لصلاة الكسوف خطبة مستحبة أو لا؟.

فذهب الحنفية، والمالكية، والحنابلة إلى أنه ليس لها خطبة.

وذهب الشافعي، وإسحاق، وكثير من أهل الحديث : إلى استحبابها لهذه الأحاديث.

والأرجح، التفصيل. وهو أنه، إن احتيج إلى الخطبة وإلى موعظة الناس وتبيين أمر لهم استحبت كفعل النبي صلى الله عليه وسلم لما قال الناس: كسفت الشمس لموت إبراهيم.

وان لم يكن ثَمَّ حاجة، فليس هناك إلا الدعاء، والاستغفار، والصلاة.

ما يؤخذ من الحديث :

1- وجود خسوف الشمس على عهد رسول الله صلى الله عليه وسلم.

2- مشروعية الصلاة، والجمهور على أنها سنة مؤكدة.

3- الإتيان بالصلاة على الوصف المذكور في هذا الحديث وقد فصلناها بالشرح مستمدين بعض التفصيلات من الرواية الأخرى في الصحيحين عن عائشة رضى الله عنها.

4- مشروعية التطويل بقيامها، وركوعها، وسجودها.

5- كون كل ركعة أقل من التي قبلها، دفعا للضجر والسآَمة.

6- أن يكون ابتداء وقت الصلاة من الكسوف، وانتهاؤها بالتجلي.

7- مشروعية الخطبة إذا دعت الحاجة إليها.

8- ابتداء الخطبة بحمد الله ، والثناء عليه، لأنه من الأدب.

9- بيان أن الشمس والقمر من آيات الله الكونية، الدالة على قدرته وحكمته.

10- كون الكسوف يحدث لتخويف العباد، وتحذيرهم عقاب الله تعالى. وقد قلنا: إن هذا لا ينافي الأسباب العادية.

11- إزالة ما علق بأذهان أهل الجاهلية من أن الكسوف والخسوف، أو انقضاض الكواكب، إنما هو لموت العظماء أو لحياتهم.

12- الأمر بالدعاء، والصلاة، والصدقة، عند حدوث الكسوف أو الخسوف.

13- أن فعل هذه العبادات، يقي من عذاب الله وعقابه.

14- تحذير النبي صلى الله عليه وسلم من الزنا، وأنه من الكبائر، التي يغار الله تعالى عند ارتكابها.

15- إثبات صفة الغيرة لله تعالى، إثباتا يليق بجلاله- بلا تعطيل ولا تأويل. ولا تشبيه. قال الصنعاني رحمه الله تعالى: إذا وردت صفة من صفات الله تعالى موهمة بمشابهة المخلوقين كورود لفظ اليد والعين ونحوهما، ومنه الغيرة فقد اختلف العلماء في تلك الصفة هل يؤمن بها مع القطع بأنه تعالى ليس كمثله شيء في صفاته ولا ذاته، ويوكل معرفة كيفيتها وكيفية تعلقها بالله تعالى إلى الله ونجريها على ما أجراه الله تعالى ورسوله من غير تأويل ولا تكييف؟ وهو مذهب سلف هذه الأمة، والتأويل طريقة المتأخرين، والحق أن الأولى بالمؤمن اتباع الطبقة الأولى، فإنه لا يحيط بالصفة وكيفيتها إلا من أحاط بكيفية ذات الموصوف، فكل صفاته يجب الإيمان بها من غير تكييف ولا تشبيه ولا تأويل. اهـ بتصرف يسير.

16- شدة ما أعده الله من العذاب لأهل المعاصي، مما لا يعلمه الناس، ولو علموه لاشتد خوفهم وقلقهم فقد رجح ما يوجب الخوف على ما يوجب الرجاء، لما جبلت عليه النفوس من الميل والإخلاد إلى الشهوات، وهو مرض خطير، لابد أن يقابل بما يضاده من التحذير والتخويف.

17- أن الله سبحانه وتعالى يطلع نبيه صلى الله عليه وسلم على علوم من الغيب، لا تحتمل الأمة علمها.

الحديث الرابع

إلى أعلى

عن أبي مُوسى الأشْعَرِي رَضِيَ الله عَنْهُ قَالَ: خَسَفَتِ الشمس عَلَى زَمَانِ رَسُولَ الله صلى الله عليه وسلم فَقَامَ فزعاً يَخْشىَ أن تكون الساعَةُ، حَتى أتى المَسْجِدَ فَقَامَ فَصَلَّى بأطْوَلِ قيام ، وَرُكُوع و سُجُوِدٍ ، مَا رَأيتُهُ يَفْعَلهُ في صَلاَةٍ قَطُّ، ثم قال:

" إنَّ هذهِ الآيات التي يُرْسِلها الله تَعَالى لا تَكون لموتِ أحد وَلا لحَيَاتِهِ، وَلكنَّ الله يُرْسِلُهَا يُخَوِّفُ بهَا عِبَادَهُ، فَإذَا رَأيتم مِنْهَا شَيْئا فَافزعُوا إلى ذِكر الله وَدعَائِهِ واسْتِغْفَارهِ ".

الغريب :

1- أن تكون الساعة:- يجوز في " الساعة " الرفع، على أن " تكون " تامة، والنصب على أنها ناقضة.

2- فزعا: منصوب على الحال، ووجه فزعه أن تكون الساعة.

3- " فافزعوا" بفتح الزاى. قال في "المجمل": فزعت، وافزعني أي لجأت وأغاثني.

وقال المبرد في " الكامل ": الفزع في كلام العرب على وجهين: أحدهما ما تستعمله العامة، يريد ون به الذعر. والآخر، الالتجاء والاستصراخ.

المعنى الإجمالي :

كان من عادة النبي صلى الله عليه وسلم إذا حصل تغيُّرٌ في العوالم الكونية، من ريح شديدة، أو رَعْد قاصف، أو كسوف أو خسوف، حصل عنده خوف من عذاب الله تعالى أن يحل بهذه الأمة ما حل بالأمم السابقة ممن أهلك بالصواعق أو الريح أو الطوفان.

ولذا لما حصل خسوف الشمس، قام فزعاً، لأن معرفته الكاملة بربه، أوجبت له أن يصير منه كثير الخوف وشديد المراقبة.

فدخل المسجد، فصلى بالناس صلاة الكسوف، فأطال فيهم إطالة لم تعهد من قبلُ إظهاراً للتوبة والإنابة.

فلما فرغ المصطفى من مناشدته ربه ومناجاته، توجه إلى الناس يعظهم، ويبين لهم أن هذه الآيات يرسلها الله عبرة لعباده، وتذكيراً وتخويفاً، ليبادروا إلى الدعاء، والاستغفار، والذكر، والصلاة.

وتقدمت أحكام هذا الحديث بالذي قبله.

قال ابن دقيق العيد: قوله: " فافزعوا " إشارة إلى المبادرة إلى ما أمر به، وتنبيِه على الالتجاء إلى الله تعالى عند المخاوف بالدعاء والاستغفار وإشارة إلى أن الذنوب تسبب البلايا والعقوبات العاجلة والآجلة، إشارة إلى أن الاستغفار والتوبة سببان لمحو الذنوب، وسبب لزوال المخاوف.


باب الإستسقاء

بَابُ الاستِسقَاء

هو لغة: طلبك السقيا لنفسك أو لغيرك.

وشرعا : طلبها من الله تعالى عند حصول الجدب على وجه مخصوص.

صلاة الاستسقاء من ذوات الأسباب التي تشرع عند وجود سببها كالكسوف، وصلاة الجنازة.

وسببها: تضرر الناس بالقحط من انقطاع الأمطار، أو تغَوُّر الآبار، أو جفاف الأنهار.

الحديث الأول الحديث الثاني

الحديث الأول

إلى أعلى

عَنْ عَبْدِ الله بن عَاصِم المَازنيِّ قال: خَرَج النبي صلى الله يَسْتَسْقِي، فَتَوَجَّهَ إلى القِبلَةِ يَدْعُو، وَحَوَّلَ رِدَاءَهُ ثُمَّ صَلَّى رَكعَتَين جَهَرَ فِيهِمَا بالقِرَاءَةِ، وفي لفظ: أتَى المُصَلَّى (1).

المعنى الإجمالي :

لما أجدبت الأرض في عهد النبي صلى الله عليه وسلم، خرج بالناس إلى الصحراء، ليطلب السقيا من الله تعالى.

فتوجه إلى القبلة، مظنة قبول الدعاء، وأخذ يدعو الله أن يغيث المسلمين، ويزيل ما بهم من قحط.

وتفاؤلا بتحول حالهم من الجدب إلى الخصب، ومن الضيق إلى السعة، حوَّل رداءه من جانب إلى آخر، ثم صلى بهم صلاة الاستسقاء ركعتين، جهر فيهما بالقراءة لأنها صلاة جامعة.

ما يؤخذ من الحديث :

1- مشروعية صلاة الاستسقاء، وأجمع العلماء على استحبابها اٍلا أبا حنيفة فإنه يرى أن الاستسقاء يشرع بمجرد الدعاء، وخالفه أصحابه .

2- أنه يشرع لها خطبة، تشتمل على ما يناسب الحال، من الاستغفار، والتضرع ، والدعاء ، والزجر عن المظالم والأمر بالتوبة.

3- أن تكون الخطبة قبل الصلاة، وقد ورد في بعض الأحاديث.

ففي مسند الإمام أحمد أنه يبدأ بالصلاة قبل الخطبة، وهو مذهب جمهور العلماء من الشافعية والحنابلة وغيرهم .

وعن الإمام أحمد في ذلك ثلاث روايات :

أ- تقديم الصلاة. ب- عكسها. جـ- وجواز الأمرين.

4- استقبال القبلة عند الدعاء، لأنها مظنة الإجابة.

5- مشروعية تحويل الرداء أثناء الدعاء، تفاؤلاً بتحول حالهم من القحط والجدب إلى الرخاء والخصب.

6- الجهر في صلاة الاستسقاء بالقراءة، وهذا شأن كل صلاة تكون جامعة، كالجمعة، والعيدين، والكسوف .

7- أن تكون صلاتها في الصحراء، لتتسع للناس، وليبرزوا بضعفهم، وعجزهم أمام الله تعالى ، مادِّين يدَ الافتقار والذلِّ.

الحديث الثاني

إلى أعلى

عَن أنس بن مَالِك: أنَّ رَجُلا دَخَلَ المَسْجِدَ يَوْمَ الجُمُعَةِ مِنْ بابٍ كَانَ نَحْوَ دَارِ القَضَاءِ، وَرَسُولُ الله صلى الله عليه وسلم قَاِئمٌ يَخطبُ.

فاستقْبَلَ رَسُولَ الله صلى الله عليه وسلم قَاِئماَ ثمَّ قَال: يَا رسُولَ الله، هَلَكَتِ الأموَالُ وَانقَطعتِ السُّبُلُ فادع الله يُغِثْنَا.

قال: فَرَفَعَ رَسُولُ الله صلى الله عليه وسلم يَدَيْهِ ثمَّ قَالَ: " اللهُمَّ أًغِثنا، الّلهُمَّ أغِثنا، اللهُم أغثنا ".

قال أنس: فَلاَ وَالله مَا نَرَى في السمَاءِ مِنْ سَحَاب وَلاَ قزَعةٍ وَمَا بيننَا وَبَين سَلع مِنْ بَبْتِ وَلاَ دَارٍ.

قال: فَطَلَعَت مِنْ وَرَاَئِهِ سَحَابَة مِثلُ التُّرس، فَلمَّا تَوَسطَتِ السمَاءَ، انتشرَتْ ثُمَّ أمطَرَتْ.

قَال: فَلا والله مَا رأينا الشمسَ سَبْتاَ.

قال: ثم دَخَلَ رَجل مِنْ ذلِكَ البَابِ في الجُمُعَةِ المُقْبِلَةِ، وَرَسُولُ الله قائم يخطبُ فَاستقْبَلَهُ قَاِئما فَقَالَ: يَا رَسُولَ الله هَلَكتِ الأموَالُ وَانقَطَعَتِ السبلُ، فَادعُ الله يُمسِكْهَا عَنَّا.

قَالَ: فَرَفَعَ رَسُولُ الله صلى الله عليه وسلم يَدَيْهِ ثم قَالَ: " الَلهُم حوَالينا وَلا عَلَينا، الّلهُم عَلى الآكام وَالظِّرَابِ وَبُطُونِ الأوْدِية وَمَنَابِتِ الشجَرِ " قال: فاقلعَتْ وَخَرَجْنَا نَمْشى في الشَّمس.

قال شَريك: فَسَألتُ اُنسَ بنَ مَالكٍ أهُوَ الرجُلُ الأول ؟ قال: لاَ أدرِى.

الظِّراب: الجبال الصغار. و "والآكام " جمع " أكمة " وهي أعلى من الرابية ودون الهضبة و " دار القضاء ": دار عمر بن الخطاب رضي الله عنه سميت بذلك، لأنها بيعت في قضاء دينه.

الغريب :

دار القضاء: دار لعمر بن الخطاب رضي الله عنه، بيعت لقضاء دينه بعد وفاته، غربي المسجد.

يغثنا : هو بالجزم لأنه جواب الطلب.

ولا قزعة: " القزعة " القطعة الرقيقة من السحاب، بفتح القاف والزاى والعين.

سَلْع: بفتح السين وسكون اللام، جبل قرب المدينة وهو في الجهة الغربية الشمالية منها، وقد دخل الآن في العمران.

الترسْ: صفيحة مستديرة من حديد، يتَّقُونَ بها في الحرب ضربَ السيوف.

الآكام والظراب : " الآكام " التلون المرتفعة من الأرض " والظراب " الروابي والجبال الصغار، ومفرد " الآكام " أكمه. و" الظراب " جمع "ظَرِب" بفتح الظاء وكسر الراء .

ما رأينا الشمس سبتاً بكسر السين وفتحها: يعنى أسبوعا، من باب تسمية الشيء ببعضه.

يمسكها: يجوز فيه الرفع، ويجوز الجزم في جواب الطلب.

المعنى الإجمالي:

كان النبي صلى الله عليه وسلم قائما يخطب في مسجده يوم الجمعة، ودخل رجل، فاستقبل النبي صلى الله عليه وسلم ثم قال: يا رسول الله - مبيناً للنبي عليه الصلاة والسلام، ما فيهم من الشدة والضيق، بسبب انحباس المطر الذي جُلُّ معيشتهم عليه، وطلب منه الدعاء لهم بتفريج هذه الكربة - هلكت الحيوانات من عدم الكلأ، وانقطعت الطرق، فهزلت الإبل التي نسافر ونحمل عليها.

ولكونك القريب من الله تعالى، مستجاب الدعاء، ادعُ الله أن يغيثنا، فبالغيث يزول عنا الضرر، ويرتفع القحط.

فرفع النبي صلى الله عليه وسلم يديه ثم قال: "اللهم أغثنا" ثلاث مرات، كعادته في الدعاء، والتفهيم في الأمر المهم.

ومع أنهم لم يروا في تلك الساعة في السماء من سحاب ولا ضباب إلا أنه في أثر دعاء المصطفى صلى الله عليه وسلم ، طلعت من وراء جبل " سلع " قطعة صغيرة، فأخذت ترتفع.

فلما توسطت السماء، توسعت وانتشرت، ثم أمطرت، ودام المطر عليهم سبعة أيام.

حتى إذا كانت الجمعة الثانية، دخل رجل، ورسول الله صلى الله عليه وسلم قائم يخطب الناس، فقال- مبيناً أن دوام المطر، حَبسَ الحيوانات في أماكنها عن الرَّعْي، حتى هلكت، وحبس الناس عن الضرب في الأرض والذهاب والإياب في طلب الرزق- فادع الله أن يمسكها عنا.

فرفع يديه ثم قال ما معناه: اللهم إذا قدرت بحكمتك استمرار هذا المطر، فليكن حول المدينة لا عليها، لئلا يضطرب الناس في معاشهم، وتسير بهائمهم إلى مراعيها، وليكون نزول هذا المطر في الأمكنة التي ينفعها نزوله، من الجبال، والروابي، والأودية، والمراعي .

وأقلعت السماء عن المطر فخرجوا من المسجد يمشون، وليس عليهم مطر. فصلوات الله وسلامه عليه.

ما يؤخذ من الحديث :

1- مشروعية الخطبة قائماً وإباحة مكالمة الخطيب، وتقدم في الجمعة هذا البحث.

2- مشروعية الاستسقاء في الخطبة، واقتصر عليها أبو حنيفة، بدون صلاة والجمهور على أن الاستسقاء يكون بصلاة خاصة، وخطبة الجمعة وفي الدعاء وحده.

3- رفع اليدين في الدعاء، لأن فيه معنى الافتقار، وتحرِّي معنى الإعطاء فيهما، وقد أجمع العلماء على رفعهما في هذا الموقف واختلفوا فيما عداه، فبعضهم عدّاه إلى كل حالة دعاء، وبعضهم قصره على المواطن الوارد فيها. فال الحافظ ابن حجر: إن في رفع اليدين في الدعاء مطلقاً أحاديث كثيرة. عند البخاري والمنذريّ والنووي .

4- معجز من معجزات النبي صلى الله عليه وسلم وكراماته، الدالة على نبوته، فقد استجيب دعاؤه في الحال، في جلب المطر ورفعه.

5- أن فعل الأسباب لطلب الرزق، من الدعاء، والضرب في الأرض، لا ينافي التوكل على الله تعالى.

6- استحباب الدعاء بهذا الدعاء النبوي لطلب الغيث.

7- جواز الاستصحاء عند الضرر بالمطر. وخص بقاء المطر على الآكام والظراب وبطون الأودية لأنها أوفق للزراعة والرعي في شواهق الجبال التي لا تنال إلا بمشقة.

8- جواز طلب الدعاء ممَّن يظن فيهم الصلاح والتقى، وهذا التوسل الجائز. وقد قسم شيخ الإسلام " ابن تيمية " التوسل إلى ثلاثة أقسام، اثنان جائزان .

الأول: طلب دعاء الله من الحيِّ الذي يظن فيه الخير.

والثاني : التوسل بفعل الأعمال الصالحة فهذان القسمان مشروعان.

أما الثالث فممنوع، وهو التوسل بجاه أحد من المخلوقين، حياً أو ميتاً، فهذا لايجوز، لأنه من وسائل الشرك.

(1) هذا من أفراد البخاري . كما قاله النووي في شرح مسلم .


باب صلاة الخوف وكيفيتها

بَابُ صَلاَة الخوف

ليس لها سبب إلا الخوف حضراً أو سفراً، و هي ثابتة بالكتاب والسنة والإجماع. وقد وردت بصفات متعددة، كلها جائزة.

وبما أنها شرعت رحمة بالمصلين في هذه الشدة وتخفيفاً عنهم فإن الأنسب للمصلين أن يختاروا من هذه الوجوه الواردة أنسبها للمقام.

ويختلف ذلك باختلاف جهة العدو وقربه، وبعده، وشدة الخوف، أو خفته.

الحديث الأول الحديث الثاني الحديث الثالث

الحديث الأول

إلى أعلى

عَنْ عَبْدِ الله بن عُمَرَ بن الخَطَّابِ رضيَ الله عَنْهُمَا قَال: صَلَّى بنَا رَسُولُ الله صلى الله عليه وسلم صلاَةَ الخَوْفِ في بعض أيامه التي لَقِيَ فِيهَا العَدُوَّ، فَقَامت طَاَئِفَة مَعَه، وَطَائفَة بإزَاء العَدُوِّ، فَصَلَّى بالذين مَعه رَكْعَةً ثمَّ ذَهَبُوا، وَجَاءَ الآَخَرُون فَصَلَّى بهمْ رَكْعَةً، وَقضت الطَّاِئفَتَانِ رَكعَةً رَكعَةً.

المعنى الإجمالي :

صلى النبي صلى الله عليه وسلم صلاة الخوف بأصحابه في بعض حروبه مع المشركين حينما التقى المسلمون بعدوهم من الكفار وخافوا من شَنِّ الغارة عليهم عند اشتغالهم بالصلاة.

فقسم النبي صلى الله عليه وسلم الصحابة طائفتين، طائفة قامت معه في الصلاة، وطائفة وجاه العدو، يحرسون المصلين.

فصلى بالتي معه ركعة، ثم ذهبوا وهم في صلاتهم.

وجاءت الطائفة التي لم تصل، فصلى بها ركعة ثم سلم النبي صلى الله عليه وسلم.

فقامت الطائفة التي معه أخيراً فقضت الركعة الباقية عليها، ثم ذهبوا للحراسة، وقضت الطائفة الأولى الركعة التي عليها أيضا.

ما يؤخذ من الحديث :

1- مشروعية صلاة الخوف عند وجود سببها، حضرا أو سفرا، تخفيفا على الأمة ومعونة لهم عل جهاد الأعداء، وأداءً للصلاة في جماعة وفى وقتها المحدد.

2- الإتيان بها على هذه الكيفية التي ذكرت في الحديث، مع زيادة تفصيلات في هذه الوجهة ذكرتها في الشرح الإجمالي، استزدتها من بعض طرق هذا الحديث.

3- أن الحركة الكثيرة لمصلحة الصلاة، اً و للضرورة، لا تبطل الصلاة.

4- الحرص الشديد على الإتيان بالصلاة في وقتها ومع الجماعة، فقد سمح بأدائها على هذه الصفة محافظة على ذلك.

5- أخذ الأهبة، و شدة الحذر من أعداء الدين، الذين يبغون الغوائل للمسلمين.

الحديث الثاني

إلى أعلى

عَنْ يَزيدَ بن رُومَانَ عَنْ صَالِحِ بن خَوَّاتِ بن جُبَيْرٍ عَمَّنْ صَلَّى مَعَ رَسُول الله صلى الله عليه وسلم صَلاَةَ ذَاتَ الرِّقَاعِ صَلاَةَ الخَوْفِ : أنَّ طَاِئفة صَفَّتْ مَعَهُ وَطَائِفَةً وجَاهَ العَدُوِّ، فصَلَّى بِالذين مَعَهُ رَكْعَةً، ثُم ثَبَتَ قَاِئماً فَأتموا لأنفُسِهِمْ، ثم انصَرفوا فَصَفُّوا وِجَاهَ العَدو، وَجَاءَتِ الطاِئفَةُ الأخْرَى فَصَلّى بِهِمُ الركعَةَ التي بَقِيتْ ثمَّ ثبت جالِساً وَأَتمُّوا لأنفُسِهمْ ثُمَّ سَلَّمَ بِهم.

الرجل الذي صلى مع رسول الله صلى الله عليه وسلم ، هو سهل بن أبي حَثْمَة.

الغريب :

ذات الرقاع: هي غزوة غزا النبي صلى الله عليه وسلم فيها "غطفان " ومنازلهم بعالية " نجد " بين المدينة و " القصيم " و تواقفوا ولم يحصل قتال.

قيل: سميت بذلك، لانتقاب أرجلهم من الحفى، فلفوها بالخرق.

المعنى الإجمالي :

في هذا الحديث يكون العدو في غير جهة القبلة، لأن منازله في شرق المدينة، ولذا صفت طائفة، ووقفت الأخرى في وجه العدو الذي جعله المصلون خلفهم.

فصلى النبي صلى الله عليه وسلم ركعة بالذين معه، ثم قام بهم إلى الثانية فثبت فيهما قائماً، وأتموا لأنفسهم ركعة، ثم سلموا، وانصرفوا وِجَاهَ العدو. وجاءت الطائفة الأخرى فصلى بهم الركعة الباقية، ثم ثبت جالساً وقاموا فأتموا لأنفسهم ركعة، ثم سلم بهم.

اختلاف العلماء :

رويت صلاة الخوف عن النبي صلى الله عليه وسلم بأوجه متعددة قال ابن حزم صح منها أربعة عشر وجها وأفرد لها جزءا وقال النووي : يبلغ وجوهها ستة عشـر وجها وقال ابن العربي أربعا وعشرين – أما ابن القيم في كتابه- الهدى- فقال: إنها ستة أو سبعة أوجه. وهؤلاء كلما رأوا اختلاف الرواة في قصة جعلوا ذلك وجوها من فعل النبي صلى الله عليه وسلم وإنما هي من اختلاف الرواة.

أما الإمام مالك فذهب إلى الصفة التي ذكرت في حديث سهل بن أبي حثمة:

وأما الإمام الشافعي فاختار حديث صالح بن خوات.

وأما الإمام أبو حنيفة وطائفة من الفقهاء فتارة يرجحون ما وافق ظاهر الصفة المذكورة في القرآن وتارة يختارون ما كثرت رواته من الأحاديث.

أما الإمام أحمد فقد سأله تلميذه الأثرم فقال: قلت لأبي عبد الله تقول بالأحاديث كلها فكل حديث بموضعه أو تختار واحدا منها فقال: أنا أقول من ذهب إليها كلها فحسن وأما حديث سهل فأنا أختاره.

قال الصنعاني: وكلام أحمد حسن مع صحة الصفات وتعدد فعله صلى الله عليه وسلم لتلك الصفات.

أما ابن القيم في الهدى فصح عنده ستة أو سبعة وجوه وسردها حسب حال العدو وكأنه يختار الأخذ بها كلها تبعاً لاختلاف حال العدو.

وقال السهيلي في كتابه- الروض الأنف- اختلف العلماء في الترجيع فقالت طائفة يعمل بما كان أشبه بظاهر القرآن. وقالت طائفة يجتهد في طلب الآخر منها فإنه الناسخ لما قبله. وقالت طائفة: يؤخذ بأصحها نقلاً. وقالت طائفة: يؤخذ بجميعها على حسب اختلاف أحوال الخوف. اهـ منه.

وما اختاره الإمام أحمد ورجحه ابن القيم وذكره السهيلي هو الذي تميل إليه النفس عملاً بالأحاديث كلها وتيسيرا على المصلين عند تبدل أحوال العدو. والله أعلم.

ما يؤخذ فن الحديث :

1- فيه ما تقدم من مشروعية صلاة الخوف وتأكد صلاة الجماعة، وأخذ الحذر من أعداء الدين.

2- الإتيان بالصلاة على هذه الكيفية وهى مناسبة، حيث العدو في غير جهة القبلة، كالتي قبلها، فكلاهما في " ذات الرقاع " إلا أنهما في وقتين، فاختلفا.

3- وفيه مخالفة لصلاة الأمن، وهي تطويل الركعة الأخيرة على الأولى، وأن المأمومين الذي فاتهم شيء من الصلاة أتموه قبل سلام الإمام.

4- وفيه مفارقة المأموم لإمامه لمثل هذا العذر.

وقد وردت المفارقة فيما هو أخف من ذلك كالذي صلى مع " معاذ " فلما أطال القراءة، انفرد وأتم لنفسه، لكونه صاحب حاجة، ولم يأمره النبي صلى الله عليه وسلم بالإعادة.

الحديث الثالث

إلى أعلى

عن جَابِرِ بن عَبْدِ الله الأنصَارِي رَضي الله عَنْهُما قال: شَهِدتُ مع رسولِ الله صلى الله عليه وسلم صَلاَةَ الخَوفِ، فصَففنَا صَفَّيْن خَلْفَ رَسُول الله صلى الله عليه وسلم وَالعَدُوُّ بيننَا وَبَيْنِ القِبلَةِ، فَكَبَّرَ النبي صلى الله عليه وسلم وكبَّْرْنا جَمَيعاً ثُم رَكَعَ وَرَكَعنَا جَميعا، ثُمَّ رَفَعَ رَأسهُ مِنَ الركُوعِ وَرَفَعنَا جَمِيعا، ثُمَّ انحَدَرَ بالسُّجُودِ وَالصف الَّذِي يلِيهِ، وَقَامَ الصَّف المُؤَخَّرُ في نَحْرِ العَدوِّ، فَلما قَضَى النبي صَلَّى الله عَلَيهِ وَسَلمَ السُّجُودَ وَقَامَ الصف الذِي يلِيهِ، انحَدَرَ الصَّفُّ المُؤَخَّرُ بالسجُودِ وَقامُوا، ثُم تَقَدَّمَ الصف المُؤَخَّرُ وَتَأخَّرَ الصَّف المُقَدمُ ثم رَكَعَ النبيُّ صلى الله عليه وسلم وَرَكعنَا جَمِيعاَ، ثمَّ رَفَعََ رَأسَهُ مِنَ الركُوعِ فَرَفَعْنَا جَمِيعاً، ثمَّ انْحَدَرَ بِالسجُودِ وَالصَّفُّ الذي يلِيِهِ- الّذِي كَانَ مُؤَخَّراً في الركْعَةِ الأولَى- فَقَامَ الصَّفُّ المُؤَخَّرُ في نَحْرِ العدو.

فَلما قَضى النبي صلى الله عليه وسلم السُّجُودَ وَالصَّفُّ الًذِي يليهِ، انْحَدرَ الصف المُؤَخرُ بِالسُّجُودِ فَسَجَدوا، ثم سَلَّمَ النبي صلى الله عليه وسلم وَسَلَّمْنَا جَمِيعاً.

قال جابر: كَمَا يَصنعُ حَرَسُكُم هؤُلاَءِ بِأمَرَائكُم.

ذكره "مسلم " بتمامه.

وذكر البخاري طرفاَ منه، وأنه صلى صلاة الخوف مع النبي صلى الله عليه وسلم في الغزوة السابعة، غزوة " ذات الرقاع " (1)

المعنى الإجمالي :

هذه الكيفية المفصلة في هذا الحديث عن صلاة الخوف، مناسبة للحال التي كان عليها النبي صلى الله عليه وسلم وأصحابه حين ذاك، من كون العدو في جهة القبلة. ويرونه في حال القيام والركوع، وقد أمنوا من كمين يأتي من خلفهم.

ما يؤخذ من الحديث :

1- صلاة الخوف على هذه الصفة المذكورة، لوجود الحال المناسبة، وانتفاء المحاذير المنافية.

2- الحراسة- هنا- وقعت في حال السجود فقط، لأنهما في غيره يرون العَدوَّ كلهم.

3- قوله: " والعلو بيننا وبين القبلة " مفهومه أنه لو كان العلو في غير القبلة، لصلوا على غير هذه الصفة، كما تقدم في صفتها في الحديثين السابقين وغيرهما.

وتقدم أن لتعدد وجوهها فوائد، منها مراعاة حال العدو، وجهاته.

4- وفيه بيان حسن القيادة، وتدبير الجيوش وإبعادها عن المخاوف، ومفاجآت الأعداء، واتخاذ الاحتياطات في ذلك.

5- وفيه بيان العدل، وأنه مما تحلى به النبي صلى الله عليه وسلم في جميع أحواله.

فقد عدل بينهم بالصلاة ، فجعلهم يتناوبون فيها.

وعدل بينهم بالصلاة، فكل من الطائفتين صلت معه ركعة.

وعدل بينهم في قيامهم في الصف الذي يليه. وهكذا شأنه في جميع أموره صلى الله عليه وسلم .

6- وفيه أن الحركة المطلوبة ولو كثرت، لا تُخِلُّ في الصلاة كالتقدم إلى المكان الفاضل ونحو ذلك.

وتقدم حكم الحركة وأقسامها في حديث قصة حمل النبي صلى الله عليه وسلم " أمامة " في الصلاة، وهو الحديث (الواحد والتسعون).

فائدة هامة :

قال الصنعاني عند اختلاف العلماء في صلاة الخوف : هذا القول (وهو) الحديث إذا صح فهو مذهبي، صح عن الإمام الشافعي، وصح أيضاً عن أبي حنيفة ومالك وأحمد، بل هذا معلوم أنه لسان حال كل مؤمن، فإنه إذا صح عن رسول الله صلى الله عليه وسلم شيء، وقد قال من جهله قولا يخالفه، فإن كلام رسول الله صلى الله عليه وسلم يقدم على كل ما سواه بنص " وما آتاكم الرسول فخذوه و مانهاكم عنه فانهوا " بل ذلك معنى الإيمان بالرسالة والنبوة ، و في كلام الأئمة الأربعة وغيرهم دليل على أنهم لم يحيطوا بما جاء عن رسول الله صلى الله عليه وسلم، و هو معلوم قطعاً، إلا أن جهلةِ المقلدين يأنفون من أن يقال: إن إمامهم ما وصل إليهم الحديث الذي يخالف مذهبهم، بل يقولون : قد عرفه وعرف أنه منسوخ أو مؤول أو نحو ذلك من الأعذار التي لا تنفق عند النقاد . ولهذا أمور: إن من تبع إمامه في مسألة قد ثبت النص بخلاف ما قاله إمامه فيها فإنه غير تابع لإمامه، لأنه قد صرح بأنه لا يتابع في قوله إذا خالف النص . اهـ.

(1) في هذا الحديث وهمان : الأول : أن البخاري لم يخرجه ولا شيئا منه ، وإنما أخرج عن جابر في غزوة " ذات الرقاع " وليس فيه صفة الصلاة . وصفة الصلاة ذات الرقاع مخالفة لهذه الكيفية ، فتبين أنه ليس طرفا منه ، وإنما حمله على ذلك ، كونه من حديث جابر في الجملة . فظهر أن هذا الحديث ملفق في الصحيحين ، فصفة الصلاة في صحيح مسلم وذكر حديث جابر في غزوة ذات الرقاع من صحيح البخاري . والصفة المذكورة للصلاة في غزوة ذات الرقاع لا تناسب هذه . الوهم الثاني قوله : " في الغزوة السابعة " ولفظ البخاري " في غزوة السابعة " يعني في غزوة السنة السابعة وقصد البخاري الاستشهاد به على أن " ذات الرقاع " بعد خيبر، لكن جمهور أهل السيرة خالفوه.


كِتاب الجَنَائز

الجنائز: جمع " جنازة " بالفتح، والكسر أفصح. اسم يطلق على الميت وعلى السرير مع الميت.

وللميت أحكام كثيرة، ذكروا هنا منها، الصلاة وما يتعلق بها، من التغسيل والتكفين، والدفن وغير ذلك.

أما الحقوق المالية، فتأتي في الوصايا والفرائض.

وبما أن الكتاب مختصر، فإن المصنف لم يأت بكل ما تدعو الحاجة إليه من الأحاديث المتعلقة بالميت، ولذا فإننا نذكر نبذة من الفوائد التي صحت بها الأحاديث.

فمن حق المريض على إخوانه المسلمين عيادته، وإدخال السرور عليه.

فإذا كان في حال خطره، يذكر بالتوبة، وقضاء الديون، والوصية، لاسيما فيما يجب عليه بيانه، ويكون ذلك بلطف، لا يشعر معه بالخوف من دُنُوٍّ أجله، ويتأكد على المريض ذلك، وأن يخرج من المظالم، ويستغفر عن المعاصي وأن يحسن ظنه بالله تعالى.

فإذا حضره الموت، سُنَّ لمن حضره تلقينه الشهادتين بلطف، وتوجيه إلى القبلة.

فإذا مات غمضت عيناه، ولينت مفاصله، وأسرع بتجهيزه، ما لم يكن في تأخيره مصلحة.

وتغسيل الميت، وتكفينه، وحمله، والصلاة عليه، ودفنه. فروض كفاية، إذا قام بها من يكفي، تسقط عن الباقين، شأن كل فرض كفاية.

فإن ترك، صار الإثم على من علم حاله، وقدر على ذلك، ثم تركه. وصفة الصلاة عليه أربع تكبيرات، بعد الأولى الفاتحة، وبعد الثانية الصلاة على النبي صلى الله صلى الله عليه وسلم ، وبعد الثالثة الدعاء للميت، وبعد الرابعة سكتة لطيفة، ثم السلام.

قال شيخ الإسلام : الذي ثبت في السنن عن النبي صلى الله عليه وسلم أنه كان يقوم على قبر الرجل من أصحابه إذا دفن، ويقول: سلوا له التثبيت فإنه الآن يسأل. وقد ثبت أن المقبور يسأل ويمتحن. وأنه يؤمر بالدعاء له.


بَابٌ في الصَّلاَة

على الغائب وعلى القبر(1)

الحديث الأول الحديث الثاني الحديث الثالث
الحديث الأول | إلى أعلى
عَنْ أبي هُريرة رَضِي الله عَنْهُ قال: نَعَىِ النَّبيُّ صلى الله عليه وسلم النجَاشي في اليَوْم الذي مَاتَ فِيهِ وَخَرَجَ إِلى الْمُصَلَّى فصَفَّ بِهمْ وَكَبَّرَ أرْبَعَاً.
الحديث الثاني | إلى أعلى
عن جَابر رَضِي الله عَنْهُ أنَّ النَبي صلى الله عليه وسلم صَلَّى على النَّجَاشِيِّ، فَكُنْتُ في الصَّفِّ الثاني أو الثالِث.
الغريب :
نعى: نعاه ينعاه بفتح أوله. والنعي: الإخبار بالموت.
النجاشي: بفتح النون على المشهور، قال في النهاية: والصواب تخفيف الياء - اسمه "أصحمة" توفى في رجب، سنة تسع، رضي الله عنه.
المعنى الإجمالي :
النجاشي ملك الحبشة له يد كريمة على المهاجرين إليه من الصحابة، حين ضيِّقت عليهم قريش في مكة، ولم يسلم أهل المدينة بعد فأكرم وفادتهم.
ثم قاده حسن نيته، واتباعه الحق، وطرحه الكبر إلى أن أسلم، فمات بأرضه، ولم ير النبي صلى الله عليه وسلم .
فلإحسانه إلى المسلمين، وكبر مقامه، وكونه بأرض لم يصَلَّ عليه فيها أخبر النبي صلى الله عليه وسلم أصحابه بموته في ذلك اليوم الذي مات فيه، وخرج بهم إلى المصلَّى، فصف بهم، وكبر عليه أربع تكبيرات، شفاعة له عند الله تعالى.
اختلاف العلماء :
اختلف العلماء في الصلاة على الغائب.
ذهب أبو حنيفة ومالك : إلى أنها لا تشرع. وجوابهم على هذه الأحاديث أنها خاصة بالنبي صلى الله صلى الله عليه وسلم .
وذهب الشافعي وذلك المشهور عند أصحاب الإمام " أحمد " إلى أنها مشروعة لهذه الأحاديث الصحيحة، والخصوصية تحتاج إلى دليل، وليس هنا دليل.
وتوسط شيخ الإسلام " ابن تيمية " فقال: إن كان الغائب لم يصل عليه، صُلِّىَ عليه كهذه القضية، وإن كان قد صُلِّىَ عليه، فقد سقط الفرض بذلك عن المسلمين.
وهو مروي عن الإمام أحمد، وصححه " ابن القيم " في الهدى، لأنه توفى في زمن النبي صلى الله عليه وسلم أناس من أصحابه غائبين، ولم يثبت أنه صلى على أحد منهم.
ونقل شيخ الإسلام " ابن تيمية " عن الإمام أحمد أنه قال: إذا مات رجل صالح، صُلِّىَ عليه، واحتج بقضية " النجاشي ".
وقد رجح هذا التفصيل شيخنا " عبد الرحمن آل سعدى " وعليه العمل في " نجد" فإنهم يصلون على من له فضل على المسلمين، ويتركون من عداه. وقال ابن القيم: أصح الأقوال هذا التفصيل.
ما يؤخذ من الحديث
1- مشروعية الصلاة على الميت، لأنها شفاعة ودعاء من إخوانه المصلين .
2- مشروعية الصلاة على الغائب، وتقدم أن الحديث ليس على إطلاقه، بل يخص بها من له فضل وإحسان عامٌّ على الإسلام والمسلمين.
3- الصلاة على الميتِ في مصلَّى العيد إذا كان الجمع كثيرا.
4- التكبير في صلاة الجنازة أربع، وتقدم في أول الباب ما يقال بعد كل واحدة منهن.
5- فضيلة كثرة المصلين وكونهم ثلاثة صفوف.
لما روى أصحاب السنن أيضا " ما من مؤمن يموت فيصلى عليه أمة من المسلمين ، يبلغون أن يكونوا ثلاثة صفوف، إلا غُفِرَ له ".
6- الإخبار بموت الميت للمصلحة في ذلك، من تكثير المصلين، وإخبار أقاربه فإن ذلك ليس من النعي المنهي عنه في قوله صلى الله عليه وسلم : " إياكم والنعي، فإن النعي عمل الجاهلية "
وذلك أنهم يأخذون ينادون عليه في المحلات العالية بأنواعه المدائح الصحيحة والمكذوبة ، وفيه مفاسد من وجوه كثيرة .
الحديث الثالث | إلى أعلى
عن ابنِ عَبَّاس رَضي الله عَنْهُمَا: أنَّ النَّبيَّ صَلَّى اللهُ عَلَيْهِ وسَلَّمَ صَلَّى عَلى قَبْر بَعْدَ مَا دُفِنَ، فَكَبَّر عَلَيْهِ أرْبَعاً.
المعنى الإَجمالي :
قد جُبلَ النبي صلى الله عليه وسلم على محاسن الأخلاق، ومن ذلك ما اتصف به من الرحمة والرأفة، فما يَفْقِدُ أحداً من أصحابه حتى يسأل عنه، ويتفقد أحواله.
فقد سأل عن صاحب هذا القبر، فأخبروه بوفاته، فأحب أنهم أخبروه ليصلى عليه، فإن صلاته سكنُ للميت، ونور يزيل الظلمة التي هو فيها، فصلى على قبره كما يصلى على الميت الحاضر.
الأحكام :
1- مشروعية الصلاة على القبر، ولا يلتفت إلى من منعه، لرَدِّه النصوص بلا حجة.
وقيده بعض العلماء، بمدة شهر، وبعضهم حتى يَبْلَى جسده، وبعضهم جوَّزه أبداً. وقد جاء في البخاري أنه صلى الله عليه وسلم مر بقبر دفن ليلا فقال: متى دفِن هذا؟ قالوا: البارحة. قال ابن القيم: روى عن النبي صلى الله عليه وسلم " كان إذا فاتته الصلاة على الجنازة صلى- على القبر" في ستة أوجه حسان.
2- أن الصلاة على القبر، مثل الصلاة على الميت الحاضر.
3-َ ما كان عليه صلى الله عليه وسلم من الرحمة والرأفة، وتفقد الواحد من أصحابه.
مهما كانت منزلته، فقد ذكر الحافظ ابن حجر أن صاحب هذا القبر امرأة سوداء كانت تقم المسجد، أي تكنسه.

(1)المؤلف لم يفصل كاتب الجنائز ، وإنما أنا الذي فصلته في هذه الأبواب الآتية لمزيد الفائدة ا.هـ شارح.


باب في الكفن

بَابٌ في الكفن

عَنْ عَائِشةَ رضي الله عَنْهَا: أنَّ رَسُولَ الله صلى الله عليه وسلم كُفِّن في ثَلاَثَةِ أثوَاب يَمانيَّةٍ بِيض سَحولية ، لَيْسَ فيهَا قَمِيصٌ وَلاَ عِمَامَة.

الغريب :

أثواب يمانية: نسجت في اليمن، فنسبت إليه، مفتوح الياء في الأفصح،

سحولية: بيض نقية، ولا تكون إلا من قطن، والنسبة إلى السحل. إما إلى البياض والنقاء، وإما إلى القصّار الذي يبيضها بغسله.

وبعضهم جعلها نسبة إلى قرية في اليمن.

المعنى الإجمالي :

سترة الميت أعظم من سترة الحيّ وأولى بالعناية، ولذا فإن النبي صلى الله عليه أدرج في ثلاث لفائف بيض، ولم يجعل له قميص ولا عمامة.

ما يؤخذ من الحديث :

1- كفن النبي صلى الله عليه وسلم بثلاثة أثواب ليس معها قميص ولا عمامة. قال النووي: معناه: لم يكفن في قميص ولا عمامة، وإنما كفن في ثلاثة أثواب غيرها، ولم يكن مع الثلاثة شيء. هكذا فسره الشافعي.

2- استحباب البياض والنظافة في الكفن.

3- أن هذه الحال هي أكمل حال لتكفين الميت، لأن الله تعالى. هدى أصحاب نبيه إلى أكمل حال يريدها له، وكما عرفوا ذلك من سنته أيضاً.

4- وفيه جواز الزيادة في الكفن، على اللفافة الواحدة، ولو وجد من يعارض في ذلك من وارثٍ أو غَرِيمٍ .

فائدة :

المستحب في كفن الرجل أن يكون ثلاث لفائف، والمرأة في خمسة أثواب، إزار، وخمار، وقميص، ولفافتين . والواجب أن يستر جميع بدن الميت.


باب في صفة تغسيل المييت وتشييع الجنازه

بَاب في صفة تغسيل الميّت

وتشييع الجنازة

الحديث الأول الحديث الثاني الحديث الثالث الحديث الرابع

الحديث الأول

إلى أعلى

عَنْ أمّ عَطِيةَ الأنصَاريَّةِ قَالَتْ: دَخَل عَلَيْنَا رسُولُ الله صلى الله عليه وسلم حِينَ تُوُفيَتْ ابنتُهُ زَينبُ، فَقَالَ :

"اغْسِلْنَهَا بثَلاَثٍ أوْ خَمس أوْ أكْثرَ مِنْ ذلِكَ، إنْ رَأيتُنَّ ذلِكَ، بمَاء وَسِدْر، وَاجْعَلْنَ في الآخِرَةِ كافُوراً أوْ شَيْئاً مِنْ كافُور فَإذا فَرَغْتُنَّ فَآذِنَني ".

فَلَمَّا فَرَغْنَا آذَنَّاهُ. فَأعطَانَا حِقْوَهُ فقال: " أشْعِرْنَهَا إِيَّاهُ، تعني إزاره ".

وفِى رواية " أوْ سَبْعا " وقال: إِبْدأنَ بِميَامِنِهَا وَمَوَاضِعِ الوضُوء مِنْهَا " وَأنَّ أمَّ عَطِيَّةَ قَالَتْ: وَجَعَلنَا رَأسَهَا ثَلاَثةَ قرونٍ .

الغريب :

رأيتن ذلك: بكسر الكاف، لأن المخاطبة أنثى.

سدر: هو شجر النبق، والذي يغسل به ورقه بعد طحنه.

كافور: نوع من الطيب، من خواصه أنه يصلب الجسد.

آذنني : أي أعلمني.

حقوه: بفتح الحاء وكسرها. موضع شد الإزار، توسعوا فيه فأطلقوه على الإزار نفسه.

أشعرنها إياه: الشعار، بالكسر، ما في الجسد من الثياب، ومعناه: اجعلن إزاري مما في جسدها.

بميامنها: الميامن:- جمع " ميمنة " بمعنى اليمين، ومنه قوله تعالى: {وَأصحَابُ الميمَنَةِ}

المعنى الإجمالي :

لما توفيت " زينب " بنت النبي صلى الله عليه وسلم - رضي الله عنها، دخل النبي صلى الله عليه وسلم على غاسلاتها، وفيهن " أم عطية الأنصارية " ليعلمهن صفة غسلها، لتخرج من هذه الدنيا إلى ربها ، طاهرة نقية فقال:

اغسلنها ثلاثاً، أو خمسا، ليكون قطع غسلهن على وتر أو أكثر من ذلك، إن رَأيْتُنَّ أنها تحتاج إلى الزيادة على الخمس .

وليكون الغسل أنقى، والجسد أصلب، اجعلن مع الماء سدراً، وفي الأخيرة كافورا، لتكون مطيبة بطيب يبعد عنها الهوام، ويشد جسدها.

ووصاهن أن يبدأن بأشرف أعضائها، من الميامن، وأعضاء الوضوء.

وأمرهن- إذا فرغن من غسلها على هذه الكيفية- أن يعلمنه.

فلما فرغن وأعلمنه، أعطاهن إزاره الذي باشر جسده الطاهر، ليشعرنها إياه، فيكون بركة عليها في قبرها.

ما يؤخذ من الحديث :

1- وجوب غسل الميت المسلم، وأنه فرض كفاية.

2- أن المرأة لا يغسلها إلا النساء، وبالعكس، إلا ما استثنى من المرأة مع زوجها، والأمة مع سيدها، فلكل منهما غسل صاحبه.

3- أن يكون بثلاث غسلات، فإن لم يكف، فخمس، فإن لم يكف، زيد على ذلك، وقيد بعض العلماء الزيادة إلى السبع. ولكن المفهوم من قوله: " إن رأيتن ذلك " التفويض إلى رأيهن بحسب المصلحة والحاجة، ففي رواية الصحيحين " أو سبعا أو أكثر من ذلك ".

وبعد ذلك إن كان ثَمَّ خارج، سد المحل الذي يخرج منه الأذى.

4- أن يقطع الغاسل غسلاته على وتر، ثلاث، أو خمس، أو سبع.

5- أن يكون مع الماء سدر، لأنه ينقى، ويصلب جسد الميت وأن الماء المتغير بالطاهر باق على طهوريته.

6- أن يطيب الميت مع آخر غسلاته، لئلا يذهب الماء.

ويكون الطيب من كافور، لأنه- مع طيب رائحته- يشد الجسد، فلا يسرع إليه الفساد.

7- البداءة بغسل الأعضاء الشريفة، وهي: الميامن، وأعضاء الوضوء.

8- ضفر الشعر ثلاث ضفائر، وجعله خلف الميت.

9- التبرك بآثار النبي صلى الله عليه وسلم، وهذا شيء خاص به، فلا يتعداه إلى غيره من العلماء والصالحين، لأمور كثيرة .

منها: أن هذا الأمر لا يلحقه أحد فيه، لما بينه وبين غيره من الْبَوْنِِ الشاسع.

ثانيا: أن هذه الأشياء توقيفية، لا تشرع إلا بشرع، ولا يوجد من الأدلة ما يُعَدِّيها إلى غيره.

ثالثاً: أن الصحابة يعلمون أن أبا بكر أفضل الأمة، ولم يرد أنهم فعلوا معه ما يفعلونه مع النبي صلى الله عليه وسلم ، من التسابق على مَاء وَضُوئِهِ، وغيره .

رابعاً: أن التبرك بغيره صلى الله عليه وسلم من الغُلُوِّ الذي هو وسيلة الشرك.

خامساً: أنه فتنة لمن تُبرك به، وطريق إلى تعظيمه نفسه، الذي فيه هلاكه.

الحديث الثاني

إلى أعلى

عَنْ عَبْدِ الله بْنِ عَبَّاس رَضِيَ الله عَنْهُمَا قَال: بَيْنَما رَجُل وَاقِف بِعَرَفَةَ إذْ وَقََعَ عَنْ رَاحِلَتِهِ فَوَقَصَتْهُ- أوْ قَالَ: فَأوْقَصَتْهُ- فَقَالَ رَسُولُ الله صلى الله عليه وسلم : "اِغْسِلُوهُ بِمَاء وَسِدْر، وَكَفِّنُوهُ في ثَوْبَيْهِ، وَلاَ تُحَنِّطُوهُ، وَلاَ تُخَمِّرُوا رَأسَهُ فَإنَّهُ يُبْعَث يَوْمَ القِيَامَةِ مُلبِّياً ".

وفي رواية: " وَلاَ تُخَمرُوا وَجْهَهُ وَلاَ رَأسَهُ "

قال المصنف رضى الله عنه: الوقص ، كسر العنق . (1)

غريب الحديث:

وقصته: صرعته فكسرت عنقه.

لا تحنطوه: لا تجعلوا في شيء من غسله أو كفنه حنوطا وهو أخلاط من الطيب تجمع للميت.

لا تخمروا: لا تغطوا يبعث ملبيا: أي يبعث وهو يقول: لبيك اللهم لبيك، وذلك شعار الإحرام.

المعنى الإِجمالي :

بينما كان رجل من الصحابة واقفاً في عرفة على راحلته في حجة الوداع محرما إذ وقع منها، فانكسرت عنقه فمات.

فأمرهم النبي صلى الله عليه وسلم أن يغسلوه كغيره من سائر الموتى، بماء، وسدر. ويكفنوه في إزاره وردائه، اللذين أحرم بهما.

وبما أنه محرم بالحج وآثار العبادة باقية عليه، فقد نهاهم النبي صلى الله عليه وسلم أن يُطيبوه وأن يغطوا رأسه.

وذكر لهم الحكمة في ذلك، وهى أنه يبعثه الله على ما مات عليه، وهو التلبية، التي هي شعار الحج.

ما يؤخذ من الحديث :

1- وجوب تغسيل الميت، وأنه فرض كفاية.

2- جواز اغتسال المحرم، كما ثبت ذلك في حديث أبي أيوب.

3- الاعتناء بنظافة الميت وتنقيته، إذ أمرهم أن يجعلوا مع الماء سدراً .

4- أن تغير الماء بالطاهرات، لا يخرج الماء عن كونه مطهرا لغيره، إلى كونه طاهراً بذاته غير مطهر لغيره، كما هو المشهور في مذهب " أحمد ".

بل الصحيح أنه يبقى طاهراً بذاته مطهراً لغيره كما هو مذهب الجمهور، وإحدى الروايتين عن الإمام " أحمد ".

5- وجوب تكفين الميت، وأن الكفن مقدم على حق الغريم، والوصيِّ، والوارث.

6- تحريم تغطية رأس الميت المحربم، والوجه للأنثى.

ويؤخذ من قوله: " يبعث ملبيا " بقياس الأولوية، أن ذلك يحرم في حق المحرم الحي. قال ابن دقيق العيد: الحديث دليل على أن المحرم إذا مات يبقى في حقه حكم الاحرام، وهو مذهب الشافعي وخالف في ذلك أبو حنيفة ومالك وهو مقتضى القياس لانقطاع العبادة وزوال محل التكليف ولكن اتباع الحديث مقدم على القياس.

7- تحريم الطيب على المحرم، حياْ أو ميتا ، ذكرا أو أنثى، لأنه ترفُّه، وهو منافٍ للإحرام.

8- أن المحرم غير ممنوع من مباشرة الأشياء التي ليس فيها طيب كالسِّدْرِ، والأشنان، والصابون غير المطيّب، ونحوها.

9- جواز الاقتصار في الكفن على الإزار والرداء.

وبهذا يعلم أنه يكفي للميت لفافة واحدة، لأن الإزار والرداء بقدر اللفافة.

10- فضل من مات محرماً، وأن عمله لا ينقطع إلى يوم القيامة، حين يبعث عليه.

11- أن من شرع في عمل صالح - من طلب علم أو جهاد، أو غيرهما ومن نيته أن يكمله، فمات قبل ذلك- بلغت نيته الطيبة، وجرى عليه ثمرته إلى يوم القيامة.

الحديث الثالث

إلى أعلى

عَنْ أبي هُريرة رضىَ الله عَنْهُ عَنِ النَّبي صلى الله عليه وسلم قال: "أسْرِعُوا بالْجَنَازَةِ فَإن تَكُ صَالِحَةً فَخْيرٌ تُقَدمُونَهَا إِليهِ، وَإِنْ تَكُ سِوَى ذلِكَ فشَرٌّ تضَعُونَهُ عَنْ رِقَابِكُمْ ".

المعنى الإجمالي :

الإنسان من روح وجسد، وفضله وشرفه، ونفعه، وثمرته في روحه.

فإذا ما فارقت روحه جسده، بقي بلا نفع، ولا فائدة في بقائه بين ظَهْرانَيْ أهله جيفة بل كلما مكثت تشوه منظرها وتعفن ريحها.

لذا أمر الشارع الحكيم بالإسراع في تجهيزها، من التغسيل، والصلاة، والحمل، والدفن.

وأرشدهم إلى حكمة الإسراع بها، وذلك أنها إذا كانت صالحة، فإنها ستقدم إلى الخير والفلاح، و لا ينبغي تعويقها عنه، وهي تقول: قَدِّموني قدموني، وإن كانت سوى ذلك، فهي شر بينكم، فينبغي أن تفارقوه، وتريحوا أنفسكم من عنائه ومشاهدته، فتخففوا منه بوضعه في قبره.

ما يؤخذ من الحديث :

1- استحباب الإسراع بتجهيز الميت وفي حمله، لكن بغير سرعة يحصل معها ضرر على الجنازة، أو على المشيعين.

2- يقيد الإسراع بما إذا لم يكن الموت فجأة يخشى أن يكون إغماء.

فينبغي أن لا يدفن حتى يتحقق موته، أو يكون في تأخيره مصلحة، من كثرة المصلين، أو حضور أقاربه. ولم يُخش عليه الفساد.

3- فيه طلب مصاحبة الأخيار، والابتعاد عن الأشرار.

4- قال شيخ الإسلام ابن تيمية: من كان مظهراً للإسلام فإنه تجري عليه أحكام الإسلام الظاهرة من المناكحة والموارثة وتغسيله والصلاة عليه ودفنه في مقابر المسلمين ونحو ذلك.

الحديث الرابع

إلى أعلى

عَن أم عطيةَ الأنصارية رضيَ الله عنها قالَتْ: نُهينا عن اتّباع الجنائزِ ولم يُعْزَمْ علينا.

المعنى الإجمالي :

أم عطية الأنصارية من الصحابيات الجليلات تفيد أن النبي صلى الله عليه وسلم نهى النساء عن اتباع الجنائز، لما فيهن من شدة الرقة والرأفة، فليس لديهن صبر الرجال وتحملهم للمصائب. ولكن مع هذا فهمت من قرائن الأحوال أن هذا النهي ليس على سبيل العزم والتأكيد، فكأنه لا يفيد تحريم ذلك عليهن.

ما يؤخذ من الحديث :

1- نهي النساء عن اتباع الجنائز، وهو عام في اتباعها إلى حيث تجهيز ويصلى عليها وإلى المقبرة حيث تدفن.

2- علة النهي أن النساء لا يطقن مثل هذه المشاهد المحزنة والمواقف المؤثرة، فربما ظهر منهن من التسخط والجزع ما ينافي الصبر الواجب.

3- الأصل في النهي التحريم إلا أن أم عطية فهمت من قرينة الحال أن نهيهن عن اتباع الجنائز ليس جازما مؤكدا.

4- لكن قال ابن دقيق العيد: قد وردت أحاديث أدل على التشديد في اتباع الجنائز أكثر مما يدل عليه هذا الحديث.

(1) هذه الرواية لـ " مسلم " فقط ، فكان ينبغي التنبيه عليها . قال البيهقي : وذكر الوجه وهم من بعض الرواة في الإسناد والمتن الصحيح " لا تغطوا رأسه " كذا أخرجه البخاري، وذكر " الوجه " غريب.


بَابٌ في مَوقِف الإمام من الميت

عَنْ سمرة بنِ جُنْدَب رضيَ الله عنْهُ قال: صَليتُ وَرَاءَ رَسول الله صلى الله عليه وسلم عَلَى امرَأةٍ مَاتَتْ في نِفَاسِهَا، فَقَامَ وَسطهَا.

الغريب :

وسطها: بإسكان السينِ في الرواية.

والفرق ببن ما سكنت سينه، وما حركت، ما قاله " الجوهري " وهو أن ما صلحت فيه " بين " يسكن ومالا تصلح فيه، يفتح.

يقال: جلست وسط القوم. بالسكون، وجلست وسَط الدار، بالفتح.

نفاسها: بكسر النون، أي ماتت في مدته أو بسببه.

المعنى الإجمالي :

صَلَّى " سمرة بن جندب" وراء النبي صلى الله عليه وسلم يخش حين صلى على امرأة ماتت في نفاسها، فقام صلى الله عليه وسلم إزاء وسطها وذلك ليسترها عن أعين المصلين أثناء وضعها أمامهم، قبل أن يتخذ لهن المحفة فوق السرير. والله أعلم.

ما يؤخذ من الحديث :

1- الصلاة على الجنازة ومشروعيتها.

2- أن موقف الإمام من المرأة يكون وسطها، سواء ماتت من نفاس أو غيره.

فالعبرة من الحديث وصفها بأنها امرأة، لا بكونها نفساء. فإنه وصف غير معتبر بالاتفاق.

3- أن النفساء- وإن حازت الشهادة بموتها في نفاسها- يصلى عليها فلا تأخذ حكم شهيد المعركة.

4- علل بعضهم الحكمة في الوقوف وسط المرأة بأنه أستر لها من الناس.

فائدة :

موقف الإمام من الرجل إزاء رأسه، لما روى الترمذي وحسنه "أن أنساً صَلَّى عَلَى رَجُلٍ فَقَامَ عِنْد رأسِهِ ثُم صَلَّى عَلَى امرَأةٍ فَقامَ حيَالَ وَسطِ السَّرير .

فَقَال العلاَءُ بنُ زَياد: هكَذَا رَأيتَ رَسُولَ صلى الله عليه وسلم قَامَ عَلَى الجَنَازَةِ مقَامَك مِنْهَا، وَمِنَ الرجل مَقَامكَ مِنْه؟.

قَالَ: نَعَمْ ".

وإذا اجتمع جنائز، فيكفيهن صلاة واحدة.

فإن كانوا نوعاً واحدا، قدم إلى الأمام أفضلهم بعلم أو تُقىً، أو سن.

وإن كانوا رجالا ونساءً، قدم الرجال على النساء.

والصلاة على الجنازة شفاعة من المصلين للميت.

فينبغي إخلاص الدعاء، وإحضار القلب لعل الله أن يتجاوز عنه ويمحو عنه ذنوبه، عند خروجه من الدنيا.


باب سجود السهو

بَابُ سُجُود السَهْو
السهو: هو النسيان، وهو الترك من غير علم، وليس على صاحبه حرج. حيث قال صلى الله عليه وسلم : " عُفِي لأمتي عن الخطأ والنسيان".
وقد وقع من النبي صلى الله عليه وسلم لِحِكَم كثيرة.
منها: بيان أنه بشر، يقع منه ما يقع من غيره، إلا أنه لا يُقَرُّ عليه، عصمةً لمقام النبوة.
ومنها: التشريع للأمة في مثل هذه الحوادث.
ومنها: التسلية و التعزي لمن يقع منه، فإنه حين يعلم أنه وقع من النبي صلى الله عليه وسلم، فليس عليه حزن أن يخشى الخلل في دينه، أو النقص في إيمانه، إلى غير ذلك من أسرار الله تعالى.
وأسباب السجود له ثلاثة: 1- إما زيادة في الصلاة 2- أو نقص فيها. 3- أو شك.
وشرع سجود السهو إرضاء للرحمن، وإغضاباً للشيطان، وجبراً للنقصان.
الحديث الثاني | الحديث الأول
أعلى الصفحة | الحديث الأول
عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أبي هرَيرة قَالَ: صَلَّى بَنا رَسولُ الله صلى الله عليه وسلم إِحدَى صَلاتي العَشيِّ (1) .

قال ابن سرين: وَسَمَّاهَا أبو هُريرة وَلكِنْ نَسِيْتُ أنَا قَالَ فَصَلى بنَا رَكْعَتَيْن، ثَم سَلّمَ، فَقَامَ إِلى خَشبَةٍ مَعْرُوضَةٍ في المسجِدِ فَاتَّكََأ عَلَيْهَا كَأنَّهُ غَضبانُ وَوَضعَ يَدَهُ اليمْنَى عَلَى اليسْرَى، وَشَبَكَ بَيْن أصَابِعِهِ وَخَرَجَتِ السَّرعَان (2) مِنْ أبوَابِ المسْجدِ، فقالوا: أقُصِرَتِ الصَّلاةُ؟ وَفي القَوم، أبو بَكْرٍ وَعُمَرُ فَهَابَا أن يُكلِّمَاهُ.

وَفي الْقَوْمِ رَجلٌ- فِي يَدَيْهِ طُولٌ يُقَالُ لهُ " ذو الْيَدَيْن"- فقال: يَا رَسولَ الله، أنَسِيتَ أمْ قُصِرَتِ(3) الصلاة؟.

فقال: " لَم أنسَ وَلَم تُقْصَر " فقال: "أكَمَا يَقُولُ ذو اليَدَين(4) ؟" قالوا: نعم.

فَتَقَدَّمَ فَصَلَّى مَا تَرَكَ ثم سَلَّمَ ثُمَّ كَبر وَسَجَدَ مِثْلَ سُجُودِهِ أو أطْوَلَ ثُمَّ رَفعَ رَأسهُ فَكَبَّرَ، ثم كبَّرَ وسَجَدَ مِثْلَ سُجُودهِ أوْ أطْوَلَ ثم رَفَعَ رَأسَهُ وَكَبَّرَ. فرُبَّمَا سألوه: ثُمَّ سَلَّمَ؟

قَالَ فَنُبِّئْتُ(5) أنَّ عِمْرانَ بنَ حُصَيْن قال: ثم سَلمَ ".

العَشيّ: ما بين زوال الشمس إلى غروبها.

المعنى الإجمالي:

يروي أبو هريرة، رضى الله عنه، أن النبي صلى الله عليه وسلم، صلى بأصحابه إما صلاة الظهر أو العصر( 6) .

فلما صلى الركعتين الأوليين سلّم.

ولما كان صلى الله عليه وسلم كاملا، لا تطمئن نفسه إلا بالعمل التام، شعر بنقص وخلل، لا يدرى ماسببه.

فقام إلى خشبة في المسجد واتكأ عليها بنفس قَلِقَة، وَشبَّك بين أصابعه. لأن نفسه الكبيرة تحس بأن هناك شيئا لم تستكمله.

وخرج المسرعون من المصلين من أبواب المسجد، وهم يتناجون بينهم، بأن أمراً حدث، وهو قصر الصلاة، وكأنهم أكبروا مقام النبوة أن يطرأ عليه النسيان.

ولهيبته صلى الله عليه وسلم في صدورهم لم يَجْرُؤ واحد منهم أن يفاتحه في هذا الموضوع الهام، بما في ذلك أبو بكر، وعمر رضي الله عنهما.

إلا أن رجلا من الصحابة يقال له. " ذو اليدين " قطع هذا الصمت بأن سأل النبي صلى الله عليه وسلم بقوله: يا رسول الله، أنسيت أم قصرت الصلاة؟.

فقال صلى الله عليه وسلم - بناء على ظنه-: لم أنس ولم تقصر.

حينئذ لما علم " ذو اليدين " أن الصلاة لم تقصر، وكان متيقنا أنه لم يصلها إلا ركعتين، علم أنه صلى الله عليه وسلم قد نَسِيَ، فقال: بل نسيت.

فأراد صلى الله عليه وسلم أن يتأكد من صحة خبر ذي اليدين، فقال لمن حوله من أصحابه: أكما يقول ذو اليدين من أني لم أصل إلا ركعتين؟ فقالوا: نعم. حينئذ تقدم صلى الله عليه وسلم ، فصلى ما ترك من الصلاة.

وبعد التشهد، سلم، ثم كـبر وهو جالس، و سجد مثل سجود صُلْب الصلاة أو أطول، ثم رفع رأسه من السجود فكَبَّرَ، ثم كبر وسجد مثل سجوده أو أطول، ثم رفع رأسه وكبر، ثم سلم ولم يتشهد.

خلاف العلماء :

الشك في الصلاة أحد أسباب سجود السهو:

روى مسلم عن أبي سعيد أنه صلى الله عليه وسلم قال: " إذا شك أحدكم في صلاته، فلم يدر كم صلى، ثلاثا أم أربعاً؟ فلينظر في الشك، وليبن على ما استيقن، ثم يسجد سجدتين قبل أن يسلم ".

فقوله: " إذا شك " هو موضع الخلاف، فذهب مالك والشافعي، وهو المشهور عند أصحاب أحمد، والثوري، والأوزاعي، وإسحاق، ورييعة، ويروي عن ابن عمر، وابن عباس، ذهبوا إلى أن كل من لم يقطع فهو شاك، وإن كان أحد الجانبين راجحا عنده، فجعلوا من غلب على ظنه شاكا، وأمروه أن يقطع ما شك فيه، ويبني على ما استيقن، وقالوا: الأصل عدم ماشك فيه، فرجحوا استصحاب الحال مطلقاً، وإن قامت الشواهد والدلائل على خلافه، ولم يعتبروا التحري بحال.

وذهب الإمام أحمد في إحدى الروايتين عنه إلى أن المنفرد يبني على اليقين، لحديث أبي سعيد. وأما الإمام فيبنى على غالب ظنه، وقد اختار ذلك الخرقي من أصحاب أحمد، والموفق، وقال الموفق: إنما خصصنا الإمام بذلك، لأن له من ينبهه بخلاف المنفرد.

والقول الثالث ذهب إليه أبو حنيفة وأصحابه، وهو قول كثير من السلف والخلف، ومروي عن علي وابن مسعود رضي الله عنهما. وهذا القول هو التحري والاجتهاد. وأن البناء على غالب الظن للإمام وللمنفرد مستند إلى أصح أحاديث الباب، وهو حديث ابن مسعود، وذلك أن النبي صلى الله عليه وسلم قال: " إنما أنا بشر، أنسى كما تنسون، فإذا نسيت فذكروني، وإذا شك أحدكم في صلاته فليتحر الصواب، فليتم عليه، ثم ليسجد سجدتين " فجعل ما فعله بعد التحري تماما لصلاته، وجعله هنا متما لصلاته ليس شاكا فيها، وما دل على الإثبات من أنواع الأدلة فهو راجح على مجرد استصحاب النفي، وهذا هو الصواب الذي أمر المصلى أن يتحراه ، فإن ما دل على أنه جمع أربعة من أنواع الأدلة راجح على استصحاب عدم الصلاة. وهذا حقيقة هذه المسألة. ومثل هذا يقال في عدد الطواف والسعي ورمي الجمار وغير ذلك.

الأحكام المستنبطة من الحديث:

1- جواز السهو من الأنبياء عليهم السلام في أفعالهم البلاغية، إلا أنهم لا يُقَرُّونَ عليه. أما الأقوال البلاغية فالسهو فيها ممتنع على الأنبياء، ونقل في ذلك الإجماع.

2- الحِكَمُ والأسرار التي تترب على هذا السهو، من بيان التشريع والتخفيف عن الأمة بالعفو عن النسيان منهم.

و بيان أن الأنبياء بشـر، يجوز عليهم ما يجوز على غيرهم من السهو في أفعالهم لا أقوالهم البلاغية.

3- أن الخروج من الصلاة قبل إتمامها- مع ظن أنها تمت- لا يقطعها، بل يجوز البناء عليها، وإتمام الناقص منها.

4- أن الكلام في صلب الصلاة من الناسي لا يبطلها، خلافاً لمن أبطلها بذلك من العلماء. فقد تكلم فيها ذو اليدين و النبي صلى الله عليه وسلم وبعض المصلين.

5- صحة بناء ما ترك من الصلاة على أوَّلِهَا، ولو طال الفصل.

وكذلك لو نسي السجود، وفعل ما ينافي الصلاة من كلام وغيره، فقد ثبت في الصحيحين عن ابن مسعود عن النبي صلى الله عليه وسلم أنه سجد بعد السلام والكلام.

6- أن الحركة التي من غير جنس الصلاة، لا تبطل الصلاة ولو كثرت، إذا وقعت من الجاهل والناسي.

7- وجوب سَجْدَتَي السهْوِ لمن سها في الصلاة، فزاد فيها، أو نقص منها ليجبر به الصلاة، ويرغم به الشيطان.

8- أن سجود السهو لا يتعدد، ولو تعددت أسبابه.

فإن النبي صلى الله عليه وسلم سلَّم ونقص الصلاة، ومع ذلك اكتفى بسجدتين.

9- أن سجود السهو يكون بعد السلام، إذا سلم المصلى عن نقص في الصلاة وماعداه يكون قبل السلام، وهو مذهب الحنابلة، و هو تفصيل يجمع الأدلة، خلافا لمن قال: السجود كله بعد السلام، وهو مذهب الحنفية، أوكله قبل السلام وهو مذهب الشافعية.

10- أن سهو الإمام لاحِقٌ للمأمومين لتمام المتابعة والاقتداء، ولأن ما طرأ على صلاة الإمام من النقص يلحق من خلفه من المصلين.

11- أما التشهد بعد سجدتي السهو فقد قال فيه شيخ الإسلام ابن تيمية: ليس في شيء من أقواله صلى الله عليه وسلم أمر بالتشهد بعد السجود، ولا في الأحاديث الصحيحة المتلقاة بالقبول أن يتشهد بعد السجود، فلو كان تشهد لذكر ذلك من ذكر أنه تشهد. وعمدة من أثبت التشهد حديث عمران، وهو غريب، ليس لمن رواه متابع، وهذا يوهي الحديث.

أعلى الصفحة

 الحديث الثاني

عَنْ عَبْدِ الله بْن بُحَيْنَةَ- وكانَ مِنْ أصْحَاب النبي صلى الله عليه وسلم : أن النَّبيَّ صلى الله عليه وسلم صَلَّى بِهمُ الظهْرَ، فَقَامَ فِي الركعَتَينِ الأوليين ولم يَجْلس (7) فَقَامَ الناسُ مَعَهُ، حتى إِذَا قضَى الصَّلاةَ وانتظَرَ الناسُ تَسْلِيمَهُ كَبَّر وهُوَ جَالِسٌ، فَسَجَدَ سَجْدَتَيْنِ قَبْل أنْ يُسَلِّم ثمَّ سَلَّم.

المعنى الإجمالي:

صلى النبي صلى الله عليه وسلم بأصحابه صلاة الظهر، فلما صلى الركعتين الأوليين، قام بعدهما، ولم يجلس للتشهد الأول، فتابعه المأمومون على ذلك.

حتى إذا صلى الركعتين الأخريين، وجلس للتشهد الأخير، وفرغ منه، وانتظر الناس تسليمه، كبَّر وهو في جلوسه، فسجد بهم سجدتين قبل أن يسلم مثل سجود صُلْبِ الصلاة، ثم سلم.

ما يؤخذ من الحديث:

1- وجوب سجود السَّهْو لمن سها في الصلاة وترك التشهد الأول.

2- أن التشهد الأول، ليس بركن، ولو كان ركناً، لما جبر النقص به سجودُ السَّهْوِ ويؤخذ وجوبه من أدلة أخرى.

3- أن تعدد السهو يكفي له في سجدتان، فإن النبي صلى الله عليه وسلم ترك- هنا - الجلوس والتشهد معاً.

4- أهمية متابعة الإمام، حيث أقرهم النبي صلى الله عليه وسلم على متابعته وتركهم الجلوس مع علمهم بذلك. فقد زاد النسائي وابن خزيمة والحاكم: "فسبحوا به، فمضى حتى فرغ من صلاته".

5- أن سهو الإمام لاحق للمأمومين، لأنهم تركوا التشهد عمداً، والمتعمد ليس عليه سهو لترك الواجب، وإنما تبطل صلاته في غير مثل هذه الصورة.

6- أن السجود في مثل هذه الحال، يكون قبل السلام.

7- أن السلام يلي سَجْدَتي السهو، فلا يفصل بينهما بتشهد أو دعاء.

(1) إما العصر و الظهر. وفي البخاري من حديث عمران بن حصين الجزم بأنها العصر.

(2) بفتح السين والراء جمع سريع ، وهم المسرعون في الخروج من المسجد.

(3) بالبناء للمجهول. وقد جاء في الرواية للبخاري بهمزة الاستفهام، وجاء بغيرها في رواية أخرى له، وكذلك عند مسلم .

(4) جاء في بعض طرق هذا الحديث من البخاري أن ذا اليدين قال له "بل نسيت".

(5) نبئت إلخ من قول ابن سرين.

(6) الشك من محمد بن سرين كما بينه المصنف.

(7) رواية مسلم بالفاء ، فلم يجلس، استدل بها عياض على أنه لم يرجع إلى الجلوس بعد التنبيه له.


باب في تحْريم التسخط

بالفعل والقول

الحديث الأول الحديث الثاني الحديث الثالث الحديث الرابع الحديث الخامس

الحديث الأول

إلى أعلى

عَنْ أبي(1) مُوسَى- عَبْدِ الله بن قَيْس- رضيَ الله عَنْهُ أن رَسُولَ الله صلى الله عليه وسلم بَرِيء مِنَ الصَّالِقَةِ وَ الحَالِقةِ وَالشَّاقَّةِ.

قال المصنف: الصالقة، التي ترفع صوتها عند المصيبة.

الحديث الثاني

إلى أعلى

عَنْ أبي عَبدِ الله بن مَسعُوُد رَضىَ الله عَنْهُ عَن النبيِّ صلى الله عليه وسلم قال:" ليس مِنَّا مَنَ ضَرَبَ الخُدُودَ وَشَقَّ الجيُوبَ وَدَعَا بِدَعوى الجَاهِليةِ".

الغريب :

1- الصالقة: التي ترفع صوتها عند المصيبة، بالنَّوْح والعويل.

2- الحالقة: التي تحلق شعرها، أو تنتفه من شدة الجزع والهلع.

3- الشاقة: التي تشق جيبها أو ثوبها تَسَخُّطاً في قضاء الله.

4- دعوى الجاهلية: وذلك بالتفجع كل الميت والنياحة عليه بأنه قاتل النفوس وكهف العشيرة وكافل الأيتام.. إلى غير ذلك من المناقب التي كانوا يعددونها، ومثله الندبة كـ" ياسنداه " و " انقطاع ظهراه " وكل قول ينبيء عن السخط والجزع من قدر الله تعالى وحكمته.

5- ضرب الخدود لطمها، وقد جاء بالجمع مناسبة لما بعده.

6- الجيب: ما شق من الثوب لإدخال الرأس.

المعنى الإجمالي :

لله ما أخذ، وله ما أعطى وفي ذلك الحكمة التامة، والتصرف الرشيد.

ومن عارض في هذا ومانعه فكأنما يعترض على قضاء الله وقدره الذي هو عين المصلحة والحكمة وأساس العدل والصلاح.

ولذا فإن النبي صلى الله عليه وسلم ذكر أنه من تسخطَ وجزع من قضاء الله فهو على غير طريقته المحمودة، وسنته المنشودة، إذ قد انحرفت به الطريق إلى ناحية الذين إذا مسهم الشر جزعوا وهلعوا، لأنهم متعلقون بهذه الحياة الدنيا فلا يرجون بصبرهم على مصيبتهم ثواب الله ورضوانه .

فهو بريء ممن ضعف إيمانهم فلم يحتلوا وَقّعَ المصيبة حتى أخرجهم ذلك إلى التسخط القولى بالنياحة والندب، أو الفعلي، كنتف الشعور، وشق الجيوب، إحياءً لعادة الجاهلية.

وإنما أولياؤه الذين إذا أصابتهم مصيبة سلَّموا بقضاء الله تعالى، ويقالوا: {إِنَّا لله و إِنا إليه رَاجعُونَ . أولئِكَ عَلَيهِم صَلَوات مِنْ رَبِّهِم وَرَحمَة وَأولئِكَ هُمُ المُهتدُونَ}.

ما يؤخذ من الحديث :

1- تحريم التسخط من أقدار الله المؤلمة، وإظهار ذلك بالنياحة أو الندب أو الحلق أو الشق أو غير ذلك كَحَثي التراب على الرأس.

2- تحريم تقليد الجاهلية بأمورهم التي لم يقرهم الشارع عليها، ومن جملتها دعاويهم الباطلة عند المصائب.

3- أن هذا الفعل وهذا القول من الكبائر، لأن النبي صلى الله عليه وسلم تَبَرَّأ ممن عمل ذلك، ولا يتبرأ إلا من فعل كبيرة.

4- لا بأس من الحزن والبكاء، فهو لا ينافي الصبر على قضاء الله. وإنما هو رحمة جعلها الله في قلوب الأقارب والأحِبَّاء.

والنبي صلى الله عليه وسلم حزن وذرفت عيناه وقال: لا نقول إلا ما يرضى الرب. وبعضهم استحب البكاء.

وللعلماء والعارفين في هذا الباب، آراء يذهبون فيها حسبما تُوحِى إليهم نزعاتهم الدينية.

فائدتان:

الأولى: الإيمان بالله تعالى، وحسن رجاء العبد بره ومثوبته، ظل ظليل يأوي إليه كل من لفحته سمائم الحياة المحرقة، فإنه يجد فيه الراحة والأنس والأمن، لما يرجوه من ثواب الله تعالى وجزيل عطائه للصابرين.

فترخص عنده الحياة وتسهل عليه الأمور ولذا قيل: " من عرف الله هانت عليه مصيبته ".

والنبي صلى الله عليه وسلم قال: " عجباً للمؤمن، إن أمره كله عجب، إن أصابته سراء فشكر، كان خيرا له، وإن أصابته ضراء، فصبر، كان خيراً له، وليس ذلك إلا للمؤمن ". ولما فقد الناس هذا الظل الوارف من الإيمان بربهم والرجاء لحسن جزائه والأمل في كريم مثوبته صرنا في هذا الزمن نرى. والعياذ بالله – كثرة حوادث الانتحار ممن لم يدخل الإيمان في قلوبهم، فيقتلون أنفسهم ويعجلون بأرواحهم إلى النار، لأنهم لم يستروحوا هذا الظل الذي يجده المؤمن بربه، الواثق بوعده.

بل عند أتْفَهِ الأسباب يئدون أعمارهم، ولا يدرون بأنهم بتعجلهم المزرى- ينتقلون إلى عذاب أشد مما هم فيه، وأنهم كالمستنجد من الرمضاء بالنار.

فليس لديهم قلب المؤمن الراضي الذي تهون عنده المصائب بجانب ما عند الله من الجزاء الكريم.

الثانية : مذهب أهل السنة والجماعة، أن المسلم لا يخرج من دائرة الإسلام بمجرد فعل المعاصي وإن كبرت، كقتل النفس بغير حق.

ويوجد كثير من النصوص الصحيحة تفيد بظاهرها خروج المسلم من الإسلام لفعله بعض الكبائر، وذلك كهذين الحديثين " ليس منا من ضرب الخدود وشق الجيوب " الخ.

وأن النبي صلى الله عليه وسلم (بريء من الصالقة والحالقة) ومثل " لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه " كحديث " والله لا يؤمن، والله لا يؤمن، والله لا يؤمن، من لا يأمن جاره بوائقه " وحديث " لا يزني الزاني حين يزني وهو مؤمن" وغير هذا كثير.

وقد اختلف العلماء في المراد منها .

فمنهم من رأى السكوت عنها، وأن تمر كما جاءت، وذلك أنه يراد بها الزجر والتخويف، فتبقى على تهويلها وتخويفها. ومنهم من أوَّلَهَا.

وأحسن تأويلاتهم ما قاله شيخ الإسلام " ابن تيمية " من أن الإيمان نوعان:

أ- نوع يمنع من دخول النار. ب- ونوع لا يمنع من الدخول، ولكن يمنع من الخلود فيها.

فمن كمل إيمانه وسار على طريق النبي صلى الله عليه وسلم وهديه الكامل، فهو الذي يمنعه إيمانه من دخول النار.

وقال رحمه الله: إنّ الأشياء لها شروط وموانع، فلا يتم الشيء إلا باجتماع شروطه وانتفاء موانعه.

مثال ذلك إذا رتب العذاب على عمل، كان ذلك العمل موجباً لحصول العذاب ما لم يوجد مانع يمنع من حصوله.

وأكبر الموانع، وجود الإيمان، الذي يمنع من الخلود في النار.

الحديث الثالث

إلى أعلى

عَنْ عَائِشَةَ رضي الله عَنْهَا قالت : لَمَّا اشتَكَى النَبي صلى الله عليه وسلم ذَكَرَ بعْضُ نِسَائِهِ كَنِيسَة رَأتْهَا بأرض الحَبَشةِ يُقَالُ لَهَا " مَارِيَةُ " وَكَانَتْ أُمُّ سَلَمَةَ وَأمُّ حَبيبَةَ أتتا أرْضَ الحَبَشَةَ فَذَكَرَتَا من حُسْنِهَا وَتَصَاوير َ(2) فِيهَا، فَرَفَعَ رَأسَهُ صلى الله عليه وسلم وَقالَ:

" أولئِكَ إِذَا مَاتَ فِيهِم الرَّجُلُ الصالح بَنَوْا عَلَى قَبْرِهِ مَسْجِداً ثُمَّ صَورُوا فِيهِ تِلْكَ الصُّورَ، أولئِكَ شِرَارُ الْخَلْقِ عِنْدَ الله.

الغريب :

اشتكى: من الشكوى، أي المرض.

الكنيسة: متعبد النصارى وتجمع على كنائس.

شرار: جع شر وهى صفة مشبهة مثل بر.

المعنى الإجمالي :

كانت " أم سلمة " و " أم حبيبة " من المهاجرات إلى أرض الحبشة، قبل أن يتزوج بهما رسول الله صلى الله عليه وسلم.

فلما كان في مرضه الذي توفى فيه صلى الله عليه وسلم، ذكرتا له ما رأتاه من كنيسة في مهاجرهما الأول، وما فيها من حسن الزخرفة والتصاوير، فلم يشغله مرضه عليه الصلاة والسلام عن أن يبين ما في عملهم في كنائسهم، وفي موتاهم من المحاذير .

لذا رفع رأسه وقال: إن هؤلاء الذين تذكران من كنائسهم و تصاويرهم كانوا يتعدون الحدود، ويغلون في موتاهم، فإذا مات الرجل الصالح بنوا على قبره مسجدا، وصورُوا تلك الصور.

وبما أن عملهم هذا منافٍ للتوحيد، الذي هو أوجب الواجبات، وضرره لا يقتصر على من هم عليه بل يتعداهم إلى غيرهم من المغرورين الجاهلين، فإن فاعليه شر الخالق عند الله تعالى.

ما يؤخذ من الحديث :

1- تحريم البناء على القبور، وأنه من التشبه بالمشركين ،ومن وسائل الشرك .

2- تحريم التصوير لذي الروح، لاسيما لأهل الصلاح الذين يخشى من صورهم الفتنة .

قال ابن دقيق العيد رحمه الله: فيه دليل على تحريم مثل هذا الفعل، وقد تظاهرت دلائل الشريعة على المنع من التصوير والصور، ولقد أبعد غاية البعد من قال : إن ذلك محمول على الكراهة ، وأن هذا التشديد كان في ذلك الزمان ، لقرب عهد الناس بعبادة الأوثان، وهذا الزمان حيث انتشر الإسلام وتمهدت قواعده لا يساويه في هذا المعنى، فلا يساويه في التشديد. وهذا القول عندنا باطل قطعا. وصوب الصنعاني قول ابن دقيق العيد .

وقال النووي : تصوير الحيوان من الكبائر، لأنه توعد هذا الوعيد الشديد . إلا أن الممنوع ما كان له ظل، وأما ما لا ظل له فلا بأس باتحاده . قال الصنعاني : وهو مذهب باطل، فإن الستر الذي أنكره النبي صلى الله عليه وسلم كانت الصورة فيه بلا ظل بغير شك. وأيد ابن حجر القول بتحريم ماله ظل وما ليس له ظل أخذاً بحديث أخرجه أحمد عن النبي صلى الله عليه وسلم أنه قال: " أيكم ينطلق إلى المدينة فلا يدع فيها صورة إلا انتزعها".

3- أن من عمل هذا، فهو من شر خلق الله لما في عمله من المحاذير الكثيرة والعواقب الوخيمة عليه وعلى غيره.

4- فيه كمال نصح النبي صلى الله عليه وسلم إذ لم يصرفه عن الموعظة ما يقاسيه من الألم.

الحديث الرابع

إلى أعلى

عن عَائشة رَضي الله عَنْهَا قالت قَالَ رَسول الله صلى الله عليه وسلم في مرضه الذي لم يقم منه:

" لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد".

قالت : ولولا ذلك لأبرز قبره . غير أنه خُشي أن يُتَّخذ مسجداً .

المعنى الإجمالي :

كانت عائشة رضي الله عنها، هي التي مَرَّضت النبي صلى الله عليه وسلم، مرضه الذي توفى فيه، وهى الحاضرة وقت قبض روحه الكريم.

فذكرت أنه في هذا المرض الذي لم يقم منه، خشي أن يتخذ قبره مسجداً، يصلى عنده، فتجر الحال إلى عبادته من دون الله تعالى. فقال:

" لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد"، يحذر من عملهم.

ولذا علم الصحابة رضي الله عنهم مراده، فجعلوه في داخل حجرة عائشة.

ولم ينقل عنهم، ولا عن من بعدهم من السلف، أنهم قصدوا قبره الشريف ليدخلوا إليه فيصلوا ويدعوا عنده.

حتى إذا تبدلت السنة بالبدعة، وصارت الرحلة إلى القبور، حفظ الله نبيه مما يكره أن يفعل عند قبره، فصانه بثلاثة حجب متينة، لا يتسنى لأي مبتدع أن ينفذ خلالها.

ما يؤخذ من الحديث :

1- النهي الأكيد، والتحريم الشديد، من اتخاذ القبور مساجد، وقصد الصلاة عندها. قال الصنعاني رحمه الله تعالى: إن ذلك ذريعة إلى تعظيم الميت والطواف بقبره والتمسح بأركانه والنداء باسمه، وهذه بدعة عظيمة عمت الدنيا وعبد الناس القبور وعظموها بالمشاهد والقباب، وزادوا على فعل الجاهلية فأسرجوها وجعلوا لها نصيبا من أموالهم؟ كما قال تعالى: {ويجعلون لمالا يعلمون نصيبا مما رزقناهم}.

وذكر أنه قد وردت بعض الأحاديث التي تدل على أن قبر الرسول صلى الله عليه وسلم لم يفعل به السلف شيئا من هذا القبيل فقد أخرج أبو داود عن القاسم بن محمد أنه دخل على عائشة فكشفت له عن ثلاثة قبور " لا مشرفة ولا لاطئة " أي قبره وقبر صاجيه، وذكر الصنعاني أن ذلك غير جائز سواء أكان القبر في قبلة المسجد أم غيرها.

2- أن هذا من فعل اليهود والنصارى، فمن فعله فقد اقتفى أثرهم، وترك سنة محمد عليه الصلاة والسلام.

3- أن الصلاة عند القبر، سواء كانت بمسجد أو بغير مسجد، من وسائل الشرك الأكبر.

4- أن الله تعالى صان نبيه عليه الصلاة والسلام عن أن يُعْمَلَ الشرك عنده، فألهم أصحابه ومن بعدهم، أن يصونوه.

5- أن هذا من وصاياه الأخيرة التي أعدها لآخر أيامه لتحفظ.

الحديث الخامس

إلى أعلى

عَنْ أبي هُريرة رَضِيَ الله عَنْهُ قال: قال رسول الله صلى الله عليه وسلم :

من شَهدَ الْجَنَازَةَ حَتًى يُصَلَى عَلَيْهَا فَلَهُ قِيرَاط، وَمن شَهدَهَا حَتَّى تُدْفَن فَلَهُ قيرَاطَانِ ".

قيل : وَمَا القيرَاطَانِ؟ قالْ: "مِثل الْجَبَلين العظيمَين".

ولـ "مسلم " "أصْغَرُهمَا مِثْل جَبل أحُدٍ".

المعنى الإجمالي :

الله تبارك وتعالى لطيف بعباده، ويريد أن يهيىء لهم أسباب الغفران، لاسيما عند مفارقتهم الدنيا، التي هي دار العمل، إلى دار يطوى فيها سجِلُّ أعمالهم.

ولذا فإنه حضَّ على الصلاة على الجنازة وشهودها، لأن ذلك شفاعة تكون سبباً للرحمة.

فجعل لمن صلَّى عليها قيراطا من الثواب، ولمن شهدها حتى تدفن قيراطاً آخر. وهذا مقدار من الثواب عظيم ومعلوم قدره عند الله تعالى.

فلما خَفِي على الصحابة- رَضي الله عنهم- مقداره، قرَّبه النبي صلى الله عليه وسلم إلى أفهامهم، بأن كل قيراط مثل الجبل العظيم.

ما يؤخذ من الحديث :

1- الفضل العظيم في الصلاة على الجنازة وتشييعها حتى تدفن. وقد ذهب جمهور العلماء إلى أن المشي أمامها أفضل. قال ابن المنذر: إنه ثبت أن النبي صلى الله عليه وسلم وأبا بكر وعمر رضى الله عنهما كانوا يمشون أمام الجنازة.

2- أنه يحصل للمصلى والمشيع حتى تدفن، ثواب لا يعلم قدره إلا الله تعالى .

3- أن في الصلاة على الميت، وتشييع جنازته، إحساناً إلى الميت، وإلى المصلى والمشيع.

4- فضل الله تعالى على الميت، حيث حض على تكثير الشفعاء له بأجر من عنده.

5- أن نسبة الثواب بنسبة الأعمال التي يقوم بها العبد.

حيث إنه جعل للمصلى قيراطاً، وللمصلي والمشيِّع، قيراطين.

زيارة القبور :

قال شيخ الإسلام ابن تيمية: الزيارة تنقسم إلى قسمين: زيارة شرعية، وزيارة بدعية، فالزيارة الشرعية يقصد بها السلام على الميت والدعاء له بمنزلة الصلاة على جنازته كما ثبت في الصحيح أن النبي صلى الله عليه وسلم كان يعلم أصحابه إذا زاروا القبور أن يقولوا: السلام عليكم أهل الديار من المسلين والمؤمنين، وإنا- إن شاء الله بكم لاحقون، ويرحم الله المستقدمين منكم و المستأخرين، نسأل الله لنا ولكم العافية، اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم.

وأما الزيارة البدعية فمثل قصد قبر بعض الأنبياء والصالحين للصلاة عنده، أو الدعاء عنده، أو الدعاء به، أو طلب الحوائج منه أو طلبها من الله تعالى عند قبره، أو الاستغاثة به ونحو ذلك. فهذا من البدع التي لم يفعلها أحد من الصحابة ولا التابعين لهم بإحسان، بل قد نهى عن ذلك أئمة المسلمين الكبار.

(1) كان الحديث رقم 162 حسب ترتيب المصنف هو 164 ولكن قدمناه إلى هنا، لأن معناه هو معنى الحديث الذي معه وشرحناهما جميعا – اهـ الشارح .
(2) وتصاوير : معطوف على " حسنها " مجرور بالفتحة نيابة عن الكسرة لأنه ممنوع من الصرف لصيغة منتهى الجموع .


كتاب الزكاة

الزكاة- في اللغة، النماء والتطهر بمعنى الزيادة والطهارة .

وفي الشرع- حق واجب في مال خاص:- وهو بهيمة الأنعام، والخارج من الأرض، والنقدان، وعروض التجارة، لطائفة مخصوصة، وهم الأقسام الثمانية المذكورون في سورة " التوبة "، في وقت خاص، وهو تمام الحَول.

وسميت في الشرع زكاة، لوجود المعنى اللغوي فيها، وهو تنمية المال، وتطهيره وتطهير صاحبه.

وهي أحد أركان الدين، وقد ثبتت فرضيتها بالكتاب، والسنة، والإجماع، والقياس الصحيح يقتضيها.

ولوجوبها شروط، أهمها الإسلام، فلا تجب على كافر، وإن كان يخاطب عنها في الآخرة، ويعذب على تركها.

وثانيها- ملك النصاب، ويأتي بيان مقداره إن شاء الله تعالى.

وثالثها- مُضى الحَول إلا في الخارج من الأرض، فحوله حصوله، كما يأتي:

وهي من محاسن الإسلام، الذي جاء بالمساواة، والتراحم، والتعاطف، والتعاون، وقطع دابر كل شرٍّ يهدد الفضيلة والأمن والرخاء، وغير ذلك من مقومات البقاء لصلاح الدنيا والآخرة.

فقد جعلها الله طهرة لصاحبها من رذيلة البخل، وتنمية حسية ومعنوية من آفة النقص، ومساواة بين خلقه بما خوَّلهم من مال، وإعانة من الأغنياء لإخوانهم الفقراء، الذين لا يقدرون على ما يقيم أودهم من مال، ولا قوة لهم على عمل . وتحقيقا للسلام، الذي لا يستقر بوجود طائفة جائعة، ترى المال المحرومة منه، وتأليفا للقلوب، وجمعاً للكلمة حينما يجود الأغنياء على الفقراء بنصيب من أموالهم . وبمثل هذه الفريضة الكريمة يُِعْلَمُ :

أن الإسلام هو دين العدالة الاجتماعية، الذي يكفل للفقير العاجز العيش والقوت، وَلِلغني حرية التملك مقابل سعيه وكدحه.

وهذا هو المذهب المستقيم الذي به عمارة الكون، وصلاح الدين والدنيا.

فلا شيوعية متطرفة، ولا رأسمالية ممسكة شحيحة. وقد حذر الله من منع الزكاة في نصوص كثيرة، وتوعد على ذلك بالعذاب الشديد، فمن ذلك قوله تعالى: {ولا يحسبن الذين يبخلون بما آتاهم الله من فضله هو خيرا لهم، بل هو شر لهم، يطوقون ما بخلوا به يوم القيامة}.

وجاء في صحيح البخاري أن النبي صلى الله عليه وسلم قال: " من آتاه الله مالا فلم يؤد زكاته مثل له يوم القيامة شجاعا أقرع ، يطوقه يوم القيامة ثم يقول : أنا مالك أنا كنزك ".

الحديث الأول الحديث الثاني بيان مقدار زكاة النقدين في عملتنا الحاضرة

الحديث الأول

إلى أعلى

عَنْ عَبْدِ الله بن عباس رَضيَ الله عَنْهمَا قالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم لمُعَاذِ بن جَبَل حِينَ بَعَثَهُ إلى اليمَنِ:

" إنك ستأتي قوْما أهل الكتاب، فَإذَا جئتهم فادعُهم إِلى أنْ يشهدوا أنْ لاَ إله إلا الله وَأن محمدا رسولُ الله ".

فَإن هُم أطَاعُوا لَكَ بِذلِكَ فأخْبِرْهُم أن الله قد فَرَض عَلَيهم خمس صَلَوَاتٍ في كل يَوم وليلة .

فَإنْ هُمْ أطَاعُوا لَكَ بِذلك ، فَأخبِرهُمْ أن الله قَدْ فَرَضَ عَليهم صَدَقَةً تُؤخَذُ مِنْ أغنِيَاِئهمْ فترَدُّ عَلَى فُقَرَائِهمْ.

فَإنْ هُمْ أطَاعُوا لَكَ بِذَلكَ، فَإيَّاكَ و كرَائمَ أمْوَالِهم.

وَاتقِ دَعْوَةَ المَظْلُوم، فَإنهُ لَيْسَ بينهَا وَبينَ الله حِجَابٌ".

المعنى الإجمالي :

بعث النبي صلى الله عليه وسلم " معاذ بن جبل " رضى الله عنه إلى اليمن، داعياً ومعلما، وقاضياً، فبين له صلى الله عليه وسلم صفة الدعوة والحكمة الرشيدة.

فأخبره- أولا- عن حال من سيقدم عليهم، لأن لكل أناس خطابا يلائمهم.

فأخبره أنهم أهل الكتاب، عندهم علم وحجج يجادلون بها، ليأخذ لهم الأهبة.

ثم أمره أن يدعوهم بالأهم فالأهم.

فأهم شيء، الشهادتان، لأنهما الأساس، الذي لا يقوم بناء بدونه.

فلا تصح العبادات إن لم يوجد الإقرار قلباً وقالبا بهما .

ثم أمره إذا أطاعوه بهما، أن يدعوهم إلى أهم العبادات وهى الصلوات الخمس المكتوبة.

ثم يبين لهم- بعد التزام الصلاة- فريضة، "الزكاة " التي هي قرينة الصلاة، وهي العبادة المالية بعد العبادة البدنية، وأن القصد منها، المواساة بين المسلمين، ولذا فإنها تؤخذ من الأغنياء، فترد على الفقراء.

ثم يبين له مالهم من حق الإنصاف والعدل. بعد التزامهم بأداء الزكاة.

وهي أن لا يأخذ الزكاة من الكرام الطيبات، بل يأخذ من الوسط، لأن مبناها على المواساة.

وبما أن للساعي سلطة، يخشى أن يستغلها في ظلم الرعية فقد حذره من الظلم، لئلا يدعو عليه المظلوم الذي تجد دعوته أبواب السماء مفتحة، فتلج حتى تصل إلى الحكم العدل، فينتصف لصاحبها الذي طلب حقه منه، وهو مجيب دعوة المضطرين.

الأحكام المأخوذة من الحديث :

1- قوله " إنك ستأتي قوماً أهل كتاب" هو توطئة وتمهيد للوصية باستجماع همته في دعوتهم، فإن أهل الكتاب لديهم علم، ولا يخاطبون كما يخاطب جهال المشركين.

2- الاستعداد بالحجج والعلم، لمجادلة أعداء الدين، ورد شبههم الباطلة.

3- تعلم وتعليم حسن الدعوة إلى الله تعالى، لتكون الدعوة بالحكمة.

4- الدعوة إلى الله، تكون بالأهم فالأهم.

5- أن أهم شيء هو التوحيد، لأنه الأساس الذي لا تصح العبادات بدونه. وهذا هو المراد من تقديم الدعوة أولا إلى التوحيد والإيمان.

6- أن الصلوات الخمس تأتي في المرتبة الثانية، لأنها عمود الدين .

7- أن الزكاة تأتى في الدرجة الثالثة. ولم يذكر النبي صلى الله عليه وسلم من الأركان إلا ثلاثة مع أنه بعث معاذا بعد فرض الصوم والحج وفى هذا نكتة أجاب عنها العلماء بأن قوله تعالى {فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم} هو من سورة براءة التي نزلت بعد فرض الصوم والحج قطعا، فكأن الحديث مساوقة لهذه اللفتة القرآنية. هذا مع إجماع العلماء على أن أركان الإسلام خمسة لا يتم إلا بها كلها.

8- أنه لا ينتقل من دعوة إلى أخرى، حتى يطاع في الأولى.

9- أن الزكاة مواساة، لأنها تؤخذ من الأغنياء لتعطى الفقراء.

10- أنه لا يحل للساعي أن يأخذ من الجيد العالي، بل يأخذ الوسط إلا إذا سمح بذلك رب المال، بلا حياء ولا إكراه، فالحق له وقد بذله.

11- أن يخشى الساعي من ظلم الناس، فإن ظلمهم سبب في دعائهم عليه الذي لا يرده الله تعالى، لأنه طلب العدل والحكم، والله أعدل العادلين، وأحكم الحاكمين. وفي الحديث دليل على فداحة الظلم.

12- مشروعية بعث الإمام السعاة لجبى الزكاة. وأن الذمة تبرأ بدفعها للإمام أو سعاته.

13- في الاقتصار على الصلوات الخمس، دليل على عدم وجوب الوتر.

14- جواز صرف الزكاة لصنف واحد من الأصناف الثمانية.

15- قوله " على فقرائهم " استدل به على عدم جواز نقل الزكاة من بلد إلى آخر.

والصحيح جواز نقلها، لاسيما مع المصلحة، بأن يكون له أقارب فقراء في غير بلد المال، أو إعانة على جهاد أو علم.

وكان النبي صلى الله عليه وسلم يبعث عماله على الصدقة فيأتون بها المدينة ليفرقها فيها وهو إحدى الروايات عن الإمام أحمد. والمشهور من مذهبه القول الأول .

16- ومما يضعف القول بعدم نقلها أن أعيان الأشخاص المخاطبين في قواعد الشرع الكلية لا تعتبر، فقد وردت مخاطبتهم بالصلاة، لا يختص بهم الحكم قطعاً.

الحديث الثاني

إلى أعلى

عَنْ أبى سَعِيدٍ الخُذري رضيَ الله عَنْهُ قَالَ: قالَ رسُولُ الله :

"ليسَ فِيمَا دُونَ خَمْس أوَاقٍ صَدَقَة، وَلاَ فَيما دُونَ خَمْسِ ذَوْدٍ صَدَقَة، وَلاَ فِيمَا دُونَ خَمسَةِ أوْسُقٍ صَدَقَة" .

الغريب :

أواق: مفردها أوقية. والأوقية تعادل أربعين درهماً، ويأتي ضبط النصاب بالعملة الحاضرة إن شاء الله.

ذَوْد: الذود، ليس له مفرد من لفظه، ويطلق على الثلاث من الإبل إلى العشر.

أوسق: " الوسق " بفتح الواو على المشهور. وأصله في اللغة الحمل.

والمراد به هنا، ستون صاعا بالصاع النبوى، ويأتي تحديد النصاب في مكيالنا الحاضر.

دون: أقل. وقد بينتها رواية مسلم "ليس في حب ولا تمر صدقة حتى تبلغ خمسة أوسق".

المعنى الإجمالي :

الزكاة، مواساة بين الأغنياء والفقراء، ولذا فإنها لا تؤخذ ممن ماله قليل لا يعد به غنيا.

فالشارع بين أدنى حد لمن تجب عليه. وأما من يملك دون الحد الأدنى. فإنه فقير لا يؤخذ منه شيء.

فصاحب الفضة، لا تجب عليه حتى يكون عنده خمس أواق، وكل أوقية أربعون درهماً، فيكون نصابه منها مائتى درهم.

وصاحب الإبل لا تجب عليه الزكاة حتى يكون عنده خمس فصاعداً، ومادون ذلك ليس فيها زكاة.

وصاحب الحبوب والثمار، لا تجب عليه حتى يكون ما عنده خمسة أوسق، و" الوسق " ستون صاعاً، فيكون نصابه ثلاثمائة صاع.

ما يؤخذ من الحديث :

1- وجوب الزكاة على من عنده الأنصبة المذكورة، أو شيء منها وتحديد الأنصبة مواساة بين الأغنياء والفقراء.

2- عدم وجوبها، على من قصر ماله عن هذه التحديدات. وحكى ابن المنذر الإجماع على أن الزكاة لا تجب فيما دون خمسة أوسق مما تنبت الأرض. والإمام مالك يسامح بالنقص اليسير.

3- إذا بلغت الفضة مئتى درهم، ففيها ربع عشرها، و إذا بلغت الإبل - خمساً، ففيها شاة، والعشر شاتان، والخسة عشر، ثلاث شياه، والعشرون أربع شياه.

فإذا بلغت خمسا وعشرين ، ففيها بنت مخاض من الإبل، وما بين ذلك وقص، ليس فيه زكاة، ثم تؤخذ في أسنان الإبل كما فصل في حديث أنس. وإذا بلغت الحبوب أو الثمار خمسة أوسق، وهو ثلاثمائة صاع بالصاع النبوي.

فإن كانت تسقى بكلفة ، كالسواني والمكائن، ففيها نصف العشر.

وإن كانت تسقى بلا كلفة كالأنهار والعيون الجارية على وجه الأرض، ومثله "الأرتوازي" الذي يفيض ماؤه على وجه الأرض، ففيها العشر . لقوله صلى الله عليه وسلم : "فيما سقت السماء العشر، وفيما سقى بالسانية نصف العشر" أخرجه مسلم من حديث جابر.

4- لم يذكر في الحديث الذهب لأن غالب عملتهم الفضة وأخرج أبو داود عن على مرفوعاً " ليس عليك شيء حتى يكون لك عشرون دينارا" قال ابن حجر: هو حسن وقال ابن عبد البر: الإجماع على أن نصاب الذهب عشرون مثقالاً.

5- الزكاة تجب في الحبوب والثمار التي تكال وتدخر عن الأئمة، مالك والشافعي وأحمد. أما أبو حنيفة فأوجبها حتى في الخضروات. والقول الأول أرجح، لأن ما يكال ويدخر هو الذي كملت فيه النعمة ولما روى الدارقطني مرفوعا " لا زكاة في الخضروات " وهو حديث ضعيف. إلا أن له ما يعضده.

إلى أعلى

بيان مقدار زكاة النقدين

في عملتنا الحاضرة

نصاب الذهب عشرون مثقالا إسلاميا، والمثقال وثلثا المثقال، بوزن، " جنيه إنجليزي" أو "جنيه سعودي".

فيكون نصاب الذهب فيهما اثنى عشر جنيها سعودياً أو إنجليزياً لأن وزنهما واحد.

ونصاب الفضة، مئتا درهم، وبالريال "الفرنسى" اثنان وعشرون ريالا، وبالريال العربي السعودي، خمسة وخمسون ريالا.


بيان مقدار زكاة الحبوب و الثمار في مكيالنا الحاضر

بيان مقدار زكاة الحبوب والثمار

في مكيالنا الحاضر

نصاب الحبوب والثمار خمسة أوسق، والوسق ستون صاعاً نبوياً. فيكون النصاب بالصاع النبوي ثلاثمائة صاع.

والصاع النبوي أقل من الكيلة الحجازية والصاع النجدي بالخمس وخمس الخمس.

فيكون مقدار نصاب زكاة الحبوب والثمار بالصاع النجدي والكيلة الحجازية، مِئَتيْ صاع وثمانية وعشرين صاعا، ومثاله الكيلة. والله أعلم.

الحديث الأول الحديث الثاني الحديث الثالث الحديث الرابع

الحديث الأول

إلى أعلى

عَنْ أبي هريرة رضيَ الله عنهُ أن رَسولَ الله صلى الله عليه وسلم قال:

"ليس عَلَى المسلم في عبدِهِ وَلاَ فَرَسهِ صَدَقَة". وفي لفظ (1) إِلا زكاة الفطر في الرقيق ".

المعنى الإجمالي :

تقدم أن الزكاة، مبناها على المساواة والعدل، لذا أوجبها الله تعالى في أموال الأغنياء النامية والمعدة للنماء، كالخارج من الأرض، وعروض التجارة.

أما الأموال التي لا تنمو- وهي باقية للقنية والاستعمال- فهذه ليس فيها زكاة على أصحابها.

وذلك كمركبه، من فرس، وبعير، وسيارة، وكذلك عبده المعد للخدمة، وفرشه وأوانيه المعدة للاستعمال.

لكن يستثنى من ذلك زكاة الفطر للعبد، فإنها تجب وإن لم يعدّ للتجارة، لأنها متعلقة بالبدن لا بالمال.

ما يؤخذ من الحديث :

1- أن الزكاة لا تجب في العبد الذي للخدمة والفرس المعدة للركوب قال ابن القيم في تهذيب السنن. إنما سقطت الصدقة عن الخيل والرقيق إذا كانت للخدمة والركوب. فأما ما كان منها للتجارة ففيه الزكاة في قيمتها.

2- أن زكاة الفطر واجبة للعبد مطلقا، سواء أكان للخدمة أم للتجارة. لأنها متعلقة بعينه لا بقيمته كأموال العروض.

3- أن كل ما أعد للاستعمال والاقتناء، لا تجب فيه الزكاة، لأنها مبنية على المساواة وإذا لم ينم المال، أكلته الزكاة فيتضرر صاحبه.

4- ما تقدم من كون الزكاة لا تجب إلا في المال النامي، هو مأخذ الذين لا يوجبون الزكاة في الحُلي المعد للاستعمال، وهو مأخذ جيد.

ولكن ورد في الذهب والفضة نصوص توجب قوة القول بوجوب الزكاة في الحُلي مطلقا، لذا فالاحتياط إخراج الزكاة عنه.

5- بمثل هذه المقارنات الشرعية بين حق الفقير والغنى، تعلم سماحة هذه الشريعة وعدل أحكامها، ونظرها في أحوال الناس بعين المصلحة العامة {وَمَنْ أحْسَنُ مِن الله حُكْماً لِقَوم يوقنُونَ}.

الحديث الثاني

إلى أعلى

عَنْ أبي هريرة رضي الله عَنْهُ: أنَّ رَسُولَ الله قَال:

"العَجمَاءُ جُبَار، وَالبِئْرُ جُبار، والمَعْدِنُ جُبَار، وفي الركَازِ الخمس".

الجبار: الهدر الذي لاشيء فيه. و العجماء: الدابة البهيم.

الغريب :

العَجماء: بفتح العين، وإسكان الجيم، ممدودة- وهى البهيمة.

سميت" عجماء " لأنها لا تتكلم.

المعدن: هو المكان الذي تستخرج منه الجواهر وأمثالها.

جبار: بضم الجيم، يعني هدر، لا ضمان فيه.

الركاز: بكسر الراء، وتخفيف الكاف، آخره زاى، أي المركوز (المغروز) في الأرض وهو دفن الجاهلية.

المعنى الإجمالي :

يبين النبي صلى الله عليه وسلم الأشياء التي يحصل فيها تلف خارج عن قدرة الإنسان وتسببه وإهماله، وأنه ليس عليه- من جراء إتلافها- شيء.

وذلك كالبهيمة التي لم يفرط في إرسالها، ولم يكن متصرفا فيها فتتلف زرعاً أو تضر أحداً بعضٍّ أو ضرب بيدها، أو رَمْح برجلها.

وكذلك لو أمر إنسانا بدون إكراه له، أو تغرير به، بنزول في بئر، أو عمل، فلا ضمان على الآمر، لأنه لم يحصل منه تَعَد ولا تفريط.

أما لو أكرهه على ذلك، أو كان يعلم أن في هذه الأشياء ونحوها خطراً فغره ولم يعلم بذلك، فإن عليه الضمان.

ثم ذكر أن من وجد كنزا قليلا أو كثيرا، فعليه إخراج خمسه، لأنه حصله بلا كلفة ولا تعب.

فشكرا لله تعالى ومواساةً لإخوانه المسلمين، يجب عليه أن يخرج منه الخمس، لأنه كالفيء الذي يحصل من مال الكفار بلا كلفة. وهكذا تلاحظ الشريعة العدل والإنصاف في أحكامها، فتقدم قدر الزكاة فيما يحتاج إلى كلفة ومشقة ومؤنة، واختلافه حسب ذلك.

ما يؤخذ من الحديث

1- أنه لا ضمان في البهيمة إذا لم يكن صاحبها متصرفا فيها، أو لم يرسلها ليلا.

فإن تسبب صاحبها بما أتلفت، أو أرسلها ليلا فأفسدت على الناس زرعهم، فعليه الضمان.

فقد قيد العلماء إطلاق هذا الحديث بأدلة أخرى، بضمان المتسبب، وهو مذهب الجمهور. وذكر ابن دقيق العيد اختلاف العلماء في عموم الهدر، ووصل إلى القول بأن جناية البهيمة هدر إذا لم يكن ثمة تقصير من المالك أو ممن هي تحت يده. وقال: وينزل الحديث على ذلك.

2- أنه لا ضمان فيما أتلفت بئره أو معدنه إذا لم يكن مكرها النازل أو العامل أو عالماً بأن في ذلك خطراً فغره ولم يعلمه.

فإن أكره أحدا على النزول في بئر، أو الصعود لشجرة أو نحو ذلك، أو لم يكرهه، ولكن فيه خطر ولم يعلمه، فعليه الضمان، لأن التلف حصل بسبب إكراهه، أو من تغريره.

3- أنه يجب إخراج الخمس مما وجد من الكنوز، قليلا كان الموجود، أو كثيرا.

4- خصه بعض العلماء بما عليه علامة كفار، بأن يكون من زمن الجاهلية وذكر الصنعاني قيدا ثانيا هو أن يكون في أرض موات أو ملك أحياه الواجد، فإن كان في أرض مملوكة فليس بركاز، وإنما هو لقطة.

5- أن يخرج الخمس من حين يجده، كما هو ظاهر الحديث فإن النماء فيه متكامل. وما تكامل فيه النماء لا يعتبر فيه الحول، فإن الحول مدة مضروبة لتحصيل النماء. قال النووي: وعدم اشتراط الحول بالركاز إجماع.

6- الظاهر من الحديث، أنه يخرج منه لا من قيمته، سواء كان من ذهب، أو فضة، أو نحاس، أو حديد، أو غير ذلك.

7- بهذه الميزات يعلم أن شبهه بالفيء أقرب من شبهه بالزكاة.

ولذا قال كثير من العلماء: إن مصرفه مصرف الفيء، يصرف في المصالح العامة، لا مصرف الزكاة الذي يجعل في الأقسام الثمانية. لأن الزكاة قد فارق الزكاة بالأمور الآتية:

1- الزكاة لا تخرج إلا من نصاب محدود، فما فوقه، أما الركاز فيخرج الخمس من قليله أو كثيره.

2- الركاز يخرج من عينه، أما العروض فتخرج زكاتها نقوداً.

3- الركاز حوله وجوده، أما الزكاة فلها حول محدد معلوم لا تجب قبله.

4- مصرف الركاز مصرف الفيء في المصالح العامة، والزكاة تصرف في الأوجه الثمانية المعروفة.

5- الركاز فيه الخمس ، والزكاة أكثر ما فيها العشر وأقل ما فيها ربع العشر.

الحديث الثالث

إلى أعلى

عَنْ أبي هُريرةَ رضي الله عَنْهُ قالَ: بَعَثَ رَسولُ الله صلى الله عليه وسلم عُمَرَ عَلى الصَدَقةِ فَقِيلَ(2) منع ابنُ جَمِيل، وَخَالِدُ بن الوَليدِ، وَالعبَّاسُ عمُّ النبي صلى الله عليه وسلم .

فقال رَسُولُ الله صلى الله عليه وسلم : " مَا يَنْقِمُ ابنُ جَمِيل إلا أنْ كَانَ فَقِيراً فَأغنَاهُ الله تَعَالى.

وَأمَّا خَالِد فَإنّكُم تَظْلِمُونَ خالداً، فَقَدِ احْتبسَ أدرَاعَهُ وأعْتَادَهُ في سَبِيلِ الله.

وَأمَّا العَبَّاسُ فَهيَ عَلى وَمِثلُهَا ".

ثم قال: " يَا عُمَرُ، أمَا عَلِمتَ أنَّ عَمَّ الرجل صِنْوُ أبيهِ ".

الغريب :

ما ينقم إلا أن كان فقيرا فأغناه الله " ينقم " بكسر القاف: معناه، ما ينكر وهذا السياق معناه عند البلاغيين، تأكيد الذم بما يشبـه المدح وهو من لطيف الكلام.

أعتاده: مفرده "عتاد" بفتح العين و" الأعتاد " آلات الحرب من السلاح وغيره. "صنو أبيه ": هذا تشبيه للأخوين فأكثر من أب واحد، وهم فروعه، كالنخلتين فأكثر، تفترقان من أصل واحد، و" الصنو " بكسر الصاد، هو المثل.

ابن جميل: بالجيم المفتوحة بعدها ميم مكسورة سماه بعضهم " حسـيناً" وبعضهم "عبد الله ".

المعنى الإجمالي :

بعث النبي صلى الله عليه سلم عمر بن الخطاب رضي الله عنه لجباية الزكاة كعادته في بعث السُّعاة، فجاء عمر إلى العباس بن عبد المطلب، وخالد بن الوليد، وابن جميل،. يريد منهم الزكاة، فمنعوا أدائها.

فجاء عمر إلى النبي صلى الله عليه وسلم يشتكى هؤلاء الثلاثة.

فقال صلى الله عليه وسلم : أما ابن جيل، فليس له من العذر في منعها إلا أنة كان فقيراً فأغناه الله فقابل نعمة الله كفراً، وشكر نكراً.

وأما خالد فإنكم تظلمونه بقولكم منع الزكاة وقد احتبس أدراعه وأعتاده في سبيل الله، فكيف يقع منع الزكاة من رجل تقرب إلى الله تعالى بإنفاق ما لا يجب عليه ثم هو يمنع ما أوجبه الله عليه فإن هذا بعيد.

وإما لأنه جعلها أدوات قنية يستعملها في الجهاد والأشياء التي للقنية ليس فيها زكاة، لأنها ليست من الأموال النامية بالتجارة وغيرها.

وأما العباس، فقد تحملها صلى الله عليه وسلم عنه.

ويحتمل أن ذلك لمقامه ومنزلته. ويدل عليه قوله: " أما علمت أن عَمَّ الرجل صنوُ أبيه؟ ".

وإما لأنه قدم زكاته لعامين فقد تسلمها النبي صلى الله عليه وسلم .

ويدل عليه ما ورد بسند ضعيف عن ابن مسعود: " أن النبي صلى الله عليه وسلم تعجل مِنَ العَباس صَدَقَتَهُ سَنتيْن ".

ما يؤخذ من الحديث :

1- مشروعية بعث الإمام ا لسعاة لجباية الزكاة.

2- جواز شكوى من امتنع من الزكاة إلى من يجبره على أدائها.

ومثله في الشكوى كل ممتنع عن واجب، أو فاعل محرماً.

3- قبح من جحد نعمة الله عليه شرعا، وعقلا.

4- أن الأشياء الموقوفة في سبيل الله، أو المعدة للاستعمال، ليس فيها زكاة. وذلك على أن عذره في منع الزكاة هو جعلها وقفا في سبيل الله أو على معنى أنه جعلها معدة للاستعمال والقنية.

5- جواز جعل الأشياء المنقولة وقفا لله تعالى وفى سبيله.

6- أما الاعتذار عن العباس، فيحتمل إفادة جواز تعجيل الزكاة، ويحتمل إفادة جواز تحمل الزكاة عمن وجبت عليه.

ويبعد أن يمنع العباس الزكاة لغير عذر.

7- تعظيم العم، كبير حقه لأنه بمنزلة الأب.

الحديث الرابع

إلى أعلى

عَنْ عَبْدِ الله بن زَيد بن عَاصِمٍ المَازِني رضيَ الله عَنْهُ قال: لما أفَاء الله عَلَى نَبِيهِ صلى الله عليه وسلم يَوْمَ "حُنَيْن " قسَمَ في الناس وَفي الْمُؤَلَّفةِ قُلُوُبهُمْ، وَلَمْ يُعْطِ الأنْصَار شَيْئاً. فَكَأنَّهم وَجَدُوا في أنْفُسِهِمْ، إِذْ لَم يَصِبْهُمْ مَا أصَابَ الناسَ، فَخَطَبَهُمْ فقال: يَا مَعْشَرَ الأنصَارِ، ألم أجِدكم ضُلاَّلاً فَهَدَاكُمُ الله بي؟ وَكُنْتُمْ متَفَرقِينَ فَألَّفَكُمُ الله بي؟ وَعَالَةً فَأغنَاكُمُ الله؟.

كُلمَا قالَ شَيئاً، قَالوا: الله وَرَسُولُهُ أمَنُّ.

قال: "مَا يَمنَعُكم أنْ تُجِيبُوا رَسولَ الله ؟ "

قالوا: الله وَرَسُولُهُ أمَنُّ.

قال: لَو شئْتمْ لقلْتم: جئتَنَا بِكَذَا وَبكَذَا، ألا تَرْضَوْنَ أنْ يَذْهَبَ الناسُ بالشاةِ والبعيِرِ، وَتَذْهَبُونَ بالنبيِّ إِلى رِحَالِكُم؟ لَولاَ الهجرة لَكُنتُ أمرأ مِنَ الأنصَارِ، وَلو سَلَكَ النَاسُ وَاديا أو شعْبا، لَسَلَكتُ وادِيَ الأنصَارِ وَشِعْبَهَا.

الأنصَارُ شِعَارٌ. والناس دِثَار. إِنَّكُم ستَلْقَونَ بَعْدِي أثَرَةً، فَاصْبِرُوا حَتَّى تَلْقَوْني عَلى الحَوض".

الغريب :

حنين: واد في طريِق مكة- الطائف- المتجه مع السيل الكبير وحنين واقع بين الشرائع وقرية الزيمة ويسمى الآن وادي يدعان. وقد وقعت فيه معركة ضارية بين النبي صلى الله عليه وسلم وبين " هوازن " ومعهم " ثقيف " في شوال من السنة الثامنة من الهجرة .

المؤلفة قلوبهم : هم قوة يتألفون على الإسلام، بإعطائهم من الغنائم أو الصدقات، ليتمكن الإسلام من قلوبهم، أو لكونهم زعماء ذوى نفوذ وأتباع يسلمون بإسلامهم، أو ليدفعوا بجاههم وقوتهم عن الإسلام.

عالة : فقراء.

أمن : أفعل تفضيل من المنّ : معناه أكثر منة علينا وأعظم. وما أظن التفضيل مقصودا، وإنما هو صفة مشبهة باسم الفاعل.

شعار: هو الثوب الذي يلي الجسـد، وهو بكسر السين المعجمة.

دثار: هو الثوب الذي فوق الشعار، وهو بكسر الدال المهملة.

أثرة : بفتح الهمزة والثاء، والأثرة الاستئثار بالشيء المشترك.

ومعناه: أنه سيأتي من يستأثر بالدنيا عنكم مع حقكم فيها، فاصبروا.

الشَّعْب: اسم لما انفرج بين جبلين.

المعنى الإجمالي :

التقى المسلمون بالمشركين في "حنين " فكانت الهزيمة على المشركين، فغنم المسلمون أموالهم.

وكان قد صحب النبي صلى الله عليه وسلم في هذه الغزاة، قوم من سادات العرب، الذين أسلموا ولمَّا يدخل الإيمان في قلوبهم.

فأعطاهم صلى الله عليه وسلم من الغنيمة عطية جزلة ليتألفهم على الإسلام فينكف- بسبب ذلك شر كبير عن المسلمين وليرغبوا في الإسلام، فيدخل معهم عشائرهم.

ولم يعط الأنصار شيئا منها، اتكالا إلى ما زين الله به قلوبهم من الإيمان، الذي لا يزيده عطاء الدنيا، ولا ينقصه الحرمان منها.

ولكن محبة ما أبيح لهم منها، وما حصلوه بسيوفهم وجهادهم، أوجد في قلوبهم شيئاً، إذ رأوا غنائمهم تقسم على غيرهم، ولا يعطون منها، ولم يفطنوا للحكمة الرشيدة المقصودة.

فلما علم النبي صلى الله عليه وسلم ما في نفوسهم جمعهم فخطبهم وقال:

يا معشر الأنصار، ألم أجدكم ضلالا فهداكم الله بي؟ وكنتم متفرقين فألفكم الله بي، وعالة فأغناكم الله بي؟.

وكلما قال شيئا قالوا: الله ورسوله أمنّ.

فلما ذكرهم نعمته التي جاءتهم على يده من الهداية التي هي أعظم مطلوب، والألفة بعد حروبهم الطاحنة، ومشاجراتهم المهلكة، ونعمة الغنى بعد الفقر،

وذلك بالغنائم، وعمار أسواق المدينة ذلك بالتجارة والزراعة لأنها صارت عاصمة الإسلام وذلك بعد الفقر، الذي كانوا فيه أيام الجاهلية..

ومن كرم خلقه صلى الله عليه وسلم وحبه للعدل، ذكرهم بما لهم من أياد بيض على الإسلام والمسلمين، إذ آووا المهاجرين، ونصروهم بعد أن عاداهم وتجهَّـم لهم أقرب الناس إليهم، وأخرجوهم من ديارهم وأموالهم، فوجدوا عندهم المأوى والنصرة، وكرم الضيافة، حتى أنسوهم- بمواساتهم- بلادهم وأهليهم.

ثم أراد صلى الله عليه وسلم أن يسليهم عن حطام الدنيا، بما فيه خير الدنيا والآخرة فقال:

ألا ترضون أن يذهب الناس بالشاة والبعير، وتذهبوا برسول الله صلى الله عليه وسلم إلى رحالكم؟.

فما كان منهم " رضى الله عنهم " إلا أن رضوا وأعينهم مغرورقة بدموع الفرح بهذا الفضل الكبير والبشارة العظمى، وبدموع الندم والعتب على أنفسهم وتلاقت أرواحهم الصافية بروح نبيهم الطاهرة.

ثم أراد النبي صلى الله عليه وسلم أن يطمئن قلوبهم، ويشرح صدورهم، ويعلن على الناس فضائلهم و مناقبهم الكريمة، لِمَا لهم من فضل السَّبْقِ بالإيمان والإيواء والنصرة لرسول الله ودين الله فقال:

لولا الهجرة لكنتُ امْرَأ من الأنصار، ولو سلك الناس واديا أو شعْبا، لسلكت وادي الأنصار وشعبها، الأنصار شعار بالنسبة للرسول والدين، والناس من ورائهم، دثار، فهم أولى به.

وبهذه الموعظة البليغة، والشرف العظيم، الذي نوّه به في حق الأنصار، علموا وعلم غيرهم من الناس أن النبي صلى الله عليه وسلم لم يحرمهم من الغنائم ويُعطهَا من هو دونهم إيمانا وسابقة وفضلا، إلا اتكالا على ماوقر في قلوبهم من الإيمان الراسخ، وإيثار الآخرة على الدنيا.

ثم ذكر علامة من علامات النبوة، وهي أنه سيستأثر بالدنيا عليهم غيرهم ، فلا يهيجهم ذلك، ويثير حفائظ نفوسهم، فإن متاع الدنيا قليل وليصبروا حتى يلاقوه على الحوض، فإن الصبر الجميل من أسباب وروده مع النبي صلى الله عليه وسلم وقد تحققت هذه المعجزة النبوية بعد انتهاء عهد الراشدين .

اللهم ألحقنا بهم ووالدينا ومشايخنا وأقاربنا والمسلمين. برحمتك وفضلك يا أرحم الراحمين ويا أكرم الأكرمين.

ما يؤخذ من الحديث :

1- إعطاء المؤلفة قلوبهم من الغنيمة، بحسب رأى الإمام واجتهاده.

2- جواز حرمان من وثق بدينه، تبعاً للمصلحة العامة.

3- أن الرغبة في الأشياء الدنيوية لاتخل بإيمان الراغب وإخلاصه، إذا كان لم يعمل لأجل الدنيا فقط. فالنبي صلى الله عليه وسلم لم يؤنبهم على رغبتهم.

4- مشروعية الموعظة والخطبة في المناسبات وتبيين الحق.

5- أن القائد، والأمير، وأصحاب الولايات، لا يتصرفون في الشؤون العامة، من غير أن يبينوا للرعية مقصدهم فيها.

6- كون النبي صلى الله عليه وسلم رحمة وبركة على الأمة، لاسيما الأنصار.

7- ما للأنصار رضي الله عنهم من فضل الإيمان والنصرة لله ورسوله، أوجبت استئثارهم بالنبي عليه السلام، كما أوجبت محبته لهم وتقديمهم على غيرهم .

8- علامة من علامات النبوّة، فإٍن ما ذكره مما سيقع على الأنصار، وقع من بعض الملوك الذين لم يعرفوا لهم حرمة وسابقة .

9- أن الصبر الجميل على المصائب، من أسباب ورود الحوض مع النبي صلى الله عليه وسلم .

فائدة :

لم يظهر لي مناسبة واضحة لإيراد المؤلف هذا الحديث في كتاب الزكاة. ولعل ذلك متابعة لمسلم حيث أخرجه في باب الزكاة من صحيحه.

أو لعله أراد أن يبينَ أن النبي صلى الله عليه وسلم في آخر أيام رسالته، وبعد ما أعز الله الإسلام وقواه، أعطى المؤلفة قلوبهم من الغنيمة.

فيقاس على الغنيمة أن يعطوا من الزكاة خلافا لمن يرى من العلماء سقوط نصيبهم من الزكاة بعد أن أعز الله الإسلام، كأبي حنيفة وأصحابه.

والصحيح، جواز إعطائهم تأليفا لهم إذا دعت الحاجة إلى ذلك وهو المشهور من مذهب الإمام " أحمد " وهو من مفردات مذهبه.

وليس عند المسقطين لسهمهم ما يعارضون به فعل النبي صلى الله عليه وسلم وآية " براءة " التي هي من آخر القرآن نزولا.

(1) هذا اللفظ من أفراد مسلم.
(2) الحديث في الصحيحين واللفظ لمسلم . قال ابن الملقن : لم أقف على تعيين القائل، وظاهر قوله صلى الله عليه وسلم " إنكم تظلمون خالدا " أن القائل جماعة، ووجه الخطاب إلى عمر بقوله : أما علمت يا عمر، لشرفه ولكونه الرسول.


باب صدقة الفطر

بَابُ صدقة الفِطر

نسبت إلى "الفطر" من باب نسبة المسبب إلى سببه، وقد أجمع العلماء على وجوبها، وشرعها الله تعالى لحكم عظيمة وفوائد كثيرة.

منها:- أنها طهرة للصائم. وشكر لله تعالى على أن منّ عليه بتكميل صيام شهر رمضان، وشكراً له أيضاً على أن متعه بدوران الحول عليه، ونعمه تتوالى عليه، التي أعظمها نعمة الإسلام والإيمان.

ومنها:- أنها مواساة دين الفقراء والأغنياء، إذا أعطوهم شيئاً من أموالهم اغتنوا في ذلك اليوم عن الاشتغال بطلب قوتهم، وترفعوا عن مذلة السؤال في يوم يحب كل الناس فيه التظاهر بالغني، ويشاركونهم في الأفراح المباحة- والله لطيف بعباده وهو الحكيم الخبير.

الحديث الأول الحديث الثاني

الحديث الأول

إلى أعلى

عَنْ عَبْدِ الله بن عُمَرَ رضيَ الله عَنْهُمَا: قال فَرَضَ النبي صلى الله عليه وسلم صَدَقةَ الفِطرِ- أو قال: رمضان- عَلَى الذَّكر وَالأنثى وَالحُرِّ والمملوك ، صَاعاً من تمر ، أوْ صَاعا مِن شَعِير.

قال: فَعدَلَ الناسُ بِهِ نِصْفَ صَاع من بُرٍّ عَلَى الصغِيرِ وَالكبَير.

وفي لفظ: أنْ تؤَدَّى قبْلَ خُرُوج الناس إلَى الصلاَة،

الحديث الثاني

إلى أعلى

عَنْ أبي سَعِد الخدْرِيِّ رضي الله عَنْة قال: كُنا نعطيهَا في زَمَن النبي صلى الله عليه وسلم، صَاعاً مِنْ طَعَام أو صَاعاً مِنْ تَمر، أو صَاعا مِنْ شَعِير، أو صَاعاً مِنْ أقطٍ ، أوْ صَاعاً مِنْ زَبِيبٍ .

فَلِمَّا جَاءََ معاوِية وَجَاءت السَّمْرَاءُ قال: أرَى مُدّاً مِنْ ِ هذه يعدل مُدَّيْنِ. (1)

قال أبو سعيد: أما أنا فَلاَ أزَال أخْرجُهُ كَمَا كُنْتُ أخْرجُهُ عَلى عَهدِ رَسول الله صلى الله عليه وسلم.

الغريب :

الأقط : مثلث الهمزة، وهو يعمل من اللبن المخيض يطبخ حتى يتبخر ماؤه ثم يجفف، وأحسنه ما كان من لبن الغنم.

السمراء: يريد بها الحنطة.

المعنى الإجمالي :

أوجب النبي صلى الله عليه وسلم صدقة الفطر على جميع المسلمين الذين تفضل الصدقة عن قوتهم في ذلك اليوم، كبيرهم، وصغيرهم، ذكرهم وأنثاهم، حر هم وعبدهم، أن يخرجوا صاعاً من تمر، أو صاعاً من شعير.

فلما وردت على المدينة الحنطة السمراء في زمن معاوية، وقدم المدينة حاجاً، قال: أرى أن مُدّاً من الحنطة عن مدين من غيرها يغنى لجودتها ونفعها.

فأما أبو سعيد الخدري رضى الله عنه فهو يقول: كنا نعطيها في زمن النبي صلى الله عليه وسلم صاعاً من طعام، والطعام- عندهم- هو الحنطة، وكذلك صاعاً من أقط، وصاعاً من زبيب فلا أزال أخرج الصاع من الحنطة وغيرها كما كنت أخرجه في عهد النبي صلى الله عليه وسلم، إيثاراً للاتِّباع.

وليحصل بالصدقة الإغناء المطلوب، أمر أن تؤدى إلى الفقير قبل خروج الناس إلى الصلاة.

ما يؤخذ من الحديث :

1- وجوب زكاة " الفطر " وهو إجماع المسلمين لقوله: (فرض).

2- أن تخرج عن كل مسلم صغير أو كبير، ذكر أو أنثى، حر أو عبد.

3- أنها لا تجب عن الجنين، واستحب كثير من العلماء إخراجها عنه.

فقد ورد عن الصحابة أنه كان يعجبهم إخراجها عن الحمل. وكان عثمان يخرجها عن الحمل أيضاً.

4- ظاهر الحديث، تحديد الإخراج من الأشياء المذكورة.

والمشهور من مذهب الإمام أحمد: أنه لا يجزئ غير هذه الأشياء مع وجود شيء منها.

واختار شيخ الإسلام " ابن تيمية " جواز إخراجها من قوت بلده، ولو قدر على الأصناف المذكورة، وهو رواية عن الإمام أحمد وقول أكثر العلماء. وأفضل هذه الأصناف وغيرها من أنواع الأطعمة، أنفعها للمتصدَّق عليه، لأنه الذي يحصل به الإغناء المطلوب في ذلك اليوم.

5- ظاهر حديث أبي سعيد، أن الواجب صاع، سواء أكان من الحنطة أم من غيرها.

وهو مذهب " مالك " و " الشافعي " و" أحمد " والجمهور.

وذهب أبو حنيفة، إلى أنه يجزيء من الحنطة نصف صاع، و" ابن القيم " يميل في " الهدى " إلى تقوية أدلته. واختار هذا القول شيخ الإسلام " ابن تيمية " وقال: " هو قياس قول أحمد في الكفارات".

قلت: والأحوط، المذهب الأول.

6- والأفضل إخراجها فجر يوم العيد قبل الصلاة، وهو قول فقهاء المذاهب الأربعة.

فإن أخرجها بعد الصلاة فعند الحنابلة يكره يوم العيد ويحرم بعده عند الحنابلة، وعند غيرهم من جماهير الفقهاء.

وعند " ابن حزم " تحريم تأخيرها عن الصلاة لما روي البخاري:-

" وَأمَرَ بِهَا أن تؤَدَّى قبْل خُرُوج الناس إِلَى الصَّلاَةِ ".

ولما روى أبو داود وابن ماجه " فَمنْ أدَّاها قبل الصلاة، فَهِيَ زَكاة مَقْبُولَة وَمَنْ أدَّاهَا بَعدَ الصَّلاَة فَهيَ صَدَقَة مِنَ الصدَقاتِ، والحق أن أبا محمد أسعدهم بإصابة الدليل والقول به.

7- وهل يجوز تقديمها قبل صلاة العيد؟.

ذهب أبو حنيفة : إلى جواز تقديمها لِحَول أو حولين، قياسا على زكاة المال.

وذهب " الشافعي " إلى جواز تقديمها من أول رمضان.

وذهب " مالك" إلى أنه لا يجوز تعجيلها مطلقا، كالصلاة قبل وقتها.

وذهب الحنابلة إلى جواز تعجيلها قبل العيد بيومين. لما روى البخاري: (كَانوا يُعطُونَ قبلَ الفِطر بيوم أو يومين ) يريد بذلك الصحابة. ولأنه لا يحصل الإغناء في ذلك اليوم إلا إذا قدمت للفقير بنحو يوم أو يومين، ليعدها ليوم العيد، ولأنه إذا أخرها إلى قبيل الصلاة يخشى أن لا يجد صاحبها الذي يستحقها فيفوت وقتها المطلوب.

ولهذه الاعتبارات الصحيحة فإن شيخنا العلامة " عبد الرحمن بن ناصر آل سعدي" رحمه الله تعالى، يرى استحباب تقديمها بيوم أو يومين.

(1) لما جاءت الحنطة السمراء من الشام وكثرت في الحجاز، قال معاوية : أرى أن مدا من الحنطة الشامية يعدل مدين من سائر الحبوب، وخالفه من خالفه، للإتباع .


باب المرور بين يدي المصلي

بَابُ المرُور بَيْن يَدَي المصَلّي

الحديث الرابع الحديث الثالث الحديث الثاني الحديث الأول

أعلى الصفحة

الحديث الأول

عَنْ أبي جُهَيْم بنِ الصِّمَّةِ الأنصَارِي رضيَ الله تَعَالَي عَنْهُ قال:

قَالَ رَسُولُ الله صلى الله عليه وسلم : " لَوْ يَعْلَمُ الْمَارُّ بَيْنَ يَدَيِِ الْمُصلِّى مَاذَا عَلَيْهِ مِنَ الإثْمِ (1) لَكَانَ أنْ يَقِفَ أربَعِينَ خَيْراً (2) لَهُ من أنْ يَمُرَّ بَيْنَ يَدَي الْمُصلي".

قال أبو النضر: لا أدْرِي قَالَ أرْبَعِينَ يَوماً أوْ شَهْراً أوْ سَنَةً.

المعنى الإجمالي

المصلي واقف بين يدي ربه يناجيه ويناديه.

فإذا مرَّ بين يديه في هذه الحال مارّ، قطع هذه المناجاة وشوّش عليه عبادته.

لذا عظم ذنب من تسبب في الإخلال بصلاة المصلى، بمروره.

فأخبر الشارع: أنه لو علم ما الذي ترتب على مروره، من الإثم والذنب، لفضل أن يقف مكانه الآماد الطويلة على أن يمر بين يدي المصلى، مما يوجب الحذر من ذلك، والابتعاد منه.

ما يؤخذ من الحديث:

1- تحريم المرور بين يدي المصلي، إذا لم يكن له سترة، أو المرور بينه وبينها إذا كان له سترة.

2- وجوب الابتعاد عن المرور بين يديه، لهذا الوعيد الشديد.

3- أن الأولى للمصلى أن لا يصلي في طرق الناس، وفي الأمكنة التي لابُدَّ لهم من المرور بها، لئلا يُعَرِّض صلاته للنقص، ويُعَرض المارَّة للإثم.

4- شك الراوي في الأربعين: هل يراد بها اليوم أو الشهر أو العام؟

ولكن ليس المراد بهذا العدد المذكور الحصر، وإنما المراد المبالغة في النَّهْى.

فقد كانت العرب تُجْرِى ذَلِك مُجْرَى المثل في كلامها، عند إرادة التكثير كقوله تعالى. {إنْ تَسْتَغْفِرْ لهم سبعين مَرَّة فَلَنْ يَغْفِرَ الله لهم }.

ولهذا ورد في صحيح ابن حبان، وسنن ابن ماجه، من حديث أبي هريرة " لكان أن يقف مائة عام خيراً من الخطوة التي خطاها ".

5- أما في مكة، فقد قال شيخ الإسلام ابن تيمية: " لو صلى المصلى في المسجد والناس يطوفون أمامه لم يكره سواء من مر أمامه رجل أو امرأة".

الحديث الثاني

أعلى الصفحة

عَنْ أبي سَعِيدٍ الْخُدْرِيِّ رضيَ الله عَنْهُ قَالَ: سَمِعْتُ رَسولَ الله صلى الله عليه وسلم يَقُولُ:

" إِذا صَلَّى أحَدُكُمْ إلى شَيءٍ يَسْتُرُهُ مِنَ النَاس فَأرَادَ أحَدٌ أنْ يَجْتازَ بَيْنَ يَدَيهِ فَلْيَدْفَعْهُ فَإنْ أبى فلْيُقَاتِلْهُ،- فَإنَّما هُوَ شَيْطَان ".

المعنى الإجمالي:

إذا دخلَ المصلي في صلاته، وقد وضع أمامه سترة لتستره من الناس، حتى لا ينقصوا صلاته بمرورهم بين يديه، وأقبل يناجي ربه، فأراد أحد أن يجتاز بين يديه، فليدفع بالأسهل فالأسهل.

فإن لم يندفع بسهولة ويسر، فقد أسقط حرمته، وأصبح معتدياً.

والطريق لوقف عدوانه، المقاتلة بدفعه باليد، فإن عمله هذا من أعمال الشياطين، الذين يريدون إفساد عبادات الناس، والتلبيس عليهم في صلاتهم.

الأحكام التي في الحديث:

1- مشروعة السترة للمصلى لِيَقيَ صلاته من النقص أو القطع.

2- مشروعية قربها منها، ليتمكن من رَدّ من يمر بينه وبينها، ولئلا يضيق على المارَّة.

3- تحريم المرور بين المصلى وبين سترته، لأنه من عمل الشيطان.

4- منع من يريد المرور بين المصلى وبين سترته، ويكون بإشارة أو تسبيح أوَّلاً، فإن لم- يندفع، منع ولو بِدَفعه، لأنه معتدٍ . قال القاضي عياض: والاتفاق على أنه لا يجوز له المشي في مقامه إلى رده، لأن ذلك في صلاته أشد من مروره عليه.

5- أن المدفوع لو تسبب موته من الدفع، فليس على الدافع ذنب ولا قوَدّ.

لأن دفعه مأذون فيه، وما ترتب على المأذون فيه، غير مضمون.

6- الحكمة في رَدَّة ألا يقع في الصلاة خلل، ولئلا يقع المار في الإثم.

7- ما تقدم من دفع المارة ومقاتلته، وعدم الضمان في ذلك لمن جعل أمامه سترة.

فأما من لم يجعل سترة، فليس له حرمة، لأنه المفرِّط في ذلك، كما هو مفهوم الحديث.

8- أن مدافعة كل صائل، تكون بالأسهل فالأسهل.

فلا يجوز مبادرته بالشدة، حتى تنفد وسائل اللِّين.

9- ذهب الجمهور إلي أنه لو مر ولم يدفعه فلا ينبغي له أن يرده، لأن فيه إعادة للمرور.

10- و ذكر ابن دقيق العيد أن المصلى يختص بالإثم دون المار إذا لم يكن للمار مندوحة عن المرور، وقال: يشتركان في الإثم إذا كان للمار مندوحة وتعرض له المصلى.

11- إذا كان العمل في الصلاة لمصلحتها فإنه لا ينقصها ولا يبطلها: لأنه شيء جائز.

أعلى الصفحة

الحديث الثالث

عَنْ عَبْدِ الله بْنِ عَبَّاس ورَضىَ الله عَنْهُمَا قال: أقْبَلْتُ رَاكِبا عَلَى حِمَارٍ أتَانٍ (3)، وَأنَا يَوْمَئِذٍ قَدْ نَاهَزْتُ الاحْتِلامَ، وَرَسُول الله صلى الله عليه وسلم يُصَلّي بالْنَّاس بـ"مِنىً" إِلى غيْر جِدَارٍ ، فَمَرَرتُ بيْنَ بَعْض الصَّف فَنَزَلْتُ وَأرْسَلْتُ الأتانَ تَرْتَعُ وَدَخَلْتُ في الصَّفَ، فَلَمْ يُنْكِرْ ذلِكَ عَليَّ أحَدٌ.

غريب الحديث:

الأتَان: أنثى الحمير، وهو بفتح الهمزة وكسرها، والفتح أشهر، وبعدها تاء مثناة وهى نعت للحمار.

ناهزت الحلم: قاربت البلوغ، مراده في تلك المدة.

ترتعُ: بضم العين، يعنى ترعى.

قال في " الصحاح ": رتعت الماشية، أكلت ما شاءت.

المعنى الإجمالي :

أخبر عبد الله بن عباس رضي الله عنهما أنه لما كان مع النبي صلى الله عليه وسلم في " منى " في حجة الوداع، أقبل راكباً على أتان، فمر على بعض الصف، والنبي صلى الله عليه وسلم يصلى بأصحابه، فنزل عن الأتان وتركها ترعي، ودخل هو في الصف.

وأخبر رضى الله عنه أنه في ذلك الوقت قد قارب البلوغ، يعنى في السن التي ينكر عليه فيها لو كان قد أتى منكراً يفسد على المصلين صلاتهم، ومع هذا فلم ينكر عليه أحد، لا النبي صلى الله عليه وسلم ، ولا أحد من أصحابه.

ما يؤخذ من الحديث:

1- أن مرور الحمار بين يدي المصلى لا ينقص صلاته ولا يقطعها. ويأتي الخلاف في هذا، في الحديث الذي بعد هذا إن شاء الله تعالى.

2- أن عبد الله بن عباس حين توفي النبي صلى الله عليه وسلم، كان قد بلغ أو قارب البلوغ، لأن هذه القضية وقعت في" حجة الوداع " قبل وفاته صلى الله عليه وسلم بنحو ثمانين يوماً.

3- أن إقرار النبي صلى الله عليه وسلم من سنته، لأنه لا يقر أحدا كل باطل.

فعدم الإنكار على ابن عباس يدل على أمرين ، صحة الصلاة، وعـدم إتيانه بما ينكر عليه.

4- استدل بالحديث على أن سترة الإمام هي سترة للمأموم، وقد عنون له الإمام البخاري بقوله: " باب سترة الإمام سترة من خلفه".

الحديث الرابع | أعلى الصفحة

عَنْ عَائِشَةَ رضىَ الله عَنْهَا قالَتْ: كُنْتُ أنامُ بَيْنَ يَدَيْ رَسولِ الله صلى الله عليه وسلم وَرِجْلاي في قِبْلَتِهِ، فإذا سَجَدَ غَمَزَني فَقَبَضْتُ رِجْليَّ وإذَا قَامَ بَسَطْتُهُما، وَالْبُيُوتُ يَوْمَئِذٍ لَيْسَ فِيهَا مَصَابِيحُ.

المعنى الإجمالي:

كانت عائشة رضى الله عنها إذا أورد عليها حديث قطع الصلاة بالحمار والكلب والمرأة، تنكر عليهم وتقول: كنت أنام بين يدي النبي صلى الله عليه وسلم ، ولضيق بيوتنا، تكون رِجْلاي في قبلته فما دام واقفاً يتهجد بسطتهما، فإذا سجد، غمزني فَقبضتهما ليسجد.

ولو كنت أراه إذا سجد لقبضتهما بلا غمز منه، ولكن ليس في بيوتنا مصابيح، فكيف تقرنوننا - معشر النساء- مع الحمير والكلاب، في قطع الصلاة، وهذه قصتي مع النبي صلى الله عليه وسلم .

ما يؤخذ من الحديث:

1- جواز اعتراض النائم بين يدي المصلى إذا كان بحاجة كضيق المكان.

2- أن اعتراض المرأة أمام المصلى، لا يقطع الصلاة و لا ينقصها.

3- أن مس المرأة ولو بلا حائل لا ينقض الوضوء، لأن النبي صلى الله عليه وسلم يغمزها بظلام، فلا يعلم، أيمسها من وراء حائل، أم لا؟

ولا يعرض صلاته للإبطال لو كان مسها بلا حائل ينقض الوضوء، ولكن قيده العلماء بأن لا يكون لشهوة.

4- ما كان النبي صلى الله عليه وسلم وأهله عليه من ضيق الحياة، رغبة فيما عند الله، وزهداً في هذه الحياة الفانية.

5- جواز مثل هذه الحركة في الصلاة، وأنهَا لا تخِلُّ بها.

اختلاف العلماء

اختلف العلماء، في المرأة، والحمار، والكلب الأسود، أتقطع الصلاة أم لا؟.

فذهب الأئمة الثلاثة إلى عدم القطع، و تأوَّلوا حديث أبي ذر، الذي في صحيح مسلم: " يَقطَعُ صلاةَ الرَّجُلِ المسلم إذا لم يِكُنْ بَيْنَ يَدَيه مثلُ مؤخرة الرحل: المرأة، والحمار، والكلب الأسود" تأولوا "القطع" هنا، بمعنى نقص الصلاة بما يشغل القلب بهذه الأشياء:

أما الإمام " أحمد " فعنده روايتان، والمشهور من مذهبه أنه لا يقطع، إلا الكلب الأسود البهيم.

وقال: في قلبي شيء من المرأة والحمار.

أما المرأة، فلحديث عائشة الذي تقدم.

وأما الحمار، فلحديث ابن عباس الذي قبله، فالحديثان عارضا حديث أبي ذر.

وأما الكلب، فلم يتوقف فيه، لأنه ليس له معارض.

والرواية الثانية عن الإمام " أحمد " أن الثلاثة كلها تقطع الصلاة لحديث أبي ذر المذكور.

وإلى قطع الثلاثة : ذهب ابن حزم ، واختاره الشيخ تقي الدين وقال : إنه مذهب الإمام أحمد.

فائدة:

إنما خص الكلب الأسود بذلك دون سائر الكلاب، لأنه شيطان، كما في الحديث.

قال أبو ذر: قلت: يا رسول الله، ما بال الكلب الأسود من الأحمر من الأصفر؟.

فقال: " الكلب الأسود شيطان ".

(1) قال الصنعاني : لفظ " من الإثم " ليس من ألفاظ البخاري ولا مسلم ، وقد عيب على الطبري نسبته هذا اللفظ إلى البخاري، وكذلك عيب على صاحب العمدة نسبته هذا اللفظ إلى الشيخين معا.
(2) نصب، على أنه خبر لـ" كان " .
(3) قوله : على حمار أتان ، هي رواية البخاري و " لمسلم روايتان، إحداهما أتان والأخرى حمار".


باب جامع باب تحية المسجد

بَابٌ جَامع

ذكر المؤلف في هذا الباب أنواعاً من أعمال الصلاة، فرأيت أن أجعل كل نوع تحت "باب" يبين مقصودها، ويشير إلى المعنى المراد منها.

ولذا فإني قدمت حديث أنس في السجود على الثوب من الحر، ليكون مع حديث أبي هريرة "إذا اشتد الحر، فأبردوا بالصلاة... الخ"، لتناسبهما مع أن المؤلف فصل بينهما بحديثين غير مناسبين لهما.

بَابُ تحيَّة المسْجِد (1)

عَنْ أبي قَتَادَةَ الْحَارِثِ بْنِ رَبعِيٍّ الأنصَاري رضىَ الله عَنْهُ قال:

قَالَ رَسُولُ الله صلى الله عليه وسلم: "إِذَا دَخَل أحَدُكُم الْمَسْجدَ فَلاَ يَجْلِسْ حتَّى يُصلِّيَ رَكْعَتْينِ".

المعنى الإجمالي:

دخل سُلَيك الغطَفَانيُّ المسجد النبوي، يوم الجمعة، والنبي صلى الله عليه وسلم يخطب فجلس.

فأمره النبي صلى الله عليه وسلم أن يقوم و يأتي بركعتين.

ثم أخبره صلى الله عليه وسلم أن للمساجد حرمة وتقديرا ، فإن لها على داخلها تحية، وهي أن لا يجلس حتى يصلي ركعتين.

ولذا فإنه لم يعذر، و لاهذا الذي جلس لسماع خطبة الجمعة من لسانه صلى الله عليه وسلم.

اختلاف العلماء:

اختلف العلماء في جواز فعل الصلوات ذوات الأسباب كـ" تحية المسجد" أو " صلاة الكسوف " و " الجنازة " و" قضاء الفائتة " في أوقات النَّهْى. فذهبت الحنفية والمالكية والحنابلة: إلى المنع من ذلك لأحاديث النَّهْى. كحديث " لا صلاة بعد الصبح حتى تطلع الشمس، ولا صلاة بعد العصر حتى تغيب الشمس ".

وحديث " ثلاث ساعات كان رسول الله ينهانا أن نصلى فيهن ".

وذهب الإمام الشافعي، وطائفة من العلماء إلى جواز ذلك بلا كراهية، وهو رواية عن الإمام أحمد، اختارها شيخ الإسلام " ابن تيمية " مستدلين بهذا الحديث الذي معنا وأمثاله، كحديث " مَنْ نَامَ عَنْ وتْرِهِ أوْ نَسِيَهُ فَلْيُصَلهِ إِذَا ذَكَرَ5ُ".

وحديث: " إِنَ الشمْسَ وَالقَمَرَ آيَتَانِ مِنْ آيَاتِ الله، فَإذَا رَأيتمُوهما فَصَلوا".

وكل من أدلة الطرفين عام من وجه، وخاص من وجه آخر، إلا أنَّ في إباحة الصلوات ذوات الأسباب في هذه الأوقات إعمالا للأدلة كلها، فيحمل كل منها على محمل، وإن في تلك الإباحة تكثيراً للعبادة التي لها سند قوي من الشرع.

وقد تقدم هذا الخلاف في حديث ابن عباس رقم (52). ولكنا نزيده هنا وضوحا من كلام شيخ الإسلام ابن تيمية فقد ذكر أنه كان متوقفا في الصلوات ذوات الأسباب لبعض الأدلة التي احتج بها المانعون، وبعد البحث وجد أنها إما ضعيفة أو غير دالة، كقوله: " إذا دخل أحد كم المسجد فلا يجلس حتى يصلى ركعتين " فإنه عام لا خصوص فيه، وأحاديث النهى كلها مخصوصة، فوجب تقديم العام الذي لا خصوص فيه، لأنه حجة باتفاق السلف، وقد ثبت أن النبي صلى اله عليه وسلم أمر بصلاة تحية المسجد للداخل عند الخطبة، وأما حديث ابن عمر في الصحيحين " لا تتحروا لصلاتكم طلوع الشمس ولا غروبها" وهذا إنما يكون في التطوع المطلق، وقد ثبت جواز بعض ذوات الأسباب بالنص كركعتي الطواف والصلاة المعادة مع إمام الحي، وبعضها بالنص و الإجماع كالجنازة بعد العصر، وإذا نظر في مقتضى الجواز لم توجد له علة إلا كون الصلاة ذات سبب. وقد استقر الشرع على أن الصلاة تفعل حسب الإمكان عند خشية فوات الوقت، وإن أمكن فعلها بعد الوقت على وجه الكمال. وكذلك صلوات التطوع ذوات الأسباب.

ما يؤخذ من الحديث:

1- مشروعية تحية المسجد لداخله، وذهب إلى وجوبها الظاهرية، لظاهر هذا الحديث.

والجمهور ذهبوا إلى استحبابها.

2- أنها مشروعة لداخل المسجد في كل وقت، ولو كان وقت نَهْي لعموم الحديث. وقد تقدم الخلاف فيها وفي غيرها، من ذوات الأسباب.

3- استحباب الوضوء لداخل المسجد، لئلا تفوته هذه الصلاة المأمور بها.

4- قيد العلماء المسجد الحرام بأن تحيته الطواف. لكن من لم يُرِدِ الطواف أو يشق عليه، فلا ينبغي أن يدع الصلاة، بل يصلى ركعتين.

(1) هذه الترجمة من وضعي اهـ " الشارح "


باب النهي عن الكلام في الصلاه

بَابُ النّهي عَن الكَلام في الصَّلاة (1)

عَنْ زَيد بْنِ أرقَمَ رَضيَ الله عَنْهُ قال: "كُنَا نَتَكَلَّمُ في الصَّلاةِ يُكَلِّم الرَّجُلُ مِنَّا صَاحبَهُ وهُوَ إِلى جَنْبِهِ في الصلاةِ حَتى نَزَلَتْ {وقُومُوا لله قَانِتِينَ} فأُمِرْنَا بالسُّكوتِ ونُهيِنَا عَنِ الْكَلام" (2)

غريب الحديث:

قانتين: للقنوت عدة معان، منها:- الطاعة، والخشوع، والدعاء وطول القيام والسكوت، وهو المراد هنا، فقد فهم منه الصحابة نهيهم عن الكَلام في الصلاة، وأمرهم بالسكوت. واللام في قوله " عن الكلام " للعهد إذ يقصد بها الكلام الذي كانوا يتحدثون به.

المعنى الإجمالي :

ذكر زيد بن أرقم رضي الله عنه أن المسلمين كانوا في بدء أمرهم يتكلمون في الصلاد بقدر حاجتهم إلى الكلام، فقد كان أحدهم يكلم صاحبه بجانبه في حاجته، وكان على مسمع من النبي صلى الله عليه وسلم، ولم ينكر عليهم.

ولما كان في الصلاة شغل بمناجاة الله عن الكلام مع المخلوقين، أمرهم الله تبارك وتعالى بالمحافظة على الصلاة وأمرهم بالسكوت ونهاهم عن الكلام، فأنزل الله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصّلاةِ الوُسطى وَقُومُوا لله قَانِتِينَ}. فعرف الصحابة منها نهيهم عن الكلام في الصلاة فانتهوا، رضى الله عنهم.

اختلاف العلماء:

أجمع العلماء على بطلان صلاة من تكلم فيها عامداً لغير مصلحتها، عالما بالتحريم.

واختلفوا في الساهي، والجاهل والمكره، والنائم، والمحذر للضرير، والمتكلم لمصلحتها.

فذهب الحنابلة إلى بطلان الصلاة في كل هذا، عملا بهذا الحديث الذي معنا، وحديث "كُنَّا نُسَلم عَلَيكَ في الصَّلاةِ فَتَرُدّ عَلَيْنَا، قَالَ: إِن في الصَّلاةِ لَشُغْلا " متفق عليه- وغيرهما. من الأدلة.

وذهب الإمامان " مالك " و " الشافعي " إلى صحة صلاة المتكلم جاهلاً، أو ناسياً أنه في الصلاة، أو ظانًّا أن صلاته تمت فسلم وتكلم، سواء كان الكلام في شأن الصلاة، أو لم يكن في شأنها، وسواء كان المتكلم إماماً أو مأموماً، فإن الصلاة صحيحة تامة، يبنى آخرها على أولها.

وما ذهب إليه الإمامان، مالك، والشافعي، من عدم قطع الصلاة بكلام الجاهل، والساهى، والمحذر، والمتكلم لمصلحتها بعد السلام قبل إتمامها، ذهب إليه- أيضاً- الإمام أحمد في روايات قوية صحيحة عنه، وهو اختيار شيخ الإسلام " ابن تيمية ".

وأدلة ذلك قوية واضحة.

منها: حديث " ذي اليدين " وكلام النبي صلى الله عليه وسلم وذي اليدين وأبى بكر وعمر، وسرعان الناس الذين خرجوا من المسجد، يرددون بينهم "قصرت الصلاة ".

وما رواه مسلم عن معاوية بن الحكم: بَيْنَما أنَا أُصَلي مَعَ النَبيِّ صلى الله عليه وسلم إِذ عَطسَ رَجُلٌ مِنَ القَوْم، فَقُلْتُ: "يَرحَمُك الله" فَرَمَاني الْقَومُ بِأبصَارِهِمْ، فَقُلْتُ: وَاثُكْلاهُ، مَا شَأنُكُمْ تَنْظُرُونَ؟ فَجَعَلُوا يَضْرُبون بِأيْدِيهِمْ عَلَى أفْخَاذِهِمْ فَمَا رَأيتهُم يُصْمِتُوني لكِنِّىِ سَكَتُّ فَلَمَّا صَلَّى (3) رَسُول الله صلى الله عليه وسلم… قال: " إن هذِهِ الصلاةَ لا يَصْلُحُ فِيهَا شَيْءٌ مِنْ كَلام الناسِ" فلم يأمره بالإعادة.

وحديث: " عُفِي لأمّتِي عنِ الخَطَأِ والنسْيَانِ ومَا اسْتُكْرِهُوا عَلَيْهِ" إلى غير ذلك من الأدلة، الصريحة الصحيحة.

وحديث الباب، ونحوه، محمول على العامد العالم بالتحريم. واختلف العلماء في النفخ و النحنحة، والتأوُّه، ، والأنين، والانتحاب ونحو ذلك .

فذهب بعضهم- وهو المشهور من مذهب الحنابلة والشافعية- إلى أنه يبطل- الصلاة إذا انتظم منه حرفان.

فإن لم ينتظم منه حرفان، أو كان الانتحاب من خشية الله، أو التنحنح لحاجة، فمذهب الحنابلة أنه لا يبطل الصلاة واختار الشيخ " تقي الدين " عدم الإبطال بهذه الأشياء، ولو بان منه حرفان، لأنها ليست من جنس الكلام، فلا يمكن قياسها على الكلام .

وحكى عدم البطلان رواية عن الإمامين مالك وأحمد. مستدلين بحديث على رضي الله عنه " كَانَ لي مِنْ رَسُولِ الله مَدخْلانِ باللَيل وَالنَّهَارِ. فَإذَا دَخَلْتُ عَلَيْةِ وَهُوَ يُصَلِّي تَنَحْنَحَ " رواه أحمد، وابن ماجه.

وقد نفخ صلى الله عليه وسلم في صلاة الكسوف. وقال مهنا: رأيت أبا عبد الله يتنحنح في الصلاة.

وهذه الأشياء ليست كلاماً، ولا تنافي الصلاة. ذكر شيخ الإسلام ابن تيمية أن هذا المبحـث ينقسم إلى ثلاثة أقسام، فهناك الكلمات التي تدل على معنى فيها مثل " يد " و " فم " وغير ذلك. وهناك كلمات تدل على معنى في غيرها مثل " عن " و " من " و " في " و ما هو بسبيلها.

وهذان النوعان من الكلام يدلان على معنى بالوضع وقد أجمع أهل العلم على إفساد هذا القسم للصلاة إن لم يكن له عذر شرعي. أما القسم الثاني في الكلام فهو ماله معنى بالطبع كالتأوه والبكاء والأنين والأظهر أنه لا يبطل الصلاة، لأنه ليس كلاما في اللغة التي خاطبنا بها رسول الله صلى الله عليه وسلم أما القسم الثالث وهو النحنحة فقد ورد من حديث علي قال: " كنت إذا دخلت عليه وهو يصلى تنحنح لي" ونقل عن الإمام أحمد روايتان فيه، إحداهما الإبطال، واختيار الشيخ تقي الدين عدم الإبطال بحال.

قال شيخ الإسلام في "الاختيارات": والأظهر أن الصلاة تبطل بالقهقهة إذا كان فيها أصوات عالية تنافي الخشوع الواجب في الصلاة.

وفيها من الاستخفاف والتلاعب ما يناقض المقصود من الصلاة. فأبطلت لذلك، لا لكونها كلاماً.

قال ابن المنذر: أجمعوا على أن الضحك يفسد الصلاة.

ما يؤخذ من الحديث:

1- كان الكلام في الصلاة أول الإسلام مباحا بقدر الحاجة إليه.

2- تحريم الكلام في الصلاة بعد نزول قوله تعالى: {وَقُومُوا لله قَانِتِينَ}. من العامد، وهو الذي يعلم أنه في صلاة، وأن الكلام فيها محرم.

3- أن الكلام- مع حرمته- مفسد للصلاة، لأن النهي يقتضي الفساد.

4- أن القنوت المذكور في هذه الآية، مراد به السكوت، كما فهمه الصحابة، وعملوا بمقتضاه في زمن النبي صلى الله عليه وسلم.

5- أن المعنى الذي حرم من أجله الكلام، هو طلب الإقبال على الله في هذه العبادة، والتلذذ بمناجاته فَليُحْرَصْ على هذا المعنى السامي.

6- صراحة النسخ في مثل هذا الحديث الذي جمع بين الناسخ والمنسوخ.

(1) هذه الترجمة من وضعي اهـ "الشارح".
(2) زاد مسلم في رواية " ونهينا عن الكلام " ولم تقع هذه الزيادة في البخاري اهـ " فتح الباري ".
(3) صلى: يريد أي أتم صلاته.


باب الإبراد في الظهر من شدة الحر

بَابُ الإبراد في الظهر من شدّة الحَر

الحديث الثاني | الحديث لأول
أعلى الصفحة | الحديث الأول
عَنْ عَبدِ الله بنِ عُمَرَ، وَأبي هُرَيرةَ رَض يَ الله عَنْهُم عَنْ رَسول الله صلى الله عليه وسلم قَالَ: " إذَا اشتدَّ الحَرُّ فَأبردُوا عنِ الصلاةِ، فَإن شِدة الحَرِّ مِنْ فيحِ جَهَنَّمَ ".
غريب الحديث:
أبردوا: يقال "أبرد " إذا دخل في وقت البرد كـ" أنجد" لمن دخل " نجداً " و " أتهم- " لمن دخل تهامة.
من فيح جهنم: انتشار حرها وغليانها، و " من " هنا، للجنس لا للتبعيض أي من جنس فيح جهنم.
قال المِزِّى: وهو مثل ما روى عن عائشة بإسناد جيد "من أراد أن يسمع خرير الكوثر، فليجعل إصبعيه في أذنيه" أي من أراد أن يسمع مثل خرير الكوثر.
المعنى الإجمالي:
روح الصلاة ولُبُّهَا، الخشوع وإحضار القلب فيها.
لذا ندب للمصلي أن يدخل فيها، وقد فرغ من الأعمال الشاغلة عنها. وعمل الوسائل المعينة على الاستحضار فيها.
ولذلك فضل الشارع أن يؤخر صلاة الظهر عند اشتداد الحر إلى وقت البرد لئلا يشغله الحر والغم، عن الخشوع.
مع ما في ذاك من التسهيل والتيسير، في حق الذين يخرجون يؤدونها في المساجد تحت وهج الشمس.
لهذه المعاني الجليلة، شرع تأخير هذه الصلاة عن أول وقتها، وصار هذا الحديث مخصصاً للأحاديث الواردة في فضل أول الوقت.
ما يؤخذ من الحديث:
1- استحباب تأخير صلاة الظهر في شدة الحر إلى أن يبرد الوقت. وتنكسر الحرارة. قال العلماء: ليس للإبراد في الشريعة تحديد، وبين الصنعاني أن الأقَرب في الاستدلال على بيان مقدارها ما أخرجه الشيخان من حديث أبي ذر قال: " كنا في سفر مع النبي صلى الله عليه وسلم فأراد المؤذن أن يؤذن للظهر، فقال: أبرد؟ ثم أراد أن يؤذن، فقال له أبرد، حتى رأينا فيء التلول " فهو يرشد إلى قدر الإبراد وأنه ظهور الفيء للجدران ونحوها.
2- أن الحكمة في ذلك، هو طلب راحة المصلى، ليكون أحضر لقلبه وأبعد له عن القلق.
3- أن الحكم يدور مع علته، فمتى وجد الحر في بلد، وجدت فضيلة التأخير.
وأما البلاد الباردة- فلفقدها هذه العلة- لا يستحب تأخير الصلاة فيها.
4- ظاهر الحديث، والمفهوم من الحكمة في هذا التأخير، أن الحكم عام في حق من يؤدى الصلاة جماعة فِي المسجد، ومن يؤديها منفرداً في البيت، لأنهم يشتركون في حصول القلق من الحر.
5- أنه يشرع للمصلى أن يؤدي الصلاة بعيدا عن كل شاغل عنها ومُلْهٍ فيها.
فائدة:
قال شيخنا "عبد الرحمن بن ناصر بن سعدي" عند كلام له على هذا الحديث:
ولا منافاة بين هذا وبين الأسباب المحسوسة، فإنها كلها من أسباب الحر والبرد كما في الكسوف وغيره.
فينبغي للإنسان أن يثبت الأسباب. الغيبية التي ذكرها الشارع، ويؤمن بها ويثبت الأسباب المشاهدة المحسوسة.
فمن كذب أحدهما، فقد أخطأ.
أعلى الصفحة | الحديث الثاني
عَنْ أنَس بْنِ مَالِكٍ رضيَ الله عَنْهُ قَالَ: كنا نُصَلي مَعَ رَسُول الله صلى الله عليه وسلم في شِدّةِ الْحَرِّ، فإذا لَمْ يَسْتَطِعْ أحَدُنَا أنْ يُمَكِّنَ جبهتَهُ مِنَ الأرْض بَسَطَ ثَوْبَهُ فَسَجَدَ عَلَيْهِ.
المعنى الإجمالي:
كانت عادة النبي صلى الله عليه وسلم أن يصلى بأصحابه صلاة الظهر من أيام الحر، وحرارة الأرض ما تزال باقية، مما يحمل المصلين على أنهم إذا لم يستطيعوا أن يمكنوا جباههم في الأرض بسطوا ثيابهم، فسجدوا عليها، لتقيهم حَرَّ الأرضِ.

ما يؤخذ من الحديث:

1- أن وقت صلاة النبي صلى الله عليه وسلم بأصحابه الظهر في أيام الحر، هو بعد انكسار حرارة الشمس وبقاء آثارها في الأرض.

2- جواز السجود على حائل من ثوب غيره عند الحاجة إليه، من حر، وبرد، وشوك، ونحو ذلك.

وبعض العلماء فصل في السجود على الحائل فقال: إن كان منفصلا عن المصلى كالسجادة ونحوها جاز ولو بلا حاجة، بلا كراهة، و إن كان متصلا به كطرف ثوبه فيكره إلا مع الحاجة.

التوفيق بين الحديثين:

ظاهر هذين الحديثين المتقدمين التعارض، ولذا حاول العلماء التوفيق بينهما.

وأحسن ما قيل في ذلك، ما ذهب إليه الجمهور أن الأفضل في شدة الحر الإبراد كما في حديث أنس : أنهم كانوا يُبْرِدُوْنَ بالصلاة ، ولكن حرارة الأرض باقية لأن بردها يتأخر في شدة الحر كثيرا فيحتاجون إلى السجود على حائل .

وليس المراد بالإبراد المطلوب، أن تبرد الأرض، بل المراد أن تنكسر حدَّةُ حرارة الشمس ، وتبرد الأجسام.


باب قضاء الصلاه الفائته وتعجيل قضائها

بَابُ قضَــاء الصَّـلاة

الفــائتة وتعجيلها

عَنْ أنَس بْنِ مَالِكٍ رَضيَ الله عَنْهُ قال: قَالَ رَسُولُ الله صلى الله عليه وسلم:

" مَنْ نَسىَ صَلاةً فَلْيصَلِّهَا إِذَا ذَكَرَهَا، لا كَفَّارَةَ لَهَا إِلاّ ذلكَ وَتَلا قَوْلَهُ تَعَالَى: {وَأقِمِ الصَّلاةَ لِذِكْرِى} ولـ" مسلم ": " من نَسىَ صَلاةً أوْ نَامَ عَنْهَا فَكَفَّارَتُهَا أنْ يُصَلِّيَهَا إِذَا ذَكَرَهَا ".

المعنى الإجمالي:

الصلاة لها وقت محدد في أوله وآخره، لا يجوز تقديم الصلاة قبله، كما لا يجوز تأخيرها عنه في حق العامد.

فإذا نام عن الصلاة، أو نسيها حتى خرج وقتها، فقد سقط عنه الإثم لعذره.

وعليه أن يبادر إلى قضائها عند ذكره لها و لا يجوز تأخيرها فإن كفارة ما وقع لها من التأخير، المبادرة في قضائها ولذا قال تعالى {وَأقِمِ الصلاةَ للذكري} فتلاوة النبي صلى الله عليه وسلم هذه الآية عند ذكر هذا الحكم، يفيد أن المراد من معناها أن تقام الصلاة عند تذكرها (1) .

اختلاف العلماء:

اختلف العلماء: هل تجب المبادرة إلى فعلها عند ذكرها، أو يجوز تأخيرها؟ فذهب الجمهور من العلماء: إلى وجوب المبادرة ومنهم الأئمة الثلاثة، أبو حنيفة، ومالك، وأحمد، وأتباعهم.

وذهب الشافعي إلى استحباب قضائها على الفور ويجوز تأخيرها.

واستدل الشافعي بأنه صلى الله عليه وسلم -حين نام هو وأصحابه- لم يصلوها في المكان الذي ناموا فيه، بل أمرهم، فاقتادوا رواحلهم إلى مكان آخر، فصلَّى فيه، ولو كان القضاء واجبا على الفور، لصلوه في مكانهم.

واحتج الجمهور بحديث الباب، حيث رتب الصلاة على الذكر.

وأجابوا عن استدلال الشافعي بأنه ليس معنى الفورية عدم التأخر قليلا لبعض الأغراض التي تكمل الصلاة وتزكيها، فإنه يجوز التأخير اليسير لانتظار الجماعة، أو تكثيرها ونحو ذلك.

هذا وقد أطال في هذا " ابن القيم " رحمه الله في كتاب " الصلاة " وفنَّد الرأي القائل بجواز التأخير.

واختلفوا في تاركها عمداً حتى خرج وقتها: هل يقضيها أو لا؟

وسألخص هذا الموضوع من كلام " ابن القيم " في كتاب " الصلاة " فقد أطال الكلام فيه.

قد اتفق العلماء على حصول الإثم العظيم الذي يلحق من أخرها لغير عذر حتى خرج وقتها.

ولكن ذهب الأئمة الأربعة إلى وجوب القضاء عليه مع استحقاقه العقوبة إلا أن يعفو الله عنه.

وقالت طائفة من السلف والخلف: من تعمد تأخير الصلاة عن وقتها من غير عذر، فلا سبيل له إلى قضائها أبداً، ولا يقبل منه، وعليه أن يتوب توبة نصوحا، فيكثر من الاستغفار ونوافل الصلوات.

استدل موجبو القضاء، بأنه إذا كان القضاء واجبا على الناسي والنائم، وهما معذوران، فإيجابه على غير المعذور العاصي من باب أولى.

وأيضاً، فإن النبي صلى الله عليه وسلم صلَّى العصر بعد المغرب يوم الخندق هو وأصحابه، ومعلوم أنهم كانوا غير نائمين لا ساهين، ولو حصل السهو من بعضهم، ما حصل منهم جميعاً.

وانتصر لوجوب القضاء أبو عمر بن عبد البر.

ومن الذاهبين إلى عدم القضاء، الظاهرية، وشيخ الإسلام " ابن تيمية " و " ابن القيم " وقد أطال في كتاب " الصلاة " في سَوْق الأدلة، وردّ حجج المخالفين.

ومن تلك الأدلة، المفهوم من هذا الحديث، فإن منطوقه وجوب القضاء على النائم والناسي، ومفهومه أنه لا يجب على غيرهما، وأن أوامر الشرع على قسمين: 1- مطلقة. 2- ومؤقتة، كالجمعة، ويوم عرفة.

فمثل هذه العبادات، لا تقبل إلا في أوقاتها، ومنها: الصلاة المؤخرة عن وقتها بلا عذر.

وقوله صلى الله عليه وسلم "مَنْ أدرَكَ ركعةً مِنَ العَصرِ قَبْلَ أنْ تَغْرُبَ الشمسُ فَقَدْ أدرَكَ العَصرَ " ولو كان فعلها بعد المغرب صحيحاً مطلقاً، لكان مُدرِكاً، سواء أدرك ركعة أو أقل من ركعة، أم لم يدرك شيئاً، والمقاتلون أُمِرُوا بالصلاة في شدة القتال، كل ذلك حرصا على فعلها في وقتها، ولو كان هناك رخصة لأخرُوها، ليؤدوها بشروطها وأركانها، التي لا يمكن القيام بها مع قيام القتال، مما دل على تقديم الوقت على جميع ما يجب للصلاة، وما يشترط فيها.

وأما عدم قبول قضائها من المفرط في تأخيرها بعد الوقت، فليس لأنه أخف من المعذورين، فإن المعذورين ليس عليهم لائمة.

وإنما لم تقبل منه، عقوبة وتغليظاً عليه.

قد بسط -رحمه الله- القول فيها، فمن أراد استقصاء ذلك، فَلْيَرْجعْ إليه.

وأما كلام شيخ الإسلام في الموضوع، فقد قال في " الاختيارات ": (وتارك الصلاة عمداً، لا يشرع له قضائها، ولاتصح منه، بل يكثر من التطوع وهو قول طائفة من السلف كأبي عبد الرحمن صاحب الشافعي، وداود وأتباعه، وليس في الأدلة ما يخالف هذا بل يوافقه. وقد مال إلى هذا القول الشيخ صديق حسن في كتابه " الروضة الندية ".

وهذا ما أردت تلخيصه في هذه المسألة والله أعلم بالصواب.

ما يؤخذ من الحديث من الأحكام

1- وجوب قضاء الصلاة على الناسي والنائم عند ذكرها.

2- وجوب المبادرة إلى فعلها، لأن تأخيرها بعد تذكرها، تفريط فيها.

3- عدم الإثم على من أخرها لعذر من نحو نسيان ونوم، ما لم يفرط في ذلك

بأن ينام بعد دخول الوقت، أو أن يعلم من نفسه عدم الانتباه في الوقت فلا يتخذ له سبباً يوقظه في وقتها.

والكفارة المذكورة، ليست عن ذنب ارتكب، وإنما معنى هذه الكفارة أنه لا يجْزىء عن تركها فعل غيرها، من إطعام، وعتق ونحو ذلك، فلابد من الإتيان بها.

(1) وهذا وجه مناسبة تلاوة الآية بعد ذكر هذه الحال.


باب جواز إمامة المتنفل با لمفترض

بَابُ جَــواز إمَــامة (1)

المتنفّل بالمفتــرض

عن جَابِر ِبن عَبْدِ الله رَضي الله عَنْهُمَا: أنَّ مُعَاذَ بْنَ جَبَل كَانَ يُصَلِّي مَعَ رَسُولَ الله صلى الله عليه وسلم الْعشَاءَ الآَخِرَةَ. ثم يَرْجِعُ إِلَى قَوْمِهِ فيُصلي بهم تِلْكَ الصلاةَ.

المعنى الإجمالي:

كانت منازل بني سلمة، جماعة معاذ بن جبل الأنصاري خارج المدينة.

وكان معاذ رضي الله عنه شديد الرغبة في الخير، فكان يحرص على شهود الصلاة مع النبي صلى الله عليه وسلم، ثم بعد أن يؤدي الفريضة خلف النبي صلى الله عليه وسلم، يَخرج إلى قومه فيصلي- بهم تلك الصلاة، فتكون نافلة بحقه، فريضة بحق قومه، وكان ذلك بعلم النبي صلى الله عليه وسلم ، فيقره عليه.

اختلاف العلماء:

اختلف في صحة إمامة المتنفل بالمفترض.

فذهب الزهري، ومالك، والحنفية، إلى عدم صحة ذلك، وهو المشهور عن الإمام أحمد، واختاره أكثر أصحابه، مستدلين بقوله صلى الله عليه وسلم: " إنَّمَا جُعِلَ الإمَامُ لِيؤتمّ بِهِ فَلا تَختلِفُوا عَلَيهِ" متفق عليه، واختلاف نية المأموم عنه، اختلاف عليه.

وذهب عطاء، و الأوزاعي، والشافعي، وأبو ثور، وهو رواية قوية عن الإمام أحمد: أنها تصح، واختارها شيخ الإسلام " ابن تيمية "، مستدلين بحديث معاذ الذي معنا، فإنه كان يصلى الفريضة خلف النبي صلى الله عليه وسلم في مسجده، ثم يخرج إلى قومه فيصلى بهم.

ومن المعلوم أن إحدى صلاتيه نفل، فلا بد أن تكون الأخيرة لوجوه كثيرة .

منها أن الأولى التي برئت بها الذمة، هي صلاته مع النبي صلى الله عليه وسلم

ومنها: أنه ما كان ليجعل صلاته مع النبي صلى الله عليه وسلم وفي مسجده هي النافلة، وصلاته مع قومه في مسجدهم هي الفريضة.

وقد أطال " ابن حزم " في نصر هذا القول، ودحض حجج أصحاب الرأي الأول بما ليس عليه من مزيد.

ومن أدلة مصححي صلاة المفترض خلف المتنفل: أن النبي صلى الله عليه وسلم " صلى بطائفة من أصحابه في صلاة الخوف ركعتين، ثم سلم، ثم صلى بالطائفة الأخرى ركعتين، ثم سلم ". رواه أبو داود. وهو في صلاته الثانية متنفل.

وليس في هذا مخالفة للإمام، لأن المخالفة المنهي عنها في الحديث، أن لا يقتدي به في تنقلاته ورفعه وخفضه، فإنه- بعد أن قال: " إنما جعل الإمام ليؤتم به "- قال: " فإذا كبر فكبروا و لا تكبروا حتى يكبر. إلخ".

ومن المؤيدين لهذا القول، شيخنا عبد الرحمن بن ناصر بن سعدي، رحمه الله..

ما يؤخذ من الحديث:

1- جواز إمامة المتنفل بالمفترض، وأنه ليس من المخالفة المنهي عنها.

2- جواز إمامة المفترض بالمتنفل بطريق الأولى.

3- جواز إعادة الصلاة المكتوبة، لاسيما إذا كان هناك مصلحة، بأن يكون قارئاً فيؤم غير قارىء، أو يدخل المسجد بعد أن صلى منفرداً فيجد جماعة فصلاته معهم تكمل نقص صلاته الأولى وحده.

(1) هذه الترجمة من وضعي : شارح .


تيسير العلام

المناهج الدراسية [image] المعاهد و الدور

الثاني المتوسط

تيسير العلام

الفصل الدراسي الأول
 | باب وجوب الطمأنينة في الركوع والسجود
 | القراءة في الصلاة
 | باب سجود السهو
 | باب المرور بين يدي المصلي
 | باب جامع
 | باب النهي عن الكلام في الصلاة
 | باب الإبراد في الظهر من شدة الحر
 | باب قضاء الصلاة الفائتة وتعجيلها
 | باب جواز إمامة المتنفل والمفترض
 | باب حكم ستر أحد العاتقين في الصلاة
 | باب ما جاء في الثوم والبصل ونحوهما
 | باب التشهد
 | باب كيفية الصلاة على النبي صلى الله عليه وسلم
 | باب الدعاء بعد التشهد الأخير
 | باب الوتر
 | باب الذكر عقب الصلاة
 | باب الخشوع في الصلاة
 | باب الجمع بين الصلاتين في السفر
 | باب قصر الصلاة في السفر
 | باب الجمعة

الفصل الدراسي الثاني
 | باب صلاة العيدين
 | باب صلاة الكسوف
 | باب صلاة الاستسقاء
 | باب صلاة الخوف
 | كتاب الجنائز
 | باب في الصلاة على الغائب وعلى القبر
 | باب في الكفن
 | باب في صفة تغسيل الميت وتشييع الجنازة
 | باب في موقف الإمام من الميت
 | باب في تحريم التسخط بالفعل والقول
 | كتاب الزكاة
 | بيان مقدار زكاة الحبوب والثمار في مكيالنا
 | باب صدقة الفطر


كتاب الصيام

كِتاب الصيَام
الحديث الرابع | الحديث الثالث | الحديث الثان ي | الحديث الأول
 | الحديث السابع | الحديث السادس | الحديث الخامس

أصله في اللغة : الإمساك.

وفي الشرع: الإمساك عن المفطرات مع النية، من طلوع الفجر إلى غروب الشمس.

وصيام شهر رمضان، هو الركن الثالث من أركان الإسلام.

والصيام من أفضل العبادات، لأنه تجتمع فيه أنواع الصبر الثلاثة:

1- الصبر على طاعة الله 2- والصبر عن معاصي الله 3- والصبر على أقدار الله المؤلمة.

ولأن الله تعالى نسب الصوم إلى نفسه، ووعد بالجزاء عليه من قِبَلِه سبحانه.

ولأنه سرٌّ بين الرب وببن عبده، فهو من أعظم الأمانات.

أما حِكَمه وأسراره فليس في مقدور هذه النبذة المختصرة أن تبين ذلك.

وإنما أشير إلى قليل من كثير، ليعلم القارئ شيئاً من أسرار الله في شرعه، فيزداد إيماناً ويقيناً في وقت تزعزعت فيه العقائد، وتضعضع فيه الإيمان. فإنا لله، وإنا إليه راجعون.

فمن تلك الحكم السامية عبادة الله، والخضوع له، ليكون الصائم مُقْبلاً على الله تعالى، خاضعاً خاشعاً بين يديه، حينما ينكر سلطان الشهوة.

فإن القوة تغرى بالطغيان والبطر{كَلاَّ إِنَّ الإنسانَ لَيَطْغَى أنْ رآهُ استغنى}.

فليعلم أنه ضعيف فقير، بين يدي الله حينما يرى ضعفه وعجزه فينكر في نفسه الكبر والعظمة، فيستكين لربه، ويلين لخلقه.

ومنها، حكم اجتماعية، من اجتماعهم على عبادة واحدة، في وقت واحد، وصبرهم جميعاً، قويهم وضعيفهم، شريفهم ووضيعهم، غنيهم وفقيرهم، على معاناتها وتحملها، مما يسبب ربْطَ قلوبهم وتآلف أرواحهم، وَلَمِّ كلمتهم.

وليس شيء أقوى من هذه الإرادة المتينة، التي لا تحكمها أقوى الدعايات.

كما أنه سبب عطف بعضهم على بعض، ورحمة بعضهم بعضاً، حينما يُحِس الغنَي ألم الجوع ولَدْغَ الظَّمأ.

فيتذكر أن أخاه الفقير يعاني هذه الآلام دَهْرَه كله، فيجود عليه من ماله بشيء يزيل الضغائن والأحقاد، ويحل محلها المحبة والوئام، وبهذا يتم السِّلْمُ بين الطبقات.

ومنها، حكم أخلاقية تَربوِية، فهو يعلِّم الصبر والتحمل، ويقوي العزيمة والإرادة، ويُمَرِّن على ملاقاة الشـدائد وتذليلها، والصعاب وتهوينها.

ومنها حكم صِحَّيَّة، فإن المعدة بيت الداء، والحمية رأس الدواء.

ولابد للمعدة أن تأخذ فترة استراحة واستجمام، بعد تعب توالي الطعام عليها، واشتغالها بإصلاحه.

هذه نبَذة يسيرة إلى شيء من حكم الله تعالى وأسراره.

واستقصاء ما يحيط به العقل البشري يحتاج إلى تصانيف مستقلة، وفضلاً عما لا يعلمه إلا الله تعالى من الأسرار الحكيمة الرشيدة.

إلى الأعلى

الحديث الأول

عَنْ أبي هُريرة رضي الله عَنْهُ قال: قَال رَسُولُ الله صلى الله عليه وسلم:

"لا تَقَدَّمُوا رَمَضَان بِصَومْ يوم أوْ يَوْمَئن، إِلا رَجلاً كانَ يَصُومُ صَوماً فَلْيَصُمْهُ".

الغريب :

لا تَقَدَّموا : بفتح التاء والدال، على حذف تاء المضارعة، لأن أصله لا تتقدموا..

المعنى الإجمالي :

الشارع الحكيم يريد التمييز بين العبادات والعادات، ويريد أن يميز بين فروض العبادات ونوافلها ليحصل الفرق ببن هذا وذاك.

لذا فإنه نهى عن تقدم شهر رمضان بصيام يوم أو يومين أو نحو ذلك ليكون مفطراً مستعداً لصيام شهر رمضان، إلا من كان له عادة من صوم كيوم الخميس أو الاثنين أو قضاء تضايق وقته، أو نذر لزمه، فليصمه لأنه تعلق بسببه. بخلاف نفل الصيام المطلق فأقل ما فيه الكراهة.

ما يؤخذ من الحديث :
النهي عن تقدم رمضان بصيام يوم أو يومين. | 1-
الرخصة في ذلك لمن صادف قبل رمضان له عادة صيام، كيوم الخميس والاثنين. | 2-
من حكمة ذلك- والله أعلم- تمييز فرائض العبادات من نوافلها، والاستعداد لرمضان بنشاط ورغبة، وليكون الصيام شعار ذلك الـشهر الفاضل المميز به. | 3-

إلى الأعلى

الحديث الثاني

عَنْ عَبْدِ الله بْنِ عُمَرَ رَضي الله عنهُمَا قَالَ: سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يقول :

" إذا رَأَيْتمُوه فَصُومُوا، وَإذا رَأَيْتُمُوه فَأفْطِروُا، فَإنْ غُمَّ عَليْكم فاقْدُرُوا لَهُ".

الغريب :

غم عيكم: بالبناء للمجهول استتر عليكم بحاجب، من غيم وغيره (غم) بضم الغين المعجمة، وتشديد الميم.

فاقدروا له: يعني قدروا له في الحساب، فأكملوا عدة شعبان ثلاثين يوماً.

وقيل : معناه "اقدروا" ضيقوا، بأن يضيق على شعبان، فيجعل تسعاً وعشرين يوماً.

وعلى هذين التفسيرين، حصل الخلاف الآتي:

ويجوز الضم والكسر في (دال)- اقدروا له.

قوله: "فصوموا" يريد أن ينوى الصـيام وتبيت تلك النية إلى الغد. وكذلك في قوله : "فأفطروا".

المعنى الإجمالي :

أحكام الـشرع الشريف تبني على الأصل، فلا يعدل عنه إلا بيقين.

ومن ذلك أن الأصل بقاء شعبان، وأن الذمة بريئة من وجوب الصيام، مادام أن شعبان لم تكمل عدته ثلاثين يوماً، فيعلم أنه انتهى، أو يرى هلال رمضان، فيعلم أنه دخل.

ولذا فإن النبي صلى الله عليه وسلم، أناط صيام شهر رمضان، وفطره برؤية الهلال.

فإن كان هناك مانع من غيم، أو قتر، أو نحوهما، أمرهم أن يقدـروا حسابه.

وذلك بأن يتموا شعبان ثلاثين، ثم يصوموا. لأن هذا بناء على أصل "بقاء ما كان على ما كان".

اختلاف العلماء :

اختلف العلماء في حكم صيام يوم الثلاثين من شعبان إذا كان في مغيب الهلال غيم، أو قتر، أو نحوهما من الأشياء المانعة لرؤيته.

فالمشهور في مذهب الإمام "أحمد" الذي قال كثير من أصحابه: إنه مذهبه- هو وجوب صومه من باب الظن والاحتياط، واستدلوا على ذلك بقوله: "فاقدروا له" وفسروها بمعنى: ضيقوا على شعبان، فقدروه تسعة وعشرين يوماً.

وهذه الرواية عن الإمام "أحمد" من المفردات، وهي مروية عن جملة من الصحابة، منهم أبو هريرة، وابن عمر، وعائشة، وأسماء.

وذهب جمهور العلماء ومنهم الأئمة الثلاثة "أبو حنيفة " و"مالك" و"الشافعي" إلى أنه لا يجب صومه، ولو صامه عن رمضان لم يجزئه.

واختار هذا القول، شيخ الإسلام "ابن تيمية" وقال: المنقولات الكثيرة المستفيضة عن أحمد، على هذا.

وقال صاحب "الفروع": لم أجد عن أحمد صريح الوجوب ولا أمر به ولا يتوجه إضافته إليه.

واختار هذه الرواية من كبار أئمة المذهب "أبو الخطاب"، و"ابن عقيل".

ودليل هذا القول ما رواه الشيخان عن أبي هريرة مرفوعاً : " صُومُوا لِرُؤيتهِ، وأفْطِروُا لِرؤيتهِ، فَإن غُمَّ عَلَيكم فَأكْمِلوا عِدَّةَ شعْبَانَ ثَلاِثين يَوماً".

وهذا الحديث وأمثاله يبين أن معنى " فاقدروا له، يعني قدروا حسابه بجعل شعبان ثلاثين يوماً.

وقد حقق " ابن القيم" هذا الموضوع في كتابه "الهدي" ونصر قول الجمهور، ورد غيره، وبين أنه لم يثبت عن أحد من الصحابة قول صريح، إلا عن ابن عمر الذي مذهبه الاحتياط والتشديد. وذكر شيخ الإسلام ابن تيمية أن إيجاب صوم يوم الشك لا أصل له في كلام أحمد، ولا كلام أحد من أصحابه وإن كان بعضهم قد اعتقد أن من مذهبه إيجاب صومه. ومذهبه الصريح المنصوص عليه هو جواز فطره وجواز صومه وهو مذهب أبي حنيفة ومذهب كثير من الصحابة والتابعين. وأصول الشريعة كلها مستقرة على أن الاحتياط ليس بواجب ولا محرم.

واختلفوا فيما إذا رُئي الهلال ببلد، فهل يلزم الناس جميعاً الصيام أم لا؟.

فالمشهور عن الإمام، "أحمد" وأتباعه، وجوب الصوم على عموم المسلمين في أقطار الأرض، لأن رمضان ثبت دخوله، وثبتت أحكامه، فوجب صيامه، وهو من مفردات مذهب أحمد، وهو مذهب أبي حنيفة أيضاً.

وذهب بعضهم إلى عدم وجوبه، وأن لكل أهل بلد رؤيتهم، وهو مذهب القاسم بن محمد، وسالم بن عبد الله، وإسحاق.

لما روى كريب: قال قدمت الشام، واستهل رمضان وأنا بالشام، فرأينا الهلال ليلة الجمعة.

ثم قدمت المدينة في آخر الشهر. فسألني ابن عباس، ثم ذكر الهلال فقال: متى رأيتم الهلال؟ فأخبرته.

فقال: لكنا رأيناه ليلة السبت، فلا نزال نصوم حتى نكمل ثلاثين أو نراه.

فقلت: ألا تكتفي برؤية معاوية وصيامه؟.

فقال: لا. "هكذا أمرنا رسول صلى الله عليه وسلم" رواه مسلم.

وذهب الشافعي في المشهور عنه إلى التفصيل.

وهو أنه، إن اختلفت المطالع، فلكل قوم حكم مطلعهم. وإن اتفقت المطالع، فحكمهم واحد في الصيام والإفطار، وهذا اختيار شيخ الإسلام "ابن تيمية". وذكر الشيخ محمد بن عبد الواهب ابن المراكشي في كتابه "العذب الزلال في مباحث رؤية الهلال" أنه إذا كان البعد بين البلدين أقل من 2226 من الكيلو مترات فهلالهما واحد، وإن كان أكثر فلا.

ما يؤخذ من الحديث :
أن صيام شهر رمضان معلق برؤية الناس أو بعضهم للهلال، وردَّ ابن دقيق العيد تعليق الحكم به على حساب المنجمين وبين الصنعاني أنه لو توقف الأمر على حسابهم لم يعرفه إلا قليل من الناس. والشرع مبني على ما يعرفه الجماهير. | 1-
وكذلك الفطر معلق بذاك. | 2-
أنه إن لم يُرَ الهلال لم يصوموا إلا بتكميل شعبان ثلاثين يوماًً. وكذلك لم يفطروا إلا بتكميل رمضان ثلاثين يوماً. | 3-
إنه إن حصل غيم أو قتر، قدروا عدة شعبان تمام ثلاثين يوماً. وقال الصنعاني: جمهور الفقهاء وأهل الحديث على أن المراد من "فاقدروا له"، إكمال عدة شعبان ثلانين يوماً كما فسره في حديث آخر. | 4-
أنه يجب الصيام يوم الثلاثين من شعبان، مع الغيم ونحوه. | 5-

إلى الأعلى

الحديث الثالث

عَنْ أنس ْبنِ مَالِكٍ رَضي الله عَنْهُ قَالَ: قَالَ رَسول اللهِ صلى اللهُ عَلَيْهِ وسَلَّمْ :

"تَسَحًرُوا فَإن في السَّحُور بَرَكَةً"

الغريب :

سحور بفتح السين، ما يتسحر به، وبضمها الفعل.

والبركة مضافة إلى كل من الفعل وما يتسحر به جميعاً.

المعنى الإجمالي :

يأمر النبي صلى الله عليه وسلم بالتسحر، الذي هو الأكل والشرب وقت السحر، استعداداً للصيام، ويذكر الحكمة الإلهية فيه، وهى حلول البركة، والبركة تشمل منافع الدنيا والآخرة.

فمن بركة السحور، ما يحصل به من الإعانة على طاعة الله تعالى في النهار.

فإن الجائع والظامئ، يكسل عن العبادة.

ومن بركة السحور أن الصائم إذا تسحر لا يمل إعادة الصيام، خلافاً لمن لم يتسحر، فإنه يجد حرجاً ومشقة يثقلان عليه العودة إليه.

ومن بركة السحور، الثواب الحاصل من متابعة الرسول عليه الصلاة والسلام.

ومن بركته أيضاً، أن المتسحر يقوم في آخر الليل، فيذكر الله تعالى، ويستغفره، ثم يصلي صلاة الفجر جماعة.

بخلاف من لم يتسحر. وهذا مشاهد.

فإن عدد المصلين في صلاة الصبح مع الجماعة في رمضان أكثر من غيره من أجل السحور.

ومن بركة السحور، أنه عبادة، إذا نوي به الاستعانة على طاعة الله تعالى، والمتابعة للرسول صلى الله عليه وسلم، ولله في شرعه حكم وأسرار.

ما يؤخذ من الحديث :
استحباب السحور وامتثال الأمر الشرعي بفعله. | 1-
لما يحصل فيه من البركة، فلا ينبغي تركه، والبركة تُحْمَلُ على الفعل وعلى المتسحر به. ولا يعدُّ هذا من باب حمل اللفظ الواحد على معنيين مختلفين وإنما يستفاد من صيغتي الفتح والضم. | 2-
ظاهر الأمر الوجوب، ولكن ثبوت الوصال عن النبي صلى الله عليه وسلم يصرف الأمر إلى الاستحباب. | 3-
يرى الصوفية أن مدة تناول السحور كمدة لإفطار، وهذا مخل بالحكمة من الصوم وهي كسر شهوتي الطعام والنكاح، ولا يمكن ذلك إلا بتقليل الغذاء. وأجاب عليهم الآخرون بأن حكمة الصوم ليست منوطة بتقليل الطعام والشراب بل بامتثال أمر الله تعالى. | 4-

إلى الأعلى

الحديث الرابع

عَنْ انس بْنِ مَالِكٍ عَنْ زيْد بْن ثَابِتٍ رَضَي الله عَنْهُمَا قال: تَسَحَّرْنَا مَع رَسُولِ الله صلى الله عليه وسلم ثُمَّ قَامَ إلى الصَّلاةِ.

قال أنس: قُلْتُ لِزيْدٍ : كَمْ كَانَ بَيْنَ الأذَانِ وَالسُّحُورِ؟ قال: قَدْرُ خَمْسِينَ آيةٍ .

الغريب :

الأذان : يريد به. الإقامة.

ويبين ذلك ما في الصحيحين عن أنس عن زيد قال: تسحرنا مع رسول الله صلى الله عليه وسلم، ثم قمنا إلى الصلاة.

قلت: كم كان بينهما؟ قال: قدر خمسين آية.

المعنى الإجمالي :

يروي أنس بن مالك، عن زيد بن ثابت رضي الله عنهما: أن زيداً تسحر مع رسول الله صلى الله عليه وسلم فكان من سنته صلى الله عليه وسلم أن يتسحر قبيل الصبح.

ولذا فإنه ـ لما تسحر- قام إلى صلاة الصبح، فسأل أنس زيداً: كم كان بين الإقامة والسحور؟ قال: قدر خمسين آية.

ما يؤخذ من الحديث :
أفضلية تأخير السحور إلى قبيل الفجر. | 1-
المبادرة بصلاة الصباح، حيث قربت من وقت الإمساك. | 2-
أن وقت الإمساك هو طلوع الفجر، كما قال الله تعالى: {كُلُوا واشْرَبُوا حتَّى يَتَبَيَّنَ لكُمُ الخَيْطٌ الأَبْيَضُ مِنَ الخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ} | 3-
بهذا نعلم أن ما يجعله الناس من وقتين، وقت للإمساك، ووقت لطلوع الفجر، بدعة ما أنزل الله بها من سلطان، وإنما هي وسوسة من الشيطان، ليلبس عليهم دينهم، وإلا فإن السنة المحمدية أن الإمساك يكون على أول طلوع الفجر. |

إلى الأعلى

الحديث الخامس

عَنْ عَائِشَةَ وَأمُّ سَلَمَةَ رَضْيَ الله عَنْهُمَا:

أنً رَسُولَ اللهِ - صلى الله عليه وسلم - كَانَ يُدْركُهُ الْفَجْرُ وَهُوَ جُنٌبٌ مِنْ أهلِهِ. ثُمَّ يَغتَسِلُ وَيصُومُ.

المعنى الإجمالي :

كان النبي صلى الله عليه وسلم بجامع في الليل، وربما أدركه الفجر وهو جنب لم يغتسل،

ويتم صومه ولا يقضي.

وهذا الحكم في رمضان وغيره، وهذا مذهب جمهور العلماء، ولم يخالفهم إلا قليل ممن لا يعتد بخلافهم، وقد حكى بعضهم الإجماع على هذا القول.

ما يؤخذ من الحديث :
صحة صوم من أصبح جنباً، من جماع في الليل. | 1-
يقاس على الجماع الاحتلام بطريق الأولى، لأنه إذا كان مرخصاً فيه من المختار، فغيره أولى. | 2-
أنه لا فرق بين الصوم الواجب والنفل ، ولا بين رمضان وغيره. | 3-
جواز الجماع في ليالي رمضان، ولو كان قبيل طلوع الفجر. | 4-
وأخذ بعضهم جواز الصيام من الجنب من قوله تعالى: {أُحِلَّ لَكُم لَيْلَةَ الصِيَامِ الرَفَثُ إلى نِسَائِكم} لأن الآية تقتضي جواز الجماع في ليل الصيام كله. ومن جملته، الجزء الذي قبيل الفجر. بحيث لا يتسع للغسل، فمن ضرورته الإصباح جنباً، وهذه دلالة الإشارة عند الأصوليين.
فضل نساء النبي صلى الله عليه وسلم وإحسانهن إلى الأمة. | 5-
فقد نقلن عن النبي صلى الله عليه وسلم من العلم الشيء الكثير النافع، لا سيما الأحكام الشرعية المنزلية التي لا يطلع عليها إلا هن من أعمال النبي صلى الله عليه وسلم فرضي الله عنهن وأرضاهن.

إلى الأع لى

الحديث السادس

عَنْ أَبِي هُرَيْرَة رضي الله عَنْهُ: أن النبي صلى الله عليه وسلم قال :

"مَنْ نَسيَ وهُوَ صَاِئمٌ فَأكَلَ أوْ شَرِبَ فَلْيُتِمَّ صَوْمَهُ فإنَّمَا أطعَمَهُ الله وَسَقَاهُ ".

المعنى الإجمالي :

بنيت هذه الشريعة على اليسر والسهولة، والتكليف بقدر الطاقة، وعدم المؤاخذة بما يخرج عن الاستطاعة أو الاختيار.

ومن ذلك أن من أكل أو شرب. أو فعل مفطراً غيرهما في نهار رمضان أو غيره من الصيام، فليتم صومه، فإنه صحيح، لأن هذا ليس من فعله المختار، وإنما هو من الله الذي أطعمه وسقاه.

اختلاف العلماء :

الجمهور من العلماء على أن الأكل والشرب من الناسي لا يفسد الصيام.

والخلاف بينهم في الجماع: هل له حكم الأكل والشرب بعدم الإفساد أم لا؟.

فذهب الإمام " أحمد" وأتباعه إلى أن الجماع مفسد للصيام، ولو كان من الجاهل أو الناسي.

وإذا كان في نهار رمضان فهو موجب للكفارة، وهو من مفردات مذهب أحمد.

ودليلهم على ذلك مفهوم الحديث الذي اقتصر على الأكل والشرب دون الجماع، مما يدل على مخالفته لهما.

ولأن النسيان في الجماع بعيد، بخلاف الأكل والشرب.

وذهب الأئمة، أبو حنيفة، والشافعي، وداود، وابن تيمية وغيرهم، إلى أنه لا يفسد الصيام. واستدلوا على ذلك بما يأتي:

أولاً: لما روى الحاكم من حديث أبي هريرة رضي الله عنه : "من أفطر في رمضان ناسياً فلا قضاء عليه ولا كفارة"

قال ابن حجر: "وهو صحيح". والإفطار عام في الجماع وغيره.

ثانياً: العمومات الواردة في مثل قوله تعالى: {ربَّنَا لا تُؤاخِذْنَا إن نسينا أو أخطأنا} " وعفي لأمتي الخطأ والنسيان وما استكرهوا عليه"

ثالثاً: أن المخالفين في صحة الصوم يوافقون على سقوط الإثم عنه.

وإذا كان معذوراً فإن العذر شامل، ولا وجه للتفريق.

وأجابوا عن دليل الحنابلة بأن تعليق الحكم في الأكل والشرب من باب تعليق الحكم باللقب، فلا يدل على نفيه عما عداه.

ما يؤخذ من الحديث :
صحة صوم من أكل أو شرب أو جامع ناسياً. | 1-
أنه ليس عليه إثم في أكله وشرابه، لأنه ليس له اختيار. | 2-
معنى إطعامه من الله تعالى وسقيه، أنه وقع من غير اختيار، وإنما الله الذي قدر له ذلك بنسيانه صيامه. | 3-

إلى الأعلى

الحديث السابع

عَنْ أبي هُريرة رضي الله عَنْهُ قَال : بَينماَ نَحن جُلُوسْ عِنْدَ النبي صلى الله عليه وسلم إذ

جَاءه رَجلٌ فقَالَ: يَا رَسولَ الله، هَلَكتُ. فقال: "ما أهلَكَكَ؟" أو مَالكً؟.

قال: وَقَعْتُ على امْرَأْتِي، وأنا صائمٌ " وفي رواية: أصبتُ أهلي في رَمَضَانَ".

فقالَ رَسُولُ الله صلى الله عليه وسلم :"هَلْ تَجِدُ رَقَبَةً تعتقها؟" قال: لا.

قال: "فهل تستطِعُ أن تصوم شَهْرَيْنِ مُتَتَابِعْين؟" قال: لا .

قال : "فهل تجد إطعام ستين مسكيناً؟" قال : لا.

قال: فَسَكَتَ النبي صلى الله عليه وسلم .

فبينما نَحْنُ على ذلك إذْ أُتي النبي صلى الله عليه وسلم بِعَرَق فيهِ تَمرٌ" والعرق: المَكْتَلُ..

قال: "أَيْنَ السَّائِلُ؟" قالَ: أنا. قال: " خُذْ هذَا فتصَدَّق بِهِ، فقال: أعلى أفقَرَ منِّي يَا

رَسُولَ اللّه؟ فَوَ الله مَا بَيْنَ لا بَتَيْها ـ يريد الحَرَّتَيْنِ ـ أهْلُ بَيْتٍ أفْقَر مِنْ أهل بَيْتي.

فَضَحِكَ النَّبِي صلى الله عليه وسلم حتى بَدَتْ أنيابُهُ، ثمَّ قَالَ: "أطْعِمْهُ أهْلَكَ" .

الحَرَّةُ: الأرْضُ، َتَرْكَبُهَا حجارة سود.

الغريب :

بينما: ظرف زمان يغلب أن يضاف إلى جملة اسمية.

بعرق: "العرق" بفتحتين: هو الزنبيل، يعمل من سعف النخل، وقدروها- هنا- بما يسع خـمسة عشر صاعاً.

اللابة: هي الحرة : وهي الأرض التي تعلوها حجارة سود.

والمدينة النبوية بين حرتين، شرقية وغربية.

المِكْتَل: القفة من الخوص وهي قفص من ورق النخل.

المعنى الإجمالي:

جاء سلمة بن صخر البياضي إلى النبي صلى الله عليه وسلم خائفاً فقال: هلكت.

فقال له: ما أهلكك؟ قال: إنه وقع على امرأته وهو صائم في نهار رمضان فلم يعنِّفْه رسول الله صلى الله عليه وسلم. وقال: هل تجد رقبة تعتقها كفارة لما وقع منك؟ قال: لا. قال: فهل تستطيع صيام شهرين متتابعين؟ قال: لا، وهل أصابني ما أصابني إلا من صيام(1)، لأن به شبقاً لا يقدر معه على ترك الجماع وهو نوع مرض.

قال: فهلِ تجد طعام ستين مسكيناً، لكل مسكين مُدٌّ مِنْ بُرٍّ أو غيره؟

قال : لا.

فسكت عنه النبي صلى الله عليه وسلم ومكث، وإذا بأحد من الصحابة - على عادتهم ـ

جاء إلى النبي صلى الله عليه وسلم بزنبيل من تمر، يسع خسة عشر صاعاً ليتصدَّق به النبي صلى الله عليه وسلم : فقال أين السائل؟ فقال: أنا.

فقال: خذ هذا التمر فتصدق به ليكون كفارة على ما اقترفت من الإثم.

فما كان من الرجل الذي جاء خائفاً مبهوتاً- بعد أن وجد عند رسول الله الأمن والطمأنينة - إلا أن طمع في فضل الله تعالى، على يد أرحم الناس بالناس، فقال: أأتصدق به على أفقر مني يا رسول الله؟.

ثم أقسم أنه ليس في المدينة أحد أفقر منه لما يراه من شدة الضيق عليه.

عند ذلك تعجب النبي صلى الله عليه وسلم من حاله، كيف جاء خائفاً يلتمس السلامة فرجع آمناً، معه ما يطعمه أهله، ثم أذن له بإنفاقه على أهله.

فصلوات الله وسلامه عليه.

اختلاف العلماء :

يرى عامة العلماء، وجوب الكفارة على من جامع متعمداً.

واختلفوا في الناسي، وتقدم أن الصحيح أنه ليس عليه كفارة.

واختلفوا : هل وجوب الكفارة على التخيير أو الترتيب؟.

فذهب مالك، وأحمد في إحدى الروايتين عنهما: إلى أنها على التخيير لما في الصحيحين عن أبي هريرة : "أن رجلاً أفطر في رمضان فأمره النبي صلى الله عليه وسلم أن يكفر بعتق رقبة، أو صيام شهرين متتابعين، أو إطعام ستين مسكيناً" وأوجب تخييره.

وذهب الجمهور من العلماء، كالشافعي وأبي حنيفة، والمشهور من مذهب أحمد، والثوري والأوزاعي: إلى أنها على الترتيب، مستدلين بحديث الباب وجعلوا حديث التخيير مجملاً، يبينه حديث الترتيب ليحصل العمل بهما جميعاً.

ولو أخذ بحديث التخيير لم يمكن العمل بحديث الترتيب مع أن كليهما صحيح.

واختلفوا هل تسقط الكفارة مع العجز عنها، كما هو المشهور من مذهب الإمام أحمد، وهو أحد قَولي الشافعي، لأن النبي صلى الله عليه وسلم رخص للرجل أن يطعم التمر أهله. ولو كان كفارة عنه ما جاز ذلك.

وذهب الجمهور إلى أنها لا تسقط بالإعسار، لأنه ليس في الحديث ما يدل على ذلك، بل ظاهره عدم سقوطها لأنه لما سأله عن أنزل درجات الكفارة ـ وهي الإطعام وقال : لا أجد- سكت ولم يبرئ ذمته منها، والأصل أنها باقية وقياساً لهذه الكفارة على سائر الكفارات والديون، من أنها لا تسقط بالإعسار.

أما الترخيص له في إطعامه أهله، فقد قال بعض العلماء: إن المكفر إذا كفر عنه غيره، جاز أن يأكل منه ويطعم أهله.

الأحكام المأخوذة من الحديث :

أن الوطء في نهار رمضان من الفواحش المهلكات، لأن النبي صلى الله عليه وسلم أقرَّه على قوله : "هلكت" و لم يكن كذلك، لهوَّن عليه الأمر.

1-

أن الواطئ عمداً يجب عليه الكفارة، وهي على الترتيب، عتق رقبة فإن لم يجد، فصيام شهرين متتابعين، فإن لم يستطع، فإطعام ستين مسكيناً.

2-

أن الكفارة لا تسقط مع الإعسار، لأن النبي صلى الله عليه وسلم لم يسقطها عنه بفقره، وليس في الحديث ما يدل على السقوط.

3-

جواز التكفير عن الغير ولو من أجنبي.

4-

أن له الأكل منها وإطعامها أهله ما دامت مخرجة من غيره.

5-

ظاهر الحديث أنه لا فرق في الرقبة بين الكافرة والمؤمنة، وبهذا أخذ الحنفية.

6-

والصحيح الذي عليه الجمهور: أنه لابد من إيمانها، ويكون الحديث مقيَّداً بالنصوص التي فيها كفارة القتل، فإنه ذكر فيها الإيمان.

حسن خلق النبي صلى الله عليه وسلم، وكرم الوفادة عليه فقد جاءه هذا الرجل خائفاً وجلاً، فراح فرحاً، معه ما يطعم منه أهله.

7-

أن من ارتكب معصية لا حدَّ فيها، ثم جاء تائباً نادماً، فإنه لا يعزر.

8-

خلاصة فوائد من كلام شيخ الإسلام ابن تيمية رحمه الله.

قال:

يُفطِّر بالنص والإجماع الأكلُ والشربُ والجماعُ. وثبت بالسنة والإجماع أن دم الحيض ينافي الصوم، فلا تصوم الحائض، ولكن تقضي الصيام. وقال صلى الله عليه وسلم : "وبالغ في الاستنشاق إلا أن تكون صائما" فدل على أن نزول الماء من الأنف يفطر الصائم. فال الخطابي : لا أعلم خلافا بين أهل العلم في أن من ذرعه القيء فلا قضاء عليه، وفي أن من استقاء عامداً فعليه القضاء، ومن احتلم بغير اختياره، كالنائم لم يفطر بالاتفاق، وأما من استمنى فأنزل فإنه يفطر. قد ثبت بدلالة الكتاب السنة أن من فعل محظوراً مخطئاً أو ناسياً لم يؤاخذه الله بذلك، ويكون بمنزلة من لم يفعله، فلا يكون عليه إثم، ومثل هذا لا تبطل عبادته، فالصائم إذا أكل أو شرب أو جامع ناسياً أو مخطئاً فلا قضاء عليه، وهو قول طائفة من السلف والخلف.

وأما الكحل والحقنة وما يقطر في الإحليل، ومداواة المأمومة والجائفة، فهذا مما تنازع فيه أهل العلم: فمنهم من لم يفطر بشيء من ذلك، ومنهم من فطر بالجميع. والأظهر أنه لا يفطر بشيء من ذلك، فإن الصيام من دين المسلمين الذي يحتاج إلى معرفته الخاص والعام، فلو كانت هذه الأمور مما حرمها الله ورسوله في الصيام، ويُفْسَدُ الصوم بها لكان هذا مما يجب بيانه على الرسول، ولو ذكر ذلك لعلِمَهُ الصحابة وبلغوه الأمة كما بلغوا سائر شرعه، فلما لم ينقل أحد من أهل العلم عن النبي صلى الله عليه وسلم في ذلك لا حديثاً صحيحاً ولا ضعيفاً ولا مسنداً ولا مرسلا علم أنه لم يذكر شيئاً من ذلك والحديث المروي في الكحل ضعيف. والذين قالوا: إن هذه الأمور تفطر لم يكن معهم حجة إلا القياس، وأقوى ما احتجوا به "بالغ في الاستنشاق إلا أن تكون صائماً" وهو قياس ضعيف، وذلك أن من نشق الماء بمنخريه ينزل الماء إلى حلقه وإلى جوفه فحصل له بذلك ما يحصل للشارب بفمه، ويغذي بدنه من ذلك الماء، ويزيل العطش، فلو لم يرد النص بذلك لعلم بالعقل أن هذا من جنس الشرب. فالصائم نهي عن الأكل والشرب لأن ذلك سبب التقوِي، وليس كذلك الكحل والحقنة، ومداواة الجائفة والمأمومة، فإنها لا تغذي البتة.

أما الجماع فإنه إحدى الشهوتين، فجرى مجرى الأكل والشرب، وقد قال تعالى في الحديث القدسي : "يدع شهوته وطعامه من أجلى" فترك الإنسان شهوته عبادة مقصودة يثاب عليها، وإنزال المني يجري مجرى الاستفراغ، فالصائم قد نهي عن أخذ ما يقويه ويغذيه من الطعام والشراب ، فينهى عن إخراج ما يضعفه ويخرج مادته التي بها يتغذى، وكونه يضعف البدن يجعل إفساده للصوم أعظم من إفساده الأكل.

والعلماء متنازعون في الحجامة هل تفطر أو لا؟ والأحاديث الواردة عن النبي صلى الله عليه وسلم في قوله : "أفطر الحاجم والمحجوم" كثيرة قد بينها الأئمة الحفاظ. وقد كره غير واحد من الصحابة الحجامة للصائم، والقول بأنها تفطر مذهب أكثر فقهاء الحديث، وهؤلاء أخص الناس باتباع محمد صلى الله عليه وسلم والذين لم يروا إفطار المحجوم احتجوا بما ثبت في الصحيح من أن النبي صلى الله عليه وسلم احتجم وهو صائم محرم. وأحمد وغيره طعنوا في هذه الزيادة وهي قوله : "وهو صائم" وقالوا : الثابت أنه احتجم وهو محرم، وبأنه بأي وجه أراد إخراج الدم فقد أفطر.

والسواك جائز بلا نزاع، لكن اختلف العلماء في كراهيته بعد الزوال، ولكن لم يقم على تلك الكـراهية دليل شرعي يصلح أن يخصص عموم نصوص السواك.

وذوق الطعام يكره لغير حاجة، لكن لا يفطر. وأما للحاجة فلا يكره.

(1) جاء في بعض روايات الحديث لفظ : "وهل أتيت إلا من الصوم".


باب سفر المرأة بدون المحرم

بَاب سَفر المَرأة بدُون محْرم

الحديث الأول

عَنْ أَبِي هُرَيْرةَ رَضيَ الله عَنْة قَالَ: قَالَ رَسُـولُ الله صلى الله عليه وسـلم: "لا يَحِلُّ

لامْرَأةٍ تُؤمِنُ بِاللّه وَالْيـَوْمِ الآخِرِ أنْ تُسَافِرَ مَسِيرَةَ يَوْمٍ وَلَيْلةٍ إلا وَمَعَهَا ذُو مَحْرَمٍ".

وفي لفظ [1] للبخاري: "لا تُسَافِرُ مَسِيرَةَ يَوْمٍ إلا مَعَ ذي مَحْرَم".

المعنى الإجمالي:

المرأة مظنة الشهوة والطمع، وهي لا تكاد تقي نفسها لضعفها ونقصها.

ولا يغار عليها مثل محارمها، الذين يرون أن النَّيْلَ منها نَيْلٌ من شرفهم وعرضهم.

والرجل الأجنبي حينما يخلو بالأجنبية، يكون معرضاً لفتن الشيطان ووساوسه.

لهذه المحاذير، التي هي وسيلة في وقوعٍ الفاحشة وانتهاك الأعراض، حرَّم الشارع على المرأة أن تسافر يوماً، أو يوماً وليلة، إلا ومعها ذو محرم، وهو زوجها ومن تحرم عليه على التأبيد بنسب، كأب، وابن، وأخ، وعم، وخال. أو والد زوجها أو ابنه وإن نزل. أو رضاع. كأبيها، وأخيها منه.

وناشدها الشارع في إيمانها بالله واليوم الآخر.

إن كانت تحافظ على هذا الإيمان وتنفذ مقتضياته، أن لا تسافر إلا مع ذي محرم.

اختلاف العلماء :

وهي تكفي عن الاستنباطات، لأنها تشتمل عليها :

هذه خلافات نجملها ولا نطيل بتفصيلها، لمخالفتها نص الحديث الصحيح.

فقد اختلفوا: هل المرأة مستطيعة الحج بدون المحرم، إذا كانت ذات مال؟ أو أن وجود المحرم شرط في الاستطاعة؟.

الصحيح: أنه لا يحل خروجها بدون محرم لأي سفر، فتكون معذورة غير مستطيعة.

واختلفوا في الكبيرة، التي لا تميل إليها النفس: هل تسافر بدون محرم، أو لابد من المحرم؟.

الصحيح الأخير. لأن الحديث عام في كل امرأة، ولا يخلو الأمر من محذور، فلكل ساقطة لاقطة.

واختلفوا هل يكفي أن تكون مع رفقة أمينة، أو تسافر مع امرأة مسلمة ثقة أم لا؟.

ظاهر الحديث أنه لابد من المحرم، لأن غيرة المحرم ونظره مفقودان.

وقال شيخ الإسلام ابن تيمية: إذا كانت المرأة من القواعد اللائي لم يحضن، وقد يئست من النكاح، ولا محرم لها فإنه يجوز في أحد قولي العلماء أن تحج مع من تأمنه، وهو إحدى الروايتين عن أحمد، ومذهب مالك والشافعي.

وقد أجمع المسلمون أنه لا يجوز السفر للمرأة بدون محرم، إلا على وجه تأمن فيه. ثمَّ ذكر كل منهم الأمر الذي اعتقده صائناً لها وحافظاً، من نسوة ثقات، أو رجال مأمونين، ومنعها أن تسافر بدون ذلك، فاشتراط ما اشترطه اللّه تعالى ورسوله صلى الله عليه وسلم أحق وأوجب وحكمته ظاهرة، فالذين خالفوا ظاهر الأحاديث، وأباحوا لها السفر حين تكون آمنة نظروا إلى المعنى المراد وقالوا: إنها مأمورة بالحج على وجه العموم بقوله تعالى: (ولله على الناس حج البيت من استطاع إليه سيلا).

والذين أخذوا بظاهر حديث المنع من السفر قالوا: إن الحديث مخصص للآية وله نظائر كحديث الغازي الذي خرجت امرأته حاجة، فأمره صلى الله عليه وسلم أن يدع الجهاد ويحج مع امرأته، وغيره من الأحاديث.

واختلفوا في تحديد السفر، تبعاً لاختلاف الأحاديث.

فمنها "يوم" و" يومان" و"ثلاث ليال" و"ليلة"، و"بريد".

والأحوط أن يؤخذ بأقلها، لأنه لا ينافي ما فوقه، ويكون ما فوقه قضايا عين، حسب حال السائل. والله أعلم.

ظاهرة محزنة :

إذا قارنت حال المسلمين اليوم بهذه النصوص الصحيحة، والآداب العالية، والغيرة الكريمة، والشهامة النبيلة، والمحافظة على الفروج والأعراض وحفظ الأنساب، وجدت كثيراً من المسلمين قد نبذوا دينهم وراءهم ظهرياً، ومرقوا منه، وصار التَّصَوُّنُ والحياء ضرباً من الرجعية والجمود.

أما الانحلال الخُلُقيُّ، وخلع رداء الحياء والعفاف، فهو التقدُّم والرُّقيُّ. فإنا لله وإنا إليه راجعون

قوله : (وفي لفظ البخاري) … الخ يوهم انفراد البخاري به، وليس كذلك بل أخرجه مسلم أيضاً. [1]


باب الفدية

بَاب الفِديَة

الحديث الأول

عَنْ عَبْدِ اللّه بْن مَعْقِلٍ، قال: جَلَسْتُ إلى كَعْب بْنِ عُجْرَةَ فَسَألتُهُ عَنِ الفِدْيَةِ فقال: نَزَلَتْ

فِيَّ خَاصَّة، وَهِي لَكُمْ عَامَّة:

حُمِلْتُ إلى رَسُولِ اللّه وَالْقَمْلُ يَتَنَاثَرُ عَلى وَجْهي فقال:

"مَا كُنْتُ أرَى الْوَجَعَ بَلَغَ بِكَ مَا أرى - أو: مَا كُنْتُ أُرَى الْجَهْدَ بَلَغَ مِنْكَ مَا أرَى:-

أتَجدُ شَاةً؟ فَقُلْتُ: لا، قَالَ: فَصُمْ ثَلاَثَةَ أيَّامٍ، أَوْ أطْعِمْ سِتَّةَ مَسَاكِيْنَ، لِكُلِّ مِسْـكِينٍ

نِصْفُ صَاعٍ.

وفي رواية: أمَرَهُ رَسُولُ الله صلى الله عليه وسـلم أنْ يُطْعِمَ فَرَقاً بَيْنَ سِتَّةِ مَسَاكِينَ، أوْ

يُهْدِي شَاةً، أوْ يَصُومَ ثَلاثَةَ أيامٍ.

الغريب :

نزلت فيَّ: يعني الآية وهي قوله تعالى: {فَمَنْ كَانَ مِنْكُم مَرِيضَاً أوْ به أذَىً مِنْ رَأسِه فَفِدْية مِنْ صِيَامٍ أوْ صَدَقَةٍ أوْ نُسُكٍ} .

حملت: بالبناء للمجهول.

ما كنت أُرَى:- بضم الهمزة، بمعنى "أظن".

ما أرى:- بفتح الهمزة، بمعنى "أشاهد".

الجَهد: بفتح الجيم "المشقة" وبضمها بمعنى "الوسع" و"الطاقة" والمراد ـ هنا – الأول.

الفَرَق: بفتح الفاء والراء، مكيال يسع ثلاثة آصع نبوية.

وتقدم في الزكاة تحرير الصاع النبوي ومكاييلنا الحاضرة والمقارنة بينهما.

المعنى الإجمالي:

رأى النبي [1] صلى الله عليه وسلم "كعب بن عجرة" في الحديبية [2] وهو محرم.

وإذا القمل يتناثر على وجهه من المرض، والأوساخ المتسببة من المرض.

وكان صلى الله عليه وسلم بالمؤمنين رؤوفاً رحيماً، فَرَقَّ لحاله وقال: ما كنت أظن أن المشقة بلغت منك هذا المبلغ، الذي أراه، فأنزل الله تبارك وتعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أوْ بِهِ أذىً مِنْ رَأْسِهِ} الآية.

فسأل النبي صلى الله عليه وسلم: هل يجد أفضل ما يفدي به وهو الشاة؟.

فقال: لا، فقال: إذا لم تجد الشاة فأنت مخير بين صيام ثلاثة أيام، أو إطعام ستة مساكين، لكل مسكين نصف صاع من بر، أو غيره، ويكون ذلك كفارة عن حلق رأسه، الذي اضطر إليه في إحرامه، من أجل ما فيه من هوام، وفي الرواية الأخرى، خيَّره بين الثلاثة.

ما يؤخذ من الحديث :
جواز حلق الشعر للمحرم مع التضرر ببقائه، ويفدي. | 1-
تحريم أخذ الشعر للمحرم بلا ضرر، ولو فدى. | 2-
أن الأفضل في الفدية، ذبح شاة، وتقسيمها على الفقراء. فإن لم يجد، فصيام ثلاثة أيام، أو إطعام ستة مساكين، لكل مسكين نصف صاع. | 3-
وفي الرواية الأخرى التخيير بين الثلاثة ويأتي تحقيقه قريباً إن شاء الله. |
كون السنة مفسرة، ومبينة للقرآن. | 4-
فإن "الصدقة " المذكورة في الآية مجملة، بيَّنها الحديث. |
ظاهر الحديث أن نصف الصاع يخرج، سواء أكان من بر أم غيره. | 5-
وهو مذهب مالك، والشافعي، ورواية عن أحمد، وهو الصحيح، لظاهر الحديث. |
أما المشهور من مذهب أحمد، فيجزئ مُدٌّ من بُرٍّ، أو نصف صاع من غيره. |
ظاهر النصوص، نزول الآية بعد فتوى النبي صلى الله عليه وسلم. | 6-
فتكون الآية مؤيدة للوحي الذي لا يتلى. |
وفيه رأفة النبي صلى الله عليه وسلم. | 7-
وفيه تفقد الأمير والقائد أحوال رعيته. | 8-
ألحق العلماء بحلق الرأس تقليم الأظفار، والطيب، واللبس، بجامع الترفُّه في كل منها، وتسمى "فدية الأذى". | 9-
ورد في بعض الأحاديث أن النبي صلى الله عليه وسلم مرَّ بكعب، وبعضها: أنه حمل إليه. | 10-
وجمع بينهما العلماء، بأنه مرَّ به أولاً ثم طلبه فحمل إليه. |
يجوز الحلق قبل التكفير وبعده، ككفارة اليمين، تجوز قبل الحنث وبعده. | 11-
سبب نزول الآية {فَمَنْ كَانَ مِنْكُمْ مَرِيضَاً…} الخ قضية كعب بن عجرة. | 12-
ولكنها عامة، لأن العبرة بعموم اللفظ، لا بخصوص السبب.
تحقيق التخيير في الكفارة :

ظاهر الحديث الذي معنا يفيد تقديم الشاة، فإنْ لم يجدهـا، فهو مخير بين الصيام والإطعام.

أما الآية وبقية الروايات، فتفيد التخيير بين الثلاثة.

ومنها ما رواه البخاري عن عبد الرحمن بن أبي ليلى، عن كعب بن عجرة عن رسول الله صلى الله عليه وسلم أنه قال: "لعله آذَاكَ هَوَامُّكَ؟".

قال: نَعَمْ.

فَقَال رَسُولُ الله صلى الله عليه وسلم : "احْلِقْ رَأسَكَ، وَصُمْ ثَلاثَةَ أيَّامٍ، أوْ أطْعِمْ سِتَةَ مَسَاكِينَ، أوِ انْسُكْ شَاةً" فهذا وأمثاله، صريح في التخيير.

وقد جمع العلماء بينها، فقال ابن عبد البر: قدم الشاة، إشارةً إلى ترجيح الترتيب، لا إلى إيجابه.

قال النووي: قصد بسؤاله عن الشاة، أن يخبره إن كان عنده شاة، فهو مخير بين الثلاثة، لا أنه لا بجزيء مع وجودها غيرها.

وقال بعضهم: إنه أفتاه في الشاة اجتهاداً، وبعد ذلك نزلت الآية في التخيير بين الثلاثة.

ويؤيد هذا القول ما رواه مسلم عن عبد اللَه بن معقل، عن كعب قال: "أتجد شاة؟ قلت: لا، فنزلت هذه الآية".

والأحاديث الواردة في هذا المعنى، وردت من طريق عبد الرحمن بن أبي ليلى، عن كعب بن عجرة، ومن طريق عبد الله بن معقل، عن كعب أيضاً.

وما روي من طريق عبد الرحمن، موافق لمعنى الآية، من إفادة التخيير بين الثلاثة.

وما ورد من طريق عبد الله بن معقل، يفيد الترتيب.

لهذا فإن ابن حزم، حكم على رواية عبد الله بالاضطراب، وقال في طريق عبد الرحمن: "هذا أكمل الأحاديث وأبينها".

والذي أرى: أن ما ذهب إليه "أبو محمد" هو أحسن جمع، لأن القصة واحدة. فلا يمكن أن يقع فيها إلا صفة واحدة، فلا يمكن الجمع إلا بهذا؛ ولذا قال ابن حجر: وأقرب ما وقفت عليه من طرق حديث الباب إلى التصريح ما أخرجه أبو داود من طريق الشعبي عن ابن أبي ليلى عن كعب بن عجرة أن النبي صلى الله عليه وسلم قال: "إن شئت فانسك شاة، وإن شئت فصم ثلاثة أيام، وإن شئت فأطعم".

ورواية مالك في الموطأ "أي ذلك فعلت أجزأ "والله أعلم.

عبرت بلفظ "رأى" لأنه ورد في بعض ألفاظ الحديث : أن النبي صلى الله عليه وسلم مر به، وفي بعضها : أنه حمل إليه. والقضية واحدة. | [1]
رد في بعض ألفاظ الحديث، أن ذلك في "الحديبية" | [2]


باب حرمة مكة

بَابُ حرمَة مَكة

الحديث الثاني

الحديث الأول

حرمة "مكة" المكرمة مستمدة من هذا البيت المعظم، الذي هو أول بيت وُضِعَ في الأرض لِيَؤمَّه الناس لعبادة الله تعالى كما قال تعِالى {إنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ للَّذِي بِبَكَّةَ مُبَارَكاً وَهُدًىً لِلعَالَمِينَ}. وقد بناه إبراهيم الخليل عليه الصلاة والسلام.

ومازال معظماً مكرماً محجوجاً منذ بُنيَ حتى يفسد الزمان، ويذهب الإيمان.

فما دام الدين قائماً فقد جعله الله {مَثَابَةً لِلنَّاسِ وَأَمْنَاً}.

وقد عظمه العرب في جاهليتهم، وجاءوا إليه من أقطار الجزيرة ومن ورائها، فأكرمهم سدنته وخدامه من قريش ومن قبلهم.

وجاء الإسلام فزاد من تعظيمه وتقديسه - وقد حماه الله من كل مُعْتَدٍ، وأكبر دليل، قصة أصحاب الفيل المشهورة.

والمجاورة فيه من أفضل العبادات لمن رزق الاستقامة، لأن العمل عنده مضاعف إلى مائة ألف ضعف كما أنَّ المعاصي عنده وفيه، مغلظة لحرمة المكان. رزقنا الله العمل الصالح المرضي وجهه الكريم، وجنَّبَنَا الزَّيْغَ والضلالَ والْمِحَنَ والفتن، ما ظهر منها وما بطن. آمين.

وتقدم في أول الكتاب شيء من حِكَمِ الحج وأسرارِه.

وكون الحج إلى هذا البيت له حِكَم ومناسبات أخرى، منها أن هذا البيت ومناسكه، هي آثار أبي الأنبياء إبراهيم صلى الله عليه وسلم، وهي ذكريات، وأعياد إسلامية دينية.

ومنها أن هذه البقعة هي مولد النبي صلى الله عليه وسلم ومبعثه، ومنها شَعَّ نور الإسلام.

فالمسلمون يجددون بها عهداً وهي عاصمتهم الأولى ومُتَوَجَّه وجوههم ومهوى أفئدتهم.

جمع الله المسلمين على التُّقَى ولَمَّ كلمتهم فيما يُعْلي دينهم، ويرفع شأنهم. آمين. وصلى الله وسلم على نبينا محمد وآله.

إلى الأعلى

الحديث الأول

عَنْ أبِي شُرَيْحٍ خُوَيْلِدِ بْنِ عَمْرو الْخُزَاعِي الْعَدَوِي رَضيَ الله عَنْة:

أَنهُ قَالَ لِعَمْرِو بْن سَعِيدِ بْنِ الْعَاص – وَهُوَ يَبْعَثُ البُعُوثَ إِلَى مَكَّةَ: ائْذَنْ لِيْ أُيُّهَا الأمِيرُ

أنْ أُحَدِّثَكَ قَوْلاً قَالَ بِهِ رَسُولُ الله صلى الله عليه وسـلم الْغَدَ مِنْ يَوْمِ الْفَتْحِ، فَسَمِعَتْهُ

أُذُنَايَ وَوَعَـاهُ قَلْبِي وَأبصَرَتْهُ عَينايَ حِينَ تَكَلَّمَ بِهِ. أنَّهُ حَمِدَ اللّه وَأثْنَى عَلَـيْهِ ثُمَّ قالَ:

"إنَّ مَكَّةَ حَرَّمَهَا الله تعَالَى يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَلَمْ يُحَرِّمْهَا النَّاسُ، فَلا يَحِلُّ

لامْرِئ يُؤْمِنُ بالله وَالْيَوْمِ الآخِرِ أنْ يَسْـفِكَ بِهَا دَماً ولا يَعْضِدَ بِهَا شَـجَرَةً. فَإنْ أحَدٌ

تَرَخَّصَ بِقِتَال رَسُوْلِ الله صلى الله عليه وسـلم فَقُوْلُوا: إنَّ الله أذِن لِرسُولِهِ وَلَمْ يَأذَنْ

لَكُمْ، وإنِّمَا أذِنَ لِرَسُـولِهِ سَاعَةً مِنْ نَهَارٍ، وَقَدْ عَادَتْ حُرْمَتُهَا اليَوْمَ كَحُرمَتِهَا بالأمْسِ.

فَلْيُبَلِّغِ الشَّاهِدُ الْغَائِبَ.

فقيل لأبي شريح: مَا قَالَ لَكَ عَمْروٌ؟ قَالَ: قَالَ أنَا أعْلَمُ بِذلِكَ مِنْكَ يَا أبَا شُرَيْح، إنَ الْحَرَمَ لا يُعِيْذُ عَاصِياً وَلا فَارَّاً بِدَمٍ، وَلا فَارًّا بِخَرَبَةٍ.

الخربة: بالخاء المعجمة، والراء المهملة. قيل: الخيانة، وقيل: البلية. وقيل: التهمة.

وأصلها في سرقة الإبل قال الشاعر:

والخارِبُ الِّلصُّ يُحِبُّ الخارِبا

الغريب:

ايذن لي: أصله "إأذن لي" بهمزتين فقلبت الثانية ياء لسكونها وانكسار ما قبلها.

أن يسفك بها دماً:- بكسر الفاء وضمها - قال الهروي:

لا يستعمل السفك إلا في الدم

ساعة من نهار: هي ما بين طلوع الشمس وصلاة العصر.

لا يعيذ: لا يجير ولا يعصم.

لا يعضد بها شجرة: هو مثل ضرب يضرب - بكسر الضاد ـ ومعناه يقطع.

المعنى الإجمالي :

لما أراد عمرو بن سعيد بن العاص، المعروف بالأشدق، أن يجهز جيشاً إلى مكة المكرمة وهو – يومئذ - أمير ليزيد بن معاوية على المدينة المنورة لقتال عبد الله بن الزبير رضي الله عنهما، جاءه أبو شريح، خويلد بن عمرو الخزاعي، لينصحه عن ذلك.

ولكون المنصوح كبيراً في نفسه، تلطَّف أبو شريح معه في الخطاب، حكمة منه ورشداً، ليكون أدعى إلى قبول النصيحة وسلامة العاقبة، فاستأذنه ليلقي إليه نصيحة في شأن بعثه الذي هو ساعٍ فيه، وأخبره أنه متأكد من صحة هذا الحديث الذي سيلقيه عليه، وواثق من صدقه إذ قد سمعته أذناه ووعاه قلبه، وأبصرته عيناه حين تكلم به النبي صلى الله عليه وسلم، فأذن له عمرو بن سعيد في الكلام.

فقال أبو شريح: إن النبي صلى الله عليه وسلم صبيحة فتح مكة "حمد الله وأثنى عليه ثم قال: "إن مكة حرمها الله يوم خلق السماوات والأرض" فهي عريقة بالتعظيم والتقديس، ولم يحرمها الناس كتحريم الحمى المؤقت والمراعي والمياه، وإنما الله الذي تولَّى تحريمها، ليكون أعظم وأبلغ.

فإذا كان تحريمها قديماً ومن الله "فلا يحل لامرئ يؤمن بالله واليوم الآخر - إن كان يحافظ على إيمانه - أن يسفك بها دماً، ولا يعضد بها شجرة.

فإن أحد ترخص بقتالي يوم الفتح، فقولوا : إنك لست كهيئة رسول الله صلى الله عليه وسلم، فقد أُذِنَ له ولم يُؤذن لك.

على أنه لم يحل القتال بها دائماً، وإنما هي ساعة من نهار، بقدر تلك الحاجة، وقد عادت حرمتها كما كانت، فليبلغ الشاهد الغائب.

لهذا بلغتك أيها الأمير، لكوني شاهداً هذا الكلام، صبيحة الفتح، وأنت لم تشهده.

فقال الناس لأبي شريح: بماذا أجابك عمرو؟ فقال: أجابني بقوله: " أنا أعلم بذلك منك يا أبا شريح، إن الحرم لا يعيذ عاصياً ولا فارًا بخربة"

وهذه محاولة منه باطلة، فإنه متوجه لقتال من هو أفضل منه وأولى بالخلافة.

وقد سلط عليه عبد الملك بن مروان، فقد قتله غدراً صبراً. وقد هزم جيشه وقتل أميره عليه، وسيأتي تفصيله إن شاء اللّه تعالى.

ما يؤخذ من الحديث :
إفادة العلم وقت الحاجة إليه، وهي مناسباته، لأنه أبلغ. | 1-
نصح ولاة الأمور، وأن يكون ذلك بلطف ولين، لأنه أنجح في المقصود. | 2-
تأكيد الخبر بما يثبته ويؤيده، من بيان الطرق الوثيقة، التي وصل منها، لكونه سمعه بنفسه، أو تكرر عليه، أو شاهد الحادث، أو نقله عن ثقة، ونحو ذلك. | 3-
البداءة بالحمد والثناء على الله تعالى، في الخطب والمخاطبات، والرسائل وغيرها، من الكلام المهم. | 4-
تحريم الله لمكة منذ خلق السماوات والأرض، مما يدل على أنها لم تفضل لمناسبات مؤقتة. وإنما هي عريقة أصيلة في التعظيم والتقديس. | 5-
أما تحريم إبراهيم عليه السلام، فهو إظهار لتحريم اللّه. |
أن الإيمان الصحيح هو الرادع عن محارم الله وتعدِّي حدوده. | 6-
تحريم سفك الدماء في مكة، وظاهره التحريم مطلقاً. ويأتي بحثه إن شاء الله تعالى في الحديث الذي بعد هذا. | 7-
تحريم قطع شجرها، ظاهره سواء أن يكون قد نبت بنفسه أو غرسه آدمي. ويأتي بحثه إن شاء الله، في الحديث الذي بعد هذا. | 8-
أنه لا يحل لأحد أن يترخص بقتال رسول الله صلى الله عليه وسلم، فيقاتل في مكة. | 9-
أنها أبيحت للنبي صلى الله عليه وسلم ساعة، لم تبح قبلها، ولن تباح بعدها. | 10-
أن النبي فتح مكة عَنْوَةً لقوله" فإن أحد ترخص بقتال رسول الله". | 11-
وجوب تبليغ العلم لمن يعلمه، لاسيما عند الحاجة إليه. وهذا ما حمل أبا شريح على نصيحة عمرو بن سعيد. | 12-
قال ابن جرير: وفيه دليل على قبول خبر الواحد لأنه معلوم أن كل من شهد الخطبة قد لزمه الإبلاغ. | 13-
تنبيه :
بحوث هذا الحديث الخلافية، أخرناها إلى الحديث الذي بعد هذا، لأن معنى الحديثين متقارب.
تنبيه آخر :
قال شيخ الإسلام: ولا يقطع شيء من شجر الحرم ولا من نباته، إلا الإزخر وما غرسه الناس أو زرعوه، فهو لهم.
ثم قال رحمه الله : وأما زيارة المساجد التي بنيت بمكة غير المسجد الحرام: كمسجد الصفا، وكمسجد المولد، وغيره، فليس قصد شيء من ذلك من السنة، ولا استحبه أحد من الأئمة. وإنما المشروع إتيان المسجد الحرام خاصة، وكذلك قصد الجبال والبقاع التي حول مكة كجبل حراء فإنه ليس من سنة النبي صلى الله عليه وسلم زيارة شيء من ذلك، بل هو بدعة.
تنبيه ثالث :
حينما هم عمرو بن سعيد بمحاربة عبد الله بن الزبير بأمر من يزيد بن معاوية وجه إليه من المدينة جيشاً بقيادة عمرو بن الزبير ـ أخي عبد الله ـ وكانت بين الأخوين عداوة. فسار الجيش من المدينة ، وحينما اقترب من مكة أخرج له عبد الله بن الزبير فرقتين من الجيش المرابط معه في مكة، فصارت الهزيمة على الجيش الأموي، وأسر عمرو بن الزبير، فحبسه أخوه وضربه بالسياط إلى أن مات.

إلى الأعلى

الحديث الثاني

عَنْ عَبْدِ اللّه بْنِ عَبَّاسٍ رضيَ الله عَنْهُمَا قال: قَالَ رَسُـولُ الله صلى الله عليه وسـلم يَوْمَ

فَتْحِ مَكَّةََ.

"لا هِجْرَةَ بَعْدَ الْفَتْحِ، وَلكِنْ جِهَاد وَنِيَّة. وَإذَا اسْتُنْفِرْتُم فَانْفِرُوا".

وقال يوم فتح مكة: " إنَّ هذَا الْبَلَدَ حَرَّمَهُ الله يَوْمَ خَلَقَ السَّـماواتِ وَالأَرْضَ فَهُوَ حَرَامٌ

بحُرْمَةِ الله إلَى يَوْمِ الْقِيَامَةِ، وَأَنَّهُ لَمْ يَحِلَّ الْقِتَالُ فِيهِ لأحدٍ قَبْلِي، ولم يَحِلَّ لِي إلاَّ سَـاعَةً مِنْ

نَهَار ـ وهي سـاعتي هذه - فَهُوَ حَرَامٌ بِحُرْمَةِ الله إلَى يَوْمِ الْقِيَامَةِ: لا يُعْضَدُ شَوْكُهُ، ولا

يُنَفَّرُ صَيْدُهُ، وَلا يَلْتَقِطُ لُقْطَتَهُ إِلاَّ مَنْ عَرَّفَهَا، ولا يُخْتَلَى خَلاهُ"

فَقَالَ الْعَبَّاسُ: يَا رَسُـولَ الله إلاَّ الإذْخِرَ فَإنَّهُ لِقَيْنِهِمْ وَبيـُوتِهِمْ، فَقَال: " إلاَّ الإذْخِرَ".

القين: الحدّاد.

الغريب :

استنفرتم فانفروا: "نفر" خرج بسرعة. يعني إذا طلب خروجكم للحرب بسرعة فاخرجوا كما طلب منكم.

لا يعضد شوكه: العضد: القطع.

لا ينفر صيده: لا يزعج من مكانه ويذعر.

لا يختلى خلاه: "الخلا" بالقصر هو الرطب من الكلأ واختلاؤه قطعه.

الإذخر: يجوز فيه الرفع بدلاً مما قبله، ونصبه لكونه مستثنى بعد النفي.

واختار ابن مالك النصب، لكون الاستثناء وقع متراخياً عن المستثنى منه.

و"الإذخر" نبت أصله ماضٍ في الأرض، وقضبانه دقاق، ورائحته طيبة.

وهو كثير في أرض الحجاز، وكانوا يسقفون به، فيجعلونه تحت الطين، وفوق الخشب ليسد الخلل، فلا يسقط الطين، وكذا يجعلونه في القبور.

لقينهم: بفتح القاف وسكون الياء، بعدها نون: هو الحداد، وحاجته لها، ليوقد بها النار.

المعنى الإجمالي :

بُعِثَ النبي صلى الله عليه وسلم في مكة المكرمة، ودعا أهلها إلى الإسلام، فآمن به قليل منم فآذاهم المشركون في مكة فوسَّع الله لهم بالهجرة منها إلى الحبشة، ثم إلى المدينة. فهاجر النبي صلى الله عليه وسلم وهـاجر معه أصحابه، وصارت الهجرة وَاجَبة منها، لأن المسلم لا يتمكن أن يظهر فيها إسلامه.

فلما فتحها النبي صلى الله عليه وسلم وصارت بلدة إسلامية، انقطعت الهجرة منها، لأنه زال موجبها، وبقي الجهاد في سبيل الله لإعلاء كلمته، ونصر دينه قائماً، إلي يوم القيامة، باللسان، والسلاح، والنية الصالحة، بإخلاص الأعمال لله تعالى.

ثم ذكر صلى الله عليه وسلم بعد ذكر الجهاد، وجوب الخروج بسرعة ونشاط إذا استنفرهم وَلِيُّ الأمر للقتال.

ثم ذكر تحريم الله تعالى لمكة، أنه قديم بقدم خلق السماوات والأرض.

لأن الله هو الذي حرمها، ومن تلك المدة فهي حرام إلى يوم القيامة، فلا يحل فيها القتال تأسِّياً بقتال النبي صلى الله عليه وسلم فيها.

فقد أحلت له خاصة، ساعة من نهار، ثم رجعت حرمتها إليها مطلقاً إلى يوم القيامة.

ثم ذكر أن حرمة هذا البيت، شملت ما حوله من شجر، فلا يقطع، ومن صيد فلا يزعج وَيُنفَّر من مكانه، فما بالك بقتله؟ كما حرَّم لقطة الحرم إلا من أخذها لِيُعَرِّفها دائماً.

فلما حرم النبي صلى الله عليه وسلم قطع النبات، قال العباس: يا رسول الله، إلا الإذخر، فهم في حاجة إليه لتسقيف بيوتهم وسَدِّ خلل قبورهم، وَإيقاد نيرانهم.

فقال صلى الله عليه وسلم: إلا الإذخر، فإنه مباح.

ما يؤخذ من الحديث :
انقطاع الهجرة من مكة إلى غيرها، لأنها ـ ولله الحمد- بلاد إسلامية. | 1-
أما الهجرة من غيرها، فهي باقية، من كل بلد لا يقيم الإنسان فيه دينه. |
أن الجهاد باقٍ، واجب عند وجوده، ونيته عند عدمه. | 2-
وكذلك النية الصالحة، ركن أساسي في قبول الأعمال، وعليها المدار. |
قوله "وإذا استنفرتم فانفروا" أي: إذا طلبتم للجهاد فأجيبوا ففيه وجوب النفر من المسلم إذا طلبه الإمام لقتال عدو، إما بتنفير عام، أو تعيين. فمن عَيَّنه الإمام، خرج. | 3-
تحريم القتال في مكة، فلا يحل لأحد إلى يوم القيامة. | 4-
أن حلها للنبي صلى الله عليه وسلم خاصة من خصائصه، وأنها أحلت له ساعة، ثم عادت حرمتها كما كانت منذ خلقت السماوات والأرض. | 5-
تحريم قطع الشوك في حَرَمِهَا، وتحريم قطع الشجر الذي ليس فيه شوك من باب أولى، وكذلك الكلأ. | 6-
تحريم تنفير صيده، وحبسه وقتله أشد حرمة بطريق الأولى. والصيد، هو الحيوان المأكول، المتوحش أصلاً. | 7-
تحريم أخذ اللقطة فيها، إلا لمن أخذها لِيُعَرِّفها دائماً. | 8-
استثناء "الإذخر" من الكلأ، للحاجة الشديدة إليه. فيجوز أخذه رطباً أو يابساً. | 9-
أن بعض السُنَّة، تكون بفهم يلقيه الله على نبيه صلى الله عليه وسلم. | 10-
كما قال تعالى: {وأَنْزَلْنَا إلَيْكَ الذكْرَ لِتُبيِّنَ لِلنَاسِ ما نُزِّل إلَيْهِمْ}. |
أن الفصل اليسير الذي لا يُعَدُّ قاطعاً للكلام، لا يضر بين المستثنى والمستثنى منه. | 11-
أن مكة فتحها النبي صلى الله عليه وسلم عَنْوَةً، ويأتي بيانه إن شاء الله تعالى. | 12-
اختلاف العلماء :
أجمع العلماء على تحريم قطع شجر الحرم وَكَلَئِهِ الْبَرِّيِّ الذي لم ينبته الآدمي.
كما أجمعوا على إباحة أخذ "الإذخر" وما أنبته الآدمي، من الزروع والبقول، أخذاً بالأحاديث الصحيحة المتقدمة وغيرها.
واختلفوا في قطع الشجر الذي أنبته الآدمي، فالجمهور على جواز قطعه، كالزرع الذي ينبته الآدمي.
وذهب الشافعية إلى تحريمه، أخذاً بعموم الحديث، ومال الشيخ "الموفق ابن قدامة" في "المغني" إلى هذا.
واختلفوا في جواز قتل من وجب عليه القتل فلجأ إلى الحرم.
فذهب إلى تحريمه جمهور التابعين، والإمام أبو حنيفة، وأصحابه من الفقهاء، والإمام أحمد، وبعض المحدِّثين وقالوا: يعالج حتى يخرج منه من وجب عليه حَدُّ القتل في غيره ثمَّ لجأ إليه.
وذهب مالك، والشافعي: إلى أنه يستوفى منه الْحَدُّ في الحرم.
ودليل مالك، والشافعي، ومن تبعهم، عمومات النصوص الدالة على استيفاء الحدود والقصاص في كل زمان ومكان. وأن النبي صلى الله عليه وسلم أمر بقتل ابن خطل وهو معلق بأستار الكعبة، وقاسوه أيضاً على من أتى في الحرم بما يوجب القتل.
واستدل الأولون بمثل قوله تعالى: {ومَنْ دَخَلَهُ كَانَ آمِنَاً}، {أوَ لَمُ نُمكِّنْ لَهُمْ حَرَماً آمِنَاً} ونحوهما من الآيات، ولو لم يكن للتخصيص فائدة، لما ذكر.
وأجابوا عن أدلة المعارضين، بأنَّ العمومات لا تتناوله، لأن لفظها لا يدل عليه، لا بالوضع، ولا بالتضمن، فهو مطلق بالنسبة إليها.
ولو فرض تناولها له، لكانت مخصصة بالأدلة الواردة في وضع إقامة الحد فيه؟ لئلا يبطل موجبها.
أما قتل "ابن خطل" فليس فيه دليل لأنه قتل في الساعة التي أحل فيها الحرم للنبي عليه الصلاة والسلام.
وأما قياسه على من فعل ما يوجب القتل في الحرم، فلا يستقيم، لأن الجاني فيه هتك حرمته، وحرمة الله تعالى، فهما مفسدتان، ولو لم يقم الحد على الجناة فيه، لَعَمَّ الفساد، وعظم الشر في حرم الله.
بخلاف الذي أتى ما يوجب القتل خارجه، فذنبه أخف كثيراً، وهو - بلجوئه إلى الحرم – كالتائب من الذنب، النادم على فعله، فلا يناسب حاجته.
قال ابن حجر في "فتح الباري" فأما القتل، فنقل بعضهم الاتفاق على جواز إقامة حد القتل فيها على من أوقعه فيها، وخص الخلاف بمن قتل في الحل، ثم لجأ إلى الحرم.
وممن نقل الإجماع على ذلك ابن المنذر.
قلت: نصر ابن حزم في "المحلى" أن القصاص وأنواع الحدود، لا تقام في الحرم مطلقاً.
وقال: من أتى فيه بما يوجب القتل والحد، فليُخْرَج، ثم يقام عليه.
ونقل عمومات عن بعض الصحابة، ظاهرها معه.
واختلفوا: هل فتح النبي صلى الله عليه وسلم مكة صلحاً أو عنوة؟.
ذهب الأكثرون من العلماء – ومنهم الإمامان أبو حنيفة وأحمد في المشهور عنه ـ إلى أنها عنوة.
وذهب الشافعي إلى أنها فتحت صلحاً، واستدلوا على ذلك بأنها لو فتحت عَنْوَةً لقسمها النبي صلى الله عليه وسلم بين الغانمين كـ"خيبر" ولملك الغانمون دورها، وكانوا أحق بها من أهلها، ولو كانت عنوة لم يؤمِّن أهلها.
واستدل الجمهور بقوله صلى الله عليه وسلم : "إن الله أحلها ليِ ساعة من نهار".
وبقوله: " فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم فقولوا: إن الله أذن لرسوله، ولم يأذن لك".
واستدلوا أيضاً، بأن النبي صلى الله عليه وسلم دخلها في حالة حرب وتعبئة.
فقد جعل للجيش ميمنة، وميسرةً، ومقدمة، ومؤخرة، وَقَلْباً، ودخلها، وعلى رأسه المغفر غير محرم، وحصل القتال بين خالد بن الوليد وبينهم، حتى قتل منهم جماعة.
وقال صلى الله عليه وسلم للأنصار: "أترون أوباش قريش وأتباعهم، احصدوهم حصداً" حتى قال أبو سفيان: يا رسول الله، أبيحت خضراء قريش لا قريش بعد اليوم.
فقال: "من أغلق بابه فهو آمن" وغير ذلك من الأدلة الواضحة الصحيحة.
وأجابوا عن أدلة المعارضين :
فأما كونه لم يقسِّم أرضها بين الغانمين، فلأن الأرض غير داخلة في الغنائم التي تقسم، وهذا عمل الخلفاء الراشدين في الأرض العنوة التي يأخذونها، لا يقسمونها، وإنما يجعلونها فيئاً على المسلمين أولهم وآخرهم.
على أن النبي صلى الله عليه وسلم مَنَّ على أهل مكة، فَأمَّنَهمْ، ومِنْ تأمينهم، ترك ما بأيديهم.
مع أن هناك خلافاً بين العلماء : هل تملك رباع مكة ودورها؟.
وقد رجح كثير من العلماء عدم تملكها. وقالوا: إنه يستوي فيها المسلمون كالمساجد.
وأما تأمينه أهلها، فبعد القتال مَنَّ عليهم بذلك لكونهم جيران بيت الله تعالى. وبعد أن رأوا أن لا طاقة لهم في القتال طلبوا الأمان، فأجابهم لطفاً بهم ورحمة.


باب ما يجوز قتله في الحرم

بَابُ مَا يجُوز قَتْله

هذه الترجمة فيها بيان ما يجوز قتله، بعد ذكر تحريم القتل، وتنفير الصيد. فهي كالاستثناء مما قبلها، أو دفع ما يتوهم دخوله.

الحديث الأول

عَنْ عَائِشَةَ رضيَ الله عَنْهَا: أنَّ رسُولَ الله صلى الله عليه وسلم قال:

"خَمْسٌ مِنَ الدَّوَابِّ، كُلُّهُنَّ فَاسِقٌ، يُقْتلْنَ فِي الحَرَم :

1:- الْغُرَابُ، 2:- والحِدَأَةُ، 3:- والعَقْرَبُ 4:- والفَأْرَة، :- وَالْكَلْبُ العَقُورُ".

ولمسلمٍ :" يُقْتَلُ خَمْسُ فَوَاسِقَ في الحِلِّ وَالُحَرَم" [1]

المعنى الإجمالي:

من الحيوان ما هو مؤذ بطبعه، فهذا يقتل في الحل، والحرم، والإحرام.

ومنها هذه المؤذيات الخمس، التي نبه بها الشارع على ما شابهها من الفواسق.

وهن، "الغراب" الذي يفسد الثمار، و"الحدأة" التي تخطف الثياب والحلي، و"العقرب" التي تلسع، و"الفأرة" التي تثقب وتخرب، و"الكلب العقور" الذي يعتدي على الناس.

فهذه خمسة أنواع من الحيوانات، وصفت بالفسق، وهـو خروجها بطبعها عن سائر الحيوانات، بالتعدي والأذى.

ونبه بها معدودة، لاختلاف أذاها، فيلحق بها ماشاكلها في فسقها من سائر الحيوانات، فتقتل لأذيتها واعتدائها، فإن الحرم لا يجيرها والإحرام لا يعيذها.

اختلاف العلماء :

اختلف العلماء: هل يتعدى القتل من هذه المذكورة إلى غيرها من الحيوانات أو لا؟.

فـ"أبو خيفة" يرى أن حكمها لا يتعداها إلى غيرها ، وذلك أن حكمها عُلِّقَ بألقابها، واللقب لا يقتضي مفهوماً عند جمهور الأصوليين.

وذهب الجمهور إلى تعديتها إلى غيرها.

واختلفوا في المعنى الذي لأجله يُعدَّى حكمها إلى غيرها.

فالشافعي يرى أنه كونهن مما لا يؤكل، فكل مالا يؤكل يجوز قتله بلا فدية.

وذهب الإمامان، مالك، وأحمد : إلى أن المعنى الجامع لهن ولغيرهـن هو طبيعة الإيذاء.

وهذا قياس جيد، لأنه تعليل مفهوم من نص الشارع، وهو وصف الأصل بالفسق فإذا وجِدَ بالفرع، تم القياس، والحكم يدور مع علته، وجوداً وعدماً.

وأما تعديدها- مع أن الأذى واحد- فلينبه به الشارع على أنواعه ومفرداته الموجودة في كل نوع من هذه الفواسق ومثيلاتها.

تكميل:
الحيوانات على أربعة أقسام:
الحيوان المستأنس، كبهيمة الأنعام، والدجاج، يباح تذكيته في كل حال. | 1-
الحيوان الذي لا يؤكل وليس فيه أذى، فيكره قتله، وإن قتل فليس فيه فداء. | 2-
الحيوان المؤذي، كهذه المذكورة في الحديث وما في معناها، فيشرع قتلها في الحل، والإحرام، والحرم. وليس في قتلها شيء. | 3-
الحيوان الْبَرِّيُ المأكول؛ فهذا هو الصيد. في قتله في الحرم وفي الإحرام، الجزاء. | 4-
ما يؤخذ من الحديث :
مشروعية قتل هذه الحيوانات المعدودة في الحديث، في الحل والحرم. | 1-
أن قتلها لما فيها من الفسق والأذى، فيلحق بها ما شابهها من الحيوان. | 2-
أن الأذى ليس نوعاً واحداً، فكل ما فيه مضرة على النفس أو المال أو غير ذلك، فهو الأذى الذي ليس لصاحبه حرمة، لذا نَبَّهَ على تعدد الأذى بتعديد هذه الحيوانات. والله هو الحكيم في خلقه، العدل في حكمه. | 3-

اعلم أن اللفظ الأول للبخاري، ولِـ"مسلم" مثله، إلا أنه قال : فواسق بدل "فاسق". وأما اللفظ الذي عزاه لـ"مسلم"، فليس فيه كذلك، وإنما لفظه "خمس فواسق، يقتلن في الحل والحرم".

وفي رواية لـ"مسلم"، قالت : أمر رسول الله صلى الله عليه وسلم بقتل خمس فواسق، في الحل والحرم.

لعل المصنف أراده، لكن ليس هو لفظ النبي عليه السلام، وإنما هو لفظ الراوي.

[1]


باب دخول مكة والبيت

بَاب دُخول مَكةَ والبيت [1]

الحديث الثاني الحديث الأول

إلى الأعلى

الحديث الأول

عَنْ أنسِ بْنِ مَالِكٍ رضيَ الله عَنْهُ: أنَّ رَسُولَ الله صلى الله عليه وسـلم دَخَلَ مَكَةَ عَامَ

الْفَتْحِ وَعَلَى رَأسِهِ الْمِغفَرُ، فَلَمَّا نَزَعَهُ جَاءهُ رَجُلٌ فَقَالَ: ابْنُ خَطلٍ مُتَعَلِّقٌ بِأسْتَارِ الْكَعْبَةِ.

فقال: "اقْتُلُوهُ".

الغريب :

المغفر: بوزن مِنْبَر، زرد ينسج من حديد على قدر الرأس، وقاية له من وقع السيف.

"ابن خطل" بالخاء المعجمة والطاء المهملة المفتوحتين، اختلف في اسمه. قيل: هلال، وقيل غير ذلك، وقاتله أبو برزة الأسلمي.

المعنى الإجمالي :

كان بين النبي صلى الله عليه وسلم وبين كفار قريش حروب كثيرة مما أوغر صدورهم.

فلما كان فتح مكة، دخلها صلى الله عليه وسلم في حالة حيطة وحذر، فوضع على رأسه المغفر.

وكان صلى الله عليه وسلم قد حض على أناس من المشركين أن يُقْتَلُوا، ولو وُجِدُوا في أستار الكعبة، وسمى منهم "ابن خطل" الذي أسلم، ثم قتل مسلماً وارتد عن الإسلام وذهب إلى الكفار، فجعل جواريه يغنين بهجاء النبي صلى الله عليه وسلم.

فلما وضعت الحرب أوزارها ذلك اليوم، وأمَّن أهل مكة، واستأمن منهم ووضع المغفر، وجد بعض الصحابة "ابن خطل" متعلقاً بأستار الكعبة، عائذاً بحرمتها من القتل، لما يعلم من سوء صنيعه، وقبح سابقته، فتحرجوا من قتله قبل مراجعة النبي صلى الله عليه. فلما راجعوه قال: اقتلوه، فقتل بين الحجر والمقام.

ما يؤخذ من الحديث :
كون النبي صلى الله عليه وسلم دخل مكة غير محرم، إذ دخل وعلى رأسه المغفر، وعليه أيضاً عمامة سوداء، كما في صحيح مسلم، فيجوز دخولها في مثل هذه الحال بلا إحرام. | 1-
تقديم الجهاد على النسك، لأن مصالح الأَوَل أعم وأنفع. | 2-
كون مكة فتحت عنوة، كما هو مذهب الأئمة الثلاثة، لا صلحاً كما هو مذهب الشافعي. | 3-
جواز فعل الأسباب المباحة الواقية، وأن ذلك لا ينافي التوكل على الله تعالى. 5- فيه جواز إقامة الحدود في الحرم ولو بالقتل، لأن قتل ابن خطل، كان بعد انتهاء القتال الذي أبيح في ساعة الدخول. والله أعلم. | 4-

إلى الأعلى

الحديث الثاني

عَنْ عَبْدِ الله بْنِ عُمَرَ رضيَ الله عَنْهُمَا: أنَّ رَسُولَ الله صلى الله عليه وسلم دَخَلَ مَكَّةَ

مِنْ كَدَاء مِنْ الثَّنِيَّة الْعُلْيَا التي بِالْبَطْحَاءِ، وَخَرَجَ مِنَ الثَّنِيَّةِ السُّفْلى.

الغريب :

كداء: بفتح الكاف والمد، اسم للثنية، التي في أعلى مكة وهي (ريع الحجون) وتقول العامة: (الحجول) وهو تحريف.

الثنية السفلى: الثَّنِيَّة، هي الطريق بين الجبلين.

والمراد بها، الطريق الذي خرج من المحلة المسماة (حارة الباب) وتسمى الثنية الآن (ريع الرسام). وتسمى الثنية السفلى: كُدى - بضم القاف وقصر الألف.

المعنى الإجمالي:

حِج النبي صلى الله عليه وسلم حجة الوداع، فبات ليلة دخوله بـ"ذي طوى"لأربع خَلوْنَ من ذي الحجة.

وفي الصباح دخل مكة من الثنية العليا، التي تأتي من بيت مقابر مكة، لأنه أسهل لدخوله، إذ أتى من المدينة.

فلما فرغ من مناسكه خرج من مكة إلى المدينة من أسفل مكة، وهي الطريق التي تأتي على "جرول".

ولعل في مخالفة الطريقين تكثيراً لمواضع العبادة، كما فعل صلى الله عليه وسلم في الذهاب إلى عرفة والإياب منها، ولصلاة العيد والنفل، في غير موضع الصلاة المكتوبة، لتشهد الأرض على عمله عليها يوم تحدث أخبارها. أو لكون مدخله ومخرجه مناسبين لمن جاء من المدينة، وذهب إليها. والله أعلم.

إلى الأعلى

الحديث التاسع عشر بعد المائتين

عَنْ عَبْدِ الله بْنِ عُمَرَ رضيَ الله عَنْهُمَا:

دَخَلَ رَسُولُ الله صلى الله عليه وسـلم الْبَيْتَ وَأسَامَةُ بْنُ زَيْدٍ وَبِلالُ وَعُثْمَانُ بْنُ طَلْحَةَ

فَأَغْلَقُوا عَلَيْهِمُ الْبَابَ، فَلَمَّا فَتَحُوا البَابَ كُنْتُ أوَّلَ مَنْ وَلَجَ، فَلَقِيتُ بِلالاً فَسَألتُهُ: هَلْ

صَلَّى فِيهِ رَسُولُ الله صلى الله عليه وسلم قَالَ: نَعَمْ، بَيْنَ الْعَمُودَيْنِ الْيَمَانِييْنِ.

المعنى الإجمالي :

لما فتح الله تبارك وتعالى مكة، وطهر بيته من الأصنام والتماثيل والصُّوَرِ، دخل النبي صلى الله عليه وسلم الكعبة المشرفة، ومعه خادماه، بلال، وأسامة، وحاجب البيت، عثمان بن طلحة.

فأغلقوا عليهم الباب لئلا يتزاحم الناس عند دخول النبي صلى الله عليه وسلم فيها ليروا كيف يتعبد، فيشغلوه عن مقصده في هذا الموطن، وهو مناجاة ربِّه وشكره على نعمه؛ فلما مكثوا فيها طويلاً، فتحوا الباب.

وكان عبد الله بن عمر حريصاً على تتبع آثار النبي صلى الله عليه وسلم، والأمكنة التي يأتيها ولو لغير عبادة، ولذا فإنه كان أول داخل لما فتح الباب.

فسأل بلالاً: هل صلى فيها رسول الله صلى الله عليه وسلم؟ قال: نعم، بين العمودين اليمانيين.

وكانت الكعبة المشرفة – إذ ذاك – على ستة أعمدة، فجعل ثلاثة خلف ظهره، واثنين عن يمينه، وواحداً عن يساره، وجعل بينه وبين الحائط ثلاثة أذرع، فصلى ركعتين، ودعا في نواحيها الأربع.

ما يؤخذ من الحديث :
استحباب دخول الكعبة المشرفة، والصلاة فيها، والدعاء في نواحيها. وذكر ابن تيمية أن دخولها ليس فرضاً ولا سنة، ولكنه حسن. | 1-
أن دخولها ليس من مناسك الحج، وإنما هي فضيلة في ذاتها. | 2-
ولهذا فإن النبي صلى الله عليه وسلم لم يدخلها في حجته، وإنما دخلها في عام الفتح.
وهذا هو التحقيق، في أنه لم يدخلها إلا مرة واحدة.
اختلاف العلماء :
الجمهور على جواز صلاة النافلة في الكعبة المشرفة وفوقها، إلا ما حكي عن ابن عباس.
وإنما الخلاف في جواز الفرض فيها. وفوق سطحها، ومثلها الحِجْر.
فذهب الإمام أحمد، ومالك في المشهور عنه إلى أنها لا تصح، مستدلين بقوله تعالى: {وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} والمصلي فيها أو على سطحها، غير مستقبل لجهتها. وأما النافلة فمبناها على التخفيف. فتجوز فيها وعليها.
وبما روي عن ابن عمر: أن النبي صلى الله عليه وسلم نهى أن يصلى في سبع:
1- المزبلة 2- والمجزرة 3- والمقبرة 4- وقارعة الطريق.
5- والحمام 6- ومعاطن الإبل 7- وفوق ظهر بيت الله..
رواه الترمذي.
وذهب الإمامان، أبو حنيفة، والشافعي: إلى صحة الفريضة فيها وفوقها، وكذلك في الحِجْر. ودليلهم على ذلك صلاة النبي صلى الله عليه وسلم فيها.
وما ثبت في حق النفل، يثبت في حق الفرض بلا فرق إلا بدليل، ولا دليل.
ولو سلم استدلالهم بالآية، على عدم صحة الفرض، لكان دليلاً على عدم النافلة أيضا.
وأما حديث ابن عمر، فلو صح، لكان عاماً للفريضة والنافلة، ولكن ضعفه مخرجه، وهو الترمذي. وقال البخاري: فيه رجل متروك.
واستدلوا بحديث "جُعِلَتْ لِيَ الأرْضُ مَسْجِداً وَطَهوُراً"، والكعبة المشرفة أولى الأرض بذلك. والله أعلم.

أصل ترجمة المؤلف. [باب دخول مكة وغيره] وجعلها شاملة لأحاديث الدخول وأحاديث آداب الطواف فتصرفت بإفراد حديثي دخول مكة، وحديث دخول البيت بهذه الترجمة، وجعلت لأحاديث الطواف ترجمة أخرى.

[1]


باب الطواف وأدبه

بَابُ الطَّواف وأدَبه [1]

الحديث الخامس | الحديث الرابع | الحديث الثالث | الحديث الثاني | الحديث الأول

إلى الأعلى

الحديث الأول

عَنْ عُمَرَ رَضي الله عَنْهُ: أَنَّهُ جَاءَ إلى الحَجَرِ الأسْوَدِ وَقبَّلَهُ وَقَالَ: إنِّي لأعْلَمُ أنَّكَ حَجَرٌ لا

تَضُرُّ ولا تَنْفَعُ، وَلَوْلا أنِّي رَأَيْتُ النَّبِي صلى الله عليه وسلم يُقَبِّلُكَ مَا قبَّلْتُك.

المعنى الإجمالي :

الأمكنة والأزمنة وغيرها من الأشياء، لا تكون مقدسة معظمة تعظيم عبادة الله لذاتها، وإنما يكون لها ذلك بشرع.

ولهذا جاء عمر بن الخطاب رضي الله عنه إلى الحجر الأسود وقبَّله بين الحجيج، الذين هم حديثو عهد بعبادة الأصنام وتعظيمها، وبيَّن أنه ما قَبَّلَ هذا الحجر وعظمه من تلقاء نفسه، أو لأن الحجر يحصل منه نفع أو مضرة، وإنما هي عبادة تلقاها من المشرع صلى الله عليه وسلم فقد رآه يُقبِّله فَقَبَّله، تأسِّياً واتِّباعاً، لا رأياً وابتداعاً.

ما يؤخذ من الحديث :
مشروعيه تقبيل الحجر الأسود للطائفين عندما يحاذونه، إن أمكن بسهولة. | 1-
أن تقبيله ليس لنفعه أو ضرره، وإنما هو عبادة لله تعالى، تلقيناها عن النبي صلى الله عليه وسلم. | 2-
أن العبادات توقيفية، فلا يشرع منها إلا ما شرعه الله ورسوله. | 3-
ومعنى هذا أن العبادات لا تكون بالرأي والاستحسان، وإنما تتلقى عن المشرع، وهذه قاعدة عظيمة نافعة، تؤخذ من كلام المحدَّث الملهم، أمير المؤمنين عمر بن الخطاب رضي الله عنه وأرضاه.
تبيين ما يوهم العامة من مشاكل العلم، حتى لا يعتقدوا غير الصواب. | 4-
أن فعل النبي صلى الله عليه وسلم من سنته المتبعة، فليس هناك خصوصية إلا بدليل | 5-
أنه إذا صح عن الشارع عبادة، عمل بها ولو لم تعلم حكمتها، على أن إذعان الناس وطاعتهم في القيام بها من الحكم المقصودة. | 6-
قال شيخ الإسلام: ويستحب للطائف أن يذكر الله تعالى ويدعوه بما يشرع من الأدعية والأذكار، وإن قرأ سراً فلا بأس. وليس للطواف ذكر محدود عن النبي صلى الله عليه وسلم لا بأمره ولا بقوله ولا بتعليمه بل يدعو فيه بسائر الأدعية الشرعية. وما يذكره كثير من الناس من دعاء معين تحت الميزاب ونحو ذلك فلا أصل له. وكان صلى الله عليه وسلم يختم طوافه بين الركنين بـ"ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار". | 7-

إلى الأعلى

الحديث الثاني

عَنْ عَبْـدِ الله بْنِ عَبَّاسٍ رَضيَ الله عَنْهُمَا قَالَ: قَدِمَ رَسُـولُ الله صلى الله عليه وسـلم

وَأصْحَابُهُ مَكَّةَ، فقَالَ المشركون: إنِّهُ يَقْدِمُ عَلَيْكُمْ قَوْمٌ قَدْ وَهَنَتْهُمْ حُمَّى يَثْرِبَ، فَأمَرَهُمْ

النَّبِيُّ صلى الله عليه وسـلم أن يَرْمُلُوا الأشْوَاطَ الثّلاثَةََ، وَأن يَمْشُـوا مَا بَيْنَ الرُّكْنَيْنِ،

وَلَمْ يَمْنَعْهُم أنْ يَرْمُلُوا الأَشْوَاطَ كلَّهَا إلا الإبْقَاءُ عَلَيْهِمْ.

الغريب :

وَهَنَتهم: بتخفيف ا لهاء، أي أضعفتهم.

يثرب: من أسماء المدينة النبوية في الجاهلية.

أن يرملوا: بضم الميم "الرَّمَل" هو الإسراع في المشي مع تقارب الخطا.

الأشواط: بفتح الهمزة، جمع شوط بفتح الشين، وهو الجرية الواحدة إلى الغاية. والمراد هنا، الطوفة حول الكعبة.

الإبقاء عليهم: بكسر الهمزة والمد، الرفق بهم، والشفقة عليهم.

المعنى الإجمالي :

جاء النبي صلى الله عليه وسلم سنة ست من الهجرة إلى مكة معتمراً، ومعه كثير من أصحابه.

فخرج لقتاله وصده عن البيت كفار قريش، فحصل بينهم صلح، من مواده أن النبي صلى الله عليه وسلم وأصحابه يرجعون هذا العام، ويأتون في العام القابل معتمرين، ويقيمون في مكة ثلاثة أيام.

فجاءوا في السنة السابعة لعمرة القضاء.

فقال المشركون، بعضهم لبعض - تَشَفِّيَاً وشماتة ـ: إنه سيقدم عليكم قوم، وقد وهنتهم وأضعفتهم حُمَّى يثرب.

فلما بلغ النبي صلى الله عليه وسلم قالتهم، أراد أن يرد قولهم ويغيظهم.

فأمر أصحابه أن يسرعوا إلا فيما بين الركن اليماني والركن الذي فيه الحجر الأسود فيمشوا، رفقاً بهم وشفقة عليهم، حين يكونون بين الركنين لا يراهم المشركون، الذين تسلقوا جبل" قعيقعان " [2] لينظروا إلى المسلمين وهم يطوفون فغاظهم ذلك حتى قالا: إن هم إلا كالغزلان.

فكان هذا الرمل سنة متبعة في طواف القادم إلى مكة، تذكراً لواقع سلفنا الماضين، وتأسِّياً بهم في مواقفهم الحميدة، ومصابرتهم الشديدة، وما قاموا به من جليل الأعمال، لنصرة الدين، وإعلاء كلمة الله. رزقنا الله اتباعهم واقتفاء أثرهم.

ما يؤخذ من الحديث :
أن النبي صلى الله عليه وسلم وأصحابه، رملوا في الأشواط الثلاثة الأول ماعدا ما بين الركنين، فقد رخص لهم في تركه، إبقاء عليهم، وذلك في عمرة القضاء. | 1-
ويأتي استحبابه في كل الثلاثة وتحقيق البحث في الحديث الذي بعد هذا إن شاء الله تعالى.
استحباب الرمل في كل طواف وقع بعد قدوم، سواء أكان لنسك أم لا ففي صحيح مسلم: "كان ذلك إذا طاف الطواف الأول". | 2-
إظهار القوة والجلد أمام أعداء الدين، إغاظة لهم، وتوهيناً لعزمهم، وفتَّاً في أعضادهم. | 3-
أن من الحكمة في الرمل الآن تذكر حال سلفنا الصالح، في كثير من مناسك الحج، كالسعي، وَرَمْي الجمار والهَدْي وغيرها. | 4-
الرمل مختص بالرجال دون النساء، لأنه مطلوب منهن الستر. | 5-
لو فات الرمل في الثلاثة الأول، فإنه لا يقضيه، لأن المطلوب في الأربعة الباقية، المشي. فلا يخلف هيئتهن، فتكون سنة فات محلها. | 6-

إلى الأعلى

الحديث الثالث

عَنْ عَبْدِ الله بْنِ عُمَرَ رَضيَ الله عَنْهُمَا قَالَ: رَأيْتُ رَسُولَ الله صلى الله عليه وسلم حِينَ

يَقْدَمَ مَكَّة إذَا اسْتَلَمَ الرُكْنَ الأَسْوَدَ أوَّلَ مَا يَطُوفُ، يَخُبُّ ثَلاثَةَ أشْوَاطٍ".

الغريب :

يَخُبُّ- الخَبَب: نوع من الْعَدْوِ، وقيل، هو الرَّمَلُ، وعلى هذا فهما مترادفان.

المعنى الإجمالي:

كان ابن عمر رضي الله عنهما من الحريصين على تتبع أفعال النبي صلى الله عليه وسلم ومعرفتها، والبحث عنها، ولذا فإنه يصف طواف النبي صلى الله عليه وسلم الذي يكون بعد قدومه بأنه يرمل في الأشواط الثلاثة كلها بعد أن يستلم الحجر الأسود، الذي هو مبتدأ كل طواف، تذكراً لحالهم السابقة، يوم كانوا يفعلونه إغاظَةً للمشركين.

ما يؤخذ من الحديث :
استحباب الخبب، وهو الرمل، في الأشواط الثلاثة الأولِ كلها، في طواف القدوم. | 1-
المشي في الأربعة الباقية منها، ولو فاته بعض الرمل أو كله في الثلاثة الأول، لأنها سنة فات محلها. فالأربعة الأخيرة لا رمل فيها. | 2-
الخبب في الأشواط الثلاثة الأول كلها، هو فعل النبي صلى الله عليه وسلم بعد عمرة القضاء، فيكون ناسخاً للمشي بين الركنين في عمرة القضاء، لأنه متأخر، ولأن الضعف المانع من الرمل فيها، قد زال. | 3-
رمل النبي صلى الله عليه وسلم بعد زوال سببه، لتذكر تلك الحال التي كانوا عليها. | 4-
فنحن نرمل إحياء لتلك الذكرى. |
استلام الحجر الأسود في ابتداء كل طواف، وعند محاذاته في كل طوفة لمن سهل عليه ذلك، وتقدم مشروعية تقبيله. | 5-

إلى الأعلى

الحديث الرابع

عَنْ عَبْدِ الله بْنِ عَبَّاسٍ رَضيَ الله عَنْهُمَا قال: طَافَ النَّبِيُّ صلى الله عليه وسلم في حَجةِ

الْوَدَاعِ عَلَى بَعِيرٍ يَسْتَلِمُ الرُّكْنَ بِمِحْجَنْ.

والمحجن : "عَصا مَحْنِيَّةُ الرَّأْسِ".

الغريب:

المِحْجَن. بكسر الميم وسكون الحاء المهملة وفتح الجيم، عصاً محنية الرأس.

المعنى الإجمالي :

طاف النبي صلى الله عليه وسلم في حجة الوداع، وقد تكاثر عليه الناس.

منهم :- من يريد النظر إلى صفة طوافه.

ومنهم:- من يريد النظر إلى شخصه الكريم، فازدحموا عليه.

ومن كمال رأفته بأمته ومساواته بينهم: أن ركب على بعير فأخذ يطوف عليه ليتساوى الناس في رؤيته، وكان معه عصاً محنية الرأس، فكان يستلم بها الركن ويقبل الحجر كما جاء في رواية مسلم لهذا الحديث.

ما يؤخذ من الحديث :
جواز الطواف راكباً مع العذر لأن المشي أفضل، وإنما ركب رسول الله صلى الله عليه وسلم للمصلحة. قال ابن دقيق العيد: وهو أن الشيء قد يكون راجحاً بالنظر. | 1-
إلى محله، فإذا عارضه أمر آخر أرجح منه قدم على الأول من غير أن تزول فضيلة الأول. فإذا زال المعارض الراجح عاد الحكم الأول. |
استحباب استلام الركن باليد إن أمكن، وإلا فَبِعَصَا ونحوها، بشرط ألا يؤذي به الناس. | 2-
جاء في مسلم زيادة "ويقبل المحجن" وأخرج مسلم عن ابن عمر مرفوعاً: "أنه استلم الحجر بيده ثم قبلها" قال في فتح الباري: وبهذا قال الجمهور إن السنة أن يستلم الركن ويقبل يده وإذا لم يستطع أن يستلمه بيده استلمه بشيء وقبل ذلك الشيء. | 3-
إظهار العالم أفعاله مع أقواله لتحصل به القدوة الكاملة والتعليم النافع. | 4-
قال ابن دقيق العيد: واستدل بالحديث على طهارة بول ما يؤكل لحمه، من حيث إنه لا يؤمن بول البعير في أثناء الطواف في المسجد. | 5-
ولو كان نجساً، لم يعرض النبي صلى الله عليه وسلم المسجد للنجاسة، وقد منع - لتعظيم المساجد – ما هو أخف من هذا. والأصل الطهارة إلا بدليل، والدليل هنا أيد الأصل. |
قال شيخ الإسلام: والإكثار من الطواف بالبيت من الأعمال الصالحة فهو أفضل من أن يخرج الرجل من الحرم ويأتي بعمرة مكية فإن هذا لم يكن من أعمال السابقين الأولين من المهاجرين والأنصار ولا رغَّب فيه النبي صلى الله عليه وسلم. | 6-

إلى الأعلى

الحديث الخامس

عَنْ عَبْدِ الله بْنِ عُمَرَ رضيَ الله عَنْهُمَا قال: لَمْ أَرَ النَّبيَّ صلى الله عليه وسلم يَسْتَلِمُ مِنَ

الْبَيْتِ إلا الرُّكْنَيْنِ اليَمَانِييْنِ.

الغريب :

اليمانيين: نسبة إلى اليمن تغليباً، كالقمرين، للشمس، والقمر، والعمرين لأبي بكر وعمر، والأبوين للأب والأم.

والمراد بهما، الركن اليماني، والركن الشرقي، الذي فيه الحجر الأسود.

المعنى الإجمالي :

للبيت أربعة أركان، فللركن الشرقي منها فضيلتان:

1- كونه على قواعد إبراهيم عليه السلام 2- وكون الحجر الأسود فيه.

والركن اليماني له فضيلة واحدة، وهو كونه على قواعد إبراهيم.

وليس للشامي والعراقي شيء من هذا، فإن تأسيسهما داخل عن أساس إبراهيم حيث أخرج الحجر من الكعبة من جهتهما.

ولهذا فإنه يشرع استلام الحجر الأسود وتقبيله، ويشرع استلام الركن اليماني بلا تقبيل.

ولا يشرع في حق الركنين الباقيين، استلام ولا تقبيل.

والشرع مبناه على الاتباع، لا على الإحداث والابتداع. ولله في شرعه حكم وأسرار.

ما يؤخذ من الحديث :
استحباب استلام الركنين اليمانيين. | 1-
والمستحب في حق الطائف، استلام وتقبيل الحجر الأسود إن أمكن بلا مشقة، فإن لم يمكن، استلمه فقط بيده، وَقَبَّلَ يَده، وإن لم يمكن استلمه بعَصاً ونحوها، وقبَّل ما استلمه به. |
فإن آذى وشقَّ على نفسه أو غيره، أشار إليه ولم يُقَبِّل يده.
والركن اليماني إن تمكن من استلامه استلمه، وإن لم يتمكن لم يُشِرْ إليه لأنه لم يرد، والشرع في العبادات نقل وسماع.
قال شيخ الإسلام: أما الركن اليماني فلا يقبل على الصحيح. وأما سائر جوانب البيت والركنان الشاميان ومقام إبراهيم فلا يقبل ولا يتمسح به باتفاق المسلمين المتبعين للسنة المتواترة عن النبي صلى الله عليه وسلم واتفقوا على أنه لا تقبل الحجرة النبوية ولا يتمسح بها لئلا يضاهي بيت المخلوق بيت الخالق. فإذا كان هذا في قبر النبي صلى الله عليه وسلم فقبر غيره أولى لا يقبل ولا يستلم، وأما الطواف بشيء من ذلك فهو من أعظم البدع المحرمة.
عدم مشروعية استلام غير الركنين اليمانيين من أركان الكعبة ولا غيرها من المقدسات، كمقام إبراهيم، وجبل الرحمة في "عرفة" والمشعر الحرام في "مزدلفة" وروضة النبي صلى الله عليه وسلم الشريفة، وصخرة بيت المقدس وغيرها. | 2-
فإن الشرع يؤخذ عن الشارع بلا زيادة ولا غُلُوّ، ولا نقصان ولا جفاء. |
ومن شرع عبادة لم يشرعها الله ورسوله، فقد كذَّب الله سبحانه في قوله {الْيَوْمَ أكْمَلتُ لَكُمْ دِينَكُمْ} واستدرك على رسالة محمد صلى الله عليه وسلم الذي يقول: "تركتكم على المحجة البيضاء، ليلها كنهارها".
وإننا لنرى من يُخِلُّ بصلاة الفرض، فيسلم مع الإمام أو قبله ليكون الأول في تقبيل الحجر الأسود. وكل هذا من آثار الجهل وقلة الناصحين والمرشدين.
فلقد انصرفنا إلى حب الدنيا، الذي هو رأس كل خطيئة، وتركنا أوامر الله تعالى وراء ظهورنا. فإنا لله وإنا إليه راجعون.

وضعت هذه الترجمة، لاشتمالها على أحاديث متفرقة في أحكام الطواف. | [1]
هو الجبل الذي أصله "المروة" فلعلهم تسلقوا جانبه الغربي الشمالي فمن كان هناك، لا يرى الذي بين الركنين. اهـ الشارح. | [2]


باب التمتع

بَابُ التمتّع

الحديث الرابع | الحديث الثالث | الحديث الثاني | الحديث الأول

الأنساك ثلاثة : 1- تمتع 2- وقران 3- وإفراد

أما التمتع فهو أن يحرم بالعمرة في أشهر الحج، ثم يفرغ منها، ويحرم بالحج في عامه.

وأما القران: فهو أن يحرم بهما جميعاً، أو يدخل الحج على العمرة، فتتداخل أفعالهما.

وأما الإفراد فهو أن يحرم بالحج مُفْرِداً له عن العمرة.

واختلف العلماء في أفضلها، ويأتي - إن شاء الله - في الأحاديث القادمة.

إلى الأعلى

الحديث ا لأول

عَنْ أبي جَمْرة نَصْرِ بْنِ عِمْرَانَ الضَّبْعِيِّ، قال: سَألتُ ابْنَ عَبَّاس عَنِ الْمُتْعَةِ فَأمَرَنِي بِهَا.

وَسَألتُهُ عَنْ الْهَدْيِ، قال: فِيهِ جَزُورٌ أوْ بَقَرَةٌ ، أوْ شَاةٌ ، أوْ شِرْكٌ فِي دَمٍ.

قَالَ: وَكَأنَّ أُنَاساً كَرِهُوهَا فَنِمْتُ، فَرَأيْتُ فِي الْمَنَامِ كَأَنَّ إنْسَاناً يُنَادِي: حَجٌّ مَبْرُورٌ،

وَمُتْعَةٌ مُتَقَبَّلةٌ.

فأتَيْتُ ابْنَ عَبَّاس، فَحَدَّثْتُهُ، فَقَالَ: الله أَكْبَرُ، سُنَّة أَبِي القَاسِمِ صلى الله عليه وسلم.

الغريب :

الجزور: هو الذكر أو الأنثى من الإبل.

الشاة: هي الذكر أو الأنثى من الضأن أو المعزى.

شِرْك: أي مشاركة في ذبيحة من البقر أو الإبل.

المعنى الإجمالي :

كان العرب في الجاهلية، يَعُدُّونَ العمرة في أشهر الحج من أفجر الفجور ويقولون: إذا عفا[1] الأثر، وبرئ الدبر[2] وانسلخ صفر[3] حلت العمرة لمن اعتمر، حتى جاء الإسلام فأبطل هذه العقيدة بقوله تعالى {فَمَنْ تَمَتَّعَ بالْعُمْرَةِ إلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}.

وألغاها فعل النبي صلى الله عليه وسلم، إذ اعتمر في أشهر الحج بعمرة مفردة، وجمع بينها وبين حجته، لأنه أحرم قارناً.

ومع هذا فقد بقيت بقية من تلك العقيدة في نفوس بعض المسلمين، من أهل الصدر الأول.

ولهذا سأل أبو حمزة ابن عباس عن التمتع بالعمرة إلى الحج، فأمره بها، ثم سأله عن الهدي المقرون معها في الآية، فاخبره أنه جزور، وهي أفضله، ثمَّ بقرة، ثم شاة، أو سُبع البدنة أو البقرة مع من اشتركوا فيها للهدي أو الأضحية.

فكأنَّ أحداً عارض أبا حمزة في تمتعه، فرأى هاتفاً يناديه في المنام "حج مبرور، ومتعه متقبلة".

فأتى ابْنَ عباس ليبشره بهذه الرؤيا الجميلة.

ولما كانت الرؤيا الصالحة جزءاً من أجزاء النبوة، فرح ابن عاس بها، واستبشر أن وفقه الله تعالى للصواب، فقال: الله أكبر هي سنة أبى القاسم صلى الله عليه وسلم.

ما يؤخذ من الحديث:
جواز التمتع والإتيان بالعمرة في أشهر الحج، كما انعقد عليه الإجماع فيما بعد. | 1-
أن المراد بالهدي المذكور في قوله تعالى: {فَمَا استَيْسَرَ مِنَ الهَدْيِ} البدنة أو البقرة، أو الشرك فيهما أو الشاة. | 2-
الاستئناس بالرؤيا فيما يقوم عليه الدليل الشرعي، تأييداً بها، لأنها عظيمة القدر في الشرع، وجزءٌ من ستة وأربعين جزءاً من النبوة. قال ابن دقيق العيد: هذا الاستئناس والترجيح لا ينافي الأصول. | 3-
الفرح بإصابة الحق، والاغتباط به، لأنه علامة التوفيق. | 4-

إلى الأعلى

الحديث الثاني

عَنْ حَفْصَةَ زَوْجِ النَّبِيِّ صلى الله عليه وسلم، أَنَّها قَالَتْ: يَا رَسُولَ الله، مَا شَأْنُ النَّاس حَلُّوا

مِنَ الْعُمْرَةِ وَلَمْ تَحِلَّ أنْتَ مِنْ عُمْرَتِكَ؟

فقال : إنِّي لَبَّدْتُ رَأْسِي، وقَلَّدْتُ هَدْيي، فلا أُحِلُّ حَتَّى أَنْحَرَ".

المعنى الإجمالي :

أحرم النبي صلى الله عليه وسلم في حجة الوداع بالعمرة والحج، وساق الهدي وَلَبَّدَ رأسه بما يمسكه عن الانتشار، لأن إحرامه سيطول وأحرم بعض أصحابه كإحرامه، وبعضهم أحرم بالعمرة متمتعاً بها إلى الحج، وأكثرهم لم يسق الهدي، وبعضهم ساقه.

فلما وصلوا إلى مكة، وطافوا، وسعوا، أمر من لم يسق الهدي من المفردين والقارنين، أن يفسخوا حجهم ويجعلوها عمرة، ويتحللوا.

أما هو صلى الله عليه وسلم، ومن ساق الهدي منهم، فبقوا على إحرامهم ولم يحلوا.

فسألته زوجه "حفصة" لم حل الناس ولم تحل؟ قال: لأني لَبَّدْتُ رأسي، وَقلَّدْتُ هَدْيي وسُقْتُهُ، وهذا مانع لي من التحلل حتى يبلغ الهدي محله، وهو يوم انقضاء الحج يوم النحر.

ما يؤخذ من الحديث :
كون النبي صلى الله عليه وسلم حج قارناً، كما تقدم تحقيقه. | 1-
مشروعية سَوْقِ الهدي من الأماكن البعيدة، وأنه سنة النبي صلى الله عليه وسلم. | 2-
مشروعية تقليد الهدي، وذلك بأن يوضع في رقابها قلائد من الأشياء التي لم يجر عادة بتقليدها بها، والحكمة في ذلك إعلامها لتحترم فلا يتعرض لها. | 3-
مشروعية تلبيد الشعر المرسل في الإحرام، كما هو فعل النبي صلى الله عليه وسلم، وذلك بأن يجعل في الشعر ما يمسكه من الانتفاش. | 4-
أن سوق الْهَدْي من الحل، يمنع المحرم من التحلل حتى ينحر هديه يوم النحر. | 5-
إذا لم يَسُق الْهَدْيَ، فَيُشرع له فسْخَ حجه إلى عمرة، ويحل منها، ثمَّ يحرم بالحج في وقته. | 6-

إلى الأعلى

الحديث الثالث [4]

عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رضي الله عَنْهُ، قال: أُنْزِلَتْ آيةُ الْمُتْعَةِ في كِـتَابِ الله فَفَعَلْنَاهَا مَعَ

رَسُـولِ الله صلى الله عليه وسـلم، وَلمْ يَنْزِلْ قُرْآنٌ بِحُرْمَتِهَا، وَلَمْ يَنْهَ عَنْهَا حَتَّى مَاتَ،

فَقالَ رَجُلٌ بِرأْيِهِ مَا شَاءَ.

قالَ البخاري: يُقَالُ: إنَّه عُمَرُ.

ولمسلم: نَزَلَتْ آيةُ الْمُتعَةِ - يعنِي متعةً الحج - وَأَمَرَنَا بِهَا رَسُولُ الله صلى الله عليه وسلم،

ثُمَّ لَمْ تَنْزِلْ آيَةٌ تَنْسَخُ آيَةَ مُتْعَةِ الحَجِّ، وَلَمْ يَنْهَ عَنْهَا حَتَّى مَاتَ. ولهما بمعناه.

المعنى الإجمالي :

ذكر" عمران بن حصين" رضي الله عنه المتعة بالعمرة إلى الحج.

فقال : إنها شرعت بكتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع أصحابه.

وهذه هي الأصول العظام في الدلالة على الأحكام الشرعية.

فأما الكتاب، فقوله تعالى: {فَمَنْ تَمَتَّعَ بالْعُمْرَةِ إلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الهَدْي}.

وأما السنة، ففعل النبي صلى الله عليه وسلم لها، وإقراره عليها.

وأما الإجماع، فقد فعلها بعضهم، مع علم من لم يفعلها وسكوته.

وبعد هذا لم ينزِل ما ينسخها، وتوفي النبي صلى الله عليه وسلم، وهي باقية لم تنسخ بعد هذا، فكيف يقول رجل برأيه وينهى عنها؟.

يشير بذلك إلى نَهْي عمر بن الخطاب رضي الله عنه عنها في أشهر الحج، اجتهاداً منه ليكثر زوار البيت في جميع العام، لأنهم إذا جاءوا بها مع الحج، لم يعودوا إليه في غير موسم الحج.

وكتاب الله تعالى وسنة رسوله صلى الله عليه وسلم، أولى بالاتباع من قول كل أحد، مهما كان.

ما يؤخذ من الحديث :
مشروعية التمتع وثبوته في الكتاب والسنة. | 1-
أنه قد توفي النبي صلى الله عليه وسلم، وحكمها باقٍ لم ينسخ. | 2-
أنه لا يحل الأخذ برأي أحد يخالف ما ورد عن الله تعالى، أو عن رسول الله عليه الصلاة والسلام. | 3-
قوله: "لم ينزل قرآن يحرمها" دليل على ثبوت النسخ في الشريعة وأن القرآن ينسخ بالقرآن. | 4-
قوله: ولم ينه عنها دليل على جواز نسخ القرآن بالسنة. | 5-
ووجهته أنه لو لم يكن النسخ ممكناً، لما احتاج إلى الاحتراز في رفع حكم التمتع، الثابت بالقران، من نهي النبي صلى الله عليه وسلم. |
قوله: "قال رجل برأيه ما شاء" فسره البخاري بعمر بن الخطاب. وروي أيضا عن عثمان ومعاوية رضي الله عنهم. | 6-
وقصدهم أن لا يقتصر الناس على زيارة البيت في أشهر الحج فقط، بل ليقصد في جميع العام.
ولكن كتاب الله تعالى وسنة رسوله مقدمان على كل اجتهاد. والله أعلم بأسرار شرعه.
والآن مع إجماع الناس على جواز التمتع وإتيانهم بالعمرة في أشهر الحج، لَم يَخْلُ البيت من الزوار في كل وقت.
نسأل الله تعالى أن يُعْلِيَ كلمته، وينشر دينه، ويقيم شعائره. آمين.

إلى الأعلى

الحديث الرابع

عَنْ عَبْدِ الله بْنِ عُمَرَ رَضيَ الله عَنْهُمَا قَالَ: تَمَتَّعَ رَسُـولُ الله صلى الله عليه وسـلم فِي

حَجَّةِ الْوَدَاعِ بِالعُمْرَةِ إلَى الْحَجِّ، وَأَهْدَى، فَسَاقَ مَعَهُ الهَدْيَ مِنْ ذِيْ الحُلَيْفَةَ، وَبَدَأَ رَسُولُ

الله صلى الله عليه وسلم، فَأَهَلَّ بِالْعُمْرَةِ، ثُمَّ أهَلَّ بِالْحَجِّ.

فَتَمَتَّعَ النَّاسُ مَعَ رَسُولِ الله صلى الله عليه وسلم، فَأَهَلُّ بالْعُمْرَةِ إلَى الْحجِّ.

فَكَانَ مِنَ النَّاس مَنْ تَمَتَّعَ، فَسَاقَ الْهَدْيَ مِنْ ذِي الْحُلَيْفَةِ، وَمِنْهُمْ مَنْ لَمْ يُهْدِ.

فَلَمَّا قَدِمَ النَّبيُ صلى الله عليه وسلم مَكَّةَ، قَالَ للنَّاسِ : "مَنْ كَانَ مِنْكمْ قَدْ أهْدَى فإنَّهُ

لا يُـحِلُّ مِنْ شَـيءٍ حَرُمَ مِنْهُ حَتَّى يَقْضِيَ حَجَّهُ، وَمَنْ لَمْ يَكُنْ مِنْـكُمْ أهْدَى فَلْيَطُفْ

بِالْبَيْتِ وبِالصَّفَا والْمَرْوَةِ، وَلْيُقَصِّرْ وَلْيُـحْلِلْ، ثُمَّ لْيُهِلَّ بِالْحَجِّ وَلْيُهْدِ، وَمـَنْ لَمْ يَـجِدْ

هَدْيَاً، فَلْيَصُمْ ثَلاثَةَ أَيَّامٍ فِي الْحَجِّ، وسَبَعْةَ إِذا رَجَعَ إلَى أَهْلِهِ".

فَطَافَ رَسُولُ الله صلى الله عليه وسـلم حِيْنَ قَدِمَ إلى مَكَّة وَاسْتَلَمَ الرُّكْنَ، أَوَّلَ شيءٍ ،

ثُمَّ خَبَّ ثَلاثَة أشْـوَاطٍ مِنَ السَّبْعِ، وَمَشَـىَ أرْبَعة، وَرَكَعَ حِينَ قَضَى طَوَافَهُ بالْبَيْت عِنْدَ

الْمَقَامِ رَكْعَتَيْنِ، ثُمَّ انْصَرَفَ فَأتَى الصَّفَا، وَطَافَ بَيْنَ الصَّفَا والمرْوَةِ سَـبْعَةَ أشْواطٍ ثُمَّ لَمْ

يُحِلَّ مِن شَيءٍ حَرُمَ مِنْهُ، حَتَّى قَضَى حَجَّهُ.

وَنَحَرَ هَدْيَهُ يَوْمَ النَّحْرِ، وَأَفَاضَ فَطَافَ بِالْبَيْتِ، ثُمَّ حَلَّ مِنْ كلِّ شَيء حَرُمَ عليه.

وَفَعَلَ مِثْلَ مَا فَعَلَ رَسُولُ الله صلى الله عليه وسلم،مَنْ أهْدَى فَسَاق الهَدْيَ مِنَ النَّاس.

المعنى الإجمالي :

لما خرج النبي صلى الله عليه وسلم إلى ذي الحليفة "ميقات أهل المدينة" ليحج حجته التي ودع فيها البيت ومناسك الحج، وودع فيها الناس، وبلَّغهم برسالته وأشهدهم على ذلك، أحرم النبي صلى الله عليه وسلم بالعمرة والحج، فكان قارناً. والقِرَانُ تمتع.

فتمتع الناس مع رسول الله صلى الله عليه وسلم .

فبعضهم أحرم بالنسكين جميعاً.

وبعضهم أحرم بالعمرة، ناوياً الحج بعد فراغه منها.

وبعضهم أفرد الحج فقط. فقد خيًرهم بين الأنساك الثلاثة.

وساق صلى الله عليه وسلم وبعض أصحابه الْهَدْيَ معهم من ذي الحليفة، وبعضهم لم يسقه.

فلما دَنَوْا من مكة حضَّ من لم يَسُق الهدي من المفردين والقارنين إلى فسخ الحج وجَعْلهَا عمرة.

فلما طافوا وسعوا، أكد عليهم أن يقصروا من شعورهم، وليتحللوا من عمرتهم ثم يحرموا بالحج ويهدوا، لإتيانهم بنسكين بسفر واحد.

فمن لم يجد الهدي، فعليه صيام عشرة أيامٍ، ثلاثة في أيام الحج، يدخل وقتها بإحرامه بالعمرة، وسبعة إذا رجع إلى أهله.

فلما قدم النبي صلى الله عليه وسلم مكة، استلم الركن، وطاف سبعة، خب ثلاثة، لكونه الطواف الذي بعد القدوم، ومشى أربعة، ثم صلى ركعتين عند مقام إبراهيم، ثم أتى إلى الصفا، فطاف بينه وبين المروة سبعا، يسعى بين العلمين، ويمشي فيما عداهما، ثم لم يحل من إحرامه حتى قضى حجه، ونحر هَدْيَه يوم النحر.

فلما خلص من حجه ورمى جمرة العقبة، ونحر هديه وحلق رأسه يوم النحر، وهذا هو التحلل الأول، أفاض في ضحوته إلى البيت، فطاف به، ثم حلَّ من كل شيء حرم عليه حتى النساء، وفعل مثله من ساق الهدي من أصحابه.

ما يؤخذ من الحديث :
كون النبي صلى الله عليه وسلم أحرم متمتعاً، وهو القران، ويأتي تحقيق الخلاف إن شاء اللّه تعالى. | 1-
مشروعية سوق الهدي من الحل، فهو من فعل النبي صلى الله عليه وسلم. | 2-
جواز الأنساك الثلاثة: 1- التمتع 2- والقران 3- والإفراد، إذ أقر النبي صلى الله عليه وسلم أصحابه عليها كلها، ويأتي الخلاف في بيان أفضلها. | 3-
مشروعية فسخ الحج إلى العمرة لمن لم يَسُقِ الهدي، وتحلله، وبقاء من ساقه على إحرامه حتى ينتهي من حجه يوم النحر، فيحل. وقال شيخ الإسلام: وهكذا يقولون في كل متمتع ضاق عليه الوقت، فلم يتمكن من الطواف قبل الوقوف بعرفة فإنهم يأمرونه بإدخال الحج على العمرة ويصير قارناً. | 4-
ويأتي تحقيق الفسخ : هل هو للوجوب أو للاستحباب؟ إن شاء الله تعالى.
أن فسخ الحج لمن لم يسق الهدي، يكون ولو بعد طواف القدوم والسعي، وينقلبان للعمرة. | 5-
أن على من لم يجد الهدي، صيام عشرة أيام، ثلاثة في الحج، وسبعة بعد الرجوع إلى أهله. | 6-
فأما الثلاثة، فلا تصح قبل الإحرام بالعمرة بالإجماع، واتفقوا على مشروعيتها بعد الإحرام بالحج.
وهل يجزيء قبله أو لا؟ قولان.
ومذهبنا جوازه، لوجود سببه وهو الإحرام بالعمرة لأن موجب الفدية هنا هو الإتيان بالعمرة والحج في سفر واحد.
والصيام بعد الإحرام بالعمرة شبيه بإخراج كفارة اليمين بعد عقده وقبل الْحِنْث.
مشروعية طواف القدوم لغير المتمتع، الذي لم يسق الهدي، وهو سنة، لأنه تحية المسجد الحرام. | 7-
استلام الحجر الأسود في أول الطواف، وتقدم مشروعية ذلك، في كل طوافه، إن سهل. | 8-
الرمل في الثلاثة، من طواف القدوم، والمشي في الأربعة الباقية. | 9-
مشروعية ركعتي الطواف، عند مقام إبراهيم. | 10-
السعي بين الصفا والمروة بعد طواف القدوم سبعاً، وهو أحد أركان الحج على الصحيح. ورجح الموفق ابن قدامة أنه واجب، وليس بركن. | 11-
المولاة بين الطواف والسعي مستحب، وقيل: شرط. | 12-
أن سائق الهدي يتحلل من حجه يوم النحر بعد الرمي، والنحر للتحلل الأول. | 13-
طواف الإفاضة هو الركن الأعظم للحج. | 14-
والسنة والأفضل، أن يكون يوم النحر، بعد الرَّمْي وَالنَّحرِ.
التحلل الكامل بعد طواف الإفاضة من كل شيء حرم عليه بإحرامه. | 15-
أن هذه الأفعال من النبي صلى الله عليه وسلم، تشريع لأمته. | 16-
فكل من أحرم كإحرامه، فعليه مثل ما عليه لحديث "خذوا عني مناسككم".

اختلاف العلماء :

اختلف العلماء [5]: هل حج النبي صلى الله عليه وسلم مُفْرِداً، أو قارناً، أو معتمراً؟

فأما من يرى أنه حج مفرداً، فقد تمسك بأدلة.

منها- ما في الصحيحين عن عائشة: "خرجنا مع رسول الله صلى الله عليه وسلم في حجة الوداع، فمنا من أهل بعمرة، ومنا من أهل بحج وعمرة، ومنا من أهل بالحج، وأهلَّ رسول الله بالحج". وتقسيمها صريح في أن إهلاله بالحج وحده ثم ساق "ابن القيم" أحاديث في الصحيحين وغيرهما كلها تدور على أنه حج "مفرداً" وأنه أهل "بالْحج" وأن حجه لم يكن عمرة.

وذهبت طائفة من العلماء: إلى أنه حج [متمتعاً] فحُجتُهم أنهم سمعوا [أن النبي صلى الله عليه وسلم تمتع] و[المتمتع] عندهم من أهل بعمرة مفردة في أشهر الحج، ناوياً الإحرام بعد الفراغ منها بالحج.

وما روي عن معاوية [أنه قصَّر عن رسول الله صلى الله عليه وسلم بمشقص في العشر[6]].

وذهبت طائفة إلى أن النبي صلى الله عليه وسلم حج [قارناً]، وهذا هو الصحيح الذي يسهل رد الأدلة الصحيحة إليه.

وقد ساق له "ابن القيم" من الأدلة ما يزيد على عشرين حديثاً صحيحة صريحة في ذلك، كثير منها في الصحيحين أو أحدهما.

منها : - ما رواه مسلم من حديث ابن عمر "أنه قرن الحج إلى العمرة، وطاف لهما طوافاً واحداً، ثم قال: هكذا فعل رسول الله صلى الله عليه وسلم".

وما أخرجاه في الصحيحين عن حفصة : قلت للنبي صلى الله عليه وسلم "ما شأن الناس حلوا ولم تحل أنت من عمرتك؟ قال: إني قلدت هَدْيِي ولبَّدتُ رأسي، فلا أحل حتى أحل من الحج". وهـذا يدل على أنه كان في عمرة معها حج.

وقال صلى الله عليه وسلم: " لو استقبلت من أمري ما استدبرت، لما سقت الهدي، ولحللت معكم". وهذا صريح في أنه استمر في حجه "ولم يتحلل إلا يوم النحر"، وقد قال عليه الصلاة والسلام: "سقت الهدي وقرنت".

وقد قال الإمام أحمد: لاشك أن النبي صلى الله عليه وسلم كان قارناً.

وشيخ الإسلام "ابن تيمية" رحمه الله من الذين يرون أنه حج قارناً،:ويوفق بين الروايات التي ظاهرها الاختلاف فيقول:

والصواب أن الأحاديث في هذا الباب متفقة، إلا باختلاف يسير، يقع مثله في غير ذلك.

فإن الصحابة ثبت عنهم "أنه تمتع" والتمتع عندهم، يتناول القران.

والذين روي عنهم "أنه أفرد" رُوِيَ عنهم أنه تمتع، ويريدون به إفراد أعمال الحج، بحيث لم يسافر للنسكين سفرين، ولم يطف لهما طوافين، وَلَم يَسْعَ لهما سعيين.

فيقال تمتع تَمَتُّعَ قران، وأفرد أعمال الحج، وقرن بين النسكين.

وقد فسر التمتع المذكور في الآية، بما يشمل الأمرين، القران، والتمتع المعروف لدى الفقهاء بشرطه.

واختلفوا : أي الأنساك الثلاثة أفضل.

فالمشهور في مذهب الإمام أحمد، أن التمتع أفضل الثلاثة.

وقد نقل عن الإمام أحمد أنه قال: لا شك أن النبي صلى الله عليه وسلم كان قارناً والمتعة أحب إِليَّ، وهو آخر الأمرين من رسول الله قال: "لو استقبلت من أمري ما استدبرت، لما سقت الهدي، ولحللت معكم".

فهو تأسف على فواته، وأكد على أصحابه أن يفسخوا حجهم إليه.

وممن اختار التمتع، ابن عمر، وابن عباس، وابن الزبير، وعائشة، والحسن، وعطاء، وطاوس، ومجاهد، وهو أحد قَوْلَي الشافعي.

وذهب الثوري، وأهل الرأي : إلى اختيار القران، لما في الصحيحين عن أنس سمعت رسول الله صلى الله عليه وسلم أهلَّ بهما جميعاً "لبيك عمرة وحجاً".

فهو نسك رسول الله صلى الله عليه وسلم، وما كان الله ليختار لنبيه، إلا أفضل الأنساك.

وهناك مسلك وسط، تجتمع فيه الأدلة، وهو أن التمتع أفضل لمن لم يسق الهدي، كالذين أكد عليهم النبي صلى الله عليه وسلم أن يفسخوا حجهم إلى عمرة.

والقران أفضل في حق من ساق الهدي، كما فعل النبي صلى الله عليه وسلم.

وهذا القول، رواية عن الإمام "أحمد".

قال "ابن القيم" رحمه الله : وهذه طريقة شيخنا. يعنى "ابن تيمية" رحمه الله. وقال: هي التي تليق بأصول أحمد.

أما مذهب مالك، وظاهر مذهب الشافعي، فالإفراد.

ودليلهم "أن النبي صلى الله عليه وسلم أفرد الحج" متفق عليه.

وتقدم أن معنى الإفراد في هذا الحديث وأمثاله: أن النبي صلى الله عليه وسلم قرن، فدخلت أفعال العمرة في الحج، فقيل: مفرد، والحق أنه قارن، كما صحت بذلك الأحاديث.

عفا : زال . | [1]
الدبر : القروح التي تصيب جلد الدابة . | [2]
صفر : هو الشهر المعروف . | [3]
هذا الحديث حسب وضع المصنف وترتيبه هو رقم 228، ولكني قدمته إلى هنا لمناسبة الحديث الذي قبله، فكلاهما في مشروعية المتعة. اهـ الشارح . | [4]
لخصت هذه الخلافات وأدلتها من كتاب "زاد المعاد" لابن القيم رحمه الله، وزدت فيها بعض التوضيحات . | [5]
الحديث بهذا اللفظ مما أنكره الناس، والحديث الذي في البخاري عن معاوية لم يذكر فيه [في العشر] . اهـ. الشارح. | [6]


باب الهدي

بَابُ الهَدْي

الحديث الخامس الحديث الرابع الحديث الثالث الحديث الثاني الحديث الأول

الهدي : ما أُهدي إلى البيت الحرام من الإبل، والبقر، والغنم وغيرها.

ويراد بتقديمه إلى البيت، التوسعة والإحسان إلى جيرانه وزائريه، من الفقراء، والمساكين. وهو من أفضل القرب عند الله تعالى.

لأن الصدقة، والإنفاق من أفضل العبادات.

لاسيما إذا كان في البلد الحرام، وعلى المنقطعين لعبادة الله تعالى فيه، والمجاورين لبيته.

إلى الأعلى

الحديث الأول

عَنْ عَائِشَةَ رَضْيَ الله عَنْهَا قَالَت: فَتَلْتُ قَلائِدَ هَدْي رَسُولِ الله صلى الله عليه وسلم بِيَدِي،

ثُمَّ أشْعَرَهَا وَقَلَّدَهَا - أو قَلَّدْتُهَا – ثمَّ بَعَثَ بِهَا إلَى الْبَيْتِ، وَأقَامَ بِالْمَدِينَةِ.

فَمَا حَرُمَ عَلَيْهِ شَيءٌ كَانَ لَهُ حَلالاً.

الغريب :

القلائد: جمع قلادة، وهي ما يحاط به العنق، وتكون من الخيوط، والحديد.

والمراد هنا، قلائد الهدي، وتوضع على خلاف العادة.

وكانوا يجعلونها من القِرب، والنعال، وخيوط الصوف، ليعلم أنها هَدْيٌ فتحترم.

أشعرتها: الإشعار، معناه، الإعلام، والعبادات شعائر الله لأنها علامات طاعته.

والشعيرة : - هنا- ما يهدى إلى البيت من بهيمة الأنعام، فتُعَلَّمُ، وذلك بإزالة شعر أحد جانِبَيْ سنام البدنة أو البقرة، وكشطه حتى يسيل منه الدم، ليعلم الناس أنها مُهْدَاة إلى البيت فلا يتعرضوا لها.

فتلت: لويت.

المعنى الإجمالي :

كان النبي صلى الله عليه وسلم يعظم البيت العتيق ويقدسه.

فكان إذا لم يصل إليه بنفسه، بعث إليه الهدي، تعظيماً له، وتوسعة على جيرانه.

وكان إذا بعث الْهَدْيَ أشعرها وقلَّدها، ليعلم الناس أنها هدي إلى البيت الحرام، فيحترموها، ولا يتعرضوا لها بسوء.

فذكرت عائشة رضي الله عنها – تأكيداً للخبر-: أنها كانت تفتل قلائدها.

وكان إذا بعث بها - وهو مقيم في المدينة - لا يجتنب الأشياء التي يجتنبها المحرم من النساء، والطيب، ولبس المخيط ونحو ذلك، بل يبقى محلاً لنفسه كل شيء كان حلالاً له.

ما يؤخذ من الحديث :
استحباب بعث الهدي إلى البيت الحرام من البلاد البعيدة ولو لم يصحبها المُهْدِي، لأن الإهداء إلى البيت صدقة على مساكين الحرم، وتعظيم للبيت، وتقرب إلى الله تعالى بإراقة الدماء في طاعته. | 1-
استحباب إشعار الهدي وتقليده، بالقرب، والنعال، ولحاء الشجر، مما هو خلاف عادة الناس، ليعرفوه فيحترموه. | 2-
أن المُهْدِي لا يكون محرماً ببعث الهدي، لأن الإحرام هو نية النسك. | 3-
أن المُهْدِي لا يحرم عليه أيضا ما يحرم على المحرم من محظورات الإحرام. قال ابن المنذر: قال الجمهور: لا يصير بتقليد الهدي محرماً، ولا يجب عليه شيء. وقال بعض العلماء: وإلى ذلك ذهب فقهاء الأمصار. | 4-
جواز التوكيل في سوقها إلى الحرم، وذبحها وتفريقها. | 5-
أن الشرع يكون حيث المصلحة المحضة، أو المصلحة الراجحة. فإن إشعار الإبل والبقر المهداة، فيه تعذيب لها. | 6-
ولكن مصلحة إشعارها، لتعظيمها، وإظهار طاعة الله في إهدائها، راجح على هذه المفسدة اليسيرة. |
أن الأفضل بعثها مقلدة، من أمكنتها، لا تقليدها عند الإحرام، لتكون محترمة على من تمر به في طريقها، وليحصل التنافس في أنواع هذه القرب المتعدِّي نفعها. | 7-

إلى الأعلى

الحديث الثاني

عَنْ عَائِشَةَ رَضْيَ الله عَنْهَا قَالَت: أهْدَى النَّبِيُّ صلى الله عليه وسلم مَرَّةً غنَما ً[1].

المعنى الإجمالي :

أكثر ما كان يهديه النبي صلى الله عليه وسلم إلى البيت، الإبل، لكونها أعظم نفعاً، وأكثر أجراً.

وذكرت عائشة رضي الله عنها، أنه صلى الله عليه وسلم، أهدى مرةً غنماً.

والإهداء من بهيمة الأنعام ومن غيرها، جائز، ولكن الأنعام فيها إظهار شعائر الله تعالى، وإراقة الدماء في مرضاته، فهو عبادتان، صدقة، وسفك دم لوجهه الكريم، بعد أن كان يسفك للأصنام والطواغيت.

ما يؤخذ من الحديث :

1- جواز إهداء الغنم إلى البيت الشريف.

2- أن الأكثر من هديه صلى الله عليه وسلم أفضل الهدايا والأموال عند العرب، وهي الإبل.

إلى الأعلى

الحديث الثالث

عَنْ أَبِي هُرَيْرَةَ رَضيَ الله عَنْهُ: أنَّ النَّبِيِّ صلى الله عليه وسـلم رَأىَ رَجُلاً يَسُوقُ بَدَنَةً،

قال: "ارْكَبْهَا" قال: إنَّهَا بَدَنَةٌ، قال: "ارْكبْهَا" فَرَأَيْتُهُ رَاكِبَهَا يُسَايِرُ النَّبِيِّ صلى الله

عليه وسلم.

وفي لفظ : "قَالَ فِي الثَّانِيَةِ أوِ الثَّالِثَةِ: "ارْكبْهَا، وَيْلَكَ"، أو "وَيْحَكَ".

الغريب :

بدنة: بفتح الباء والدال، تطلق على الإبل، والبقر، لعظم أبدانها وضخامتها.

والمراد هنا، الناقة المهداة إلى البيت، ليستقيم الجواب.

ويلك: من الويل، وهو الهلاك.

وهي كلمة تستعمل للتغليظ على المخاطب، بدون قصد معناها، وإنما تجرى على ألسنة العرب في الخطاب، لمن وقع في مصيبة فغضب عليه.

ويحك: كلمة يؤتى بها للرحمة، والرثاء لحال المخاطب الواقع في مصيبة.

[ويل] و[ويح]، مصدران، يقدر فاعلهما دائماً.

المعنى الإجمالي :

ما أهدي إلى البيت لا ينتفع منه بشيء مع عدم الحاجة إليه، لأنه أخرج لوجه الله، فلا يرجع إليه.

فإن كان ثَمَّ حاجة إلى ركوبه، أو حلبه، فلا بأس، مادام ذلك لا يضره.

ولهذا لما رأى صلى الله عليه وسلم رجلاً يسوق بدنة، هو في حاجة إلى ركوبها، رخص له في ذلك، وأمره به.

ولكون الهدي معظماً عندهم، لا يتعرض له، قال: إنها بدنة مهداة إلى البيت فقال: اركبها وإن كانت مهداة إلى البيت.

فعاوده الثانية والثالثة، فقال: اركبها، مغلظاً له الخطاب.

ما يؤخذ من الحديث :
تعظيم العرب لِلْهَدْيِ، واحترامه في قلوبهم. ثم جاء الإسلام فزاد من احترامه. | 1-
جواز ركوبه وحَلْبِه مع الحاجة إلى ذلك، بما لا يضره. | 2-
وهذا أعدل المذاهب، وفيه تجتمع الأدلة. |
إنما قيدناه (بالحاجة وعدم الضرر) لما روى مسلم عن جابر قال: | 3-
سمعت رسول الله صلى الله عليه وسلم يقول: "اركبها بالمعروف إذا ألجئت إليها حتى تجد ظهراً". |
أخذ من هذا الحديث البخاري رحمه اللّه تعالى، جواز انتفاع الواقف بوقفه. | 4-

إلى الأعلى

الحديث الرابع

عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضيَ الله عَنْهُ قَال: أمَرَنِي النَّبِي صلى الله عليه وسلم أَنْ أَقُومَ عَلَى

بُدْنِهِ وَأَنْ أَتَصَدَّقَ بِلَحْمِهَا وَجُـلُودِهَا، وأَجِلَّتِهَا، وأَنْ لا أُعْطِيَ الجَزَّارَ مِنْهَا شَيْئاً، وَقَالَ:

"نَحْنُ نُعطِيهِ مِنْ عِنْدِنَا".

الغريب :

بُذنه: جمع بدنة وتقدم تعريفها وضبطها و"البدن" بالجمع، فيها لغتان، 1- ضم الباء والدال. 2- وضم الباء، وسكون الدال.

أجلتها: المفرد "جُلٌّ" بضم الجيم، وجمعه "جِلال" بكسرها و"أجلة" جمع الجمع.

و"الجل"هو ما يطرح على ظهر البعير، من كساء ونحوه.

أن لا يعطي الجزار منها شيئا: أي من لحمها عوضاً عن جزارته والجزارة أطراف البعير، كالرأس واليدين والرجلين ثم نقلت إلى ما يأخذه الجزار من الأجرة لأنه كان يأخذ تلك الأطراف عن أجرته.

المعنى الإجمالي :

قدم النبي صلى الله عليه وسلم مكة في حجة الوداع ومعه هديه وقدم على بن أبى طالب رضي الله عنه من اليمن، ومعه هَدْيٌ.

فكان هدي النبي صلى الله عليه وسلم مائة بدنة، فنحر بيده الشريفة ثلاثاً وستين بدنة، وأمر علياً أن يقوم على نحر الباقي، وأن يتصدق بلحمها.

ولكونها قدمت لله تعالى، فلم يحب صلى الله عليه وسلم استرجاع شيءٍ منها.

ولذا أمره بالتصدق بلحمها، وجلودها وأجلتها.

وبما أنها صدقة للفقراء والمساكين، فليس لمهديها حق التصرف بها، أو بشيء منها على طريقة المعاوضة.

فقد نهاه أن يعطي جازرها منها، معاوضة له على عمله.

وإنما وعده أن يعطيه أجرته من غير لحمها، وجلودها، وأجلتها.

ما يؤخذ من الحديث:
مشروعية الهدي، وأنه من فعل النبي صلى الله عليه وسلم. | 1-
الأفضل كونه كثيراً، عظيم النفع. | 2-
فقد أهدى النبي صلى الله عليه وسلم مائة بدنة. |
أن يتصدق بها، وبما يتبعها، من جلود وأجلة. | 3-
وله أن يأكل من هدي التطوع والتمتع والقران الثلث فأقل. |
أن لا يعطي جازرها شيئاً منها، على وجه المعاوضة، بل يتصدق عليه ويهدي إليه منها. قال ابن دقيق العيد: والذي يخشى منه في هذا أن تقع المسامحة في الأجرة لأجل ما يأخذه الجازر من اللحم، فيعود إلى المعاوضة في نفس الأمر. قال البغوي: أما إذا أعطي أجرته كاملة، ثم تصدق عليه - إذا كان فقيراً - فلا بأس. | 4-
جواز التوكيل في ذبحها والتصدق بها. | 5-

إلى الأعلى

الحديث الخامس

عَنْ زَيَادِ بْنِ جُبَيْرٍ قالَ: رَأَيْتُ ابْنَ عُمَرَ قَدْ أَتَى عَلَى رَجُلٍ قَدْ أَنَاخَ بَدَنَتهُ يَنْحَرُهَا فقال:

ابْعَثْهَا قِيَاماً مُقَيَّدَةً، سُنَّةُ مُحَمَّدٍ صلى الله عليه وسلم.

المعنى الإجمالي :

السنة في البقر والغنم وغيرهما – ماعدا الإبل - ذبحها من الحلق مضجعة على جانبها الأيسر، ومستقبلة القبلة.

وأما الإبل، فالسنة نحرها في لبتها، قائمة معقولة يدها اليسرى، لأن في هذا راحة لها، بسرعة إزهاق روحها.

ولذا لمَّا مَرَّ عبد الله بن عمر، على رجل يريد نحر بدنة مناخة، قال: ابعثها قياماً، مقيدة، فهي سنة النبي صلى الله عليه وسلم، الذي نهج أدب القرآن في نحرها بقوله (فَإذَا وَجَبَتْ جُنُوبُهُا) يعنِي، سقطت، والسقوط لا يكون إلا من قيام.

ما يؤخذ من الحديث :
سنة النبي صلى الله عليه وسلم نَحْرُ الإبل قائمة مقيدة لأنه من إحسان الذبحة، والرفق بالحيوان. وتشير إلى ذلك الآية الكريمة التي سبق ذكرها. وقد أخرج البخاري عن ابن عباس: "صوافَّ قياماً". | 1-
قال سفيان بن عيينة: الصواف – بالتشديد - جمع "صافة" أي مصطفة في قيامها. |
كراهة ذبحها باركة، لأن فيه تطويلاً في إزهاق روحها. | 2-
عادة الناس الآن نحرها باركة معقولة، فإذا كانوا غير قادرين على نحرها قائمة، ويخشى من عدم التمكن من إحسان ذبحها وتطعينها بما يعذبها ولا يريحها، فالأحسن أن تكون باركة حسب القدرة والمستطاع. | 3-
رحمة الله تعالى ورأفته بخلقه، حتى في حال إزهاق أرواحه. | 4-
وبمثل هذه الأحكام الرحيمة، والحنان العظيم، يعلم أنه دين عطف وشفقة، لا دين وحشية وعسف
فمن ينبئ الذين رَمَوْه بذلك، وهم يقتلون أبرياء بني آدم في عُقْرِ دارهم، لعلهم يفقهون؟.

هذا اللفظ للبخاري ورواه "مسلم" كذلك، وزاد "إلى البيت فقلدها" . [1]


باب الغسل للمحرم

بَابُ الغسْل لِلمُحرم

الحديث الأول

عَنْ عَبْدِ الله بْنِ حُنَيْنِ: أنَّ عَبْـدَ الله بْن عَبَّاسٍ رَضيَ الله عَنْهُمَا وَالْمِسْـوَرَ بْنَ مَخرَمَةَ

اخْتَلَفا بِالأبْوَاء

فَقَالَ ابْنُ عَبَّـاسٍ: يَغْسِـلُ الْمُحْرِمُ رَأْسَـهُ، وَقَالَ الْمِسْـوَرُ: لا يَغْسِلُ الْمُحْرِمُ رَأسَهُ.

قَالَ: فَأرْسَلَنٍي ابْنُ عَبَّاسِ إلَى أَبِي أيّوبَ الأَنْصَارِيِّ، فَوَجَدْتُهُ يَغْتَسِـلُ بَيْنَ القَرْنَيْنِ وَهُوَ

يَسْتَتِرُ بِثَوْبٍ فَسَلَّمْتُ عَلَيْهِ فَقَالَ: مَنْ هذَا؟.

فَقُلْتُ: أَنَا عَبْد الله بْنُ حُنَيْنُ أرْسَلَنِي إلَيْكَ ابْنُ عَبَّاسٍ يَسْأَلَكَ: كَيْفَ كَانَ رَسُـولُ الله

صلى الله عليه وسلم يَغْسِلُ رَأْسَه وَهُوَ مُحْرِمٌ؟.

فَوَضَعَ أَبُو أيُّوبَ يَدَهُ عَلَى الثّوْبِ فَطَأطَأهُ حَتَّى بَدَا لِيَ رَأْسُهُ.

ثُمَّ قَالَ لإنْسَانٍ يَصُبُّ عَلَيْهِ الْمَاءَ: أُصْبُبْ، فَصَبَّ عَلَى رَأْسهِ ثُمَّ حَرَّك رَأْسَهُ بِيَدَيْهِ، فَأَقبَلَ

بِهِمَا وَأَدْبَرَ، ثُم قَالَ: هكَذَا رَأْيْتُه صلى الله عليه وسلم يَفْعَلُ.

وفي رواية: فَقَالَ الْمِسْوَر لابْنِ عَبَّاسٍ: لا أُمَارِيكَ بَعْدَهَا أبَدَاً.

القرنان: العمودان اللذان تشد فيهما الخشبة، التي تعلق عليها بكرة البئر.

الغريب :

الأبواء: بفتح الهمزة وسكون الباء الموحدة ممدوداً، موضع بين مكة والمدينة. يقع شرقي قرية مستورة بنحو ثلاثة كيلو مترات. وسيل الأبواء ومستورة واحد. وما تزال الأبواء معروفة بهذا الاسم حتى الآن.

القرنان: بفتح القاف تثنية قرن وهما الخشبتان القائمتان على رأس البر وتمد بينهما خشبة تعلق عليها البكرة أو يجر عليها المستقي الحبل إذا لم يوجد بكرة وتسمى هاتان الخشبتان في نجد الآن "القامة".

طأطأه: أي طامنه يعني الثوب ليرى الرسول رأسه من ورائه.

أماريك: أجادلك.

المعنى الإجمالي :

اختلف عبد الله بن عباس والمسور بن مخرمة رضي الله عنهم، في جواز غسل المحرم رأسه.

فذهب المسور إلى المنع، خشية سقوط الشعر من أثر الغسل، ولأن في الغسل ترفُّهاً وينبغي للمحرم أن يكون أشعث أغبر.

وذهب ابن عباس إلى الجواز، استصحاباً للأصل، وهو الإباحة، إلا بدليل "وهذا هو الفقه".

فأرسلا عبد الله بن حنين إلى أبي أيوب الأنصاري رضي الله عنه وهم في طريق مكة ليسأله فوجده عبد الله بن حنين – من تسهيل الله وتبيينه الأحكام لخلقه - يغتسل عند فم البئر، ومستتراً بثوب وهو محرم.

فسلم عليه وأخبره أنه رسول ابن عباس ليسأله: كيف كان رسول الله صلى الله عليه وسلم يغسل رأسه وهو محرم.

فمن حسن تعليم أبي أيوب رضي الله عنه، واجتهاده في تقرير العلم، أرخى الثوب وأبرز رأسه، وأمر إنساناً عنده أن يصب الماء على رأسه، فصبه عليه، ثم حرك رأسه بيديه، فأقبل بهما وأدبر.

وقال لعبد الله بن حنين: هكذا رأيت رسول الله صلى الله عليه وسلم يغتسل.

فلما جاء الرسول وأخبرهما بتصويب ما رآه عبد الله بن عباس - وكان رائدهم الحق، وبغيتهم الصواب -، رجعٍ المسور رضي الله عنه، واعترف بالفضل لصاحبه، فقال: لا أماريك أبداً.

ما يؤخذ من الحديث :
جواز غسل المحرم رأسه، ويستوي فيه أن يكون ترفهاً أو تنظفاً أو تبرداً أو عن جنابة. | 1-
جواز إمرار اليد على شعر الرأس بالغسل إذا لم ينتف شعراً، ويسقطه. | 2-
في الحديث دليل على جواز المناظرة في مسائل الاجتهاد والاختلاف فيها، والرجوع إلى من يظن عنده العلم بها. | 3-
قبول خبر الواحد في المسائل الدينية. وأن العمل به سائغ شائع عند الصحابة. | 4-
الرجوع إلى النصوص الشرعية عند الاختلاف، وترك الاجتهاد والقياس عندها. | 5-
جواز السلام على المتطهر في وضوء أو غسل، ومحادثته عند الحاجة. | 6-
استحباب التستر وقت الغسل، فإن خاف من ينظر إليه وجب. | 7-
جواز الاستعانة في الطهارة بالغير. | 8-
سؤال ابن عباس أبا أيوب، يفيد أن عنده علماً نقلياً عن غسل المحرم، وأن أبا أيوب يعرف ذلك، فقد سأله عن كيفية الغسل، لا عن أصله. | 9-
قال شيخٍ الإسلام: ويستحب الغسل للإحرام، ولو كانت (المحرمة) نفساء أو حائضاً. وإن احتاج (المحرم) إلى التنظيف كتقليم الأظافر، ونتف الإبط، وحلق العانة، ونحو ذلك، فعل ذلك. | 10-
وهذا ليس من خصائص الإحرام، ولكنه مشروع بحسب الحاجة، وهكذا يشرع للجمعة والعيد على هذا الوجه.
قلت: والغسل الذي تجادل فيه ابن عباس والمسور ليس الغسل من أجل الإحرام، وإنما هو الغسل أثناء الإحرام، وهو الذي فعله أبو أيوب.


باب فسخ الحج

بَابُ فَسخ الحَج إلى العمْرة

الحديث الرابع | الحديث الثالث | الحديث الثاني | الحديث الأول
إلى الأعلى

الحديث الأول

عَنْ جَابِرِ بْنِ عَبْـدِ الله قالَ: أَهَّلَ النَّبِيُّ صلى الله عليه وسـلم وَأصْحَابُهُ بالحَجِّ وَلَيْس مَعَ

أحَدٍ مِنْهُمْ هَدْيٌ غَيْرَ النَّبِيِّ صلى الله عليه وسلم وَطَلْحَةَ.

وَقَدِمَ عَلِيٌ مِنَ الْيَمَنِ فَقَال : أهَلَلْتُ بما أهَلَّ بهِ النَّبِيُّ صلى الله عليه وسلم فَأَمرَ النَّبِيُّ صلى

الله علـيه وسـلم أَصْحَابَهُ أن يَجْعَلُوهَا عُمْرَةً، فَيَـطُوفُوا ثمَّ يُقَصِّرُوا وَيُحِلُّوا إلاَّ مَنْ كانَ

مَعَهُ الْهدْيُ.

فَقالُوا: نَنْطَلِقُ إلَى "مِنىً" وَذَكَرُ أحَدِنَا يَقْطُرُ؟

فَبَلَغَ ذلِكَ النَّبِيَّ صلى الله عليه وسـلم فقال: "لَوِ اسْتَقْـبَلْتُ مِنْ أَمْرِي مَا استَدْبَرْتُ مَا

أهْدَيْت، وَلَوْلا أَنَّ مَعِي الْهدْيَ لأحَلَلْتُ ". وَحَاضَتْ عَائِشَةُ فَنَسَكَتْ الْمَنَاسِكَ كُلَّهَا، غَيْرَ

أنَّـهَا لَمْ تَطُفْ بِالْبَيْتِ. فَلَمَّا طَهُرَتْ وَطَافَتْ بِالْبَيْتِ قالت: يَا رَسُـولَ الله تنْطَلِقونَ بِحجَّةٍ

وَعُمْـرةٍ وَأنْطَلِقُ بِحَجِّ!‍‍‌‌ فَأمَرَ عَبْـدَ الرَّحْمنِ بْنِ أبِى بَكْرٍ بِأن يَخْـرُجَ مَعَهَا إلى التَنْعِيـمِ،

فَاعْتَمَرَتْ بَعْدَ الْحَجِّ.

المعنى الإجمالي :

يصف "جابر بن عبد الله" رضيَ الله عنهما حجة النبي صلى الله عليه وسلم بأنه وأصحابه أهلُّوا بالحج، ولم يَسُقِ الْهَدْيَ إلا النبي صلى الله عليه وسلم وطلحة بن عبيد الله. وكان على بن أبي طالب في اليمن، فقدم، ومن فقهه أحرم وعلَّق إحرامه بإحرام النبي صلى الله عليه وسلم.

فلما قدموا مكة، أمرهم النبي صلى الله عليه وسلم أن يفسخوا إحرامهم من الحج إلى العمرة، ويكون طوافهم وسعيهم للعمرة، ثم يقصروا ويُحِلُّوا التحلل الكامل. هذا في حق من لم يسق الهدي.

أما من ساقه - ومنهم النبي صلى الله عليه وسلم فبقوا - بعد طوافهم وسعيهم - على إحرامهم.

فقال الذين أُمِرُوا بفسخ حجهم إلى عمرة - متعجبين ومستعظمين -: كيف ننطلق إلى "مِنى" مُهِلين بالحج، ونحن حديثو عهد بجماع نسائنا؟.

فبلغ النبيُّ صلى الله عليه وسلم مقَالَتَهم واستعظام ذلك في نفوسهم، فطمأن أنفسهم بما هو الحق وقال:

لو استقبلت من أمري ما استدبرت، ما سُقْتُ الهَدْىَ الذي منعني من التحلل، ولأحللت معكم. فرضيت أنفسهم واطمأنت قلوبهم.

وحاضت عائشة قُرْبَ دخولهم مكة، فصارت قارنة، لاًن حيضها منعها من الطواف بالبيت، وفعلت المناسك كلها غير الطواف والسعي.

فلما طهرت وطافت بالبيت طواف حجها، صار في نفسها شيء، إذ كان أغلب الصحابة – ومنهم أزواج النبي صلى الله عليه وسلم ـ قد فعلوا أعمال العمرة وحدها وأعمال الحج. وهي قد دخلت عمرتها في حجها.

فقالت: يا رسول الله، تنطلقون بحج وعمرة وأنطلق بحج؟.

فطيَّب خاطرها، وأمر أخاها عبد الرحمن أن يخرج معها إلى التنعيم، فاعتمرت بعد الحج.

ما يؤخذ من الحديث :
كون النبي صلى الله عليه وسلم أحرم ومعه الهدي، فهو أفضل وأكمل. | 1-
أن ترك سوق الهدي جائز، لأن أكثر الصحابة لم يسقه. | 2-
ويأتي تَمَنِّيهِ صلى الله عليه وسلم عدم سَوْقِهِ الهدي، وتوجيه ذلك إن شاء الله تعالى. |
فقه علي رضي الله عنه، فإنه حين لم يعرف أيّ الأنساك أفضل، علَّقه بإحرام النبي صلى الله عليه وسلم. | 3-
جواز تعليق الإحرام بإحرام الغير. | 4-
أن النبي صلى الله عليه وسلم أمر أصحابه الذين لم يسوقوا الهدي أن يفسخوا حجهم إلى عمرة. | 5-
فإذا فرغوا من أعمال العمرة حلُّوا، ليحرموا بالحج فيقتضي الأمر فعل ما فعلوه ويأتي الخلاف في ذلك وتحقيقه، إن شاء اللّه تعالى. |
أن من ساق الهدي، منعه ذلك من الإحلال، وبقي على إحرامه، كما صنع النبي صلى الله عليه وسلم. | 6-
جواز المبالغة في الكلام، لاستيضاح الحقائق، وتبيين الأمور. | 7-
تَمنِّي النبي صلى الله عليه وسلم، أنه لم يسق الهدي، وأنه فسخ حجه إلى عمرة منها، وأنه آخر الأمرين من النبي صلى الله عليه وسلم. | 8-
جواز تمني الأمور الفائتة إذا كانت من مصالح الدين، لأنه رغبة في الخير، وندم عليه. فهو من أنواع التوبة. | 9-
جواز فعل المناسك للحائض، ماعدا الطواف بالبيت، فممنوع. إما لاشتراط الطهارة في الطواف، وإما خشية تلويث المسجد. | 10-
أن السعي من شرطه أن يقع بعد طواف نسك. ولذا لم يصح من الحائض السعي، لا لاشتراط الطهارة فيه، ولكن لأنه لابد أن يقع بعد طواف نسك وهو معدوم في حق الحائض. | 11-
جواز الإتيان بالعمرة من أدنى الحل بعد الحج ولا تسنُّ لأنه لم يقع من الصحابة إلا هذه المرة من عائشة. ولم ينقل عن عائشة أنها فعلتها بعد ذلك. | 12-
ولو كانت العمرة المشروعة، لما تركوها وهم في مكة، سهلة عليهم، ميسرة لهم. |
أن الإحرام بالعمرة لابد أن يكون من خارج الحرم، وهو قول الأئمة الأربعة وجمهور العلماء، ولم يخالف إلا قلة بخلاف الحج، فإنه من مكة لمن هو فيها. | 13-
والفرق بين الحج والعمرة، أن العمرة جميع أعمالها في الحرم، فيخرج للحل للجمع فيها بين الحل والحرم. |
وأما الحج فبعض أعماله في الحرم، وبعضها في الحل، وهو الوقوف بعرفة. |
قوله: "أهل بالحج" ظاهره أنه مُفرِد. | 14-
وتقدم الجمع بين روايات ما يوهم الإفراد أو التمتع، وأن الصحيح أنه قارن. |

اختلاف العلماء، في فسخ الحج إلى عمرة :

أجمع العلماء على أن الصحابة الذين مع النبي صلى الله عليه وسلم في حجة الوداع، قد فسخوا حجهم إلى عمرة، بأمر النبي صلى الله عليه وسلم .

واختلفوا: هل هذا الفسخ لمن بعدهم أيضاً، أم لهم خاصة في تلك الواقعة؟.

فذهب الأئمة الثلاثة، أبو حنيفة، ومالك، والشافعي، وجمهور العلماء إلى أن هذا الفسخ خاص بالصحابة في تلك السنة، ولا يتعدَّاهم إلى غيرهم.

وذهب الإمام أحمد، وأهل الحديث، والظاهرية. ومن الصحابة ابن عباس وأبو موسى الأشعري:ـ إلى الفسخ.

استدل الأولون بما رواه أبو داود عن "أبي ذر" كان يقول فيمن حج ثم فسخها بعمرة : "لم يكن ذلك إلا للركب، الذين كانوا مع رسول الله صلى الله عليه وسلم" ولـ"مسلم" عن "أبي ذر" كانت المتعة في الحج لأصحاب محمد صلى الله عليه وسلم.

وبما رواه الخمسة عن الحارث بن بلال، عن أبيه بلال بن الحارث قال: قلت يا رسول الله : فسخ الحج لنا خاصة، أم للناس عامة؟ قال: بل لنا خاصة.

فعند الجمهور أن حديث بلال ناسخ لأحاديث الفسخ، فهو للصحابة خاصة في تلك السنة ليخالفوا ما كانت عليه الجاهلية، من تحريم العمرة في أشهر الحج، ويؤيد ذلك الأثر السابق عن أبي ذر رضي الله عنه.

واستدل الآخرون على فسخ الحج بأحاديث صحيحة جيدة قربت من حَدِّ التواتر عن بضعة عشر من الصحابة.

منها حديث جابر، وسراقة بن مالك، وأبي سعيد الخدري، وعَلِيًّ، وابن عباس، وأنس، وابن عمر، والربيع بن سبرة، والبراء بن عازب، وأبي موسى، وعائشة، وفاطمة، وحفصة، وأسماء بنت أبي بكر رضي الله عنهم أجمعين.

كل هؤلاء رَوَوْا أحاديث كثيرة ـ وبعضها في الصحيحين – تنص على فسخ الحج إلى العمرة.

ولهذا، لما قال سلمة بن شبيب للإمام أحمد: يا أبا عبد الله، كل شيء منك حسن جميل، إلا خصلة واحدة. فقال: وما هي؟.

قال: تقول بفسخ الحج.

فقال الإمام أحمد: كنت أرى أن لك عقلاً، عندي ثمانية عشر حديثاً صحاحاً جياداً، كلها في فسخ الحج، أتركها لقولك؟

وقد أورد المصنف رحمه الله تعالى في هذا الكتاب، منها حديثين:

1- حديث جابر، الذي نحن نتكلم عليه الآن

2- وحديث ابن عباس؛ سيأتي، ونورد معهما

حديثين من تلك الأحاديث المتكاثرة.

الأول : ما رواه "مسلم" عن أبي سعيد الخدري رضي الله عنه: "خرجنا

مع رسول الله صلى الله عليه وسلم ونحن نصرخ بالحج صراخاً.

فلما قدمنا مكة أمرنا أن نجعلها عمرة، إلا من ساق الهدي، فلما كان يوم التروية، وَرُحْنَا إلى "منى" أهللنا بالحج".

والثاني : ما رواه "مسلم" و"ابن ماجه" عن أسماء بنت أبي بكر رضي الله عنهما، قالت: "خرجنا محرمين، فقال رسول الله : من كان معه هَدْيٌ فَلْيُقِمْ على إحرامه، ومن لم يكن معه هديٌ، فليحلل، فلم يكن معي هدي، فحللت. وكان مع الزبير هدي، فلم يحلل".

وهذه أحاديث عامة للصحابة ولمن بعدهم، إلى الأبد.

فإن الأحكام الشرعية، لا تكون لجيل دون جيل، ولا لطائفة دون أخرى.

فمن ادّعى الخصوصية، فعليه الدليل.

وكيف ولما سأل سراقة بن مالك النبي صلى الله عليه وسلم عن هذا الفسخ "هل هي للصحابة خاصة؟" فقال: "بل للأمة عامَّة؟".

وقد وردت هذه الأحاديث في واقعة متأخرة، لم يأت بعدها ما ينسخها. ومن ادَّعى النسخ، فعليه الدليل.

بل ورد ما يبعد دعوى النسخ، حين قيل للنبي صلى الله عليه وسلم "عمرتنا هذه : لعامنا هذا أم للأبد؟" فقال: "لا. بل لأبد الأبد، ودخلت العمرة في الحج إلى يوم القيامة" .

أما دعوى الجمهور النسخ، بحديث بلال بن الحارث، فبعيد كل البعد.

لأن الإمام أحمد قال في حديثه: حديث بلال بن الحارث عندي، ليس بثبت، ولا أقول به. وأحد رواة سنده الحارث بن بلال لا يعرف.

وقال أيضاً: أرأيت لو عرف الحارث بن بلال؟ إلا أن أحد عشر رجلاً من أصحاب النبي صلى الله عليه وسلم يرون ما يرون من الفسخ: أين يقع الحارث بن بلال منهم؟!

وأما أثر أبي ذر، فهو رَأيٌ له، وقد خالفه غيره فيه، فلا يكون حجة، لاسيما مع معارضته للأحاديث الصحاح.

وممن اختار الفسخ، شيخ الإسلام "ابن تيمية" قدس اللّه روحه، وتلميذه "ابن القيم".

وقد أطال "ابن القيم" البحث في الموضوع في كتابه [زاد المعاد] وبيَّن حجج الطرفين، ونصر الفسخ نصراً مؤزراً مبيناً، وردَّ غيره، وفنَّد أدلته بطريقته المقنعة، وعارضته القوية.

ثم اختلف القائلون بالفسخ: أهو للوجوب أم للاستحباب؟

فذهب الإمام أحمد: إلى استحباب الفسخ. قال شيخ الإسلام: أهل مكة وبنو هاشم وعلماء الحديث يستحبونها، فاستحبها علماء سنته، وأهل سنته، وأهل بلدته التي بقربها المناسك وهؤلاء أخص الناس به.

ولعل قصر الإمام "أحمد" لأحاديث الأمر بالفسخ مع التغليظ فيه على الاستحباب، حمله على عدم مبادرة الصحابة إلى امتثال أمره صلى الله عليه وسلم.

وذهب ابن عباس في المفهوم من كلامه: إلى أنه فرض من لم يَسُقْ هدي التمتع، حيث قال: " من جاء مُهلاًّ بالحج، فإن الطواف باليت يغيره إلى عمرة، شاء أم أبى".

وذهب "ابن حزم" إلى ما ذهب إليه ابن عباس، حيث يقول في كتابه المحلى :

ومن أراد الحج، فإنه إذا جاء إلى الميقات، فإن كان لا هدي معه، ففرض عليه أن يحرم بعمرة مفردة ولابد، ولا يجوز له غير ذلك.

فإن أحرم بحج أو بقران حج وعمرة، ففرض عليه أن يفسخ إهلاله ذلك، بعمرة يحل إذا أتمها، لا يجزئه غير ذلك.

وذهب ابن القيم إلى هذا الرأي حيث قال في كتابه زاد المعاد بعد أن ساق حديث البراء بن عازب، ونحن نشهد الله علينا، أنا لو أحرمنا بحج لرأينا فرضاً علينا فسخه إلى عمرة، تفادياً من غضب رسول الله صلى الله عليه وسلم، واتباعاً لأمره.

فوالله ما نسخ هذا في حياته ولا بعده، ولا صح حرف واحد يعارضه، ولا خص به أصحابه، دون مَنْ بعده، بل أجرى الله سبحانه وتعالى على لسان سراقة أن يسأله : هل ذلك مختص بهم؟ فأجاب: بأن ذلك كائن لأبد الأبد.

فما ندري ما تقدم على هذه الأحاديث وهذا الأمر المؤكد، الذي غضب رسول الله صلى الله عليه وسلم على من خالفه.

فهؤلاء، لما رأوا تكاثر الأحاديث في الأمر به، وغضب الرسول صلى الله عليه وسلم من أجله، لم يقنعوا إلا بالقول بوجوبه وفريضته.

وحديث البراء المشار إليه هو ما أخرجه ابن ماجه، والإمام أحمد وصححه، عن البراء بن عازب قال: "خرج رسول الله صلى الله عليه وسلم وأصحابه، قال: فأحرمنا بالحج فلما قدمنا مكة قال: اجعلوا حجكم عمرة".

قال: فقال الناس: يا رسول الله قد أحرمنا بالحج، كيف نجعلها عمرة.

قال: "انظروا ما آمركم به فافعلوا" فردوا عليه القول فغضب.

ثم انطلق حتى دخل على عائشة وهو غضبان، فرأت الغضب في وجهه فقالت : "من أغضبك أغضبه الله؟".

قال : "ومالي لا أغضب وأنا آمر بالأمر فلا يُتَّبعُ".

فهذا وأمثاله، متمسك من أوجبوا الفسخ.

إلى الأعلى

الحديث الثاني

عن جَابِرِ بْنِ عَبْدِ الله رضِي الله عَنْهُمَا قالَ: قدِمْنَا مَعَ سُـولِ الله صلى الله عليه وسلم

وَنَحْنُ نَقُولُ " لَبَّيْكَ بالْحَجِّ، فَأَمَرَنَا رَسُولُ الله صلى الله عليه وسلم، فَجَعَلْنَاهَا عُمْرَةً.

المعنى الإجمالي:

يقول جابر: قدمنا في حجة الوداع مع رسول الله صلى الله عليه وسلم مُهلِّين بالحج ومُلبِّينَ به، لأن بعضهم أفرد الحج، وبعضهم قرن، وكأنه مُفْرِد وسكت عن المتمتعين، وفيهم قسم متمتع.

فأمر النبي صلى الله عليه وسلم من لم يسق الهدي منهم أن يفسخ حجه إلى عمرة متمتعاً بها إلى الحج.

وهذا الحديث، أحد أدلة من يرون فسخ الحج إلى عمرة.

إلى الأعلى

الحديث الثالث

عَنْ عَبْـدِ اللّهِ بْنِ عبَّاسٍ رَضيَ الله عَنْهُمَا قَال: قَدِمَ رَسُـول الله صلى الله عليه وسـلم

وَأصحَابُهُ صَبِيحَةَ رَابِعَةٍ مِنْ ذِي الْحِجَّةِ مُهِلِّينَ بِالحَجِّ، فَأمَرَهُمْ أَنْ يَجْعَلُوهَا عُمْرَةً فَقَالُوا :

يَا رَسُولَ الله أيُّ الْحِلِّ؟ قال: "الحِلُّ كُلُّهُ".

المعنى الإجمالي :

يذكر ابن عباس رضي الله عنهما: أن النبي صلى الله عليه وسلم وأصحابه قدموا مكة في حجة الوداع، صبيحة اليوم الرابع من ذي الحجة، وكان بعضهم محرماً بالحج، ومنهم القارن بين الحج والعمرة.

فأمر من لم يَسُقِ الْهَدْيَ من هاتين الطائفتين بأن يحلوا من حجهم، ويجعلوا إحرامهم بالعمرة.

فكبُر عليهم ذلك ورأوا أنه عظيم أن يتحللوا التحلل الكامل، الذي يبيح الجماع، ثم يحرمون بالحج، ولذا سألوه فقالوا: يا رسول الله: أي الحل؟ فقال صلى الله عليه وسلم الحل كله، فيباح لكم ما حرم عليكم قبل الإحرام فامتثلوا رضي الله عنهم

وهذا من أدلة القائلين بالفسخ أيضاً.

إلى الأعلى

الحديث الرابع

عَنْ عُرْوَةَ بْنِ الزُّيَيْرِ قال: سُئِلَ أُسَامَةُ بْنُ زَيْدٍ وَأَنَا جَالِس: كَيْفَ كانَ رَسُولُ الله صلى الله

عليه وسلم يَسِيرُ حِينَ دَفَعَ؟

فقال: كَانَ يَسِيرُ الْعَنَقَ، فَإذَا وَجَدَ فَجْوَةً نَصَّ.

العنق: انبساط السير، و"النص" فوق ذلك.

الغريب :

العنق والنص: " العنق" بفتح العين والنون. و"النص" بفتح النون وتشديد الصاد. وهما ضربان من السير، والنص أسرعهما.

الفجوة: بفتح الفاء، المكان المتسع.

المعنى الإجمالي :

كان أسامة بن زيد رضى الله عنهما رديف النبي صلى الله عليه وسلم من عرفة إلى مزدلفة.

فكان أعلم الناس بسير النبي صلى الله عليه وسلم فسئل عن صفته فقال:

كان يسير العنق، وهو انبساط السير ويسره في زحمة الناس، لئلا يؤذي به، وليكون بعد انصرافه من هذا الموقف العظيم وإقباله على المشعر الحرام

خاشعاً خاضعاً، عليه السكينة والوقار، راجياً قبول عمله، شاكراً على نعمه التي من أجلها عزَّ الإسلام، وذلَّ الشرك. فإذا وجد فرجة ليس فيها أحد من الناس حرك دابته، فأسرع قليلاً، وخشوعه وخضوعه لا يفارقانه صلى الله عليه وسلم في كل حركة وسكون.

ما يؤخذ من الحديث :
كون أسامة بن زيد رديف النبي صلى الله عليه وسلم، من دفع عرفة إلى مزدلفة، فهو أعلم الناس بسيره. | 1-
كان سيره صلى الله عليه وسلم انبساطاً لا تباطُؤَ فيه، ولا خفة ولا سرعة، فيؤذي بهما، ويذهب معهما خشوعه. | 2-
إذا وجد فجوة ليس فيها أحد، حرك دابته مع ما هو فيه من الخشوع والخضوع لله تعالى، ومراقبته الله، وتعظيمه لمناسكه ومشاعره. | 3-
أن ما عليه الناس اليوم من الطيش، والخفة، والسرعة، والسباق على السيارات مناف للسنة، وهيبة الحج، وسكينته ووقاره. | 4-
ويحدث من جراء هذه السرعة ما ينافي الشرع من المبادرة بالخروج من حدود عرفة قبل الغروب، فيحصل التشبه بالمشركين، ويحصل أضرار تلحق الراكبين ومراكبهم، ويحصل من الشجار والنزاع ما ينافي آداب الحج. إلى غير ذلك من المفاسد المترتبة على هذه العجلة، التي في غير موضعها.


باب الصوم في السفر

بَاب الصَّوم في السَّفر
الحديث الخامس | الحديث الرابع | الحديث الثالث | الحديث الثاني | الحديث الأول
الحديث العاشر | الحديث التاسع | الحديث الثامن | الحديث السابع | الحديث السادس

جاءت هذه الشريعة بالأحكام الميسرة السمحة تحقيقاً لقوله تعالى:{مَا جَعَلَ عَلَيْكُم في الدِّيْنِ مِنْ حَرَج} وقوله: {يُرِيدُ الله بِكُم اليسر ولا يُريِدُ بِكُمُ العُسْرَ}.

فلما كان السفر- غالباً- فيه مشقة وصعوبة، وأنه قطعة من العذاب، خفف فيه.

ومن تلك التخفيفات، الرخصة في الفطر في نهار رمضان.

وهي رخصة مستحبة، لقوله صلى الله عليه وسلم : " لَيْسَ مِنَ الْبِرِّ الصِّيَامُ في السَّفَرِ".

وهى رخصة، تعم الذي يناله بالسفر مشقة، وغيره ممن تكون أسفارهم راحة ومتعة، لأن الحكم للغالب.

وبمثل هذه الأحكام اللطيفة نعلم مدى ما تراعيه هذه الشريعة الكريمة من تخفيف ورحمة وملاءمة للأوقات والظروف، بمطالبة الناس بقدر ما يستطيعون.

رضينا بالله ربا، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم نبياً.

إلى الأعلى

الحديث الأول

عَنْ عَائِشَةَ رَضْيَ الله عَنْهَا: أنَ حَمْزَةَ بْنَ عَمْرو الأسلمي، قال للنبي صلى الله عليه وسلم :

أأصُوْمُ في السًفَرِ (وكان كثير الصيام).

قال : " إِنْ شِئْتَ فَصُمْ، وَإنْ شِئْتَ فَأَفْطِر" .
المعنى الإجمالي :

علم الصحابة رضي الله عنهم أن الشارع الرحيم، ما رخص في الفطر في السفر إلا رحمة بهم وإشفاقاً عليهم.

فكان حمزة الأسلمي عنده جَلَدٌ وقوة على الصيام، وكان محباً للخير، كثير الصيام رضي الله عنه.

فسأل رسول الله : "أيصوم في السـفر؟".

فخيَّره النبي صلى الله عليه وسلم بين الصيام والفطر، فقال: إن شئت فصم، وإن شئت فأفطر.

ما يؤخذ من الحديث :
الرخصة في الفطر في السفر، لأنه مظنة المشقة. | 1-
التخيير بين الصيام والفطر، لمن عنده قوة على الصيام. والمراد بذلك صوم رمضان، ويوضحه ما أخرجه أبو داود والحاكم من أن حمزة بن عمرو، قال: يا رسـول الله إني صاحب ظهر أعالجه، أسافر وأكريه، وربما صادفني هذا الشهر ـ يعني رمضان – وأنا أجد القوة علـيه وأجدني أن أصوم أهون على من أن أؤخره، فيكون ديناً على. فقال: "أي ذلك شئت يا حمزة". | 2-

إلى الأعلى

الحديث الثاني

عَنْ أنَس بْنِ مَالِكٍ رضي الله عَنْهُ قال:

كُنَّا نُسَافِرُ مَعَ رَسُولِ الله صلى الله عليه وسلم فَلَمْ يَعِبِ الصَّائِمُ عَلَى المُفطِرِ، وَلا الْمُفطِرُ

عَلَى الصًائِمِ .

المعنى الإجمالي :

كان الصحابة يسافرون مع النبي صلى الله عليه وسلم فيفطر بعضهم، ويصوم بعضهم، والنبي صلى الله عليه وسلم يقرهم على ذلك، لأن الصيام هو الأصل والفطر رخصة، والرخصة ليس في تركها إنكار، ولذا فإنه لا يعيب بعضهم على بعض في الصيام أو الفطر.

ما يؤخذ من الحديث :
جواز الفطر في السفر. | 1-
إقرار النبي عليه الصلاة والسلام أصحابه على الصيام والفطر في السفر، مما يدل على إباحة الأمرين. | 2-

إلى الأعلى

الحديث الثالث

عَنْ أبِي الدَّرْدَاءِ رضيَ الله عَنْهُ قال:

خَرَجْنَا مَعَ رَسُولِ الله صلى الله عليه وسلم في شَهْرِ رَمضَانَ في حَرِّ شَدِيدٍ ، حَتَّى إنْ كَانَ

أحَدُنَا لَيَضَعُ يَدَه عَلَى رَأسِهِ مِنْ شِدَّةِ الْحَرِّ، ومَا فِيْنَا صَائِمٌ إلا رَسُولُ الله صلى الله عليه

وسلم، وعبْدُ الله بْنُ رَوَاحَة.
المعنى الإجمالي:

خرج النبي صلى الله عليه وسلم بأصحابه في رمضان، في أيام شديدة الحر.

فمن شدة الحر، لم يصم منهم إلا النبي صلى الله عليه وسلم ، وعبد الله بن رواحة الأنصاري رضي الله عنه.

فهما تحمَّلا الشدة وصاما، مما يدل على جواز الصيام في السفر وإن كان ذلك مع المشقة التي لا تصل إلى حَدِّ التهلكة.

إلى الأعلى

الحديث الرابع

عَنْ جَابِرِ بْنِ عَبْدِ اللَه رَضْيَ الله عَنْهُ قال:

كانَ رَسُوْلُ الله صلى الله عليه وسلم فِي سَفَرٍ، فرَأى زِحَاماً، ورَجُلاً قَدْ ظُلِّل عَلَيْهِ، فَقَالَ:

"ما هذا؟" قالوا: صائم. قال: لَيْسَ مِنَ البِرِّ الصيامُ في السَّفَرِ".

وفي لفظٍ لمسلم "عَلَيْكُم بِرُخْصَةِ الله الَّتي رَخَصَ لَكُمْ".

المعنى الإجمالي :

كان رسول الله صلى الله عليه وسلم في أحد أسفاره، فرأى الناس متزاحمين ورجلا قد ظلل عليه، فسألهم عن أمره. قالوا : إنه صائم وبلغ به الظمأ هذا الحد.

فقال الرحيم الكريم صلى الله عليه وسلم : إن الصيام في السفر ليس من البر، ولكن عليكم برخصة الله التي رخص لكم.

فهو لم يرد منكم بعبادته تعذيب أنفسكم.

ما يؤخذ من الحديث :

1- جواز الصيام في السفر. وجواز الأخذ بالرخصة بالفطر.

2- أن الصيام في السفر ليس براً، وإنما يجزئ ويسقط الواجب.

3- أن الأفضل إتيان رخص اللَه تعالى، التي خفف بها على عباده.

اختلاف العلماء :

اختلف العلماء في صوم رمضان في السفر.

فـشدد بعض السلف، كالزهري، والنخعي : وذهبوا إلى أن صيام المسافر لا يجزئ عنه، وهو مروي عن عبد الرحمن بن عوف، وأبي هريرة، وابن عمر، وهو مذهب الظاهرية.

وذهب جماهير العلماء ، ومنهم الأئمة الأربعة، إلى جواز الصيام والفطر.

واحتج الأولون بقوله تعالى :{ فَمّنْ شَهِدَ مِنكُمُ الْشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيْضَاً أوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} .

وَوَجْهُـهُ : أن الله لم يفرض الصوم إلا على من شهده، وفرض على المريض والمسافر، في أيام أخر.

وما رواه مسلم عن جابر: أن النبي صلى الله عليه وسلم خرج عام الفتح في رمضان ، فصام حتى بلغ كراع الغميم ، فصام الناس ، ثم دعا بقدح من ماء فرفعه حتى نظر الناس إليه ، ثم شرب ، فقيل له بعد ذلك : إن بعض الناس قد صام، فقال : "أؤلئك العصاة ، أؤلئك العصاة" فنسخ قوله : "أؤلئك العصاة" لصيامه.

وما رواه البخاري عن جابر : "لَيْسَ مِنَ البِرِّ الصِّيَامُ في السَّفَرِ" .

واحتج الجمهور بحجج قوية، منها أحاديث الباب.

الأول: حديث حمزة الأسلمى: "إن شِئْتَ فَصُم، وَإنْ شِئْتَ فَأفْطِر".

الثاني: حديث أنس: ثم كُنًا نُسَافِر مَعَ رَسُول الله فَلَمْ يَعِبِ الصَّائمُ عَلَى الُمُفطِرِ ولا الْمُفْطِرُ عَلَى الصَّاِئمِ".

الثالث: حديث أبي الدر داء، فيه صيام رسول الله، وعبد الله بن رواحة.

وأجابوا عن أدلة الأولين بما يأتي:

أما الآية: فالذي أُنْزِلَتْ عليه، صام بعد نزولها، وهو أعلم الخلق بمعناها فيتحتم أن معناها غير ما ذكرتم.

وأكثر العلماء ذكروا أن فيها مُقَدَّراً تقديره : "فأَفْطَرَ".

أما قول: "أولئك العصاة" فهي واقعة عين لأناس شقَّ عليهم الصيام، فأفطر هو عليه الصلاة والسلام ليقتدوا به، فلم يفعلوا فقال: "أولئك العصاة" لعدم اقتدائهم به عليه الصلاة والسلام.

وأما حديث "ليس من البر الصيام في السفر" فمعناه أن الصيام في السفر ليس من البر الذي يتسابق إليه ويتنافس فيه.

فقد يكون الفطر أفضل منه، إذا كان هناك مشقة، أو كان الفطر يساعد على الجهاد، والله يحب أن تؤتى رخصه، كما يكره أن تؤتي معاصيه.

والجمهور الذين يرون جواز الصيام في السفر، اختلفوا، أيهما أفضل، الصيام أم الفطر؟.

فذهب الأئمة الثلاثة، أبو حنيفة، ومالك، والشافعي،: إلى أن الصوم أفضل لمن لا يلحقه مشقة.

وذهب الإمام أحمد إلى أن الفطر في رمضان أفضل ولو لم يلحق الصائم مشقة.

ويقول باستحباب الفطر أيضاً، سعيد بن المسيب، والأوزاعي وإسحاق.

استدل الأئمة الثلاثة بأحاديث:

منها ما رواه أبو داود عن سلمة بن المحبق، عن النبي صلى الله عليه وسلم قال:

"من كانت له حُمُوْلَةٌ يأوي إلى شبع، فليصم رمضان حيث أدركه"

"والحمولة" بالضم : الأحمال التي يسافر بها صاحبها.

أما أدلة الحنابلة، فمنها حديث "ليس من البر الصيام في السفر" متفق عليه.

وحديث " إن الله يحب أن تؤتى رخصه ".

فائدة :

أما مقدار السفر الذي يباح فيه الفطر وقصر الصلاة، فقد اختلف العلماء في تحديده.

والصحيح أنه لا يفيد بهذه التحديدات التي ذكروها، لأنه لم يرد فيه شيء عن الشارع.

فالمشرع أطلق السفر، فنطلقه كما أطلقه.

فما عُدَّ سفراً، أبيح فيه الرخص السفرية ، وتقدم بأبسط من هذا في "صلاة أهل الأعذار".

إلى الأعلى

الحديث الخامس

عَن أنَسِ بْنِ مَالِكٍ رَضْي الله عَنْهُ قال: كُنَّا مَعَ رَسُول الله صلى الله عليه وسلم في سَفر،

فمِنَا الصَّائِمُ وَمِنَا الْمُفْطِرُ.

قال: فَنَزَلْنَا مَنْزِلاً في يَوْمٍ حَارٍّ وَأكْثَرُنَا ظِلاَّ صَاحِبُ الكساء وَمِنًا مَنْ يَتقى الشَّمْسَ بِيَدِه.

قال: فَسَقَطَ الصُّوَّمُ وَقَامَ الْمُفْطِرُون، فَضَرَبوُا الأَبْنَيَة وَسَقُوا الركابَ.

فَقَال رَسُولُ الله صلى الله عليه وسلم: " ذَهَبَ المفْطِرُون اليوْمَ بالأجر"

المعنى الإجمالي :

كان الصحابة مع النبي صلى الله عليه وسلم في أحد أسفاره، فبعضهم مفطر، وبعضهم صائم.

والنبي صلى الله عليه وسلم يقر كلا منهم على حاله.

فنزلوا في يوم حار ليستريحوا من عناء السفر وحر الهاجرة.

وكانوا ـ رضي الله عنهم- متقشفين، لا يجد أكثرهم ما يظله عن الشمس إلا أن يضع يده على رأسه أو أن يضع كساء فوق عود أو شجرة فيستظل به.

فلما نزلوا في هذه الهاجرة، سقط الصائمون من الحر والظمأ فلم يستطيعوا العمل.

وقام المفطرون، فضربوا الأبنية بنصب الخيام والأخبية، وسقوا الإبل، وخدموا إخوانهم الصائمين.

فلما رأى النبي صلى الله عليه وسلم فعلهم وما قاموا به من خدمة الجيش شجعهم، وبين فضلهم وقال: " ذهب المفطرون اليم بالأجر"

ما يؤخذ من الحديث :
جواز الإفطار والصيام في السفر، لأن النبي صلى الله عليه وسلم أقر كلاً على ما هو عليه. | 1-
ما كان عليه الصحابة رضي الله عنهم من رقة الحال في الدنيا، ومع ذلك لم تمنعهم رقة الحال من ارتكاب الصعاب في الجهاد في سبيل الله تعالى. | 2-
فضل خدمة الإخوان والأهل، وأنها من الدين ومن الرجولة التي سبقنا فيها صفوة هذه الأمة، خلافاً لفعل كثير من المترفعين المتكبرين. | 3-
أن الفطر في السفر أفضل لا سيما إذا اقترن بذلك مصلحة من التقوي على الأعداء ونحوه. فإن فائدة الصوم تلزم صاحبها، أما فائدة الإفطار في مثل ذلك اليوم فإنها تتعدى المفطر إلى غيره. ومن هنا كان الإفطار أولى. | 4-
حث الإسلام على العمل وترك الكسل، فقد جعل للعامل نصيباً كبيراً من الأجر، وفضله على المنقطع للعبادة. | 5-
وأين هذه من الناعقين الذين يرونه ديناً عائقاً عن العمل والتقدم والرقي؟ قبحهم الله، فإنهم يهرفون بما لا يعرفون.

إلى الأعلى

الحديث السادس

عَنْ عَائِشَةَ رضي الله عَنْهَا قَالَتْ: كانَ يَكُونُ عَلَيَّ الْصَّوْمُ في رَمَضَان فَمَا أسْتَطِيعُ أَنْ أقْضِيَ

إلا في شَعْبَانَ (1) .

المعنى الإجمالي :

تذكر عائشة رَضيَ اللَه عنها أنه يكون عليها الصوم قضاءً من رمضان.

ولمحبة النبي لها وحسن أدبها في مراعاته ومعاشرته، تؤخر صيامها إلى شعبان، لأنه صلى الله عليه وسلم كان يكثر الصيام فيه، فيعلم ذلك ويقرها عليه.

ما يؤخذ من الحديث :

1- جواز تأخير قضاء رمضان إلى شعبان مع العذر.

2- أن الأفضل التعجيل مع غير العذر. فعائشة رضي الله عنها قد بيَّنت عذرها في ذلك.

3- أنه لا يجوز تأخير القضاء إلى رمضان التالي.

واختلف العلماء في وجوب الكفارة مع التأخير إلى دخول رمضان الآخر.

ومذهب الحنابلة أن عليه الكفارة إذَا أخر لغير عذر.

4- حسن عشرة عائشة رضي الله عنها. رزق الله نساءنا القدوة بها.

إلى الأعلى

الحديث السابع

عَنْ عَاِئشَةَ رضي الله عَنْهَا: أنَّ رَسُوْلَ الله قال :

"مَنَ مَاتَ وَعَلَيْهِ صِيَام صَامَ عَنْه وَلِيُّه".

وأخرجه أبو داود وقال: هذَا في النًذْر خاصَّة، وهو قول أحمد بن حنبل (2).

المعنى الإجمالي :

الديون التي على الأموات يجب قضاؤها، سواء أكانت لله تعالى كالزكاة والصيام، أم للآدميين، كالديون المالية.

وأولى من يتولى ذلك، ورثتهم، ولذا قال صلى الله عليه وسلم:

"من مات وعليه صيام، صام عنه وليه ".

ما يؤخذ من الحديث :
ظاهر الحديث وجوب قضاء الصيام عن الميت سواء أكان نذراً، أم واجباً بأصل الشرع، خلافاً لتقييد أبي داود. وذكر ابن دقيق العيد أن إلحاق غير الصوم به هو من باب القياس وليس في هذا الحديث نص عليه. | 1-
أن الذي يتولى الصيام، هو وليُّه | 2-
والمراد به الوارث الذي انتفع بمخلفاته. |
فمن مقتضى القيام بواجبه قضاء ديون الله عنه. |
اختلاف العلماء :
اختلف العلماء فيمن مات وعليه صوم هل يقضى عنه؟ على ثلاثة أقوال أحدها: لا يقضى عنه بحال، لا في النذر ولا في الواجب بأصل الشرع.
وهذا مذهب أبي حنيفة، ومالك، والشافعي في الجديد.
الثاني : يصام عنه النذر دون الواجب بأصل الشرع.
وهذا مذهب الإمام أحمد، وأبي عبيد، والليث، وإسحاق، ونصره ابن القيم.
الثالث: أنه يصام عن الميت النذر والواجب بأصل الشرع.
وهو قول أبي ثور وأصحاب الحديث، ونصره ابن حزم، ورد قول من خالفه، وجماعة من محدثي الشافعية، وهو قول الشافعي في القديم، وعلق القول به على صحة الحديث.
قال البيهقي: ولو وقف الشافعي على جميع طرق الأحاديث وتظاهرها لم يخالفها إن شاء الله.
واختار هذا القول شيخنا "عبد الرحمن السعدي" وقال : إنه اختيار شيخ الإسلام "ابن تيمية" في جميع الديون التي على الميت لله، أو للآدميين، أوجبها على نفسه، أو وجبت بأصل الشرع.
استدل المانعون- مطلقاً- بأدلة.
منها:- قوله تعالى: {وَأَنْ لَيْسَ لِلإنْسَانِ إلاَّ مَا سَعَى}.
وبما روي عن ابن عباس : "لا يُصَلِّ أحد عن أحد، ولا يصم أحد عن أحد".
وروي عن عائشة، نحو ما روي عن ابن عباس، وهما راويان لِحدِيثَي الصيام عن الميت، وخالفاها، فاتبع رأيهما لا روايتهما، لأنهما أعلم بمعنى الحديث.
واستدل المجيزون للقضاء- مطلقاً- بحديث الباب، فإنه عام في الواجب بأصل الشرع والواجب بالنذر، وبحديث ابن عباس الآتي بعد هذا الحديث وهو : "جاء رجل إلى النبي صلى الله عليه وسلم فقال : يا رسول الله ، إن أمي ماتت وعليها صوم شهر، أفأقضيه عنها؟."
فقال:، لو كان على أمك دين أكنت قاضيه عنها؟ قال نعم. قال: " فدين الله أحق أن يقضى" قال ابن حجر: إن أحمد ومن معه حملوا العموم في حديث عائشة على المقيد في حديث ابن عباس، وليس بينهما تعارض حتى يجمع بينهما، فحديث ابن عباس صورة منفصلة يسأل عنها من وقعت له، وأما حديث عائشة فهو تقرير قاعدة عامة.
أما المفصلون وهم الذين يرون القضاء في النذر دون الواجب بأصل الشرع، فيرون أن حديث الباب، وحديث ابن عباس الذي بعده، مقيدان بالرواية الثانية عن ابن عباس المذكورة في هذا الباب.
ونصر "ابن القيم" هذا القول في كتابه "إعلام الموقعين" "وتهذيب السنن" وقال: إنه أعدل الأقوال، وعليه يدل كلام الصحابة.
وقال: وتعليل حديث ابن عباس الذي قال فيه: "لا يصوم أحد عن أحد ويطعم عنه" مراده في الفرض الأصلي.
وأما النذر فيصام عنه، وما روي عن عائشة في إفتائها في التي ماتت وعليها صوم: أنه يطعم عنها، إنما هو في الفرض لا في النذر.
وبهذا يظهر اتفاق الروايات في هذا الباب، وهو مقتضى الدليل والقياس، لأن النذر ليس واجباً بأصل الشرع. وإنما أوجبه العبد على نفسه، فصار بمنزلة الدَّيْنِ الذي استدانه.
ولهذا شبهه النبي صلى الله عليه وسلم بالدَّيْنِ في حديث ابن عباس.
ثم قال أيضاً: وسر الفرق أن النذر التزام المكلف لما شغل به ذمته لا أن الشارع ألزمه به ابتداء، فهو أخف حكماً مما جعله الشارع حقاً له عليه، شاء أم أبى، والذمة تسع المقدور عليه، والمعجوز عنه.
بخلاف واجبات الشرع فإنها على قدر طاقة البدن ا.هـ. ملخصاً منه.
فائدة :
قضاء وَلِيِّه عنه من باب الاستحباب عند جماهير العلماء ماعدا الظاهرية فقد أوجبوه.
وقالت الحنابلة: إن كان الميت خلف تركة، وجب القضاء، وإلا استحب وقالوا : إن صام غير الوارث أجزأه.

إلى الأعلى

الحديث الثامن

عَنْ عَبْدِ الله بِنِ عَبَّاس رَضْيَ الله عَنْهُمَا قال:

جَاءَ رَجُلٌ إلى النَّبيِّ صلى الله عليه وسلم فقالَ: يَا رَسُولَ الله، إِنَّ أمي مَاتَت وَعَلَنهَا صَوْمُ

شَهْرٍ: أفأَقضِيهِ عَنْهَا؟

قال: " لَوْ كانَ عَلَى أُمِّكَ دَيْن أَكُنْتَ قَاضِيَهُ عَنْهَا؟".

قال: نعم: قال: " فَدَيْنُ الله أحَقُّ أنْ يُقْضَى".

وفي رواية: جَاءَتْ امْرَأة إلى النَّبيِّ صلى الله عليه وسلم فَقَالَتْ: يَا رَسُولَ الله، إن أُمِّي

مَاتَت وَعَلَيْهَا صَوْمُ نَذرٍ، أَفَأَصُوْمُ عَنْهَا؟

قال: "أَفَرَأَيْتِ لَوْ كَانَ عَلَى أُمِّكِ دَيْنٌ فَقَضَيْتيِهِ، أَكَانَ يُؤَدَّى ذَلِكَ عَنْهَا؟

قالت: نعم. قال: " فَصُومِي عَنْ أُمِّك".

المعنى الإجمالي :

وقع في هذا الحديث روايتان، والظاهر من السياق، أنهما واقعتان لا واقعة واحدة.

فالأولى :- أن رجلاً جاء إلى النبي صلى الله عليه وسلم فأخبره أن أمه ماتت وعليها صوم شهر فهل يقضيه عنها.

والرواية الثانية : أن امرأة جاءت إليه صلى الله عليه وسلم فأخبرته أن أمها ماتت وعليها صوم نذر: فهل تصوم عنها؟

فأفتاهما جميعاً بقضاء ما على والديهما من الصوم، ثم ضرب لهما مثلاً يقرب لهما المعنى؛ ويزيد في التوضيح.

وهو: أنه لو كان على والديهما دين لآدمي، فهل يقضيانه عنهما؟ فقالا: نعم.

فأخبرهما أن هذا الصوم دين لله على أبويهما، فإذا كان دين الآدمي يقضى، فدين الله أحق بالقضاء.

ما يؤخذ من الحديث :
عموم الرواية الأولى تفيد أن الصيام يقضى عن الميت، سواء أكان نذراً. أم واجباً أصلياً. | 1-
الرواية الثانية تدل على قضاء الصيام المنذور عن الميت. | 2-
الظاهر أنهما واقعتان لرجل وامرأة، فتبقى كل منهما على مدلولها، ولا تقيد الأولى بالثانية، بل تبقى على عمومها. | 3-
عموم التعليل الذي في الحديث يشمل الديون التي لله ، والتي للخلق، والواجبة بنذر، والواجبة بأصل الشرع، بأنها كلها تقضى عن الميت، وهذا ما حكاه شيخنا "عبد الرحمن آل سعدي" عن "تقي الدين ابن تيمية " رحمهما الله تعالى. | 4-
فيه إثبات القياس، الذي هو أحد أصول الجمهور في الاستدلال. وقد ضرب لهما النبي عليه الصلاة والسلام المثل بما هو معهود لهما، ليكون الفهم أبلغ، وليقربه من أذهانهما، فإن تشبيه البعيد بالقريب، يسهل إدراكه وفهمه. | 5-
قوله: " فدين الله أحق بالقضاء" فيه دليل على تقديم الزكاة وحقوق الله المالية إذا تزاحمت حقوقه وحقوق الآدميين في تركة المتوفى. وبعضهم قال بالمساواة ببن الحقوق. | 6-

إلى الأعلى

الحديث التاسع

عَنْ سَهْلِ بِنْ سَعْدٍ السَّاعِدِي رَضْيَ الله عَنْهُ:

أنَّ رَسُولَ الله صلى الله عليه وسلم قال: " لا يَزَالُ النَّاسُ بَخَيْر مَا عَجَّلُوْا الفِطْرَ

وَأَخَّرُّوا السُّحُوْر".

المعنى الإجمالي:

الشارع الحكيم يحث على تمييز العبادة ووقتها عن غيره، ليتبين النظام والطاعة، في امتثال أوامره، والوقوف بها عند حدودها.

ولذا فإنه لما جعل غروب الشمس هو وقت إفطار الصائم، حثَّه على مبادرة الفطر عند أول ذلك الوقت، وأخبر: أن الناس لا يزالون بخير، ما عجلوا الفطر، لأنهم ـ بذلك- يحافظون على السنة.

فإذا أخروا الفطر فهو دليل على زوال الخير عنهم لأنهم تركوا السنة التي تعود عليهم بالنفع الديني وهو المتابعة، والدنيوي الذي هو حفظ أجسامهم وتقويتها بالطعام والشراب، اللذين تتوق أنفسهم إليهما.

ما يؤخذ من الحديث :
استحباب تعجيل الفطر إذا تحقق غروب الشمس برؤية، أو خبر ثقة. | 1-
أن تعجيل الفطر، دليل على بقاء الخير عند من عجله، وزوال الخير عمن أجله. | 2-
الخير المشار إليه في الحديث، هو اتباع السنة، مع أنه من محبوبات النفوس. | 3-
الحديث من معجزات النبي صلى الله عليه وسلم. | 4-
فاٍن تأخير الإفطار عمل به الشيعة، الذين هم إحدى الفرق الضالة. |
وليس لهم قدوة في ذلك إلا اليهود، الذين لا يفطرون إلا عند ظهور النجم. |

إلى الأعلى

الحديث العاسر

عَنْ عُمَرَ بْنِ الْخَطَابِ رَضْيَ الله عَنْهُ قال:

قال رَسُولُ الله : "إذَا أَقْبَلَ الْلَيْلُ مِنْ ههُنَا، وَأَدْبَرَ الْنَّهَارُ مِنْ هَهُنَا، فَقَدْ أَفْطَرَ الصَّائِمُ".

المعنى الإجمالي :

تقدم أن وقت الصيام الشرعي، من طلوع الفجر إلى غروب الشمس.

ولذا فقد أفاد النبي صلى الله عليه وسلم أمته: أنه إذا أقبل الليل من قبل المشرق، وأدبر النهار من قبل المغرب- بغروب الشمس - فقد دخل الصائم في وقت الإفطار الذي لا ينبغي له تأخيره عنه، بل يعاب بذلك، امتثالاً لأمر الشارع، وتحقيقاً للطاعة، وتمييزاً لوقت العبادة عن غيره، وإعطاء للنفس حقها، من مُتَعِ الحياة المباحة.

ما يؤخذ من الحديث :
استحباب تعجيل الفطر، إذا تحقق غروب الشمس. | 1-
أنه لابد من وجود إقبال الليل الذي يقارنه إدبار النهار للإفطار. | 2-
فإن مجرد الظُلمة من قبل المشرق مع وجود الشمس، ليس معناه إقبال الليل. |
فاٍن إقبال الليل حقيقة، مقارن لإدبار النهار، فهما متلازمان. |
قوله: " فقد أفطر الصائم " يحتمل معنيين: | 3-
أ- إما أنه أفطر حكماً بدخول الإفطار ولو لم يتناول مفطراً، ويكون الحث على تعجيل الفطر في بعض الأحاديث معناه الحث على فعل الإفطار حساً ليوافق المعنى الشرعي. |
ب- وإما أن يكون دخل في وقت الإفطار، كما تقول: أنْجَدَ، لمن دخل "نجد" وأتهمَ لمن دخل "تهامة" ويكون الحث على تعجيل الفطر على بابه وهذا أولى. ويؤيده رواية البخاري "فقد حلَّ الإفطار". |
ينبني على هذين المعنيين حكم الوصال. | 4-
فإن قلنا: معنى " فقد أفطر الصائم" أفطر حكماً ، فالوصال باطل، لأنه لا يمكن |
وإن قلنا: معناه فقد دخل في وقت الفطر، فيكره مع اقترانه بالنَّهي عن الوصال. |

زاد "مسلم" في صحيحه :وذلك لمكان رسول الله صلى الله عليه وسلم | (1)
قال ابن دقيق العيد ليس هذا الحديث مما اتفق عليه الشيخان. | (2)
وليس كما قال ابن دقيق العيد ، فقد أخرجه البخاري ومسلم جميعاً ، كما نبه عليه عبد الحق في ((الجمع بين الصحيحين)) والمجد في ((المنتقى)) |


باب حكم تقديم الرمي

باب حكم تقديم الرمي [1]

الحديث الأول

عَنْ عَبْدِ الله [2] بْنِ عَمْرِو بْنِ الْعَاصِ رَضَي الله عَنْهُمَا: أنَّ رَسُـولَ الله صلى الله عليه

وسلم وَقَفَ في حَجَّةِ الْوَدَاعِ، فَجَعَلُوا يَسْأَلونَهُ.

فَقَالَ رَجُلٌ : لَمْ أشْعُرْ، فحَلَقْتُ قَبْلَ أنْ أذْبَحَ، قالَ: اذْبَحْ ولا حَرَجَ. وَقَالَ الآخَرُ : لَمْ

أشْعُرْ، فَنَحَرْتُ قَبْلَ أنْ أرْمِي، فقال: "اِرْمِ، ولا حَرَجَ".

فَمَا سئلَ- يَوْمَئِذٍ - عَنْ شيءٍ قُدِّمَ وَلا أُخِّرَ إِلاَّ قَالَ: "افْعَلْ وَلا حَرَجَ".

المعنى الإجمالي :

اليوم العاشر من ذي الحجة هو يوم النحر ويوم الحج الأكبر، وهو من أفضل الأيام وأسعدها، لما يقع فيه من الأعمال الجليلة، لاسيما من الحاج الذي يؤدي فيه أربع عبادات جليلات وهن:

1- الرمي 2- والنحر 3- والحلق أو التقصير 4- والطواف بالبيت العتيق.

والمشروع أن يأتي بهن على هذا الترتيب، اقتداءً بالنبي صلى الله عليه وسلم وإتيانا بأعمال المناسك على النسق اللائق.

فيبدأ برمي جمرة العقبة، لأن رميها تحية "منى"، ثم ينحر هديه، مبادرةً بإراقة الدماء، لما فيه من الخضوع والطاعة، ولما فيه من نفع الفقراء والمساكين، ومشاركتهم الناس في فرحهم عيدهم.

ثم يحلق، أو يقصر ابتداء بالتحلل من الإحرام، وتأهباً بالزينة والهيئة الحسنهَ للطواف بالبيت.

هذا ما يشرع للحاج، وهذا ما فعله النبي صلى الله عليه وسلم وقال بعده: "خذوا عني مناسككم".

ولكن الشارع رحيم عليم.

فإذا قدم أحد بعض هذه اْلأعمال على بعض، جهلاً بالحكم أو نسياناً، فلا يلحقه شيء من إثم أو جزاء.

ولذا فإن النبي صلى الله عليه وسلم وقف في حجة الوداع فجعلوا يسألونه.

فقال رجل: لم أشعر فحلقت قبل أن أذبح. قال: اذبح ولا حرج.

وجاء آخر فقال: لم أشعر فنحرت قبل أن أرمي. قال: ارم ولا حرج.

قال الراوي: فما سئل صلى الله عليه وسلم عن شيء قدم ولا أخر إلا قال: "افعل ولا حرج" سماحة في هذا الدين ويسراً.

ما يؤخذ من الحديث :
وقوف العالم في أيام المناسك لإفتاء الناس وإرشادهم في أمر حجهم. | 1-
جواز تقديم كل من الرمي، والنحر، والحلق أو التقصير، والإفاضة بعضها على بعض من الناسي والجاهل. | 2-
ويأتي الخلاف في العامد إن شاء الله. |
بدء يوم النحر برمي جمرة العقبة. ومن حكمة الرمي طرد الشيطان، فهو شبيه بتقديم الاستعاذة في الصلاة، وهـذه مقارنة عنت لي ولم أر أحداً من العلماء قد ذكرها. وربما قالها أحدهم ولم أطلع على ذلك. فإذا كانت صوابا فهي من الله، وإذا كانت خطأ فهي مني. | 3-
اختلاف العلماء :
أجمع العلماء على مشروعية ترتيب الرمي والنحر والحلق أو التقصير والإفاضة هكذا، كما رتبها النبي صلى الله عليه وسلم.
فيبدأ بالرمي، ثم ينحر الهدي، ثم الحلق أو التقصير، ثم الإفاضة إلى البيت.
واختلفوا في جواز تقديم بعضها على بعض بالنسبة للعامد.
فذهب الشافعي والإمام أحمد في المشهور عنه : إلى جواز ذلك مستدلين بما رواه الشيخان عن عبد الله بن عمرو قال: يا رسول الله حلقت قبل أن أذبح. قال: "اذبح ولا حرج" وقال آخر: ذبحت قبل أن ارمي. قال: "ارمي ولا حرج".
وهذا أحد طرق الحديث الذي معنا في الباب، وفي بعض طرقه "فما سئل عن شئ قُدِّم ولا أخر إلا قال: "افعل ولا حرج".
قال الطبري: لم يسقط النبي صلى الله عليه وسلم الحرج إلا وقد أجزأ الفعل، إذ لو لم يجزئ، لأمره بالإعادة لأن الجهل والنسيان لا يضعان عن المكلف الحكم الذي يلزمه في الحج.
كما لو ترك الرمي ونحوه، فإنه لم يأثم بتركه ناسياً أو جاهلاً، ولكن تجب عليه الإعادة.
وما ذهب إليه الإمامان، الشافعي، وأحمد، هو مذهب الجمهور من التابعين والسلف، وفقهاء الحديث لما تقدم من الأدلة وغيرها.
وذهب بعض العلماء: إلى أن رفع الإثم يكون بحال النسيان والجهل، لقول السائل في الحديث: "لم أشعر" فيختص الحكم بهذه الحال ويبقى العامد على أصل وجوب اتباع النبي صلى الله عليه وسلم في الحج لحديث "خذوا عني مناسككم" هذا هو الخلاف المتقدم في الإثم وعدمه.
أما الإجزاء فقد قال الشيخ "ابن قدامة" في كتابه "المغني" : "ولا نعلم خلافاً بينهم في أن مخالفة الترتيب لا تخرج هذه الأفعال عن الإجزاء ولا يمنع وقوعها موقعها" ا.هـ.
واختلفوا في وجوب الدم على من قدم المؤخر من هذه المناسك الأربعة.
فذهب الجمهور من السلف، وفقهاء الحديث، ومنهم الإمامان الشافعي وأحمد، وعطاء، وإسحاق: إلى عدم وجوب الدم من العامد وغيره، بناء على جواز الفعل وسقوط الإثم، ولقوله صلى الله عليه وسلم للسائل "لا حرج" فهو ظاهر في رفع الإثم والفدية معاً، لأن اسم الضيق يشملهما.
ووجوب الفدية يحتاج إلى دليل، ولو كان واجباً حينئذ لبينه النبي صلى الله عليه وسلم لأنه وقت الحاجة، وتأخيره عنها لا يجوز.
وذهب بعض العلماء - ومنهم سعيد بن جبير وقتادة - إلى وجوب الدم على العامد بقوله تعالى: {وَلا تَحْلِقُوا رُؤوسَكُم حَتَّى يَبْلُغَ الهَدْيُ مَحِلَّه}.
ولأن النبي صلى الله عليه وسلم رتبها وقال: خذوا عني مناسككم، وهو رواية عن الإمام أحمد.
فقد قال الأثرم: سمعت أبا عبد الله يسأل عن رجل حلق قبل أن يذبح. فقال: إن كان جاهلاً، فليس عليه دم، فأما مع التعمد، فلا، لأن النبي صلى الله عليه وسلم سأله رجل فقال "لم أشعر".
وقال ابن دقيق العيد - بعد أن نقل كلام الإمام أحمد: وهذا القول في سقوط الدم عن الجاهل والناسي، دون العامد قوي من جهة أن الدليل دل على وجوب اتباع أفعال الرسول صلى الله عليه وسلم في الحج بقوله: "خذوا عني مناسككم".
وهذه الأحاديث المرخصة في التقديم لما وقع السؤال عنه، إنما قرنت بقول السائل: "لم أشعر" فيخصص الحكم بهذه الحال وتبقى حالة العمد على أصل وجوب اتباع الرسول في أعمال الحج. ا.هـ.
قال الصنعاني: هذا حسن إلا أن إيجاب الدم لم ينهض دليله. وقال أيضاً : اعلم أن إيجاب الدم في هذه الأفعال والتروك في الحج، لم يأت به نص نبوي، وإنما روي عن ابن عباس، ولم يثبت عنه : أن من قدم شيئاً على شئ فعليه دم. وبه قال سعيد بن جبير والحسن والنخعي وأصحاب الرأي. وقال الصنعانى أيضاً: والعجب إطباق المفرعين على إيجاب الدم في محلات كثيرة، والدليل كلام ابن عباس، وعلى أنه لم يثبت عنه.

من هنا إلى [باب المحرم يأكل من صيد الحلال] فيه سبعة أحاديث، كل واحد منها يدل على مسألة من مناسك الحج، ليس لها تعلق بالأخرى إلا حديثي طواف الزيارة والوداع. ولذا فإني وضعت لها ستة أبواب تبين موضع الفائدة منها- اهـ. شارح. | [1]
وقع في بعض نسخ [العمدة]، أن راوي هذا الحديث هو [عبد الله بن عمر الخطاب] والحق أنه كما وضعناه [عبد الله بن عمرو بن العاص] كما نبه على دلك الحافظ في فتح الباري اهـ. شارح . | [2]


باب كيف ترمي جمرة العقبة

باب كيف ترمى جمرة العقبة

الحديث الأول

عَنْ عَبْدِ الرحْمَنِ بْنِ يَزِيِدَ النَّخَعِي أنَّهُ حَجَّ مَعَ ابْنِ مَسْـعُودٍ فَرَآهُ يَرْمِي الْجَمْرَةَ الْكُبْرَى

بِسَبْعِ حَصَيَاتٍ ، فَجَعَل البَيْتَ عَنْ يَسَارِهِ، و"مِنىً" عَنْ يَمِينِهِ، ثُمَّ قَالَ: هذَا مَقَامُ الَّذِي

أُنْزلَتْ عَلَيْهِ سُورَةُ الْبَقَرَةِ صلى الله عليه وسلم.

المعنى الإجمالي :

رمي الجمار في يوم النحر وأيام التشريق عبادة جليلة، فيها معنى الخضوع لله تعالى، وامتثال أوامره والاقتداء بإبراهيم الخليل عليه الصلاة والسلام، واستعادة ذكريات قصته الرائعة مع ابنه في صدق الإيمان وطاعة الرحمن حين عرض له الشيطان محاولاً وسوسته عن طاعة ربه فحصبه في تلك المواقف، بقلب المؤمن وعزيمة الصابر ونفس الراضي بقضاء ربه.

فنحن نرمى الشيطان متمثلاً في تلك المواقف إحياء للذكرى وإرغاماً للشيطان الذي يحاول صدنا عن عبادة ربنا.

وأول ما يبدأ به الحاج يوم النحر هو رمي الجمرة الكبرى لتكون فاتحة أعمال ذلك اليوم الجليلة.

فيقف منها موقف النبي صلى الله عليه وسلم حيث الكعبة المشرفة عن يساره ومني عن يمينه واستقبلها ورماها بسبع حصيات يكبر مع كل واحدة كما وقف ابن مسعود رضي الله عنه هكذا وأقسم أن هذا هو مقام الذي أنزلت عليه سورة البقرة، صلى الله عليه وسلم.

ما يؤخذ من الحديث :
مشروعية رمي جمرة العقبة [1] وحدها يوم النحر. | 1-
أن يرميها بسبع حصيات، واحدة بعد أخرى، ولا يجزئ رميها دفعة واحدة، وهو مفهوم من الحديث. | 2-
يجوز رميها من أي مكان بإجماع العلماء. | 3-
ولكن الأفضل أن يجعل البيت عن يساره و"منى" عن يمينه، ويستقبلها.
أن هذا هو موقف الرسول صلى الله عليه وسلم. وقد ذكر ابن مسعود سورة البقرة، لأن فيها كثيراً من أحكام الحج. | 4-
جواز إضافة السورة إلى البقرة، خلافاً لمن منع ذلك. | 5-
فابن مسعود أعلم الناس بالقرآن.
تسمية هذه المواقف بـ"الجمرات" لا ما يفوه به جهال العامة من تسميتها بـ"الشيطان الكبير" أو" الشيطان الصغير". | 6-
فهذا حرام، لأن هذه مشاعر مقدسة محترمة، تعبدنا الله تعالى برميها، والذكر عندها.
وأعظم من ذلك ما يسبونها به من ألفاظ قبيحة منكرة، وما يأتون عندها مما ينافي الخشوع والخضوع والوقار، من رميها بأحجار كبيرة، أو رصاص، أو نعال.
كل هذا حرام مناف للشرع، لما فيه من الغلو والجفاء، ومخالفة الشارع.

العقبة التي تنسب إليها الجمرة، أزيلت في عام 1377 هـ لقصد توسعة شوارع "منى" وأظنه بعد استشارة بعض قضاة مكة- اهـ. شارح .

[1]


باب جمع المغرب والعشاء

باب جمع المغرب والعشاء في مزدلفة

الحديث الأول

عَنْ عَبْدِ الله بْنِ عُمَرَ رَضيَ الله عَنْهُمَا : قال: جَمَع النبي صلى الله عليه وسلم بَيْنَ

الْمَغرِب وَالْعِشَاءِ، بـ"جَمْعٍ" لِكُلٌ وَاحِدَةٍ مِنهُمَا إقَامَة، وَلَمْ يُسَبِّحْ بينهُمَا وَلا عَلَى

أثر وَاحِدَةٍ مِنْهُمَا [1] .

الغريب :

"جمع" بفتح الجيم، وسكون الميم. هي "مزدلفة" سميت جمعاً لاجتماع الناس فيها ليلة يوم النحر.

و"الازدلاف" التقرب، فسميت "مزدلفة" أيضاً، لأن الحاج يتزلفون فيها من "عرفة" إلى "منى" وتسمى "المشعر الحرام" لأنها في داخل حدود الحرم لتقابل تسمية عرفة بالمشعر الحلال، لأنها خارج الحرم.

لم يسبح بينهما: يراد بالتسبيح – هنا - صلاة النافلة، كما جاء في بعض الأحاديث تسمية صلاة الضحى بـ" سبحة الضحى" لاشتمال الصلاة على التسبيح من تسمية الكل باسم البعض.

المعنى الإجمالي :

لما غربت الشمس منٍ يوم عرفة، والنبي صلى الله عليه وسلم واقف يشاهد فيها انصرف منها إلى "مزدلفة"، ولم يُصَلِّ المغرب.

فلما وصل إلى "مزدلفة" إذا بوقت العشاء قد دخل، فصلَّى بها المغرب والعشاء، جمع تأخير، بإقامة لكل صلاة، ولم يُصَلِّ نافلة بينهما، تحقيقاً لمعنى الجمع ولا بعدهما، ليأخذ حظه من الراحة، استعداداً لأذكار تلك الليلة، ومناسك غدٍ ، من الوقوف عند المشعر الحرام، والدفع إلى "منى" وأعمال ذلك اليوم.

فإن أداء تلك المناسك في وقتها، أفضل من نوافل العبادات التي ستدرك في غير هذا الوقت.

ما يؤخذ من الحديث :
مشروعية جمع التأخير بين المغرب والعشاء في "مزدلفة" في ليلتها. | 1-
الحكمة في هذا - والله أعلم - التخفيف والتيسير على الحاج، فهم في مشقة من التنقل، والقيام بمناسكهم. | 2-
فيؤخذ منه يسر الشريعة وسهولتها، رحمةً من الشارع، الذي علم قدرة الناس وطاقتهم وما يلائمها. | 3-
أن يقام لكل صلاة من المغرب والعشاء، إقامة واحدة. | 4-
لم يذكر في هذا الحديث، الأذان لهما، وقد صح من حديث جابر رضي الله عنه أنه صلى الله عليه وسلم "جمع بينهما بأذان وإقامتين" ومن حفظ حجة على من لم يحفظ. | 5-
أنه لا يشرع التنفل بين المجموعتين ولا بعدهما، فهو من باب التيسير والتخفيف، والاستعداد للمناسك بنشاط، لأن هذه المناسك، ليس لها وقت تشرع فيه إلا هذا، فينبغي التفرغ لها، والاعتناء بها قبل فواتها. | 6-
قال شيخ الإسلام: والسنة أن يبيت بمزدلفة إلى أن يطلع الفجر فيصلي بها الفجر في أول الوقت ثم يقف بالمشعر الحرام إلى أن يسفر جداً قبل طلوع الشمس، فإن كان في الضعفة كالنساء والصبيان فإنه يتعجل في مزدلفة إلى منى إذا غاب القمر، ولا ينبغي لأهل القوة أن يخرجوا من مزدلفة حتى يطلع الفجر. | 7-
اختلاف العلماء:
اختلف العلماء في سبب الجمع بين المغرب والعشاء في "مزدلفة".
فبعضهم يرى أنه لعذر السفر، وهم الشافعية والحنابلة.
وعلى هذا، فلا يباح لمن لا يباح له الجمع، كأهل مكة.
والحنفية والمالكية، يرون أنه لعذر النسك. وهؤلاء يستحبونه لكل أحدٍ سواء كان مسافراً لنسكه أم لا.
والأولى، اتباع السنة، وهو الجمع لكل حاج، سواء أكان لهذا أم لغيره.
على أنه تقدم لنا أن الصحيح أن السفر لا يقدر بمدة ولا مسافة، وإنما هو كل سفر حُمِلَ له الزاد والمزاد فهو سفر .
ولا شك أن الحاج – سواء أكان آفاقيَّاً، أم مكياً - متحمل في حجه ما يتحمله المسافر من المتاعب والمشاق.
واختلفوا في الأذان والإقامة لهاتين الصلاتين.
فذهب بعضهم- ومنهم سفيان - إلى أنهما تصليان جميعاً، بإقامة واحدة.
وذهب بعضهم - ومنهم مالك - إلى أنهما تصليان بأذانين وإقامتين.
وذهب بعضهم- ومنهم إسحاق- إلى أنهما تصليان بإقامتين فقط.
والصحيح ما ذهب إليه الإمامان الشافعي وأحمد وغيرهما، من أنهما تصليان بأذان واحد وإقامتين.
وحجتهم في ذلك ما ذكره جابر بن عبد الله رضي الله عنهما في حديثه الطويل، الذي وصف به حجة النبي صلى الله عليه وسلم من أولها إلى آخرها لأنه حرص على معرفة أحواله، وتتبع أقواله وأفعاله، فحفظ من هذه الحجة ما لم يحفظ غيره.
أما سبب اختلاف العلماء في الأذان والإقامة، فهو تعدد الروايات.
فقد صح عن ابن عباس "أن النبي صلى الله عليه وسلم صلى صلاتين بالمزدلفة بإقامة واحدة".
وروي عن ابن عمر ثلاث روايات، إحداهن:- أنه جمع بينهما فقط، وهي حديث الباب الذي معنا.
والثانية:- أنه جمع بينهما بإقامة واحدة لهما.
والثالثة:- أنه صلاهما بلا أذان ولا إقامة.
وكلها روايات صحيحة الإسناد، وبعضها في الصحيحين، وبعضها في السنن.
بما أن القضية واحدة فلا يمكن حمل كل رواية على حال، ولا يمكن النسخ ولا الجمع بين الروايات.
فالأحسن الأخذ بما تقدم من رواية جابر الذي نقل حجته صلى الله عليه وسلم بلا اضطراب.
وتُعَدُّ باقي الروايات مضطربة المتون، فتطرح. وهذا رأي "ابن القيم" رحمه الله تعالى.

هدا لفظ البخاري بزيادة وإسقاط، فأما الزيادة فهي لفظ "كل" بعد قوله "أثر".

وأما الإسقاط، فهو من قوله "لكل" واحدة منها ـ ومسلم ذكره ألفاظ.

[1]


باب فضل الإفاضة والوداع

باب فضل الحلق وجواز التقصير

الحديث الأول

عَنْ عَبْـدِ الله بْنِ عُمَرَ رَضيَ الله عَنْهُمَا أَنَّ رَسُـولَ الله صلى الله علـيه وسـلم قَال :

"اللَّهُمَّ ارْحَـمِ الْمُحَلِّقِيـنَ. قالوا: وَالْمُقَصِّـرِينَ يَا رَسُـول الله؟ قال : "الَّلهُمَّ ارْحَم

الْمحَلِّقِينَ. قالوا: وَالْمُقَصِّرِينَ يَا رَسُولَ الله؟ قَالَ: الَّلهُمَّ ارْحَمِ المُحلِّقِينَ، قَالُوا وَالْمُقَصِّرِينَ

يَا رَسُولَ الله قال: "وَالمُقَصِّرِينَ".

المعنى الإجمالي :

الحلق والتقصير من مناسك الحج والعمرة الجليلة.

والحلق أفضل من التقصير لأنه أبلغ في التعبد، والتذلل لله تعالى، باستئصال شعر الرأس في طاعة الله تعالى.

ولذا فإن النبي صلى الله عليه وسلم دعا للمحلقين بالرحمة ثلاثاً [1].

والحاضرون يذكرونه بالمقصرين فيعرض عنهم، وفي الثالثة أو الرابعة أدخل المقصرين معهم في الدعاء، مما يدل على أن الحلق في حق الرجال هو الأفضل.

هذا ما لم يكن في عمرة التمتع، ويضيق الوقت بحيث لا ينبت الشعر لحلق الحج، فليقصر، فهو في حقه أفضل.

ما يؤخذ من الحديث :
مشروعية الحلق أو التقصير. والصحيح أنَّ أحدهما واجب للحج والعمرة. | 1-
فضل الحلق على التقصير في حق الرجال، وهو مجمع عليه. | 2-
وهذا ما لم يكن في عمرة متمتعاً بها إلى الحج، ويضيق الوقت، بحيث لا ينبت قبل حلق الحج، فحينئذ يكون التقصير أولى.
المراد بالحلق استئصال شعر الرأس بأي شي، والتقصير الأخذ من أطرافه، بقدر أنملة. | 3-
المشروع، هو الاكتفاء بالحلق أو التقصير، لا الإتيان بهما جميعاً. | 4-
استدل بتفضيل الحلق على التقصير، بأنهما نسكان من مناسك الحج، وليسا لاستباحة المحظور فقط. وإلا لما فضل أحدهما على الآخر. | 5-
وهذا هو الأصحّ من قولي العلماء، وهو ما ذهب إِليه الجمهور، وهو مذهب الأئمة الأربعة
الذي يفهم من الحلق في هذا الحديث، هو أخذ جميع شعر الرأس. | 6-
وهو الصحيح الذي يدل عليه الكتاب والسنة من قول النبي صلى الله عليه وسلم وفعله، وهو مذهب الإمامين، مالك، وأحمد.

روى البخاري ومسلم بإحدى طرق هذا الحديث : "إن النبي صلى الله عليه وسلم دعا للمحلقين ثلاثاَ، وفي الرابعة قال: "والمقصرين" اهـ ـ شارح .

[1]


باب وجوب المبيت بمنى

باب وجوب المبيت بمنى [1]

الحديث الأول

عَنْ عَبْدِ الله بْنِ عُمَرَ رَضيَ الله عَنْهُمَا قال: اسْتأذَنَ العَبَّاسُ بْنُ عَبْدِ الْمُطَّلِب رَسُـولَ الله

صلى الله عليه وسلم أنْ يَبِيْتَ بِمكَةَ لَيَالِي "مِنَىً" مِنْ أَجْلِ سِقَايَتهِ، فًأذِنَ لَهُ.

الغريب :

سقايته: المراد بها سقاية الحجيج؛ فخدمة الحجاج، والبيت مقسمة بين قريش.

فكان لعبد مناف، السقاية.

فكانوا قبل حفر زمزم يأتون بالماء بالقرب ونحوها، فلما حفرها عبد المطلب،

أخذ يسقي الحاج منها، فوصلت بالوراثة إلى ابنه العباس، فأقَّره النبي صلى الله عليه وسلم عليها.

المعنى الإجمالي :

المبيت بـ"منى" ليالي التشريق، أحد واجبات الحج التي فعلها النبي صلى الله عليه وسلم.

فإن الإقامة بـ"منى" تلك الليالي والأيام، من المرابطة على طاعة الله تعالى، في تلك الفجاج المباركة.

ولما كانت سقاية الحجيج من القُرَبِ المفضلة، لأنها خدمة لحجاج ببيته وأضيافه؟ رخص لعمه العباس ـ لكونه قائماً عليها – بترك المبيت بـ"منى" ليقوم بِسَقْي الحجاج، مما دلَّ على أن غيره، ممن لا يعمل مثل عمله، ليس له هذه الرخصة.

ما يؤخذ من الحديث :
وجوب المبيت بـ"منى" ليالي أيام التشريق. | 1-
المراد بالمبيت، الإقامة بـ"منى" أكثر الليل. | 2-
الرخصة في ترك المبيت لسقاة الحاج، وألحقوا بهم الرعاة. | 3-
وبعضهم ألحق أيضاً أصحاب الحاجات الضرورية، كمن له مال يخاف ضياعه، أو مريض ليس عنده من يمرضه.
ما كان عليه أهل مكة في جاهليتهم من إكرام الحجاج والقيام بخدمتهم | 4-
وتسهيل أمورهم. ويعتبرون هذا من المفاخر الجليلة فجاء الإسلام فزاد من
إكرامهم فعسى أن نحتذي هذه الآداب ونقدم لضيوف الرحمن ما يكون في الدنيا
ذكراً حسناً، وللآخرة ذخراً طيباً.
اختلاف العلماء :
اختلف العلماء: هل المبيت واجب، أو مستحب؟.
فذهب الجمهور – ومنهم الأئمة، مالك، والشافعي، وأحمد - إلى الوجوب.
ووجهه أن تخصيص النبي صلى الله عليه وسلم العباس بترك المبيت للسقاية، دليل على عدم الرخصة لغيره، ممن لا يعمل مثل عمله.
والدليل الثاني : أن النبي صلى الله عليه وسلم بات فيها وقال: " خذوا عني مناسككم".
وذهب أبو حنيفة، والحسن: إلى أنه مستحب.
واختلفوا في وجوب الدم في تركه وهو مبنيٌّ على الخلاف السابق.
فمن أوجبه، أوجب الدم بتركه، ومن استحبه، لم يوجبه.

لم يراع المصنف - رحمه الله تعالى - في ترتب هذه الأحاديث طريق الفقهاء، ولا أعمال المناسك. فجعل - بعد الوداع - المبيت بـ"منى" وجمع الصلاة في مزدلفة. وجزاء الصيد.

ولم يتبين لي وجه المناسبة من هذا الترتيب- اهـ- شارح.

[1]


باب جمع المغرب والعشاء

باب طواف الإفاضة والوداع

الحديث الأول الحديث الثاني

الحديث الأول

إلى أعلى

عَنْ عَائِشَةَ رَضيَ الله عَنْهَا قَالَتْ: حَجَجْنَا مَعَ النَّبيِّ صلى الله عليه وسلم فَأفَضْنَا يَوْمَ النَّحْرِ فَحَاضَتْ صَفِيَّةُ فأراد النَّبِيُّ صلى الله عليه وسلم مَا يُرِيدُ الرَّجُلُ مِنْ أهْلِهِ، فَقُلْتُ: يَا رَسُولَ الله إنَّهَا حَائِضٌ، فقالَ: " أحَابِسَتُنَا هِي؟" فقالوا: يَا رَسُولَ الله، إنَّهَا قَدْ أفَاضَتْ يَوْمَ النَحْرِ. قال "اخْرُجُوا".

وفي لفظ: قَالَ النَّبِيُّ صلى الله عليه وسلم "عَقْرَى حَلْقَى، أَطافَتْ يَوْمَ النَّحْرِ؟ قيل: نَعَمْ. قال "فَانْفِرِي".

الغريب :

أفضنا يوم النحر: فاض الماء، سال. وسمي طواف الزيارة بطواف الإفاضة لزحف الناس ودفعهم بكثرة في بطاح مكة، إلى البيت الحرام.

أحابستنا: الاستفهام للإنكار والإشفاق مما يتوقع.

عقري حلقي: بفتح الأول منهما وسكون الثاني، والقصر بغير تنونين. هكذا يرويه الأكثرون بوزن غضبى لأنه جاء على المؤنث. والمعروف في اللغة التنوين مثل سقياً ورعياً هكذا قال سيبويه وأبو عبيد. ومعناه الدعاء علها بالعقر وهو مثل الجرح في جسدها. والدعاء عليها بوجع الحلق أيضاً. وخرج الزمخشري معناه على أنهما صفتان للمرأة المشؤومة أي أنها تعقر قومها وتستأصلهم ويحتمل أن يكونا مصدرين مثل الشكوى. ولم يقصد منهما حقيقة الدعاء وإنما هما لفظان يجريان على لسان العرب، كـ"تربت يداك" و" ثكلتك أمك".

فانفري: بكسر الفاء وضمها، والكسر أفصح، وبه جاء القرآن "انْفِرُوا خفافاً وَثِقَالاً" ومعناه: اخرجي.

المعنى الإجمالي :

ذكرت عائشة رضي الله عنها: أنهم حجوا مع النبي صلى الله عليه وسلم في حجة الوداع.

فلما قضوا مناسكهم أفاضوا ليطوفوا بالبيت العتيق، ومعهم زوجه صفية رضي الله عنها.

فلما كان ليلة النفر، حاضت "صفية" فجاء النبي صلى الله عليه وسلم يريد منها ما يريد الرجل من أهله، فأخبرته عائشة أنها حاضت.

فظن صلى الله عليه وسلم أنه أدركها الحيض فلم تطف طواف الإفاضة.

لأن هذا الطواف ركن لا يتم الحج بدونه، قال صلى الله عليه وسلم:

أحابستنا هي هنا حتى تنتهي حيضتهاْ وتطوف لحجها؟.

فأخبروه أنها قد طافت طواف الإفاضة قبل حيضها.

فقال: فلتنفر، إذ لم يبق عليها إلا طواف الوداع، وهي معذورة في تركه.

ما يؤخذ من الحديث :

1- أن طواف الإفاضة ركن من أركان الحج، لا يسقط بحال.

2- أن على أمير الحج ورئيس الرفقة ونحوهما انتظار من حاضت حتى ينتهي حيضها، وتطوف طواف الحج.

3- أن طواف الوداع غير واجب على الحائض، وأنها تخرج، وليس عليها فداء، لتركها الطواف.

الحديث الثاني

إلى أعلى

عَنْ عَبْدِ الله بْنِ عَبَّاسٍ رَضيَ الله عَنْهُمَا قَالَ: أُمِر النَّاسُ أَنْ يَكُونَ آخِرُ عَهْدِهِمْ بِالْبَيْتِ،إلاَّ أَنَّهُ خففَ عَنِ الْمَرأةِ الْحَائِض.

المعنى الإجمالي :

لهذا البيت الشريف تعظيم وتكريم، فهو رمز لعبادة الله والخضوع والخشوع بين يديه فكان له في الصدور مهابة، وفِى القلوب إجلال وتعلق، ومودة.

ولذا شرع للقادم عليه أن يحييه بالطواف به قبل كل عبادة، لأن الطواف ميزته، ولدى السفر أن يكون آخر عهده به ليتفرغ لتلك الساعة الرهيبة، التي تتقطع فيها القلوب، وتذرف فيها الدموعٍ ، عند مفارقة هذا البيت الذي تهفو إليه الأفئدة وتحن للقرب منه القلوب شوقاً إلى رحابه المقدسة، ومشاعره المعظمة، حيث تنزلت وحلَّت البركات، وهبطت الرحمات، وشعَّت الأنوار.

وهذا الطواف الأخير، وتلك الوقفة الحزينة بين الركن والباب في حق كل راحل من مقام هذا البيت، سواء كان حاجَّا أو غيره. إلا المرأة الحائض، فلكونها تلوث المسجد بدخولها سقط عنها الطواف بلا فداء.

ما يؤخذ من الحديث :

1- وجوب طواف الوداع في حق كل مسافر من مكة، سواء كان حاجَّاً أم غيره. قال شيخ الإسلام ابن تيمية: وطواف الوداع ليس من تمام الحج، ولكن كل من خرج مِن مكة عليه أن يودع، ولهذا من أقام بمكة لا يودع على الصحيح، فوجوبه ليكون آخر عهد الخارج بالبيت.

2- أن الحائض ليس عليها طواف للوداع، ولا دم بتركه.

3- أن طواف الوداع يكون آخر شئون المسافر، لأن هذا معنى الوداع، ومثل شراء بعض الأشياء في طريقه إلى السفر، أو انتظار الرفقة، أو نحو ذلك من التأخر اليسير، لا يضر.

اختلاف العلماء :

ذهب مالك إلى استحباب طواف الوداع دون وجوبه على كل أحد لسقوطه عن الحائض. ولو كان واجباً لما سقط بحال.

وذهب الجمهور- ومنهم الأئمة الثلاثة - إلى وجوبه على غير الحائض. لظاهر الأمر به. قال ابن المنذر: قال عامة فقهاء الأمصار: ليس على الحائض التي أفاضت طواف وداع.


باب المحرم يأكل من صيد الحلال

الحديث الثاني | الحديث الأول

إلى الأعلى

الحديث الأول

عَنْ أبي قَتَادَةَ الأنْصَارِي رَضـي الله عَنْهُ: أنَ رَسُـولَ الله صلى الله عليه وسـلم خَرَجَ

حَاجًّا فَخَرَجُوا مَعَهُ، فَصَرَفَ طَائِفَةً مِنْهُمْ - فِيهِمْ أَبُو قَتَادَةَ - وَقَالَ : خُذُوا سَاحِلَ الْبَحْر

حَتَّى نَلْتَقِي. فَأخَذُوا سَاحِلَ الْبَحْرِ، فَلَمَّا انصَرَفُوا أحْرَمُوا كُلُّهُم إلاَّ أبَا قَتَادَةَ لمْ يُحْرِمْ.

فَبَيْنَـمَا هُمْ يَسِـيرُونَ إذْ رَأوْاِ حُمُرَ وَحْشٍ، فَحَمَلَ أبو قتَادَةَ عَلَى الْحُمُرِ فَعَقَرَ مِنْهَا أتَاناً،

فنَزَلْنَا وَأكَلْنَا مِنْ لَحْمِهَا، ثُمَّ قُلْنَا: أنَأكُلُ مِنْ لَحْمِ صَيْدٍ وَنَحْنُ مُحْرِمُون؟!.

فَحَمَلْنَا مَا بَقِيَ مِنْ لحْمِهَا، فَأدْرَكَنَا رَسُولُ الله صلى الله عليه وسلم فَسَألنَاهُ عَنْ ذلِكَ.

فَقَالَ: "مِنْكُمْ أحَدٌ أمَرَهُ أنْ يَحْمِلَ عَلَيْهَا أوْ أشَاَرَ إلَيْهَا؟".

قَالُوا: لا. قال رَسُولُ الله صلى الله عليه وسلم :"فكُلوا مَا بَقِيَ مِنْ لحْمِهَا".

وفي رواية " هَلْ مَعَكُم منْهُ شَـيءٌ؟" فقلتُ: نَعَمْ. فَنَاوَلتُهُ الْعَضُـدَ، فَأكَلَ مِنْهَا، أو

"فَأكَلَهَا".

الغريب :

خرج حاجاً: من المعتمد أن ذلك في "عمرة الحديبية" فأطلق على العمرة الجج، وهو جائز.

فإن الحج – لغة القصد، والمعتمر قاصد البيت.

حُمر وحش: نوع من الصيد على صفة الحمار الأهلي، ومفردها حمار.

ونسبت إلى الوحش، لتوحشها، وعدم استئناسها.

أتاناً: هي الأنثى من الحمر.

المعنى الإجمالي :

خرج النبي صلى الله عليه وسلم عام الحديبية، يريد العمرة.

وقبل أن يصل إلى محرم المدينة، القريب منها، وهو "ذو الحليفة" بلغه أنَّ عَدُوُّاً أتى من قِبَل ساحل البحر يريده، فأمر طائفة من أصحابه - فيهم أبو قتادة - أن يأخذوا ذات اليمين، على طريق الساحل، ليصدوه، فساروا نحوه.

فلما انصرفوا لمقابلة النبي صلى الله عليه وسلم في ميعاده، أحرموا إلا أبا قتادة فلم يحرم [1].

وفي أثناء سيرهم، أبصروا حمر وحش، وتمنوا بأنفسهم لو أبصرها أبو قتادة لأنه حلال.

فلما رآها حمل عليهاْ فعقر منها أتاناً، فأكلوا من لحمها.

ثم وقع عندهم شك في جواز أكلهم منها وهم محرمون، فحملوا ما بقي من لحمها حتى لحقوا بالنبي صلى الله عليه وسلم.

فسألوه عن ذلك فاستفسر منهم: هل أمره أحد منهم، أو أعانه بدلالة، أو إشارة؟ قالوا : لم يحصل شيء من ذلك.

فَطَمْأَن قلوبهم بأنها حلال، إذ أمرهم بأكل ما بقي منها، وأكل هو صلى الله عليه وسلم منها.

ما يؤخذ من الحديث :
أن من كان له ميقاتان، قريب وبعيد، فهو مخيَّر بسلوك أي الطريقين شاء، ويحرم من ميقات ذلك الطريق الذي سلكه. | 1-
جواز أكل الحمار الوحشي، وأنه من الصيد، بخلاف الحمار الأهلي، فإنه رجس. | 2-
جواز أكل المحرم مما صاده الحلال، إذا لم يصده لأجله، وهي مسألة خلافية يأتي بحثها في الحديث الذي بعد هذا، إن شاء الله تعالى. | 3-
أنه لا يجوز للمحرم الاصطياد، ولا الإعانة عليه، بدلالة، أو إشارة، أو مناولة سلاح، أو غير ذلك مما يعين على قتله أو صيده. | 4-
جواز الاجتهاد في المسائل العلمية حتى في زمن النبي صلى الله عليه وسلم ولكن النص مقدم على ما فهم بطريق الاجتهاد. | 5-
ولذا فإن الصحابة - بعد ما أكلوا من الحمار الوحشي مجتهدين، وحصل لهم شك في جواز أكلهم - رجعوا في تحقيق ذلك إلى النبي صلى الله عليه وسلم.
تطمين المستفتي بالقول والفعل، إذا أمكن ذلك، لأنه أبلغ في تعليمه، وأبعد للشك عنه. | 6-
فيه أدب المفتي، ومنه أن يستفصل السائل عن ملابسات الفتوى، وما يختلف الحكم لأجله. | 7-

إلى الأعلى

الحديث الثاني

عَن الصَّعْبِ بْنٍ جَثامَةَ الَّلَيْثِيِّ رَضيَ الله عَنْهُ أنَّهُ أَهْدَى إلى النَّبِيِّ صلى الله عليـه وسـلم

حِمَاراً وَحْشِيَّاً وَهُوَ بِالأبْوَاءِ - أوْبـ "ودَّان " – فَرَدَّهُ عَلَيْهِ. فَلَمَّا رَأى مَا في وَجْهِهِ قَالَ:

"إنَا لَمْ نَرُدَّهُ عَلَيْكَ إلا أَنَّا حُرُم".

وفي لفظ لـ"مسلم" : رِجلَ حِمَار. وفي لفظ "شِقَ حِمَار" وفي لفظ: "عَجُزَ حِمَارٍ".

قال المصنف: وجه هذا الحديث: أنه ظنّ أنه صِيدَ لأجله، والمحرم لا يأكل ما صِيدَ لأجله.

الغريب :

الصعب: بفتح الصاد المهملة، وسكون العين المهملة.

جثامة: بفتح الجيم والميم، وتشديد الثاء المثلثة.

الأبواء، ودان: تقدم ضبط الأبواء، وأنه المكان المعروف بـ"مستورة" [2].

وأما "ودان" فموضع قريب منه، وهو بفتح الواو، وتثقيل الدال المهملة، بعدها ألف ونون.

لم نرده: استعمل بفتح الدال، ويجوز ضمها.

إنا حرم: بكسر الهمزة وفتحها.

فالكسر، على أنها ابتدائية لاستئناف الكلام.

والفتح، على حذف لام التعليل.

والأصل: "إنا لم نرده عليك إلا لأننا حرم".

"وحرم" بضم الحاء، والراء المهملتين، أي محرمون.

المعنى الإجمالي :

لما خرج النبي صلى الله عليه وسلم في حجة الوداع، وبلغ إما الأبواء أو ودان، وأحدهما قريب من الثاني، أهدى إليه "الصعب بن جثامة" حماراً وحشياً.

وكان من عادته الكريمة، وتواضعه المعروف، قبول الهدية، مهما قلَّتْ، ومن أيِّ أحد.

وقد رده عليه لأنه ظن أنه صاده لأجله، وهو أولى من تورَّع عن المشتبه، وما صاده الحلال للمحرم، فإنه لا يحل له.

وأخبره بسبب ردِّه عليه، وهو أنهم محرمون، والمحرمون لا يأكلون مما صيد لهم، لئلا يقع في نفسه شيء من ردِّ هديته.

ما يؤخذ من الحديث :

1- قبوله صلى الله عليه وسلم الهدية، جبراً لقلوب أصحابها.

2- رد الهدية إذا وُجد مانع من قبولها، وإخبار المُهْدِي بسبب الرد لتطمئن نفسه، وتزول وساوسه.

3- تحريم صيد الحلال على المحرم، إذا كان قد صيد من أجله.

اختلاف العلماء :

اختلف العلماء في أكل الصيد المصيد للمحرم.

فمذهب أبي حنيفة، وعطاء، ومجاهد، وسعيد بن جبير، جواز أكل المحرم

لما صاده الحلال من الصيد، سواء أصاده لأجله أم لا.

وهو مرويٌّ عن جملة من الصحابة، منم عمر بن الخطاب، والزير، وأبو هريرة.

وحجة هؤلاء، حديث أبي قتادة المذكور في هذا الباب.

فإن النبي صلى الله عليه وسلم أكل منه، وأقر رفقة أبي قتادة على أكلهم قبل أن يأتوا إليه، وأمرهم بالأكل منه أيضاً.

وذهب طائفة إلى تحريم لحم الصيد على المحرم مطلقاً، سواء صيد لأجله أم لم يصد لأجله..

ومن هؤلاء، على بن أبي طالب، وابن عباس، وابن عمر، ومَرْوِيٌّ عن طاوس، وسفيان الثوري.

وحجة هؤلاء عموم قوله تعالى {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَادُمْتُمْ حُرُمَاً}.

وحديث "الصعب بن جثامة" الذي معنا، فإن النبي صلى الله عليه وسلم رده وعلَّل الرد بمجرد الإحرام.

وذهب جمهور العلماء - ومنهم الأئمة، مالك، والشافعي، وأحمد،. وإسحاق وأبو ثور- إلى التوسط بين القولين.

فما صاده الحلال لأجل المحرم، حرم على المحرم، وما لم يصده لأجله، حل له. وقد صح هذا التفصيل، عن عثمان بن عفان.

وأراد بهذا التفصيل، الجمع بين حديث أبي قتادة، وحديث الصعب بن جثامة، لأن كليهما صحيح، لا يمكن رده.

ومما يؤيد هذا الرأي، ما روى الإمام أحمد، وأبو داود، والترمذي، والنسائي، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم : "صيد البر لكم حلال، وأنتم حرم، مالم تصيدوه أو يُصَدْ لكم".

وبهذا تجتمع الأدلة، وإعمالها أحسن من إهمال بعضها مع صحتها.

وهو جمع مستقيم، ليس فيه تكلُّف أو تعسُّف.

قد يستبعد أن يصيد أبو قتادة الحمار الوحشي لأجله وحده، دون رفقته، وهو إشكال في موضعه.

والذي يزيل هذا الإشكال هو أن نفهم أن الصيد عند العرب هواية محببة لديهم، وظرف يتعشقه ملوكهم وكبارهم.

فلا يبعد أن أبا قتادة، لما رأى حمر الوحش، شاقه طرادها قبل أن يفكر في أنه سيصيدها ليأكل لحمها هو وأصحابه.

اختلف في السبب الذي من أجله لم يحرم" أبو قتادة". مثل أصحابه. والذي يظهر أن النبي صلى الله عليه وسلم لما بعثه ليكون ردءاً له دون عدوه وعيناً يستطلع له أخبار الأعداء، كان يظن أنه لا يتمكن من دخول مكة، فلم يحرم. وفي أثناء تجواله وحله يستطلع أخبار العدو أحرم أصحابه - ا.هـ شارح. | [1]
تقدم التحقيق عن أهل تلك الجهة أن الأبواء يقع عن مستورة شرقاً بنحو ثلاثة كيلوات ـ ا.هـ الشارح | [2]


أدب الزيارة

المسافر إلى المدينة المنورة لقصد العبادة يشرع له أن يقصد بسفره إليها زيارة المسجد النبوي الشريف، وعبادة الله تعالى فيه لأنه المسجد الثاني في الفضل ومضاعفة العبادة، والدليل على ذلك ما جاء في حديث عبد الله بن الزبير رضي الله عنه إذ قال: قال رسول الله صلى الله عليه وسلم : " صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام" رواه الإمام أحمد وصححه ابن حبان.

هذا هو القصد المسنون شرعاً، وليس زيارة قبره الشريف، لأنه نص في الحديث الذي رواه البخاري على أن الزيارة للمسجد، وذلك في قوله: " لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام. ومسجدي هذا، والمسجد الأقصى" وقد روى مسلم هذا الحديث أيضاً. وليس النهي عن شد الرحل إلى قبره الشريف استخفافاً بحقه صلى الله عليه وسلم، فإن محبته مقدمة على محبة كل شئ بعد الله.

ولكنه امتثال لأمره، وقد قال الله تعالى في حقه: {ما آتاكم الرسول فخذوه، وما نهاكم عنه فانتهوا}.

فإذا وصل الزائر إلى المسجد النبوي الشريف استحب له عند الدخول أن يقدم رجله اليمنى، ويقول: " بسم الله، والصلاة والسلام على رسول الله، ثم يصلي ركعتين، والأفضل أن يكونا في الروضة الشريفة لقوله صلى الله عليه وسلم : "ما بين بيتي ومنبري روضة من رياض الجنة" ويزور بعد الصلاة قبر الرسول صلى الله عليه وسلم وقبري صاحبيه أبي بكر وعمر رضي الله عنهما، فيقف تجاه القبر مما يلي وجهة الكريم بأدب وخفض صوت ثم يسلم على النبي صلى الله عليه وسلم فيقول: " السلام عليك أيها النبي ورحمة الله وبركاته". وذلك لما جاء في سنن أبي داو د عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم : "ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام" ولا بأس أن يزيد في السلام بقوله : "السلام عليك يا نبي الله، السلام عليك يا خير خلق الله، السلام عليك يا سيد المرسلين وإمام المتقين، أشهد أنك بلغت الرسالة، وأديت الأمانة، ونصحت الأمة، وجاهدت في اللّه حق جهاده، فجزاك الله عن أمتك خير الجزاء " ثم يصلي على النبي صلى الله عليه وسلم فيقول: "اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد".

ثم يمضي الزائر إلى يمينه، قليلاً فيسلم على أبي بكر الصديق رضي الله عنه. ثم إلى يمينه أيضاً، فيسلم على عمر بن الخطاب رضى الله عنه. ثم يتوجه إلى القبلة ويدعو الله بما أحب، ولكن الأفضل أن يدعو بالأدعية الشرعية المأثورة، وأن يقدم من الدعاء ما فيه نصر دين الله وإعلاء كلمته، ويدعو لنفسه ولوالديه، ولمشايخه وأقاربه والمسلمين عامة. ويدعوا الله أن يشفع به محمداً صلى الله عليه وسلم وبوالديه وذريته وأقاربه ومن له حق عليه من المسلمين.

وإذا أراد العودة من المدينة المنورة فعل وقال مثلما تقدم. وتستحب زيارة البقيع والدعاء فيه للموتى بالدعاء المأثور، وهو خاص بالرجال. وكذلك تستحب زيارة مسجد قباء، فقد كان النبي صلى الله عليه وسلم يزوره، ويحسن الذهاب إلى أحد لمشاهدة مكان المعركة والدعاء للشهداء والترضي عنهم، ومنهم حمزة بن عبد المطب رضي الله عنه.


أشياء يجب على الزائر اجتنابها
بما أن الزائر قد جاء إلى المدينة المنورة لغاية دينية ـ وهي العبادة – فعليه أن يلتزم باتباع ما شرعه الله ورسوله، وذلك باجتناب ما نهيا عنه. ومن ذلك:-
الابتعاد عن التفوه بمطالب توجه إلى الرسول صلى الله عليه وسلم، والله وحده هو القادر عليها، كتفريج الكربات وإبراء المرضى وزيادة الرزق وغير ذلك. أما الشفاعة فتكون بدعاء الله أن يشفع به نبيه المصطفى صلى الله عليه وسلم. فإن طلب مالا يقدر عليه إلا الله من غيره لشرك وضلال. | 1-
الاتجاه وقت الدعاء إلى القبلة لا إلى القبر الشريف، فإن ذلك أقرب للإجابة. | 2-
عدم الطواف والتمسح بالقبر الشريف، فقد أجمع العلماء الأئمة وسلف الأمة على أن الطواف بغير الكعبة لا يجوز بحال. وأنه لا يتمسح إلا بالركن اليماني والحجر الأسود من الكعبة المشرفة. | 3-
عدم الإكثار من التردد على القبر الشريف للسلام والزيارةَ، فإن الإكثار غير مشروع، لأنه لم يكن من عادة الصحابة رضي الله عنهم ولا من مذهب السلف الصالح. ويكفي المسلم أن يصلي ويسلم على الرسول في أي مكان كان، لأن الصلاة والسلام يبلغانه ولو كان فاعل ذلك في أقصى المعمورة. | 4-
ألا يقف الزائر عند القبر أو بعيدا عنه وقد اتخذ هيئة الوقوف في الصلاة جاعلاً يديه على صدره، مسبلاً عينيه، ومرخياً حاجبيه، والرسول عليه الصلاة والسلام أهل للاحترام ولكن بغير هذه الوقفة التي هي من خصائص الوقوف بين يدي الله تعالى. | 5-
يكره عنده رفع الصوت بالسلام والترحم والدعاء، فقد قال الله تعالى: {يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي، ولا تجهروا له بالقول كجهر بعضكم لبعض، أن تحبط أعمالكم وأنتم لا تشعرون}. | 6-


باب أفضل الصيام وغيره

بَابُ أفضَل الصِّيامِ وَغَيرِه
الحديث الخامس | الحديث الرابع | الحديث الثالث | الحديث الثاني | الحديث الأول
 | الحديث التاسع | الحديث الثامن | الحديث السابع | الحديث السادس

إلى الأعلى

الحديث الأول

عَنْ عَبْدِ الله بْنِ عُمَرَ رضي الله عَنْهُمَا قال: نَهَى رَسُولُ الله عَن الْوِصَالِ، قَالُوا: يَا رَسُولَ

الله إنَكَ تُوَاصِلُ.

قال: "إنِّي لَسْتُ كهَيْئَتِكُمْ، إنِّي أُطْعَمُ وَأُسْقَى".

ورواه أبو هريرة، وعائشة، وأنس بن مالك رضي الله عنهم.

ولـ"مسلم" عن أبي سعيد الخُدْرِيِّ رضي الله عَنْهُ: " فأَيُّكُمْ أرادَ أَنْ يُواصِلَ فَلْيُوَاصِل

إلَى السَّحَرِ"[1]

المعنى الإجمالي :

الشريعة الإسلامية سمحة مُيَسَّرة لا عَنَتَ فيها ولا مشقة.

ومشرعها الحكيم، يكره الغٌلُوُّ والتعمق، لأن في ذلك تعذيباً للنفس وإرهاقاً لها، واللَه لا يكلف نفساً إلا وسعها.

ولأن التيسر والتسهيل أبقى للعمل وأسلم من السأم والملل، وفيه العدل الذي وضعه الله في الأرض، وهو إعطاء الله ما طلبه من العبادة، وإعطاء النفس حاجتها من مقوماتها.

لهذا نهى النبي صلى الله عليه وسلم عن الوصال في الصيام، وهو ترك ما يفطر بالنهار عمداً، في ليالي الصيام.

وكان صلى الله عليه وسلم ـ لما أعطاه الله ما لم يعطه غيره – يواصل الصيام.

فقال الصحابة: إنك تواصل، ولنا فيك قدوة. وذلك قبل أن يعلمهم بميزته عليهم.

فقال: إني لست مثلكم، لأني أبيت يطعمني ربي ويسقيني، وليس لكم هذا، فتقوون على الوصال.

وما دمتم راغبين في الوصال، فمن وجد من نفسه قوة عليه، ورغبة فيه فَلْيُوَاصِلْ إلى السحر، لأنه تأخير لعشائه، فيكون طعامه في ليالي الصيام وجْبَة واحدة، ومن حِكَمْ الصيام، التخفف من الطعام.

اختلاف العلماء :

اختلفوا في الطعام والشراب المذكورين على قولين:

أحدهما:- أنه طعام وشراب حسِّيٌ تمسُّكاً باللفظ.

والثاني:- أنه ما يفيض على قلبه من لذيذ المناجاة والمعارف، فإنَّ توارد هذه المعاني الجليلة على القلب، يشغله عن الطعام والشراب فيستغني عنهما.

ولو كان طعاماً حسِياً لم يكن مواصلاً، ولم يقل: "لست كهيئتكم" وقد بسط القول فيه "ابن القيم" في الهدي.

واختلفوا في حكم الوصال على ثلاثة أقوال: محرم، ومكروه، وجائز مع القدرة.

فذهب إلى جوازه مع القدرة، عبد الله بن الزبير وبعض السلف كعبد الرحمن بن أبي نعم، وإبراهيم بن زيد التيمي وأبي الجوزاء.

وذهب إلى تحريمه، الأئمة الثلاثة، أبو حنيفة، ومالك، والشافعي.

وذهب إلى التفصيل في ذلك، الإمام أحمد، وإسحاق. وابن المنذر وابن خزيمة وجماعة من المالكية، فهو عندهم جائز إلى السحر، مع أن الأولى تركه تحقيقاً لتعجيل الإفطار، ومكروه بأكثر من يوم وليلة.

استدل المجيزون بأنه صلى الله عليه وسلم واصل بأصحابه يومين، فهو تقرير لهم عليه، ولو كان حراماً، لم يقرهم، وبأن عائشة قالت : "نهى رسول الله صلى الله عليه وسلم عن الوصال رحمة بهم".

فنهيهم عنه كنهيهم عن قيام الليل، خشية أن يفرض عليهم، ولم ينكر على من بلغه أنه فعله، ممن لم يشق عليه.

فإذا كان المواصل لم يرد التشبه بأهل الكتاب، ولا رغب عن السنة في تعجيل الفطر لم يمنع من الوصال.

واستدل المحرمون بنهيه صلى الله عليه وسلم، والنَّهْيُ يقتضي التحريم.

وأما مواصلته بهم، فلم يقصد به التقرير، وإنما قصد به التنكيل، كما هو مبين في بعض ألفاظ الحديث.

فحين نهاهم فلم ينتهوا بل ألحُّوا في الطلب، واصل بهم لتأكيد النَّهي والزجر، وبيان الحكمة في نهيهم، وظهور المفسدة التي نهاهم لأجلها، فبعد بيان هذا يحصل منهم الإقلاع عنه، وهو المطلوب.

وأما قول عائشة: "نهى عن الوصال رحمة بهم" فلا يمنع أن يكون النهي للتحريم، بل يؤكده، فإن من رحمته بهم أن حرمه عليهم، وكل الأوامر والنواهي الشرعية مبنية على الرحمة والشفقة.

وأما التفصيل الذي اختاره "أحمد" فذكر "ابن القيم" أنه أعدل الأقوال، لحديث أبي سعيد " لا تواصلوا، وأيكم أراد أن يواصل، فلْيُوَاصِل إلى السحر" رواه البخاري.

فهو أعدل الوصال وأسهله، لأنه - في الحقيقة- أخَّر عشاءه.

والصائم له ـ في اليوم والليلة- أكلة، ولكن الأحسن والأولى ترك الوصال مطلقاً، ولو لم يكن فيه إلا ترك تعجيل الإفطار المرغب فيه لكفى.

ما يؤخذ من الحديث :
تحريم الوصال. | 1-
جوازه للقادر عليه إلى السحر، وتركه أولى. | 2-
رحمة الشارع الحكيم الرحيم بالأمة، إذ حرَّم عليهم ما يضرهم. | 3-
النهي عن الغلو في الدين، فإن هذه الشريعة سمحة مقسطة، تعطي الربَّ حقه، والبدن حقه. فإن الواجبات الشرعية وجبت لمصالح تعود إلى العبد في دينه ودنياه، وإن ملاحظة الشارع لتلك المصلحة هي السبب في الإيجاب على العبد. | 4-
أن الوصال من خصائص النبي صلى الله عليه وسلم لأنه الذي يقدر عليه وحده، ولا يلحقه أحد في هذا المقام. | 5-
أن معنى الطعام والشراب بالنسبة إلى النبي صلى الله عليه وسلم في هذا الحديث، هو لذة المناجاة وسرور النفس الكبيرة بلقاء محبوبها، وله شواهد في الناس، وهذا المعنى الذي يحصل لخليل الرحمن وحبيبه، محمد صلوات الله وسلامه عليه لا يلحقه فيه أحد. | 6-
أن غروب الشمس وقت للإفطار، ولا يحصل به الإفطار- كما تقدم - وإلا لما كان للوصال معنى إذا صار مفطراً بغروب الشمس. | 7-
فيه ثبوت الخصائص للنبي صلى الله عليه وسلم، وتكون مخصصة لقوله تعالى: {لَقَدْ كَانَ لَكُمْ في رسُولِ الله أُسْوَةٌ حَسَنَةٌ}. | 8-

إلى الأعلى

الحديث الثاني

عَنْ عَبْدِ الله بْنِ عَمْرو بْنِ الْعَاص رَضْيَ الله عَنْهُمَا قال: أُخْبِرَ النَّبِيُ صلى الله عليه وسلم أنِّي

أقُوْلُ والله لأَصُوْمَنَّ النًهَارَ ولأَقُوْمَنَّ اللَيْلَ مَا عِشْتُ.

فقال رَسُولُ الله صلى الله عليه وسلم : أنْتَ الَّذِي قُلْتَ ذَلِكَ؟"

فقلت لَهُ: قَدْ قُلْتُهُ بِأَبِي أنْتَ وَأُمِي.

قال: " فَإنَكَ لا تَسْتَطِيْعُ ذلِكَ فَصُمْ وأَفْطِرْ، وَنَمْ وَقُمْ، وَصُمْ مِنَ الشًهْرِ ثَلاثَةَ أَيَّامٍ، فإنَّ

الحَسَنَةَ بِعَشْرِ أَمْثَالِهَا، وَذلِكَ مِثْلُ صِيَامِ الدَهْرِ".

قُلْتُ : إنِّي لأُطِيْقُ أفْضَلَ مِنْ ذَلِكَ.

قال: " فَصُمْ يَوْماً وَافطِرْ يَوْمَيْن " قُلْتُ : إنِّي لأُطِيْق أفْضَلَ مِن ذلِكَ.

قَالَ: فَصُمْ يَؤماً وَأفْطِر يَؤماً فَذلِكَ صِيَامُ دَاوُدَ علَيْه السَّلامُ، وَهُوَ أفضَلُ الصِّيَامِ".

فَقُلْت: إنِّي لأُطِيْقُ أفْضَلَ مِنْ ذلِكَ. فقال: لا أَفْضَلَ مِنْ ذلِكَ".

وفي رواية قال: لا صَوْمَ فَوْقَ صَوْمِ أخِي دَاوُدَ عَلَيْهِ السَّلامُ شَطْرِ الدَّهْرِ فصُمْ يوماً

وَأفطِر يَوْمَاً".

المعنى الإجمالي :

مجمل معنى هذا الحديث: أن النبي صلى الله عليه وسلم أُخْبِرَ أن عبد الله بن عمرو أقسم على أن يصوم فلا يفطر، ويقوم فلا ينام كل عمره، فسأله: هل قال ذلك؟ فقال: نعم.

فقال: إن هذا يشق عليك ولا تحتمله، وأرشده إلى الطريق المثلى وهو أن يصوم بعض الأيام، ويفطر بعضها، ويقوم بعض الليل، وينام بعضه، وأن يصوم من كل شهر ثلاثة أيام، ليكون كمن صام الدهر.

فأخبره أنه يطيق أكثر من ذلك، ومازال يطلب الزيادة من الصيام حتى انتهى إلى أفضل الصيام، وهو صيام داود عليه السلام، وذلك أن يصوم يوماً، ويفطر يوماً.

فطلب المزيد لرغبته في الخير رضي الله عنه. فقال. لا صوم أفضل من ذلك.

ما يؤخذ من الحديث :
رغبة عبد الله بن عمرو بن العاص في الخير وقوتِهِ فيه، إذ أقسم على صيام الدهر وقيام كل الليل. | 1-
معرفة النبي صلى الله عليه وسلم مَدَى القدرة على العمل وعاقبته، إذ أخبره أنه لا يستطيع ذلك، بمعنى أنه سيشق عليه، وقد كان. | 2-
فإن عبد الله تمنى في آخر أيامه أنه لو قام مع النبي صلى الله عليه وسلم على عمل يديمه ويقدر عليه. |
تقدير النبي صلى الله عليه وسلم العمل بقدرة صاحبه، إذ قصر عبد الله أولاً على ثلاثة أيام من كل شهر، فلما طلب المزيد ورأى النبي صلى الله عليه وسلم فيه الرغبة والقدرة، قال: "فصم يوماَ وأفطر يومين". | 3-
فلما أظهر الرغبة في طلب الزيادة، أرشده إلى أفضل الصيام فقال: "فصم يوماً وأفطر يوماً". |
أن آخر حد للصيام الفاضل، هو صيام يوم، وفطر يوم، وهو صيام داود عليه السلام. | 4-
كراهة صيام الدهر، لأنه مخالفة لقوله عليه الصلاة والسلام " فصم وأفطر" ولحديث "لا صام من صام الأبد[2] | 5-
سماحة هذه الشريعة، حيث يكره فيها التعمق والتنطع، ويطلب فيها السهولة واليسر، لأنه أنشط على العمل، وأدوم عليه. | 6-

إلى الأعلى

الحديث الثالث

عَنْ عَبْدِ الله بْنِ عَمْرِو بْن العَاصْ رَضْيَ الله عَنْهُمَا قال:

قَالَ رَسُولُ الله صلى الله عليه وسلم : "إنَ أحَبَّ الصِّيَامِ إلى الله صِيَامُ دَاوُدَ، وَأحَبَّ

الصَّلاةِ إلَى الله صلاةَ دَاوُدَ، كانَ يَنَامُ نِصْـفَ الْلَيْلِ وَيَقوُمُ ثُلُثَهُ وَيَنَامُ سُـدُسَهُ، وكانَ

يَصُومُ يَوْماً ويُفطِرُ يَؤماً".

المعنى الإجمالي:

تقدم ذكر سماحة هذه الشريعة ويسرها، فإن الذي خلق الثقلين لعبادته أحب أن يعبدوه بما يسهل عليهم بلا كُلفَةٍ ولا مشقة.

فإن أحب الصيام إليه والصلاة ، ما كان النبي داود عليه الصلاة والسلام يتعبد بهما، وذلك أنه كان يصوم يوماً ويفطر يوماً، وكان ينام النصف الأول من الليل، ليقوم نشيطاً خفيفاً على العبادة، فيصلي ثلثه، ثم ينام سدسه الأخير ليكون نشيطا لعبادة أول النهار، وهذه الكيفية هي التي رغبها المشرع الحكيم.

ما يؤخذ من الحديث:
أن صيام يوم وفطر يوم ، هو أفضل الصيام بما فيه صيام الدهر. | 1-
أن نوم النصف الأول من الليل، وقيام ثلثه، ثم نوم سدسه، أفضل القيام، لما فيه من أخذ النفس حاجتها من الراحة أولا، ثم القيام وقت النـزول الإلهي، ثم نوم السدس الأخير ليكون أنشط لصلاة الصبح وأذكاره . | 2-
أن العبادة قسط وعدل، فلا يغفل عن عبادته، لا يغلو فيها ؛لأن لربك عليك حقا، ولأهلك عليك حقاً، فآت كل ذي حق حقه . قال شيخ الإسلام ابن تيمية: الشرع جاء بالعدل في كل شيء والإسراف في العبادات من الجور الذي نهى عنه الشارع، وأمر بالاقتصاد في العبادات، ولهذا أمر بتعجيل الفطر وتأخير السحور، ونهى عن الوصال، فالعدل في العبادات من أكبر مقاصد الشرع، والأمر المشروع المسنون جميعه مبناه على العدل والاقتصاد والتوسط الذي هو خير الأمور وأعلاها. | 3-
أن الله تبارك وتعالى يتعبدك بأنواع كثيرة من العبادات. | 4-
فإذا أوغلت في نوع منها، تركت الباقي، فينبغي إبقاء شيء من القوة لسائر العبادات. |
كما أن العبادات التي على الإنسان من معاشرة أهله، وزيارة أصدقائه، وطلبه الرزق في الدنيا، ومحادثة أولاده ونومه، إذا نوى بذلك الأجر وأداء الحقوق، كانت هذه العادات عبادات. ففضل الله واسع، وبِرِّه كبير. |

إلى الأعلى

الحديث الرابع

عَنْ أبِي هُرَيْرَةَ رضيَ الله عنهُ قَالَ:

أوْصَانِي خليلي بثلاث صيام ثلاثة أَيَّام مِنْ كُل شَهْرٍ، وَرَكْعَتَي الضُّحَى، وَأن أوْتِرَ قَبْلَ

أن أنَامَ.

المعنى الإجمالي:

اشتمل هذا الحديث الشريف على ثلاث وصايا نبوية كريمة:

الأولى : الحث على صيام ثلاثة أيام من كل شهر، لأن الحسنة بعشر أمثالها، فيصير صيام ثلاثة الأيام كصيام الشهر كله.

والأفضل أن تكون الثلاثة، الثالث عشر، والرابع عشر، والخامس عشر.

كما ورد في بعض الأحاديث، وفي تخصيصها بهذه الأيام فوائد طبية.

الثانية: أن يصلي الضحى، وأقلها ركعتان، لاسيما في حق من لا يصلي من الليل، كأبي هريرة الذي اشتغل بدراسة العلم أول الليل.

وأفضل وقتهما، ارتفاع الضحى حين ترمض الفصال[3] كما جاء في حديث آخر.

الثالثة: أن من لا يقوم آخر الليل، فليوتر قبل أن ينام، كيلا يفوت وقته وكانت هذه الوصية في حق أبي هريرة وأمثاله، ممن ينامون عن الوتر آخر الليل.

ما يؤخذ من الحديث :
استحباب صيام ثلاثة أيام من كل شهر. والأولى أن تكون الثالث عشر، والرابع عشر، والخامس عشر. وقد ورد في تعيينها حديث قتادة بن ملحان الذي أخرجه أهل السنن قال: "كان رسول الله صلى الله عليه وسلم يأمرنا أن نصوم أيام البيض ثالث عشرة ورابع عشرة وخامس عشرة، وقال: هي كهيئة الدهر". | 1-
استحباب صلاة الضحى والمواظبة عليها لمن لم يقم لصلاة الليل، لئلا تفوته صلاة الليل والنهار. | 2-
الوتر قبل النوم في حق من يغلب على ظنه أنه لا يقوم آخر الليل. آما من غلب على ظنه القيام، فيؤخره إليه، وإن فاته بنوم أو نسيان، فالمستحب أن يقضيه. | 3-
أن هذه الأحكام الثلاثة المذكورة، من وصايا النبي صلى الله عليه وسلم الغالية، التي ينبغي أن يعتنى بها ويحرص عليها، لأنها عظيمة النفع، جليلة القدر. | 4-

إلى الأعلى

الحديث الخامس

عَنْ محمَّد بْنِ عبَّاد بن جَعْفَر قال:

سَألتُ جَابِرَ بْنَ عَبْدِ الله: أنَهَى النَّبِي صلى الله عليه وسلم عن صَوْم الجُمُعَةِ؟ قال: نَعَمْ.

وزاد مسلم (وَرَبِّ الْكَعْبَة).

إلى الأعلى

الحديث السادس

عَنْ أبي هُريرة رَضْيَ الله عَنْهُ قَالَ:

سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يقُول: "لا يَصُومَنَّ أحَدُكُمْ يَوْمَ الْجُمُعَةِ، إلاَّ أنْ

يَصُومَ يَوْماً قَبْلَهُ أو يَوْمَاً بَعْدَهُ".

المعنى الإجمالي:

لما كان يوم الجمعة عيد الأسبوع ، كما أن عيد الفطر وعيد الأضحى ، عيد السنة والعيد فيه الفرح وإظهار السرور ، وفيه إعلان شكر الله على نعمه ، وطلب المزيد، كان الأولى في هذا اليوم أن يكون الإنسان مفطرا ، ليقوى على أدائها.

فشرع إفطار يوم الجمعة ، ولكن يبيحه ، ويزيل كراهة صومه ، أن يقرن به صوم يوم قبله أو بعده ، أو يكون ضمن صوم معتاد ، لئلا يظن العامة أيضاً تخصيص يوم الجمعة بزيادة عبادة على غيره، فيعتقدوها ـ لفضل ذلك اليوم - واجبة.

ما يؤخذ من الحديثين :
النهى عن صوم يوم الجمعة. | 1-
جواز صومه إذا قرن بصيامٍ قبله أو بعده، أو كان في صوم معتاد. | 2-
يحمل النهي في صومه على التنزيه، لأن النبي صلى الله عليه وسلم كان يصومه في جملة صومه الذي يصوم. | 3-
ورخص بصومه إذا قرن بغيره، ولو كان حراماً ما صيم، كعيد الفطر والنحر. |

إلى الأعلى

الحديث السابع

عَنْ أبي عُبَيْدٍ مَوْلَى ابْنِ أزْهَرَ، وَاسْمُهُ سَعْدُ بْنُ عُبيْدِ، قَال:

شَهِدْتُ الْعِيدَ مَعَ عُمَرَ بْن الْخطَّابِ رَضْيَ الله عَنْهُ فَقَالَ: هذَانِ يَوْمَانِ [4] نَهَى رَسُوْل الله

صلى الله عليه وسلم عَنْ صِيَامِهِمَا: يَوْم فِطْرِكُمْ مِنْ صِيَامِكُمْ، وَاليَوْم الآخَرُ اَّلذي تَأكُلُوْنَ

فِيهِ مِنْ نسُكِكُمْ [5].

المعنى الإجمالي:

عيد الفطر وعيد النحر، هما العيدان الإسلاميان، اللذان جعلهما الشارع الحكيم الكريم يوْمَيْ فرح وسرور، وبهجة وحبور، يأتي فيهما المسلمون أنواع المتع المباحة من الأكل والشراب واللباس والزينة وغيرهما.

وقد حرم صومهما، لأن الفطر هو تحليل الصيام، كالسلام للصلاة، ولأن الأضحى يوم الأكل من الضحايا والهدايا، التي أمر الله تعالى بالأكل منهما.

فالخلق في هذين اليومين أضياف الله، فلْيقبلوا ضيافته، وليفطروا فيهما.

ما يؤخذ من الحديث:
تحريم صوم يَوْمَيْ الفطر والأضحى. | 1-
أن الصوم فيهما لا ينعقد، فلا يصح، سواء كان لقضاء أو نفل أو نذر. | 2-
حكمة النهي عن صومهما، ما أشار إليه في الحديث، من أن عيد الفطر هو اليوم الذي انتهى بدخوله شهر رمضان، فلتميز ولتعرف حدود الصوم الواجب بالفطر. | 3-
كما نهى عن صيام يوم أو يومين قبله، تمييزاً له عن غيره. |
وأما الأضحى، فلأنه يوم النسك الذي أمر بالأكل منه، فليبادر إلى امتثال أمره، بالتناول من طيبات رزقه، فليس من الأدب واللياقة، الإعراض عن ضيافة الكريم. |
أنه يستحب للخطيب أن يذكر في خطبته ما يتعلق بوقته من الأحكام ويتحرى المناسبات. | 4-

إلى الأعلى

الحديث الثامن

عَنْ أبِي سَعِيدٍ الْخُدْرِيِّ رضيَ الله عَنْه قَالَ:

نَهَى رَسُولُ الله عَنْ صَوم يوْمَيْن : النَّحْرِ، والْفِطْرِ وَعَن اشْتِمَالِ الصَّمَّاء وَأَنْ يَحْتَبِيَ الرَّجُلُ

في الْثَّوْبِ الوَاحِدِ وَعَنِ الصَّلاةِ بَعْدَ الصُّبْحِ والْعَصْرِ.

أخرجه "مسلم " بتمامه، وأخرج "البخاري" الصوم فقط [6].

الغريب :

الاحتباء: هو أن يقعد الرجل على إليتيه وينصب ساقيه يدير عليهما ثوباً واحداً.

الصماء: هو أن يرد الرجل الكساء من قبل ميمنته على يده اليسرى، وعاتقه الأيسر ثم يرده ثانية من خلفه على يده اليمنى وعاتقه الأيمن فيغطيهما جميعاً بثوب ليس له منافذ.

المعنى الإجمالي :

نهى النبي صلى الله عليه وسلم في هذا الحديث، عن صيام يومين، وعن لبستين، وعن صلاتين.

فأما اليومان المحرم صومهما، فيوم الفطر، ويوم النحر وتقدم شيء منْ حكمة تحريم الصيام فيهما.

وأما اللبستان، فاشتمال الثوب الأصم، الذي ليس له منافذ، فإن لبسه يضر بالصحة، لعدم المنافذ المهوية فيه، ولأنه عنوان الكسل والبطالة، فلبسه يشل الحركة والعمل المطلوبين.

وأما الاحتباء بثوب واحد، فلأنه يخشى معه انكشاف العورة.

وأما الصلاتان، فالصلاة بعد صلاة الصبح، والصلاة بعد صلاة العصر.

فإن الوقتين اللذين بعدهما، وقتا عبادة المشركين، وقد تقدم الكلام عليهما.

ما يؤخذ من الحديث :

1- النهي عن هذه الأشياء المعدودة في الحديث.

2- النهي عن صيام العيدين، وعن الصلاة بعد الصبح والعصر، من باب التحريم.

والنهي عن اللبستين، للكراهة، ما لم يغلب على الظن انكشاف العورة، فيحرم.

3- مراعاة الشارع مصالح العباد في كل شيء.

إلى الأعلى

الحديث التاسع

عَنْ أبِي سَعِيدٍ الْخُدْرِيِّ رَضْيَ الله عَنْهُ قال: قَالَ رَسُولُ الله صلى الله عليه وسلم :

" مَنْ صَامَ يَوْماً في سبيل اللّه بَعَّدَ اللّه وَجْهَهُ عَنِ النَّارِ سَبْعِينَ خَرِيفاً".

المعنى الإجمالي:

الصيام من العبادات البدنية الشاقة، والجهاد من العبادات المالية والبدنية الصعبة.

فمن قوي عليهما جميعأ، فقام بهما في آن واحد ، فهذا من الذين تركوا راحة الحياة والتلذذ بنعيمها، رغبة فيما عند اللَه تعالى من النعيم، وهرباً من عذابه الأليم، فجزاؤه عند الله تعالى أن يبعده بصوم اليوم الواحد في سبيل اللَه عن النار سبعين سنة.

وإبعاده عن النار، يقتضي تقريبه من الجنة، إذ ليس هناك إلا طريق للجنة وطريق للسعير.

ما يؤخذ من الحديث:

1- فضل الصيام إبَّانَ الجهاد في سبيل الله تعالى، وما يترتب عليه من الثواب العظيم.

2- يقيد استحباب الصيام في سبيل الله بعدم الإضعاف عن الجهاد.

فإن أضعفه فالمستحب له تركه، لأن الجهاد من المصالح العامة، والصوم مصلحة مقصورة على الصائم، وكلما عمت مصلحة العبادة، كانت أولى.

حديث أبي سعيد من أفراد البخاري،ووهم المصنف حيث نسبه إلى مسلم كما نبه عليه "عبد الحق" و"المجد" و"الحافظ". وأحاديث كل من ابن عمر ، وأبي هريرة، وعائشة في الصحيحين. | [1]
رواه الشيخان والنسائي وابن ماجة عن ابن عمر. | [2]
الفصال : جمع فصيل، وهو ولد الناقة إذا فصل عن أمه، ورمضها : هو أن نحمي الرمضاء، أي الرمل، فتترك الفصال من شدة وإحراقها أخفافها. | [3]
هذا كلام عمر في أحد العيدين، ولكنه جاء بالإشارة إلى الحاضر من العيدين تغليباً على الغائب منهما. | [4]
نسككم : هو النسيكة ، وهي الذبيحة. | [5]
الحق أن البخاري أخرجه بتمامه في هذا الباب، وكأن المصنف لم ينظره إلا في باب سترة العورة، فإنه ذكر طرفاً منه بدون ذكر الصوم والصلاة. | [6]


باب ليلة القدر

بَابُ لَيلَة القَدْرِ

الحديث الثالث

الحديث الثاني الحديث الأول

إلى الأعلى

الحديث الأول

عَنْ عَبْدِ اللّه بْنِ عمَرَ رَضْيَ اللَه عَنْهُمَا:

أنً رِجَالاً مِنْ أصْحَابِ النَّبِي صلى الله عليه وسلم أُرُوا لَيْلَةَ القَدْرِ في المنام. في السْبعِ

الأوَاخِرِ. فقال رَسُـوْلُ الله صلى الله عليه وسـلم : "أرَى رُؤْيَاكُمْ قَدْ تَوَاطَأًتْ في

السَّـبْعِ الأوَاخِرِ، فمَنْ كَانَ مِنْكُمْ مُتَحَرِّيَها فَلْيَتَحَرًهَا في السَّبْع الأوَاخِرِ".

إلى الأعلى

الحديث الثاني

عَنْ عَائِشَةَ رَضيَ الله عَنْهَا: أَنَّ رَسُوْلَ الله صلى الله عليه وسلم قال:

"تَحَّرَُوْا ليْلَةََ الْقَدْرِ فَي الوِتْرِ[1] مِنَ الْعَشْرِ الأوَاخِرِ" .

الغريب :
أروا فعل ماضٍ مبني للمجهول من الرؤية. | 1-
ليلة القدر ليلة مباركة من ليالي رمضان سميت "ليلة القدر" لعظيم قدرها وشرفها. وقيل: لأن للطاعات فيها قدراً، والمعنيان متلازمان. | 2-
العشر الأواخر: يعني الليالي العشر الأخيرة من شهر رمضان، لأن لها فضلاً ومزية. | 3-
قد تواطأت: أصله أن يطأ الرجل برجله مكان وطئه من قبْله فنقلت هنا إلى معنى موافقة رؤيا الرجل، لرؤيا الآخر. | 4-
فتواطأت: مثل توافقت لفظاً ومعنى. |
المعنى الإجمالي :
ليلة القدر، ليلة شريفة عظيمة، فيها تضاعف الحسنات وتكفر السيئات، وتقدر الأمور.
ولما علم الصحابة رضي الله عنهم فضلها وكبير منزلتها، أحبوا الاطلاع على وقتها.
ولكن الله سبحانه وتعالى - بحكمته ورحمته بخلقه - أخفاها عنهم ليطول تلمسهم لها في الليالي، فيكثروا من العبادة التي تعود عليهم بالنفع.
فكان الصحابة يرونها في المنام، واتفقت رؤاهم على أنها في العشر الأواخر من شهر رمضان فقال النبي صلى الله عليه وسلم : أرى رؤياكم قد تواطأت في العشر، فمن كان متحرياً فليتحرها في العشر الأواخر، خصوصاً في أوتار تلك العشر، فإنها أرجى.
وأرجاها وأكثرها علامات ودلالات هي ليلة سبع وعشرين من رمضان.
فليحرص على رمضان، وعشره الأخير أكثر، وليلة سبع وعشرين أبلغ. وفقنا الله لنفحاته الكريمة.
اختلاف العلماء:
اختلف العلماء في تعيين ليلة القدر، وحكى فيها الحافظ ابن حجر في "فتح الباري" سبعة وأربعين قولاً.
وقد قصد بذلك المشاركة في إبهامها وتعميقها، ولكنه رجح منها أنها في أوتار العشر الأخيرة من رمضان.
وقال الإمام أحمد: أرجاها ليلهَ سبع وعشرين. وهذا القول أرجحها دليلاً.
ما يؤخذ من الحديث :
فضل ليلة القدر، لما ميزها الله تعالى من ابتداء نزول القرآن، وتقدير الأمور، وتنزيل الملائكة الكرام فيها. | 1-
فصارت في العبادة عن ألف شهر، لمزيد المضاعفة. |
أن الله تبارك وتعالى- من حكمته ورحمته- أخفاها لِيَجِدَّ الناس في العبادة، طلباً لها، فيكثر ثوابهم. | 2-
أنها في رمضان وفي العشر الأخير أقرب. خصوصاً، ليلة سبع وعشرين. | 3-
أن الرؤيا الصالحة حقٌّ، يعمل بها إذا لم تخالف القواعد الشرعية. | 4-
فإنَّ النبي صلى الله عليه وسلم جعل تواطؤ رؤياهم على أنها في العشر الأخير، دليلاً على كونها فيها. |
استحباب طلبها، والتعرض فيها لنفحات الله تعالى. | 5-
فهذه ليلة مباركة تضاعف فيها الأعمال، ويستجاب فيها الدعاء، ويسمع النداء.
والمحروم، من حرم طلبها والتعرض لرحمة الله في مظانها. قال شيخ الإسلام ابن تيمية: أيام عشر ذي الحجة أفضل من أيام العشر من رمضان والليالي العشر إلا واحداً من رمضان أفضل من ليالي عشر ذي الحجة. قال ابن القيم: إذ تأمل الفاضل اللبيب هذا الجواب وجده شافيا كافيا فإنه ليس من أيامٍ العمل فيها أحب إلى الله من أيام عشر ذي الحجة. وأما ليالي عشر رمضان فهي الليالي التي كان النبي صلى الله عليه وسلم يحييها كلها. فمن أجاب بغير هذا التفصيل لم يمكنه أن يدلي بحجة صحيحة.

إلى الأعلى

الحديث الثالث

عَنْ أبِي سَعِيدٍ الْخُدْرِيِّ رَضْيَ الله عَنْهُ: أَنَّ رَسُوْلَ الله صلى الله عليه وسـلم كَانَ يَعْتَكِفُ

فِي الْعَشْرِ الأَوَاخِرِ مِنْ رَمَضَانَ فاعْتَكَفََ عَاماً حَتَّى [2] إِذا كَانَتْ لَيْلَةُ إحْدَى وَعِشْرِينَ -

وَهِيَ الْلَيْلَةُ الْتِي يَخْرُجُ مِنْ صَبِيْحَتِهَا مِنَ اعْتِكَافِهِ- قَالَ:

مَنِ اعْتَكَفَ معِي فَلْيَعْتَكِفْ في العَشْـرِ الأوَاخِرِ. فَقَدْ أُرِيْتُ هذِهِ الْليْلةَ ثُمَّ أنْسِـيتهَا، وَقَدْ

رَأَيْتُنِي أَسْـجُدُ فِي مَاءٍ وَطِيْنٍ مِنْ صَبِيحَتِهَا فَالْتَمِسُوهَا فِي العَشْرِ الأوَاخِرِ، والْتَمِسُوهَا فِي

كُل وِتْرٍ.

قَال: فَمَطَرَتِ السَّـمَاءُ تِلكَ الْلَيْـلَةَ، وَكَانَ الْمَسْـجِدُ عَلى عَرِيشٍ فَوَكَفَ الْمَسْـجِدُ،

فَأبْصَرَتْ عَيْنَايَ رَسُـولِ الله صلى الله عليه وسلم وَعَلَى جَبْهَتِهِ أَثَرُ المَاءِ وَالطِّين مِنْ صُبْحِِ

إحْدَى وَعشْرِيْنَ.

الغريب :

في العشر الأوسط : قياسه "الوسطى" لأن العشر مؤنثة، وتوجيه صحته أنه أراد اليوم.

فوكف المسجد: أي قطر من سقفه، ومنه: وكف الدمع.

أريت هذه الليلة ثم أنسيتها: معناه أخبرت في موضعها ثم نسيت كيف أخبرت لحكمة إلهيَّةٍ لا أنه رآها عياناً.

المعنى الإجمالي :

كان النبي صلى الله عليه وسلم يعتكف في العشر الوسطى من شهر رمضان ابتغاء ليلة القدر وتحرياً لمصادفتها لأنه يظن أنها في تلك العشر.

فاعتكف عاماً- كعادته- حتى إذا كانت ليلة إحدى وعشرين، وهي الليلة التي كان يخرج في صبيحتها من اعتكافه، علم أن لليلة القدر في العشر الأواخر، فقال لأصحابه:

من اعتكف معي في العشر الوسطى، فليواصل اعتكافه وليعتكف العشر الأواخر.

فقد رأيت في المنام هذه الليلة وأنسيتها وقد رأيتني فيها في المنام أسجد في ماء وطين، وهي رؤيا حق ولم يأت تأويلها، فلابد أنها أمامكم في العشر الأواخر فالتمسوها فيها.

فصدق الله رؤيا نبيه صلى الله عليه وسلم . فمطرت السماء تلك الليلة.

وكان مسجده صلى الله عليه وسلم مبنيا كهيئة العريش، عمده من جذوع النخل، وسقفه من جريدها، فوكف المسجد من أثر المطر، فسجد صلى الله عليه وسلم صبيحة إحدى وعشرين، في ماء وطين.

ما يؤخذ هن الحديث:
كون النبي صلى الله عليه وسلم يعتكف العشر الوسطى، طلباً لليلة القدر، قبل علمه أن وقتها في العشر الأواخر. | 1-
هذا الحديث من أدلة الذين يرونها في ليلة إحدى وعشرين. | 2-
يدل هذا الحديث على أنها في العشر الأواخر، وفي أوتارها آكد. | 3-
أن الرؤيا حق لا سيما رؤيا الأنبياء عليهم الصلاة والسلام. | 4-
صفة مسجد النبي صلى الله عليه وسلم في زمنه، وكونه عريشاً قد سقف بالجريد الملبد بالطينِ، وحيطانه بعسبان النخل، وسواريه بجذوع النخل. فعمارتهم المساجد، بالطاعة فيها، لا بالتشييد والزخرفة. | 5-

لفظة الوتر ليست متفقاً عليها، كما يوهم صنيع المصنف، بل هي من أفراد البخاري . | [1]
قوله : حتى إذا كانت .. إلخ : لم يخرجه "مسلم" وإنما هو في بعض روايات البخاري. | [2]


باب الإعتكاف

بَاب الاعتِكَاف

الحديث الرابع

 الحديث الثالث الحديث الثاني الحديث الأول

الاعتكاف: في اللغة، لزوم الشيء وحبس النفس عليه، ومنه قوله تعالى: {يَعْكُفُوْنَ عَلَى أصْنَامٍ لَهُمْ} أي يلازمونها ويقيمون عليها.

وهو في الشرع: "المقام في المسجد من شخص مخصوص على صفة مخصوصة لطاعة الله".

أما حكمه: فقد أجمع العلماء على مشروعيته، وأجمعوا أيضاً على أنه مستحب ليس بواجب.

وأما حكمته وفائدته:- فقد قال "ابن القيم " في "الهدى" لما كان صلاح القلب واستقامته على طريق سيره إلى الله تعالى متوقفاً على جمعيته على الله ولمِّ شعثه بإقباله بالكلية على الله تعالى، شرع الاعتكاف الذي مقصوده وروحه، عكوف القلب على الله تعالى وجمعيته عليه، والخلوة به، والانقطاع عن الاشتغال بالخلق والاشتغال به وحده سبحانه، بحيث يصير ذكره والإقبال عليه في محل هموم القلب وخطراته، فيستولي عليه بدلها ويصير الهم كله به، والخطرات كلها بذكره، والتفكر في تحصيل مراضيه وما يقرب منه، فيصير أنسه بالله، بدلاً عن أنسه بالخلق، فيعده بذلك لأنسه به يوم الوحشة في القبور، حين لا أنيس له ولا ما يفرح به سواه. فهذا مقصود الاعتكاف الأعظم.

وذكر عقيب الصيام لمناسبتين:-

الأولى: أن جملة الكلام على الصيام سيتناول صيام شهر رمضان، وهو الذي يتأكد استحباب الاعتكاف فيه، لما يرجى فيه من ليلة القدر.

الثانية : اتفاق العلماء على مشروعية الصيام مع الاعتكاف لأن تمام قطع العلائق عن الدنيا يكون بالصيام.

وقد اشترط الحنفية والمالكية لصحة الاعتكاف، الصيام. ورد عليهم الصنعاني بأنه لا دليل لهم إلا أن النبي صلى الله عليه وسلم لم يعتكف إلا صائماً. والفعل المجرد لا يكون دالاً على الشرطية. وقد اعتكف في شوال ولم ينقل أنه صام أيام اعتكافه.

إلى الأعلى

الحديث الأول

عَنْ عَائِشَةَ رَضيَ الله عَنْهَا: أنَّ رَسُولَ اللَه صلى الله عليه وسلم كَانَ يَعْتَكِفُ في الْعَشْرِ

الأَوَاخِرِ مِنْ رَمَضَانَ حَتًى تَوَفَّاهُ الله تَعَالى. ثُمَّ اعْتَكَفَ أَزْوَاجُهُ مِنْ بَعْدَهُ.

وفي لفظٍ : "كَانَ رَسُـولُ الله يَعْتَكِفُ في كلِّ رَمَضَانَ، فَإذَا صلَّى الْغَدَاةَ، جَاءَ مَكَانَهُ

الَّذِي اعْتَكَفَ فِيْهِ".

المعنى الإجمالي :

كان النبي صلى الله عليه وسلم يعتكف العشر الأواخر من رمضان، طلباً لليلة القدر، بعد أن علم أنها في تلك العشر، واستمر يعتكفهن كل سنة، حتى توفاه الله تعالى.

ثم اعتكف أزواجه رضي الله عنهن، من بعده يطلبن ما طلب.

وإذا صلى الصبح دخل معتكفه، وهو ما يحتجزه من المسجد للخلوة وقطع العلائق عن الخلائق.

ما يؤخذ من الحديث :
مشروعية الاعتكاف، وأنه من سنة النبي صلى الله عليه وسلم، التي يحرص عليها. | 1-
فائدته وثمرته: هي أن يقطع المعتكِف علائقه عن الدنيا وما فيها، ويخلو بربه، ويتلذذ بمناجاته وجمعه نفسه وخواطره وأفكاره، عليه وعلى عبادته. | 2-
أن اعتكاف النبي صلى الله عليه وسلم استقر- أخيراً- على العشر الأواخر من رمضان، لما يُرجَى فيهن من ليلة القدر. | 3-
أن الاعتكاف سنة مستمرة لم تنسخ إذ اعتكف أزواجه صلى الله عليه وسلم بعده. | 4-
أن وقت دخول المعتكِف مكان اعتكافه، يكون بعد صلاة الصبح. | 5-
أنه لا بأس من أن يحتجز المعتكف ما يخلو به إذا لم يضيق على المصلين. لما أخرج الشيخانْ عن عائشة أن النبي صلى الله عليه وسلم كان إذا أراد أن يعتكف أمر بضرب خبائه فضرب. | 6-
يؤخذ من معنى الاعتكاف، ومن مقصده أن المعتكف يجتنب الجماع ودواعيه، والخروج من معتكفه لغير حاجة، ويجتنب أعمال الدنيا من المعاوضات والصنائع ونحوها، وأن يُقِلَّ من مخالطة الناس لغير اجتماع في ذكر أو قرآن، لأن هذه الأشياء وأشباهها، منافية للاعتكاف. | 7-
أن شرط الاعتكاف أن يكون في مسجد تقام فيه الجماعة لقوله تعالى : {وأنتم عاكفون في المساجد} لئلا يفضي اعتكافه إلى ترك الجماعة، أو إلى تكرار الخروج إليها كثيراً. | 8-

إلى الأعلى

الحديث الثاني

عَنْ عَائِشَةَ رَضيَ الله عَنْهَا: أنَّها كَانَتْ ترَجِّلُ النَّبِي صلى الله عليه وسـلم وَهِيَ حَائِضٌ،

وَهُوَ مُعْتَكِفٌ فِي الْمَسْجِدِ، وهِيَ فِي حُجْرَتِهَا، يُنَاوِلُهَا رَأسَهُ.

وفي رواية: "وَكَانَ لا يَدْخُلُ الْبَيْتَ إلاَّ لِحَاجَةِ الإنْسَانِ".

وفي رواية: " أنَ عَائِشَةَ قَالَتْ: إني كُنْت لا أدْخُلُ الْبَيْتَ إلاَّ لِلْحَاجَةِ والْمَرِيضُ فِيهِ، فَمَا

أَسْأَلُ عَنْهُ إلاَّ وَأَنَا مَارَّة.

الترجيل: تسريح الشعر.

المعنى الإجمالي:

اليهود يتشددون في أمر الحائض فيجتنبون منها ما أباحه الله، من المباشرة والمضاجعة، بل يعتزلونها ويرونها رجساً نجساً.

والنصارى على نقيضيهم، فلا يتحاشون عنها، بل يعاملونها معاملة الطاهرة.

أما الإسلام دين السماح واليسر، ودين العدل والتوسط، فيراها طاهرة في بدنها وعرقها وثوبها. فالمؤمن لا ينجس، لا حيا ولا ميتاً

فلا بأس من مباشرتها للأشياء الرطبة واليابسة. بل لا بأس من أن يباشرها زوجها بما دون الفرج.

أما الجماع فيحرمه لما فيه من الخبث، الذي يعود بالضرر على المجامع وعلى الولد إن قُدِّر في ذاك الجماع.

لذا كانت عائشة رضي الله عنها تصلح رأس النبي صلى الله عليه وسلم وهى حائض.

فكان اعتكافه لا يمنعه من ترجيل شعره، وتنظيف بدنه، وكان لا يخرج من المسجد لذلك، بل يناولها رأسه وهو في المسجد وهي في بيتها.

فقد كان اعتكافه يمنعه من الخروج إلا لما فيه حاجته من طعام أو شراب، أو قضاء حاجة ونحو ذلك.

فالاعتكاف لزوم المسجد. والخروج ينافيه، لذا حكت عائشة عن نفسها أنها لا تدخل البيت إلا لحاجةٍ إذا اعتكفت.

ومن اهتمامها بسرعة الرجوع، يكون المريض في طريقها فلا تقف لتواسيه، بل تسأل عنه وهي في طريقها بالذهاب أو الإياب إلى المسجد.

ما يؤخذ من الحديث :

1- أن الاعتكاف لا يمنع من ترجيل الشعر وغسله وأنواع التنظيف.

2- أنه لا بأس من ملامسة الحائض ومباشرتها للأشياء.

3- أن الاعتكاف لا يكون إلا في المسجد.

4- أن المعتكف لا يخرج من المسجد إلا لحاجة، كالطعام والشراب.

5- أن إخراج بعض البدن من المسجد، لا يعد خروجا.

6- أن الحائض لا تمكث في المسجد، لئلا تلوثه.

7- أن من خرج لقضاء حاجة فَلْيَعُدْ إليه سريعاً، ولا يشتغل بغير حاجته التي أباحت له الخروج.

8- أن لمس المرأة لغير شهوة، لا يضر في الاعتكاف.

إلى الأعلى

الحديث الثالث

عَنْ عُمَرَ بْنِ الْخَطًابِ رَضيَ الله عَنْهُ قال: قُلْتُ: يَا رَسُولَ الله إنِّي كُنْتُ نَذَرْتُ في الجَاهِلية

ِ أَنْ أعْتَكِفََ لَيْلَةً "وفي رواية: يَوْمَاً فِي المَسْجِدِ الْحَرَامِ".

قال: " فَأوْفِ بِنَذْرِكَ " ولم يذكر بعض الرواة "يوماً" ولا "ليلة".

المعنى الإجمالي :

نذر عمر بن الخطاب في الجاهلية أن يعتكف يوماً وليلة في المسجد الحرام، فسأل النبي عن حكم نذره.

فلما كان مطالباً بوفائه، سواء عقده في حال كفره أو إسلامه، أمره أن يوفي بنذره، لأنه وإن كان عقده مكروهاً إلا أن الوفاء به واجب.

ما يؤخذ من الحديث:
وجوب الوفاء بالنذر، ولو عقد في حال الكفر. | 1-
إذا عيَّن لاعتكافه المسجد الحرام تعيَّن، فإن عيَّن ما دونه من المساجد أجزأه عنها، وكل مسجد فاضل يجزئ عما دونه بالفضل. | 2-
أن الاعتكاف يجب بالنذر، ويلزم الوفاء به. | 3-
ورد في الحديث نذر " ليلة " وورد "يوماً" وورد مطلقاً. فمن أخذ برواية الليل أجزأه الاعتكاف بدون صوم. | 4-
ومن جعل المراد بالليل أو اليوم ما يشملهما جميعاً، اشترط الصوم في الاعتكاف، وهما قولان للعلماء، والأحوط الصيام معه.

إلى الأعلى

الحديث الرابع

عَنْ صَفِيَّةَ بِنْتِ حُييٍّ رضيَ الله عَنْهَا قَالَتْ: كَانَ رَسُوْل الله صلى الله عليه وسلم مُعْتَكِفاً

في المَسْـجِدِ، فَأَتَيْتُهُ أَزُورَهُ لَيْـلاً، فَحَدَّثْتُهُ. ثُمَّ قُمْتُ لأَنْقَلِبَ فَقَامَ مَعِي لِيَقْلِبَنِي - وَكَانَ

مَسْكَنُهَا فِي بَيْتِ أُسَامَةَ بْنِ زَيْدٍ.

فَمَرّ رَجُلانِ مِنَ الأنْصَارِ، فَلَمَّا رأَيَا رَسُـوْلَ اللّه صلى الله عليه وسلم أسْرَعَا في المَشْي.

فَقَالَ صلى الله عليه وسلم : (عَلَى رِسْلِكُمَا، إنًهَا صَفِيَّةُ بِنْتُ حُيَيٍّ).

فَقَالا: سُبْحَانَ الله يَا رَسُولَ الله.

فَقَالَ:"إنَّ الشَّيْطَانَ يَجْرِي مِن ابْنِ آدَمَ مَجْرَى الدَّمِ وَإنِّي خِفْتُ أَنْ يَقْذِفَ في قُلُوبِكُمَا

شَرَّاً (أو قال: شَيْئاً).

وفي رواية: أنَّـهَا جَاءَتْ تَزُورُهُ في اعْتِكَافِهِ فِي الْمَسْـجِدِ، فِي العَشْـرِ الأوَاخِرِ مِنْ

رَمَضَانَ، فتَحدََّثَتْ عِنْدَهُ سَاعَةً ثُمَّ قَامَتْ تَنقَلِبُ، فَقَامَ النَّبِي صلى الله عليه وسلم مَعَهَا

يَقْلِبُهَا. حَتَّى إذَا بَلَغَتْ بَابَ الْمَسْجِدِ عَنْدَ بَابِ أُمِّ سَلَمَة" ثُمَّ ذَكَرَهُ بِمَعْنَاهُ.

الغريب :

حُيي : بضم الحاء. هو ابن أخطب اليهودي زعيم بني النضير قتل مع بني قريظة صبراً.

ليقلبني: بفتح الياء وسكون القاف، ليردني ويرجعني إلى منزلي.

في بيت أسامة: نسب البيت إلى أسامة بن زيد، فإنه صار له بعد ذلك.

على رسلكما: بكسر الراء: أي على هينتكما، أي تمهلا ولا تسرعا.

فقالا: سبحان الله، تسبيحٌ وردَ مورد التعجب.

المعنى الإجمالي :

كان النبي صلى الله عليه وسلم معتكفاً في العشر الأواخر من رمضان.

وكان ينقطع في معتكفه عن الناس إلا قليلاً للمصلحة.

ولذا فإن زوجه صفية رضي الله عنها زارته في إحدى الليالي فحدثته ساعة، ثم قامت إلى بيتها.

فلِمَا جبله الله عليه من كرم الأخلاق واللطف العظيم، وجبر القلوب، قام معها ليشيعها ويؤنسها من وحشة الليل.

وفي أثناء سيره معها، مرَّ رجلان من الأنصار، فاستحييا أن يسايرا النبي صلى الله عليه وسلم ومعه أهله، فأسرعا في مشيهما.

فقال لهما: تمهلا ولا تسرعا، فإن التي معي زوجي صفية.

فتعجبا وكبر عليهما ذلك وقالا: سبحان الله! كيف تظن يا رسول الله أننا نظن شيئاً؟!

فأخبرهما أنه لم يظن بهما ذلك، وإنما أخبرهما أن الشيطان حريص على إغواء بني آدم، وله قدرة عليهم عظيمة فإنه يجري منهم مجرى الدم من لطف مداخله، وخَفِيِّ مسالكه. أعاذنا الله منه، بحمايته آمين.

ما يؤخذ من الحديث:
مشروعية الاعتكاف، لاسيما في العشر الأواخر من رمضان. | 1-
أن المحادثة اليسيرة لا تنافي الاعتكاف، خصوصاً لمصلحة، كمؤانسة الأهل مثلاً. | 2-
وفيه حسن خلقه ولطفه صلى الله عليه وسلم، إذ آنسها، ثم قام ليشيعها إلى بيتها. | 3-
فكذا ينبغي أن يتحلَّى المسلمون بمثل هذه الأخلاق النبوية الكريمة. |
وفيه أنه ينبغي أن يريل الإنسان ما يلحقه من تهمة، لئلا يظن به شيء هو بريء منه، أي ينبغي التحرز مما يسبب التهمة. | 4-
أن الشيطان له قدرة وتمكن قَوِيٌّ من إغواء بني آدم، فهو يجري منهم مجرى الدم. | 5-
قال "ابن دقيق العيد": وهذا متأكد في حق العلماء، ومن يقتدى بهم. |
وفيه شفقة النبي صلى الله عليه وسلم على أمته: | 6-
فإنه يعلم من ظاهر الحال أن الرجلين لم يظنا شيئا، وإنما علم كيد الشيطان الشديد، فخاف عليهما أن يوسوس لهما بشيء يكون سبب هلاكهما |
قال بعض العلماء: ومنه ينبغي للحاكم أن يبيِّن للمحكوم عليه وجه الحكم، إذا كان خافياً عليه، نفياً للتهمة. | 7-
جواز خلوة المعتكف بزوجه ومحادثتها، إذا لم يُثِرْ ذلك شهوته المنافية للاعتكاف. | 8-
قال ابن دقيق العيد: وفي الحديث دليل على هجوم خواطر الشيطان على النفس. وما كان من ذلك غير مقدور على دفعه لا يؤاخذ به لقوله تعالى {لا يكلف الله نفساً إلا وسعها}. قال الصنعاني: الوساوس تطرق القلب، فإن استرسل العبد معها قادته إلى الشك، وإن قطعها بالذكر والاستعاذة ذهبت عنه. | 9-


باب الحج

كِتَابِ الحَجّ

الحج: لغة، القصد: وشرعاً: القصد إلى البيت الحرام، لأعمال مخصوصة، في زمن مخصوص.

وابتدأ المصنف بـ "الصلاة" لأنها أهم أركان الدين بعد الشهادتين.

وثَنَّى بـ "الزكاة" لأنها قرينتها في آيات القرآن الكريم.

وثلَّث بـ "الصيام"، لكونه يجب كل سنة، ويطيقه ويقوم به الجمهور من المسلمين.

وأخَّر "الحج"، لأنه لا يجب إلا مرة في العمر، ولا يجب إلا على القادرين، وهم أقل من العاجزين.

وقد ثبت بالكتاب، والسنة، وإجماع الأمة، فوجوبه معلوم من الدين بالضرورة.

وفرض سنة تسع من الهجرة، ولم يحج النبي صلى الله عليه وسلم إلا مرة واحدة، سنة عشر، بعد أن طهَّر البيت من آثار الشرك.

أما فضله فقد وردت فيه النصوص الكثيرة الصحيحة ومنها "الحج المبرور ليس له جزاء إلا الجنة" [1] .

أما حِكَمُهُ وأسراره، فأكثر من أن تحصى، ولا يوفيها -بياناً- إلا التصانيف المستقلة في الأسفار المطولة.

وَلْنُلِمَّ بنُبْذَةٍ منها ليقف القارئ على قُلٍّ من كُثْرٍ من أسرار شريعته الرشيدة وأهدافها الحميدة، فيرى أن له ديناً يهدف – بعباداته - إلى صلاح الدين والدنيا.

فهذا المؤتمر الإسلامي العظيم، وهذا الاجتماع الحاشد، فيه من المنافع الدينية والدنيوية والثقافية والاجتماعية والسياسية، ما يفوت الحصر والعدِّ.

أما الدينية، فما يقوم به الحاج من هذه العبادة الجليلة، التي تشتمل على أنواع من التذلل والخضوع، بين يدي الله تعالى.

فمنها تقحُّم الأسفار وإنفاق الأموال، والخروج من ملاذ الحياة، بخلع الثياب واستبدالها بإزار ورداء، حاسر الرأس، وترك الطيب والنساء، وترك الترفُّه بأخذ الشعور والأظفار ثم التنقل بين هذه المشاعر.

كل هذا بقلوب خاشعة، وأعين دامعة، وألسنة مكبرة ملبية.

قد حدا بهم الشوق إلى بيت ربهم، ناسين- في سبيل ذلك ـ الأهل والأوطان والأموال، والنفس والنفيس، فما ترى ثوابهم عند ربهم؟

أما الثقافية، فقد أمر الله بالسير في الأرض، للاستبصار والاعتبار.

ففيه من معرفة أحوال الناس، والاتصال بهم، والتعرف على شئون الوفود، التي تمثل أصقاع العالم كله، ما يزيد الإنسان بصيرة وعلماً، إذا تحاكَّ بعلمائهم، واتصل بنبهائهم، فيجد لكل علمٍ وفنٍ طائفة تمثله.

أما الاجتماعية والسياسية، فإن الحج مؤتمر عظيم، يضم وفوداً متنوعة العلوم، مختلفة الثقافات، متباينة الاتجاهات والنزعات، فإذا اجتمع كل حزب بحزبه، وكل طائفة بشبيهتها، ومثلوا "لجان الحكومة الواحدة" ودرسوا وضعهم الغابر والحاضر والمستقبل، ورأوا ما الذي أخرهم، وما الذي يقدمهم، وما هي أسباب الفرقة بينهم، وما أسباب الائتلاف والاجتماع، وتوحيد الكلمة.

وبحثوا شئونهم الدينية، والسياسية، والاجتماعية، والاقتصادية، على أساس المحبة والوئام، وبروح الوحدة والالتئام.

أصبحوا يداً واحدة ضد عدوهم، وقوة مرهوبة في وجه المعتدي عليهم.

وبهذا يصير لهم كيان مستقل خاص، له مميزاته وأهدافه ومقاصده.

يسمع صوته ويصغى إلى كلمته، ويحسب له ألف حساب.

وبهذا يعود للمسلمين عزَّهم، ويرجع إليهم سؤددهم، ويبنون دولة إسلامية، دستورها كتاب الله وسنة رسوله، وشعارها العدل والمساواة، وهدفها الصالح العام، وغايتها الأمن والسلام.

حينئذٍ تتجه إليهم أنظار الدنيا، وتسلم الزمام إليهم، فيمسكونه بأيديهم، ويُقَوِّضُونَ مجالس بُنِيتْ على الظلم والبَغْي، ويبنون على أنقاضها العدل والإحسان.

وبهذا يقر السلام، ويستتب الأمن، وتتجه المصانع التي تصنع للموت الذريع أسلحة الدمار والخراب، إلى أن تخترع المعدات التي تساعد على التثمير والتصنيع، وإخراج خيرات الأرض، فتحقق حكمة الله بخلقه، ويحل الخصب والرخاء، والأمن والسلام مكان الجدب والغلاء، والخوف والدماء.

ولكن لابد لكمال تحقق أعمال هذا "المؤتمر" من لغة موحدة، يتفاهمون بها.

وأولى اللغات بذلك "لغة القرآن".

كما أنه لابد من التنظيم، والتنسيق، والرعايا من الحاكمين.

وإذا علمت ثمرات هذه الاجتماعات الإسلامية، فهمت جيداً - أيها المسلم المؤمن - أن لك ديناً عظيماً، جليل القدر، يقصد منه - بعد عبادة الله - صلاح الكون واتساقه، لأن الاجتماع هو أعظم وسيلة لجمع الأمة وتوحيد الكلمة.

ولذا فإنه عُنِيَ بالاجتماعات عناية عظيمة، تحقيقاً للمقاصد الكريمة.

ففرض على أهل المحلة الاجتماع في مسجدهم كل يوم خمس مرات.

وفرض على أهل البلد عامة الاجتماع للجمعة في كل أسبوع.

وفرض على المسلمين الاجتماع في كل عام.

وهذا موضوع خطير طويل، نكتفي منه بهذه الإشارة.

نسأل اللَه تعالى أن يُعْلِيَ كلمته، ويظهر دينه، وينصر أولياءه، ويذل

أعداءه. إنه قوي عزيز.

رواه البخاري ومسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة. [1]


باب المواقيت

الحديث الثاني الحديث الأول

المواقيت: جمع ميقات. وهي زمانية ومكانية.

فالزمانية، أشهر الحج : شوال، وذو القعدة، وعشر من ذي الحجة. والمكانية: ما ذكرت في هذين الحديثين.

وجعلت هذه المواقيت تعظيماً للبيت الحرام، وتكريماً، ليأتي إليه الحجاج والزوار من هذه الحدود، معظمين خاضعين خاشعين.

ولذا حرم ما حوله من الصيد، وقطع الشجر، لأن في ذلك استخفافاً بحرمته، وحطاً من كرامته.

والله سبحانه وتعالى، جعله مثابة للناس وأمناً، ورزق أهله من الثمرات، لعلهم يشكرون.

إلى الأعلى

الحديث الأول

عَنْ عَبْدِ الله بْن عَبَّاس رَضي اللّه عَنْهُمَا:

أنَ رَسُـولَ اللّه وَقَّتَ لأهْلِ الْمَدِينةِ "ذا الْحُـلَيْفَةِ"، ولأهلِ الشـام "الجُحْفَة" ولأهلِ

نَجْدٍ "قَرْنَ الْمَنَازِلِ"، ولأهل الْيَمَن "يَلَمْلَمَ" وقال: " هُنَّ لَهُنَّ، وَلِمَنْ أتَي عَلَيْهِنَ مِنْ

غَيْرِ أهْلِهِنَّ لِمَن أرَادَ الحَجَّ أَوْ الْعُمْرَةَ وَمَنْ كَان دُوْنَ ذلِكَ فمِنْ حَيْثُ أنْشَأ، حَتَى أهْلُ مَكَّةَ

مِنْ مَكَّةَ".

إلى الأعلى

الحديث الثاني

عَنْ عَبْدِ الله بْنِ عُمَرَ رَضْيَ الله عَنْهُمَا: أنَّ رَسُـولَ الله صلى الله عليه وسـلم قَالَ:

"يُهِلُّ أهْلُ المدِيِنَةِ مِنْ "ذِي الْحُلَـيْفَة" وأهْلُ الشـام مِنَ"الجُحْفَةِ" وأهْلُ نجدٍ مِنْ

"قَرْن الْمَنَازِلِ".

قال عبد الله : وَبَلَغَنِي أَنَّ رَسُـولَ الله صلى الله عليه وسلم قَالَ: "وَيُهِلُّ أهْلُ الْيَمَنِ

مِنْ يَلَمْلَم".

المواقيت المكانية :

ذو الحليفة : بضم الحاء وفتح اللام تصغير الحلفاء نبت معروف ينبت بتلك المنطقة. وتسمى الآن – آبار علي – ويكاد عمران المدينة المنورة – الآن - يصل إليها وتبلغ المسافة من ضفة وادي الحليفة إلى المسجد النبوي ثلاثة عشر كيلاً. ومن تلك الضفة إلى مكة المكرمة عن طريق- وادي الجموم – أربعمائة وثمانية وعشرين كيلاً والحليفة ميقات أهل المدينة ومن أتى عن طريقهم.

الجحفة : بضم الجيم وسكون الحاء المهملة وفتح الفاء بعدها هاء قرية بينها وبين البحر الأحمر عشرة أكيال. وهـي الآن خراب ويحرم الناس من:

رابغ : مدينة كبيرة فيها الدوائر والمرافق والمدارس الحكومية وتبعد عن مكة المكرمة عن طريق وادي الجموم- مائة وستة ثمانين كيلاً. ويحرم من رابغ أهل لبنان وسوريا والأردن وفلسطين ومصر والسودان وحكومات المغرب الأربع وبلدان أفريقيا وبعض المنطقة الشمالية في المملكة العربية السعودية.

يلملم: بفتح الياء المثناة التحتية فلام فميم فلام أخرى بعدها ميم أخرى ويقال ألملم - وسكان تلك المنطقة الآن يقولون لملم ولما سفلتت حكومتنا الطريق الآتي من ساحل المملكة العربية الجنوبي إلى مكة المكرمة والمار بوادي يلملم من غير مكان الإحرام القديم المسمى – السعدية - كنت أحد أعضاء لجنة شكلت لمعرفة مكان الإحرام مع الطريق الجديد فذهبنا إليه ومعنا أهل الخبرة والعارفون بالمسيات واجتمعنا بأعيان وكبار السن من سكان تلك المنطقة وسألناهم عن مسمى يلملم هل هو جبل أم واد فقالوا إن يلملم هو هذا الوادي الذي أمامكم وإننا لا نعرف جبلاً يسمى بهذا الاسم وإنما الاسم خاص بهذا الوادي، وسيوله تنزل من جبال السداة ثم تمده الأودية في جانبيه وهو يعظم حتى صار هذا الوادي الفحل الذي تشاهدونه وإن مجراه ممتد من الشرق إلى الغرب حتى يصب في البحر الأحمر عند مكان في الساحل يسمى- المجيرمة.

وإنه من سفوح جبال السداة حتى مصبه في البحر الأحمر يقدر بنحو مائة وخمسين كيلاً ونحن الاَن في السعدية في نحو نصف مجراه وبعد التجول في المنطقة والمشاهدة وتطبيق كلام العلماء وسؤال أهل الخبرة والسكان تقرر لدينا أن مسمى يلملم الوارد في الحديث الشريف ميقاتاً لأهل اليمن ومن أتى عن طريقهم هو كل هذا الوادي المعترض لجميع طرق اليمن الساحلي وساحل المملكة العربية السعودية وأن الاسم عليه من فروعه في سفوح جبال السداة إلى مصبه في البحر الأحمر وأنه لا يحل لمن أراد نسكاً ومرَّ به أن يتجاوزه بلا إحرام من أي جهة من جهاته وطريق من طرقه.

وقد كان الطريق يمر بالسعدية وهي قرية فيها بئر السعدية وفيها إمارة ومدرسة ومسجد قديم جدد الآن ينسب إلى معاذ بن جبل. والسعدية تبعد عن مكة المكرمة اثنين وتسعين كيلاً. أما الطريق الذي سفلتته حكومتنا فهو يقع عن السعدية غرباً بنحو عشرين كيلاً يمر على وادي يلملم وعند ممره إلى يلملم يكون وادي يلملم عن مكة مائة وعشرين كيلاً.

ونحن بينا للمسئولين جواز الإحرام من الطريق القديم والطريق الجديد وغيرهما مما يمر في هذا وذلك حج عام 1401هـ وأنا الآن اكتب هذه الأسطر في ربيع

ثاني من عام 1402هـ فلا أدري هل يعاد الطريق من السعدية حيث الممر الأول أو يبقى هذا الطريق الجديد ويعد على ضفة الوادي أمكنة للإحرام، ودورات مياه للمحرمين.

ويحرم من يلملم اليمن الساحلي وسواحل المملكة السعودية وإندونيسيا وماليزيا والصين والهند وغيرهم من حجاج جنوب آسيا والآَن أصبح الحج غالبه عن طريق الطائرات أو البواخر التي لا ترسو إلا على مواني جدة.

قرن المنازل: بفتح القاف وسكون الراء وقد يقال قرن الثعالب لوجود أربع روابي صغار تسكنها الثعالب وقد أزيلت إحدى تلك الروابي لتوسعة طريق مكة – الطائف، وبقي الآن منها ثلاث أما الثعالب فمع توسع العمران هربت عن المنطقة. والقرن هو الجبل الصغير.

وهذا الميقات اشتهر اسمه الآن بالسيل الكبير ومسافته من بطن الوادي إلى مكة المكرمة ثمانية وسبعون كيلاً ومن المقاهي والأمكنة التي اعتاد الناس أن يحرموا منها خمسة وسبعون كيلاً - والسيل الكبير الآن قرية كبيرة فيها محكمة وإمارة وجميع الدوائر والمرافق والخدمات والمدارس المنوعة.

ويحرم من قرن المنازل- أهل نجد وحاج الشرق كله من أهل الخليج والعراق وإيران وغيرهم.

وادي محرم : هذا هو أعلى "قرن المنازل" وهو قرية عامرة فيها مدرسة وكان لا يحرم منه إلا قلة حتى فتحت حكومتنا طريق الطائف - مكة المار بالهدا وجبل الكرى فصار محرماً هاماً مزدحماً فبنت فيه الحكومة مسجداً كبيراً جداً له طرقه المسفلتة الداخلة والخارجة ومواقف السيارات ومكان الراحة وأمكنة الاغتسال ودورات المياه بأحدث تصميم وبناء لهذا المحرم الهام.

وهو لا يعتبر ميقاتاً مستقلاً من حيث الاسم لأنه فرع قرن المنازل ويبعد عن مكة بخمسة وسبعين كيلاً. ولولا كثرة تعرجات جبل كرا لكان عن مكة نحو ستين كيلاً فقط.

ويحرم منه من يحرم من الميقات الذي في أسفله ويزيد بحجاج الطائف وحجاج جنوب المملكة الحجازي وحجاج اليمن الحجازي.

تكميل :

ذات عرق: بكسر العين وسكون الراء بعدها قاف سمي بذلك لأن فيه عرقاً وهو الجبل الصغير.

ويسمى الآن- الضريبة - قال ياقوت : الضريبة وادي حجازي يدفع سيله في - ذات عرق- والضريبة بفتح الضاد المعجمة بعدها راء مكسورة ثم ياء مثناة تحتية ثم باء موحدة تحتية ثم هاء واحدة الضراب وهى الجبال الصغار وهذا الميقات لم يرد في حديث الصحيحين ولكن ورد في بعض السنن أن النبي صلى الله عليه وسلم وقت لأهل العراق ذات عرق. وقد ضعف بعض أهل العلم هذا الحديث.

قال في فتح الباري. والذي في البخاري عن ابن عمر قال لما فتحت الكوفة والبصرة أتوا عمر فقالوا يا أمير المؤمنين إن رسول الله حدَّ لأهل نجد قرناً وهو جور عن طريقنا قال: فانظروا حذوها في طريقكم فحدَّ لهم - ذات عرق - قال الشافعي: لم يثبت عن النبي صلى الله عليه وسلم أنه حد ذات عرق وإنما أجمع عليه الناس وهذا يدل على أن ذات عرق ليس منصوصاً عليه وبه قطع الغزالي والرافعي في شرح المسند والنووي في شرح مسلم وكذا وقع في المدونة لمالك.

وصحح الحنفية والحنابلة وجمهور الشافعية أنه منصوص وقد وقع ذلك في حديث جابر عند مسلم إلا أنه مشكوك في رفعه. وقد وقع في حديث عائشة

وحديث الحارس السهمي كلاهما عند أحمد وأبي داود والنسائي وهذا يدل على أن للحديث أصلاً فلعل من قال إنه غير منصوص عليه لم يبلغه أو رأى ضعف

الحديث اهـ ملخصاً من فتح الباري. قلت: وعلى كل فقد صح توقيته عن عمر رضي الله عنه فإن كان منصوصاً عليه وجهله فهو من موافقاته المعروفة وإن لم يكن نُصَّ عليه فقد قال صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي". وقد أجمع المسلمون على أنه أحد مواقيت الحج ولله الحمد.

وقد قمت بشهر محرم في عام 1402 هـ من مكة المكرمة إلى هذا الميقات ومعي الشريف: محمد بن فوزان الحارثي وهو من العارفين بتلك المنطقة ومن المطلعين على التاريخ وقصدي بحث طريق الحج من الضريبة إلى مكة على الإبل فوجدت الميقات المذكور شعباً بين هضاب طوله من الشرق إلى الغرب ثلاثة أكيال وعرضه من الجنوب إلى الشمال نصف كيلاً ويحده من جانبيه الشمالي والجنوبي هضابه ويحده من الشرق – ريع انخل- ويحده من الغرب وادي الضريبة الذي يصب في وادي مرّ ويعتبر هذا الميقات من الحجاز فلا هو من نجد ولا من تهامة ولكنه حجاز منخفض يكاد يكون حرة فليس فيه جبال عالية. ويقع عنه شرقاً بنحو عشرة أكيال وادي العقيق ثم يلي العقيق شرقاً ـ صحراء ركبة - الواسعة حيث تبتدئ بلاد نجد. ويحرم من العقيق- الشيعة - مخالفة لعمر رضي الله عنه الذي جعل ذات عرق ميقاتاً.

والمسافة من ميقات ذات عرق حتى مكة مائة كيلاً. وأشهر الأمكنة التي يمر بها الطريق- مكة الرقة - وفيها آثار وبِرْكَة عظيمة قديمة من آثار بني العباس ثمَّ وادي نخلة الشامية - ثم المضيق - ثم البرود ثم شرائع المجاهدية ثم العدل وهذا الميقات مهجور الآن فلا يحرم منه أحد لأن الطرق المسفلتة في نجد وفي الشرق لا تمر عليه وإنما تمر على الطائف والسيل الكبير ـ قرن المنازل.

ملاحظة : جميع مواقيت الإحرام أودية عظام ولذا فإن الاحتياط أن يحرم الحاج أو المعتمر من الضفة التي لا تلي مكة من الوادي لئلا يعتبر متجاوزاً للميقات.

فائدة :

جاء في قرار مجلس كبار العلماء رقم 5730 تاريخ 21/10/1399 هـ وهو ما خلاصته: بعث الشيخ عبد الله بن زيد آل محمود رئيس المحاكم الشرعية والشئون الدينية بقطر إلى الملك خالد بن عبد العزيز آل سعود رسالة تتضمن جواز جعل جدة ميقاتاً لركاب الطائرات الجوية والسفن البحرية. وقد أحيلت إلى المجلس فاستعرض تلك الفتوى وأصدر ما يلي: أن المجلس بعد دراسة الأمور التي وردت في الرسالة يرى أن المسوغات التي استند إليها مردودة بالنصوص الشرعية وإجماع سلف الأمة وأنه بعد الرجوع إلى الأدلة وما ذكر أهل العلم عن المواقيت المكانية ومناقشة الموضوع من جميع جوانبه فإن المجلس يقرر بالإجماع ما يلي:

أولاً : أن الفتوى الصادرة من فضيلة الشيخ عبد اللّه بن زيد آل محمود رئيس المحاكم الشرعية والشئون الدينية بقطر الخاصة بجواز جعل جدة ميقاتاً لركاب الطائرات الجوية والسفن البحرية فتوى باطلة لعدم استنادها إلى نص من كتاب الله أو سنة رسوله وإجماع سلف الأمة ولم يسبقه إليها أحد من علماء المسلمين الذين يعتد بأقوالهم.

ثانياً : لا يجوز لمن مر بميقات من المواقيت المكانية أو حاذى واحداً منها جواً أو بحراً أن يتجاوزه من غير إحرام كما تشهد لذلك الأدلة وكما قرره أهل العلم رحمهم اللّه تعالى هذا وباللّه التوفيق وصلى الله على نبينا محمد. اهـ الخلاصة من القرار وبهذا انتهى بحثي عن المواقيت المكانية وهو بحث قل أن تجده في غير هذا الكتاب لأنه كتب عن مشاهدة وتطبيق وتحديد على الطبيعة ونسأل الله تعالى التوفيق والعصمة وهو حسبنا ونعم الوكيل.

المعنى الإجمالي :

لهذا البيت الحرام، التكريم، والتعظيم، والتقديس، والإجلال.

ومن ذلك أن جُعِل له حدود، لا يتجاوزها قاصده، بحج، أو عمرة إلا وقد أحرم وأتى في حال خشوع وخضوع، وتقديس وإجلال، عبادة لله واحتراماً لهذا البيت المطهر.

ومن رحمة الله بخلقه، أنه لم يجعل لهم ميقاتاً واحداً في إحدى جهاته، بل جعل لكل جهة محرماً وميقاتاً، لئلا تلحقهم المشقة بقصدهم ميقاتاً ليس في طريقهم، حتى جعل ميقات مَنْ داره دون المواقيت مكانه الذي هو فيه، حتى أهل مكة يحرمون بالحج من مكة، فلا يلزمهم الخروج إلى الحل كفعلهم بالعمرة.

ما يؤخذ من الحديث:
جعل هذه الأمكنة المذكورة مواقيت، لا يحل لمن أراد نسكاً تجاوزها بدون إحرام. | 1-
أن ميقات من دون المواقيت من مكانه الذي هو ساكن فيه. | 2-
3- أن ميقات أهل مكة منها، وهذا في الحج. |
أما العمرة، فلا بد من الخروج إلى الحل وهو قول الجمهور، ومنهم الأئمة الأربعة. |
وقال المحب الطبري: "لا أعلم أحداً جعل مكة ميقاتاً للعمرة". |
وقصة عائشة مشهورة ثابتة فلا يقاومها مفهوم الحديث. |
يدل قوله: "ممن أراد الحج والعمرة" أن من أراد دخول مكة لغير حج أو عمرة، بل لتجارة أو زيارة قريب ونحوه، أنه لا يجب عليه الإحرام. ثم إن تجدد له عزم على الإحرام أحرم من حيث عزم على أداء النسك ولو داخل المواقيت أو من مكة في الحج. | 4-
وفي هذه المسألة خلاف بين العلماء، ويأتي تحقيقه قريباً إن شاء الله تعالى. |
رحمة من الله تعالى بخلقه، حيث جعل لكل جهة ميقاتاً يكون في طريق سالكه إلى مكة، سواء أكان من أهل تلك الجهة أم لا. | 5-
ولو جعل الميقات في جهة واحدة، لَشقَّ على من لم يأت منه مشقة كبيرة. |
في تقدير النبي صلى الله عليه وسلم هذه المواقيت وتحديدها، معجزة من معجزاته الدالة على صدق نبوته. | 6-
فقد حددها، ووقتها، وأهلها لم يسلموا، إشعاراً منه بأن أهل تلك الجهات سيسلمون، ويحجون، ويحرمون منها، وقد كان، وللّه الحمد والمنة. |
تعظيم هذا البيت وتقديسه، إذ جعل له هذا الحمى، الذي لا يتجاوزه من قصده بنسك، إلا وجاء منه معظماً، مكرماً، خاشعاً، خاضعاً، بهذه الهيئة الخاصة. | 7-

اختلاف العلماء :

أجمع العلماء على مشروعية الإحرام لمن أراد دخول الحرم، سواء أكان دخوله لنسك أم غيره.

وأجمعوا على وجوب الإحرام لمن أراد دخوله للنسك.

واختلفوا في وجوبه على من أراد الدخول لغير نسك، كدخوله لتجارة، أو سكن، أو غير ذلك.

فذهب الأئمة الثلاثة: أبو حنيفة، ومالك، وأحمد: إلى وجوب الإحرام على من دخله، سواء أكان لنسك أم غيره، مستدلين بقوله صلى الله عليه وسلم في مكة: "إنَّهَا حَرَامٌ بِحُرْمَةِ الله إلَى يَوْمِ الْقِيَامَةِ، لَمْ تَحِلَّ لأحَدٍ قَبْلِي، وَلا تَحِلُّ لأحَدٍ بَعْدِي، وَإِنَّمَا أُحِلَّتْ لِي سَاعَةً مِنْ نَهَارٍ، ثُمَّ عَادَتْ كَحُرمَتِهَا بِالأمْسِ".

واستدلوا بحديث ابن عباس عند البيهقي بلفظ: "لا يَدْخُلُ أحَدٌ مَكَّةَ إلاَّ مُحْرِماً". قال ابن حجر: إسناده جيد.

وذهب الإمام الشافعي في المشهور عنه : إلى جواز الدخول بلا إحرام لمن لم يرد الحج أو العمرة، وهو مذهب الظاهرية، ونصره ابن حزم في "المحلى" وهو رواية عن الإمام أحمد، اختارها شيخ الإسلام "ابن تيمية"، وأبو الوفاء بن عقيل، قال ابن مفلح، في الفروع : وهي ظاهرة.

واستدلوا على ذلك بقوله في هذا الحديث: "ممن أراد الحج والعمرة".

وأجابوا عن الدليل الأول للموجبين بأن الحديث ليس له دخل في الإحرام، وإنما هو في تحريم القتال في مكة.

وأجابوا عن حديث ابن عباس، بأنه موقوف من طريق البيهقي ولا يحتج به فيما عداها من الطرق. والموقوف ليس بحجة.

ولم يوجب الله الحج والعمرة إلا مرة واحدة في العمر، والأصل براءة الذمة إلا بدليل موجب.

فائدة:

ما ذكر من الخلاف، في حق غير المتردد إلى الحرم لجلب الحطب أو الفاكهة ونحوهما، أو له بستان في الحل يتردد عليه، أو له وظيفة أو عمل في مكة، وأهله في "جدة" أو بالعكس.

فهؤلاء ونحوهم، لا يجب عليهم الإحرام عند عامة العلماء، فيما اطَّلَعْتُ عليه من كلام فقهاء المذاهب، إلا ما ذهب إليه أبو حنيفة من التحريم على كل داخل إلى مكة بغير إحرام. والعمل على خلافه.


باب ما يلبسه المحرم من الثياب

بَابُ مَا يَلبسُه المحْرم من الثياب

الحديث الثاني الحديث الأول

ذكر المؤلف رحمه اللَه تعالى في هذا الباب أربعة أحاديث.

الأول والثاني: في بيان ما يلبسه المحرم من الثياب، وما يجتنبه.

والثالث: في بيان التلبية، وسأُفْرِدُهُ بباب.

والرابع: في بيان حكم سفر المرأة بلا محرم، وسأفرده بباب أيضاً، ليتبين من تعدد التراجم ما في الأحاديث من الأحكام.

والمؤلف أخذ الترجمة من السؤال، الذي في الحديث.

إلى الأعلى

الحديث الأول

عَنْ عَبْدِ اللّه بْنِ عُمَرَ رَضْيَ اللّه عَنْهُمَا: أنَّ رَجُلاً قالَ: يَا رَسُـولَ اللّه. مَا يَلْبَـسُ الْمُحْرِمُ

مِنَ الثيابِ؟.

قال صلى الله عليه وسـلم : "لا يَلْبَسُ القَمِيصَ، وَلا العَمَائِمِ، وَلا السَّـرَاوِيلاتِ، وَلا

الْبَرَانِسَ، وَلا الْخِفَافَ إلا أحَدٌ لا يَجِدُ نَعْلَيْن فَلْيَلْبَسْ خُفَّيْنِ، وَلْيَقْطَعْهُمَا أسْفَلَ مِنَ الكَعْبَيْنِ،

وَلا يَلْبَسْ مِنَ الثيابِ شيئاً مَسَّهُ زَعْفَران أوْ وَرْسٌ".

وللبخاري: " وَلا تَنْتَقِبُ الْمَرأةُ، وَلا تَلْبَسُ الْقُفَّازَيْنِ".

الغريب:

السراويل: يذكر ويؤنث، وهو مفرد على صيغة الجمع، وجمعه السراويلات، وهي لفظة أعجمية عُربَتْ.

البرانس: جمع بُرْنس، ثوب رأسه منه، ملتزق به، لباس للنساك في صدر الإسلام. ويلبسه المغاربة الآن.

الخفاف: بكسر الخاء جمع "خف" بضم الخاء، وهو ما يلبس في الرجل، ويكون إلى نصف الساق.

أما الجوارب، فما غطى الكعبين، وحكمهما واحد، ويأتي إنشاء الله. مسه: أصابه.

ورس: بفتح الواو، وإسكان الراء، نبت أصفر، يصبغ به الثياب، وله. رائحة طيِّبة.

الزعفران: نبات بصلي معمر من الفصيلة السوسنية يصبغ به أيضا.

ولا تنتقب: الانتقاب: هو أن تُخَمِّر المرأة وجهها- أي تغطيه بالخمار- وتجعل لعينيها خرقين تنظر منهما.

القفازين: تثنية قُفَّاز وهو شيء يعمل لليدين، من خرق، أو جلود، أو غيرها. يقيها من البرد وغيره، على هيئة ما يجعله حاملو البزاة والصقور.

الكعبين: العظمان الناتئان عند مفصل الساق.

المعنى الإجمالي :

قد عرف الصحابة رضي الله عنهم أن للإحرام هيئة تخالف هيئة الإحلال. ولذا سأل رجلٌ النبي صلى الله عليه وسلم عن الأشياء المباحة، التي يلبسها المحرم.

ولمّا كان من اللائق أن يكون السؤال عن الأشياء التي يجتنبها، لأنها معدودة قليلة وقد أعْطِي صلى الله عليه وسلم جوامع الكلم أجابه ببيان الأشياء التي يجتنبها المحرم ويبقى ما عداها على أصل الحل، وبهذا يحصل العلم الكثير.

فأخذ صلى الله عليه وسلم يَعُدُّ عليه ما يحرم على الرجل المحرم من اللباس منها بكل نوع منه، على ما شابهه من أفراده، فقال:

لا يلبس القميص، وكل ما فُصِّل وَخِيطَ على قدر البدن، ولا العمائم، والبرانس، وكل ما يغطى به الرأس، ملاصقاً له، ولا السراويل، وكل ما غطي به ـ ولو عضواً- كالقفازين ونحوهما، مخيطاً أو مُحِيطاً، ولا الخفاف ونحوهما، مما يجعل بالرجلين ساترين للكعبين، من قطن أو صوف، أو جلد أو غير ذلك.

فمن لم يجد وقت إحرامه نعلين، فَلْيَلْبَسْ الخفين ولْيَقْطَعْهُما من أسفل الكعبيِن، ليكونا على هيئة النعلين.

ثم زاد صلى الله عليه وسلم فوائد لم تكن في السؤال، وإنما المقام يقتضيها. فَبيَّن ما يحرم على المحرم مطلقاً من ذكر وأنثى، فقال:

ولا يلبس شيئاً من الثياب، أو غيرها مَخِيطاً أو غير مخيط، إذا كان مطيباً بالزعفران أو الورس، منبهاً بذلك على اجتناب أنواع الطيب.

ثم بيَّن ما يجب على المرأة، من تحريم تغطية وجهها وإدخال كفيها فيما يسترهما، فقال:

"ولا تنتقب المرأة، ولا تلبس القفازين".

ما يؤخذ من الحديث :
أن السؤال ينبغي أن يكون متوجهاً إلى المقصود علمه. | 1-
أنه ينبغي للمسئول إذا رأى السؤال غير ملائم أن يعدله ويقيمه إلى المعنى المطلوب، ويضرب صفحاً عن السؤال، كقوله تعالى : {يَسْألُونَكَ عَنِ الأهِلَّةِ قل هِيَ مَوَاقِيْتَ لِلنَّاسِ والْحَجِّ}. | 2-
أن الأشياء التي يجتنبها المحرم من الملابس، قليلة معدودة. | 3-
وأما الأشياء المباحة فهي الكثيرة، التي تعرف بالجد لأنها على أصل الإباحة. |
ولهذا المعنى صرف النبي صلى الله عليه وسلم، سؤال السائل عن ما يلبسه المحرم، إلى بيان ما لا يلبسه. |
تحريم هذه الأشياء الملبوسة خاصة بالرجل. | 4-
وأمَّا المرأة، فيباح لها لبس المخيط وتغطية الرأس. |
منها القميص: وَنَبَّه به على ما في معناه، من كل ما لبس على قدر البدن، مخيطاً أو محِيطاً. | 5-
ومنها "البرانس" و"العمائم" ونبه بهما على كل ما يُغَطَّى به الرأس أو بعضه، من مَخِيطٍ أو مُحِيطٍ ، من معتاد ونادر. فيدخل القلانس، والطواقي ونحوهما. | 6-
ومنها "الْخُفَّان" وما في معناهما من كل ساتر للكعبين، من مخيط أو محيط، سواء كان من جلد، أو صوف، أو قطن، أو غيرها. | 7-
إذا لم يجد نعلين ونحوهما مما لا يستر الكعبين، فَليَتَرَخَّصْ بلبس الخفين ولكن لِيَقْطَعْهُمَا من أسفل الكعبين، ليكونا في معنى النعلين. | 8-
ويأتي في الحديث الذي بعد هذا، اختلاف العلماء في ذلك، وبيان الراجح منه، إن شاء الله. قال المجد بن تيمية واتفقوا على أن التحريم هنا على الرجل. |
تحريم "الورس"، و"الزعفران" وما في معناهما من أنواع الطيب، لكل محرم من ذكر وأنثى. | 9-
تحريم تغطية المرأة وجهها، لأن إحرامها فيه. وتحريم لبس القفازين، على الذكر والأنثى. | 10-
هذه الفائدة والتي قبلها، لم تكن في سؤال السائل. | 11-
ولكن لما ظن النبي صلى الله عليه وسلم جهل السائل بها، بقرينة السؤال، زاده النبي صلى الله عليه وسلم لبيان العلم وقتَ الحاجة إليه، وعند مناسبته. |
لهذا اللباس الخاص بالمحرم، حِكَمٌ وأسرار كثيرة. | 12-
منها:- أن يكون في حال خشوع وخضوع، بعيداً عن الترفُّه وزينة الدنيا، وليتذكر بهذا اللباس حال الموت، فيكون أقرب إلى المراقبة. قال ابن دقيق العيد: فيه تنبيه النفس على التلبس بهذه العبادة العظيمة بالخروج عن معتادها، وذلك موجب للإقبال عليها والمحافظة على قوانينها وأركانها وشروطها وآدابها. |
قال القاضي عياض: أجمع المسلمون على أن ما ذكر في الحديث لا يلبسه المحرم، وأنه نبه بالسراويل والقميص على المخيط، وبالعمائم والبرانس على كل ما يغطى به الرأس، مخيطاً كان أو غيره، وبالخفاف على ما يستر الرجلين. | 13-
قال شيخ الإسلام ابن تيمية: وليس للمحرم أن يلبس شيئا مما نهى عنه النبي صلى الله عليه وسلم إلا لحاجة، والحاجة مثل البرد الذي يخاف أن يمرضه إذا لم يغط رأسه، فيلبس قدر الحاجة، فإذا استغنى عنه نزعه، وعليه أن يفدي إما بصيام ثلاثة أيام أو نسك شاة أو إطعام ستة مساكين، لكل مسكين نصف صاع من تمر أو شعير أو مدِّ برٍّ. ويجوز أن يفدي قبل فعل المحظور وبعده. | 14-

فائدة :

المراد بالنهي عن لبس المخيط والمحيط، هو اللبس المعتاد. أما ارتداؤه ونحوه، فلا بأس.

إلى الأعلى

الحديث الثاني

عَنْ عَبْدِ اللّه بْنِ عَبَّاس رضيَ اللّه عَنْهُما قال:

سَمِعْتُ النَّبي صلى الله عليه وسلم يَخْطُبُ بعَرَفَاتٍ : مَنْ لَمْ يَجِدْ نَعْلَيْنِ فَلْيَلْبَس خُفَّيْن.

وَمَنْ لَمْ يَجِدْ إزَارَاً فَلْيَلْبَسْ سَراوِيلَ (للمحرم).

المعنى الإجمالي :

كان النبي صلى الله عليه وسلم يخطب الحجيج بعرفات في حجة الوداع، ويبين أحكام المناسك.

وكان المسلمون في ذلك الوقت، في ضيق من الدنيا.

فَبَيَّن لهم أن من لا يجد نعلين يلبسهما في إحرامه، فليلبس بدلهما خفين ولو سترا الكعبين.

ومن لم يجد إزاراً فليلبس السراويل ولا يشقه، تخفيفاً من الشارع، ورخصةً من الله تعالى، الذي لا يكلف نفساً إلا وسعها.

ما يؤخذ من الحديث :
الخطبةْ في عرفة لبيان أحكام الحج وآداب المناسك. | 1-
أنه ينبغي تذكير الناس في كل وقت بما يناسبهم. | 2-
أن من لم يجد نعلين، فليلبس الخفين. | 3-
ظاهره، بلا قطع لهما، ويأتي الخلاف فيه. |
أن من لم يجد إزاراً فليلبس السراويل. | 4-
ولا فدية مع لبس الخفين والسراويل في هذه الحال. |
سماحة هذه الشريعة ويسرها، إذ لا يكلف الله نفساً إلا وسعها. | 5-
اختلاف العلماء، والتوفيق بين الحديثين :
اختلف العلماء. في حكم المحرم، الذي لا يجد نعلين ووجد خُفَّيْنِ.
فهل يجب عليه قطعهما من أسفل الكعبين؟ وإن لم يفعل أثم وفدى، أو أنه يباح له لبسهما بلا قطع وليس عليه فدية؟
فذهب الجمهور من العلماء، ومنهم الأئمة الثلاثة، أبو حنيفة، ومالك، والشافي، والثوري وإسحاق: إلى الأول. مستدلين بحديث ابن عمر السابق. " فإن لم يجد نعلين فليقطعهما من أسفل الكعبين" لأنه أمر يقتضي الوجوب، فيحمل عليه حديث ابن عباس، على قاعدة "حمل المطلق على المقيد".
وذهب الإمام أحمد في المشهور عنه إلى الثاني، ويروى أيضاً عن عليٍّ، وقال به عطاء وعكرمة. مستدلين بحديث ابن عباس الذي معنا.
وأجابوا عن حديث ابن عمر بأجوبة، أحسنها أنه منسوخ بحديث ابن عباس، الذي خطب به في عرفات بينما حديث ابن عمر قاله في المدينة قبل حجة الوداع.
وأيدوا قولهم في النسخ بما يأتي :
أنه أطلق لبس الخفين بلا قطع بـ"عرفات"، على مشهد من أمم لم تحضر كلامه في المدينة، فليس عندهم علم من الحديث الأول ليحملوا هذا عليه، فما كان ليسكت عما يجهلون. | ا-
أن حديث ابن عباس في عرفات وهـو وقت الحاجة، وتأخير البيان عنها ممتنع. | 2-
لم يذكر في حديث ابن عمر السراويل، وذكره في حديث ابن عباس ولم يأمر بفتقه مع أنه لا يوجد شيء يحمل عليه، مما دل على أنه أراد من الخفين والسراويل، مطلق اللبس بلا قطع ولا فتق. | 3-
أن القطع نسخ تخفيفاً وإصلاحاً عن الإفساد بإتلاف المال. | 4-
ونظائر هذه التخفيفات كثيرة في الشرع.
قال شيخ الإسلام ابن تيمية: أولاً أمرهم بقطعهما ثم رخص لهم في لبسهما مطلقاً من غير قطع، وهذا هو الذي يجب حمل الحديث عليه. اهـ.


بَابُ التلبيَة

الحديث الأول

عَنْ عَبْدِ اللّه بْن عُمَرَ رَضيَ اللّه عَنْهُمَا: أنَّ تَلْبيَةَ رَسُولِ الله صلى الله عليه وسلم "لَبَّيْكَ

الّلهُمَّ لَبَّيْكَ. لَبَّيْكَ لا شَرِيكَ لَكَ لبًّيْكَ. إنَّ الحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ. لا شَرِيكَ لكَ".

قال: وَكَانَ عَـبْدُ اللّه بْنُ عُمَرَ يَزِيدُ [1] فيها: لَبَّيْكَ. لّبَّيْكَ وَسَـعْدَيكَ وَالخَيْرُ بِيَدَيْكَ

وَالرَّغْبَاءُ إلَيْكَ وَالْعَمَلُ.

الغريب:

لبيك: مصدر محذوف العامل، جاء على صيغة التثنية، ولم يقصد به التثنية وإنما قصد به التكثير.

واختلفوا في معناه، لاختلافهم في مأخذه.

فهل هي الإجابة بعد الإجابة، أو الانقياد، أو الإقامة في المكان وملازمته أو الحب بعد الحب... الخ. ولا منافاة بينها بل هي متلازمة لأنها تفيد معنى الإقبال على الشيء والتوجه إليه، فمعنى ألبّ بالمكان: أقام فيه ولزمه.

إن الحمد: بكسر الهمزة وفتحها، والكسر أجود وأشمل معنى، لأن الفتح معناه تعليل الإجابة بسبب الحمد والنعمة فقط، والكسر للاستئناف، فيفيد الإجابة المطلقة عن الأسباب. قال ثعلب: من كسر (الهمزة) كان معناه: الحمد لك على كل حال، ومن فتح قال لبيك لهذا السبب.

سعديك، القول في تصريف لفظه، مثل القول في "لبيك" ومعناه مساعدة في طاعتك بعد مساعدة.

الرغباء: تقال بالمد والقصر، فإن مدت فُتِحَتِ الراء وإن قصرت ضُمَّتْ. وهما من الرغبة كالنعمى والنعماء من النعمة. وقيل: الرغباء: الضراعة والمسألة.

المعنى الإجمالي :

التلبية: شعار الحج وعنوان الطاعة والمحبة، والإقامة والاستجابة الدائمة إلى داعي الله تعالى.

وهي تحتوي على أفضل الذكر من التزام عبادة الله وإجابة دعوته، ومطاوعته في كل الأحوال مقترناً ذلك بمحبته، والخضوع والتذلُّل ببن يديه، ومن إفراده بالوحدانية المطلقة: عن كل شريك في إلهيته وربوبيته وسلطانه، كما تحتوي على إثبات كل المحامد له.

وبإثباتها تنتفي عنه النقائص مع إسناد النعم كلها إليه، دقيقها وجليلها، ظاهرها وباطنها، كما تحتوي على إثبات الملك المطلق.

فهو المتصرف القاهر الذي بقبضته كل شيء، ولا ينازعه أحد في ملكه، بل الجميع خاضع له، ذليل بين يديه.

وإثبات هذه الصفات العُلي، التي فيها الثناء على الله، وإثبات المحامد والوحدانية والتصرف، تفيد وصفه - جل وعلا - بها مفردة، كما أن اجتماعها يفيد معنى زائداً يليق بجلاله الذي هو أهله، وذلك كمال ناشئ عن اقتران صفة بصفة.

فكونه مالكاً، كمال، وكونه الحمد له، كمال. واجتماعهما، كمال زائد على الكمالين. فله الصفات العلي والمحامد الكاملة.

وإثبات هذه الصفات، يوجب للعبد إفراده بالعبادة والمحبة، والتوجه والإقبال، والخوف والرجاء، وغير ذلك من متعلقات العبد بربه ومولاه.

ما يؤخذ من الحديث :
مشروعية التلبية في الحج والعمرة، وتأكدها فيه لأنها شعاره الخاص ويأتي الخلاف: هل هي واجبة أو مستحبة؟ إن شاء اللّه. | 1-
الأفضل أن تكون بهذه الصيغة فقط للاتِّباع، ولما تحتويه هذه الجمل من المعاني العظيمة، ولما فيها من صفات الله تعالى الجليلة. فإن زاد فلا بأس. | 2-
أن التلبية شعار الحج كالتكبير شعار الصلاة فيستحب الإكثار منها، لاسيما عند الانتقال من منسك إلى آخر، وارتفاع على نشز، أو هبوط في منخفض، أو التقاء الحجيج، أو فعل محظور. لأن فيها التذكير على الإقامة على طاعة الله والاستجابة لداعيه. قال شيخ الإسلام: لا يزال يلبي في ذهابه من مشعر إلى مشعر حتى يرمي جمرة العقبة، فإذا شرع في الرمي قطع التلبية فإنه حينئذ يشرع في التحلل. | 3-
تقدم في المعنى الإجمالي ما تحتويه التلبية من أنواع الذكر، من الإقامة على طاعته، وإثبات الوحدانية المطلقة له، وإثبات المحامد وإسناد النعم إليه، | 4-
والإقرار بملكه وقهره وسلطانه المطلق. فهي محتوية على توحيد الإلهية والربوبية، والأسماء والصفات. |
مادامت التلبية شعار الحج، فينبغي رفع الصوت بها للرجال. | 5-
أما المرأة فتخفض صوتها خشية الفتنة بهذه العبادة الجليلة.
اختلاف العلماء :
أجمع العلماء على مشروعية التلبية في الحج، لأنها شعاره.
واختلفوا هل هي ركن، أو واجب، أو سنة؟.
فذهب إلى أنها سنة، الإمامان، الشافعي، وأحمد. ودليلهم أنها ذكر كسائر الأذكار، لا يجب بتركها شيء.
وذهب مالك وأصحابه، إلى أنها واجبة، يأثم تاركها، ويصح حجه، وعليه دم لتركه إياها.
وذهب أبو حنيفة، والثوري، وأهل الظاهر، وعطاء، وطاوس، وعكرمة إلى أنها رُكْن، لا يصح الحج بدونها.
ودليل هؤلاء، أنها شعار الحج، كما أن تكبيرة الإحرام، وتكبير الانتقالات، شعار الصلاة، وأن النبي صلى الله عليه وسلم لم يُخِلَّ بها، وكان يقول :" خذوا عني مناسككم"، وهى من أعظم المناسك، وفي الحديث: "أتَانِي جِبْرِيلُ فَأَمَرَنِي أن آمُرَ أَصْحَابِي أَنْ يَرْفَعوا أَصْوَاتَهُمْ بالإهْلالِ" وهي التلبية. والأمر يقتضي الوجوب.
قلت: وهذا قول جيد، وحجته قوية، وقد التزمها – ولله الحمد - المسلمون جميعاً، فلا تجد محرماً إلا وهو يقولها في نسكه مرات، فمِنْ مُقِلٍ وَمُكثِرِ.
فائدة :
قال شيخ الإسلام ما خلاصته: النية في الحج والعمرة: لا خلاف بين المسلمين في أن الحج والعمرة لا يصحان بدونها. وأصل ذلك أن النية المعهودة في العبادات تشتمل على أمرين هما: قصد العبادة وقصد المعبود، وهو الأصل الذي دل عليه قوله تعالى: {وما أمروا إلا ليعبدوا اللّه مخلصين له الدين} وأما قصد العبادة فهو قصد عمل خاص يرضي به ربَّه من صيام أو حج أو غيرهما، وهذه النية التي تذكر في كتب الفقه المتأخرة، فالنية الأولى يتميز بها من يريد حرث الآخرة ممن يريد حرث الدنيا ويتميز بها المسلم من الكافر أما الثانية فهي تميز أنواع العبادات.
وقال رحمه الله: ولا يكون الرجل محرماً بمجرد ما في قلبه من قصد الحج ونيته فإن القصد مازال في القلب منذ خرج من بلده، ولا بد من قول أو عمل يصير به محرماً، والتجرد من الثياب واجب في الإحرام وليس شرطاً فيه، فلو أحرم وعليه ثيابه صح ذلك بسنة النبي صلى الله عليه وسلم وباتفاق أئمة أهل العلم وعليه أن ينزع اللباس المحظور.

زيادة (ابن عمر) ليست في البخاري، بل أخرجها مسلم خاصة كما نبه عليه ابن عبد الحق. [1]


تيسير الأحكام شرح عمدة الأحكام - الثالث المتوسط

المناهج الدراسية [image] المعاهد و الدور

الثالث المتوسط

تيسير العلام شرح عمدة الأحكام

الفصل الدراسي الأول
 | كتاب الصيام
 | باب الصوم في السفر
 | باب أفضل الصيام وغيره
 | باب ليلة القدر
 | باب الإعتكاف
 | كتاب الحج
 | باب المواقيت
 | باب ما يلبسه المحرم من الثياب
 | باب التلبية
 | باب سفر المرأة بدون المحرم
 | باب الفدية

الفصل الدراسي الثاني
 | باب حرمة مكة
 | باب ما يجوز قتله في الحرم
 | باب دخول مكة والبيت
 | باب الطواف وأدبه
 | باب التمتع
 | باب الهدى
 | باب الغسل للمحرم
 | باب فسخ الحج
 | باب حكم تقديم الرمي
 | باب كيف ترمي جمرة العقبة
 | باب فضل الحلق وجواز التقصير
 | باب طواف الإفاضة والوداع
 | باب وجوب المبيت بمنى
 | باب جمع المغرب والعشاء في مزدلفة
 | باب المحرم يأكل من صيد الحلال
 | أدب الزيارة
 | أشياء يجب على الزائر اجتنابها


القــرآن

كلام اللّه عز وجل، الذي نزل به جبريل عليه السلام على النبي صلى الله عليه وسلم، فصّل اللّه تبارك وتعالى فيه كل شيء، وبيّن لنا فيه طريق الحق وطريق الباطل، وحذرنا فيه من كل شر، وأمرنا بكل خير.

{ إنَّ هَذَا اْلقُرْءَانَ يَهْدِي لِلَّتي هِيَ أَقْوَمُ وَيُبَشِّرُ المُؤمِنِينَ الَّذِينَ يَعْمُلونَ الصَّالِحَاتِ أَنِّ لَهُمْ أَجْرًا كَبيرًا. وَأَنَّ الَّذِينَ لاَ يُؤْمِنُونَ بِالأَخِرَةِ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيمًاَ }. [ا لإِسراء: 10].

{ كِتَابٌ أَنزَلْناه إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَات إلى النُّور } [إبراهيم: 1].

{ وَنَزَّلْنَا عَلَيْكَ الكِتَابَ تِبْيَانًا لِّكُلِّ شَيْءٍ وَهُدَى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } [النحل: 89].

تِــــلاوَتـه :

شرع اللّه عز وجل لنا تلاوة القرآن، وجعلها من أعظم العبادات وأمرنا بها فقال :

{ فَاقْرَؤاْ مَا تَيَسَّرَ مِنَ الْقرَءانِ }. [المزمل:20].

وقال صلى الله عليه وسلم: " اقرؤواْ القرآن ". (رواه مسلم).

وأخبر بما لقراءة القرآن من ثواب عظيم فقال: " مَن قَرَأَ حَرفاً مِنْ كتَابِ اللّه فَلَهُ بِهِ حَسَنة وَالحسًنَةُ بِعَشْرِ أَمْثَالها ". (رواه الترمذي).

قــــارىء القـــرآن :

من اشتغل بقراءة القرآن، وفهْمِ معناه، وتعلُّم علومِه، فإنه أفضل الناس وخيرهم. قال صلى الله عليه وسلم : " خَيْرُكُمْ مَن تَعَلَّمَ الْقُرْآنَ وَعَلَّمَه ". (رواه البخاري).

ومن جوَّده، وأحسنَ قراءتَه، وحافظ على ما حفظه منه وصار في كل ذلك متقناً ماهراً فإنه في مرتبة الملائكة، قال صلى الله عليه وسلم: " الماهِرُ في القُرآن مَعَ السَّفَرةِ الكِرَامِ البَرَرَة ". (رواه البخاري ومسلم).

والسفرة الكرام البررة: هم الملائكة.

وكان أول من امتثل أمر ربه، واشتغل بتلاوة القرآن سيدنا رسول اللّه صلى الله عليه وسلم ، فكان يقرأ حزبه من القرآن كل يوم في الثلث الأخير من الليل. وكان أحسن الناس صوتاً وقراءةً.

حـفـــظ القرآن :

إن حفظ القرآن من أعظم العبادات، وحفاظ القرآن هم أولياء اللّه وخاصته، كما أخبر النبي صلى الله عليه وسلم فقال: " أهلُ القرآنِ أهْلُ اللّهِ وَخَاصَّتُه ". (رواه النسائي وابن ماجه).

ومعنى أهل الله: أي أولياؤه وأنصاره.

وحافظ القرآن يشفع له القرآن يوم القيامة، قال صلى الله عليه وسلم : " اقرؤوا القُرآن فإنّه يَأتِي يَؤمَ القيَامَة شفيعاً لأصحَابه " (رواه مسلم).

والمقصود من حفظ القرآن: المحافظة على حفظه وتكرارُه دائماً والمحافظةُ على الأدب معه والخشوعُ عند تلاوته، والعملُ بأحكامه والحذرُ من مخالفته، فإن الذين يقرؤون القرآن ويخالفونه بأعمالهم هم أول من تسعر بهم النار يوم القيامة كما أخبر النبي صلى الله عليه وسلم ، وقد وعد اللّه عز وجل بالأجر العظيم والمزيد من فضله لمن قرأ القرآن وعمل به فيه فأقام الصلاة وأدى الزكاة وقام بغير ذلك من الواجبات وأجتنب المحرمات. فقال اللّه تعالى:

{ إنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللهِ وَأَقَامُوا الصَّلاَةَ وَأَنفَقُوا مِمَّا رَزَقْنَاهمْ سِرًّا وَعَلاَنِيَةً يَرْجُون تجَارَةً لَّن تَبُورَ لِيُوَفِّيَهُم أُجُورَهُمْ وَيَزِيدَهُم مِّن فَضْلِه إِنَّهُ غَفُورٌ شكُورٌ } [فاطر: 30].

تجـــويـد القــــرآن:

التجويد في اللغة: التحسين، والمراد به في الاصطلاح: تحسين القراءة بالقرآن الكريم، بقراءته مرتَّلاً مفسَّرةً حروفهُ، وذلك بإعطاء هذه الحروف حقَّها بتبيينها وتحقيق مخارجها، ومستحقَّها بتوفيتها صفاتها، والمحافظةِ على أحكامها من إدغام وإظهار وقلب وإخفاء ومدٍ وغنة وترقيقٍ وتفخيمٍ، وقراءتِهِ بتأنٍ وتمهُّلٍ، وتحسينِ الصوت قدرَ الاستطاعة أثناء القراءة، والتغنىِّ دون تكلفٍ وتمطيطٍ ، ومن غير أن يتشبه بأهل الألحان من الفساق.

وثمرة التجويد: قراءة القرآن الكريم بالطريقة النبوية الصحيحة والسليقة العربية الفصحى، كما قرأها النبي صلى الله عليه وسلم وأصحابه الكرام رضى اللّه عنهم.

وقد أمرنا اللّه عز وجل بتجويد القرآن فقال: { وَرَتِّلَ القُرْءَانَ تَرتِيلاً }. [المزمل: 5].

وأمرنا به نبيه صلى الله عليه وسلم فقال: " لَيْس مِنَّا مَن لم يَتَغَنَّ بالقرْآن ". (رواه البخاري).


مقدمه

مـقدمـة
بسم الله الرحمن الرحيم
إن علم التجويد من العلوم التي يجب على كل مسلم أن يتعلمَّها وُيعنَى بها، وذلك لتعلقه بعبادة مطلوبة من كل واحد بعينه وهى قراءة القرآن الكريم.
وقراءة القرآن الكريم لها صفة معينة وطريقة خاصة نقلت إلينا بأعلى درجات الرواية وهي المشافهة، حيث يأخذ القارىء من المقرىء وتنتهي السلسلة إلى النبي الله عليه وسلم ، والنبيُّ أخذ من جبريل عليه السلام حيث كان يلقنه القرآن ويعلمه إياه، وجبريل سمع من رب العزة والجلال، وهذا هو ما أشار إليه ابن الجزري بقوله:
لأنَّهُ بهِ الإلــهُ أَنْـزَلاَ | وهكــذا منْهُ إلينا وَصَلاَ
وصفة القراءة هذه التي اصطلحوا على تسميتها (تجويد القرآن) مستقاة من لغة العرب، إذ القرآن أنزل بها، فهو عربي في اللفظ والمعنى وفي اللهجة، والعرب كانت لها لهجات في طريقة النطق تختلف من قبيلة إلى أخرى، إلا أن القرآن نزل بأفصحها وهي لغة قريش ولهجتها، ونطق به أفصح العرب صلى الله عليه وسلم، ونحن في (التجويد) ننطق بالقرآن بأفصح لهجة عربية حيث نتتبع لهجة النبي صلى الله عليه وسلم ونطقه وما أقرأ به أُبىَّ بن كعب وعبد اللّه بن مسعود وزيد بن ثابت وغيرهم من قراء الصحابة رضوان اللّه تعالى عليهم أجمعين.
وقد عُنِي علماء الإِسلام بعلم التجويد عناية عظيمة وألفوا فيه من الكتب ما لا يحصى ونظموا من المنظومات ما لا تحصر.
وكان من أجل من ألف فيه وأقام صرحه أبو عمرو الداني ومكي بن أبي طالب القيسي، والقاسم بن فيرة الشاطبي وأبو الخير محمد بن الجزري الشافعي، فهؤلاء هم سادة الحفاظ والمقرئين وأئمة المجودين، فالقراء حتى آخر الدهر عيال على كتبهم.
وقراءة القرآن لها روايات مختلفة صحت منها عشر قراءات.
ولما كانت الرواية التي يقرأ بها معظم أهل الإِسلام هي رواية حفص عن عاصم أحببت أن أساهم فى خدمتها بثلاثة مصنفات جعلتها على مراتب القارئين: (فالتجويد الميسر) الذي هو هذا الكتاب لعامة المبتدئين، (وقواعد التجويد) على رواية حفص عن عاصم بن أبي النجود للمتوسطين، ثم جمعت أحسن ما نظم في قراءة حفص من منظومات السلف الذين عليهم العمدة في هذا العلم فحققته وشرحته شرحاً مستوفياً في كتاب سميته (مجموعة التجويد) وهو نافع ومهم للمتخصصين بهذا الفن والذين يرومون مرتبة التحقيق والإتقان ويرغبون لا استيفاء هذا الشأن.(1)
فهذا الكتاب -التجويد الميسر- هو عبارة عن تيسير لقواعد التجويد والقراءة دون إخلال أو تقصير، بحيث يتسنى لكل مسلم تناولها وتعلمها دون حاجة إلى عناء أو مشقة في فهمها أو تطبيقها ...
أما بالنسبة للأطفال في المراحل الابتدائية الأولى فإني رأيت بالتجربة أن من الخير أن يتناولوا هذا الفن بطريقة التلقين: فيأخذوا مباشرة من فم المقرىء بعض سور القرآن القصيرة مجودة مع تطعيمهم وإرشادهم إلى بعض أحكام التجويد السهلة، كالإظهار والإدغام والإِخفاء والإِقلاب والمد المتصل والمد المنفصل لتتعود أذهانهم على هذا الفن وتألف قواعده.
وإن كان علماؤنا السالفون لم يتركوا الصغار حتى ألفوا لهم ما يليق بسنهم وطراوة أذهانهم من كتب في التجويد، ومن أشهر ما صنف في هذا (تحفة الأطفال والغلمان) للشيخ سليمان الجمزوري وهي منظومة سهلة العبارة والتركيب، وقد شرحها نفس الناظم في كتاب أسماه (فتح الأقفال بشرح متن تحفة الأطفال).
ثم تولى شرح هذه المنظومة من القدماء الشيخ محمد الميهي فى كتاب أسماه (فتح الملك المتعال) ومن المتأخرين شرحها أيضاً الشيخ محمد الضباع.
ومن المهم أن أشير إلى أن (التجويد) فن يعتمد بدرجة كبيرة على (الذوق) وكل قواعده وتقسيماته هي راجعة إلى مقصدين من مقاصد اللغة: التسهيل والتزين ...
إذ كان من طبيعة العرب الفصحاء أن يلجؤوا دائماً في لغتهم إلى ما يسهل الثقيل منها ويلطف المستوحش والمتنافر سواء كان في النطق أوفي المعاني.
وقد صح عن النبي صلى الله عليه وسلم أنه قال: " زَيِّنُوا القرآن بأصواتِكم ". (أخرجه ابن حبان والحاكم)، وقال: " ليس مِنَّا من لم يَتَغنَّ بالقرآن ". (أخرجه البخاري). وذلك هو ما أشار إليه ابن الجزري في قوله:
وَهْوَ أيضًا حِلْيَةُ التِّلاوة | وزينَةُ الأَدَاء والْقِراَءةِ
اللهم اجعل القرآن العظيم شفاء صدورنا وجلاء همومنا وأحزاننا وذكِّرنا منه ما نسينا وعلمنا منه ما جهلنا وارزقنا تلاوته آناء الليل وأطراف النهار.
المدينة المنورة في 1 جمادى الأولى 1392 هـ.
أبو عَاصِمٍ عَبْد العَزِيز بْن عَبْد الفَتَّاحِ القَارِىء

1- وقد صدر من مجموعة التجويد (قصيدتان في تجويد القرآن) هما قصيدتا الخاقاني والسخاوى حققهما وشرحهما المؤلف وتحت الطبع المقدمة الجزرية وهي الكتاب الثاني من المجموعة.


الفصــل الـرابع

الوقــــوف

الوقــف :

هو السكوت عن القراءة زمناً يُتنفس فيه عادة بينما السكت يكون بلا تنفس زمناً أقل من زمن الوقف. والقطع هو الانصراف عن القراءة.

والسنة أن تقف في نهاية كل آية وتتنفَّس في الوقف، ثم تشرع في الآية التي بعدها.

هكذا كان يفعل النبي صلى الله علية وسلم ، فكان يقرأ { الحمْه لِلّهِ رَبِّ الْعلمِينَ } ! ويقف { لرَّحمن الرَّحِيِم } ويقف { مَالكِ يَوْمِ الدِّينِ } ويقف ... الخ، لكنك لا تستطيع أن تقرأ كل آية إلى نهايتها بنفس واحد، لذلك لابد من الوقف في أواسط الآيات، وخاصة الآيات الطويلة.

عند ذلك يجب أن تلاحظ:

1- تمام المعنى في الكلمة التي وقفت عليها مثل

{ هُوَ الحيُّ لا إِلهَ إِلاَّ هُوَ فَاْدْعُوُه مُخْلِصِينَ لَهُ الدِّينَ . الْحَمْدُ لِلّهِ رَبِّ العلمينَ }.

فلو وقفت على كلمة ( الدِّين ) صح ذلك، لأن المعنى تام مفيد ... وما بعده لا يتعلق به، بل هو بداية معنى مستقل.

2- عدم تعلق الجملة التي بعد الوقف بالجملة التي وقفت على نهايتها، أما إذا تعلقت فلا تبدأ بها، بل تصلها بما قبل، مثل { الحمْدُ لِلّهِ } جملة تامة المعنى، لكن لا ينبغي أن تبدأ بالجملة التي تليها { رَبِّ الْعَالَمِينَ } لأن ( رب ) صفة متعلقة بلفظ الجلالة في الجملة التي قبلها ( للّه ).

فينبغي حينئذ أن تعيد قراءة الآية وتصل الجملتين ببعضهما فتقول: { الْحَمْدُ لِلهِ رَبِّ العَالَمِينَ }.

وهكذا تلاحظ أنك لكي تستطيع أن تعينّ المكان المناسب للوقف أو الابتداء يجب أن تلاحظ المعاني وتفهمها، فمعرفة الوقف مبنية على معرفة التفسير.

رمـوز الوقـف :

في كل مصحف تجد فوق الكلمات والآيات بعض رموز الوقف.

وهي في مصحف ( الملك ) الذي طُبع فِى مصر (ج)، (صلى)، (قلى)، (:.:.) وفي بعض المصاحف تجد هذه الرموز أيضا (ط)، (م)، (ز)، (ص).

وإليك معنى هذه الرموز بالتفصيل:

(صلى) (ص) : يجوز الوقف والأحسن الوصل، فإذا وقفت أعدت القراءة من قبل الوقف، ويراد بـ (ص) وقف الضرورة أي أن يرخص الوقف عند الضرورة كانقطاع النفس لطول الآية.

(ج) (ز) : يجوز الوقف والوصل بدرجة متساوية لوجود وجهين في المعنى، فيكون الوصل مناسباً لأحدهما، والوقف مناسباً للآخر.

(قلى) (ط) : يجوز الوقف والوصل، والوقف أحسن وأولى لتمام المعنى ولعدم تعلق ما بعده به تعلقاً واضحاً أو مباشراً.

(م) : يلزم الوقف، لأن الوصل يغير المعنى أو يوهم السامع معنى زائداً غير مراد، وربما أوهم معنى فاسد اً، مثاله: { وَمَا هُم بِمُؤْمِنين. يُخَادِعُونَ اللّهَ } فيلزم الوقف على قوله: { بِمُؤْمِنِينَ } لأن المنفي عنهم هو مطلق الإِيمان والجملة التي بعده استئناف لوصف جديد، ولو وصلْتَ فقلت: { وَمَا هُمْ بِمُؤمِنِينَ يُخَادعُونَ اللهَ } صار المعنى نفي الإِيمان المقترن بالخداع، كما تقول: فلان ليس بمؤمن مخادع، فمقتضى ذلك أنه مؤمن غير مخادع، ومثله { فَتَوَلَّ عَنْهُمْ. يَوْمَ يَدْع الدَّاعِ إِلَى شَيْءٍ نكُرٍ } يلزم الوقف على قوله: ( عنهم ) لأنك لو وصلته بما بعده فقلت: { فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْع الدَّاعِ إِلَى شَيءٍ نكُرِ } صار المعنى أمره : أن يعرض عنهم يوم القيامة أو يَوم يدع الداع ... فيكون ( يوم ) ظرف لـ ( تولَّ ) وليس ذلك هو المراد، بل ( يوم ) ظرف لقوله بعده: { يَخْرُجُونَ مِنَ الأجْدَاثِ } ...

(لا) : أي لا تقف، فلا ينبغي الوقف على هذا الموضع إما لأن المعنى لمِ يتم بعد، أو لأن الوقف يفسد المعنى، مثاله: { الَّذِينَ تَتوَفَّاهُمُ الْملاَئِكَةُ طَيِّبِينَ يَقُولُونَ سَلام عَلَيْكُم } { فَوَيل لِّلْمُصَلِّينَ الِّذينَ هُمْ عَن صَلاَتِهِمْ سَاهُونَ } { كُلُّ نَفْس بِمَا كَسَبَتْ رَهَينَة لا إِلاَّ أَصْحَبَ الْيَمِينِ }.

(.:.:) : تجد هذه العلامة في موضعين متجاورين، ولذلك يسمى وقف (المعانقة) ومعناه أنه يجوز لك أن تقف على واحد منهما فقط، ويجب أن تصل الآخر، مثاله: { ذَلِكَ الْكِتَابُ. لاَ رَيْبَْ فِيهِ هُدى للْمُّتقِينً }.


المــدُ و دُ

الفصل الـرابع: المــدُ ود
الدرس السابع:
الـمـد
هو إطالة الصوت بالحرف ... حروفه ثـلاثـة هي (الواو والياء الساكنتان إذا سبق الواو ضم والياء كسر، والألف).
فهذه الأحرف فيها مد طبيعي بمقدار حركتين، يتبين ذلك إذا قرأت ( نُوحِيهَا ) فإنه يجب أن تمد صوتك بالواو والياء وبالألف بمقدار حركتين عاديتن بالأصابع.
وللمد سببان هما ( الهمز والسكون ) ...
فإذا جاء بعد حرف المد همز أو سكون خرج من كونه مداً طبيعياً ووقع المد الفرعي، وهو على أقسام بحسب أحوال الهمزة والسكون :
[ الهـمـــزة ]
[1] الـمد الـمـتـصل :
قُـروء | السُّـوء |  |  |  | سِـيء |  |  | جـيء |  |  | شَـآء |  |  |  | جَـآء
الطـآئـفين |  |  |  | الفـآئِـزُون |  |  |  | أولآئِـك |  |  |  | المَلآئـكة
نلاحظ في هذه الكلمات أن الهمزة متصلة بحرف المد في كلمة واحدة.
ولهذا سُمي ( المد المتصل ) ويُمَد بمقدار أربع حركات إلى ست وجوباً ولا يجوز قصره.
[ 2 ] الـمد الـمنفصـل :
مآ أنزِلَ - إِنَّآ أوْحَيْنَآ إِلَيْكَ - يآأَيُّهَا - قُوآ أنفُسَكُم - ادْعُونِى أَسْتَجِبْ لَكُمْ - أَنِيبُوا إِلَى ربِّكُمْ.
وتلاحظ في هذه الكلمات أن الهمزة منفصلة عن حرف المد يما كلمة أخرى.
ولهذا سُمِّيَ ( المد المنفصل ) ... يُمَد بمقدار أربع حركات إلى خمس، ويجوز قصره بمقدار حركتين.
الـدرس الثـامـن
السكــون
[ 1 ] الـمد اللازم :
أَتُحَـآجُّونِّي |  |  |  | الطَّـآمَّـة |  |  |  | الضَّـآلِّينَ |  |  |  | ( أ ) ءَآلْـئَـنَ
طـسـم |  | الـم |  |  |  | حـم |  |  |  | ص |  |  |  | (ب) ق
بقراءة الكلمات السابقة نلاحظ عدة أمور:
- أن السكون جاء بعد حرف المد.
- أن السكون ثابت لا يسقط ولو وصلت الكلمة. فإذا قرأت مثلاً { ق وَالْقُـرْآنِ المَجِيدِ } فإن السكون ثابت على الفاء. وكذلك لو قرأت { ءَآلْئَنَ وَقَدْ عَصَيْتَ قَبْلُ } فإن السكون ثابت على اللام … ولذلك سَمُّوا هذا المد بـ ( المد اللازم ).
- إذا قرأت المجموعة الأولى ( أ ) من الأمثلة تلاحظ أن المد اللازم وقع في كلمات، ولهذا سُمِّي هذا القسم بـ ( اللازم الكلمي ).
- وإذا قرأت المجموعة الثانية ( ب ) من الأمثلة تلاحظ أن المد اللازم وقع في الحروف المقطعة من أوائل السور، ولهذا سُمِّي هذا القسم بـ ( اللازم الحرفي ).
والمد اللازم بقسميه ( الكلمي ) و ( الحرفي ) يكون ( مُثقَّلاً ) و( مُخفَّفاً ) فيسمى ( مثقَّلا ) إذا جاء بعد حرف المد شَدَّة، مثل ( الطَّامَّة ) ( الضَّالِّين ) أو إدغام مثل ( الـم ) إذ أصل هذا الحرف في النطق هكذا ( اَلِفْ لاَمْ مِيمْ ) ففيه إدغام في الميمين المتجاورتين الواقعتين بعد الألف. وفي نفس الوقت تلاحظ أن هناك مدًّا لازماً آخر في الياء التي قبل الميم الأخيرة من النوع ( المخفف ) حيث لا إدغام بعدها ولا تشديد.
حكم المد ( اللازم ) بجميع أقسامه الأربعة المد بمقدار ست حركات.
( ملاحظة ) :
قد تتساءل أين السكون في مثل ( الضآلّيِن )، ( الطامّة ) ( أتحآجّونيّ ) ؟
فالجواب: أن الحرف المشدَّد دائماً هو عبارة عن حرفين أولهما ساكن والآخر متحرك، فاللام في ( الضَّـآلِّـين ) مشدد، فهو عبارة عن لامين، الأولى منهما ساكنة وهي التي تنطق بها أولاً عند التشديد، والأخرى مكسورة، وكذلك الميم في ( الطـآمَّـة ) والجيم في ( أتحآجُّـوني ) والنون ...
[ 2 ] الـمد العـارض :
المصيـر |  |  |  | وَفَتْحٌ قريـب |  |  |  | الرَّحِـيـمْ |  |  |  | العَالَميـنْ
وما تعلنُـونْ |  |  |  | تعلمُـونْ |  |  |  | مرصُـوصْ |  |  |  | الخرُوجْ
لَلأنَـآمْ |  |  |  | الـرَّحْمَـن |  |  |  | الحسـآبْ |  |  |  | متـآبْ
بقراءة الكلمات السابقة تلاحظ ما يلي:
- أنك إذا وقفت عليها وقع السكون على أواخرها بعد حرف المد بسبب الوقف.
- ولو وصلت الكلمة بما بعدها فإن السكون يزول ويجب أن تحرك الكلمة بحركتها قبل الوقف فتقول ( العَالَمِينَ، الرحمـن الرَّحِيمِ، مَالك … ) أو تقول ( وفَتْحٌ قَرِيبٌ وَبَشِّرِ المْؤمِنِينَ ).
ولهذا سُمي هذا المد بـ ( المد العارض ) أي الذي كان السكون فيه عارضاً بسبب الوقف وَيسقط بالوصل.
- حكم ( المد العارض ) أن تمده بمقدار حركتين أو أربع أو ست .
الـدرس التـاسـع
هـــاء الكـنايــة
عليْـ هِ | بِـ هِ |  | فِيـ هِ |  |  |  | إِلَيْـ هِ |  | لَـ هُ |  |  |  | (أ) إِنَّـ هُ
وملآئِكَتِـ هِ | مَثْوَا هُ |  | إِلَى أَهْلِـهِ |  |  |  | عندَهُ |  | صاحبُـ هُ |  |  |  | (ب) إِسمُـهُ
هَديْنا ه |  |  | خُذُوهُ فغُلُّو هُ |  |  |  | خلقَـ هُ |  | فتنفعَـ هُ |  |  |  | (ج) يحاوِرُهُ
بقراءة الكلمات السابقة تلاحظ ما يلي :
- أن هاء الكناية : هي هاء الضمير التي يُكنى بها عن المفرد الغائب .
- أنها تلحق الحروف كما في المجموعة ( أ )، والأسماء كما في المجموعة ( ب ) والأفعال كما في المجموعة ( ب ).
- حكمها يدور بين المد بمقدار حركتين أو القصر. فتُمد إذا وقعت بين حركتين، مثل ( إِنَّهُ هُوَ )، ( إلى أَ هلِـهِ مَـسْرورا ً)، ( خَلَقَـهُ مِـن تُرَاب ).
- وتُقصر فيما سوى ذلك : أي إذا وقعت بين ساكنين، مثل ( إليْـهِ الْمصيرُ ) أو بين متحرك وساكن، مثل ( لَـهُ الْملك )، ( خذُوْهُ فَـغُلُّوْهُ ثُـم الجْحيم ... ).
الـدرس العـاشـر
همـــزة الوصــــل
إذا كان أول الكلمة القرآنية متحركاً بدأتَ به محركاً إياه بحركته تلك، وهذا ظاهر.
أما إذا كان ساكناً وأردتَ الابتداء به أ يمكنك ذلك، فتأتي حينئذ بهمزة قبله تتوصل بها إلى النطق بهذا الساكن، ولذا سُمِّيت هذه الهمزة همزة الوصل.
ولكنها عند وصلها بالكلمة قبلها تسقط؛ لذا قالوا: هي همزة يُتوصَّل بها إلى النطق بالحرف الساكن، وتثبت في ابتداء الكلام، وتسقط في دَرْجه.
وتقع همزة الوصل في الأسماء والأفعال والحروف :
فأما في الأفعال :
فحكمها عند الابتداء بها الكسر إذا كان ثالث الفعل مكسوراً، مثل:
اِهْـدِنَا الصِّرَاطَ المُسْـتَقِيمَ
اِرْجِـع إِلَيْهِمْ
اِكْشِفْ عَنَّا الْعَذَابَ
أو كان ثالث الفعل مكسوراً باعتبار أصل الكلمة، وقد وقع ذلك في القرآن في أربعة أفعال هي:
اِمْشُوا: في قوله تعالى { أَنِ امْشُوا وَاصْبِرُوا عَلَى ءَالِهَتِكُمْ }.
اِيْتُوا: في قوله تعالى { اِيتُونِى بكِتَاب مِّن قَبْل هَذَا }.
اِبْنُوا: في قوله تعالى { قَالُوا ابْنُوا لَهُ بُنْيَانَاً }.
اِقْضُوا: في قوله تعالى { ثُمَّ اقْضُوا إِلَيَّ وَلاَ تُنظِرُونِ }.
إذ أصل هذه الأفعال: اِمْشيُوا، اِيْتِـيُوا، اِبْنِـيُوا، اِ قْضِـيُوا
وتُكسر همزة الوصل أيضاً إذا كان ثالث الفعل مفتوحاً، مثل:
اِنْطَلَقَ: من قوله تعالى { وَانطَلَقَ المْلأُ مِنْهُمْ }.
اِذْهَبْ: من قوله تعالى { قَالَ اذْهَبْ فَمَنْ تَبعَكَ مِنْهُمْ }.
اِرْتَضَى: من قوله تعالى { وَلاَ يَشْفَعُونَ إِلاَّ لِمنَ ارْتَضَى }.
اِسْتَحَقَّ: من قوله تعالى { مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِم الأَوْلَيَانِ }.
اِستغْفَرَ: من قوله تعالى { فَاستَـغْفَرَ رَبَّهُ وَخَرَّ رَاكِعَاً وَأَنَابَ }، { وَاستَغْفَرَ لَهُم الرَّسُوْلُ }.
اِسْتَكْبَرَ: من قوله تعالى { إِلاَّ إِبْلِيسَ أَبَى وَاسْـتَكْبَرَ }، { وَاسْـتَكْبَرَ هُوَ وَجُنُودُهُ }.
وتُضم همزة الوصل إذا كان ثالث الفعل مضموماً ضماً أصلياً، مثل:
اُشْكُرْ: من قوله تعالى { أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ }
اُتْلُ: من قوله تعالى { اُتْلُ مَآ أُوحِىَ إِلَيْكَ }.
اُسْتُهْزِئ: من قوله تعالى { وَلَقَدْ اسْـتُهْزئ بِرُسُلٍ مِّن قَبْلِكَ }.
اُجْتُثَّتْ: من قوله تعالى { كَشَجَرَةٍ خَبيثَةٍ اجْـتُثَّتْ مِن فَوْقِ الأَرْضِ }.
أُؤْتُمِنَ: من قوله تعالى { فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانتَهُ }.
اُضْطُرَّ: من قوله تعالى { فَمَن اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ }.
اسْتُضْعِفُوا: من قوله تعالى { وَقَالَ الَّذِينَ اسْـتُضْعِفُوا }.
وتُكسر همزة الوصل الداخلة على الأسماء مطلقاً، سواء كان دخولها عليها قياسياً كما في مصادر الأفعال الخماسية والسداسية، أم كان سماعياً وذلك في سبعة أسماء:
ابن، ابنة، امرىء، امرأة، اسم، اثنين، اثنتين.
مثاله في مصادر الأفعال الخماسية والسداسية:
اِفترَاء: من قوله تعالى { اِفْتِـرَاءً عَلَى اللّهِ }.
اِسْتِكْبَارًا: من قوله تعالى { اِسْتِكْبَارًا في الأَرْضِ وَمَكْرَ السَّيِّءِ }، { وَاسْتَكْبرُوا اسْتِكْبَارًا }.
وأمثلة الأسماء السبعة في القرآن كما يأتي:
ابن: مثاله { هو عِيسَى ابْن مَرْيَمَ }.
ابنة: مثاله { اِبْنَةَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا }، { إِحْدَى ابْنَتَيَّ هَاتين }.
امرئ: مثاله { أَيَطْمَعُ كُلُّ امْرِئٍ مِّنْهُم }، { إِنِ امْرُؤٌ هَلَكَ }.
امرأة: مثاله { ضَرَبَ اللهُ مَثَلاً لِّلَّذِينَ كَفَرُواْ امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ }.
اسم: مثاله { اِسْمُهُ المَسَيحُ }، { وَاذْكُر اسْمَ رَبّكَ }، { يَأتِي مِن بَعْدِى اسْمُهُ أحْمَدُ }.
اثنين: مثاله { لاَ تَتَّخِذُوا إِلاهين اثْنَين }.
اثنتين: مثاله { فَإِن كَانَتَا اثْنَتَين فَلَهُمَا الثُّلُثَانِ }، { فَانفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً }.
إذا اجتمعت همزة الاستفهام مع همزة الوصل في كلمة وأما حذف همزة الوصل.
وقد وقع ذلك في سبع كلمات في القرآن:
1- { قُلْ أَتَّخَذْتُمْ عِندَ اللهِ عَهْدًا }. [ البقرة ].
2- { أَطَّلَعَ الْغَيْبَ }. [ مريم ].
3- { أَفْتَرَى عَلَى اللّهِ كَذِبًا}. [ سبأ ].
4- { أَصْطَفَى الْبَنَاتِ }. [ الصافات ].
5- { أَتَّخَذْنَهمْ سِخْريَّا }. [ ص ].
6- { أَسْتَكْبرتَ أَمْ كُنتَ مِنَ الْعَالِينَ }. [ ص ].
7- { أَسْتَغْفَرْتَ لهَمْ أَمْ تَسْتَغْفِرْ لَهمْ } [ المنافقين ].
إذ الأصل في هذه الكلمات:
أَئِتَّخَذْتُمْ، أَئِطَّلَعَ، أَئِفْترً ى، أَئِصْطَفَى، أَئِتَّخَذْتَمْ، أَئِسْتَكْبَرْتَ، أَئِسْتَغْفَرْتَ.
والهمزة التي في أوائل هذه الأفعال هي همزة استفهام، وهي همزة قطع تثبت في ابتداء الكلام ودَرْجِه.
فإذا اجتمعت همزة الاستفهام مع همزة الوصل في كلمة وكان بعد همزة الوصل لام وجب إبقاء همزة الوصل وامتنع حذفها؛ لكن لا يُنطق بها محققةً بل يجوز فيها لحفص وغيره من القراء وجهان:
- إبدالها ألفاً مع المد المشبع ...
- أو تسهيلها بَيْنَ بَيْن .
وقد وقع ذلك في ثلاث كلمات في ستة مواضع بالقرآن:
ءَآلذَّكَرَيْنِ : بموضعين بالأنعام.
ءَآلئـنَ : بموضعين بيونس.
ءَآللهُ أَذِنَ لَكُمْ : بيونس أيضاً.
ءَآلله خَيْرٌ أَما يُشْرِكُونَ : النمل.
فإذا سهلت همزة الوصل في هذه الكلمات نطقت بها هكذا:
أالذَّكَرَيْنِ، أالآنَ، أاللّه.
أما الحروف فلا تدخل همزة الوصل إلا على اللام فيما يأتى.
1- اللامات في قوله تعالى: { إِنَّ الـمسْلِمِينَ وَالـمسْلِمَاتِ والـمؤمِنِين وَالـمؤمِناتِ وَالـقانِتيِنَ وَالـقانتَاتِ وَالـصَّادِقِينَ وَالـصَّادِقَاتِ … } (الآية).
2- الَلام الزائدة اللازمة للكلمة في مثل: (الَّذى)، (الَّذان)، (الَّتي)، (التّي)، (الَّئي) (الآن) (الْيَسَع).
3- لام التعريف في مثل:
(الشَّمس)، (التَّواب)، (الرَّحمن)، (الرَّحيم)، (القمر)، (الأرض)، (الـجبال)، (الـحمد)، (القرءان).
وحكم الهمزة الداخلة على اللام في هذه المواضع كلها الفتح.
وهنا ملحوظة لطيفة في آخر هذا الباب، وهي:
أنك إذا وقفتَ على سبيل الاختبار على لفظة (بئس) من قوله تعالى: { بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإيمانِ } فكيف تبدأ بالاسم ؟
لك فيه وجهان:
1- أن تقول: ( اَلاِسْمُ الْفُسُوقُ بَعْدَ الإِيـمَانِ ).
2- أن تقول: ( لاِسْمُ الْفُسُوقُ بَعْدَ الإِيـمَانِ ).


أحـكـام منفـــردة

الدرس الثــاني عشــر

أحـكـام منفـــردة

1- يجب إظهار النون الساكنة في مثل صلى الله علية وسلم الدنْـيا)، صلى الله علية وسلم صِنْـوان)، صلى الله علية وسلم قِنْـوان)، مع أن قاعدة الِإدغام متوفرة ... إلا أنه يمتنع الإِدغام باجتماع النون وحرف الإِدغام في كلمة واحدة.

2- يُشرع السكت بمقدار يتجاوز حركتي في أربعة مواضع من القرآن:

- { الْحَمْدُ لِلهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ، الْكِتَاب وَلَمْ يَجْعَل لَّهُ عِوَجَا قَيِّمًا لِّيُنذِرَ }. صلى الله علية وسلم في الكهف).

- { مَن بَعَثَنَا مِن مَّرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَن }. صلى الله علية وسلم في يس).

- { كَلاَّ إذَا بَلَغَتِ التَّرَاقِيَ وَقِيلَ مَنْ رَاقٍ }. صلى الله علية وسلم في القيامة).

- {كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِم مَّا كَانُوا يَكْسِبُونَ }. صلى الله علية وسلم في المطففين).

3- يجب مد الهاء الكناية بمقدار حركتين خلافاً للقاعدة صلى الله علية وسلم انظر ص 63) في قوله تعالى: { يَخْلُدْ فِيهِ مُهَاناً }. صلى الله علية وسلم في الفرقان).

4- يجب ضم الهاء في قوله: { بما عَاهَد عَلَيْهُ اللهَ }. صلى الله علية وسلم في الفتح).

5- تُمال الألف في قوله: { بِسمِ اللّهِ مَجْرايهَا }. صلى الله علية وسلم في هود).

6- تسقط الهمزة في قوله: { بِئْسَ الاسْمُ الفُسُوقُ }. صلى الله علية وسلم في الحجرات).

7- لا تقرأ البسملة في أول سورة صلى الله علية وسلم براءة) بل تكتفي بالتعوذ إذا ابتدأت بها، وإذا وصلتها صلى الله علية وسلم بالأنفال) قبلها تسكت بين السورتين سكتة لطيفة.

8- يجب قراءة التعوذ عند الشروع في القراءة، وقراءة البسملة في أوائل السور.

معـلومات عـامة عـن القـرآن

- أُنزل القرآن في ليلة القدر من رمضان، كما أخبر اللّه عز وجل في قوله: { إِنَّا أَنزَلْناَهُ فِي لَيْلَةِ الْقَدْرِ }. وقوله: { شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرءَانُ }.

ومعنى ذلك أنه أُنزل مكتوباً جملة واحدة إلى بيت العزة بالسماء الدنيا، ثم أُنزل بعد ذلك منجَّماً على رسول اللّه صلى الله علية وسلم .

- أول ما نزل من القرآن على النبي صلى الله علية وسلم . { اقرَأْ بِاسْمِ رَبِّكَ، الَّذِي خَلَقَ } كما جاء في "الصحيحين" عن عائشة رضي اللّه تعالى عنها، وأول سورة نزلت على النبي رسول اللّه صلى الله علية وسلم . { يَا أَيُّهَا المدثِّرُ } وبها أُرسل كما جاء في الصحيحين عن جابر رضي اللّه تعالى عنه.

- عدد آيات القرآن ستة آلاف آية وستمائة آية 6600) وعدد حروفه ثلاثمائة ألف حرف وثلاثة وعشرون ألف حرف وستمائة وواحد وسبعون حرفاً 323671) وعدد سوره مائة وأربع عشرة سورة 114).

- كان للنبي رسول اللّه صلى الله علية وسلم . كُتَّاب يكتبون الوحي ( القرآن) كلما نزل عليه بإملائه صلى الله علية وسلم . وكان على رأسهم زيد بن ثابت، ومنهم الخلفاء الراشدون الأربعة ومعاوية بن أبي سفيان، رضى اللّه عنهم أجمعين.

- وكان القرآن يُكتب في زمن النبي رسول اللّه صلى الله علية وسلم . على ( العُسُب) أي جريد النخل، و( اللِّخَاف) أي عظم الكتف، و( الرِّقَاع) جمع رقعة وهي القطعة من الورق أو الجلد أو القماش يكتب عليها ...

وكان مع ذلك محفوظاً في صدور الرجال.

- أشهر القراء من الصحابة رضوان اللّه تعالى عليهم أجمعين: أُبىُّ بن كعب، وزيد بن ثابت، وعبد اللّه بن مسعود، وأبو موسى الأشعري، ومعاذ بن جبل، وسالم مولى أبي حذيفة.

- أول من جمع القرآن يا مصحفٍ واحدٍ أبو بكر الصديق رضي اللّه تعالى عنه، ثم كتبه عثمان رضي اللّه تعالى عنه في ستة مصاحف، وتسمَّى المصاحف العثمانية)، وهى التي بين أيدينا اليوم.

- حُزِّب القرآن في زمن النبي صلى الله علية وسلم .إلى سبعة أحزاب هي كما يلي:

صلى الله علية وسلم الحزب الأولى) الفاتحة والبقرة وآل عمران والنساء.

صلى الله علية وسلم الحزب الثاني) من المائدة إلى التوبة.

صلى الله علية وسلم الحزب الثالث) من يونس إلى النحل.

صلى الله علية وسلم الحزب الرابع) من الإسراء إلى الفرقان.

صلى الله علية وسلم الحزب الخامس) من الشعراء إلى يس.

صلى الله علية وسلم الحزب السادس) من والصافات إلى الحجرات.

صلى الله علية وسلم الحزب السابع) من ق إلى آخر القرآن، ويُسمى حزب المفصل).

وجمعها بعضهـم في قوله: صلى الله علية وسلم فَمِي بِشَوْقٍ ).

وقُسِّم القرآن بعد ذلك إلى ثلاثين جزءاً، وكل جزءٍ إلى حزبين، فيكون القرآنُ مُقَسَّماً إلى ستين حزباً، وكل حزب إلى أربعة أقسام، فيكون القرآن مقسماً إلى مائتين وأربعين قسماً.

وفي بعض المصاحف تجده مقسماً إلى ركوعات، أي الأماكن المناسبة للوقف عليها والركوع بعدها في الصلاة، ويرمز لها بحرف ع).

آداب تــــلاوة القــــرآن

- يجب التعوذ قبل الشروعِ في التلاوة لقوله تعالى: { فَإِذَا قَرَأْتَ الْقُرءَانَ فَاسْتعِذْ بِاللهِ مِنَ الشَّيْطَان الرَّجِيم } [ ا لنحل: 98 ].

وصيغة الاستعاذة "أعوذ باللّه من الشيطان الرجيم" ويجوز أن يقول: "أعوذ باللّه السميع العليم من الشيطان الرجيم" فإن النبي صلى الله علية وسلم .سنَّ لنا ذلك كله.

- ينبغي قراءة البسملة عند الشروع في أول كل سورة وخاصة الفاتحة في الصلاة، فإنه يجب عليه قراءتها في أولها، وصيغة البسملة كما هي في القرآن { بسْمِ اللّه الرحْمَنِ الرحِيِم } وهي آية من القرآن، بخلاف الاستعاذة.

يجب الإِنصات لقراءة القرآن لمن حضرها، ولا يجوز الاشتغال بأمر آخر أثناء القراءة، لقوله تعالى: { وَإِذَا قُرِئَ الْقُرْءَانُ فَاسْتَمِعواْ لَهُ وَأَنصِتُوا }. [ الأعراف: 204 ].

- ينبغي للقارىء وللمستمع أن يحافظ على الخشوع والأدب والانتباه بكل فؤاده وجوارحه للقراءة، وذلك مقتضى الإنصات، أما الصياح ورفع الصوت والضوضاء أثناء القراءة فتلك من صفات المشركين، إذ كانوا يصيحون ويضجون عند القراءة، كما قال تعالى: { وَقَالَ الَّذِينَ كَفَرُوا لاَ تَسْمَعُوْا لِهَذَا الْقُرْءَانِ وَالْغَوْا فِيهِ }. [ فصلت: 26 ].

- يجب أن يحسِّن صوته بالقرآن ويترنَّم به، فإن لم يكن حسن الصوت يحاول أن يحسِّنه ما استطاع، لقوله رسول اللّه صلى الله علية وسلم . " ليس مِنا مَن لم يَتَغَنَّ بالقرآن ". صلى الله علية وسلم رواه البخاري).

- ينبغي أن يتجنَّب التشبه بألحان المغنين والفساق، أو النصارى واليهود في أناشيدهم، ويحاول التغني بغير تكلف ولا تصنُّع ولا تمطيط.

- ينبغي أن يحاول تدبر الآيات أثناء القراءة أو الاستماع ويستحضر معانيها ومقاصدها، لقوله تعالى: { أَفَلاَ يَتَدَبَّرُونَ اَلْقُرْءَانَ }. [ النساء: 82 ومحمد: 24 ].

- يستحب البكاء أو التباكي عند قراءة القرآن مبالغة في الخشوع واستحضار عظمة المتكلم بهذا القرآن سبحانه وتعالى.

- على قارىء القرآن أن يحذر من مخالفته، بل عليه أن يطبق أحكامه ما استطاع، ويلتزم بآدابه، فإذا قرأه وهوكذلك، كان له حجةً ونوراً وشفاءً، أما إذا قرأه وهو مخالف عاص مرتكب للمنهيات، فإنه سيكون حجةً عليه ولعنةً يوم القيامة، ويكون عليه عمىً وزيادةً في ظلمته.

ولذلك قال بعض السلف: " رب قارىءٍ للقرآن والقرآن يلعنه ".

- لا ينبغي أن يمر على المسلم أكثر من أربعين يوماً وهو لم يختم القرآن كله، والسنة أن يقرأ كل يوم جزءاً ... فإن لم يستطع يقرأ كل يوم عشرآيات، فلا يكون حينئذ من الغافلين وإن قرأ في الليلة الآيتين من آخر سورة البقرة كَفَتَاه.

- يستحب له عند ختم القرآن أن يدعو بما شاء، ويجمع أهله ومن شاء ليشاركوه في الدعاء، فإنه من أوقات الاستجابهّ والراحة.

- يجب قراءة القرآن احتساباً لوجه اللّه تعال ى، لأنه من أعظم العبادات، والعبادات لا تصرف إلا للّه.

- ويحرم قراءته لغرض آخر أو أخذ الأجرة على قراءته ... وإذا أقرأ أحداً وعلَّمه القرآن يكره أن يأخذ منه أجراً على ذلك، وقيل: بل يحرم.

- يحرم الجدال في القرآن والمراء فيه تحريماً شديداً، بل إذا أشكل على القارىء شيء يرجع إلى مراجعه من كتب السلف، أو يسأل العلماء ... وإذا اختلف اثنان فيه فعليهما أن يكفَّا ويقوما من مجلسهما ذلك... قال رسول اللّه صلى الله علية وسلم .: " لا تماروا في القرآن فإن المراء فيه كفر ". صلى الله علية وسلم رواه أحمد)، وقال رسول اللّه صلى الله علية وسلم . : " اقرؤا القرآن ما ائتلفت عليه قلوبكم، فإذا اختلفتم في شيء منه فقوموا عنه ". (رواه البخاري).

إرشــــادات خــــاصــة لطـــالـب التجـــويـد

- المقصود من التجويد هو تصحيح نطق الإِنسان بالحرف وهذا هو أول مرحلة في القراءة، وبغيره لا تصحٍ قراءة الإِنسان لا في الصلاة ولا في غيرها، وإذا كان قادرا على تصحيح نطقه بالقرآن وتهاون في ذلك ثم وقع في التحريف واللحن والخطأ فإنه يأثم بذلك، لأن قراءة القرآن في الصلاة واجبة، كما أن الصلاة نفسها واجبة، وكما يجب على كل مسلم أن يصحح صلاته ويتعلم صفتها حتى يؤديها كاملة كما صلاها الرسول عليه الصلاة والسلام فإنه يجب عليه أن يصحح قراءته ويتعلم صفتها حتى يؤديها كاملة كما قرأها الرسول رسول اللّه صلى الله علية وسلم . .

وفي المرحلة الأولى لابد من إتقان مخارج الحروف وتمرين اللسان عليها والتعود على الصفات، إذ بهذه المخارج والصفات يحصل الفرق بين الحروف.

أما المرحلة الثانية فهي تتعلق بفصاحة النطق، وذلك بتحقيق أحكام الحروف التي لا يتوقف صحة نطقه عليها، ولكنها تتعلق بتحسين النطق وفصاحته، وذلك كالإدغام والإخفاء والإقلاب والمد والترقيق والتفخيم.

أما المرحلة الأخيرة التي هي مرحلة المتقنين الماهرين الذين يدخلون في قوله صلى الله عليه وسلم : " الماهر بالقرآن مع السفرة الكرام البررة ".

فتكون بمعرفة الوقوف وتحصيل ملكتها، ولا تتحصل إلا بالتمرس في ملاحظة المعاني وتفسيرها وإتقان ذلك.

- مما يساعد على إتقان قراءة القرآن: دراسة قواعد القراءة أولاً ومعرفتها، وبعد ذلك يسهل التطبيق، إذ يكفي للطالب الذي أَلَمَّ بقواعد التجويد والقراءة أن يطبقها على عشر آيات، ثم يقضى فترة متوسطة في قياس بقية الآيات على ما طبقه ولاحظه في الآيات العشر، فيحصل لسانه بذلك مَلَكَة التجويد ... إلا أن الممارسة والتمرين الدائم هو الأهم، إذ به تحصل الملكة ويتحقق الإِتقان، كما قال ابن الجزري:

وليسَ بَينَـهُ وبيـنَ تَرْكِـهِ

إلا ريـاضَةُ امْـرىء بفكِّـهِ

والتمـرين يكـون بأمـرين :

1- كثرة السماع للنطق الصحيح ، و ذلك من مُجَوِدٍ يقرأ فيستمع إليه و يتابعة نظراً في المصحف، لذلك من المستحسن ملازمة مُجَوِدٍٍ أو إستعمال آلة تسجيل و الإستماع إليها بإستمرار مع المتابعة في المصحف

ولابد لمعرفة الأحكام والقواعد التي سبقت لا هذا الكتاب أوفي أي كتابِ من كتب التجويد أن يسمع الطالب أمثلتها من فمَ المجوِّد، لأن النطق بالمثال هو الذي يوضح الكيفية، إذ هي قواعد أداء وكيفية نطق.

2- كثرة النطق والتمرين عليه محاولاً تصحيح نطقه وتقويم لسانه وتطبيق الأحكام.

- والحفظ أيضًا يعتمد على المدرسة والاستمرار في القراءة صرح بذلك النبي رسول اللّه صلى الله علية وسلم . فقال : " تعاهدوا هذا القرآن فإنه أشد تفلُّتاً من الإبل ". متفق عليه.

ومما يساعد على الحفظ اختيار الوقت المناسب. وأفضل الأوقات بعد صلاة الصبح حتى تطلع الشمس، وغير ذلك من الأوقات يختلف باختلاف طبيعة كل إنسان وميله، إلا أنه يجب أن يتجنب الأوقات التي قرب الطعام حيتَ يكون في شبعٍ زائد، أو جوعٍ زائد، أو يكون مشغول الفكر والفؤاد، أو مهموماً، وقد أرشد النبي رسول اللّه صلى الله علية وسلم . إلى ذلك في قوله: " اقرؤوا القرآن ما ائتلفت عليه قلوبكم، فإذا اختلفتم فقوموا "، ومن معاني ائتلاف القلب تهيؤه واستعداده للقراءة وإقباله عليها.

ومما يساعد على المحافظة على حفظ القرآن: القيام به في جوف الليل، وردت بذلك الآثار.


تمرينات عامة صوتية
مسجلة بصوت المؤلف

توضـيـح

في هذه التمرينات أخذنا في الاعتبار الجمع بين حاستي النظر والسمع في فهم القواعد المراد فهمها، فبمتابعة هذه التمرينات يستخدم الدارس كلتا الحاستن، مع التنبيه على ما في السماع من أهمية كبيرة في تعلم التجويد، حيث إن معظم قواعده أمور صوتية تتعلق بالنطق، ولذلك يصعب فهمها إلا بعد سماعها، وقد تعمدنا الإكثار من السور المتلوة لأن كثرة سماع الدارس للنطق الصحيح يساعده على النطق الصحيح، مع التنبيه على أن هذه التمرينات والأشرطة المسجلة المصاحبة لها لا تغنى الدارس عن عرض القرآن كله على مقرىء مُجِّود يسمع منه ويصحح له نطقَه وتلك هي المرحلة المكملة لهذه المرحلة التي تمثلها هذه الأشرطة المسجلة، إذ كما أسلفنا في الكتاب تَعالُّم التجويد يتطلب أمرين: ا لسماع، والتطبيق.

أبو عاصم عبد العزيز بن عبد الفتاح القارىء


الدرس الأول مخارج الحروف

الدرس الأول

(مخارج الحروف )

أ- اقرأ الدرس (من صفحة 19 إلى 22) مرتين أوثلاثاً حتى تفهمه، ثم أعد قراءته مع الاستماع إلى النطق بالحروف واحرص على متابعة المكتوب بالنظرأثناء سماعه (من الشريط).

2- استمع إلى تلاوة السورتين الآتيتين فإنهما يتضمنان جميع الحروف، وانتبه إلى مخارج الحروف، وصفة النطق بها. مع المتابعة بالنظر:


(صفات الحروف )

الدرس الثانى

(صفات الحروف )

أ- اقرأ الدرس (من صفحة 27 إلى 33) مرتين أوثلاثاً حتى تفهمه، ثم أعد قراءته مع الاستماع إلى النطق بالحروف (من الشريط).

2- استمع إلى تلاوة السورتين، فإنهما يتضمنان جميع الصفات التي تتميز بها الحروف، مع المتابعة بالنظر:


الدرس الثالث (أحكام النون الساكنة و التنوين : الإظهار و الإدغام )

الدرس الثالث

(أحكام النون الساكنة و التنوين : الإظهار و الإدغام )

أ- اقرأ الدرس (من صفحة 37 إلى 42) مرتين أوثلاثاً حتى تفهمه، ثم أعد قراءته مع الاستماع إلى النطق بالأمثلة ، واحرص على متابعة الدرس مكتوباً أثناء سماعه (من الشريط المسجل ).

2- استمع إلى تلاوة السورتين الآتيتين ، مع المتابعة بالنظر ، وانتبة إلى ما تحته خط :


الدرس االرابع - القلب والإخفاء )

الدرس الرابع

(القلب و الإخفاء)

أ- اقرأ الدرس (من صفحة 43 إلى 45) مرتين أوثلاثاً حتى تفهمه، ثم أعد قراءته مع الاستماع إلى النطق بالأمثلة (من الشريط ).

2- استمع إلى تلاوة السورة الأتية ،و انتبة إلى مواضع القلب و الإخفاء مما تحته خط .


الدرس الخامس الميم الساكنة ، و الميم و النون المشددتان )

الدرس الخامس

(الميم الساكنة ، و الميم و النون المشددتان)

أ- اقرأ الدرس (من صفحة 46 إلى 49) مرتين أوثلاثاً حتى تفهمه، ثم أعد قراءته مع الاستماع إلى النطق بالأمثلة ‘ و احرص على المتابعة بالنظر .

2- استمع إلى تلاوة السورة الأتية ،و انتبة إلى مواضع الميم الساكنة ، و الميم و النون المشددتين مما تحته خط :


الدرس السادس الراء و اللام )

الدرس السادس

(الراء و اللام)

أ- اقرأ الدرس (من صفحة 50 إلى 53) مرتين أوثلاثاً حتى تفهمه، ثم أعد قراءته مع الاستماع إلى النطق بالأمثلة ‘ و احرص على المتابعة بالنظر .

2- استمع إلى تلاوة السورتين الأتيتين ،و انتبة إلى مواضع الراء واللام وصفة النطق بها :


مخارج الحروف

الفصـلُ الأول: مخـارج الحـروف
الـدرس الأول
مخــارج الحــروف
المخارج: جمع مخرج، ومخرج الحرف هو المكان الذي يخرج منه الحرف. وتوجد مخارج الحروف في ثلاث مناطق:
الحلق |  | واللسان | والشفتين
ويوجد في كل منطقة من هذه الثلاث عدد من المخارج. ففي (الحلق) ثلاثة مخارج:
1- | أقصى الحلق: أي آخره من جهة الصدر.
2- | ووسط الحلق.
3- | وأدنى الحلق: أي أقربه إلى الفم.
وفي (اللسان) عشرة مخارج:
1- | أقصى اللسان قريباً من الحلق.
2- | أقصى اللسان قريباً إلى جهة الفم.
3- | وسط اللسان.
4- | ظهر اللسان مع أصول الثنايا العليا.
5- | ظهر اللسان مع رؤوس الثنايا العليا.
6- | طرف اللسان.
7- | طرف اللسان قريباً من الظهر.
8- | رأس اللسان.
9- | حافة اللسان الأمامية.
10- | حافة اللسان الخلفية.
وفي (الشفتين) مخرجان:
1- | ما بين الشفتين.
2- | الشفة السفلى مع رؤوس الثنايا العليا.
وهناك مخرج لحروف المد الثلاثة (الألف والواو والياء) الممدودات ويسمى (الجوف) ويبتدىء من الصدر وينتهي بانتهاء الصوت في الفم.
وهناك مخرج للغنَّة وهو (الخيشوم) أي الأنف: انظر الشكل رقم (1) و (2).
الحــــلق:
وفيه ثلاثة مخارج:
1- | أقصى الحلق: وتخرج منه الهمزة والهاء ( أَءْ ، أَهْـ ).
2- | وسط الحلق: وتخرج منه العين والحاء ( أَحْ ، أَعْ ).
3- | أدنى الحلق: وتخرج منه الغين والخاء ( أَخْ ، أَغْ ).
اللســـان :
وفيه عشرة مخارج:
1- | أقصى اللسان قريباً من الحلق: ومنه تخرج القاف ( أَقْ ).
2- | أقصى اللسان قريباً من الفم: ومنه تخرج الكاف ( أَكْ ).
3- | وسط اللسان: ومنه تخرج الجيم والشين والياء ( أَجْ، أَشْ، أَيْ ).
4- | ظهر اللسان مع أصول الثنايا العليا: ومنه تخرج التاء والطاء والدال ( أَتْ، أَطْ، أَدْ ).
5- | ظهر اللسان مع رؤوس الثنايا العليا: ومنه تخرج: الثاء والظاء والذال (أَثْ، أَظْ، أَذْ).
6- | طرف اللسان مع أصول الثنايا العليا: ومنه تخرج النون ( أَنْ ).
7- | طرف اللسان مع أصول الثنايا العليا قريباً من الظهر: ومنه تخرج الراء ( أرْ ).
8- | رأس اللسان مع أصول الثنايا العليا: ومنه تخرج الزاي والصاد والسن ( أَزْ، أَصْ، أَسْ ).
9- | حافة اللسان، أي جانبه مع التصاقه به يحاذيه من الأضراس العليا: ومنه تخرج الضاد ( أَضْ ).
10- | حافة اللسان الأمامية مع التصاقها بما يحاذيها من الأسنان: ومنه تخرج اللام ( أَلْ ).
الشفتـــان :
وفيهما مخرجان :
1- | ما بين الشفتن: ومنه تخرج الباء والميم مع انطباقهما والواو بدون انطباق ( أَبْ، أَهـ، أَوْ ).
2- | الشفة السفلى مع التصاقها برؤوس الثنايا العليا: ومنها تخرج الفاء ( أفْ ).
فإذا حسبنا مجموع هذه المخارج مع مخرج (الجوف) و (الخيشوم) تصير المخارج سبعة عشر مخرجا.
1-مخارج الحُروُف في فم الإنسَان
2- الحُروُف العَرَبِيّة مُوَزعةَ عَلىمخَارِجِها


الدرس السابع المد المتصل و المد المنفصل

الدرس السابع

(المد المتصل و المد المنفصل)

أ- اقرأ الدرس (من صفحة 57 إلى 58) مرتين أوثلاثاً حتى تفهمه، ثم أعد قراءته مع الاستماع إلى الأمثلة .

2- استمع إلى تلاوة السورتين الأتيتين ،و انتبة إلى مواضع المد المتصل و المد المنفصل مما تحتة خط :


الدرس الثامن المد اللازم و المد العارض )

الدرس الثامن

(المد اللازم و المد العارض)

أ- اقرأ الدرس (من صفحة 59 إلى 62) مرتين أوثلاثاً حتى تفهمه، ثم أعد قراءته مع الاستماع إلى النطق بالأمثلة .

2- استمع إلى تلاوة السورتين الأتيتين ،و انتبة إلى مواضع المد اللازم و المد العارض مما تحته خط و مقدار المد ، وقد تلونا الفاتحة بالوجهين في العارض : الطول ، و المتوسط ، و تلونا سورة (ن) بالقصر :


الدرس 9 - هاء الكناية

الدرس التاسع

(هاء الكناية)

أ- اقرأ الدرس (من صفحة 63) مرتين أوثلاثاً حتى تفهمه، ثم أعد قراءته مع الاستماع إلى النطق بالأمثلة .

2- استمع إلى تلاوة السورة الآتية و انتبه إلى مواضع هاء الكناية و صفة النطق بها ( قصراً ، أو مداً ) :


صفات الحروف

الفصل الثاني: صفـات الحـروف

لكل حرف خمس صفات على الأقل، وبهذه الصفات يحصل لبعض الحروف التميُّزُ عن غيرها، ومن أهم هذه الصفات:

الشِّــدّة والرَّخــاوة :

الشَّــــدَّةُ: معناها: انحباس الصوت.

يتبين لك ذلك عندما تقول: ( أَجْ )، ( أَدْ )، ( أَفْ )، ( أَطْ )، ( أَبْ )، ( أَكْ )، ( أَتْ )، وهذه هي حروف الشدة مجموعة في قولهم ( أَجِدْ قَطْ بَكَتْ ) .

والرخـــاوة: بعكسها: أي جريان الصوت مثل ( أَسْ )، ( أَلْ )، ( أَمْ )، ( أَثْ )، ( أَظْ )، وهكذا بقية الحروف.

الاستعــلاء و الاستفــال :

الاستعـلاء : هو تفخيم الحرف عند النطق به.

والاستفـال : ترقيقه.

فإذا قلت: ( أَخْ )، ( أَصْ )، ( أَضْ )، ( أَغْ )، ( أَط )، وجب أن تفخم حتى يرتفع اللسان والمخرج إلى أعلى، وإذا قلت: ( أَحْ )، ( أَدْ )، ( أَسْ)، ( أَلْ )، ( أَكْ )، وغيرها من الحروف المستفلة وجب أن ترقق حتى ينخفض اللسان والمخرج إلى أسفل.

حروف الاستعلاء مجموعة في قولهم ( خُصَّ ضَغْطٍ قِظْ ) وما سواها فهي حروف مستفلة.

التَّـفـشِّــي : معناه: انتشار الهواء في المخرج ولا يكون ذلك إلا في الشين، فإذا قلت: ( أَشْ ) فإنك تلاحظ أن الهواء يجري في مخرج الشين، ولذلك فإنه لا يلتصق بالحنك الأعلى.

التكـــرار : أي تحرُّكُ طرف اللسان، ولا يكون ذلك إلا في الراء، ويجب ألا يزيد التكرار عن حركة واحدة، وبهذا التكرار يحصل الفرق بين الراء وغيرها من ا لحر وف ( أَرْ )، ( رَا ).

الصفـيــر : إذا قلت: ( أَصْ )، ( أَسْ )، ( أَزْ ) فإنك تسمع صوتاً من الصاد والسين والزاي يشبه الصفير، وهذا خاص بهذه الأحرف الثلاثة، ومع الصفير يكون هناك جريان للهواء، وهذا يسمونه ( الهَمْس ).

القَلْقَلَــــة : أي حركة المخرج واضطرابه، فإذا قلت: ( أَقْ )، ( أَطْ )، ( أَبْ )، ( أَج )، (أَدْ ). أو قلت: ( يقْتلون )، ( محيطْ )، ( مآبْ )، ( الخروجْ )، ( شديدْ ) وجب أن تحرك الصوت بعد انضغاطه حركة خفيفة بحيث لا تتحول إلى حركة كاملة، فينقلب السكون إليها، وحروف القلقلة مجموعة في قولهم ( قُطْبُ جَدْ ).

الغُـــنُّة : صوت من النون والميم يكون بمقدار حركتين، ويصدر من الأنف ( أنّ )، ( أمّا ).

ويكون ذلك في خمسة مواضع:

- النون الساكنة والتنوين عند إدغامها في الياء والنون والميم والواو.

- النون الساكنة والتنوين عند إخفائها في خمسة عشر حرفاً (كما سيأتي).

- الميم الساكنة عند إخفائها في الباء.

- الميم الساكنة عند إدغامها في الميم.

- النون والميم المشددتان حيثما وقعتا.


الفرق بين الحروف المتشابهه

الفرق بين بعض الحروف المتشابهة

الفــرق بين الــذال و الــزاي

الذال تخرج من ظهر اللسان مع التصاقه برؤوس الثنايا العليا.

والزاي تخرج من رأس اللسان مع اقترابه من أصول الثنايا العليا.

ومعنى ذلك أنه يجب أن تخرج طرف لسانك عند النطق بالذال، بخلاف، الزاي ( أَذْ )، ( أَزْ )، ( يَذْرؤكم )، ( تَزْرعونه )، ( الذِين )، ( زَعمتم ) ثم الزاي فيها صفة الصفير كما سبق: وتتبين صوته إذا قلت: ( أَزْ ) فتسمع صوتاً يشبه وصوصة الطير ...

والذال ليست كذلك بل فيها صفة الجهر، تلاحظ ذلك إذا قلت: ( أَذْ )، فإن الهواء ينحبس بين الثنايا واللسان وتشعر بقوة التصاق اللسان برؤوس الثنايا.

الفــرق بين الثــاء والسيـن

هو نفسه الفرق بين الذال والزاي.

فالسين تخرج من مخرج الزاي وتتصف بالصفير ( أَس ) و( اسْأل ) و( سَأل ) بينما الثاء تخرج من مخرج الذال وتتصف بالهمس والرخاوة ( اثَّاقَلْتم ).

الفــرق بين الشيـن والجـــيم

الشين والجيم يخرجان من وسط اللسان إلا أن الفرق بينهما يكون بالهمس في الشين والجهر في الجيم، وفي الشين أيضاً صفة التفشي، أي: انتشار الهواء في وسط اللسان فلا تلصق وسط لسانك في الحنك الأعلى، بل تترك الهواء يمر بينهما وينتشر ( أَشْياء )، ( أَشْياء ).

والجيم أيضاً فيها شِدَّة بخلاف الشين، والشِّدَّة: أن ينحبس الصوت عند النطق بها، يتبين لك ذلك إذا قلت: ( أَجْ ). ( أجْرموا ).

الفــــرق بيـن الضـــاد والظـــاء

الظاء تخرج من ظهر اللسان عند التصاقه برؤوس الثنايا العليا، ولذلك فإنك تخرج طرف لسانك عند النطق بها، والضاد تخرج من حافة اللسان- أي جانبه- عند التصاقه بما يحاذيه من الأضراس العليا ... فالفرق بين مخرج الظاء ومخرج الضاد بعيد.

( أَظْ )، ( الظَّالمين )، ( أَظْلم )، ( ظَهير )، ( ظَلَمك )، ( أَضْ )، ( ولاَ الضَّالين )، ( يُضِلُّ )، ( أَضَلُّ )، ( يَضْربون ).

والضاد فيها أيضاً صفة الاستطالة بخلاف الظاء، والاستطالة معناها: أن يمتد ضغط الحرف وصوته في المخرج كله، فالضاد يمتد صوتها عند النطق بها في حافة اللسان كلها.


النون الساكنه والتنوين

الفصل الثالث: أحكـام بَعـض الحـرُوف

[ أ ] الـنـون السـاكـنة والـتـنويـن

مِـنْ | إنْ |  | لَنْ |  | كُـنْـتم |  | يَـنْـأَوْن |  | إنْـتـظروا
الأنْـبــاء |  | الأنْـبـيـاء |  | دُنْـيـا |  | الأنْـعَـام |  | عـنْـد
عـزيــزٌ ( عزيزُنْ) |  |  | غـفـورٌ |  | (غفورُنْ ) |  | أَحَــدٌ ( أحدُنْ)
أَزواجاً ( أزواجَـنْ )، |  |  |  |  | أغلَـلاً ( أَغلاَلـنْ )
ملائـكَـةً ( ملائِـكَتـنْ )
غاسِـقٍ ( غاسقِـنْ ) |  |  | حاسِـدٍ (حاسـدِنْ) |  |  |  | ، (خُسْـرِنْ )

بقراءة الكلمات السابقة تلاحظ : أن النون الساكنة :

- تلحق الحروف ( مِـنْ إنْ لَـنْ )، والأسماء ( عنْـد الأنْـباء الأنْـبياء )، والأفعال ( كـنْـتُم، يَنْـأَوْن، إنْـتظروا ).

أما نون التنوين الساكنة فنلاحظ أنها :

- لا تلحق إلا الأسماء ( عزيـزٌ، غفـورٌ، أحـدٌ، أزواجـاً، غاسـقٍ ... ).

- أنها تظهر في النطق ولا تكتب في الخط ( وما كتبناه في الأمثلة لتوضيح النطق فقط ).

( للنون الساكنهَ والتنوين أربعة أحكام، هي: ا لإِظهار، والإدغام، والقلب، والإخفاء ).

الإِظهــــار :

معناه: إظهار النون الساكنة أو التنوين عند النطق بهما، من غير غنة فيهما. ويكون ذلك عند ستة أحرف :

الهمزة، والهاء، والعين، والحاء، والغين، والخاء.

مَـنْ ءامَنَ

مَـنْ أَعْطَى

إنْ أَرَدتُم

يَنْـأَوْنَ

مَـنْ هَـدَى اللّه

مِـنْ هَـادٍ

مَـنْ هَـلَكَ

الأنْـهَـار

إنْ عَـلِمْتُمْ

مَـنْ عَـمِل

مِـنْ عَـلَقٍ

أَنْـعَـمْتَ

مَـنْ حَـمَلَ

فَمَـنْ حَـاجَّكَ

مِـنْ حَـكيم

تَنْـحِـتُون

مـنْ غِـلٍ

مـِنْ غِـسْلِين

مِـنْ غـيرِكُم

فَسَيُـنْـغِـضُونَ

مَـنْ خَـشِيَ

فإنْ خِـفْتُمْ

مِـنْ خَـيْرٍ

المُـنْـخَـنِقَةُ.

لكُلِّ قَوْمٍ هَـادٍ | سَلَمٌ هِـيَ | جُرُفٍ هِـارٍ
وجَـنَّاتٍ أَلفـافـاً | شيئـاً إِدًّا | لأَىّ يومٍ أُجِّـلَتْ
عزيـزٌ حـكـيم | نارًا حـاميـةً | تجارةً حـاضـرةً
واسـعٌ عـليـم | في جنـةٍ عـالـيـة | أجـرًا عـظـيـماً
وربٌ غـفـور | أَجـرٌ غَـيْرُ ممنـون | بقـرءانٍ غَـيْرِ هذا
لطـيفٌ خَـبِـير | نَخْـلٍ خَـاويـة | نارًا خـالـدًا فيـهـا
ا لإِدغــــام :
معناه: إدخال النون الساكنة أو التنوين في الحرف الذي بعدهما بحيث لا تنطق بهما بل تنطق بالحرف الذي بعدهما مشدَّداً.
ويكـون ذلك عنـد ستـة أحرف مجموعة نما كلمة ( يَرْمُلُوْنَ ) وهي ( الياء، والراء، والميم، واللام، والواو، والنون ).
لكنك تظهر الغنة عند أربعة منها، هي ( الياء، والـواو، والميم، والنون ) وتدغم بغير غنة عند ( اللام، الراء )
فمثـلاً :
( مَنْ يَعْمل ) | إذا أدغمت تنطق بها | ( مَيَّعْمَل )
( مِنْ وَلَد ) | إذا أدغمت تنطق بها | ( مِوَّلَد )
(أَنْ لَوْ ) | إذا أدغمت تنطق بها | ( أَلَّوْ )
( خَـيْراً يَرَه ) | إذا أدغمت تنطق بها | ( خَيْرَ يَّرَه )
( قَوْلٌ مَعْرُوف ) | إذا أدغمت تنطق بها | ( قَوْ لُمَّعْروف )
وهكذا في بقية الأحرف ... وإليك أمثلتها:
إِن يَكُـونُـوا، | مَـن يَـشاء، |  |  | مَـن يَـعْمَل، |  |  | لَـن يَـقْـدِرَ
مِـن وَاق، | مَـن وَجَدْنَـا، |  |  | مِـن وَلَـد، |  |  | مِـن وَرَثَـة
مِـن مَّال، | مِـن مَّـسَد، |  |  | مِـن مَّـا تَعْمَلُون، |  |  | مِـن مـلَك
مِـن نَّذِيـر، | إِن نَّـشَأ، |  |  | إِن نَّـعْفُ، |  |  | لَـن نَّـدْخُلَهَا
مِـن لَّدُنْـه، | أَن لَّنْ، |  |  | أن لَّـو، |  |  | وَلكِن لاَّ يَـعْلَمُون
مِـن رَّبِّهِـم، |  | أن رَّءاه اسْتَغْنَـى، |  |  | مِـن رَّسُـول
خَيَـرًا يَرَه، | وجُـوٌ يَـوْمَئِـذٍ ، |  |  | خَيـرٌ وَأَبقى، |  |  | وَوَالِـدٍ وَمَـا وَلَـد
صحُفـاً مُّطَهَّرة، | قوُلٌ مَّـعْرُوف، |  |  | كُلاًّ نُّـمِدُّ، |  |  | يومئذٍ نَّـاعِمَة
مالاً لُّـبَـدًا، | هُمَزةٍ لُّـمزَةٍ ، |  |  | غفـورٌ رَّحيم، |  |  | عيشـةٍ رَّاضِيَـة
قـاعـدة المـتمـاثـليـن و المتجـانسـين :
(أ) ( إِذْهَب بِّـكِتَابِـى ) |  |  | ( قُل لاَّ أَسْأَلُكمْ ) |  |  | ( وَكَم مِّنْ مَلَكٍ ).
(ب) ( فَآمَنَت طَّـائِفَةٌ ) |  |  | ( إِذ ظَّـلَمُوا ) |  |  | ( يلْهَث ذَّالِكَ ).
(ج) ( قَدْ سَمِعَ اللّه ) |  |  | ( وَلَقَدْ جَـآءهُمْ ) |  |  | ( إِذْ تَـأْتِيهِم ).
- كل حرفين من الحروف العربية اجتمعا لابد أن يكونا متماثلين أو متجانسين أو متقاربين أو متباعدين.
- فإذا اتفقا في المخرج والصفة فهما المتماثلان، كالباء مع الباء، والميم مع الميم، واللام مع اللام، كما هو في أمثلة المجموعة (أ).
- وإذا اتفقا في المخرج واختلفا في الصفات، فهما المتجانسان كالتاء مع الطاء، واللام مع الراء، والثاء مع الذال، كما هو في أمثلة المجموعة (ب).
حكم المتماثلين والمتجانسين الإِدغام.
- فإذا كان الحرفان متقاربين في المخرج ومختلفين في الصفات فهما المتقاربان، والأصل أنه لا إدغام فيهما عند حفص إلا في بعض المواضع، كإدغام النون الساكنة في الميم والواو.
أما الأمثلة في المجموعة (ج) فحكمها الإِظهار عند حفص.
- لابد في الإِدغام عند حفص من سكون الحرف الأول ... أما إذا تحرك فلا إدغام عنده وإن كان يدغم غيره ويسمى عندهم بالإِدغام الكبير ...
وذلك مثل ( سَلَكَكُمْ )، ( الرَّحيمِ ملِكِ )، ( يُعَذِّبُ مَنْ يَشَاء ).
أما المتباعدان: أي في المخرج والصفة: فلا إدغام فيهما عند أحد.
القـلــــــب
أي قلب النون الساكنة والتنوين ميماً، ثم إخفاء هذه الميم فيما بعدها مع بيان الغنة، ويكون ذلك عند حرف واحد هو ( الباء ).
مَنْ بَخِلَ | فإذا قلبت نطقت بها هكذا |  | مَمْ بَخِل
أَنْبَأَكَ | فإذا قلبت نطقت بها هكذا |  | أَمْبَأَكَ
سِمِيعٌ بَصِير | فإذا قلبت نطقت بها هكذا |  | سِمِيعُمْبَصِير
مُنفَطِرٌ به | فإذا قلبت نطقت بها هكذا |  | مُنفَطِر مْبِهْ
زوجٍ بَهيج | فإذا قلبت نطقت بها هكذا |  | زَوْجِمْبهيج
مَشَّاءٍ بنميم | فإذا قلبت نطقت بها هكذا |  | مَشَّائِمْبِنَمِيم
الإِخــــفــــاء
هو إخفاء النون الساكنة أو التنوين في الحرف الذي بعدهما بحيث يكونان في درجة بين الإِظهار والإِدغام، مع المحافظة على الغنة.
ويكون ذلك عند بقية الأحرف، وعددها خمسة عشر حرفاً مجموعة في أوائل كلمات هذا البيت:
صِفْ ذَا ثَنَاكَمْ جَادَ شَخْصٌ قَدْ سَمَا |  | دُمْ طَيِّبـاً زِدْ في تُقَىً ضَـعْ ظَاِلِــمًا
عَـن صَـلاَتِهِم، |  | مِـن صَـلْصَال، |  | يَنـصُـركُم، |  | رِيحاً صَـرصَراً
مِـن ذَهَبٍ، |  | مَـن ذَا الّذي، |  | مُنـذِرٌ، |  | ظِلٍ ذِي ثَلاَثِ
مَـن ثَـقُلَتْ، | مِـن ثَـمرَةٍ ، |  | مَنـثُـوراً، |  | الأُنـثـى، |  | مطاعٍ ثَـمَّ أَمن
مَـن كَانَ، |  | مِن كِتاب، |  | يَنـكُثُون، |  | كِرَاماً كـاتِبن
مَـن جَـهَد، | إِن جَـاءكُم، |  | زنـجَبِيلا، |  | أَنـجَاكُم، |  | حُـبًّا جَـمّاً
مِـن شَرِّ، | لِمَن شَـاء، |  | أَنـشَرَه، |  | إِنـشَاءً، |  | رسولاً شَـاهِداً
مِـن قَبْلُ، | فإن قَـاتَلُوكُم، |  | يَنـقَلِبُ، |  | أَوِ انقُصْ، |  | كُتُبٌ قَـيِّمَة
أَن سَيَكُون، | إِن سَـأَلْتُكَ، |  | نَنـسَـخ، |  | نَنـسَـاكُم، |  | فَوْجٌ سَـألَهُم
مِـن دُونِ، | أَن دَعَوْتُكُم، |  | عِنـدَ، |  | أَنـدَاداً، |  | دَكًّا دَكًّا
مِـن طَـيِّبَات، |  | مِـن طَعَامِ الأَثِيم، |  | انـطَـلِقُوا، |  | شَراباً طَـهُوراً
مِـن زَقُّوم، |  | إِن زَعَمْتُم، |  | تَنـزِيلٌ ، |  | نَفْساً زَكيَّةً
مِن فِـئَةٍ ، |  | فإِن فَـآءُوا، |  | مُنـفَـكِّينَ، |  | خَالَدًا فيها
مَـن تَـابَ، | وإن تَـتَوَلَّوْا، |  | كنـتُم، |  | أَنـتم، |  | نِعمةٍ تُجزَئ
مِـن ضَـرِيع، |  | مَـن ضَـلَّ، |  | مَنـضُود، |  | قِسمةٌ ضِيزَى
مِـن ظَـهِير، |  | فانـظُـر، |  | أَنـظِرْني، |  | ظِلاً ظَلِيلاً


الميم الساكنه

[ب] المـيــم الســاكـنة
 | أَمْ | إِنَّكُمْ | أَنتُمْ | يَـمْـحُ | يَـمْـحَقُ | أَمْـراً
 | هُـمْ | يَمْـشُونَ | أَمْـعَاءهمْ | أُمْـلِي | لَهُـم | أَمْـنًا

بقراءة الكلمات السابقة نلاحظ أن الميم الساكنة تلحق الحروف مثل ( أَمْ ) والأسماء مثل ( أَمْراً )، ( أَمْنَاً )، ( همْ ).

والأفعال مثل ( يَمْشُون )، ( أُمْلي )، ( يَمْحَقُ )، ( يمْح ) … الخ

وأنها تقعِ في وسط الكلمة وفي آخرها ... ( يَمْشُون )، ( أَمْراَ )، ( هُمْ )، ( أَنتُمْ ) … الخ

للميم الساكنة ثلاثة أحكام : الإِدغام

والإِخفاء

والإِظهار

ويسمى كل منها شفوياً.

1- إدغـام الميم الساكنة :

تُدغم في مثلها، أي في الميم مثل :
أَم مَّنْ | وَمِنْهُم مَّنْ | وكَم مِّنْ | لَهُم مَّغْفِرة
2- إخفاء الميم الساكنة :

تُخفى في الباء مثل:

هُم بَارِزُون

كلْبُهُم بَاسِط

إِنَّ ربَّهَم بِهِم

3- إظهار الميم الساكنة :

تُظهر عند بقية الأحرف، وعددها ستة وعشرون حرفاً أمثلتها كما يلي :
أَمْ أَمِنتم | يَمْتَرون | في دَارِكُمْ ثَلاَثَة | أَنَّ لَهُمْ جَنّاتٍ
أَمْ حَسِبْتُم | أَمْ خُلِقُوا | أَهُمْ خَيْرٌ | الحَمْدُ للّه
وأَمْدَدْنَاهُم | تَرْهَقهُمْ ذِلَّة | أَمْرًا | لَهُمْ رِزْقُهُمْ
رَمْـزًا |  | أَيُّكُــمْ زَادَتْــهُ |  |  | تُمْـسُـونَ
لَهمْ سُلَّمٌ | يَمْشُونَ |  |  | مِنهُمْ شَيء |  | وهُمْ صَاغِرون
وامْضُوا | فِيكُمْ ضَعْفًا |  |  | وأَمْطَرْنَا |  | عليهِمْ طَيْراً
وهُـمْ ظَـالِمُون | أَمْـعَآءهُمْ |  | أَمْ عِنْدَهُم |  |  | لَهُـمْ غُرَفٌ
وهُـمْ فِيهَا | أمْ قَوْمُ تُبَّع |  | إِنَّهُـمْ كَانُوا |  |  | أَمْ لَهُم
أًمْـلِي | وَهُـمْ نَائمُون |  | يَمْـهَدُون |  |  | أَمْ هُمْ
أَمْـوَاتًا | أَنتُـمْ وَمَا |  | ولـمْ يُصِرُّوا |  |  | لَعَلَّهُـمْ يَذَّكَّرُون


النون والميم المشددتان

[ ج ] النـون و الميـم المشــددتـان
إِنَّ | مَـنًّـا |  | إِنَّـكُم |  | تَظُـنُّـونَ |  | لأًقَطِّعَـنّ
الَجْـنَّـة | الْجِـنَّـة |  | الـنَّـاس |  | الـنَّـار |  | جهـنَّـم
أَمَّـا | فإِمَّـا |  | لَـمَّـا |  | ثُـمَّ |  | هَمَّـازٍ
دَمَّـرْنَاهُم |  | تُدَمِّـر |  | هَمَّـتْ |  | هَـمَّ
بقراءة الكلمات السابقة تلاحظ أن النون والميم ا لمشددتين :
- تلحقان الحروف ( إِنَّ ) ( ثُمَّ )، والأسماء ( مَـنًّا ) (النَّـاس) ( هَمَّازٍ )، والأفعال ( تظُـنّون ) ( دمَّرْناهُم )
- وتكونِ في وسط الكلمة مثل : ( تظنُّون )، ( النَّاس )، ( الجنّة )، ( همَّاز )، ( دَمّرْناهم )، وفي آخر الكلمة مثل: ( إِنَّ )، ( لأُقطِّعنَّ )، ( هَمَّ )، ( ثُمَّ ).
حكم النون والـمِيم المشددتين حيثما وقعتا: هو الغنة بمقدار حركتين.


الراء

[ د ] الـــراء
رُبَمَا |  | رُزِقُوا | سَنَفْرُغُ |  | عُربُاً |  | نَمِيـرُ |  | نَحْشُرُ
رَؤوُت |  | رَحِيم | يَرَوْنَهُ |  | خَرَجُوا |  | صَبَرَ |  | وغَفَرَ
القُرْءان | يُرْزقون |  |  | تُرْجِى |  | فَاهجُرْ |  | وَانْظُرْ
العَرْش | الأرْض |  |  | مَرْضَى |  | يَرْضَى |  | تَنْهَرْ
رِجَالٌ | رِزْقاً |  |  | قَرِيبْ |  | تُرِيدون |  | والفجْرِ
مُدَّكِر | مقْتَدِر |  |  | ناصِر |  | عَسِر |  | قُدِر
الطيْر | السيْر |  |  | يسيـر |  | قدير |  | خيْر
بقراءة الكلمات السابقة نلاحظ أن الراء:
- تكون متحركة بضم أو فتح أو كسر، وتكون ساكنة بعد ضم أو فتح أو كسر.
- تكون في أول الكلمة وفي وسطها وفي آخرها.
حكمها التفخيم إذا تحركت بضم أو فتح، سواء كانت في أول الكلمة أوفي وسطها أوفي آخرها، وإذا وقعت ساكنة بعد فتح أو ضم، سواء كانت في وسط الكلمة أو في آخرها، كما في المجموعة الأولى من الأمثلة.
وحكمها الترقيق إذا تحركت بكسر، سواء كانت في أول الكلمة أو في وسطها أو في آخرها، وإذا وقعت ساكنة بعد كسرٍ أصليِّ أو بعد ياء كما في المجموعة الثانية من الأمثلة.


اللام

[ هـ ] الـــلام
قَالَ اللَّـهُ | يسَمِعَ اللَّـهُ |  |  | شآءَ اللَّـهُ
(1) يَجْمَعُ اللَّـهُ | قَالُواْ اللَّـهُمَّ |  |  | رُسلُ اللَّـهِ
ِللَّـهِ | بسْمِ اللَّـهِ |  |  | مَا يَفْتَحِ اللَّـهُ،
(2) الـشّمس، | الـنّاس، | الـطَّامة، | الـرَّحمن، |  | الـرَّحيم،
الْـقَمر، | الْـعَلِيم، | الْـخَبير، | الْـقَول، |  | الْـمعروف
بقراءة الكلمات السابقة تلاحظ:
- أن اللام في لفظ الجلالة ( اللّه ) ( اللهم ) إذا سبقها فتح أو ضم فُخِّمَت، وإذا سبقها كسر رُقِّقَت: كما هو في المجموعة الأولى.
- أن لام ( أَلْ ) في سائر الكلمات الأخرى تنقسم إلى قسمين:
قسم لا تنطق به بل تدغمه في الحرف الذي بعده، وتسمى هذه باللام ( الشمسية ) نسبة إلى كلمة ( الشَّمس ) وعلامتها أن تأتي الشدة بعدها،
وقسم يجب إظهاره وتسكينه، وتسمى اللام ( القمرية ) نسبة إلى كلمة ( الْقَمر ) وعلامتها ألا تأتي بعدها شدة.
وجمع بعضهم حروف اللام القمرية في قوله: ( إبْغ حَجَّكَ وَخَفْ عَقِيْمَه ).


التعبير - الثالث المتوسط

المناهج الدراسية [image] المعاهد و الدور

الثالث المتوسط

التعبير

الفصل الدراسي الأول

عشرة موضوعات تعود إلى اختيار المدرس على أن يدونها في كراسة التحضير مع تلافي التكرار

الفصل الدراسي الثاني

عشرة موضوعات تعود إلى اختيار المدرس على أن يدونها في كراسة التحضير مع تلافي التكرار


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الثالث > التجويد

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الثالث

التجويد الميسر
 | المقدمة
 | القرآن
[الفصل الأول]
 | مخارج الحروف
[الفصل الثاني]
 | صفات الحروف
 | الفرق بين بعض الحروف المتشابهة
[الفصل الثالث]
 | أحكام بعض الحروف
 | الميم الساكنة
 | النون و الميم المشددتان
 | الراء
 | اللام
[الفصل الرابع ]
 | المدود
[الفصل الخامس ]
 | الوقوف
 | أحكام منفردة
 | تمرينات عامة مسجلة بصوت المؤلف، ( توضيح )
 | الدرس الأول ( مخارج الحروف )
 | الدرس الثاني ( صفات الحروف )
 | الدرس الثالث ( أحكام النون الساكنة والتنوين )
 | الدرس الرابع ( القلب والإخفاء )
 | الدرس الخامس ( الميم الساكنة والميم و النون المشددتان )
 | الدرس السادس ( الراء و اللام )
 | الدرس السابع ( المد المتصل والمد المنفصل )
 | الدرس الثامن ( المد اللازم والمد العارض )
 | الدرس التاسع ( هاء الكناية )

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


مقدمه في علم التجويد

بسم اللّه الرحمن الرحيم

والحمد لله الذي خلق الإنسان وعلمه البيان، والصلاة والسلام على رسول الله المنزل عليه: { وَرًّتلِ القرآنَ تَرْتيل } (1).

وبعد : فإن اللّه تبارك وِتعالى قد تكفل بحفظ القرآن الكريم وأكد ذلك في قولـه : { إِنَّا نَحْنُ نزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } (2) ولا يزال المسلمون على مدى العصور والدهور يتسابقون إلى اكتساب شرف خدمة هذا الكتاب المجيد: تعليما، وتدوينا، وتسجيلا.

ولقد كان من نعم اللّه علي أن أكون ضمن من أوقفوا حياتهم على دراسة علوم القرآن الكريم.

وإن هذا الجهد المتواضع الذي بذلته في كتابي هذا " الرائد في تجويد القرآن " أرجو أن يكون في موضع القبول، وإني أسأل اللّه تبارك وتعالى أن ينفع به كل مشتغل بهذا الفن الجليل، وأن يجعله في صحائف أعمالي إنه خير مسؤول، وأكرم مأمول.

أهم أهداف دراسة مادة تجويد القرآن الكريم :

1 - تعريف الطالب بأحكام التجويد للعناية و الاهتمام بقراءة القرآن، وفقا للكيفية التي نزل بها القرآن الكريم على النبي صلى الله عليه وسلم ، وتلقاها الصحابة عن رسول اللّه صلى الله عليه وسلم ، ثم تلقاها التابعون عن الصحابة، ثم تلقاها المسلمون جيلا بعد جيل، حتى وصلت إلينا بالسند الصحيح.

2 - صون اللسان عن اللحن في قراءة القرآن، وذلك بتدريب الطالب على قواعد التجويد.

3 - تمرين الطالب على إخراج الحروف من مخارجها، مع المحافظة على صفة كل حرف.

4 - تمرين الطالب على أنواع الوقوف الجائزة، مع كيفية الوقف على أواخر الكلمات.

تمهـيد

ضمنته الحديث عن قضيتين هامتين لهما صلة وثيقة بقراءة القرآن الكريم :

القضية الأولى : شروط قراءة القرآن .

يجب على قارئ القرآن أن تكون قراءته وفقا لكيفية مخصوصة وردت إلينا بطريق التواتر حتّى رسول اللّه صلى الله عليه وسلم .

وهذه الكيفية - نظرًا لأهميتها - فقد اهتمّ بها العلماء منذ الصدر الأول ووضعوا لها القواعد، وهى التي عُرِفت فيما بعد بعلم "تجويد القرآن ".

ولعلّ أوّل من وضـع في هذه القواعد كتابا مستقلا هو : موسى بن عبد اللّه بن يحي بن الخاقاني، المقرىء، البغدادي (ت 325 هـ) ثم تتابع العلماء في وضع المصنفات المتضمنة للقواعد التي بموجبها يتسنّى للإِنسان قراءة القرآن وفقا لما نقل عن الهادي البشير صلى الله عليه وسلم .

وهي الآن تعدّ بالمئات.

القضية الثانية : آداب تـلاوة القرآن.

وهي كثيرة، ولعلّ أهمها ما يأتي :

أولا: أن يكون القارئ حاضر العقل، متدبرا المعاني التي تفهم من القرآن، ليستفيد من قراءته. قال تعالى: { أَفَلاَ يَتَدَبَّرُونَ القرءان أم عَلَى قُلُوبٍ أَقْفَالُهَا } [سورة محمد: 24].

ثانيًا: أن يجتهد القارئ في تحسين صوته بالقراءة، بشرط أن لا يُخْرجه ذلك عن الكيفية الواردة في القراءة الصحيحة المتواترة، ومما يدل على ذَلك الحديثان الآتيان :

1- عن البراء بن عازب (رضى اللّه عنه) قال : قال رسول اللّه صلى الله عليه وسلم : " زيِّنُوا القرآن بأصواتكم " اهـ (3).

2- عن أبي هريرة (رضى اللّه عنـه) قال : سمعت رسـول اللّه صلى الله عليه وسلم يقول: "ما أذِن اللَّهُ لشيء ما أذِنَ لنبي حَسَن الصَّوْتِ يتغنَّى بالقرآن يجهر به "اهـ (4).

ثالثا: أن يكون القارئ متأدِّبا بآداب الإسلام، وأن يكون متأدِّبا مع شيخه الذي يعلمه القراءة.

قال الإمام ابن الجزرى في طيبته :

ولْـيَلْزمِ الـوقـارَ والـتَّـاَدُّبَـا عِنْـدَ الشُّيوخ إِنْ يُرِدْ أَنْ يَنجْبَـا

واللّه أعلم.

الجمعة 16 رمضان 1394 هـ المؤلف

الموافق 12 أكتوبر 1974 م د/ محمد محمد سالم محيسن

(1) من الآية 4 من سورة المزمل.

(2) الآية 9 من سورة الحجر.

(3) رواه إبو داود، والنسائي، وابن ماجه .

(4) متفق عليه.


باب الوقف والإبتداء

باب الـوقف والابتـداء

الوقف لغة : الحبس.

واصطلاحا : قطع الصوت عن القراءة زمناً يسيراً يتنفس فيه القارئ عادة مع نية استئناف القراءة.

أقسـام الـوقف :

أقسام الوقف أربعة وهى :

1 - تـام.

2 - كـاف.

3 - حسن.

4 - قبيـح.

القسم الأول : التام

هو ما تم معناه ولم يتعلق بـما بعده لا لفظا ولا معنى.

مثل قوله تعالى : {أُوْلِئكَ عَلَى هُدىً مِّنْ رَّبِّهمْ وَأُوْلَئِكَ هُم المُفْلِحُون} .

وأكثر ما يكون ذلك في نهاية القصص وخواتيم السور.

وحكمه : حسن الوقف عليه والابتداء بما بعده.

القسم الثاني : الكافي

هو ما تم من جهة اللفظ وتعلق بما بعده من جهة المعنى.

مثل قوله تعالى : {أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ} .

وحكمه : حسن الوقف عليه والابتداء بما بعده.

القسم الثالث : الحسن

هو ما تم في ذاته وتعلق بـما بعده لفظا ومعنى.

مثل قوله تعالى {الحَمْدُ للّهِ}.

وحكمه : جواز الوقف عليه ثم يحسن وصله بما بعده إلا إذا كان رأس آية فإنه يسن الوقف عليها.

القسم الرابع : القبيح

هو ما لم يتم معناه لتعلقه بما بعده لفظا ومعنى.

مثل : الوقف على "إله " من قوله تعالى: {وَمَا مِنْ إِلَهٍ إِلا اللُّه}.

وحكمه : قبـح الوقف عليه إلا لضرورة، فإذا وقف عليه لضرورة كانقطاع نفسه أو عطاس فإنه يجب وصله بما بعده.

(مهمة) تتعلق بحكم الوقف والابتداء على رؤوس الآي :

اعلم أنه يحسن الوقف على رأس كل آية والابتداء بما بعدها لأن الوقف على رؤوس الآي سنة، لوروده عن النبي صلى الله عليه وسلم، إلا إذا كان الوقف علِى رأس الآية يوهم معنى غير المـراد مثـل الـوقف على قولـه تعـالى : { فوَيلٌ لِّلْمُصَلِّينَ }(1). فإنه حينئذ يجوز الوقف على رأس الآية عملاً بالسنة ثم بعد ذلك يصل القارئ الآية بما بعدها ليتم المعنى.

نموذج أسئلة مطلوب الإجـابة عليهـا

1 - عرف الوقف لغة واصطلاحا.

2 - اذكر أقسـام الوقف.

3 - عرف كلا من الوقف التام، والحسن، والكافي.

مثل لكل نوع بمثال.

(1) في مثل هذه الحالة خلاف بين القراء ليس هذا مجال تفصيله طلبا للاختصار .


مقدمة في علم التجويد

1 - تعريفـه : التجـويد لغة : التحسـين، يقال: جود الشيء، أي حسنه. واصطلاحا : إخراج كل حرف من مخرجه، مع إعطائه حقه ومستحقه، والمراد به : ترتيل القرآن الكريم كـما أنزله اللّه تعالى.

2 - حكمـه : العلمِ به فرض كفاية، والعمل به فرض عين على كل من يريد أن يقرأ شيئا من القرآن الكريم.

3 - موضوعه : القرآن الكريم، وقيل : والحديث.

4 - فضـله : هو من أشرف العلوم لتعلقه بكتاب اللّه تعالى.

5 - غـايته : صون اللسان عن الخطإ في القرآن الكريم.

6 - فـائدته : الفـوز بسـعادة الـدارين.

الاسـتعاذة

حكمها : هي مستحبة عند إرادة قراءة شيء من القرآن، وقيل: واجبة. ولفظها المختار: " أَعُوذُ بِاللّهِ مِنَ الشيطان الرَّجِيمِ ".

البسـملة

لا خلاف في الإِتيان بها أول كل سورة، وذلك لكتابتها في المصحف، عدا سورة براءة، فلا يجوز الإِتيان بها في أولها. وذلـك لعدم كتابتها في المصحف، لأنها نزلت بالسيف، ويستحب الإِتيان بها عند قراءة أي جزء من القرآن الكريم، عـدا أوائل السور، فقد تبين مما سبق أنه لا خلاف في الإِتيان بها أول كل سورة، عـدا سورة براءة فإنه لا يجوز الإِتيان بها.


النون الساكنه و التنوين

النون الساكنة والتنوين

النون الساكنة : هي التي لا حركة لها مثل (مَنْ، عَنْ).

والتنوين : هو نون ساكنة زائدة تلحق آخر الاسم لفظاً وتفارقه في الخط والوقف. وعلامته الضمتان، أو الفتحتان، أو الكسرتان. مثل: عليمٌ ، حكيماً، من غفورٍ .

أحكام النون الساكنة والتنوين أربعة وهى :

1 - الإظهـار 2 - الإدغـام.

3 - الإقـلاب 4 - الإخفـاء.

الحكم الأول : الإظهـار

وهو لغة : البيان.

واصطلاحا : إخراج كل حرف من مخرجه من غير غنة في الحرف المظهر.

حروف الإظهار ستـة وهي :

1 - الهمزة 2 - الهـاء 3 - العـين.

4 - الحـاء 5 - الغـين 6 - الخـاء.

أمثـلة على إظهار النون الساكنة والتنوين :
حرف الإظهار | مثال التنوين ولا يكون إلا من كلمتين | مثال النون الساكنة
 |  | من كلمتين | من كلمة
ء | {رَسُولٌ أمينٌ} | {وَمِنْ أهْلِ} | {يَنْئَونَ}
هـ | {فَرِيقَاً هَدَى} | {مَنْ هَاجَرَ} | {يَنهى}
ع | {سَمِيعٌ عَلِيمٌ} | {مَنْ عَمِلَ} | {أنْعَمْتَ}
ح | {غَفَورٌ حَلِيمٌ} | {مِنْ حَكِيمٍ} | {يَنْحِتُونَ}
غ | {مَاءً غَدَقاً} | {مِنْ غَيْرِ شيء} | {فَسَيُنْغِضُونَ}
خ | {يَومَئِذٍ خَاشِعَة} | {مِنْ خَوفٍ} | {المُنْخَنِقَةُ}

الشـرح والتوضـيح :

من الأمثلة السابقة المبينة في الجدول يتبين لنا أن النون الساكنة أو التنوين إذا وقع بعد أحدهما حرف من الحروف الستة السابقة التي تسمى : حروف الحلق، تظهر عنده بمعنى أنه ينطق بها مظهرة من غير غنة. واعلم أن النون الساكنة تكون مع حروف الإِظهار في كلمة واحدة وفي كلمتين، أما التنوين فلا يكون إلا من كلمتين، وهذا الإِظهار يسمى : إظهاراً حلقياً لخروج حروفه من الحلق.

قال صاحب التحفة :

للنـونِ إِن تَسْكُـنْ وللتنـــوينِ أربـعُ أحكــام فخـذْ تبييــنى

فالأولُ الإظهـارُ قبــلَ أحـرفٍ للحـلق ستٌ رُتِّبَـت فلتعــرفِ

همـزٌ فهـاءٌ ثم عـينٌ حـــاءُ مهمَـلتـان ثـم غـينٌ خـــاءُ

تمرين على إظهار النون الساكنة والتنوين
الإجـابة عليهـا | الأمثلة
إظهار، لأنها نون ساكنة وقع بعدها (الخاء) وهى من حروف الإظهار. | {مَنْ خَشِي}
إظهار، لأنها نون ساكنة وقع بعدها (الغين) وهى من حروف الإظهار. | {فَسَيُنْغِضونَ}
إظهار، لأنها نون ساكنة وقع بعدها (العين) وهى من حروف الإظهار. | {مِنْ عَينٍ}
إظهار، لأنها نون ساكنة وقع بعدها (الهاء) وهى من حروف الإظهار. | { مَنْ هَاجَرَ}
إظهار، لأنه تنوين وقع بعده (الحاء) وهى من حروف الإظهار. | {عَلِيِمٌ حَكِيم}
إظهار، لأنه تنوين وقع بعده (العين) وهى من حروف الإظهار. | {جَنَّة عَالِيةٌ}
نموذج أسئلة مطلوب الإجابة عليها
س 1 - عرف الإظهار.
س 2 - كم عدد حروف الإظهار ؟
س 3 - ما علامة التنوين ؟
الحكم الثاني: الإِدغـام
وهو لغة : إدخاله الشيء في الشيء.
واصطلاحا : النطق بالحرفين حرفاً كالثاني مشدداً.
حروف الإِدغام ستـة وهي :
1 - اليـاء 2 - النـون 3 - المـيم.
4 - الـواو 5 - الـلام 6 - الـراء.
أمثلة على إدغام النون الساكنة والتنوين :
نوع الإِدغام | حرف الإِدغام | مثال التنوين | مثال النون الساكنة
بغـنة | ى | {يَومَئِذٍ يَصْدُرُ} | {إِنْ يَقُولُونَ}
بغـنة | ن | {أَمْشَاجِ نَبْتَلِيهِ} | {مِنْ نِعْمَةٍ}
بغـنة | م | {صِرَاطاَ مُسْتَقِيماَ} | {مِنْ مَلْجَإِ}
بغـنة | و | {جَنَّاتٍ وَعُيُونٍ} | {مِنْ وَاق}
بغير غـنة | ل | {هُدىً للْمُتَّقِينَ} | {لَئِنْ لَّمْ يَنْتَهِ}
بغير غـنة | ر | {فِي عيشَةٍ راضِيَةٍ} | {مِنْ رَبِّهِمْ }
الشـرح والتوضـيح:
من الأمثلة السـابقة المبينة في الجدول يتبين لنا أن النون الساكنة أو التنوين إذا وقع بعد أحدهما حرف من الحروف الستة السابقة، والتي يجمعها كلمـة (يرملون) تدغم فيه بحيث ينـطق بالحرفين حرفاً كالثاني مشدداً، واعلم أن الإدغـام ينقسم إلى قسمـين: إدغـام بغنة، وإدغام بغير غنة، فالإِدغام بغنة : يكون في الأربعة الأحرف الأولى من الأمثلة، والتي يجـمعها كلمة (ينمو)، والإدغام بغير غنة يكون في الحرفين الأخيرين وهما : اللام، والراء.
ويشترط في الإدغام أن يكون من كلمتين بحيث تكون النون الساكنة أو التنوين في آخر الكلمة ويكون حرف الإدغام في أول الكلمة الثانية، فإذا كانت النون السـاكنـة وحرف الإدغام في كلمة واحدة كان حكم النون الإظهار. مثل: (الدنيا) (بنيان) (قنوان) (صنوان)، ويسمى إظهاراً مطلقاً.
قال صاحب التحفة :
والـثـان إدغـام بسـتـة أتــت في (يرملون) عنـدهم قد ثبتــت
لكـنهـا قسـمان قسـم يدغــما فيه بغـنـة بـ (ينـمـو) علـما
إلا إذا كـان بكـلمـــة فــلا تدغـم كدنـيا ثم صنـوان تــلا
تمرين على إدغام النون الساكنة والتنوين
الإجـابة عليهـا | الأمثلة
إدغام بغنة لأنه وقع بعد النون الساكنة (الياء) وهى من حروف الإدغام بغنة. | {ومَنْ يَعْمَلْ}
إدغام بغنة لأنه وقع بعد النون الساكنة (الميم) وهى من حروف الإدغام بغنة. | {مِّنْ مَّالِ}
إدغام بغنة لأنه وقع بعد النون الساكنة (النون) وهى من حروف الإدغام بغنة. | {مِّنْ نِّعْمَةٍ}
إدغام بغير غنة لأنه وقع بعد النون الساكنة (الراء) وهى من حروف الإدغام بغير غنة. | {مِنْ رَبِّهِمْ}
إدغام بغير غنة لأنه وقع بعد التنوين (اللام) وهى من حروف الإدغام بغير غنة. | {مَالاً لُبَدَا}

نموذج أسئلة مطلوب الإجابة عليها

س1 - عرف الإدغام.

س2 - إلى كم قسم ينقسم الإدغام ؟

س3 - اذكر حروف الإدغام بغنة.

س4 - اذكر أربعة أمثلة للإدغام بغنة.

س5 - ما حكم النون الساكنة إذا وقع بعدها الراء ؟

الحكم الثالث: الإقـلاب
وهو لغة : تحويل الشىء عن وجهه.
واصطلاحا : قلب النون الساكنة أو التنوين ميما مخفاة في اللفظ لا في الخط، مع بقاء الغنة، وللإقلاب حرف واحد وهو (الباء).
أمـثلة على الإقـلاب:
حـرف الإقـلاب | مثال التنوين ولا يكون إلا من كلمتين | مثال النون الساكنة
 |  | من كلمتين | من كلمة
ب | {عَلِيمٌ بِذَاتِ الصُّدُورِ} | {أَمَّا مَنْ بَخِلَ} | {أنْبِئُوْني}
الشـرح والتوضيح:
من الأمثلة السـابقـة المبينة في الجدولة يتبين لنا أن النون الساكنة أو التنوين إذا وقع بعد أحدهما حرف الإقلاب الذي هو الباء - فقط- يجب قلبهما ميما مخفاة في النطق لا في الكتابة مع بقاء الغنة، والنون الساكنة تقع مع الباء في كلمة أوفي كلمتين. أما التنوين مع (الباء) فلا يكون إلا من كلمتين.
قال صاحب التحفة :
والثالثُ الإقـلابُ عنـدَ البـاءِ ميماً بغـنـةٍ معَ الإخـفــــاءِ
تمـرين على الإقـلاب
الإجـابة عليهـا | الأمثلة
إقلاب لأنه وقع بعد النون الساكنة (الباء) وهى حرف الإقلاب. | {مَنْ بَخِل}
إقلاب لأنه وقع بعد التنوين (الباء) وهى حرف الإقلاب. | {حِلٌّ بـهَذَا}

نموذج أسئلة مطلوب الإجـابة عليهـا

س1- عرف الإقلاب.

س2- ما هو حرف الإقلاب ؟

س3- اذكر أربعة أمثلة للإِقلاب.

الحكم الرابع: الإخفـاء

وهو لغة : الستر.

واصطلاحا : النطق بالحرف بصفة بين الإظهار والإدغام عارٍ عن التشديد، مع بقاء الغنة في الحرف المخفي.

حروف الإِخفاء خمسة عشر وهي :

الصاد – الذال – الثاء – الكاف – الجيم – الشين – القاف – السين –الدال – الطاء – الزاى – الفاء – التاء – الضاد – الظاء.

وهى الحروف الأولى من كلمات هذا البيت :

صِفْ ذَا ثناكَمْ جَادَ شَخص قَدْ سَمـَا دُمْ طَيِّبـاً زُدْ فِي تُقًـى ضَـعْ ظَاِلـمـا

أمثلة على إخفاء النون الساكنة والتنوين :
حـرف الإِخفاء | مثال التنوين ولا يكون إلا من كلمتين | مثال النون الساكنة
 |  | من كلمتين | من كلمة
ص | {رِجَالٌ صَدَقُوا} | {مِنْ صَيَاصِيهِمْ} | {مَنْصُورَا}
ذ | {كُلُّ نَفْسٍ ذَائِقةُ المَوتِ} | {مَنْ ذَا الذي} | {لِيُنْـذِرَ}
ث | {مَـاءً ثَجَّـاجَـا} | {فَمَنْ ثَقُلَتْ | {أنْثَى}
ك | {في يَوم كَـانَ} | {مَنْ كَـانَ} | {أنكَالا}
ج | {فصَبرٌ جَمِيـلٌ} | {مِنْ جبَـالٍ} | {فَأنْجَينَاهُ}
ش | {عَلَى كُلُ شيء شَـهِيدٌ} | {إِنْ شًـاءَ} | {مَنْشُورَا}
ق | { عَلَى كُلُ شيء قَديرٌ} | {مِنْ قَبْـل} | {فَأَنْقَذَكُمْ}
س | {قَولاً سَـدِيدَا} | عَنْ سَـوْء} | {مِنْسَأَتَهُ}
د | {قِـنْوانٌ دَانِيةٌ} | {وَمَنْ دَخَـلَهُ} | {عِنْـدَ}
ط | {قَوماً طَاغِينَ} | {وَإِنْ طَائِفَتَانِ | {يَنْطِقُونَ}
ز | {مبَارَكَةٍ زَيْتونَةٍ} | فَإنْ زَلَلْتُمْ | {مُنْزلِينَ}
ف | {عُـمْىٌ فَـهُمْ } | {وَإِنْ فَاتَكُمْ} | {أوْ انفِرُوا}
ت | {جَـنَاتٍ تَجرِى} | {مِنْ تُرَاب} | {مُنْتَهُونَ}
ض | {قَـوْماً ضَـالِيْنَ} | {مَنْ ضَـل} | {مَنْضودٍ}
ظ | {قُـرَىً ظَـاهِرَةً} | {مَنْ ظَـلَمَ} | {يَنْظُرُونَ}

الشـرح والتوضـيح :

من الأمثلة السـابقة المبينة في الجدول يتبين لنا أن النون الساكنة أو التنوين إذا وقع بعد أحدهما حرف من حروف الإخفاء الخمسة عشر تخفى عند ذلك الحرف بحيث يكون النطق بالحرف بصفة بين الإظهار والإدغام، مع بقاء الغنة، من غير تشديد، واعلم أن النون الساكنة تكون مع حروف الإِخفاء من كلمة ومن كلمتين. أما التنوين فإنه لا يكون إلا من كلمتين وهذا الإخفاء يسمى : إخفاء حقيقيا.

قال صاحب التحفة :
و الرابـع الإخفـاء عنـد الفـاضـل مـن الحروف واجب للفاضـــل
في خمسـة من بعـد عشر رمـزهـا في كلم هـذا البيت قـد ضمنتـها
صف ذا ثناكم جاد شخـص قد سمـا دم طيـبا زد في تقـى ضع ظالمــا
تمرين على إخفاء النون الساكنة والتنوين
الإجـابة عليهـا | الأمثلة
إخفاء حقيقي لأنه وقع بعد النون الساكنة (الصاد) وهى من حروف الإخفاء | {عَنْ صَلاتِهِمْ}
إخفاء حقيقي لأنه وقع بعد النون الساكنة (الجيم) وهى من حروف الإخفاء. | {مَنْ جَاءَ}
وهو إخفاء حقيقي لأنه وقع بعد التنوين (الثاء) وهى من حروف الإخفاء. | {مُّطَاعٍ ثَمَّ}
إخفاء حقيقي لأنه وقع بعد التنوين (الصاد) وهى من حروف الإخفاء. | {صَفّاً صَفّاً}
نموذج من أسئلة مطلوب الإِجـابة عليهـا
1 - عرف الإخفاء.
2 - كم عدد حروف الإخفاء ؟
3 - اذكر أربعة أمثلة للنون المخفاة.
4 - اذكر ثلاثة أمثلة للتنوين الذي وقع بعده حرف من حروف الإِخفاء.


حكم النون والميم المشددتين
للنون والميم المشددتين حكم واحد، وهو " الغنة "،.
والغنة لغة : الترنم.
واصطلاحا : صوت لذيذ مركب في جسم النون والميم.
أمـثلة على النـون والمـيم المشـددتين :
الحرف | أمثلة الميم المشددة | الحرف | أمثلة النون المشددة
م | {عَـمَّ يَتَسَآءَلـونَ} | ن | {عن النَّـبَإ}
م | {ثُمَّ كَلا سيَعْلَمُونَ} | ن | {وَجًعَلْنَا النَّهَارً}
الشرح والتوضيح :
من الأمثلة السـابقة في الجدول يتبين لك أن النون والميم المشددتين حكمهما الغنة، ويسمى كل منهما : حرف غنة مشدداً.
قال صاحب التحفة :
و غـن ميمـا ثـم نونـا شـدداً وسـم كـلا حـرف غنـة بـداً
تمرين على النـون والمـيم المشـددتين
الإجـابة عليهـا |  |  |  | الأمثلة
النون المشددة تسمى حرف غنة مشدداً. |  |  |  | {اْلنَّـبَإ}
المـيم المشددة تسمى حرف غنة مشدداً. |  |  |  | {عمَّ}

نموذج أسئلة مطلوب الإِجـابة عليها

1 - اذكر حكم النون والميم المشددتين.

2 - عرف الغنة.

3 - اذكر أربعة أمثلة للنون والميم المشددتين.


أحكام الميم الساكنه

أحكـام الميم السـاكنة
الميم الساكنة : هي التي لا حركة لها.
وللميم الساكنة ثلاثة أحكام وهى :
1 - الإخفـاء.
2 - الإدغـام.
3 - الإظهـار.
الحكم الأول : الإخفـاء
ويكون عند حرف واحد وهو (الباء).
أمثلة على إخفـاء المـيم السـاكنة :
حرف الإخفاء | المثال | حرف الإخفاء | المثال | حرف الإخفاء | المثال
ب | {يُرْضُونَكُمْ بِأَفْواهِهِمْ} | ب | {مَّالَهُمْ بِهِ مِنْ عِلْمٍ} | ب | {وَمَنْ يَعْتَصِمْ بالله}
الشـرح والتوضـيح :
من الأمثلة السابقة المبينة في الجدول يتبين لنا أن الميم الساكنة إذا وقع بعدها (الباء) - ولا يكون ذلك إلا من كلمتين - كان حكمها الِإخفاء مع الغنة، ويسمى : إخفاءً شفويا.
قال صاحب التحفة :
والميمُ إنْ تَسْكُنْ تَجِى قَبلَ الهِجَــاء لا أَلــفٌ لينـةٌ لذي الحِـجَـــا
أحكـامُهَـا ثلاثـةٌ لِمـن ضبَـطْ إِخـفـاءُ إدغـامٌ و إظهـارٌ فقــط
فالأول الإخـفـاءُ عنـد البــاءِ و سـمِّـه الشفـــوي للقــراء
تمرين على إخفـاء المـيم السـاكنة
الإِجـابة عليهـا | الأمثلة
وهو إخفاء شفوي لأنه وقع بعد الميم الساكنة (الباء) وهى تخفى عندها. | {يَوْمَ هُمْ بَـارِزُونَ}
وهو إخفاء شفوي لأنه وقع بعد الميم الساكنة (الباء) وهى تخفى عندها. | {مَالَهُمْ بِهِ مِنْ عِلْمٍ}
نموذج أسئلة مطلوب الإِجـابة عليهـا
1 - اذكر أحكام الميم الساكنة.
2 - ما هو الحرف الذي تخفى عنده الميم الساكنة ؟
3 - اذكر أربعة أمثلة للميم الساكنة المخفاة.
الحكم الثاني : الإدغـام
ولـه حرف واحد وهو (الميم).
أمثلة على إدغام الميم الساكنة :
حرف الإدغام | الأمثـلة | حرف الإدغام | الأمثـلة
م | {كُلَّمَا أَضَآءَ لَهُمْ مَّشَوْا فِيهِ} | م | {وخَلَقَ لَكُمْ مَّا في الأرض}
الشـرح والتوضـيح :
من الأمثلة السابقة يتبين لك أن الميم الساكنة إذا وقع بعدها الميم تدغم فيها مع الغنة ولا يكون ذلك إلا من كلمتين ويسمى إدغام مثلين صغير.
قال صاحب التحفة :
والـثـانِ إدغـامُ بمثـلهـا أتَــى وسـمِ إِدغـامـاً صغـيراً يـا فــتى
الحكـم الثالث : الإظهـار
ويكون عند الميم الساكنة إذا وقع بعدها أي حرف من حروف الهجاء عدا (الباء) (الميم).
أمثلة على إظهـار المـيم السـاكنة :
حرف الإظهار | أمثلة الميم المظهرة | حرف الإظهار | أمثلة الميم المظهرة
ض | {وَامْضـواْ} | ء | {لِيَبْلُوَكُـمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}
ط | {أَمْثَلُهُمْ طَرِيقَةً} | ت | {لِنَجْعَلَهَا لَكُـمْ تَذْكِرةً}
ظ | {وَهُمْ ظَاِلمُـونَ} | ث | {أَمْثَـالُـكُـمْ}
ع | {وَيَنصُرُكُـم عَلَيهِمْ} | ج | {وَلأدْخِلَنَّكُـمْ جَنَّـاتٍ}
غ | {فَعَلَيْهِمْ غضَـبٌ} | ح | {في أَمْوَالِهِمْ حَـقٌّ}
ف | {ذَرَأَكُـم، في اْلأرْض} | خ | {أَولَئِكَ هُمْ خَيْرُ}
ق | {بِأنهم قَـومٌ} | د | {وَأَنْتُمْ دَاخِرُونَ}
ك | {مَالَكُمْ كَيفَ تَحْكمُونَ} | ذ | {وَاْتَّبَعَتْهُمْ ذُرِّيَّتَهُمْ}
ل | {وَأمْـلى لَهُمْ} | ر | {لَقَدْ جَاءَكُـمْ رَسُولٌ}
ن | {حَـرَّمْنًـا} | ز | {مِّنْهُمْ زَهْـرَةَ}
هـ | {أَنَّـهُمْ هُمُ} | س | {وَهُمْ سَـاِلمُونَ}
و | {أَيْـمَانَهم وَهَمُّوا} | ش | {لَمْ يَنقصُوكُمْ شَيْئاً}
ي | {لمْ يَنْقصُوكُمْ} | ص | {إِنْ كُنْتُمْ صَادِقينَ}

الشـرح والتوضيح :
من الأمثلة السابقة يتبين لك أن الميم الساكنة إذا وقع بعدها حرف من حروف الهجاء عدا (الباء) و(الميم) كان حكمها الإظهار، بمعنى أنه ينطق بها بدون إدغام ولا إخفاء، ويسمى إظهارا شفويا.
قال صاحب التحفة :
والثـالـثُ الإظـهـارُ في البقيَّــة منْ أحـرفِ وسـمِّهَـا شفـوِّيـــة
تمرين على أحـكام المـيم السـاكنة
الإِجـابة عليهـا | الأمثلة
إدغام مثلين صغير لأنه وقع بعد الميم الساكنة (الميم) وهى تدغم فيها. | {خَلَقَ لَكُمْ مَا في الأرْضِ}
إدغام مثلين صغير لأنه وقع بعد الميم الساكنة (الميم) وهى تدغم فيها. | {أَمَّ مَنْ أَسَّسَ}
إدغام مثلين صغير لأنه وقع بعد الميم الساكنة (الميم) وهى تدغم فيها. | {أَضَآءَ لَهُم مَّشَوْا فِيهِ}
إظهار شفوي لأنه وقع بعد الميم الساكنة حرف من الحروف التي تظهر عندها. | {لِيَبْلوَكُمْ أَيكُمْ}
إظهار شفوي لأنه وقع بعد الميم الساكنة (الهمزة) وهى تظهر عندها. | {إِنَهُمْ أَلْفَـوْا}
إظهار شفوي لأنه وقع بعد الميم الساكنة (الكاف) وهى تظهر عندها. | {مَا لَكُمْ كَيفَ}
إخفاء شفوي لأنه وقع بعد الميم الساكنة (الباء) وهى تخفى عندها. | {وَمَنْ يَعْتَصِمْ بِاللهِ}
اذكر حكم الميم الساكنة في الأمثلة الآتية :
{ذَرَأَكُـمْ في الأرْضِ} | {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} | {وَلَكُمْ مَا كَسَبْتُم} | {أَمْ لَهُمْ أَيْمَـانٌ}
{فَهُمْ مِّنْ مَغْـرَمٍ} | {ومِنْهُمْ مَنْ عَاهَدَ اْللّهَ} | {يَعِظكُـمْ لَعَلَّكُـمْ} | {إِنْ كُنْتُمْ مؤمِنِينَ}
{هُمْ سَاِلمُـونَ} | {أَمْ عِنْدَهُمُ الغَيْبُ} | {لَهُمْ مَّغْفِـرَة} | {لَمْ يَنْقُصُوكُمْ شَيئَا}


حكم لام ( أل ) .

حـكم لام ( أل )

لام ( أل ) : هي لام التعريف ولها حالتان :

1 - الإظهـار. 2 - الإِدغـام.

الحالـة الأولى : الإظهـار

ويكون إذا وقع بعد لام ( أل ) حرف من الحروف الأربعة عشر الآتية وهي :

1 - الهمزة 2 - البـاء 3 - الغـين. 4 - الحـاء 5- الجـيم

6 - الكـاف 7 - الـواو 8 - الخـاء 9 - الفـاء 10- العـين

11- القـاف 12- اليـاء 13- المـيم 14- الهـاء

وهذه الحروف مجموعة فى هذه الكلمات :

إبـغ حـجـك و خـف عـقـيـمـه.

أمثـلة على إظهـار لام ( أل ) :
حرف الإظهار | الأمثـلة | حرف الإظهار | الأمثـلة
خ | {اْلخَبيرُ} | ء | {الأبْرَار}ِ
ف | {الفَتَّاَحُ} | ب | {البَلَدُ}
ع | {العَلِيمُ} | غ | {الغَفُورُ}
ق | {القَوِىُّ} | ح | {الحَكِيمُ}
ي | {اليَاقوت} | ج | {لجَلالَ}
م | {المَـلِكُ} | ك | {الكِتَابُ}
هـ | {الهدى} | و | {الودود}
الشـرح والتوضـيح :
من الأمثلة السابقة يتبين لك أن لام (أل) إذا وقع بعدها حرف من الحروف الأربعة عشرِ - السابق ذكرها - تظهر في اللفظ ولا تدغم، ويسمى هذا الإظهار : إظهاراَ قمرياً.
قال صاحب التحفة :
للام ألْ حالانِ قبـلَ الأحــرُفِ أولاهمَـا إظهـارُهَـا فلتعــرفِ
قبلً أربـعٍ مع عشرةٍ خذْ علــمهُ مِنْ إِبـغِ حَجَّـكَ و َخفْ عَقْيِمـَهُ
الحالة الثانيـة : الإدغـام
ويكون إذا وقع بعد لام ( أل ) حرف من الحروف الأربعة عشر الآتية وهي :
1 - الطـاء 2- الثـاء 3 - الصـاد 4 - الـراء 5 - التـاء
6 - الضـاد 7 - الـذال 8 - الـنون 9 - الـدال 10- السـين
11- الظـاء 12- الـزاى. 13- الشـين 14- اللام.
وهى مجموعة في أوائل كلمات هذا البيت :
طب ثم صل رحما تفز ضف ذا نعم دع سوء ظن زر شريفـا للكــرم
أمثـلة على إدغـام لام ( أل ) :
حرف الإدغام | الأمثـلة | حرف الإدغام | الأمثـلة
ن | {والنَّهـارِ} | ط | {والطُّـورِ}
د | {الـدِّينِ} | ث | {والثَّمَرَاتِ}
س | {وَالسابقون} | ص | {الصَّادقِين}َ
ظ | {الظاِلمون}َ | ر | {الرحِـيم}
ز | {الزُّجَاجَـةُ} | ت | {التَائِبُونَ}
ش | {وَالشَمْس} | ض | {ولضُحَـى}
ل | {واللًيْـلَ} | ذ | {والذَّارِيَاتِ}
الشرح والتوضيح :
من الأمثلة السابقة المبينة في الجدول يتبين لك أن لام ( أل ) إذا وقع بعدها حرف من الحروف الأربعة عشر تدغم فيه، بمعنى أنه لا يكون لها أثر في اللفظ ويسمى هذا الإدغام: إدغاماً شمسياً.

قال صاحب التحفة :

ثانِـيهُـمَا إدغـامِـهـا في أربــعٍ وعشـرةٍ أيضـاً وِرمـزهـا فَــعِ

طبْ ثمَّ صلْ رَحِماً تفزْ ضفْ ذَا نِعـمْ دع سوءَ ظنِّ زُرْ شرِيفـاً للكــرمْ


حكم لام الفعل

حـكم لام الفعـل
لام الفعل : هي اللام الساكنة التي تقع آخر الفعل، أو وسطه، ولها حكمان :
1- الإدغـام.
2- الإظهـار.
الحكم الأولى : الإدغـام
ويكون في حرفين :
1- الـلام. 2- الـراء.
الحكم الثاني : الإظهـار
ويكون عند باقي حروف الهجاء عدا:
الـلام، و الراء.
أمثـلة إدغـام وإظهـار " لام الفعل "
حرف الإظهار | أمثلة الإظهار | حرف الإدغام | أمثلة الإدغام
ت | {فَالْتَقَى المَـاءُ} | ر | { وَقُلْ رَّبّ زدني عِلْماً}
ن | {وَحَمَلْنَاهُ} | ل | {قُـلْ لا أًسْأَلُـكُمْ عَلَيـهِ أَجْـراً}
س | {قُلْ سُبْحَانَ رَبىِّ}
الشـرح والتوضـيح :
من الأمثلة السـابقـة المبينـة في الجـدول يتبين لك أن لام الفعل لها حالتـان : حالـة تدغم فيها ويكون ذلك في (اللام، والراء) فإنك تنطق بحرف مشدد وهذا هو معنى الإدغام، وحالة تظهر عندها ويكون ذلك عند باقي حروف الهجاء عدا (اللام، والراء) فإنك تنطق بلام ساكنة، وهذا هو معنى الإظهار.
قال صاحب التحفة :
وأظـهـرن لام فعـل مطلقــا في نحـوقل نعـم وقلنـا والتقــى
تمرين على لام {أل} و {لام الفعـل}
الإجـابة عليهـا | الأمثلة
هو لام قمرية وحكمها الإظهار لأنه وقع بعد لام (أل) حرف من حروف الإظهار. | {الأبْـرَارِ}
هو لام قمرية وحكمها الإِظهار لأنه وقع بعد لام (أل) حرف من حروف الإظهار. | {اْلغَفُـورُ}
لام شمسية وحكمها الإدغام لأنه وقع بعد لام (أل) حرف من حروف الإدغام. | {النَّهَـارِ}
لام فعل وحكمها الإدغام لأنه وقع بعد لام الفعل حرف من حروف الإدغام. | { وَقُلْ ربِّ}
لام فعل وحكمها الإظهار لأنه وقع بعد لام الفعل حرف من حروف الإظهار. | {قُـلْ نَعَمْ}
لام فعل وحكمها الإظهار لأنه وقع بعد لام الفعل حرف تظهر عنده. | {قُلْ سُبْحَانَ}

نموذج أسئلة مطلوب الإجـابة عليهـا

1 - إلى كم قسم تنقسم لام (أل) ؟

2 - ما هي الحروف التي تظهر عندها لام (أل) ؟

3 - ما هي الحروف التي تدغم فيها لام (أل) ؟

4 - بين أقسام لام الفعل.

5 - اذكر خمسة أمثلة للام (أل) المدغمة.

6 - اذكر أربعة أمثلة للام الفعل المظهرة.


حكم لام : هل وبل

حكم لام (هـل، وبـل)
للام هل، وبل، حالتان :
1- الإدغام
2- الإظهار.
الحالـة الأولى : الإدغـام
ويكون إذا وقع بعد لام ( هل )، أو ( بل ) : اللام ، أو الراء.
الحالـة الثانية : الإظهـار
ويكون إذا وقع بعد لام ( هل ) أو ( بل ) حرف من حروف الهجاء غير اللام أو الراء.
أمثلة على إدغام وإظهار لام (هل، وبل) :
حرف الإظهار | أمثلة الإظهار | حرف الإدغام | أمثلة الإدغام
ت | {فَهَلْ تَرَى} | ل | {فَهَلْ لَنَا مِنْ شًفَعَاءَ}
ظ | {بَلْ ظَنَنْتُمْ} | ل | {بَلْ لاَ تُكْرمُونَ}
ء | {هَلْ أَتَى} | ر | {بَلْ رَبًّكمْ}
ط | {بَلْ طَبَعَ} |  |
الشـرح والتوضيح :
من الأمثلة السـابقة يتبين لك أن لام (هل) ولام (بل) إذا وقع بعد أحدهما: (اللام) أو (الراء) كـما هو مبين في المجموعة الأولى تدغم في اللفظ بمعنى أنك تنطق بحرف مشدَّد، وهذا هو معنى الإدغام، واعلم أنه لم يقع بعد لام هل (راء) في القرآن الكريم، وإذا وقع بعد أحدهما حرف آخر غير اللام، أو الراء تظهر في اللفظ ولا تدغم، واعلم أن لام (بل) في قوله تعالى:{بَلْ رَان} يجوز السكت عليها سكتة لطيفة بدون تنفس مقدار حركتين ويجوز إدغامها بدون سكت.
تمرين على حكم لام ( هل، وبل )
الإجـابة عليهـا | الأمثلة
لام بل وحكمها الإظهار لأنه وقع بعدها حرف من حروف الإظهار. | {بَلْ سَوَّلَتْ}
لام هل وحكمها الإظهار لأنه وقع بعدها حرف من حروف الإظهار. | {هَلْ ثُوِّبَ}
لام بل وحكمها الإدغام لأنه وقع بعدها حرف من حروف الإدغام. | {بَلْ لا تُكْرِمُونَ}
لام بل وحكمها الإظهار لأنه وقع بعدها حرف من حروف الإظهار. | {بَلْ ظَنَنْتُمْ}
لام هل وحكمها الإِظهار لأنه وقع بعدها حرف من حروف الإظهار. | {هَلْ نُنَبِّكُم}
نموذج أسئلة مطلوب الإجـابة عليها
1 - ما هي الحروف التي تدغم عندها لام هل ؟
2 - اذكر ثلاثة أمثلة تظهر عندها لام هل.
3 - ما هي الحروف التي تدغم فيها لام بل ؟
4 - اذكر ثلاثة أمثلة تظهر عندها لام بل.
5 - اذكر حكم قوله تعالى {بل ران}.


المد والقصر

المـد والقصـر
المـد لغـة : الزيادة.
واصطلاحا : إطالة زمن الصوت بحرف المد عند ملاقاة همز أو سكون.
والقصر لغة : الحبس.
واصطلاحا : إثبات حرف المد من غير زيادة عليه.
وحروف المـد ثلاثة وهى :
1- الألف ولا يكون ما قبلها إلا مفتوحا.
2- الياء الساكنة المكسور ما قبلها.
3- الواو الساكنة المضمومُ ما قبلها.
أقسام المـد :
ينقسم المـد إلى قسمين:
أ - أصـلى. ب - فـرعى.
القسم الأول : المـد الأصلـي
هو الذي لا يتوقف على سبب من همز أو سكون.
أمثـلة المـد الأصلي:
حرف المـد | الأمثـلة | حرف المـد | الأمثـلة
ا | {قَـالَ} | ا | {مَالِكَ المُّلْكِ}
ي | {الَّـذِينَ} | ي | {الَّـذِينَ}
و | {وَرَسُـولهُ} | و | {يَقُـولُ}

الشـرح والتوضـيح :

من الأمثلة السابقة المبينة في الجدود يتبين لك أن كلا من : الألف، والـواو، والياء تمد في النطق مقـدار حركتين، والحركة مقدار زمن قبض الإِصبع أو بسطه. وهذه الحروف الثلاثة تسمى: حروف المد، وهذا هو المد الأصلي ويسمّى- أيضاً - مداً طبيعياً، وذلك لأنه غير متوقف في مده على سبب من سببي المد الفرعي، وهما : الهمز أو السكون.

قال صاحب التحفة:

والمـدُ أصـلىٌ وفرعـي لـــهُ وســمِّ أولا طبـيعـياً و هـــو

مالا توقـفٌ له على سبـــبْ ولا بدونـهِ الحـروفُ تُجْتَـلــبْ

بل أيُّ حـرفٍ غيرُ همزٍ أو سكونِ جا بعـدَ مدِّ فالـطبيعيّ يكـــونُ

حـروفـهُ ثلاثــةُ فَعِـيْهَــا من لفظ (وآى) و هى في نُوْحِيْـــهَا

والكسرُ قبلُ اليا وقبلُ الواو ِ ضـم شرطٌ و فتـحٌ قبـلَ ألفٍ يُلتـــزم

القسم الثاني : المـد الفرعـي

هو الذي يتوقف مده على سبب من همز أو سكون وينقسم إلى ستة أقسام وهى :

1 - المنفصل 2 - المتصل 3 - الـلازم.

4 - البدل 5 - اللـين 6 - العارض للسكون.

1 - المد المنفصل : هو أن يكون حرف المد فى كلمة، والهمز بعده في الكلمة الأخرى.

2 - المد المتصل : هو أن يكون حرف المد واهمز بعده فى كلمة واحدة.

أمـثلة على المـد المنفصل والمتصل :
حرف المد | نوع المد | ( 2 ) | حرف المد | نوع المد | (1)
ا | متصل | {والسماء } | ا | منفصل | {إِنّا أعطيناك}
ى | متصل | {تفىء} | ى | منفصل | {وفِى أَنْفُسِكُـم}
و | متصل | {تبوء} | و | منفصل | {قوا أَنْفُسِكُم}
الشـرح والتوضـيح :
من الأمثلة السابقة يتبين لك أن حرف المد إذا وقع بعده الهمز وكان كل منهما في كلمة واحدة كـما هو مبين في المجموعة "ا" سمى بالمد المنفصل، وذلك لانفصال حرف المد عن الهمز بكون كل منهما في كلمة، ويسمى أيضاً بالمد الجائز وذلك لجواز مده وقصره، واعلم أن المد المنفصل يجوز مده مقدار حركتين، أو أربع، أو خمس، وإذا وقع بعد حرف المد الهمز وكانا متصلين وفى كلمة واحدة كـما هو مبين في المجموعة "2" سمى بالمد المتصل، وذلك لاتصال حرف المد مع الهمز في كلمة واحدة، ويسمى أيضاً بالمد الواجب وذلك لوجوب مده وعدم قصره، واعلم أن المد المتصل يمد أربع حركات أو خمس أو ست.
قال صاحب التحفة :
والآخـر الفـرعي موقوف على سبب كهمز أو سكون مسجـلا
وجـائـز مد وقصر إن فصـل كل بكلمـة و هـذا المنفصـل
فواجـب إن جاء همز بعـد مد في كلمـة و ذا بمتصـل يعــد
تمرين على كل من المد الطبيعى، والمنفصل، والمتصل
الإجـابة عليهـا | الأمثلة
مد طبيعي وهو الألف لأنه لم يتوقف على سبب من همز أو سكون. | قَـالَ
مد طبيعي وهو الواو لأنه لم يتوقف على سبب من همز أو سكون. | يَقُـولُ
مد طبيعي وهو الياء لأنه لم يتوقف على سبب من همز أو سكون. | وَقِيـلَ
مد منفصل لأن حرف المد وهو الألف في كلمة والهمز في كلمة أخرى. | { بمَا أُنْزِلَ}
مد منفصل لأن حرف المد وهو الياء في كلمة والهمز في كلمة أخرى. | {وفـي أَنْفُسِكُم}
مد منفصل لأن حرف المد وهو الواو في كلمة والهمز في كلمة أخرى. | {وقَالُوا إِنَّا مَعَكُم}ْ
مد متصل لأن حرف المد وهو الألف والهمز في كلمة واحدة. | {السَّـمَاء}
مد متصل لأن حرف المد وهو الياء والهمز في كلمة واحدة. | {تَفيء}َ
مد متصل لأن حرف المد وهو الواو والهمز في كلمة واحدة. | {بالسُّوْءِ}
نموذج أسئلة مطلوب الإِجـابة عليهـا
1 - اذكر أقسام المـد
2 - عرف المـد المنفصل.
3 - عرف المـد المتصل.
4 - اذكر ثلاثة أمثلة للمد الطبيعي.
5 - اذكر ثلاثة أمثلة للمد المنفصل.
6 - اذكر ثلاثة أمثلة للمد المتصل.

3 - المـد اللازم : هو أن يقر بعد حرف المد سكون ثابت وصلا ووقفا.
أقسـام المـد الـلازم :
ينقسم المد اللازم إلى أربعة أقسام :
أ - كلمي مثقل. ب - كـلمي مخفف.
جـ- حرفي مثقل. د - حرفي مخفف.
أمثـلة المـد الـلازم :
نوع المد | د | نوع المد | ج | نوع المد | ب | نوع المد | أ
حرفي مخفف | {ق} | حرفي مثقل | {ألم} | كلمي مخفف | {ءآلئن} | كلمي مثقل | {كـآفة}
حرفي مخفف | {ص} | حرفي مثقل | {طسم} |  |  | كلمي مثقل | {الحـآقة}
الشرح والتوضيح :
من الأمثلة السـابقة المبينة في الجدول يتبين لك أن حرف المد إذا وقع بعده سكون ثابت وصلا ووقفا سمى : بالمد لازم، وذلك للزوم السكون وثبوته وصلا ووقفا، ولذلك يجب مـده مقدار (ست حـركات).
قال صاحب التُحفة :
ولازم إن الـسـكـون أصـلا وصـلا ووقـفـا بعـد مد طولا
واعلم إن المد اللازم إذا كان في كلمة وكان مدغما سمى: مدا لازما كلميا مثقلا، كـما هو مبين في المجموعة (أ). وإذا كان في كلمة وليس مدغما سمى: مدا لازما كلميا مخففا، كـما هو مبين في المجموعة (ب). وإذا كان فى حرف وكان مدغـما سمى: مدا لازما حرفيا مثقلا، كـما هو مبين في المجموعة (جـ). وإذا كان في حرف وليس مدغما سمى: مدا لازما حرفيا مخففا كما هو مبين في المجموعة (د).
قال صاحب التحفة :
كلاهمَـا مُثَـقَّـلُ إنِ أُدْغِــمَا مخفَفّ كـلُّ إِذا لـم يُدْغَـــمَا
تمرين على المـد الـلازم
الإِجـابة عليهـا | الأمثلة
مد لازم كلمي مثقل لأنه وقع بعد الألف سكون ثابت وصلا ووقفا وهو مدغم. | {الْحاَقَّـةُ}
مد لازم كلمي مثقل لأنه وقع بعد الألف سكون ثابت وصلا ووقفا وهو مدغم. | {دَآبَّـةٍ}
مد لازم كلمي مخفف لأنه وقـع بعد الألف سكون ثابت وصلا ووقفا وهو غير مدغم. | {ءآلئَـنَ}
مد لازم حرفي مثقل لأنه وقـع بعد الألف سكون ثابت وصلا ووقفا وهو مدغم. | {الــم}
مد لازم حرفي مخفف لأنه وقع بعد الألف سكون ثابت وصلا ووقفا وهو غير مدغم. | {ق}
نموذج أسئلة مطلوب الإِجـابة عليهـا
1 - إلى كـم قسم ينقسم المد اللازم ؟
2 - ما هو المد اللازم الكلمى المثقل ؟
3 - ما هو المد اللازم الحرفي المخفف ؟
4 - اذكر ثلاثة أمثلة للمد اللازم الكلمى المثقل.
5 - اذكر ثلاثة أمثلة للمد اللازم الحرفي المثقل.
4 - مد البـدل : هو ما تقدم فيه الهمز على حرف المد.
5 - مد اللـين : هو الواو والياء الساكنتان المفتوح ما قبلهما.
الأمـثلة على المـد البـدل و اللـين:
حرف المـد | أمثلة مد اللين | حرف المـد | أمثلة مد البدل
اليـاء | {بَيتٍ} | الألف | {آمَنُـوا}
الـواو | {خوف} | الياء | {إيمانـاً}
 |  | الـواو | {أوتـوا}
الشـرح والتوضـيح :
من الأمثلة السابقة المبينة في الجدول يتبين لك أن الهمز إذا تقدم على حرف المد كـما هو في المجموعة الأولى سمى: مد البدل، وذلك لإبدال حرف المد من الهمز، وحكمه : القصر، بأن يمد مقدار حركتين.
قال صاحب التحفة :
أو قدم الهـمـز على المـد وذا بدل كاَمـنـوا و إيمانـا خــذا
وأن الياء والواو إذا كانتا ساكنتين وقبل كل منهما فتح كـما هو في المجموعة الثانية سمى: مد اللين، وذلك لأن في النطق به لين وسهولة، وحكمه: عدم المد مطلقا حالة الوصل، وأما حالة الوقف فسيأتي الكلام عليه عند الكلام على المد العارض للسكون.
قال صاحب التحفة :
والـلينُ منهـا اليا وواوِ سكـنـا إن انـفـتـاحٍ قبـلُ كل أُعلنـا
6 - المد العارض للسكون : هو ما وقع بعد حرف المد أو اللين سكون عارض حالة الوقف.
أمثـلة المـد العارض للسكون :
حرف المد | أمثلة المد العارض للسكون المهموز | حرف المد | أمثلة المد العارض للسكون غير المهموز
الألف | {وَالسَّـمَاءِ} | الواو | {يؤمِنُـونَ}
الألف | {مِنَ المَـاءِ} | الألف | {مِنَ الرَّحَمَن}
الألف | {يَشَـاءُ} | الياء | {نَسْـتَعِـين}
 |  | الواو | {خَـوفٍ }
الشـرح والتوضـيح :
من الأمثلة السابقة الموضحة في الجدول يتبين لك أنه إذا وقع بعد حرف المد أو حرف اللين سكـون عارض حالـة الوقف سمى : المد العارض للسكون، وذلك لعروض السكون حالة الوقف. فإذا كان غير مهموز كـما هو في المجموعة الأولى. فإما أن يكون منصوبا، أو مجرورا، أو مرفوعا. فإن كان منصوبا مثل {يؤمِنُونَ} ففيه ثلاثة أوجه هي : مده حركتين، أوأربعا، أو ستا بالسكون المحض. أي الخالي من الرَّوم (1) والإشمام (2). وإن كان مجرورا مثل {مِنَ الرَّحَمَن} ففيه أربعة أوجه وهى : الثلاثة التي في المنصوب ويزاد الرَّوم على القصر، وإذا كان مرفوعا مثل {نَسْتَعِين} ففيه سبعة أوجه وهى : الأربعة التي في المجرور، ويزاد الإِشمام على كل من القصر والتوسط والمـد. واعلم أن العارض للسكـون إذا كان حرف لين مثل (بَيت)ٍو(خَوفٍ). فإن الروم يكون على عدم المد مطلقاً لأن الروم مثل حالة الوصل، وقد علمت أنه في حالة الوصل لا يمد أصلا.
قال صاحب التحفة :
ومثـلُ ذا إن عرضَ السكــونُ وقـفاً كتـعلمونَ نسـتعــينُ
وإن كان مهموزاً كـما في المجموعة الثانية، فإما أن يكون منصوباً، أو مجروراً، أو مرفوعاً.
فإن كان منصـوباً مثلِ {وَالسَّماء} ففيه ثلاثة أوجه وهى : مده أربع حركات، أو خمساً، أو ستاَ بالسكون المحض، وإن كان مجرورا مثل {مِنَ اْلمَاءِ} ففيه ستة أوجه وهى : الثلاثة التي في المنصوب ومثلها مع الرَّوم، وإن كان مرفوعا مثل {يَشَاء} ففيه تسعة أوجه وهى : الثلاثة التي في المنصوب، ومثلها على كل من الرَّوم والإشمام.
تمرين على مد البدل واللين والعارض للسكون
الإجـابة عليهـا | الأمثلة
مد بدل لتقدم الهمز على حرف المد، وحكمه القصر. | {ءَامَنُـوا}
مد عارض للسكون غير مهموز منصوب يجوز فيه القصر والتوسط والمد بالسكون المحض. | {يَعْلَمُونَ}
مد عارض للسكون مهموز مجرور يجوز مده أربع حركات أو خمسا أو ستا بالسكون المحض ومثلها مع الرَّوم. | {مِنَ المَـاءِ}

(1) الرَّوم : هو الإتيان ببعض الحركة يسمعها القريب دون البعيد، ويكون في المجرور والمرفوع.

(2) الإِشمام : هو الإشارة بالشفتين إلى جهة الضم بعد تسكين الحرف بحيث يدركه المبصر، ويكون في المرفوع.


التجويد

المناهج الدراسية [image] المعاهد و الدور

الأول المتوسط

التجويد

الفصل الدراسي الأول
 | مقدمة المؤلف
 | مقدمة في علم التجويد
 | النون الساكنة والتنوين
 | حكم النون و الميم المشددتين
 | أ حكام الميم الساكنة
 | حكم لام (أل)

الفصل الدراسي الثاني
 | حكم لام الفعل
 | حكم لام (هل وبل)
 | المد والقصر
 | باب الوقف والإبتداء


مخارج الحروف

مـخارج الحــروف
المخارج : جمع مخرج ،.
والمخرج لغة: محل الخروج .
واصطلاحا: محل خروج الحرف .
وعدد مخارج الحروف سبعة عشر مخرجا على القول الراجح .
وتنقسم إجمالا إلى خمسة أقسام ، وهى :
1 - الجـوف. 2 - الحلـق. 3 - اللسـان. 4- الشـفتان. 5 - الخيشـوم.
إلى أعلى | القسـم الأول : الجـوف
وهو لغة : الخلاء.
واصطلاحا : خلاء الفم والحلق .
ويخرج منه حروف المد الثلاثة، وهى :
1 - الألف ولا تكون إلا ساكنة، ولا يكون ما قبلها إلا مفتوحا .
2 - الواو الساكنة المضموم ما قبلها .
3 - الياء الساكنة المكسور ما قبلها.
قال ابن الجزري :
مخارجُ الحـروفِ سبـعـة عشـر علـى الذي يـختـارهُ من اختــبرْ
فألفُ الجـوفِ وأختـاها وهــي حـروفُ مُـدّ للهـواءِ تنـتهــي
إلى أعلى | القسـم الثاني: الحلـق
وهو القصبة الممتدة مما يلي الصدر حتى الفم . وفيه ثلاثة مخارج ، ويخرج منه ستة أحرف، وتفصيلها كما يلي :

1 - أقصى الحلق، أي أبعده مما يلي الصدر، ويخرج منه : (الهمزة) (والهاء) .

2 - وسط الحلق، ويخرج منه : (العين) (والحاء) المهملتان .

3 - أدنى الحلق، أي أقربه مما يلي الفم و.يخرج منه : (الغين) (والخاء) المعجمتان .

قال ابن الجزري:

ثمَّ لأقـصى الحلقِ همـزٌ هـاءٌ ثم لوسـطه فعــينٌ حــاءٌ

أدنـاه غـين خـاؤهــا ............................

إلى أعلى

القسـم الثالث : اللسـان

وفيه عشرة مخارج. ويخرج منه ثـمانية عشر حرفا . وبيانـها كـما يلي :

1 - أقصى اللسان مع ما فوقه من الحنك الأعلى. ويخرٍ ج منه: (القاف) .

2 - أقصى اللسان مع ما فوقه من الحنك الأعلى أيضا أسفل مخرج القاف ويخرج منه : (الكاف) .

3 - وسط اللسان مع ما يليه من الحنك الأعلى ويخرج منه: (الجيم) (والشين) (والياء) غير المدية. أي المتحركة أو الساكنة بعد فتح.

4 - أدنى حافتي اللسان مع ما يليهـا من الأضراس العليا من الجهة اليسرى أيسر وأكثر استعمالا. ومن اليمنى أصعب وأقل استعمالا و منهما معا أعز وأقل استعمالا ويخرج منه: (الضاد المعجمة).

5 - أدنى حافتي اللسان بعد مخرج الضاد إلى منتهى طرفه مع ما يليها من أصول الثنايا العليا ويخرج منه: (اللام) .

6 - طرف اللسان مع ما فوقه من الحنك الأعلى تحت مخرج اللام. ويخرج منه: (النون المتحركة) (والساكنة) إذا كانت مظهرة.

7 - طرف اللسان مما يلي ظهره مع ما فوقه من الحنك الأعلى ويخرج منه : (الراء) .

8 - طرف اللسانْ مع ما يليه من أصول الثنايا العليا ويخرج منه: (الطاء) (والدال) (والتاء) .

9 - طرف اللسان مع أطراف الثنـايا السفـلى ويخـرج منه: (الصاد) (وا لزاى) (وا لسين) .

10 - طرف اللسان مع أطراف الثنـايا العليا. ويخـرج منـه: (الظاء) (والذال) (والثاء).

قال ابن الجزري مشيراً إلى الحروف التي تخرج من اللسان مع بيان مخرج كل حرف :

....................... والقـافُ أقصى اللسان فوق ثم الكـــاف
الأضراس من أيسر أو يـمنـاهـا والـلام أدنـاهـا لمنـتـهـاهـا
والنـون من طرفـه تحت اجعلـوا و الرا يدانـيه لظهـر أدخـــل
والـطاء والـدال وتـا منـه ومن عليا الثنـايا، والصفـير مستكــن
منـه ومن دوق الثنـايا السفـلى والـظاء والـذال وثـا للعــليا
من طرفيـهمـا ................................. .................
إلى أعلى | القسـم الرابع : الشـفتان
وفيهما مخرجان. ويخرج منهما أربعة أحرف وهى كـما يلي :
1 - بطن الشفة السفلى مع أطراف الثنايا العليا ويخرج منه: (الفاء).
2 - الشفتان معا ويخـرج منهما: (الباء) (والميم) (والواو) غير المدية أي المتحركـة أو الساكنة بعد فتح. مع ملاحظة انطباق الشفتين أثناء خروج كل من الفاء والباء والميم وانفتاحهما قليلا أثناء خروج الواو .
إلى أعلى | القسم الخامس: الخيشوم

وهو خرق الأنف المنجذب إلى الداخل فوق سقف الفم وليس بالمنخر وتخرج منه : الغنة .

قال ابن الجزري مشيراً إلى الحروف التي تخرج من الشفتين والخيشوم :

ومـن بطـن الـشـفـــه فـالفا مع اطراف الثـنايا المشرفـة

للشـفتين الـواو بـاء مــيم وغـنـة مخـرجـهـا الخـيشـوم

جدول لبيان مخرج كل حرف حسب ترتيب حروف الهجاء:

الحرف

مـخرجـه

الحرف

مـخرجـه

ا

الجـوف.

و

من الجوف إذا كانت مديّة من الشفتين مع انفتاحهما قليلاً إذا لم تكن مديّة.

ء

أقصى الحـلق.

ص

طرف اللسان وأطراف الثنايا السفلى.

ب

الشفتان معا بانطباق .

ض

أدنى حافتي اللسان مع ما يليها من الأضراس العليا

ت

طرف اللسان وأصول الثنايا العليا.

ط

طرف اللسان وأصول الثنايا العليا

ث

طرف اللسان وأصول الثنايا العليا

ظ

طرف اللسان وأطراف الثنايا العليا

ج

وسط اللسان مع ما فوقه من الحنك الأعلى

ع

وسط الحلق

ح

وسـط الحـلق.

غ

أدنى اللسان

خ

أدنى الحـلق.

ف

بطن الشفة السفلى مع أطراف الثنايا العليا

د

طرف اللسان وأطراف وأصول الثنايا العليا .

ق

أقصى اللسان مع ما فوقه من الحنك الأعلى

ذ

طرف اللسان وأطراف الثنايا العليا

ك

أقصى اللسان مع ما فوقه من الحنك الأعلى تحته مخرج القاف.

ر

طرف اللسان مما يلي ظهره مع ما فوقه من الحنك الأعلى

ل

أدنى حافتي اللسان إلى منتهى طرفه.

ز

طرف اللسان وأطراف الثنايا السفلى .

م

الشفتان معا بانطباق.

س

طرف اللسان وأطراف الثنايا السفلى

ن

طرف اللسان مع ما يليه من أصول الثنايا العليا تحت مخرج اللام.

ش

وسط اللسان مع ما فوقه من الحنك الأعلى.

ي

من الجوف إذا كانت مديّة ومن وسط اللسان مع ما فوقه إذا لم الحنك الأعلى إذا كانت غير مدية .

هـ

أقصى الحلـق.

تنبيـه:

إذا أردت معرفة مخرج أي حرف فشدده أو سكنه، ثم أدخل عليه همزة الوصل وانطق به واصغ إليه فحيث انقطع الصوت فهو نحرجه .

نموذج أسئلة مطلوب الإجـابة عليهـا:

1 - عرِّف مخارج الحروف لغة واصطلاحا .

2 - اذكر أقسام مخارج الحروف إجمالا .

3 - عرِّف الجوف لغة واصطلاحا ثم اذكر الحروف التي تخرج منه .

4 - كمْ عدد مخارج اللسان وضَح ذلك مع بيان عدد الحروف التي تخرج منه ؟

5 - اذكر عدد الحروف التي تخرج من الشفتين ثم بين مخرج كل حرف على حدة .

6 - اذكر مخرج كل حرف من الحروف الآتية: ث- ج- ذ- س- ط- غ- ف- ك- ن- و- ى.


الحذف والإثبات

الحـذف والإِثبـات

اعلم أن كل واو حذفت في الوصل لالتقاء الساكنين سواء أكانت في مفرد ، أو جمع، وكـانت ثابتـة في الرسم فإنها تثبت حالة الوقف . نحو :{ يَمْحُوا الله مَا يَشَآء} ، {مُّلاَقُوا اللّهِ} {مُّرْسِلُوا النَّاقَةِ} ... الخ . أما إذا كانت الواو محذوفة في الرسم فإنها تحذف وصلا ووقفا ، وذلك في الكلمات الخمس الآتية :

{وَيَدْعُ الإِنْسَانُ} بالإِسراء، {ويمْحُ اللّهُ اْلبَاطِلَ} بالشورى، {يَومَ يَدْعُ الدَّاعِ} بالقمر، {سَنَدْعُ الزَّبَانيَةُ} بالعلق، {وَصَالح المؤمِنِينَ} بالتحريم .

وأن كل (ياء) حذفت في الوصل وكانت ثابتة في الرسم، فإنها تثبت - أيضا- حالة الـوقف نحـو : {حاضري المَسْجِدِ الحَرَامِ} ، {إِلاَّ آتِى الرَّحْمَنِ عَبْداً} … الخ. أما إذا كانت الياء محذوفة في الرسم فإنها تحذف أيضا وصلا ووقفا . نحو : {وَسوفَ يؤتِ الله} بالنساء ، {وَاخْشَونِ اليَومَ} بالمائدة، { نُنْجِ المؤمِنِين} بيونس... الخ .

وأما لفظ (الأيد) من قوله تعالى : {أُولى الأيدي والأبْصارِ} { ذَا الأيْدِ إِنَّهُ أَوَّابْ} فإنه يوقف على الأولى بإثبات اليَاء. وعلى الثانية بحذفها .

وأن كل (ألف) حذفت في الوصل لالتقاء الساكنين، وكانت ثابتة رسما فإنها تثبت وقفا. نحو : {فَلَمَّا ذَاقَا الشَّجَرَةَ} ، {كلتا الجنتين} ، {قلنا احمل فيهات} ، {يا أيها الناس} .

أما إذا كانت الألف محذوفة رسما، فإنها تحذف- أيضا - وصلا، ووقفا، وذلك في ثلاثة مواضع : {يا أَيُّهَ المؤمِنُونَ} بالنور، {يَا أَيهَ الساحِرُ} بالزخرف ، {أَيهَ الثقَلاَنِ} بالرحمن .

وتثبت الألف حالة الوقف فيما يلي :

{اهْبطُوا مِصْراً} بالبقرة، {وَلِيَكُونَا مِنَ اْلصَّاغِرينَ} بيوسف، {لَنَسْفًعاً بَالنَّاصِيَةِ} بالعلق،{لَكِنّا هُوَ اْللّهُ رَبِّى} بالكهفَ، {الظُّنُونَا} ، {وَالرَّسولاَّ} ، {وَالسَّبيلاَ} بالأحزاب،{ قَوَارِيرَا}الموضع الأول بسورة الإنسان، و(إذا) المنوَنة حيث وقعت، نحو: {فَإذاً لاَ يؤتونَ}، و (أنا) الضمير نحو: {أَنَا نَذِيرٌ} .

وتحذف (الألف) وصلا ووقفا. وإن ثبتت رسما في لفظ {ثمود} حيث وقعت، وممـا حذف وصلا ووقفا- أيضا- ألف {قواريرا}الموضع الثاني بسورة الإنسان .

نموذج أسئلة مطلوب الإِجـابة عليهـا

كيف تقف على الكلمات الآتية :

" يمحو" من قوله تعالى: {يَمْحُوا الله مَا يَشَاءُ} الرعد/39.

" ويدع " من قوله تعالى : {وَيَدْعُ الإِنْسَـنُ } الإِسراء/ 11.

" الأيْد " من قوله تعالى : {أُولى الأيدي وَالأبْصَـر} ص/ 45.

وقوله تعالى : {ذَا الأيْدِ إِنَّهُ أَوًّابَ} ص/17.

" ذاقا " من قوله تعالى: {فَلَمَّا ذَاقَا الشَّجَرَة} الأعراف/ 22.

" أيُّه " في كل من: سورة النور/ 31- سورة الزخرف/ 49 سورة الرحـمن/ 31.


خاتمه

خاتـمـة

الأشياء الآتية ينبغي على القارئ ملاحظتها :

1 - يجوز لحفـص السكت بدون تنفس مقـدار حركتـين على الكلمات الآتية:{عِوَجـاً} من قوله تعالى: {عِوَجاً قَيِّماً} بسورة الكهف، {مَرْقَدِنَا} من قوله تعالى :{مَرْقَدِنَا هَـذَا} بسورة يس، (من) في قوله تعالى: {مَنْ رَاقٍ} بسورة القيامة، (بل) من قوله تعالى: { بَلْ رَاقَ} بسورة المطففين .

2 - تسهل الهمزة الثانية بينها وبين الألف من قوله تعالى : {أَأعجمي وعربي} بسورة فصلت.

3 - تمالك فتحة الراء ناحية الكسرة من كلمة {مَجْريهَا} بسورة هود (عليه السلام).

4 - تفخم اللام من اسم (اللّه) إذا كان قبلها فتح أو ضم نحو: {تَاللّهِ} و{نَصْرُ اللّهِ} وترقق إذا كان قبلها كسر نحو : {بِسْمِ اللّهِ} .

5- تجوز القراءة بالسين ، أو الصاد في الكلمات الآتية :

{يَقْبضُ وَيَبْصُطُ} بسورة البقرة،{وَزَادَكُمْ في الخَلْق بَصْطَةٌ} بسـورة الأَعراف، {أَمْ هُمُ المُصَيْطِرُونَ} بسـورةَ الطورَ، {لَسْتَ عَلَيهِمْ بِمُصَيْطِ} بسورة الغاشية.

6 - يجوز الإِشـمام، وهو: الإِشـارة بالشفتـين إلى جهة الضم في كلمة {مَالَكَ لاَ تَأْمَنَّا} بسورة يوسف عليه السلام.

7 - علامات الوقوف الموجودة في المصحف وما تدل عليه :

م : علامة على الوقف اللازم .

قلى : علامة على الوقف الجائز مع كون الوقف أولى .

صلى : علامة الوقف الجائز مع كون الوصل أولى .

ج : علامة على الوقف الجائز مستوى الطرفين.

... ... علامة على الوقف المتعانق ، بمعنى إذا وقفت على أحدهما فلا تقف على الثاني .

لا : علامة على ما لا يجوز الوقف عليه.

وختاما أسأل اللّه تعالى أن يوفقنى دائما لخدمة كتابه الكريم إنه سميع مجيب .

الجمعة 16 رمضان 1394 هـ .

الموافق 12 أكتوبر 1974 م.

المـؤلف

د/ محمد محمد سالم محيسن


ألقاب الحروف

ألقـاب الحـروف

ألقاب الحروف عشرة وهى :

1- 2 - الجوفية والهوائية :

وهى حروف المد الثلاثة . ولقبت بذلك لأن مبدأ أصواتها مبدأ الحلق، ثم تمتد الأصوات وتمر في كل جوف الحلق والفم وهو الخلاء الداخل فيه.فليس لهن حيز محقق ينتهين إليه كـما هو لسائر الحروف بل ينتهين بانتهاء الهواء. أعنى هواء الفم وهو الصوت .

3 - الحلقية :

وهى ستة أحرف : (الهمزة، والهاء، والعين، والحاء، والغين، والخاء) ولقبت بذلك ونسبت إلى الحلق لخروجها منه .

4 - اللهوية :

وهما : (القاف، والكاف) ولقبا بذلك لأنهما يخرجان من آخر اللسان عند اللهاة. فنسبا إليها .

5 - الشجرية:

وهى ثلاثة حروف: (الجيم، والشين، والياء) ولقبت بذلك لخروجها من شجر الفم وهو منفتح ما بين اللحيين .

6 - الذلقية:

وهى ثلاثة حروف: (اللام، والنون، والراء) ولقبت بذلك نسبة لخروجها من ذلق اللسان. وهو طرفه .

7 - النطعية :

وهى ثلاثة حروف: (الطاء، والدال، والتاء) ولقبت بذلك لخروجها من اللثة المجاورة لنطع الفم. أي جلد غار الحنك الأعلى وهو سعته .

8 - الأسلية:

وهى ثلاثة حروف: (الصاد، والسين، والزاى) ولقبت بذلك لخروجها من أسلة اللسان وهى طرفه .

9 - اللثوية :

وهى ثلاثة حروف : (الظاء، والذال، والثاء) ولقبت بذلك لمجاورة مخرجها للثة: وهى اللحم المركب فيه الأسنان .

10 - الشفوية :

وهى أربعة حروف : (الفاء، والواو، والباء، والميم) ولقبت بذلك لخروجها من الشفتين .

نموذج أسئلة مطلوب الإجـابة عليهـا:

1 - كم عدد ألقاب الحروف إجمالا، ثم عرِّف كل لقب على حدة ؟

2 - كم عدد الحروف اللَّهَوية ، ثم بين لماذا لقِّبت بذلك ؟

3 - كم عدد الحروف الذَلقيّة ، ثم بين لماذا لقبت بذلك؟

4 - كم عدد الحروف الأسْلِيَّة ، ثم بين لماذا لقبت بذلك؟

5 - كم عدد الحروف الشَّفَويًة، ثم بين لماذا لقبت بذلك


صفات الحروف

صـفات الحـروف
الصفات جمع صفة.
والصفة لغة: ما قام بالشيء من المعاني كالعلم وما أشبه ذلك .
واصطلاحا: كيفية عارضة للحرف عند حصوله في المخرج من جهر وهمس… الخ .
وصفات الحروف سبع عشرة صفة على القول الراجح وتنقسم إجمالا إلى قسمين :
القسم الأول القسم الثاني
صفات لها ضد وهى خمسة وضدها خمسة : | إلى الأعلى
واعلم أنه لابد أن يكون لكل حرف من الحروف خمس صفات من هذه الصفات التي لها ضد، وإليك بيان ذلك :
1 - الهمس وضده الجهر:
والهمس لغة: الخفاء .
واصطلاحا: جريان النفس عند النطق بالحرف لضعف الاعتماد على المخرج .
وحروف الهمس عشرة، مجموعـة في قولهم :
" فـحـثـه شـخـص سـكـت "
وهى : الفاء , والحاء , والثاء , والشين , والخاء , والصاد , والسين , والكاف , والتاء .
والجهر لغة : الإِعلان .
واصطلاحا: انحباس جريان النفس عند النطق بالحرف لقوة الاعتماد على المخرج .
وحروف الجهر ثمانية عشر حرفـا، وهى الحروف الباقية من حروف الهجاء بعد حروف الهمس .
2 - الشِّدة والتوسط وضدهما الرَّخَاوة:
والشِّدة لغة: القوة .
واصطلاحا: انحباس جريان الصوت عند النطق بالحرف لكمال الاعتماد على المخرج .
وحروف الشدة تمانية ، مجموعة في قولهم :
" أجـد قـط بـكـت "
وهى : الهمـزة ، والجيم ، والـدال ، والقاف ، والطاء ، والباء ، والكاف ، والتاء .
والتوسط لغة: الاعتدال.
واصطلاحا: اعتدال الصوت عند النطق بالحرف لعدم كـمال انحباسه، كـما في حروف الشِّدة، وعدم كـمال جريانه، كـما في حروف ا لرَخَاوة .
وحـروف التوسط خمسة، مجموعة في قولهم:
" لـن عـمـر"
وهى : اللام ، والنون ، والعين ، والميم ، والراء .
والرَّخَاوة لغة: اللين .
واصطلاحا: جريان الصوت مع الحرف لضعف الاعتماد على المخرج .
وحـروف الرخاوة خمسة عشر حرفا، وهى الحروف الباقية من حروف الهجاء بعد حروف الشِّدة، والتوسط .
3 - الاستعلاء وضده الاستفال:
والاستعلاء لغة: الارتفاع .
واصطلاحا: ارتفاع اللسان إلى الحنك الأعلى عند النطق بالحرف .
وحروف الاستعلاء سبعة ، مجموعة في قولهم :
" خـص ضـغـط قـظ "
وهى : الخاء ، والصاد ، والضاد، والغين، والطاء، والقاف، والظاء.
والاستفال لغة: الانخفاض .
واصطلاحا: انخفاض اللسان إلى قاع الفم عند النطق بالحرف .
وحروف الاستفال واحد وعشرون حرفا، وهى الباقية من حروف الهجاء بعد حروف الاستعلاء .
4 - الإِطباق وضده الانفتاح:
والإِطباق لغة: الإلصاق .
واصطلاحا: انطباق اللسان على سقف الحنك الأعلى عند النطق بالحرف .
وحروف الإِطباق أربعة:
وهى: الصاد ، والضاد ، والطاء ، والظاء .
والانفتاح لغة: الافتراق .
واصطلاحا: انفتاح ما بين اللسان والحنك الأعلى، عند النطق بالحرف .
وحروف الانفتاح أربعة وعشرون حرفاً، وهى الباقية من حروف الهجاء بعد حروف الإِطباق .
5 - الإِذلاق وضده الإِصمات:
والإذلاق لغة: حدة اللسان أي طلاقته .
واصطلاحاً: خفة النطق بالحرف لخروجه من بطن اللسان ، أو الشفتين .
وحـروف الإذلاق ستة مجموعة في قولهم:
" فـرمـن لـب "
وهى :الفاء ، والراء ، والميم ، والنون ، واللام ، والباء.
والإصمات لغة: المنع .
واصطلاحا: ثقل النطق بالحرف لخروجـه من غير طرف اللسان، والشفتين .
وحـروف الإِصـمات اثنـان وعشرون حرفـاً، وهى الباقية بعد حروف الإذلاق .
قال ابن الجزري مشيراً إلى هذه الصفات:
صفـاتهـا جهـر ورخـو مستفـل منفتـح مصمتـه والضــد قـل
مهمـوسها فحثـه شخـص سكت شديد هـا لفظ أجـد قـط بكت
وبـين رخـو و الشـديد لن عمـر وسبـع علو خـص ضغط فظ خصر
وصـاد ضـاد طاء ظاء مطبـقـة وفـر من لب الحـروف المـذلقـة
صفات لا ضد لها وهى سبعة: | إلى الأعلى
وأعلم أنـه قد يكـون للحـرف صفة. أو صفتان من هذه الصفات السبع. علاوة على الصفات الخمس التي تكون له من الصفات التي لها ضد . وبناء على هذا يكون الحد الأدنى لصفات كل حرف خمس، والأعلى سبع وإليك بيان الصفات السبع التي لا ضد لها :
1 - الصفـير:
وهو لغة: صوت يشبه صوت الطائر.
واصطلاحا: صوت يخرج مصاحبا لأحد حروف الصفير.
وهى : الصاد ، والزاى ، والسين .
2 - القلقلـة:
وهى لغة: الاضطراب والتحريك .
واصطلاحا: اضطراب المخرج عند النطق بالحرف ساكنا حتى تسمع له نبرة قوية .
وحروف القلقلة خمسة. مجموعة في قولهم :
" قـطـب جـد "
وهى : القاف ، والطاء ، والباء ، والجيم ، والدال .
3 - اللـين:
وهو لغة: ضد الخشونة .
واصطلاحا: إخراج الحرف في لين وعدم كلفة .
وحروف اللين اثنان، هما : الواو، والياء الساكنتان المفتوح ما قبلهما .
4 - الانحـراف :
وهو لغة : الميل ، والعدول .
واصطلاحا: ميل الحرف عن مخرجه إلى طرف اللسان .
وله حرفان، هما: اللام ، والراء .
5 - التكـرير:
وهو لغة: إعادة الشيء مرة بعد أخرى .
واصطلاحا: إرتعاد طرف اللسان عند النطق بالحرف .
وللتكرير حرف واحد . وهو : الراء .
6 - التفشـى:
وهو لغة: الانتشار والاتساع .
واصطلاحا: انتشار الريح في الفم عند النطق بالحرف .
وله حرف واحد ، وهو : الشين.
7 - الاستطالة:
وهى لغة: الامتداد .
واصطلاحا: امتداد الصوت من أول إحدى حافتى اللسان إلى آخرها .
ولها حرف واحد ، وهو : الضاد.
قال ابن الجزري مشيراً إلى هذه الصفات السبع :
صفـيرهــا صـاد وزاى سين قلقـلة قـطب جـد والـلين
واو ويا سكـنـا وانـفـتـحـا قبلهـما و الانحـراف صححـاً
في اللام والرا وبتكـرير جعـل و للتفشى الشـين ضادا استطـل


اقسام الصفات

أقسـام الصـفات

تنقسم الصفات إلى قسمين :

1 - صـفات قويـة 2 - صـفات ضعيفـة.

الصفات القوية اثنتا عشرة صفة، وهى:

الجهر والشـدة والاستعـلاء والإِطباق والإِصمات والصفير والقلقلة والانحـراف والتكـرير والتفشى والاستطالـة والغنـة .

وأقواها : القلقلة ، فالشدة ، فالجهر ، فالإِطباق ، فالاستعلاء ، فالباقي .

الصفات الضعيفة سـتة، وهى:

الهمس والرخاوة والاستفال والانفتاح والذلاقة واللين .

وأما صفة التوسط فلا توصف بقوة ، ولا ضعف .

تنبيـه:

إذا أردت أن تعرف صفات أي حرف ، فانظر أولا في حروف الهمس ، فإن وجـدته ضمنها كان الهمس صفة لهذا الحرف ، و إلا فتكون صفته ضد الهمس ، وهو الجهر .

ثم انتقل إلى حروف الشدة وهكذا حتى تنتهي من الصفات السبع التي لا ضد لها، فإذا وجـدت الحـرف ضمن حروف أحد هذه الصفات كانت صفة له ، واعلم أن كل حرف لا تقل صفاته عن خمس صفات، ولا تزيد عن سبع ، ولا يوجد حرف له سبع صفات سوى الراء فقط .

جـدول ببيـان صـفات كل حـرف
مجموع الصـفات | الصــفات |  |  |  |  |  |  | الحرف
 | 7 | 6 | 5 | 4 | 3 | 2 | 1
5 |  |  | الإصمات | الانفتاح | الاستفال | الشدة | الجهر | ء
6 |  | القلقة | الإذلاق | // | // | // | // | ب
5 |  |  | إصمات | // | // | // | همس | ت
5 |  |  | // | // | // | رخاوة | // | ث
6 |  | قلقلة | // | // | // | شدة | جهر | ج
5 |  |  | // | // | // | رخاوة | همس | ح
5 |  |  | // | // | استعلاء | // | // | خ
6 |  | قلقلة | // | // | الاستفال | شدة | جهر | د
5 |  |  | // | // | // | رخاوة | // | ذ
7 | تكرير | انحراف | إذلاق | // | // | توسط | // | ر
6 |  | صفير | إصمات | // | // | رخاوة | // | ز
6 |  | // | // | // | // | // | همس | س
6 |  | تفشى | // | // | // | // | // | ش
6 |  | صفير | // | إطباق | إستعلاء | // | // | ص
6 |  | استطال | // | // | // | // | جهر | ض
6 |  | قلقلة | // | // | // | شدة | // | ط
5 |  |  | // | // | // | رخاوة | // | ظ
5 |  |  | // | انفتاح | استفال | توسط | // | ع
5 |  |  | // | // | استعلاء | رخاوة | // | غ
5 |  |  | إذلاق | // | استفال | // | همس | ف
6 |  | قلقلة | إصمات | // | استعلاء | شدة | جهر | ق
5 |  |  | // | // | استفال | // | همس | ك
6 |  | انحراف | إذلاق | انفتاح | استفال | توسط | جهر | ل
6 |  | // | // | // | // | // | // | م
5 |  |  | // | // | // | // | // | ن
5 |  |  | إصمات | // | // | رخاوة | همس | هـ
6 |  | لين | // | // | // | // | جهر | و
6 |  | // | // | // | // | // | // | ى

نموذج أسئلة مطلوب الإِجـابة عليهـا

1 - عرِّف الصفة لغة واصطلاحا .

2 - كم عدد صفات الحروف إجمالا ؟

3 - عرَف كلاً من: الهمْس ، والجَهْر ، ثم اذكر حروف كل منهما .

4 - عرف كلاً من: الاستعلاء، والاستفال، ثم اذكر حروف كل منهما .

5 - عرف كلا من: الإِذلاق ، والإِصمات، ثم اذكر حروف كل منهما .

6 - اذكر الصفات التي لا ضدّ لها، ثم عرف كل صفة على حدة، وبعد ذلك اذكر حروف كل صفة على حدة .

7- ا ذكر كلا من : الصفات القويّة ، والضعيفة .

8 - اذكر صفات كل حرف من الحروف الآتية :

ب – ث – ج – ر – ش – ض – ع – ف – ق – م - هـ – و – ى .


التفخيم والترقيق

الـمثـلان , والـمتـقاربان , والـمتجانسـان
الـمثـلان:
هما الحرفان اللذان اتحدا مخرجاً ، وصفة . وهما ثلاثة أقسام : صغير، وكبير، ومطلق .
أمثـلة لذلـك :
أمثلة للمثلين المطلق | أمثلة للمثلين الكبير | أمثلة للمثلين الصغير
{مَا نَنْسَخْ مِنْ آيـةٍ} | {فِيـهِ هُـدى} | {اضْرِبْ بِّعَصَـاكَ}
{شَـقَقْـنَـا} | {الرَّحِيمِ مَالِكِ} | {الذي يًوَسْوسً}
 |  | {مَـا لِيَـهْ هَلَكَ}
الشـرح والتوضـيح:
مما تقدم تبين لنا أن المثلين هما الحرفان اللذان اتفقا في المخرج، وفى الصفات كالبائين ، والهائين ، والميمين.. الخ. واعلم أن المثلين ينقسمان ثلاثة أقسام :
فإذا كان الحرف الأول ساكناً، والثاني متحركا كـما هو مبين في المجموعة الأولى من الجـدول سميا مثلين صغير، وحكمه: وجوب الإدغام لجميع القراء، بشرط أن لا يكون الحرف الأول حرف مد مثل : {قالوا وهم}،{الذي يوسوس} أو هاء سكت مثل: ما ليه هلك ، فإن كان الأول هاء سكت، جاز الإِظهار، والإدغام، وصلا .
وإن كان الحرفان متحركين كـما هو مبين في أمثلة المجموعة الثانية ، سميا مثلين كبير، وحكمه: الإِظهار، إلا عند بعض القراء فإنه يجوز إدغامه وإن كان الحرف الأول متحركا، والثاني ساكناً كـما هو مبين في أمثلة المجموعة الثالثة ، سميا : مثلين مطلق ، وحكـمه : وجوب الإِظهار عند جميع القراء.
قال صاحب التحفة :
إن في الصفـات والمخـارج اتفق حرفـان فالـمثـلان فيهـما أحـق
الـمتـقاربان:
هما الحرفان اللذان تقاربا مخرجاً وصفة ، أو مخرجا لا صفة ، أو صفة لا مخرجا ، وهما أيضاً ثلاثة أقسام : صغير ، وكـبير، ومطلق .
أمثـلة لذلـك:
أمثلة للمتقاربين المطلق | أمثلة للمتقاربين الكبير | أمثلة للمتقاربين الصغير
{ فَضَرْبَ الرِّقَـاب } | {نَفْقِدً صُوَاعَ المَلِكِ} | {وَإِذْ زَيَّـنَ}
{إِنْ عَلَيكَ البَلاَغُ} | {مِنْ بَّعْـدِ ضَـرَّاءَ} | {قل رَبِّ} {قَدْ سَمِعَ}
 |  | {إِذْ جَـآءوكُـم}
الشـرح والتوضـيح:
مما تقدم تبين لنا أن المتقاربين : هما الحرفان اللذان تقاربا في المخرج ، والصفات ، مثل:{قُلْ رَبِّ}، وذاك لأن مخرج كل من (اللام، والراء) قريب من مخرج الحرف الآخر، لأن كلا منهما يخرج من طرف اللسان، وهما أيضـاً متقـاربان في الصفـات، وذلك لاشتراكهما في جميع الصفات عدا التكرير، فهو خاص بالراء.
أو تقاربا في المخرج، وتباعدا في الصفة، مثل{قَدْ سَمِعَ}فـ(الدال، والسـين) متقاربـان في المخرج حيث كل منهما يخرج من طرف اللسان، ومتباعـدان في الصفات حيث إن (الـدال ) مجهورة وشديدة، ومقلقة و(السين) مهموسة، ورخوة، وصفيرية.
أو تباعدا في المخرج، وتقاربا في الصفة مثل{ إذ جآءوكم } فـ (الذال، والجيم) متباعدان في المخـرج، ومتقاربان في الصفات ، أما التباعد في المخرج ، فلأن (الجيم) تخـرج من وسط اللسان, و(الذال) تخرج من طرفه، وأمـا التقارب في الصفات، فلأن كلا منهـما مشترك في صفة الرخاوة، والاستفال، والانفتاح، والإصمات .
واعلم أن المتقاربين ينقسمان إلى ثلاثة أقسام :
1 - فإذا كان الحـرف الأول ساكنـا ، والثاني متحركا ، كـما هو مبين في المجموعة الأولى، سمى : متقاربين صغير، وحكمه : جواز الإِظهار مثل{وإذ زين}إلا (اللام، والراء) فإنـها تدغم وجوبا مثل {قل رب}لأن وأما كلمة {بل ران} بالمطففين، فلحفص فيها السكت بدون تنفس مقدار حركتين بدون إدغام .
2 - وإن كان الحرفان متحركة، كما هو مبين في أمثلة المجموعة الثانية من الجدول، سمى: متقاربين كبير ، وحكمه: الإِظهار لحفص .
3 - وإن كان الأول متحركا والثاني ساكنا، كـما في أمثلة المجموعة الثالثة سمى: متقاربين مطلق، وحكمه: وجوب الإظهار للجميع .
قال صاحب التحفة :
وإن يكـونـا مخرجـا تقـاربـا وفي الصفات اختلفا يلقـبا متقاربيـن
الـمتجانسـان:
هما الحرفان اللذان اتحدا مخرجا، واختلفا صفة، وهما أيضا ثلاثة أقسام :صغير، وكبير، ومطلق.
أمثـلة لذلـك:
أمثلة المتجانسين المطلق | أمثلة المتجانسين الكبير | أمثلة المتجانسين الصغير
{ لَمبْعُـوثُونَ } | { النفوس زُوِّجَتْ } | { فَـاصفَحْ عَنْهُمْ }
{ تَدَّعُـونَ } | { الصالحات طُوبَى } | { أُجِيبْت دَّعْوَتُكُمَا }
الشـرح والتوضـيح:
مما تقدم تبين أن المتجانسين : هما الحرفان اللذان اتحدا مخرجا ، واختلفا صفـة ، مثل: {فاصفح عنهم}فـ(الحاء، والعين) متفقان في المخرج، ومختلفان في الصفات، أما اتفاقهما في المخرج فلأن كلا منهما يخرج من وسط الحلق، وأما اختلافهما في الصفات، فلأن (الحـاء) رخوة ، (والعين) متوسطة ، واعلم أن المتجانسين ينقسمان ثلاثة أقسام:
1- فإذا كان الحرف الأول ساكنا، والثاني متحركا، كما هو مبين في أمثلة المجموعة الأولى من الجدول، سمى: متجانسين صغير، وحكمه: الإظهار، إلا في خمسة أحوال، فإنه يجب فيها الإدغام، وهى: (الـدال) مع (التاء) مثل:{قَدْ تَبَينًّ} و (التاء) مع (الدال) مثِل:{أجيبت دعوتكـما} و (التاء) مع (الطاء) مثل: {وَدَّت طَّائِفةٌ} و(الذال) مع (الظاء) مثل: {إذ ظلمتم } و(الثاء) مع (الذال) مثل: {يلهث ذلك} و(الباء) مع (الميم) مثل: {ارْكَبْ مَّعَنَا}.
2 - وإن كان الحرفان متحركين؟ كما هو مبين في أمثلة المجموعة الثانية من الجدول سمي : متجانسين كبير، وحكمه: الإظهار (لحفْصٍ).
3 - وإن كان الحرف الأول ساكنا، والثاني متحركا، كـما هو وارد في أمثلة المجموعة الثالثة من الجدول ، سمى : متجانسين مطلق ، وحكمه . الإِظهار (لجميع القراء) .
قال صاحب التحفة:
أو يـكـونَــا اتـفـقَــا في مخرجٍ دون الصفـات حققَـــا
بالمتـجـانسـين ثمَّ إن سكـنْ أوَّلُ كلٍ فالـصـغـير سَمِّيــن
أو حركِ الحرفـانَ في كلٍ فقـل كل كبـير وافـهـمـنـه بالمـثـل

نـموذج أسئلة مطلوب الإِجابة عليها

1 - عرف المثلين ، ثم قسمهما، ثم اذكر مثالين لكل قسم .

2 - عرف المتقاربين ، ثم قسمهما، ثم اذكر ثلاثة أمثلة لكل قسم .

3 - عرف المتجانسين ، ثم قسمهما ، ثم اذكر مثالين لكل قسم .


التفخيم والترقيق

التفـخيـم و الترقيـق
التفخيـم:
لغة : التسمين .
واصطلاحا: عبارة عن تسمين يدخل على صوت الحرف عند النطق به حتى يمتلئ الفم بصداه .
والتفخيم، والتغليظ، لفظان مترادفان بمعنى واحد، إلا أنه اشتهر استعماله عبارة التغليظ في باب (اللام) وعبارة التفخيم في باب الراء .
الترقيـق:
لغة : التنحيف .
واصطلاحا: عبارة عن نحول يدخل على الحرف عند النطق به، حتى يمتلئ الفم بصداه .
واعلم أن الحروف تنقسم ثلاثة أقسام :
1 - حروف مفخمة.
2 - حروف مرققة .
3 - حروف لها حالتان .
جـدول ببيـان حـروف كل قسـم:
الحروف التي لها حالتان | الحـروف المرققـة | الحروف المفخمة
أ - ر - ل | ء - ب - ت - ث - ج - ح - د - ذ - ز - س - ش - ع - ف - ك - م - ن - هـ - و ي | خ - ص- ض- ط ظ - غ - ق

الشـرح والتوضـيح :

مما تقدم تبين لنا تعريف كل من : التفخيم ، والترقيق ، ثم علمنا أن حروف الهجـاء تنقسم ثلاثـة أقسـام : الأول حروف مفخمة وهى سبعة مجموعة في كلمة (خـص ضـغـط قـظ) وهى المذكورة في المجموِعة الأولى من الجـدول، والثاني : حروف مرققة وهى تسعة عشر حرفاَ ، المذكورة في المجموعة الثانية من الجدول، والثالث : حروف لها حالتان وهى: (الألف، واللام، والراء، فالألف) تفخم إذا كان الحرف الذي قبلها مفخما مثل: {قال} وترقق إذا كان الحرف الذي قبلها مرققا مثل: {باع}و(اللام) حكمها الترقيق إلا إذا كانت في كلمة (اللّه) وكان قبلها (فتح) نحو: { قَالَ اْللّهُ} أو (ضم) نحو : {وأَتَى أَمْرُ الله} فإنها تفخم .

وأما (الرّاء) فتارة تكون متحركة، وأخرى ساكنة :

فالمتحركة: إن كانت (مكسورة) نحو: {اْلغَارِمينَ} فلا خلاف في ترقيقها .

وإن كانت مفتوحة نحو: {الرحمن} أو (مضمومة) نحو: {الرُّوح} فلا خلاف في تفخيمها .

والساكنة : فإما أن يكونِ سكونها ثابتاً وصلًا ووقفاً، أو وقفاً فقط. فإن كان سكونها ثابتاً وصلاً ووقفاَ وكانت بعد فتح نحو: {وَارْزُقْنَا} أو (ضم) نحو:{ارْكُضْ} فحكمها التفخيم .

وإن كانت ساكنة بعد كسر أصلى متصل بها، ولم يقع بعدها حرف استعلاء في كلمتها مثل: {فِرْعَون} فحكمها الترقيق .

وإن كانت ساكنة ووقعت بعد كسر عارض نحو: {إِنِ ارْتَبْتُمْ} فتفخم . وإن كانت ساكنـة بعد كسر ووقـع بعدها حرف من حروف

الاستعلاء وكانا معاً في كلمة واحدة نحو : {قِرْطَاسٍ} فحكمها التفخيم ، إلا إذا كان حرف الاستعلاء مكسوراً نحو: {فِرْقٍ} و فيجوز فيها التفخيم والترقيق . أما إذا كان حرف الاستعلاء في كلمة أخرى نحو: {فَاصبْر صبراً جَميلاً} فترقق . وإن كان سكونها للوقف ووقعت بعد كسر متصلَ نحو : {واصبر} أو بعد ياء ساكنة نحو : {اْلمَصِيرُ} فحكمها الترقيق .

وإن وقعت بعـد كسر وفصل بينها وبين الكسر حرف ساكن من غير حروف الاستعلاء نحو: {اْلذِّكْرِ} فحكمها أيضا الترقيق .

أما إذا كان الساكن الفاصل بينها وبين الكسر (صاداً) نحو : {مِصْرَ} أو طاء نحو : {القِطْر} فإنه يجوز التفخيم والترقيق، إلا أن المختار في (راء) {مصْرَ} هو التفخيم ، وَفي (راء) {الْقِطْرِ} الترقيق .

قال ابن الجزري :

ورقـق الـراءَ إذا ما كًسِـرت كذاكَ بعد الكسرةِ حيثُ سكنـتْ

إن لم تكَن من قبلُ حرف استعلاءِ أو كانت الكسرةُ ليست أصـلا

و الخـلفُ في فرقٍ لكسر يوجـدُ وأخـف تكـريرا إذا تشــددُ

نموذج أسئلة مطلوب الإجابة عليها:

1 - عرف التفخيم، والترقيق لغة واصطلاحا .

2 - قسَم حروف الهجاء من حيث التفخيم والترقيق .

3 - اذكر الحروف المفخمة .

4 - اذكر الحروف المرققة .

5 - اذكر الحروف التي لها حالتان .


المقطـوع والموصـول
المراد بالمقطوع: الكلمة التي تفصل عما بعدها في رسم المصاحف العثمانية، وقد عنى علماء القراءات بذكر كلمات خاصة في القرآن الكريم، وبيان حكمها، من حيث القطع والوصل .
وفـائدة معرفة ذلك أن الكلمة المقطوعة رسماً يجوز الوقف عليها عند الحاجة دون الكلمة الموصولة رسما فلا يجوز الوقف عليها، وإليك بيان ذلك بالتفصيل:
الحالة الأولى الحالة الثانية الحالة الثالثة الحالة الرابعة الحالة الخامسة الحالة السادسة
الحالة الأولى
قطع أنْ مفتوحة الهمزة ساكنة النون عن لا:
إلى أعلى
سورتـها | الكلمـة
الأعراف | 1 - {حَقِيق عَلَى أَنْ لاَّ أَقُولَ عَلَى الله إِلاَّ الحق}
// | 2 - {أَنْ لاَ يَقُولُواْ عَلَى اللّهِ إلاَّ الحَقَّ}
براءة | 3 -{أَنْ لاَّ مَلْجَأَ منْ اللّهِ إِلاَّ إِلَيهِ}
هود | 4 - {وَأَنْ لاَّ إِلَهَ إِلاَّ هُوَ فَهَلْ أَنْتُمْ مُّسْلِمُونَ}
// | 5 - {أَنْ لاَّ تعبدوا إِلاَّ اللّهَ إٍنَّي أَخَافُ عَليْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ}
الحج | 6 - {أَنْ لا تُشرِكْ بى شَيْئاً}
يس | 7 - {أَنْ لاَ تَعْبُدُوا الشيطان}
الدخان | 8 - {وَأَنْ لاَّ تَعْلُوا عَلَى اْللّهِ}
الممتحنة | 9 - {أَنْ لاَّ يُشْركْنَ بِاللّهِ شَيْئاً}
ن | 10-{أَنْ لاَّ يَدْخلَنَّها اليوم عَلَيْكُـمْ مِّسكِينٌ}
الشـرح والتوضـيح :
مما تقدم تبين أن الكلمات التي تقطع فيها (أن) مفتوحة الهمزة ساكنة النون عن (لا) عشرة، ومعنى كونها مقطوعة رسماً أن القارئ يجوز له أن يقف على النون عند ضيق النفس، أو الامتحان، وهناك موضع مختلف فيه، وهو قوله تعالى: {أن لا إله إلا أنت سبحانك} أو بسورة الأنبياء، ففي بعض المصاحف بالقطع، وفي بعضها بالوصل، والعمل في مصاحفنا على القطع، أمـا ما عدا هذه المواضع العشرة المذكورة نما الجدول فإنها موصولة باتفاق مثل: {ألا تعلوا على} بسورة النمل فإذا أراد القارئ أن يقف عليها فإنه يجب أن يقف على اللام .
قال ابن الجزري :
واعرف لمقـطوع وموصـول وتـا في مصحف الإِمـام فيما قد أتـى
فاقـطع بعشر كلمات أن لا مع ملجــأ ولا إلــه إلا
تعـبـدوا ياسـين ثان هود لا يشركن تشرك يدخلن تعلوا علـى
أن لا يقـولـوا لا أقـول ... ..................................
الحالة الثانية
قطع إنْ مكسورة الهمزة ساكنة النون عن مـا, و عن عن مـا, و من عن مـا :
إلى أعلى
سورتـها | الكلمـة
الرعد | 1 - { وَإنْ مَّا نُرَيَّنكَ بَعْضَ الذي نَعِدُهُمْ }
الأعراف | 2 - { فَلَمَّا عَتَوْا عَنْ مَّا نُهُوا عَنْـهُ }
النساء | 3 - { فَمِن مَّا مَلَكَتْ أَيْمَـانُكُـمْ }
الروم | 4 - { هَل لَّكُم مِّن مَّا مَلَكَتْ أَيْـمَانُكُـمْ }

الشـرح والتوضـيح :

مما تقدم تبين أنّ (إنْ) مكسورة الهمزة ساكنة النون تقطع عن (ما) في موضـع سورة الـرعد فقط، أما ما عداها فبالوصل مثل:{وإما تخافن} أو بالأنفال، وإذا كانت (أنْ) مفتوحة الهمزة فإنها تكون موصولة بلا خلاف، نحـو :{أما اشتملت} بالأنعـام . وأنّ (عن) تقطع عن (ما) في موضع الأعراف فقط ، وتـوصل فيما عداه نحو: {سبحان ربك رب العزة عما يصفـون} بالصافات. وأنّ (من) تقطع عن (ما) في موضعي النساء، والروم، وقد وقع الخلاف في قوله تعالى : {وأنفقوا من ما رزقناكـم} بسورة المنافقون، والعمل عندنا في المصاحف على القطع، وما عدا ذلك حكمه الوصل باتفاق، نحو:{ومما رزقناهم ينفقون لأن بسورة البقرة}.

قال ابن الجزري :

........................ إن مـا بالـرعـد المفتوح صل وعن ما

نـهوا اقطعـوا من ما بروم والنسا خـلـف الـمـنـافـقــين

الحالة الثالثة
قطع أم عن من, و أنْ مفتوحة الهمزة مخففة النون عن لـم, و إنّ مكسورة الهمزة مشددة النون عن مـا, و أنّ مفتوحة الهمزة مشددة النون عن مـا:
إلى أعلى
سورتـها | الكلمـة
النساء | 1 - { أَمْ مَّنْ يَكُونُ عَلَيْهمْ وَكِيلاَ}
التوبـة | 2 - {أَم مَّنْ أَسِّس بُنْيَانَهُ }
فصلـت | 3 - {أَمْ مَّنْ يَأْتِي آمِنـاً}
الصافات | 4 - {أَمْ مَّنْ خَلَقْنَـا}
الأنعـام | 5 - {ذَلِكَ أَنْ لَّمْ يَكُنْ رَّبُّكَ مًهْلِكَ القُرَى}
البلـد | 6 - {أَيَحْسَبُ أَنْ لَّمْ يَرَهُ أَحَـذ}
الأنعـام | 7 - {إِنَّ مَا توعـدونَ لآتٍ}
الحـج | 8 - {وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ اْلبَاطِلُ}
لقمان | 9 - {وَأَنّ مَا يَدْعُونَ مِنْ دُونِهِ البَاطِلُ}
الشـرح والتوضـيح :
مما تقدم تبين أن (أم) تقطع عن ( من) في أربعة مواضع، وتوصل فيما عدا ذلك نحو: {أَمَّن يُجيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} بسورة النمل، وأنّ (أن) مفتـوحة الهمزة مخففة النوَن تقطع عن( لم) في موضعين، وليس في القرآن غيرهما، أما (إنْ) مكسورة الهمزة، مخففة النون فموصولة في موضع واحد، وهـو قولـه تعالى: { فَإلَّمْ يَسْتَجِيبُوا لَكُمْ} بسورة هود، وما عداه فمقطوع نحو: {فَإِن لَّمْ تَفْعَلُوا} بسورة البقرة وأن (إنّ) مكسورة الهمزة مشددة النون فإنها تقطع عن (ما) في موضع واحد بلا خلاف، وهو موضع الأنعام، وفى موضع بالخلاف وهو قوله تعالى: {إِنَّمَا عِندَ اللّهِ هُوَ خَيْرٌ لكُمْ} بالنحل، والعمل عندنا في المصاحف على الوصل، وما عدا ذلك فموصولة بلا خلاف نحو:{إِنَّمَا المؤمِنُونَ إِخْوَةٌ} بالحجرات، وأنّ (أنّ) مفتوحة الهمزة مشددة النون تقطع عن (ما) نما موضعي الحج، ولقمان، واختلف فى قوله تعالى: {وَاعْلَمُـوا أَنَّـمَا غَنِمْتُمْ} بالأنفال، والعمل على الوصل، وما عدا ذلك فموصول نحو:{ فَاعْلَمُوا أَنَّـمَا عَلَى رَسُولِنَا البلاغ اْلمُبِينُ} بالمائدة .
قال ابن الجزري:
أم مـــن أســـــسـا ....................................
فصلت النسـا وذبـح حيث ما وأن لم المـفـتـوح كسر إن ما
الانعـام و المفتـوح يدعـون معـا و خلف الانفـال ونحـل وقعـا
الحالة الرابعة
المواضع التي تقطع فيها : عن، و من، و حيث، و كل، و بئس، و في، و أين، عن مـا :
إلى أعلى
سورتـها | الكلمـة
الأعراف | 1 - {فَلَمَّا عَتَوْا عَنْ مَّا نُهُوا عَنْهُ}
النسـاء | 2 - {فَمِنْ مَّا مَلَكَتْ أَيْمَانُكُمْ }
الـروم | 3 - {هَلْ لَّكُم مِّن مَّا مَلَكَتْ أَيْمَانكُمْ}
البقـرة | 4 - {وَحَيْثُ مَا كًنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ}
إبراهيم | 5 - {وَآتَاكُم مّنِ كُلِّ مَا سَأَلْتُمُوهُ}
البقـرة | 6 - { وَلَبئْسَ مَا شَرَوَا بِهِ أَنْفُسَهُمْ}
آل عمران | 7 - {فَبِئسَ مَا يَشـترُونَ}
المائـدة | 8 - {لبِئسَ مَا كَانُوا يَعْمَلُونَ}
// | 9 - { لبِئسَ مَا كَانُوا يَصْنَعُونَ}
// | 10 - {لبِئسَ مَا كَانُوا يَفْعَلُونَ}
// | 11 - { لبِئسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ}
الشعراء | 12 - {أَتترَكُونَ في مَا ههنَا آمِنِينَ}
البقـرة | 13 - {أَيْنَ مَا تَكُونُوا يَأْتِ بِكُـمً اللّهُ جَمِيعاً}
الشـرح والتوضـيح:
مما تقـدم تبين أن (عن) تقطع عن (ما) في موضعِ الأعراف فقط. وتـوصل فيما عدا ذلك، نحو: {وَإنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُون} بالمائدة. وان (من) تقطعِ عن (ما) في موضعي النساء والروم، واختلف فيها في قوله تعالى:{وَأنْفِقُوا مِمَّا رَزَقْنَاكُمْ} بالمنافقين، وتوصل فيما عدا ذلك نحو: {وَممَّا رَزَقْنَاهُمْ يًنْفِقُونَ} بالبقرة. وأن (حيث) تقطع عن (ما) في موضعي البقرة، وليس في القرآن غرهما، وأن (كل) تقطع عن (ما) في موضع إبراهيم، واختلف فيها في أربعة مواضع ، وهى : {كُلَّمَا رُدُّوا إِلى الفِتْنَةِ أُرْكِسُوا فِيهَا} بالنساء ، {كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا} بالأعراف، {كُلَّمَا جَاءَ أُمَّةً رَّسُولُهَا كَذَّبُوا} بالمؤمين ، {كُلَّمَا أُلْقِىَ فِيهَا فَوْجٌ} بالملك . والعملِ عندنا على الوصل، وتوصل فيما عدا ذلك، نحو: {كُلَّمَا أَوْقَدُوا نَاراَ لِلْحَرْبِ} بالمائدة .
وأن (بئس) تقطع عن (مـا) في المواضع الست المذكورة في الجدول واختلف فيها في قولـه تعـالى: {قُلْ بئْسَمَا يَأمُرُكُمُ بهِ إٍيمَانُكًمْ} بالبقرة، وموصولة في موضعين ، وهما قوله تعالى : {بِئْسّمَا اشترَوا بَهِ أنْفُسَهُمْ} بالبقرة ، { بِئْسَمَا خَلفْتُمُونِي مِنْ بَّعْدِى} بالأعراف .
وأن (في) تقطع عن (ما) في موضِع الشعراء فقط ، واختلف فيها في عشرة مواضع، وهى : {فِيمَا فَعَلْنَ في أنْفسِهنَّ مِنْ مَّعْرُوفٍ} ثاني موضعي البقرة، {لِيَبْلُوَكُمْ فِيمَا آتَاكُمْ فَاسْتَبَقُوا الخَيْرَاتِ} بالمائدة،{ لِيَبْلُوَكُمْ فِيمَا آتَاكُمْ إنَّ رَبَّكَ} بالأنعام، {قُلْ لاَّ أَجدُ فِيمَا أُوحِىَ إِلَىَّ} بالأنعام، {وفِيمَا رَزَقْنَاكًمْ} بالروم، {فِيمَا هُمْ فِيهِ يَختَلِفُونَ} بالزمر، {وفِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} بالزمر أيضاً، {وَنُنْشِئكُمْ فِيمَا لاَ تَعْلَمُونَ} بالواقعة .
وموصولة فيما عدا ذلك ، نحو : {فِيمَا فَعَلْنَ في أَنْفُسِهنَّ بالمعْرُوفِ} أول موضعي البقرة . وتقطع (أين) عن (ما) في جميع مواضع القرآن ما عدا موضعين فبالوصلِ اتفاقا، وهما: {فَأَيْنَمَا تُولَّوا فَثَمَّ وَجْهُ اللّهِ} بالبقرة ، {أَيْنَمَا يُوَجّهه لاَ يَأْتِ بِخْير} بالنحل .
وما عدا ثلاثة مواضع فبالخلاف بين الوصل والقطع، وهى : {أَيْنَمَا تَكُوًنوا يُدْرِككُّمُ المَوْتُ} بالنساء، {أَيْنَمَا كُنْتًمْ تَعْبُدُونَ} بالشعراء ، {أَيْنَمَا ثُقِفُوا أُخِذُوا} بالأعراف .
والقطع أكثر في هذه المواضع الثلاثة .
الحالة الخامسة
المواضع التي تقطع فيها أنْ مفتوحة الهمزة مخففة النون عن لـن و لـو, والمواضع التي فيها كى عن لا, و عن عن من :
إلى أعلى
سورتـها | الكلمـة
الجـن | 1 - {أَنْ لَّنْ تَقُولَ الِإنْسُ والجنُّ}
الأعراف | 2 - {أَنْ لوْ نَشَاءُ أَصَبْنَاهُمْ بذُنوبِهِمْ}
الرعـد | 3 - {أَنْ لَّوْ يشاء اللّهُ لَهَدَى اَلنَّاسَ جَميعاً}
سبـأ | 4 - {أَن لَّوْ كَانُوا يَعْلَمُونَ الغَيْبَ}
النحـل | 5 - {لِكَىْ لاَ يَعْلَمَ بَعْدَ عِلْمٍ شَيْئَا}
الأحزاب | 6 - {لِكَىْ لا يكُونَ عَلَى المؤمِنِينَ حَرَجٌ}
الحشـر | 7 - {كَىْ لا يَكُونَ دُوَلةٌ}
النـور | 8 - {وَيَصْرِفهُ عَنْ مَّنْ يشاء}
النجـم | 9 - {فَأَعْرِض عَنْ مَّنْ تَوَلى عَنْ ذِكْرِنَا}
الشـرح والتوضـيح:
اعلم أنّ (أنْ) مفتوحة الهمزة مخففة النون مع (لن) على ثلاثة أقسام :
الأول: موصولة باتفاق في موضعين، وهما :{أَن لن نجعل لكم موعدا} بالكهف، { أَنْ لَّنْ نَّجْمَعَ عِظَامَهُ} بالقيامة .
الثاني: مختلف فيها بين القطع، والوصل، في موضع واحد، وهو: {عَلِمَ أَنْ لَّنْ تُحْصوهُ} بالمزمل، والعمل عندنا على القطع .
الثالث: مقطوعة باتفاق ، وذلك فيما عدا المواضع المتقدمة .
وان (أن)مفتوحة الهمزة مخففة النون أيضا تقطع عن (لو) في المواضع الثلاثة المذكورة في الجدول .
ومختلف فيها في موضع واحد، وهو: {وأَنْ لَو اسْتَقَامُوا عَلَى الطَّرِيقَةِ} بالجن ، والقطع في هذا الموضع ارجح، وليس في القرآن الكريم غير هذه المواضع الأربع. وأن (كي) تقطع عن (لا) في المواضع الثلاث المذكورة في الجدولة، وتوصل فيما عدا ذلك، نحو: {لِكَيلا تَحْزَنُوا عَلَى مَا فَاتَكُمْ} بآل عمران.
وأن (عن) تقطع عن (من) في الموضعين المذكورين في الجدول وليس في القرآن الكريم غيرهما .
الحالة السادسة
المواضع التي تقطع فيها يوم عن هم ,و مال عما بعدها ،و لات عن حين
إلى أعلى
سورتـها | الكلمـة
غافـر | 1 - {يَوْمَ هُمْ بَـارِزُونَ}
الذاريات | 2 - { يَوْمَ هُمْ عَلَى النَّارِ يُفتَنونَ}
النسـاء | 3 - { فَمَالِ هَؤلاء القُـوم}
الكهف | 4 - { مَال هَذَا الكِتَـابَ}
الفرقان | 5 - { مَالِ هَذَا الرَّسُـولُ}
المعارج | 6 - { فَـمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ}
ص | 7 - { وَلاَتَ حِـينَ مَنَـاصً}
الشـرح والتوضـيح :
اعلم أن كلمة (يوم) تقطع عن كلمة (هم) في الموضعين المذكورين في الجدول، وموصولة فيما عدا ذلك ، مثل : {يَوْمَهُمُ الذي فِيهِ يُصْعَقُونَ} بالطور .
وأن كلمة (مال) تقطع لامها عما بعدها في المواضع الأربع المذكورة في الجدول، وما عداها فموصول نحو: {وَمَا لأََحَدٍ عِنْدَ هُ}.
واعلم أنـه اختلف في قطع التـاء عن كلمة (حين) من قوله تعالى :{ ولاَت حِينَ مَنَاصٍ} والصحيح قطعها عنها .
تنبيـه:
اعلم أن كالوهم ، ووزنوهم في قوله تعالى :{وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ} بالمطففين ، كتبت الكلمتان في جميع المصاحف موصولتين حكما ، بدليل حذف الألف التي بعـد الواو فيهما، فدل ذلك على أن الواو فيهما موصولة بما بعدها، فلا يجوز الوقف على{ كَالُوا} ولا على{أَوْ وَزَنُوا}.
وأما قوله تعالى : { وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ} بالشورى ، فمقطوعة ، وعلى هذا يصح الوقف على كلمة {غَضبُوِا} عند الضرورة ، أو الاختبار ، ولكن لا يصح الابتداء بقوله {وهُمْ يَغْفِرُون} لما فيه من الفصل بين الشرط وجوابه.
واعلم أن قولـه تعـالى : {قَـالَ ابْنَ أُمّ} بالأعراف ، كتبت في جميع المصاحف بقطع كلمة {ابْنَ} عن {أُمِّ} وعلى هذا يصح الوقف اضطررا على كلمة{ابْنَ} وهذا بخلاف كلمة {يَبْنؤمَّ} بسورة طه، فإنها كتبت في جميع المصاحف موصولة، وعليه لا يصح الوقف على كلمة {يبن} واعلم أيضا أنّ (ال) التي للتعريف . و (يا) التي للنداء، و (ها) التي للتنبيه، قد اتفقت المصاحف على وصل هذه الكلمات بما بعدها، وإن كان كل منها مستقلا عما بعده .

نموذج أسئلة مطلوب الإِجـابة عليهـا:

1 - اذكر المراد بالمقطوع، ثم ألق الضوء على فائدة معرفة أن الكلمة مقطوعة أو موصولة .

2 - اذكر المواضع التي تقطع فيها "أن " مفتوحة الهمزة ساكنة النون عن "لاَ".

3 - اذكر المواضع التي تقطع فيها "إِنْ " مكسورة الهمزة ساكنة النون عن "مَا".

4 - اذكر المواضع التي تقطع فيها "أمْ " عن "مَنْ "؟

5 - اذكر المواضع التي تقطع فيها الحروف الآتية :

" عَنْ- مِنْ- في " عَنْ "مَا" .

6 - اذكر المواضعَ التي تقطع فيها "كي" عَنْ "لاَ"- "عَنْ " عن "مَنْ ".

7 - اذكر الفرق بين "كالوهم"، "وزنوهم" من قوله تعالى:{وإذا كالوهم أو وزنوهم يخسرون} بالمطففين/3 .وبين قوله تعالى : {وإذا ما غضبوا هم يغفرون} بالشورى/37.


هاء التأنيث التي كتبت بالتاء

هـاء التأنيث التي كتبت بالتـاء

اعلم أن هاء التأنيث إذا كانت في فعل فإنها ترسم بالتاء المجرورة ، أي المفتوحة ، ويوقف عليها بالتاء. مثل :{وَدَّتْ طَائِفةٌ}{وَعَنَت الوُجُوهُ}{ وَأُزْلِفَتِ اْلجَنَّةُ } .

وإن كانت في اسم فالأصل فيها أن ترسم بالتاء المربوطة، ويوقف عليها بالهـاء، ومن أجل ذلك تسمى هاء التأنيث ، نحو :{رَبْوَة}، {رِسالَة} واستثنى من ذلك مواضع رسمت بالتاء المفتوحة ويوقف عليها بالتاء أيضاً ، وهى ست عشرة كلمة ، وهذا تعدادها إجمالا .

{رَحْمَتَ} - {نعمت} - {امرأت} - {لعنت} - {معصيت} - {كلمت} - {بقيت} - {قـرت} - {فطرت} - {شجرت} - {جنت} - {ابنت} - {غيابت} - {بينت} - {جمالت} .

وإليك بيان كل بالتفصيل:

الحالة الأولى الحالة الثانية الحالة الثالثة الحالة الرابعة

الحالة الأولى

الكلمات التي رسمت فيها كلمة رحـمت بالتـاء المفتوحة

إلى أعلى

الكلمـة | سورتـها
1 - {أُوْلَئكَ يَرْجُونَ رَحْمَتَ اْللّه} | البقـرة
2 - {الو إِنَّ رَحْمَتَ الله قَرِيبٌ منَ للمحسنين} | الأعراف
3 - {رَحْمَتُ الله وَبَرَكَاتُهُ عَلَيْكُمْ} | هود
4 - {ذِكْـرُ رَحْمَتِ رَبّـكَ} | مريـم
5 - {فَانْظُرْ إِلىَ آثَارِ رًحْمَتِ الله} | الـروم
6 - {أَهُمْ يَقسِمُونَ رِحْمَتَ رَبِّكَ} | الزخرف
7 - {وَرَحمَتُ رَبِّكَ خير مِمَّا يَجْمَعًونَ} | //

الشـرح والتوضـيح :

مما تقدم تبين أن كلمة {رحمت}رسمت (بالتاء) المفتوحة في سبعة مواضع وهى المذكورة في الجدول، ويوقف عليها بالتاء، وما عداها رسم بالتاء المربوطة، ويوقف عليه (بالهاء) نحو :{فبما رحمة من اللّه لنت لهم} بآل عمران .

الحالة الثانية

الكلمات التي رسم فيها كل من لفظ نعمت، امرأت، سنت بالتـاء المفتوحة

إلى أعلى

الكلمـة | سورتـها
1 - {وَاذْكُرُوا نِعْمَتَ الله عَلَيْكُـمْ وَمَا أَنْزَلَ عَلَيْكُمْ} | البقـرة
2 - {واذْكُرُوا نِعْمَتَ الله عَلَيْكُمْ إِذْ كُنْتُمْ أعْدَاءً} | آل عمران
3 - {اذكُروا نِعْمَتَ الله عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ} | المائـدة
4 - {أَلمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ الله كُفْراَ} | إبـراهيم
5 - {وَإِنْ تَعُدُّوا نِعْمَتَ الله لاَ تُحْصُوهَا} | //
6 - {وَ بِنِعْمَتِ اْللّهِ هُمْ يَكْفُرُونَ} | النحـل
7 - {يَعْرفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنْكِرُونَهَا} | //
8 - {وَاْشكُـرُوا نِعْمَتَ الله} | //
9 - {أَلَمْ تَرَ أَنَّ الفلك تَجْرِى في البحر بنِعْمَتِ الله} | لقمان
10 - {يَا أَيُّهَا النَّاسُ اْذْكُروا نِعمَتَ الله عًلَيْكُـمْ} | فاطـر
11 - {فَذَكِّرْ فِما أَنْتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنِ ولاَ مَجْنونٍ} | الطـور
12 - {إِذْ قَالَتِ امْرَأَتُ عِمْرَانَ} | آل عمران
13 - {امْرَأَتُ اْلْعَزيز تُرَاوِدُ فَتَاهَا} | يوسف
14 - {قَالَتِ امْرَأت العزيز} | //
15 - {وَقَالَتْ امرَأتُ فِرعَوَنَ} | القصص
16 - {امْرَأتَ نُـوح} | التحريم
17 - {امْرَأتَ لـوطٍ} | //
18 - {امْرَأتَ فِرْعَـوْنَ} | //
19 - {فَقَدْ مَضَتْ سُنَّتُ الأوَّلِين} | الأنفال
20 - {فَهَلْ يَنْظُرُونَ إِلاَّ سُنَّتَ الأوَّلِينَ} | أو فاطر
21 - {فَلَنْ تَجدَ لِسُنَّتِ الله تَبْدِيلاً} | //
22 - {وَلَنْ تَجَدَ لِسًنَّتِ الله تَحْويلاً} | //
23 - {سُنَّتَ الله التي قَدْ خَلَت في عِبَادِهِ} | غافر

الشرح والتوضـيح :

مما تقدم تبين أن كلمة {نِعْمَتَ} كتبت بـ (التاء) المفتوحة في أحد عشر موضعا، المذكورة في الجدول، ويوقف عليها بـ (التاء) وكتبت فيما عدا ذلك بـ (التاء) المربوطة، ويوقف عليها بـ (الهاء) نحو: {وَمَا بكُمْ مِّنَ نِّعْمَةٍ فَمِنَ الله} بالنحل .

وأن كلمة {امرأت} وهو كتبت بـ (التاء) المفتـوحة في المواضع السبع المذكورة في الجدول، وكتب ما عدا ذلك بـ (التاء) المربوطة نحو : {إني وَجَدَّت امْرَأَةً تَمْلِكُهُمْ} بالنمل .

تنبيـه :

كل كلمة {امرأة} تذكر في القرآن مقرونة بزوجها ترسم بـ (التاء) المفتوحة، وما عداها يرسم بـ (التاء) المربوطة .

وأن كلمة {سنت} كتبت بـ (التاء) المفتوحة في المواضع الخمس المذكورة في الجدول وما عداها كتب ب (التاء) المربوطة . نحو : {سنة من قد أرسلنا قبلك من رسلنا} بالإِسراء.

الحالة الثالثة

الكلمات التي رسم فيها كل من لفظ:

لعنت، و معصيت، و تكلمت، و بقيت و قرت، و فطرت، و شجرت، بالتـاء المفتوحة

إلى أعلى

الكلمـة | سورتـها
1 - {فَنَجْعَلُ لَّعْنَتَ الله عَلى الكاذبين} | آل عمران
2 - {والخامسة أَنَّ لَعْنَتَ الله عَلَيْهَِ} | النور
3 - {وَمَعْصِيَتِ اْلرَّسُول وَإِذَا جَاَءوكَ} | المجادلة
4 - {وَمَعْصِيَتِ الرسول وَتَنَاجَوْا} | //
5 - {وَتَمَّتْ كَلِمَتُ رَبّكَ صِدْقاً وَعَدْلاً} | الأنعام
6 - {وَتَمَّتْ كَلِمَتُ رَبّكَ الحُسْنَى} | الأعراف
7 - {كَذَلِكَ حَقَّتْ كَلِمَت رَبّكَ عَكَ الذين فَسَقُوا} | يونس
8 - {إِنَّ الذين حَقَّتْ عَلَيْهم كَلِمَتُ رَبّكَ لَا يؤمِنونَ} | //
9 - {وَكَذَلِكَ حَقَّتْ كَلِمَت رَبّكَ عَكَ الذين كَفَرُوا} | غافر
10 - {بَقِيَّتُ الله خَيْرٌ لَكُمْ} | هود
11 - {قُرَّتُ عَيْنٍ لي وَلَكَ} | الققص
12 - {فِطْرَتَ الله التي فَطَرَ النَّاسَ عَلَيْهَا} | الروم
13 - {إِنَ شَجَرَتَ الزَّقومِ} | الدخان
الشـرح والتوضـيح :
مما تقـدم تبين أن كلمة {لعنت} رسمت بـ (التاء) في الموضعين، المذكورين في الجدول، وبـ (الهاء) فيما عداهما، نحو: {وأُولَئِكَ عَلَيهِمْ لَعْنَةُ الله} بالبقرة .
وأن كلمت {معصيت} رسمت بـ (التاء) في الموضعين المذكورين في الجدول وليس في القرآن الكريم غيرهما .
وأن لفظ {كلمت} رسمت بـ (التاء) في المواضع الخمس المذكورة في الجـدول غير أن المصـاحف اختلفت في رسم المـوضع الثاني من يونس، وموضع غافر ففي بعضها بـ (التاء) وفي بعضها بـ (الهاء) والراجع رسمها بـ (التاء) وما عدا ذلك فمرسوم بـ (التاء) المربوطة، نحو :{ وَكَلِمَة اللّهِ هي العُلْيَا} بالتوبة .
وأن كلمت {بقيت} رسمت بـ (التاء) المفتوحة، في الموضع المذكور في الجدول، وبـ (التاء) المربوطة فيما عداه، نحو: {وَبَقيَّةٌ مِما تَرَكَ آلُ مُوسَى} بالبقرة .
وأن لفظ {وقـرت} رسم بـ (التاء) في الموضـعِ المذكور في الجدول وبـ (الهاء) فيما عداه نحو : {ورَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنا وَذُرِّيَاتِنَا قُرَّةَ أَعينٍ} بالفرقان .
وأن كلمت {فطرت} رسمت بـ (التاء) في الموضع المذكور في الجدول، وليس في القرآن الكريم غيره.
وأن كلمت {شجرت} رسمت بـ (التاء) في الموضع المذكور أعلاه ، وبـ (الهاء) في غيره، نحو: {وَشَجَرَةُ تَخْرُجُ مِنْ طُوْرِ سَيْنَاءَ} بالمؤمنون .

الحالة الرابعة

المواضع التي رسم فيها كل من لفظ:

جنت، و ابنت، و غيابت، و بينت، و جمالت بالتـاء المفتوحة

إلى أعلى
الكلمـة | سورتـها
1 - {فَرَوْحٌ وَرَيْحَان وَجَنَّتُ نَعِيمٍ} | الواقعـة
2 - {وَمَرْيَمَ ابْنَتَ عِمْرَانَ} | التحريم
3 - {غَـيَابَتِ الجُـبّ} | يـوسف
4 - {فَهُمْ عَلَى بَيّنَتٍ منْهُ} | فاطـر
5 - {كَأَنَّهُ جِمَالَتٌ صُفْرٌ} | المرسلات

الشـرح والتوضـيح :

مما تقدم تبين أن لفظ {جنت} رسم بـ (التـاء) المفتوحة في موضع الـواقعـة، وما عداه رسم بـ (الهاء) نحـو:{وَجَنَّةُ عَرْضُهَا السَّمَوَاتِ والأَرْضَ} بآل عمران .

وأن كلمت{ابنت}رسمت بـ (التاء) في موضـع التحريم، وليس هناك غيرها.

وأن كلمت{غيابت} رسمت بـ (التاء) في موضعي يوسف، ولا ثالث لهما في القرآن .

وأن لفظ {جمالت}رسم بـ (التاء) في موضع المرسلات . وليس في القرآن غيره.

تنبيـه:

مما كتب بـ (التاء) المجرورة، ويوقف عليه بـ (التاء) الألفاظ الآتية :

1 - أسماء الجموع المختومة بالتاء نحو: الآيات ، آيات ، مبينات ، بينات.

2 - {ملكوت} ، {جالوت} ، {طالوت} ، { التابوت} ، {الطاغوت} .

3 - لفظ {أبت} حيت ورد في القرآن الكريم.

4 - {هيهات} في سورة المؤمنون.

5 - لفظ { مرضات} نحو: { مَرْضَاتَ أَزْوَاجكَ} بالتحريم .

6 - ذات، نحو : {وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ} بَالأنفال .

7 - كلمة (لات) في قوله تعالى : {وَلاَتَ حِينَ مَنَاصِ} بسورة ص .

8 - لفظ ( اللات) في قوله تعالى : {أفر أيتم الَّلاتَ وًالعُزَّى} بالنجم .

قال ابن الجزري مشيراً إلى ما رسم بالتاء المفتوحة :

ورحمـت الـزخرف بالتـا زبـره الاعـراف روم هود كاف البقـرة

نعـمتهـا ثلاث نحـل إبـرهم معـا أخـيرات عقـود الثان هم

لقـمان ثم فاطـر كالـطور عمـران لعـنـت بها و الـنـور

وامرأت يوسف عمـران القصص تحريم معصيت بقد سمع يخص

شجـرت الـدخـان سنت فاطر كلا والأنـفـال وحـرف غافـر

قرت عين جنـت في وقـعـت فطرت بقـيت وابـنت وكـلمـت

أوسط الأعراف وكـل ما اختلف جمعـاً وفـرداً فيه بالـتـاء عرف

نموذج أسئلة مطلوب الإِجـابة عليهـا

1 - اذكر الفرق بين تاء التأنيث التي تكون في الفعل، والتي تكون في الاسم من حيث الرسم، وكيفية الوقف عليها.

2 - اذكر المواضع التي رسم فيها كل من لفظ:

{نعمت} - { امرأت} - {سُنّت} بالتاء المفتوحة.

3 - اذكر المواضع التي رسم فيها كل من لفظ:

{لعنت} - {بقيّت} - { قرّت} - {شجرت} بالتاء المفتوحة.

4 - اذكر المواضع التي رسم فيها كل من لفظ:

{ابنت} - {غيابت} - {بينت} - {جمالت} بالتاء المفتوحة.

5 - كـيف تـقف على الكلمـات الآتية:

{ملكوت} - {أبَتِ} - {هيهات} - {لات} ؟


همزة الوصل

هـمـزة الوصـل

اعلم أنه لا يمكن البدء بساكن لتعذر ذلك، كـما لا يصح قراءة الوقف على المتحرك حركة كاملة.

إذاً فالحـركة لابد منها في الابتداء، فإن كان الحرف المبدوء به ساكنا فلابد من همزة وصل ليتوصل بها إلى النطق بالساكن.

وهمزة الوصل هي التي تثبت في بدء الكلام، وتسقط في الدرج، - أي الأثناء - وهمزة الوصل تكون في كل من:

1 - الأسماء. 2 - الأفعال. 3 - الحروف.

فإن كانت همزة الوصل في اسم معرف بأل. بدء بها مفتوحة، نحو: {الحمد للّه}.

وإن كانت في اسم نكرة بدئ بهمزة الوصل مكسورة، وقد وقعت في القرآن الكريم في سبعة ألفاظ وهى :

1 - ابن، نحو: {عِيْسَى ابْن مَرْيَمَ } .

2 - ابنت، نحو: {وَمَرْيَمُ اْبنَتُ عِمْرَانَ} .

3 - امرئ، نحو : {لِكُلِّ امْرىءٍ} , {وَإِنْ امْرؤٌ} .

4 - اثنين، نحو: {لاَ تَتَّخِذُواَ إِلَهَين اثْنَين} .

5 - امرأت، نحو : {امْرَأَتُ عِمْرَانً} .

6 - اسم، نحو: {سَبِّحَ اسْمَ رَبِّكَ الأَعْلى} .

7 - اثنتين، نحو: {فَإِن كَانَتَا اثْنَتَينِ} .

فإن كانت همزة الوصل في فعل فهو إما أن يكوِن فعل أمر، أو فعلا ماضيا، فإن كانت في فعل أمر، وكان ثالثه مكسوراَ، أو مفتوحاً، بدئ بهمزة الوصل مكسوِرة، نحو : (اذهب، واضرب) وإن كانت في فعل أمر وكان ثالثه مضموماَ ضماً لازماَ. بدء بهمزة الوصل مضمومة، نحو : (اضطر ) .

أما إذا كان ثالثه مضموما ضماً عارضاً بدئ بهمزة الوصل مكسورة . نظراً إلى أصله نحو: (امشوا) إذ أصله (امشيوا) بكسر الشين .

وإن كانت في الفعل الماضي. بدئ بهمزة الوصل مكسورة ، سواء كان الفعل خماسياً نحو : (انطلق) أو سداسياً، نحو: (استخرج) وكذا يبدأ بهمزة الوصل مكسورة في أمر الفعل الثلاثي نحو: (اضطرب) وكذا في أمر ومصدر كل منٍ الخماسي ، والسداسي ، نحو : انطلق ، انطلاقا ، واستخرج ، استخراجا .

تنبيـه :

إذا وقعت همزة الوصل بين همزة الاستفهام ولام التعريف أبدلت همزة الوصل ألفا، ومدت ست حركات لالتقاء الساكنين . أو سهلت بين الهمزة ، والألف ، نحو : {آلذكريِن} موضعي الأنعام ، {آلآن} موضعي يونس, {آلله أَذِنَ لَكُمْ} , {آللّهُ خيْر} بالنمل.

وإذا أردت أن تبـدأ بكلمة (الاسم) من قوله تعالى : {بئس الاسم الفسوق بعد الإيـمان} بالحجرات . جاز لك أن تبدأ بهمزة الوصل فتقول: (الاسم) أو تبدأ باللام المكسورة فتقول : (الاسم) .

قالت ابن الجزري :

وابدأَ بهمزِ الوصل من فعل يُضَم إنْ كانَ ثالثـاً من الفعل يُضَمْ

واكسرهُ حالَ الكسَرِ والفتحِ وفي الأسـماءِ غيرَ الـلام كسرُهَا وفي

ابـن مع ابنـةٍ امـرىءٍ واثنـينِ وامـرأةٍ واسـمٍ معَ اثـنـتـين

نموذج أسئلة مطلوب الإِجـابة عليها

1 - عرف همزة الوصل .

2 - كيف يُبْدأ بهمزة الوصل إذا كانت في اسم معرف "بأل " ؟

3 - كيف يًبْدأ بهمزة الوصل إذا كانت في اسم نكرة ؟

4 - كيف يُبْدأ بهمـزة الوصل إذا كانـت في فعل أمر وكان ثالثه مكسورا، أو مضموما ضمًّا لازما ؟

5 - ما الحكم إذا وقعت همزة الوصل بين همزة الاستفهام، ولام التعريف ؟

6 - كيف تبدأ بكلمـة "الاسم " من قوله تعالى : {بئس الاسم الفسوق بعد الإيمـن} الحجرات/ 11 ؟


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > التجويد

المناهج الدراسية [image] المعاهد و الدور

الثاني المتوسط

التجويد

الفصل الدراسي الأول
 | مخارج الجروف
 | ألقاب الحروف
 | صفات الحروف
 | أقسام الصفات
 | المثلان والمتقاربان والمتجانسان

الفصل الدراسي الثاني
 | التفخيم والترقيق
 | المقطوع والموصول
 | هاء التأنيث
 | همزة الوصل
 | الحذف والإثبات
 | خاتمة في الأشياء التي يجب على القارئ ملاحظتها


منهج مادة (التنظيم والإدارة)

محاضرة واحدة في الأسبوع

الأهداف:

1- تعريف الدارسين بأسس التنظيم والإدارة عامة والإدارة التربوية خاصة.

2- التعرف على الإدارة في الإسلام ومميزاتها.

3- التعرف على الوظائف الأساسية لمدير المدرسة.

4- إدراك صفات مدير المدرسة الناجح.

5- التعرف على الفرق بين القيادة والإدارة والأنماط القيادية.

مفردات المنهج:

1- مقدمات وتعريفات:

أ‌- مفهوم الإدارة العامة وإدارة الأعمال والإدارة التعليمية والإدارة التربوية والإدارة المدرسية (النشأة والأهداف والمجالات).

ب‌- الإدارة في الإسلام.

ج‌- أهمية الإدارة المدرسية.

2- أسس الإدارة المدرسية.

أ-تقسيم العمل. | ب- وحدة القيادة. | ج- السلطة والمسئولية.
د- تدرج السلطة. | هـ- تفويض السلطة. | و- المساواة والعدالة.
ز- البدء والإبتكار. | ح- الحوافز. | ط- العلاقات الإنسانية.
ي- الإتصالات.

3- الوظائف الرئيسية لمدير المدرسة:

أ‌- التخطيط. | ب- التنظيم.
ج- التوجيه. | د- المتابعة والتقويم.

4- مدير المدرسة الناجح:

أ‌- صفاته.

ب‌- واجباته.

5- العلاقة بين المدرسة والبيت:

أ‌- أهمية العلاقة بين المدرسة والبيت.

ب‌- كيفية تشكيل مجلس الأباء.

6- مفهوم القيادة المدرسية وأنماطها:

أ‌- النمط الإستبدادي التسلطي.

ب‌- النمط الشوري.

ج‌- النمط الفوضوي.

ح‌- العلاقة بين مدير المدرسة والمعلم والطالب.

خ‌- وكيل المدرسة وصفاته وواجباته.

كتابا المادة:

1- الإدارة في الإسلام الفكر والتطبيق، عبد الرحمن الضحيان، جدة، دار الشرق، 1407هـ.

2- الإدارة المدرسية وتعبئة قواها البشرية، سليمان بن عبد الرحمن الحقيل، المملكة العربية السعودية، الرياض، دار عالم الكتب للنشر والتوزيع، 1406هـ


أهداف وأسلوب الدراسة (تربية - ماجستير)

أهداف وأسلوب الدراسة
الأهداف :
1- تزويد الطالب بمنهج علمي في تأصيل العلوم والبحوث التربوية.
2- الإسهام في توظيف تقنيات الاتصال والتعليم في خدمة التربية الإسلامية.
3- الإسهام في دعم وتأهيل الكفاءات التربوية المتميزة لتقوم بمسؤولياتها.
4- تزويد الدارسين بالمعارف والطرق المتطورة في التدريس.
5- تمكين الطالب من الأسس التربوية المعاصرة وموقف الإسلام منها.
6- تمكين الدارسين من معرفة عناية سلف الأمة بالجوانب التربوية النفسية
أسلوب الدراسة :
ستكون الدراسة في البرنامج بالمقررات والرسالة معاً، والوحدات المقترحة للحصول على درجة الماجستير (65) وحدة على النحو التالي:
الرسالة :
ويخصص لها (32) وحدة دراسية ليصبح عدد الوحدات المقترحة (60) وحدة.
المقررات الدراسية: |  |  |  |
الفصل الدراسي الأول |  |  | الفصل الدراسي الثاني
م | المقرر | عدد الوحدات | م | المقرر | عدد الوحدات
1 | العقيدة الإسلامية | 2 | 1 | العقيدة الإسلامية | 2
2 | المنهج التربوي في القرآن والسنة | 4 | 2 | الدراسات التربوية عند علماء المسلمين | 3
3 | مناهج البحث والإحصاء التربوي | 3 | 3 | تطوير المناهج التعليمية | 2
4 | الإدارة التعليمية | 2 | 4 | وسائل وتقنيات التربية | 4
5 | الدراسات النفسية في التربية الإسلامية | 3 | 5 | التعليم في العالم الإسلامي | 3
المجموع |  | 14 | المجموع |  | 14


العقيدة_الإسلامية (تربية - ماجستير)

العقيدة الإسلامية

الأهداف:

1- أن يعرف الطلاب أهمية التوحيد وعظم شأنه ووجوب البداءة به في التعلـم والتعليـم والدعوة إلى اللّه.

2- أن يعرف الطلاب منهج البحث عن الحق من طريق النقل الصحيح والعقل السليم.

3- أن يعرف الطلاب المنهج السلفي السليم في تقرير العقيدة وتعليمها.

4- أن يتعلم الطلاب مراجع دراسة التوحيد عند السلف والبحث فيها على وعي وبصيرة

5- أن يتمكن الطلاب من نشر العقيدة الإسلامية وتعليمها والدفـاع عنـها ورد شـبه المخالفين بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن على طريقة السلف الصالح رحمهم اللّه

المفردات:

مقدمة في تعريف كلمة العقيدة لغة واصطلاحا، وبيان مصدر تلقي العقيدة عند السـلف الصـالح رحمهم اللّه.

أصول العقيدة الإسلامية: الإيمان باللّه، وملائكته، وكتبه، ورسله، واليوم الآخر والقـدر خـيره وشره.

أولا: الإيمان باللّه

ويتضمن الإيمان بربو بيته وأسمائه وصفاته وألوهيته ووجوب توحيد اللّه بها.

1- تعريف التوحيد لغة واصطلاحا وبيان أهميته وفضله ووجوب البداءة به في الدعـوة إلى اللّه تعالى وفي التعلم والتعليم.

2- أقسام التوحيد والرد على شبهات منكري التقسيم وبيان علاقة هذه الأقسام بعضها ببعض

أ- توحيد الربوبية:

1- تعريفه وأدلته ودليل الفطرة وإجماع الأمم والخلق والاضطـرار والآيات الشـرعية والآيات الكونية والعقل السليم.

2- بعض مظاهر الشرك في توحيد الربوبية

ب- توحيد الأسماء والصفات:

1- تعريفه أهميته وأثره في زيادة الإيمان وتحقيق مرتبة الخوف والرجاء والمحبة

2- طريقة السلف في تقرير توحيد الأسماء والصفات

- طريقتهم في الإثبات

- طريقتهم في النفي

- طريقتهم فيما لم يرد نفيه وإثباته

3- المخالفون لمنهج السلف في أسماء اللّه وصفاته وأهم أوجه الرد عليهم

ج- توحيد الألوهية:

1- تعريفه أهمية فضله علاقته ببقية أنواع التوحيد

2- بيان أنواع الأدلة على توحيد الألوهية

3- بيان بعض نوا قض توحيد الألوهية كالشرك والسحر ونحوهما

ثانياً: الإيمان بالملائكة

1- تعريف الملائكة والحكمة من خلقهم

2- ذكر صفاتهم وأصنافهم وأعمالهم

3- حكم من أنكر وجود الملائكة

ثالثاً: الإيمان بالكتب

1- معنى الإيمان بالكتب وذكر أهم الكتب السماوية

2- معنى الإيمان بالقرآن وبيان خصائصه ومزاياه وكونه ناسخ للكتب السماوية السابقة

رابعاً: الإيمان بأنبياء اللّه ورسله

1- معنى الإيمان بالأنبياء والرسل

2- معنى الإيمان بنبوة نبينا محمد صلى اللّه عليه وسلم وبيان بعض أدلة نبوته

3- حقوق النبي صلى اللّه عليه وسلم على أمته

4- التحذير من مخالفة سنته والابتداع في دينه

خامساً: الإيمان باليوم الآخر ومقدماته

1- الإيمان بأشراط الساعة

2- الإيمان بنعيم القبر وعذابه

3- البعث بعد الموت

4- الإيمان بالجنة والنار

مقررات الدراسة


التعليم_في_العالم_الإسلامي (تربية - ماجستير -الفصل_2)

التعليم في العالم الإسلامي

الأهداف:

1- تعريف الدارسين بأسس نظم التعليم في بعض الدول الإسلامية

2- تزويد الدارسين بمهارات تقويم وتحليل النظم التعليمية

3- تكوين قاعدة معلومات متكاملة عن التعليم في العالم الإسلامي

المفردات:

1- أسس النظام التعليمي في بعض البلاد الإسلامية

2- دراسة موجزه لجغرافية العالم الإسلامي ونظامه الاقتصادي والسياسي

3- أهداف التعليم في المراحل المختلفة (بشكل عام)

4- أهم ملامح المناهج الدراسية وتنظيماتها في الدول الإسلامية

5- أساليب الغزو الثقافي وتأثيره على التعليم في الدول الإسلامية

6- مشكلات التربية والتعليم في الدول الإسلامية.

7- الأقليات الإسلامية في العالم وحاجاتها التعليمية

8- تقويم وتحليل النظم العامة للتعليم في العالم الإسلامي

مقررات الدراسة


المنهج_التربوي_في_القرآن_والسنة (تربية - الفصل_1)

المنهج التربوي في القرآن والسنة

الأهداف:

1- بيان خصائص المنهج التربوي في القرآن والسنة النبوية

2- إكساب الطلاب المقدرة على استخراج المنهج التربوي للقرآن الكريم والسنة النبويـة من أقوال المفسرين و المحدثين.

3- تعريف الطالب كيفية تطبيق هذه المضامين التربوية في الحياة العملية

4- إكساب الطالب القدرة على استنباط المضامين التربوية من الآيات القرآنية والأحاديث النبوية

المفردات:

1- مفهوم المنهج وبيان أهميته

2- الخصائص التربوية للقرآن والسنة النبوية

3- جوانب التكامل بين القرآن الكريم والسنة النبوية

4- الأسس التربوية في منهج القرآن الكريم والسنة النبوية

5- الأخطاء المنهجية في الدراسات التربوية المعاصرة

- منهج التربية الإيمانية في القرآن والسنة

1- مسلك استئصال أسس الكفر

2- مسلك التأسيس الإيماني

3- مسلك البناء الإيماني

4- مسلك الرعاية الدائمة

- منهج التربية العقلية في القرآن والسنة

1- مفهوم العقل الإنساني

2- أهمية العقل ومكانته

3- أسس تأسيس النمو العقلي

4- مسلك تنمية الملكات العقلية

5- منهج الرعاية والحماية والتكريم

6- وسائل التربية العقلية

- منهج التربية الجسمية في القرآن والسنة

1- علاقة الجسم بالعقل والنفس

2- أهمية البناء الجسمي

3- الضوابط الشرعية للبناء البدني

4- أخطاء التربية الجسمية

5- وسائل التربية الجسمية

- منهج التربية الخلقية في القرآن والسنة

1- مفهوم ومكانة الأخلاق

2- عوامل اكتساب الأخلاق

3- الضوابط الخلقية

4- حدود الأخلاق

5- خصائص الأخلاق الإسلامية

6- موقف التربية الإسلامية من النظريات الخلقية المعاصرة

- منهج التربية الاجتماعية

1- أصول المنهج الإسلامي

2- مسلك التخطيط للبناء الاجتماعي

3- منهج التربية الإسلامية في تحقيق الأمن الاجتماعي

4- منهج التربية الإسلامية في بناء اقتصاد المجتمع

5- منهج التربية الإسلامية في تنمية العلاقات الاجتماعي

مقررات الدراسة


مناهج_البحث_والإحصاء_التربوي (تربية -ماجستير -الفصل_1)

مناهج البحث والإحصاء التربوي

الأهداف:

1- تعريف الطالب بأسس إجراء البحوث التربوية والنفسية.

2- تزويد الطالب بمهارات إعداد خطط الرسائل العلمية.

3- تعريف الطالب بالمعارف الخاصة بمناهج البحث الملائمة للموضوعات التربوية النفسية.

4- بيان دور الإحصاء في الدراسات التربوية والنفسية.

5- تمكين الطالب من تطبيق استخدامات الإحصاء التربوي بأنواعه المختلفة.

المفردات:

أ- الجانب النظري

1- تاريخ العلوم الإسلامية (حركة البحث والتأليف)

2- مفاهيم منهجية: التوثيق؛ الترقيم؛ التفريغ؛... الخ

ب- مناهج البحث

1- معنى المنهج في البحث بعامة والبحث في التربية بخاصة

2- أدوات البحث العلمي وشروط استخدامها

3- استخدام المكتبة

أ- المراجع الأولية (الأساسية)

ب- المراجع الثانوية

ج- الدراسات السابقة ودور البحث الجديد بالنسبة لها

4- المنهج التاريخي :

سماته ومصادره وتدريبات على المنهج التاريخي في البحث .

5- المنهج الوصفي:

سماته ومصادره و تدريبات على المنهج الوصفي في البحث

6- المنهج التتبعي :

سماته ومصادره و تدريبات على المنهج التتبعي في البحث

7- المنهج التجريبي:

سماته واستخداماته في التدريب

ج- الجانب التطبيقي

1- تقويم البحوث المؤلفة

2- تقويم البحوث المحققة

3- اختيار أحد الموضوعات في العلوم التربوية

4- إعداد خطة البحث

5- مناقشة الخطة وتعديلها

د- التقويم:

1- مفهوم التقويم التربوي

2- أسس التقويم

3- مجالات التقويم

4- شروط التقويم

5- وسائل التقويم

هـ- الإحصاء التربوي:

1- الإحصاء الوصفي:

استخداماته- تدريبات عملية ومسائل

2- الإحصاء الاستنتاجي :

استخداماته- تدريبات عملية ومسائل

3- تحليل البيانات وتفسيرها

4- كتابة البحث وعناصرها الأساسية

5- تقويم البحث وإعادة النظر في بعض مسائله.

واللّه الموفق وصلى اللّه على نبينا محمد

مقررات الدراسة


الإدارة_التعليمية (تربية - ماجستير)

الإدارة التعليمية

الأهداف:

1- بيان عناية الإسلام بالكفاءات الإدارية

2- معرفة الحاجة التربوية للإدارة التعليمية

3- تزويد الدارس بأسس الإدارة التعليمية

4- إكساب الدارس القدرة على فهم جوانب الإدارة التعليمية وتطبيقاتها.

المفردات:

1- مدخل لعلم الإدارة

2- الجانب التاريخي للإدارة الإسلامية

3- الإدارة الإسلامية وخصائصها

4- وظائف الإدارة التعليمية

5- القيادة التعليمية وأساليبها

6- تطور الإدارة التعليمية المعاصرة

7- المشكلات التي تواجه الإدارة التربوية المعاصرة

8- دور الإدارة التعليمية في حل المشكلات التربوية

التطوير الإداري

1- أساليب تطوير الإدارة التعليمية

2- أنماط التطوير الإداري

3- أساليب النظم

4- تقنية المعلومات

أساليب اتخاذ القرار الإداري

- الجوانب السلوكية في الإدارة

1- العلاقات الاجتماعية في البيئة الإدارية التعليمية

2- الأساليب السلوكية في علاج مشكلات القوى البشرية العاملة

3- الأساليب السلوكية في تنمية العمل الإداري

- الإدارة واقتصاديات التعليم

- الإدارة التعليمية في المملكة العربية السعودية

1- عناية المملكة العربية السعودية بالإدارة التعليمية

2- تنمية الإدارة التعليمية في المملكة العربية السعودية

- دراسات تطبيقية في الإدارة التعليمية

مقررات الدراسة


الدراسات_النفسية_في_التربية (تربية - ماجستير)

الدراسات النفسية في التربية الإسلامية

الأهداف:

1- معرفة عناية المصادر الإسلامية بالنفس البشرية

2- إكساب الدارس القدرة على التأصيل في علم النفس الإسلامي

3- فهم النظريات النفسية المعاصرة وموقف التربية الإسلامية منها

4- تعريف الطالب بعملية الإرشاد وأهميتها واستخداماتها في المجال التربوي

5- إكساب الطالب القدرة على معالجة المشكلات والقضايا التربوية بأسلوب علمي

6- إعداد الدارس بما يمكنه من تطوير الدراسات التربوية في مجال التوجيه والإرشاد

المفردات:

1- مفهوم النفس البشرية في القرآن والسنة النبوية

2- المفاهيم الاصطلاحية لعلم النفس

3- ميادين علم النفس

4- خصائص النفس البشرية في القرآن الكريم والسنة النبوية

5- خصائص النفس البشرية عند علماء المسلمين

6- أهداف الدراسات النفسية في التربية الإسلامية

7- مجالات الدراسات النفسية في التربية الإسلامية (الحدود- الضوابط- المنهج)

8- وسائل التربية النفسية البشرية

معوقات الدراسات النفسية

1- المشكلات المنهجية في الدراسات النفسية المعاصرة

2- موقف التربية الإسلامية من النظريات النفسية

منهج تربية بواعث النفس الإنسانية

1- تربية الدوافع الفطرية

2- منهج تربية الضوابط النفسية

3- مسلك تصحيح عوامل التكوين النفسي

4- مسلك متابعة التكوين النفسي في مراحل النمو

5 منهج السمو بالبواعث النفسية إلى المتابعة العقلية

مقررات الدراسة


العقيدة_الإسلامية (تربية - الفصل_2)

العقيدة الإسلامية

الأهداف:

1- أن يعرف الطلاب أهمية التوحيد وعظم شأنه ووجوب البداءة به في التعلـم والتعليـم والدعوة إلى اللّه.

2- أن يعرف الطلاب منهج البحث عن الحق من طريق النقل الصحيح والعقل السليم.

3- أن يعرف الطلاب المنهج السلفي السليم في تقرير العقيدة وتعليمها.

4- أن يتعلم الطلاب مراجع دراسة التوحيد عند السلف والبحث فيها على وعي وبصيرة

5- أن يتمكن الطلاب من نشر العقيدة الإسلامية وتعليمها والدفـاع عنـها ورد شـبه المخالفين بالحكمة والموعظة الحسنة والجدال بالتي هي أحسن على طريقة السلف الصالح رحمهم اللّه

المفردات:

أولاً: الإيمان بالقضاء والقدر

1- منهج السلف في الإيمان بالقضاء والقدر

2- منهج المخالفين لمنهج السلف والرد عليهم

ثانياً: عقيدة السلف الصالح رحمهم اللّه في أصحاب النبي صلى اللّه عليه وسلم

1- محبة أصحاب رسول اللّه صلى اللّه عليه وسلم جميعاً وإنزالهم منازلهم كما دل علـى ذلك الكتاب و السنة والسكوت عما شجر بينهم

2- الأدلة على فضل الخلفاء الراشدين الأربعة

3- منهج المخالفين والرد عليهم

ثالثاً: الخلافة والإمامة والجماعة

1- معنى الخلافة و الإمامة والجماعة

2- ذكر الأمور التي نص عليها السلف في انعقاد الإمامة

3- وجوب طاعة ولي أمر المسلمين بالمعروف وتحريم الخروج عليه أو الإعانة على ذلك باللسان ونحو ذلك إلاّ أن يأتي كفراً بواحاً عندنا عليه برهان من كتاب اللّه وسنة رسوله صلى اللّه عليه وسلم بفهم السلف الصالح رحمهم اللّه

4- الأدلة من الكتاب والسنة على لزوم جماعة المسلمين وتحريم التفرق والاختلاف

رابعاً: حكم مرتكبي الكبيرة ومسألة التكفير

1- بيان منهج السلف رحمهم اللّه في ذلك

2- بيان منهج المخالفين والرد عليهم من الكتاب والسنة وكلام السلف رحمهم الله

مقررات الدراسة


الدراسات_التربوية_عند_علماء_المسلمين (تربية _ ماجستير _الفصل_2)

الدراسات التربوية عند علماء المسلمين

الأهداف:

1- الوقوف على جهود علماء المسلمين في المجال التربوي

2- معرفة المصادر التربوية عند علماء المسلمين.

3- استقراء منهج السلف في التأليف التربوي عندهم وتأصيلهم في ذلك

4- إكساب الدارس القدرة على فهم وتحليل المضامين التربوية في كتب السلف

مفردات:

1- مفهوم الدراسات التربوية عند علماء المسلمين

2- رسالة العلماء ومسئوليتهم التربوية في المجتمع

3- أهداف وأهمية الدراسات التربوية عند السلف

4- التعريف بأهم المصنفات والمخطوطات في مجال التربية الإسلامية

5- المفاهيم والمضامين التربوية في المؤلفات الإسلامية

6- دراسة تطبيقية لاستنباط المضامين التربوية لدى علماء السلف مثل:

1- شيخ الإسلام بن تيمية

2- ابن قيم الجوزية

3- ابن رجب

4- الطبري

5- ابن كثير

6- الذهبي

7- الشوكاني

8- ابن سعدي

مقررات الدراسة


تطوير_المناهج_التعليمية (تربية - ماجستير -الفصل_2)

تطوير المناهج التعليمية

الأهداف:

1- تزويد الدارسين بالأسس العلمية لعمليات تخطيط وتطوير المناهج

2- تنمية مهارات الدارسين في تخطيط المناهج

3- تنمية مهارات الدارسين في تطوير المناهج

4- تدريب الدارسين على مهارات تقويم المناهج وفق الأسس العلمية الصحيحة

المفردات:

1- الطرق العلمية لعمليات تخطيط وتطوير المناهج التعليمية

2- أسلوب تحليل النظم وتطبيقاته في تخطيط المناهج وتطويرها

3- استمرارية تخطيط وتطوير المناهج

4- أساليب دراسة وتقويم المناهج

5- التنظيمات المختلفة لتطوير المناهج

6- نماذج بناء المناهج وأسس اختيارها

7- تطبيقات عملية في مجال تطوير المناهج .

مقررات الدراسة


وسائل_وتقنيات_التربية (تربية - الفصل_2)

وسائل وتقنيات التربية

الأهداف:

1- تعريف الدارسين بنظريات الاتصال وتطبيقاتها في النظام التعليمي

2- تعريف الدارسين بأهمية وسائل وتقنيات التعليم والاتصال في رفع كفاءة وفاعلية العملية التعليمية

3- إكساب الدارسين مهارة إعداد وإنتاج بعض الوسائل التعليمية

4- إكساب الدارسين مهارة إنتاج بعض المواد التي تطلبها الأجهزة التعليمية

5- إكساب الدارسين مهارة تشغيل واستخدام الأجهزة التعليمية

المفردات:

1- نظريات الاتصال ودورها في العمليات التعليمية.

2- الفروق العملية والنظرية في مسميات وسائل وتقنيات التربية والتعليم.

3- القواعد الشرعية لاستخدام و إنتاج وسائل التعليم.

4- مجالات استخدامات وسائل التربية والتعليم.

5- الأسس التربوية والنفسية لإعداد وسائل وتقنيات التعليم.

6- أنواع وسائل وتقنيات التربية والتعليم.

7- معوقات إنتاج واستخدام وسائل وتقنيات التعليم.

8- الأشكال الحديثة لتقنيات الاتصال ومدى الاستفادة منها في التعليم.

9- الحاسب الآلي وشبكات المعلومات.

10- تدريبات عملية لاستخدام وسائل الاتصال في المواد الإسلامية واللغة العربية.

مقررات الدراسة


تاريخ المملكة

تاريخ المملكة العربية السعودية

مفردات المنهج

الفصل الدراسي الأول

أولاً: الدولة السعودية الأولى وأئمتها (1158 – 1233هـ)

1- حال العالم الإسلامي وحال نجد قبل دعوة الشيخ محمد بن عبد الوهاب.

2- الشيخ محمد بن عبد الوهاب:

أ‌- نشأته.

ب‌- دعوته.

ج‌- مبادىء ومرتكزات دعوته السلفية.

هـ- أثر الدعوة في الداخل والخارج.

3- الإمام محمد بن سعود (1158 – 1179هـ)

أ‌- نشأته.

ب‌- صفاته ومواهبه الإدارية والسياسية.

ج‌- إمارة الدرعية، نشأتها، وضعها بين الإمارات.

د‌- اللقاء المبارك بين الإمام محمد بن سعود والشيخ محمد بن عبد الوهاب.

هـ- انطلاقة الدعوة وقيام دولة التوحيد.

و‌- توحيد منطقة نجد وامتداد الدولة خارج نجد وعلاقتها بالدول الأخرى.

ز- علماء الدعوة في عهد الإمام محمد بن سعود وأثرهم.

4- الإمام عبد العزيز بن محمد بن سعود (1179 – 1218)

أ‌- نشأته.

ب‌- أعماله في عهد والده.

ج‌- جهوده في نشر الدعوة وتوسيع الدولة.

هـ- علاقة الدولة في زمنه بالدول الأخرى.

و- علماء الدعوة في عهده وأثرهم.

5- الإمام سعود بن عبد العزيز بن محمد (1218 – 1229هـ)

أ‌- حياته.

ب‌- أعماله.

ج- جهود العلماء في زمنه.

6- الإمام عبد الله بن سعود (1229 – 1233هـ)

- حياته وأعماله.

7- نهاية الدور الأول.

ثانياً: الدولة السعودية الثانية وأئمتها:

1- أوضاع البلاد قبل قيام الدولة السعودية الثانية.

2- الإمام تركي بن عبد الله (1240 – 1249هـ) وقيام الدولة السعودية الثانية.

3- الإمام فيصل بن تركي (1250 – 1282هـ)

4- جهود العلماء في زمانهما (الشيخ عبد الرحمن بن حسن، الشيخ عبد اللطيف بن عبد الرحمن، الشيخ أبا بطين، الشيخ ابن عتيق وغيرهم).

5- نهاية الدور الثاني.

الفصل الدراسي الثاني

ثالثاً: الدولة السعودية الثالثة:

1- أوضاع البلاد قبل قيام الدولة السعودية الثالثة.

2- الملك عبد العزيز بن عبد الرحمن آل سعود (1319 – 1373هـ)

أ‌- مولده ونشأته.

ب‌- استرداده للرياض.

ج- جهوده في توحيد المملكة العربية السعودية.

د- جهوده في خدمة الإسلام والعقيدة السلفية والإهتمام بالقضايا الإسلامية.

هـ- جهود العلماء في عهده (الشيخ عبد الله بن عبد اللطيف، الشيخ محمد بن إبراهيم، وغيرهما).

و- العلاقات الخارجية.

ز- الإصلاحات والإنجازات الداخلية (القضاء، الأمر بالمعروف والنهي عن المنكر، الجيش، التعليم، الصحة، المواصلات، البترول والثروة المعدنية، البرق والبريد).

ح‌- وفاته.

3-الملك سعود بن عبد العزيز (1373 – 1384هـ)

أ‌- حياته.

ب‌- أهم الإصلاحات في عهده.

ج- وفاته.

4- الملك فيصل بن عبد العزيز (1384 – 1395هـ)

أ‌- حياته.

ب‌- الإصلاحات الداخلية في عهده (خطط التنمية الشاملة في مجال التعليم، الإدارة، الزراعة، المواصلات، شق الطرق، الصحة، القوات المسلحة).

ج- دوره في التضامن الإسلامي وقيام منظمة المؤتمر الإسلامي.

د‌- وفاته.

5- الملك خالد بن عبد العزيز (1395 – 1402هـ)

أ‌- حياته.

ب‌- معالم النهضة في عهده ومتابعة إنجاز خطط التنمية الشاملة.

ج- وفاته.

6- الملك فهد بن عبد العزيز خادم الحرمين الشريفين (1402هـ)

أ‌- مولده ونشأته وصفاته.

ب‌- أهم المناصب التي تقلدها.

ج- لقبه خادم الحرمين الشريفين.

هـ- سياسته الداخلية وإنجازاته (أنظمة الحكم الثلاثة، التعليم، التنمية، الأمن، الدفاع، النهضة الشاملة التي تشهدها البلاد في عهده).

و- سياسته الخارجية وجهوده في خدمة ومساندة القضايا الإسلامية.

ز- دور العلماء وجهودهم في الوقوف بجانبه وخصوصاً الشيخ عبد العزيز بن باز حفظه الله.

الكتاب المقرر:

يكون بين أيدي الطلاب كتاب عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي للدكتور صالح بن عبد الله العبود، وكتاب تاريخ المملكة العربية السعودية للدكتور عبد الله الصالح العثيمين، مع التوصية بأن يقوم القسم بتأليف كتاب يغطي جميع مفردات المنهج.

أهم المراجع:

1- دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي للدكتور محمد بن عبد الله السلمان.

2- عنوان المجد في تاريخ نجد لعثمان بن بشر.

3- تاريخ نجد لحسين بن غنام.

4- تاريخ البلاد العربية السعودية منير العجلاني (4 أجزاء).

5- شبه الجزيرة في عهد الملك عبد العزيز لخير الدين الزركلي.

6- الوجيز في سيرة الملك عبد العزيز لخير الدين الزركلي.

7- محاضرات في تاريخ الدولة السعودية الأولى لعبد الفتاح أبو علية.

8- الدولة السعودية الثانية لعبد الفتاح أبو علية.

9- تاريخ المملكة العربية السعودية لأمين سعيد (3 أجزاء).

10- أبحاث مؤتمر الملك عبد العزيز المنعقد في جامعة الإمام سنة 1406هـ.

ملاحظة:

مفردات هذا المنهج شاملة لجميع الكليات، على أن تتناول بتوسع في كلية الدعوة، وبإيجاز في الكليات الأخرى لتتناسب مع الزمن المخصص لتدريس المادة في كل كلية.


تاريخ المملكة

مفردات المنهج

الفصل الدراسي الأول

أولاً: الدولة السعودية الأولى وأئمتها (1158 – 1233هـ)

1- حال العالم الإسلامي وحال نجد قبل دعوة الشيخ محمد بن عبد الوهاب.

2- الشيخ محمد بن عبد الوهاب:

أ‌- نشأته.

ب‌- دعوته.

ج‌- مبادىء ومرتكزات دعوته السلفية.

هـ- أثر الدعوة في الداخل والخارج.

3- الإمام محمد بن سعود (1158 – 1179هـ)

أ‌- نشأته.

ب‌- صفاته ومواهبه الإدارية والسياسية.

ج‌- إمارة الدرعية، نشأتها، وضعها بين الإمارات.

د‌- اللقاء المبارك بين الإمام محمد بن سعود والشيخ محمد بن عبد الوهاب.

هـ- انطلاقة الدعوة وقيام دولة التوحيد.

و‌- توحيد منطقة نجد وامتداد الدولة خارج نجد وعلاقتها بالدول الأخرى.

ز- علماء الدعوة في عهد الإمام محمد بن سعود وأثرهم.

4- الإمام عبد العزيز بن محمد بن سعود (1179 – 1218)

أ‌- نشأته.

ب‌- أعماله في عهد والده.

ج‌- جهوده في نشر الدعوة وتوسيع الدولة.

هـ- علاقة الدولة في زمنه بالدول الأخرى.

و- علماء الدعوة في عهده وأثرهم.

5- الإمام سعود بن عبد العزيز بن محمد (1218 – 1229هـ)

أ‌- حياته.

ب‌- أعماله.

ج- جهود العلماء في زمنه.

6- الإمام عبد الله بن سعود (1229 – 1233هـ)

- حياته وأعماله.

7- نهاية الدور الأول.

ثانياً: الدولة السعودية الثانية وأئمتها:

1- أوضاع البلاد قبل قيام الدولة السعودية الثانية.

2- الإمام تركي بن عبد الله (1240 – 1249هـ) وقيام الدولة السعودية الثانية.

3- الإمام فيصل بن تركي (1250 – 1282هـ)

4- جهود العلماء في زمانهما (الشيخ عبد الرحمن بن حسن، الشيخ عبد اللطيف بن عبد الرحمن، الشيخ أبا بطين، الشيخ ابن عتيق وغيرهم).

5- نهاية الدور الثاني.

الفصل الدراسي الثاني

ثالثاً: الدولة السعودية الثالثة:

1- أوضاع البلاد قبل قيام الدولة السعودية الثالثة.

2- الملك عبد العزيز بن عبد الرحمن آل سعود (1319 – 1373هـ)

أ‌- مولده ونشأته.

ب‌- استرداده للرياض.

ج- جهوده في توحيد المملكة العربية السعودية.

د- جهوده في خدمة الإسلام والعقيدة السلفية والإهتمام بالقضايا الإسلامية.

هـ- جهود العلماء في عهده (الشيخ عبد الله بن عبد اللطيف، الشيخ محمد بن إبراهيم، وغيرهما).

و- العلاقات الخارجية.

ز- الإصلاحات والإنجازات الداخلية (القضاء، الأمر بالمعروف والنهي عن المنكر، الجيش، التعليم، الصحة، المواصلات، البترول والثروة المعدنية، البرق والبريد).

ح‌- وفاته.

3-الملك سعود بن عبد العزيز (1373 – 1384هـ)

أ‌- حياته.

ب‌- أهم الإصلاحات في عهده.

ج- وفاته.

4- الملك فيصل بن عبد العزيز (1384 – 1395هـ)

أ‌- حياته.

ب‌- الإصلاحات الداخلية في عهده (خطط التنمية الشاملة في مجال التعليم، الإدارة، الزراعة، المواصلات، شق الطرق، الصحة، القوات المسلحة).

ج- دوره في التضامن الإسلامي وقيام منظمة المؤتمر الإسلامي.

د‌- وفاته.

5- الملك خالد بن عبد العزيز (1395 – 1402هـ)

أ‌- حياته.

ب‌- معالم النهضة في عهده ومتابعة إنجاز خطط التنمية الشاملة.

ج- وفاته.

6- الملك فهد بن عبد العزيز خادم الحرمين الشريفين (1402هـ)

أ‌- مولده ونشأته وصفاته.

ب‌- أهم المناصب التي تقلدها.

ج- لقبه خادم الحرمين الشريفين.

هـ- سياسته الداخلية وإنجازاته (أنظمة الحكم الثلاثة، التعليم، التنمية، الأمن، الدفاع، النهضة الشاملة التي تشهدها البلاد في عهده).

و- سياسته الخارجية وجهوده في خدمة ومساندة القضايا الإسلامية.

ز- دور العلماء وجهودهم في الوقوف بجانبه وخصوصاً الشيخ عبد العزيز بن باز حفظه الله.

الكتاب المقرر:

يكون بين أيدي الطلاب كتاب عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي للدكتور صالح بن عبد الله العبود، وكتاب تاريخ المملكة العربية السعودية للدكتور عبد الله الصالح العثيمين، مع التوصية بأن يقوم القسم بتأليف كتاب يغطي جميع مفردات المنهج.

أهم المراجع:

1- دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي للدكتور محمد بن عبد الله السلمان.

2- عنوان المجد في تاريخ نجد لعثمان بن بشر.

3- تاريخ نجد لحسين بن غنام.

4- تاريخ البلاد العربية السعودية منير العجلاني (4 أجزاء).

5- شبه الجزيرة في عهد الملك عبد العزيز لخير الدين الزركلي.

6- الوجيز في سيرة الملك عبد العزيز لخير الدين الزركلي.

7- محاضرات في تاريخ الدولة السعودية الأولى لعبد الفتاح أبو علية.

8- الدولة السعودية الثانية لعبد الفتاح أبو علية.

9- تاريخ المملكة العربية السعودية لأمين سعيد (3 أجزاء).

10- أبحاث مؤتمر الملك عبد العزيز المنعقد في جامعة الإمام سنة 1406هـ.

ملاحظة:

مفردات هذا المنهج شاملة لجميع الكليات، على أن تتناول بتوسع في كلية الدعوة، وبإيجاز في الكليات الأخرى لتتناسب مع الزمن المخصص لتدريس المادة في كل كلية.


التمهيد

بسم اللّه الرحمن الرحيم

الفصل الدراسي الأول

"تمهيد" لكتاب التاريخ للسنة الثالثة المتوسطة.

الحمـد لله رب العـالمـين، والصلاة والسلام على عبده- ورسوله محمد الأمين، وعلى آله وصحبه ومن تبعه بإحسان إلى يوم الدين وبعد:-

إن التاريـخ المميز على طلاب السنة الثانية المتوسطة هو تاريخ خلفاء رسول الله صلى اللّه عليـه وسلم الراشـدين، وقـادة المؤمـن وأصحاب رسـول رب العالمين، وكـذلـك تاريـخ الدولة الإِسلامية الأموية، ذات الفتوحات الجليلة والأعمال العظيمة.

فما واجبنا نحو صحابة رسول الله صلى الله عليه وسلم ؟

إن واجبنا نحوهم هو- كـما قرره علماء أهل السنة والجماعة- أن نحبهم ونحترمهم ونحسن الظن بهم. فهم تلامذة مدرسة النبوة، وحفظة كتاب الله عزوجـل، والمجاهـدون في سبيل الله حتى نكون من الذينِ قال الله فيهم {والَّذِين جَآؤا مِن بَعدِهِم يَقُولُونَ رَ بَّنَا اغفِر لَنَا وَلإخواننِا الذين سَبَقُونَا بالإيمانِ وَلا تجعَل في قُلُوبِنَا غلا للذين َءَامَنُوا ربنا إنَّكَ رَؤفٌ رَحيم} (1).

فهم الذين سبقونا بالإِيمان والجهاد، ونصرة رسول الله صلى الله عليه وسلم فرضي الله عنهم وأرضاهم. هم الذين قال فيهم نبينا محمد صلى الله عليه وسلم في الحديث الصحيح : "لا تسبوا أصحابي فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه".

وقد مدحهم الله تعالى في كتابه الكريم كثيرا مثل قوله سبحانه: {وَالسابقُونَ الأولون مِنَ المهاجرين وَالأنصَارِ والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه } (2).

فصحـابـة رسول الله صلى اللّه عليه وسلم كلهم عدول ثقاة مؤمنون صالحون وأهل السنة يَشُكُّون في كل خبر يروى في مساوي الصحابة، وقد يَعـدَّونه من أكاذيب ودسائس اليهود والمجوس وأتباعهم من المنافقين والجهـال. مع أن الصحابة (رضوان الله عليهم) ليسوا معصومين عن الذنوب والمعاصي، ولكنهم أبعد الناس عن الإثم وأقربهم إلى التوبة ولهم من الجهاد والبـذل والتضحية مع رسـول الله (صلى اللّه عليه وسلم) وجـلائل الأعمال والعبادات ما يمحو- إن شاء الله- كل ما قد يصدر منهم. وهم قد يخطئون (رضي الله عنهم) في الاجتهاد بنية حسنة لمصلحة الأمة ودينها فيكون للمصيب منهم أجران وللمخطئ أجر واحد.

لقد كانوا (رضي اللّه عنهم، غُرة في جبين الزمان، ونوراً أضاء سطور التاريخ، مما جعلهم موضع حب الأمة وتقديرها، لكن قد يسأل سائل فيقول: لماذا إذن حدثت بينهم (رضي اللّه عنهم) فتن وحروب، وقتِل ثلاثة من الخلفاء الراشدين، وتحارب بعضهم على الحكم والسلطان ؟

فنقول وبالله التوفيق : إن قتل الخلفاء الثلاثة : عمر، وعثمان، وعلي (رضي اللّه عنهم وأرضاهم ورحمهم) إنما كان بتخطيط من أعداء الإسلام الحـاقدين عنه من اليهود والمجوس، والمنافقين، الذين دمر الإسلام باطلهم وكفرَهم، وقـد قُتلوا شهداء إن شاء الله تعالى وأما الخلاف

والحروب فكانت اجتهادات منهم أرادوا بها وجه اللّه لا الحكم والسلطان ولكن منهم من أصاب فله أجران ومنهم من أخطأ فله أجر واحد كـما قدمنا، وسيأتي- إن شاء اللّه- تفصيل هذه الاجتهادات والأحداث في مكانها من الكتاب حتى يظهر الحق ويتضح فضل الصحابة الكرام رضي- اللّه عنهم وأرضاهم واللّه الموفق والهادي إلى سواء السبيل.

(1) سورة الحشر آية 10
(2) سورة التوبة آية 100


موقع المعركة

موقع المعركة (1) :

ويمكننا القول إن معركة اليرموك جرت أحداثها شمال نهر اليرموك، وبالتحديد بين أحد روافد اليرموك، وهو وادي العلان، وبين رافده "وادى العلق " حيث احتشد المسلمون في منطقة تمتدّ من جنوب بلدة "نوى" حتى شرق "سحم الجولان،، جاعلين نهر اليرموك على يسارهم

في حين تكثر من خلفهم وعن يمينهم الصخور البركانية، مما يجعل محاولة الروم للالتفاف حول معسكر المسلمين عديمة الجدوى. بينما كانت المنطقة الجنوبية الغربية مفتوحة، يمكن المسلمين في حال الهزيمة- لا قدر اللّه- التراجع من خلالها، كما تصلهم عن طريقها الإمدادات من المدينة إذا لزم الأمر، وفي نفس الوقت فإن نهر اليرموك يحول بين الروم وبين الالتفاف حول معسكر المسلمين من هذه الجهة حيث لا يمكنهم عبوره لانحداره الشديد وعمقه كذلك.

وهكذا فإن اختيار المسلمين هذا الموقع للقتال كان اختياراً موفقاً يدل على حسن الإدراك وبعد النظر

والخـبرة بفنون القتال ومعرفة بطبيعة الأرض التي يحركون عليها.

ويروى أن الذي أشار على المسلمين بهذا الموقع هو أبو سفيان رضي الله عنه وأرضاه، وهكذا كان المسلمون يلتزمون بمبدأ الشورى عملاَ بقول اللّه تعالى : { وأمرهم شورى بينهم } (2)

وبهذا يستفيد المسلمون من كافة إمكانياتهم وخبراتهم فربما أشار الجندي على القائد بأمر يكون فيه الخـير الوافر.

وإذا كان اختيار المسلمين- كـما رأينا- لموقع القتال موفقاً، فإن الروم بالعكس من ذلك، قد اختاروا موقعاً، حصروا أنفسهم فيه، فنهر اليرموك عن يمينهم، ووادي الرقاد- بعد أن عبروه- والواقوصة ونهر الأردن منِ خلفهم وعن شمالهم سلسلة تلال وجبال، فغدوا لا يجدون لهم منفذاَ إلا أن يخترقوا صفوف المسلمين وأنى لهم ذلك ؟ مما يعني في حال الهزيمة هلاكاً محققاً لجيش الروم، ومع ذلك فلقد تصور الروم

أنهم بموقعهم هذا قد حصنوا أنفسهم، وما دروا أنهم قد حبسوا أنفسهم بسوء تدبيرهم، الأمر الذي أدركه المسلمون وعبر عنه عمرو بن العاص- رضي اللّه عنه- بقوله : "حصرت واللَه الروم، وقلَّما جاء محصور بخير، أبشر وأيها المسلمون ".

(1) انظر: محمود شاكر- ميدان معركة اليرموك ص 26، 27، 28، 29

(2) سورة الشورى آية رقم 38


سير المعركة

قبل بداية المعـركـة قال رجل من نصارى العرب محاولاً تخذيل خالد بن الوليد- رضي اللّه عنه- بتخويفه بجموع الروم الكثيرة قال :- " ما أكثر الروم وأقـل المسلمـين، فقال خالد : " ويلك أتخوفني بالروم؟ إنما تكثر الجنود بالنصر، وتقل بالخذلان لا بعدد الرجال، والله لوددت أن الأشقر (1) براء من توجيه (2)، وأنهم أضعفوا في العدد ".

وفي هذه الكلمة القوية المؤمنة من القائد القوي المؤمن آية واضحة على قيمة الإيمان وأثره في استجلاب النصر، فالعبرة دائمًا بالكيف لا بالكمّ وبقوة العقيدة، لا بكثرة العدد والعدة، إذ لا قيمة للسلاح في يد الجبان...

دروس تعلمها خالـد رضي اللّه عنه من الإسلام واستوعبها، بل تعلمها المسلمون واستوعبوها فكان نصر اللّه لهم طالما التزموا بمدلولها.. وبغير هذا كانوا يهزمون.

وحينما بدأت المعركة، اشتدت هجمات الروم على ميمنة المسلمين وميسرتهم، حتَى انكشف القلب، وبدأ الروم يركزون هجماتهم عليه أملاَ في الوصول إلى مقر القيادة، حيث يوجد خالد بن الوليد- رضي اللّه عنه في محاولة منهم تهدف إلى قتله أو أسره .

ولكن خاب فألهم، فلقد ثبت القلب بقيادة خالد بن الوليد- رضي الله عنه وقائد القلب أبي عبيدة بن الجـراح- رضي اللّه عنه- وإخوانهما من المجاهدين كعكرمة بن أبي جهل وسعيد بن زيد وغير هما - رضي اللّه عنهم أجمعيـن- حيث أظهر المسلمون من الثبات والصبر والاستبسال في القتال، ابتغاء مرضات اللّه، ثم طلباً للنصر على الأعداء أو الشهادة في سبيل اللّه، ما كان كفيلا- بحول اللّه- بأن يحول بين الروم وبين ما كانوا يرمون إليه مما فت في عضدهم وكسر حدة هجومهم..

وبينما كان القتال يدور على أشده ومحاولة الروم لاختراق صفوف القلب الإسلامي قائمة على قدم وساق، كان قائد الميمنة عمرو بن العاص- رضي اللّه عنه- وكذلك قائد الميسرة يزيد بن أبي سفيان- رضي اللّه عنهما- يعملان من أجل إعادة ترتيب صفوفهما، وقد نجحا في ذلك، ليقوما بالهجوم المضاد على الروم، ليخف- بالتالي- الضغط الرومي على القلب وفي الوقت نفسه دوى صوت عكرمة بن أبي جهل- رضي الله عنه- ": من يبايعني على الموت" لقد شمّ المجاهدون- بعد أن سمعوا هذا - النداء - عَرْفَ الجنة واشتاقوا إلى لقاء اللّه تعالى فتسابقوا يبايعون عكرمة، حتى كَوَّن منهم كتيبة مكونة من أربعمائة كلهم قد باع نفسه لله ، سميت هذه الكتيبة " كتيبة الموت "، فخلعوا الدروع وانقضوا على صفوف الروم، ليكون بعد ذلك الظفر والنصر للمسلمين، ويختار الله من المسلمين شهداء وكان منهم جميع أفراد " كتيبة الموت "إلا نفر قليل. وإذاً فلقد تغير الوضع وانقلب الموقف بالنسبة للروم، فلم يعد لهم قدرة على الوقوف أمام المسلمين...

وهنا يتبين لنا حذق خالد- رضي اللّه عنه- ومهارته الحربية، حيث لاحظ أن فرسان الروم- وعددهم يصل إلى ثمانين ألف فارس- بدؤوا يجولون في ميدان القتال كأنهم يبحثون عن منفذ يهربون منه، ولا منفذ لهم إلا أن يخترقوا صفوف المسلمين، ولا يستطيعون ذلك، هنا تتجلى لنا قدرة خالد- رضي الله عنه- وبراعته فأصدر أمره إلى قائد ميمنة المسلمين عمرو بن العاص- رضي اللّه عنه- بأن يخلي بين الفرسان وبين الهرب، فأوسـع لهم الطريق فانتهز فرسان الروم هذه الفرصة ليولوا هاربين لا يلوون على شيء ، ليطبق المسلمون على مشاة الروم.

وهكذا حلت الهزيمة الساحقة بجيش الروٍم النصراني، ومما ساعد على هزيمتهم أن الروم كانوا قد ربطوا عددا كبيرا من جنودهم بالسلاسل والحبال جماعات جماعات خوفاً من فرارهم، وقد أدى ذلك إلى عدم قدرتهم على الحركة السريعة، فلما طاردهم المسلمون وأرغموا على الهرب قتلت أعداد كبيرة منهم بالغرق في النهر أو التردي في الواقوصة، وكان يكفى أن يتردى جندي واحد ليجر وراءه كل من ربط معه.

وقد استمرت المعركة طول النهار وقليلا من الليل، ثم انجلت عن النصر المؤزر للمسلمين والهزيمة الساحقة للروم، حتى أن عدد القتلى منهم يقدر بمائة وعشرين ألفاً، يقابلهم ثلاثة آلاف من المسلمين، وذلك بفضل الله سبحانه، ثم بفضل الإيمان العميق في نفوس هؤلاء الجند الذين تربوا في احضان النبوة، وانطلقت كتائبهم من مسجد رسول الله صلى الله عليه وسلم.

(1) الأشقر : فرس خالد رضي الله عنه.

(2) توجيه : التوجى ألم في باطن حافر الفرس وغيره. أي : أن فرس خالد قد اشتكى باطن حافره


نتيجة المعركة

تعد موقعة اليرموك من المواقع الخالدة في تاريخ الإسلام، فلقد كان نصر المسلمين فيها حاسمًا بقدر ما كانت هزيمة الرومان ساحقة مروعة.

ومن أجل ذلك رأينا هرقل إمبراطور الدولة الرومانية النصرانية يودع سورية بعد هذه الموقعة فيقول :" سلام عليك سلاماً لا لقاء بعده ".

وها هي معركة اليرموك تؤكد حقيقة النصر والهزيمة، تلك الحقيقة التي عبر عنها خالد رضي الله عنه- كما قدمنا- بقوله : "إنما تكثر الجنود بالنصر وتقل بالخذلان.. " .

موقع معركة اليرموك

وكان من نتيجة ذلك أن ازدادت هيبة المسلمين في نفوس أعدائهم، مما زاد في ضعفهم وتفرق صفوفهم.

بينما ازداد المسلمون يقيناً على يقينهم وإيماناً مع إيمانهم. كيف لا؟ وهم يرون بشارة المصطفى صلى الله عليه وسلم لهم بميراث قصور قيصر تتحقق.-

وهكذا انتقل المسلمون بعد اليرموك من نصر إلى نصر، وقد كانت هذه المعرفة الفاصلة في سنة 13 هـ.


جمع القرآن الكريم

وكـان من أجلِّ أعـمال أبي بكر رضي الله عنه وأعظمها أثراً في تاريخ الإسلام جمعه للقرآن الكريم، وقد عهد أبو بكر بهذا العمل إلى زيد بن ثابت رضي الله عنه لأنه كان موضع ثقته. ولأنه- حينئذ- خـير من ينهض للقيام بهذا الواجب وحمل تلك الأمانة وفي ذلك يقول زيد بن ثابت رضي الله عنه- كما جاء في صحيح البخاري- أرسل إلي أبو بكر بعد موقعة اليمامة وكان عنده عمر بن الخطاب، فقال لي : "إن عمر أتاني فقال : إن القتلى قد استحَرَّ (أي كثر) بالقراء في موقعة اليمامة. وأخشى أن يزداد القتل بالقراء في المواطن فيذهب كثـير من القرآن. إلا أن تجمعوه " ثم يقول أبو بكر:" فشرح الله صدري لذلك (أي لجمع القرآن) ورأيت الذي رأى عمر...) ثم قال أبو بكر لزيد بن ثابت : "إنك رجل عاقل ولا نتهمك.. كنت تكتب الوحي لرسول الله صلى الله عليه وسلم فتتبًع القرآن فاجمعه". ويقول زيد بن ثابت: فوالله لو كلفني نقل جبل من الجبال ما كان أثقل عليَّ مما أمرني به من جمع القرآن.. ولكن أراد الله الخير لزيد فشرح صدره لهذا العمل

الجليل.. فقام يتتبع آيات القرآن الكريم ويجمعها من الرقاع والعظام (1) وصدور الرجال.. وقد تحرى في جمعها الدقة الكاملة والحيطة التامة. حتى تمت كتابة المصحف في صحف جمعت كلها ووضعت لدى أبي بكر رضي الله عنه. ثم انتقلت من بعده إلى عمر، ثم انتقلت من بعده إلى حفصة بنت عمر إلى أن تمت كتابة المصحف العام لجميع الأقطار الإسلامية في أيام عثمان بن عفان رضي الله عنه.

(1) كانت آيات القرآن تكتب على الجلود أحياناً وعلى الرقاع أحياناً وعلى قطع من العظام أحياناً أخرى في عهد الرسول صلى الله عليه وسلم.


مرض أبي بكر رضي الله عنه ووفاته

مرض أبي بكر رضي اللّه عنه ووفاته

.. يذكر المؤرخون أن أبا بكر مرض في اليوم السابع من جمادى الآخرة سنة 13 هـ وأن مرضه استمر خمسة عشر يوماً. وكان يثقل عليه المرض يوماً بعد يوم ثم توفي بعد ذلك، وكانت مدة خلافته سنتين وثلاثة أشهر وعشر ليال. وكان قد بلغ من العمر ثلاثاً وستين سنة.

وهكـذا طويت تلك الصفحة المشرقة في تاريخ الإسلام، ولا غرو فقد جاهد في الله حق جهاده طيلة أيام الرسول صلى الله عليه وسلم فلما لحق الرسول صلى الله عليه وسلم بالرفيق الأعلى ووسد الأمر إليه لم يحد عن المنهاج الذي شرعه الله ورسوله. فاستطاع في مدّة قصيرة أن يعيد تأسيس الدولة الإسلامية الكـبرى داخل الجزيرة وخارجها... فرضي الله عنه وأرضاه وجزاه الله خير ما جزى خليفة عن رعيته بل عن أمته المسلمة إلى يوم القيامة فقد حفظ الله به الدين وأعز به الحق المبين.


أسئلة وتطبيقات عن موضوع الصديق رضي الله عنه

أسئلة وتطبيقات عن

موضوع الصديق- رضي اللّه عنه

س 1- اشتملت مقدمة الكتاب على أمور لا غنى للمسلم عنها. اذكرها.

س 2- من الصـديق- رضي الله عنه- ومتى ولد ؟ ولماذا سمي بهذا الاسم ؟

س 3- ما موقف أبى بكر من عبادة الأصنام التي كانت موجودة في قومه قبل أن يسلم ؟ وماذا تعرف عن إسلامه - رضي اللّه عنه-

س 4- كان لأبي بكـر الصديق- رضي اللّه عنه- في حياة الرسول - صلى الله عليه وسلم- وبعد وفاته مواقف تدل على عميق إيمانه ومبلغ فضله. اذكر ما تعرفه منها.

س 5- اذكر ما تعرفه عن :

1- وصف الصديق في الجاهلية والإسلام "بالعتيق " ما هو سبب ذلك ؟

2- من هو"ثاني اثنين إذ هما في الغار " وما مناسـبة ذلك ؟

3- موقف من مواقف نصرة الصديق للرسول صلى الله عليه وسلم

س 6- أ- كيف تمت البيعة بالخلافة للصديق- رضي الله عنه-

ب- يمكننا أن نستخلص سياسة الصديق بعد توليه الخلافة من خطبته التي خطبها بعد مبايعته. اذكر ما تعرفه من الخطبة، ثم استخلص منها ما تدل عليه.

س 7- ما موقف الصديق من:

1- مانعي الزكاة ؟

2- بعث أسامة، وأهم نتائجه ؟

س 8- أ- كانت الفتوح الإسلامية تنفيذاً عملياً لعالمية الدعوة الإسلامية. اذكر من القرآن والسنة ما يدل على ذلك. ثم تحدث عن مراحل نزول أحكام الجهاد.

ب- ارسم خريطة لمعركة اليرموك، ثم اذكر أهم أحداثها. ونتائجها.


عمر بن الخطاب رضي الله عنه

عمر بن الخطابرضي اللّه عنه

13-23 هـ

إسلامه رضي اللّه عنه

نسبه وفضله

نسبه وفضله

أعلى

هو أبو حفص الفاروق، عمر بن الخطاب بن نفيل بن عبد العُزَّى ويمتد نسبه إلى عدىِّ بن كعب بن لؤى.. ولد في مكة قبل الهجرة بأربعين سنة. ونشأ في بيت اشتهر بالسيادة والشرف، وتربى على الصدق والأمانة والجرأة في قول الحق.. وإليه كانت السفارة في الجاهلية فكانت قريشِ إذا وقعت الحرب بين بطونها أو بينها وبين غيرها من القبائل بعثوه سفيراَ لهم يتحدث باسمهم ويعبر عن رغباتهم ، وهو أحد العشرة المشهود لهم بالجنة ، وثاني الخلفاء الراشدين، وأحد أحبَّاء النبي صلى الله عليه وسلم المقربين، وأحد كبار علماء الصحابة وزُهَّادهم.

إسلامه رضي اللّه عنه

أعلى

يأتي إسلام عمر بن الخطاب- رضي اللّه عنه- في الوقت الذي كان عمر فيه في منتهى العداوة للإسلام والكيد له فبينا عمر بن الخطاب في طريقه للفتك برسول اللّه صلى عليه وسلم عندما علم أنه ونفر من أصحابه في بيت عند الصفا "إذ لقيه نعيم بن عبد الله فقال : أين تريد يا عمر؟ قال أريد محمداً، هذا الصابئ الذي فرق أمر قريش وسفه أحلامها وعاب دينها وسبَّ آلهتها فأقتله، فقال له نعيم والله لقد غرتك نفسك يا عمر، أترى بني عبد مناف تاركيك تمشى على الأرض وقد قتلت محمداً أفلا ترجع إلى أهل بيتك فتقيم أمرهم ؟ قال وأي أهل بيتي ؟ قال خَتَنُك وابن عمك سعيد بن زيد، وأختك فاطمة والله لقد أسلما وتابعا محمداً صلى اللّه عليه وسلم على دينه...

فرجع عمر عائداً إلى أخته فاطمة وزوجها سعيد وكان عندهما خباب

بن الأرت معه صحيفة فيها سورة (طه) يقرئهما إياها" فلما سمعوا حسّ عمر تغيب خباب وأخفت فاطمة الصحيفة، فلما دخل عمر قال ما هذه الَهيْنَمَة التي سمعت؟ قالا له : ما سمعت شيئا. قال بلى واللّه وبطش بزوج أخته سعيد بن زيد فقامت فاطمة لتكفه عن زوجها فضربها فشجها فلما فعل ذلك قالت أخته وختنه : قد أسلمنا وآمنا باللّه ورسوله فاصنع ما بدا لك، فلما رأى عمر ما بأخته من الدم ندم.. وقال لأخته أعطيني هذه الصحيفة..

عند ذلك طمعت فاطمة في إسلام أخيها فقالت: يا أخي إنك نجس على شركك وإنه لا يمسه إلا المطهرون. فاغتسل عمر فأعطته الصحيفة فقرأها فلما قرأ صدراً منها قال: ما أحسن هذا الكلام وأكرمه.. فلما سمع خباب ذلك خرج إليه فقال له : "واللّه يا عمر إني لأرجو أن يكون اللّه قد خصك بدعوة نبيه صلى اللّه عليه وسلم ، فإني سمعته أمس وهو يقول: اللهم أيد الإسلام بأبي الحكم بن هشام أو بعمر بن الخطاب " فاللّه اللّه يا عمر. عند ذلك قال عمر- رضي اللّه عنه- فدلني يا خباب على محمد صلى الله عليه وسلم حتى آتيه فأسلم فدله خباب.

قال عمر: "فخرجت حتى وصلتُ إليه وقرعت الباب فقالوا : من ؟ قلت : ابن الخطاب فما اجترأ أحَدٌ على فتح الباب لأنهم كانوا يعرفون مدى شدتي على رسول اللّه صلى اللّه عليه وسلم. فقال لهمِ النبيُّ صلى اللّه عليه وسلم : افتحوا له. ففتحوا لي فاخذ رجلان بعضدي حتى أتيا بي النبي صلى اللّه عليه وسلم فقال: خلوا عنه. ثم أخذ بمجامع قميصي وجذبني إليه ثم قال : أسْلِمْ يا ابن الخطاب، اللهم اهده، فتشهَّدتُ. فكَبر المسلمون تكبيرة سُمعت بفجاج مكة…

وحينئذ قال عمر للرسول صلى اللّه عليه وسلم : يا رسول اللّه: ألسنا على الحق؟ قال: بلى، قال: فلماذا نستخفي بديننا ؟ وطلب من الرسول صلى اللّه عليه وسلم أن يخرج المسلمون إلى المسجد فخرجوا جهاراَ نهاراً وعلى رأسهم رسول اللّه صلى اللّه عليه وسلم، وحمزة بن عبد المطلب، وعمر بن الخطاب رضي اللّه عنه حتى دخلوا المسجد ففزعت قريش لذلك فزعاً شديداً، وفرح المسلمون واستبشروا وهكذا كان إسلام عمر فتحاً للإسلام ونصراً للدعوة ومبدأ عهد جديد للجهاد من أجل إعلاء كلمة الله تعالى.


حياة عمر رضي الله عنه بعد أسلامه وقبل خلافته

حياة عمر رضي اللّه عنه بعد إسلامه وقبل خلافته

صحب عمر رضي الله عنه رسول الله صلى الله عليه وسلم فأحسن صحبته. وبذل أعز ما يملكه في سبيل نصرته. وحين تعينت المدينة داراً للهجرة وأذن النبي صلى الله عليه وسلم للصحابة بالهجرة إليها كان عمر بن الخطاب- رضي الله عنه- من أوائل من هاجر من الصحابة.

وشهد مع رسول الله صلى الله عليه وسلم كثيرا من غزواته. وكان ممن ثبت معه في غزوة أحد وغزوة حنين.

وكان عمر رضي الله عنه يرى الرأي أحياناً فينزل به القرآن. وقد أثِر عنه بعض موافقـات للوحي وهي- بلا شك- إنـما لم تدم على ما كان يتمتع به رضوان الله عليه من عقل ناضج ورأى سديد... ومن ذلك ما روي عنه في موقفه من الخمر حينما وضحت له أضرارها فقال: نسأل الله أن ينزل آية في تحريمها تحريماً قاطعا. وقال: اللهم بَيِّنْ لنا في الخمر بياناً شافياً، فنزل قوله تعالى:

{يا أيهَا الذين ءَامَنُوَا إنَمَا الخمر ُوالميسر وَالأنصَابُ وَالأزلـمُ رجسٌ مِن عَمَلِ الشيطان فاجتنبوه لَعَلكم تُفلِحُونَ} (1)

و كذلك موقفه قبل نزول آية الاستئذان فَيُرْوَى أن رسول اللّه صلى الله عليِه وسلم بعث غلاما من الأنصار إلى عمر بن الخطاب ظهيرة يوم يدعوه فوجده نائـمًا فناداه الغلام ودخل دون أن يسمع الإذن له بالدخول. فاستيقظ عمر وجلس فانكشف منه شيء. فقال عمر وددتُ أن اللّه نهى أبناءنا ونساءنا وخدمنا عن الدخول علينا في مثل هذه الساعات إلا بإذن.. ثم انطلق عمر إلى رسول الله صلى اللّه عليه وسلم فوجد آية الاستئذان قد أنزلت. وهي قوله تعالى: { يا أيها الذين ءامنوا ليستأذنكم الذين ملكت أيمانكم والذين لم يبلغوا الحلم منكم والذين لم يبلغوا الحلم منكم ثلاث مرات من قبلِ الصلاة الفجر وَحينَ تَضَعُونَ ثِيَابَكمُ من الظهِيرَةِ وَمِن بَعدِ صلاةِ العشاء ثلاث عَوراتٍ لكم } (2)

فخر عمر رضي اللّه عنه ساجداً شاكراً للّه على هذه النعمة الكبرى إذْ تحقق له ما كان يتمنى ويرجو من المعاني السامية الكريمة.. فلا عجب أن مدحه الرسول صلى اللّه عليه وسلم فقال: "إن اللّه جعل الحق على لسان عمر وقلبه. وهو الفاروق فرق اللّه به بين الحق والباطل ".

ولما تولى أبو بكر رضي الله عنه الخلافـة كان عمر رضي الله عنه هو المستشار الأول له. وكـان أبو بكـر يرجـع إليه في مهام الأمور ويحيل عليه القضايا ليفصل فيها. فلما فاجأه المرض وأحس بقرب أجله أدرك أن عمر هو رجل الساعة فسلَّمه الأمانة وعهد إليه بالخلافة.

(1)الآية 90 من سورة المائدة.

(2) سورة النور آية 58.


العهد لعمر رضي الله عنه بالخلافة

العهد لعمر رضي اللّه عنه بالخلافة

ويذكر الرواة أن أبا بكر رضي الله عنه استشار أصحابه وذوي الرأي من المسلمين في أمر البيعة لعمر رضي الله عنه فكانوا يقولون خيراً. فدعا عثمان ابن عفان رضي اللّه عنه وأملى عليه الكتاب الذي يعهد فيه لعمر رضي اللّه عنه بالخلافة فقال:

"اكْتُبُ ، بسم اللّه الرحمن الرحيم، هذا ما عهد به أبو بكر بن أبى قحافة في أواخر عهده بالدنيا خارجاً منها، وعند أول عهده بالآخرة داخلاًَ فيها، حيث يؤمن الكافر ويُوقِن الفاجر ويصدق الكاذب.إني استخلفتُ عليكم بعدي عمر بن الخطاب فاسمعوا له وأطيعوا... فإن عدل فذلك ظني به وعلمي فيه، وان بَدَّل فلكل امرئ ما اكتسب. والخير أردتُ ولا أعلم الغيب. وسيعلم الذين ظلموا أي منقلب ينقلبون. والسلام عليكم ورحمة اللّه.. " ثم أمر بالكتاب فختمه. ثم أمر عثمان رضي الله عنه فأعلنه للناس فبايعوا عمر رضي الله عنه ورضوا به... ثم دعا أبو بكر رضي اللّه عنه عمر رضي اللّه عنه فأوصاه بما أوصاه فلما خرج من عنده رفـع أبو بكـر رضي اللّه عنه يديه متوجِّهاً إلى الله وقال: يا اللهم إني لم أرِدْ بذلـك إلا صلاحهـم وخـفتُ عليهم الفتنـة فاجتهـدت ووليت عليهم خيرهم. وأقواهم عليهم وأحرصهم على ما يرشدهم. وقد حضرني من أمرك ما حضر فاخلفني فيهم فهمْ عبادك ونواصيهم بيدك.. أصلح اللهم وإليهم واجعله من خلفائك الراشدين. وأصلح له رعيته ".

وبذلك يتبين لنا أن أبا بكر رضي الله عنه لم يُعين عمر رضي اللّه عنه إلا بعد أن أخذ رأي كبار المسلمين فيه وأقروا بيعته. وأن المسلمين قد اطمأنوا ووافقوا على هذا الاختيار ولم يعارضوا فيه.

وهكذا أعطى المسلمون وعلى رأسهم الصديق رضي الله عنه القوس لباريها وَوُسد الأمر إلى خير المسلمين بعد رسول اللّه صلى اللّه عيه وسلم وأبى بكر رضي اللّه عنه.

تسلم الفاروق رضي اللّه عنه الأمانة، وحمل الراية ليواصل بناء الدولة المسلمة وقيادة كتائب الجهاد لإعلاء كلمة اللّه تعالى.


الفتوح الإسلامية في عهد عمر رضي الله عنه

الفتوح الإسلامية في عهده رضي الله عنه

كيف استدرج المسلمون المجوس خارج حصر. ؟ | فتح العراق وبلاد الفرس
بدء القتال وسير المعركة | موقعة القادسية
دروس من نهاوند | عزة المسلمين
نتيجة المعركة | عمر ورسول سعد
أثر الفتح الإسلامي في بلاد الفرس | فتح المدائن
 | موقعة نهاوند " فتح الفتوح "

اتجهت عناية الفاروق رضي اللّه عنه نحـو مواصلة الجهاد ونشر الإسلام والاستمرار في حركة الفتح الذي بدأ في عهد أبي بكر رضي اللّه عنه في بلاد الفرس والروم… فأما في بلاد الفرس فقد تركها خالد بن الوليد رضي الله عنه في أواخر عهد أبي بكر رضي الله عنه وذهب لنجدة إخوانه أمام جيوش الروم حيث تم النصر للمسلمين في. موقعة اليرموك وما تلاها من مواقع في بلاد الشام (1)، وبقيت إِمرة الجيش في ميدان الفرس بعد أن تركها خالد رضي الله عنه… للمُثَنَى بن حارثهَ الشيباني رضي الله عنه.

ولما تولى عمر بن الخطاب رضي الله عنه الخلافة كان لابُدَّ له أن يُتم الشوط الكبير الذي بدأه أبو بكـر رضي الله عنه فأخذ يعد العدة لفتح العراق وبلاد الفرس وأعلن التعبئة العامة واستنفر الناس للجهاد في سبيل الله ينتقلون من نصر إلى نصر…

أ- فتح العراق وبلاد الفرس

أعلى

وجه عمربن الخطاب رضي الله عنه همه لفتح العراق وبلاد الفرس بعد أن اطمأن على سلامة وضع الجيش الإسلامي في بلاد الشام وعرف أن الروم قد ارتدوا على أعقابهم بعد موقعة اليرموك وأن المسلمين ينتقلون من نصر إلى نصر . . .

وقد بلغ من أهمية هذا الأمر (وهو فتح العراق وفارس) في نظر الخليفة أنه رغب في أن يقود الجيوش بنفسه، ولكن جمهرة المسلمين أشارت عليه أن يقيم ويندب لذلك رجلاً من كبار الصحابة فوافق عمر رضي الله عنه على ذلك واستقر الرأي على سعد بن أبي وقاص رضي الله عنه.

وعلى الرغم من ثقة عمر رضي اللّه عنه في إخلاص سعد رضي الله عنه وإيمانه وكفايته لما أسند إليه من إمرة وقيادة فقد رسم له المنهج السليم بتلك الوصية الرائعة التي جاء فيها: "يا سعد، لا يَغُرَّنَّكَ من اللّه أن قيل خالُ رسـول الله وصـاحبُ رسول الله صلى الله عليه وسلم فإن الله لا يمحو السيئ بالسيئ ولكنه يمحو السيئ بالحسن، وليس بين الله وبيـن أحد نسبٌ إلا طاعته، فالناس شر يفهم ووضيعهم في ذات الله سواء، الله ربهم وهم عباده، يتفاضلون بالعافية ويدركون ما عنده بالطاعة، فانظر الأمر الذي رأيت رسول الله صلى الله عليه وسلم يلزمهُ فالْزَمْهُ ".

موقعة القادسية سنة 14 هـ

أعلى

وقد قصد سعد بن أبى وقاص رضي الله عنه إلى العراق وهي- حيئنذ- جزء من دولـة الفرس الكبرى.

وكان خـير مثال للقيادة السديدة والسياسة الرشيد المؤمنة، وقد أثمرت هذه السياسة ثمرتها المرجوَّة في تقوية الصفوف وربط القلوب ونشر التعاون والتضامن… فنزل سعد رضي اللّه عنه أرض القادسية ومعه ثلاثون أو خمسة وثلاثون ألفاً من المجاهدين المؤمنين منهم حوالي ثلاثـمائة من الصحـابة الكرام رضي اللّه عنهم، وحوالي سبعمائة من أبناء الصحابة رضي اللّه عنهم. ومكث فيها شهراً يبعث السرايا ويستطلع الأحوال.

ولما أحس الفرس بالخطر القادم عليهم جمع ملكهم ( يزدجرد) جيشاً كثيفاً قدّره المؤرخون بثمانين ألفاً من الجنود المدربين في أحسن عدة وسلاح ولكنهم كانوا- بقلوب خاوية خربة، وكان قائدهم عسكرياً مجرباً هو (رستم وكان مع الجيش ثلاثة وثلاثون فيلاً يتقدمها فيل أبيض .

عزة المسلمين

أعلى

ولما تواجه الجيشان طلب رستم من سعد رضي الله عنه أن يبعث إليه برجل عاقل عالم يسأله، لأنه كان متعجباً من هؤلاء العرب ما الذي غيّرهم وقد كانوا خاضعين للفرس وكانت ترضيهم كميات من الطعام حين يجوعون ويهاجمون، فبعث إليه سعد رضي الله عنه رجالا من الصحابة رضي الله عنهم كان منهم ربعي بن عامر رضي الله عنه فدخل عليه وقد زينوا مجلسه بالنمارق المذهّبَة ومفارش الحرير واظهروا اليواقيت واللآلئ الثمينة والزينة العظيم وعليه تاجه الذي يبهر الأبصار وقد جلس على سرير من ذهب، ودخل ربعي رضي الله عنه بثياب رثة وسيف وترس وفرس قصيرة، فلما رأى زينتهم وانتفاخهـم أراد أن يهينهم ويظهر استخفافه بمظاهرهم الكـاذبة فدخل بفرسه راكباَ عليها حتى داس بها على طرف البساط ثم نزل وربطها ببعض وسائدهم الثمينة، وأقبل عليهم رافع الرأس ثابت الخطا وعليه سلاحه ودرعه وخوذته على رأسه فقالوا له: ضع سلاحك فقال بعزة : إني لم آتكم وإنما دعوتموني فإن تركتموني هكذا وإلا رجعت. فقال رستم: ائذنوا له فأقبل يتوضأ على رمحه فوق النمارق فخرق أكثرها فقالوا له: ما جاء بكم ؟ فقال: الله ابتعثنا لنخرج من شاء من عبادة العباد إلى عبادة الله، ومن ضيق الدنيا إلى سعتها، ومن جور الأديان إلى عدل الإِسلام، فأرسلنا بدينه إلى خلقه لندعوهم إليه فمن قبل ذلك قبلنا منه ورجعنا عنه ومن أبى قاتلناه أبداً حتى نفضي إلى موعود الله.

قال: وما موعود اللّه ؟ قال : الجنة لمن مات على قتال من أبى، والظفر لمن بقي.

فطلب رستم الإمهال فأبوا أن يمهلوه أكثر من ثلاثة أيام، ومال إلى قول المسلميـن ولكنَه خاف من قومه، ثم جاءه المغيرة بن شعبة رضي اللّه عنه. فقـال له رستم: قد أمرت لكم بكسوة ولأميركم لألف دينار وكسوة ومركـوب وتنصرفون عنا.

فقال المغيرة: أبَعْدَ أن أوهنّا ملككم وضعفنـا عزكم ولنا مدة نحو بلادكم ونأخذ الجزية منكم عن يد وأنتم صاغرون وستصيرون لنا عبيداً على رغم، فلما قال ذلك استشاط غضباَ.

وعزم الجميـع على القتال المجوس والمسلمون، وكان سعد رضي اللّه عنه مصابا بمرض أقعده على فراشه، ولكنه أصر على أن يكون في فراشه مشرفِـاً على ميدان المعركة يقودها ويوجهها، ثم قسم جيشه وأعده إعداداً جيـداَ ، ثم خطب الناس رضي اللّه عنـه فوعظهم وحثهم وتلا عليهم قولـه تعـالى {وَلَقَد كَتبنا في الزًبُورِ مِن بَعدِ الذِّكرِ أنَّ اَلأرضَ يَرِثهَا عِبَادِي الصالحُونَ} (2)

قرأ سورة الجهاد وهي سورة الأنفال فهشت قلوب الناس وعيونهم وعرفوا السكينـة مع قراءتها، ثم كبر أربعـاً فحمل المسلمون بعد الرابعة على عدوهم واقتتلوا معهم قتالاَ شديداً طول يومهم وأكثر ليلهم، واستمروا ثلاثة أيام عانى فيها المسلمون كثيراً من هذه الأفيال التي تفزع خيولهم العربية التي لم تتعود رؤيتها، ولكن الأبطال المؤمنين دبروا مكيدة لهذه الأفيال فأهلكـوها وذلـك بأن ضربوا الفيل الأبيض في عينيه بالرماح فانطلق يتخبط ،ثم اتجه بمن عليه إلى النهر وتبعته الأفيال الأخرى بمن عليها فغرقوا وهلكوا، وذلك من توفيق اللّه وعنايته بعباده المؤمنين.

وفى اليوم الرابع بعث الله ريحاً شديدة فدمرت معسكر المجوس وهربوا في كل اتجاه وقتل قائد هم، وقتل منهم عشرات الآلاف، وفقد المسلمون حوالي ألفين وخمسمائة شهيدٍ - إن شاء اللّه تعالى-.

عمر ورسول سعد

أعلى

وبعث سعد بخمس الغنيمة مع البشارة إلى أمير المؤمنـين عمر بن الخطاب رضي الله عنه، وكـان عمر رضيِ اللّه عنه يخرج كل يوم خارج المدينة على طريق العراق ينتظر الأخبار قلقاَ خائفاً على المسلمين فبينما هو ذات يوم على عادته ينتظر في الطريق إذ رأى راكباً يلوح من بعيد فاستبثر واستقبله يسأله والراكب لا يعرفه وهو يمشي وعمر يركض خلفه، والراكب يقول: فتح اللّه على المسلمين وعمر يكثر السؤال وهو يتهلل من الفرح ويشكـر اللّه ولما دخلا المدينة أخذ الناس يُسلِّمون على عمر رضي اللّه عنه بالخلافـة وهو مسرع وراء الراكب فلما سمع الراكب ذلك توقّف ونزل من راحلته احتراماً وأسفاً على جهله بحقيقة مُحدِّثه .

وقال: يرحمك اللّه يا أمير المؤمنين هلا أعلمتني أنك الخليفة فقال رضي اللّه عنه: لا حرج عليك يا أخي.

وجمـع عمـر رضي اللّه عنـه المسلمـين مستبشراً وقرأ عليهم كتاب سعد رضي اللّه عنـه يصف المعركـة الحـاسمة ويصف الجند المجاهدين فيقول : (كانوا يدوونَ بالقرآن إذا جن الليل كدوي النحل، وهم آساد في النهار لا تشبههم الأسود ولم يفضل من مضى منهم من بقي إلا بالشهادة إذْ لم تكتب لهم).

وبهذه المعركة الفاصلة أيد الله سبحانه دينه ورفع كلمته وهابت العربُ والعجم المسلمين وانتشر هدي الإسلام وعدله وتقلص ظلام الكفر والشرك والحمد الله .

فتوح فارس خريطة رقم "1"

فتح المدائن

أعلى

بعد معركة القادسية واصل المسلمون بقيادة سعد بن أبي وقاص رضي اللّه عنه- الفتح ومضى سعد في طريقه ينتقل من نصر إلى نصر حتى فتح المدائن بعد أن حاصرها شهرين وكان ذلك في شهر صفر سنة 16 هـ وكان هذا الفتح صدمة عنيفة روَّعت الفرس وأفزعتهم إذْ كانت عاصمة بلادهم .

وفيها نفائس الفرس العجيبة وفيها القصر الأبيض والإيوان، وكانا- حينئذ- من أعاجيب الزمان، وقد وقعت في هذه المعركة آيات عظيمة من نصر الله وتأييده لعباده المؤمنين منها:

الأولى: أن المسلمين وقفوا حائرين أمام نهر دجله الغزير العميق كيف يعبرونه وكـان هائجاً يقذف بالزبد، فقام سعد رضي الله عنه في جيشه خطيبا.

وقال: ألا إني قد عزمت على قطع هذا البحر إليهم.

فقالوا جميعاً: عزم الله لنا ولك فافعل، وكان رضي الله عنه مشهورا باستجابة دعوته فدعا الله تعالى ودعا معه الجيش ثم توكلوا على الله واقتحموا خيولهم ذلك البحر، وكانت قد تقدمتهم كتيبتان لتبعد الفرس المجوس عن الجانب الآخر للنهر، وكـان الفرس ينظرون إليهم في دهشة بالغة ويصيحون: ديوانا ديوانا ، أي: مجانين مجانين. وكان الفرسان يسيرون على الماء كما يسيرون على الأرض يتحدثون مطمئنين ولم يُفْقَدْ منهم أحد ولا شيء أبد أو هرب الفرس ولحقهم المسلمون إلى المدائن وفتحوها وملكوا كنوزها التي لا تخطر على العقول، وكانت تلك الحادثة كرامة لسعد رضي الله عنه وجنده المؤمنين المجاهدين الصادقين بعد أن بذلوا ما يستطيعونه من أسباب.

والثانية: حين وفد رسل سعد رضي الله عنه على عمر رضي الله عنه ومعهم كنوز كسرى وسواراه وبساطه بذهبه وفضته ولؤلؤله، دعا بسراقة بن مالك وألبسه سواري كسرى وقال: الحمد لله سوارا كسرى بن هرمز في يدي سراقة بن مالك بن جعشم أعرابي من بني مدلج هو يشير بهذا إلى وعد رسول الله صلى الله عليه وسلم لسراقة حين قابله وهو مهاجر إلى المدينة معه أبو بكر رضي الله عنه وقال له وقد نظر إلى ذراعيه : "كأني بك يا سراقة

وقـد لبست سوارى كسرى" فتحقق وعده صلى الله عليه وسلم وهدم الإسلام إمبراطورية الفرس المجوس وآلت كنوزها إليهم ليحق الله الحق ويبطل الباطل ولوكره الكافرون.

موقعة نهاوند " فتح الفتوح " سنة 21 هـ

أعلى

بعد أن فتح المسلمون المدائن عاصمة الفرس، أفزع ذلك النصر- الذي مَنَّ به على المسلمين- ملك المجوس " يزدجرد الثالث " فهام على وجهه كي يستنفر الناس، ويستنهض عزائمهم لحرب المسلمين، حتى استطاع بعد أربع سنواته أن يحييهم جيشا كبيراً يزيد عدده على مائة وخمسين ألف مقاتل.

لقد كانت المعركة في واقع الأمر بالنسبة للفرس معركة حياة أو موت،

لذا فقد حشدوا لها كل ما لديهم من إمكانيات.

علم المسلمون بما أعده يزدجرد، وأن فلول الفرس قد تجمعت في نهاوند، فبعثوا إلى أمير المؤمنين عمر بن الخطاب- رضي الله عنه- يستأذنوه في المسير إلى نهاوند.

جمع الفاروق أهل الرأي والمشورة من وجوه أصحاب رسول الله صلى اللّه عليه وسلم-

عملا بمبدأ المشورة-، فاستشارهم في أمر الذهاب ليكون بنفسه قريبا من ميدان الجهاد وليكون ردءاً للمسلمين.

إلا أن ذلك لم يحظ بموافقة أهل الرأي من أصحاب رسول الله صلى الله عليه وسلم. وحجتهم:-

1- أن المجاهدين لا يستصرخون ويطلبون العون من المدينة وإنما أرسلوا يطلبون الإذن في الانطلاق من العراق باتجاه نهاوند ومواصلة الفتح.

2- أن مكـان عمر من المسلمـين مكان النظام من الخرز، يجمعه ويمسكه، فإن انحل النظام، تفرق ما فيه، وذهب ثم لا يجتمع أبدا، فكذلك إن أصاب أمير المؤمنين مكروه، فَتَّ ذلك في عضد المسلمين وأضعفهم.

3- أن المسلمين ليسوا في حاجة إلى من يُكَثر عددهم والنصر والهزيمة ليست لكثـرة ولا قِلّة، والمسلمون على موعد من الله بالنصر والتمكين- ما داموا متمسكين بأمره، مطبقين لشرعه- والله منجز وعده وناصر جنده.

اقتنع عمَر رضي الله عنه بما قاله أهل الرأي والمشورة ثم قال: أشيروا علي برجل أُولِّيه ذلك الثغر غدا"- يعني نهاوند-.

قالوا-ِ: "أنت أفضل رأياً وأحسن مقدرة".

فقال: "أما والله لأولينَّ أمرهم رجلاً ليكوننَّ أول الأسنة إذا لقيها غدا".

فقيل:" من يا أمير المؤمنين " ؟

قال: "النعمان بن مقرن ".

فقالوا:"هو لها-".

أرسل الفاروق إلى النعمان بن مقرن- رضي الله عنه-، يأمره بالمسير إلى نهاوند لمواجهة جموع المجوس هناك، وأوصاه بالمسلمين خيرا قال: "... لا توطئهم وعرا فتؤذيهم، ولا تمنعهم حقهم، ولا تدخلنهم غيضة، فإن رجلا من المسلمين أحب إلي من مائة ألف دينار . . "

سار النعمان إِلى حيث أمره الفاروق- رضي الله عنهما- حتى بلغ نهاوند، وجرت مناوشات بين المسلمين والمجوس فلما أحس المجوس بحرج موقفهم، تحصنوا داخل- المدينة خلف الخنادق والأسوار.

كيف استدرج المسلمون المجوس خارج حصر؟

أعلى

وهنا جاء دور "الشورى " إذن أن النعمان- رضي الله عنه- خشي أن يطول الحصار، لأن المجوس لا يجرءون على الخروج لمواجهة المسلمين، فجمع أهل الرأي والمشورة واستشارهم في الأمر الذي يخرج المجوس من حصونهم لمناجزتهم.

فأشار عليه طليحة بن خويلد- رحمه الله- بأن يرسل طليعة من المسلمين، تستفز المجوس، وتغيظهم، فإذا ما غضبوا خرجوا لمواجهتها، وعندها يظهر المسلمون الانهزام أمام المجوس مما يجعل المجوس يلاحقونهم ظناً منهم أنهم هزموا، فإذا ما وصلت الطليعة المسلمة إلى بقية المسلميـن أظهروا الانهزام كذلك، حتى يبعد المجوس عن حصونهم وخنادقهم، عندها يكر المسلمون عليهم، ويحملون " حتى يقضي الله فيهم وفينا ما أحب " بهذه الكلمة ختم طليحة كلامه.

وأقر الجميع هذا الرأي بعد أن رأى اقتنعوا بجدواه، ثم أمر النعمان- رضي الله عنه- القعقاع بن عمرو-

رضى الله عنه- ليقوم مع نخبة من المسلمين بهذه المهمة.

وقد نجحت الخطة واستطاع القعقاع ومن معه أن يستدرجوا المجوس والقعقاع يتراجع أمامهم فيصيحون "هي. هي " يعنى الهزيمة.

أخذ المجوس يطاردون القعقاع ومن معه حتى وصلوا إلى معسكر المسلمين، واستكمالا لخطة الاستدراج تراجع المسلمون حتى لم يشك المجوس في هزيمتهم فأمعنوا في المطاردة حتى بعدوا عن نهاوند .عندها كر المسلمون عليهم ، وثبتوا في مواقعهم ينتظرون الإذن من القائد ببدء القتال، وكان النعمان- رضي الله عنه- قد أمرهم أن لا يبدؤوا القتال حتى يأذن لهم بذلك وأخذ المجوس يرمون المسلمين حتى أثخنوهم بالجراحات والمسلمون ينتظرون الإذن من قائد هم .

قد يقول قائل: وماذا ينتظر النعمان وقد أثخن المسلمون بالجراح لم لا يأذن لهم؟

وهنا نرى الإجابة للنعمان- رضي الله عنه- قال: ما منعني من أن أنا جزهم يعني المجوس- إلا شيء شهدته من- رسول الله صلى الله عليه وسلم- أن رسول اللّه كان إذا غزا فلم يقاتل أول النهار، لم يعجل حتى تحضر الصلاة- صلاة الظهر- وتهب الأرواح- الرياح- ويطيب القتال، فما منعني إلا ذلك ".

كان النعمان- رضي اللّه عنه- يدرك أن المسلمين إنما ينصرون على أعـدائهم بطاعتهم لله وأتباعهم رسـوله - صلى اللّه عليه وسلم- واهتدائهم بهديه، لذلك أراد أن لا يبدأ القتال حتى تزول الشمس اقتداء بفعله صلى الله عليه وسلم .

بدء القتال وسير المعركة

أعلى

فلما قربت ساعة الزوال حدد النعمان لجنده لحظة القتال، حيث سيكبر ثلاث تكبيرات يكون بدء القتال بعد الثالثة، بعد أن يكونوا قد أخذوا أهبتهم لذلك.

ثم قال النعمان- رضي الله عنه-: "اللهم اعزز دينك، وانصر عبادك، واجعل النعمان أول شهيد اليوم على إعزاز دينك ونصر عبادك، اللهم إني أسألك أن تُقِرّ عيني اليوم بفتح يكون فيه عز الإسلام،- ثم التفت إلى المسلمين وقال-: آمنوا يرحمكم الله ".

فبكى الناس، وكيف لا يبكون قائداً كالنعمان أيقنوا برحيله عنهم ، إذ أن النعمان كان مستجاب الدعوة.

كما أن كلمات النعمان هذه أذكت روح الاستبسال في جنده، فصاروا كلهم يطلب الشهادة، وخيم على المسلمين جو روحاني .

يقول المغيرة بن شعبة- رضي الله عنه-: "واللّه ما علمت من المسلمين أحداً يومئذ يريد أن يرجع إلى أهله حتى يقتل أو يظفر كبَّر النعمان- رضي الله عنه- التكبيرة الأولى فاستعد المسلمون وتأهبوا ثم كبر الثانية فلم يبق لأحد أهبة فلما كبر النعمان الثالثة اندفع المسلمون وفي مقدمتهم النعمان، يقول ابن كثير رحمه الله: (وجعلت راية النعمان تنقض على الفرس كانقضاض العقاب على الفريسة حتى تصافحوا بالسيوف، فاقتتلوا قتالا لم يعهد مثله في موقف من المواقف المتقدمة، ولا سمع السامعون بوقعة مثلها، قتل من المشركين ما بين الزوال إلى الظلام من القتلى ما طبق وجه الأرض دما. . ".

فلما لاحت بوادر النصر، زلقت فرس النعمان به فوقع وجاءه سهم في خاصرته، وبذلك نال الشهادة التي طلبها ودعا الله أن ينيله إياها، وهكـذا فقـد كان أول الأسنـة وفي مقدمة الصف كما توقع منه عمر بن الخطاب- رضي الله عنه-، استشهد النعمان وقد قرَّعينا بعد أن لاحت بوادر النصر.

ولكن هل تسقط راية الإسلام، التي كان يحملها النعمان؟ هل تسقط بموته؟ كلا.

فها هو نعيم بن مقرن- رضي الله عنه-، يسارع إلى حملها، وسلمها إلى حذيفة بن اليمان- رضي الله عنه-، وأخفي نبأ استشهاد النعمان عن جنده لئلا يفت في عضدهم، وقد كانوا يكنون له صادق الحب، وتسلم حذيفة الراية، وكان عمر- رضي الله عنه- قد عينه في القيادة خلفا للنعمان في حال استشهاده، ليقود المسلمين خلفا للقائد الشهيد، انتهت المعركة بانتصار المسلمين، وانطلق البشير يحمل البشرى إلى أمير المؤمنين عمر بن الخطاب- رضي الله عنه-.

قال: ابشر يا أمير المؤمنين، بفتح أعزَّ الله به الإسلام، وأذل به الكفر وأهله.

فحمد عمر الله عز وجل، ثم قال: آلنعمانْ بعثك ؟.

قال البشير: احتسب النعمان يا أمير المؤمنين. فبكى عمر واسترجع وقال: ومن ويحك؟

قال البشير: فلان وفلان… وآخرين يا أمير المؤمنين لا تعرفهم ، فبكى عمر وقال: لا يضرهم ألا يعرفهم عمر ولكن الله يعرفهم، وقد أكرمهم الله بالشهادة، وما يصنعون بمعرفة عمر؟

دروس من نهاوند

أعلى

وهكذا انتصر المسلمون في نهاوند، ولعلنا نلمس بعضاً من الدروس والعبر من هذه الموقعة.

فمنها:

1- أن التزام شرع الله والاهتداء بهدي رسوله صلى الله عليه وسلم، يأتي دائمـاً وأبدا في مقدمة العوامل والأسباب الجالبة للنصر.

[من أين أخذنا هذا الدرس في معركة نهاوند؟؟] فإذا فرط في ذلك المسلمون وأهملوه وعملوا بمعاصي الله وتركوا شرعه عندها لا ينتصرون.

2- قيادة مؤمنة واعية ، وجند مخلص تقي كلهم يفدي دين الله بنفسه وأهله وماله [ راجع دعاء النعمان ، وكلمة المغيرة بن شعبة] " والله ما علمت من المسلمين أحدا يومئذ يريد أن يرجع إلى أهله حتى يقتل أو يظفر " . ما علمت من المسلمين أحدا يومئذ يريد أن يرجع إلى أهله حتى يقتل أو يظفر .

3- الطاعة والإنضباط من الجند حيث أن المسلمين رغم أن المجوس أثخنوهم بالجراحات إلا أنهم لم يبدؤوا القتال حتى أذن لهم قائد هم

4- الرحمة والـبر من القائد بجنده" لا توطئهم وعرا فتؤذيهم، ولا تمنعهم حقهم.

5- أن الفرد المسلم هو ثروة الأمة الحقيقية والقائد الصالح لا يفرط فيه ولا يعرضه للمهالك في غير ما مصلحة للإسلام والمسلمين ولنتأمل

كلمة القائد المسلم الفاروق "... ولا تدخلنهم غيضة، فإن رجلا

من المسلمين أحب إِليَّ من مائة ألف دينار) يا لله يا عمر ما أروع

هذا الحب بين القائد وجنده، وبين الراعي ورعيته.

نتيجة المعركة

أعلى

لعل أهم نتائج هذه المعركة أنه لم تقم بعدها للمجوس قائمة وتتابع الفتح الإسلامي لبلاد فارس، ففتحت همدان، والري، وقومس، وجرجان، وطـبرستان، ولا زال الفتح يتتابع، حتى قتل آخر ملوك المجوس " يزدجر " في أيام الخليفة الراشد: ذي النورين عثمان بن عفان - رضي عنه- وذلك عام 31 هـ ، فلا غرو أن تسمى هذه المعركة " فتح الفتوح" .

وهكذا تمزق ملك كسرى، في مدة وجيزة وكان ذلك استجابة من الله تعالى لدعاء نبيه- صلى اللّه عليه وسلم- وذلك حين علم أن كسرى مزق رسالته التي أرسلها- صلى الله عليه وسلم- يدعوه فيها إلى الإسلام.

قال تعالى: {وَكم قصمنَا مِن قَرية كانتَ ظَالِمَة وَأنشَأنَا من بَعدَهَا قَوما ءاخرين} .(3)

أثر الفتح الإسلامي في بلاد الفرس -

أعلى
كان انتصار المسلمين على الفرس مبدأ عهد جديد في تاريخهم فلقد حمل المسلمون الفاتحون معهم مبادئ الإسلام خالصة نقية إلى هذه البلاد وطبقوا أحكامه بين الناس، فسعد به فقيرهم وغنيهم ، واسترد المظلومون حقوقهم فأبصروا النور بعد طول ظلام وانتشر علم كتاب الله وسنة رسوله صلى الله عليه وسلم فاستقامت العقائد والأعمال، وسادت العدالة الإسلامية، والأخلاق القويمة.

فتوح فارس الخريطة رقم "3"

(1)سيأتي الحديث عن ذلك عند الكلام على فتح الشام في عهد عمر إن شاء الله.

(2) سورة الأنبياء- آية 105.

(3) الأنبيـاء آية رقم 11.


أبو بكر رضي الله عنه

أبو بكر الصديق رضي اللّه عنه

11-13 هـ

إسلامه رضي اللّه عنه

نسبه وفضله

نبذة يسيرة عن جهاده رضي اللّه عنه في حياة الرسول صلى اللّه عليه وسلم

نسبه وفضله

أعلى

هو عبد الله بن عثمان التيمي القرشي، ولد بعد مولد الرسول صلى الله عليـه وسلم بعـاميـن اثنين. وكان يُسمَّى في الجاهلية عبد الكعبة أو عبد العزَّى. ثم أصبح في الإسلام يُسَمى عبد الله بن عثمان. وعثمان هو والده المعروف بأبي قحافة.

وقد كنى في الإسلام بأبي بكر لتبكيره ومبادرته إلى قبول الدعوة إذْ كان أول من أسلم من الرجال، كما وصف في الإسلام بالصديق لأنه صدق رسول الله صلى اللُه عليه وسلم في حادث الإسراء والمعراج. كما كان دائم التصديق له في جميع أقواله وأفعاله..

وعُرف أبو بكر رضي الله عنه في الجاهلية بالعتيق لجمال وجهه من العتاقة وهي الجودة في كل شيء ثم عُرف في الإسلامْ بالعتيق لأنه أول رجل بشَّره الـرسـول صلى الله عليه وسلم بالعتق من النار وَيرْوُون في ذلك : أن الرسول صلى الله عليه وسلم صلى الصبح ذات يوم ، فلما قضى صلاته سأل : أيكم أصبح اليوم صائماً ؟ فقال أبو بكر : أنا يا رسول الله ، بتُّ الليلة وأنا أحدّث نفسي بالصيام فأصبحت صائماَ.. ثم سأل النبي صلى الله عليه وسلم: أيّكم عاد اليوم مريضاً ؟ فقال عمر: إنما صلينا الصبح الآن ولم نبرح فكيف نعود المرضى ؟ وأجاب أبو بكر: أنا يا رسول الله، أخبر وني أن أخي عبد الرحمن بن عوف مريض فمررت به سألت عنه وأنا في طريقي إلى المسجد… ثم سأل النبيًّ صلى الله عليه وسلم : فأيّكم تصدَّقا اليوم

بصدقـه ؟ فقال عمر : يا رسول اللّه ما برحنا معك منذ صلّينا فكيف نتصدّق ؟ وأجاب أبو بكر : أنا يا رسول اللّه، دخلت المسجد فإذا سائل يسـأل. وكـانت كِسرةُ خبز مع ولد لعبد الرحمن بن أبي بكر فأخذتها فأعطيتها للسائل.. فقال النبي صلى اللّه عليه وسلم- ووجهه يبرق من السرور- يا أبا بكر أبشر بالجنة، أبشر بالجنة.. وبذلك كان أول من بشره الرسول صلى اللّه عليه وسلم بالعتق من النار..

وهكذا يظهر فضل أبي بكر رضي الله عنه وسبقه إلى الخير والبر، وفي ذلك يقول عمر بن الخطاب رضي اللّه عنه : ما سابقتُ أبا بكر إلى خيرِ قط إلا سبقني إليه. ويقول علي بن أبي طالب رضي الله عنه : هو السباق، والذي نفسي بيده ما استبقنا إلى خير قط إلا سبقنا إليه أبو بكر..

وقد نشأ أبو بكـر رضي الله عنه في ظلال النعمة واليسار، وكان بزَّارًا يتاجر في الثياب. وقد جمع من تجارته أموالاً طائلة كانت عدّته في الجهاد بعد إسلامه إذْ أنفق الكثير منها إعلاء لكلمة الدين وإرضاء لله ورسوله.

والمعروف أنه ولد في مكـة بعد عام الفيل بعامين على وجه التقريب.

فكان مُقارباً للرسول صلى اللّه عليه وسلم في سنِّه (1)، وكان- مع ذلك- أقرب من غيره إلى الرسول صلى اللّه عليه وسلم في أخلاقه وصفاته، فلقد اشتهر بالخلق الكريم منذ نعومة أظفاره، وكان منذ نشأته يحتقر الأصنام ويستخف بعقول من يقدسونها ويعبدونها.

كما أنه لم يشرب خمراً قط، وقد سئل : لم كان يتجنبها في الجاهلية ؟ فقال: كنتُ أصون عرضي وأحفظ مروءتي، فإن من شرب الخمر كان مضيَّعا في عقله ومروءته، وكان رضي الله عنه

أليفا ودوداً حسن المعاشرة، وكان مطبوعاً على التواضع ولين الجـانب فلم يتعالَ على أحد قط في جاهليته ولا في إسلامه. فإذا مدحه مادح زاده ذلك تواضعاً، وقال : اللهم إنك أعلمُ مني بنفسي .

إسلامه رضي اللّه عنه

أعلى

يذكر الرواة أن أبا بكر رضي الله عنه كان أول من أسلم من الرجال،

وقد جاء في حديث صحيح أن النبي صلى الله عليه وسلم قال : "ما دعوتُ أحـداً إلى الإسلام إلا كانت له كَبْوةٌ خلا أبا بكر" ومعنى ذلك أن إسلامه كان عن عقل ورويَّة ونقاء في السريرة والطوية… ومما يؤكد لنا أن عقله وبصيرته كانا هما الهاديين له إلى الحق موقفُهُ من الأصنام لأول مرة يراها، فلقد رُوى عن أبى بكر رضي اللّه عنه أنه قال : لما ناهزت الحُلُم (2) أخذني أبى (أبو قحافة) بيدي. فانطلق بي إلى مكان توجد فيه الأصنام فقال : يا بُني، هذه آلهتك الشُّم العوالي، وخلاَّني عندها وذهب، فدنوتُ من الصنم وقلت : إني جائـع فأطعمني، فلم يجبني، فقلت: إني عارٍ فاكسُني: فلم يجبني، فألقيتُ عليه صخرة فخرَّ على وجهه..

نبذة يسيرة عن جهاده رضي اللّه عنه في حياة الرسول صلى اللّه عليه وسلم

أعلى

.. وقد احتمل أبو بكر رضي الله عنه بعد إسلامه من المشركين أذى كثيراً، ولقي من المتاعب والمصاعب ألواناً قاسية، فما وهن لما أصابه في سبيل الله وما ضعف وما استكـان، وحسبُنَا ما أصابه من عتبة بن ربيعة حينما نشبت المعركة بين المسلمين والمشركين في أول عهدهم

بالإسلام في مكـة فلقـد تصدَّى له عتبة يضربه حتى تورَّم وجهه وخفيت على الناظرين إليه معالم وجهه.. ووصل النبأ إلى أهله من بني تيم فأقبلوا مسرعين حتى أجلوا عنه المشركين ثم حملوه في ثوبه إلى بيته وما يشُكُّون في موته، وصاح منهم جماعة : والله لئن مات أبو بكر لنقتلنَّ عتبة.

ثم أحاطوا به يكلِّمونه حتى أفاق رضي الله عنه فكانت أولى كلماته : أخبروني ما فعل رسول الله صلى الله عليه وسلم ؟ فلاموه وعنفُوه، وسألوا أمه أن تطعمه أو تسقيه شيئا يرد إليه نفسه.. فأبى أن يأكل أو يشرب حتى يعلم ما فعل رسول اللُه صلى الله عليه وسلم. فلماَّ علم أنه في دار الأرقم بن أبي الأرقم أحبَّ أن يذهب إليه، وكأنـما أحس من أمه ممانعة في خروجه وهو بتلك الحال حتى يتبلَّغ بشيء من الطعام أو الشراب، فأقسم لا يذوق طعاماً ولا شراباً حتى يرى رسول الله صلى الله عليه وسلم، ثم خرج يتكئ على أمه وصاحبة لها ولا يقدر على حمل نفسه حتى دخل على الرسول صلى الله عليه وسلم وهو في تلك الحالة الأليمة. فرق له الرسول صلى الله عليه وسلم رقةً شديدة وانكب عليه يُقبِّله، فطلب أبو بكر من الرسول صلى الله عليه وسلم أن يدعو أمَّه إلى الإسلام حتى يستنقذها الله به من النار..

وهذه صورة واحدة من صور كثيرة مرت على أبي بكر رضي الله عنه أو مر هو بها فكانت تلك الصور امتحاناً قاسياً لإيمان أبي بكر رضي الله عنه وإخلاصه وضرب أبو بكر رضي الله عنه في ذلك أروع الأمثال.

.. وكـما كتب الله لأبي بكر رضي الله عنه أن يكون مع الرسول صلى

الله عليه وسلم ثاني اثنين في الإسلام، فقد كتب له أن يكون ثاني اثنين في غار ثور، وأن يكون ثاني اثنين في العريش الذي نصب للرسول صلى الله عليـه وسلم في يوم بدر، وان يكـون ثاني اثنين في كل معركة وقعت بين الرسول صلى الله عليه وسلم والمشركين… وأن يكون أقرب صاحب إلى الرسول صلى الله عليه وسلم في سرِّه وجهره وفي شدَّته ورخائه وفي شئون نفسه وشئون المسلمين.

(1) ولد رسول الله صلى الله عليه وسلم عام الفيل وهو يوافق سنة 571 م.

(2) ناهزت الحلم أي قاربت البلوغ.


فتح الشام

بعد النصر الحاسم الذي منَّ اللّه به على المسلمين في معركة اليرموك واصل المسلمون بقيادة أبي عبيدة عامر بن الجراح بأمر من الخليفة الفاروق رضي اللّه عنهما عملية الفتح في بلاد الشام وكانت الخطوة الأولى بعد اليرموك باتجاه مدينة دمشق ، اتجه أبو عبيدة إلى دمشق بعد أن نظم جنده فجعل على قلب الجيش قائداً هو خالد بن الوليد رضي اللّه عنه وسار هو في الميسرة وجعل على الميمنة عمرو بن العاص رضي اللّه عنه وصل المسلمون إلى دمشق وحاصروها كما استطاع خالد بن الوليد اقتحامها من الباب الذي كان محاصرا له عند ذلك جنحوا إلى الصلح واستسلموا للمسلمين وكان ذلك في سنة 13 هـ أي في العام الذي انتشر فيه المسلمون بالـيرموك، ثم توالت فتوح المسلمين بعد ذلك ففتحوا حمص. وحماة، وحلب، وصارت مدن الشام تفتح تباعاً ولم يلقوا مقاومة شديدة إلا في أجنادين. ثم كتب الله لهم النصر في سنة 15 هـ.

فتح بيت المقدس:-

ثم ولى المسلمون وجوههم نحو بيت المقدس حتى وقفوا أمام أسوارها الحصينة. واستمروا في حصارها أربعة أشهر كاملة وتكبدوا في هذا الحصار خسائر كبيرة ولكنهم لم ييأسوا حتى أرغموا بطريق بيت المقدس على الصلح والتسليم، وقد اشـترط البطريق أن يتولى عمر بنفسه كتابة شروط الصلح فحضر عمر رضي الله عنه وتسلًم المدينة وكان ذلك في سنة 16 هـ وكان فتح هذه المدينة له مغزاه الديني العميق. فهي البلد الذي يعظمه المسلمون بعد مكة والمدينة وفيها المسجد الأقصى وهو ثالث المساجد التي تشد إليها الرحال. وهكذا ارتبط تاريخ القدس بالإسلام منذ أن فتحها عمر بن الخطاب رضي الله عنه بل منذ أن أسرى برسول اللّه صلى اللّه عليه وسلم إليها، لتظل إسلامية، قد يفرط فيها المسلمون في فترة من فترات تاريخهم، ولكن يبقى إحساس المسلمين بهذه الحقيقة دافعا لهم لاستردادها كلما ضاعت فهل يتذكر المسلمون اليوم هذه الحقيقة. وبفتح القدس تم للمسلمين فتح بلاد الشام بعد جهود جبارة وتضحيات جسيمة، حتى لقد بلغ عدد الشهداء خمسة وعشرين ألفاً، ولكن مهما عظمت التضحية في سبيل الله فهي قليلة، ومهما اشتد البلاء في هذا السبيل فهو ضئيل وما عند الله خير وأبقى..


فتح مصر

جـ ـ فتح مصر

كانت مصر في ذلـك الحين من ممتلكات الـروم، وكانت تدين بالنصرانية وهي الديانة التي يعتنقها الـروم، ولكـن الروم كانوا يسيئون إلى المصريين على الرغم من اتحادهم في الدين، فكانوا يرهقون الشعب المصري بفرض الضرائب الفادحة. حتى لقد وصل الأمر بهم أن فرضوا الضـرائب على الموتى فلا يسمحون بدفن الميت إلا بعد أن يدفع أهله ضريبة معينة، وهذه الحالة السيئة التي كان يعانيها المصريون جعلت قلوبهم تنفر من حكم الرومِ وأصبحوا يتمنون الخلاص من حكمهم حتى ترتفع عنهم تلك المظالم، وقد سرهم ما علموه من استيلاء المسلمين على الشام وحسن سيرتهم فيها وفي جميع البلاد التي فتحوها، فتمنوا أن يفتح الله مصر لهؤلاء المسلمـين حتى تنجلي عنهم الغمـة ويستظلوا بلواء العـدل والإنصاف. وكـان عمرو بن العاص رضي الله عنه قد رأى مصر في رحلة من رحلاته أيام جاهليته وعرف ما يعانيه أهلها من ظلم الرومان.

زِدْ على ذلك ما يعرفه عمر ومن أهمية فتح مصر لما لها من موقع ممتاز يمكن أن يصير منطلقاً لنشر الدين في أرض الله الواسعة.. ومن أجل ذلك أرسل عمرو بن العاص- وكان حيئنذ أحد القادة في فتح الشام- أرسل عمرو إلى الخليفة يستأذنه في فتح مصر ويلحُّ عليه فأذن له عمر بن الخطاب رضي اللّه عنه بذلك...

كيف تم الفتح :-

سار عمروبن العاص متجهاً من الشام إلى مصر وكان معه من جنود المسلمين أربعة آلاف، واخترق بهم رمال سيناء حتى وصل إلى العريش في آخر سنة 18 هـ وفتحها دون مقاومة حيث لم يكن بها حامية رومية ثم سار حتى وصل إلى "الفرما" (1) فحاصرها شهراً ونصف شهر حتى تم له فتحها في أول سنة 19 هـ وكـان أهل مصر يساعدون المسلمين في هذا

البحر الأبيض المتوسط

الحصار ثم تقدم عمرو إلى "بلبيس" فاستولى عليها بعد شهر لم ينقطع فيه القتال. ثم سار إلى " أم دنيـن" (2) حيث نشب القتال وتحصن الـروم في حصن بابليون وكان من أمنع الحصون. وقد وقف المسلمون حوالي سبعة شهور أمام هذا الحصن حتى وصلهم مدَد جديد من الخليفة قوامه أربعة آلاف جندي آخرين واستطاعوا بعد جهاد عظيم أن يفتحوا هذا الحصن وكان ذلك سنة 20 هـ.. ثم اتجهوا بعـد ذلك إلى " الإسكندرية " وهي- حينئذ عاصمة الديـار المصرية، وقـد حشد الروم كل جهودهم لإنقاذ تلك المدينة مـن أيدي المسلمين حتى بلغت حاميتها حـوالي خمسـين ألفاً مـزودين بالمؤن الوفيرة والعُدَد الكـثيرة، والمسلم لا يبلغون ربـع هـذا العدد، وقد طال أمد القتال إلى أربعة أشهر ثـم عقد عمرو الـلـواء لعـبـادة بن الـصامت ففتـح الله على يديه الإسكندرية وتـمكن من هزيمة الروم براً وبحراً. وبذلك صارت مصر ولاية إسلامية.

أثر الفتح الإسلامي في مصر:-

كان للفـتح الإسلامي أثر عظيم على الشـعب المصري الذي شـعر من أول يوم بالفارق الكـبير بين عهدين. عهـدٍ كان مليئاً بالظلم والقسـوة. وعهد تسود فيه العـدالة الكاملة والإنصاف الشـامل. ولا غرو فقد أزال عمرو رضي الله عنه الضرائب عنهم وطبق فيهم أحكـام الشريعة الإسلامية فآمنوا على أنفسهم ونسـائهم وأولادهم، لقد حـرر الإسـلام الناس وأشعرهم بمعنى الكـرامة الإنسانية، فها هو القبطي الذي كان الـروم يلهبون ظهـره بالسياط، فلا يرد، لأنه لا يعرف للكرامة الإنـسانية أي معنى؟ ها هو يثور لكرامته، بعد أن أدرك قيمتها، فلا يقبل الإِهانة التي تلقاها على يد ابن حاكم مصر عمرو بن العاص- رضي الله عنه

بعد أن تسابقا على الخيل فسبق القبطي ابن عمرو، فلطمه ابنُ عمرو، فاشتكى القبطي إلى أمير المؤمنين- الفاروق- بعد أن تكبد وعثاء السفر،من أجل الانتصار للكرامة فكان له ما أراد وتم إنصافه واقتُص له من ابن الحاكم. ثم قال عمر: كلمته الخالدة: "متى استعبدتم الناس، وقد ولدتهم أمهاتهم أحراراً " هذه هي عدالة الإسلام، وهذه هي الحرية والكرامة التي أرادها الإسلام للناس..

ولم تقتصر أعـمالهم على ذلك، بل أعادوا الأمن والنظام إلى البلاد وقاموا بإصلاحات عظيمة. فحفروا الترع وبنوا مقاييس النيل، وأنشئوا الأحواض والقناطر والجسور فتحسنت ثروة الأهالي وساد الرخاء بينهم…

(1) موقعها الآن مدينة بورسعيد.

(2) موقعها الآن قرب محطة سكة حديد القاهرة.


أهم إصلاحاته

التاريخ الهجري

بناء المدن

في الوقت الذي كان عمر رضي الله عنه يوجَّه فيه الجيوش لإعلاء كلمة الله وتوسيع رقعة الدولة الإسلامية كان- كذلك- يتطلع إلى تلك الرقعة التي بسط الإسلام عليها رواقه فيصفِّيها من شوائب الماضي وأوزاره، وينشر في ربوعها مبادئ الإسلام وآدابه وكان يعامل الرعية من عرب وعجم على أساس واحد .

وقد كتب إلى عماله في جميع الأمصار بذلك فقال: "اجعلوا الناس عندكم سواء قريبهم كبعيدهم وبعيدهم كقريبهم " وكتب إلى أبي موسى الأشعري وكان عامله على البصرة فقال: أما بعد: فإن أسعد الرعاة من سعدت به رعيته، إيَّاك أن ترتع فيرتع عمالك فيكون مثلك كمثـل البهيمة نظرت إلى خضرة من الأرض فرتعت فيها تبتغي بذلك إلسِّمن وإنما حَتْفُها في سمنها".

ولقد كان من أهم أعـماله وإصلاحاته أنه أخذ في تقوية الثغور وتنظيم داخلية البلاد فدون الدواوين، ووضع السجلات لحساب كل مقصر. وجعل للشئون الاقتصادية ديواناَ للتفتيش على أعمال التجار حتى يكون الناس في مأمن من الغِشِّ، ووضع نظاماً لمراقبة الأسواق والنظر في المكاييل والموازين ولم يزل ثغرة ولا مجالاً للتلاعب في أقوات الناس وأرزاقهم لفضلِ الله ثم بفضل الرقابة الحازمة التي لا تعرف إلا الحق وحده، وأقاْم داراً للضيافـة، ورتّب لها مالا لمن انقطع به الطريق، ومنع التسَوُّلَ وفرض لذوى العاهات راتباً في بيت المال. حماية لهم من ذل السؤال وهكذا كان عمر- رضي الله عنه- يمثل العدالة الاجتماعية الكاملة المستمدة من كتاب الله وسنة رسوله صلى الله عليه وسلم..

بناء المدن

أعلى

في عهد عمر بن الخطاب- رضي اللّه عنه- تم بناء ثلاث مدن:

1- في العراق:

أ- مدينة " البصرة " أسسها عتبة بن غزوان- رضي الله عنه- بأمر من الفاروق رضي الله عنه سنة 14 هـ.

ب- مدينة الكوفة أسسها سعد بن أبي وقاص- رضي الله عنه- بعد أن جاءه أمر الفاروق رضي الله عنه: "اتخذ للمسلمين دار هجرة ومدينة يسكنوها، ولا تجعل بيني وبينهم بحرا " فأسس سعد الكوفة وكان ذلك سنة 17 هـ.

2- وفى مصر أسس عمرو بن العاص رضي الله عنه مدينة الفسطاط سنة 20 هـ.

ولم تلبث هذه المدن حتى غدت من أهم الحواضر الإسلامية ومراكز التوجيه فيها، بل كانت الكوفة في عهد الخليفة الراشد علي رضي اللّه عنه- هي عاصمة الدولة المسلمة.

وهكذا كان المسلمون يدركون أهمية عمارة الأرض وبناءها، لقد كانوا يعمرون الأرض المفتوحة، ويقومون بإصلاحها.

فلم تكن حركة الفتح الإسلامي حركة إفساد وتخريب، كما هي الحال بالنسبة للحروب الجاهلية التي لا يتورع أصحابها عن إبادة مدن بكاملها، حتى في عصرنا هذا الذي يقال عنه إنه عصر الحضارة والرقى.

[ماذا تعرف عن هيروشيما ونجازاكى؟]- لقد كانت حركة الفتح الإسلامي، حركـة إشادة وبناء، بناء للإنسان بالإيمان والأخلاق الفاضلة، وبناء للأرض بإصلاحها وعمارتها، وتوفير أسباب الرخاء والطمأنينة والاستقرار فيها.

التاريخ الهجري

أعلى

كان عمر- رضي اللّه عنه- يعي حقيقة الإسلام وتفرده كما- تعلم بين يدي الرسول- صلى اللّه عليه وسلم- أن للمسلم تميزه واستقلاله عن غيره، في عقيدته، وفكره، وسلوكه انطلاقاً من هذه الحقيقة أراد أن يختار للمسلمين تاريخاً يؤرخون به- بعد أن رأى ضرورة التاريخ، وحاجة المسلمين القصوى إليه لضبط معاملاتهم- على أن ينبثق هذا التاريخ من إسلامهم، وينسجم مع شخصية المسلم المتفردة.

استشار الفاروق- رضي اللّه عنه- المسلمين، ليرى رأيهم حول هذا الأمر، فرأوا أهميته، واقترح البعض أن يؤرخ بمولد الرسول- صلى اللّه عليه وسلم- فرده الفاروق- رضي اللّه عنه- وذلك لأن المسلم لا يرتبط بمولد إنسان، ولو كان مولد الرسول صلى اللّه عليه وسلم-، واقترح آخر التاريخ بمبعثه صلى اللّه عليه وسلم، فلم يقبل عمر ذلك مع أهمية بعثته - صلى اللّه عليه وسلم- وبعد أثرها في حياة البشرية.

أما الرأي الذي أعجب الفاروق- رضي اللّه عنه- وأخذ به فهو ما رآه علي- رضي اللّه عنه- حيث رأى أن يكون التاريخ "من يوم هاجر رسول اللّه صلى اللّه عليه وسلم- وترك أرض الشرك "، وذلك لأنه بالهجرة قام للإسلام دولة تحفظه- بتوفيق اللّه- وتذود عنه وتبلغ دعوته للعالمين، ولقد كانت الهجرة مبدأ عهد جديد وانطلاق إلى آفاق رحبة، بدأه المسلمون لينشروا الإسلام ويفتحوا به القلوب قبل البلدان.

وقد بدأ العمل بالتاريخ الهجـري في السنة السادسة عشرة من الهجرة، واتفق المسلمون على أن يكون أول السنة الهجرية هو بداية شهر اللّه المحرم.

وبعد: فما أحوج المسلمين اليوم وقد هجر أكثرهم، بل جهل التاريخ الهجري، ما أحوجهم إلى أن يعودوا إلى أصالتهم فيؤرخوا بالتاريخ الهجـري بما يحمله من ذكريات مجيدة، بل وبما يعنيه ذلك من ارتباط بعبادتهم لربهم فبالتاريخ الهجري يعرف المسلمون مواقيت الصيام والحج، وبه يحافظون على تميزهم وتفرد شخصيتهم، إن أمة الإسلام أمة لها تاريخ ولها حضارة فهل تهجر ذلك كله لتستجدى من الأمم الأخرى تاريخها وحضارتها.

رحم اللّه الفاروق فكم له من أيادٍ بيضاء ومآثر خالدة رضي اللّه عنه وأرضاه.


استشهاد عمر رضي الله عنه

ثم شاء اللّه أن يستجيب دعاء- الفاروق- فقد ثبت عنه في الصحِيح أنه دعا اللّه تعالى فقال: "اللهم إني أسألك شهادة في سبيلك، وموتاَ في بلد رسولك- صلى اللّه عليه وسلم- فاستجاب اللّه دعاءه وجمع له بين الأمرين. فكان استشهاده رضي اللّه عنه على يد أبي لؤلؤة المجوسي مولى المغيرة بن شعبة وقد ترصدَّ له هذا المجرم الأثيم في صلاة الفجر في مسجد رسول اللّه صلى اللّه عليه وسلم وهو قائم يصلي في المحراب فتسلل بين الصفوف وفى يده خنجـر له رأسان (1) فضرب عمر ست ضربات إحداهن تحت سُرته وهي التي قتلته.. فلمَّا وجد عمر حر السلاح سقط .

فتقدم عبد الرحمن بن عوف بأمر عمر فصلى بالناس صلاة خفيفة وعمر طريح ، ثم حمله إلى داره، والدم يسيل من جرحه، فجعل يفيق ثم يغمى عليه، ثم يذكرونه بالصلاة، ويقول: نعم، ولا حظ في الإسلام لمن تركها. ثم صلى في الوقت، ثم نادى عبد اللّه بن عباس وقال: اخرج فانظر من قتلني، قال: يا أمير المؤمنين، قتلك أبو لؤلؤة (المجوسي) غلام المغيرة بن شعبة فحمد اللّه أن قتله رجل غير مسلم. وقال: الحمد للّه الذي لم يجعل منيتي على يد رجل سجد لله سجدة واحدة.

ثم دعي له بالطبيب فلم يجد للقضاء حيلة، وتوفي رضي اللّه عنه ليلة الأربعاء لثلاث بقين من ذي الحجة سنة 23 هـ ودفن صباح الأربعاء في حجرة عائشة مع صاحبيه (الرسول الكريم صلى الله عليه وسلم وأبي بكر الصديق رضي اللّه عنه) وكان عمر قد أرسل وهو في لحظاته الأخيرة إلى السيدة عائشة يستأذنها أن ينال شرف الدفن إلى جوار صاحبيه في حجرتها فأذنت عائشة بذلك، وكانت مدة خلافته عشرة أعوام وستة أشهر وأربعة أيام. فهنيئاً للفاروق هذه الخاتمة، التي تمناها ودعا اللّه أن يحققها له، فلما قيل له تتمنى الشهادة وفي مدينة رسول الله صلى اللّه عليه وسلم ؟ استبعادا لحدوث ذلك، حيث أن المدينة أصبحت دار إسلام، ولا جهاد للأعداء فيها.

قال الفاروق: " نعم ويسوقها الله سوقا إن شاء" أو كـما قال عمر رضي الله عنه

فكان ذلك أيضاً مصداقاً لما أخبره به صلى اللّه عليه وسلم في قوله: " اثبت أحد فما عليك إلا نبي أو صديق أو شهيدان " (2)

فالصديق أبو بكر والشهيدان عمر وعثمان رضي اللّه عنهم وصدق رسول اللّه صلى اللّه عليه وسلم.

ولا شك أن مقتل عمر كان نتيجة مؤامرة دنيئة قام بها الفرس المجوس

إذ كانت قلوبهم تمتلئ بالحقد على الرجل الذي فتح بلادهم ، وأزال سلطانهم ، كـما اشترك فيها النصارى واليهود.

وهكذا أراد الله ، ولكل أجل كتاب.. وكانت تلك الحادثة بداية سلسلة من مؤامراتهم الخبيثة الدنيئة التي أرادوا بها هزيمة الإسلام بالغدر والحيلة بعد أن هزموا شر هزيمة في ميادين الحرب والنزال ولكن اللّه حفظ دينه وأعلى كلمته رغم كل ما مرت به الأمة من مصائب ونكبات وللّه الحمد والمنة.

(1) أي أن السلاح في هذا الخنجر من الناحيتين ويمسك من الوسط.

(2) رواه البخاري.


أسئلة وتطبيقات عن موضوع عمر رضي الله عنه

أسئلة وتطبيقات عن

موضوع عمر- رضي اللّه عنه

س 1- أ- متى أسلم الفاروق- رضي الله عنه- ومـا قصـة إسلامه ؟

ب- كيف كانت هجرة عمر- رضي اللّه عنه- إلى المدينة ؟

س 2- اشتهر عمر- رضي اللّه عنه- بموافقة الوحي له في بعض ما يراه. اذكر بعض المواقف التي وافق الوحي فيها عمر، وعلى أي شْيء يدل هذا ؟

س 3- أ- اذكر نص كتاب الصديق بتولية عمر الخلافة- رضي اللّه عنهما-، وهل يعني هذا أن تولية عمر كانت بغير مشورة من المسلمين ؟ وكيف ؟

ب- وعلى أي شيء يدل اختيار الصديق لعمر؟

س 4- " يا سعد لا يغرنك من اللّه أن قيل خال رسول اللّه- صلى اللّه عليه وسلم... "

1- من القائل؟ وما المناسـبة؟ ومن هو سعد هذا ؟

2- اكمل هذه الوصية إلى قوله:... يلزمه فألزمه "

س 5- يمكننا أن نستخلص أهم أهداف الجهاد وأن ندرك أبعاد الواجب المنوط بالمسلمين، وذلك من الحوار الذي جرى بين ربعي بن عامر- رضي اللّه عنه- وبين رستم قائد الفرس.

تحدث عن ذلك من خلال:

1- إيراد نص الحوار بينهما.

2- أهم القضايا التي تناولها هذا الحوار.

3- ما نستفيده من موقف ربعي- رضي اللّه عنه-

س 6- لبيت المقدس- القدس- أهمية خاصة عند المسلمين. تحدث عن ذلك وما هو واجبنا نحوها.

س 7- أ- أذكر أهم نتائج معركة نهاوند، مبينا بعضاً من الدروس والعبر التي يمكن أن نستفيدها من هذه المعركة.

ب- كان للفتح الإسلامي أثر واضح في البلاد المفتوحة، تحدث عن ذلك من خلال بيان أثره على مصر.


عثمان رضي الله عنه

عثمان بن عفان رضي اللّه عنه 23 - 35 هـ

إسلامه رضي اللّه عنه

نسبه ونشأته رضي اللّه عنه

نسبه ونشأته رضي اللّه عنه

أعلى

هو ذو النورين، وصاحب الهجرتين، وأحد العشرة المبشرين بالجنة (1).

وأحد الستة الذين مات رسول الله صلى الله عليه وسلم وهو عنهم راض وأحد حفظة كتاب الله. عثمان بن عفان بن أبي العاص بن أمية بن عبد شمس القرشي.

ولد بالطائف بعد ولادة الرسول صلى الله عليه وسلم بخمس سنين، ونشأ في سعة من العيش، إذْ كان أبوه صاحب تجارة كبيرة.

وكانت قوافله تغدو وتروح من بلاد العرب إلى بلاد الشام، ولما مات أبوه ترك له ثروة ضخمة استثمرها عثمان رضي الله عنه في التجارة فنمت وازدادت على توالى الأزمان وكانت عُدَّة عثمان رضي الله عنه في الجهاد واُلمعِين له على عمل الخير .

إسلامه رضي اللّه عنه

أعلى

وقد روى المؤرخون عن سبب إسلامه أنه كان مع أبي بكر الصديق رضي الله عنه في مجلس. فأخذ أبو بكر يشرح له تعاليم الإسلام وآدابه ويقول له: يا عثمان وَيْحَك، إنك لرجل حازم عاقل ما يخفى عليك الحق من الباطل، ما هذه الأوثان؟ أليست حجارة لا تسمع ولا تبصر ولا تنفع ولا تضر؟ قال: بلى، والله إنها لكذلك، فدعاه أبو بكر للقاء النبي صلى الله عليه وسلم فلما لقيه عرض عليه الإسلام فأسلم. وكـان- بذلك- من السابقين الأولين رضي الله " عنه وأرضَاه.

ولما أسلم عثمان أحبه الرسول صلى الله عليه وسلم. وتوثقت العلاقات بينهما بزواجه من السيدة رقية بنت الرسول الكريم.. ولما ماتت تأثر لوفاتها واشتد حزنه عليها. ولم يُرَ بعد إلا مهموماً، ورآه النبي صلى الله عليه وسلم فسأله: مالي أراك مهموما ؟ فقال : وهل دخل عليَّ أحد ما دخل بي يا رسول اللّه

لقد انقطع ظهري وانقطع الصهر بيني وبينك، فطيب النبي صلى الله عليه وسلم خاطره وزوجه أختها

أم كلثوم.. وبقيت معه إلى أن توفيت فقال له الرسول صلى اللّه عليه وسلم: لو كانت لنا ثالثة لزوجناك. ومن أجل ذلك سمي ذا النورين.

وقد هاجر رضي الله عنه إلى الحبشة غير مُهتمٍّ بما تتعرض له تجارته من كساد .

ثم هاجر إلى المدينة بعد هجرة الرسول صلى الله عليه وسلم. فسمي- كذلك- ذا الهجرتين.، وعدَّ من المشاركين في غزوة بدر لأنه تخلف عنها بإذن الرسول صلى الله عليه وسلم لتمريض زوجه رقية رضي الله عنها، فضرب له- رسول اللّه صلى الله عليه وسلم بسهم، كما أن بيعته في بيعة الرضوان خير بيعة إذ بايع عنه رسول الله صلى اللّه عليه وسلم فضرب بيمينه على شماله وقال وهذه لعثمان وفضائله كثيرة رضي الله عنه.

(1) العشرة المبشرون بالجنة هم الأربعة الراشدون، وسعد بن أبي وقاص وسعيد بن زيد وأبو عبيدة ابن الجراح وعبد الرحمن بن عوف وطلحة بن عبيد الله والزبير بن العوام رضي الله عنهم أجمعين .


أثره في نصرة الإسلام

ولقد ضرب لعثمان رضي الله عنه أروع الأمثال في نصرة الإِسلام وإعلاء كلمته، فكان أجود المسلمين حينما يجد الجد ويدعو داعي الجهاد.

ومن أجلِّ ما روي عنه في هذا السبيل موقفه في غزوة العسْرة- غزوة تبوك- وحينما اشتد الحرج والضيق بالمسلمين.

فلقد نهض عثمان رضي الله عنه بادراً إِلى بذل ماله وقدّم للمجاهدين ما يحتاجون له من خيل وإبل وأطعمة وأموال حتى قيل: إنه تبرع بتسعمائة بعير وخمسين فرساً. وحمل ألف دينار في كمِّه ونثرها في حجر الرسول صلى الله عليه وسلم فقال صلى اللّه عليه وسلم: "ما ضر عثمان ما فعل بعد اليوم" ومن مآثره- رضي اللّه عنه- أنه اشترى بئر رومة بعشرين ألف درهم، وكانت ليهودي يبيع ماءها ولم يكن بالمدينة ماء عذب غيرها فاشتراها عثمان وجعلها للمسلمين.

ومن ذلك أن الناس في خلافة الصديق- رضي الله عنه- أصابهم قحط وجدب، فلما اشتد بهم الأمر جاءوا إلى أبي بكر- رضي اللّه عنه- فقالوا: "يا خليفة رسول الله- صلى الله عليه وسلم- إن السماء لم تمطر والأرض لم تنبت وقد توقع الناس الهلاك فما نصنع ؟.

قال : انصرفوا واصبروا فإني أرجو ألا تُمْسُوا حتى يفرج الله عنكم .

فلما كان آخر النهار ورد الخبر بأن عيرا لعثمان جاءت من الشام وتصبِّحٍ المدينة، فلما جاءت خرج الناس يتلقونها، فإذا هي ألف بعير موسوقة برا وزيتاً وزبيبا، فأناخت بباب عثمان رضي اللّه عنه، فجاءه التجار فقالوا: بعْنَا من هذا الذي وصل إليك، فإنك تعلم ضرورة الناس.

قال عثمان- رضي الله عنه- حباً وكرامة كم تربحوني على شرائي . قالوا: الدرهم درهمين .

قال: أعطيت زيادة على هذا.

قالوا : أربعة.

قال : أعطيت زيادة على هذا.

قالوا : خمسة.

قال: أعطيت أكثر من هذا.

قالوا: يا أبا عمرو، ما بقي في المدينة تجار غيرنا، وما سبقنا إليك أحد فمن ذا الذي أعطاك ؟

قال : فإن الله أعطاني بكل درهم عشرة. أ عندكم زيادة ؟.

قالوا: لا.

قال: فإني أشهد اللّه أني جعلت ما حملت هذه العير صدقة لله في المساكين وفقراء المسلمين.

هذا موقف من مواقف عثمان و يا له من موقف عظيم يكشف لنا عظمة هؤلاء الذين نشروا الخير في ربوع كثيرة وأصقاع فسيحة.

وإن تعجب فهل تعجب لموقف عثمان هذا أم تعجب لموقف هؤلاء التجار الذين سارعوا إلى عثمان لكي يشتروا منه البضاعة ليسدوا بها حاجة الناس وليقضوا بها على عوزهم.

لقد سعى هؤلاء التجار لكي يحلوا مشكلة من أخطر المشكلات الاجتـماعية انطلاقا من مبدأ الإسلام في الأمر بالصدقات والإنفاق والبذل في وجوه الخير.

لقد كان التاجر المسلم ينطلق من إسلامه، ويدرك أن هذا المال لا قيمة له، إن لم ينفق في وجوه الخير، وبناء المجتمع المسلم وتوفير الرخاء فيه.

لقد كانت الدنيا في أيدي هؤلاء- رضوان اللّه عليهم- فسخروها في طاعة الله، ولم تكن في قلوبهم، كما هي حال كثير من الناس اليوم- حتى إنهم ليمنعون الزكاة-

وبعد هذه بعض مواقف عثمان رضي اللّه عنه في نصرة الإسلام... إلى غير ذلك من الآثار الكثيرة الواردة عن عثمان وأياديه البيضاء في سبيل إعلاء الحق ونصرة الدين.


البيعة لعثمان بالخلافة

لما طعن عمر بن الخطاب رضي الله عنه بيد أبي لؤلؤة المجوسي طلب بعض المسلمين منه أن يعهد بالخلافة لمن يرتضيه ويختاره. فتردد عمر.

ثم قال : إن أستخلف فقد استخلف من هو خير مني (يريد أبا بكر) وإن أترك فقد ترك من هو خير مني (يريد رسول اللّه- صلى الله عليه وسلم)-.

ثم ذكر عمر رضي الله عنه ستة رجال كانوا يتميزون بحب الرسول لهم ورضاه عنهم أكثر من غيرهم وهم: عليُّ، وعثمان، وعبد الرحمن بن عوف، وسعد بن أبى وقاص، والزبير بن العوامٍ ، وطلحة بن عبيد الله. وطلب إليهم أن يجتمعوا بعد وفاته ليختاروا واحدا منهم..

وقد اجتمع هؤلاء النفر بعد وفاة عمر.. وانتهى الرأي أخيراً إلى اختيار عثمان رضي اللّه عنه. فبايعه المسلمون وتم إجماعهم على بيعته.

جمع المسلمين في قراءة القرآن على حرف قريش:-

ومن أعظم الأعـمال التي امتاز بها تاريخ عثمان رضي الله عنه تدوين مصحف يقرؤه المسلمون في جميع الأمصار الإسلامية، ويرجع السبب في ذلك أن حذيفة بن اليمان رضي الله عنه سمع اختلافا في قراءة القرآن يوشك أن يؤدى إِلى أخطر فتنة في كتاب الله عز وجل. فأهل الشام يقرءون قراءة ويتعصبون لها. والعراقيون يقرءون قراءة ويتعصبون لها (1).

ففزع حذيفة لما رأى وسمع. وكان- حينئذ- في إحدى الغزوات. فلما رجع إلى المدينة أسرع إلى الخليفة عثمان رضي الله عنه. وأشار عليه بتدوين مصحف يقرؤه جميع المسلمين. فجمع عثمان كبار الصحابة ومنهم زيد بن ثابت و عبدالله بن الزبير وسعيد بن العاص وأخبرهم بما أشار به حذيفة فوافقوه.

وأرسل عثمان إلى السيدة حفصة زوج الرسول صلى الله عليه وسلم وابنة عمر بن الخطاب رضي الله عنه يطلب منها الصحف التي كتبت في عهد أبى بكـر وأودعت عندها فسارعت بإرسالها إليه. فعرضها على ما يحفظه وعلى سائر الحفاظ من الصحابة. ثم أمر بنسخها في المصاحف ومحو كل ما عداها (2).

وأرسل نسخاً من المصحف الجديد للأمصار الإسلامية للقراءة فيه دون غيره.

ولقد أحسن عثمان صنعاً بهذا العمل الجليل. فلقد جمع القرآن الكريم ووحَد قراءته حتىِ لا يتطرق إليه تحريف أو تغيير. وحتى يتحقق قول الله سبحانه {إنا نحن نزلنا الذكر وإنا له لحافظون } (3)

(1) وسبب ذلك أن الله تعالى : أنزل بعض معاني القرآن الكريم بعدة ألفاظ قد تصل إلى سبعة أحياناً تسهيلاً لبعض القبائل التي لا تعرف لفظ قريش، قبل انتشار لغة قريش

وشيوعها وهذا ما يعرف بالأحرف السبعة في أرجح أقوال أهل العلم.

(2) أي محو بقية الألفاظ المرادفة الموافقة لبعض لهجات العرب وإبقاء لفظ قريش فقط ،لأنه عرف واشتهر ولم تبق حاجة للأخذ برخصة الأحرف السبعة.

(3) سورة الحجر آية 9.


امتداد الفتوح في عهده

تابع عثمان رضي اللّه عنه سلسلة الفتوح التي قام بها المسلمون في عهد الخليفتين أبي بكر وعمر رضي اللّه عنهما في إفريقية وآسيا.

فظل التيار القوي الذي اتخذ مجراه في عهد الخليفتين العظيمين أبي بكر وعمر سائرا بقوته لا يهن ولا يضعف حتى رأى الفرس والروم بأعينهم في عهد عثمان أشلاء دولتيهما تتمزق وأصبحت راية الإسلام ترفرف على شمالي إفريقية ومنـطقـة كبـيرة في غربي آسية بل لقـد بسط المسلمون سلطانهم على جزيرة قبرص في البحر المتوسط، حيث غزاها المسلمون بقيادة معاوية بن أبى سفيان رضي اللّه عنهما وكان ذلك أول جهاد في البحر، وفي ذلك مصداق ما أخبر به صلى اللّه عليه وسلم كـما ورد في الصحيح عن أم حرام زوجة عبادة بن الصامت- رضي اللّه عنهما وسيأتي في ترجمة معاوية رضي اللّه عنه- إن شاء اللّه ومن أشهر الفتوحات التي تمت في عهد عثمان رضي اللّه عنه : فتح أرمينيا، وخراسان، وقبرص، وطرابلس وإفريقية- تونس- ومن أشهر المعارك معركة (ذات الصواري) بين المسلمين والروم بقيادة عبد اللّه ابن أبي السرح والتي انتصر فيها المسلمون على الروم أروع انتصار.

ملامح المجتمع الإسلامي أيام- عثمان رضي اللّه عنه:-

كان عهده رضي اللّه عنه عهد خـير ورفاه وأرزاق لا تعد ولا تحصى فقد أخـذت الأموال ترد على خزينة الدولة الإسلامية من الفتوح وغيرها، وانتشر الأمن والاطمئنان فللمسلم أن يسير ما شاء في عالم الإِسلام الممتد من وسط آسيا شرقا إلى تونس غرباً يسير بحرية وأمان دون أن تعرضه مراكز أو حدود مصطنعة.

روى البخاري بسنده عن الحسن البصري رحمه الله قال: (أدركت عثمان- على ما نقموا عليه- وقلّ ما يأتي على الناس يوم إلا وهم يقتسمون فيه خيراً، يقال لهم : يا معشر المسلمين اغدوا على أعطياكم فيأخذونها وافرة ثم يقال لهم: اغدوا على أرزاقكم فيأخذونها وافرة، ثم يقال لهم : اغدوا على السمن والعسل، والأعطيات جارية والأرزاق دارّة والعدو مُتَّقِي وذات البين حسن والخير كثير وما من مؤمن يخاف مؤمنا ومن لقيه فهو أخوه).

أما ما افتراه المفترون وروجه الجهلاء والمغرضون من ضعف عثمان رضي اللّه عنه لكبر سنه أو محاباته لأقاربه وتولية غير الأكفاء منهم.

أو ما افتروه وكـذبوه من ترف الصحابة رضي اللّه عنهم وبنائهم القصور وركونهم إلى الدنيا مما أحقد الفقراء عليهم، وأمثال هذا الكلام الباطل الذي يدل على مرض في النفوس وحقد في القلوب على صحابة رسول الله صلى اللّه عليه وسلم فما هو إلا خيال في أذهان مريضة من عدوى شبهات المستشرقـين النصارى واليهود والرافضة الحاقدين على صحابة رسولنا صلى اللّه عليه وسلم(1)

(1) ومن أخطر الكتاب الحاقدين على الإسلام كاتب نصراني يسمى جرجى زيدان ألف سلسلة من الروايات بأسلوب قصصي جذاب وحثاها بالأكاذيب والافتراءات على تاريخ الإسلام وشخصياته وسماها روايات تاريخ الإسلام.


موجز عن "الفتنة" ودور عبد الله بن سبأ اليهودي

موجز عن "الفتنة" ودور عبد اللّه بن سبأ اليهودي

كيف واجهها عثمان رضي اللّه عنه- | موقف أهل السنة والجماعة من الفتنة-
 | خطوات التمهيد للفتنة-

المقصود بالفتنـة: هو ما قام به أعـداء الإسلام من إثارة الفوضى والاضطراب في أواخر خلافة أمير المؤمنين عثمان رضي الله عنه والتي أدت إلى استشهاده رحمه الله وما ترتب على ذلك من خلاف بذهن علي ومعاوية ومن معهما من الصحابة رضي اللّه عنهم أجمعـن.

وهو الخلاف الذي استغله هؤلاء الأعـداء بمكرهم وخبثهم حتى أدى إلى الحرب والقتال بسبب اجتهاد مخلص من الطرفين يبتغون به وجه الله تعالى.

فكان هؤلاء الأعداء من اليهود والنصارى والمجوس، والمنافقين قد دبروا مقتل أمير المؤمنين عمر بن الخطاب رضي اللّه عنه لتكون فتنة وفوضى وقتال بين المسلمين ولكن اللّه أحبط خطتهم وكيدهم.

وقد قدمنا في التمهيد أن واجبنا نحو صحابة رسول اللّه صلى الله عليه وسلم هو الحب والتقدير وإحسان الظن بهم وبأعمالهم.

موقف أهل السنة والجماعة من الفتنة

أعلى

ولذلك كره علماء أهل السنة والجماعة الحديث عن الفتنة ولم يروا في ذلك فائدة بل يجب إبراز حسناتهم الكثيرة التي لا تعد والدعاء لهم، قال شيخ الإسلام ابن تيمية رحمه الله (من مذهب أهل السنة والجماعة الإمساك عما شجر بين الصحابة فإنه قد ثبتت فضائلهم ووجبت موالاتهم ومحبتهم).

ولكننا وجدنا أن من المصلحة الآن أن نتكلم عنها بإيجاز ونظهر صورتها الحقيقة حتى لا يتأثر الطالب بما ينشره الرافضة (الشيعة) والمستشرقون النصارى واليهود من أكـاذيب حول ذلك وما يتردد في كتب التاريخ القديمة والحديثة من روايات ضعيفة أو مكذوبة فنقول وباللّه التوفيق.

خطوات التمهيد للفتنة

أعلى

كانت خطة الحاقدين على الإسلام أن يتظاهر الرجل الذي اختاروه للتخريب بأنه أسلم وهو (ابن السوداء) عبد الله بن سبأ اليهودي اليمني الذي كان واسع الدهاء والحيلة والإطلاع على أحوال المسلمين ثم يسعى بينهم وهم مطمئنون له بما يفسد حالهم وينشر الفتن فيهم.

فماذا عمل ؟ أخذ يتنقل في البلدان الإسلامية يبحث عن المنافقين والمغفلين ليتخذهم أعواناً له وينفذ بهم خططه فوجد الكثير منهم وركز عمله في العراق ومصر بعد أن فشل في الشام ليقظة معاوية ومن معه من الصحابة رضي الله عنهم ومتابعتهم لنشاطه الهدام حتى أنهم سجنوه ثم أطلقوه فهرب.

وأخذ هذا الحاقد وأعوانه ينشرون الأكاذيب عن عثمان رضي الله عنه وولاته وأنهم أساءوا وظلموا وأكلوا الأموال.

وفي الخفاء كان ينشر في عقول أتباعه مبادئ ضالة كافرة أصبحت فيما بعد أصول عقائد الرافضة (الشيعة) مثل قوله برجوع محمد صلى اللّه عليه وسلم، ووصيته لعلي بالخلافة، وسب الصحابة رضي اللّه عنهم.

كيف واجهها عثمان رضي اللّه عنه

أعلى

وانتشرت هذه الأكاذيب حتى وصلت إلى كل الأقطار ومنها المدينة فلما سمع بها عثمان رضي الله عنه لم يتركها وقام بما يلي:

1- أرسل مجموعة من الصحابة رضي الله عنهم للتحقيق مع الولاة. فرجعوا إليه يثنون عليهم ويكذَبون تلك الإشاعات الكاذبة.

2- أعلن في كل الأقطار أن من له شكاية عليه أو على ولاته فليأت في موسم الحج وليأخذ حقه منا.

3- استدعى جميع ولاته في الموسم ليحاسبهم أمام الناس ولكن لم يأت أحد يشتكى أو يتظلم.

4- استشار العقلاء في شأن هؤلاء المفسدين فأشاروا عليه بالحزم في أمرهم وقطع دابر فتنتهم فأبى رضي الله عنه خوفاً من أن يظلم أحداً أو يفتح باب فتنة.

وغادر الولاة إلى بلدانهم إلا معاوية رضي الله عنه الذي عرض على عثمان رضي الله عنه أن يذهب معه إلى الشام لتكون مقر حكمه فهي أكثر أمناً وولاء للخليفة أو أن يرسل إليه جيشاً يحميه فأبى عثمان رضي اللّه عنه أن يغادر مدينة رسول اللّه صلى اللّه عليه وسلم أو أن يقيم فيها جند من غير أهلها.

ثم نزل في المدينة جمع كبير من أهل البصرة والكوفة بعد الموسم بنية سيئة ولكن عثمان والصحابة رضي اللّه عنهم أدركوا سوء مقاصدهم فأحاطوا بهم وحاصروهم في المسجد، وقام عثمان رضي اللّه عنه وخطب فيهم وناقش كل شبها تهم وأكاذيبهم ورد عليها كلها فلم تبق لهم حجـة أبداً، ثم عرض عليه الصحابة رضي الله عنهم قتل قادتهم حفظاً لأمن الأمة فرفض رضي اللّه عنه رفضاً باتا خوفاً من أن يوقع بأحد ظلمًا ويكون مسئولا عنه أمام اللّه.

كما أن عثمان رضي الله عنه عندما واجه هذه الفتنة بالصبر عليها إِنما كان يمتثل أمر رسول الله صلى اللّه عليه وسلم بالصبر عندما بشره بالجنة على بلوى تصيبه، قال عثمان رضي الله عنه: " إن رسول الله صلى الله عليه وسلم عهد إلي عهداً وأنا صابر نفسي عليه ".


بيعة أبي بكر رضي الله عنه بالخلافة

بيعة أبي بكر رضي اللّه عنه بالخلافة

حينما توفي رسول الله صلى الله عليه وسلم وأصيب الناس بالفزع من جراء تلك الصدمة العنيفة وقف أبو بكر رضي الله عنه يعلن على الناس في إيمان عميق وفاة الرسول صلى الله عليه وسلم قائلا: [ أيها الناس، من كان يعبد محمداً فإن محمداً قد مات، ومن كان يعبد الله فإن الله حيٌّ لا يموت، ثم تلا على الناسِ قول الله تعالى لرسوله صلى الله عليه وسلم : {إِنَّكَ ميت وَإِنهُم مّيِتُون} (1) .

وقوله سبحانه: { وَمَا محمد إِلا رَسول قَد خلت مِن قَبلِهِ الرسل أفإين مات أو قتلَ انقَلَبتم على أعقابكم ومن ينقلب على عَقبيه فلن يضر الله شيئاً وَسَيَجْزِى اللَّهُ الشاكرين } (2)

وكان من واجب المسلمـين وقد عرفوا هذه الحقيقة أن يسرعوا باختيار خليفة يلي أمر المسلمين في شئون دينهم ودنياهم بعد أن لحق الرسول صلى الله عليه وسلم بربه… فاجتمع المهاجرون بأبي بكر رضي الله عنه في المسجد لمواجهة الموقف.. ولم يكن معهم- حينئذ- أحد من الأنصار فأبى أبو بكر أن يقضي في مثل هذا الموضوع الخطير دون وجود الأنصار لما لهم من حق معـترف به، وحتى يكون الأمر باتفاق واختيار من الأمة الإسلامية جمعاء، ولا يكون هناك خلاف وخصام أو تفرق وانقسام... وقد فوجئ أبو بكر باجتماع الأنصار في سقيفة يقال لها : سقيفة بنى ساعدة فأسرع إليهم مع عمر بن الخطاب وأبي عبيدة بن الجراح. فوجدهم يتحدّثون في أمر الخلافة وقد أبدوا رغبتهم في أن يكون الخليفة واحداً من بينهم، وحُجتهم في ذلـك أنهم هم الذين آووا رسول الله صلى الله عليه وسلم والمسلمين المهاجرين معه ونصروهم . وقد دارت في هذا الاجتماع مناقشات بين المهاجرين والأنصار وأدْلىَ كُل فريق بحجته. ولكن أبا بكر رضي الله عنه حسم الموقف في النهاية حينما وقف خطيباً وأعلن فضل الأنصار وأثنى عليهم وبينَّ أن المهاجرين والأنصار أمة واحدة يتجهون إلى هدف واحد وأورد من الأحـاديث والحجج القوية ما يثبت حق قريش في الأمانة، فأذعنوا لحجته، ثم وجدوا أن أصلح رجل يمكن أن يتولى الخلافة هو أبو بكر رضي الله عنه لما له من المزايا التي لا تتوفر لغيره من أصحاب الرسول صلى اللّه عليه وسلم، ولا غرو فهو رفيق الرسول صلى الله عليه وسلم في هجرته. وهو ثاني اثنـين إذ هما في الغار وقد قدمه الرسول صلى الله عليه وسلم لإمامة المسلمين في مرضه الأخر وقال: "يأبى الله والمسلمون إلا أبا بكر" إلى غير ذلك، فمد عمر بن الخطاب رضي الله عنه يده إليه وبايعه بالخلافة. ثم بايعه بعد ذلك سائر المجتمعين.. فلما كان اليوم التالي (3) اجتمع أبو بكر رضي الله عنه بالمسلمين في المسجد وتمت بيعتها بإجماع من المهاجرين والأنصار(4)... وبذلك أصبحت بيعته مشروعة، وطاعته واجبة، وأصبح خليفة رسول الله، وأول الخلفاء الراشدين.

(1) الآية 30 من سورة الزمر.

(2) الآية 144 من سورة آل عمران.

(3) كان يوم الثلاناء14 ربيع الأول سنة 11 هـ.
(4) وقد أثبت هذا الإجماع ابن كثير رحمه الله في تاريخه البداية والنهاية (6/ 301) وغيره من المؤرخين المنصفين بأدلة قوية وقاطعة.


استشهاده رضي الله عنه

انصرف المجرمون بعد فشل خطتهم ثم تواعدوا سرا أن يجتمعوا في العـام القادم عام (35 هـ) في شوال في المدينة بدعوى الحـج لينفذوا جريمتهم، وكتبوا بذلك إلى أهل مصر. ولما حضروا في العام التالي وجدوا الصحابة رضي الله عنهم قد توقعوا منهم شراً واستعدوا لهم فحاولوا التفريق بين الصحـابة رضي الله عنهم، وذلك بعرض الخلافـة عليهم فنهروهم وطردوهم وبشروهم بالنار، فتظاهر المجرمون بالعودة إلى بلادهم ثم عادوا ليلاً والصحابة آمنون واحتلوا المدينة وشددوا القبضة عليها وحاصروا دار عثـمان رضي اللّه عنه، فأرسل على الحسن والحسين، وأرسل الزبير ابنه عبـد اللّه وأرسـل طلحـة ابنه وبعث عدد من الصحابة أبناءهم يمنعون الناس من دخول دار عثمان وجرح عدد منهم، ومنهم الحسن رضي اللّه عنه. وقد نهى عثمان رضي اللّه عنه الصحابة رضي اللّه عنهم عن مقاتلتهم خوفـاً من فناء الصحابة- في وقت الناس أحوج ما يكونون فيه إليهم ليتعلموا على يديهم الإسلام ويعرفوا سنة الرسول صلى اللّه عليه وسلم- وضياع أمر المسلمين وسفك الدماء وانتشار الفتنة، ورغب أن يفدي المسلمين بنفسه رضي الله عنه وأرضاه.

وحـاول المجرمون أن يرغموا عثمان رضي اللْه عنه على خلع نفسه عن الخلافة فأبى بشدة وتذكر قوله صلى الله عليه وسلم: (يا عثمان إن الله عسى أن يلبسك قميصاً فإذا أرادك المنافقون خلعه فلا تخلعه حتى تلقاني- ثلاثاً). حديث حسن، ومنع المقاومة لأنه لا يريد أن يلقى اللْه بدم مسلم.

أسرع المجرمون بتنفيذ خطتهم واقتحموا دار عثمان رضي اللّه عنه حيث تسوروا عليه السطح ولم يشعر بذلك من بالباب ممن تولوا حراسة عثـمان رضي اللّه عنه.

وهنا ظهر الحقد الكامن في نفوس هؤلاء السبئيين الناقمين على صحابة رسول الله صلى اللّه عليه وسلم فتقدم اثنان منهم وطعن أحدهما عثمان رضي اللّه عنه وقتله ونهبوا البيت، وكـان استشهاده رحمه الله قبيل غروب الشمس بقليل صائماً صابراً محتسباً ومضى إلى ربه نموذجـاً خالداً في سجل التاريخ وهو على مشارف التسعين وكان ذلك في يوم الجمعة الثامن عشر من ذي الحجة سنة (35) من الهجرة وكانت خلافته رضي اللّه عنه حوالي اثني عشر عاماً رضي اللّه عنه ورحمه وجمعنا به في الفردوس آمين.


أسئلة وتطبيقات عن موضوع عثمان بن عفان رضي الله عنه

أسئلة وتطبيقات عن موضوع

عن عثمان بن عفان- رضي اللّه عنه

س 1- تحدث عن:

1- نسب عثمان- رضي اللّه عنه- ونشأته.-

2- أثره في نصرة الإسلام.

3- إسلامه- رضي اللّه عنه-.

س 2- أ- وضح كيف تمت البيعة بالخلافة لعثمان رضي الله عنه.

ب- يلقب عثمان رضي الله عنه " بذي النورين" ما سبب هذا اللقب؟

جـ- ما الذي تعرفه عن جمع القرآن في عهد عثمان رضي اللّه عنه وما الفرق بينه وبين جمعه في عهد الصديق- رضي الله عنه-.

س 3- أ- اذكر أبرز الفتوحات التي تمت في عهد عثمان- رضي الله عنه.

ب- نعم المجتمع الإسلامي في صدر خلافة عثمان- رضي الله عنه- بالأمن والرفاه والخير الوافر مما أثار ضغينة أعداء الإسلام وأحفظهم، فعملوا على الكيد لهذا المجتمع.

تحدث عن ذلك موضحاً:

- كيف كان المسلمون يعيشون في أول خلافة عثمان- رضي الله عنه-

- موقف أعداء الإسلام من ذلك.

س 4- تحدث عن الفتنة التي أثارها أعدَاء الإسلام في عهد عثمان - رضي الله عنه- من خلال ما يلي:

1- ما المقصود بالفتنة ؟

2- أهم أحداثها.

3- كيف واجهها عثمان- رضي الله عنه-؟

4- موقف أهل السنة والجماعة بعد ذلك منها.

5- دور اليهود- لعنهم الله- في إِشعالها.

6- لماذا نهى عثمان- رضي الله عنه- الصحابة عن مقاتلة المشاركين فيها.


على بن أبي طالب رضي الله عنه

علي بن أبي طالب

رضي اللّه عنه 35 - 40هـ

نسبه ونشأته وإسلامه:-

هو عليُّ بن أبي طالب بن عبد المطلب بن هاشم بن عبد مناف القرشي ابن عم النبي صلى الله عليـه وسلم وزوج ابنته فاطمة الزهراء ورابع الخلفاء الراشدين، وأحد العشرة المبشرين بالجنة...

.. وُلد قبل البعثة النبوية بعشرة أعوام، ولما كان أبوه ( أبو طالب) قليل المال كثير العيال فقد أراد النبي صلى الله عليه وسلم أن يخفف عن عمه شيئاً من الأعباء التي لحقته بسبب كثرة أولاده فطلب إلى عمه أن يعطيه عليا ليتربى في بيته. وأجابه أبو طالب إلى ذلك، فنشأ علي منذ صغره تحت سمع النبي وبصره، يستضيء بهديه ويقبس من خلقه ويتأدب وحينما بُعث النبي صلى اللّه عليه وسلم وكان عليّ رضي اللّه عنه لا يزال صبياً فإنـه سرعـان ما أسلم، وكـان- بذلك- أول من أسلم من الصبيان، وكـان شديد الحب لرسـول اللّه صلى اللّه عليه وسلم والإعجاب به حتى لقد بلغ به الأمر أنه حينما دعا الرسول صلى اللّه عليه وسلم عشيرتـه الأقربين إلى الإسلام وقال لهم : أيكم يؤازرني وينصرني؟ وسكتوا جميعا ولم يجيبوه قام علي- وهو الصبي الصغير-

وصرخ في وجه أعمامه وسائر أقربائه منكراً عليهم سكوتهم عن نصرة النبي صلى الله عليه وسلم ومؤازرته.

وقال: أنا يا رسول الخ، أنا حرب على من حاربت..


صحبته للنبي صلى الله عليه وسلم وبلاؤه في الإسلام

صحبته للني صلى اللّه عليه وسلم وبلاؤه في الإسلام

وقد زوجه النبي صلى الله عليه وسلم من ابنته فاطمة، وكان له في صحبته للنبي صلى الله عليه وسلم جهاد مشكور، ومواقف خالدة. ففي ليلة الهجرة النبوية نام عليُّ رضي الله عنه في الفراش الذي تعود النبي صلى الله عليه وسلم أن ينام فيه وتغطى ببردته ليضلل المشركين ويخـدعهم حتى يستطيـع الـرسول صلى الله عليه وسلم أن يفلت من خطرهم، وينجو من شرهم ومكرهم، وقد تعرض علي رضي الله عنه بمثل هذا العمل للتضحية بنفسه فأقدم على هذه التضحية غير هياب ولا وَجِل.. وهكذا آثر رسول الله صلى الله عليه وسلم على نفسه فضرب بذلك أروع الأمثال في التضحية والإخلاص والإيمان..

وفي غزوة الأحزاب برز عمرو بن عَبْدوَدَ، وكان من شجعان بني عامر وفرسانها المغاوير وأخذ ينادي : مَنْ يبارز؟ ويتحدى سائر المسلمين أن يبارزوه، فخرج له علىُّ بن أبى طالب وهو يقول: أنَا لَهَا يا رسول الله، ووقف وجها لوجه أمام هذا الرجل يسخر به ويتحداه ، فقال له عمرو: من أنت؟ قال: أنا علي بن أبي طالب، قال: يا ابن أخي، مِنْ أبناء أعمامك مَنْ هو أسن منك (1) فإني أكره أن أريق دمك.

فقال له علي لكنني والله لا أكره أن أريق دمك. فغضب عمرو ونزل وسل سيفه كأنه شعلة نار ثم أقبل نحو علي مغضبا، واستقبله علي بدرقته فضربه عمرو في درقته فقدها وأثبت .

فيها السيف وأصاب رأسه فشجه فاندفع علي نحوه في شجاعة وإيمان وضربه على حبل عاتقه فسقط يتخبط في دمائه، وذهب صريع بغيه وعدوانه، وسمع رسول الله صلى الله عليه وسلم التكبير فعرف أن علياً قد قتله ثم أقبل علي على رسول الله صلى الله عليه وسلم ووجهه يتهلل وأخذ يتغنى بنصر الله له على هذا العدو الماكر ويقول:

عَبَـدَ الحجارة من ســفاهة رأيه وعَبـدْتُ رب محمـــد بصـواب

لا تحـسَـبـنً الله خاذل دينـه ونـبـيـه يا معـشـر الأحـزاب

وقد شهد علي مع رسول الله صلى الله عليه وسلم المشاهد كُلها عدا غزوة تبوك فإن الرسول صلى الله عليه وسلم خلَّفه فيها على أهل بيته، وقال له: "أنت مني بمنزلة هارون من موسى إلا أنك لست بنبي ".

وثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال في غزوة خيبر: "لأعطين الراية غداً إلى رجل يحب الله ورسوله ويحبه الله ورسوله يفتح الله عليه فلما أصبح الرسول صلى الله عليه وسلم غَدَوْا كلهم يرجو أن يعطاها حتى قال عمر: ما أحببت الإمارة إلا ذلك اليوم فقال رسول الله صلى الله عليـه وسلم: أين علي بن أبى طالب؟ فجـاء عليُّ فأعطـاه الرسول صلى الله عليه وسلم الراية.. ومع ذلك فلم يكن رضي الله عنه يرى أفضليته على أبي بكـر وعمر بل كان يعترف بفضلهما عليه.

روى الإمام ابن حجر رحمه الله في لسان الميزان (3/ 290) عنه قوله رضي الله عنه بعد أن سمع بناس يفضلونه على الشيخين: (ألا ولا يبلغني عن أحد يفضلني عليهما إلا جلدته حد المفتري). وهذا هو الظن بعلي رضي الله عنه وأرضاه وليس كما يزعم الرافضة أنه كان يرى فضله عليهما ولكنه سكت خوفاً وتقيّة.

(1) كان علي في ذلك الوقت في السابعة والعشرين من عمره.


بيعته بالخلافة

بيعته بالخلافـة

لما قتل عثمان رضي الله عنه على أيدي المفتونين المستهزئين جاء هؤلاء المفتونون وعرضوا الخلافة على علي فلم يقبلها.

وكذلك فعل طلحة والزبير وسعد بن أبى وقاص، وهكذا أجمع رجال الشورى (1) على رفضها حتى لا يكـون هناك مجال لسوء الظن بهم واتهامهم بأنهم ضالعون مع المفتونين الذين كانت نهاية عثمان على أيديهم. أو مؤيدون لهم في هذا الجرم الشنيع. وكذلك رفضها عبد اللّه بن عمر رضي اللّه عنهما.

ولما يئس هؤلاء المفتونون من هؤلاء القادة الأعلام وعرفوا أنهم زاهدون جميعا في الخلافة... جمعوا أهل المدينة وهددوا بقتل كبار الصحابة إن لم يتم اختيار واحـد من بينهم للخـلافة.. فتوجه الناس إلى عليٍّ وألحوا عليه أن يقبل الخلافة إنقاذاً للمسلمين من فتنة أشد خطراً وأكبر ضرراَ.. وقد قبل علي في النهاية لينقذ هذا الوضع المتدهور وتمت بيعته بأغلبية كبيرة من أهل المدينة وكبار الصحابة.

أهم الأحداث في عهده رضي اللّه عنه:-

شاء الله تعالى أن تطول الفتنة وتتجـدد أحـداثها بمكر وحيل أعداء الإسلام ابتلاء وامتحاناً للمسلمين فهو سبحانه حكيم في قضائه عليم في أقداره.

(1) هم الستة الذين طلب عمر قبيل وفاته أن يختار الخليفة من بينهم وقد بقي منهم بعد مقتل عثمان أربعة هم علي وطلحة والزبير سعد بن أبي وقاص إذ أن عبد الرحمن بن عوف قد توفى سنة 32هـ.


موقف علي رضي الله عنه بعد توليه الخلافة

موقف على رضي اللّه عنه بعد توليه الخلافة

لقد وجد علي رضي الله عنه نفسه أمام واقع صعب مؤلم فعثمان رضي الله عنه قد قتل مظلوماً ، وهؤلاء القتلة المجرمون يحتلون المدينة، وأهلها يتألمون من الحزن والغضب، والشائعات تسرى وتشوه الحقائق، والناس في حيرة من هذه الأحداث الغريبة. فقام بما يلي:-

1- سارع بعزل الأمراء الذين كانوا على البلدان في عهد عثمان رضي الله عنه والذين سبق أن افترى عليهم المفتروٍن وشنعِ بهم أهل الفتنة ثم ظهرت براءتهم. وقد عزلهم اجتهادا منه ظنا أن ذلك سيطفئ نار الفتنة، وقد نصحه بعض الصحابة رضي اللّه عنهم أن لا يعزلهم لكنه أصر على اجتهاده رضي اللّه عنه.

2- أجّلَ معاقبة قتلة عثمان رضي اللّه عنه ريثما يستقر حكمه ويجتمع عليه المسلمون في البلاد الأخرى لأن هؤلاء المجرمين كانوا أقوياء كثيرين لا يمكن التغلب عليهم بسهولة، كـما كانوا يسيطرون على المدينة، إذ أنهم لا يزالون فيها، ويتدخلون في كل قضية.


موقف بعض الصحابة رضي الله عنهم

موقف بعض الصحابة رضي اللّه عنهم

وقد استجاب الأمراء لهذا العزل سوى أمير الشام معاوية بن أبي سفيان رضي الله عنه الذي أبى هذا العزل مع اعترافه بفضل علي رضي الله عنه وتسليمه بجلالة قدره إلا أنه لم تتضح له الظروف الشرعية لبيعته وتصور أن ذلك تم تحت سيطرة المجرم قتلة عثمان رضي اللّه عنه، لبعده عن المدينة وللأخبار التي تصل إليه، وقد لعبت بها يد الدَسّ والتحريف وأصر على ضرورة القصاص من المجرمين قبل البيعة، وهذه هي بداية الخلاف. وكان هذا الخلاف اجتهادياً من الصحابة رضي الله عنهم بحسن نية ومقصد حسن ولذلك قرر أهل السنة والجماعة أن كلا منهم مأجور للمصيب أجران وللمخطئ أجر واحد. وأن المصيب هو علي رضي الله عنه، والمخطئ من عصاه وحاربه فرحم الله الجميع ورضي عنهم.

أما الرافضة وأهل البدع والأهواء فقد استغلوا هذا الخلاف وما تفرع عنه وأخذوا يتهمون صحابة رسول الله صلى الله عليه وسلم ويسبونهم فعمرو بن العاص في رأيهم الباطل مكار مخادع، وأبو موسى الأشعري مغفل ساذج، ومعاوية طامع في الحكم والسلطان، إلى غير ذلك مما في كتبهم ورواياتهم المدسوسة في كتب التاريخ، رضي الله عن الصحابة ونزههم عن أقوال المبطلين الحاقدين.

وقد نتج عن استغلال الحاقدين لهذا الخلاف حربان مؤسفتان بين المسلمين دفاعاً عما يعتقده كل فريق من الحق والصواب. فكانت الأولى:-


معركة الجمل

وسببها أن عائشة رضي الله عنها ومعها طلحة والزبير رضي الله عنهما ساروا إلى البصرة ومعهم كثير من الناس بنية تأليف القلوب وتهدئة الوضع المضطرب والإصلاح بين الناس حين اختلفوا بعد استخلاف علي رضي الله عنه بدليل استشهاد عائشة رضي الله عنها بقوله تعالى: { لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس } (1) .

ولكن السبئيِّين قاتلهم اللّه أوهمـوا والي البصرة الذي عينـه عليُّ رضي الله عنه أنهم قادمون للقتال فاستعد لذلك وخرجِ فاستغل السبئيُّون ذلك وانشبوا القتال بينهم بحيلة ماكرة، ولكن كثيرا من هؤلاء السبئيين قتلوا في هذا القتال وعاد مكرهم وبالا عليهم ولله الحمد.

ووصـل علي رضي الله عنـه بجيشـه إلى ذي قار (2) بعـد أن سمع بتلك المعركة وكان كارهاً للقتال ودار الحوار والتفاهم بينه وبين عائشة رضي الله عنها ومن معها وباتوا بخير ليلة ولكن أهل الفتنة خافوا على أنفسهم من اتفاق الطرفين فقاموا مع الفجر وانقسموا قسمين وهجم كل قسم على معسكر فقام الناس إلى سلاحهم وهم يظنون الغدر واشتبك المسلمون في قتال مرير أبـدى فيه السبئيون كل حقدهم على المسلمـين وأخذوا يشعلون نار الحرب كلما بدأت تخمد، وحاول على وعائشة رضي الله عنهما أن يوقفا الحرب، فأرسل علي منادياً ألا كفُُُُُّوا ألا كفُّوا فلم يسمع أحد، وأرسلت عائشة كعب بن سـور ليرفع مصحفا ويدعوهم إليه فرآه ابن سبأ - لعنه اللّه- فقتله.

واستمروا يشعلون الحرب ويحـاولون دون إيقافها، وكثر القتل في الفريقين، ولما رأى علي رضي اللّه عنه كثرة القتلى حول الجمل عرف أن الناس لا تسلمه (أي الجمل) وفيهم أحد حي فنادى في أصحابه: اعقروا الجمل. فجاء رجل من خلفه فعقره فسقط وسقط الهودج فتفرق الناس وانتهت المعركة.

وجهز علي رضي اللّه عنه أمير المؤمنين عائشة بكل ما تحتاج من زاد ومال ومتاع ولما أرادت الرحيل إلى مكة جهزها أيضاً وودعها بنفسه وسار بجانب الهودج ماشياً حتى خارج المدينة وسيّر أولاده معها مسيرة يوم وتابع أخوها محمد بن أبي بكر المسير معها إلى مكة ثم المدينة وكان ذلك في غرة رجب سنة 36 هـ وأقامت في مكة رضي اللّه عنها حتى موسم الحج وبعده مضت في المدينة وبقيت فيها حتى توفيت رحمها اللّه ورضي عنها سنة 58 هـ.

كـما قتل طلحة- رضي اللّه عنه- في هذه المعركة.

أما الزبير فانصرف تاركـا المعركة بعد ما تبين له خطؤه رضي الله عنه ولكن شريراً قتله في الطريق رحم اللّه الزبير ورضي عنه. وسار قاتله- ويدعى ابن جرموز- إلى علي- رضي اللّه عنه- فبشره علي بالنار.

(1) سورة النساء آية 114.

(2) ذي قار مكان بين الكوفة و واسط.


معركة صفين

وهي المعركة الثانية نتيجة لهذا الخلاف الذي وقع واستغله الحاقدون وسبق أن بيَّنَّا أن معاوية رضي الله عنه ومن معه من الصحابة في الشام لم يبايعوا علياً رضي الله عنه بسبب ما أحاط ببيعته من الغموض وظروف الفتنة وكون المدينة تحت سلطة المجرمين واحتلالهم . وغضبهم رضي الله عنهم أن عدم القصاص من قتلة عثمان رضي الله.

أما علي رضي الله عنه فكان غضباناً من عصيانهم ولي الأمر وانفرادهم بالمخالفة، ولا يريد هو ومن معـه من الصحابة رضي الله عنهم أن تكون هناك سلطتان في الدولة الإسلامية فعزم علي إنهاء هذا الوضع بالحوار والمفاهمة فإن لم ينفع ذلك فالحرب .

وكان كل فريق مقتنعاً بحجته كل الاقتناع ولم يكن هناك طمع في سلطة أو مكر وخداع كما روج الرافضة (الشيعة) وكذبوا على صحابة رسول الله صلى اللّه عليه وسلم.

فعلي رضي الله عنه يجمع الجيوش لدرء الفتنة ولعل الباغين يرجعون إلى جادة الصواب، ومعاوية ومن معه رضي اللّه عنهم يعبئون القوى لنصرة الحق والقصاص من قتلة الخليفة الشهيد من السفاكين المارقين ومعظمهم مندسون في جيش علي رضي اللّه عنه. وهكذا يمضي كلا الفريقين إلى القتال.


أحداث المعركة

قصة التحكيم وحقن الدماء

وكانت الخطوات المهمة للمعركة كما يلي

سار علي رضي اللّه عنه في ذي الحجة سنة 36 هـ ومعه حوالي تسعين ألفاً، والتقى بجيش معاوية رضي الله عنه في سهل بين حلب والرقة يسمى (صفين) ومعه جيش يقارب جيش علي رضي الله عنه.

كان الفريقان قد تكاتبا مدة ستة أشهر قبل ذلك منذ دخل علي رضي اللّه عنه الكوفة.

وهذا يدل دلالة واضحة على كرههما رضي اللّه عنهما للقتال ورغبتهما في الإصلاح، وكان معاوية رضي الله عنه يعترف لعلي رضي الله عنه بالفضل ويقدمه عليه وصرح بذلك كثيراً وهذا هو الظن به رضي اللّه عنه ولكنه يشترط القصاص من قتلة عثمان حتى يبايع علياً رضي اللّه عنه بالخلافة، والمسألة عند علي رضي الله عنه مسألة عقيدة ودين لا يُجوِّز وجود خليفتين في وقت واحد وبدأت الحرب لكن بآداب الإسلام:

(لا تقتلوا مدبراً، ولا تجهزوا على جريح، ولا تكشفوا عورة ولا تمثلوا بقتيل فإذا وصلتم إلى رحال القوم فلا تهتكوا سترا ولا تدخلوا داراَ إلا بإذن ولا تهيجوا امرأة بأذى وإن شتمن أعراضكم وسببن أمراءكم وصلحاءكم فإنهن ضعاف القوى والأنفس).

وكانت الخطوات المهمة للمعركة كما يلي

أعلى

1- بدأت المعركة بمناوشات خلال ذي الحجة بسبب الاختلاف على الماء الذي كان تحت سيطرة جيش معاوية رضي الله عنه، ولكنه أمر جنده بقوله (خلوا بين إخواننا وبين الماء).

2- عادت الهدنة والمراسلات بينهم خلال شهر المحرم مطلع عام 37 هـ أملاً في الوصول إلى حل ولكن اقتناع كل فريق بحقه حال دون ذلك .

3- عاد القتال بقوة مختلفة دون أن يظهر انتصار حاسم لأي فريق حتى كاد بعضهم يفني بعضاً ومع ذلك فقد كان الكثير من أفراد الجيشين يلتقون في الليل ويتحدثون.

قصة التحكيم وحقن الدماء

أعلى

خاف المخلصون أن يفني المسلمون بعضهم بعضاً فتمنوا ما ينقذهم ويوقف القتال، وكان عمرو بن العاص رضي الله عنه يفكر مليا بذلك حتى اهتدى إلى فكـرة التحكيم ليوقف تلك المقتلة الكـبرى عند ذلك أبدى الفكرة لمعاوية رضي الله عنه ففرح بها ورفع جيش الشام المصاحف فهاب جيش علي رضي الله عنهم قتالهم وتوقف القتال ولله الحمد.

عند ذلك تفاوضوا على التحكيم وانتدب على أبا موسى الأشعري، وانتدب معاوية عمرو بن العاص رضي الله عن الجميع للنظر والحكم في هذا الأمر الخطير. فاتفق الحكمان على الاجتماع ودراسة الأمر في العام المقبل. وهكذا انتهت تلك المعركة المؤلمة بين المسلمين والتي زور حولها الرافضة (الشيعة) وأعداء الإسلام كثيرا من الأكاذيب والخرافات والاتهامات رغبة في تشويه سيرة صحابة رسول الله صلى اللّه عليه وسلم.

ومن ذلك كذبهم على عمرو بن العاص رضي الله عنه بأنه طلب التحكيم حيلة ومكراً لينقذ معاوية رضي الله عنه وأن علياً رضي الله عنه حذرهم من هذه الحيلة وغير ذلك من الأباطيل.

أما ما حدث بين الحكمـين رضي الله عنهما فقد رويت حوله روايات كثيرة أكثرها باطل والذي يثبت منها بعد تحقيق الروايات هو ما يلى:-

1- اجتمع الحكمان في الوقت المحدد.

2- حاول أبو موسى رضي الله عنه إقناع عمرو رضي الله عنه بخلافة عبد الله بن عمر رضي الله عنهما. فأبى عليه، وكانا مجتهدين فيما رأياه لمصلحة المسلمين.

3- حاول عمرو رضي الله عنه إقناع أبي موسى بخلافة معاوية رضي الله عنه فإن أبى فبولاية عبد الله بن عمرو بن العاص رضي الله عنهما فأبي أبو موسى ذلك كله، وكانا مجتهدين كذلك.

4- اتفقا على أن يكون الأمر فيمن توفي رسول الله صلى الله عليه وسلم وهو عنهم راض (1).

هذه هي الأحداث الثابتة في موضوع التحكيم، والذي أذهب فائدته هو عدم اتفاقهما على خليفة معـين فكانت النتائج استمرار الوضع بدون اتفاق. وماعدا ذلك فروايات ضعيفة أو مكذوبة لا تقوم عليها الحقائق والنتائج وهي من دس أعداء الإسلام كزعمهم أن عمرواً رضي الله عنه خدع أبا موسى وان أحدهما سب الآخر وشتمه وغير ذلك من التشويه.

(1) ويشهد ما رواه الدار قطني بسنده عن الحضين بن المنذر. انظر العواصم من القواصم ص 178- ط الخامسة- المطبعة السلفية.


سياسة أبي بكر رضي الله عنه

... يمكننا أن نستخلص سياسة أبى بكر رضي الله عنه من خطبته الموجزة الجامعة التي خطبها في مسجد الرسول صلى الله عليه وسلم على إثر أخذ البيعة العامة له في اليوم التالي لاجتماع السقيفة. فقد جاء فيها: "أيهـا النـاس، إني قد وُلِّيتُ عليكم ولستُ بخـيركم، فإن أحسنْتُ فأعينوني، وإن أسأت فقوموني. الصدق أمانة، والكـذب خيانة، والضعيف فيكم قوىّ عندي حتى آخذ الحق له إن شاء الله، والقوىُ فيكم ضعيف عندي حتى آخذ الحق منه إن شاء الله، لا يدع قوم الجهاد في سبيل الله إلا ضربهم الله بالـذل، ولا تشيع الفاحشة في قوم قط إلا عمهم الله بالبلاء، أطيعوني ما أطعت الله ورسوله، فإذا عصيت الله ورسوله فلا طاعة لي عليكم ".

والمتأمل في هذه الخطبة- على قصرها- يجد فيها الدستور الكامل الذي يمكن أن تُساس به الشعوب في جميع الأزمنة والعصور، فهي تشير إلى ما يجب أن يتحلَّى به الحاكم من التواضع، وتشير إلى حرية الرأي في سبيل الخير، وتشير إلى العدل والإنصاف في أسمى درجاته وأبعد غاياته، وتدعو إلى الجهاد في سبيل الله، وتحارب الفحشاء والمنكر، وتضع حداًّ فاصلاً للظلم والطغيان وهذا الحد هو طاعة اللّه ورسوله والتمسك بأدب الدين. حتى إذا تجاوز الحاكم هذا الحدَّ كان ظالماً لنفسه وللناس فلا طاعة له عليهم.. وهكـذا يرسم أبو بكرِ في سطور قليلة سياسة رشيدة جليلة ينطق بها قلبه قبل لسانه، ولا غرْوَ فقد صدقتها أفعاله الخالدة وأعماله المجيدة التي حفظها التاريخ على توالى الأزمنة والعصور.


إلى أي شيء انتهى الأمر؟

تفـرق الجيشان، ومضى كل إلى بلده، واقتضى هذا الوضع موقفاً جديداً من معاوية رضي الله عنه وهو أن يبدأ بمحاولات أخذ البيعة في بقية المناطق له بالإمارة لعل أمر المسلمين يجتمع عليه فاستولى على الحجاز واليمن لكن علياً رضي الله عنه استعادها منه، ثم حاول الاستيلاء على البصرة فلم يستطع وهكذا ظلت الأمور في مد وجزر وأثبتت القوة فشلها في- حل هذه المشكلة الكـبرى وعادت المفاوضات من جديد ولما فشلت كتب معاوية إلى علي رضي الله عنهما:-

(أما إذا شئت فلك العراق ولي الشام وتكف السيف عن هذه الأمة ولا تهريق دماء المسلمين) ففعل ذلك وتراضيا عليه مرغمين، واستولى معاوية رضي الله عنه على مصر ودخلت في إمارته وولي عليها عمرو بن العاص رضي اللّه عنه لأنه كان محبوبا فيها وهو فاتحها .

بين علي رضي اللّه عنه والخوارج (1):-

كان الخوارج هم أخطر الأعداء الذين واجههم علي في حياته.. ولم تكن خطورتهم في كثرة عددهم إذْ كانوا قلة ضئيلة وإنما كانت الخطورة في مفاجأتهم لعلٍّي بالعداء. وهم الذين خاضوا معه موقعة الجمل وموقعة صفين وكانت الخطورة- كذلك- في خروجهم عليه في وقت عصيبـ وهو الوقت الذي انتهت فيه موقعة صفين وظن علي وبقية جيشه أن هناك فترة سلام طويلة ستظلل المجتمع الإسلامي.. وكان من العجيب أن الحجة التي تذرعوا بها في الخروج على علي هي قبوله للتحكيم مع أنهم كانوا موافقين على قبوله بل متحمسين له وأعجب من ذلك أنهم يكفرون عليًّا لأنه حكّم فيهم الرجال وهم على حدّ قولهم يريدون تحكيم كتاب الله بل كانوا يكفرون كل من قبل التحكيم ومن لا يرى رأيهم وكأنما كانوا ينتظرون أن المصحف وهو كلام مسطور سينطق بالحكم، ويتكلم وحده دون حاجة إلى مثل هذين الحكمين.

وليس من شأننا في هذا المجال أن نتحدث عن التفصيلات التي يرويها المؤرخوِن حول ظهور هؤلاء الخوارج، أو المبادئ التي نادوا بها.

ولكن يهمنا أنهم بعد خروجهم على علي أشاعوا الرعب والفزع في النفوس وكان مما فعله هؤلاء الخوارج أنهم لقوا عبد الله بن خباب وهو من أصحاب رسول الله صلى الله عليه وسلم فسألوه عن أبي بكر وعمر وعثمان وعليّ فأثنى عليهم. فلم يعجبهم ذلك لأنه لا يتفق مع مبادئهم، وحينئذ ذبحو ه وبقروا بطن امرأته ثم قتلوا ثلاث نسوة من طئ فتألم علي من هذه الأعمال المنكرة وبعث إليهم رسولاً لينظر فيما بلغه عنهمِ. ولكنهم قتلوا هذا الرسول.. ولما رأى أصحاب علي ذلك قالوا: كيف ندَع هؤلاء ونأمن غائلتهم في أموالنا وعيالنا.

(1) الخوارج هم الذين خرجوا على علي بعد قبوله للتحكيم وكانوا من شيعته الذين اشتركوا معه في موقعة الجمل وموقعة صفـين. فلما قبل علي التحكيم تمردوا عليه وخرجوا عن طاعته وسيأتي الحديث عنهم في مناسبات كثيرة بعد ذلك إنشاء لله .


موقعة النهروان

كانت هذه الموقعة بين علي رضي الله عنه في جيشه الكبير الذي يقرب من سبعـين ألفاً. والخوارج في جيشهم الصغـير الذي لا يزيد على أربعة آلاف.. وكان علي في موقفه من الخوارج في هذه الموقعة يمثل القيادة الحكيمـة التي تنأى عن البغي والظلم، وتعمـل بكـل وسيلة على حقن الـدماء. ذلك بأنه فتح أمامهم بابا للخلاص من الحرب قبل أن يبدأهم بالقتال فطلب إليهم أن يدفعوا إليه هؤلاء القتلة الذين قتلوا عبد الله بن خباب وبقروا بطن امرأته، وقتلوا نسوة طىء. ثم قتلوا الرسول الذي أرسله إليهم ليقتص منهم فهو يريدهم ولا يريد قتال المسلمين، ولكنهم أجابوه إجابة باغية متحدِّية فقالوا: كلُّنا قَتَلَهُمْ. وكلُّنا يستحل دماءكم ودماءهم.. ومع ذلك لم يتورط علي في حربهم ففتح لهم باب الخلاص والنجاة مرة ثانية. وأمر بأن تنصب راية. ثم قال: من تقدم إلى هذه الراية فهو آمن. ومن دخل الكوفة فهو آمن. ومن رجع إلى المدائن فهو آمن. فانصرف منهم ما يقرب من نصف العدد ووقف النصف الآخر فكان لعلي معهم موقف رهيب في يوم عصيب وعرف هذا اليوم في التاريخ بيوم النهر وان (وهو اسم المكان الذي وقع فيه القتال) (1) وفي هذا اليوم هزم الخوارج هزيمة قاضية لم تبق منهم باقية. وقد هلكوا جميعاً في ساعة واحدة وهذه عاقبة الحماسة المقرون بالغرور المجرد عن العلم والفقه والعقل الرزين.

وفي قصة هؤلاء الخوارج آية عظيمة لرسول اللّه صلى الله عليه وسلم حين قال في (ذي الخويصرة) وهو أحد المنافقين كـما رواه البخاري ومسلم "إن له أصحاباَ يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يقرءون القرآن لا يجاوز تراقيهم يمرقون من الدين كـما يمرق السهم من الرميّة.. آيتهم رجل أسود إحدى عضديه مثل ثدي المرأة ومثل البضعة ) تدردر، ويخرجون على حين فرقة من الناس) قال أبو سعيد: فأشهد أني سمعت هذا الحـديث من رسول الله صلى الله عليه وسلم وأشهد أن علي بن أبي طالب قاتلهم وأنا معه فأمر بذلك الرجل فالتمس فأتي به حتى نظرت إليه على نعت رسول اللّه صلى اللّه عليه وسلم الذي نعته.

(1) ويقع في جنوب شرقي بغداد.


استشهاد علي رضي الله عنه

استشهاد عليّ رضي اللّه عنه

ولكن شاء الله ولا راد لقضائه أن يجتمع شمل المسلمين على معاوية رضي الله عنه فلقي عليُّ رضي الله عنه مصرعه على يد رجل من الخوارج يُدعـى عبد الرحمن بن ملجم. (قبحه الله) وكان ذلك في شهر رمضان سنة 40 هـ وقد ذكر المؤرخون عن سبب قتله أن عبد الرحمن بن ملجم، والبُرك بن عبد اللّه، وعمرو بن بكـر التميمي- وثلاثتهم من الخوارج- تلاقوا في موسم الحـج فتذاكـروا أمر الناس، وعابوا أعمال وُلاَتهم وما هم فيه من تفرق واختلاف، وذكروا مصارع إخوانهم الذين قتلوا في يوم النهروان فترحموا عليهم، وقـالوا ما نصنع بالبقاء بعدهم؟ فيا ليتنا نقتل أئمة الضلالة ونريح منهم البـلاد فقـال ابن ملجم: أنا أكفيكم عليا.. وقال البرك بن عبـد اللّه: وأنا أكفيكم معاوية، وقال عمرو بن بكر: وأنا أكفيكم عمرو بن العاص.. ثم تعـاهدوا ألا ينكص أحد منهِم عن صاحبه الذي توجِّه إليه حتى يقتله أو يموت دونه، وأخذوا سيوفهم فسَمُّوها وحدَّدوا موعداَ لتنفيذ مؤامراتهم في الليلة السابعة عشرة من شهر رمضان.. ثم قصد كل منهم إلى الجهة التي يريد، فقصد ابن ملجم إلى الكوفـة، وقصد البرك ابن عبد الله إلى الشام وقصد عمر وبن بكر إلى مصر.

فلما كانت تلك الليلة المقدَّرة وخرج عليُّ رضي الله عنه لصلاة الفجر وكان ينادي أيها الناس، الصلاة الصلاة، قابله عبد الرحمن بن ملجم فضـربـه بالسيف على مقـدم رأسه وقال: الحكم لله لا لك يا علي ولا لأصحابك فوقع عليُّ رضي الله عنه بعد هذه الضربة.

وقال: لا يفوتنكم الرجل، فشد الناس عليه فأخذوه وحُمل علي إلى بيته. ثم أدخل ابن ملجم على علي رضي الله عنه وهو مكتوف.. فلما رآه علي رضي الله عنه قال: النفس بالنفس، إن هلكتُ فاقتلوه كما قتلني، وإن بقيت رأيت فيه رأي، ثم نظر إلى ابنه الحسن: قال: انظر يا حسن، إن أنا مِت من ضربتي هذه فاضربه ضربة بضربة. ولا تمثلن بالرجل فإني سمعت رسول الله صلى الله عليه وسلم يقول: إياكم والمثلة ولو بالكلب العقور..

ثم دخل جندب بن عبد الله فقال لعلي : إن فقدناك- ولا نفقدك- أ نبايع الحسن؟ فقال: ما آمركم ولا أنهاكم. أنتم أبصر(1).. ثم وصى ولديه الحسن والحسـين بتقوى الله والعمل بما في كتابه، ووصى ولده محمد بن الحنفية بتوقير أخويه ثم وصى ولديه الحسن والحسين بأخيهما من أبيهما محمد بن الحنفية خيرا.. ثم كتب وصيته العامة وهي دستور شامل لمبادئ الإسلام وآدابه.. وقال في نهايتها: أستودعكم الله وأقرأ عليكم السلام ورحمة الله.. ثم لم ينطق بعدها إلا بلا إله إلا الله حتى لقي الله، فرضي الله عنه وأرضاه

وأما البراك فإنه قصد إلى معاوية رضي الله عنه في تلك الليلة فضربه ضربة لم تصب منه مقتلا وقد أمر به معاوية فقتل ثم أحضر الطبيب لمعاوية وأسرع بعلاجه فبرأ من جرحه.

وأما عمرو بن بكر التميمي فإنه جلس لعمرو رضي الله عنه في تلك الليلة. ولكنَّ عَمْراً لم يخرج للصلاة لمرض طرأ عليه وأناب عنه صاحب الشرطة خارجة بن حذافة فقتله الخـارجي وهو يعتقد أنه عمرو بن العاص، فلما أخذوه وأدخلوه على عمرو عجب وقال : فمن قتلتُ إذن، قالوا: خارجة، فقال لعمرو بن العاص والله ما ظننته غيرك، فقال له عمرو: أردت عمْراً وأراد الله خارجة فذهب مثلا، وأمر بقتله..

وهكـذا تفشل محاولة قتل معاوية وعمرو بن العاص رضي الله عنهما، وينتهي الأمر بقتل علي رضي الله عنه فتطوى تلك الصفحة المشرقة بالجهاد والتضحية، وتنتهي حياة الرجل المخلص لدينه وعقيدته تلك النهاية المؤسفة فإنا لله وإنا إليه راجعون.

(1) وهذا دليل واضح أن علياً رضي الله عنه لم يكن يرى أن الخلافة محصورة فيه وفي أولاده كما تدعي الرافضة (الشيعة).


أسئلة وتطبيقات عن موضوع علي بن أبي طالب رضي الله عنه

أسئلة وتطبيقات عن

موضوع علي بن أبي طالب- رضي اللّه عنه

س 1- أ- اذكر نسب علي؟ ومتى ولد؟ وماذا تعرف عن نشأته وإسلامه؟

ب- اذكر ما تعرفه عن جهاد على رضي الله عنه ونصرته للنبي - صلى الله عليه وسلم-

جـ " شهد علي- رضي اللّه عنه- مع رسول اللّه صلى الله عليه وسـلم…… مـا عدا غزوة….. وكـان سبـب ذلك.... " إملأ الفراغ.

س 2- من الخـوارج ؟ وماذا تعرف عن جهاد علي رضي الله عنه- لهم.

س 3- كان في ظهور الخوارج آية عظيمة لرسول الله صلى الله عليه وسلم- وضح كيف كان ذلك.

ش 4- ماذا تعرف عن استشهاد على- رضي الله عنه-؟


حركة الردة وموقف أبي بكر رضي الله عنه

حركة الردة وموقف أبي بكر رضي الله عنه منها

موقف أبي بكر رضي اللّه عنه من مانعي الزكاة | حركة الردة
كتاب أبي بكر رضي الله عنه إلى المرتدين | أنواع المرتدين

1- حركة الردة

أعلى

لم يكـد أبو بكـر يتسلم مهام منصبه الكبير حتى انتشرت حركة الردة في

أرجاء الجزيرة العربية، وأصبحت هذه الحركة مصدراً لفتنة كبرى لا يعلم مداها إلا الله سبحانه.

أنواع المرتدين

أعلى

وكان لهذه الفتنة صورتان :

إحداهما : صورة امتناع عن أداء الزكاة لأنها في نظر هؤلاء الممتنعيـن ضريبة كانت تُؤدّى للرسول صلى الله عليه وسلم فلا ينبغي استمرارها بعد وفاته.

والصورة الأخرى : الخروج الصريح عن الدين والانضمام لحركة المتنبئين.

ثم لم تلبث الصورتان أن اختلطتا. وقد جمعتهما العداوة للإسلام ومحاولة القضاء عليه. وهذه العداوة للإسلام ومحاولة القضاء عليه هي حركة الردة التي أصبح من واجب أبي بكر أن يستأصلها من الجزيرة قبل أن يستفحل خطرها.

ونحب أن نشير إلى أن حركة المتنبئين قد ظهرت قبيل وفاة الرسول صلى اللّه عليه وسلم بدافع من العصبية القبلية. فظهر "مسيلمة الكذّاب" في بنى حنيفة وادعى النبوة وتبعه عدد كبير منهم بدافع من تلكم العصبية القبلية.

وفى بنى تميم ظهرت امرأة يقال لها: "سجاج" وقد ادعت النبوة وتبعها قومها من تميم وهم يعلمون كذبها ولكن العصبية القبلية هي التي حملتهم على إتباعها.

وفي اليمن ظهر متنبئ آخر يقال له: "الأسود العنسي ". وهكذا...

وقد أشاع هؤلاء المتنبئون الفساد في أرجاء الجزيرة العربية واتبعهم كثير من العرب حقداً على قبيلة قريش لأن النبي محمداً صلى الله عليه وسلم ظهر من بينها.. فأرادوا ألا تكون النبوة مقصورة على قبيلة قريش.. وهؤلاء هم الأعراب الذين دخلوا الإسلام خضوعاً للقوة أو تبعاً للزعماء، ولم يدخل الإيمان في قلوبهم وهم الذين قال الله تعالى فيهم {قالت الأعراب ءَامنا قل لم تؤمنوا ولكن قولوا أسلمنا ولما يدخل الإيمان في قلوبكم } سورة الحجرات /آية 14

2- موقف أبي بكر رضي اللّه عنه من مانعي الزكاة

أعلى

كان رأي أبي بكر واضحا من أول الأمر وهو وجوب قتال مانع الزكاة لأنه

في حكم المرتد في وجوب قتاله وكان عمر رضي الله عنه يعارض في قتال مانعي الزكاة ولا يسميهم مرتدين.

ووجهة نظره أن الرسول صلى الله عليه وسلم قال : "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله. فمن قالها عصم مني ماله ونفسه إلا بحقه وحسابه على اللّه " وأن الوضع عصيب يكاد يعصف بالدولة المسلمة الأمر الذي يتطلب تأخير قتال مانعي الزكاة وعدم استثارتهم على الأقـل- إن كان لابد من قتالهم- في مثلِ هذه الظروف… ولكن أبا بكر رأى في الامتناع عن دفع الزكاة هدْماَ لركن من أهم أركان الدين. وقد يَجُرُّ التهاون فيه إلى هدم غيره من الأركان، فقال: والله لأقاتلن من فرَّق بين الصلاة والزكاة فإن الزكاة حق المال. واللّه لو منعوني عقالا (1) كانوا يؤدونها إلى رسول اللّه صلى اللّه عليه وسلم لقاتلتهم على منعها.. فلم يلبث عمر أن اقتنع بوجهة نظر أبى بكر. وعرف أن الطريق الذي ارتضاه أبو بكر هو الطريق الحق والخير. وأن المرتدَّ عن دفع الزكاة إن لم يؤخذ على يده سوف يرتد بعد قليل عن إقامة الصلاة، ثم يرتد عن الدين كله وهذا حَزْمٌ من أبي بكر رضي اللّه عنه ثقة بنصر اللّه ،بل هو منتهى الحزم…

وقد قسّم أبو بكر الجيش إلى أحد عشر لواءً لأحد عشر أميراً وكان على رأسهم خالد بن الوليد وعكرمة بن أبي جهل وعمرو بن العاص إلى غير هؤلاء رضي الله عنهم .

3- كتاب أبي بكر رضي الله عنه إلى المرتدين

أعلى

ثم أصدر كتاباً عاماً وجَّهه إلى المرتدين في أنحاء الجزيرة. وأرسل بهذا الكتاب رسلاً يتقدّمون الجيوش ليقرءوه على الناس حتى يفتح لهم باب الرجوع إلى الحق ويتيح لهم الفرصة المناسبة لكي يتدبروا أمرهم، وحتى يُبرئ ذمته أمام اللّه قبل أن تقع الحرب وتراق الدماء.. وقد جاء في هذا الكتاب: "وقد بلغني رجوع من رجع منكم عن دينه جهالة بأمر اللّه وإجابة للشيطان. وقد قال اللّه سبحانه وتعالى: {إن الشيطان لكم عدو فاتخذوه عدوا إنما يدعوا حزبه ليكونوا من أصحاب السعير}. (2).

وإني قد بعثت إليكم فلاناً في جيشِ من المهاجرين والأنصار والتابعين لهم بإحسان. وأمرته ألا يقاتل أحداَ ولا يقتله حتى يدعوه إلى داعية اللّه. فمن استجاب له وأقرَّ وكفَّ وعمل صالحاً قـبل منه وأعانه عليه، ومن أبى أمَرْتُ أن يقاتله على ذلك. ثم لا يبقي علىَ أحد منهم قدر عليه، وأن يحرقهم بالنار ويقتلهم كل قتلة. وأن يسبى النساء والذراري ولا يقبل من أحد إلا الإسلام فمن اتبعه فهو خير له، ومن تركه فلن يعجز اللّه) (3)

وقد تقدمت الرسل بهذا الكتاب أمام الجيوش. فلما وصلت الجيوش نفذت كل ما جاء به في حزم ودقة فكانوا لا يقاتلون إلا من أبى أن يدخل في الإسلام وكانوا يبدءون بدعوتهم إلى الرجوع إلى دين الحق. فمن أجابهم إلى ذلك تركوه وفرحوا به وأعانوه.. ومن امتنع وأبى إلا أن يتمادى في الكفر والضلال قاتلوه..

وكـان من نتيجة ذلك أن وقعت اصطدامات هائلة بين جيوش المسلمين وبين هؤلاء المتمرِّدين من المتنبئين والمرتدِّين، وبذل المسلمون في هذه الحـروب كل قوّتهم، وتجـلّى إيمانهم في أروع صوره وأسمى مظاهره، واستطاعوا في النهاية وقبل مرور عام أن يقطعوا دابر تلك الفتنة، ويعيدوا المرتدين إلى دينهم الذي بلَّغه الرسول صلى اللّه علية وسلم على حقيقته النقيَّة الصافية، وبذلك عادت للإسلام قوته وازدهاره في أنحاء الجزيرة، وعلت كلمة التوحيد فيها من جديد... وكان ذلك بفضل اللّه ثم بفضل الصديق المؤمن الحازم الذي صمد صمود الجبال الرواسي في سبيل اللّه عز وجل فنصر به الدين.

وقد بدأت حروب الردة سنة 11 هـ وانتهت في السنة الثانية عشرة من الهجرة النبوية الشريفة.

(1) العقال الحبل الذي يعقل به البعير.

(2) الآية 6 من سورة فاطر.

(3) نقلا عن الطبري ج 3 ص 247.


الفتوح الإسلامية

لم تكن الدعوة الإسلامية مقصورة على العرب وحدهم وإنما كانت دعوة شاملة إلى الناس كافة ومنذ عصر الرسول صلى الله عليه وسلم إلى يوم القيامة. وفي ذلك يقول الله عز وجل: {وَما أرسَلناكَ إلا رَحمة للعَالمِينَ}.(1)

ويقول: {وَمَا أرسَلناك إلا كآفَّة للنَّاسِ بشيرا وَنَذيراِ وَلكن أكَثرَ الناسِ لا يعلمون} (2)

ويقول رسول اللّه صلى الله عليه وسلم- كـما ثبت في الصحيحين: "وكان كل نبي يبعث إلى قومه خاصة وبعثت إلى الناس كافة".

ومن أجل ذلك أرسل الرسول صلى الله عليه وسلم في حياته كتباً إلى الملوك والرؤساء خارج الجزيرة العربية يدعوهم فيها إلى توحيد الله والإيمان برسالته وكان منهم هرقل ملك الروم وكسرى ملك الفرس. وهما- حينئذ- يمثلان أعظم قوة في هذا العالم... وكانت أحكام الجهاد في الإسلام قد نزلت على ثلاث مراحل:-

الأولى : الصـبر على الأذى، وعدم الرد عليه في مكة، مع تقرير مبدأ دفع العدوان دون تنفيذه.

الثانية : في المدينة وبعد الهجرة مباشِرة أذن الله للمسلمين أن يدفعوا الظلم والاعتداء عن أنفسهم : {أذِنَ لِلَّذِين يقاتلونَ بأنهم ظُلمُوا وأَن الله عَلىَ َنصرهم لَقَدِير} (3) {وَقاتلوا فِي سَبِيل الله الذين يقاتلونكم ولا تعتدوا إن الله لا يُحِب المعتَدِينَ} (4)

وذلك لأن المسلمين أصبحوا من القوة والترابط بحيث تستطيع دولتهم الناشئة في المدينة أن تدافع عن نفسها وتخيف أعداءها.

أما الثالثة والأخيرة : فقد جاءت حين استكملت الدولة الإسلامية في المدينة قوتها وترابطها ومكانتها، فأمروا بمقاتلة الكفار ابتداءً وهدم سلطـانهم ودولتهم، لتكون كلمة الله هي العليا وكلمة الذين كفروا السفلي، دون أن يكون هناك إكراه على الدين والاعتقاد، اللهم إلا كفار جزيرة العرب فإنه لا يجتمع فيها دينان كما قرره رسول الله صلى الله عليه وسلم ، ونزل الأمر بذلك من رب العزة {قاتلوا الذين لا يؤمنون بالله و لا باليوم الآخر و لا يحرمون ما حرمه الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون } (5).

ولذلك كان قادة الجهاد يخيرون الكفار بين ثلاثة أشياء : الإسلام، أو الجزية : (وهي مبلغ من المال على كل كافر إعلاناً لخضوعه لسلطة الإسلام ، وإعفاء له من القتال والزكاة)، أو الحرب. هذا ما تدل عليه الأدلة الشرعية الصحيحة الصريحة.

وتنفيذاً لأمر الله بجهاد الكفار في ديارهم وهدم عزهم وسلطانهم بدأ أبو بكر رضي الله عنه بالاستعداد لذلك بعد أن فرغ من فتنة المرتدين.

(1) الآية 107 من سورة الأنبياء.

(2) الآية 28 من سورة سبأ.

(3) سورة الحج آية 39

(4) سورة البقرة آية 190

(5)سورة التوبة آية 29


توجيه المسلمين لحرب الفرس والروم

ولقد كان من يقظة أبى بكر رضي الله عنه وبعد نظره أن يُسيِّر الجيوش إلى خارج الجزيرة العربية بعد أن طهر الجزيرة من حركة المرتدين والمتنبئين

وكـان ذلك تطبيقاً لمبدأ عالمية الرسالة الإسلامية، والذي قرره الإسلام وبدأ الرسول صلى اللّه عليه وسلم تنفيذه بإرسال الرسل والرسائل إلى الملوك والأمراء، كـما أن غزوة مؤتة ثم غزوة تبوك أيام رسول اللّه صلى اللّه عليه وسلم كانتا مقدمة - إضافة إلى بعث أسامة - لتلك الانطلاقة الكبرى، التي قام بها المسلمون بعد وفاة الرسول صلى اللّه عليه وسلم وبدأها الصديق رضي اللّه عنه هذه الانطلاقة التي كان وراءها إيمان راسخ يعمر النفوس وتَوْقٌ إلى الجهاد في سبيل اللّه، وإعداد سليم وقيادة بارعة، لقد وجه الصديق هذه الطاقات العظيمة إلى طريقها السليم وهو الجهاد في سبيل اللّه وإعلاء كلمته حتى أنه رضي اللّه عنه فتح جبهتين للجهاد في وقت واحد أمام دولتي الفرس المجوسية والروم النصرانية.

ولا ريب أن الخليفـة العظيم كان يقـدر مدى القُـوَّة التي يتمتـع بها المسلمون. والروِح المعنوية العالية التي غرسها الإسلام في نفوسهم حيث وحَّد كلمتهم وألّف بين قلوبهم وجعلهم يستعذبون المصاعب ويستمرئون المتاعب في سبيل نشر الدعوة الإسلامية وإعلاء كلمة الحق والدين، بل يستقبلون الموت في سبيل اللّه فرحين مستبشرين..

ومهما كان لدولة الفرس ودولـة الروم- حينئذ- من مجد وسلطان وعُدَّة وبأس شديد وجـيوش مجهزة بالأسلحة ومدرّبة على الحرب والقتال، فهيهات أن يوازن بذلك تلك القوة الهائلة التي تحققت للجيوش الإسلامية بعد أن دخلت في الإسلام وصقلتها آدابه وتعاليمه، وهى تلك التعاليم التي تضمن للمجاهدين في سبيل الله إحدى الحسنيين : إما الظفر والغنيمة في الدنيا، وإما الشهادة في سبيل اللّه كما يشير إلى ذلك قوله تعالى :

{ قل هل تربصون بنآ إلآ إحدى الحسنيين ونحن نتربص بكم أن يصيبكم الله بعذاب من عنده أو بأيدينا فتربصوا إنا معكم متربصون} (1)

وقوله سبحانه: { فليقاتل في سبيل الله الذين يشرون الحياة الدنيا بالآخرة ومن يقاتل في سبيل الله فيقتل أو يغلب فسوف نؤتيه أجرا عظيما} . (2)

ويضاف إلى ذلك خشونة الجندي المسلم فهو ينام في العراء ويتعرض لتقلبات الأجواء دون أن يوهن ذلك من قوته أو يضعف من عزيمته، وذلك مع يقينه الكامل بقضاء الله وقدره فهو يندفع إلى لقاء العدو غير هياب ولا وجل ثقة منه بأن قضاء الله محتوم لا ريب فيه، وأن الله إنما يريد الخير دائماً لمن يثق بقضائـه وقدره، بينـما جنود الأعداء لا يوجد فيهم مثل هذا الاستعداد ولا تتوفر لديهم مثل هذه الصفات.

ومن أجل ذلـك كله اطمأن أبو بكـر رضي الله عنه إلى توجيه الجيوش الإسلامية لقتال الفرس والروم في وقت واحد ولم يكن ذلك إلا عن ثقة كاملة في قدرة جيوش المسلمـين على تحقيق النصر على هؤلاء الأعداء. والوصول إلى الغاية المرجوة والهدف المنشود وهو نشر الدين الإسلامي وإعلاء كلمة اللّه في هذه البلاد التي كان يخيِّم عليها الظلم والظلام، وحتى يتم اللّه نعمته على العالم.

وكان الجيش الذي وجهه أبو بكر لقتال الفرس بقيادة القائد المؤمن الفذ خالد بن الوليد رضي اللّه عنه وقد استطاع خالد أن يخضع القبائل التي كانت تقيم في جنوب الفرات واستولى على الحيرة وجعلها مركزا لقيادته، واستولى على الكثير من مدن العراق بعد أن كبَّدَ الفرس هزائم متتالية..

أما الجيش الذي ذهب لقتال الروم في بلاد الشام فكان على رأسه من قادة المسلمين أبو عبيدة عامر بن الجراح، ويزيد بن أبي سفيان، وعمرو بن العاص وشرحبيل بن حسنة رضي اللّه عنهم وكان أكثر عدداً وعُدة إذ كان يقدر بحوالي أربعين ألفا وهو أضعاف العدد الذي اتجه لدولة الفرس، وقد قابله الروم بجيش أضخم عدة وأكثر عدداً إذْ تقدر بحوالي المائتي ألف... ولما أدرك أبو بكر رضي الله عنه خطورة الموقف أمدهم بخالد بن الوليد رضي الله عنه، فاتجه خالد من العراق إلى الشام وعبر بادية السماوة وكان له مع الروم موقف خالد في موقعة خالدة هي موقعة اليرموك.

(1) سورة التوبة آية 52.

(2) سورة النساء آية 74.


موقعة اليرموك

موقعة اليرموك (1)

كان قادة المسلمين في بلاد الشام قبل مجيء خالد بن الوليد- رضي

الله عنه- يقاتلون متساندين متعاونين، لا تجمعهم قيادة واحدة، فلما وصل إليهم خالد- رضي الله عنه- ولى القيادة تنفيذاً لأمر الصديق - رضي الله عنه .

وقد قسم خالد- رضي الله عنه- الجيش إلى قلب وميمنة وميسرة، فكان قلب المسلمين في مواجهة قلب الروم، وميمنة المسلمين في مواجهة ميسرة الروم، وميسرة المسلمين في مواجهة ميمنة الروم.

وقسم الجيش إلى ستة وثلاثين كردوسا، وجعل على كل كردوس رجلاً من شجعان المسلمين.

وكان على القلب أبو عبيدهَ بن الجراح- رضي اللّه عنه- وعلى الميمنة عمرو بن العاص ومعه شرحبيل بن حسنة- رضي الله عنهما- وعلى الميسرة يزيد بن أبي سفيان- رضي الله عنهما

(1) اليرموك نهر يصب في نهر الأردن جنوب بحيرة طبرية، وينبع من مرتفعات حوران.


التاريخ الإسلامية - الثالث المتوسط

المناهج الدراسية [image] المعاهد و الدور

الثالث المتوسط

التاريخ الإسلامي

الفصل الدراسي الأول
 | التمهيد
 | أبو بكر الصديق (رضي الله عنه)
 | بيعة أبي بكر رضي الله عنه بالخلافة
 | سياسة أبي بكر رضي الله عنه
 | إنفاذ جيش أسامة
 | حركة الردة وموقفه منها
 | الفتوح الإسلامية
 | توجيه المسلمين لحرب الفرس والروم
 | موقعة اليرموك
 | موقعة المعركة
 | سير المعركة
 | نتيجة المعركة
 | جمع القرآن الكريم
 | مرض أبي بكر رضي لله عنه ووفاته
 | أسئلة وتطبيقات
 | عمر بن الخطاب رضي الله عنه
 | حياة عمر رضي الله عنه بعد إسلامه وقبل خلافته
 | العهد لعمر رضي الله عنه بالخلافة
الفتوح الإسلامية في عهده رضي الله عنه
 | فتح العراق وبلاد فارس
 | فتح الشام
 | فتح مصر
 | أهم إصلاحاته رضي الله عنه
 | استشهاد عمر رحمه الله ورضي عنه
 | أسئلة وتطبيقات

الفصل الدراسي الثاني
 | عثمان بن عفان رضي الله عنه
 | أثره في نصرة الإسلام
 | البيعة لعثمان رضي الله عنه بالخلافة
 | امتداد الفتوح في عهده
 | موجز عن الفتنة ودور عبد الله بن سبأ اليهودي
 | استشهاده رضي الله عنه ورحمه
 | أسئلة وتطبيقات
 | علي بن أبي طالب رضي الله عنه
 | صحبته للنبي صلى الله عليه وسلم وبلاؤه في الإسلام
 | بيعته بالخلافة، وأهم الأحداث في عهده
 | موقفه بعد توليه الخلافة رضي الله عنه
 | موقف بعض الصحابة رضي الله عنهم
 | معركة الجمل
 | معركة صفين
 | أحداثها
 | إلى أي شيء انتهى الأمر
 | موقعة النهروان
 | استشهاد علي رضي الله عنه ورحمه
 | أسئلة وتطبيقات


منهج مادة التاريخ الِإسلامي

منهج مادة التاريخ الإسلامي

محاضرة واحدة في الأسبوع

الأهداف:

1- الاعتبار والتأسي بالمسلمين الأوائل الذين حملوا راية الإسلام ونشروه.

2- أن يدرك الطلاب أثر العقيدة الصحيحة والتمسك بها في بسالة المسلمين، وفي الانتصارات الباهرة التي حققوها.

3- أن يعرف الطلاب الصورة الصحيحة للجهاد، وأن وضوحها في نفوس المسلمين كان له الأثر البالغ في انتصار الإسلام.

4- أن يدرك الطلاب أن عز المسلمين وقوتهم تكمن في سمعهم وطاعتهم لأولي الأمر منهم، وأن ضعفهم وذلهم يكمن في تفرقهم وانسياقهم وراء الدنيا والمتع الزائلة.

5- أن يقف الطلاب على دور المسلمين الفعال في المجال الحضاري، والتقدم العلمي.

6- أن يعرف الطلاب أن نشر الإسلام وإزالة العقبات من طريق الدعوة كان سبب الفتوح الإسلامية.

7- أن يعرف الطلاب أهمية العهد الراشدي في المحافظة على الإسلام ونشره بين الأمم، وكونه نموذجا عمليا لتطبيق الشريعة الإسلامية.

مفردات المنهج

الفصل الدراسي الأول

أولا: عصر الخلفاء الراشدين:

1- فضل الخلفاء الراشدين في المحافظة على الإسلام، كون عصرهم نموذجا لتطبيق الشريعة الإسلامية.

2- الردة: أسبابها الحقيقية، دور أبي بكر في التصدي للمرتدين، أسباب انتصار المسلمين السريع على المرتدين، وأثر العقيدة في ذلك.

3- الفتوحات في هذا العصر: دوافعها وأهدافها وخصائصها، فتح العراق وفارس، مع الإشارة إلى دور خالد بن الوليد ودور سعد بن أبي وقاص في فتح العراق، الإشارة إلى معركة القادسية ونهاوند، فتح الشام مع الإشارة إلى دور خالد ودور أبي عبيدة، الإشارة إلى معركة اليرموك وفتح القدس، فتح مصر: أسبابه ونتائجه.

4- الأسطول الإسلامي ودوره في الفتوحات والمحافظة على الثغور الإسلامية.

5- الحضارة الراشدية: انبثاقها من العقيدة الإسلامية، الخلافة، الدواوين، القضاء، النظام الإداري.

الفصل الدراسي الثاني

ثانيا: العصر الأموي:

1- مقدمة موجزة في قيام الدولة.

2- دور الدولة الأموية في نشر الإسلام واللغة العربية.

3- وظاهر الحضارة: الدواوين، الأوضاع السياسية والعلمية والاقتصادية والعمرانية.

4- تراجم موجزة لأشهر خلفاء هذه الدولة: معاوية بن أبي سفيان، عبد الملك ابن مروان، الوليد بن عبد الملك، عمر بن عبد العزيز.

ثالثا: العصر العباسي:

1- مقدمة موجزة في قيام الدولة العباسية.

2- عصورها.

3- مظاهر الحضارة في هذا العصر من النواحي الاقتصادية والسياسية والاجتماعية والعلمية والأدبية، ومن ناحية الترجمة مع الإشارة إلى الآثار السلبية والإيجابية للترجمة.

4- تراجم موجزة لأشهر خلفاء هذه الدولة: السفاح المنصور، هارون الرشيد، المأمون...

كتابا المادة:

1- الخلفاء الراشدون. محمود شاكر.

2- الدولة الأموية. محمود شاكر.

المراجع:

1- تاريخ الطبري.

2- الكامل لابن الأثير.

3- البداية والنهاية لابن كثير.

الوسائل التعليمية:

خريطة الفتوحات الإسلامية زمن الراشدين.

خريطة الفتوحات الإسلامية زمن الأمويين.

خريطة الفتوحات الإِسلامية زمن العباسيين.

توفير أحد الأطالس التاريخية بأيدي الطلاب.


باب قوله تعاللى وما خلقت الجن والإنس إلا ليعبدون

كَتابُ التوحيد [1]
قوله تعالى : {وَمَا خَلَقت الْجنّ والإنْس........} | (1)
قوله تعالى : { وَلَقَدْ بعَثنًا فِي كل أُمَّةٍ رَسُولاً......} | (2)
قوله تعالى : { وَقَضَى رَبُكَ أَلاَّ تَعْبدوا إِلاَّ إِيَّاهُ........} | (3)
قوله تعالى : {وَاعبُدوا اللَّهَ وَلاَ تشْركِوا بٍه شَيْئاً........} | (4)
قوله تعالى : {قل تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبّكمْ عَلَيْكُمْ........} | (5)
وعن معاذ بن جبل رضي الله عنه قال: " كنْت رَدِيفَ النبيِّ ......" | (6)
أعلى

(1)

قال الله تعالى : {وَمَا خَلَقت الْجنّ والإنْس إِلاَّ ليعبدون . ما أْريد مِنْهمْ مِنْ رزقٍ ومَا أُريدُ أَنْ يُطْعِمونِ. إِنَّ اللَّه هو الرزاق ذو القوة المتين } [2]

شـرح الكلمـات:

الجن

: عالم مستتر عن الأنظار

الإِنس

: هم بنو آدم.

يعبـدون

: أي يوحـدون ، والعبادة اسم جامع لكل ما يحبه اللّه ويرضاه من الأقوال والأعمال الظاهرة والباطنة [3] .

ما أريد منهم من رزق

: لم يرد الله منهم أن يرزقوا أنفسهم ولا يرزقوا غيرهم.

وما أريد أن يطعمون

: ولم يرد أن يطعموا أنفسهم ولا يطعموا غيرهم وإنـما أسند الرزق والإطعام إلى نفسه لأن الخلق عيال الله فمن أطعمهم فكأنما أطعم الرب عز وجل.

الرزَّاق

: كثير الرزق لخلقه.

ذو القوة

: صاحب القوة.

المتين

: الشديد القوة.

الشـرح الإجمـالي:

يخبرنـا الله سبحانـه وتعالى أنه هو الذي أوجد الجن والإنس وأن الحكمة من إيجادهم هي إفراده بالعبادة والكفر بما سواه وأنه لم يخلقهم لمصلحـة نفوذ لذاته وإنما أوجدهم للعبادة وتكفَّل بأرزاقهم وهو صادق بوعده قادر على تحقيقه لأنه قوي متين.

الفـوائـد:

1- أن الحكمة من خلق الجن والإِنس هي إفراد الله بالعبادة.

2- إثبات وجود الجن.

3- كمال غنى اللّه عن خلقه.

4- أن مصدر الرزق من اللّه ولكن العبد مأمور بفعل الأسباب.

5- إثبات اسمين من أسماء اللّه وهما الرزَّاق، والمتين.

مناسبة الآية للتوحيـد:

حيث دلت الآية الكريمة على أن الحكمة من خلق الجن والإنس هي إفراد الله بالعبادة والكفر بما سواه.

المناقشـة:

أ - اشرح الكلمات الآتية. الجن ، الإنس ، ليعبدون. ما أريد منهم من رزق وما أريد أن يطعمون . الرزاق . ذو القوة المتين.

ب - اشرح الآية شرحاً إجمالياً.

جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ.

د - وضح مناسبة الآية للتوحيد .

أعلى

(2)

وقال تعالى : { وَلَقَدْ بعَثنًا فِي كل أُمَّةٍ رَسُولاً أَنِ اعْبدُوا اللَّهَ واجْتَنبوا الطِّاغوتَ فَمنهُمْ مَنْ هَدَى اللَّه وَمنهم من حَقَّتْ عَلَيْهِ الضَّلاَلَة فَسِيروا في الأرْضِ فَانْظروا كَيْفَ كَانَ عَاقبَة الْمكَذبين } [4] .

شـرح الكلمـات:

بعثنا

: أرسلنا.

الرسول

: هو من أوحي إليه بشرع وأمر بتبليغه [5] ورسول هنا نكرة تّعم جميع الرُّسل.

اعبدوا الله

: وحدوه بجميع أنواع العبادة والعبادة لغة التذلل.

اجتنبوا

: ابتعدوا.

الطاغوت

: هو كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع في غير طاعة اللّه ورسوله [6] .

والطواغيت كثيرون ورؤوسهم خمسة: إبليس لعنه الله. ومن غيَر أحكام الله. ومن حكم بغير ما أنزل الله، ومن دعى إلى عبادة نفسه، ومن عُبِدَ من دون الله وهو راضي بالعبادة.

هدى الله

: وفقه للخير.

حقت عليه الضلالة

: وجبت وثبتت لكفره وعناده. والضلالة هي الكفر.

سيروا في الأرض

: سير اعتبار وتفكر .

عاقبة المكذبين

: من الأمم السابقة كعادِ وفرعون وما وقع بهم من عاقبة التكذيب.

الشـرح الإِجمالي :

يخبر الله سبحانه وتعالى في هذه الآية الكريمة أنه أرسل في كل طائفة من الناس رسولاً يبلغهم ويأمرهم بتوحيده والكفر بما سواء وقد انقسم الناس حيال هؤلاء الرّسل إلى قسمين : فمنهم من وفقه الله إلى الخير فاستجاب لدعوة الرُسل وامتثل ما أُمروا به (واجتنب) ما نهوا عنه .

ومنهم من حُرِم من التوفيق فأعرض عن الحق فخسر الدنيا والآخرة. والـذي يسير في نواحي الأراضي معتبراً سيرى آثار عقوبة اللّه لبعض المعاندين كعادٍ وثمود وفرعون.

الفـوائـد:

1- بيان أن الناس لم يُتركوا هملاً [7] .

2- عموم الرسالة لجميع الأمم ونفس الفترة بين الرسل التي توجب طمس معالم الدين بالكلية.

3- إن مهمة الرُّسل الدعوة إلى عبادة الله والكفر بما سواه.

4- إن هداية التوفيق خاصة بالله دون غيره.

5- لا يلزم من أمر الله بالشيء إرادته له.

6- استحباب السياحة لقصد الاعتبار والتفكر بآثار القرون الأولى.

مناسبة الآية للتوحيد :

حيث دلت الآية الكريمة على أن عبادة اللّه لا تصلح إلا إذا كفر بما سواه.

المناقشـة :

أ - إشرح الكلمات الآتية : بعثنـا ، الرسول ، اعبدوا الله ، اجتنبوا الطاغوت ، هدى اللّه ، حقَّتْ عليه الضلالة ، سيروا في الأرض ، عاقبة المكذبين .

ب - اشرح الآية شرحاً إجمالياً .

جـ- استخرج خمس فوائد من الآية مع ذكر المآخذ .

د - وضح مناسبة الآية للتوحيد .

(3)

أعلى

وقولـه تعـالى: { وَقَضَى رَبُّكَ أَلاَّ تَعْبدوا إِلاَّ إِيَّاهُ وَبالوالدَيْنِ إِحْسَانَاً إٍمَّا يَبلغَنَّ عندَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كلاَهُمَا فَلاَ تَقُلْ لَهُمَا أفٍّ وَلاَ تَنْهَرهمَا وقلِْ لَهُمَا قَوْلاً كَريِمَاً وَاخْفض لَهُمَا جَنَاحَ الذُلِّ منِ الرحْمَةِ وَقلْ رَبِّ ارْحَمْهُمَا كَمَا ربَّيَانِي صَغيرَاً } [8] .

شـرح الكلمـات :

قضى

: أمر ووصَّى .

أن لا تعبدوا إلا إيَّاه

: أن تصرفوا جميع أنواع العبادة إلى الله دون غيره.

وبالوالدين إحساناً

: الإحسان إلى الوالدين هو احترامهما والقيام بما يصلح أحوالهـما والـدعاء لهما وصلة الرحم التي لا توصل إلا بهما وبعد وفاتهما استمرار الدعاء لهما وإكرام صديقهما.

عندك

: في كنفك ورعايتك.

ولا تقل لهما أف

: لا يظهر منك ما يُشعر بالضيق والضجر منهما.

تنهرهما

: تزجرهما.

كريما

: أي جميلاً لا شراسة فيه .

واخفض لهما جناح الذّل من الرحمة

: تواضع وتذلل لهما رحمة بهما لا خوف العار وطلب الحظوة لديهما فقط .

الشـرح الإِجمالي :

يأمر الله سبحانه وتعالى جميع المكلفين بأن يفردوه بالعبادة وأن يبّروا بوالديهم وأكد حق الوالدين بذكره بعد حقه عزَّ وجل ثم ذكر بعض أنواع البِّر لهما وخاصة في حال العجز والضعف ومن ذلك عدم إظهار ما يشعر بالضيق منهما وعدم رفع الصوت بزجرهما والأمر بلين الجانب لهما واللطف في الكلام معهما والدعاء لهما في حياتهما وبعد وفاتهما.

الفوائـد :

1- وجوب إفراد الله بالعبادة.

2- وجوب البر بالوالدين على كل واحد من الولد بعينه.

3- التكافل الاجتماعي موجود في الإِسلام.

مناسبة الآية للتوحيد :

حيث دلت الآية الكريمة على وجوب إفراد اللّه بالعبادة .

المناقشـة :

أ- اشرح الكلمات الآتية ، قضى ، ألا تعبدوا إلا إيَّاه ، وبالوالدين إحساناً، عندك ، فلا تقل لهما أف ، تنهرهما ، كريما ، واخفض لهما جناح الذل من الرحمة.

ب- اشرح الآيتين شرحاً إجمالياً.

جـ- استخرج ثلاث فوائد من الآيتين مع ذكر المأخذ.

د - وضح مناسبة الآية للتوحيد.

(4)

أعلى

وقوله تعالى : {وَاعبُدوا اللَّهَ وَلاَ تشْركِوا بٍه شَيْئاً وَبالوَالدَيْنِ إِحْسَانَاً وَبِذِي الْقرْبَى وَالْيَتَامَى وَالْمسًاكِـينِ وَالْجَارِ ذيِ الْقُرْبَى وَالْجَارِ الجنُب وَالصَّاحِبِ باِلْجَنْبِ وَابْنِ السَّبيِلِ وَمَا مَلَكَتْ أَيمانكمْ إِنَ اللهَ لاَ يُحبِّ مَنْ كَانَ مُخْتَالاً فَخُوراً } [9] .

شـرح الكلمـات :

اعبدوا الله

: أفردوه بالعبادة .

ولا تشركوا به شيئاً

: أي اكفروا بكل معبود سواه حيا كان أم ميتاً جماداً أو حيواناً .

وبالوالدين إحسانا ً

: ارجع إلى شرح الآية السابقة ( ص 23 ) .

بذي القربى

: كل من يصدق عليه تسمية القريب .

اليتامى

: جمع يتيم وهو من مات أبو ولم يبلغ .

المساكين

: جمع مسكين وهو الفقير .

الجار ذي القربى

: وهو الجار الملاصق . وقيل الجار الذي تربطك به قرابة .

الجار الجنب

: هو الجار الذي لا تربطك به قرابة وقيل الجار غير الملاصق .

والصاحب بالجنب

: هو كل من لازمك رجـاء نفعك كالزوجة و المسا فر ونحوهما.

ابن السبيل

: هو المنقطع في السفر .

وما ملكت أيمانكم

: هم العبيد والمماليك .

المختال

: هو المتكبر .

الفخور

: هو المعجب بنفسه المادح لها .

الشرح الإِجمالي :

لما كان الإخـلاص هو أساس الـدين ابتدأ اللّه هذه الآية بالأمر بإخلاص التوحيد له والكفر بما سواه وأردف ذلك ببر الوالدين لأنهما هما السبب الظاهر في وجود الإِنسان في هذه الحياة ولم يغفل سبحانه وتعالى حق الأقارب لأنهم أرجى الناس بفضله وإحسانه وحتى لا ييأس بقية إخوانـه المسلمين أوصى سبحانه وتعالى بالأيتام عموماً والمساكين سواء القريب منهم أو البعيد ثم أخـذ سبحـانه وتعالى يُبين حقوق الملازمـين له في الغالب في الحياة فبدأهم بالجار الذي يجمع بين حق الإِسلام والقرابة والجوار ثم الجار الذي له حقان.. حق الإِسلام والجوار ثم الجار الذي له حق الجـوار فقط وهو الذِّمي، ثم ذكر حق من سيلازمه ويرجو فضله كالزوجة ورفيق السفر ونحوهما ولما كان الإِسلام يقدر الحركة والانتقال من بلد إلى آخـر والسياحة بقصد الرزق والاعتبار أوصى بمساعدة المسافر الـذي يحتاج إلى المساعدة سواء كان ذلك مادياً أو معنوياً.. وتأكيداً للعدل والمساواة بيت أفراد المسلمين لم ينس الإِسلام المماليك بل أوصى بحقوقهم والرفق بهم والاعتراف بإنسانيتهم ، ولمـا كانت هذه الأعمال أعـمال خير قد يعجب فاعلهـا بنفسه حذر الله سبحـانـه وتعـالى من الكِبْر والإعجاب بالنفس لأنهما قد يحبطان هذه الأعمال الجليلة.

الفوائـد :

1- وجوب عبادة الله وحده .

2- وجوب بر الوالدين وطاعتهما ما لم يكن في معصية أو شيئاً يضر الولد لقول رسول الله صلى الله عليه وسلم : لا ضرر ولا ضرار .

3- مشروعية صلة الأقارب حسب قربهم من الشخص .

4- وجـوب الإحسان إلى من تعـولـه من الأيتـام وذلـك بحفظهم وحسن تربيتهم وتنمية مالهم .

3- استحباب الإحسان إلى المساكين وأنواع الإحسان كثيرة .

6- وجوب حق الجار .

7- الحث على مساعدة كل من لازمك يرجو فضلك من رفيق سفر وحضر ونحوهما .

8- وجوب مساعدة المنقطع به في السفر .

9 - وجوب الإِحسان إلى المماليك .

10 - تحريم الكبر والخيلاء .

11 - إثبات صفة المحبة لله .

مناسـبة الآية للتوحيد :

حيث دلت الآية الكـريمـة على وجوب إخلاص العبادة للّه وحده والكفر بمن سواه .

ملاحظـة :

الجار من حيث هو ثلاثة أقسام ، الأول له ثلاثة حقوق : الإسلام والقرابة والجوار ، والثاني له حقَان : الإسلام والجوار ، والثالث له حق الجوار فقط وهو الذِّمي .

المناقشـة :

أ - اشرح الكلمات الآتية : اعبـدوا الله ، ولا تشركـوا به شيئـا ً، وبالوالدين إحساناً، بذي القربى ، اليتامى ، المساكين ، الجار ذي القربى ، الجار الجنب ، الصاحب بالجنب ،ابن السبيل ،

ما ملكت أيمانكم ، مختال ، فخور .

ب -اشرح الآية شرحاً إجمالياً.

جـ-استخرج سبع فوائد من الآية مع ذكر المأخذ .

د- وضح مناسبة الآية للتوحيد .

(5)

أعلى

وقوِل الله تعالى : {قل تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبّكمْ عَلَيْكُمْ أَلاَّ تُشْرِكوا بِه شَيْئاً وباِلْوَالدِيْنِ إِحْسَانَاً ولاَ تَقْتُلُوا أَوْلاَدَكُمْ من إِمْلاَقٍ نحْنُ نَرْزُقكمْ وَإِيَّاهُمْ وَلاَ تَقْرَبُوا الْفَوَاحشِ مَا ظَهَرَ منهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتي حَرَّمَ اللَّه إِلاَّ باِلْحَقِّ ذا لكم وصَّاكمْ به لَعَلَّكمْ تَعْقلونَ } [10] .

شـرح الكلمـات :

تعالوا

: أقبلوا .

أتل

: أقصص .

ماحرم ربكم عليكـمْ

: ما حرم بحق لا تخرصاً وظناً . والتحريم لغة المنع .

أ لا تشركوا به شيئًا

: لا تعبدوا معه غيره.

ولا تقتلوا أولادكـم من إملاق

: لا تقتلوا بنيكم وبناتكـم من أجل الفقر .

الفواحش

: هي المعاصي .

ما ظهر منهاْ

: ما كان بينك وبين الناس .

وما بطن

: ما كان بينك وبين الله.

النفس التي حرَّم الله

: نفس المسلم والكافر المعاهد والذمي والمستأمن .

إلا بالحق

: المراد بالحق زنًا بعد إحصان أو كفر بعد إيمان أو القتل المتعمـد لنفسٍ معصومةٍ فيقتـل به وهو القصـاص أو غير ذلـك مما أباح الإسلام قتل النفس به .

ذَلكم

: الإشارة تعود إلى المحرمات السابقة .

وصَّاكـم

: الوصية هي الأمر المؤكد .

لعلكم تعقلون

: لكي تعقلوا ما ذكر فتعملون به .

الشـرح الإِجمالي :

يأمر الله نبيَّه محمداً بأن يدعوا خصـوم الـدعوة إلى الإقبال والإصغـاء إلى ما سيفصِّله عليهم من الخطوط العـريضـة لهذه الدعوة والقواعد الثابتة المشرفة وذكر بعضًا منها في هذه الآية وما بعدها ولما كان الشرك يحبط كل عمل صالح ابتدأ الله هذه الحقائق بالتحذير من الشرك ثم عقَّب بالأمر بالبر بالوالدين ولما كان قتل الذرية سفاهة في الشخص وقطع لشجرته وأروفته نهى الله عن قتل الأولاد وذكر الفقر هنا لأنه أغلب الأسبـاب للقتل في الجاهلية وإلا فالقتل بغير حق محرم بأي سبب من الأسباب.. ولما كان السبب الغالب في قتل الأولاد خوف الفقر تكفَّل الله برزقهم وأولادهم معاً ثم نهى سبحانه وتعالى عن جميع المعاصي ما ظهر منها للناس ولا اختفى ، ولما كان القتل بغير حق يهدّ كيان المجتمع بما ينجم عنه من الفوضى والدمار والثأر والأحقاد خصَّه الله بالنهي بعد الفواحش إجمالاً ثم أكبر الله تحريم هذه الأشياء حيث نصَّ عليها بلفظ الوصية من أجل أن نعقلها فنعمل بها .

الفـوائـد :

1- أن الشرك هو أكبر الكبائر ولا يصح معه عمل لهذا بدأ الله به .

2- وجوب بر الوالدين .

3- تحريم قتل الأولاد ويلحق به الإِجهاض بعد أربعين يوماً من ابتداء الحمل.

4- تكفَل الله بالرزق لجميع الناس.

5- مكافحة الحمل خوف الفقر من أعمال الجاهلية.

6- تحريم الفواحش وما يؤدي إليها.

7- تحريم قتل النفس التي حرم الله إلا بالحق.

8- لم يفصِّل الله المراد بالحق هنا وقد ذكر النبي صلى الله عليه وسلم شيئاً منه في حديث صحيح مفاده زنا بعد إحصان، كفر بعد إيمان والنفس بالنفس.

مناسبة الآية للتوحيد :

حيث حذَّرت الآية عن الشرك بجميع صوره وأشكاله.

المناقشـة :

أ- اشرح الكلمات الآتية : أتل، ما حرًم ربكم عليكم ، ألا تشركوا به شيئا ً، وبـالوالدين إحساناً، ولا تقتلوا أولادكم ، إملاق ، الفواحش ، ما ظهر منها، وما بطن ، النفس التي حرَّم الله إلا بالحق، ذلكم، وصاكم به لعلكم تعقلون [11] .

ب - اشرح الآية شرحاً إجمالياً.

جـ - استخرج سبع شواهد من الآية مع ذكر المأخذ .

د - وضِّح مناسبة الآية للتوحيد.

أعلى

(6)

وعن معاذ بن جبل [12] رضي الله عنه قال: " كنْت رَدِيفَ النبيِّ هصلى الله عليه وسلم على حمِارٍ، فقال لي " يا معاذ أتَدْريِ ما حقّ اللهِ على العبادِ وما حقّ العبادِ على اللهِ. قلْتُ : اللهُ وَرَسُولُهُ أَعْلَمُ . قَال : حقّ الله على العبادِ أَنْ يعبْدُوهُ وَلاَ يُشْركِوا بٍه شَيْئاً وحَقّ العبادِ عَلَى اللهِ أن لا يُعَذِّبَ مَنْ لا يُشْركُ به شَيْئاً قلْت : يا رسولَ اللهِ أَفَلا أُبَشِّر الناسَ؟ْ قال : لا تبَشِرْهُمْ فَيَتَّكِلوا ".. (أخرجاه في الصحيحين) [13] .

شـرح الكلمات :

رديف النبي

: راكباً خلفه .

حق الله على العباد

: حق إيجاب.

حق العباد على الله

: أي ما أوجبه الله على نفسه إنعاماً وتفضلاً وليس استحقاق مقابلة كحقِّ المخلوق على المخلوق.

أبشر الناس

: أخبرهم بما يسرهم من هذا القول.

يتكلوا

: يعتمدوا.

الشـرح الإجمالي :

يخبرنا معاذ بن جبل رضي الله عنه أنه ذات يوم كان راكباً خلف النبي صلى الله عليه وسلم على حمار فأراد النبي صلى الله عليه وسلم أن يخصَّه بأهم مسائل العلم وأجلِّها وقد استعمل رسول الله الأسلوب الاستجوابي في تعليم معاذ وتشويقة ، وأنَّ معاذاً لم يخض فيما لا يعلم وأن النبي صلى الله عليه وسلم بيّن لمعاذ حقيقتين هامَّتين هما ما يجب لله على المكلَّفين من خلْقه وما أوجبه لعباده على نفسه إنعاماً وتفضلاً ولماَّ كان معاذ يحرص على ما يسر المسلمين استأذن من النبي صلى الله عليه وسلم في نشر هذه المسألـة فنهاه النبي صلى الله عليه وسلم مخافة أن يعتمدوا على هذا الوعد فيتركوا التنافس في ا لأعمال الصالحة التي تحط سيئاتهم وترفع درجاتهم لكن معاذ أخبر تحرجاً من كتمان العلم مع أن العاقل يفهم تحذير النبيّ صلى الله عليه وسلم أمته من الاتكال من قوله فيتكلوا.

الفوائـد:

1 - جواز الإرداف على الدابة إذا لم يشق عليها.

2 - تواضعه صلى الله عليه وسلم.

3 - أن عرق الحمار طاهر.

4 - فضل معاذ بن جبل رضي اللّه عنه.

5 - الأسلوب الاستجوابي في التعليم من أساليب الإسلام .

6 - تحريم الخوض فيما لا يعلمه الشخص.

7 - أول حق الله على المكلفين إفراده بالعبادة

8 - من مات على التوحيد أَمِن من العذاب إذا لم يرتكب كبائر تعرضه لدخول النار.

9 - الجمع بين هذا الحديث وبين حديث من سُئِل عن علم فكتمه ألجم بلجامٍ يوم القيامة من النار. أن حديث اللجام يفيد تحريم الكتم عموماً في جميع المسائل أما حديثنا هذا فيفيد جواز كتم العلم إذا ترتب على إظهاره مفسدة متحققة .

مناسـبة الحديـث للبـاب :

حيث دلَّ الحديث على أن حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً.

المناقشـة :

أ - اشرح الكلمات الآتية : رديف النبي. حق الله على العباد. حق العباد على الله. أبشِّر الناس. يتكلوا.

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج سبع فوائد من الحديث مع ذكر المأخذ.

د - وضِّح مناسبة الحديث للتوحيد.

[1] التوحيد لغة: الإفراد.

وشرعاً : هو تفرد الله تعالى، بالربوبية والألوهية وكمال الأسماء والصفات.

أنواع التوحيد

أنواع التوحيد ثلاثة:

1- توحيد الربوبية : هو توحيد الله تعالى بأفعاله، والإِقرار الجازم بأن الله تعالى ربّ كل شيء ومليكه. وخالقه ومدبره والمتصرف فيه، ودليل هذا النوع من التوحيد قوله تعالى: {الحمد لله الذي خلق السموات والأرض وجعل الظلمات والنور ثم الذي كفروا بربهم يعدلون} الأنعام الآية(1).وقوله سبحانه وتعالى: {قل من رب السموات والأرض، قل الله} الرّعد (16)، وقوله تعالى: {هذا خلق الله، فأروني ماذا خلق الذين كفرو من دونه} لقمان (11). وقد أقر الكفار على عهد النبي صلى الله عليه وسلم بهذا النوع من التوحيد ولم يدخلهم ذلك في الإسلام.

2- توحيد الإِلهية : وهو إفراد الله تعالى بجميـع أنواع العبادة الظاهرة والباطنة، وهذا النوع من التوحيد هو الذي بُعثتْ به الرُسل وأُنزلت به الكتب وبدأ به كل رسول دعوته، ووقعت فيه الخصومة بينـه وبين أمتـه، ودليله من القرآن الكريم قوله تعالى: {إياك نعبد وإياك نستعين} الفاتحة (3)، وقوله سبحـانه وتعالى: {فاعبده وتوكَّل عليه وما ربك بغافل عما تعملون} هود (123) ، وقوله تعالى: {قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له و بذلك أمرت وأنا أول المسلمين}.

3- توحيد الأسماء والصفات : وهو الإيمان بـما وصف الله به نفسه في كتابه، ووصفه به رسوله صلى الله عليه وسلم من الأسماء الحسنى والصفات العلى ، وإمرارها كـما جاءت من غير تحريف ولا تأويل، ومن غير تكييف ولا تمثيل، ودليله قوله تعالى: {ليس كمثله شيء وهو السميع البصير} سورة الـشورى، آية (11).

[2] الذاريات: آية 56.

[3] وقيل العبادة اسم يجمع كمال الحب لله ونهايته ، وكـمال الذل لله ونهايته ، فالحب الخلي عن الذَّل والذل الخلي عن الحب لا يكون عبادة ، وإنما العبادة ما يجمع كمال الأمرين.

[4] سورة النحل: آية 36.

[5] والنبي هو من أمره الله أن يدعو إلى شريعة من كان قبله وعلى ذلك فكل رسول نبي وليس كل نبي رسول، انظر العقيدة الطحاوية، ص (167).

[6] الطاغوت لغة مشتق من الطغيان وهو مجاوزة الحد ويكون واحداً وجمعاً، ويؤنث ويذكر. وللسلف فيه تفاسير لا تنافي بينها وكلها ترجع إلى ما قاله ابن القيَّم في تعريف الطاغوت وقد ذكره الشارح.

[7] أي مهملين معطلين لا نؤمر ولا ننهى.

[8] سورة الإسراء : آية 23-24.

[9] سورة النساء، آية 36.

[10] سورة الأنعام. آية 151.

[11] ملاحظـة : لم يذكر الشارح الأثر الذي أورده المؤلف في المتن وهو قول ابن مسعود رضي الله عنه "من أراد أن ينظر إلى وصيَّة محمدٍ صلى الله عليه وسلم التي عليها خاتمة فليقرأ قوله تعالى: {قل تعالوا أتل ما حرم ربكم عليكم أن لا تشركوا به شيئًا.. الآية} وابن مسعود هو الصحابي الجليل عبد الله بن مسعود بن غافل الهذلي أبو عبد الرحمن من كبار علماء الصحابة توفي رضي الله عنه سنة (32هـ)

[12] هو أبو عـبد الرحمن معاذ بن جبل الأنصاري الخزرجي صحابي مشهور. من أعيان الصحابة وعلمائهم مات بالشام من طاعون عمواس سنة (18) هـ رضي الله عنه.

[13] البخاري (الفتح 6/2856) كـتاب الجهاد باب اسم الفرس والحمار وفي اللباس (0 1/ 5967) باب إِرداف الرجل خلف الرجل.

وفي الرقاق (11/6500) باب من جاهد نفسه في طاعة الله.

وفي التوحيد (3 1/ 7373) باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله تعالى.

ومسلـم (30) في ا الإيـمان باب الدليل على أن من مات على التوحيد دخل الجنة قطعاً.


باب ما جاء في الذبح لغير الله
وقوله تعالى: { قُلْ إِنَّ صَلاَتيِ وَنُسكِي وَمَحْيَايَ..........} |  |  |  |  | (1)
وقوله تعالى: { فَصَلِّ لِرَبِّكَ............................} |  |  |  |  | (2)
وعن عليٍّ رضي الله عنه قال: " حدَّثنِي رسول الله صلى الله عليه وسلم........." |  |  |  |  | (3)
وعن طارق بن شهاب : أن رسول الله صلى الله عليه وسلم قال : " دخل....." |  |  |  |  | (4)
أعلى |  | (1)
وقول الله تعالى: { قُلْ إِنَّ صَلاَتيِ وَنُسكِي وَمَحْيَايَ وَمَمَاتيِ للهِ رَبِّ الْعَالَميِنَ لاَ شَريِكَ لَه وَبذَلكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمسلِمِينَ } [1] .
شـرح الكلمـات :
: المراد بها الصلوات الخمس والنوافل. |  |  |  | صلاتي
: ذبحي. |  |  |  | نسكي
: ما آتيه في حياتي. |  |  |  | محياي
: ما أموت عليه من الإيمان والعمل الصالح. |  |  |  | مماتي
: خالص لوجـه الله أو المراد حياتي وموتي بيد الله، فيكـون في الآية توحيد الألوهية والربوبية. |  |  |  | لله
: بالإِخلاص لك أمرت، |  |  |  | وبذلك أمرت
: من هذه الأمة. |  |  |  | أول المسلمين
الشـرح الإِجمالي :
يأمر الله نبيَّه محمداً صلى الله عليه وسلم بأن يخبر المشركين الذين يعبدون غير الله أن صلواته وذبحه وما يفعله في الحياة من الأعمال وما يموت عليه من الإِيمان والأعمال الصالحة جميع ذلك خالصاً للّه دون مَنْ سواه وأنه أول من انقاد واستسلم لطاعة الله عز وجل من هذه الأمة.
الفـوائـد :
1 - أن الصلاة والنُّسك عبادة .
2 - أن جميع أعمال العبد الصالحة في الحياة إذا أراد بها التقرب إلى الله انقلبت عبادة.
3 - أن العبرة بالأعمال خواتمها.
4 - أن الإخلاص لله شرط لقبول العمل.
مناسـبة الآية للبـاب :
حيث دلت الآية على أن الـذبـح لا يصح إلا لله فيكون عبادة، وصرف العبادة لغير الله شرك.
المناقشـة :
أ - اشرح الكلمات الآتية : نسكي، محياي، مماتي، للّه، بذلك أمرت، أول المسلمين .
ب - الشرح الآية شرحاً إجمالياً.
جـ - استخرج أربع فوائد من الآيتين مع ذكر المأخذ.
د - وضِّح مناسبة الآيتين لباب ما جاء فِي الذبح لغير الله.
أعلى | (2)
وقول الله تعالى: { فَصَلِّ لِرَبِّكَ وَانْحَرْ } [2] .
شـرح الكلمـات :
: أدِّ الصلوات خالصة لوجه الله. |  |  | فصل لربك
: أذبح باسم ربك متقرباً له. |  |  | وانحر
الشـرح الإِجمالي :
يأمر الله نبيه محمداً صلى الله عليه وسلم بأن يجمع بين هاتين العبادتين المتضمنتين التواضع لله والافتقار إليه وحُسْن الظن به والتقرب إليه وهما أي الصلاة والنحر أعظم العبادات البدنية والمالية .
الفـوائـد :
1 - وجوب التقرب إلى الله بالصلاة.
2 - وجوب التقرب بالذبيحة إلى الله دون ما سواه.
مناسـبة الآية للبـاب :
حيث دلَّت الآية على أن التقرب بالذبح لا يصح إلا للّه فيكون عبادة وصرف العبادة لغير اللّه شرك .
ملاحظـة :
الحديث المروي عن علي الذي فسر النحر برفع اليدين منكر لا يصح اعتماده.
المنـاقشـة :
أ - اشرح الكلمات الآتية : صل ، انحر.
ب - اشرح الآية شرحاً إجمالياً.
جـ - استخرج فائدتين من الآية مع ذكر المأخذ.
د - وضِّح مناسبة الآية لباب ما جاء في الذبح لغير الله.
أعلى |  | (3)
وعن عليٍّ [3] رضي الله عنه قال: " حدَّثنِي رسـول الله صلى الله عليه وسلم بأَربع كلماتٍ : لَعَنَ الله مَنْ ذَبَحَ لغير الله، لَعَنَ الله منْ لَعَنَ وَالِدَيْهِ، لَعَنَ الله مَنْ آوى مُحَدِثاً، لَعَنَ الله مَنْ غَيَّرَ مَنَارَ الأرض " رواه مسلم [4] .
شـرح الكلمـات :
اللَّعن | : من الله الطرد والإِبعاد من رحمة الله ، ومن المخلوق الدعاء والسّب .
ذبح لغير الله | : أراق الدم متقرباً به إلى غير الله وسواء أذكر اسم الله عليه أم لم يذكره.
والديه | : المراد بهما الأم والأب وإن علوا.
آوى | : نصر وحمى.
محدثاً | : بكسر الدال جانياً وبفتح الدال مبتدعاً في الدين وعلى الأخير يكون معنى آوى رضي به وصبر عليه.
منار الأرض | : المراسيم التي تُفرِّق بينه وبين جيرانه.
الشـرح الإِجمالي :
يخبرنا علي- رضي الله عنه- أنه سمع النبي صلى الله عليه وسلم يلعن كل من تقرب بالذبح إلى غير الله وكل من لعن والديه مباشرة أو تسبباً وكل من نصر وحمى جانياً وكل من غيَّر مراسيمه لاغتصاب الأرض.
الفـوائـد:
1 - تحريم الذبح لغير الله.
2 - تحريم لعن الوالدين مباشْرة أو تسبباً .
3 - تحريم مناصرة المجرمين والرضى بالبدع.
4 - تحريم تغيير المراسيم لاغتصاب أراضي الغير.
5 - جواز لعن الفسَّاق على سبيل العموم.
مناسـبة الحديـث للبـاب :
حيث دلَّ الحديث على تحريم الذبح لغير الله فيكون عبادة وصرف العبادة لغير الله شرك.
المنـاقشـة :
أ - اشرحِ الكلمات الآتية : اللعن ، ذبح لغير الله ، والديه ، آوى، محدثاَ، منار الأرض.
ب - اشرح الحديث شرحاً إجمالياً.
جـ - استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د - وضَح مناسبة الحديث لباب ما جاء في الذبح لغير الله.
(4) |  | أعلى

وعن طارق بن شهاب [5]: أن رسول الله صلى الله عليه وسلم قال : " دخل الجنة رجُلٌ في ذُبَابٍ ودخلَ النَّارَ رَجُلٌ في ذبَابٍ " قالوا: وكيف ذلك يا رسول الله؟ قال : مَرَّ رجلان على قومٍ لهم صنمٌ لا يجوزهُ أحدٌ حتى يُقَرِّبَ له شيئاً، فقالوا لأحدِهمِا : قَرِّب. قال : ليس عندي شيءٌ أقَرِّبُ، قالوا له: قرِّب ولو ذُباباً، فَقَرَّبَ ذُباباً، فَخَلَّوا سَبيَلَه، فدخل النار. وقالوا للآخر : قَرِّبْ. فقال : ما كنْت لأقرِّبَ لأحَدٍ شَيْئَاً دون اللّه عزَّ وجَلَّ، فَضَرَبُوا عُنُقُه فَدَخَلَ الجَنَّةَ " رواه أحمد [6] .

شـرح الكلمـات :

في ذُباب | : بسبب ذباب.
صنم | : هو ما نحت على صورةٍ بخلاف الوثن فإن الوثن أعم من ذلك.
لا يجوزه | : لا يتعداه.
قرِّب | : قدم شيئاً للصنم تقرباً إليه.
خلوا سبيله | : تركوه.
فضربوا عنقه | : قتلوه.
الشـرح الإجمالي :
يخبرنا رسول الله صلى الله عليه وسلم أن رجلين ولعلهما من بني إسرائيل مرا بأناس لهم صنم فطلبوا منهما أن يقربا لذلك الصنم ولو شيئاً قليلاً فقدَّم أحدهما ذباباً فاستوجب لذلك النار ودخلها وامتنع الآخر لقوة إيمانه وكـمال توحيده فقتلوه فدخل الجنة .
الفـوائـد :
1 - عِظَم الشرك وإن كان قليلاً.
2 -أن الجنة والنار موجودتان.
3 -أن المقصود الأعظم عمل القلب حتى عند عبدة الأوثان.
4 -قرب الجنة والنار من الإِنسان .
5- التحذير من الذنوب وإن كانت صغيرة في الحسبان.
6 - بيان سعة مغفرة اللّه وشدة عقوبته.
7 - أن الأعـمال بالخواتيم.
مناسـبة الحديـث للبـاب :
حيث دلَّ الحـديث على تحريم الذبـح لغير الله على سبيل التقرب والتعظيم فيكون الذبح عبادة وصرف العبادة لغير الله شرك.
ملاحظـة :
هذا الحديث لا يعارض قوله تعالى:{ إلا من أكره وقلبه مطمئن بالإِيمان } لأن الرسول صلى الله عليه وسلم قال في هذا الحديث فقرب ذباباً والتقرب يدل على رضاه بهذا العمل وانشراح قلبه له.
المناقشة :
أ -اشرح الكلمات الآتية : في ذبـاب، صنم، لا يجوزه، قرب، خلوا سبيله، فضربوا عنقه .
ب - اشرح الحديث شرحاً إجمالياً.
جـ - استخرج خمس فوائد من الحديث مع ذكر المأخذ.
د - وضح مناسبة الحديث لباب ما جاء في الذبح لغير الله.

[1] سورة الأنعام : الآيتان : 162- 163.

[2] سورة الكوثر : الآية 2.

[3] هو علي بن أبي طالب رضي الله عنه أبو الحسن رابع الخلفاء الراشدين وابن عم رسول الله صلى الله عليه وسلم قُتِل رضي الله عنه سنة (40) هـ.

[4] مسلم رقم (1978) في الأضاحي باب تحريم الذبح لغير الله ولعن فاعله .

[5] هو طارق بن شهاب البجلي الأحمسي أبو عبد الله رأى النبي صلى الله عليه وسلم ولم يسمع منه ، توفي رضي الله عنه سنة (83) هـ.

[6] أحمد في الزهد (15، 16) وأبو نعيم في الحلية (1/ 203) عن طارق بن شهاب عن سلمان الفارسي رضي الله عنه موقوفاً بسند صحيح .


باب لا يذبح لله بمكان يذبح فيه لغير الله
وقوله تعالى : { لا تقم فيه أبداً لمسجدٌ أسس على...........} |  | (1)
عن ثابت بن الضَّحَّاك رضي الله عنه قال: " نَذَر رجلٌ أن........" |  | (2)
أعلى | (1)
وقول الله تعالى : { لا تقم فيه أبداً لمسجدٌ أسس على التقوى من أول يوم أحق أن تقوم فيه، فيه رجال يحبون أن يتطهروا والله يحب المطهرين } [1]
شـرح الكلمـات :
لا تقـم فيه | : لا تُصلِّ فيه والضمير المجرور وهو الهاء عائد على مسجد الضرار.
أبداً | : ظرف لما يستقبل من الزمان بمعنى دائماً.
أُسِّس على التقوى | : على طاعة الله ورسوله والمراد به مسجد قباء.
تقوم فيه | : تصلي فيه.
يتطهروا | : يتنزهون من الأحداث والأنجاس الحسية والمعنوية.
المطهرين | : المتنزهين عن القاذورات والنجاسات والمتنزهين عن أوضار الشرك ورجسه.
الشـرح الإجمالي :
ينهى الله نبيَّه محمداً صلى الله عليه وسلم في هذه الآية عن أن يُصلِّ في مسجد الضرار الذي أُسس أول ما أُسس على المقاصد الخبيثة السيئة ويأمرهم بالصلاة في المسجد الذي أسس أول ما أسس على طاعة الله ورسوله ثم أثنى سبحانه وتعالى على أهل هذا المسجد وذكر أنهم يحرصون على الطهارة والنظافة ثم بيَّن سبحانه أنه يحب المتطهرين من القاذورات والنجاسات والمتنزهين عن أوضار الشرك وأرجا سه.
الفـوائـد :
1- تحريم التشجيع على الباطل.
2- وجوب إنكار المنكر يخذل أهله.
3- بيان خطر المنافقين على الأمة الإسلامية ووجوب الحذر منهم.
4- فضل مسجد قباء.
5- إثبات صفة المحبة لله. على الوجه اللائق به سبحانه.
6- حرص الإسلام على النظافة .
7- تحريم الصلاة في مسجد الضرار أو في مكانه إلى يوم القيامة .
مناسـبة الآية للبـاب :
حيث دلَّت الآية أنه لا يجوز فعل الطاعة في مكان يعصى الله فيه ومن ذلك الذبح في مكان يذبح فيه لغير الله .
مناسـبة الآية للتوحيـد :
حيث دلَّت الآية على تحريم كل ما يؤدي في النهاية إلى الشرك .
ملاحظـة :
ملخص عن مسجد الضرار: ذُكِر أن المنافقين بنوا مسجداً قاصدين به التفريق بين المسلمين ومضارة النبي صلى الله عليه وسلم وأصحابه ولما فرغوا من بنائه قالوا إنما عمَّرناه للضعفة والمرضى وأوقات المطر وطلبوا منه الصلاة فيه حتى يكتسب الشرعية فوعدهم رسول الله صلى الله عليه وسلم بذلك إذا عاد من غزوة تبوك، ولما جع وقرب من المدينة نزلت عليه هذه الآية تنهاه عن الصلاة فيه فأمر بهدمه.
المناقشـة :
أ - اشرح الكـلمات الآتية : لا تقم فيه ، أبـدا ، أسس على التقوى ، يتطهروا ، المطهرين.
ب - اشرح الآية شرحاَ إجمالياً .
جـ - استخرج سبع فوائد من الآية مع ذكر المأخذ.
د - وضَح مناسبة الآية لباب لا يذبح لله بمكان يذبح فيه لغير لله.
هـ - وضِّح مناسبة الآتية للتوحيد.
أعلى | (2)
عن ثابت بن الضَّحَّاك رضي الله عنه قال: " نَذَر رجلٌ أن يَنحَرَ إبلاً ببوانَةَ فسأل النبيَّ صلى الله عليه وسلم فقال: هل كان فيها وَثَنٌ من أوثانِ الجاهليَّة يُعْبَد؟ قالوا: لا، قال: فهل كان فيها عيدٌ من أعيادِهم ؟ قالوا: لا. فقال رسول الله صلى الله عليه وسلم أوْفِ بِنَذْرِكَ فإنه لاَ وَفَاء لِنَذرٍ في معصيةِ الله ولا فيما لايمْلِك ابن آدم " رواه أبو داود وإسناده على شرطهما [2] .
شـرح الكلمـات :
النذر | : هو إلزام المكلف نفسه شيئاً يتقرب به إلى الله.
ينحر | : يذبـح.
بوانة | : موضع في أسفل مكة دون يلملم وقيل هضبة وراء ينبع.
وثن | : ما عبد من دون الله .
عيد | : المراد بالعيد هنا الاجتماع المعتاد من اجتماعات الجاهلية.
الشـرح الإِجمالي :
يخبرنـا ثابت بن الضحاك (رضي الله عنه) أن رجلاً نذر أن يذبـح إبلاً في موضع يسمى بوانة فاستفسر النبي صلى الله عليه وسلم ذلك الموضع هل كان فيه وثن تعبـده الجـاهلية أم هل كان فيه عيد لهم فلما أُعلم النبي صلى الله عليه وسلم أنه ليس فيه شيء من ذلك أمر الرجل بالوفاء بنذره ثم عقَّب على ذلك بحكمٍ عام لأمته إلى يوم القيامة قائلاً أنه لا نذر في معصية الله ولا فيما لا يملك ابن آدم.
الفـوائـد :
1 - وجوب الوفاء بالنذر إذا لم يكن بمعصية أو مستحيلاً.
2 - مشروعية استفسار المفتي قبل الفتوى .
3 - تحريم فعل الطاعة في مكان يُعصى الله فيه .
4 - تحريم الوفاء بالنذر إذا كان معصية، ويكفِّر بدله كفارة يمين.
5 - عدم انعقاد النذر فيما لا يملك ابن آدم .
6 - يجوز تعيين المكان أو الزمان في النذر.
مناسـبة الحديـث للبـاب :
حيث دلَّ الحديث على أنه لا يجوز فعل الطاعة في مكان يعصى الله فيه ومن ذلك الذبح في مكان يذبح فيه لغير الله.
مناسـبة الحديـث للتوحيـد :
حيث دلَّ الحديث على تحريم كل ما يؤدي في النهاية إلى الشرك.
ملاحظـة :
أ - مثال للنذر الذي يجب الوفاء به: كأن يقول لله علي نذر إن شفى الله مريضي أن أذبح شاة للفقراء.

ب - الذي لا يملك ابن آدم : فيه تفصيل

1- فإن قال لله عليَّ نذر أن أذبح ناقة فلان فإن هذا لا يجب الوفاء به.

2- أما إذا قال لله علي نذر أن أذبح ناقة وهو لا يجدها حين النذر ولا قيمتها فإنها تبقى في ذمته حتى يجدها .

المنـاقشـة :

أ - اشرح الكلمات الآتية : نذر ، ينحر ، بوانة ، وثن ، عبد.

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج سبع فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث لباب لا يذبح لله بمكان يذبح فيه لغير الله.

هـ - وضح مناسبة الحديث للتوحيد.

[1] سورة التوبة: آية 108.

[2] أبو داود (3313) في الأيمان والنذور. باب مايؤمر به من الوفاء بالنذر.


باب من الشرك (النذر لغير الله)
قوله تعالى: { يُوْفونَ باِلنَّذْرِ وَيَخَافونَ..............} |  |  |  |  | (1)
قوله تعالى : { وَمَا أَنْفَقْتمْ من نَفَقَةٍ أَوْ.............} |  |  |  |  | (2)
وفي الصحيح عن عائشة (رضي الله عنها)" أن.........." |  |  |  |  | (3)
أعلى |  | (1)
وقول الله تعالى: { يُوْفونَ باِلنَّذْرِ وَيَخَافونَ يَوْمَاً كَانَ شَرُّهُ مُسْتَطِيراً} [1] .
شـرح الكلمـات :
: يؤدون ما ألزموا به أنفسهم إذا كان طاعة والنذر تقدم تعريفه . |  |  |  | يوفون بالنذر
: يخشون . |  |  |  | يخافون
: المراد به يوم القيامة. |  |  |  | يوماً
: منتشرا. |  |  |  | مستطيرا
الشـرح الإجمالي :
يمدح الله سبحانه وتعالا عباده الأبرار في هذه الآية حيث أنهم يوفون بـما ألزموا به أنفسهم من النذر تقرباً إلى الله ويبين دافعهم إلى ذلك وهو يقينهم بيوم القيامة وخوفهم من عذابه الشديد المنتشر.
الفوائـد :
1 - وجوب الوفاء بالنذر إذا لم يكن في معصية.
2 - الخوف من القيامة من صفات المؤمنين.
3 - إثبات البعث.
مناسـبة الآية للباب:
حيث امتدحت الآية الوفاء بالنذر والله لا يمدح إلا على فعل واجب أو مستحب أو ترك محرم لذا يكون الوفاء بالنذر عبادة وصرف العبادة إلى غير الله شرك.
المنـاقشـة :
أ - اشرح الكلمات الآتية : يوفون بالنذر، يخافون، يوماً، مستطيراً.
ب - اشرح الآية شرحاً إجمالياً.
جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د - وضح مناسبة الآية لباب من الشرك النذر لغير الله.
أعلى |  |  | (2)
وقول الله تعالى : { وَمَا أَنْفَقْتمْ من نَفَقَةٍ أَوْ نَذَرْتمْ مِنْ نَذْرٍ فَإِنَّ الله يَعْلَمُهُ وَمَا لِلْظَالمِيِنَ مِنْ أَنْصَارٍ} [2] .
شـرح الكلمـات :
: فيجازىِ عليه . |  |  |  |  |  | يعلمه
: الظلم هو وضع الشيء في غير موضعه والظلم ثلاثة أقسام : أحدها - الظلم بمعنى الشرك ، وثانيها - ظلم الشخص للغير ، وثالثها - ظلم الشخص لنفسه. |  |  |  |  |  | الظالمـين
: أعوان يدافعون عنه. |  |  |  |  |  | أنصار
الشـرح الإِجمالي :
يخبرنا الله سبحـانه وتعالى في هذه الآية الكريمة أن ما أنفقه الإِنسان من النفقـات أو تقرب به من النذور فإن الله يعلمه وإن أخفاه صاحبه وسيجازيه على ذلك، ثمِ يحذر الناس من الظلم في النفقة والنذور وغير ذلك ويخبرهم أنهم لن يجدوا نصيراً يعينهم ويدفع عنهم إذا أخذهم الله بذنوبهم.
الفوائـد :
1 - بيان سعة علم الله وإحاطته بكل شيء.
2 - أن النذر عبادة.
3 - تحريم الظلم بأنواعه.
مناسبة الآية للبـاب :
حيث دلت الآية على أن الله سبحانه يعلم النذر فيجازي عليه لذا يكون الوفاء بالنذر عبادة، وصرف العبادة لغير الله شرك.
المنـاقشـة :
أ - اشرح الكلمات آلاتية : يعلمه ، الظالمين ، أنصار.
ب-اشرح الآية شرحاً إجمالياً.
جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د - وضح مناسبة الآية لباب من الشرك النذر لغير الله.
أعلى | (3)
وفي الصحيح [3] عن عائشة (رضي الله عنها) أن الرسول صلى الله عليه وسلم قال : " مَنْ نَذَرَ أَنْ يطيعَ اللهَ فَلْيطعْه وَمَنْ نَذَرَ أَن يَعْصيَ اللهَ فَلاَ يَعْصِه " [4] .
الشـرح الإِجمالي :
تخبرنا عائشة رضي الله عنها أن النبي صلى الله عليه وسلم أمر بالوفاء بالنذر إذا كان في طاعة الله ونهى عن الوفاء به إذا كان في معصية الله.
الفوائـد :
1 - وجوب الوفاء بالنذر إذا كان طاعة.
2 - تحريم الوفاء بالنذر إذا كان في معصية ولكن يكفر بكفارة يمين.
مناسـبة الحديـث للبـاب:
حيث دل الحديث على وجوب الوفاء بالنذر إذا كان طاعة لذا يكون الوفاء بالنذر عبادة وصرف العبادة لغير الله شرك.
المناقشـة :
أ - اشرح الحديث شرحا إجمالياً.
ب - استخرج فائدتين من الحديث مع ذكر المأخذ.
جـ - وضح مناسبة الحديث لباب من الشرك النذر لغير الله.

[1] سورة الإنسان : آية 7.

[2] سورة البقرة : الآية 270.

[3] أي في صحيِح البخاري .

[4] رواه البخاري (الفتح 11/ 6700) في الأيمان والنذور باب النذر فيما لا يملك وفي معصية.


باب من الشرك الإستعاذه بغير الله

باب من الشرك الاستعاذة بغير الله
وقوله تعالى : { وَأَنَّهُ كَانَ رجِالٌ مِنَ الإِنْسِ.............} |  | (1)
وعن خَولَةَ بنت حكيم قالت:" سمعت..................." |  | (2)
أعلى | (1)
وقول الله تعالى : { وَأَنَّهُ كَانَ رجِالٌ مِنَ الإِنْسِ يَعُوذُونَ برِجِالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقَاً } [1] .
شـــرح الكلمـات :
يعوذون | : العوذَ هو الالتجاء والاعتصام.
فزادوهم | : أي زاد الإِنس الجن.
رهقا | : تكبراً وطغياناً في الجن، وذعراً وخوفاً في الإِنس.
الشــرح الإِجمالي :
يخبرنـا الله سبحـانه وتعالى في هذه الآية الكريمة أنه كان رجال من الإِنس يلتجئون إذا خافوا إلى رجال من الجن طلباً لحـمايتهم من أتباعهم فزاد الإِنس الجن باستعاذتهم بهم طغياناً وتكبراً وزاد الجن الإنس خوفاً وإضلالاً.
الفـوائــد:
1- تحريم الاستعاذة بغير الله.
2- أن من التجأ إلى غير الله خذله.
3- إثبات وجود الجن وأن فيهم رجالاً ونساء.
مناسـبة الآيـة للبـاب :
حيث دلـت الآية على تحريم الاستعـاذة بغـير الله، لذا تكـون الاستعاذة عبادة لله وصرف العبادة لغير الله شرك.
ملاحظـة :
ضمير الرفع في قوله تعالى (زادوهم) إن قلنا عائد على الإِنس صار معنى "رهقاً" طغياناً وتكـبراً، وإن قلنا عائد على الجن صار معنى "رهقاً" إضلالاً وإخافة..
المنـاقشـة :
أ - اشرح الكلمات الآتية : يعوذون، فزادوهم، رهقا.
ب - اشرح الآية شرحاً إجمالياً.
جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د - وضح مناسبة الآية لباب من الشرك الاستعاذة بغير الله.
(2) |  | أعلى
وعن خَولَةَ [2] بنت حكيم قالت: سمعت رسول الله صلى الله عليه وسلم يقول " من نزلَ مَنْزِلاً فقال: أعوذُ بكلمات اللهِ التَّامَّاتِ مِن شرِّ ما خَلَقَ لم يَضره شيءٌ حتى يَرْحَلَ من منزله ذلك " [3] رواه مسلم .
شــرح الكلمـات :
أعوذ | : أعتصم وألتجىء.
كلمات الله | : هي القرآن.
التامات | : الكاملات المنزهات عن كل نقص وعيب.
من شرما خلق | : من كل مخلوق فيه شر.
لم يضره شيء | : لم يصبه أذى ولا ما يؤدي إلى الأذى.
يرحل | : ينتقل.
الشــرح الإِجمالي :
تخبرنـا خولة بنت حكيم (رضي الله عنها) بأن النبي رسول الله صلى الله عليه سن للمسلمين هذه الاستعاذة عوضـاً عن الاستعـاذة بالجن وغيرهم من المخلوقات وأخبر أن من استعاذ واعتصم بكلمات الله الكاملة المنزهة عن كل نقص وعيوب فإن الله سيكفيه شر كل مخلوق فيه شر حتى ينتقل من مكانه الذي استعاذ فيه.
الفـوائـد :
1- بيان بركة هذا الدعاء.
2- أن القرآن منزل غير مخلوق.
3- أن الاستعاذة لا تكون بغير اللّه أو بصفة من صفاته.
4- بيان كيفية الاستعاذة المشروعة.
5- بيان شمول القرآن وكـماله.
مناسـبة الحديـث للباب :
حيث دل الحديث على أن الاستعاذة لا تجوز بغير الله أو بصفة من صفاته، لذا تكون الاستعاذة عبادة، وصرف العبادة لغير اللّه شرك.
المنـاقشـة :
أ - اشرح الكلمات الآتية : أعوذ، كلمات الله التامات، من شر ما خلق، لم يضره شيء، يرحل.
ب - اشرح الحديث شرحاً إجمالياً.
جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د - وضح مناسبة الحديث لباب من الشرك الاستعاذة بغير الله.

[1] سورة الجن: الآية 6.

[2] هي خولة بنت حكيم بن أمية السلمية، يقال لها أم شريك وكانت امرأة صالحـة فاضـلة.

[3] مسلم (2708) في الذكر والدعاء باب في التعوذ من سوء القضاء ودرك الشقاء.


باب من الشرك أن يستغيث بغير الله أو يدعو غيره

باب من الشرك أن يستغيث بغير الله أو يدعو غيره [1]
وقوله تعالى : { وَلاَ تَدْعُ مِنْ دُونِ اللهِ مَا لاَ يَنْفَعُكَ...................} |  |  |  |  | (1)
وقوله تعالى : { وَإِنْ يَمْسَسْكَ اللَّهُ بضُرٍّ فَلاَ كَاشِفَ لَهُ إِلا هو........} |  |  |  |  | (2)
وقوله تعالى : { إِنما تَعْبُدُونَ مِنْ دونِ اللهِ أَوْثَانَاً......................} |  |  |  |  | (3)
وقوله تعالى : { وَمَنْ أََضَلُّ ممِّنْ يَدْعُوا مِنْ دُونِ اللَّهِ.................} |  |  |  |  | (4)
وقوله تعالى : { أَمَّنْ يُجِيبُ المُضْطَّرَّ إِذَا دَعَاهُ وَيَكشِفُ السُّوءَ.........} |  |  |  |  | (5)
وروى الطَبَرانيُّ بإسناده " أنه كان في زمن............................." |  |  |  |  | (6)
أعلى | (1)
وقول الله تعالى : { وَلاَ تَدْعُ مِنْ دُونِ اللهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضركَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذَاً مِنَ الظَّالمِينَ } [2] .
شــرح الكلمـات :
: يشمل الدعاء هنا دعاء العبادة ودعاء المسألة والخطاب للنبي صلى الله عليه وسلم. |  |  |  | لا تدع
: اسم موصول يشمل كل مدعو من دون الله. |  |  |  | ما
: يجلب لك النفع – يضرك : يوقع بك الضرر. |  |  |  | ينفعك
: فإن دعوت غير الله. |  |  |  | فإن فعلت
: حينئذ. |  |  |  | إذاً
: المشركين. |  |  |  | الظالمين
الشـرح الإِجمالي :
ينهى الله سبحـانه وتعالى في هذه الآية نبيه محمداً صلى الله عليه وسلم والنهي لجميع الأمة عن عبادة وسؤال كل ما سوى اللّه لأن كل ما سوى الله لا يملك لأحـد نفعاً ولا ضراً ويخبره بأنه لو فعل ذلك وحاشاه صلى الله عليه وسلم فسيكون من المشركين.
الفـوائـد :
1- أن جلب النفع ودفع الضر من خصائص اللّه عز وجل.
2- أن من دعا غير الله معتقداً أنه يملك النفع والضر دون اللّه فقد أشرك.
3- اعتبار الشرك ظلماً.
المنـاقشــة :
أ - اشرح الكلمات الآتية : لا تدع، ما، ينفعـك، يضرك، فإن فعلت، إذا، الظالمين.
ب - اشرح الآية شرحاً إجمالياً.
جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د - وضح مناسبة الآية لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.
أعلى |  | (2)
وقول الله تعالى : { وَإِنْ يَمْسَسْكَ اللَّهُ بضُرٍّ فَلاَ كَاشِفَ لَهُ إِلا هو وإِنْ يُرِدْكَ بخِيْرٍ فَلاَ رَادَّ لفَضلِهِ يُصِيبُ بهِ مَنْ يَشَاءُ مِنْ عِبَادهِ وِهُوَ الْغَفُور الرَّحيِم } [3] .
شـرح الكلمـات :
: وإن ينزل بك ضر من الله كمرض ونحوه. |  |  | وإن يمسسك الله بضر
: فلا مزيل له - وإن يردك بخير : يقدر لك خيراً. |  |  | فلا كاشف له
: فلا مانع لفضله - يصيب به : يخص به. |  |  | فلا راد لفضله
: كثير المغفرة لمن تاب حتى عن الشرك. |  |  | الغفور
: كثير الرحمة. |  |  | الرحيم
الشــرح الإِجمـالي :
يخبر الله نبيه محمداً صلى الله عليه وسلم في هذه الآية أن الخير والشر كليهما مقدران من الله عز وجـل وأنه لا يملك أحد من الخلق كائن من كان كشف الضر عن أحد ولا دفع الخير عن أحد وأن التصرف المطلق كله للّه يحرم من يشاء بحكمته ويعطي من يشاء بفضله وأنه كثير المغفرة لمن تاب حتى عن الشرك كثير الرحمة لمن أناب.
الفـوائــد :
1- أن الخير والشر مقدران من الله.
2- إثبات صفة الإِرادة لله على وجه يليق بجلاله.
3- إثبات صفة المشيئة لله.
4- إثبات كـمال ملكه وسلطانه.
5- إثبات اسمين من أسماء اللّه وهما الغفور والرحيم ويتضمنان صفتي المغفرة والرحمة.
مناسـبة الآيـة للبـاب :
حيث دلت الآية على أن كشف الضر وجلب النفع من خصائص الله عز وجل فيكون طلبها من غير الله شركاً به.
المنـاقشــة :
أ - اشرح الكلمات الآتية : وإن يمسسـك اللّه بضر، فلا كاشف له، وإن يردك بخير، فلا راد لفضله، يصيب به، الغفور، الرحيم.
ب - اشرح الآية شرحاً إجمالياً.
جـ - استخرج خمس فوائد من الآية مع ذكر المأخذ.
د - وضح مناسبة الآية لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.
أعلى |  | (3)
وقول الله تعالى : {إِنما تَعْبُدُونَ مِنْ دونِ اللهِ أَوْثَانَاً وَتَخْلُقُونَ إِفْكَاً إِنَّ الَّذِينَ تَعْبُدونَ من دونِ اللَّهِ لاَ يَمْلكِونَ لَكمْ رزقَاً فَابْتَغوا عندَ اللَّهِ الرِّزْقَ وَاعْبُدُوه وَاشْكروا لَهُ إِلَيْهِ تُرْجَعونَ} [4] .
شــرح الكلمـات :
: العبادة لغة التذلل وشرعاً اسم جامع لكل ما يحبه الله ويرضاه من الأفعال والأقوال الظاهرة والباطنة. |  |  | تعبدون
: جمع وثن وهو يطلق على كل ما عبد من دون اللّه سواء نحت على صورة أم لا. |  |  | أوثاناً
: تختلقون. |  |  | تخلقون
: كذباً. |  |  | إفكاً
: لا يستطيعون جلب الرزق لكم. |  |  | لا يملكون لكم رزقاً
: اطلبوا. |  |  | فابتغوا
: أخلصوا له العبادة وحده لا شريك له. |  |  | واعبدوه
: قوموا بطاعته على نعمائه. |  |  | واشكروا له
: بالموت ثم بالبعث فيجازي كلاً بعمله. |  |  | إليه ترجعون
الشـرح الإِجمالي :
يخبر الله سبحانه وتعالى في هذه الآية عن إبراهيم عليه السلام أنه بين لقومه أن حقيقة ما يعبدون من دون الله أوثان لا تملك لأحد ضراً ولا نفعاً وأنهم هم الـذين يختلقون الكـذب بنسبة النفـع إليها ثم بين لهم أن هذه الأوثان لا تقدر على شيء من الخير وإنما يطلب الخير كله من الله دون غيره وأنه هو الذي يستحق إخلاص العبادة وإخلاص الثناء والشكر لأن مآل الجميع إليه بالموت ثم يبعثهم، ويجازي كلاً بعمله.
الفـوائـــد :
1- أن أصل دين الرسل هو التوحيد.
2- بطلان عبادة الأوثان.
3- أن الخير والشر مقدر من الله.
4- وجوب عبادة الله وشكره.
5- إثبـات المعـاد.
مناسـبة الآيـة للبـاب :
حيث دلت الآية الكريمة أن الرزق لا يطلب إلا من الله فيكون طلبه من غير الله شركاً به.
المنـاقشــة :
أ ـ اشرح الكلمات الآتية : تعبدون، أوثاناً، تخلقون، إفكا، لا يملكون لكم رزقاً، فابتغوا، واعبدوه، واشكروا له، إليه ترجعون.
ب - اشرح الآية شرحاً إجمالياً.
جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
د - وضح مناسبة الآية لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.
أعلى | (4)
وقول الله تعالى : { وَمَنْ أََضَلُّ ممِّنْ يَدْعُوا مِنْ دُونِ اللَّهِ مَنْ لاَ يَسْتَجيِبُ لَهُ إِلَى يَوْم الْقيِامَةِ وَهُمْ عَن دُعَائهِمْ غَافِلُونَ، وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أعْدَاءً وَكَانُوا بعِبَادَتِهِم كَافرِينَ} [5] .
شــرح الكلمـات :
: من اسم استفهام يراد به الإِنكار أي لا أحد أضل. |  |  | ومن أضل
: أجهل. |  |  | أضل
: يعبد ويسأل. |  |  | يدعو
: ليس به قدرة على الاستجابة لهم إلى أن تقوم الساعة. |  |  | ممن لا يستجيب له
: سيكون المعبودون للعابدين أعداء يوم القيامة. |  |  | كانوا لهم أعداءً
: إما لكونهم مسخرين بالعبادة كالملائكة والأنبياء والصالحين أو جماداً كالأصنام. |  |  | غافلون لا يشعرون بدعائهمٍ
: أي بعثوا وجمعوا للحساب يوم القيامة. |  |  | حشر الناس
: سيكون المعبودون للعابدين أعداءً يوم القيامة، |  |  | كانوا لهم أعداءً
: وكان المعبودون جاحدين ومكذبين لعبادة عابديهم يوم القيامة. |  |  | وكانوا بعبادتهم كافرين
الشـــرح الإِجمالي :
يخبرنا الله سبحانه وتعالى أنه لا أحد أشد ضلالاً وجهلاً ممن يترك عبادة السميع المجيب ويعبد أشياء ليس لها قدرة على إجابته إلى أن تقوم الساعة إما لكونها مسخرة لعبادة الله كالملائكة أو الأنبياء والصالحين أو جماداً كالأصنام ثم يبين سبحانه وتعالى أنه سيحشر الناس يوم القيامة ثم تظهر للعـابدين خيبة أملهم حين يتبرأ منهم معبودوهم يوم القيامة وينقلبون هم أعداء ويكفرون بعبادتهم ويجحدونها.
الفـوائـد:
1- أجهل الناس وأضلهم من دعا غير الله.
2- إثبات أن المعبودين غافلون عن عبادتهم ولا يستطيعون إجابتهم.
3- تسمية هذا الدعاء عبادة.
4- أن هذه الدعوة سبب لعداوة المعبودين للعابدين يوم القيامة.
5- بيان أن المعبودين سيتبرؤون يوم القيامة من عبادة عابديهم.
مناسـبة الآيـة للبـاب:
حيث دلت الآية على أنه لا أحد أجهل وأضل ممن دعا غير الله لذا يكون الدعاء عبادة وصرف العبادة لغير الله شرك.
ملاحظـة:
كفر المعبودين بالعابدين قيل بلسان المقال وذلك في الملائكة والأنبياء والصالحين واضح أما في الأصنام وسائر الجـمادات فقيل أن الله يخلق لها النطق فتنطق وتكذب المشركين وقيل إنها تكذبهم بلسان الحال.
المنـاقشــة:
أ - اشرح الـكـلمات الآتـية: ومـن أضل، يدعـو، من لا يستجيب له، غافلون، حشر الناس، كانوا لهم أعداءً، وكانوا بعبادتهم كافرين.
ب - اشرح الآيتين شرحاً إجمالياً.
جـ - استخرج أربع فوائد من الآيتين مع ذكر المأخذ.
د - وضح مناسبة الآية لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.
أعلى | (5)
وقول الله تعالى: {أَمَّنْ يُجِيبُ المُضْطَّرَّ إِذَا دَعَاهُ وَيَكشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأرْضَ أَءِلَهٌ مَعَ الله قَلِيلاً مَا تَذَكَّرُونَ } [6]
شـرح الكلمـات:
: يستجيب له. |  |  | يجيب
: المكروب الذي مسه الضر. |  |  | المضطر
: يزيل الضرر عنه وعن غيره. |  |  | يكشف السوء
: كل قرن يخلف الذي قبله قد انقرض. |  |  | خلفاء الأرض
: تتعظون. |  |  | تذكرون
الشرح الإِجمالي :
يقرر الله في هذه الآية الكريمة بعض الحقائق التي يختص بها دون من سواه ومن ذلك استجابة دعوة المكروب وإزالة الضرر عنه والمحافظة على جنس البشر بوصل حاضره بماضيه ثم يبين سبحانه أن من لم يتعظ بمثل هذا ويعتبر ويعبد الله وحده فلن يتعظ بغيره.

الفوائـد:

1- الإِخلاص في الدعاء سبب للاستجابة.

2- إثبات بركة الدعاء ونفعه.

3- أن الخير والشر مقدر من الله عز وجل.

4- الاستدلال على توحيد الألوهية بتوحيد الربوبية.

5- إجابة الله لدعاء المضطر وكشف سوءه.

6- معرفة الله بالفطرة.

مناسـبة الآيـة للبـاب :

حيث دلت الآية على أنـه لا يستجيب للمضطر إلا الله سبحانه وتعالى فيكون دعاء المضطر وهو الاستغاثة عبادة وصرف العبادة لغير الله شارك.

المنـاقشـة:

أ - اشرح الكلمات الآتية: يجيب، المضطر، يكشف السوء، خلفاء ا لأرض، تذكرون.

ب - اشرح الآية شرحاً إجمالياً.

جـ - استخرج خمس فوائد من الآية مع ذكر المأخذ.

د - وضح مناسبة الآية لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.

أعلى

(6)

وروى الطَبَرانيُّ بإسناده " أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذِي المؤمنين، فقال بعضهم: قوموا بنا نَسْتغيثُ برسول الله صلى الله عليه وسلم من هذا المنافق فقال النبي صلى الله عليه وسلم : إنه لايُسْتَغَاثُ بي، وإِنمَاَ يُسْتغاث بالله " [7] .

شـرح الكلمات:

: النفاق لغة هو إظهار خلاف ما يبطنه الشخص، وشرعاً إظهار الإِسلام وإبطان الكفر، ولعل المقصود بالمنافق هنا عبد الله بن أبي. | منافق
: قيل أن المراد بالبعض هو أبو بكر (رضي الله عنه). | بعضهم
: الاستغـاثة طلب الغوث، وهي الدعاء مع الكرب وهو إزالة الشدة والمقصود باستغاثة المؤمنين هنا الاستغاثة به صلى الله عليه وسلم فيما يقدر عليه. | نستغيث
الشـرح الإِجمالي :
يخبرنـا الراوي في هذا الحـديث أن رجـلاً من المنافقين كان يؤذي الصحابة ولما ذهبوا ليستغيثوا بالنبي صلى الله عليه وسلم ويطلبوا منه كف أذاه، ومع أن النبي صلى الله عليه وسلم يقدر على مثل هذا فقد نهاهم عن الاستغاثة به وذلك إرشاداً لهم إلى حسن الأدب مع الله عز وجل وسداً للذريعة وحماية لجانب التوحيد.
الفوائـد :
1- بيان ضرر المنافقين على المسلمين.
2- تحريم الاستغاثة بغير الله فيما لا يقدر عليه إلا الله.
مناسـبة الحديـث للبـاب :
حيث دل الحديث على تحريم الاستغاثة بغير الله فيما لا يقدر عليه إلا اللّه لذا تكون الاستغاثة عبادة وصرف العبادة لغير الله شرفك.
مـلاحظـــة :
الجمع بين هذا الحديث وبين قوله تعالى : {فاستغاثه الذي من شيعته} أن الآية تفيد جواز الاستغاثة بالمخلوق فيما يقدر عليه، وأن الحديث لا يحرم ذلك لكن الرسول صلى الله عليه وسلم نهاهم لحسن التأدب مع الله وعدم إطلاق العبارات المحتملة للحق والباطل.
المنـاقشـة :
أ - اشرح الكلمات الآتية : منافق، بعضهم، نستغيث.
ب - اشرح الحديث شرحاً إجمالياً.
جـ - استخرج فائدتين من الحديث مع ذكر المأخذ.
وضـح مناسبة الحديث لباب من الشرك أن يستغيث بغير الله أو يدعو غيره.

[1] الاستغاثة طلب الغوث، وهو إزالـة الشدة والفرق بين الاستغاثة والدعاء، أن الاستغـاثة لا تكون إلا من المكروب وأما الدعاء فهو أعم منها لأنه يكون من المكروب ومن غيره، فعطف الدعاء على الاستغاثة من عطف العام على الخاص فبينهما عموم وخصوص مطلق، فكـل استغاثة دعاء، وليس كل دعاء استغاثة، والمراد من تبويب المصنف هذا الباب : بيان تحريم الاستغاثة بغير الله أو دعاء غيره من الأموات وأنه من الشرك الأكبر.

انظر حاشية كتاب التوحيد للشيخ عبد الرحمن بن قاسم رحمه الله، ص (113).

[2] سورة يونس : آية 106.

[3] سورة يونس : آية 107.

[4] سورة العنكبوت : آية 17.

[5] سورة الأحقاف : الآيتان (5، 6).

[6] سورة النمل: الآية 62.

[7] ذكره الهيثمي في المجمع (10/159) وقال رواه الطبراني ورجاله رجال الصحيح ورواه أحمد في المسند (5/317) وفي سنده ابن لهيعة وراوٍ لم يسم فالحديث ضعيف.


باب قوله تعالى----- حتى إذا فزع عن قلوبهم

باب قول الله تعالى {حتى إذا فزِّع عن قلوبهم}
(1) | وقـوله تعالى : {ولا تَنْفَعُ الشَفَاعَة عِنْدَهُ إِلاَّ لمِنْ أَذِنَ له...........}
(2) | وفي الصحيح عن أبي هريرة (رضي الله عنـه) عن..................."
(3) | وعن النَّوَّاس بن سمعان قال : قال رسول الله صلى الله عليه وسلم : "إذا....."
(1) |  |  | أعلى
وقـول الله تعالى : {ولا تَنْفَعُ الشَفَاعَة عِنْدَهُ إِلاَّ لمِنْ أَذِنَ له حتَّى إِذا فُزِّعَ عن قُلُوبِهِمْ قالوا مَاذا قَالَ ربُّكم قالوا الحقَّ وهو العليُّ الكبير} [1] .
الشــرح الإِجمالـي :
يخبرنا الله سبحانه وتعالى في هذه الآية أنه لا يستطيع أحد يوم القيامة أن يشفع لأحد كائناً من كان إلا بعد إذن الله عز وجل وأن الجميع حتى الملائكة يفزعون ويصعقون لهيبته فإذا زال الفزع عنهم أخذوا يتسائلون فيما بينهم عن القول الذي قاله الله وأوحى به فيجيب بعضهم بعضاً أنه قال الحق الثابت وهو العالي الثابت على كل شيء الكبير فوق كل شيء.
الفـوائـــد :
1- نفي الشفاعة عن كل أحد إلا بإذن الله.
2- إثبات عظمة اللّه وهيبته.
3- إثبات صفة القول لله على الوجه اللائق به سبحانه.
4- تنزيه أقوال الله عن الباطل.
5- إثبات صفة العلو لله بنوعيه : 1- علو الذات. 2- وعلو الصفات.
6- إثبات اسمين من أسماء الله وهما العلي، الكبير.
مناسـبة الآية للبـاب :
حيث دلت الآية على خوف الملائكة من الله وتذللهم له.
مناسـبة الآية للتوحيد :
حيث دلت الآية على أن الملائكة أنفسهم يخافون اللّه ويخشونه فكيف يدعون من دون الله وإذا لم تصـح عبادتهم لا استقـلالاً ولا وساطة بالشفاعة فعبادة غيرهم كالقبور لا تصح من باب أولى.
المنـاقشـة:
أ - اشرح الكلمات الآتية : فُزِّع، قالوا، الحق، العلي.
ب - اشرح الآية شرحاً إجمـالياً.
جـ - استخرج خمس فوائد من الآية مع ذكر المأخذ.
د - وضح مناسبة الآية لباب حتى إذا فزع عن قلوبهم.
هـ - وضح مناسبة الآية للتوحيد.
(2) |  |  | أعلى
وفي الصحيح [2] عن أبي هريرة (رضي الله عنـه) عن النبي صلى الله عليه وسلم قال : " إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خُضْعَاناً لقوله. كأنه سِلْسِلَةٌ على صَفْوَانٍ ينفذهُم ذلك {حتى إذا فُزِّعَ عن قلوبهم قالوا ماذا قال ربكم قالوا الحقَّ وهو العلي الكبيرة} فيسمَعُها مُسْترقُ السَّمع ومُسْترقُ السَّمع هَكذا بعضُهُ فوق بعضٍ- وصَفَهُ سُفيان بكفِّهَ فحرَّفها وبَدَّدَ بين أصابِعِهِ- فيسْمَعُ الكلمة فَيُلقيها إلى من تحتَهُ، ثم يُلقيها الآخر إلى من تحته حتى يُلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهابُ قبل أن يُلقيهَا. وربما ألقاها قبل أَنْ يدركه، فيكْذِبُ معها مائة كِذْبةٍ فيقال أليس قد قال لنا يوم كذا وكذا، كذا وكذا فَيُصَدِّقُ بتلك الكلمة التي سُمِعَتْ من السماء ".
شــرح الكلمـات :
قضى الله الأمر |  | : إذا تكلم الله بأمره الذي قضاه في السماء مما يكون.
خضعاناً |  | : خاضعين متذللين.
الصفوان |  | : هو الحجر الأملس.
ينفذهم ذلك |  | : يمضي في قلوب الملائكة.
فُزِّع عن قلوبهم |  | : زال عنها الفزع والخوف.
قالوا الحق |  | : الثابت الذي لا شك فيه.
العلي |  | : العالي فوق كل شيء.
مسترق السمع |  | : الشياطين الذين يسترقون أخبار السماء.
بدَّدَ بين يديه |  | : فرقها.
فيسمع الكلمة |  | : فيسمع مسترق الكلمة التي قضاها الله.
الساحر |  | : هو الذي يتعاطى السحر.
الكاهن |  | : هو الذي يدعي علم الغيب.
الشهاب |  | : هو شعلة من النار قد تدرك الشيطان فتحرقه وقد يفلت منها.
فيكذب معها |  | : الشيطان أو الساحر يعنىِ يزيد عليها.
الشـــرح الإِجمـالي :
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن اللّه عز وجل إذا تكلم بالأمر في السـماء صعقت الملائكة خوفاً منه وتعظيماً له فإذا زال الفزع والخوف عن قلوبهم سأل بعضهم بعضاً عما قال الرب عز وجل فيجيب أحدهم ولعله جبريل بأن الله قال الحق الثابت الذي لا شك فيه فربما استمـع مسترق السمع ذلك وهو الشيطان فينزل بها إلى الساحر أو الكاهن وقد يدركه الشهاب فيحرقه قبل إيصالها وقد يوصلها الساحر قبل ذلك فيكذب مسترق السمع أو الساحر معها مائة كذبة فيصدق الناس تسعة وتسعين كذبة من أجل الكلمة التي سُمعت في السماء.

الفـوائـــد :

1- إثبات علو الله.

2- بيان عظمة الله.

3- إثبات صفة القول لله.

4- إثبات استراق الشياطين للسمع وأن الله قد يمكنهم من ذلك ابتلاءاً.

3- استعمال الأمثال الحسية في توضيح الأشياء المعنوية.

6- أن مصدر عِلْم الكهنة والسحرة هم الشياطين.

7- تعلق النفوس بالباطل.

8- إثبات كذب ودجل السحرة والكهنة.

مناسـبة الحديـث للبـاب :

حيث دل الحديث على بيان حال الملائكة وأنهم يخافون من الله ويخشونه.

مناسـبة الحديـث للتوحيـد :

حيث دل الحديث على أن الملائكة أنفسهم يعبدون الله ويخافونه فإذا لم يصح دعاؤهم ولا عبادتهم لا استقلالاً ولا وساطة بالشفاعة فعبادة غيرهم لا تصح من باب أولى.

المنـاقشــة :

أ - اشرح الكلمات الآتية : قضى الله الأمر، خضعاناً، الصفوان، ينفذهـم ذلك، فزع عن قلوبهم، قالوا الحق، العلي، مسترق السمع، بدد بين أصابعه فيسمع الكلمة، الساحر، الكاهن، الشهاب، فيكذب معها.

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج سبع فوائد من الحديث مع ذكر المأخذ.

د - وضح مناسبة الحديث لباب {حتى إذا فُزِّع عن قلوبهم}.

هـ - وضح مناسبة الحديث للتوحيد.

(3)

أعلى

وعن النَّوَّاس بن سمعان [3] قال : قال رسول الله صلى الله عليه وسلم : "إذا أراد الله تعالى أن يُوحِيَ بالأمرِ تَكلَّم بالوَحْي أخذت السماوات منه رَجْفَةٌ أو قال رِعْدة شديدة، خوفاً من اللّه عز وجلّ، فإذا سَمعَ ذلك أهلُ السماوات صَعِقوا وخرُّوا لله سُجَّداً، فيكون أوَّل مَنْ يرفعُ رأسه جبريل، فيُكلِّمُهُ الله من وحيه بما أراد، ثم يَمُرُّ جبريل على الملائكة، كُلّماَ مرَّ بسماء سأله ملائكتُها : ماذا قال ربنا يا جبريل؟ فيقول جبريل : قال الحقَّ، وهو العلي الكبير، فيقولون كلّهم مِثل ما قال جبريل، فينْتهي جبريل بالوحي إلى حيثُ أمَرَهُ الله عز وجل" [4]

شــرح الكلمـات :
أخـذت السموات منـه رجفـة | : أصاب السموات منه رجفة، والرجفة معناها الاضطراب.
صعقوا | : غشي عليهم.
جبريل | : هو الملك الموكل بالوحي واسمه بالعربية عبد الله.
الحق | : الثابت.
الشـرح الإِجمالي :
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أنه إذا تكلم الباري عز وجل بالوحي الذي يريده يصيب السموات منه رعدة واضطراب ويخشى على الملائكة خوفاً منه وإجلالاً ثم يكون أول من يفيق منهم جبريل عليه السـلام فيكلمه الله بما أراد ثم ينتهي جبريل بالوحي حيث شاء اللّه وكلما مر بسماء سأله أهلها بأي شيء تكلم الرب عز وجل فيجيبهم بأنه قال الحق الثابت وهو العالي على كل شيء الكبير فوق كل كبير.
الفـوائــد :
1- إثبات صفة الإرادة لله.
2- إثبات صفة الكلام والصوت لله.
3- بيان عظمة الله.
4- بيان أن جميع السموات مسكونة.
5- بيان فضل جبريل على سائر الملائكة.
6- إثبات صفة القول لله على الوجه اللائق به سبحانه.
7- إثبات اسمين من أسماء الله وهما العلي الكبير.
مناسبة الحديث للباب:
حيث دل الحديث على بيان حال الملائكة وخوفهم من الله.
مناسبة الحديث للتوحيد:
حيث دل الحديث على أن الملائكة وهم من أعظم مخلوقات الله يخافون الله ويخشونه لذا فتكون عبادة غيرهم لهم باطلة وشركاً.
المناقشة:
أ - اشرح الكلمات الآتية: أخذت السموات منه رجفة، صعقوا، جبريل، الحق.
ب - اشرح الحديث شرحاً إجمالياً.
جـ - استخرج ست فوائد من الحديث مع ذكر المأخذ.
د - وضح مناسبة الحديث لباب حتى إذا فزع عن قلوبهم.
هـ - وضح مناسبة الحديث للتوحيد.

[1] سورة سبأ : الآية 23.

[2] أي في صحيح البخاري (الفتح 8/ 4800) في تفسير سورة سبأ باب {حتى إذ ا فُزِّع عن قلوبهم}.

[3] هو النواس بن سمعان بن خالد بن عمرو الكلابي الأنصاري، صحابي، ويقال : إن أباه صحابي أيضاً.

[4] رواه ابن أبي عاصم في السنة (1/ 227) وضعفه الألباني. وابن أبي حاتم ي تفسير سورة سبأ.

ورواه أبو داود مختصراً (4738) من حديث عبد الله بن مسعود وقال الأرناؤوط (حديث صحيح).


با ب الشفاعه

"بـاب الشـفاعة"
(1) | وقوله تعالى : { وَأَنْذِر به الذين يخافون أن يُحشروا إلى ربهم ........}
(2) | وقوله تعالى : { قُل للهِ الشفاعةُ جميعاً له مُلكُ السمواتِ والأرضِ...........}
(3) | وقوله تعالى : { اللَّهُ لاَ إِلهَ إِلاَّ هُوَ الْحَىُّ الْقَيُّوم لاَ تأْخُذُهُ سنَةٌ ......}
(4) | وقوله تعالى : { وَكَمْ من مَّلَكِ فيِ السَّموَاتِ لاَ تُغْنِي شَفَاعَتُهُمْ شَيْئَاً........}
(5) | وقوله تعالى : { قُلْ ادْعُوا الَّذِينَ زَعَمْتمْ مِنْ دُونِ اللهِ لاَ يَمْلكُون مثقَالَ ذَرَّةٍ.........}

(1)

أعلى

وقول الله عز وجل : {وَأَنْذِر به الذين يخافون أن يُحشروا إلى ربهم ليس لهم مِن دُونه وليٌّ ولا شَفيعٌ لعلَّهم يتقون} [1] .

شـرح الكلمـات :
وأنذر | : الإِنذار هو الإِعلام مع التخويف.
به | : أي بالقرآن.
يخافون | : يرهبون من الحشر لإِيمانهم به.
يحشروا | : يبعثوا.
الولي | : النصير.
الشفيع | : واسطة يشفع لهم من عذاب الله.
يتقون | : التقوى هي امتثال الأوامر واجتناب النواهي.

الشـرح الإِجمالي :

يأمر الله نبيه محمداً عليه الصلاة والسلام في هذه الآية بأن يعلم ويخوف هؤلاء الـذين يتيقنـون البعث والنشور أنهم سيقفون يوم القيامة أمام الله ليس لهم نصير ينصرهم ولا شفيع يشفع لهم من عذابه فلعلهم إذا علموا ذلك يمتثلون أوامر الله ويجتنبون نواهيه.

الفـوائـــد :

1- لا تنفع الموعظة إلا المؤمنين.

2- إثبـات البعـث.

3- نفي الشفاعة إلا بشروطها.

مناسـبة الآيـة للبـاب :

حيث دلت الآية على نفي الشفاعة التي لم تتوفر لشروطها.

مناسـبة الآية للتوحيـد :

حيث دلت الآية على نفي الشفاعة عن المخلوق استقلالاً فيكون طلبها من المخلوق شركـاً أكـبر ومن ذلك طلبها من الأوثان التي زعموا أنهم يعبدونها للشفاعة.

المنـاقشـــة :

أ - اشرح الكلمات الآتية : وأنـذر، به، يخـافون، يحشروا، ا لولي، الشفيع، يتقون.

ب - اشرح الآية شرحاً إجمالياً.

جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ.

د - وضح مناسبة الآية لباب الشفاعة.

هـ - وضح مناسبة الآية للتوحيد.

(2)

أعلى

وقول الله تعـالى : {قُل للهِ الشفاعةُ جميعاً له مُلكُ السمواتِ والأرضِ ثم إليه ترجعون} [2] .

شـــرح الكلمـات :
قل لله الشفاعة جميعاً | : أي مالكها كلها، والخطاب في قل للنبي محمد صلى الله عليه وسلم
له ملك السموات والأرض | : له التصرف المطلق في السموات والأرض ومن فيهن ومن ذلك الشفاعة فلا يملكها أحد بدون إذن الباري استقلالاً.
ترجعون | : تبعثون بعد الموت فيجازى كل بعمله.

الشــرح الإِجمالي :

يأمر الله سبحانه وتعالى في هذه الآية نبيَّه محمداً صلى الله عليه وسلم بأن يخبر الناس على مختلف مشاربهم ومذاهبهم أن الشفاعة بجميع أنواعها كلها ملك لله عز وجل لا ينازعه فيها أحد ولا يستطيع أحد الشفاعة بدون إذنه استقلالاً ثم يقرر ملكه للشفاعة وغيرها بأنه هو المتصرف المطلق في السموات والأرض ومن فيها وأنه لا بد من يوم يرجع الناس فيه إلى الله فيعلم متخذوا الشفعاء عدم قدرة شفعائهم على أي شيء.

الفـوائـــد :

1- تعـدد الشـفاعة.

2- أن الشفاعة ملك لله فلا ينالها أحد إلا بإذنه ورضاه عن المشفوع له.

3- إثبـات البعـث.

مناسـبة الآيـة للباب :

حيث دلت الآية على أن الشفاعة بجميع أنواعها ملك لله فلا تنال إلا بإذنه للشافع ورضاه عن المشفوع له.

مناســبة الآيـة للتوحيـد :

حيث أثبتت الآية أن الشفاعة ملك لله لا يستحقهـا أحد سواه فيكون طلبها من غير الله شركاً أكبر ومن ذلك طلبها من الأوثان الذين زعموا أنهم يعبدونها لأجل الشفاعة.

مـلاحظـــة :

قول الله تعالى : {لله الشفاعة جميعاً} هذه الآية تدل على أن للشفاعة أنواع متعددة وقد ذكر العلماء منها ثمانية أنواع :

الأول : الشفاعة الكبرى التي يتأخر عنها أولو العزم من الرُّسل حتى تنتهي إليه صلى الله عليه وسلم فيقول أنا لها حين تهرع الخلائق إلى الأنبياء ليشفعوا لهم إلى ربهم حتى يريحهم من مقامهم في الموقف ويقضي بينهم وهذه شفاعة يختص بها رسول الله لا يشاركه فيها أحد.

الثاني : شفـاعته لأهل الجنة في دخولها وقد ذكرها أبو هريرة في حديثه الطويل المتفق عليه.

الثالث : شفاعته لقوم من العصاة من أمته قد استوجبوا النار فيشفع لهم ألا يدخلونها.

الرابع : شفاعته في العصاة من أهل التوحيد الذين يدخلون النار بذنوبهم بأن يخرجوا من النار، والأحاديث بها متواترة عن النبي صلى الله عليه وسلم وقد أجمع عليها الصحابة وأهل السنة.

الخامس : شفاعتـه لقوم من أهل الجنة في زيادة ثوابهم ورفع درجاتهم وهذا مما لم ينازع فيه أحد.

السادس : شفاعته لعمه أبي طالب للتخفيف عنه من عذاب النار.

السابع : شفاعة الأفراط [3] لوالديهم المؤمنين.

الثامن : شفاعة المؤمنين بعضهم لبعض..

المنـاقشـــة :

أ - اشرح الكلمات الآتية : قل لله الشفـاعـة جميعـاً، له ملك السموات والأرض، ترجعون.

ب - اشرح الآية شرحاً إجمالياً.

جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ.

د - وضح مناسبة الآية لباب الشفاعة.

هـ - وضح مناسبة الآية للتوحيد.

(3)

أعلى

وقول الله تعالى : { اللَّهُ لاَ إِلهَ إِلاَّ هُوَ الْحَىُّ الْقَيُّوم لاَ تأْخُذُهُ سنَةٌ وَلاَ نَوْمٌ لَهُ مَا فِي السَّموَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يشْفَع عِنْدَهُ إِلاَ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحيِطُونَ بشَيْءٍ مِنْ عِلْمٍهِ إِلاَّ بمَاِ شَاءَ وَسع كُرْسِيُّهُ السَّموَاتِ وَالأرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وهو العليُّ الْعَظيِم } [4] .

شـــرح الكلمـات :
لا إله إلا هو | : لا معبود بحق سواه.
الحي | : ذو الحياة الكاملة الذي لا يزول ولا يحول.
القيوم | : القائم بنفسه القيِّم لغيره. لا تأخذه : لا تعتريه.
سنة | : نعاس وهو الفتور الذي يسبق النوم.
من ذا الذي يشفع عنده إلا بإذنه | : من اسم استفهام إنكاري، أي لا أحد يشفع، والمعنى ينكر الله على من يطلب الشفاعة من أحد لم يأذن الله له بها.
علمه | : معلومه.
وسع كرسيه السموات والأرض | : أي دخلت السموات والأرض في سعة كرسيه والكرسي هو جسم وردت الآثار بإثباته وأنه موضع قدمي الرحمن وهو أكبر المخلوقات بعد العرش.
ولا يؤوده | : ولا يثقله
العلي | : العلي بذاته وصفاته.
العظيم | : الذيَ ليس أعظم منه شيء.

الشــرح الإجمالي :
يخبرنا الله سبحانه وتعالى في هذه الآية أنه لا معبود بحق سواه لأنه هو الحي الحياة الكاملة التي لا يعتريها زوال وهو القائم بنفسه المقيم لخلقه المتنزه عن كل ما يعتري المخلوقين من نعاس ونوم وغير ذلك وأنه كامل الملك في السموات والأرض وما فيهما لا ينازعه أحد فيهما حتى بالشفاعة فلا يملكها أحد كائناً من كان إلا بعد إذنه للشافع ورضاه عن المشفوع له وأنـه كامل العلم المحيط علمه بكل شيء وأنه لا يستطيع أحد أن يظفـر بشيء من معلومه إلا من شاء الله له العلم بوحي أو بغيره وأن كرسيه قد وسع جميع السموات والأرض وأنه لا يشق عليه رعايتهما وحفظهما ذلك لأنه العالي فوق جميع خلقه العظيم فوق كل عظيم.
الفـوائـــد :
1- إثبات خمسة أسـماء من أسماء الله وهي : الله، الحي، القيوم، العلي، العظيم.
2- تنزيه الله عن النعاس والنوم لأنهما من خصائص المخلوقين الدالة على النقص.
3- نفي الشفاعة عن المخلوق استقلالاً بدون إذن الله.
4- إثبات المشيئة لله تبارك وتعالى.
5- إثبات الشفاعة بإذن اللّه للشافع.
6- إثبات الكرسي لله.
7- إثبات كـمال القوة لله والعلم.
8- إثبات صفة العلو لله بنوعيها : علو الذات وعلو الصفات.
9- إثبات العظمة لله سبحانه وتعالى.
مناســبة الآية للبـاب :
حيث نفت الآية الشفاعة عن المخلوق استقلالاً بدون إذن الله.
مناســبة الآية للتوحيد :
حيث دلت الآية على نفي الشفاعة عن المخلوق استقلالاً فيكون طلبها من المخلوق شركاً ومن ذلك طلبها من الأوثان التي زعموا أنهم يعبدونها من أجل الشفاعة
مـلاحظـة:
هذه الآية المباركة قد ورد من الأحاديث ما يفيد أنها أعظم آية في القرآن وأن من قرأها في المساء حرسته من الشياطين حتى يصبح هكذا ورد ومثله من قرأها في الصباح حرسته حتى يمسي إن شاء الله.
المنـاقشة:
أ- اشرح الكلمات الآتية: لا إله إلا هو، الحي القيوم، لا تأخذه سنة، من ذا الذي يشفع عنده إلا بإذنه، علمه، وسع كرسيه السموات والأرض، ولا يؤوده، العلي، العظيم.
ب - اشرح الآية شرحاً إجمالياً.
جـ - استخرج خمسة فوائد من الآية مع ذكر المأخذ.
د - وضح مناسبة الآية لباب الشفاعة.
وضح مناسبة الآية للتوحيد.
(4) | أعلى
وقوله تعالى: { وَكَمْ من مَّلَكِ فيِ السَّموَاتِ لاَ تُغْنِي شَفَاعَتُهُمْ شَيْئَاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّه لمِن يَشَاءُ وَيرْضَى } [5] .
شـرح الكلمـات:
كم من مَلك. | : بمعنى كثير من الملائكة
لا تغني | : لا تنفع.
إلا من بعد أن يأذن الله لمن يشاء ويرضى إلا عن أهل التوحيد. | : أي إلا من بعد إذن الله للشافع ورضاه عن المشفوع له والله لا يرضى

الشــرح الإِجمالي:

يخبرنا الله سبحانه وتعالى في هذه الآية الكريمة أن في السموات كثيراً من الملائكة ومع كثرتهم وعلو منزلتهم عند الله فإن شفاعتهم لا تنفع أحداً إلا من بعد إذن الله للشافع ورضاه عن المشفوع له.

الفـوائــد:

1- إثبات أن السموات جميعاً مسكونة بالملائكة.

2- إثبـات الشفاعة بشرطـين وهما: إذن الله للشافـع، ورضاه للمشفوع له والله لا يرضى إلا عن أهل التوحيد كـما ورد في الحديث (من أسعد الناس بشفاعتك يا رسول اللَه؟ قال: من قال لا إله إلا الله خالصاً من قلبه).

3- إثبات صفة المشيئة لله.

4- إثبات صفة الرضاء لله عز وجل.

مناسـبة الآية للبـاب:

حيث دلت الآية على نفي الشفاعة عن كل مخلوق إلا بشرطين: إذن الله للشافع، ورضاه عن المشفوع له.

مناسـبة الآية للتوحيـد:

حيث دلت الآية على أن الشفاعة لا تنال إلا بعد إذن الله ورضاه فدل على أنها مِلك لله وطلبها من غير الله شرك أكبر ومن ذلك طلبها من الأوثان التي زعموا أنهم يعبدونها لأجل الشفاعة.

المنـاقشـة:

أ - اشرح الكلمات الآتية: كم من ملك، لا تغني، إلا من بعد أن يأذن الله لمن يشاء ويرضى.

ب - اشرح الآية شرحاً إجمالياً.

جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ.

د - وضح مناسبة الآية لباب الشفاعة.

هـ - وضح مناسبة الآية للتوحيد.

(5)

أعلى

وقـوله تعالى: { قُلْ ادْعُوا الَّذِينَ زَعَمْتمْ مِنْ دُونِ اللهِ لاَ يَمْلكُون مثقَالَ ذَرَّةٍ في السَّموَاتِ ولاَ في الأَرْضِ وَمَا لَهُمْ فيِهِمَا من شِرْكٍ وَمَا لَهُ مِنْهُمْ من ظَهِيرٍ. وَلاَ تَنْفَعُ الشَّفَاعَة عندَهُ إِلاَّ لمن أَذنَ لَهُ حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبّكُمْ قَالُوا: الْحَقَ وَهُوَ الْعَلِيُّ الْكَبِيرُ } [6] .

شـرح الكلمـات:
زعمتم | : أي اتخذتموهم آلهة دون الله.
مثقال ذرة | : وزن ذرة من الخير أو الشر.
وما لهم | : أي للأصنام.
فيهما | : أي السموات والأرض.
شرك | : أي مشاركة.
وما له | : أي الله.
منهم | : من الأصنام. ظهير : معين.
إلا لمن أذن له | : أي الشافع الذي أذن الله له بالشفاعة.
فُزِّعَ | : زال الفزع عن قلوبهم.
قالوا ماذا قال ربكم | : تساءلوا فيما بينهم. قالوا الحق : الثابت.
العلي | : أي العالي فوق جميع مخلوقاته. الكبير : فوق كل كبير.

الشـرح الإِجمــالي:

يتحدى الله سبحانه وتعالى في هذه الآية الكريمة هؤلاء المشركين بأن يسألوا معبوديهم الذين اتخذوا من دون الله فإنهم لا يستطيعون جلب النفع أو دفع ضر لأنهم لا يملكون وزن ذرة من الخير أو الشر لا في السموات ولا في الأرض وليس لهم شركة في السموات ولا في الأرض وليس لله من هؤلاء الأوثان نصير ولا معين وحتى الشفاعة فإنه لا يملكها أحد كائن من كان من الملائكة أو غيرهم إلا بعد إذن الله للشافع ثم يبين الله سبحانه أن الملائكة الذين هم أعظم من يرجونهم للشفاعة يصعقون من خوف الله وهيبته فإذا زال عنهمِ الفزع أخذوا يتساءلون عما قاله الرب تبارك وتعالى فيجيب بعضهم بعضاً أنه قال الحق الثابت وهو العالي فوق جميع خلقه الكبير فوق كل كبير.

الفـوائــد:

1- نفي كل ما يتوهمـه المشركون في أوثانهم من ملك في السموات والأرض أو اشتراك في ملكها أو إعانة الله أو الشفاعة بدون إذن الله.

2- إثبات الشفاعة بإذن الله ونفيها من دون إذنه.

3- إثبات هيبة الله وعظمته.

4- إثبات صفة القول لله.

5- إثبات اسمين لله وهما العلي والكبير.

مناسـبة الآية للبـاب:

حيث دلت الآية على نفي الشفاعة بدون إذن الله للشافع.

مناسـبة الآيـة للتوحيـد :

حيث دلت الآية على نفي الشفاعة عن المخلوق استقلالاً فيدل على أنها من حقوق الله الخاصة به فيكون طلبها من غير الله شركاً به ومن ذلك طلبها من الأوثان التي زعموا أنهم يعبدونها من أجل الشفاعة.

مـلاحــظة:

قال أبو العباس: نفى الله كل ما يتعلق به المشركون فنفى أن يكون لغيره مُلْك أوله قسط من الملك أو عون له فلم يبق إلا الشفاعة فبين أنها لا تصح إلا بإذن الله للشافع، كما يؤيد ذلك حديث الشفاعة الكبرى وفيه (ارفع رأسك وسل تعطى واشفع تشفع) ولا تصح إلا برضى الله عن المشفوع له كـما يدل على ذلك قوله تعالى: {ولا يشفعون إلا لمن ارتضى} والله لا يرضى إلا عن أهـل التوحيد كـما في حديث (من أسعـد النـاس بشفاعتك يا رسول الله قال من قال لا إله إلا الله خالصاً من قلبه)..

المنـاقشــة:

أ - اشرح الكلمات الآتية: زعمتم، مثقال ذرة، وما لهم، فيهما، شرك، وما له، منهم، ظهير.

ب - اشرح الآيتين شرحاً إجمالياً.

جـ - استخرج أربع فوائد من الآيتين مع ذكر المأخذ.

د - وضح مناسبة الآية للتوحيد.

هـ - وضح مناسبة الآية للتوحيد.

[1] سورة الأنعام: الآية 51.

[2] سورة الزمر: آية 44.

[3] من مات من الأولاد وهم صغار.

[4] سورة البقرة الآية 255.

[5] سورة النجم: الآية 26.

[6] سورة سبأ: الآيتان 22-23.


باب قوله تعالى--- إنك لا تهدي من أحببت

باب قول الله تعالى: { إنك لا تهدي من أحببت } [1]
وقوله تعالى: { إِنَّكَ لاَ تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللهَ يَهْدِى مَنْ يَشَاء........} | (1)
وفي الصحيح عن ابن المسيَّب عن أبيه قال "لمَّا حَضَرَتْ أبا طالب الوفاة......." | (2)

أعلى

(1)

وقول الله تعالى: { إِنَّكَ لاَ تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللهَ يَهْدِى مَنْ يَشَاء وَهُوَ أَعْلَمُ باِلْمهتَدِين} [2]

شـرح الكلمــات:
: إنك لا توفق والخطاب للنبي صلى الله عليه وسلم. | إنك لا تهديَ
: من أحببت من المخلوقين ومن ذلك عمك أبو طالب. | من أحببت
: من يريد هدايته. | من يشاء
: أعلم بمن يستحق الهداية. | وهو أعلم بالمهتدين

الشــرح الإِجمـالي:

لما علم الله حرص النبي صلى الله عليه وسلم على هداية عمه أبي طالب وقد سبق في علم الله أنه لن يهتد أخبر نَبيَّه بأن هداية التوفيق خاصة بالله دون غيره فهو الذي يوفِّق من يشاء من عباده وذلك لأنه أعلم بمن يستحق الهداية والتوفيق.

الفوائــد.

1- نفي هداية التوفيق عمن سوى الله.

2- أن الحب الطبيعي للقريب الكافر الذي لم يحارب الإِسلام لا يتعارض مع الإِيمان.

3- إثبات صفة المشيئة لله على الوجه اللائق به سبحانه.

مناســبة الآية للباب.

حيث دلت الآية على نفي هداية التوفيق عن النبي صلى الله عليه وسلم وهو أكرم الخلق فإذا انتفت عنه وهو بهذه المنزلة فنفيها عن غيره أولى.

مناسبة الآية للتوحيد:

حيث دلت الآية على أن هداية التوفيق مختصة بالله فيكون طلبها من غيرِ الله شركاً.

ملاحظـــة.

الجمع بين هذه الآية وقول الله تعالى: { وإنك لتهدي إلى صراطٍ مستقيم } أن هذه الآية التي معنا تدل على نفي هداية التوفيق عن النبي صلى الله عليه وسلم، أما آية الصراط فهي تدل على إثبات هداية الإِرشاد للنبي صلى الله عليه وسلم.

المناقشــة:

أ - اشرح الكلمات الآتية: إنك لا تهدي، من أحببت، يهدىِ، من يشاء، وهو أعلم بالمهتدين.

ب - اشرح الآية شرحاً إجمالياً.

جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ.

د - وضح مناسبة الآية لباب إنك لا تهدي من أحببت.

هـ - وضح مناسبة الآية للتوحيد.

أعلى

(2)

وفي الصحيح [3] عن ابن المسيَّب [4] عن أبيه قال "لمَّا حَضَرَتْ أبا طالب الوفاةُ جاءهُ رسولُ الله صلى الله عليه وسلم وعنده عبد الله بن أبي أُميّة وأبو جهلٍ فقال له: يا عمً، قل لا إله إلا الله، كلمةً أحاجُّ لك بها عند الله" فقالا له أَترغبُ عن مِلَّة عبد المطلب؟ فأعاد النبي صلى الله عليه وسلم، فأعادا، فكان آخر ما قال: هو على مِلَّة عبد المطلب، وأبى أن يقول لا إله إلا الله، فقال النبي صلى الله عليه وسلم: "لأستغْفِرَنَّ لك، ما لم أُنهْ عنك، فأنزل الله عزً وجل: {مَا كَانَ للنَّبىِّ وَالَّذينَ آمَنوا أَنْ يَسْتَغْفروا للْمُشْرِكينَ وَلَوْ كَانوا أُولى قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لهمْ أَنَّهمْ أَصْحَابُ الْجَحِيم} [5] وأنزل الله في أبي طالب: {إِنَّكَ لاَ تَهْديِ مَنْ أَحْبَبْتَ وَلَكنِّ اللَّهَ يَهْديِ مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمهتَدِينَ} [6] .

شــرح الكلمات:
لما حضرت أبا طالب الوفاة | : يعني علامات الوفاة.
أحاج لك بها عند الله | : أشهد لك بها عند الله.
هو على ملة عبد المطلب | : دين عبد المطلب وهو عبادة الأصنام، وعبر الراوي بضمير الغائب عن ضمير المتكلم كراهية النطق به.
لأستغفرن لك | : لأطلبن لك المغفرة.
ما كان للنبي | : ما ينبغي، وهو خبر بمعنى النهي.
أولي قربى | : أصحاب قرابة للنبي وللمؤمنين.

الشــرح الإِجمالي:

يخبرنا سعيد بن المسيب في هذا الحديث أنه لما حضرت علامات الوفاة أبا طالب طلب منه النبي صلى الله عليه وسلم أن ينطق بكلمة التوحيد لكي يشهد له بها عند الله ولكن جلساء السوء أثاروا العصبية الجاهلية في نفس أبي طالب وذكروه أسلافه، فأعلن أنه يموت على ملة ودين عبد المطلب، ثم مات على ذلك وأقسم النبي بأنه سيستغفر له ما لم ينهه الله عن ذلك فاستمر في الاستغفار حتى نزل النهي من الله.

الفوائـــد:

1 - جواز زيارة المريض المشرك إذا كان يرجى إسلامه.

2- أن من قال لا إله إلا الله عند الموت اعتبر بالظاهر مسلما ولو لم يعمل.

3- أن الأعمال بالخواتيم.

4- الحرص في الدعوة إلى الله والصبر على الأمر بالمعروف والنهي عن المنكر.

5- الرد على من زعم إسلام عبد المطلب وأسلافه.

6- مضرة أصحاب السوء على الإِنسان.

7- تحريم الاستغفار للمشركين مهما كانت قرابتهم وعملهم للإسلام.

مناســبة الحديث للبـاب:

حيث دل الحديث على نفي هداية التوفيق عن النبي صلى الله عليه وسلم فإذا انتفت عنه وهو أكرم الخلق فنفيها عن غيره أولى.

مناسـبة الحديـث للتوحيـد:

حيث دل الحديث على أن هداية التوفيق خاصة بالله سبحانه فيكون طلبها من غير الله شركاً.

المناقشـــة:

أ - اشرح الكلمات الآتية: لما حضرت أبا طالب الوفاة، أْحاج لك بها عند الله، هو على ملة عبد المطلب، لأستغفرن لك، ما كان للنبي، أولي قربى.

ب - اشرح الحديث شَرحاً إجمالياً.

جـ - استخرج خمس فوائد من الحديث مع ذكر المأخذ.

د - وضح مناسبة الحديث لباب إنك لا تهدي من أحببت.

هـ - وضح مناسبة الحديث للتوحيد.

[1] قال الشيخ عبد الرحمن بن حسن _ رحمه الله_: المنفيّ هنا هو هداية التوفيق والقول. فإن أمر ذلك إلى الله، وهو القادر عليه، وأما الهداية المذكورة في قوله تعالى: {وإنك لتهدي إلى صراطٍ مستقيم } (الشورى: 32) فإنها هداية الدلالة والبيان فهو المبيِّن عن الله، والدَالُّ على دينه وشرعه، فتح المجيد، ص (289).

[2] سورة القصص: الآية 56

[3] رواه البخاري (الفتح 8/ 4772) في التفسير باب إنك لا تهدي مَنْ أحببت.

ومسلم (24) في الإيمان باب الدليل على صحة إسلام من حضره الموت ما لم يشرع في النزع.

[4] هو سعيد بن المسيب بن حزن بن أبي وهب المخزومي أحد الفقهاء السبعة من التابعين "قال ابن المديي لا أعلم في التابعين أوسع علماً منه".

[5] سورة التوبة: آية 113.

[6] سورة القصص: آية 56.


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح

باب ما جاء من التغليظ فيمن
عَبَدَ الله عند قبر رجل صالح فكيف إذا عبده
في الصحيح عن عائشة: أن أم سلمة ذكرتْ..................." | (1)
ولهما عنها قالت: لما نُزِلَ برسول الله صلى الله عليه وسلم طَفِقَ يَطْرَحُ ........." | (2)
ولمسلم عن جُنْدُب بن عبد الله قال: سمعتُ .................................." | (3)
ولأحمد بسند جيِّد عن ابن مسعود - رضي الله عنه - مرفوعاً: "إِنَّ ............" | (4)

أعلى

(1)

في الصحيح عن عائشة: أن أم سلمة [1] ذكرتْ لرسول الله صلى الله عليه وسلم كنيسةً رأتها بأرض الحبشة وما فيها من الصُّوَرِ، فقال "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح، بَنَوْا على قبره مسجداً وصوّروا فيه تلك الصُّوَرَ أولئك شِرارُ الخلْقِ عند الله" [2] فهؤلاء جمعوا بين فتنتين فتنةِ القبور وفتنةِ التماثيل.

شـــرح الكلمـات:
: الكنيسة هي معبد النصارى. | كنيسة
: أي موضعاً للعبادة ولو لم يسم مسجداً. | مسجداً
: أكثرهم شراً. | شرار الخلق
: هذه الجملة من كلام شيخ الإِسلام وليست من نص الحديث. | فهؤلاء جمعوا بين فتنة القبور وفتنة التماثيل
: أي أنهم إذا بنوا مسجداً على القبر فإنه يؤدي في النهاية إلى عبادة صاحب القبر. | فتنة القبور
: أي أنهم إذا صوروا تمثالاً لرجل صالح قصدهم الاقتداء به ومحبته فإن ذلك يؤدي مع مرور الزمن إلى عبادته. | فتنة التماثيل

الشــرح الإِجمـالي:

تخبرنا عائشة- رضىِ الله عنها- أن أم سلمة- رضي الله عنها- قد أخـبرت النبي صلى الله عليه وسلم أنها رأت معبداً للنصارى في أرض الحبشة حينما هاجرت مع زوجها الأول وقد صوروا فيه الصور فأخبرها النبي صلى الله عليه وسلم عن سر ذلك وهو أن النصارى إذا مات عندهم الرجل الصالح بنوا على قبره موضعـاً للعبادة وصوروا فيه صورته ثم يبين صلى الله عليه وسلم أن هؤلاء الذين يعملون هذا العمل هم أكثر الخلق شراً عند الله.

الفـوائـــد:

1- قبول خبر المرأة العدل.

2- أن اتخاذ الصور في مواضع العبادة من عادات النصارى.

3- تحريم بناء المساجد على القبور.

4- تحريم وضع الصور فوق القبور.

مناسـبة الحديـث للبـاب:

حيث دل الحديث على التغليظ في النهي فيمن بنى على قبر رجل صالح موضعاً لعبادة الله فكيف بمن عبد صاحب القبر.

مناسـبة الحديـث للتوحيـد:

حيث دل الحديث على التحذير من بناء المساجد على القبور لما في ذلك من تعظيم أصحابها والتعظيم عبادة وصرف العبادة لغير الله شرك.

المنـاقشـــة:

أ - اشرح الكلمات الآتية: كنيسـة، مسجداً، شرار الخلق، فتنة القبور، فتنة التماثيلِ.

ب - الشرح الحديث شرحاً إجمالياً.

د - استخرج أربع فوائد من الحديث مع ذكر المأخذ.

د - وضح مناسبة الحديث لباب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده.

هـ ـ وضح مناسبة الحديث للتوحيد.

أعلى

(2)

ولهما عنها قالت: لما نُزِلَ برسول الله صلى الله عليه وسلم طَفِقَ يَطْرَحُ خَميصَةً له على وجههِ فإذا اغْتَمَّ بها كشفها، فقال وهو كذلك "لعنةُ الله على اليهود والنصارى اتَّخذوا قبورَ أنبيائهم مساجدَ" يُحَذًرُ ما صنعوا، ولولا ذلك أُبرِزَ قَبرُه، غير أنه خُشيَ أن يُتخذَ مسجداً" أخرجاه [3] .

شـــرح الكلمـات:
: أي البخاري ومسلم. | ولهما
: نزل به مَلك الموت والملائكة الكرام لقبض روحه. | نزل برسول الله
: أي الكساء المعلم. | طفق: جعل يطرح. يضع خميصة
: أي إذا انحبس نفسه كشفها ليتنفس. | فإذا اغتم بها كشفها
: اللعن من الله الطرد والإِبعاد عن رحمته. ومن الناس السب والدعاء. | لعنة الله
: كنائس وبيعاً يعبدون الله فيها. | اتخذوا قبور أنبيائهم مساجد
: هذا من كلام عائشة- رضي الله عنها-. | يحذر ما صنعوا
: ولولا لعنة اليهود والنصارى، أو ولولا تحذيره من ذلك وخوف اتخاذ قبره مسجداً. | ولولا ذلك
: لدفن خارج حجرته. | لأبرز قبره
: أي لكن خاف الصحابة أن يتخذ قبره مسجداً فدفنوه في حجرته. | غير أنه خشي أن يتخذ مسجداً

الشــرح الإِجمـالي:

تخبرنا عائشة- رضي الله عنها- أنه حينما حضرت النبي صلى الله عليه وسلم الوفاة قال وهو في سكرات الموت "لعن الله اليهود والنصارى وذلك لأنهم بنوا على قبور أنبيائهم مساجد" ثم استنتجت عائشة- رضي الله عنها- أنه يريد بذلك تحذير أمته من أن تقع فيما وقعت فيه اليهود والنصارى فتبني على قبره مسجداً ثم بينت أن الذي منع الصحابة من دفنه خارج غرفته هو خوفهم من أن يتخذ قبره مسجداً.

الفـوائـــد:

1- بيان ما حصل للنبي صلى الله عليه وسلم من شدة النزع.

2- حرص النبي على أمته.

3- جواز لعن الكفار على سبيل العموم.

4- تحريم البناء على القبور عموماً.

5- في الحديث رد على الذين يجيزون البناء على قبور العلماء تمييزاً لهم عن غيرهم.

6- أن البناء على القبور من سنن اليهود والنصارى.

7- بيان فقه عائشة رضي الله عنها.

8- في الحديث بيان سبب دفن الرسول صلى الله عليه وسلم في حجرته.

مناسـبة الحديـث للبـاب:

حيث دل الحديث على تحريم بناء المساجد على القبور وعبادة الله عندها، فكيف بعبادة أصحاب القبور..

مناسـبة الحديـث للتوحيـد:

حيث دل الحـديث على التحذير عن بناء المساجد على القبور لما في ذلك من تعظيم أصحابها، والتعظيم عبادة، وصرف العبادة لغير الله شرك.

المنـاقشـة:

أ - اشرح الكـلمات الآتية: نزل برسـول الله، طفق، يطرح، خميصة، فإذا اغتم بها كشفها، لعنة الله، اتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا، ولولا ذلك، لأبرز قبره، غير أنه خشي أن يُتخذ مسجداً.

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج خمس فوائد من الحديث مع ذكر المأخذ.

د - وضح مناسبة الحديث لباب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده.

هـ - وضح مناسبة الحديث للتوحيد.

أعلى

(3)

ولمسلم عن جُنْدُب بن عبد الله [4] قال: سمعتُ النبي صلى الله عليه وسلم قبل أن يَمُوت بخمسٍ وهو يقول "إِنِّي أبْرَأُ إِلى الله أن يكون لي منكم خليلٌ فإنَّ الله قد اتَّخذَنيِ خليلاً، كَمَا اتّخذَ إبراهيمَ خليلاً ولو كنتُ مُتَّخِذاً من أُمَّتِي خليلاً لاتَّخذتُ أبا بكرٍ خليلاً، ألا وإنَّ مَنْ كان قبلكم كانوا يتخذون قُبورَ أنبيائهم مساجدَ ألا فلا تتخذوا القبورَ مساجِدَ فإِني أنهاكُم عن ذلك" [5] .

شــرح الكلمـات:

: خمس ليال.

بخمس

: أمتنع من هذا وأنكره.

إني أبرأ

: الخليل هو الحبيب غاية المحبة.

خليل

: أي فلا محل في قلبي لمحبة غيره.

فإن الله قد اتخذني خليلا

: أبو بكر هو عبد الله بن عثمان وهو أفضل الناس بعد الأنبياء والمرسلين وأول من أسلم من الرجال وأول خليفة لرسول الله صلى الله عليه وسلم.

لاتخذت أبا بكر خليلا

: يعني يبنون عليها مواضع للعبادة أو يصلون عندها بدون بناء.

يتخذون قبور أنبيائهم مساجد

الشــرح الإِجمـالي:

يخبرنا جندب بن عبد الله- رضي الله عنه- أن النبي صلى الله عليه وسلم حين قرب موته نفى أن يكون له خليل من الخلق وذلك أن قلبه صلى الله عليه وسلم مملوء بمحبة الله كـما مُلأ بها قلب أبيه إبراهيم من قبل، ثم بين صلى الله عليه وسلم أنه لو كان في نيته أن يتخذ من الخلق خليلاً لكان الأولى بهذه الخلة أبا بكر الصديق _ رضي الله عنه_ لما له من الفضل في مناصرة الدعوة وشد أزر النبي صلى الله عليه وسلم، ولماَّ عَلِمَ النبي صلى الله عليه وسلم أن الصحـابة رضوان الله عليهم يحبونه ويؤثرونه على أنفسهم خشي أن يبنوا على قبره مسجداً كـما فعلت اليهود والنصارى في قبور أنبيائهم، فنهى عن اتخاذ المساجد على القبور وفي مقدمتها قبره صلى الله عليه وسلم.

الفـوائـــد:

1- إثبات خلّة النبي صلى الله عليه وسلم لله.

2- إثبات صفة المحبة لله.

3- إثبات خلة إبراهيم عليه السلام لله.

4- بيان فضل أبي بكر- رضي الله عنه- والإِشارة إلى أحقيته بالخلافة لأن أحب الناس إليه أولى بالنيابة عنه.

5- أن بناء المساجد على القبور من سنن الأمم السابقة.

6- تحريم اتخاذ المساجد على القبور.

7- وجوب سد الذرائع.

مناسـبة الحديـث للبـاب:

حيث دل الحديث على تحريم بناء المساجد على القبور، فكيف بعبادة أصحابها.

مناسـبة الحديـث للتوحيـد:

حيث نهى الحـديث عن بناء المساجد على القبور لما في ذلك من تعظيم أصحاب القبور، والتعظيم نوع من العبادة، وصرف العبادة لغير الله شرك.

المنـاقشـة:

أ - اشرح الكلمات الآتية: إني، أبرأ، خليل، فإن الله اتخذني خليلاً، لاتخذت أبا بكر خليلا.

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج خمس فوائد من الحديث مع ذكر المأخذ.

د - وضح مناسبة الحديث لباب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده.

هـ - وضح مناسبة الحديث للتوحيد.

أعلى

(4)

ولأحمد بسند جيِّد عن ابن مسعود - رضي الله عنه - مرفوعاً: "إِنَّ مِنْ شرَار النَّاس مَنْ تُدْرِكُهُم الساعةُ وهم أحياءٌ . والذين يتَخِذون القبورَ مساجدَ" رواه أبو حاتم في صحيحه [6] .

شـــرح الكلمـات:
أي أن الساعة لا تقوم إلا على شرار الناس. | إن من شرار الناس من تدركهم الساعة:
أي ومن شرار الناس الذين يبنون على القبور مواضع للعبادة. | والذين يتخذون القبور مساجد:

الشــرح الإِجمـالي:

يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث عن صنفين من شرار الناس، وهما اللذين تقوم عليهما الساعة:

1- الذين يبنون على القبور مواضع للعبادة.

2- أو يصلون عندها بدون بناء، وذلك لما يترتب على اتخاذ القبور مساجد من تعظيم أصحاب القبور وتقديسهم والتبرك بتربتهم الذي لا يمكن أن تقبله الفطرة السليمة ولا يجيزه من في قلبه مثقال ذرة من إيمان لأنه تحريف للكلم عن مواضعـه ومصادمة للنصوص الصحيحة من الكتاب والسنة المطهرة..

الفـوائـــد:

1- معجزة للنبي صلى الله عليه وسلم حيث وقع ما أخبر به من بناء المساجد على القبور.

2- أن الساعة لا تقوم على مؤمن.

3- إثبات قيام الساعة.

4- تحريم بناء المساجد عل القبور أو الصلاة عندها بدون بناء لأن المسجد اسم لما يسجد فيه ولو لم يكن فيه بناء.

مناسـبة الحديـث للبـاب:

حيث دل الحـديث على تحريم بناء المساجد على القبور والصلاة عندها فكيف بمن عبد أصحابها.

مناسـبة الحديث للتوحيد:

حيث وصف الحديث متخذ المساجد على القبور بشرار الناس، وذلك لما فيه من التعظيم لأصحـابها، والتعظيم نوع من العبادة، وصرف العبادة لغير الله شرك.

مـلاحظـــة:

الجمع بين هذا الحديث وبين حديث ثوبان أن يفسر قوله صلى الله عليه وسلم في حديث ثوبان (حتى يأتي أمر الله) بموت الطائفة المنصورة وانقراضها فيزول التعارض ويكون المعنى لن يخذلوا ما داموا موجودين.

المنـاقشـــة:

أ - اشرح الكلمات الآتية: إن من شرار الناس من تدركهم الساعة، والذين يتخذون القبور مساجد.

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ.

د - وضح مناسبة الحديث لباب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده.

هـ - وضح مناسبة الحديث للتوحيد.

مـلاحظـــة:

أحكام القبور أربعة:

1 - زيارة الرجال لها بدون سفر وهذا مستحب لأنه يذكر بالآخرة.

2 - البناء على القبور وإيقاد السرج وهذا محرَّم لأنه وسيلة إلى الشرك.

3 - دعاء أصحابها استقلاَلاً أو توسطاً بهم وهذا شرك أكبر لأن الدعاء نوع من العبادة وصرفه لغير الله شرك.

4 - زيارة النساء للقبور وهذا حرام لقوله صلى الله عليه وسلم لعن الله زائرات القبور.

تتمة في أصل المتن من كلام شيخ الإِسلام ابن تيمية:

فقد نهى عنه في آخر حياته ولعن وهو في السياق من فعله والصلاة عندها من ذلك وإن لم يبن مسجداً وهو معنى قولها خشي أن يتخذ مسجداً فإن الصحابة لم يكونوا ليبنوا حول قبره مسجداَ وكـل موضـع قصـدت الصلاة فيه فقد اتخذ مسجداً، بل كل موضع يصـلي فيه يُسمَّى مسجداً، كـما قال صلى الله عليه وسلم : "جُعلتْ لي الأرض مسجداً وطهوراً".

[1] هي هند بنت أبي أمية بن المغيرة القرشية المخزومية. تزوجها رسول الله صلى الله عليه وسلم بعد أبي سلمة سنة أربع وقيل ثلاث، وكانت قد هاجرت مع أبي سلمة إلى الحبشة رضي الله عنهما، ماتت سنة 62 هـ.

[2] رواه البخاري (الفتح 1/ 427) في الصلاة. باب هل تُنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد.

ومسلم رقم (528) في المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها.

[3] رواه البخاري (الفتح 1/ 435) في الصلاة باب الصلاة في البيعة وفي أحاديث الأنبياء (6/ 3453، 3454) باب ما ذكر عن بني إسرائيل.

ومسلم (5301) في المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور من حديث عائشة وعبد الله بن عباس رضي الله عنهم.

[4] هو جندب بن عبد الله بن سفيان البجلي أبو عبد الله توفي _ رضي الله عنه _ بعد الستين

[5] مسلم (532) في المساجد ومواضع الصلاة، باب النهي عن بناء المساجد على القبور.

[6] رواه أحمد في المسند (1/ 435) وصححه الشيخ أحمد شاكر (3844) وأبن حبان (340) في الصلاة والطبراني قي الكبير رقم (10413) من حديث عاصم بن أبي النجود وقال ابن تيمية فِي اقتضاء الصراط المستقيم (158) إسناده جيد.


باب ما جاء أن سبب كفر بني أدم هو

باب ما جاء أَنَّ سبب كُفْرِ بني آدم وتركِهِمْ دينهم هو الغلوُّ في الصالحين
(1) | وقوله تعالى: { يَا أَهْلَ الْكِتَابِ لاَ تَغْلُوا في دِينكِمْ .........}
(2) | وقوله تعالى: { وَقَالُوا لاَ تَذَرُنَّ آلهَتَكُمْ ولا َتَذَرُنَّ وَداً..........}
(3) | وعن عمر، أن رسول صلى الله عليه وسلم قال: " لاتُطْرُونِي........"
(4) | وقال : قال رسول الله صلى الله عليه وسلم: " إيَّاكُم والغُلوَّ ...................."
(5) | ولمسلم عن ابن مسعودٍ أن رسول الله صلى الله عليه وسلم قال: " هَلَكَ..........."

(1)

أعلى

وقول الله تعالى: { يَا أَهْلَ الْكِتَابِ لاَ تَغْلُوا في دِينكِمْ وَلاَ تقولُوا عَلىَ اللَّهِ إِلاَّ الْحَقَ إِنَّماَ الْمسَيحُ عيِسَى بنُ مَرْيَمِ رَسولُ اللهِ وَكَلمِتُهُ أَلْقَاهَا إِلىَ مَرْيَمَ وَروحٌ منهُ فَآمنُوا باِللَّهِ وَرُسُلهِ وَلاَ تقولُوا ثَلاَثَةٌ انْتَهُوا خَيْرَاً لَكُمْ إِنَّمَا اللهُ إِلهٌ وَاحِدٌ سُبْحَانَهُ أنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فيِ السَّموَاتِ وَمَا فيِ الأرْضِ وَكَفَى باِللهِ وَكِيلاً } [1]

شـرح الكلمــات:
أهل الكتاب | : هم اليهود.
لا تغلو | : الغلو المراد به هنا تجاوز الحد في التعظيم في القول والاعتقاد.
ولا تقولوا على الله إلا الحق | : لا تصفوه إلا بما وصف به نفسه أو وصفه به رسله.
المسيح | : سُمِّي بهذا الاسم لأنه يمسح على ذوي العاهات فيبرؤون بإذن الله.
كلمته | : أي أنه خَلَقَه بكلمة كن.
وروح منه | : من الأرواح التي خلقها الله.
فآمنوا بالله | : أي صدَّقوا بأنه واحد لا والد له ولا ولد سبحانه.
رسله | : بأنهم صادقون مبلِّغون عن الله ولا تكذبوهم ولا ترفعوهم فوق منزلتهم.
ولا تقولوا ثلاثة | : أي لا تقولوا أن الآلهة ثلاثة والمراد بالثلاثة هنا الله، مريم، المسيح.
انتهوا خيراً لكم | : انتهوا عن التثليث.
سبحانه أن يكون له ولد | : أي تنزه عن اتخاذ الولد.

الشــرح الإِجمـالي:

ينهى الله سبحانه وتعالى في هذه الآية اليهود والنصارى عن الغلو في الدين ومن ذلك غلو النصارى في عيسى بن مريم حيث رفعوه إلى مرتبة الألوهية ومغالاة اليهود وتجاوزهم الحد في ذمِّه حيث اعتبروه ابن بغي وكذَّب الله سبحانه وتعالى كُلاًّ من الفريقين حيث وصف عيسى بالرسالة وأنه روح من الأرواح التي خلقها الله وأن عليهم أن يؤمنوا بالله وحده لا والد له ولا ولد ولا صاحب ولا صاحبة وأن يصدقوا برسله فلا يكـذبوهم ولا ينزلوهم أكثر من منزلتهم وأن عليهم أن يجتنبوا عقيدة التثليث التي جعلوا الله فيها ثالث ثلاثة وأن عليهم أن يعلموا ويعتقدوا بأن الله هو المستحق لإِفراده بالعبادة المالك لجميع الكون المهيمن على جميع الخلق..

الفوائــــد:

1- تحريم الغلو في الدين.

2- تحريم القول بالرأي في الدين الذي لا يستند إلى دليل.

3- إثبات نبوة عيسى ورسالته.

4- في الآية الرد على اليهود والنصارى.

5- إثبات صفة الكلام لله على الوجه اللائق به سبحانه.

6- بيان بطلان عقيدة التثليث.

7- أن التوحيد كله خير.

مناسبة الآية للباب:

حيث دلت الآية على أن سبب خروج أهل الكتاب ن دينهم هو غلو النصارى في تعظيم عيسى وغلو اليهود في ذمِّه.

مناسبة الآية للتوحيد:

وإنما اعتُبر مثل هذا شركاً لأن النصارى نزَّلوا عيسى منزلة الله فعبدوه معه.

المناقشة:

أ - اشرح الكلمات الآتية: أهل الكتاب، لا تغلو، ولا تقولوا على الله إلا الحق، المسيخ، لمته، وروح منه، فآمنوا بالله ورسله، ولا تقولوا ثلاثة، انتهوا خيراً لكم، سبحانه أن يكون له ولد.

ب - اشرح الآية شرحاً إجمالياً.

جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ.

د - وضح مناسبة الآية لباب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين.

هـ - وضح مناسبة الآية للتوحيد.

(2)

أعلى

وقول الله تعالى: { وَقَالُوا لاَ تَذَرُنَّ آلهَتَكُمْ ولا َتَذَرُنَّ وَداً ولاَ سُوَاعاً ولاَ يَغُوثَ وَيَعُوقَ وَنَسْرَا وَقَدْ أَضَلُوا كَثِيرًا ولاَ تَزِدِ الظَّالمِيِنَ إِلاَّ ضَلاَلاً } [2]

شـــرح الكلمـات:
لا تذرن | : لا تتركن.
آلهتكم | : معبوداتكم.
ولا تذرن وداً ولا سواعاً ولا يغوث ويعوق ونسرا | : قال ابن عباس- رضي الله عنه- في تفسير هذه الآية قال هذه أسماء رجال صالحين من قوم نوح فلما هلكوا أوحى الشيطان إلى قومهم أن أنصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم ففعلوا ولم تُعبد حتى إذا هلك أولئك ونُسيَ العلم عُبِدَتْ [3]
وقد أضلوا كثيراً | : وقد أضل رؤساؤهم بهذه الأصنام كثيراً من الناس.
ولا تزد الظالمين إلا ضلالا | : أي إلا عذاباً أو ضياعاً.

الشــرح الإِجـمالي:

يخبرنا الله سبحانه وتعالى في هذه الآية عن حال المشركين وحرصهم على تلك الأصنام حينما أخذ بعضهم يوصي بعضاً بها وبعبادتها ولا سيما تلك الأصنام الخمسة المسماة هنا ثم يبين سبحانه أنهم بذلك قد أضلوا كثيراً من الناس واتصفوا بالظلم واستوجبوا العذاب والبعد من الله.

الفـوائـــد:

1- قِدَم الشرك في الأمم السابقة.

2- أن هذه الأسماء الخمسة المذكورات من معبودات قوم نوح.

3- بيان تكاتف وتعاون أهل الباطل على باطلهم.

4- جواز الدعاء على الكفار على سبيل العموم.

مناسـبة الآيـة للبـاب:

مناسبة هذه الآية للباب ما ذكره بعض المفسرين من أن هذه الأسماء المذكورة في الآية كانت أسماء رجال صالحين غلا في حبهم قومهم فلما ماتوا أوحي إليهم الشيطان أن صوروا على صورهم حتى تذكروهم حتى إذا مات أهل ذلك القرن واندرس العلم عبدهم من جاء بعدهم.

مناســبة الآيـة للتوحيـد:

حيث دلت الآية على أن الغلو في الصالحين شرك وذلك لأن الغلو فيهم صرف شيء من حقوق الله الخاصة به لهم وذلك إشراك لهم مع الله.

المنـاقشـــة:

أ - اشرحِ الكلمات الآتية: لا تذرن، آلهتكم، ولا تذرن وداً ولا سواعاً ولا يغوث ويعوق ونسرا، وقد أضلوا كثيراً، ولا تزد الظالمين إلا ضلالا.

ب - اشرح الآية شرحاً إجمالياً.

جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ.

د - وضح مناسبة الآية لباب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين.

هـ - وضح مناسبة الآية للتوحيد.

(3)

أعلى

وعن عمر، أن رسول صلى الله عليه وسلم قال: " لاتُطْرُونِي كما أطرتِ النَّصارى ابن مريم، إنما أنا عبد، فقولوا عَبْدُ الله ورسوله " ( أخرجاه) [4]

شــرح الكلمـات:
لا تطروني | : الإِطراء هو مجاوزة الحد في المدح والكذب فيه.
كـما أطرت النصارى ابن مريم | : حيث تجاوزوا الحد في تعظيم عيسى وجعلوه رباً يعبد.
عبد الله ورسوله | : لا ترفعوني فوق منزلتي التي أنزلني الله فيها فلا تفرطوا في تعظيمي إنما أنا عبد ولا تفرطوا في طاعتي وتصديقي إنما أنا رسوله.

الشــرح الإِجمـالي:

ينهى النبي صلى الله عليه وسلم في هذا الحديث أمته أن تجاوز الحد في مدحه لئلا يؤدي إلى رفعه فوق منزلته التي أنزله الله بها ثم يبين صلى الله عليه وسلم الصراط السوي وهو الذي ينبغي أن نصفه به وهي العبودية لله تبارك وتعالى. والرسالة. وذلك يقتضي تصديقه فيما أخبر وطاعته فيما أمر واجتناب ما عنه نهى وزجر وأن لا يعبد الله إلا بما شرع.

الفـوائــــد:

1- تحريم الغلو في تعظيم الأنبياء والصالحين.

2- حرص النبي صلى الله عليه وسلم على سد الذرائع.

3- إثبات غلو النصارى في عيسى.

4- الرد على من اعتقد في النبي صلى الله عليه وسلم أكثر من الرسالة.

مناسـبة الحديـث للبـاب:

حيث دلَّ الحـديث على أن الغلو في النبي صلى الله عليه وسلم وهـو أشرف الخلق يخرج المسلم من دينه كـما أخرج النصارى من دينهم غلوهم في عيسى.

مناسـبة الحديـث للتوحيـد:

حيث دل الحديث على أن الغلو في المخلوقين قد يؤدي إلى عبادتهم المنافية للتوحيد.

المنـاقشـــة:

أ - اشرح الكلمات الآتية: لا تطروني، كما أطرت النصارى ابن مريم، عبد الله ورسوله.

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ.

د - وضح مناسبة الحديث لباب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين.

هـ - وضح مناسبة الحديث للتوحيد.

(4)

أعلى

وقال : قال رسول الله صلى الله عليه وسلم: " إيَّاكُم والغُلوَّ فإِنما أَهْلكَ مَنْ كَانَ قَبْلكُم الغُلُوَّ " [5]

شـــرح الكلمـات:
إياكم | : أُحذِّركم.
الغلو | : هو تجاوز الحد في المدح والكذب فيه.
فإنما أهلك من كان قبلكم | : أي سبب الهلاك في الدنيا والآخرة للأمم السابقة هو الغلو.

الشــرح الإِجمـالي:

ينهانا النبي صلى الله عليه وسلم في هذا الحديث عن الغلو في الدين ومجاوزة الحد فيه لئلا نهلك كما هلكت الأمم السابقة حينما غلو في دينهم وتجاوزوا الحد في عبادتهم.

الفـوائـــد:

1- تحريم الغلو في الدين.

2- أن الغلو سبب للهلاك.

مناسـبة الحديـث للبـاب:

حيث دل الحديث على أن سبب هلاك الأمم السابقة هو الغلو.

مناسـبة الحديـث للتوحيـد:

حيث دل الحديث على أن الغلو في الدين أو المخلوقـين يخـرج الإِنسان عن الحدود التي أنزلها الله فيكون متبعاً لهواه وهذا من الشرك المنافي للتوحيد.

المنـاقشـــة:

أ - اشرح الكلمات الآتية: إياكم، الغلو، فإنـما أهلك من كان قبلكم الغلو.

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج فائدتين من فوائد الحديث مع ذكر المأخذ.

د - وضح مناسبة الحديث لباب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين.

هـ - وضح مناسبة الحديث للتوحيد.

(5)

أعلى

ولمسلم عن ابن مسعودٍ أن رسول الله صلى الله عليه وسلم قال: " هَلَكَ المُتَنَطِّعُونَ " قالها ثلاثاً [6]

شـــرح الكلمـات:
هلك | : خاب وخسر.
المتنطعون | : التنطع هو التعمق في القول أو العمل.
قالها ثلاثاً | : قالها رسول الله صلى الله عليه وسلم ثلاث مرات تأكيداً.

الشــرح الإِجمـالي:

لما كان النبي صلى الله عليه وسلم قد بُعث بالشريعة السمحاء حذر من التعمق في الأشياء كلها والتشدق بها ولا سيما التعمق في أمور الدين التي شرعها الله سبحـانـه وتعالى وبين معالمها وحدد حدودها ثم أكد هذا التحذير فكرره ثلاث مرات على مسـامع الصحابة ليعوه ويفهموه ويحذروا ما يترتب عليه.

الـفوائـــد:

1- تحريم التنطع في الأمور كلها.

2- استحباب تأكيد الأمر الهام.

3- سماحة الإِسلام ويُسره.

مناسـبة الحديـث للبـاب:

حيث دل الحديث على أن التنطع في الأمور كلها بما في ذلك تعظيم الصالحين من أسباب الهلاك.

مناسـبة الحديـث للتوحيـد:

كما في الحديث الذي قبل هذا..

المنـاقشـــة:

أ - اشرح الكلمات الآتية: هلك، المتنطعون، قالها ثلاثاً.

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.

د - وضح مناسبة الحديث لباب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين.

هـ - وضح مناسبة الحديث للتوحيد.

[1] سورة النساء: الآية 171

[2] سورة نوح: الآيتان 23-24.

[3] قال ابن القيم رحمه الله: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوّروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم. وانظر متن كتاب التوحيد للشيخ محمد بن عبد الوهاب، ص (76).

[4] رواه البخاري (الفتح 6/ 3445) في أحاديث الأنبياء، باب قول الله تعالى: {واذكر في الكتاب مريم} وليس الحديث عند مسلم كما ذكر المصنف رحمه الله وإنما هو عند البخاري فقط.

[5] رواه احمد في المسند (1/ 215، 347) والنسائي (5/ 268) في المناسك باب التقاط الحصى، وابن ماجة (3029) في المناسك باب قد حصى الرمي، وصححه ابن خزيمة والحاكم.

وقال شيخ الإِسلام ابن تيمية في الاقتضاء (ص 106) إسناده صحيح على شرط مسلم، وصححه الألباني في الصحيحة (1283).

[6] رواه مسلم رقم (2670) في العلم . باب هلك المتنطعون


باب فضل التوحيد وما يُكَفِّرُ من الذنوب

باب فضل التوحيد وما يُكَفِّرُ من الذنوب [1]

قوله تعالى: {الَّذِينَ آمنوا وَلمْ يَلْبسُوا إِيمَانَهمْ بظُلْم...........}

(1)

وعن عُبادة بن الصامت (رضي الله عنه) قال..............."

(2)

ولهما في حديث : عِتْبَانَ " فإنً الله حرَّمَ على النار مَنْ .........."

(3)

وعن أبي سعيدٍ الخُدْرِيِ (رضي الله عنه) عن ...................."

(4)

وللترمِذِي وَحَسَّنَهُ عن أَنَسٍ قَالَ سَمِعْتُ ..........................."

(5)

أعلى

(1)

وقول الله تعالى : {الَّذِينَ آمنوا وَلمْ يَلْبسُوا إِيمَانَهمْ بظُلْمِ أولَئكَ لَهُم الأمْنُ وَهُمْ مُهْتَدونَ } [2]

شرح الكلمـات :

: الإيمان لغة التصديق وشرعاً اعتقادٌ بالجَنان [3] وقولٌ باللسان وعمل بالأركان يزيد بالطاعة وينقص بالعصيان .

آمنوا

: يخلطوا.

يلبسوا

: توحيد هم.

إيمانهم

: بشرك . والظلم ثلاثـة أنواع : 1- الشرك ، 2- ظلم الشخص لنفسه ، 3- ظلم الشخص للغير .

بظلم

: المراد بالأمن ، الأمن من دخول النار إذا لم يصر على الكبائر مع التوحيد أو الأمن من الخلود في النار إن كان مُصرَّاً على الكبائر مع التوحيد .

لهم الأمن

: هم الذين عرفوا الحق في الدنيا فعملوا به .

مهتدون

الشرح الإجمالي :

يخبرنا الله سبحانه وتعالى أَنَّ مَنْ وحَّده ولم يخلط توحيده بشرك فإن الله قد وعده بالسلامـة من دخول النار في الآخرة وسيوفقه إلى الصراط المستقيم في الدنيا .

الفـوائـد :

1- لا صحة للإيمان مع الشرك .

2- تسمية الشرك ظلماً.

3- أنَّ مَن لم يخلط إيمانه بشرك فهو آمن من العذاب .

مناسبة الآية للتوحيد :

حيث دلَّت الآية على أن مَنْ مات على التوحيد وتاب من الكبائر سلم من عذاب النار ومن مات مصراً على الكبائر مع التوحيد سلم من الخلود في النار .

المناقشة :

أ - اشرح الكلمات الآتية : آمنوا، يلبسوا، إيمانهم، الأمن، مهتدون .

ب - اشرب الآية شرحاً إجمالياً.

جـ- استخرج فائدتين من الآية مع ذكر المأخذ .

د - وضَح مناسبة الآية لباب فضل التوحيد وما يكفر من الذنوب .

أعلى

(2)

وعن عُبادة بن الصامت [4] (رضي الله عنه) قال قال رسول الله صلى الله عليه وسلم : "مَنْ شَهِدَ أَنْ لا إِله إِلاَّ الله وحدهُ لاَ شَرِيكَ لَهُ وَأَنَّ محمَّداً عبده ورسُولُه وَأنَ عِيسى عَبْدُ اللهِ وَرَسُولُهُ وكلمتُه ألقاها إِلى مريم ورُوحٌ منه والجَنَّةَ حقٌّ والنَّارَ حقٌّ أدخله الله الجَنة على ما كان من العمل " أخرجاه [5] .

شـرح الكلمـات :

شهد أن لا إله إلا الله | : شهد أن لا معبود بحقٍ إلا الله وعرف معناها وعمال بمقتضاها. وأن محمَّداً عبده ورسوله : مملوك له خالٍ من صفات الألوهية والربوبية ، والشهـادة برسالته تصديقه فيما أخبر وطاعته فيما أمر واجتناب ما نهى عنه وزجر وأن لا يعبد الله إلا بما شرع .
وأن عيسى عبـد الله ورسولـه | : مملوك وليس ابنـاً له كـما زعمتْ النصارى ورسول من عند الله إلى بني إسرائيل وهو من أولي العزم من الرسل.
وكلمته | : أي أنه خَلَق عيسى بكلمة كُنْ فكان .
وروح منه | : أي هو من الأرواح التي خلقها الله وأضافه إلى نفسه تشريفاً .
والجنة حق | : وعْد الله للمؤمنين بالجنة ثابت لا شك فيه .
والنار حق | : وعيد الله للكفار بالنار ثابت لا شك فيه .
الشـرح الإِجمالي :
يخبرنا هذا الحديث أن من نطق بكلمة التوحيد وعرف معناها وعمل بمقتضاها وشهد بعبودية محمد صلى الله عليه وسلم ورسالته واعترف بعبودية عيسى ورسالته وأنـه خلِقَ بكلمة كنْ من مريم وبرَأَ أُمه مما نسبه إليها اليهود الأعداء واعتقد بثبوت الجنة للمؤمنين وثبوت النار للكافرين ومات على ذلك دخل الجنة على ما كان من العمل.
الفـوائـد :
1 - أن الشهادتين هما أصل الدين .
2 - لا تصح الشهادتان إلا ممن عرف معناهما وعمل بمقتضاهما .
3 - جمع الله لمحمد صلى الله عليه وسلم بين العبودية والرسالة رداً على المفْرطين والمفرِّطين.
4 - إثبات عبودية عيسى ورسالته وهذا ردّ على النصارى الذين زعموا أنه ابن الله .
5 - إثبات صفة الكلام للّه تعالى .
6 - أن عيسى خلِقَ من مريم بكلمة كنْ من غير أب وهذا ردّ على اليهود الذين قذفوا مريم بالزنا .
7 - إثبات البعـث .
8 - إثبات الجنة والنار .
9 - أن عُصاة الموحّدين لا يُخلَّدون في النار.
مناسـبة الحديث للباب :
حيث دلَّ الحديث على أنَّ مَنْ مات على التوحيد دخل الجنة على ما كان من العمل.
المناقشـة :
أ - اشرح الكلمات الآتية : شهد أن لا إله إلا الله- وأن محمداً عبده ورسوله، وأن عيسى عبد اللَه ورسوله ، وكلمته ، وروح منه ، والجنة حق ، والنار حق .
ب - اشرح الحديث شرحاً إجـمالياً .
جـ- استخرج خمس فوائد من الحديث مع ذكر المأخذ، واذكر كيفية الرد على اليهود والنصارى، ولماذا جُمِع لمحمدٍ بين العبودية والرسالة .
د - وضِّح مناسبة الحديث لباب فضل التوحيد وما يكفر من الذنوب.

أعلى

(3)

ولهما في حديث : عِتْبَانَ [6] " فإنً الله حرَّمَ على النار مَنْ قال لا إِله إِلاَّ اللهُ يَبْتَغي بذلك وجْهَ اللهِ " [7] .

شـرح الكلمـات :

ولهما | : للبخاري ومسلم أي أنهما رويا هذا الحديث أيضاَ .
حرَّم على النار | : منعه الله من دخولها .
قال لا إله إلا الله | : قالها بلسانه عارفاً معناها عاملاً بمقتضاها [8].
يبتغي | : يطلب .
الشـرح الإِجمالي :
يخبرنا هذا الحديث أن الله سبحانه وتعالى سيسلم من عذاب النار كل من وحد الله وعمل بمقتضى توحيده قاصداً بذلك التقرب إلى الله لا رياء ولا سمعة .
الفـوائـد :
1- لا يدخل النار من أخلص التوحيد لله .
2- لا تصلح الأقوال والأعمال إلا بنية التقرب إلى الله .
3- إثبات صفة الوجه لله تعالى .
مناسـبة الحديث للبـاب :
حيث دلَّ الحديث على أنَ مَنْ مات مُخلصاً للّه التوحيد سلم من النار.
المناقشـة :
أ - اشرح الكلمات الآتية : حرَّم على النار مَنْ قال لا إله إلا الله، يبتغي.
ب - اشرح الحديث شرحاً إجمالياً.
جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.
د - وضِّح مناسبة الحديث لباب فضل التوحيد وما يكفر من الذنوب.

أعلى

(4)

وعن أبي سعيدٍ الخُدْرِيِ [9] (رضي الله عنه) عن رسول الله صلى الله عليه وسلم قال: " قال موسى يا ربِّ عَلِّّمْني شيئاً أَذْكُرُكَ وَأَدعُوكَ بِهِ. قال: قُلْ يَا موسى لا إله إِلاَّ الله، قال: يا ربِّ كلُّ عِبَادِكَ يقولون هذا، قال يا موسى لو أَنَّ السَّمواتِ السَّبْعَ وعَامِرَ هًن غيري والأرضينَ السَّبْعَ في كِفَّةٍ ولا إله إلاَّ اللهُ في كفًةٍ مالتْ بهنَّ لا إله إِلاَّ الله " رواه ابن حِبان والحاكم وصححهُ [10] .

شـرح الكلمـات:

أذكرك | : أثني عليك به وأحمدك .
أدعوك به | : أتوسل إليك به إذا دعوتك .
كل عبادك يقولون هذا | : أراد موسى شيئاً يخصه الله به .
عامرهن غيري | : مَنْ فيهن من العمار غير الله.
كفه | : المراد بها كفه الميزان .
مالت بهن | : رجحت بهن .
الشـرح الإجمالي :
يخبرنا نبينا صلى الله عليه وسلم أن رسول الله موسى عليه السلام طلب من الله شيئاً من أنـواع العبادة يخصه به لكي يثني عليه ويتوسل إليه به إذا دعاه فأرشده الباري سبحانه إلى كلمة الإِخلاص وهي لا إله إلا الله ولما طلب موسى غيرها لانتشارها بين الناس أخبره الرب عز وجل أن هذه الجملة من الذكر لو وُضعت في كفة ميزان والسموات السبع وعامروهن غير الله والأرضين السبع مع عِظمهن في كفة لرجحت بهن لا إله إلا الله لأنها أصل كل دين وأساس كل ملة .
الفوائـد :
1- يجوز للشخص أن يسأل الله شيئاً يخصه الله به .
2- أن الرسل لا يعلمون إلا ما علَّمهم الله به .
3- إثبات صفة القول لله سبحانه .
4- إثبات أن السموات مسكونة.
5- إثبات أن الأرضين السبع كالسموات.
6- إثبات المفاضلة بين الأعمال .
7- بيان عِظم وفضل لا إله إلا الله .
مناسـبة الحديث للبـاب :
حيث دلَّ الحديث على أن كلمة التوحيد لا إله إلا الله هي أفضل الأذكار وأثقلها في الميزان.
المناقشـة :
أ - اشرح الكلمات الآتية : أذكرك، أدعوك به ، كل عبادك يقولن هذا، كفة، مالت بهن.
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج خمس فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث لباب فضل التوحيد وما يكفر من الذنوب .

أعلى

(5)

وللترمِذِي وَحَسَّنَهُ عن أَنَسٍ [11] قَالَ سَمِعْتُ رَسولَ اللهِ صلى الله عليه وسلم يَقُول : قَالَ اللَّهُ تَعَالَى: "يا ابْنَ آدَمَ لَوْ أتيتني بقُرَا بِ الأرْضِ خَطَايَا ثُمَّ لقيتني لاَ تشْرِكُ بيِ شَيْئاً لأتَيتكَ بِقُرَا بهَا مَغْفِرَةً" [12] .

شـرح الكلمات :

قراب الأرض | : ملؤها أو قريب من ملئها .
خطايا | : الذنوب .
لا تشرك بي شيئا | : لا تشرك بي أي نوع من أنواع الشرك .
الشـرح الإِجمالي :
يخـبرنا الله سبحانه وتعالى في هذا الحديث القدسي أن من مات مخلصـاً توحيده لله تاركـاً لجميع أنواع الشرك فإن الله سيبدل سيئاته بحسنات حتى ولو كانت ذنوبه ملء الأرض أو قريباً من ملئها .
ا لفوا ئـد :
1- إثبات صفة القول لله على الوجه اللائق به سبحانه .
2- بيان سعة فضل الله ورحمته .
3- الموت على التوحيد الخالص شرط لمغفرة الذنوب وفي هذه المسألة تفصيل .
أ- من مات على الشرك الأكبر وجبت له النار .
ب-مَنْ مات خالصاً من الشرك الأكبر وعنده قليل من الشرك الأصغر وحسناته ترجح على سيئاته دخل الجنة .
د- مَنْ مات خالصاً من الشرك الأكبر وعنده شرك أصغر وسيئاته ترجح على حسناته استحق دخول النار لا الخلود فيِها .
مناسـبة الحديـث للبـاب :
حيتَ دل الحديـث على أن من مات خالصاً من الشرك بجميع أنواعه دخل الجنة ولو كانت ذنوبه ملء الأرض .
المناقشـة :
أ - اشرح الكلمات الآتية : قرا ب الأرض ، خطايا ، لا تشرك به شيئاً.
ب - اشرح الحديث شرحاً إجـمالياً .
جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث لباب فضل التوحيد وما يكفرون الذنوب .

[1] قال الشيخ عبد الرحمن بن حسن (ما) يجوز أن تكون موصولة و العائد محذوف أي : وبيان الذي يكفره من الذنوب، ويجوز أن تكون مصدرية : أي وتكفيره الذنوب وهذا الثاني أظهر .

وقال الشيخ عبد الرحمن بن قاسم : وهدا الثاني أشمل وأولى . لرفع وهم أن ثمً ذنوبًا لا يكفرها التوحيد وليس بمراد .

انظر فتح المجيد (ص/ 53) وحاشية كتاب التوحيد (ص 23).

[2] الأنعام : آية 82.

[3] أي بالقلب.

[4] هو عبادة بن الصـامت بن قيس الأنصاري الخزرجي أبو الوليد ، أحد النقباء ، بدري مشهور مات بالرملة سنة ( 34 هـ) رضي الله عنه .

[5] البخاري (الفتح 6/ 3435) في الأنبياء باب قوله تعالى : { لا تغلوا في دينكم }. ومسلم (28) في الإيمان ، باب الدليل على أن من مات على التوحيد دخل الجنة قطعاً.

[6] هو عتبان بن عمرو بن العجلان الأنصاري من بني سالم بن عوف ، صحابي مشهور توفي رضي الله عنه في خلافةَ معاوية بن أبي سفيان رضي الله عنه

[7] جزء من حديث أخرجه البخاري (الفتح 1/ 425) في الصلاة، باب المساجد في البيوت. وفي الرقاق
(11/ 6423) باب العمل الذي يبتغى به وجه اللَه، ومسلم (33) وفي الإيمان ، باب الدليل على أن من مات على التوحيد دخل الحنـة قطعا، واللفظ للبخاري

[8] وقد ذكر العلماء شروط لشهادة أن لا إله إلا الله وأن هذه الشهادة لا تنفع قائلها إلا باجتماع

هذه الشروط فيه .

قال حافظ بن أحمد الحكمي رحمه الله في (سلَم الوصول) .

العلـم واليقين والقبول والانقياد فادر ما أقول

والصدق والإخلاص والمحبة وفقك الله لما أحبـه

قال الشيخ عبد الرحمن بن حسن لا بد في شهادة أن لا إله إلا الله من سبعة شروط لا تنفع صاحبها إلا باجتماعها وهي :

1- العلم المنافي للجهل 2-اليقين المنافِي للشك

3- القبول المنافي للرد 4- الإخلاص المنافي للشرك

5- الانقياد المنافي للترك 6- الصدق المنافي للكذب

7- المحـبة المنافي لضدها انظر فتح المجيد ،ص (114) .

[9] هو سعد بن مالك بن سنان بن عبيد أبو سعيد الأنصاري الخزرجي، صحابي جليل وأبوه

كذلك، توفي بالمدينة سنة (74) هـ رضي الله عنه.

[10] ابن حبان في صحيحه (2324) موارد والحاكم في مستدركه (1/ 328) وصحَحه ووافقه الذهبي والبغوي في شرح السنـة (5/ 84) والهيثمي في المجمع (10/ 82) وقال رواه أبو يعلى

ورجاله وثقوا وفيهم ضعيف وقال الحافظ بن حجر في الفتح (11/ 175) أخرج النسائي بسند صحيح عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم ، يريد هذا الحديث، وقد ضعفه الألباني وغيره.

[11] هو أنس بن مالك بن النصر الأنصاري الخزرجي خادم رسول الله صلى الله عليه وسلم ،

خدمه عشر سنين ودعا له رسول الله صلى الله عليه وسلم أن يبارك له في ماله وولده فكان ذلك، توفي رضي الله عنه سنة (93) هـ بالبصرة.

[12] رواه الترمذي رقم (3540) في الدعوات باب فضل التوبة والاستغفار، وقال: حديـث حـسن .

وأحمد في المسند (3/ 172) من حديث أبي ذر رضي الله عنه وقد شرحه العلامة ابن رجب الحنبلي في الحديث الثاني والأربعين فليراجع .


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً

باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله
(1) | روى مالك في الموطأ أن رسول الله صلى الله عليه وسلم قال:" اللَّهُمَّ......."
(2) | ولابن جريرٍ بسنده عن سُفيان عن منصور عن مُجَاهِدٍ { أَفَرَأيتُم اللاَّتَ .........}
(3) | وعن ابن عباس (رضي الله عنه) قال " ..............................."

(1)

أعلى

روى مالك [1] في الموطأ أن رسول الله صلى الله عليه وسلم قال:" اللَّهُمَّ لاَ تَجْعَل قَبْرِي وَثَناً يُعْبَدُ، اشْتَدَ غَضَبُ الله عَلَى قوْمٍ اتخذوا قُبُور أَنبِيَائِهم مَسَاجِدَ " [2]

شـــرح الكلمـات:
وثناً يعبد | : الوثن هو كل ما عبد من دون الله.
اتخذوا قبور أنبيائهم مساجد | : يعني بنوا عليها مواضع للعبادة.

الشــرح الإِجمـالي:

يخبرنا الراوي في هذا الحديث أن صلى الله عليه وسلم سأل ربه أن يحمي قبره من أن يعبد من دون الله ثم بين صلى الله عليه وسلم ما يترتب من غضب الله على من اتخذ المساجد على قبور الأنبياء فكيف بمن عبد أصحابها.

الفـوائـــد:

1- قصـد القبور لتعظيمها عبادة لها فيكون شركاً مهما كان قرب صاحبها من الله.

2- إثبات صفة الغضب لله على الوجه اللائق به سبحانه.

3- تحريم بناء المساجد على القبور.

4- تحريم الصلاة عند القبور ولو لم يبن مسجداً.

مناسـبة الحديـث للبـاب:

حيث دل الحديث على أن القبور ستتخذ أوثاناً في هذه الأمة، لذا سأل الله بأن يحمي قبره من أن يتخذ وثناً.

مناسـبة الحديـث للتوحيـد:

حيث دل الحـديث على أن اتخـاذ القبور مساجداً وسيلة لعبادة أصحابها وذلك شرك مناف للتوحيد.

المنـاقشـــة:

أ ـ اشرح الكلمات الآتية: وثناً يعبد، اتخذوا قبور أنبيائهم مساجد.

ب ـ اشرح الحديث شرحاً إجمالياً.

جـ ـ استخرج أربع فوائد من الحديث مع ذكر المأخذ.

د ـ وضح مناسبة الحديث لباب ما جاء أن الغلو في قبور الصالحين يُصيِّرها أوثاناً تُعبد من دون الله.

هـ ـ وضح مناسبة الحديث للتوحيد

(2) | أعلى
ولابن جريرٍ [3] بسنده عن سُفيان [4] عن منصور [5] عن مُجَاهِدٍ [6] { أَفَرَأيتُم اللاَّتَ والعُزَّى ومناةَ الثَالِثَة الأخْرَى } [7] قال: " كَان يَلُتَّ السَّويقَ، فمات فَعَكَفُوا عَلَى قَبره " وكذا قال أبو الجَوزاء [8] عن ابن عباس " كَان يَلتُّ السَّوِيقَ للحاج ".
مناسـبة الأثر للبـاب وللتوحيـد:
حيث أفاد الأثر بأن اللاَّت في الأصل اسم لرجل صالح كان يلت السويق للحجاج، فلما مات غلو في قبره واتخذوه صنماً يعبد من دون الله، فعلى هذا كل قبر غلا الناس في تعظيمه سيؤدي إلى عبادته وإن لم يسمونه عبادة.
(3) | أعلى

وعن ابن عباس (رضي الله عنهما) قال " لَعَن رسولُ الله صلى الله عليه وسلم زَائِرَاتِ القُبُورِ والمُتَخِذِينَ عَلَيهَا المساجدَ والسُّرُجَ" رواه أهل السنن [9]

شـــرح الكلمـات:
لعن | : اللعن من الله الإِبعاد والطرد عن رحمته، ومن الخلْق السب والشتم.
زائرات | : المراد به النساء.
المتخذين | : ا لجاعلين.
المساجد | : مواضع للعبادة ولو لم يوجد بناء.
السرج | : المراد بها الإِنارة بجميع أنواعها.

الشــرح الإِجمـالي:

يلعن النبي صلى الله عليه وسلم في هذا الحديث ثلاثة أصناف من الناس وهم:

1- النساء اللاتي يزرن القبور، وذلك لما فيهن من الضعف المؤدي إلى جزعهن وندبهن ونياحتهن على الميت.

2- والمتخـذين مواضـع للعبادة على القبور، لأن ذلـك يؤدي إلى تعظيمها وبالتالي إلى عبادتها.

3- والمشعلين السرج عليها لما في ذلك من إضاعة المال بدون فائدة ولأنه يؤدي إلى تعظيمها المشابه لتعظيم أصحاب الأصنام لأصنامهم. ولعل في هذا الحديث موعظة وذكرى لمن يبنون المساجد على قبور الصالحين والزعماء ويعظمونها فيخشعون عندها ما لا يخشعون في المساجد، وهذا من أعظم المنكرات، بل من الكبائر التي تجب إزالتها كما وضحه هذا الحديث ولأن رسول الله صلى الله عليه وسلم لا يلعن إلى على كبيرة.

الفوائـــد:

1- جواز لعن الفُسَّاق على سبيل العموم.

2- تحريم زيارة القبور للنساء.

3- تحريم اتخاذ المساجد والسرج على القبور.

4- من مقاصد الشريعة سد كل ما يؤدي إلى الشرك.

5- تحريم إضاعة المال بدون فائدة.

مناسبة الحديث للباب وللتوحيد:

حيث نهى صلى الله عليه وسلم عن الغلو في القبور ببناء المساجد عليها وإشعال السرج عليها وذلك لأنه يؤدي إلى تعظيم أصحابها فيصيرها أوثاناً تعبد بالتعظيم.

ملاحظــة:

أ - العلة في النهي عن اتخاذ المساجد والسرج على القبور ما يترتب على ذلك من التعظيم لأصحاب القبور وليس لأجل نجاسة القبور.

ب - الجمع بين هذا الحديث وبين قوله صلى الله عليه وسلم كنت قد نهيتكم عن زيارة القبور ألا فزوروها. إن حديث الباب خاص بنهي النساء- والحديث الآخر عام، والخاص مقدم على العام.

المناقشة:

أ - اشرح الكلمات الآتية: لعن، زائرات، المتخذين، المساجد، السرج.

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ.

د - وضح مناسبة لباب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً تعبد من دون الله.

هـ - وضح مناسبة الحديث للتوحيد.

[1] هو مالك بن أنس بن مالك الأصبحي، أبو عبد الله المدني إمام دار الهجرة. توفي رحمه الله سنة (179 هـ).

[2] مالك في الموطأ (85) في قصر الصلاة في السفر، باب جامع الصلاة مرسلاً. ولكن رواه أحمد في المسند (2/ 246) من حديث أبي هريرة رضي الله عنه مسنداً بلفظ: "اللهم لا تجعـل قبري وثنـاً، لعن الله قوماً اتخـذوا قبور أنبيائهم مساجد" وقال الأرناؤوط في تخريج كتاب التوحيد "حديث صحيح".

[3] هو محـمـد بن جرير الـطبري شيخ المـفـسرين، توفي سنـة (310) هـ، رحمه الله.

[4] هو سفيان الثوري أمير المؤمنين قي الحديث، توفي سنة (161) هـ، رحمه الله.

[5] هو منصور بن المعتمر بن عبد الله السلمي. ثقة ثبت، توفي سنة (132) هـ.

[6] هو مجاهد بن جبر أبو الحجاج المخزومي مولاهم المكي، ثقة، إمام في التفسير، توفي رحمه الله سنة (104) هـ.

[7] النجم: الآية 19.

[8] هو أوس بن عبد الله الربعي، توفي رحمه الله سنة (83) هـ

[9] رواه أبو داود رقم (3236) في الجنائز، باب في زيارة القبور، والترمذي في الصلاة (320)، والنسائي (4/ 94، 95) في الجنائز، وابن ماجة برقم (1575) في الجنائز، باب ما جاء في النهي عن زيارة القبور، وقال أحمد شاكر في شرحه على الترمذي حديث حسن


باب قوله تعالى : {أَيُشْرِكونَ مَا لاَ يَخْلُقُ شَيْئَاً وَهُمْ يُخْلَقُونَ، وَلاَ يَسْتَطيِعُونَ لَهُمْ نَصْرَاً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} (1)

باب قوله تعالى : {أَيُشْرِكونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ، وَلاَ يَسْتَطيِعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}
و قوله تعالى : { أَيُشْرِكونَ مَا لاَ يَخْلُقُ شَيْئَاً ................} | (1)
و قوله تعالى : { يُوْلِجُ اللَّيْلَ في النِّهَارِ وَيُوْلجُ النَّهَارَ في اللَّيْلِ..........} | (2)
وفي الصحيح عن أنس قال : شُجَّ النبيُّ صلى الله عليه وسلم يوم أُحُدٍ......." | (3)
وفيه عن ابن عُمَر رضي الله عنهما، أَنه سَمعَ .............................." | (4)
وفيه عن أبي هُريرةَ (رضىِ الله عنه) قال : "قام ..........................." | (5)

أعلى

(1)

باب قوله تعالى : {أَيُشْرِكونَ مَا لاَ يَخْلُقُ شَيْئَاً وَهُمْ يُخْلَقُونَ، وَلاَ يَسْتَطيِعُونَ لَهُمْ نَصْرَاً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} [1] .

شـــرح الكلمـات :

: الهمزة للاستفهام والاستفهام للتوبيخ.

أيشركون

: يعبدون مع الله.

يشركون

: لا يستطيع إيجاد شيء.

ما لا يخلق شيئاً

: وهؤلاء المعبودون أنفسهم مخلقون ومحدثون.

وهم يخلقون

: لا يستطيع هؤلاء المعبودون نصر عابديهم إذا طلبوا منهم ذلك.

لا يستطيعون لهم نصراً

: ولا يستـطيع هؤلاء المعبودون أن ينصروا أنفسهم إذا اعتدي عليهم وذلك غاية العجز.

ولا أنفسهم ينصرون

الشــرح الإجمالي :

ينكر الله سبحانه وتعالى في هذه الآية الكريمة على مشركي العرب وغـيرهم عبادة أولئـك المخلوقين الذين لا يستطيعون إيجاد شيء وهم مخلقون ومحدثون من العدم ولا يستطيعون نصر معبوديهم إذا طلبوا منهم ذلك بل ولا يستطيعون نصر أنفسهم إذا اعتدي عليهم وذلك غاية العجز والهوان.

الفـوائــد :

1- بيان جهل المشركين.

2- إثبات عجز المعبودين غير الله وعدم صلاحيتهم للعبادة بالدليل العقلي.

مناسبة الآية للباب:

حيث نفت الآية نفع كل معبود سوى الله وهذا يتضمن بطلان عبادتهم وإنكارها ويدخل في هذا كل من توجه إليه دون الله من قبور وأشجار وغير ذلك.

مناسبة الآية للتوحيد:

حيث دلت الآية على أن التوجه إلى غير الله لجلب النفع أو دفع الضر شرك.

ملاحظة:

عبر عن المعبودين هنا بضمير العاقل مع أن بعضها جمادات مراعاة لاعتقاد هم.

المناقشة:

أ- اشرح الكلمات الآتية: أيشركون، ما لا يخلق شيئاً، وهم يخلقون، لا يستطيعون لهم نصرًا، ولا أنفسهم ينصرون.

ب- اشرح الآيتين شرحاً إجمالياً.

جـ- استخرج فائدتين من الآيتين مع ذكر المأخذ.

د- وضح مناسبة الآية لباب أيشركون ما لا يخلق شيئاً.... الآية.

هـ- وضح مناسبة الآية للتوحيد..

أعلى

(2)

وقول الله تعالى : { يُوْلِجُ اللَّيْلَ في النِّهَارِ وَيُوْلجُ النَّهَارَ في اللَّيْلِ وَسَخَّرِ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجري لأجَلٍ مُسَمَىً ذلِكُمْ اللَّه رَبُّكُمْ لَهُ الْملكُ وَالًذِين تَدْعُونَ من دُونِهِ ماَ يَمْلكُونَ منِ قِطْمير، إِنْ تَدْعُوهُمْ لاَ يَسْمَعُوا دعاَءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكمْ وَيَوْمَ الْقيَامَةِ يَكْفُرُونَ بشِرككُمْ وَلاَ يُنَبِّئُكَ مِثلُ خَبيرٍ} [2]

شــرح الكلمــات :

: يضيف بعض أجزاء أحدهما إلى الآخر فيزيد أحدهما بنقص الآخر.

يولج الليل فِي النهار ويولج النهار في الليل

: هو يوم القيامة، أو المدة التي يقطع أحدهما في مثلها الفلك وهي السنة للشمس والشهر للقمر.

أجل مسمى

: المالك للعالم المتصرف فيه التصرف المطلق.

له الملك

: تعبدون وتسألون.

تدعون

: هو اللفافة على نواة التمرة.

قطمير

: هذا في حق الأصنام لأنها جمادات.

لا يسمعوا دعاءكم

: هذا في حق العقلاء من الملائكة والأنبياء والصالحين وذلك أنهم لا يقدرون على تحقيق ما تطلبون منهم.

ولو سمعوا ما استجابوالكم

: يجحدون وينكرون شرككم بهم.

ويوم القيامة يكفرون بشرككم

: ولا يخبرك بحقيقة الأمور وعواقبها مثل خبير وهو الله سبحانه وتعالى.

ولا ينبؤك مثل خبير

الشــرح الإجمالي :

يخبرنا الله سبحانه وتعالى أنه يدخل الليل في النهار ويدخل النهار في الليل فيطول هذا ويقصر هذا بحسب دورة الزمن الجاري بقدر الله، وأنه هو سخر الشمس والقمر هذين النيرين اللذين يحصل بهما كثير من المنـافـع للبشر وأن ذلك القادر على مثل هذا هو المستحق للربوبية والألوهية، كيف لا وهو المالك لجميع الخلق وكل معبود سواه لا يملك قطمير ولا يسمع دعاء من دعاه ولو أنهم سمعوا على الفرض لم يستجيبوا لهم بل سينكرون يوم القيامة إشراكهم بهم ولا يخبرك عن هذا بعلم وأمانة مثل خبير به وبعواقبه وهو اللّه تعالى.

الفـوائـــد :

1- أن الشمس تجري وتسير وليست ثابتة.

2- أن الأصنام لا تملك لعبادها نافعاً ولا ضراً لا فِي الدنيا ولا في الآخرة.

3- أن الشرك سبب للعداوة بين العابدين والمعبودين.

4- يؤخذ العلم من مصادره.

مناسـبة الآيـة للبـاب :

حيث دلت الآية على نفي النفع والقدرة عن المعبودين دون الله.

مناســبة الآيـة للتوحيـد :

حيث دلت الآية على أن دعاء غير الله شرك.

المناقشـــة :

أ - اشرح الكلمات الآتية : يولـج الليل في النهار، ويولج النهار في الليل، أجل مسمى،له الملك، تدعون، قطمير، لا يسمعوا دعاءكم، ولو سمعوا ما استجابوا لكم، ويوم القيامة يكفرون بشرككم، ولا ينبئك مثل خبير.

ب - اشرح الآيتين شرحاً إجمالياً.

جـ - استخرج أربع فوائد من الآيتين مع ذكر المأخذ.

د - وضح مناسبة الآية لباب أيشركون ما لا يخلق شيئاً… الآية.

هـ - وضح مناسبة الآية للتوحيد.

أعلى

(3)

وفي الصحيح [3] عن أنس قال : شُجَّ النبيُّ صلى الله عليه وسلم يوم أُحُدٍ وكُسِرَتْ ربَاعِيَتُهُ، فقال : "كيف يُفْلِحُ قومٌ شَجُّوا نبيَّهم" فنزلت "ليسَ لكَ مِنَ الأمْرِ شيءٌ أو يتوبَ عَليهِم أو يُعَذَّبَهُـم فإِنَّهم ظَالمِون" [4] .

شــرح الكلمــات :

: الشجة هي الجرح في الرأس والوجه خاصة.

شج

: هو جبل في المدينة معروف بهذا الاسم الآن، وقعت الغزوة المشهورة عنده، في السنة الثالثة من الهجرة، فنسبت إليه.

أحد

: هي كل سن بعد ثنية.

كسرت رباعيته

: كيف يفوز.

كيف يفلح

: ليس لك من الحكم شيء في عبادي إلا ما أمرتك به فيهم.

ليس لك من الأمر شيئاً

: إن أسلموا أو يعذبهم إن ماتوا على كفرهم.

أو يتوب عليهم أو يعذبهم

: مشركون.

فإنهم ظالمون

الشــرح الإجمالي :

يخبرنا أنس بن مالك أن النبي صلى الله عليه وسلم جُرح في رأسه جرحاً سال منه الدم في غزوة أحد وكُسرت إحدى أسنانه فاستبعد إسلام هؤلاء المشركين لما رآه من بغيهم وعـدوانهم، فأنـزل الله هذه الآية :{ليس لك من الأمر شيء} تبـين له الخط الـذي ينبغي أن يسلكـه وأن التوبـة على هؤلاء المشركين أو عذابهم موكول أمره إلى الله سبحانه دون من سواه.

الفـوائـــد:

1- أن الأنبياء تجري عليهم الأمراض والأسقام مما يثبت بشريتهم.

2- أن الأنبياء لا يقدرون على شيء إلا ما أقدرهم الله عليه فكيف بحال من دونهم.

3- لا يعلم خواتيم الأعمال إلا الله.

4- أن التوبة تمحو ما قبلها.

5- أن الظلم سبب للعذاب.

مناسـبة الآيـة للبـاب :

حيث دلت الآية على أن الأنبياء أصلح الناس لا يملكون نفعاً ولا ضراً فكيف بمن دونهم..

مناســبة الآية للتوحيد :

حيث دلت الآية على أن جلب النفع ودفع الضر من الأفعال الخاصة باللّه فيكون طلبها من غير اللّه شركاً به.

المنـاقشـــة :

أ - اشرح الكلمات الآتية : شج، أحـد، كسرت ربـاعيته، كيف يفلح، ليس لك من الأمر شيء، أو يتوب عليهم أو يعذبهم، فإنهم ظالمون.

ب - اشرح الآيـة شرحاً إجمالياً.

جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ.

د - وضح مناسبة الآية لباب أيشركون ما لا يخلق شيئاً…. الآية.

هـ - وضح مناسبة الآية للتوحيد.

أعلى

(4)

وفيه [5] عن ابن عُمَر [6] رضي الله عنهما، أَنه سَمعَ رسول الله صلى الله عليه وسلم إِذا رَفَعَ رأسَه من الركوع في الركعة الأخيرة من الفجر لِقول : "اللَّهم العَنْ فُلاَناً وفلاناً" بعدما يقول : سمع اللّه لمن حمده ربَّنا ولك الحمد، فأنزل الله "لَيْسَ لَكَ مِنَ الأمْرِ شَيءٌ" [7] ، وفي رواية "يَدْعو على صَفوانَ بن أُميَّة وسُهَيْلِ بن عَمرو والحارثِ بن هِشَام" فنزلت "لَيْسَ لَكَ مِنَ الأمْر شَيْ" [8] .

شــرح الكلمــات :

: من الله الطرد والإِبعاد من رحمته ومن الناس السب والدعاء.

اللعن

: استجاب لمن دعاه وتقبل.

سمع الله

: الحمد هو ضد الذم وحقيقة الحمد الثناء على المحمود مع المحبة له والإجلال.

لمن حمده

: ليس لك شيء من التصرف في عبادي.

ليس لك من الأمر شيء

الشـــرح الإِجمالي :

يخبرنا عبد الله بن عمر رضي الله عنهما في هذا الحديث أن النبي صلى الله عليه وسلم إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر وبعد قوله سمع الله لمن حمده يلعن بعض رؤساء المشركين وربما سماهم بأسمائهم فأنزل الله عليه آية تمنعه من ذلك وذلك لمما سبق في علم الله من أنهم سيسلمون وسيحسن إسلامهم.

الفـوائـــد :

1- أن الإِمام يجمع بين التسميع والتحميد.

2- مشروعية القنوت في صلاة الفجر للحاجة.

3- إثبات أن القرآن منزل غير مخلوق.

4- بيان أن الأنبياء لا يملكون نفعاً ولا ضراً ولا يعلمون الغيب.

مناسـبة الآيـة للبـاب :

حيث دلت الآية على أن الأنبياء وهم أصلح الناس لا يملكون نفعاً ولا ضراً فكيف بمن دونهم.

مناسـبة الآية للتوحيد :

حيث دلت الآية على أن جلب النفع ودفع الضر من الأفعال الخاصة باللّه فيكون طلبها من غير الله شركاً به..

مـلاحـــظة :

ثبت أن الثلاثة المذكورين في الحديث وهم صفوان بن أمية، والحارث بن هشام، وسهيل بن عمرو قد أسلموا.

المنـاقشـــة :

أ - اشرح الكلمات الآتية : اللعن، سمع الله، لمن حمده، ليس لك من الأمر شيء.

ب - اشرح الآية شرحاً إجمالياً.

جـ - استخرج خمس فوائد من الآية مع ذكر المأخذ.

د - وضح مناسبة الآية لباب أيشركون ما لا يخلق شيئاً…. الآية.

هـ - وضح مناسبة الآية للتوحيد.

أعلى

(5)

وفيه [9] عن أبي هُريرةَ [10] (رضىِ الله عنه) قال : "قام رسوِل الله صلى الله عليه وسلم حين أُنزل عليه {وأْنْذِرْ عَشِيرَتَكَ الأقْربِينَ} فقال : يا مَعْشَرَ قُرَيش - أو كلمة نحوها - اشتَرُوا أنفُسَكُم، لا أُغْني عنكم مِنَ الله شيئاً، ويا عبَّاسُ بن عبد المطَّلِب لا أُغني عنك مِن الله شيئاً، ويا صفِيَّةُ عَمَّةَ رسولِ الله لا أُغنِى عنكِ مِن الله شيئاً، ويا فاطمةُ بنتَ مُحمدٍ سلِيني مِنْ مالي ما شِئْتِ، لا أُغْني عنكِ مِنَ الله شيئاً" [11] .

شـــرح الكلمــات :

: الإِنذار هو الإِعلام مع التخويف.

أنذر

: العشيرة أبناء أبي الرجل أو قبيلته.

عشيرتك

: الأقرب فالأقرب.

الأقربين

: خلصوها من عذاب الله بالطاعة فهي ثمن النجاة.

اشتروا أنفسكم

: لا أدفع عنكم شيئاً من عذاب الله.

لا أغني عنكم من الله شيئاً

الشـــرح الإجمالي :

يخبرنا أبو هريرة (رضى الله عنه) في هذا الحديث أنه لما نزل قول الله تعالى : {وأنذر عشيرتكّ الأقربين} قام فيهم رسول الله خطيباً وطلب من قومه أن يخلصوا أنفسهم من عذاب الله بالطاعة وأنه لا يستطيع أن يدفـع شيئاً من عذاب الله. ثم حذر بعض أقاربه فرداً فرداً لئلا يغتروا فيتكلوا على قرابتهم منه.

الفـوائـــد :

1- أن القرآن منزل غير مخلوق.

2- لا ينفع المرء إلا عمله الصالح.

3- بطلان الاعتماد على النسب في دفع العذاب دون العمل الصالح.

4- أولى الناس برسول الله أهل طاعته لا أقاربه.

5- جواز سؤال الرسول ما يقدر عليه في حياته.

مناسـبة الحديـث للبـاب :

حيث دل الحديث على أن الأنبياء لا يملكون لأحد نفعاً ولا ضراً، فكيف بمن دونهم.

مناسـبة الحديـث للتوحيـد :

حيث دل الحـديث على أن جلب النفـع ودفـع الضر من الأفعال الخاصة بالله فيكون طلبها من غير الله شركاً به.

مـلاحظـــة :

الجمـع بين هذا الحديث وأحاديث الشفاعة أن أحاديث الشفاعة تفيد أن الرسول يشفع بعد إذن الله له ورضاه عن المشفوع له وهذا الحديث الذي معنا ينفي عن الرسول الشفاعة من تلقاء نفسه استقلالاً.

المنـاقشـــة :

أ - اشرح الكلمات الآتية : أنذر، عشيرتك، الأقربين، معشر، اشتروا، أنفسكم، لا أغني عنكم من الله شيئاً.

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج خمس فوائد من الحديث مع ذكر المأخذ.

د - وضح مناسبة الحديث لباب أيشركون ما لا يخلق شيئاً… الآية.

هـ - وضح مناسبة الحديث للتوحيد.

[1] سورة الأعراف : الآيتان 191- 192

[2] صورة فاطر: الآيتان (13، 14).

[3] رواه البخاري معلقاً (7/ 281) في المغازي، غزوة أحد، باب قوله تعالى: "ليس لك من الأمر شيء"، قال البخاري : قال حميد وثابت بن أنس وذكر الحديث أما حديث حميد فوصله أحمد (3/ 206) والترمذي والنسائي من طرق عن حميد، وأما حديث ثابت فوصله مسلم (1791) في الجهاد والسير باب غزوة أحد، من رواية حماد بن سلمة عن ثابت عن أنه رضي الله عنه.

[4] آل عمران، آية 128.

[5] أي نص البخاري.

[6] هو عد الله بن عمر بن الخطاب رضي الله عنهما كان من أشد الناس اتباعاً لسنة رسول الله r وهو آخر صحابي توفي بمكة سنة (73)هـ رضي الله عنه.

[7] رواه البخاري (الفح 7/ 69 0 4) في المغازي، باب قوله تعالى : "ليس لك من الأمر شيء".

[8] رواه البخاري (7/ 4070) في المغازي باب قوله تعالى : ليس لك من الأمر شيء} وهو مرسل لأنه من رواية سالم بن عبد الله بن عمر وقد وصلها أحمد والترمذي.

[9] أي في صحيح البخاري.

[10] هو عبد الرحمن بن صخر الدوسي من فضلاء الصحابة وحفاظهم توفي رضي الله عنه سنة (57) هـ.

[11] البخـاري (الفتح 8 / 4771) في تفسير سورة الشعراء باب قوله تعالى {وأنذر شيرتك الأقربين} وفي الوصايا باب هل يدخل النساء والأولاد في الأقارب.


باب من حقق التوحيد دخل الجنه بغير حساب

باب من حقَّق التوحيد [1] دخل الجنة بغير حساب
قوله تعالى: { إِنَّ إِبْرَاهِيمَ كَانَ أمَّةً..........} |  |  |  | (1)
قوله تعالى: {إنَّ الَّذِينَ همْ مِنْ خَشْيَةِ رَبِّهِمْ........} |  |  |  | (2)
عن حُصَيْن بن عبد الرحمن قال: "كنْت عند سَعيدٍ بن جُبَير..........." |  |  |  | (3)
أعلى |  | (1)
وقول الله تعالى: { إِنَّ إِبْرَاهِيمَ كَانَ أمَّةً قَانتَاً للَّهِ حَنيِفَاً ولمَْ يَك مِنَ الْمشْرِكِينَ } [3] .
شـرح الكلمـات :
: هو إبراهيم الخليل عليه السلام أحد أولي العزم من الرسل . |  |  | إبراهيم
: إماماً معلماً للخير وسمَّاه أمة لئلا يستوحش سالك طريق الخير مع قلة السالكين [4] . |  |  | أمة
: خاشعاً مطيعاً لله والقنوت دوام الطاعة . |  |  | قانتاً
: مائلاً عن الشرك قاصداً إلى التوحيد . |  |  | حنيفاً
: سالماً من الشرك في القول والعمل والاعتقاد . |  |  | لم يك من المشركين
الشـرح الإجمالي :
يخبرنا الله سبحانه وتعالى في هذه الآية الكريمة أن رسوله إبراهيم عليه السلام كان إماماً في الدين ومعلماً للخير ودائماً في خشوعه وطاعته لربه وأنه معرض عن الشرك بكله مقبل على التوحيد بجمعه خالصاً من الشرك بجميع أنواعه قولاً وعملاً واعتقاداً.
 | الفـوائـد :
 | 1- أن التوحيد أصل الأديان كلها.
 | 2- وجوب الاقتداء بإبراهيم في إخلاصه لله.
 | 3- ينبغي للداعية أن يكون قدوة بنفسه للغير.
 | 4- دوام العبادة من صفات الأنبياء.
 | 5- لا يصح التوحيد إلا بإنكار الشرك.
 | 6- الرد على قريش الجاهلية الذين زعموا أنهم على ملة إبراهيم في شركهم .
 | مناسـبة الآيـة للبـاب :
 | حيث دلَّت الآية الكريمة على أن من اتصف بهذه الصفات الأربع فقد استحق الجنة كـما استحقها إبراهيم بغير حساب ولا عقاب.
 | المناقشـة :
 | أ - اشرح الكلمات الآتية : إبراهيم ، أمة ، قانتًا ، حنيفا ً، ولم يك من المشركين .
 | ب - اشرح الآية شرحاً إجماليًا.
 | جـ- استخرج خمس فوائد من هذه الآية مع ذكر المأخذ .
 | د- وضِّح مناسبة الآية لباب من حقق التوحيد دخل الجنة بغير حساب .

أعلى

(2)

وقول الله تعالى : {إنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ، وَالَّذِينَ همْ بآيات ربهم يُؤْمنِونَ، وَالَّذيِنَ هُمْ بربهم لاَ يُشْركُونَ، وَالَّذيِن يؤْتون مَا آتَوْا وَقُلوبهمْ وَجِلَةٌ أَنَّهمْ إِلَى رَبِّهم رَاجِعونَ، أولئكَ يُسَارعُونَ في الْخَيْرَاتِ وَهمْ لَهَا سَابِقونَ } [5] .

شـرح الكلمـات :

خشية ربهم | : خوفه .
مشفقون | : خائفون .
آيات ربهم | : العـلامات الدالة عليه وهي نوعان : (1) الآيات السمعية . (2) والآيات الكونية .
يؤمنون | : يصدقون بها وبدلالتها على الحق .
لا يشركون | : لا يعبدون غيره بالكلية ظاهراً وباطنا .
يؤتون ما آتوا | : يعطون ما أعطوا .
قلوبهم وجلة | : خائفة .
يسارعون | : يبادرون ويتنافسون.
الشـرح الإِجمالي :
يصف الله سبحـانه وتعالى في هذه الآيات المؤمنين بأربع صفات تستوجب مدحهم والثناء عليهم وذلك أنهم : يخشون عذاب الله عزَّ وجل: ويصدقون بآياته المنزلة والكونية وبدلالتها على وجوده وصدْق رسالة محمـد صلى الله عليه وسلم : وأنهم قد امتثلوا لتلك الآيات فلم يشركوا بالله شيئاً لا ظاهر ولا باطنًا : وأنهم من شدة ثقتهم من خوفهم من الله عز وجل ألا يقبل منهم ما أعطوا وتصدقوا ثم شهد الله لهم بالمنافسة في أوجه الخير وأخبر أنهم قد سبقوا غيرهم إليها.
الفـوائـد :
1- وجوب الخوف من عذاب الله .
2- وجوب الإِيمان بآيات الله وبدلالتها على المراد .
3- تحريم الشرك بجميع أنواعه وصوره .
4- الاهتمام بقبول الأعمال من صفات الصالحين .
5- استحباب المنافسة في أعمال الخير.
مناسـبة الآيـة للبـاب :
حيث دلَّت الآية الكريمة على أن من اتصف بهذه الصفات وطهَّر نفسـه من الشرك المحبط للأعمال فقد استوجب الجنة بلا حساب ولا عذاب لأنه بذلك قد حقق التوحيد وهذا جزاء من حققه .
المناقشـة :
أ - اشرح الـكـلمات الآتية: خشية ربهم ، مشفقـون ، آيات ، يؤمنون ، لا يشركون ، يؤتون ما آتوا، يسارعون في الخيرات .
ب - اشرح الآيات شرحاً إجمالياً.
جـ - استخرج خمس فوائد من الآيات مع ذكر المأخذ .
د - وضح مناسبة الآيات لباب من حقق التوحيد دخل الجنة بغير حساب .

أعلى

(3)

عن حُصَـيْن بن عبـد الـرحمن [6] قال: كنْت عنـد سَعيدٍ بن جُبَـير [7] فقـال : أيُّكمْ رَأَى الكـوكب الـذي انقضَّ البـارحة [8] فقلت: أناَ، ثم قلتُ ؟ أَمَا إِنِّي لم أكنْ في صلاةٍ ولكنِّي لُدِغْتُ، قال فهـا صنعتَ؟ قلتُ ارْتَقَيْتُ. قال: فمـا حَمَلَك على ذلـك؟ قلت: حديث حَدَّثَناهُ الشَّعْبِيّ [9] قال وما حَدَّثَكم ؟ قلت : حَدَّثنا عن بُرَيْدَةَ بن الحُصَيْبِ [10] أنه قال : لا رُقْية إلا من عَيْنٍ أو حُمَةٍ [11] . قال قد أَحْسن مَن انتهى إلى ما سمع ولكن حدَّثنا ابنُ عبَّاسٍ رضي الله عنهما [12] عن النبي صلى الله عليه وسلم أنه قال: " عُرِضَتْ عَليَّ الأمَمُ [13] فرأيت النبيَّ ومعه الرهْط والنبيَّ ومعه الرَّجُلُ والرجلان والنبيَّ وليس معه أحد، إِذْ رُفع لي سوادٌ عظيمٌ فظننت أنَهمْ أُمَّتي، فقيل لي: هذا موسى وقومُه فنظرتُ فإذا سوادٌ عظيمٌ فقيل لي : هذه أمَّتُك ومعهم سبعون ألفاً يدخلون الجَنَّةَ بغيرِ حسابٍ ولا عذابِ " ثم نهض فَدَخَلَ منزلَه فَخاضَ الناسُ في أولئكَ فقال بعضهم: فَلعَلَّهم الذين صَحبوا رسول الله صلى الله عليه وسلم وقال بعضهم : فلعلَهم الذين وُلِدُوا في الإسلام فلم يشْرِكُوا باللهِ شيئاً. وذَكَرُوا أَشْيَاء، فخَرَجَ عليهم رسول الله صلى الله عليه وسلم فأَخْبروهُ فقال: " هُمُ الذين لا يَسْتَرْقُونَ ولا يكْتَوُونَ ولا يَتَطَيَّرُونَ وعلى رَبِّهـمْ يَتَوَكَّلُونَ " فقام عُكَّاشةُ بن مِحْصن فقال: ادع اللهَ أن يجعلني منهم، فقال أنت منهم ثم قام رجلٌ آخرُ فقال: ادْعُ الله أن يجعلني منهم، فقال : سَبَقك بها عُكًاشةُ " رواه البخاري ومسلم [14] .

شـرح الكلمـات :

انقضَّ البارحة | : سقطت البارحة.
البارحة | : هي أقرب ليلة ماضية.
لدغت | : لدغته عقرب.
ارتقيت | : استعمل الرقية المشروعة.
لا رقية | : لا رقية أنفع وأولى.
العين | : إصابة العائن غيره بعينه.
حمَّة | : الحمة هي سم العقرب وغيرها.
أحسن من انتهى إلى ما سمع | : من أخذ بما بلغه من العلم فعمل به فقد أحسن.
الرهط | : يطلق على الجماعة دون العشرة.
سواد | : أشخاص من بعدي لا أدري مَنْ همْ
فخاض الناس | : تكلموا وتناظروا.
لا يسترقون | : لا يطلبون أحداً أن يرقيهم.
لا يكتوون | : لا يطلبون أحداً يكويهم.
لايتطيرونْ | : لايتشاءمون.
يتوكلون | : يعتمدون على الله والاعتماد الصحيح هو المصحوب باتخاذ الأسباب المباحة.
أنت منهم | : تلحق بهم.
سبقك بها | : أي بهذه المسألة.
الشرح الإجمالي :
يخـبرنـا حصـين بن عبـد الرحمن عن محاورة جرت بينه وبين التابعي سعيد بن جبير في شأن الرقية وذلك أن حُصيناً لدغته عقرب وارتقى منها بالرقية المشروعة ولما سأله سعيد عن دليله أخبره بحديث الشعْبي الذي يبيح الرقية من العين والسّم فامتدحه سعيد على ذلك ولكنه روى له حديثاً يحبـذ ترك الـرقـية هو حديث ابـن عبـاس الـذي يتضمن الصفات الأربع التي من اتصف بها استحق الجنة بلا حساب ولا عذاب وهي عدم طلب الرقية وعدم الاكتواء وعدم التشاؤم وصدق الاعتماد على الله ولما طلب عكاشة من النبي صلى الله عليه وسلم بأن يدعو له أن يكون منهم أخبره بأنه معهم ولما قام رجل آخر لنفس الغرض تلطف معه النبي صلى الله عليه وسلم في المنع سداً للباب وقطعاً للتسلسل.

الفـوائـد :

1- ابتعاد السلف عن الرياء وأسبابه.

2- طلب الحجة على المذهب.

3- جواز الرقية من العين والحمة : والرقية المشروعة: هي ما كانت من القراَن والأدعية المشروعة وبلسان عربي.

4- عمق علم السلف.

5- العمل بالكتاب والسنة مقدم على كل مذهب.

6- فيه فضيلة السلف حسْن أدبهم وتلطفهم في تبليغهم.

7- تفاوت أتباع الأنبياء من حيث القِلّة والكثرة وانعدام الاتباع لبعضهم.

8- ليست الحجة محصورة في الأكثرية.

9- فضيلة موسى وقومه.

10- فيه تفضيل أمة محمد صلى الله عليه وسلم على سائر الأمم .

11- حرص الصحابة على الخير.

12 - جواز المناظرة للوصول إلى الحق .

13 - إن من أحرز هذه الخصائل الأربع المذكورة في الحديث فقد حقق التوحيد ودخل الجنة .

14 - جواز طلب الدعاء من أهل الفضل .

15 - الجمع بين حديث الشعبي وحديث ابن عباس أن الأول يفيد جواز الرقية إذا توفرت فيها شروط الجواز. وحديث ابن عباس يمنع منها إذا لم تكن كذلك.

مناسـبة الحديـث للبـاب :

حيتث دل الحديث على أن من أحرز الخصال الأربع المذكورة في الحديث فقد تحقق توحيده ودخل الجنة بلا حساب ولا عذاب .

المناقشـة :

أ- اشرح الكلمات الآتية: انقض، البارحة، لدغت، ارتقيت ، لا رقية ، العين ، الحمة ، أحسن من انتهى إلى ما سمع، الرهط، سواد، فخـاض النـاس، لا يسـترقون، لا يكتـوون، لا يتطيرون، يتوكلون، أنت منهم، سبقك بها .

ب‌- اشرح الحديـث شرحاً إجمالياً.

جـ- استخرج عشر فوائد من الحديث مـع ذكر المأخذ .

د- وضِّح مناسبة الحديث لباب من حقق التوحيد دخل الجنة بغير حساب .

[1] تحقيق التوحيد هو تخليصه وتصفيته من شوائب الشرك والبدع والمعاصي ، انظر فتح المجيد (ص 84).

[2] هو حصين بن عبد الرحمن السلمي أبو الهذيل الكوفي ثقة مات سنة (136) .

[3] سورة النحل : آية 120.

[4] قال مجاهد : كان إبراهيم أمة أي مؤمناً وحده والناس كلهم إذ ذاك كفار، انظر قرة عيون الموحدين (ص28).

[5] سورة المؤمنون : الآيات 57 ، 58 ، 59 ، 60، 61 .

[6] هو حصين بن عبد الرحمن السلمي أبو الهذيل الكوفي ثقة مات سنة (136) .

[7] هو سعيد بن جبير الإمام الفقيه وهو كوفي مولى لبني أسد قُتل بين يدي الحجاج بن يوسف الثقفي سنة (95 هـ) رحمه الله .

[8] يقال البارحة لليلة الماضية إذا زالت الشمس وأما قبل الزوال فيقال الليلة .

[9] هو عامر بن شراحيل الهمْداني، ولد في خلافة عمر رضي الله عنه وهو من ثقات التابعين وفقهائهم، توفي رحمه الله سنة (03 1هـ) .

[10] هو بريدة بن الحصيب بن الحارت الأسلمي ، صحابي شهير مات رضي الله عنه سنة (63 هـ).

[11] أحمد في المسند (4/ 436) وأبو داود (3884) في الطب باب في تعليق التمائم والترمذي

(2057) في الطب، باب ما حاء في الرخصة في الرقية عن عمران بن حصين رضي الله عنهما، وابن

ماجه (3513) من حديث بريدة رضي الله عنه ورواه مسلم في الإِيمان (220) موقوفا على بريدة

وصححه الألباني في صحيح الجامع (7373) وتخريج المشكاة (4557). لا يفهم من هذا الحديث نفي جواز الرقية و غير العين والحُمة من الأمراض والأوجاع فقد

ثبت عن النبي صلى الله عليه وسلم أنه أمر بالرقية الشرعية مطلقاً.

[12] هو عبد الله بن عباس بن عبد المطلب ابن عم رسول الله صلى الله عليه وسلم حبر هذه الأمة توفي بالطائف سنة (68 هـ).

[13] كان ذلك ليلة الإسراء، يؤيده ما أخرجه الترمذي عن ابن عباس قال: لما أسري برسول الله صلى الله عليه وسلم جعل يمر بالنبي والنبيين..... الحديث : الترمذي (2446) صفة القيامة باب (16) وقال الترمذي حسن صحيح .

[14] رواه البخاري (الفتح 10/ 5704) في الطب باب من اكتوى أو كوى غيره وفضل من لم يكتو، وفي الطب (10/5752) باب من لم يرق، وفي الرقاق (11/ 6541) باب يدخل الجنة سبعون ألفاً بغير حساب.

- مسلم رقم (430 ) في الإيمان باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب .

- رواه الترمذي رقم (2446) في صفة القيامة باب رقم (16).


باب الخوف من الشرك
قوله تعالى : { إِنَّ اللَّهَ لاَ يَغْفِر أَنْ يشْرَكَ بهٍ.......} |  | (1)
قوله تعالى : { وإذ قال إبراهيمُ ربِّ اجعلْ هذا البلدَ........} |  | (2)
وفي الحديث : " أَخْوَف مَا أَخَاف عَلَيْكم الشِّرْكُ الأصْغَر............" |  | (3)
عن ابن مَسْعودٍ رضي الله عنه أن رسول اللّه صلى الله عليه وسلم قال:......." |  | (4)
ولمسلم عن جابر رضي الله عنه : أَن رسولَ اللّهِ صلّى اللهُ عليه وسلّم قال :........" |  | (5)
أعلى | (1)
وقول الله عز وجل : { إِنَّ اللَّهَ لاَ يَغْفِر أَنْ يشْرَكَ بهٍ وَيَغْفر مَا دُونَ ذَلكَ لمِن يَشَاءُ وَمَنْ يُشْرك باِللَّهِ فَقَدْ افْتَرَى إِثماً عَظيِماً } [1] .
شـرح الكلمـات :
إن الله لا يغفر أن يشرك به | : لا يغفر لعبد لقيه يعبد معه غيره أو يصرف له شيئاً من أنواع العبادة .
ويغفر ما دون ذلك | : يغفر جميع الذنوب غير الشرك .
لمن يشاء | : لمن يريد المغفرة له .
ومن يشرك باللّه | : ومن يعبد معه غيره .
افترى | : كذب .
إثماً | : ذنباً .
عظيماً | : كبيرا .
الشـرح الإجمالي :
لما كان الشرك هو أخطر الذنوب وأقبحها وأشدها عقوبة لما فيه من تنقيضٍ للرب عز وجل وتشبيهه بمخلوقاته أخبر الله في هذه الآية أنه لن يغفر لصاحب شركٍ مات على شركه وأما من مات على التوحيد وعنده بعض الذنوب فإن الله وعد بالمغفرة له وفق مشيئته ثم علل عدم المغفرة للمشركين بأنهم بعملهم هذا قد كذبوا على الله بعبادتهم معه غيره وارتكبوا ذنباً كبيراً لا يساويه ذنب .

الفوائـد :

1- من مات على الشرك الأكبر وجبت له النار .

2- من مات على التوحيد وعنده كبائر فمغفرة ذنوبه تحت مشيئة الله سبحانه وتعالى .

3- في الآية رد على الخوارج الذين يكفرون بالذنوب وعلى المعتزلة الذين يرون تخليد صاحب الكبائر في النار.

4- إثبات صفة المشيئة لله .

مناسـبة الآية للبـاب :

حيث دلت الآية الكريمة على أن الله لا يغفر الشرك لصاحبه فأوجب ذلك الخوف منه والحذر.

المناقشـة :

أ- اشرح الكلمات الآتية : إن الله لا يغفر أن يشرك به ، ويغفر ما دون ذلك لمن يشاء ، ومن يشرك باللَه ، افترى، إثماً ، عظيما .

ب - اشرح الآية شرحاً إجمالياً .

جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ .

د - وضَح مناسبة الآية لباب الخوف من الشرك .

أعلى

(2)

وقـول الله تعالى : { وإذ قال إبراهيمُ ربِّ اجعلْ هذا البلدَ آمناً واجنبنِي وبَنِيَّ أن نَعبُدَ الأصْنَامَ } [2] .

شـرح الكلمـات :

هذا البلد | : هو مكة المكرمة .
آمناً | : مطمئن أهله .
اجنبني | : باعدني .
بنيَّ | : هم أبناؤه من صلبه وبناته ولم يذكر البنات لدخولهن تبعا وقيل غير ذلك .
الأصنام | : جمع صنم وهو ما نحت على صورةٍ وعُبِدَ ، والوثن أعم من ذلك .
الشـرح الإجمالي :
يخبرنا الله سبحانه وتعالى أن إبراهيم عليه السلام دعا لمكة بالأمن والاستقرار وذلك لأن الخوف والفوضى يمنعان الناس من أداء مناسكهم ثم أردف ذلك بسؤال آخر طلب فيه من ربه أن يبعده وأولاده عن عبادة الأصنام وذلك لما علم من خطر عبادتها وافتتان الناس بها .
الفوائـد :
1- فضل مكة على غيرها .
2- دعاء إبراهيم لمكة بالأمن والاستقرار .
3- إثبات نفع الدعاء .
4- أن أصل دين الرُّسل واحد وهو التوحيد .
5- استحباب دعاء الشخص لذريته .
6- تحريم عبادة الأصنام .
مناسـبة الآية للبـاب :
حيث دلت الآية على أن إبراهيم مع قوة إيمانه يخشى على نفسه وأبنائه من الشرك فأوجب علينا ذلك أن نخاف منه من باب أولى .

المنـاقشة :

أ - اشرح الكلمات الآتية : هذا البلد ، آمناً ، ا جنبني ، بني ، ا لأصنام .

ب - اشرح الآية شرحاً إجمالياً .

جـ - استخرج خمس فوائد من الآية مع ذكر المأخذ .

د - وضح مناسبة الآية لباب "الخوف من الشرك .

أعلى

(3)

وفي الحديث : " أَخْوَفُ مَا أَخَافُ عَلَيْكم الشِّرْكُ الأصْغَر، فسئل عَنه ؟ فقال :
الرِّيَاءُ " [3] .

شرح الكلمـات :

أخوف ما أخاف عليكـم | : أشد شيئاً أخافه عليكم .
الرياء | : هو مراءاة الغير بعمل الخير كالذي يحسسِّن الصلاة من أجل الناس.
الشـرح الإِجمالي:
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أنه يخاف علينا و أكثر ما يخاف علينا من الشرك الأصغر، وذلـك لما اتصف به صلى الله عليه وسلم من كمال العـطف والرحمة بأمته والحرص على ما يصلح أحوالهم ولما عرفه من قوة أسباب الشرك الأصغر الذي هو الرياء وكثرة دواعيه فربما خالط عقائد المسلمين من حيث لا يعلمون فيضرّ بهم لذا حذرهم منه وأنذرهم .
الفـوائـد :
1- حرص الرسول صلى الله عليه وسلم على أمته .
2- تقسيم الشرك إلى أكبر وأصغر .
3- اعتبار الرياء من الشرك .
4- وجوب سؤال أهل العلم عما خفي حكمه .
مناسـبة الحديـث للبـاب :
حيث دلَّ الحديث على أن النبي صلى الله عليه وسلم يخاف على أصحابه مهم قوة إيمانهم من الشرك الأصغر فنحن مع ضعف إيماننا وقلة معرفتنا يجب أن نخاف من الشركين الأصغر والأكبر من باب أولى .
المنـاقشـة :
أ- اشرح الكلمات الآتية : أخوف ما أخاف عليكم، الرياء .
ب- اشرح الحديث شرحاً إجمالياً .
جـ- استخرج أربع فوائد من الحديث مع ذكر المأخذ .
د- وضح مناسبة الحديث لباب الخوف من الشرك .

(4)

أعلى

عن ابن مَسْعودٍ [4] رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: مَنْ مات وهو يدعو من دون اللهِ ندّاً دخل النار " رواه البخاري [5] .

شـرح الكلمـات :

يدعو | : المراد بالدعاء هنا الدعاءان : دعاء العبادة ودعاء المسألة .
نداً | : الند هو الشبيه والنظير [6] .
الشـرح الإِجمالي :
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن من صرف شيئا ما يختص به الله إلى غيره ومات مصراً على ذلك فإن مآله إلى النار .
الفـوائـد :
1- من مات على الشرك دخل النار فإن كان شركاً أكبر خُلِّد فيها وإن كان أصغر عذب ما شاء الله له أن يعذب ثم يخرج .
2- أن العبر بالأعمال خواتيمها .
مناسبة الحديـث للبـاب :
حيث دلَّ الحديث على أن مَنْ مات وهو يدعو من دون الله نداً دخل النار فأوجب ذلك أن نخاف من الشرك .
المنـاقشـة :
أ- اشرح الكلمات الآتية : يدعو ، نداً .
ب- اشرح الحديث شرحاً إجمالياً .
جـ- استخرج فائدتين من الحديث مع ذكر المأخذ .
د- وضِّح مناسبة الحديث لباب الخوف من الشرك .
(5) |  | أعلى
ولمسلم عن جابر [7] رضي الله عنه : أَن رسولَ اللهِ صلّى اللهُ عليه وسلّم قال : " من لَقِيَ اللهَ لاَ يُشْرِكُ بٍه شَيْئاً دَخَلَ الجَنَّةَ ، وَمَنْ لَقِيَهُ يشركُ بهٍ شَيْئاً دَخَلَ النَّارَ " [8] .
الشـرح الإِجمالي :
يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن مَنْ مات لا يشرك مع الله غيره لا في الربوبية ولا في الألوهية ولا في الأسماء والصفات دخل الجنة وإن مات مشركاً بالله عز وجل فإن مآله إلى النار .
الفـوائـد :
1- إثبات الجنة والنار .
2- العبرة بالأعمال خواتمها .
3- مَنْ مات على التوحيد لا يخلد في النار ومآله الجنة .
4- مَنْ مات على الشرك وجبت له النار .
مناسـبة الحديـث للبـاب :
حيث دلَّ الحديث الشريف على أن كل من مات على الشرك دخل النار فأوجب ذلك علينا أن نخاف من الشرك بجميع أنواعه .
المنـاقشـة :
أ- اشرب الحديث شرجاً إجمالياً .
ب- استخرج أربع فوائد من الحديث مع ذكر المأخذ .
جـ- وضِّح مناسبة الحديث لباب الخوف من الشرك .

[1] سورة النساء: آية 48.

[2] سورة إبراهيم : آية 35.

[3] رواه أحمد في المسنـد (5/ 428، 429) من حديث محمود بن لبيد رضي الله عنه، والطبراني في الكبير(4301) والهيثمي في المجمع (1/ 102)، (10/ 220) وصححه الألباني في الصحيح (951) وصحيح الجامع (1551).

[4] تقدمت ترجمته .

[5] البخاري (الفتح 8/ 4297) في التفسير باب قوله تعالى: {ومن الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله} .

[6] قال الشيخ عبد الرحمن بن حسن رحمه الله: اتخاذ الند على قسمين :

الأول : أن يجعله لله شريكاً في أنواع العبادة أو بعضها وهو شرك أكبر.

والثاني : ما كان من نوع الشرك الأصغر كقول الرجل : ما شاء الله وشئت، ولولا الله وأنت، ويسير الرياء. (انظر فتح المجيد ص 106، 107).

[7] هو جابر بن عبد الله بن عمرو بن حرام الأنصاري ثم السَّلَمي، صحابي جليل هو وأبوه، توفي بالمدينة رضي الله عنه سنة 74 هـ ، وقد كُف بصره في آخر عمره.

[8] رواه مسلم (93) في الإيمان، باب من مات لا يشرك بالله شيئاً دخل الجنة، ومن مات مشركا دخل النار .


باب الدعاء إلى شهادة أن لا إله إلا الله

قوله تعالى: { قُلْ هَذِهِ سَبِيلي أَدعوا إِلىَ اللهِ.......}

(1)

وعن ابن عبَّاس- رضي الله عنهما-" أنَّ................"

(2)

ولهما عن سَهلِ بن سَعْدٍ رضي الله عنه:" أن.........."

(3)

أعلى

(1)

وقول الله تعالى: { قُلْ هَذِهِ سَبِيلي أَدْعُوا إِلىَ اللهِ [1] عَلَى بَصِيرَةٍ أَنَا وَمنِ اتَّبَعَني وَسُبْحَانَ اللَّهِ وَمَا أَنَا منِ الْمَشْركِيِنَ } [2] .

شـرح الكلمـات :

سبيلي | : طريقي وسنتي.
أدعو إِلى الله | : إلى دينه ودار كرامته.
على بصيرة | : على عِلْم وبرهان شرعي وعقلي.
اتبعني | : اقتدى بي .
سبحان الله | : أنزه الله وأعظمه من أن يكون له شريك أو نديد.
الشرح الإجمالي :
يأمر الله نبيّه في هذه الآية بأن يُعلِّم الناس ويبين لهم طريقته وسنته وأن منهجه في الحياة هو ومَنْ اتبعه الدعوة إلى دين اللّه وتوحيده وأنه في ذلك على علم وبرهان هو ومن اقتدى به وصدَّق به وأنه يُنزِّه الله ويعظمه أن يكون له شريك في ربوبيته وأسمائه وصفاته وأنه بريء من المشركين وشرْكهم.
الفوائـد :
1 - وجوب الإِخلاص في الدعوة إلى الله.
2 - يجب أن تكون الدعوة إلى الله قائمة على الحجة والبرهان.
3 - وجوب البراءة من المشرك وأهله.
4 - لا يصح العمل إلا موافقاً لما جاء به الرسول صلى الله عليه وسلم.
5 - وجوب تنزيه الله عما لا يليق بجلاله.
مناسبة الآية للباب :
حيث دلَّت الآية أن سبيل النبي صلى الله عليه وسلم ومن اتبعه هي الدعوة إلى دين اللّه وهذا متضمن الدعوة إلى شهادة أن لا إله إلا الله.
المناقشة :
أ - الشرح الكلمات الآتية : سبيلي، أدعـو إلى الله، بصيرة، اتبعني، سبحان الله.
ب - اشرح الآية شرحاً إجماليا.
جـ - استخرج خمس فوائد من الآية مع ذكر المأخذ.
د - وضِّح مناسبة الآية لباب الدعاء إلى شهادة أن لا إله إلا الله.

أعلى

(2)

وعن ابن عبَّاس- رضي الله عنهما- أنَّ رسول الله صلى الله عليه وسلم لَماَّ بَعَثَ مُعَاذَاً إلى اليمن قال له " إِنَّكَ تأتي قوماً من أهل الكتاب فليكن أوَّلَ مَا تَدْعُوهُم إليه شهادةُ أن لا إله إلا الله. وفي رواية إلى أنْ يُوَحِّدوا الله، فإِن هُم أطاعُوكَ لذلك فأَعْلِمهم أَنَّ الله افترض عليهم خَمس صلوات في كُلِّ يوم وليلةٍ ، فإِنْ هـمْ أَطـاعـوكَ لذلـك فأَعلمهـم أَنَّ اللهَ افتـرض عليهم صَدَقـةً تُؤخـذ مِنْ أَغنيائهِـم فترَدّ على فُقـرائهِـم فإِنْ هُـمْ أطـاعـوك لذلك، فإِيَّـاكَ وكرائم أَمْوالهم واتَّقِ دعوةَ المظلوم، فإِنَّه ليس بينها وبين الله حِجَابٌ " أخرجاه [3] .
شـرح الكلمـات :
: أرسل وكان إرسال النبي صلى الله عليه وسلم لمعاذ سنة عشر قبل حج النبي عليه الصلاة والسلام . | بعث
: هم اليهود والنصارى . | أهل الكتاب
: المراد بذلك نطقاً بها ومعرفة معناها والعمل بمقتضاها. | شهادة أن لا إله إلا الله
: آمنوا بذلك وعملوا به. | أطاعوك لذلك
: أوجب. | افترض
: المراد بها الزكاة. | صدقة
: احذر. | فإياك
: خيارها. | كرائم أموالهم
: اجعل بينك وبينها وقاية بالعدل. | اتق دعوة المظلوم
: حائل. | حجاب
الشـرح الإجمالي :
أرسل النبي صلى الله عليه وسلم معاذ بن جبل والياً على اليمن وأرشده إلى ما يجب أن يعمله وابتداء ذلـك بالـدعوة إلى توحيد الله وإفراده بالعبادة فإن استجابوا لذلك فإن عليه أن يخبرهم بأوجب الواجبات بعد التوحيد وهما الصلاة والزكاة فإن امتثلوا أمره فإن عليه أن يراعي فيهم جانب العدل فلا يضارهم بأخذ خيار أموالهم لأن ذلك ظلم لهم وذلك مما يستثيرهم فيدعون عليه ودعوة المظلوم لا ترد.
الفـوائـد :
1- أول ما يبتدئ به الداعية توحيد الله تعالى.
2- التدرج في الدعوة والبداءة بالأهم فالأهم .
3- فرضية الصلوات الخمس.
4- أن صلاة الوتر ليست بواجبة.
5- فرضيـة الزكـاة.
6- أن الزكاة لا تدفع للكافر.
7- أن الفقراء من أهل الزكاة.
8 - جواز دفع الزكاة كلها لصنف واحد من الأصناف الثمانية.
9- لا يجوز إخراج الزكاة من بلدها إلا إذا عُدم الفقراء فيها.
10- لا يجوز دفع الزكاة للأغنياء.
11- تحريم أخذ الزكاة من خيار المال وإنما يؤخذ الوسط.
12- تحريم الظلم بجميع أَنواعه.
13- استجابة دعوة المظلوم وإن كان فاجراً.
مناسبة الحديث للبـاب :
حيث دلَّ الحديث على أن أول ما يبتدئ به الداعي الدعوة إلى شهادة أن لا إله إلا الله.
ملاحظـة :
أ -لم يذكر في هذا الحديث الصيام والحج مع أنهما من أركان الإِسلام الخمسة وأجيب بأجوبة كثيرة أوضحها أن النبي صلى الله عليه وسلم أمره بما حضر وجوبه وهو التوحيد والرسالة والصلاة والزكاة فهذه فرضت من حين الإسلام أما الصوم والحج فلم يحضر وقتهما لأن بعثه كان في ربيع الأوَل.
ب - ذكـر في هذا الحديث واتق دعوة المظلوم فإنه ليس بينها وبين الله حجـاب، وذكـر في سورة النمـل { أمن يجيب المضـطر إذا دعاه } [4] ، وذكر في حديث آخر أن استجابة الداعي على ثلاث مراحل: تعجيلها، أو يدفع عنه من البلاء مثلها. أو يدخرها له يوم القيامة.
والجمع أن يحمل حديث المراتب على غير المظلوم والمضطر وأما دعوة المظلوم فتجاب ولو بعد حين والمضطر تدركه الرحمة فيكشف الله ضره.
المناقشـة :
أ - اشرح الكلمات الآتية: بعث، أهل الكتاب، شهادة أن لا إله إلا الله، أطاعوك لذلك، افترض، صدقة، فإياك، كرائم أموالهم، اتق دعوة المظلوم، حجاب.
ب- اشرب الحديث شرحاً إجمالياً.
جـ- استخرج عشر فوائد من الحديث مع ذكر المأخذ.
د - وضح مناسبة الحديث لباب الدعاء إلى شهادة أن لا إله إلا الله.

أعلى

(3)

ولهما [5] عن سَهل بن سَعْدٍ [6] رضي الله عنه: أن رسولَ الله صلّى الله عليه وسلّم قال يومَ خيبر" لأُعْطِيَنً الراية غداً رجلاً يحبّ اللّهَ ورسوله. ويحبّه اللهُ ورسولُه، يفتح الله على يديه، فبات الناس يدوكون ليلتهم: أيّهمْ يُعْطَاهَا. فلمَّا أصبحوا غَدَوْا على رسول الله وجه كلهم يرجو أنْ يعطا هـا، فقال: أين علي بن أبي طالب؟ فقيل: هو يَشتكي عينيه، فأرسلوا إليه فَأُتيَ به، فَبَصَقَ في عينيه ودعاله فَبرأ كأَنْ لم يكن به وجع، فأعطاه الرايةَ، فقال: انْفذْ على رسلِكَ حتى تنزلَ بساحتهم، ثم ادْعُهم إلى الإسلام، وأَخْبِرْهُمْ بـما يجب عليهم من حَقِّ اللهِ تعالى فيه، فوالله لأَنْ يَهديَ اللهُ بك رجلاً واحداً، خَيرٌ لك من حُمْر النَّعَمْ " [7] .

شـرح الكلمـات :

: غزوة خيبر.

يوم خيبر

: هي عَلَم الحرب يحملها أمير الجيش أو مقدم المعسكر.

الراية

: يخوضون.

يدوكون

: ذهبوا صباحاً.

غَدْوَا

: مريضتان بالرمد.

يشتكي عينيه

: تفل.

بصق

: فشفي.

فبرأ

: امض.

أنفذ

: على مهلك.

على رسلك

: الساحة فناء الأرض وهي ما حولهم.

ساحتهم

: المراد هنا الشهادتان.

أدعهم إلى الإِسلام

: فعل الواجبات وترك المحرمات.

حق الله

: يرشد.

يهدي

: الإِبل الحمر وهي أنفس ما عند العرب آنذاك.

حمْر النَّعَم

الشـرح الإِجمالي :

يخبرنا سهل بن سعد رضي الله عنه في هذا الحديث أن النبي صلى الله عليه وسلم في غزوة خيبر وعد بأن يدفع العَلَم إلى رجل يحب الله ورسوله ويحبه الله ورسوله فظل الناس في تلك الليلة يخمنون من هوِ ذلك الرجل ولما جاء الصباح ذهب الناس مبكرين وكل منهم يؤمل أن يحوز هذا الشرف العظيم فسأل رسـول الله صلى الله عليه وسلم عن عليٍّ فأُخـبر أنـه مر مـود فطلب مجيئـه فجيء به فتفل في عينيه فشُفيتا في الحال ثم سلمه الراية وأمره بأن يسير على مهله ورفقه فإذا نزل قريباً من القوم فإن عليه أن يبدأهم بالدعوة إلى الإسلام فإن استجابوا له فإن عليه أن يفقههم بما يجب عليهم ثم أقسم الرسول صلى الله عليه وسلم لعليّ مرغِّباً له بالخير مبِّيناً له أن ثواب إرشاده لشخص خير من امتلاك الإبل الحمر.

الفوائـد :

1- بيان فضل علي بن أبي طالب رضي الله عنه، والرد على النواصب.

2 - إثبات صفة المحبة لله عز وجل.

3 - بيان معجزة للنبي صلى الله عليه وسلم .

4 - حرْص الصحابة على الخير.

5 - سؤال الإمام عن رعيته وتفقده لأحوالهم.

6 - وجوب الإِيمان بالقضاء والقدر حيث حصَّل الراية من لم يسعى لها.

7 - على القائد أن يلتزم الأدب والرفق من غير ضعف.

8 - وجوب البداءة بالدعوة إلى الإِسلام قبل القتال لمن لم تبلغه الدعوة أما من بلغته الدعوة فيستحب تبليغه وإنذاره قبل القتال.

9 - لا يكفي في العصمة الشهادتين دون العمل.

10- جواز الحلف على الفُتيا للتأكيد.

11- جواز الحلف بدون استحلاف لمصلحة.

12- فضل الدعوة إلى الله والتعليم.

مناسـبة الحديـث للبـاب :

حيث دلَّ الحـديث على أن أول ما يبتدئ به الداعي الدعوة إلى الإِسلام وأول ركن في الإِسلام هما الشهادتان .

ملاحظة :

موقف الإِمـام نحو الكفار إن كانوا أهل كتاب يخيِّرهم بواحد من الأمور الثلاثة على الترتيب:

1- الإِسلام 2- أو الجزية 3- أو القتال.

وإن كانوا وثنيين يخيرهم بواحد من أمرين:

1- الإِسلام 2- أو القتال.

وقيل وهو الأرجح معاملة الوثنيين كمعاملة أهل الكتاب.

المنـاقشـة :

أ - اشرح الكلمات الآتية: يوم خيبر، الراية، يدوكون، غدوا، يشتكي عشِيه، فبصق، فبرأ، أنفذ، على رسلك، بساحتهم، ادعهم إلى الإِسلام، حق الله، يهدي، حمر النعم.

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج عشر فوائد من الحديث مع ذكر المأخذ.

د - وضِّح مناسبة الحديث لباب الدعوة إلى شهادة أن لا إله إلا الله.

[1] ذكر ابن القيم رحمه الله، آن مراتب الدعوة ثلاثة أقسام بحسب حال المدعو، فإنه إما أن يكون طالبـاً للحق مؤثراً له على غيره إذا عرفه، فهذا يدعى بالحكمة ولا يحتاج إلى موعظة وجدال ،وإما أن يكـون مشتغلاً، بضد الحق لكن لو عرف أثره واتبعه فهذا يحتاج إلى الموعظة والترغيب "والترهيب، وإما أن يكود معانداً معارضاً فهذا يجادل بالتي هي أحسن فإن رجع وإلا انتقل معه إلى الجدال إن أمكن.

انظر التفسير القيم ص (344).

قال الشيخ عبد الرحمن بن محمد بن قاسم، لا بد في الدعوة إلى الله من شرطين :

1- أن تكون خالصة لوجه الله.

2- أن تكون على وفق سنة رسوله صلى الله عليه وسلم . فإن أخلً الداعي بالشرط الأول كان مشركاً . وإن أخل بالثاني، كان مبتدعاً، كما أن على الداعي أن يكون عالماً فيما يأمر به، وفيما ينهى عنه.

انظر حاشية كتاب التوحيد، ص (55).

[2] سورة يوسف: آية 108.

[3] البخاري (الفتح 3/ 1458) في الزكاة، باب لا تأخذ كرائم أموال الناس في الصدقة . وفي المغازي (7/ 4347) باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع، ومسلم (19) في الإيمان، باب الدعاء إلى الشهادتين وشرائع الإسلام.

[4] سورة النمل: آية 62.

[5] للبخاري ومسلم.

[6] هو سهل بن سعد بن مالك بن خالد الأنصاري الخزرجي الساعدي أبو العباس، صحابي شهير، وأبوه صحابي أيضاً، وهو آخر صحابي توفي بالمدينة سنة (88 هـ)، وقيل سنة (91 هـ).

[7] البخاري (الفتح 7/ 3701) في فضائل الصحابة، باب مناقب علي بن أبي طالب، ومسلم (2406) في فضائل الصحابة، باب من فضائل علي رضي الله عنه.


باب تفسير التوحيد وشهادة أن لاإله إلا الله

باب تفسير التوحيد وشهادة أن لا إله إلا الله [1]
قوله تعالى : { أُولَئكَ الَّذِينَ يَدْعونَ يَبْتَغُونَ........} |  |  |  | (1)
قوله تعالى : { وَإِذْ قَالَ إبراهيم لأَبيِهِ وَقَوْمِهِ............} |  |  |  | (2)
قوله تعالى : { اتَخَذُوا أَحْبَارهم وَرُهْبَانَهمْ أَرْبَابَاً..........} |  |  |  | (3)
قوله تعالى : { وَمِنَ الناسِ مَنْ يَتَّخِذ مِنْ دونِ اللهِ...........} |  |  |  | (4)
وفي الصَّحيح عن النَّبي صلَّى الله عليه وسلّم أَنه قال :"................" |  |  |  | (5)
أعلى | (1)
وقول الله تعالى: { أُولَئكَ الَّذِينَ يَدْعونَ يَبْتَغُونَ إِلى رَبِّهمُ الْوَسِيلَةَ أَيّهُمْ أَقْرَب وَيَرْجُونَ رَحْمَتَهُ وَيَخَافونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً } [2]
شـرح الكلمـات :
: يعبدون. |  |  | يدعون
: يطلبونْ. |  |  | يبتغون
: القربة بالطاعة والعبادة. |  |  | الوسيلة
: أقرب المدعوين إلى ربهم وأفضلهم. |  |  | أقرب
: يحذره ويحترس منه كل مؤمن. |  |  | محذورا
الشـرح الإجمالي :
يخبرنـا الله سبحـانـه بهذه الآية الكريمة أن هؤلاء الذين يعبدهم المشركون مع الله عز وجل من الملائكة والصالحين هم أنفسهم يطلبون التقـرب إلى الله بالطاعة والعبادة ويمتثلون أوامر رجاء رحمته ويجتنبون نواهيه خوفاً من عذابه لأن عذابه يخشاه ويحذره كل مؤمن .
الفوائـد :
1 - بطلان عبـادة المشركين لغير الله بكون معبوديهم أنفسهم يطلبون القربى من الله ويرجون رحمته ويخافون عذابه.
2 - صلاح المعبودين لا يبرر الشرك بهم.
3 - إثبات صفة الرحمة لله عز وجل.
4 - يسير المؤمن إلى الله بين الخوف والرجاء إلا في حالة الاحتضار فيقوى جانب الرجاء.
مناسـبة الآية للبـاب :
حيث دلَّت الآية على أن معنى التوحيد وشهادة أن لا إله إلا الله هو ترك ما عليه المشركون من دعاء الأنبياء والصالحين والاستشفاع بهم إلى الله وإنه لا يكفي النطق بالشهادة ما لم يكفر بكل معبود سوى الله.
المنـاقشة :
أ - اشرح الكلمات الآتية : يدعون، يبتغون، الوسيلة، أقرب، محذورا.
ب - اشرح الآية شرحاً إجماليا.
جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ.
وضح مناسبة الآية لباب تفسير التوحيد وشهادة أن لا إله إلا الله.
أعلى | (2)
وقوله تعالى : { وَإِذْ قَالَ إبراهيم لأَبيِهِ وَقَوْمِهِ إنني براء ممِّا تَعْبدونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّه سَيَهْدِينِ} [3] .
شـرح الكلمـات:
: اسمه آزر. |  | أبيه
: مبترىء من معبوداتهم. |  | براء
: خلقني. |  | فطرني
: يوفقني. |  | سيهدين
الشـرح الإجمالي :
يخبرنا الله سبحانه وتعالى في هذه الآية أن رسوله وخليله إبراهيم عليه السلام قد أخبر أباه وقومه أنه بريء من جميع معبوديهم إلا معبوداً واحداً وهو الله الذي خلقه والذي يقدر على توفيقه وبيده نفعه وضره .
الفـوائـد :
1 - أن أصل دين الأنبياء واحد وهو التوحيد.
2 - الجهر بالحق من صفات المرسلين.
3 - وجوب إنكار المنكر ولو على الأقربين.
4 - وجوب البراءة من الشرك.
5 - بيان أن قوم إبراهيم يعبدون الله ولكنهم يشركون معه.
6 - أن هداية التوفيق خاصة بالله.
مناسـبة الآية للبـاب :
حيث دلَّت الآية على أن توحيد الشخص لا يصح إلا إذا تبرأ من عبادة كل ما سوى الله.
المنـاقشـة :
أ - اشرح الكلمات الآتية : أبيه، براء، فطرني، سيهدين.
ب - اشرح الآية شرحا إجمالياً.
جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ.
د - وضح مناسبة الآية لباب تفسير التوحيد وشهادة أن لا إله إلا الله.

(3)

أعلى

وقول الله تعالى : { اتَخَذُوا أَحْبَارهم وَرُهْبَانَهمْ أَرْبَابَاً من دونِ اللهِ وَالْمسَيح ابْنَ مَرْيَمَ ومَا أُمِروا إِلاَّ ليَعْبُدوا إِلهَاً وَاحدِاً لاً إِله إِلاَّ هو سُبْحَانه عَمَّا يُشْركُونَ } [4] .

شـرح الكلمـات :

اتخذوا | : جعلوا.
أحبارهم | : علماؤهم.
رهبا نهم | : عبادهم.
أرباباً | : معبودين من دون الله.
المسيح بن مريم | : هو عبد الله ورسوله عيسى.
وما أمروا | : أمرهـم الله على ألسنة رسله.
سبحـانـه عما يشركـون | : تنزه وتقدس عما يدعي معه من النظراء والأنداد و الأضداد.
الشـرح الإجمالي :
يخبرنا الله سبحانه وتعالى في هذه الآية أن اليهود والنصارى قد انحرفوا عن الصراط السوي وأتوا ما لم يؤمروا به فاتخذوا علماءهما وعبادهم آلهة لهم يعـبـدونهم من دون الله وذلـك أنهم يطيعـونهم في تحليل ما حرم الله وتحريم ما أحل الله فيشركونهم معه في التشريع ولم يكتف النصارى بذلـك بل عبدوا عيسى عليه السلام واعتبروه ابناً لله ولم يؤمروا في التوراة والإِنجيل إلا بعبادة الله وحده فتعالى الله وتنزه عما ينسبه إليه المشركون.
الفوائـد :
1- أن طاعة غير الله في مخالفة أحكام الله من الشرك بالله.
2- لا طاعة لمخلوق في معصية الخالق.
3- لا يعتبر العمل صالحاً إلا بشرطين الإِخلاص لله والمتابعة للرسول.
4- عدم العصمة للعلماء.
5- بيان انحراف اليهود والنصارى عن دينهم الصحيح.
6- خطر العلماء الضالين على الأمة.
منـاسـبة الآية للبـاب:
حيث دلَّت الآية على أن معنى التوحيد وشهادة أن لا إله إلا الله يقتضي إفراد الله بالطاعة وإفراد الرسول بالمتابعة لأن من أطاع الرسول فقد أطاع الله.
المناقشة :
أ - اشرح الكلمات الآتية: اتخذوا، أحبارهم، رهبانهم، أرباباً، المسيح ابن مريم، ما أمروا، سبحانه عما يشركون .
ب - اشرح الآية شرحا إجمالياً.
جـ - استخرج خمس فوائد من الآية مع ذكر المأخذ.
د - وضِّح مناسبة الآية لباب تفسير التوحيد وشهادة أن لا إله إلا الله.
(4) |  | أعلى
وقـول الله تعالى: { وَمِنَ الناسِ مَنْ يَتَّخِذ مِنْ دونِ اللهِ أَنْدَادَاً يحبونَهمْ كَحبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدّ حُبّاً للَهِ وَلَوْ يَرَى الذين ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلِّهِ جَميِعَاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ} [5] .

شـرح الكلمـات :
: بعض الناس . |  |  | من الناس
: يجعل . |  |  | يتخذ
: نظراء. |  |  | أنداداً
: يساوونهم في المحبة مع الله. |  |  | كحب اللّه
: أعظم وأقوى. |  |  | أشد
: ظلموا في الدنيا بشركهم. |  |  | ظلموا
: يبصرون عذاب الله يوم القيامة. |  |  | يرون العذاب
الشرح الإِجمالي :
يخبرنا الله سبحـانـه وتعالى في هذه الآية الكريمة أن بعض الناس ينصبون لهم أصناماً يحبونهم كحبهم لله ثم بيّن سبحانه أن المؤمنين أقوى حبـاً لله من المشركين في المحبـة وذ لـك أن المؤمنـين خالص حبهم لله وأن المشركـين متفرق حبهم بين الله وأصنامهم ومن كان حبه خالصاً لله كان حبه لله أقوى ممن كان حبه مشتركاً، ثم يتوعد الله سبحانه هؤلاء المشركين ويبـين لهم أنهم حينـما يرون ويبصرون العـذاب يوم القيامة حالاً بهم سيتمنون أنهم لم يشركوا مع الله غيره لا في محبة ولا في غيرها وسيعلمون علم اليقين أن القوة كلها لله وأن الله شديد العذاب.
الفوائـد :
1- أن المحبة نوع من أنواع العبادة.
2- إثبات أن المشركين يحبون الله لأن هذا لم ينفعهم لوجود الشرك فيه.
3- نفي الإيمان عمن أشرك مع الله في المحبة.
4- إثبات صفة القوة لله عز وجل وكـمالها.
مناسـبة الآية للبـاب :
حيث دلَّت الآية على أن معنى التوحيد وشهادة أن لا إله إلا الله هو إفراد الله بأصل الحب الذي يستلزم إخلاص العبادة جميعها لله.
المنـاقشـة :
أ - اشرح الكلمات الآتية : من الناس، يتخـذ، أنداداً، كحب الله، أشد، ظلموا، يرون العذاب.
ب - اشرح الآية شرحا إجمالياً.
جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ .
د - وضِّح مناسبة الآية لباب تفسير التوحيد وشهادة أن لا إله إلا الله.
أعلى | (5)
وفي الصَّحيح [6] عن النَّبي صلَّى الله عليه وسلّم أَنه قال : " مَن قال لا إله إلاَّ اللّهُ وكَفَرَ بما يُعْبَد مِن دُونِ اللّهِ حَرُمَ مَاله وَدَمهُ وحِسابُهُ على اللّهِ عزَ وجلَ " [7] .
شـرح الكلمـات :
: نطق بها وعرف معناها وعمل بمقتضاها . |  | من قال لا إله إلا الله
: أنكر كل معبود سوى الله بقلبه ولسانه. |  | وكفر بما يعبد من دون الله
: حرم أخذ ماله وحرم قتله. |  | حرم ماله ودمه
: الله يتولى حسابه يوم القيامة فإن كان صادقاً أثابه وإن كان منافقاً عذبه. |  | وحسابه على الله
الشـرح الإِجمالي :
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن من شهد أن لا إله إلا الله وأنكر بقلبه ولسانه كل معبود سواه فإنه يحرم على المسلمين أخذ ماله إلا ما أوجبه الشرع كالزكـاة ويحرم سفك دمه إلا ما أوجبه الشرع من زنا بعد إحصان أو كفر بعد إيمان أو القصاص وإن محاسبته على سريرته متروك إلى الله يوم القيامة فإن كان صادقاً أثابه وإن كان كاذباً منافقاً عاقبه.
الفوائـد :
1 - فضيلة الإسلام حيث يعصم دم معتنقه وماله.
2 - وجوب الكف عن الكافر إذا دخل في الإِسلام ولو في أثناء القتال حتى يعلم منه خلاف ذلك.
3 - أن الشخص قد يقول لا إله إلا الله ولا يكفر بما يعبد من دون الله.
4 - أن شروط الإِيمان النطق بلا إله إلا الله والكفر بكل ما يعبد من دون الله .
5 - أن الحكم في الدنيا على الظاهر.
6 - تحريم أخذ مال المسلم إلا ما وجب في أصل الشرع كالزكاة أو تغريمه ما أتلف.
مناسـبة الحديـث للبـاب :
حيث دلَّ الحديث على أن معنى التوحيد وتفسير شهادة أن لا إله إلا الله لا يتم ويكتمل إلا إذا كفر بكل ما يعبد سوى الله. .

ملاحظـة :

الكافر المشرك يطلب منه واحد من اثنين الإسلام أو القتال أما أهل الكتاب فيطلب منهم واحد من ثلاثة على الترتيب : الإسلام أو الجزية أو القتال، وقيل الأرجح معاملة المشرك كمعاملة الكتابي.

المناقشـة :

أ - اشرح الكلمات الآتية : من قال لا إله إلا الله، وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله.

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج خمس فوائد من الحديث مع ذكر المأخذ.

د - وضِّح مناسبة الحديث لباب تفسير التوحيد وشهادة أن لا إله إلا الله.

[1] قال الشيح عبد الرحمن بن حسن : هذا من عطف الدال على المدلول.

[2] سورة الإسراء : آية 37.

[3] سورة الزخرف : الآيتان : 26-27.

[4] سورة التوبة : آية 31.

[5] سورة البقرة: آية 165.

[6] أي في صحيح مسلم.

[7] رواه مسلم (23) في الإيمان باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله من حديث طارق بني أشيم الأشجعي رضي الله عنه.


باب من الشرك لبس الحلقه و الخيط ونحوهما لرفع البلاء

باب من الشرك [1] لبْس الحلْقةِ والخيْط ونحوهما لرفع البلاء أو دفعه
قوله تعالى: { قلْ أفرأيتم مَا تَدْعُون مِنْ دُونِ اللهِ..........} |  | (1)
وعن عِمْرَانَ بن حصَين رضي الله عنهما " أَنَّ................." |  | (2)
وله عن عقبَةَ بنِ عَامرِ مرفوعاً " مَنْ تَعلَّق...................." |  | (3)
ولابن أبي حاتم عن حُذيفة : أنـه رأى...................." |  | (4)
أعلى | (1)
وقول الله تعالى: { قلْ أفرأيتم مَا تَدْعُون مِنْ دُونِ اللهِ إِنْ أَرَادَنيَ الله بضُرٍّ هَل هُنَّ كَاشِفَات ضرِّهِ أَوْ أَرَادَنيَ برحْمَةٍ هَلْ هنَّ ممْسَكَات رَحْمَتهٍ قُلْ حَسْبيِ اللَّه عَلَيْهِ يَتَوَكَّلُ الْمتوَكِّلُونَ }[2] .
شـرح الكلمـات:
أفرأيتم | : أخبروني، والهمزة للاستفهام الإنكاري.
تدعون | : تعبدون وتسألون .
بضر | : مرض أو فقر أو بلاء .
كاشفات | : مزيلات .
برحمة | : نعمة من صحة أو غنى أو غير ذلك.
ممسكات | : مانعات رحمته عني .
حسبي الله | : الله كافيني.
يتوكل | : يعتمد.
الشـرح الإِجمالي :
يأمر الله سبحانه وتعالى في هذه الآية نبيه محمد صلى الله عليه وسلم بأن ينكر على هؤلاء المشركين عبادتهم لتلك الأصنام العاجزة التي لا تستطيع إزالة ضر نزل بأحد ولا إمساك نعمة نزلت بأحد ثم يأمره بأن يفوّض أمره إلى الله فهو كافيه بجلب النفع ودفع الضر وكاف كل من اعتمد عليه وصدق في الاعتماد.
الفوائـد :
1 - وجوب إنكار المنكر.
2- بطلان عبادة الأصنام .
3- أن كشف الضر و جلب النفع من خصائص الله .
4- وجـوب التوكل على الله والاكتفاء به عما سواه وهذا لا ينافي عمل الأسباب المشروعة.
مناسـبة الآية للبـاب :
حيث دلَّتْ الآية على أن دفع الضر من خصائص الله فيكون طلبه من غير الله - كالحلْقة والخيط ونحوهما- شِرْكاً.
المناقشـة :
أ - اشرح الكلمات الآتية: أفرأيتم، تدعون، بضر، كاشفات، برحمة، ممسكات.
ب - اشرح الآية شرحاً إجماليا.
جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ.
د - وضـح مناسبة الآية لباب من الشرك لبْس الحلْقة والخيط ونحوهما لرفع البلاء أو دفعه.

(2)

أعلى

وعن عِمْرَانَ بن حصَين [3] رضي الله عنهما " أَنَّ النبي صلَّى الله عليه وسلّم رأى رجلاً في يده حَلْقةٌ مِن صُفْر، فقال: ما هذه ؟ فقال من الواهِنَة، فقال: انْزعْها فإِنَّها لا تزيدُك إِلاَّ وَهْناً فإِنك لو مُتَّ وهي عليك ما أَفْلَحْتَ أَبداً " رواه أحمد بسند لا بأس به [4].

شـرح الكلمـات :

رجلاً | : المراد به عمران بن حصين الراوي نفسه.
حلْقة من صفر | : الحلقة هي ما أحاط بالشيء.
من الواهنة | : عن الواهنة والواهنة عِرْق يأخذ في المنْكب، أو في اليد كلها وهو غالباً في الرجال دون النساء .
انزعها | : أرمها بقوة .
لا تزيدك إلا وهْناً | : لا تزيدك إلا ضعفاً.
ما أفلحت | : ما فزت وظفرت بالسعادة في الآخرة.
الشرح الإِجمالي :
يخبرنا عمران بن حصين رضي الله عنه في هذا الحديث أن النبي صلى الله عليه وسلم رأى في يد رجل حلْقة من الصّفر فسأله عن هدفه من لُبْس هذه الحلقة فأخبره أنه يريد بها دفع مرضه الواهنة فأمره النبي صلى الله عليه وسلم بخلعها وأخبره أنها لا تزيده إلا ضعفاً ومرضا وأنه لو مات وهو مُصرّ على لبَسها والاعتقاد بها لم يفز ولم يظفر بالسعادة الأبدية .
الفوائـد :
1- استفصال المفتي .
2- اعتبار المقاصد .
3- أن مراتب الإِنكار تتفاوت فإذا نفع الكلام حرم ا لتغليظ فيه.
4- بيان جهل المشركين قبل الإِسلام.
5- تحريم التداوي بالحرام.
6- أن الحرام لا ينفع في الأصل وإن نفع في بعض فمضرته أكبر.
7- لا يعذر الشخص بجهله مع إمكان التعلم .
8- أن الأعمال بخواتيمها.
ملاحظـة :
أ - هذا الحديث لا يعارضه حديث علي بن الحسين مرفوعاً احرثوا فإن الحرث مبارك وأكثروا فيه من الجـماجم لأن حديث علي بن الحسين حديث ساقط مرسل وهو من مراسيل أبي داود وأبو داود لم يشترط الصحة في مراسيله ثم على فرض صحة الحديث فإن المراد بالجماجم هو البذر عند كثير من العلماء .
ب - الاستفهامٍ في قول ما هذا يحتمل أن يراد به الإِنكار ويحتمل أن يكون استفصالا على حقيقته.
جـ - ذكر بعض العلماء أن لبس الحلقة ونحوها لدفع الضرر من الشرك الأصغر والذي يفهم من حديث عمران أنه شرك أكبر لأنه رتب عليه

عدم الفـلاح المؤبـد ويمكن التفصيل في ذلـك بحسب النية والاعتقاد فإن اعتقد أنها تفعل بنفسها من دون الله فهو شرك أكبر، وإن اعتقد أنها سبب وأن الفاعل هو اللّه فهو شرك أصغر.

مناسـبة الحديـث للبـاب:

حيث دلَّ الحديث على إنكار لبْس الحلْقة لدفع الضرر لأن جلب النفع ودفع الضرر من الأفعال الخاصة بالله وطلبها من غير اللّه شرك به

المنـاقشـة:

أ - اشرح الكلمات الآتية : رجل، حلقة من صفر، من الواهنة، انزعها، لا تزيدك إلا وهناً، ما أفلحت.

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج سبع فوائد من الحديث مع ذكر المأخذ.

د - وضح مناسبة الحديث لباب من الشرك لبس الحلقة والخيط ونحوهما لرفـع البلاء أو دفعه.

أعلى

(3)

وله عن عقبَةَ بنٍ عَامرِ [5] مرفوعاً " مَنْ تَعلَّق تَميِمَةً فلا أَتمَّ الله له، وَمَنْ تَعلَّقَ ودَعة فلا ودع الله له " [6] وفي رواية: " مَنْ تَعلق تَمِيمَةً فقد أشرك " [7].

شـرح الكلمـات :

تعلَّق تميمة | : علقها على نفسه أو أحد من ولده،
والتمائم | :جمع تميمة وهي خرز يعلقونها .
لا أتم الله له | : لا أتم اللّه له جميع أموره وهذا خبر بمعنى الدعاء عليه.
الودعة | : هو شيء يستخرجونه من البحر يشبه الصدف يعتقدون أنه يشفي من العين .
لا ودع الله له | : لا جعله في دعة وسكون وهو دعاء عليه.
الشـرح الإجمالي:
يخبرنا عقبة بن عامر- رضي الله عنه- في هذا الحديث أن رسول الله صلى الله عليه وسلم دعا على كل من علق تميمة أو ودعة معتقداً فيهما النفع دون الله فإن الله لا يتم أموره بل ويحرمه من الدعة والسكون وأخبر أن مثل هذا عمل باطل بل أخبرنا في رواية أخرى أن التميمة شرك لأن صاحبها اعتقد فيها النفع دون الله تعالى .
الفـوائد :
1- نفي النفع المعتقد في التميمة والودعة .
2- جواز الدعاء على العصاة على سبيل العموم.
3- أن بعض الصحابة قد يجهلون مثل هذا فكيف بمن بعدهم.
4- أن التميمة نوع من الشرك.
مناسـبة الحديـث للبـاب :
حيث دلَّ الحديث أن تعليق التميمة معتقداً فيها النفع شرك لأن جلب النفع ودفع الضر من الأفعال الخاصة بالله.
المناقشـة :
أ - اشرح الكلمات الآتية : تعلق : لا أتهم اللّه له، الودعة: لا ودع الله له.
ب - اشرح الحديث شرحاً إجمالياً.
جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ.
د - وضِّح مناسبة الحديث لباب من الشرك لبْس الحلْقة أو الخيط ونحوهما لرفع البلاء أو دفعه.
(4) |  | أعلى
ولابن أبي حاتم [8] عن حُذيفة [9] : أنـه رأى رجُـلاً في يَده خَيْطٌ من الحُمَّى، فقَطَعَهُ وتلاَ قوله تعالى: { وما يُؤمن أكثَرْهُمْ باللَّهِ إلا وهُمْ مُشْركُونَ } [10] .

الشـرح الإِجمالي :

زار حذيفة مريضاً فوجد في يده خيطاً فلما سأله عن غرضه من هذا الخيط وأخبره أنه لدفع الحمى فقطعه حذيفة واعتبره شركاً مستدلاً على ذلك بقول الله تعالى: { وما يؤمن أكثرهم بالله إلا وهم مشركون } ، ومعنى الآية : أن كثيراً من الناس يكون مؤمنا بالله ولكن يخلط إيمانه بالشرك .

الفـوائد :

1- إزالة المنكر باليد ولو لم يأذن صاحبه.

2- أن اتخاذ الخيط ونحوه لدفع الضرر شرك.

3- وجوب إنكار المنكر.

4- عمق فهم الصحابة رضي الله عنهم وسعة علمهم .

5- أن الشرك يوجد في هذه الأمة.

6- أن قلب الشخص قد يجتمع فيه الإِيمان والشرك.

مناسـبة الأثـر للبـاب :

حيث دلَّ عمل حذيفة هذا على أن اتخاذ الخيط لدفع الضرر شرك لأن دفع الضرر من الأفعال الخاصة بالله عز وجل .

المنـاقشـة :

أ- اشرح الأثر شرحاً إجمالياً.

ب- استخرج خمس فوائد من الأثر مع ذكر المأخذ .

جـ - وضِّح مناسبة الأثر لباب من الشرك لبس الحلْقة والخيط ونحوهما لرفع البلاء أو دفعه.

[1] أي من الشرك الأصغر المنافي لكمال التوحيد.

[2] سورة الزمر: آية 38.

[3] هو عمران بن حصين أبو نجيد الخزاعي، صحابي ابن صحابي أسلم عام خيبر وتوفي بالبصرة سنة (52 هـ).

[4] رواه أحمد قي المسند (4/ 445) وابن ماجة رقم (3531) في الطب باب تعليق التمائم والحـاكم في المستدرك (4/ 216) وصححـه ووافقه الذهبي وقال الشيخ عبد القادر الأرناؤوط حديث حسن.

[5] هو عقبة بن عامر الجهني، صحابي مشهور، كان شجاعاً فقيهاً شاعرا قارئاً، توفي رضي الله عنه سنة (58 هـ).

[6] أحمد في المسند (4/ 154 والحاكم في المستدرك (4/ 216، 217) وابن حبان (1413 موارد) وضعفه الألباني وغيره.

[7] أحمد في المجد (4/ 156) والحاكم في المستدرك (4/ 216) والمنذري قي الترغيب والترهيب

(4/ 307) وقـال (رواه أحمد ورواته ثقات) وصححه الألباني في سلسلة الأحاديث الصحيحة (492).

[8] هو الإِمام أبو محمد عبد الرحمن بن أن حاتم محمد بن إدريس الرازي صاحب (الجرح والتعديل)مات سنة (327هـ) رحمه الله.

[9] هو حذيفة بن اليمان، صحابي جليل من السابقين توفي رضي الله عنه سنة (36 هـ) رضي الله

[10] سورة يرسف: آية 106.


باب ما جاء في الرقي والتمائم و الخلاف فيها

باب ما جاء في الرقى والتمائم [1]
في الصحيح عن أبي بَشيرٍ الأنصاري رضي الله عنه " أنه..........." |  | (1)
عن ابن مسعود- رضي الله عنه- قال: " سمعت......................" |  | (2)
وعن عبد الله بن عُكَيم مرفوعاً " مَنْ تَعلَّق.........................." |  | (3)
ورَوى أَحمـد عن رُوَيْفِـغ قال: قال لي............................" |  | (4)
وعن سعيد بن جبير قال : " مَنْ قَطَعَ تميمةً.........................." |  | (5)
أعلى | (1)
في الصحيح [2] عن أبي بَشيرٍ الأنصاري [3] رضي الله عنه " أنه كان مِع رسولِ الله صلّى الله عليه وسلم في بعضِ أسفَاره فأَرسل رَسولاًْ أن لا يَبقَين في رقبةِ بعير قلادة من وِّتَرٍ أو قلادةٌ إلا قُطِعَتْ " [4]
شـرح الكلمـات :
رسولاً | : هو زيد بن حارثة.
وتر | : هو واحد أوتار القوس كانت العرب تعلقه تتقي به العين.
الشرح الإِجمالي :
يخبرنا أبو بشير الأنصاري أنه صحب رسول الله صلى الله عليه وسلم في بعض أسفاره فأرسل رسول الله رسولاً هو زيد بن حارثة ليأمر بقطع قلائد الأوتار التي تعلق في رقاب الإِبل وذلك أن أهل الجاهلية كانوا يعتقدون أنها تحفظ من العين .

الفـوائـد :

1- وجوب إنكار المنكر .

2- قبول خبر الواحد .

3- إبطال اعتقاد النفع في القلائد من أي نوع كانت .

4- نائب الإمام يقوم مقامه فيما أسند إليه .

مناسـبة الحديـث للبـاب :

حيث دلَّ الحديث على تحريم تعليق القلائد لدفع الضرر .

مناسـبة الحديث للتوحيـد :

حيت دلَّ الحديث على أن مثل هذا العمل شرك لأن دفع الضر من الأفعال التي يختص بها اللّه.

المنـاقشة :

أ - اشرح الكلمات الآتية : رسولا، وترا.

ب - اشرح الحديث شرحا إجمالياً.

جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ.

د - وضِّح مناسبة الحديث لباب ما جاء في الرقى والتمائم.

هـ - وضّح مناسبة الحديث للتوحيد.

(2)

أعلى

عن ابن مسعود- رضي الله عنه- قال: " سمعت رسول الله صلّى الله عليه وسـلّم يقـول : " إِنَّ الـرّقَى والتَّـمائِمَ والتِّوّلَـةَ شِرْكٌ " رواه أحمد وأبو داود [5] .

شـرح الكلمـات :

الرقى | : هي العزائم والمشروع منها ما توفرت فيه ثلاثة شروط: 1 - أن تكون بكلام اللّه أو أسمائه وصفاته أو الأدعية إلى اللّه والاستعاذة به . 2 - أن تكون بلسان عربي يفهم معناها . 3 - أن لا يعتقد أن العزائم تنفع بذاتها وإنما يعتقد النفع حاصلاً بقضاء اللّه وقدره .
التمائم | : جمع تميمة وهي ما يعلقونه من الخرز ونحوها على الصبيان اتقاء العين .
التِّولة | : شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى زوجته .
الشـرح الإِجمالي :
يخبرنا ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم أخبرنا بأن الرقى وهي العزائم والتمائم وهي التي تعلق على الأطفال من الخرز ونحوها والتولة وهي التي تصنع لتحبب أحد الزوجين إلى الآخر بأنها شرك بالله.
الفوائـد :
1 - تحريم الرقى وأنها من الشرك إلا ما كان منها مشروعاً .
2 - تحريم التمائم وأنها من الشرك .
3 - تحريم التولة وأنها من الشرك .
مناسبة الحديث للبـاب وللتوحيد :
حيتْ دلَّ الحديث على أن الرقى غير المشروعة والتمائم والتولة من الشرك .
ملاحظـة :
اختلف العلماء في التميمة من القرآن قال بعضهم أنها حرام واحتج بعموم هذا الحـديث وقال بعضهم أنها مباحة وقاسها على جواز الرقية بالقرآن والقول الأول أرجح [6].
المنـاقشـة :
أ - اشرح الكلمات الآتية : الرقى، التمائم، التولة .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .
د - وضِّح مناسبة الحديث لباب ما جاء في الرقى والتمائم ثم وضح مناسبته للتوحيد .

(3)

أعلى

وعن عبد الله بن عُكَيم [7] مرفوعاً " مَنْ تَعلَّق شيئاً وُكِلَ إِليهِ " [8] رواه أحمد والترمذي.
شـرح الكلمـات :
: أي علَّق رجاءه وخوفه به. |  |  | مَنْ تعلَّق شيئاً
: ترك أمره له ، فمن اعتمد على الله وأنزل به حوائجه حفظه ويسّر له جميع أموره ومن اعتمد على غير الله خذل . |  |  | وكـل إليه
الشـرح الإِجمالي :
يخبرنا عبد الله بن عكيم أن النبي صلى الله عليه وسلم أخبره بأن من اعتمد على شيء ترك أمره له فمن أنزل حوائجه بالله فرَّج كربه ويسّر أمره ومن اعتمد على غير الله ترك أمره له فخذله لأن الخير كله بيد الله ولا يستطيعه أحد سواه.
الفـوائـد:
1- وجوب التوكل على الله وهذا لا ينافي فعل الأسباب المباحة.
2- خذلان من انصرف عن الله وطلب النفع من غيره.
مناسـبة الحديث للبـاب:
حيث دلَّ الحديث على تحريم طلب النفع من غير الله.
مناسـبة الحديـث للتوحيـد:
حيث دلَّ الحديث على خذلان من اعتمد على غير الله في جلْب نفع أو دفع ضر لأن جلب النفع ودفع الضر من الأفعال الخاصة بالله، وطلبها من غير الله شرك.
المنـاقشـة:
أ - اشرح الكلمات الآتية : من تعلَّق شيئاً، وكل إليه.
ب - اشرح الحديث شرحا إجمالياً.
جـ - استخرج فائدتين من الحديث مع ذكر المأخذ.
د - وضح مناسبة الحديث لباب ما جاء في الرقى والتمائم.
هـ - وضح مناسبة الحديث للتوحيد.
أعلى |  | (4)
ورَوى أَحمـد عن رُوَيْفِـغ [9] قال: قال لي رسول الله صلى الله عليه وسلم : " يا رُوَيْفِعُ ، لَعَلَّ الحياةَ ستطول بك فأَخبرِ النَّاسَ أَنَّ مَنْ عَقَدَ لحيَتَه أَوْ تَقَلًدَ وَتَرَاَ أو استَنْجى برَجِيع دِابَّةٍ أو عَظْمٍ فإِن محمداً بَريءٌ منه " [10] .
شـرح الكلمات :
: عقدها على وجه يشعر بالتكبر أو يشعر بالرقة والتأنث ، وقيل عقدها في الصلاة . |  |  |  | عقد لحيته
: علَّقه في رقبة دابته من أجل العين والوتر هو واحد أوتار القوس. |  |  |  | تقلَّد وتراً
: استجمر. |  |  |  | استنجىْ
: روث . |  |  |  | رجيع
: برىء من فعله هذا. |  |  |  | برىء منه
الشـرح الإِجمالي :
يخبرنا رويفع رضي الله عنه في هذا الحديث أن النبي صلى الله عليه وسلم أخبره بأن الحياة ستطول به وأن عليه أن يخبر الناس سلفاً عن النبي صلى الله عليه وسلم بأن من عقد لحيته أو قلد في رقبته أو رقبة دابته واحداً من أوتار القوس أو استجمر بروث دابة أو عَظمْ فإن محمداً صلى الله عليه وسلم بريء من فعله هذا.
الفوائـد :
1 - معجزة للنبي صلى الله عليه وسلم حيث طال عمر رويفع كـما أخبر .
2 - قبول خبر الواحد .
3 - تحريم عقد اللحية .
4 - تحريم تقلد الوتر .
5 - تحريم الاستجمار بروث دابة أو عظم وإنما حرم الاستجمار بها لأن العظم طعام الجن والروث طعام بهائمهم .
مناسبة الحديث للبـاب :
حيث دل الحديث على تحريم تعليق الوتر لدفع الضرر .
مناسـبة الحديـث للتوحيـد:
حيتث تبرأ النبي صلى الله عليه وسلم ممن تعلق وترا لدفع الضرر لأن جلب النفع ودفع الضر من الأفعال الخاصة بالله وطلبها من غير الله شرك.
المنـاقشـة.
أ - اشرح الكلمات الآتية : عقد لحيته، تقلد وترا، استنجى، رجيع دابة، برىء منه .
ب - اشرح الحديث شرحاً إجمالياً .
جـ – استخرج أربع فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث لباب ما جاء في الرقى والتمائم .
هـ - وضح مناسبة الحديث للتوحيد .
أعلى | (5)
وعن سعيد بن جبير قال : " مَنْ قَطَعَ تميمةً مِنْ إنسانٍ كان كعِدْل رقبة " رواه وكيع، وله عن إبراهيم [11] قال : " كانوا يكرهون التمائم كلَّها من القراَن وغير القراَن ".
شـرح الكلمـات للأثرين :
: أزال. |  |  |  |  | قطع
: مفرد تمائم والمراد ما يُعلَّق على الإنسان من خرز ونحوه لاتقاء العين . |  |  |  |  | تميمة
: يعني له من الأجر ما يعادل عتق رقبة. |  |  |  |  | عِدل رقبة
: يحرِّمون والضمير في يكرهون عائد للسلف الصالح. |  |  |  |  | يكرهون
الشـرح الإِجمالي للأثرين :
في الأثر الأول يخبرنا سعيد بن جبير أنه مَنْ أزال تميمة من إنسان كان له من الأجر عند اللّه مثل أجرمن أعتق رقبة لأنه أعتق من علّقها من النار وحرره من رق الهوى والشرك.
وفي الأثر الثاني يخبرنا الراوي أن السلف يكرهون التمائم ويأمرون بقطعها وإزالتها سواء كانت من القراَن أو من غيره.
فوائـد الأثـرين :
1- فضل إنكار المنكر .
2- تحريم التميمة .
3- فضل إعتاق الرقبة .
4- تحريم السلف للتمائم سواء كانت من القرآن أو غيره .
مناسـبة الأثـرين للبـاب :
حيث دل كل منهما على تحريم تعليق التميمة سواء كانت من القرآن أو من غيره..
مناسـبة الأثـرين للتوحيـد :
حيث دلَّ كل منهما على تحريم تعليق التميمة لدفع الضرر لأن جلب النفع ودفع الضرر من الأفعال الخاصة بالله وطلبها من غير الله شرك.
المنـاقشـة :
أ - اشرح الكلمات الآتية : قطع، تميمة، عدل رقبة ، يكرهون .
ب - اشرح الأثرين شرحاً إجمالياً .
جـ - استخرج ثلاث فوائد من الأثرين مع ذكر المأخذ .
د - وضِّح مناسبة الأثرين لباب ما جاء في الرقى والتمائم .
هـ - وضِّح مناسبة الأثرين للتوحيد.

[1] أي ما جاء في الرقى والتمائم من النهي وما ورد عن السلف في ذلك .

[2] في الصحيحين .

[3] أبو بشير الأنصاري قيل اسمه : قيس بن عبيد وقال ابن عبد البر : لا يوقف له على اسم صحيح، توفي رضي الله عنه بعد الستين .

[4] البخـاري (الفتـح 6/ 3005هـ ) في الجهاد، باب ما قيل في الجرس ونحـوه في أعناق الإِبـل ومسـلم (2115) في اللباس والزينـة، بـاب كراهية قلادة الوتر في رقبة البعير.

[5] رواه أحمد (1/ 381) وأبو داود (3883) في الطب في تعليق التمائم وابن ماجة (3530) والحاكم في المستدرك (4/ 418) وصححه ووافقه الذهبي وهو في الصحيحة للألباني (331).

[6] سداً لذرائع الشرك ولدخولها في عموم النهي .

[7] هو عبد الله بن عكيم أبو معبد الجهني الكوفي، مات في ولاية الحجاج .

[8] الترمذي (2072) في الطب، باب ما جاء في كراهية التعليق. وأحمد في المسند (4/ 310- 311) والحاكم في المستدرك
(4/ 216) وحسنه الأرناؤوط في تخريج جامع الأصول (7/575).

[9] هو رويفع بن ثابت بن السكن بن عدي بن الحارث الأنصاري، نزل مصر وولي برقة وتوفي بها سنة (56) هـ.

[10] رواه أحمد (4/ 108) وأبو داود (36) في الطهارة باب ما ينهى عن أن يستنجي به والنسائي (8/ 135) في الزينة باب عقد اللحية وصححه الألباني في صحيح الجامع (7787)

[11] هو إبراهيم بن يزيد النخعي الكوفي من كبار الفقهاء، توفي رحمه الله سنة (96) هـ.


باب من تبرك بشجرة أو حجر ونحوهما وحقيقة اللات

باب من تبرك بشجرة أو حجر أو نحوهما [1]
وقوله تعالى : { أفرأيتم اللاَّتَ وَالْعزَّى وَمَنَاةَ الثَّالثِةَ..........} |  | (1)
وعن أبي واقد اللَّيْثيِّ قال : " خرجنا مع.................." |  | (2)
أعلى | (1)
وقول الله تعالى : { أفرأيتم اللاَّتَ وَالْعزَّى وَمَنَاةَ الثَّالثِةَ الأخْرَى أَلَكُم الذَّكَر وَلَه الأنثَى تلكَ إِذَاً قسِمَةٌ ضِيزَى } [3] .
شـرح الكلمـات :
أفرأيتم | : أخبروني.
الـلات | : بالتخفيف مأخوذ من اسم الإِله، وبتشديد التاء اسم لرجل صالح يلت السويق للحاج فلما مات عكفوا على قبره وبنوا عليه أستاراً، يعبده ثقيف ومَنْ حولهم.
العزَّى | : مأخوذ من اسم العزيز وهي شجرة في وادي نخلة بين مكة والطائف عليها بناء وله أستار وسَدَنة، يعبدها قريش وبنو كنانة.
مناة | : مأخوذ من اسم المنان وهي بناء بالمشلل عند قديد بين مكة والمدينة وكانت خزاعة والأوس والخزرج يعبدونها ويهلون منها للحج .
الأخرى | : المتأخرة .
ضيزى | : جائزة.
الشـرح الإِجمالي :
ينكر الله تعالى على المشركين عبادة الأوثان عامة وفي مقدمتها تلك الأوثان الثلاثة وهي اللات في الطائف، والعزى في وادي نخلة، ومناة في المشلل عند القديد، فيتحداهم في هذه الأصنام هل تنفع شيئاَ فتدفع الضر وتجلب النفع أما أنها مجرد أسماء سموها ما أنزل الله بها من سلطان . وكذلك ينكر عليهم تلك القسمة الجائرة لو وقعت بين مخلوق ومخلوق وهي جعلهم ما يكـرهون من الإِناث الضعيفة للّه عز وجل ، وما يحبون من الذكور لأنفسهم ، فإذا كانت ظلماً بين المخلوقين فكيف يجعلونها لله عز وجل . تعالى اللّه عما يقولون علواً كبيراً وتنزه عن البنين والبنات .
الفوائـد :
1 - وجوب إنكار المنكر.
2 - بطلان عبادة الأوثان.
3 - وجوب تنزيه الله عن البنين والبنات.
4 - فساد الفطرة عنـد المشركـين حيث أضافـوا البنات إلى الله مع كراهيتهم لها وهم يزعمون مع ذلك أنهم متقربون إليه.
مناسـبة الآية للبـاب :
حيث دلَّت الآية على أن عبادهَ المشركين لهذه الأوثان إنما كانت لطلب النفع ودفع الضرر، فكل من تبرك بشجر أو قبر أو عَبد غير ذلك ، قاصداً بذلك جلب النفع أو دفع الضر فقد شابههم ودخل في شِرْكهم .
ملاحظـة :
قيل عن اللات أنه رجل صالح كان يلت السويق للحاج فلما مات عكفوا على قبره. وقيل أنها صخرة منقوشة والجمع بينهما أن الصخرة قريبة من القبر فشملها البناء فصار معبوداً واحداً .

المنـاقشـة :

أ - اشرح الكلمات الآتية : أفرأيتم، اللات ، العزى، مناة، ا لأخرى، ضيزى.

ب - اشرح الآية شرحاً إجمالياً .

جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ.

د - وضِّح مناسبة الآية لباب مَنْ تبرك بشِجرة أو حجر ونحوهما.

أعلى

(2)

وعن أبي واقد اللَّيْثيِّ [4] قال : " خرجنا مع رسول الله صلى الله عليه وسلّم إلى حُنَيْن ونحن حُدَثاءُ عهدٍ بكفرٍ، وللمشركين سِدْرةٌ يعكفون عندها وينوطون بها أسلحَتُهم يقال لها ذاتُ أنواطٍ ، فمررنا بسِدْرةٍ فقلنا يا رسول الله اجعل لنا ذاتَ أنْواطٍ ، كما لهم ذاتُ أنواطٍ ، فقال رسول الله صلى الله عليه وسلم : الله أكبرُ إِنها السّنَنُ، قلتم- والذي نفسي بيده- كما قالتْ بنو إسرائيلَ لموِسِىِ " اجعل لنا إلهاً كما لهم آلهة، قال إنكم قوم تجهلون " لَتَرْكَبُنَّ سنن منْ كان قَبْلَكُم " رواه الترمذي وصححه [5] .

شـرح الكلمـات :

إلى حنين | : غزوة حنين- حدثاء عهد بكفر : جديدون في الإِسلام- يعكفون عندهـا: يقيمون عندها للتبرك- ينوطون : يعلقون- ذات أنواط : صاحبة أنواط .
الله أكبر | : يريد بذلك تنزيه الله والتعجب من طلبهم هذا.
السّنَن | : الطرق- لتركبن : لتتبعن.
مَنْ كان قبلكم | : المراد بهم اليهود والنصارى.
الشـرح الإِجمالي :
يخبرنا أبو واقد الليثي رضي الله عنه أنه صحب النبي صلى الله عليه وسلم إلى غزوة حنين وقد علموا أن للمشركين سدرة يتبركون بها ويقيمون عندها ولجدتهم في الإِسلام وعدم إحاطتهم بأهدافه طلبوا من النبي صلى الله عليه وسلم أن يجعل لهم سدرة يتبركون بها ويقيمون عندها كـما كان لأهل الجاهلية، فتعجب النبي صلى الله عليه وسلم من هذا الـطلب وكَّـبر الله ونـزهـه عن مثـل هذا وأخـبرهم أن طلبهم هذا منه مثل طلب بني إسرائيل من موسى حينما طلبوا منه أن يجعل لهم إله يعبدونه غير الله بعدما أنجاهم من فرعون وقومه، ثم أخبر أن هذه الأمة ستعمل عمل اليهود والنصارى في كل شيء من الشرك وغيره.
الفـوائـد :
1 - استحباب إظهار ما يدفع الغيبة حيث قال ونحن حدثاء عهد بكفر .
2 - صعوبة انتزاع العادات من نفوس البشر .
3 - أن الاعتكاف من أنواع العبادة .
4 - يعذر الجاهل بجهله إذا ارتدع بعد العلم .
5 - تحريم التشبه بأهل الجاهلية من مشركين وغيرهم .
6 - جواز قول الله أكبر عند التعجب.
7 - وجوب سد الذرائع .

8 - أن الشرك سيقع في هذه الأمة.

9 - جواز الحلف على الفتيا.

10 - جواز الحلف بدون استحلافٍ لمصلحة.

11 - أن هذه الأمة ستعمل كل ما عمله اليهود والنصارى.

12 - أن ما ذمَّتْ به اليهود والنصارى تحذير لنا.

مناسـبة الحديـث للبـاب :

حيث دلَّ الحديث على أن اتخاذ الأشجار للتبرك والعكوف عندها شرك فيدخل فيه كل ما يتبرك به من شجر أو حجر أو قبر أو غير ذلك.

ملاحظـة:

كثر في الأزمنة الأخيرة التبرك بعَرق الصالحين والتمسح بهم وبثيابهم وبتحنيكهم للأطفال قياساً على فعل النبي صلى الله عليه وسلم وهذا باطل لأن مثل هذا خاص بالنبي صلى الله عليه وسلم دون غيره بدليل أن الصحابة لم يفعلوه مع غيره لا في حياته ولا بعد وفاته والصحابة أحرص منا على اتباعه صلى الله عليه وسلم والاهتداء بسنته.

المنـاقشـة :

أ - اشرح الكلمات الآتية : إلى حنين، حدثاء عهد بكفر، يعكفون عندها، ينوطون، ذات أنواط، اللّه أكبر، السنن، لتركبن، من كان قبلكم.

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج عشر فوائد من الحديث مع ذكر المأخذ.

د - وضِّح مناسبة الحديث لباب من تبرك بشجر أو حجر ونحوها.

[1] حكمه أنه مشرك شركاً أكبر لكونه تعلق قلبه بغير الله في حصول البركة منه.

[2] هو الحارث بن عوف وهو صحابي مشهور توفي سنة (68) هـ رضي الله عنه .

[3] سورة النجم : الآيات 19- 20- 21- 22..

[4] هو الحارث بن عوف وهو صحابي مشهور توفي سنة (68) هـ رضي اللَه عنه .

[5] الترمذي (2180) في الفتن ، باب ما جاء لتركبن سنن من كان قبلكم وقال الترمذي حديث حسن صحيح وهو عند أحمد
(21815).


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > التوحيد

المناهج الدراسية [image] المعاهد و الدور

الأول المتوسط

كتاب التوحيد

الفصل الدراسي الأول
 | كتاب التوحيد وقول الله تعالى: {وما خلقت الجن والإنس إلا ليعبدون}
 | باب فضل التوحيد وما يكفر من الذنوب
 | باب من حقق التوحيد دخل الجنة
 | باب الخوف من الشرك
 | باب الدعاء إلى شهادة أن لا إله إلا الله
 | باب تفسير التوحيد و شهادة أن لا إله إلا الله
 | باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
 | باب ما جاء في الرقي و التمائم
 | باب من تبرك بشجرة أو حجر و نحوهما
 | باب ما جاء في الذبح لغير الله
 | باب لا يذبح لله بمكان يذبح فيه لغير الله
 | باب من الشرك النذر لغير الله

الفصل الدراسي الثاني
 | باب من الشرك الاستعاذة بغير الله
 | باب الاستغاثة بغير الله ودعاء غيرة
 | باب قوله تعالى {أيشركون مالا يخلق...}
 | باب قوله تعالى {حتى إذا فزع عن قلوبهم}
 | باب الشفاعة
 | باب قوله تعالى {إنك لا تهدي من أحببت}
 | باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده
 | باب ما جاء أن سبب كفر نبي أدم وتركهم دينهم هو الغلو في قبور الصالحين
 | باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثاناً


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد
وسده كلَّ طريق يوصل إلى الشرك
وقوله تعالى: { لَقَدْ جَاءَكُمْ رَسولٌ مِنْ أَنْفُسِكُمْ.............} | (1)
وعن أبي هريرة- رضي الله عنه- قال: قال...................." | (2)
وعن علي بن الحسـين [3] أنَّـه رَأَى رجلاً يجيء إلى ......." | (3)
أعلى

(1)

وقول الله تعالى: { لَقَدْ جَاءَكُمْ رَسولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنتُّمْ حَريِصٌ عَلَيْكُمْ باِلْمؤمنِيِنَ رَؤُوفٌ رَحِيمٌ } [1] .

شـرح الكلمـات :
: مرسل من الله والمراد به نبينا محمد صلى الله عليه وسلم . | رسول
: خطاباً للعرب، والمعنى أن هذا الرسول منكـم أيها العرب ينطق بلسانكم وتعرفون نسبه وشرفه وأمانته. | من أنفسكم
: شديد عليه. | عزيز عليه
: ما يشق عليكم . | ما عنتم
: كثير الحرص على نفعكم وإيمانكم وهداكم . | حريص عليكم
: الرأفة هي كثرة الشفقة. | رؤوف
: كثير الرحمة . | رحيم

الشرح الإِجمـالي :

يمتن الله في هذه الآية على الناس وفِى مقدمتهم العرب حيث بعتَ فيهَم رسولاً من جنسهم ينطق بلغتهم ويعرفون نسبه وشرفه وأمانته، ثم وصف الله ذلك النبي ببعض الصفات السامية التي تستوجب اتباعه وتصـديقه مبيناً أنه يشق عليه ما يشق على أمته، وأنه حريص على نفعهم وهدايتهم وأنه كثير الشفقة والرحمة بهم.

الفوائـد :

1 - بيان نعمة الله على البشر وفي مقدمتهم العرب ببعثهَ هذا النبي الذي أنقذهم الله به من مهاوي الشرك والرذيلة .

2 - بيان حرص النبي صلى الله عليه وسلم على أمته.

مناسـبة الآية للبـاب وللتوحيـد :

حيث دلت الآية على حرص النبي صلى الله عليه وسلم على أمته وهذا يقتضي حمايته لجانب التوحيد وسده كل طريق يؤدي إلى الشرك وقد فعل ذلـك، فنهى عن تعـظيم القبـور بالبناء وفي مقدمتها قبره عليه الصلاة والسلام.

المنـاقشـة :

أ - اشرح الكلمات الآتية : رسول، من أنفسكم، عزيز عليه، ما عنتم، حريص عليكم، رؤوف، رحيم.

ب - اشرح الآية شرحاً إجمالياً.

جـ - استخرج فائدتين من الآية مع ذكر المأخذ.

د - وضح مناسبة الآية لباب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك، ثم وضح مناسبتها للتوحيد.

أعلى

(2)

وعن أبي هريرة- رضي الله عنه- قال: قال رسولُ اللّه صلى الله عليه وسلم : " لا تَجْعَلُوا بيُوتكم قُبُوراً ولا تَجعَلوا قَبْري عيداً وصَلُّوا عليَّ فإِنَّ صَلاَتَكُمْ تَبْلُغُني حيثُ كنتم " رواه أبو داود بإسناد حسنٍ . ورواتُه ثقات [2] .

شـرح الكلمـات :
: لا تجعلوها بمنزلة القبور فتعطلوها من الصلاة والقراءة والذكر. | لا تجعلوا بيوتكم قبوراً
: لا تزوروا قبري على وجـهٍ مخصوص واجتماعٍ معهود في زمن مخصوص. | ولا تجعلوا قبري عيداً
: العيد هو ما يعتاد مجيؤه وقصده من زمان أو مكان. | عيداً
: أي ما يكـون من صلاتكم وسلامكم فإنه يبلغني سواء كنتم عند قبري أو بعيداً عنه. | فإن صلاتكم تبلغني حيث كنتم

الشـرح الإِجمالي :

يخبرنا أبو هريرة- رضي الله عنه- في هذا الحديث أن النبي صلى الله عليه وسلم نهى عن هجر البيوت وتعطيلها من ذكر الله وعبادته، ونهى عن اتخاذ قبره مزاراً يُزار على وجهٍ مخصوص في زمن مخصوص، ثم أمر بالصلاة عليه مبيًناً أن الصلاة عليه تبلغه من أي مسلم كان وفي أي مكان كان.

الفـوائـد:

1 - تحريم هجر البيوت من عبادة الله.

2 – تحريم الصلاة في المقابر.

3 – تحريم زيارة قبر النبي صلى الله عليه وسلم على وجهٍ مخصوص في زمنٍ مخصوص وكذلك زيارة كل قبر.

4 – وجوب الصلاة على النبي صلى الله عليه وسلم .

5 – الصلاة والسلام على النبي تبلغه حيث كان المصلي.

6 – انتفاع الأموات بدعاء الأحياء.

مناسـبة الحديث للبـاب وللتوحيـد :

حيث دلَّ الحـديث على تحريم اتخاذ قبره عيداً وذلك حماية منه لجانب التوحيد وسد كل طريق يؤدي إلى الشرك.

ملاحظة :

قال بعضهم: نهى النبي صلى الله عليه وسلم عن اعتياد قبره يقتضي ملازمة القبر والمداومة على زيارته، وهذا التأويل باطل من عدة وجوه : أحدها : أن هذا فيه تلبيس وإيهام والشريعة لم تأت إلا بالوضوح والصراحة. الثاني: لو كان قصد النبي صلى الله عليه وسلم ما ذكـره هؤلاء لفعله أهل بيته ولأمروا به. الثالث : أن الصحابة (رضي الله عنهم) لم يُؤثر عنهم أنهم أمروا بذلك أو عملوه وهم أدرى بقصد النبي صلى الله عليه وسلم .

المنـاقشـة:

أ - اشرح الكلمات الآتية : لا تجعلوا بيوتكم قبوراً، لا تجعلوا قبري عيدا، فإن صلاتكمِ تبلغني حيث كنتم.

ب - اشرح الحديث شرحاَ إجمالياً.

جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ.

د – وضح مناسبة الحديث لباب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك. ثم وضح مناسبته للتوحيد.

أعلى

(3)

وعن علي بن الحسـين [3] أنَّـه رَأَى رجلاً يجيء إلى فرْجَةٍ كانت عند قبرِ النبي صلى الله عليه وسلم فَيَدْخُلُ فيها فَيدْعُو، فَنَهاه وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدِّي عن رسول الله صلى الله عليه وسلم قال: " لا تَتَخذوا قَبْرِي عِيداً ولا بُيُوتَكُم قبوراً وصلّوا عليَّ فإن تَسْلِيمَكُمْ لَيَبلغُني أينما كنتم " رواه في المُخْتارَة [4] .

شـرح الكلمـات:
: كوة أو خوخة. | فرجة
: لا تجعلوا. | لا تتخذوا

الشرح الإجمالي :

يخبرنا علي بن الحسين (رضي الله عنه) بأنه رأى رجلاً يدعو الله سبحانه عند قبر النبي صلى الله عليه وسلم وأنه نهاه عن ذلك مستدلاً بحديث النبي صلى الله عليه وسلم الذي ورد فيه النهي عن اعتياد قبره للزيارة، والنهي عن تعطيل البيوت من عبادة الله وذِكْره وتشبيهها بالمقابر مخبراً أن سلام المسلم سيبلغه صلى الله عليه وسلم في أي مكان كان فيه المسلم .

الفوائـد :

1 - وجوب إنكار المنكر.

3 - تحريم قصد قبر النبي صلى الله عليه وسلم لأجل الدعاء وكذا كل قبر.

3 - تحريم تعطيل البيوت من عبادة الله وذكره.

4 - تحريم الصلاة في المقابر.

5 - بيات أن سلام المسلِّم يبلغ رسول الله بعد من قبره المسلِّم أو قَرُب.

6 - انتفاع الأموات بدعاء الأحياء.

مناسـبة الحديث للبـاب وللتوحيـد :

حيث دل الحديث على تحريم اعتياد قبر النبي صلى الله عليه وسلم لأجل الدعاء وغيره وذلك حماية منه لجانب التوحيد وسد كل طريق يؤدي إلى الشرك.

مـلاحظة :

شد الرحال من أجل زيارة قبر النبي صلى الله عليه وسلم حرام لقوله صلى الله عليه وسلم : " لا تشدوا الرحال إلاَّ إلى ثلاثة مساجد : المسجد الحرام، ومسجدي هذا، والمسجد الأقصى ". فعلى هذا من شد الرحال لقصد الصلاة في مسجد رسول اللّه صلى الله عليه وسلم فلا إثم عليه، ومن شد الرحال لقصد القبر فقد خالف أمر النبي صلى الله عليه وسلم .

المنـاقشـة :

أ - اشرح الكلمات الآتية : فرجة، لا تتخذوا.

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ.

د - وضح مناسبة الحديث لباب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك. ثم وضح مناسبته للتوحيد.

[1] سورة التوبة : الآية 128.

[2] أبو داود في المناسك (42 20) باب في زيارة القبور، وصححه النووي في الأذكار (ص 93) وكذا حسنه الألباني، وقال الأرناؤوط حديث صحيح بطرقه.

[3] هو علي بن الحسين بن علي بن أبي طالب المعروف (بزين العابدين) من أفضل التابعين وأعلمهم، توفي رحمه الله سنة (93 ) هـ.

[4] رواه الضياء المقـدسي في المختارة، وأحمد في المسند (2/ 367) وأبو داود (42 20) وإسماعيل القاضي في (فضل الصلاة على النبي صلى الله عليه وسلم) رقم ( 20) وقال الأرناؤوط في تخريج كتاب التوحيد حديث صحيح بشواهده وطرقه.


باب قوله تعالى ومن الناس من يتخذ من دون الله أندادا

باب قول الله تعالى { ومنَ الناسِ مَنْ يَتَّخِذُ مِن دونِ اللهِ أنداداً... الآية }
وقول الله تعالى : { وَمِنَ النَّاسٍ مَن يَتَّخِذ من دُونِ اللهِ أندَادَاً ...............} | (1)
وقول الله تعالى : { قُلْ إنْ كَانَ آبَاؤكمْ وأبناؤكم .........................} | (2)
وعن أنس – رضي الله عنه- أن ..........................................." | (3)
ولهما عنه قال : قال رسول الله صلى الله عليه وسلم : " ثلاثٌ مَنْ كُنَّ فيه......" | (4)
وعن ابن عباس– رضي الله عنه – " مَنْ أحب في الله وأبغَضَ في الله ..........." | (5)

أعلى

(1)

وقول الله تعالى : { وَمِنَ النَّاسٍ مَن يَتَّخِذ من دُونِ اللهِ أندَادَاً يُحبُّونَهُمْ كَحُبِّ الله وِالَّذيِنَ آمنوا أشَدُّ حُباً لله وِلَوْ يرى الَّذيِن ظَلَمُوا إِذْ يَرَوْنَ العَذَابَ أنَّ الْقوَّةَ لله جَميِعاً وَأنَ اللهَ شَدِيدُ الْعَذَابِ } (1).

شـرح الكلمـات :
: بعض الناس. | من الناس
: يجعل. | يتخذ
: أمثالاً ونظراء . | أنداداً
: يساوون أنداد هم مع الله في محبة التعظيم . | يحبونهم كحب الله
: والذين آمنوا أكثر حباً لله من حب المشركين له لأن حب المؤمنين خالص لله ، وحب المشركين موزع بين الله وأندادهم ، والحب الخالص أقوى من الحب المشترك. | والذين آمنوا أشد حباً لله
: أي أشركوا . | ظلموا
الشـرح الإجمالي :
يخبرنا الله سبحانه في هذه الآية أن بعض الناس يجعلون مع الله أنـداداً يساوونهم مع الله في محبة التعظيم، ثم يبين الله سبحانه أن المؤمنين الموحدين أكثر حباً لله لأن حب المؤمنين خالص لله وحب هؤلاء المشركـين موزع بين الله وأنـداد هم والحب الخـالص أقوى من الحب المشترك ، ثم يخبر الله سبحانه في معرض التحذير أن هؤلاء المشركين حين يرون العذاب يوم القيامة سيعلمون أن القوة كلها لله وأن الله شديد العذاب .

الفوائـد :

1 - الحب من أنواع العبادة .

2 - لم ينفع المشركين حبهم للّه لوجود الشرك فيه .

3 - أن الشرك يبطل الأعمال .

4 - أن إخلاص الحب لله من علامات الإيمان .

5 - إثبات صفة القوة لله .

مناسـبة الآية للبـاب وللتوحيـد :

حيث دلت الآية على أن من أحب شيئاً كحب الله فقد اتخذه نداً مع اللّه وذلك هو الشرك .

مـلاحظـة :

حتى لا يلتبس الأمر على القارئ فلا يدري أي أقسام المحبة يجب إخلاصه لله ، نسوق هذه الأقسام حتى يكون على بصيرة من أمره ، فاعلم أن المحبة قسمان : أحدهما خاص : وهي محبة العبودية التي تستلزم الذل والخضوع والتعظيم وكـمال الطاعة فهذه لا تصلح إلا لله.. وثانيهما محبة مشتركة لله : وهي ثلاثة أنواع :

1- محبة طبيعية : كمحبة الشخص للأكل .

2- محبة شفقة ورحمة : كمحبة الوالد لولده .

3- ومحبة إلف : كمحبة الشخص لزميله.. فهذه الأنواع الثلاثة يجوز صدورها من مخلوق لآخر..

المناقشـة :
أ - اشرح الكلمات الآتية : من الناس ، يتخذ ، أنداداً ، يحبونهم كحب الله ، والذين آمنوا أشد حباً لله ، ظلموا .
ب- إشرح الأية شرحاً إجمالياًً .
جـ- استخرج خمس فوائد من الآية مع ذكر المأخذ .
د-وضـح مناسبة الآية لباب {ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله}.
هـ - وضح مناسبة الآية للتوحيد.
أعلى | (2)
وقول الله تعالى : { قُلْ إنْ كَانَ آبَاؤكمْ وأبناؤكم وَإِخْوَاِنكُمْ وَأَزوَاجُكُمْ وَعَشِيرَتُكُمْ وأمْوَالٌ اقْترًفْتمُوهَا وَتِجَارَةٌ تَخشَوْنَ كَسَادَهَا ومَسَاكِن تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ منَ الله وِرَسُولِه وِجِهَادٍ في سَبيِلهِ فَتَرَبَّصُوا حَتَّى يَأتيَ الله بأمْرهٍ وَالله لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ} (2).
شـرح الكلمـات :
: العشيرة الجماعة التي ترجع إلى عقد واحد. | عشيرتكم
: حصلتموها . | اقترفتموها
: تخافون رخصها وفوات وقت نفاقها . | تخشون كسادها
: أي لحسنها وطيبها . | ومساكن ترضونها
: انتظروا ماذا يحل بكم من العذاب. | فتربصوا
: الخارجين عن طاعته . | الفاسقين

الشـرح الإِجمالي :

في هذه الآية يأمر الله نبيه محمداً صلى الله عليه وسلم بأن يبين للناس أن من قدم حب هذه الأشياء الثمانية على حب الله ورسوله والدفاع عن دينه فإن عليه أن ينتظر ماذا سيحل به من عذاب الله لأن الله لا يوفق إلى طاعته من أراد الخروج عنها..

الفـوائـد :

1 - تحـريم تقـديم حب هذه الأشياء الثمانية على حب الله ورسوله والجهاد في سبيله .

2 - جواز محبة هذه الأشياء الثّمانية إذا لم تطغ على حب الله ورسوله .

3 - حب الله ورسوله متلازمان فلا يصحح حب أحدهما دون الآخر .

4 - هداية التوفيق خاصة بالله دون مَنْ سواه .

مناسـبة الآيـة للبـاب :

حيث دلت الآية على تحريم تقديم حب هذه الأشياء الثمانية على حب اللّه ورسوله.

مناسـبة الآيـة للتوحيـد :

حيث دلت الآية على وجوب حب الله ورسوله، لذا يكون الحب نوعاً من العبادة، وصرف العبادة لغير الله شرك .

المناقشـة :

أ - اشرح الكلمات الآتية : عشـيرتكم ، اقـترفتموها ، تخشون كسادها ، مساكن ترضونها، فتربصوا ، الفاسقين .
ب - اشرح الآية شرحاً إجمالياً .
جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ .
د -وضـح مناسبة الآية لباب {ومن الناس من يتخذ من دون اللّه أنداداَ يحبونهم كحب الله}.
هـ - وضح مناسبة الآية للتوحِيد .
أعلى | (3)
وعن أنس – رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال : " لا يُؤمِن أحدُكُمْ حتى أكونَ أحبَّ إليه من ولدِه ووالدِه والناسِ أجمعين " أخرجاه (3).

شـرح الكلمـات :

: لا يحصل له الإيمان الكامل الذي تبرأ به ذمته ويدخل الجنة بلا عذاب .

لا يؤمن أحدكم

الشـرح الإجمالي :

يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أنه لا يكمل إيمان الإنسان ولا يتحصل على الإيمان الذي به تبرأ ذمته ويدخل به الجنة بلا عذاب حتى يقدم حب رسول الله صلى الله عليه وسلم على حب ولده ووالده والناس أجمعين، وذلـك أن حب رسول اللّه يعني حب الله لأن الرسول هو المبلغ عنه والهادي إلى دينه، ومحبة الله ورسوله لا تصح إلا بامتثال أوامر الشرع واجتناب نواهيه وليس بإنشاد القصائد وإقامة الاحتفالات وتلحين الأغاني.

الفـوائـد :
1 - أن نفي الإيمان لا يدل على الخروج من الإِسلام .
2 - أن العمل من الإيمان لأن المحبة من أعمال القلب .
3 - وجوب تقديم محبة رسول الله على محبة الولد والوالد والناس أجمعين .
مناسـبة الحديـث للبـاب :
حيث دل الحديث على وجوب تقديم محبة الله ورسوله على محبة من سواهما .
مناسـبة الحديث للتوحيـد .
حيث دلى الحديث على وجوب تقديم محبة الله ورسوله على من سواهما لذا تكون المحبة عبادة ، وصرف العبادة لغير الله شرك .
المنـاقشـة :
أ - اشرح ما يلي : لا يؤمن أحدكم .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث لباب ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله}.
هـ - وضح مناسبة الحديث للتوحيد .
أعلى | (4)

ولهما عنه قال : قال رسول الله صلى الله عليه وسلم : " ثلاثٌ مَنْ كُنَّ فيه وجد بهنَّ حلاوةَ الإيمان : أن يكون الله ورسوله أحـبَّ إليه مما سواهما ، وأن يُحبَ المرءَ لا يُحبُه إلا لله ، وأن يكره أن يعودَ في الكفر بعد إذ أنقذَهُ الله منه كما يكـره أن يقذَف في النار " (4) وفي رواية لا يجِدُ أحدٌ حلاوةَ الإِيـمان حتى…. إلخ (5).

شـرح الكلمـات :
: أي ثلاث خصال . | ثلاث
: أي من وجدن وحصلن فيه . | من كن فيه
: حلاوة الإِيـمان هي استلذاذ الطاعات وتحمل المشقات في رضى الله ورسوله . | وجـد بهن حلاوة الإِيمان
: المحبة هنا محبة قلبية ، كـما في حديث آخر –أحبوا الله بكل قلوبكم – والمعنى أنه يميل بكله إلى الله وحده فيكون هو محبوبه ومعبوده دون من سواه . | أحب إليه مما سواهما
: لشدة بغضه للكفر يتساوى عنده الرجوع إلى الكفر وطرحه في النار. | وأن يكـره أن يعود في الكفر
: كـما يكره أن يقذف في النار . | بعد إذ أنقذه الله منه

الشـرح الإجمالي :

يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن للإِيمان حلاوة، وأن حلاوته لا يحصلها ويظفر بها إلا من قدم محبة الله ورسوله على محبة من سواهما ولم يحب أحداً من الناس إلا من أجل اللّه وفي ذات الله، وأن يكره الكفر والرجوع فيه كـما يكره النار والوقوع فيها .

الفوائـد :

1 - إثبات حلاوة الإِيمان وأنها لا تتحقق لكل مؤمن .

2 - وجوب تقديم محبة اللّه ورسوله على محبة من سواهما .

3 - جواز عود الضمير إلى اللّه ورسوله معاً .

4 - الحب في الله من علامات الإيمان .

5 - وجوب كراهية الكفر وأهله.

مناسـبة الحديث للبـاب :

حيث دل الحديث على وجوب تقديم محبة الله ورسوله على محبة من سواهما .

مناسـبة الحديـث للتوحيـد :

حيث دل الحـديث على وجوب تقديم حب الله ورسوله على مَنْ سواهما وهذا يدل على أن المحبة نوع من العبادة، وصرف العبادة لغير الله شرك .

المنـاقشـة :

أ - اشرح الكلمات الآتية : ثلاث ، مَنْ كُنّ فيه ، وجد بهن ، حلاوة الإِيمان ، أحب إليه مما سواهما ، وأن يكره أن يعود في الكفر ، بعد أن أنقذه اللّه منه، كـما يكره أن يقذف في النار .

ب - اشرح الحديث شرحاً إجـمالياً .

جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .

د -وضح مناسبة الحديث لباب {ومن الناس من يتخذ من دون الله أنداداَ يحبونهم كحب الله}.

هـ - وضح مناسبة الحديث للتوحيد.

أعلى

(5)

وعن ابن عباس– رضي الله عنه – " مَنْ أحب في الله وأبغَضَ في الله وَوَالَى في الله وعادَى في الله ، فإنما تُنَالُ ولاية الله بذلك ، ولن يجدَ عبدٌ طعمَ الإِيمان وإن كثرتْ صلاته وصومه حتى يكون كذلك ، وقد صارت عامَّةُ مؤاخاة الناس على أمر الدنيا ، وذلك لا يُجْدِي على أهله شيئاً " رواه ابن جرير (6) .

مناسـبة هذا الأثر للباب وللتوحيد :

حيث أفاد الأثر أن ابن عباس – رضي الله عنه – يرى أن المحبة عبادة وصرف العبادة لغير الله شرك.

وقال ابن عباس رضي الله عنه - في قوله تعالى : {وتقطعت بهم الأسباب} قال المودة .

مناسـبة تفسـير ابن عبـاس للباب وللتوحيـد :

حيث أفاد تفسير ابن عباس للآية أن المودة إذا لم تكن لله سيخسرها صاحبها يوم القيامة لأنها إشراك مع الله في المحبة .

(1) سورة البقرة : الآية 165 .

(2) سورة التوبة : الآية 24.

(3) رواه البخاري (الفتح 1/ 15) في الإيمان، باب حب الرسول صلى الله عليه وسلم من الإيمان. ومسلم (44) في الإيمان باب وجوب محبة رسول الله صلى الله عليه وسلم أكثر من الأهل والولد والناس أجمعين.

(3) رواه البخاري (الفتح 1/ 15) في الإيمان، باب حب الرسول صلى الله عليه وسلم من الإيمان. ومسلم (44) في الإيمان باب وجوب محبة رسول الله صلى الله عليه وسلم أكثر من الأهل والولد والناس أجمعين.

(4) رواه البخاري (الفتح 1/ 16) في الإيمان. باب حلاوة الإيمان .

ومسلم (43) في الإيمان . باب خصال من يتصف بهن وجد حلاوة الإيمان .

(5) رواه البخاري (الفتح 10/ 6541) في الأدب باب الحب في الله .

(6) رواه أحمد في المسند (3/ 430) من حديث عمرو بن الجموح رضي الله عنـه وذكـره الهيثمي في مجمع الزوائد (1/ 89) وقـال : رواه الطبراني ي الكبير وفيه رشدين بن سعد وهو ضعيف


باب قوله تعالى إنما ذلكم الشيطان يخوف أوليائه

باب قول الله تعالى
{إنما ذلكم الشيطان يُخَوِّفُ أَولياءه} الآية .
وقـول الله تعالى : { إِنَّـمَا ذِلِكم الشَّيْطَانُ يُخَوّف أَوْلِيَاءَه............} | (1)
وقـول الله تعالى : {إِنما يَعْمُرُ مَسَاجدَ اللهِ مَنْ آمَنَ بِاللهِ وَالْيَومِ الآخر....} | (2)
وقـول الله تعالى : {وَمِنَ النَّاسِ مَنْ يَقول آمَنَّا بِاللهِ فإِذَا أوذيَ في الله........} | (3)
وعن أبي سعيد – رضي الله عنه – مرفوعاً " إنَّ مِنْ ضَعْفِ اليقين ......." | (4)
وعن عائشـة – رضي الله عنها – أن ...................................." | (5)

أعلى

(1)

وقـول الله تعالى : { إِنَّـمَا ذِلِكم الشَّيْطَانُ يُخَوّف أَوْلِيَاءَه فَلاَ تَخَافوهمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِين} (1) .

شرح الكلمات :
: أي شيطان الجن . | الشيطان
: أي يخوفكم بأوليائه ويعظمهم في صدوركم . | يخوف أولياءه
: لا تخشوا أولياء الشياطين . | فلا تخافوهم
: أي أخلصوا الخوف لي . | وخافون
الشـرح الإجمالي :
لما كان الخوف من الأسباب التي قد تثبط المسلمين عن مناصرة الحق ورفـع رايتـه ، أخبر الله سبحانه أن ما قد يقع في نفوس المسلمين من الخـوف إنما هو من أوهام الشيطان وأتباعه ، وذلك بما يبثونه من الأراجيف بمختلف الطرق والوسائل ، ثم يأمر الله المسلمين بأن لا يلتفتوا إلى تأثـيرات هؤلاء المخذلين ، إنما عليهم أن يخلصوا الخوف لله إن كانوا صادقين في إيمانهم حقاً ، ويقدموا خوف اللّه على خوف من سواه .
الفوائـد :
1 - تحريم ترك الواجب خوفا من الخلق .
2 - وجوب إخلاص الخوف لله تعالى .
3 - خوف الله من علامات الإِيمان .

مناسـبة الآية للبـاب :

حيث دلت الآية على وجوب إخلاص الخوف لله تعالى .

مناسـبة الآيـة للتوحيـد :

حيث دلت الآية على وجوب إخلاص الخوف لله، لذا يكون الخوف نوعاً من العبادة ، وصرف العبادة لغير الله شرك.

مـلاحظة :

للخوف أربعة أقسام :

أولاً: خوف السر: وهو أن يخاف من غير الله أن يصيبه بما يشاء من مرض أو فقر ونحو ذلك بقدرته ومشيئته سواءاً ادعى أن ذلك كرامة للمخلوق بالشفاعة أو على سبيل الاستقلال فهذا الخوف لا يجوز لأنه شرك أكبر .

ثانياً : الخوف من المخلوق: المؤدي إلى فعل محرم أو ترك واجب، فهذا حرام.

ثالثاً : خوف وعيد الله الذي توعد به العصاة : وهذا الخوف من أعلى مراتب الإيمان .

رابعـاً : الخـوف الطبيعي : كخوف الإِنسان من السبع ونحوه ، وهذا جائز .

المنـاقشـة :

أ- اشرح الكـلمات الآتـية : الـشـيطان ، يخـوف أولياءه ، فلا تخافوهم ، وخافوني .

ب - اشرح الآية شرحاً إجماليا.

جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ.

د- وضح مناسبة الآية لباب : إنما ذلكم الشيطان يخوف أولياءه .

هـ - وضح مناسبة الآية للتوحيد .
أعلى

(2)

وقـول الله تعالى : {إِنما يَعْمُرُ مَسَاجدَ اللهِ مَنْ آمَنَ بِاللهِ وَالْيَومِ الآخر وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ و لمْ يَخْشَ إِلاًّ اللهَ فَعَسَى أولَئكَ أَنْ يَكونوا مِنَ الْمهتَدِين} (2).

شـرح الكلمات:
: أي يعمرها بالعبادة . | إنما يعمر مساجد الله
: أي وحدَّ الله وآمن بما أنزل . | من آمن بالله
: أي أدى الصلوات الخمس كاملة بشروطها وأركانها وواجباتها | وأقام الصلاة
: أي دفع الزكاة الواجبة في ماله إلى مستحقيها . | وآتى الزكاة
: يخافه إجلالاً وتعظيماً . | ولم يخش إلا الله

الشـرح الإِجمالي:

لما كانت المسـاجـد هي مواضـع عبـادة المسلمين ومركز قوادهم وعلمائهم ندب الله المسلمين إلى بناء المسـاجـد وعمارتها بالطاعة ونشر العلم، ثم أخبر أن هذه العمارة لا تليق إلا بمن وحدّ الله وصدّق بيوم الجـزاء والحساب وأدى ما أوجب الله عليه على الوجه المشروع وأخلص خوفه للّه دون من سواه ثم أكد أن هؤلاء سيفوزون بالهداية بتوفيق الله وتيسيره.

الفوائـد :

1 - عمارة المساجد بالعبادة من علامات الإِيمان .

2 - وجوب إقامة الصلوات الخمس .

3 - وجوب أداء الزكاة إلى مستحقيها .

4 - وجوب إخلاص خشية التعظيم لله.

مناسـبة الآية للبـاب :

حيث دلت الآية على وجوب إخلاص خشية التعظيم لله .

مناسـبة الآية للتوحيـد :

حيث دلت الآية على وجوب إخـلاص خشية التعظيم لله ، لذا تكون هذه الخشية نوعاً من العبادة ، وصرف العبادة لغير الله شرك .

مـلاحظـة :

عمارة المساجد قيل هي معنوية وذلـك يكون بملازمة المساجد والمواظبة عليها بفعل العبادات وحلقات العلم ، وقيل هي حسية وذلك يكون ببناء المساجد وترميمها وتنظيفها ، والأولى حمل الآية على المعنيين لأنهما لا يتعارضان .

المنـاقشـة :

أ - اشرح الكلمات الآتية : إنما يعمر مساجد الله ، من آمن بالله ، وأقام الصلاة ، وآتى الزكاة ، ولم يخش إلا الله .

ب - اشرح الآية شرحاً إجمالياً .

جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ .

د - وضح مناسبة الآية لباب : إنما ذلكم الشيطان يخوف أولياءه .

هـ - وضح مناسبة الآية للتوحيد .

أعلى

(3)

قول الله تعالى : {وَمِنَ النَّاسِ مَنْ يَقول آمَنَّا بِاللهِ فإِذَا أوذيَ في الله جَعَلَ فتنَةَ النَّاسِ كَعَذَابِ اللهِ وَلَئنْ جَاءَ نَصْرٌ من رَبِّكَ لَيقُولنَّ إِنَّا كنَّاَ مَعَكَمْ أوَلَيْسَ الله بأِعْلَمَ بمَا في صُدُورِ العَالَمين} (3).

شـرح الكلمـات :
: أي بعض الناس . | ومن الناس
: أي يؤمن بلسانه دون قلبه كالمنافقين . | يقول آمنا بالله
: أي فإذا عُذِّب من أجل إيمانه . | فإذا أوذي في الله
: جعل عذاب الناس في الدنيا كعذاب الله في الآخرة فارتد عن دينه ولحق بالكفر . | جعل فتنة الناس كعذاب الله
: فإذا نصر الله جنـده وعباده المؤمنين ففتحوا البلاد ورزقهم الغنائم . | ولئن جاء نصر من ربك
: أي ليقولن هؤلاء المنافقون إنَّا كنا معكم في الإيمان . | ليقولن إنَّا كنا معكم
: أي أن الله عالم بما انطوت عليه صدورهم من النفاق والكذب . | أوليس الله بأعلم بما في صدور العالمين

الشـرح الإِجمالي :

يخـبرنـا الله في هذه الآية أن بعض الناس وهم المنافقون يدعون الإيمان بألسنتهم فإذا عذبهم الناس من أجل إيمانهم ساووا بين عذاب الناس المؤقت وعذاب الله الدائم فارتدوا عن دينهم ، فإذا نصر الله جنده وعباده المؤمنين ورزقهم الفتوح والغنائم ادعوا الإِيـمان مرة ثانية ليأخذوا مثل ما يأخذه المسلمون من الغنائم ، ثم تهددهم اللّه بأنه عالم بما في صدورهم من النفاق وسيجزيهم على ذلك .

الفـوائـد :

1 - الصبر على الأذى في الدين من علامات الإِيمان .

2 - تحريم المداهنة في الدين .

3 - من طبيعة المنافق الفرار عند الفزع والإقدام عند الطمع .

4 - إحاطة علم الله بكل شيء ظاهراَ وباطناً .

مناسـبة الآية للبـاب:

حيت دلت الآية على تحريم مساواة الخوف من اللّه بالخوف من المخلوق .

مناسـبة الآيـة للتوحيـد :

حيث دلت الآية على وجوب تقديم خوف الله على خوف من سواه ، لذا يكون الخوف عبادة ، وصرف العبادة لغير الله شرك .

المنـاقشـة :

أ - اشرح الكلمات الآتية : من الناس ، يقول آمنا بالله ، فإذا أوذي في الله ، جعل فتنـة الناس كعذاب الله ، ولئن جاء نصر من ربك، ليقولن إنَّا كنا معكم .

ب - اشرح الآية شرحاً إجمالياً .

جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ .

د - وضح مناسبة الآية لباب : إنما ذلكم الشيطان يخوف أولياءه .

هـ - وضح مناسبة الآية للتوحيد .

أعلى | (4)
وعن أبي سعيد – رضي الله عنه – مرفوعاً " إنَّ مِنْ ضَعْفِ اليقين أن تُرضِيَ الناسَ بسخطِ الله ، وأن تحمَدَهم على رِزْق الله ، وأن تذمهمْ على ما لم يؤتِكَ الله ، إنً رِزق الله لاَ يَجُرُّهُ حِرْص حريصٍ ولا يَرُدُّهُ كراهيةُ كارِ5ٍ " (4).
شـرح الكلمـات :
: الضعف هو ضد القوة . | ضعف
: هو كـمال الإيمان . | اليقين
: تؤثر رضاء الناس على رضاء الله . | أن ترضى الناس بسخط الله
: أي تشكرهم على ما وصلك على أيديهم من النعمة وتنسى المنعم الحقيقي وهو الله . | وأن تحمدهم على رزق الله
: أي إذا طلبت منهم شيئاً ومنعوك ذممتهم على ذلك ونسيت أن المانع الحقيقي هو الله . | وأن تذمهم على ما لم يؤتك الله

الشـرح الإجمالي :

يخـبرنا النبي صلى الله عليه وسلم في هذا الحديث أن من ضعف إيمان الشخص ويقينه أن يجامل الناس في أقواله وأفعاله على حساب الدين فيؤثر رضاء الناس على رضاء الله ويشكر الناس على ما وصله من نعم الله على أيديهم ويذمهم على ما لم يقدره الله له على أيديهم وينسى أو يتناسى أن المنعم الحقيقي والمانع الحقيقي هو الله، ثم يخبر النبي صلى الله عليه وسلم أن الفضل كله بيد الله يؤتيه من يشاء وأنه لا يستطيع أحد جلبه ولو بلغ في الحرص غايته ولا يستطيع أحد دفعه ولو بلغ في الكره شدته .

الفوائـد :

1 - أن الإِيمان يزيد وينقص ويقوى ويضعف .

2 - أن الأعمال من الإيمان .

3 - إثبات صفة السخط لله .

4 - تحريم شكر الناس إذا اعتقدت أن النعمة تأتي منهم استقلالاً .

3 - تحريم ذم الناس على ما لم يقدره الله .

6 - أن الخير والشر مقدر من الله .

مناسـبة الحديـث للبـاب :

حيث دل الحديث على تحريم ترك شيء من الواجب خوفاً من الناس .

مناسـبة الحديـث للتوحيـد :

حيث أفاد الحديث أن الخوف نوع من العبادة ، وصرف العبادة لغير الله شرك .

مـلاحظـة :

أ - سند هذا الحديث فيه ضـعف ، لكن الأدلة الأخرى تقويه وتؤيده .

ب - الجمع بين هذا الحديث وقوله صلى الله عليه وسلم : " من لا يشكر الناس لا يشكر الله - أنه يجوز شكر الإِنسان على أساس أنه سبب ، ويحرم شكره إذا اعتقد أنه المنعم الحقيقي .

المنـاقشـة :
أ - اشرح الكلمات الآتية : ضعف ، اليقـين ، أن ترضي النـاس بسخط الله ، وأن تحمدهم على رزق الله ، وأن تذمهم على ما لم يؤتك الله .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث لباب إنما ذلك الشيطان يخوف أولياءه .
هـ - وضح مناسبة الحديث للتوحيد .
أعلى | (5)
وعن عائشـة – رضي الله عنها – أن رسول الله صلى الله عليه وسلم قال : "من التمسَ رضا الله بسخطِ الناسِ رَضِيَ الله عنه وأرضى عنه الناس ، ومَنْ التمسَ رضا الناسِ بسَخَطِ الله ، سَخِطَ الله عليه وأسخط عليه النَّاسَ " رواه ابن حبان في صحيحه (5).
شـرح الكلمـات :
: أي طلب . | التمس
: غضب الناس . | سخط الناس

الشـرح الإِجمالي :

يخـبرنا النبي صلى الله عليه وسلم في هذا الحديث أن من طلب رضا الله بامتثال أوامره واجتناب نواهيه ولم يبال بسخط الناس وغضبهم وما يوجهونه إليه من الإهانات والضغوط فإن الله سيرضى عنه وسينزل محبته في قلوب الناس أما من حاول رضا الناس ولو كان ذلك على حساب الدين فإن الله سبحانه سيسخط عليه وسينزل بغض ذلك الشخص في قلوب الناس عقوبة له بنقيض قصده والواقع يشهد لذلك .

الفوائـد :

1 - إثبات صفة الرضا لله.

2 - أن التمسك بالدين سبب لرضاء الله ورضاء الناس .

3 - تحريم المجاملة على حساب الدين .

4 - إثبات صفة السخط لله .

5 - المداهنة في الدين سبب لسخط الله .

6 - أن القلوب وتصريفها حباً وبغضاً بيد الله .

مناسبة الحديـث للبـاب:

حيث دل الحديث على تحريم ترك شيء من طاعة الله خوفاً من الناس وطلب رضاهم .

مناسـبة الحديـث للتوحيـد :

حيث دل الحـديث على وجوب إخلاص الخوف للّه، لذا يكون الخوف نوعاً من العبادة ، وصرف العبادة لغير الله شرك.

المنـاقشـة :

أ - اشرح الكلمات الآتية : التمس ، سخط .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث لباب قول الله تعالى : {إنما ذلك الشيطان يخوف أولياءه}.

هـ - وضح مناسبة الحديث للتوحيد.

(1) سورة آل عمران : الآية 175.
(2) سورة التوبة : الآية 18 .
(3) سورة العنكبوت : الآية 10 .
(4) أبو نعيم في الحلية (5/106)، والبيهقي في الشعب( 1/ 151، 152) ، وضعفه الألباني في ضعيف الجـامع (2007) .
(5) ابن حبان (1541) ، (1542- موارد) والترمذي (2414) في الزهد وصححه الألباني . انظر صحيح الجامع (5973) .


باب قوله تعالى وعلى الله فتوكلوا إن كنتم مؤمنين

باب قول الله تعالى
{وعلى الله فتوكَّلوا إن كنتم مؤمن}
وقول الله تعالى : {قَالَ رَجُلاَنِ مِنَ الَّذِينَ يَخَافونَ أَنْعَمَ الله.............} | (1)
وقول الله تعالى : {إِنما المؤمِنوِنَ الَّذِينَ إِذَا ذكِرَ اللهُ وَجِلَتْ قلُوبهمْ ......} | (2)
وقول الله تعالى : { يَأيُّهَا النَبِيّ حَسْبُكَ اللهُ............................} | (3)
وقول الله تعالى : {وَمَنْ يَتَوَكَّلْ علَى اللهِ فَهُوَ حَسْبُهُ ..................} | (4)
وقول الله تعالى : {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعوا لَكمْ ......} | (5)
عن ابن عباس – رضي الله عنهما – قال : "حَسْبُنَا الله ونِعْمَ الوَكيل....." | (6)

أعلى

(1)

وقول الله تعالى : {قَالَ رَجُلاَنِ مِنَ الَّذِينَ يَخَافونَ أَنْعَمَ الله عَلَيْهِمَا ادخلوا عَلَيْهِم البَابَ فَإِذا دَخَلْتمُوه فَإِنَّكمْ غَالبُونَ وَعَلى الله فَتَوَكَّلُوا إِنْ كُنتمْ مّؤْمِنِينَ} (1) .

شـرح الكلمـات :
: الرجلان من بني إسرائيل . | رجلان
: أنعم الله عليهما بالإيمان واليقين بحصول ما وعدوا به من النصر والظفر. | أنعم الله عليهما
: المراد به باب بلدة الجبارين وهي بلدة بيت المقدس . | الباب
: منتصرون . | غالبون
: التوكـل اعتماد القلب على الله إيماناً بكفايته سبحانه لعبده . | وعلى الله فتوكلوا

الشـرح الإِجمالي :

يخبرنا الله سبحانه وتعالى في هذه الآية أن رجلين مؤمنين من بني إسرائيل قد نصحا قومهما وطلبا منهم أن يدخلوا بلدة بيت المقدس ووعداهما بالنصر إن هم دخلوها وذلك ثقة منهما بوعد الله على لسان رسوله موسى عليه السلام وطلبا منهم أن يعتمدوا على الله في تحقيق النصر ولا يغتروا بقوة الأعداء فإن النصر بيد الله يؤتيه من يشاء وقد وعد به المؤمنين والله لا يخلف الميعاد.

الفـوائـد :

1- وجوب تناصح الجيش ورفع معنوياته .

2- أن الإيمان والتوكل من أهم أسباب النصر.

3- التوكل شرط في صحة الإيمان .

4- فرضية التوكل على الله دون من سواه .

مناسـبة الآيـة للبـاب :

حيث دلت الآية على وجوب إخلاص التوكل على الله دون من سواه .

مناسـبة الآية للتوحيـد :

حيث دلت الآية على أن التوكل على الله نوع من العبادة ، وصرف العبادة لغير الله شرك .

المنـاقشـة :

أ- اشرح الكلمات الآتية : رجلان ، أنعم الله عليهما ، الباب .

ب - اشرح الآية شرحاً إجـمالياً .

جـ – استخرج أربع فوائد من الآية مع ذكر المأخذ .

د - وضح مناسبة الآية لباب قول الله تعالى : {وعلى الله فتوكلوا إن كنتم مؤمنين}.

هـ - وضح مناسبة الآية للتوحيد .

أعلى

(2)

وقول الله تعالى : {إِنما المؤمِنوِنَ الَّذِينَ إِذَا ذكِرَ اللهُ وَجِلَتْ قلُوبهمْ وَإِذَا تُليَتْ عَلَيْهِمْ آياته زَادَتْهمْ إِيمَانَاً وعلىَ رَبهم يَتَوَكَّلُونَ} (2).
شـرح الكلمات :
: أي إذا خُوِّفوا بالله . | إذا ذكر الله
: أي خافت قلوبهم فعملوا ما أمروا به واجتنبوا ما نهوا عنه . | وجلت قلوبهم
: أي القرآن . | آياته
: أي يعتمدون بقلوبهم على الله ويفوضون الأمر إليه وحده دون من سواه . | وعلى ربهم يتوكلون
الشـرح الإِجمالي :
يخبرنا الله في هذه الآية أن المؤمنين حقاً هم الذين إذا خوفوا بالله خافوا من عذابه ففعلوا ما أمروا به واجتنبوا ما نهوا عنه ، وإذا قرأت عليهم آيات من كتاب الله زادتهم إيمانـاً مع إيمانهم وأنهم يعتمدون بقلوبهم على الله ويفوضون الأمر إليه بجلب ما ينفعهم ودفع ما يضرهم .
الفوائـد :
1 - أن الخوف من الله والتوكل عليه من صفات المؤمنين .
2 - أن الإِيمان يزيد وينقص .
3 - وجوب التوكل على الله دون من سواه .

مناسـبة الآيـة للبـاب :

حيث دلت الآية على وجوب التوكل على الله دون من سواه .

مناسـبة الآيـة للتوحيـد :

حيث دلت الآية على أن التوكل نوع من العبادة ، وصرف العبادة لغير الله شرك .

المنـاقشـة :

أ - اشرح الكلمات الآتية : إذا ذكر الله ، وجلت قلوبهم ، آياته .

ب - اشرح الآية شرحاً إجـمالياً .

جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ.

د - ضح مناسبة الآية لباب قول الله تعالى : وعلى الله فتوكلوا إن كنتم مؤمنين .

هـ - وضح مناسبة الآية للتوحيد .

أعلى

(3)

وقول الله تعالى : { يَأيُّهَا النَبِيّ حَسْبُكَ اللهُ وَمَنِ اتّبَعَكَ مِنَ المؤمِنِينَ} (3).

شـرح الكلمـات :
: المراد بالنبي هنا محمد صلى الله عليه وسلم . | النبي
: الله وحده كافيك وكافي من اتبعك من المؤمنين . | حسبك الله ومن اتبعك من المؤمنين

الشـرح الإجمالي :

في هذه الآية يبشر الله نبيَّه محمداً صلى الله عليه وسلم وأتباعه وجدهم بالنصر على أعدائهم ويأمرهم ضمناً أن يعتمدوا عليه دون من سواه فإنه سيكفيهم كيد عدوهم .

الفوائـد :

1 - الله كاف من اعتمد عليه .

2 - الإيمان من عوامل النصر .

3 - وجوب الإِيمان بحب الله وحده دون من سواه .

مناسـبة الآية للتوحيـد :

حيث دلت الآية على أن التوكل نوع من العبادة وصرف العباد لغير الله شرك .

ملاحظـة :

قلنا إن الإِيمان يتضمن التوكل لأن من حقق الإيمان بكفاية الله وحده فلا بد أن يعتمد عليه وحده .

المنـاقشة :

أ‌- اشرح الكلمات الآتية : النبي ، حسبك الله ومن اتبعك من المؤمنين .

ب - اشرح الآية شرحاً إجمالياً .

جـ - ستخرج ثلاث فوائد من الآية مع ذكر المأخذ .

وضح مناسبة الآية لباب قول الله تعالى : {وعلى الله فتوكلوا إن كنتم مؤمنين}.

هـ - وضح مناسـبة الآية للتوحيد.

أعلى

(4)

وقول الله تعالى : {وَمَنْ يَتَوَكَّلْ علَى اللهِ فَهُوَ حَسْبُهُ إِنَّ اللهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ الله لكِل شَيءٍ قَدراً} (4) .

شـرح الكلمـات :
: ومن يثق بالله ويعتمد عليه . | ومن يتوكل على الله
: أي كافيه ما أنابه وأهمه . | فهو حسبه
: أي أن الله بالغ ما يريده من الأمر فلا يفوته شيء ولا يعجزه مطلوب . | بالغ أمره
: قد جعل الله لكل شيء تقديراً وتوقيتاً . | قد جعل الله لكل شيء قدراً

الشـرح الإِجمالي :

يخبرنا الله سبحانه وتعالى في هذه الآية أن من وقف به واعتمد عليه في أموره كلها فإن الله سيكفيه كل ما ينـوبـه ويهمه من أمور الدنيا والدين، وذلك أن الله بالغ ما يريد من الأمر فلاَ يفوته شيء أراده ولا يعجزه شيء طلبه وحتى لا يستبطئ المتوكلون فرج الله ، أخبر الله سبحانه وتعالى أنه قد جعل لكل شيء تقديراً وتوقيتاً لا يسبقه ولا يتخلف عنه .

الفـوائـد :

1 - بيان فضل التوكل .

2 - أن التوكل من أهم الأسباب لجلب المنافع ودفع المضار .

3 - وجوب الإيمان بالقضاء والقدر .

4 - تمام قدرة الله وحكمته .

مناسـبة الآيـة للبـاب :

حيث دلت الآية على وجوب التوكل على الله لأن الله بالتوكل يحفظ عبده ويكفيه .

مناسـبة الآيـة للتوحيـد :

حيث دلـت الآية على أن التوكل نوع من العبادة ، وصرف العبادة لغير الله شرك .

المنـاقشـة :

أ - اشرح الكلمات الآتية : ومن يتوكل على الله ، فهو حسبه ، بالغ أمره .

ب - اشرح الآية شرحاً إجـمالياً .

جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ .

د -وضح مناسبة الآية لباب قول الله تعالى : {وعلى الله فتوكلوا إن كنتم مؤمنين}.

هـ - وضح مناسبة الآية للتوحيد .

أعلى

(5)

وقول الله تعالى : {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعوا لَكمْ فَاخْشَوْهمْ فَزَادَهُمْ إِيمَانَاً وقَالوا حَسْبُنَا الله وَنعمَ الْوَكيل} (5).

شـرح الكلمـات :
: المراد بكلمة الناس الأولى هم ركـب من بني عبد القيس، والمراد بكلمة الناس الثانية هم أبو سفيان وأتباعه من المشركين . | الـذين قال لهم الناس إن الناس قد جمعوا لكم
: أي خافوا بأسهم وجمعهم . | فاخشوهم
: أي فزاد ذلك المؤمنين إيماناً مع إيمانهم . | فزادهم إيماناً
: أي الله كافينا . | حسبنا الله
: المتوكل عليه . | الوكيل

الشـرح الإجمالي :

لما رجع أبو سفيان وقومه المشركون من غزوة أحد أخذوا يجمعون عددهم للهجوم مرة أخرى على المسلمين فمر بهم في الطريِق ركب من بني عبد القيس فأوعز إليهم أبو سفيان أن أخبروا محمداً وصحبه أن قريشاً تعد عدتها للانقضاض على محمد، فلم يأبه رسول الله صلى الله عليه وسلم لهذا التهديد بل جعلوا ثقتهم بالله فهو كافيهم أعداءهم وهو المتوكل عليه في كل الأحوال .

الفـوائـد :

1 - من علامات الإِيمان الثبات في الشدائد .

2 - الحرب النفسية لا تضر المؤمنين .

3 - أن الإِيمان يزيد وينقص .

4 - استحباب قول المؤمن حسبنا الله ونعم الوكيل .

5 - فعل الأسباب لا ينافي التوكل .

مناسـبة الآية للبـاب :

حيث دلت الآية على وجوب التوكل على الله والاكتفاء به دون من سواه .

مناسـبة الآيـة للتوحيـد :

حيث دلت الآية على أن التوكل نوع من العبادة ، وصرف العبادة لغير الله شرك .

أعلى

(6)

من تتمـة المتـن :

عن ابن عباس – رضي الله عنهما – قال : "حَسْبُنَا الله ونِعْمَ الوَكيل، قالها إبراهيم عليه السلام حين أُلقي في النار . وقالها محمد صلى الله عليه وسلم حين قالوا له : " إنَّ النَّاس قد جمعوا لَكم فاخشوهُم فزادهم إيماناً ، وقالوا حسبنا الله ونعم الوكيل " رواه البخاري والنسائي (6) .

مـلاحظـة :

التوكـل هو اعتماد القلب على الله إيماناً بكفايته سبحانه لعبده ، وللتوكل على غير الله ثلاثة أقسام :

أحدها : أن يتوكل على مخلوق فيما لا يقدر عليه إلا الخالق : وهذا شرك أكبر .

وثانيها : أن يتوكل على المخلوق فيما يقدر عليه مع تعلق القلب به في جلب المنفعة ودفع المضرة : وهذا شرك أصغر .

وثالثها : أن يعتمد على المخلوق فيما يقدر عليه بدون أن يتعلق القلب به في جلب المنفعة ودفـع المضرة : فهذا جائز كالاعتماد على شخص في بيع أو غيره .

والتوكل نصف الدين ونصفه الآخر الإنابة، والتوكل لا ينافيه فعل الأسباب بل فعل الأسباب علامة على صحة الإيمان .

(1) سورة المائدة : الآية : (23) .

(2) سورة الأنفال : الآية 2 .

(3) سورة الأنفال : الآية 64 .

(4) الطلاق : الآية 3 .

(5) سورة آل عمران : الآية 173 .

(6) رواه البخاري (الفتح 8/ 4563) في التفسير باب " الذين قال لهم الناس إن الناس قد جمعوا لكم " والنسائي في الكبرى (6/ 316) .


باب قول الله تعالى {أَفَأمِنُوا مَكْرَ اللهِ}
وقول الله تعالى : {أَفَأَمِنوا مَكْرَ اللهِ ..........................} | (1)
وقول الله تعالى : {قَالَ وَمَنْ يَقْنَط ...............................} | (2)
وعن ابن عباس رضي الله عنهما : " أن ..........................." | (3)
وعن ابن مسعود قال : " أكبر الكبائرِ : الإِشراك بالله ِ.............." | (4)

أعلى

(1)

وقول الله تعالى : {أَفَأَمِنوا مَكْرَ اللهِ فَلاَ يَأْمَن مَكْرَ اللهِ إِلاَّ الْقَوم الخَاسرونَ} (1).

شـرح الكلمـات :
: هو استدراج العاصي بالنعم. | مكر الله
: الهالكون . | الخاسرون

الشـرح الإِجمـالي :

ينكر الله سبحانه وتعالى في هذه الآية الكريمة على أهل القرى وعلى كل من سار سيرهم ، حيث أنهم لم يقدِّروا الله حق قدره ، ولم يخشوا استدراجه لهم بالنعم وهم مقيمون على معصيته حتى نزل بهم سخط الله وحلت بهم نقمته ثم يبين سبحانه وتعالى أنه لا يقدم على هذا الأمن إلا القوم الهالكون الخائبون .

الفـوائـد :

1 - وجوب الخوف من مكر الله .

2 - جواز وصف الله بالمكر على سبيل المقابلة .

3 - الأمن من مكر الله سبب للهلاك .

مناسـبة الآية للبـاب :

حيث دلت الآية الكريمة على وجوب الخوف من مكر الله .

مناسـبة الآية للتوحيـد :
حيث دلت الآية على تحريم الأمن من مكـر الله لأن ذلك يستلزم تنقيص كـمال الله المطلق وذلك منافٍ لكمال التوحيد .
المناقشـة :
أ - اشرح الكلمات الآتية : مكر الله ، الخاسرون .
ب - اشرح الآية شرحاً إجمالياً .
جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ .
د - وضح مناسبة الآية للباب وللتوحيد .
أعلى | (2)
وقوله تعالى : {قَالَ وَمَنْ يَقْنَط مِنْ رَحْمَةِ رَبِّهِ إلاَّ الضَّالونَ} (2).
شـرح الكلمـات :
: القنوط هو اليأس . | يقنط
: هم المخطئون لطريق الصواب . | الضالون

الشـرح الإِجمـالي :

لما كانت رحمة الله سبحانه وتعالى تسع كل شيء وكان الأنبياء أعلم الناس برحمة الله وكرمه، بيَّن إبراهيم عليه السلام أنه لم يستغرب مجيء الولد مع كِبر سِنَه وسن زوجته يأساً من رحمة الله وفضله وإنما قال هذا مستبعداً مجيء الولد في العادة مع كبر سنه وسن زوجته ، ثم أخبر عليه السلام أنه لا ييأس من رحمة الله إلا الذين أخطئوا جادة الحق وطريق الصواب.

الفـوائـد :
1- تحريم القنوط من رحمة الله .
2- إثبات صفة الرحمة لله تعالى على وجهٍ يليق بجلاله .
3- القنوط من رحمة الله من علامة الجهل والضلال .
مناسـبة الآية للبـاب :
حيث دلت الآية الكريمة على تحريم القنوط من رحمة الله .
مناسـبة الآية للتوحيد :
حيث دلت الآية الكريمة على تحريم القنوط من رحمة الله لأن ذلك تنقيص لكوم الله المطلق وذلك مناف لكمال التوحيد .
المناقشـة :
أ - اشرح الكلمات الآتية : يقنط ، الضالون .
ب - اشرح الآية شرحاً إجمالياً .
جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ .
د - وضح مناسبة الآية للباب وللتوحيد .
أعلى | (3)
وعن ابن عباس رضي الله عنهما : " أن رسول الله صلى الله عليه وسلم سُئِلَ عن الكبائر فقال : الشِّرك بالله، واليأس مِنْ رَوْح الله ، والأمن من مَكْرِ الله " (3).
شـرح الكلمـات :
: جمع كبيرة ، وهي كل ذنب ترتب عليه حد في الدنيا أو وعيد في الآخرة . | الكبائر
: عبادة مع الله غيره أو صرف شيء من أنواع العبادة لغير الله . | الشرك بالله
: هو قطع الرجاء والأمل من الله فيما يرومه ويقصده . | اليأس
: أي رحمة الله . | روح الله
: الطمأنينة إلى عدم استدراج الله لعبده بالنعم وهو على المعاصي . | الأمن من مكر الله

الشـرح الإِجمـالي :

لما كانت الطاعة هي الشغل الشاغل لأصحاب رسول الله صلى الله عليه وسلم ، والهدف الأول في حياتهم ، سألوا رسول الله صلى الله عليه وسلم عن الكبائر ليتجنبوها ، فأخبرهم رسول الله صلى الله عليه وسلم عن بعضها ولعلها أهمها ، فبدأها بالشرك لأن الشرك بالله لا يصح معـه عمل عامل مهما كان دافعه وجودته ، ثم ثنى بذكر اليأس من رحمة الله ، والأمن من مكر الله وذلك ليكون المسلم بين الرجاء والخوف فلا يقنط من رحمة الله التي وسعت كل شيء فيسيء الظن بأكرم الأكرمين ولا يعتمد على رحمة الله كل الاعتماد فيترك العمل الذي من أجله خلق .

الفوائـد :

1- انقسام الذنوب إلى كبائر وصغائر .

2- تحريم كل من الشرك بالله واليأس من روح الله والأمن من مكر الله وأنها من الكبائر .

3- وجوب الجمع بين الخوف والرجاء من الله .

4- إثبات صفة الرحمة لله على وجه يليق بجلاله .

5- جواز وصف الله بالمكر في مقابلة الماكرين .

6 - وجوب إحسان الظن بالله عز وجل .

مناسـبة الحديـث للبـاب :
حيث دل الحـديث على وجوب الجمع بين الرجاء والخوف من الله سبحانه وتعالى .
مناسـبة الحديـث للتوحيـد :
حيث دل الحديث على وجوب الجمع بن الرجاء والخوف من الله لأن ذلك يثبت الكمال المطلق لله تعالى وهذا محقق لكمال التوحيد .
مـلاحظـة :
ذكر العلماء أنه يجب على المسلم أن يسير إلى الله بين الرجاء والخوف كطائر بين جناحين ، لكن يغلِّب جانب الرجـاء إذا كان في ساعة الاحتضار واليأس من الحياة .
المنـاقشـة :
أ - اشرح الكلمات الآتية : الكبائر، الشرك بالله ، اليأس من روح الله ، الأمن من مكر الله .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج خمس فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيد .
أعلى | (4)

وعن ابن مسعود قال : " أكبر الكبائرِ : الإِشراك بالله ِ، والأمْنُ من مكر الله، والقُنوط من رحمةِ اللهِ ، واليأسُ مِن روح الله " رواه عبد ا لرزاق (4).

شـرح الكلمـات :

: اليأس هو قطع الرجاء والأمل من الله فيما يرومه ويقصده . والقنوط هو شدة اليأس .

القنوط من رحمة الله ، واليأس من روح الله

الشـرح الإِجمـالي :

يخبرنـا ابن مسعود رضي الله عنه في هذا الأثر بأن الذنوب صغائر وكبائر وأكبر، وأن أكبرها الشرك بالله ، وذلك لأنه لا يصح مع الشرك عمل ولا يقبل ، ثم ذكر بعد الشرك الأمن من مكر الله : وهو الاغترار باستدراج الله للعاصي بالنعم وذلك لما يؤدي من الاعتماد الكلي على فضل الله ورحمته وترك العمل الذي من أجله خُلِق ، ثم ذكر اليأس والمّنوط من روح الله ورحمته وذلك لما يفضي إليه من سوء الظن بالله عز وجل .

الفـوائـد :

1 - تحريم كل من الشرك بالله ، والأمن من مكر الله ، واليأس والقنوط من روح الله وأنها من الكبائر.

2 - انقسام الذنوب إلى صغائر وكبائر وأكبر.

3 - جواز وصف الله بالمكر في مقابلة الماكرين .

4 - إثبات صفة الرحمة لله عز وجل على وجهٍ يليق بجلاله.

5- وجوب الاعتدال في الأمور كلها .

مناسـبة الأثـر للبـاب :

حيث دل الأثر على وجوب الرجاء والخوف من الله.

مناسـبة الأثر للتوحيـد :

حيث دل الأثر على وجوب الجمع بين الرجاء والخوف من الله لأن ذلك مثبت لكمال الله المطلق وذلك محقق لكمال التوحيد .

المنـاقشة :

أ‌- اشرح الكلمات الآتية : القنوط من رحمة الله واليأس من روح الله .

ب - اشرح الأثر شرحا إجمالياً .

جـ - استخرج خمس فوائد من الأثر مع ذكر المأخذ .

د - وضح مناسبة الأثر للباب وللتوحيد .

(1) سورة الأعراف : الآية (99) .

(2) سورة الحجر: الآية : 56 .

(3) رواه البزار (106 كشف الأستار) . وابن أبي حاتم من طريق شبيب بن بشر عن عكرمة ، وحسنه العراقي في تخريج الإِحياء (4/ 17) ، وحسنه الألباني في صحيح الجامع (4479) .

(4) رواه عبد الرزاق في مصنفه (10/ 460) وابن جرير (5/ 46) وقال ابن كثير في تفسيره (1/484) وهو صحيح بلا شك ، وقال الهيثمي في المجمع (1/ 104) وإسناده صحيح .


باب من الإيمان الصبر على أقدار الله

باب : من الإِيمان بالله : الصبر على أقدار الله
وقول الله تعالى : { مَا أَصَابَ مِنْ مُصيبَةٍ إِلاَّ بإِذْنِ اللهِ ................} | (1)
قال عَلْقَمَةُ : "هو الرَّجلُ تصِيبه المصيبة............................." | (2)
ولهما عن ابن مسعود مرفوعاً : " لَيْسَ مِنّا مَنْ ضَرَبَ الخُدود.........." | (3)
وعن أنس : أن رسول الله صلى الله عليه وسلم قال : " إذا أراد الله بعبدِهِ........" | (4)
وقـال النبي صلى الله عليه وسلم : " إن عِظَم الجَزاءِ مع عِظَمِ البلاء ............" | (5)

أعلى

(1)

وقول الله تعالى : { مَا أَصَابَ مِنْ مُصيبَةٍ إِلاَّ بإِذْنِ اللهِ وَمَنْ يُؤْمِن باِللهِ يَهْدِ قَلْبَهُ وَالله بكِلِّ شَيْءٍ عَليِمٌ} (1).

شـرح الكلمـات :
: أي ما أصاب أحداً شيء من المصائب . | ما أصاب من مصيبة
: إلا بقضائه وقدره . | إلا بإذن الله
: يعلم ويصدق يأن المصيبة من قضاء الله وقدره. | ومن يؤمن بالله
: يهد قلبه للصبر والرضا بالمصيبة . | يهد قلبه
: أي بليغ العلم لا يخفى عليه من عِلْم ذلك شيء. | بكل شيء عليم

الشـرح الإِجمـالي :

يخبرنا الله سبحانه وتعالى في هذه الآية أنه ما من مصيبة من المصائب تحل في شخص من الناس سواء في نفسه أو ماله أو غير ذلك إلا وقد جرت بقضاء الله وقدره النافذ لا محالة ، وأن من يصدق بأن هذه المصائب جارية بقضاء الله وقدره لا بد وأن الله سيوفقه إلى الرضا بها والطمأنينة إلى حكمة الله، لأن الله عليم بما يصلح عباده بهم رؤوف رحيم .

الفوائـد :

1- أن الشر كالخير مقدر من الله تعالى .

2- بيان نعمة الإِيمان وأنه سبب لهداية القلب والاستقرار النفسي .

3- بيان إحاطة علم الله بكل شيء .

4- أن من ثواب الحسنة الحسنة بعدها .

5- أن هداية التوفيق من خصائص الله تعالى .

مناسـبة الآية للبـاب :

حيث دلت الآية الكريمة على أن الصبر على أقدار الله وعدم الجزع من علامات الإِيمان بالله .

ملاحظة :

أ - الصبر لغة الحبس والمنع : وشرعاً حبس النفس عن الجزع وحبس اللسان عن الشكـوى والسخط، وحبس الجوارح عن الأفعال المحرمة كلطم الخدود، وشق الجيوب .

ب - الصبر ثلاثة أقسام :

1- صبر على طاعة الله .

2- وصبر عن معاصي الله .

3- وصبر على أقدار الله المؤلمة .

المنـاقشـة :

أ - اشرح الكلمات الآتية : ما أصاب من مصيبة ، إلا بإذن الله ، ومن يؤمن بالله ، يهد قلبه، والله بكل شيء عليم .

ب - اشرح الآية شرح إجمالياً .

جـ - استخرج خمس فوائد من الآية مع ذكر المأخذ .

د - وضح مناسبة الآية للباب .

أعلى

(2)

قال عَلْقَمَةُ ( 2).: "هو الرَّجلُ تصِيبه المصيبة فَيعْلم أنها مِنْ عِندِ اللهِ فيرضى ويسَلِّم " .

مناسـبة الأثر للبـاب :

حيث دل الأثر على أن علقمة رحمه الله تعالى يرى أن الصبر على المصائب والتسليم من علامات الإِيمان.

وفي صحيح مسلم عن أبي هريرة رضي الله عنه "أن رسول الله صلى الله عليه وسلم قال : اثنَتَان في الناس هما بهم كفرٌ : الطعن في النَّسب، والنِّياحة على الميِّتِ " (3).

شـرح الكلمـات :
: أي هاتان الخصلتان هما كفر قائم بالناس . | اثنتان في الناس هما بهم كفر
: أي عيب النسب والقدح فيه . | الطعن في النسب
: أي رفع الصوت بتعداد محاسن الميت . | النياحة
الشـرح الإجمالي :
لما كان الإِسلام مبطلاً لجميع عادات الجاهلية التي لا تنسجم مع مبادئ الإسلام الراقية ، أخبر النبي صلى الله عليه وسلم في هذا الحديث أن الطعن في النسب والنياحة على الميت هما من خصال الكفر التي ستبقى في هذه الأمة وذلك في معرض التحذير منها لما في هاتين الخصلتين من الشرور العامة والخاصة ، فالطعن في النسب جرح لشعور الآخرين وتعال عليهم بدون مبرر . والنياحة على الميت تجديد لأحزان أهل الميت ، وتهويل لأمر المصيبة واعتراض على القدر ، وغالباً ما يصاحبها الكذب على الله في تزكية الميت ورفعه فوق منزلته .
الفوائـد :
1- تحريم الطعن في النسب والنياحة على الميت .
2- الإشارة إلى أن هاتين الخصلتين ستبقيان في هذه الأمة .
3- قد يكون في الإنسان شيء من خصال الكفر ولا يعد كافراً .
4- نهى الإِسلام عن كل ما يؤدي إلى الفرقة .
مناسـبة الحديـث للبـاب :
حيث دل الحديث على تحريها النياحة المنافية للصبر الذي هو من علامات الإيمان .
المنـاقشـة :
أ - اشرح الكلمات الآتية : اثنتان في الناس هما بهم كفر ، الطعن في ا لنسب ، النياحة .
ب - اشرح الحديث شرحا إجماليا .
جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب .
أعلى | (3)
ولهما عن ابن مسعود مرفوعاً : " لَيْسَ مِنّا مَنْ ضَرَبَ الخُدود، وشَقَّ الجُيوب ودَعا بِدعوَى الجاهليَة " (4).
شـرح الكلمـات :
: أي ليس على سنتنا و طريقتنا . | ليس منا
: أي لطم الخدود تسخطاً ، وذْكر الخد هنا لأنه الغالب وإلا فسائر الجسم مثله. | من ضرب الخدود
: المراد بالجيب مدخل الرأس من الثوب ومعنى شاقها فتحها إما كلها أو بعضها . | وشق الجيوب
: دعوى الجاهلية هي ندب الميت وتعداد محاسنه والدعوة بالويل والثبور عند المصائب . | دعوى الجاهلية

الشـرح الإِجمـالي :

لما كان الإسلام يدعو إلى مكارم الأخلاق وتهذيب النفوس ، نهى عن لطم الخدود وشق الجيوب ودعوىَ الجاهلية ، وأخبر أن هذه الأفعال ليست من الإِسـلام في شيء ، وذلـك لما فيها من إثارة الأحزان وإطالة أمدها والاعتراض على قضاء الله وقدره وإحياء لبعض عادات الجاهلية السوداء التي عمل الإِسلام على محوها وطمسها.

الفوائـد :
1 - تحريم لطم الخدود وشق الجيوب ودعوى الجاهلية .
2 - إبطال عادات الجاهلية إلا ما ورد الشرع بإثباته كإكرام الضيف ونحو ذلك .
مناسـبة الحديـث للبـاب :
حيث دل الحديث على تحريم لطم الخدود وما عطف عليه لأنها تنافي الصبر الذي هو من علامات الإيـمان .
مـلاحظـة :
يجوز البكاء على الميت إذا كان دافعه الرقة والرحمة فقط ما لم يصحبه ما يدل على الجزع والسخط .
المنـاقشـة :
أ - اشرح الكلمات الآتية :ليس منـا ، من ضرب الخـدود ،شق الجيوب ، دعوى الجاهلية .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج فائدتين من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب .
أعلى | (4)

وعن أنس : أن رسول الله صلى الله عليه وسلم قال : " إذا أراد الله بعبدِهِ الخير عَجَّل له العقوبةَ في الدنيا، وإِذا أراد الله بعبدِهِ الشرَّ أمسَكَ عنه بذِنْبهٍ حتى يوافى به يومَ القيامةِ " (5).

شـرح الكلمـات :
: المراد بالعبد المؤمن والمراد بالخير هنا تكفير الذنوب . | إذا أراد الله بعبده الخير
: أي صب عليه البلاء والمصائب في الدنيا جزاء ما اقترف من الذنوب . | عجل له العقوبة في الدنيا
: المراد بالشر هنا عذاب الآخرة . | وإذا أراد الله بعبده الشر
: أي أخر عنه العقوبة بذنبه . | أمسك عنه بذنبه
: أي يأتي بذنبه كاملاً يوم القيامة . | حتى يوافي به يوم القيامة

الشـرح الإجمالي :

يخبرنا رسول الله صلى الله عليه وسلم أن الله سبحانه وتعالى قد يصب المصائب على عبده المؤمن وذلك لكي يطهره من الذنوب والخطايا التي قد تبدر منه في حياته لكي يفد على الله يوم القيامة وقد خف حمله وأوتي كتابه بيمينه ، وأن الله ليمسك المصائب عن بعض الناس لا حباً له وإكراماً وإنما استدراجاً له في الحياة لكي يأتي يوم القيامة وقد عظم ذنبه وثقل حمله واستحق عذاب الله ، والله يمن على من يشاء بفضله ويعاقب من يشاء بعدله، لا يُسأل عما يفعل وهم يسألون .

الفـوائـد :
1 - إثبات صفة الإرادة لله على وجه يليق بجلاله .
2 - أن الخير والشر مقدر من الله تعالى .
3 - أن البلاء للمؤمن من علامات الخير ما لم يترتب عليه ترك واجب أو فعل محرم .
4 - ينبغي الخوف من دوام النعمة أو الصحة .
5 - وجوب حسن الظن بالله فيما يقضيه لك مما تكره .
6 - لا يلزم من عطاء الله رضاؤه .
مناسـبة الحديـث للبـاب :
حيت دل الحديث على أن من اتصف بالإيـمان صبر على ما قُدِّر عليه من المصائب لأنها خير له .
المناقشة :
أ - اشرح الكلمات الآتية : إذا أراد الله بعبده الخير، عجل له العقوبة في الدنيا ، وإذا أراد الله بعبده الشر ، أمسك عنه بذنبه ، حتى يوافي به يوم القيامة .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج خس فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب .
أعلى | (5)

وقـال النبي صلى الله عليه وسلم : " إن عِظَم الجَزاءِ مع عِظَمِ البلاء وإِنَّ الله إذا أَحبَّ قوماً ابتلاهم ، فَمَنْ رَضِيَ فله الرِّضا ومَنْ سَخِطَ فلهُ السَّخَط " حسَّنه الترمذي (6).

شـرح الكلمـات :
: أي كلما عظم بلاؤه عظم ثوابـه . | إن علم الجـزاء مع عظم البلاء
: أي اختبر إيمانهم بالمصائب . | ابتلاهم
: أي رضي بقضاء الله وقدره . | فمن رضي
: أي له الرضا من الله وهذا أعظم ثواب . | فله الرضا
: السخط من الشيء الكراهية له وعدم الرضا به . | سخط
: أي فله السخط من الله وهذا أعظم عقوبة . | فله السخط

الشـرح الإِجمـالي :

يخبرنـا النبي صلى الله عليه وسلم في هذا الحـديث أن المؤمن قد يحل به شيء من المصائب في نفسه أو ماله أو غير ذلك وأن الله سيثيبه على تلك المصائب إذا هو صبر وأنه كلما عظمت المصيبة وعظم خطرها عظم ثوابها من الله ، ثم يبـين صلى الله عليه وسلم بأن المصائب من علامات حب الله للمؤمن وأن قضاء الله وقدره نافذان لا محالة ، ولكن من صبر ورضي فإن الله سيثيبه على ذلك برضاه عنه وكفى به ثواباً ، وأن من سخط وكره قضاء الله وقدره فإن الله يسخط عليه وكفى به عقوبة .

الفوائـد :

1 - أن المصائب مكفرات للذنوب ما لم يترتب عليها ترك واجب أو فعل محرم .

2 - إثبات صفة المحبة لله على وجه يليق بجلاله .

3 - أن البلاء للمؤمن من علامات الإِيمان .

4 - إثبات صفة الرضا والسخط لله على وجه يليق بجلاله .

5 - استحباب الرضا بقضاء الله وقدره .

6 - تحريم السخط من قضاء الله وقدره .

مناسـبة الحديـث للبـاب :

حيث حرم الحديث الجزع من أقدار الله وهذا يدل على أن الصبر على أقدار الله من الإيمان .

المنـاقشـة :

أ -اشرح الكلمات الآتية : إِن عظم الجزاء مع عظم البلاء ، فمن رضي ، فله الرضا ، سخط .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج خمس فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب .

(1) سورة التغابن : الآية : 11.

(2)نهو علقمة بن قيس بن عبد الله النخعي الكوفي من كبار التابعين وعلمائهم مات بعد الستي

(3) رواه مسلم (67) في الإيمان باب إطلاق اسم الكفر على الطعن في النسب والنياحة .

(4)رواه البخاري ، الفتح (3/ 1294) في الجنائز ، باب ليس منا من شق الجيوب ، ومسلم (103) في الإيمان، باب تحريم ضرب الخدود .

(5) رواه الترمذي رقم (2396) في الزهد . باب ما جاء في الصبر على البلاء وقال : هذا حديث حسن غريب والحاكم في المستدرك (1/ 349، 4/ 376، 377) وهو في الصحيحة للألباني (1220)

(6) رواه الترمذي (2396) في الزهد باب ما جاء في الصبر على البلاء ، وابن ماجة (031 4) في الفتن باب الصبر على البلاء من حديث أنس وحسنه الأرناؤوط .


باب ما جاء في الرياء
وقول الله تعالى : {قلْ إِنما أنَا بَشَرٌ مثلُكُمْ يوحَى إِلَيَّ أنمَّا إِلَهُكُمْ إِلَهٌ واحِدٌ ......} | (1)
وعن أبي هريرة رضي الله عنه مرفوعا : " أنا أغْنَى الشُركاءِ عن الشِّركِ.........." | (2)
وعن أبي سعيد مرفوعاً: ألا أُخبركم بما هو أَخوَفُ عليكم عندي من المسيح الدجَّال...." | (3)

أعلى

(1)

وقول الله تعالى : {قلْ إِنما أنَا بَشَرٌ مثلُكُمْ يوحَى إِلَيَّ أنمَّا إِلَهُكُمْ إِلَهٌ واحِدٌ فَمَنْ كَانَ يَرْجُوا لقِاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالحَاً وَلاَ يُشْرك بعِبَادَة رِبِّه أَحَدَاً} (1).

شـرح الكلمـات :
: أي مثلكم في البشرية . | قل إنما أنا بشر مثلكم
: أي ميزني الله عنكم بالوحي والرسالة . | يوحى إلي
: أي يخاف لقاء الله يوم القيامة . | يرجو لقاء ربه
: العمل الصالح هو ما اجتمع فيه الإخلاص لله والمتابعة للنبي صلى الله عليه وسلم . | عملاً صالحـاً
: أي لا يقصد بعبادته أحداً غير الله سواءاً كان صالحاً أو طالحاً ، حياً أو ميتاً . | ولا يشرك بعبادة ربه أحداً

الشـرح الإِجمـالي :

يأمر الله نبيَّه محمداً صلى الله عليه وسلم في هذه الآية بأن يخبر الناس عن حقيقته وهو أنه بشر مثلهم ، خال من الخصائص الإلهية والملكية ، لكن الله ميزه عنهم بالوحي والرسالة ، وأن مما أوحى الله إليه : إفراد الله بالعبادة وأن من خاف لقاء الله يوم القيامة ورجى ثوابه فإن عليه أن يخلص العمل لله وحده متابعاً به رسوله صلى الله عليه وسلم .

الفوائـد :

1 - إثبات بشرية محمد صلى الله عليه وسلم وخلوه من الخصائص الإِلهية والملكية.

2 - في الآية دليل على الشهادتين .

3 - أن التوحيد الذي جاء به نبينا هو توحيد الألوهية ، أما توحيد الربوبية فإن الكفار لم ينكروه.

4 - أن شرط قبول العمل الإِخلاص لله والمتابعة للرسول صلى الله عليه وسلم .

5 - في الآية رد على من يستشفع بالصالحين لأن الآية عمت في نفيها ولم تستثن أحداً .

مناسبة الآية للباب وللتوحيـد :

حيث دلت الآية الكريمة على أن العمل لا يقبل إلا إذا كان خالياً من الشرك . ومن الشرك الرياء.

فـائـدة :

تعريف الرياء : هو فعل الخير لإرادة الغير ، والفرق بين الرياء وبين السمعة : أن الرياء لأجل رؤية الناس ، والسمعة هي العمل لإسماع الناس .

المنـاقشـة :

أ - اشرح الكلمات الآتية : قل إنما أنا بشر مثلكم ، يوحى إلي ، يرجو لقاء ربه .

ب - اشرح الآية شرحاً إجمالياً .

جـ - استخرج خمس فوائد من الآية مع ذكر المأخذ.

د - وضح مناسبة الآية للباب وللتوحيد.

أعلى

(2)

وعن أبي هريرة رضي الله عنه مرفوعا : " أنا أغْنَى الشُركاءِ عن الشِّركِ مَنْ عَمِلَ عملاً أشرك معي فيه غيري تركتُه وشِرْكَة " رواه مسلم (2) .

شـرح الكلمـات :
: من قصد غيري بالعمل الذي يعمله لوجهي . | من عمل عملاً أشرك معي فيه غيري
: أي ترك العمل المشرك فيه والمشرك . | تركته وشركه
الشـرح الإِجمـالي :
يخبرنا الله سبحانه وتعالى في هذا الحديث القدسي أنه هو الغني بذاته عن جميع مخلوقاته لذا فإنه لا يقبل عملاً فيه شرك، ومن الشرك الرياء، لأن ذلك لا يليق بغناه وكرمه المطلق، وفي ذلك أكبر واعظ للذين تسوَّل لهم أنفسهم فيعملوا العمل الذي يبتغي به وجه الله ليصرفوا وجوه الناس إليهم حتى إذا جاءوا يوم القيامة لم يجدوا شيئاً ووجدوا الله عنده فوفاهم حسابهم والله سريع الحساب.
الفـوائـد :
1- إثبات صفة الغنى المطلق لله تعالى .
2- لا يقبل الله من العمل إلا ما كان خالصاً له سبحانه .
3- بطلان ما وقع فيه الرياء من الأعمال .
4- إثبات كرم الله المطلق .
5- إثبات صفة القول لله تعالى على وجه يليق بجلاله .
مناسـبة الحديـث للبـاب وللتوحيـد :
حيث دل الحديث على بطلان العمل الذي وقع فيه شرك ومن الشرك الرياء .
مـلاحظـة :
1 - إذا كان أصل العمل لغير الله فالعمل يحبط إجماعاً .
2 - إذا كان أصل العمل لله ثم طرأ عليه الرياء فإن دفعه فإن العمل لا يبطل وإن استمر معه الرياء حتى نهاية العمل ، قيل يبطل العمل وقيل لا يبطل ويجازى على أصل نيته، وهو الأرجح .
المنـاقشـة :
أ - اشرح الكلمات الآتية : من عمل عملاً أشرك معي فيه غيري ، تركته وشركه .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيد .
أعلى | (3)
وعن أبي سعيد مرفوعاً: ألا أُخبركم بما هو أَخوَفُ عليكم عندي من المسيح الدجَّال؟ قالوا : بلى، قال : الشرك الخفيُّ ، يقوم الرجلُ فيُصلِّي فيُزَيِّنُ صلاتَه لما يَرَى من نَظَر رَجُلٍ " رواه أحمد (3).

الشـرح الإِجمـالي :

يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أنه يشفق على أمته ويخاف عليهم من المسيح الدجال ، لكن خوفه عليهم من الشرك الخفي وهو الرياء أكبر من ذلك ، لأن المسيح الدجال يرتبط بفترة معينة من الزمن ، أما الرياء فإنه موجود في كل زمان ومكان ، ولما في الرياء من الخفاء وقوة الـدافـع إليه ، وصعوبة التخلص منه ، ثم إنه سُلَّم للظهور والجاه والرئاسة والنفس مجبولة على ذلك .

الفوائـد :

1 - الأسلوب الاستجوابي من أساليب الإِسلام .

2 - شفقة النبي صلى الله عليه وسلم وحرصه عليهم .

3 - شدة خطر الرياء على صاحبه لخفائه وعسر التخلص منه وقوة الداعي إليه.

4 - بيان خطر المسيح الدجال والتحذير منه .

مناسـبة الحديـث للبـاب وللتوحيـد :

حيث دل الحديث على أن النبي صلى الله عليه وسلم أخوف ما يخاف علينا الشرك الخفي وهو الرياء ، لذا يجب اجتنابه والحذر منه .

المنـاقشـة :

أ - اشرح الحديث شرحاً إجمالياً .

ب - استخرج أربع فوائد من الحديث مع ذكر المأخذ .

جـ - وضح مناسبة الحديث للباب وللتوحيد .

(1) سورة الكهف : الآية 110

(2) رواه مسلم (2985) في الزهد . باب من أشرك في عمله غير الله .

(3) أحمد في المسند (3/ 30) وحسنه الألباني ، وانظر صحيح الترغيب والترهيب (1/ 7) ، وصحيح الجامع (2604) .

ورواه ابن ماجة (4204) في الزهد . باب الرياء والسمعة وحسَّنه البوصيري .


باب من الشرك إرادة الإنسان بعمله الدنيا
وقولـه تعالى : {مَنْ كَانَ يريد الْحَيَاةَ الدُّنْيَا وَزينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُم.......} | (1)
وفي الصحيح - عن أبي هريرة رضي الله عنه قال : قال.........................." | (2)
أعلى

(1)

وقولـه تعالى : {مَنْ كَانَ يريد الْحَيَاةَ الدُّنْيَا وَزينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُم فيِهَا وَهُمْ فيِهَا لاَ يبْخَسُونَ، أولَئكَ الَّذِينَ لَيْسَ لَهُم في الآخِرَةِ إِلاَّ النَّار وَحَبطَ مَا صنَعُوا فيِهَا وَبَاطلٌ ما كَانُوا يَعْمَلونَ} (1) .

شـرح الكلمـات :
: أي من أراد بعمله الديني المنفعة الدنيوية كالذي يجاهد من أجل الغنيمة . | من كان يريد الحياة الدنيا وزينتها
: نثيبهم على أعـمالهم في الـدنيا وذلك بإعطائهم الصحة وسعة الرزق وغير ذلك . | نوف إليهم أعـمالهم فيها
: أي لا ينقصون منها وإنما يجزيهم الله بها في الدنيا لمن أراد. | لا يبخسون
: أي وعملهم حابط لم يستحقوا عليه ثواباً في الآخرة لأنهم أعطوا ثوابه في الدنيا . | وحبط ما صنعوا فيها
: أي وعملهم باطل من أصله لأنهم لم يقصدوا به وجه الله ، والعمل الباطل لا ثواب له. | وبـاطل ما كانوا يعملون

الشـرح الإِجمـالي :

يخبرنا الله سبحانه وتعالى في هاتين الآيتين أن من ضعفت همته وقصر نظره وأراد على أعماله الصالحة جزاءاً دنيوياً فإن الله سبحانه سيجزيه عليها في هذه الحياة العاجلة ، لكنه سيفلس منها يوم القيامة حينما يكون في أمس الحاجة إليها ، بل إنه سيعرض نفسه للنار لأن أعماله الصالحة التي فعل قد استثمرها في الدنيا ، فبطلت وضاعت ولم تصلح سبباً لنجاته .

الفوائـد :

1 - أن الله قد يجازي الكافر في الدنيا على حسناته وكذا طالب الدنيا فلا يبقى معه في الآخرة شيء من ثواب أعماله .

2 - أن الشرك يبطل الأعمال .

3 - طلب الدنيا بعمل الآخرة مبطل له .

4 - كل عمل لا يقصد به وجه الله فهو باطل .

مناسـبة الآيتين للبـاب :

حيث دلت الآيتان على أن طلب الدنيا بعمل الآخرة مبطل لثوابها .

مـلاحظـة :

طلب الدنيا بعمل الآخرة ثلاثة أقسام : أحدها : أن يعمل الخير خالصاً لوجه الله لكنه يرجو من الله أن يثيبه عليه في الدنيا ، كالذي يتصدق لأجل حفظ ماله ، وهذا القسم محرم . وثانيها : يعمل الخير لأجل رياء الناس وسمعتهم، وهذا القسم شرك بالله ، وثالثها : أن يعمل الخير لأجل كسب مادي من الناس، مثل الذي يحج لأن يأخذ مالاً على الحجة لا من أجل الله تعالى ، أو الذي يتصف بالدين والصلاح لأجل أن يتعين في وظيفة دينية لا من أجل الله، وهذا القسم شرك بالله ، لأنه قصد بعمله غير وجه الله . أما من أراد بعمله وجه الله لكن حصل له شيء من الدنيا فأخذه فهذا لا إثم عليه ، وينقص أجره بقدر ما أخذ من الدنيا كالذي يجاهد من أجل الله ويأخذ الغنيمة .

المنـاقشة :
أ - اشرح الكلمات الآتية : من كان يريد الحياة الدنيا وزينتها ، نوف إليهم أعمالهم فيها ، لا يبخسون ، وحبط ما صنعوا فيها ، وباطل ما كانوا يعملون .
ب - اشرح الآيتين شرحاً إجمالياً .
جـ - استخرج خمس فوائد من الآيتين مع ذكر المأخذ.
د - وضح مناسبة الآيتين للباب .
أعلى | (2)
وفي الصحيح - عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : "تَعِسَ عبدُ الدِّينار ، تَعِسَ عبد الدِّرهم ، تَعسَ عبد الخَمِيصَةِ، تَعسَ عبد الْخَمِيلَةِ ، إِنْ أُعْطيِ رَضِيَ وإِنْ لَمْ يُعْطَ سَخِطَ تَعِسَ وانتكَسَ، وإِذا شِيكَ فلا انتقَشَ، طوبَى لِعَبدٍ آخذٍ بعِنانِ فرَسِهِ في سَبيل الله، أشْعَثَ رأسه، مُغَـبَرَّةٍ قَدَمـاه ، إِنْ كَانَ في الحِرَاسَـةِ كان في الحراسة، وإنْ كانَ في السَّاقةِ كانَ في السَّاقةِ، إِنِ استأذن لَمْ يُؤْذَن لَه ، وإِنْ شَفَعَ لم يُشَفع " (2).
شـرح الكلمـات :
: أي هلك وشقي . | تعس عبد الدينار
: الخميصة هي كساء من الخز أو الصوف معلم . | الخميصة
: أي القطيفة وهي لباس له خمائل من أي نوع كان . | الخميلة
: أي خاب وخسر، والانتكاس في الأصل عودة المرض بعد شفائه. | انتكس
: أي إذا أصابته شوكة فلا يجد من يخرجها ، والمقصود هنا إذا وقع في البلاء لا يجد من يترحم عليه أو يعطف عليه أو يساعده . | وإذا شيك فلا انتقش
: أي الجنة ، وقيل شجرة في الجنة . | طوبى
: أي محارب لإعلاء كلمة الله . | آخذ بعنان فرسه في سبيل الله
: أي مشغول في الجهاد عن تنظيم شعره وترجيله . | أشعث رأسه
: أي ملازم له الغبار لكثرة جهاده ومصابرته في سبيل الله . | مغبرة قدماه
: أي إن وكل إليه حراسة الجيش والمحافظة عليه امتثل ذلك ولم يقصر بنوم أو غيره . | إن كان في الحراسة كان في الحراسة
: أي إن جعل في مؤخرة الجيش صار فيها ولزمها . | إن كان في الساقة كان في الساقة
: وإن توسط لأحد عند الملوك ونحوهم لم تقبل وساطته لهوانه عليهم . | وإن شفع لم يشفع

الشـرح الإِجمـالي :

في هذا الحديث بيَّن رسول الله صلى الله عليه وسلم أن من الناس من تكون الدنيا أكبر همه ، ومبلغ علمه ، وهدفه الأول والأخير، وأن من كانت هذه حالته سيكون مصيره الهلاك والخسران ، وعلامة هذا الصنف من الناس التي تفضح سريرته حرصه الشديد على الدنيا ، فإن أعطي منها رضي ، وإن لم يعط منها سخط ، ومنهم من هدفه رضا الله والدار الآخرة ، فلا يتطلع إلى جاه ولا يطلب شهرة ، إنما يقصد بعمله طاعة الله ورسوله، وعلامة هذا الصنف من الناس عدم الاهتمام بمظهره، وهوانه على الناس، وابتعاده عن ذوي المناصب والهيئات، فإن استأذن عليهم لم يؤذن له، وإن شفع عندهم لم يشفعوه ، لكن مصيره الجنة ونعم الثواب .

الفوائـد :

1 - جواز الدعاء على أهل المعاصي على سبيل العموم .

2 - ذم شدة الحرص على الدنيا.

3 - من كانت الدنيا أكبر همه وقع في المشاكل .

4 - استحباب الاستعداد للجهاد وقيل يجب .

5 - فضل الجهاد في سبيل الله .

6 - الانضباط العسكري من تعاليم الإسلام .

7 - فضل حراسة الجيش .

8 - يقاس المرء بعمله لا بمظهره .

9 - لا يلزم من وجاهة الشخص عند الله وجاهته في الدنيا.

مناسـبة الحديـث للباب وللتوحيد :

حيث دل الحديث على أن من كانت الدنيا غاية أمره ومنتهى قصده فقد عبدها واتخذها شريكاً مع الله .

المناقشـة :

أ - اشرح الكلمات الآتية : تعس عبد الدينار ، الخميصة ، الخميلة ، انتكس ، وإذا شيك فلا انتقش ، طوبى ، أخذ بعنان فرسه ، في سبيل الله ، أشعث رأسه ، مغبرة قدماه .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج سبع فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب وللتوحيد .

(1) سورة هود : الآيتان : 15- 16.

(2) رواه البخاري (الفتح 6/ 2887) في الجهاد باب الحراسة في الغزو في سبيل الله .


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ماحرمه الله ه

باب : من أطاع العلماء والأمراء في تحريم ما أحلَّ الله أو تحليل ما حرَّمه الله فقد اتخذهم أرباباً من دون الله
وقال ابن عباس رضي الله عنهما : " يُوشِكُ أنْ تَنزِلَ عليكم حِجارةٌ ......." | (1)
وقال أحمد بن حنبل : "عَجبت لقوم عَرَفوا الإسناد وصحَّتَهُ يذهبون إلى....." | (2)
وعن عَدِيِّ بن حاتم رضي الله عنه : أنه سمع ............................" | (3)

أعلى

(1)

وقال ابن عباس رضي الله عنهما : " يُوشِكُ أنْ تَنزِلَ عليكم حِجارةٌ من السماءِ ، أقول : قال رسول الله صلى الله عليه وسلم، وتقولونَ : قال أبو بكر وعمر " .

شـرح الكلمـات :
: أي يقرب . | يوشك
: هما الخليفتان الأول والثاني من الخلفاء الراشدين . | أبو بكر وعمر

الشرح الإِجمالي :

لما كانت الطاعة نوعاً من العبادة لا تصح لأحد من الخلق استقلالاً إلا إذا كانت متمشية مع طاعة الله ورسوله ، أنكر ابن عباس رضي الله عنهما على الذين قدَّموا رأي أبي بكر وعمر في نسك الحج على ما رواه هو عن محمد رسول صلى الله عليه وسلم ، وحذرهم من غضب الله وسخطه وعقوبته العاجلة هذا فيمن قدَّم رأي أبي بكر وعمر وهما هما، فكيف بمن قدَّم رأي غيرهما على كتاب الله وسنة رسوله صلى الله عليه وسلم .

الفوائـد :

1 - بيان فضل ابن عباس ودقة فهمه .

2 - لا يلتفت لأي رأي يخالف الكتاب والسنة مهما كان مصدره .

3 - وجوب الغضب من أجل الله ورسوله .

مناسـبة الأثر للباب وللتوحيـد :

حيث دل الأثر على أن رأي ابن عباس تحريم تَقديم رأي المخلوقين على سنة رسول الله صلى الله عليه وسلم ، وإنما حرَّم ذلك ابن عباس لأنه شرك مع الله في الطاعة .

المنـاقشـة :

أ - اشرح الكلمات الآتية : يوشك ، أبو بكر وعمر.

ب - اشرح الأثر مرحاً إجمالياً .

جـ - استخرج ثلاث فوائد من الأثر مع ذِكر المأخذ .

د - وضح مناسبة الأثر للباب وللتوحيد .

أعلى

(2)

وقال أحمد بن حنبل : "عَجبت لقوم عَرَفوا الإسناد وصحَّتَهُ يذهبون إلى رأي سُفيان والله تعالى يقول: {فليحذر الذين يُخالفُونَ عن أمره أن تصيبهم فتنةٌ أو يُصيبَهم عذابٌ أليمٌ} (1) أتدري ما الفتنة ؟ الفتنة الشِّركُ لعله إذا رَدَّ بعض قوله أن يقع في قلبه شيءٌ من الزَّيغ فَيَهلِكَ " .

شـرح الكلمـات :
: أي عرفوا صحة سند الحديث . | عرفوا الإسناد
: يأخذون برأي سفيان الثوري ويتركون الحديث وقد صح عندهم سنده. | يذهبون إلى رأي سفيان
: أي يعرضون . | يخالفون
: أي أمر رسول الله صلى الله عليه وسلم . | أمره
: أي ينزل بهم عذاب في الدنيا بقتل أو غيره . | تصيبهم فتنة
: أي يدخر الله لهم عذاباً في الآخرة . | أو يصيبهم عذاب أليم
: أي إذا رد بعض قول الرسول صلى الله عليه وسلم . | إذا رد بعض قوله
: أي أن رده شيئاً من أقوال رسول الله صلى الله عليه وسلم سبب لزيغ القلوب الذي فيه هلاك الدنيا والآخرة . | أن يقع في قلبه شيء من الزيغ فيهلك

الشـرح الإجمالي :

في هذا الأثر ينكر الإِمام أحمد رحمه الله تعالى على أولئك الذين يتركون سنة رسول الله صلى الله عليه وسلم بعدما استبان لهم صحتها ووضح لهم معناها ويأخذون برأي سفيان وغيره من الناس مع عدم عصمتهم ، ويحذرهم من الزيغ إذا هم ردوا كتاب الله أو سنة رسوله ، وذلك لأن المتعصبين للمذاهب كثيراً ما يحرفون الكلم عن مواضعه ويدعون نسخ ما لم ينسخ ليسلم لهم مذهبهم، وقد احتج الإمام لرأيه هذا بالآية التي أوردها ، وكفى بالقرآن حجة ودليلا .

الفوائد :

1 - أن رأي الإِمام أحمد رحمه الله تعالى تحريم ترك سنة رسول الله صلى الله عليه وسلم لقول أحد من الناس .

2 - الأصل في الأمر الوجوب ما لم يأت دليل ينقله إلى الاستحباب .

3 - الإِعراض عن شرع الله سبب للهلاك في الدنيا والآخرة .

مناسـبة الأثـر للبـاب وللتوحيـد :

حيث أفاد الأثر أن الإِمام أحمد يرى أن العدول عن سنة رسول الله صلى الله عليه وسلم إلى غيرها شرك في الطاعة مستدلاً على ذلك بالآية التي أوردها.

المنـاقشـة :

أ - اشرح الكلمات الآتية : عرفوا الإسناد ، يذهبون إلى رأي سفيان ، يخالفون .

ب - اشرح الأثر شرحاً إجمالياً .

جـ - استخرج ثلاث فوائد من الأثر مع ذكر المأخذ .

د - وضح مناسبة الأثر للباب وللتوحيد .

أعلى

(3)

وعن عَدِيِّ بن حاتم رضي الله عنه : أنه سمع النبيَّ صلى الله عليه وسلم يقرأ هذه الآية : {اتخَّذوا أَحْبَارَهم و رهْبانَهُمْ أرباباً من دُونِ اللهِ والمسِيح بن مَريَمَ وما أمِروا إلاَّ ليَعبدوا إِلهاً واحدا لا إٍ لَهَ إلاَّ هُو سبْحانَه عمّا يشْركُونَ} فقلت له : إنّا لسنا نعبد هم ، قال : أليْسَ يُحرمَون ما أحَلَّ الله فتحرمونه ويُحِلِّون ما حَرَّم الله فَتُحِلّونه ؟ فقلت : بلى ، قال : فتلك عبادتهُم " رواه الترمذي وحسنه (2).

شـرح الكلمـات :
: أي جعلوا . | اتخذوا
: الأحبار هم علماء اليهود . | أحبارهم
: الرهبان هم علماء النصارى . | رهبانهم
: أي معبودين لهم . | أرباباً
: أي تنزيهاً له عن الإشراك به في طاعته وعبادته . | سبحانه عما يشركون

الشـرح الإِجمـالي :

يخبرنا عدي بن حاتم رضي الله عنه أنه لما سمع النبي صلى الله عليه وسلم يقرأ :{اتَّخَذوا أَحبَارهم ورُهبانَهُم أَربَابًا مِن دونِ الله والمسيحَ بنَ مَريم} استفهم من النبي صلى الله عليه وسلم منكراً عبادة النصارى للأحبار والرهبان والمسيح ظناً منه أن العبادة مقصورة على الركوع والسجود والتقرب بالذبح وغيره ، فأخبره النبي صلى الله عليه وسلم أن طاعتكم لهم في تحريم ما أحل الله وتحليل ما حرَّم الله هي عبادتهم، وذلك لأنهم جعلوهم شركاء مع الله في الطاعة والتشريع .

الفوائـد :

1 - بيان ضلال الأحبار والرهبان .

2 - إثبات شرك اليهود والنصارى .

3 - أن أصلَ دين الرسل واحد وهو التوحيد .

4 - أن طاعة المخلوق في معصية الخالق عبادة له .

5 - وجوب الاستفسار من أهل العلم عما خفي حكمه.

6 - حرص الصحابة على العلم .

7 - ذم التقليد ممن قدر على الاجتهاد .

مناسـبة الحديـث للبـاب وللتوحيـد :

حيث دل الحديث على شرك من أطاع العلماء في تحريم ما أحل الله وتحليل ما حرم الله .

المنـاقشـة :

أ - اشرح الكلمات الآتية : اتخذوا ، أحبارهم ، رهبانهم ، أرباباً ، سبحانه عما يشركون .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج ست فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب وللتوحيد .

(1) سورة النور: الآية : 63.

(2) رواه الترمذي (3095) في التفسير. باب ومن سورة التوبة، وأورده السيوطي في الدر المنثور (4/ 174) والحديث حسنه الألباني في غاية المرام (ص 20) .


باب قوله تعالى (الم تر ......)

باب قول الله تعالى: {ألمْ تَرَ إلىَ الَّذِينَ يَزْعُمُونَ أَنهمْ آمنوا بمِا أُنْزلِ إِلَيْكَ وَمَا أُنْزلِ من قَبْلكَ يُريِدونَ أَنْ يَتَحَاكَمُوا إلى الطَّاغُوتِ وَقَدْ أُمرُوا أَنْ يَكْفُروا به ويُريِد الشَّيْطَان أَنْ يضِلهمْ ضَلاَلاً بَعِيداً}
وقوله تعالى: {ألمْ تَرَ إلىَ الَّذِينَ يَزْعُمُونَ أَنهمْ آمنوا بمِا أُنْزلِ إِلَيْكَ..................} | (1)
وقوله تعالى : {وَلاَ تفْسِدوا في الأرْضِ بَعْدَ إِصلاَحِها وادْعُوه خَوْفَاً وَطَمَعَاً........} | (2)
وقوله تعالى : {وَإِذَا قيِلَ لهم لاَ تفْسِدوا في الأرْضِ ..............................} | (3)
وقوله تعالى : {أَفَحكْمَ الْجَاهِليَّةِ يَبْغُونَ........................................} | (4)
وعن عبد الله بن عَمرو : أن .................................................." | (5)
وقـال الشعْبي : كان بين رجل من المنافقين ورجل من........................." | (6)
وقيل نزلت في رجلين اختصما . فقال أحدهما نتَرافعُ إلى.........................." | (7)

أعلى

(1)

وقوله تعالى: {ألمْ تَرَ إلىَ الَّذِينَ يَزْعُمُونَ أَنهمْ آمنوا بمِا أُنْزلِ إِلَيْكَ وَمَا أُنْزلِ من قَبْلكَ يُريِدونَ أَنْ يَتَحَاكَمُوا إلى الطَّاغُوتِ وَقَدْ أُمرُوا أَنْ يَكْفُروا به ويُريِد الشَّيْطَان أَنْ يضِلهمْ ضَلاَلاً بَعِيداً}
 (1).

شـرح الكلمـات:
: الاستفهام هنا إنكاري والخطاب للنبي صلى الله عليه وسلم . | ألم تر
: أي يدعون دعوى هم فيها كاذبون . | يزعمون
: أي القرآن والكتب التي قبله . | بما أنزل إليك وما أنزل من قبلك
: أي يعدلون عن كتاب الله وسنة رسوله صلى الله عليه وسلم إلى غيرهما . | يريدون أن يتحـاكموا إلى الطاغوت
: وقد أمروا في القرآن وما قبله من الكتب أن يكفروا بالطاغوت . | وقد أمروا أن يكفروا به
: أي ويريد الشيطان أن يزين لهم التحاكم إلى غير كتاب الله وسنة رسوله ليبعدهم عن الحق . | ويريد الشيطان أن يضلهم ضلالاً بعيداً

الشـرح الإجمالي :

ينكر الله سبحانه وتعالى في هذه الآية على أولئك المنافقين الذين يدعون الإيمان بما أنزل على الرسول ثم هم يكذبون أنفسهم فيترافعون في نزاعاتهم إلى غير حكم الله ورسوله وذلك مناف لما ادعوه من الإِيمان ، وقد أمروا فيما أنزل بأن يكفروا بحكم كل من سوى الله ورسوله ، لكن الشيطان لعنه الله يزين لهم العدول عن شريعة الله إلى آراء المخلوقين لكي يجرهم إلى الباطل ويبعدهم فيخذلهم ، وكان الشيطان للإنسان خذولا.

الفوائـد :

1 - أن الكتب السماوية منزلة غير مخلوقة .

2 - تحريم التحاكم إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم .

3 - التحاكم إلى غير شرع الله من علامات النفاق الاعتقادي.

4 - من حكم بغير ما أنزل الله فهو طاغوت ويدخل في ذلك جميع القوانين الوضعية .

5 - أن سبب وقوع المسلمين اليوم في المشاكل والمحن هو إعراضهم عن شرع الله .

6 - تحريم فصل الدين عن السياسة .

مناسـبة الآية للباب :

حيث دلت الآية على تكذيب من ادعى الإيمان بما أنزل الله ثم تحاكم إلى غيره .

مناسـبة الآية للتوحيـد :

حيث أنكرت الآية على من لم يقم بلازم شهادة ألا إله إلا الله وهو الإيمان بحكم رسول الله صلى الله عليه وسلم المقتضي العمل بشريعته.

المناقشـة :

أ - اشرح الكلمات الآتية : ألم تر ، يزعمون ، بما أنزل إليك وما أنزل من قبلك ، يريدون أن يتحاكموا إلى الطاغوت ، وقد أمروا أن يكفروا به .

ب - اشرح الآية شرحاً إجماليا.

جـ - استخرج خمس فوائد من الآية مع ذكر المأخذ .

د - وضح مناسبة الآية للباب وللتوحيد .

أعلى

(2)

وقوله تعالى : {وَلاَ تفْسِدوا في الأرْضِ بَعْدَ إِصلاَحِها وادْعُوه خَوْفَاً وَطَمَعَاً إِنَّ رَحْمَةَ اللهِ قَرِيبٌ مِنَ المحسِنينَ} (2) .

شـرح الكلمـات :
: أي لا تفسدوا الأرض فساداً حسياً بتقطيع أشجارها وتخريب ديارها، ولا تفسدوا فيها فسادا معنوياً بنشر الكفر والمعاصي . | ولا تفسدوا في الأرض
: أي بعدما أصلحها الله بإرسال الرسل وإنزال الكتب وتقرير الشرائع . | بعد إصلاحها
: الخوف هو الانزعاج من شر لا يؤمن وقوعه . | خوفاً
: الطمع هو توقع حصول الأمور المحبوبة . | طمعاً
: بأي نوع من أنواع الإِحسان : إما بالجاه أو بالمال أو باليد . | المحسنين

الشرح الإجمـالي :

جاء الإسلام بإصلاح البلاد والعباد ، لذا فإن الله سبحانه نهى في هذه الآية عن إفساد الأرض وتخريبها بأي نوع من أنواع التخريب حسياً أو معنوياً بعـد ما أصلحها الله سبحانه وتعالى بإرسال الرسل ، وإنزال الكتب التي تشع بالتعاليم القيمة والإرشادات السامية ، ثم أمر عباده بالتوجه إليه بالدعاء مصحوباً بالخوف من عقابه وبالطمع بفضله وكرمه ، وحتى لا يقنط الـداعي من الإجابة أخبر سبحانه أن رحمته قريب من المحسنين بأي نوع من أنواع الإحسان .

الفوائـد :

1 - النهي عن الإفساد في الأرض على أي وجه كان .

2 - كل صلاح في الأرض فسببه طاعة الله ورسوله

3 - الإعراض عن شرع الله سبب لجميع الشرور وواقع المسلمين يشهد لذلك .

4 - يسير المسلم إلى الله بين الخوف والرجاء .

5 - إثبات صفة الرحمة لله على وجه يليق بجلاله .

مناسـبة الآية للبـاب :

حيث نهت الآية عن الإفساد في الأرض ومن الإفساد في الأرض التحاكم إلى غير الله ورسوله.

مناسـبة الآية للتوحيـد :

حيث تضمنت الآية النهي عن التحاكم إلى غير الله ورسوله لأن ذلك مناف لشهادة ألا إله إلا الله وأن محمداً رسول الله .

المنـاقشـة :

أ- اشرح الكلمات الآتية : ولا تفسدوا في الأرض ، بعد إصلاحها ، خوفا، وطمعاً، المحسنين .

ب-اشرح الآية شرحاً إجمالياً .

جـ- استخرج خمس فوائد من الآية مع ذكر المأخذ .

د- وضح مناسبة الآية للباب وللتوحيد .

أعلى

(3)

وقوله تعالى : {وَإِذَا قيِلَ لهم لاَ تفْسِدوا في الأرْضِ قَالُوا إِنما نَحن مصْلِحُونَ . آلا إِنّهمْ هم الْمفسِدُون وَلَكِن لا يَشْعرونَ} . (3)

شـرح الكلمات :
: حقيقة الإِفساد ترك الاستقامة إلى ضدها والمراد هنا لا تفسدوا في الأرض بالمعاصي . | لا تفسدوا في الأرض
: أي أنهم يريدون بنفاقهم التوفيق بين المسلمين وأهل الكتاب . | إنـما نحن مصلحـون
: أي لا يعلمون بأن الوحي ينزل على رسول الله صلى الله عليه وسلم بحقيقة نفاقهم . | لا يشعرون

الشـرح الإجمالي :

يبين سبحانه وتعالى في هاتين الآيتين مدى إجرام المنافقين وغباوتهم وأنه إذا طُلِب منهم الكف عن نشر المعاصي وعن تفريق كلمة المسلمين وتمزيق صفهم أجابوا أنهم يريدون بعملهم هذا التوفيق بين المسلمين وأهل الكتاب ، ثم يبين في الآية الثانية أنهم هم أصل الفساد والخراب وأنَّ سبب تماديهم في غيهم وغرورهم هو عدم علمهم بأن الله سينزل وحياً على نبيِّه فيفضحهم ويكشف نفاقهم .

الفـوائـد :

1- المعاصي سبب لفساد الأرض .

2- خطر المنافقين في ديار المسلمين .

3- تحريم الأخذ بالرأي المعارض للسنة .

4- تبرير ارتكاب المعاصي من صفات المنافقين .

مناسـبة الآيتيـن للبـاب :

حيث نهت الآية عن الإفسـاد في الأرض ومن الإفساد في الأرض التحاكم إلى غير ما أنزل الله.

مناسـبة الآيتين للتوحيـد :

حيث تضمنت الآية النهي عن التحاكم إلى غير ما أنزل الله لأن دْلك مناف لشهادة ألا إله إلا الله .

المنـاقشـة :

أ -اشرح الكـلمات الآتية : لا تفسـدوا في الأرض ، إنـما نحن مصلحون ، لا يشعرون .

ب - اشرح الآيتين شرحاً إجمالياً .

جـ - استخرج أربع فوائد من الآيتين مع ذكر المأخذ .

د - وضح مناسبة الآية للباب وللتوحيد .

أعلى

(4)

وقول الله تعالى : {أَفَحكْمَ الْجَاهِليَّةِ يَبْغُونَ . وَمَنْ أَحْسَنُ منِ اللهِ حُكْمَاً لِقَوْمٍ يوْقِنُونَ} (4).

شـرح الكلمـات :
: المراد بالاستفهام هنا الإِنكار والتوبيخ ، وحكم الجاهلية هو كل حكم لا يستمد من كتاب الله وسنة رسوله ، ويدخل في ذلك القوانين الوضعية والمصطلحات العرفية التي استغنى بها بعض من يدعي الإسلام اليوم عن كتاب الله وسنة رسوله صلى الله عليه وسلم . | أفحكم الجاهلية
: أي يريدون . | يبغون
: المراد بالاستفهام هنا النفي ، والمعنى لا أحسن من حكم الله لمن آمن به وعمل به . | ومن أحسن من الله حكماً

الشـرح الإِجمـالي :

ينكر الله سبحانه وتعالى في هذه الآية على من ترك حكم الله المشتمل على العدل والرحمة وأخذ بآراء البشر القائمة على الجهل والجور والأهواء ، ثم أكد مرة ثانية أن حكمه سبحانه وتعالى أصلح من كل حكم ، وذلك لأنه هو الخالق للبشر وهو أدرى بما يصلح خلقه ، وقد أثبت كثير من علماء الاجتـماع أنه لا يخرج الناس اليوم من حيرتهم إلا إذا عادوا إلى تعاليم الإسلام . والحق ما شهدت به الأعداء .

الفوائـد :

1- أن كل حكم لا يستمد من كتاب الله فهو جاهلي .

2- بطلان كل حكم لا يستمد من شرع الله .

3- تحريم فصل الدين عن الدولة .

مناسـبة الآية للبـاب :

حيث دلت الآية على تحريم ترك حكم الله والأخذ بحكم غيره .

مناسـبة الآية للتوحيد :

حيث دلت الآية على تحريم الأخـذ بغير حكم الله لأن هذا مناف لشهادة ألا إله إلا الله .

المنـاقشـة :

أ - اشرح الكلمات الآتية : أ فحكم الجاهلية ، يبغون ، ومن أحسن من اللّه حكماً .

ب - اشرح الآية شرحاً إجمالياً .

جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ .

د -وضح مناسبة الآية للباب وللتوحيد .

أعلى

(5)

وعن عبد الله بن عَمرو : أن رسول الله صلى الله عليه وسلم قال : " لا يُؤمنُ أحدُكم حتى يكون هواه تَبَعاً لما جِئتُ به "، قال النووي حديث صحيح رويناه في كتاب الحجة بإسناد صحيح (5).

شـرح الكلمـات :
: أي لا يحصل له الإيمان الكامل الواجب . | لا يؤمن أحدكم
: أي محبته وميله . | هواه
: أي مطابقاً بأفعاله وأقواله بكتاب الله وسنة رسوله صلى الله عليه وسلم . | تبعاً لما جئت به
الشـرح الإجمالي :
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أنه لا يحصل الإيمان الكامل الواجب إلا لمن كانت أقواله وأفعاله واعتقاده تابعة لما جاء به رسول الله صلى الله عليه وسلم .
الفوائـد :
1- نقص إيمان من خالفت محبته ما أحبه الله ورسوله .
2- تحريم الحكم بغير ما أنزل الله .
3- بطلان كل عمل ديني لا يتفق مع الشرع .
4- تمام المتابعة من تمام الإيمان .
مناسـبة الحديـث للبـاب :
حيث دل الحديث على تحريم التحاكم إلى غير شرع الله .
مناسـبة الحديـث للتوحيـد :
حيث دل الحديث على تحريم التحاكم إلى غير ما جاء به رسول الله صلى الله عليه وسلم لأن ذلك مناف لشهادتين المتلازمتين .
المنـاقشة:
أ‌- اشرح الكلمات الآتية : لا يؤمن أحدكـم . هواه . تبعاً لما جئت به .
ب - اشرح الحديث شرحا إجمالياً .
جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيد.
أعلى | (6)
وقـال الشعْبي : كان بين رجل من المنافقين ورجل من اليهود خصومةٌ فقال اليهودي : نتحاكم إلى محمد –عرف أنه لا يأخذ الرِّشوة – وقال المنافق نتحاكم إلى اليهود – لعلمه أنهم يأخذون الرِّشوة- فاتفقا على أن يأتيا كاهناً في جهَيْنَةَ فيتحاكما إليه . فنزلت :{ ألم تر إلى الذين يَزعُمُون … } الآية .
شـرح الكلمـات :
: المنافق هو من أظهر الإِسلام وأبطن الكفر. | المنافقين
: الوصول إلى الحاجة بالمصانعة . | الرشوة
الشـرح الإِجمـالي :
يخبرنا الشعبي - رحمه الله- في هذا الأثر أن رجلاً من المنافقين ورجلاً من اليهود قد حصل بينهما نزاع فطلب اليهودي التحاكم إلى رسول الله لعلمـه بنـزاهتـه وعـدلـه وابتعـاده عن قذاره الرشوة ودنائتها .

أما المنافق فقد طلبت التحاكم إلى اليهود لعلمه أن اليهود يأخذون الرشوة وأنه يريد أن يرشوهم فيصل إلى ما يريد بالباطل ، وبعد ذلك اتفق الطرفان أن يترافعا إلى كاهن من جهينة فأنزل الله فضيحتهم في كتابه الذي ينشر عارهم وخزيهم إلى يوم القيامة .

الفوائـد :

1- معجزة للنبي صلى الله عليه وسلم حيث شهد له عدوه بنزاهته .

2- تحريم الرشوة .

3- من علامات النفاق التحاكم إلى غير شرع الله .

4- من صفات اليهود أخذ الرشوة .

مناسبة الأثر للبـاب :

حيث دل الأثر على تحريم التحاكم إلى غير شرع الله .

مناسـبة الأثر للتوحيد :

حيث دل الأثر على تكذيب من ادعى الإِيمان بالله ورسوله وتحاكم إلى غيرهما لأن ذلك مناف للشهادتين المتلازمتين .

المنـاقشـة :

أ - اشرح الكلمات الآتية : رجل من المنافقين . الرشوة .

ب - اشرح الأثر شرحاً إجمالياً .

جـ - استخرج أربع فوائد من الأثر مع ذكر المأخذ .

د -وضح مناسبة الأثر للباب والتوحيد .

أعلى

(7)

وقيل نزلت في رجلين اختصما . فقال أحدهما نتَرافعُ إلى النبيِّ صلى الله عليه وسلم وقال الآخر إلى كعب بن الأشرف ثم ترافعا إلى عمر. فذَكَر له أحـدُهما القصة ، فقال للذي لم يرض بَرسول الله صلى الله عليه وسلم أكذلك؟ قال : نعم فَضرَبه بالسيف فقتله .

شـرح الكلمـات :
: نتحاكم . | نترافع
: أحدهما من اليهود والثاني من المنافقين واسمه بشر . | رجلين
: كعب هو من علماء اليهود ورؤسائهم | كعب بن الأشرف

الشـرح الإجمالي :

يخبرنـا الراوي لهذا الأثر أن قوله تعالى :{ألم تَرَ إلى الَّذِينَ يَزْعمونَ} الآية . قد نزلت في رجلين أ حـدهما من اليهود والآخر من المنافقين ، وقد وقعت بينهما خصومة فطلب اليهودي الترافع إلى رسول الله صلى الله عليه وسلم لمعرفته بنزاهته وعدالته ومعرفته بالحق ، لكن المنافق طلب الترافع إلى كعب بن الأشرف اليهودي لعلمه أن اليهود يأخذون الرشوة وفي النهاية اتفقا أن يترافعا إلى عمر بن الخطاب رضي الله عنه، لكن عمر لما تحقق من رفض المنافق التحاكم إلى رسول الله صلى الله عليه وسلم . قتله .

الفوائـد :

1- معجزة للنبي صلى الله عليه وسلم حيث شهد له عدوه بنزاهته .

2- الـدعاء إلى التحاكم إلى غير كتاب الله وسنة رسوله من علامات المنافقين ومن ذلك الدعوة إلى سن القوانين الوضعية .

3 - وجوب قتل من طعن في أحكام رسول الله صلى الله عليه وسلم أوفي شيء من دينه .

4 - وجوب الغضب لله إذا انتهكت محارمه .

5 - جواز تغيير المنكر باليد وإن لم يأذن الإِمام .

6 - جواز تعزير من فعل شيئاً هن المنكرات التي يعزر عليها بدون إذن الإمام إلا إذا كان ذلك سيؤدي إلى الفرقة والشقاق فإنه يحرم بدون إذن الإِمام .

مناسـبة الأثـر للبـاب :

حيث دل الأثر على تحريم التحاكم إلى غير رسول الله صلى الله عليه وسلم .

مناسـبة الأثر للتوحيـد :

حيث حرم الأثر التحاكم إلى غير رسول الله صلى الله عليه وسلم لأن ذلك مناف للشهادتين المتلازمتين .

المنـاقشة :

أ‌- اشرح الكلمات الآتية : نترافع . رجلين . كعب بن الأشرف .

ب - اشرح الأثر شرحاً إجمالياً .

جـ - استخرج أربع فوائد من الأثر مع ذكر المأخذ .

د - وضح مناسبة الأثر للباب وللتوحيد .

(1) سورة النساء : الآيات 60- 61- 62 .

(2) سورة الأعراف : الآية 56.

(3) سورة البقرة : الآيتان 11-12.

(4) سورة المائدة : الآية 50.

(5) أخرجه البغوي في شرح السنة (1/ 213) وابن أبي عاصم في السنة (1/ 121) وأعله الحافظ ابن رجب في جامع العلوم والحكم (364) بثلاث علل . وضعفه الألباني .


با ما جاء أن بعض هذه الأمه يعبد الأوثان

باب ما جاء أنَّ بعض هذه الأمَّة يَعبُدُ الأوثان
وقوله تعالى: {ألم تَرَ إِلى الَّذِينَ أُوتوا نَصِيباً.............................} | (1)
وقوله تعالى: { قُل هَل أنبئكُمْ بشِرٍّ من ذَلكَ مَثُوِبَةً عِندَ اللهِ...........} | (2)
وقوله تعالى: {وَكَذلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللهِ حَقٌّ........} | (3)
وعن أبي سعيد- رضي الله عنه أن ....................................." | (4)
ولمسلم عن ثوبان - رضي الله عنه- أن................................." | (5)

أعلى

(1)

وقول الله تعالى: {ألم تَرَ إِلى الَّذِينَ أُوتوا نَصِيباً مِنَ الْكِتَابِ يؤْمنُونَ باِلْجبتِ وَالطَّاغُوتِ وَيَقُولُون للَّذيِنَ كَفَرُوا هؤُلاَءِ أَهْدَى منَ الَّذِينَ آمَنوا سبيلاً } (1).

شـرح الكلمـات :
: ألم تنظر نظر تعجب وإنكار . | ألم تر
: أعطوا. | أوتوا
: حظاً من الكتاب . | نصيباً من الكتاب
: الصنم أو السحر والمراد بالذين أوتوا نصيباً من الكتاب هم اليهود. | الجبت
: الشيطان، وقيل : كل ما عبد من دون اللّه وهو راض بالعبادة. | الطاغوت
الشـرح الإِجمالي :
يوجِّه الله سبحانه وتعالى نظر نبيه محمداً صلى الله عليه وسلم خاصة والمسلمين عامة إلى بعض تصرفات اليهود الشاذة المنكرة، وذلك أنهم صدقوا بعبادة الأوثان وفضلوا عبادتها على عبادة المؤمنين لربهم بما في ذلك رسول الله وصحبه مع أن اليهود يعلمون في كتبهم السابقة أن دين الإِسلام أفضل من عبادة الأوثان، وأن رسول الله حق وأن ما جاء به حق، ولكن أعـماهم الحسد والحقد وألجمهم عن النطق بالصواب فداهنوا الكفار وصانعوهم. ويأبى الله إلا أن يِتم نوره ولو كره الكافرون.

الفوائد :

1- إثبات انحراف أهل الكتاب .

2- أن المداهنة في الدين وكتمان الحق من صفات اليهود .

3- وجود الشرك في أهل الكتاب .

مناسـبة الآيـة للبـاب وللتوحيـد :

حيث دلت الآية على وجود الشرك في أهل الكتاب وقد ثبت أن هذه الأُمَّة ستعمل ما عمله أهل الكتاب ومن ذلك الشرك.

مـلاحظـة :

سبب نزولَ الآية التي شرحناها كما رواه الإِمام أحمد عن ابن عباس قال : لما قدم كعب بن الأشرف مكة قالت قريش، ألا ترى إلى هذا الصنبور (2) المنبتر من قومه يزعم أنه خير منا ونحن أهل الحجيج وأهل السدانة، قال : أنتم خير، فنزلت فيهم : {إن شانئك هو الأبتر} وفي كعب وقومه نزل قوله تعالى: {ألم تر إلى الذين أوتوا نصيباً من الكتاب يؤمنون بالجبت والطاغوت } إلى قوله:
{ نصيرا}.

المنـاقشـة:

أ - اشرح الكلمات الآتية: أوتوا، نصيباً، الجبت، الطاغوت.

ب -اشرح الآية شرحاً إجـمالياً.

جـ -استخرج ثلاث فوائد من الآية مع ذكر المأخذ.

د - وضح مناسبة الآية لباب ما جاء أن بعض هذه الأمة يعبد الأوثان.

ثم وضح مناسبتها للتوحيد.

أعلى

(2)

وقول الله تعالى : { قُل هَل أنبئكُمْ بشِرٍّ من ذَلكَ مَثُوِبَةً عِندَ اللهِ مَنْ لَعَنَهُ الله وغَضِبَ عَلَيْهِ وَجَعَلَ منهم القرِدَةَ وَالْخَنَازيِرَ وعَبَدَ الطَّاغوتَ أُولَئِكَ شَرٌ مَكَانَاً وَأَضَل عَنْ سَوَاءِ السبيِلِ} (3).

شـرح الكلمـات :
: الخطاب للنبي صلى الله عليه وسلم. | قل
: أخبركـم. | أنبئكم
: أي جزاء عند الله يوم القيامة. | بشر من ذلك مثوبة عند الله
: أبعده وطرده من رحمته. | من لعنه الله
: سخط عليه. | وغضب عليه
: أي مسخهم وحولهم إلى قردة وخنازير. | وجعل منهم القردة والخنازير
: أي وعبد الأوثان. | وَعَبَدَ الطاغوت
: أكثر شراً من غيرهم. | شرّ مكاناً
: وأكثرهم بعداً عن الصراط المستقيم. | وأضل عن سواء السبيل

الشـرح الإِجمالي:

قل يا محمد لهؤلاء الكفار من أهل الكتاب هل أخبركم بمن هو أسوأ جزاءاً يوم القيامة مما تظنونه بنا، هم أنتم الذين أبعدهم الله من رحمته وغضب عليهم ومسخهم قردة وخنازير وعبدوا الأصنام فلهذه الصفات الخبيثة أخبر الله أنهم أشر من غيرهم وأبعد عن الصواب.

الفوائـد:

1- جواز لعن الكفار على سبيل العموم.

2- إثبات صفة الغضب للّه سبحانه على الوجه اللائق به سبحانه.

3- إثبات مسخ قوم من أهل الكتاب قردة وخنازير.

4- وجود الشرك في أهلِ الكتاب.

5- قد تكون المعاصي سبباَ للعقوبة في الدنيا كـما هي سبب للعقوبة في الآخرة.

مناسـبة الآية للباب وللتوحيـد :

حيث دلت الآية على وجـود الشرك في أهل الكتاب بعبادتهم للطاغوت وقد ثبت أن هذه الأمة ستعمل ما عمله أهل الكتاب ومن ذلك الشرك.

ملاحظـة :

مسخ الله بعض اليهود قردة وذلك لأن القردة يشبهون في الظاهر الأناسي وهم ليسوا منهم، وكذلك اليهود في تحايلهم على المحرم فإن أعمالهم تشبه الحق في الظاهر وهي في الباطن باطلة.

المنـاقشـة:

أ- اشرح الكلمات الآتية : قل، أنبئكم، بشر من ذلك مثوبة عند الله، من لعنـه الله، وغضب عليه، وجعـل منهم القـردة والخنازير، وعبد الطاغوت، شر مكاناً، وأضل عن سواء السبيل.

ب - اشرح الآية شرحاً إجمالياً.

جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ.

د - وضـح مناسبـة الآية لباب ما جاء أن بعض هذه الأمة يعبـد الأوثان. ثم وضح مناسبتها للتوحيد.

أعلى

(3)

وقول الله تعالىِ : {وَكَذلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللهِ حَقٌّ وِأَنَّ السَّاعَةَ لاَ رَيْبَ فيِهاِ إِذْ يَتَنَازَعونَ بَيْنَهمْ أمرَهمْ فَقَالوا ابنوا عَلَيْهِمْ بُنْيانَاً ربهُمْ أعْلَمُ بهِم قَالَ الَّذِينَ غَلَبوا عَلى أمْرهِمْ لَنَتَّخذنَّ عَلَيْهِمْ مَسْجدَا} (4).

شـرح الكلمـات :
: دللنا عليهم، والضمير لأهل الكهف. | أعثرنا عليهم
: الضمير عائد على الذين عثروا على أهل الكهف. | ليعلموا
: وعده بالبعث. | وعد الله
لا ريب فيها : لا شك في قيام الساعة. |
: أي ما ينبغي أن يعمل في شأن أهل الكهف. | أمرهم
: أي قال رؤساؤهم الذين غلبوا بالسلطة. | قال الذين غلبوا على أمرهم
: سنبني فوق أصحاب الكهف موضعاً للعبادة. | لنتخذن عليهم مسجدا

الشرح الإِجمالي:

يخبر الله تعالى في هذه الآية أنه أطلع الناس في ذلك الوقت على أصحاب الكهف، وأن الحكمة في ذلك ليبرهن على صحة البعث بعد الموت ثم أخبر عما جرى من النـزاع بين النـاس حين ذاك وأن بعضهم رأى البنـاء عليهم وتفويض أمرهم إلى الله وأن البعض الآخر رأى بناء المساجد عليهم.

الفـوائـد:

1- إثبات قصة أهل الكهف.

2- إثبات البعث بعد الموت.

3- اتخاذ المساجد على القبور من سنن الأمم السابقة .

مناسـبة الآية للبـاب وللتوحيـد:

حيث دلت الآية على أن أهل الكتاب قد بنوا المساجد على القبور وقد لعنهم النبي عليه الصلاة والسلام من أجل ذلك لما أفضى بهم عملهم هذا إلى عبادة أصحابها، وقد ثبت أن هذه الأمة ستعمل ما عمله أهل الكتاب فستبني المساجد على القبور وستعبد أصحابها في النهاية.

المنـاقشـة:

أ - اشرح الكلمات الآتية : أعثرنا عليهم، ليعلموا، وعد الله، لا ريب فيها، أمرهم، قال الـذين غلبوا على أمرهم، لنتخذن عليهم مسجدا.

ب - اشرح الآية شرحاً إجمالياً.

جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ.

د - وضح مناسبة الآية لباب ما جاء أن بعض هذه الأمة يعبد الأوثان ثم بين مناسبتها للتوحيد.

أعلى

(4)

وعن أبي سعيد- رضي الله عنه أن رَسول الله صلى الله عليه وسلم قال: "لَتَتَّبِعُنَّ سَنَنَ مَنْ كان قَبْلَكُمْ حَذْوَ القُذَّةِ بالقُذَّةِ حتى لو دخلوا جُحْرَ ضَبً لَدخَلْتُموه، قالوا: يا رسول اللّه، اليهود والنصارى؟ قال: فمن؟ " أخرجاه (5).

شـرح الكلمـات :
: طرق . | سنن
: مساوي ريشة السهم. | حذو القذة
الشـرح الإِجمالي :
يخبرنا أبو سعيد- رضي الله عنه- أن رسول الله صلى الله عليه وسلم أخبر بأن هذه الأمة ستقلد الأمم السابقة في عاداتها وسياساتها ودياناتها وأنها ستحاول مشابهتهم في كل شيء كـما تشبه ريشة السهم للريشة الأخرى، ثم أكد هذه المشابهة والمتابعة بأن الأمم السابقة لو دخلت جحر ضب مع ضيقه وظلمته لحاولت هذه الأمة دخوله، ولما استفسر الصحابة- رضي الله عنهم- عن المراد بمن كان قبلهم وهل هم اليهود والنصارى أجاب بنعم .
الفوائـد :
1- بيان معجزة للنبي صلى الله عليه وسلم حيث تحقق ما أخبر به.

2 - توضيح الأشياء المعنوية بالأمثلة الحسية من أساليب التعليم في الإِسلام.

3 - تحريم مشابهة أهل الكتاب.

4 - سؤال أهل العلم عما خفي حكمه.

مناسـبة الحديـث للبـاب وللتوحيـد:

حيث دل الحـديث على أن هذه الأمـة ستعمـل ما عمله أهل الكتاب، ومن عمل أهل الكتاب عبادة الأوثان.

المناقشـة :

أ - اشرح الكلمات الآتية: سنن، حذو، القذة.

ب - اشرح الحديث شرحاً إجمالياً.

جـ- استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.

د - وضح مناسبة الحديث لباب ما جاء أن بعض هذه الأمة يعبد الأوثان ثم وضح مناسبته للتوحيد.

أعلى

(5)

ولمسلم عن ثوبان (6)- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: " إن اللّه زَوَى لي الأرض فرأيتُ مشارقها ومغاربها، وإن أمتي سيبلغُ مُلْكُها ما زُويَ لي منها وأعطيتُ الكَنْزَين الأحمرَ والأبيضَ وإني سألت ربي لأمتي أن لا يُهلِكَها بسَنةٍ بعامَةٍ وَأن لا يُسلط عليهم عدوّاً من سِوى أنفسِهِم فَيَسْتَبِيحَ بَيْضَتَهُمْ، وإنً ربي قال: يا محمدُ إذا قضيتُ قضاءً فإنه لا يُردّ وإني أعْطَيْتُكَ لأمًتِك أن لا أهلكهم بِسَنةٍ بعامة، وأن لا أسلطَ عليهم عَدوا مِنْ سِوى أنفسِهمْ فَيَسْتَبِيحَ بَيْضَتَهُم ولو اجتمع مَنْ بأقطارها، حتى يكون بعضُهم يُهْلِكُ بعضاَ ويَسْبِي بعضهم بعضاً.

ورواه البرقانيّ في صحيحه وزاد: وإنما أخافُ علىَ أمَّتِي الأئِمةَ المضلِّينَ وإذا وقَعَ عليهم السيفُ لم يُرْفَع إلى يوم القيامة ولا تقومْ الساعة حتى يَلْحَقَ حَيٌ مِنْ أمتي بالمشركين وحتى تَعبُد فِئامٌ من أمتي الأوثانَ وإنه سيكونُ في أمتي كذابون ثلاثون كلهم يزعُمُ أنه نبيٌّ وأنا خاتم النبيين لا نَبيَّ بعدي. ولا تزال طائفةٌ مِنْ أمتي على الحق منصورة لا يَضرُهم مَن خَذَلهم ولا مَنْ خَالفهم حتى يأتِيَ أمرُ اللّه تبارك وتعالى " (7).

شـرح الكلمـات:
: جمعها لي. | زوى لي الأرض
: هي كنزي قيصر وكسرى، وعبَّر عن كنز قيصر بالأحمر لأن غالبه الذهب، وعن كنز كسرى بالأبيض لأن غالبه الجواهر والفضة. | الكنزين الأحمر والأبيض
: جدب. | سـنة
: عامة في إهلاكهم، والباء زائدة. | بعامة
: يستحل. | يستبيح
: معظمهم وجماعتهم. | بيضتهم
: أي إذا حكمت حكماً مبرماً لا ينقض. | إذا قضيت قضاءاً فإنه لا يرد
: جوا نبها. | أقطارها
: هم الأمراءِ والعلماء والعُبَّاد الذين يَقتدي بهم الناس فيحكمون فيهم بغير علم فيَضلون ويُضلون. | الأئمة المضلين
: إذا بدأ فيهم القتل ظلماً وقد ابتدئ ذلك بقتل عثمان (رضي الله عنه) ظلماً. | إذا وقع عليهم السيف
: قبيلة. | حي
: جماعات. | فئام
: جمع وثن، وهو ما عبد من دون الله. | الأوثان
: أي آخرهم. | خاتم النبيين
: جماعـة. | طائفة
: الظاهر أنه ما روي من قبض ما بقي من أرواح المؤمنين بالريح الطيبة حتى لا يبق إلا الأشرار فتقوم عليهم الساعة. | حتى يأتي أمر الله
الشـرح الإِجمالي :
يخـبرنـا النبي صلى الله عليه وسلم في هذا الحديث أن الله جمع له الأرض فرأى مشارقها ومغاربها وأن ملك أمته سيبلغ ما رأى وأنه سأل الله عز وجل ألا يهلك أمتـه بجـدب عام وألا يسلط عليهم عدوا من غيرهم يستحـل جماعتهم ومعظمهم، وأن الباري تبارك وتعالى قد استجاب له ذلك إلا أن يحدث النزاع فيما بينهم ويحمل بعضهم على بعض السلاح فحين ذاك سيقتل بعضهم بعضاً ويسبي بعضهم بعضاً، ثم بين صلى الله عليه وسلم أخطر شيء يخافه على أمته وهم الزعماء المضلون الذي يقتدي بهم فيحكمون في النـاس بغـير علم فَيُضلون أنفسهم وغيرهم وأن القتل إذا ابتدأ في هذه الأمـة ظلماً فسوف يستمر إلى يوم القيامة وأن جُزءاً من أمته سيعبدون الأوثان، وأنه سيظهر في أمته ثلاثون شخصاً يدّعون النبوة كذباً، لكن رسول اللّه صلى الله عليه وسلم أخبر أنه آخر الأنبياء وأنه لا نبي بعده، وحتى لا يتسرب اليأس إلى نفوس المسلمين بشرهم أن جماعة من أمته سيبقون على الحق منصورين لا يضرهم من خذلهم أو كاد لهم حتى يأتي أمر الله.
الفوائـد:
1- بيان معجزة للنبي صلى الله عليه وسلم .

2 - إباحة الغنائم للمسلمين.

3 - حرص النبي صلى الله عليه وسلم على أمته.

4 - إثبات صفة القول لله.

5 - أن سبب هلاك هذه الأمة هو النزاع فيما بينهم.

6 - بيان خطر الأئمة المضلين والتحذير منهم.

7 - وجود الشرك في هذه الأمة.

8 - تكذيب كل من يدعي النبوة بعد النبي محمد صلى الله عليه وسلم .

9 - محمد صلى الله عليه وسلم هو خاتم النبيين.

10 - استمرار الحق في هذه الأمة حتى يأتي أمر الله.

مناسـبة الحديـث للباب وللتوحيد:

حيث دل الحديث أن بعض هذه الأمة سيعبد الأوثان.

المناقشـة:

أ - اشرح الكلمات الآية: زوى لي الأرض، الكنـزين الأحمر والأبيض، سنـة، بعامة، يستبيح، بيضتهم، أقطارها، إذا وقع عليهم السيف، الأوثان، خاتم النبيين.

ب - اشرح الحديث شرحاً إجمالياً.

جـ- استخرج عشر فوائد من الحديث مع ذكر المأخذ.

د - وضح مناسبة الحديث لباب ما جاء أن بعض هذه الأمة يعبد الأوثان ثم وضح مناسبته للتوحيد.

(1) سورة النساء: الآية 51.

(2) قال ابن مظور : الصنبور من النخلة سعاف تنبت في جزع النحلة غير مستـأرضة في الأرض، فمـراد كفـار قريش أن محمدا صلى الله عليه وسلم صنبور نبت في جزع نخلة، فإذا قلع القطع انظر لسان العرب (4/ 469)

(3) سورة المائدة: الآية 60.

(4) سورة الكهف: الآية 21.

(5) رواه البخاري (الفتح 6/3456) في أحاديث الأنبياء باب ما ذكر عن بني إسرائيل ومسلم (2669) في العلم، باب اتباع سنن اليهود والنصارى.

(6) هو ثوبان مولى رسول الله صلى الله عليه وسلم ، صحبه ولازمه ونزل بعده الشام ومات بحمص سنة ( 54 ) هـ.

(7) مسلم (2889) في الفتن، باب هلاك هذه الأمة بعضهم ببعض.


" باب ما جاء في السحر"
وقوله تعالى : {واتَّبَعُوا مَا تَتْلُوا الشَّياَطِينُ عََلى مُلْكِ سُلَيمانَ .......} | (1)
وقوله تعالى : {أَلمْ تَرَ إِلى الَّذِينَ أوتُوا نَصِيبَاً مِنَ الْكِتَابِ.............} | (2)
وعن أبي هريرة (رضي الله عنه) أن....................................." | (3)
وعن جُنْدب مرفوعاً : " حدُّ السَّاحِرِ.................................." | (4)
وفي صحيح البخاري عن بَجَالَةَ بن عَبْدَةَ قال: ........................." | (5)

أعلى

(1)

وقول الله تعالى : {واتَّبَعُوا مَا تَتْلُوا الشَّياَطِينُ عََلى مُلْكِ سُلَيمانَ وَمَا كَفَرَ سلَيمان وَلَكنَ الشَّيَاطيِنَ كَفَروا يُعلمونَ النَّاسَ السحْرَ وَمَا أنْزلِ عَلىَ الملكَيْنِ ببَابلِ هَاروتَ وَمَارُوتَ ومَا يُعَلِّمانِ مِنْ أَحَدٍ حَتَّىِ يَقُولا إِنما نَحْن فتنَةٌ فَلاَ تَكْفُر فَيَتَعَلَّمونَ منهُما مَا يُفَرِّقونَ به بَيْنَ الْمرءِ وزَوْجهِ وِمَا هُمْ بضَارِّينَ بٍه منْ أَحَدٍ إِلاَّ بإِذْنِ اللهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنْفَعهمْ وَلَقَدْ عَلِموا لَمنَ اشْتَرَاه مَا لَهُ في الآخرة منْ خَلاَقِ وَلَبئسِ مَا شَرَوْا به أَنفسَهُمْ لَوْ كانُوا يَعْلَمونَ} (1).

شـرح الكلمـات.
: فعلوا. | واتبعوا
: أي ما تقوله وتقرؤه. | ما تتلو الشياطين
:على عهد سليمان. | على مُلْك سليمان
: أي وما كان سـليمان ساحراً كـما زعمت اليهود. | وما كفر سليمان
: أي بتعليمهم للناس السحر. | ولكن الشياطين كفروا
: مكان في العراق. | بابل
: هما ملكـان كـما قال تعالى : { وما أنزل على الملكين ببابل هاروت وماروت }. | هاروت ومـاروت
: اختبار وابتلاء للعباد. | فتنة
: فلا تكفر بتعلمك السحر. | فلا تكفر
: أي اليهود. | ولقد علموا
: أي استبـدل ما تتلو الشياطـين بكتاب الله ومتابعة رسوله. | لمن اشتراه
: نصيب. | خلاق

الشـرح الإجمالي :

يخبرنا الله سبحانه وتعالى في هذه الآية أن اليهود عدلوا عن كتاب الله وأخذوا بالسحر الذي تقوَّلته الشياطين على عهد مُلْك سليمان ونسبوه إلى سليمان عليه السلام، ثم بين الله سبحانه وتعالى أن سليمان لم يكن ساحراً كما زعموا ولكن الشياطين هم السحرة وهم الذين كفروا بتعليمهم للناس السحر، ثم بين الله سبحانه وتعالى شيئاً من مقاصد الذين يتعلمون السحر وهو تفريقهم بين المرء وزوجه ولكن الله أخبر أنه لا يتم تأثير السحر إلا بإذنه وأن من اعتاض بالسحر عن دين الله فإنه ليس له في يوم القيامة نصيب ولبئس ما شروا به أنفسهم لو كانوا يعلمون.

الفوائـد :

1- أن السحر من عمل الشياطين.

2- تبرئة سليمان من السحر.

3- أن تعلم السحر وتعليمه كفر.

4- إثبات تأثير السحر بإذن الله وأنه حقيقة.

5- نفي النفع عن السحر.

6- حقارة الساحر ودناءته.

مناسـبة الآية للبـاب:

حيث دلت الآية على أن السحر كفر.

مناسـبة الآية للتوحيـد:

حيث حذرت الآية من السحر الذي لا يتم إلا بالشرك، والشرك منافي للتوحيد.

ملاحظة :

أ - تعريف السحر لغة واصطلاحاً :

لغة : هو ما خفي ولطف سببه، واصطلاحـاً :السحر عزائم ورقي وعقد يؤثر في القلوب والأبدان فيُمرض ويقتل ويفرق بين المرء وزوجه، بإذن الله (2).

ب - حكم تعليم السحر وتعلمه : كفر عند أحمد ومالك وأبي حنيفة.

المنـاقشـة :

أ - اشرح الكلمات الآتية : واتبعوا، ما تتلو الشياطين، على ملك سليمان، وما كفر سليمان، ولكن الشياطـين كفروا، بابل، هاروت، ماروت، فتنة، فلا تكفر، ولقد علموا لمن اشتراه، خلاق.

ب - اشرح الآية شرحاً إجـمالياً.

جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ.

د - وضح مناسبة الآية لباب ما جاء في السحر.

هـ - وضح مناسبة الآية للتوحيد.
أعلى

(2)

وقول الله تعالى : {أَلمْ تَرَ إِلى الَّذِينَ أوتُوا نَصِيبَاً مِنَ الْكِتَابِ يؤمِنونَ باِلْجبتِ وَالطَّاغوتِ وَيَقُولُونَ للِّذيِنَ كَفَرُوا هَؤُلاَءِ أَهْدَى منَ الَّذِينَ آمَنُوا سَبِيلاً} (3).

شـرح الكلمـات :
: أعطـوا. | أوتوا
: حظاً من الكتاب. | نصيباً من الكتاب
: السـحر. | الجبت
:الشيطان. | الطاغوتْ
الشـرح الإِجمـالي :
يوجـه الله أنظار المسلمين وفي ما مقدمتهم رسول الله صلى الله عليه وسلم إلى ما عليه بعض أهل الكتـاب من الإِعراض عن الحق، حيث اختاروا السحر واتباع الشياطين على كتاب الله وما فيه من العلم وزعموا كذباً وزوراً أن المشركين خير من المسلمين وأقرب إلى الصراط المستقيم .
الفوائـد :
1- بيان انحراف بعض أهل الكتاب.
2- وجود السحر في أهل الكتاب .
3- أن المداهنة وشهادة الزور من صفات اليهود .
مناسـبة الآيـة للبـاب :
حيث دلت الآية على تحريم تعاطي السحر وذم فاعله.
المنـاقشـة :
أ - اشرح الكلمات الآتية: أوتوا، نصيباً من الكتاب، الجبت، الطاغوت .
ب - اشرح الآية شرحاً إجمالياً .
جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ .
د - وضح مناسبة الآية لباب ما جاء في السحر .
هـ - وضح مناسبة الآية للتوحيد .
تتمـة مـن المتـن :
قال عمر : الجبت، السحر. والطاغوت، الشيطان .
وقـال جابر : الطواغيت، كهان كان ينزل عليهم الشيطان في كل حي واحد..
أعلى | (3)
وعن أبي هريرة (رضي الله عنه) أن رسول الله صلى الله عليه وسلم قال : " اجتَنِبوا السَّبْعَ الموبقاتِ . قالوا : يا رسول الله وما هُنَّ؟ قال : الشِّرك بالله، والسحر، وقتلً النًفْسِ التي حرًم الله إلا بالحق ، وأكلُ الرِّبا ، وأكلُ مال اليتيم ، والتَّولِّي يومَ الزحْفِ، وقَذْفُ المحصنات الغافلات المؤمنات " رواه في الصحيحين (4).
شـرح الكلمـات :
: أي ابتعدوا . الموبقات : المهلكات . | اجتنبوا
: العبادة مع الله غيره . السحر : سبق شرحه وتعريفه ص (218). | الشرك بالله
: أي نفس المسلم أو الذمي أو المعاهد أو المستأمن . إلا بفعل يحل به قتله وهو زنا بعد إحصان ، أو كفر بعد إيمان ، أو القصاص أو غير ذلك مما أباحت الشريعة قتله به . | قتل النفس التي حرم الله إلا بالحق
: أي تناوله بأي وجه من الوجوه . | وأكل الربا
: أي التعدي فيه ، وخص الأكل لأنه أهم وجوه الانتفاع . | وأكل مال اليتيم
: من مات أبوه ولم يبلغ . | اليتيم
: أي الفرار من وجـوه الكفار إذا التحمت الطائفتان إلا متحرفاً لقتال أو متحيزاً إلى فئة . | التولي يوم الـزحف
: رميهن بالزنى ، ومثله رمي المحصنين به أو باللواط . | وقذف المحصنات
: الحرائر اللواتي حفظن من الزنى سواء كن ثيبات أو أبكارا. | المحصنات
: البريئات . المؤمنات : المسلمات . | الغافلات

الشـرح الإجمالي :

لما كانت الـذنـوب سبباً لإِهلاك مرتكبيها، أمر النبي صلى الله عليه وسلم أمته باجتناب تلك الكبائر السبع من الذنوب التي تهلك مقترفيها في الدنيا والآخرة وهي : الشرك بالله : وفي ذلك لما يترتب عليه من جر الشخص إلى ربقة الذل والعبودية للمخلوق . والسحر : وذلك لما يؤدي إلى كثير من الأمراض الاجتماعية مثل الشعوذة ، والخرافات ، والدجل على الناس ، وأخذ أموالهم بالكذب والحيل وإزهاق النفس التي حرم اللَه بغير مبيح للقتل : وفي ذلك لما يؤدي إلى الفوضى واضطراب حبل الأمن وجعل الناس في قوقعة من الخوف والإرهاب ، وأكل الربا : وذلك لما يؤدي من أخذ أموال الناس بالباطل وبدون مقابل عمل أو جهد يفيد المجتمع . والتعدي في مال اليتيم : وذلك لما فيه من ظلم ذلك الشخص القاصر الذي لا ناصر له إلا اللّه . والفرار من وجوه الكفار لغير مصلحة : وذلك لما يؤدي إلى خذلان المسلمين وكسر شوكتهم وإذهاب ريحهم . ورمي المحصنات المسلمات بالزنى : وذلك لما يؤدي إلى تشويه سمعة المسلمات وإفقاد الثقة بهن والتشكيك في نسب أفراد المسلمين.

الفوا ئـد :

1- المعاصي سبب للإِهلاك في الدنيا والآخرة .

2- تحريم الشرك بالله وهو أكبر الكبائر .

3- تحريم تعلم السحر وتعليمه .

4- تحريم قتل النفس التي حرَّم الله إلا بالحق .

5- تحريم أكل الربا والتعاطي به .

6- تحريم التعدي على مال الأيتام على أي وجه كان .

7- تحريم التولي يوم الزحف إلا متحرفاً لقتال أو متحيزاً إلى فئة.

8- تحريم قذف المحصنات المسلمات ثيبات كن أو أبكاراً.

مناسـبة الحديـث للبـاب :

حيث دل الحديث على تحريم تعلم السحر وتعليمه .

مناسـبة الحديث للتوحيـد :

حيتَ حرم السحر لأن مبناه على الشرك.

مـلاحظة :

أ - جاء تحـريم الربا عاماً شاملاً لجميِع صوره، فهو حرام سواء تعاطى به الشخص صراحة أو تحيلاَ، كما يفعل الآن كثير من المسلمين .

ب - قذف المحصنة غير المسلمة يعتبر من الصغائر، لكن الأولى بالمسلم تجنبه والابتعاد عنه .

المنـاقشـة :
أ - اشرح الكلمات الآتية : اجتنبـوا ، الموبقات ، الشرك باللّه ، السحر ، قتل النفس التي حرم الله إلا بالحق ، وأكل الربـا وأكـل مال اليتيم ، والتولي يوم الزحف ، وقذف المحصنات ، المحصنات ، الغافلات ، المؤمنات .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث لباب ما جاء في السحر .
هـ - وضح مناسبة الحديث للتوحيد .
أعلى | (4)
وعن جُنْدب (5) مرفوعاً : " حدُّ السَّاحِرِ ضَرْبةٌ بالسيفِ" رواه الترمذي وقال : الصحيح أنه موقوف (6).
شـرح الكلمـات :
: عقوبة الساحر في الدنيا شرعاً. | حد الساحر
: أي قتله. | ضربه بالسيف

الشـرح الإِجمالي :

لما كان السحـر من أخطر الأمراض الاجتماعية لما ينجم عنه من المفاسد المؤكـدة والنتائج الخبيثة ، من القتل وأخذ الأموال بالباطل والتفريق بين المرء وزوجه ، جعل اللّه له علاجاً شافيِاً باستئصاله جملة واحدة بقتل الساحر حتى يستقيم المجتمع بفضائله وطهارته واستقامته .

الفوائـد :
1 - تحريم تعلم السحر وتعليمه .
2 - حد الساحر قتله .
مناسـبة الحديـث للبـاب :
حيث دل الحديث على عقوبة الساحر بالقتل وعلى تحريم السحر .
مناسـبة الحديث للتوحيـد :
حيث حرَّم الحديث تعلم السحر وتعليمه لأن مبناه على الشرك.
المنـاقشـةْ:
أ - اشرح الكلمات الآتية : حد الساحر ، ضربه بالسيف .
ب - اشرح الحديث شرحاً إجـمالياً .
جـ - استخرج فائدتين من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث لباب ما جاء في السحر .
هـ - وضح مناسبة الحديث للتوحيد .
أعلى | (5)

وفي صحيح البخاري عن بَجَالَةَ بن عَبْدَةَ (7) قال: كَتَبَ عمر بن الخطاب- رضي اللّه عنه- أن اقتلُوا كلَّ ساحرٍ وساحرةٍ ، قال : فقتلنا ثلاثَ سواحرَ (8) . وصحَّ عن حَفْصةَ (رضي الله عنها) أنها أَمَرَتْ بقتل جارية لها سَحَرَتْها فَقُتِلَتْ (9) ، وكذلك صح عن جُندب . قال أحمد (10) عن ثلاثة من أصحاب النبي صلى الله عليه وسلم

مناسـبة هذه الآثـار للبـاب :

أورد المصنف رحمه اللّه هذه الآثـار في الباب ليبين لنا أن رأي الصحابة المذكورين هنا في الساحر أنه يقتل حداً .

(1) سورة البقرة : لآية 102.

(2) قال الراغب: السحر يطلق على معانٍ : أحدهما ما لطف ودق.

الثاني: ما يقع بخداع وتخييلات لا حقيقة لها.

الثالث. ما يحصل بمعاونة الشياطين بضرب من التقرب إليهم.

الرابع: ما يحصل بمخاطبة الكواكب واستنزال روحانياتها بزعمهم.

قال المازري: جمهور العلماء على إثبات السحر وأن له حقيقة ويدل عليه الكتاب والسنة الصحيحة.

(3) سورة النساء، الآية 51.

(4) رواه البخاري (الفتح 5 / 2766) في الوصايا . باب قول الله تعالى : إن الذين يأكلون أموال اليتامى ظلماً إنما يأكلون في بطونهم ناراً وسيصلون سعيراً . ومسلم رقم (89) في الإيمان ، باب بيان الكبائر وأكبرها.

(5) هو جنـدب بن كعب الأزدي

(6) رواه الترمذي (1460) في الحدود . باب ما جاء في حد الساحر ، وقال الترمذي : الصحيح أنه موقوف ، والحاكم (4/ 360) في الحدود ، باب حد الساحر وضربه بالسيف .

(7) هو بَجَالَةَ بن عَبْدَةَ التميمي العنبري بصري ثقة .

(8) رواه البخاري مختصراً (الفتح6/3156) في فرض الخمس . باب الجزية والموادعة مع أهل الذمة والحرب ، ولم يذكر قتل السحرة

(9) رواه مالك في الموطأ (2/ 871) بلاغاً وإسناده مقطع .

(10) هو أحمد بن محمد بن حـنبل الإمام العلم صاحب المسند وغيره .


باب بيان أنواع من السحر

باب بيان شيء من أنواع السحر
قال أحمد حدثنا محمد بن جعفر حدثنا عَوْف عن حَيَّان بن العلاء........" | (1)
وعن ابن عباس (رضي الله عنهـما) قال : قال.........................." | (2)
وللنسائي من حديث أبي هريرة- رضي الله عنهما " مَنْ ................" | (3)
وعن ابن مسعود أن رسول الله صلى الله عليه وسلم قال : " ألا......" | (4)
ولهما عن ابن عمر- رضي الله عنهما- أن ..............................." | (5)
أعلى | (1)
قال أحمد حدثنا محمد بن جعفر حدثنا عَوْف عن حَيَّان بن العلاء حدثنا قَطَنُ بن قَبيصَةَ عن أبيه أنه سمع النبي صلى الله عليه وسلم يقول : " إنَّ العِيافَةَ والطَّرْقَ والطِّيَرةَ مِن الجِبْتِ " (1).
شـرح الكلمـات :
: هي زجر الطير ، التفاؤل بأسمائها وأصواتها وممرها . | العيافة
: هو الخط ، يخط بالرمل والضرب بالحصى للسحـر والكشف عن المغيبات . | الطرق
: هي التشاؤم بمرأي أو مسموع . | الطيرة
: من أعـمال السحر . | من الجبت
الشـرح الإِجمالي :
لما كان المسلمون في أولى الإِسـلام على جانب كبـير من عادات الجاهلية المترسبة من الماضي في أذهانهم، شرع الإسلام في تطهيرهم من تلك الخـرافات التي لا تستند إلى دليل شرعي، ولا حجة عقلية سليمة، ولا تجربة صادقة مشاهدة، ومن ذلك العيافة التي هي زجر الطير والتفاؤل بأسمائها وأصواتها وممرها . والطرق وهو الخط في الرمل ورمي الحصى للوصول إلى السحر والكشف عن المغيبات . والطيرة التي هي التشاؤم ، وقد بين رسول الله صلى الله عليه وسلم أن هذه الثلاث من السحر، وقد تقرر عند المسلمين بأدلة شرعية أن تعاطي السحر وتعلمه وتعليمه حرام يجب اجتنابه والتبرؤ منه ومن أهله..
الفـوائـد :
1 - بيان ثلاثة من أنواع السحر وهي : العيافة ، والطرق ، والطيرة .
2 - تحريـم السـحر .
مناسـبة الحديث للبـاب :
حيث دل الحديث على أن العيافة والطرق والطيرة من السحر .
مناسـبة الحديـث للتوحيـد :
حيث أفاد الحديث أن هذه الثلاثة من السحر ، والسحر مبني على الشرك .
المنـاقشة :
أ - اشرح الكَلمات الآتية : العيافة ، الطرق ، الطيرة ، من الجبت .
ب - اشرح الحديث شرحاً إجـمالياً .
جـ – استخرج فائدتين من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث لباب بيان شيء من أنواع السحر.
هـ - وضح مناسبة الحديث للتوحيد.
أعلى | (2)
وعن ابن عباس (رضي الله عنهـما) قال : قال رسول الله صلى الله عليه وسلم : " مَنِ اقْتَبَس شُعْبةً مِنَ النُّجُوم فقد اقتَبس شُعبة مِنَ السّحر زاد ما زاد " رواه أبو داود وإسناده صحيح (2)
.
شـرح الكلمـات:
: أي تعلم وأخذ . | من اقتبس
: أي قسم من علم النجوم . | شعبة من النجوم
: قسماً من السحر. | شعبة من السحر
: كلما زاد تعلمه من علم النجوم زاد تعلمه للسحر. | زاد ما زاد

الشـرح الإجمالي:

لما كان الغيب من الأشياء التي استأثر الله بها أبطل النبي صلى الله عليه وسلم كل محـاولة للاستكشاف والاطلاع على أسراره، ومن ذلك التنجيم الذي هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية، فقد بين صلى الله عليه وسلم أن تعلم هذا ضرب من السحر، وأنه كلما أكثر الإِنسان منه فقد أكثر من السحر.

الفـوائـد:

1- بيان أن علم التنجيم من أنواع السحر.

2- أن السحر يتجزأ .

مناسـبة الحديـث للبـاب:

حيث دل الحديث على أن علم التنجيم نوع من السحر .

مناسـبة الحديـث للتوحيـد :
حيث دل الحديث على أن علم التنجيم نوعاً من السحر ، والسحر
مبني على الشرك .
مـلاحظـةْ :
محـاولات استكشـاف المجهول بالأسبـاب المـادية المشـاهـدة، كمحاولات استكشاف الفضاء وغيره، لا يعد من السحر.
المنـاقشـة :
أ - اشرح الكلمات الآتية : من اقتبس ، شعبة من النجوم ، شعبة من السحر ، زاد . ما زاد .
ب - اشـرح الحديث شرحاً إجمالياً .
جـ - استخرج فائدتين من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث لباب بيان شيء من أنواع السحر .
هـ - وضح مناسبة الحديث للتوحيد .
أعلى | (3)
وللنسائي من حديث أبي هريرة- رضي الله عنهما " مَنْ عَقَدَ عُقْدَةً ثم نَفَثَ فِيها فَقَدْ سحَرَ ، ومَنْ سَحَرَ فقد أَشْرَكَ ، ومَنْ تَعلّقَ شَيئاً وُكِلَ إليه " (3).

شـرح الكلمات :

: أي عقد الساحر الخيوط لأجل السحر . | عقد عقدة
: النفث هو النفخ مع الريق ولكنه أقل من التفل . | ثم نفث فيها
: أي ركن إلى شيء وعلق آماله به ، فمن علق قلبه بالله واعتمد عليه كفاه ، ومن علق قلبه بالسحرة وغيرهم من المخلوقين أتاه الشر في الدنيا والآخرة من جهتهم معاقبة له بنقيض قصده . | تعلق شيئاً
: جعل أمره إليه . | وكل إليه

الشـرح الإِجمالي .

يخبرنا النبي صلى الله عليه وسلم أن كل من حاول السحر ، وذلك بأن عقد الخيوط من أجـل السحـر ونفِـخ فيها نفخاً ممازجـاً للريق مستعيناً بالأرواح الخبيثة فقد اعتبر ساحراَ ومن سحر فقد اعتبر مشركاً ، وذلك لأن السحر لا يتأتى إلا بوسائل شركية ، وأن من اعتمد على شيء وكل أمره إلى ذلك الشيء ، فمن علق قلبه ، بالله واطمأن إليه كفاه، و من ركن إلى المخلوقين من السحـرة وغيرهم أتاه الشر في الدنيا والآخرة من جهتهم معاقبة له بنقيض قصده لأنه اعتمد على غير الله ، والله كاف عبده .

الفـوائد :

1 - تحريم محاولة السحر .

2 - أن النفث في العقد نوع من السحر .

3 - بيان أن الساحر مشرك .

4 - تحريم التعلق بغير الله .

5 - أن من اعتمد على غير الله خذل .

6 - أن من أعتمد على الله كفاه .

مناسـبة الحديـث للبـاب :

حيث دل الحديث على أن التعقيد والنفث فيه نوع من السحر .

مناسـبة الحديث للتوحيـد :
حيث اعتبر الحديث الساحر مشركاً.
المنـاقشـة:
أ - اشرح الكلمات الآتية : عقد عقدة ، تم نفث فيها ، تعلق شيئاً ، وكل إليه .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث لباب بيان شيء من أنواع السحر .
هـ - وضح مناسبة الحديث للتوحيد .
أعلى | (4)
وعن ابن مسعـود أن رسول الله صلى الله عليه وسلم قال : " ألا هل أنبِّئكُم ما العَضْه ؟ هي النَّميمةُ : القالَةُ بين الناس " رواه مسلم (4).
شـرح الكلمـات :
: أخبركم . | أنبئكم
: في الأصل البهت ، وفسرها النبي صلى الله عليه وسلم بالنميمة لأن النميمة غالباً لا تخلو من البهت . | العَضْه
: هي نقل الكلام من شخص إلى آخر على وجه الإِفساد . | النميمة
: أي كثرة القول. | القالة

الشـرح الإِجمالي :

لما كان السؤال يثير تطلع المخاطبين واشتياقهم ويسترعي انتباههم إلى ما يقول المتكلم ، سأل النبي صلى الله عليه وسلم الصحابة عن معنى العضة ، ثم أجاب نفسه بنفسه قائلاً : هي النميمة، وذلك لما يخالط النميمة من البهتان وقصد الإضرار بالناس مما يفرِق بين المتآلفين ويقطع الصلة بين المتقاربين ويملأ الصدور غيظاً وحقداَ ، كـما هو المشاهد بين الناس.

الفوائـد :

1 - الاستجواب في التعليم من أساليب التربيِة الإِسلامية .

2 - تحريم النميمة وأنها من الكبائر.

مناسـبة الحديـث للبـاب :

حيث دل الحديث على أن النميمة نوع من السحر وذلك لأن النميمة تؤثر ما يؤثر السحر أو أكثر.

مـلاحظـة :

لم يكفر صاحب النميمة ولم يحكم بقتله ، وإنـما كفر صاحب السحر وحكم بقتله لأن السحر يقوم على وسائل شركية ، والنميمة ليست كذلك .

المنـاقشـة :

أ - اشرح الكلمات الآتية : أنبئكمِ ، العضة ، النميمة ، القالة بين الناس .

ب - اشرح الحديث شرحاً إجمالياَ .

جـ - استخرج فائدتين من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث لباب بيان شيء من أنواع السحر .
أعلى | (5)
ولهما عن ابن عمر- رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال : " إِنَّ مِن البَيانِ لَسِحراً " (5).
شـرح الكلمات :
: أي البلاغة والفصاحة . | البيان
: أي تأثيراً كتأثير السحر . | لسحرا

الشـرح الإِجمـالي :

شبه النبي صلى الله عليه وسلم بعض البيان بالسحر وذلك ذم منه لما يفعله بعض الفصحاء المبطلين من تصويب الباطل وتحسينه، وإبطال الحق وتشيينه ، ليذر الرماد في العيون ، ويقتطع حقوق الناس بالزيف والبهتان ، والذي يحضر المخاصمات في المحاكم وغيرها يرى مصداق هذا الحديث .

الفوائـد :

1- تحريم بعض البيان وهو الذي يقصد به إبطال الحق وتصويب الباطل .

2- تشبيه بعض البيان بالسحر ذماً له .

مناسـبة الحديـث للبـاب :

حيث دل الحـديث أن بعض البيان نوع من السحر ، وذلك لأنه يستميل القلوب كما يستميلها السحر .

المنـاقشـة :

أ - اشرح الكلمات الآتية : البيان ، لسحرا .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج فائدتين من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث لباب بيان شيء من أنواع السحر .

(1) رواه أحمد في المسند (3/ 477) و(5/ 60) وأبو داود (07 39) في الطب ، باب في الخط وزجر الطير . وابن حـبان في صحيحه (1426) موارد .في الطب ، باب ما جاء في الطيرة وحسـنه النووي في رياض الصالحين

(2) رواه أبو داود (3905) في الطب . باب في النجوم .وأحمد في المسند (1/ 277، 311) . وابن ماجة (3726) في الأدب باب تعلم النجوم . وصححه الألباني في صحيح الجامع (5950) .

(3) رواه النسائي (7/ 112) في تحريم الدماء ، باب الحكم في السحرة وضعفه الألباني في ضعيف الجامع (5714) .

(4) رواه مسلم (2606) في البر والصلة باب تحريم النميمة .

(5) رواه البخاري (الفتح 9/ 5146) في النكاح ، باب الخطبة وفي الأدب باب إن من البيان لسحرا . ومسلم برقم ( 869) في الجمعة ، باب تخفيف الصلاة والخطبة .


باب ما جاء في الكهان وغيرهم

باب ما جاء في الكهَّان وغيرهم
روى مسلم في صحيحه عن بعض أزواج........................." | (1)
وعن أبي هريرة – رضي الله عنه – عن .........................." | (2)
وللأربعة والحاكم وقال صحيح على شرطهما عن أبي هريرة......" | (3)
أعلى | (1)
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم عن النبي عليه الصلاة والسلام قال : " مَن أتَى عَرَّافاً فسأله عن شيءٍ فَصَدَّقَه لم تُقْبَلْ له صلاة أربعين يوماً " (1).
شـرح الكلمـات :
: هو الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك . | العراف
: أي لِم يكن له ثواب صلاته أربعين يوماً لكن لا يلزمه إعادة صلاة أربعين يوماَ . | لم تقبل له صلاة أربعين يوماً

الشـرح الإِجمالي :

يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن من جاء إلى عراف من العرافـين فسـألـه عن شيء من أمور الغيب وصدقه بما يقول فإن الله سيحرمه من ثواب صلاته أربعين يوماً وذلك عقوبة له على ما أقدم عليه من الإثم والذنب الكبير.

الفـوائـد :

1- تحريم العرافة .

2- تحريم تصديق خبر العراف .

3- قد يحرم الإِنسان من ثواب الطاعة عقوبة له على فعل المعصية .

مناسـبة الحديـث للباب :

حيث دل الحديث على أن العرافة وتصديقها حرام .

مناسـبة الحديث للتوحيـد :

حيث ذم النبي صلى الله عليه وسلم من صدَّق العراف لأنه جعله شريكاً مع اللّه في علم الغيب .

ملاحظـة :

ذكر العلماء رحمهم الله أن من صدق العراف لا يلزمه إعادة صلاته أربعين يوماً ، وإنما يحرم من ثوابها .

المنـاقشـة :

أ - اشرح الكلمات الآتية : العراف ، لم تقبل له صلاة أربعين يوماً .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث لباب ما جاء في الكهان وغيرهم .

هـ - وضح مناسبة الحديث للتوحيد .

أعلى

(2)

وعن أبي هريرة – رضي الله عنه – عن النبي صلى الله عليه وسلم قال : " مَنْ أتى كاهناً فَصدقه بما يقول فقد كَفر بما أنزل على محمد صلى الله عليه وسلم " (2).

شـرح الكلمـات :
: الكاهن هو من يدعي علم الغيب في المستقبل . | كاهناً
: قيل هو كفر دون كفر ، وقيل هو كفر ناقل عن الملة . | فقد كفر
: المراد بالمنزل الكتاب والسنة . | بما أنزل على محمد

الشـرح الإِجمالي :

يخبرنا النبي صلى الله في هذا الحديث أن من جاء كاهناً فسأله عن شيء من أمورالغيب ثم صدقه بما يقول فقد كفر بما أنزل على رسول الله صلى الله عليه وسلم من الكتاب والسنـة وذلك لأن فيما أنزل تكذيب للكهنة وأن اللّه قد استأثر علم الغيب دون من سواه.

الفوائـد :

1 - تحريم الكهانة .

2 - تكذيب الكهان .

3 - أن تصديق الكهان فيما يقولون كفر.

4 - أن القرآن منزل غير مخلوق .

مناسـبة الحديـث للبـاب :

حيث دل الحديث بطريق اللازم على كفر الكهان .

مناسـبة الحديـث للتوحيد :

حيث دل الحديث بطريق اللازم على أن الكهانة كفر، وذلك لما يعتمدون من وسائل الشرك في كهانتهم .

المنـاقشـة :
أ - اشرح الكلمات الآتية : الكاهن ، فقد كفر ، بما أنزل على محمد .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث لباب ما جاء في الكهان وغيرهم .
هـ - وضح مناسبة الحديث للتوحيد .
أعلى | (3)
وللأربعة والحاكم وقال صحيح على شرطهما عن أبي هريرة : " مَن أتى عَرَّافاً أو كاهناً فصدَّقه بما يقول فقد كَفر بهـا أنزل على محمد صلى الله عليه وسلم "(3) ولأبي يعلي بسند جيد عن ابن مسعود مثله موقوفاً (4) .

وعن عِمْرَانَ بن حُصَيْنٍ مرفوعاً "ليس مِنّا من تَطَيَّر أو تُطِيِّر له أو تَكَهَّن أو تُكُهِّنَ لهُ أو سَحَرَ أو سُحِرَ له ومن أتى كاهناً فصدَقه بما يقُول فقد كفر بما أُنزل على محمد صلى الله عليه وسلم " رواه البزار بسند جيد ورواه الطبراني في الأوسط بإسناد حسن دون قوله ومن أتى.... إلخ (5) .

شـرح الكلمـات :
: أي ليس بفعله متبعاً لنا ولا مقتفياً لشرعنا . | ليس منا
: أي فعل الطيرة . | من تطير
: أي فعِلَتْ الطيرة من أجله . | أو تطير له
: أي فعل الكهانة . | أو تكهن
: أي فعلت الكهانة من أجله . | أو تكهن له
: أي فعل السحر . | أو سحر
: أي فعل السحر من أجله . | أو سحر له
الشـرح الإِجمالي :
في هذا الحديث يتبرأ النبي صلى الله عليه وسلم من فعل ثلاثة أصناف من الناس وهم :
1- من فعل الطيرة أو فُعِلت لأجله .
2- أو فعل السحر أو فُعِل لأجله .
3- أو فعل الكهانة أو فعِلت لأجله .
ثم خص الكاهن بزيادة التحذير وأخبر أن من صدقه فقد كفر بما أنزل على النبي صلى الله عليه وسلم من الكتاب والسنة ، وذلك لأن فيما أنزل على النبي صلى الله عليه وسلم أن علم الغيب مما استأثر الله به لنفسه فيكون تصديق الكاهن في ادعائه الغيب تكذيباً لله وسنة رسوله .

الفوائـد :

1- تحريم الطيرة والسحر والكهانة .

2- تحريم طلب فعل هذه الثلاثة .

3- تصديق الكاهن كفر .

4- أن القرآن منزل غير مخلوق .

مناسـبة الحديـث للبـاب :

حيث دل الحديث بطريق اللازم على كفر الكاهن .

مناسـبة الحديـث للتوحيـد :

حيث دل الحديث بطريق اللازم على أن الكاهن كافر لأنه يعتمد الشرك في كهانته .

المنـاقشـة :

أ - اشرح الكلمات الآتية: ليمس منا ، من تطير، أو تطير له ، أو سحر، أو سحر له ، أو تكهن ، أو تكهن له .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث لباب ما جاء في الكهان وغيرهم .

هـ - وضح مناسبة الحديث للتوحيد .

تتمـة من المتـن :

قال البغوي : العراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكـان الضالـة ونحو ذلك . وقيل هو الكاهن ، والكاهن هو الذي يخبر عن المغيبات في المستقبل . وقيل الذي يخبر عما في الضمير . وقال أبو العباس ابن تيمية : العراف اسم للكاهن والمنَجم والرَّمَّال ونحوهم مما يتكلم في معرفة الأمور بهذه الطُرُق . وقال ابن عباس في قوم يكتبون أباجاد وينظرون في النجوم : ما أرى من فعل ذلك له عند الله من خلاق.

(1) رواه مسلم (2230) في السلام ، باب تحريم الكهانة ولفظة (فصدقه بما يقول) ليست عند مسلم وإنما هي عند أحمد (4/68) .

(2) رواه أبو داود (3904) في الطب، باب في الكاهن والترمذي ( 135) في الصلاة، باب ما جاء في كراهية إتيان الحائض .

وابن ماجة ( 639) في الطهارة وصححه الألباني في الإرواء (2006) .

(3) أحمد في المسند (2/ 439).

والحاكم (1 / 8) عن أبي هريرة مرفوعاً وقال هذا حديث صحيح الإسناد على شرط الشيخين ولم يخرجاه ، ووافقه الذهبي .

قال الألباني في الإِرواء (7/ 69) (وهو كما قالا).

(4) ذكره المنذري في الترغيب والترهيب (4/ 36) عن أبي يعلي وقال إسناده جيد وحسَّن إسناده الحافظ ابن حجر في الفتح (15/ 217) .

وأبو يعلي : هو أحمد بن علي بن المثنى الموصلي صاحب التصانيف ، توفي - رحمه الله - سنة ( 307 ) هـ .

(5) ذكره المنذري في الترغيب والترهيب (4/ 32) وقال رواه البزار بإسناد جيد .


باب ما جاء في النشرة

بـاب مـا جـاء في النُّشـرة
عن جابر أن رسول اللّه صلى الله عليه وسلم سُئِل عن النُّشْرَة............" | (1)
وفي البخاري عن قتادة قلت لابن المُسَيِّبِ " رَجُلٌ به طِب.............." | (2)
ورُوىِ عن الحسن أنه قال : " لا يَحلُّ السحرَ .........................." | (3)
أعلى | (1)
عن جابر أن رسول اللّه صلى الله عليه وسلم سُئِل عن النُّشْرَةِ ؟ فقال : " هي من عَمل الشَّيْطَانِ " رواه أحمد بسند جيد وأبو داود (1) وقال سُئِل أحمد عنها فقال : ابن مسعود يكره هذا كله .
شـرح الكلمـات :
: هي حل السحر عن المسحور (2). | النشرة
: أي من الأعمال التي يحبها الشيطان ويوصي بها. | من عمل الشيطان

الشـرح الإِجمالي :

لما كانت النشرة عملاً من أعمال الجاهلية وكان الصحابة لا يريدون الجاهلية ولا أعـمالها، سألوا النبي صلى الله عليه وسلم عن حكم النشرة المعروفة في الجاهلية فأجابهم رسول الله بجواب كاف وضح فيه ما يحل منها وما يحرم قائلاً : " هي من عمل الشيطان " ومن المعروف أن الشيطان لا يأمر إلا بالفحشاء والمنكر، أما ما لم يكن من عمل الشيطان كالرقى

والتعاويذ الشرعية والأدوية المباحة فإن الحديث لم ينه عنه..
الفوائـد :
1 - تحريم النشرة ، والمراد بالمحرمة هنا ما كانت بوسائل شركية أو سحرية أما ما كانت برقى وتعاويذ شرعية وأدوية مباحة فهي جائزة .
2 - أن أعمال الشيطان كلها محرمة .
مناسـبة الحديـث للبـاب :
حيث دل الحديث على تحريم النشرة .
مناسـبة الحديـث للتوحيـد :
حيث دل الحديث على تحريم نشرة الجاهلية التي لا تتم إلا بالشرك .
المنـاقشـة :
أ - اشرح الكلمات الآتية: النشرة، من عمل الشيطان .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج فائدتين من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث لباب ما جاء في النشرة .
هـ - وضح مناسبة الحديث للتوحيد .
أعلى | (2)
وفي البخاري عن قتادة (3) قلت لابن المُسَيِّبِ " رَجُلٌ به طِبّ أو يؤخذُ عن امرأتِهِ أيحَلُّ عنه أو يُنَشَّرُ ؟ قال : لا بأسَ به إِنما يريدون به الإصلاح ، فأمَا ما يَنْفع فلم ينْهَ عنه " (4).

شـرح الكلمـات :
: سحر. | طب
: أي يحبس عن جماع امرأته . | أو يؤخذ
ينشر: يحل عنه السحر . |
: أي إنما يريدون بالنشر عن المسحور النفـع ويحمل قول ابن المسَيِّب هذا على النشرة المباحة أو النشرة المجهولة، أما النشرة التي عرف أنها سحر فإن سعيد ابن المسيب لا يمكن أن يبيحها لأنهـا كفر بالله . | إنـما يريدون به الإِصلاح

الشـرح الإجمـالي :

في هذا الأثر يخبر قتادة - رحمه الله- أنه سأل سعيد بن المسيب وهو من فقهاء التابعين وصلحائهم عن حكم حل السحر عن المسحور فأجابه سعيد أن هذا جائز لأنه يراد به نفع المسحور والله لم ينه عن شيء فيه نفع ومصلحة.

مناسـبة الأثر للبـاب :

حيث أفاد الأثر أن سعيد بن المسيب يرى جواز حل السحر عن المسحور.
المنـاقشـة :
أ - أشرح الكلمات الآتية : طب ، يؤخذ ، ينشر، لا بأس به .
ب - اشرح الأثر شرحاً إجمالياً .
جـ - وضح مناسبة الأثر لباب ما جاء في النشرة.
أعلى | (3)
ورُوىِ عن الحسن (5) أنه قال : " لا يَحلُّ السحرَ إلا ساحر" .
مناسـبة الأثـر للبـاب :
حيث دل الأثر أن الحسن رحمه الله : يرى أن حل السحر عن المسحور حرام وأن فاعله ساحر.
تتمـة من المتـن .
قال ابن القيِّم (6) رحمه الله : " النشْرةُ حَلُّ السحْر عن المسحور وهي نوعان :
1 - حَلّ السحر بمثله وهو الذي من عمل الشيطان، وعليه يُحمل قول الحسن فَيَتَقَرَّبُ النَّاشِرُ والمنتَثرُ إلى الشيطان بما يُحِبُّ فيبطُلُ عملُه عن الـمَسْحُورِ.
2 - النشرةُ بالرُّقيَة والتَّعوُذات والأدوية والدَّعَوات المُباحة ، فهذا جائز".

ملاحظـة :

يمكن اعتبار تقسيم ابن القيم هذا ملخص للباب كله وهو الذي تؤيده الأدلة.

(1) أحمد في المسند (3/ 4 29) وأبو داود (3868) في الطب ، باب في النشرة وحسنه الحافظ ابن حجر في الفتح (10/ 233) .

(2) قال ابن القيم رحمه الله : النشرة حلْ السحر عن المسحور، وهي نوعان : حل بسحر مثله ، وهو الذي من عمل الشيطان . والثاني : النشرة بالرقية والتعوذات والدعاء فهذا جائز انظر فتح المجيد ، ص (421، 422) .

(3) هو قتادة بن دعامة السدوسي، ثقة فقيه من أحفظ التابعين، مات سنة بضع عشرة ومائة رحمه الله .

(4) رواه البخاري معلقاً (10/ 232) و الطب . باب هل يستخرج السحر، قال الحافظ في الفتح (10/ 233) وصله أبو بكر الأثرم في كتاب السنن من طريق أبان العطار عن قتادة ، ومثله من طريق هشام الدستوائي عن قتادة بلفظ " يلتمس من يداويه فقال : إنما نهى الله عما يضر ولم ينه عما ينفع".

(5) هو الحسن البصري رحمه الله.

(6) هو أبو عبد الله محمـد بن أبي بكـر بن أيوب بن سعـد بن جرير الزرعي الدمشـقي المشهور بابن قيم الجوزية توفي رحمه الله سنة (751 هـ)


باب ما جاء في التطير

باب ما جاء في التَّطير
وقوله تعالى : { فَإِذَا جَاءَتْهُمْ الْحَسَنَة قَالوا لَنَا هَذِه...........} | (1)
وقوله تعالى : { قَالُوا طَائركمْ مِّعَكمْ .........................} | (2)
عن أبي هريرة- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال : " لا عَدْو..." | (3)
ولهما عن أنس قال : قال رسول الله صلى الله عليه وسلم : " لا عَدْوَى ولا طِيَرَةَ..." | (4)
ولأبي داود بسند صحيح عن عُقْبَة بن عامر قال : ذُكِرتْ الطِّيَرةُ عند.........." | (5)
وعن ابن مسعود مرفوعاً " الطِّيَرَةُ شرْكٌ ، الطَيَرةُ شركٌ .........................." | (6)
ولأحمد من حديث ابن عمرو : "وَمَنْ رَدَّتْه الطِّيَرَةُ عن حاجتِهِ ..................." | (7)
وله من حديث الفضل بن العباس: " إنما الطِّيرة ما..........................." | (8)
أعلى

(1)

وقول الله تعالى : { فَإِذَا جَاءَتْهُمْ الْحَسَنَة قَالوا لَنَا هَذِه وَإِنْ تصِبْهُمْ سَيَئةٌ يَطَّيروا بمِوسَى وَمنْ مَّعَه أَلاَ إِنما طَائرُهُمْ عنِدَ اللَّهِ ولَكنِّ أَكْثَرهُم لاَ يَعْلمُونَ} (1).

شـرح الكلمـات :
: أي خصب وسعة ويسر وعافية . | الحسنة
: نحن جديرون بها ومستحقون لها . | لنا هذه
: أي جدب وضيق وبلاء ومرض . | سيئة
: أي يتشاءمون بموسى وأصحابه ويزعمون أن ما جاءهم من المصائب حاصل بسبب موسى وأصحابه . | يطروا بموسى ومن معه
: إنما جاءهم الشؤم من قبل الله بسبب كفرهم وتكذيبهم بآيات الله . | ألا إنما طائرهم عند الله
: أي لا يعلمون أن الخير والشر مقدر من الله . | ولكن أكثرهم لا يعلمون

الشـرح الإِجمالي :

في هذه الآية يصف الله سبحانه وتعالى سيرة فرعون وقومه مع موسى وأصحابه ويصور موقفهم نحوهم، وأنه إذا أنزل بهم شراً تشاءموا بموسى وأصحابه ونسبوه إليهم ، ثم يبين الله سبحانه بطلان زعمهم ويؤكد أن ما أصابهم من الشر هو من اللّه حاصل بسبب كفرهم وتكذيبهم بآيات الله ثم يبين سبب تصرفهم هذا ، وهو جهلهم وعدم علمهم بأن الله هو المقدر للخير والشر.

الفـوائـد :

1 - أن الخير والشر مقدران من الله .

2 - تحريم كفر النعمة .

3 - تحريم الطيرة والتشاؤم .

4 - أن الجهل سبب لكل شر.

مناسـبة الآيـة للبـاب :

حيث دلت الآية على تحريم التطير.

مناسـبة الآية للتوحيـد :

حيث دلت الآية على أن التطير شرك لأنه تعليق للقلب بغير الله وإثبات سبب دون الله .

المنـاقشـة :

أ - اشرح الكلمات الآتية : الحسنـة ، لنا هذه ، سيئة ، يطيروا بموسى ومن معه، ألا إنما طائرهمِ عند الله ، ولكن أكثرهم لا يعلمون .

ب - شرح الآية شرحاً إجـمالياَ .

جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ .

د - وضح مناسبة الآية لباب ما جاء في التطير .

هـ - وضح مناسبة الآية للتوحيد .

أعلى

(2)

وقول الله تعالى : { قَالُوا طَائركمْ مِّعَكمْ أَئن ذكِّرتمْ بَلْ أَنتم قَوْمٌ مُّسْرِفونَ } (2).

شـرح الكلمات :
: حظكم وما ينالكم من خير وشر . | طائركم
: مصاحب لكم إن خيراً فخير وإن شراً فشر. | معكم
: أي وعظتم بالله وجواب الشرط محذوف تقدير تطيرتم . | أئن ذكرتم
: متجاوزون الحد في البعد عن الحق . | مسرفون

الشـرح الإِجمالي :

في هذه الآية يبين الله سبحـانه وتعالى أن الرسل لما جاءوا قومهم بالوعظ والتذكير تشاءموا وتطيروا بهم ، لكن الرسل رفضوا هذا التشاؤم وبينوا أن ما نزل بالكفار حاصل بسبب كفرهم وتكذيبهم بآيات الله لأنهم قوم تجاوزوا الحد في البعد عن الحق واختاروا الكفر على الإيمان ، وتلك عاقبة الكافرين .

الفوائـد :

1- تحريم التشاؤم والطيرة .

2 - تحريم الإسراف .

3 - الإسراف سبب للهلاك والشقاء.

مناسـبة الآية للبـاب :

حيث دلت الآية على تحريم التطير.

مناسـبة الآيـة للتوحيد :

حيث أنكرت الآية الطيرة لأنها تعليق للقلب بغير الله وذلك شرك به .

المنـاقشـة :

أ - اشرح الكلمات الآتية : طائركم ، معكم ، أئن ذكرتم ، مسرفون .

ب - اشرح الآية شرحاً إجمالياً .

جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ .

د - وضح مناسبة الآية لباب ما جاء في التطير .

هـ - وضح مناسبة الآية للتوحيد .
أعلى

(3)

عن أبي هريرة- رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال : " لا عَدْوى ولا طِيرَةَ ولا هَامَة ولا صَفَر " أخرجاه (3) . زاد مسلم ولا نَوْءَ ولا غولَ (4)

شـرح الكلمـات :
: العدوى إصابة الشخص السليم بمثـل ما بصاحـب الداء ، وقوله لا عدوى ، أي لا عدوى تؤثر بنفسها . | لا عدوى
: لا طيرة موجودة ومؤثرة. | ولا طيرة
: الهامة هي طائر من طيور الليل تزعم العرب أنه إذا وقع على دار أحدهم فإنه ينعى موته أو موت قريب له ، والنفي في الحديث نفي لما كانت تعتقده العرب . | ولا هامـة
: هي حية في البطن تصيب الماشية والناس ، وهي في العدوى أشد من الجرب عند العرب ، وعلى هذا يكون النفي لعدواها بنفسها وليس نفي لوجودها ، وقيل لاصفر نفي للتشاؤم بشهر صفر ، كـما كانت تزعم العرب . | ولا صفر
: الغول واحد الغيلان وهو جنس من الجن والشياطين تزعم العرب أنها تتغول وتتلون فتضل الناس عن الطريق ، والنفي ليس نفياً لوجودها ، وإنـما هو نفي لزعم العرب أنها تضل الناس | ولا غول

الشـرح الإِجمالي :

لما كانت الجاهلية تعج بكثير من الخرافات والأوهام التي لا تستند إلى برهان ، أراد الإسلام أن يقي أتباعه من تلك الأباطيل ، فأنكر ما كان يعتقده المشركون في هذه الأشياء المذكورة في الحديث فبعضها نفي وجوده أصلاً كالطيرة ، والبعض الآخر نفى تأثيره بنفسه ، لأنه لا يأتي بالحسنات إلا الله ولا يدفع السيئات إلا هو .

الفوائـد :

1 - أن الأمراض لا تعدي بنفسها وإنما بقضاء اللّه وقدره .

2 - إبطال التطير وتأثيره .

3 - إبطال زعم الجاهلية في طير الهامة .

4 - إبطال التشاؤم في شهر صفر .

5 - إبطال ما زعمه أهل الجاهلية في الغيلان .

مناسـبة الحديـث للبـاب :

حيث دل الحديث على إبطال التطير.

مناسـبة الحديـث للتوحيـد :

حيث أبطل الحديث التطير لأنه تعليق للقلب بغير اللّه وهذا شرك به .

ملاحظـة :

الجمع بين حديث لا عدوى وحـديث فِرْ من المجذوم كما تفر من الأسد أن قوله فر من المجذوم أمر بتوقي الأسباب التي قد تكون سبباً للمرض ، وأما قوله لا عدوى ، فهو نفي لتأثيرها بنفسها .

المنـاقشـة :

أ- اشرح الكلمات الآتية : لا عدوى ، ولا طيرة ، ولا هامـة ، ولا صفر ، ولا غول .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج خمس فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث لباب ما جاء في التطير.

هـ- وضح مناسبة الحديث للتوحيد.
أعلى

(4)

ولهما (5) عن أنس قال : قال رسول الله صلى الله عليه وسلم : " لا عَدْوَى ولا طِيَرَةَ وَيًعْجِبُنِي الفألُ ، قالوا : وما الفَأْلُ ؟ قال : الكَلِمَةُ الطَّيِّبَة " (6).

شـرح الكلمـات :
: لا عدوى تؤثر بنفسها . | لا عدوى
: لا وجود لتأثير الطيرة ، والتطير هو ما كان يعتقده العرب من التشاؤم بأسماء الطيور وألوانها وأصواتها وغير ذلك . | ولا طيرة
: هو ما يحـدث للإنسـان من الفرح والسرور من صوت يسمعه أو حال تجري عليه يؤمل منها الخير ونحو ذلك . | الفأل

الشـرح الإِجمـالي :

لما كان الخير والشر كله مقدر من اللّه نفى النبي صلى الله عليه وسلم في هذا الحديث تأثير العدوى بنفسها ، ونفى وجود تأثير الطيرة ، وأقر التفاؤل واستحسنه وذلك لأن التفاؤل حسن ظن بالله ، وحافز للهمم على تحقيق المراد ، بعكس التطير والتشاؤم .

الفـوائـد :

1 - نفي تأثير العدوى بنفسها .

2 - نفي تأثير الطيرة بالكلية .

3 - استحباب التفاؤل .

مناسـبة الحديـث للبـاب :

حيث دل الحديث على إبطال الطيرة .

مناسـبة الحديـث للتوحيـد :

حيث أنكر الحديث الطيرة وذلك لأنها تعليق للقلب بغير الله وهذا شرك به .

المنـاقشـة :

أ - اشرح الكلمات الآتية : لا عدوى ، ولا طيرة ، الفأل .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث لباب ما جاء في التطير.

هـ - وضح مناسبة الحديث للتوحيد .
أعلى

(5)

ولأبي داود بسند صحيح عن عُقْبَة بن عامر(7) قال : ذُكِرتْ الطِّيَرةُ عند رسول الله صلى الله عليه وسلم فقال : " أحْسنُها الفألُ ولا تَرُدًّ مسْلماً فإذا رأى أحدكم ما يكره فليقل اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك " (8) .

شـرح الكلمـات :
: أي التشاؤم بالطيور وغيرها . | الطيرة
: أي أن الفأل من الطيرة ، لكنه خيرها وأفضلها . | أحسنها الفأل
: أي أن الطيرة لا تثني عزم المسلم ولا ترده عن تحقيق مقصوده . | ولا ترد مسلماً
: فإذا رأى أحدكم ما يبعث على التشاؤم . | فإذا رأى أحدكم ما يكره
: لا تأت الطيرة بالحسنات ولا تدفع المكروهات . | لا يأتي بالحسنات إلا أنت
: ولكن الله وحده لا شريك له هو الذي يأتي بالخير ويدفع الشر . | ولا يدفع السيئات إلا أنت
: الحول هو التحول والانتقال من حال إلى حال . | ولا حول
: لا قوة على ذلك التحول إلا بك . | ولا قوة

الشـرح الإِجمـالي :

لما كانت الطيرة من الأمراض الاجتماعية المتمكنة في نفوس الناس في الجاهلية ، ذُكرت في مجلس النبي صلى الله عليه وسلم فأخبر أنها لا تفعل شيئاً وأن الفأل منها لكنه أحسنها لما فيه من حسن الظن بالله وحفز الهمم ، وأخبر أن الطيرة لا ترد من اتصف بالإسلام الصحيح ولا تثني عزمه ، ثم بين صلى الله عليه وسلم علاَجاً حاسماً لمن قد يعرض له التطير ، ذلك بأن يفوض أمره إلى الله بجلب الحسنات ودفع السيئات ويمضْي في طريقه معتمداً على الله في تحقيق ذلك وفي أموره كلها .

الفـوائـد :

1 - أن الفأل نوع من الطيرة ولكنه أحسنها .

2 - استحباب التفاؤل لأنه يقوي الثقة بالله .

3 - مشروعية هذا الدعاء لمن وقع في قلبه شيء من التطير.

4 - أن الخير والشر مقدر من الله .

مناسـبة الحديـث للبـاب :

حيث دل الحديث على إبطال الطيرة .

مناسـبة الحديـث للتوحيـد :

حيث أنكر الحديث الطيرة لأنها تعليق للقلب بغير الله وهذا شرك به .

المنـاقشـة :

أ - اشرح الكلمات الآتية : الطيرة ، أحسنها الفأل ، ولا ترد مسلماً ، فإذا رأى أحدكم ما يكره ، لا يأتي بالحسنات إلا أنت ، ولا يدفع السيئات إلا أنت .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث لباب ما جاء في التطير.

هـ - وضح مناسبة الحديث للتوحيد .
أعلى (6)

وعن ابن مسعود مرفوعاً " الطِّيَرَةُ شرْكٌ ، الطَيَرةُ شركٌ . وما مِنَّا إلا 0000 ولكن الله يُذهبهُ بالتّوكّل " رواه أبو داود والترمذي وصححه (9) وجعل آخره من قول ابن مسعود .

شـرح الكلمـات :
: أي التشاؤم بأصوات الطيور ونحوها ، وكرر وصف الطيرة بالشرك للتأكيد . | الطيرة
: هنا فيه جملة محذوفة تقديرها وما منا إلا قد تعتريه الطيرة وحذفت هذه الجملة للعلم بها ولكراهية النطق بها . | وما منا إلا
: أي يذهب الله التطير بصدق الاعتماد عليه والثقة به سبحانه | يذهبه بالتوكل

الشـرح الإِجمـالي :

يخبرنا ابن مسعود – رضي الله عنه – في هذا الحديث أن النبي صلى الله عليه وسلم وصف الطيرة بالشرك وأكد ذلك بالتكرار مرتين ، ثم بين ابن مسعود أنه ما من إنسان إلا وقد يعرض له التطير، ولكن الله يزيله عن قلب المؤمن بصدق الاعتماد على اللّه والثقة به سبحانه .

الفوائـد :

1 - أن الطيرة من الشرك .

2 - استحباب تأكيد الأمر الهام .

3 - التوكل مذهب للتطير.

مناسـبة الآية للبـاب والتوحيد .

حيث دل الحديث على أن الطيرة شرك .

مـلاحظـة :

قوله وما منا إلا…. إلخ . هذا من كلام ابن مسعود وليس من كلام النبي صلى الله عليه وسلم ، قاله بعض العلماء .

المنـاقشـة :

أ - اشرح الكلمات الآتية الطيرة ، وما منا إلا ، يذهبه بالتوكل .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث لباب ما جاء في التطير. ثم وضح مناسبته للتوحيد.
أعلى

(7)

ولأحمد من حديث ابن عمرو : "وَمَنْ رَدَّتْه الطِّيَرَةُ عن حاجتِهِ فقد أشرك . قالوا : وما كَفَّارةُ ذلك ؟ قال : أن يقول اللهم لا خيرَ إلا خيرك ، ولا طيرَ إلا طَيرك ، ولا إله غَيرك " (10).
شـرح الكلمـات :
: أي منعه . | ردته
: أي التشاؤم بما يسمع أو يرى | الطيرة
: أي غرضه الذي عزم عليه . | عن حاجته
: أي أتى شركاً حيث اعتقد أن لما تطير به تأثيراً في الخير والشر . | فقد أشرك
: أي لا يرجى الخير إلا منك دون من سواك . | لا خير إلا خيرك
: أي أن الطير ملكك ومخلوقك لا يأت بخير ولا يدفع شراً . | ولا طير إلا طيرك
الشـرح الإِجمالي :
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن من منعه التشاؤم عن المضي فيما يعتزم فإنه قد أتى نوعاً من الشرك، ولما سأله الصحابة عن كفارة هذا الإِثم الكبير أرشدهم إلى هذه العبارات الكريمة في الحديث التي تتضمن تفويض الأمر إلى الله ونفي القدرة عمن سواه.

الفـوائـد:

1 - إثبات شرك من ردته الطيرة عن حاجته .

2 - قبول توبة المشرك .

3 - الإرشاد إلى ما يقول من ابتلي بالتطير .

4 - أن الخير والشر مقدر من الله .

مناسـبة الحديـث للبـاب وللتوحيـد :

حيث دل الحديث على شرك من ردته الطيرة عن المضي في حاجته .

المنـاقشـة :

أ - اشرح الكلمات الآتية : ردتـه ، الطيرة ، عن حاجتـه ، فقد أشرك ، لا خير إلا خيرك، لا طير إلا طيرك .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث لباب لما جاء في التطير. ثم وضح مناسبته للتوحيد .
أعلى

(8)

وله (11) من حديث الفضل بن العباس: " إنما الطِّيرة ما أمضاكَ أو ردَّك " (12)

شـرح الكلمات :

إنما الطيرة ما أمضاك أو ردك : هذا تعريف للطيرة المنهي عنها بأنها ما أوجب لإِنسان أن يمضي لما يريده ولو من الفأل فإن الفأل إنهـا يستحب لما فيه من البشارة والملاءمة للنفس، فأما أن يعتمد عليه ويمضي لأجله مع نسيان التوكل على الله فإن ذلك من الطيرة وكذلك إذا رأى أو سمع ما يكره فتشاؤم به ورده عن حاجته فإن ذلك أيضاً من الطيرة .

الفوائـد :

1 - تحريم الطيرة إذا دفعت صاحبها أو منعته.

مناسـبة الحديـث للبـاب :

حيث دل الحديث على تحريم الطيرة إذا دفعتْ صاحبها أو منعته.

مناسـبة الحديـث للتوحيـد :

حيث أنكر الحديث الطيرة لأنها تعليق القلب بغير الله وذلك شرك به.

(1) سورة الأعراف . الآية 131

(2) سورة يس : الآية 19.

(3) رواه البخاري ( الفتح 10/ 5757) في الطب، باب لا هامة ومسلم (2220) في السلام ، باب لا عدوى ولا طيرة ولا هامة ولا صفر.

(4) مسلم (2220) من حديث أبي هريرة رضي الله عنه بزيادة ولا نوء ومن حديث جابر رضي الله عنه رقم (2220) ولا غول .

(5) للبخاري ومسلم .

(6) رواه البخاري (الفتح 10/ 5776) في الطب ، باب لا عدوى.ومسلم (2224) في السلام . باب الطير والفأل وما يكره فيه من الشؤم من حديث أنس بن مالك رضي الله عنه .

(7) الصحيح أنه عروة بن عامر ذكره ابن حبان في ثقات التابعين ، وانظر فتح المجيد ص (436).

(8) رواه أبو داود (19 39) في الطب، باب في الطيرة وضعفه الألباني في ضعيف الجامع (99 1) . وقـال الأرناؤوط في تخريج كتاب التوحيد ص (112) إسناده ضعيف ، وعروة بن عامر مختلف

في صحبته، فالحديث مرسل .

(9) رواه أبو داود (3910) في الطب ، باب في الطيرة . والترمذي (1614) في السير، باب ما جاء في الطيرة وقال هذا حديث حسر صحيح . وابن ماجة (3538). وابن حبان رقم (1427) موارد .

قوله. (وما منا إلا.... من كلام ابن مسعود رضي اللّه عنه كما ذكر ذلك الحافظ في الفتح .

(10) أحمد في المسنـد (2/ 220) والهيثمي في المجمـع (5/ 105) من حديث عبد الله بن عمرو رضي الله عنهما وقال رواه أحمد والطراني وفي سنده ابن لهيعة وحديثه حسن وفيه ضعف وبقية رجاله ثقات وصححه الألباني .

(11) أي لأحمد .

(12) رواه أحمد في المسند (1/ 213) قال الأرناؤوط قي تخريج كتاب التوحيد في مسنده ضعف وانقطاع .


باب ما جاء في التنجيم
قال البخـاري في صحيحه قال قَتَادة : " خَلَقَ الله هذه النجومَ لثلاثٍ........." | (1)
وعن أبي موسى قال : قال رسول الله صلى الله عليه وسلم : " ثلاثة لا يدْخلون الجنة...." | (2)

أعلى

(1)

قال البخـاري في صحيحه قال قَتَادة : " خَلَقَ الله هذه النجومَ لثلاثٍ : زينهً للسماء، ورُجوماً للشياطين ، وعلاماتٍ يُهتدَى بها ، فمن تَأوَّل فيها غير ذلك أخطأ وأضاع نصيبه وتكلَّف ما لا علم له به " (1) .

مناسـبة الأثـر للبـاب :

حيث أفاد الأثر رأي قتادة أنه لا يجوز الاعتقاد في النجوم أكثر من الأمور الثلاثة المذكورة.

مناسـبة الأثـر للتوحيـد :

حيث أنكر قتادة ما يدعيه أهل التنجيم من علم الغيب، لأن ذلك إشراك مع الله في علم الغيب.

وكـره قتـادة تعلم منازل القمر ولم يرخص فيه ابن عيينة ، ذكره حرب عنهما ورخص أحمد و إسحاق في تعلم المنازل.

مناسـبة الأثـر للبـاب :

حيث دل الأثر على أن قتادة وابن عيينة يكرهان تعلم منازل القمر ، أما أحمد وإسحاق فإنهما يجوزانه .

مـلاحظـة :

أ - التنجيم ثلاثة أقسام :

أحدها : كُفْر وهو الاعتقاد بأن الكواكب فاعلة مختـارة وأن الحـوادث مركبة على تأثيرها .

الثاني : الاستدلال على الحوادث بمسير الكواكب واجتماعها وافتراقها ، ويقولون أن ذلك بتقدير الله ومشيئته ، فلا ريب في تحريم ذلك ، وكونه نوعاً من الشرك.

الثالث : علم التسيير، فتعلم ما يحتاج إليه منه للاهتداء ومعرفة القبلة والطرق والوقت وهذا جائز عند الجمهور .

ب - الاستدلال بقوله تعالى : {وعلامات وبالنجم هم يهتدون} على صحـة علم التنجيم باطل لأنه قد وردت أدلـة تحرِّم علم التنجيم الذي هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية ، فعلى هذا يتضح أن المقصود بالآية الاستدلال بالنجوم على تعيين الجهات والطرق والوقت في البر والبحر.
أعلى

(2)

وعن أبي موسى قال : قال رسول الله صلى الله عليه وسلم : " ثلاثة لا يدْخلون الجنة : مُدْمِنُ الخمر وقاطِعُ الرَّحِم ومُصَدِّقٌ بالسحْر " رواه أحمد وابن حبان في صحيحه (2)

شـرح الكلمـات :
: هذا من نصوص الوعيد التي تمركما جاءت . | ثلاثة لا يدخلون الجنة
: المداوم على شربها حتى مات . | مدمن الخمر
: أي لم يصل القرابة التي يجب وصلهم . | قاطع الرحم
: أي عامل بأنواع السحر ومنها التنجيم . | مصدق بالسحر

الشـرح الإِجمالي :

يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن ثلاثة أصناف من الناس لن يدخلوا الجنة وذلك لما يرتكبونه من كبائر الذنوب التي تعود بالضرر على الفرد والمجتمع ،

فأولها: المداومة على شرب الخمر: وذلك لما فيه من ذهاب العقل ومسخ إنسانية الشخص وسقوط مروءته .

وثانيها: عدم صلة الأقارب : وذلك لما يترتب عليه من العداوة والفرقة بين أفراد الأسر، الأمر الذي قد يجعل الإِنسان يعيش منفرداً منبوذاً من أقرب الناس إليه .

وثالثها: التصديق بالسحر : وذلك لما فيه من تشجيع الشعوذة والتدجيل وابتزاز أموال الناس بالباطل .

الفوائـد :

1- تحريم الخمر.

2- وجوب صلة الأقارب .

3- تحريم التصديق بالسحر.

مناسـبة الحديـث للبـاب :

حيث دل الحديث على تحريم التصديق بجميع أنواع السحر ومنها التنجيم.

مناسـبة الحديـث للتوحيـد :

حيث حرَّم الحـديث التصديق بالسحر ومنه التنجيم وذلك لما في التنجيم من دعوى علم الغيب وذلك إشراك مع الله في علمه .

المنـاقشـة :

أ -اشرح الكلمات الآتية: ثلاثة لا يدخلون الجنة ، مدمن الخمر، قاطع الرحم، مصدق بالسحر .

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ.

د - وضح مناسبة الحديث لباب ما جاء في التنجيم .

هـ - وضح مناسبة الحديث للتوحيد.

(1) رواه البخاري (6 /211) معلقاً ووصله عبد بن حميد من طريق شيبان عنه كما ذكر الحافظ.
(2) رواه أحمد في المسند (4/ 399) وابن حبان رقم (0 138) و(1 138) موارد ، في الأشربة، باب في حد الخمر والحاكم في المستدرك (4/ 146) وصححه ووافقه الذهبي .


باب ما جاء في الإستسقاء بالأنواء

باب ما جاء في الاستسقاءِ بالأنواء (1)
وقول الله تعالى : { وَتَجْعَلونَ رِزْقَكمْ ............................} | (1)
وعن أبي مالك الأشعريِّ – رضي الله عنه – أن................." | (2)
ولهما عن زيد بن خالد الجهني قال :............................." | (3)
ولهـما من حديث ابن عباس بمعناه وفيه " قال ................." | (4)

أعلى (1)

وقول الله تعالى : { وَتَجْعَلونَ رِزْقَكمْ أنكُمْ تُكَذبونَ } (2).

شرح الكلمـات :
: أي وتجعلون شكر الله على ما رزقكم . | وتجعلون رزقكم
: أي تنسبون رزق الله وهو المطر إلى الأنواء وهذا تكًذيب منكم بأن الرزق من الله. | أنكم تكذبون

الشـرح الإجمالي :

في هذه الآية يذم الله أولئك الذين ينكرون نعمه عليهم ومنها المطر الذي جاء به حياة البلاد والعباد وينسبونها إلى الأنواء التي لا تملك جلب نفع ولا دفع ضر فيقولون مُطرنا بنوء كذا.

الفـوائـد :

1 - أن الخير والشر مقدر من الله .

2 - أن المطر من الرزق .

3 - نسبة النعمة إلى غير الله كفر بها.

مناسـبة الآيـة للباب :

حيث دلت الآية على كفر من نسب النعم إلى غير الله ومنها نسبة المطر إلى الأنواء .

مناسـبة الآية للتوحيد :

حيث كذبت الآية من نسب النعم إلى غير الله ومنها نسبة المطر إلى الأنواء لأن ذلك إشراك مع الله فِي أنعامه.

المنـاقشـة :

أ - اشرح الكلمات الآتية : وتجعلون رزقكم ، أنكم تكذبون.

ب - اشرح الآية شرحاً إجمالياً.

جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ.

د- وضح مناسبة الآية لباب ما جاء في الاستسقاء بالأنواء.

هـ - وضح مناسبة الآية للتوحيد.
أعلى

(2)

وعن أبي مالك الأشعريِّ (3) – رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال : " أربـعٌ في أمّتي من أمـر الجـاهلية لا يَتْركونهن : الفخرُ بالأحساب ، والطعنُ في الأنساب ، والاستسقاءُ بالنجُوم والنياحة ، وقال : النائِحَة إذا لم تَتُب قبلَ موتِهَا تُقام يوم القِيامَةِ وعليهَا سِرْبَال من قَطِرانٍ ودِرْعٌ من جَرب " رواه مسلم (4).

شـرح الكلمـات :
: أربع خصال. | أربع في أمتي
: هن خصال الجاهلية وأفعالها. | من أمور الجاهلية
: التشرف بالآباء والتعاظم بعدِّ مناقبهم. | الفخر في الأحساب
: أي القدح في نسب الشخص وتعييره بما في آبائه من المطاعن . | والطعن في الأنساب
: نسبة السقيا والمطر إلى النجوم والأنواء على أنها هي الموجدة للمطر أو أنها سبب لنزول المطر والموجد لذلك حقيقة هو الله سبحانه. | الاستسقاء بالنجوم
: أي رفع الصوت بالندب على الميت وهو تعداد محاسنه. | النياحة
: أي تبعث يوم القيامة. | تقام يوم القيامة
: هو واحد السرابيل وهو القميص والثوب. | سربال
: هو النحاس المذاب. | قطران

الشـرح الإجمـالي :

يحـاول الإسلام قطع كل صلة بعادات الجاهلية السوداء فيخبر النبي صلى الله عليه وسلم في هذا الحديث أن أربعاً من خصال الجاهلية ستبقى في هذه الأمة وذلك في معرض الذم والتحذير منها، وأول هذه الخصال : التشرف بالآباء والأجداد : مما قد يؤدي إلى التخاذل عن العمل والبطالة اتكالاً على مجد الأوائل . وثانيها : القدح في أنساب الغير: الأمر الذي يؤدي إلى تتبع عورات المسلمين وتشويه سمعتهم مما يجر إلى مجتمعنا الإِسلامي كثيراً من الفرقة والتنافر. وثالثها : طلب السقيا من النجوم : وذلك لما يترتب عليه من تعليق القلب بغير الله والخضوع إلى مخلوقات لا تملك نفعاً ولا ضراً . ورابعها : رفع الصوت بتعداد محاسن الميت : لما في ذلك من الاعتراض على قدر الله وإثارة أحزان أهل الفقيد وتوسيع دائرة المأساة . لذلك أكد النبي صلى الله عليه وسلم على مثل هذه النائحة بالوعيد إذا لم تبادر إلى التوبة قبل فوات أوانها .

الفوائـد :

1 - ذم كل ما كان عليه أهل الجاهلية من الأعمال السيئة .

2 - تحريم الفخر بالأحساب والطعن في الأنساب والنياحة على الميت .

3 - تكفير من استسقى في النجوم معتقداً أنها هي الفاعلة للمطر ، أما الاعتقاد أنها سبب لنزوله والفاعل هو الله فهو كفر دون كفر.

4 - قبول التوبة قبل غرغرة الموت.

5 - إثبات معجزة للنبي صلى الله عليه وسلم حيث وقع كما أخبر.

6 - إثبات البعث والجزاء.

مناسـبة الحديـث للباب :

حيث دل الحديث على تحريم الاستسقاء بالأنواء .

مناسـبة الحديـث للتوحيـد :

حيث أنكر الحديث الاستسقاء بالنجوم لأنه طلب للنفع من غير الله وذلك شرك به.

مـلاحظـة :

يجوز ذكر الشخص بلقبه الذي يكرهه إذا لم يمكن معرفته إلا به.

المنـاقشـة :

أ - اشرح الكلمات الآتية : أربع في أمتي ، من أمر الجاهلية ، الفخر بالأحساب ، والطعن في الأنساب ، الاستسقاء بالنجوم ، النياحة ، تقام يوم القيامة ، سربال ، قطران.

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث لباب ما جاء في الاستسقاء بالأنواء .

هـ - وضح مناسبة الحديث للتوحيد .

أعلى

(3)

ولهما عن زيد بن خالد الجهني (5) قال : " صلَّى لنا رسول الله صلى الله عليه وسلم صلاة الصُّبْح بالحُديبية على إثر سماءٍ كانت من الليل ، فلما انصرف أَقبل على النـاس فَقال : هل تدرون ماذا قال ربُّكم؟ قالوا : الله ورسوله أعلم ، قال : قال أصبح من عبادي مؤمنٌ بي وكافرٌ ، فأما مَن قال مُطرنا بفضلِ الله ورحمتِه فذلك مؤمنٌ بي كافر بالكوكب ، وأما من قال : مُطرنا بِنوْءِ كذا وكذا فذلك كافرٌ بي مُؤمنٌ بالكوكب " (6).

شـرح الكلمـات :
: صلى بنا. | صلى لنا
:مكـان معروف عند حدود الحرم من جهة جدة ويُسمَّى بالشميسي الآن. | الحـديبية
: أي عقب مطر . | على أثر سماء
: أي انصرف من صلاته . | فلما انصرف
: قابلهم بوجهه . | أقبل على الناس
: أي من الناس . | من عبادي
: شاكر لنعمتي . | مؤمن بي
: كافر بنعمتي . | وكافر

الشـرح الإِجمالي :

يخبرنا زيد بن خالد- رضي الله عنه- في هذا الحديث أن النبي صلى الله عليه وسلم صلَّى بهم صلاة الفجر في أرض الحديبية وكانت صلاتهم في أرضٍ قد بللها المطر ، فلما فرغ رسول الله صلى الله عليه وسلم من صلاته وأقبل على الناس بوجهه أراد أن يشوق الصحابة إلى الخير ويستثير رغبتهم إلى العلم فقال : هل تعلمون ماذا قال ربكم فأحسنوا الأدب مع اللّه ورسوله وفوضوا العلم إلى أهله ، فأخبرهم أن الله أوحى إليه بأن الناس قد انقسموا عقب هذا المطر إلى قسمين : شاكر وكافر، فمن نسب المطر إلى فضل الله فقد شكر نعمة الله ، ومن نسب المطر إلى الكوكب فقد كفر بنعمة الله.

الفوائـد :

1 - استحباب انصراف الإمام بعد التسليم والتوجه إلى المأمومين.

2 - استحباب التشويق إلى العلم بالاستجواب.

3 - إثبات صفة القول لله .

4 - حسن الأدب للمسئول عما لا يعلم.

5 - تحريم الكفر بالنعم.

6 - إثبات صفة الرحمة لله .

7 - نسبة النعمة إلى غير الله كفر بها.

8 - تحريم قول الإنسان مطرنا بنوء كذا.

مناسـبة الحديـث للبـاب :

حيث دل الحديث على أن نسبة المطر إلى الأنواء كفر.

مناسـبة الحديـث للتوحيـد :
حيث اعتبر الحـديث من نسب المطر إلى الأنواء كافراً لأنه نسب النعمة وهي المطر إلى غير الله فأشرك معه غيره .
المنـاقشـة :
أ - اشرح الكلمات الآتية : صلى لنا، على أثر سماء ، فلما انصرف ، أقبل على الناس ، من عبادي ، مؤمن بي ، وكافر.
ب - اشرح الحديث شرحاً إجمالياً.
جـ - استخرج سبع فوائد من الحديث مع ذكر المأخذ.
د - وضع مناسبة الحديث لباب ما جاء في الاستسقاء بالأنواء.
هـ - وضع مناسبة الحديث للتوحيد.
أعلى | (4)
ولهـما (7) من حديث ابن عباس بمعناه وفيه " قال بعضهم : لقد صدق نَوْءُ كذا وكذا فأنزل الله هذه الآيات : { فَلاَ أُقْسِم بمواقع الِنّجُوم وإِنَّه لَقَسَمٌ لَوْ تَعْلَمونَ عَظيِمٌ إِنَّه لَقرْاَنٌ كَريِمٌ في كتِاب مَكْنونٍ لاَ يَمَسّه إِلاَّ الْمُطَهَّرونَ تَنْزيل من ربِّ الْعَالَميِنَ أَفَبهَذَا الْحَديِثِ أَنْتًمْ مُدهنِونَ وَتَجْعَلُونَ رِزْقَكُمْ أَنكُمْ تُكَذًّبُونَ } (8).
شـرح الكلمـات :
: اللام زائدة للتأكيد. | فلا
: مساقطها عند غروبها . | مواقع النجوم
: أي القسم الذي أقسم به . | وإنه
: أي كثير الخير عظيم . | كريم
: المراد بالكتاب هو الكتاب الذي بأيدي الملائكة . | في كتاب
: محفوظ عن التبديل والتغيير . | مكنون
: أي لا يمسه عند الله إلا الملائكة . | لا يمسه إلا المطهرون
: القرآن . | الحديث
: أي تمالئون به الكفار وتركنون إليهم . | أنتم مدهنون
: أي المطر. | وتجعلون رزقكم
: وذلك بنسبتكم المطر إلى الأنواء لا إلى مُنزله الحقيقي وهو الله . | أنكم تكـذبون

الشـرح الإِجمـالي :

يقسم الله سبحانه وتعالى بمساقط النجوم عند غروبها على إثبات عظمة القرآن وبركته، وأنه محفوظ في الكتاب الذي بأيدي الملائكة ، وأنـه لا يمسه عند الله إلا الملائكة المطهرون ، وأنه منزل من مالك الكون ومديره وليس كـما زعم المشركون شعرا وكهانة ، ثم ينكر الله على أولئك الـذين يمالئون الكفار في القرآن ويداهنونهم بتحريف أحكامه ويركنون إليهم ومن ذلك موافقتهم للكفار بنسبة الرزق الذي هو المطر إلى الأنواء وذلك تكذيب بمنزله الحقيقي وهو الله .

الفوائـد :

1 - لله أن يقسم بما يشاء وليس للبشر أن يقسموا إلا بالله أو صفاته .

2 - إثبات عظمة القرآن وحفظه عن التبديل والتغيير.

3 - أن القرآن منزَّل غير مخلوق .

4 - إثبات صفة العلو لله .
5 - تحريم المجاملة على حساب الدين .
6- تحريم نسبة المطر إلى الأنواء .

مناسـبة الآية للبـاب :

حيث دلت الآية على كفر من نسب النعم إلى غير الله ومنها نسبة المطر إلى الأنواء .

مناسـبة الآية للتوحيـد :

حيث كذبت الآية من نسب النعم إلى غير الله ومنها نسبة المطر إلى الأنواء لأن ذلك إشراك مع الله في إنعامه .

المناقشـة :

أ - اشرح الكلمات الآتية : فلا ، مواقـع النجوم ، وإنه ، كريم ، كتاب ، مكنون، لا يمسه إلا المطهرون ، الحديث ، أنتم مدهنون ، وتجعلون رزقكم ، أنكم تكذبون.

ب - اشرح الآيات شرحاً إجمالياً.

جـ - استخرج خمس فوائد من الآيات مع ذكر المأخذ.

د - وضح مناسبة الآية لباب ما جاء في الاستسقاء بالأنواء.

هـ - وضح مناسبة الآية للتوحيد.

(1) الأنواء : جمع نوْء وهي منازل القمر.
(2) سورة الواقعة : الآية 82 .
(3) " أبو مالك " اسمه الحارث بن الحارث الشامي صحابي تفرد بالرواية عنه أبو سلام ، وفي الصحابة أبو مالك الأشعري اثنان غير هذا " انظر فتح المجيد ص 453 .
(4) مسلم رقم (934) في الجنائز، باب التشديد في النياحة .
(5) هو زيد بن خالد الجهني . صحاب مشهور- رضي الله عنه - ، توفي سنة (68 هـ) وله خمس وثمانون سنة .
(6) رواه البخاري (الفتح 2/ 1038) في الاستسقاء باب قول الله تعالى: { وتجعلون رزقكم أنكم تكذبون } مسلم (71) في الإيمان، باب بيان كفر من قال مطرنا بالنوء.
(7) حديث ابن عباس رضي الله عنهما ليس عند البخاري وإنما هو عند مسلم فقط رقم (73) في الإيمان . باب بيان كفر من قال مطرنا بالنوء .
(8) سرة الواقعة : الآيات من 75 إلى 82 .


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > التوحيد

المناهج الدراسية [image] المعاهد و الدور

الثاني متوسط

التوحيد

الفصل الدراسي الأول
 | باب ما جاء في حماية المصطفى على جناب التوحيد
 | باب ما جاء أن بعض الأمة يعبد الأوثان
 | باب ما جاء في السحر
 | باب بيان شيء من أنواع السحر
 | باب ما جاء في الكهان وغيرهم
 | باب ما جاء في النشرة
 | باب ما جاء في التطير
 | باب ما جاء في التنجيم
 | باب ما جاء في الاستسقاء بالأنواء

الفصل الدراسي الثاني
 | باب قول الله تعالى ومن الناس من يتخذ من الله أندادا..
 | باب قول الله تعالى إنما ذلكم الشيطان يخوف أولياءه..
 | باب قول الله تعالى وعلى الله فتوكلوا إن كنتم مؤمنين..
 | باب قول الله تعالى أفأمنوا مكر الله..
 | باب من الإيمان بالله الصبر على أقدار الله
 | باب ما جاء في الرياء
 | باب من الشرك إرادة الإنسان بعمله الدنيا
 | باب من أطاع العلماء والأمراء في تحريم ما أحل الله
 | باب قول الله تعالى ألم تر إلى الذين يزعمون أنهم آمنوا..


باب من جحد شيئا من الأسماء والصفات

باب من جحد (1) شيئاً من الأسماء والصفات

وقول الله تعالى : {كَذَلكَ أَرْسَلْنَاكَ في أُمَّةِ قَدْ خَلَتْ مِنْ قَبْلهِا.........} | (1)
وفي صحيح البخاري قال عليٌّ : " حَدِّثوا الناسَ بما يعرفُون............" | (2)
وَرَوى عبد الرزاق عن مَعْمَر عن ابن طاووس عن أبيه عن ابن عباس : أنه ......" | (3)
ولما سَمِعَتْ قريشٌ رسول الله صلى الله عليه وسلم يَذْكُر الرًحْمنَ................" | (4)

أعلى

(1)

وقول الله تعالى : {كَذَلكَ أَرْسَلْنَاكَ في أُمَّةِ قَدْ خَلَتْ مِنْ قَبْلهِا أمَمٌ لتَتْلو عَلَيْهِمُ الَّذيِ أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفروُنَ بالَرَّحْمَنِ قلْ هوَ رَبي لا إِلَهَ إِلاَّ هو عَليه تَوكّلتُ وَإِلَيْهِ مَتَابِ}(2).

شـرح الكلمـات :
: في قرن من الزمن أو في جماعة من الناس . | في أمه
: قد مضت . أمم : أي قرون أو جماعات من الناس . | قد خلت
: أي لتقرأ . يكفرون : أي يجحدون . | لتتلو
: اسم من أسماء الله الخاصة به ومعناه كثير الرحمة لعباده ومن رحمته إرسال الرسول وإنزال الكتب . | الرحمن

الشـرح الإجمالي :

يخبرنا الله سبحانه وتعالى في هذه الآية أنه قد أرسل رسوله محمداً صلى الله عليه وسلم إلى هذه الأمة ليخرجها من الظلمات إلى النور كما أرسل إلى الأمم التي قبلها وأن على رسوله أن يبلغ ما أوحى إليه من الرسالة حتى وإن جحد الكفار ما جاء به فنفوا أسماء الله وصفاته وأن عليه أن يستمر في إعلان التوحيد معتمداً على الله في جميع أموره راجعاً إلى ربه في كل ما يهمه .

الفـوائـد :

1 - إنكار شيء من أسماء الله وصفاته كُفْر .

2 - إثبات اسم من أسماء الله تعالى وهو الرحمن ويتضمن صفة الرحمة اللائقة بجلاله .

3 - وجوب التوكل على الله دون من سواه .

4 - وجوب التوبة إلى الله دون من سواه .

5 - بيان أن كُلأ من التوكل والتوبة من أنواع العبادة .

مناسـبة الآية للبـاب وللتوحيـد :

حيث دلت الآية على أن إنكار شيء من أسماء الله وصفاته كفر وذلك ينافي توحيد الأسماء والصفات .

المناقشـة :

أ - شرح الكَلمات الآتية : في أمة . قد خلت . أمم . لتتلوا . يكفرون .

ب -اشرح الآية شرحاً إجمالياً .

جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ .

د - وضح مناسبة الآية للباب وللتوحيد .

أعلى

(2)

وفي صحيح البخاري قال عليٌّ : " حَدِّثوا الناسَ بما يعرفُون، أتريدون أن يُكَذّبَ اللهُ ورسوله "(3) .

الشـرح الإِجمـالي :

يأمر الخليفة الرابع علي بن أبي طالب رضي الله عنه أهل العلم بأن يرشدوا الناس ويحدثوهم بما تدركه عقولهم وتصل إليه أفهامهم ولا يدخلوا معهم فيما لا تطيقه أذهانهم ومن ذلك التفاصيل في أسماء الله وصفاته لأن ذلك قد يؤدي إلى إنكارهم شيئاً من كتاب الله وسنة رسوله صلى الله عليه وسلم فيأثموا بسببهم فيهلك الجميع من حيث لا يشعرون .

الفوائـد :

1 - ما يؤدي إلى الحرام فهو حرام .

2 - لا يجوز تحديث الناس بما لا تدركه عقولهم .

مناسـبة الأثـر للبـاب وللتوحيـد :

حيث دل الأثر على منع تحديث الناس بما لا تدركه عقولهم ومن ذلك التفاصيل والتوسع في أسماء الله وصفاته لأن ذلك قد يؤدي إلى إنكارها وهو كفر بها وذلك ينافي توحيد الأسماء الصفات .

المنـاقشـة :

أ - اشرح الأثر شرحاً إجمالياً .

ب - استخرج فائدتين من الأثر مع ذكر المأخذ .

جـ - وضح مناسبة الأثر للباب وللتوحيد .

أعلى

(3)

وَرَوى عبد الرزاق عن مَعْمَر عن ابن طاووس عن أبيه عن ابن عباس : أنه رأى رجُلا انْتَفَضَ لما سَمعَ حديثاً عن النبي صلى الله عليه وسلم في الصفات استنكاراً لذلك فقال : ما فرَقُ هؤلاءِ؟ يَجِدُون رقِّةً عِنْدَ محكَمِهِ ويَهلَكُونَ عند مُتشابِهه (4).
شـرح الكلمـات :
: أي ارتعد . | انتفض
: أي استنكاراً لحديث الصفات إما لأن عقله لا يحتمله أو لكونه اعتقد عدم صحته فأنكره . | استنكاراً لذلك
: بتخفيف الراء : ما الذي أخاف هؤلاء ، وبتشديد الراء، ما فرق هؤلاء بين الحق والباطل. | ما فرق هؤلاء
: ميلاً وقبولاً للحكم : وهو الواضح . | رقة عند محكمه
: ينكرون ما يتشابه عليهم معناه . | يهلكون عند متشابه

الشـرح الإِجمالي :

يخـبرنا عبد الله بن عباس في هذا الأثر أنه رأى رجلاً قد ارتعد وفزع حينـما سمـع أحـاديث الصفات وأن ابن عباس قد أنكر عليه هذا التغيير . وسأل عما أفزع هؤلاء الصنف من الناس وما الذي جعلهم يفرقون بين المحكم والمتشابه فيقبلون المحكم ويؤمنون به وينكرون المتشابه ويردونه .

الفوائـد :

1 - وجوب إنكار المنكر .

2 - وجوب الإِيمان بأسماء الله وصفاته .

3 - وجوب الإيمان بالمحكم والمتشابه معاً .

4 - جواز ذكر نصوص الأسماء والصفات من الكتاب والسنة عند عوام المسلمين وخواصهم .

مناسـبة الأثـر للبـاب وللتوحيـد :

حيث دل الأثر على وجوب الإيمان بجميع أسماء الله وصفاته وذلك تحقيقاً لتوحيد الأسماء والصفات .

المنـاقشـة :

أ - اشرح الكلمات الآتية : انتفض ، استنكـاراً لذلـك ، ما فرق هؤلاء ، رقة عند محكمه ، يهلكون عند متشابهه .

ب - اشرح الأثر شرحاً إجمالياً .

جـ - استخرج أربع فوائد من الأثر مع ذكر المأخذ .

د - وضح مناسبة الأثر للباب وللتوحيد .

أعلى

(4)

ولما سَمِعَتْ قريشٌ رسول الله صلى الله عليه وسلم يَذْكُر الرًحْمنَ أنكروا ذلك ، فأنزل الله فيهم : {وهم يكفرون بالرحمن} (5) .

الشرح الإجمـالي :

يخبرنا الراوي لهذْا الأثر أنه لما أراد النبي صلى الله عليه وسلم أن يذكر اسم الرحمن في وثيقة صلح الحديبية اعترضت قريش على ذلك مدعية أنهم لا يعرفون هذا الاسم وأن الله سبحانه وتعالى أنزل في شأن هذه القصة قوله تعالى : وهم يكفرون أن بالرحمن .

الفوائـد :

1 - إثبات اسم الرحمن المتضمن صفة الرحمة .

2- أن من أنكر شيئاً من أسماء الله وصفاته فهو من الهالكين الكافرين .

مناسـبة الأثـر للبـاب وللتوحيـد :

حيث دل الأثر على كفر من أنكر شيئاً من أسماء الله وصفاته لأن ذلك ينافي توحيد الأسماء والصفات .

المنـاقشـة :

أ - اشرح الأثر شرحاً إجمالياً .

ب - استخرج فائدتين من الأثر المتضمن للآية .

جـ - وضح مناسبة الأثر المتضمن للآية للباب وللتوحيد .

(1) الجحود : هو الإنكار مع العلم .

(2) سورة الرعد : الآية 30 .

(3) رواه البخاري (1/ 127) في العلم . باب من خص بالعلم قوما دون قوم كراهية ألا يفهموا

(4) أخرجه ابن أبي عاصم في السنة (485) ، وقال الألباني في تخريج السنة إسناده صحيح ، رجاله ثقات .

(5) الرعد ، الآية (30) .


مقدمه

المقدمة

الحمد لله الواحد بأسمائه وصفاته وأًلوهيته وربوبيته والصلاة والسلام على نبيه ورسوله الأمين المبعوث رحمة للعالمين محمد بن عبد الله وعلى آله وصحبه ومن والاه.

أما بعد: فإن الله سبحانه وتعالى خلق الخلق وأمرهم بأعظم أمر ألا وهو التوحيد حيث قال عزَّ من قائلٍ: { وَمَا خَلَقْتُ الْجنَّ والإنْسَ إلاَّ لِيَعْبُدُوْنِ. مَا أُرِيْدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أريْدُ أنْ يُطْعِمُوْنِ. إنَّ الله هُوَ الرزاق ذُو الْقُوَّةِ الْمَتِيْنُ }. (الآيات56-58 من سورة الذاريات). وعلى هذا فإنه من الواجب على المسلم أن يعرف العبادة حقَّ المعرفة ليتسنى له طاعة الله تعالى- بفعل أمره واجتناب نهيه.

كما أنه من الواجب علينا أن نُعَرِّف طالب العلم معنى التوحيد ليكون على بينة من أمره، فيعرف ربه سبحانه وتعالى ويعرف دينه ونبيه، فينعم بالتوحيد وفضله ويحذر الشرك وعواقبه.

هذا... وقد تم اختيار الموضوعات في دروس التوحيد الخاصة بهذا المستوى من الطلاب بما يتناسب مع حال الطالب القادم لتعلم اللغة العربية ابتداء فهو يرى بين يديه دروساً مختصرة توضح له أمور العقيدة بدراسته للمبادئ الرئيسة للدين الإسلامي وأسس التوحيد- مثل مراتب الدين الثلاث: (الإسلام والإيمان والإحسان). وكذلك معرفة التوحيد وأنواعه وفضله علىِ المسلمين، ثم معرفة الشرك وأنواعه ومضاره الشائعة في المجتمع الإسلامي قديماَ وحديثاً. وقد ختم كل درس بمفردات وتدريب ومناقشة تساعد الطالب على فهم الموضوع وتزيد في ثروته اللغوية.

ومن مصادر هذه الدروس: رسالة بعنوان: (الأصول الثلاثة وأدلتها، وكتاب التوحيد)، للشيخ: محمد بن عبد الوهاب- رحمه اللّه تعالى-.

هذا... وفي الختام نسأل اللّه تعالى أن يرزقنا العلم النافع والعمل به على هدي الكتاب الكريم والسنة النبوية. إنه نعم المولى ونعم المعين.

المدينة

نزار المبيض

1408 هـ


باب قول الله تعالى (ولإن أذقناه رحمه منا ..)

باب قول الله تعالى : { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ } الآية..
قال الله تعالى : { وَلَئن أَذَقْنَاهُ رَحْمَةً منِّا من بَعْدِ ضَرَّاءَ مَسَّته لَيَقولَنَّ..........} | (1)
وعن أبي هريرة رضي الله عنه ، أنَّه سَمعَ ......................................" | (1)

أعلى

(1)

قال الله تعالى : { وَلَئن أَذَقْنَاهُ رَحْمَةً منِّا من بَعْدِ ضَرَّاءَ مَسَّته لَيَقولَنَّ هَذَا لي وَمَا أَظُنّ السَّاعَةَ قَائمَةً وَلَئنْ رُّجعْت إِلَى رَبِّي إِنَّ لي عِنْدهُ لَلْحسْنَى فَلَنُنَبِئَنَّ الذِين كفروا بمِا عمِلوا ولنذِيقنهم من عذابٍ غليِظٍ } (1) .

شـرح الكلمـات :
: أي أعطيناه خيراً وعافية وغنى . | رحمة
: أي شدة ومرض وفقر . | ضراء مسته
: أي استحقه على الله لرضاه بعملي . | هذا لي
: أي لا أظن أن الساعة ستقوم كما يخبر الأنبياء . | وما أظن الساعة قائمة
: أي إن بعثت على تقدير صدق الأنبياء . | ولئن رجعت إلى ربي
: أي أنه سيكرمنى في الآخرة كـما أكرمني في الدنيا . | إن لي عنده للحسنى
: أي سنخبرهم بأعمالهم يوم القيامة . | فلننبئن الذين كفروا بما عملوا
: أي عذاب شديد . | عذاب غليظ

الشـرح الإِجمـالي :

يخبرنا الله سبحانه وتعالى في هذه الآية أنه إذا أنعم بالصحة والعافية والغنى على الإنسان الكافر أو الشاك بعدما كان يتعثر في المرض والفقر لن يشكر الله على تلك النعم زاعماً أنه مستحق لها على الله ثم بيَّن سبحانه وتعالى أن سبب ذلك هو شكه بقيام الساعة وما بعدها من البعث والنشور وأنه تمادى إلى أكثر من ذلك في جهله وحماقته وادعى أنه سيجد الرزق الحسن عند الله يوم القيامة إن هو بعث ونشر ثم يتوعده الله سبحانه وتعالى بأنه سوف يحصي أعماله ويخبره بها يوم القيامة ثم يجازيه عليها بالعذاب الشديد .

الفوائـد :

1 - أن الخير والشر مقدر من الله تعالى .

2 - وجوب شكر النعم .

3 - ثبوت قيام الساعة .

4 - الشك في القيامة كفر بها .

5 - الإيمان بالله لا يغني عن الإيمان بالبعث .

6 - إثبات الجزاء والحساب .

مناسـبة الآية للبـاب :

حيث دلت الآية على أن نسبة النعم إلى غير الله كفر بها .

مناسـبة الآية للتوحيـد :

حيث حرمت الآية نسبـة النعم إلى غير الله لأن ذلـك إشراك في الربوبية .

المنـاقشـة :

أ - اشرح الكلمات الآتية : رحمة . ضراء مسته . هذا لي . وما أظن الساعة قائمة . ولئن رجعت إلى ربي . إن لي عنده للحسنى . فلننبئن الذين كفروا بما عملوا . عذاب غليظ .

ب - اشرح الآية شرحاً إجمالياً .

جـ - استخرج خمس فوائد من الآية مع ذكر المأخذ .

د - وضح مناسبة الآية للباب وللتوحيد .

أعلى

(2)

وعن أبي هريرة رضي الله عنه ، أنَّه سَمعَ رسول الله صلى الله عليه وسلم يقولُ : إن ثلاثةً من بني إسرائيل : أبْرَصَ . وأقْرَعَ . وأعمَى . فأراد الله أن يبتليهم ، فبعث إليهم مَلَكاً ، فأَتَى الأبرَصَ فقال : أَيُّ شيءٍ أحبُ إليك ؟ قال لونٌ حَسنٌ وجِلدٌ حَسَن ، ويذهبُ عنّي الذي قد قذرني الناسُ به قال : فمسحهُ فَذَهَبَ عنه قَذَرهُ ، فأُعطيَ لوناً حسناً وجلداً حسنـاً ، قال : فأيُّ المال أحبّ إليك ؟ قال الإِبلُ أو البقرُ - شك إِسْحَاق - فأعطيَ ناقَةً عُشراءَ، وقال : بارك الله لكَ فيها ، قال : فأتى الأقرعَ فقال : أيُّ شيءٍ أحبُّ إليك؟ قال : شَعْرٌ حسن ، ويذهب عنَي الذي قد قال : قَذِرَني الناسُ به ، فمسحه فذهب عنه ، وأُعطِيَ شَعْراً حسناً ، فقال : أي المال أحبّ إليك ؟ قال : البقرُ أو الإِبلُ ، فأُعطِيَ بَقَرَةً حَامِلاً ، قال : بارك الله لك فيها . فأَتى الأعمى فقال : أي شيء أحبّ إليك ؟ قال : أن يَردَّ الله إليَّ بصري، فأبصرَ به الناس ، فمسحهُ فردَّ الله إليه بصره ، قال فأيّ المال أحبُ إليك ؟ قال : الغَنَمُ ، فأُعطيَ شاةً والداً ، فَأُنْتجَ هَذان وولَّد هذا ، فكان لهذا وادٍ من الإِبل ، ولهذا وادٍ من البقر ، ولهذا وادٍ من الغنم . قال : ثم إِنَّهُ أَتى الأبرص في صورته وهيئتِهِ فقال : رَجلٌ مِسكينٌ قد انقطعت بي الحبِال في سفري ، فلا بلاغ لي اليوم إلا بالله ثم بك ، أسألكَ بالذي أعطاك اللون الحسنَ والجلد الحسن والمال ، بعيراً أتبلَّغُ به في سفري ، فقال : الحقوق كثيرة ، فقال له : كأَنِّي أَعرفُكَ‍‍‍‍‍ !، ألم تكن أَبرص يَقْذَرك الناس فقيراً فأعطاك الله عز وجل المالَ ، فقال : إنما وَرثْت هذا المال كابراً عن كابرٍ . فقال : إنْ كُنتَ كاذباً فصَيَّركَ الله إلى ما كنتَ . قال : وأَتى الأقرع في صورته ، فقال له مثل ما قال لهذا ، وردَّ عليه مثل ما ردَّ عليه هذا ، فقال : إنْ كنتَ كاذباً فصَيًركَ الله إلى ما كنتَ. قال : وأَتى الأعمى في صورته ، فقال : رَجُلٌ مسكينٌ وابنُ سبيل ، قد انقـطعت بي الحبال في سفري ، فلا بلاغَ لي اليومَ إلا بالله ثمَّ بِك ، أسألك بالَّذِي رَدَّ عليك بَصَرَكَ شاةً أتَبلغ بها في سفري . فقال : قد كنتُ أعمى فردَّ الله إليً بصري ، فَخُذْ ما شئتَ ، ودَع ما شئتَ ، فوالله لا أجْهَدُكَ اليوم بشيءٍ أخذْتَهُ لله . فقال : أمْسِكْ مالَكَ فإنًما ابْتلِيتُمْ ، فقد رضي الله عنك ، وسخِطَ علي صِاحِبَيْك " أخرجاه (2) .

شـرح الكلمـات :
: هم أبناء يعقوب بن إسحق بن إبراهيم الخليل عليهم السلام . وإسرائيل لقب يعقوب | بني إسرائيل
: الأقرع هو من سقط شعر رأسه . | أقرع
: أي يختبرهم . | يبتليهم
: أي كره الناس بسببه رؤياي والقرب مني . | قذرني الناس به
: أي شفي من برصه . | فذهب عنه قذره
: أي حامل . | عشراء
: أي ذات ولد . | شاة ووالداً
: أي تولى إنتاجها وإصلاحها . | فأنتج هذا
: أي تولى توليدها وإصلاحها . | وولّد هذا
: أي الأسباب التي أطلب بها الرزق . | انقطعت بي الحبال
: أي كفاية أتوصلِ بها إلى مرادي . | بلاغ
: أي ورثته من أبي وأجداده . | إنما ورثتُ هذا المال كابراً عن كابر
: أي لا أشق عليك في رد ما أخذت . | لا أجهدك
الشـرح الإجمـالي :
يخبرنا النبي صلى الله عليه وسلم في هذه القصة الصحيحة أن ثلاثة من فقراء بني إسرائيل أبرص وأقرع وأعمى . أراد الله أن يختبر إيمانهم فأرسل إليهم ملكاً فشفاهم من عاهاتهم بإذن الله وأعطاهم ما يشتهون من النعم وبعد حين أرسل الله إليهم ذلك الملك فسأل كل واحد منهم على حدة متصوراً بصورته شيئاً من المال مذكِّرا لهم بنعم الله عليهم فجحد كل من الأبرص والأقرع نعمة الله عليهما وشكرها الأعمى فسخط الله على الأولين وسلبهما نعمتهما ورضي عن الثالث وأبقى عليه نعمته .
الفـوائـد :
1 - إثبات معجزة للنبي صلى الله عليه وسلم .
2 - نسبة النعمة إلى غير الله كفر بها وسبب لزوالها .
3 - نسبة النعمة إلى الله شكر لها وسبب لبقائها .
4 - إثبات المشيئة للمخلوق ولكنها تابعة لمشيئة الله وإرادته .
5 - إثبات صفة الرضا لله تعالى .
6 - إثبات صفة السخط لله تعالى .
مناسـبة الحديـث للبـاب :
حيث دل الحديث على أن نسبة النعم إلى غير الله كفر بها .
مناسـبة الحديـث للتوحيـد :
حيث حرم الحديث نسبة النعم إلى غير الله لأن ذلك إشراك مع الله في الربوبية .
المناقشـة :
أ - اشرح الكلمات الآتية : بني إسرائيل . أقرع . يبتليهم . قذرني الناس به فذهب عنه قذره . عشراء . شاة والداً . فأنتج هذا ، وولد هذا . انقطعت بي الحبال . بلاغ .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج سبع فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيـد .

(1) سورة فصلت : الآية : 50 .

(2) رواه البخاري (الفتح 6/ 3464) في أحاديث الأنبياء ، باب حديث أبرص وأعمى وأقرع بني إسرائيل ، ومسلم (2964) في الزهد والرقائق .


اب قول الله تعالى ( ملما آتاهما صالحا..)

باب قول الله تعالى

{ فَلمَّا آتَاهُمَا صَالِحَاً جَعَلا لَه شُركاءَ فِيمَا آتَاهُمَا}

وقول الله تعالى : { هوَ الذي خَلَقَكمْ مِن نَفْسٍ وَاحِدَة وَجَعَلَ مِنها........}

(1)

وعن ابن عباس في الآية قال: لَمًا تغشَّاها آدَمُ حَمَلتْ......................"

(1)

وله بسند صحيح عن قتادة قال : شُركَاءَ في طاعتِهِ........................"

(1)

أعلى

(1)

وقول الله تعالى : { هوَ الذي خَلَقَكمْ مِن نَفْسٍ وَاحِدَة وَجَعَلَ مِنها زَوْجَهَا ليِسْكنَ إِلَيْهَا فَلَمَّا تَغَشَّاها حَمَلَتْ حَمْلاً خَفيِفَاً فَمَرَّتْ بٍه فلَمَّا أَثْقَلَتْ دَعَوا اللهَ رَبَّهمَا لَئنْ آتَيْتَنَا صَالحِاً لَنَكُونَنَّ منَ الشَّاكريِنَ فَلَمَّا آتَاهمَا صَالحِاً جَعَلاَ لَه شُرَكَاءَ فيِمَا آتَاهمَا فَتَعَالى اللهُ عَمّا يشركونَ } (1) .

شـرح الكلمـات :
: أي من آدم . | من نفس واحدة
: أي خلق زوج آدم وهي حواء من ضلع من أضلاعه . | وجعل منها زوجها
: أي يطمئن إليها ويألفها . | ليسكن إليها
: أي جامعها . | تغشاها
: أي لم تحس بثقله في بداية الأمر لكونه نطفة ثم علقة ثم مضغة . | حملا خفيفاً
: أي فاستمرت على حملها . | فمرت به
: أي صارت ذات ثقل حينما كبر الولد في بطنها . | أثقلت
: بشراً سوياً . | صالحاً
: أي رزقهما بشراً سوياً . | فلما آتاهما صالحاً
: أي سموا ابنهما عبد الحارث كما في بعض الروايات. | جعلا له شركاء فيما آتاهما

الشـرح الإجمـالي :

يخبر الله سبحانه وتعالى أنه خلق الناس من أصل واحد وشخص واحد وأنه خلق منه زوجه وذلك ليسكن إليها ويطمئن إلى عشرتها . وأنه خلق فيهما حب الجماع وأباحه لهما وذلك ليكمل لهما الاستقرار ويستمر نسلهما ، فلما حملت وحان وقت الولادة سألا ربهما أن يرزقهما بشراً سوياً لتقربه أعينهما ويزيل وحشتهما . فلما استجاب الله دعتهما وأعطاهما ما سألا سمياه عبد الحارث فأشركوا مع الله غيره فتعالى الله عما يشركون .

الفوائـد :

1 - تفضيل الرجال على النساء حيث بدأبهم في الخلق .

2 - تفضيل الزواج على العزوبة .

3 - من حسن الأدب التكنية عن الألفاظ المستكرهة .

4 - بيان فضل الأم وما تعانيه .

5 - مشروعية الدعاء وإثبات نفعه .

6 - الشرك بالله ينافي الشكر .

7 - وجوب تنزيه الله عما لا يليق به .

مناسـبة الآية للبـاب وللتوحيـد:

حيث دلت الآية على تفسير ابن عباس أن التعبيد لغير الله في الأسماء شرك .

المنـاقشـة :

أ - اشرح الكلمات الآتية : من نفس واحدة ، وجعل منها زوجها ليسكن إليها ، تغشاها ، حملاً خفيفاً ، فمرت به ، أثقلت ، صالحا ، فلما آتاهما صالحاً جعلاَ له شركاء فيما آتاهما .

ب - اشرح الآيتين شرحاً إجمالياً .

جـ - استخرج خمس فوائد من الآيتين مع ذكر المأخذ .

د - وضح مناسبة الآيتين للباب وللتوحيد .

أعلى

(2)

وعن ابن عباس في الآية قال: لَمًا تغشَّاها آدَمُ حَمَلتْ، فأتاهما إبليس فقال : إني صاحبُكما الذي أخْرَجتُكما من الجنة لَتُطيعانِّني أو لأجْـعـلنَّ له قرني أيَّلٍ فَيخـرُج من بطنِـك فَيشُـفّـه ، ولأفعلنَّ ولأفعلن يُخَوِّفُهما ، سَمِّياهُ عبدَ الحارث ، فأبيا أن يطيعاه ، فخرج ميتاً ، . ثم حملتْ فأتاهما فقال مثل قوله فأبيا أن يطيعاه فخرج ميتاً . ثم حملت فأتاهما فذكر لهما فأدركهُما حبُّ الولد ، فسممِاه عبد الحارث ، فذلك قوله جل جلاله {جعلا له شركاء فيما آتاهما}. رواه ابن أبي حاتم (2) .

شـرح الكلمـات :
: أي جامع آدم زوجه حواء . | تغشاها
: الأيل هو ذكر الوعل . | قرني أيل
: قيل هو اسم لإبليس في الملائكة . | الحارث

الشـرح الإِجمـالي :

يخبرنا ابن عباس رضي الله عنهما أنه لما حملت حواء من آدم أراد الله أن يمتحن الأبوين فسلط عليهما إبليس فأتاهما وطلب منهما أن يسميا المولود بعبد الحارث وما زال يكرر عليهما ويعدهما ويتوعدهما حتى دفعهما حب النسل والشفقة عل الولد إلى طاعته فلبيا رغبته فسمياه عبد الحارث فسلمه الله من الموت فتنة وامتحاناً لهما .

الفوائـد :

1 - إثبات عداوة إبليس لآدم .

2 - وجوب الحذر من الشيطان ووساوسه الخفية .

3 - حرص إبليس على إغواء البشر .

4 - قد يمتحن الله الصالحين ببعض المصائب .

5 - ضعف عزيمة البشر .

6 - حب الولد غريزة أودعها الله في البشر .

7 - تحريم التعبيد لغير الله في التسمية .

مناسـبة الأثر للبـاب وللتوحيـد :

حيث دل الأثر على أن التعبيد لغير الله في الأسماء شرك.

المناقشـة :

أ - اشرح الكلمات الآتية : تغشاها . قرني أيل . الحارث .

ب - اشرح الأثر شرحاً إجمالياً .

جـ - استخرج خمس فوائد من الأثر مع ذكر المأخذ .

د - وضح مناسبة الأثر للباب وللتوحيد .

أعلى

(3)

وله بسند صحيح عن قتادة قال : شُركَاءَ في طاعتِهِ ولم يكن في عبادته .

مناسـبة الأثـر للبـاب وللتوحيـد :

حيث أفاد الأثر أن التعبيد لغير الله في التسمية شرك .

وله بسند صحيحِ عن مجاهد في قوله تعالى : { لَئن آتيْنَا صالحاً } قال: أشْفَقا أن لا يكون إِنساناَ . وذكر معناه عن الحسن وسعيد وغيرهما.

المعنى لهذا الأثر :

يخبرنا مجاهد في هذا الأثر أن الذي حمل آدم وحواء على تسمية ابنهـما عبد الحارث هو خوفهما أن يولد غير بشر وفي ذلك عندما خدعهما إبليس لعنه الله .

(1) سورة الأعراف : الآيتان : 189- 190.

(2) حديث اختلف في صحته وقد ضعفه الحافظ ابن كثير في تفسيره (2/ 274) والألباني في الضعيفة برقم (342) وراجع تعليق الشيخ أحمد شاكر على تفسير الطبري (13/ 309) والإسرائيليات والموضوعات لأبي شهبة ص (209) .


ببا قول الله تعالى (ولله الأسماء الحسنى..)

باب قول الله تعالى: { ولله الأسماء الحسنى فادعوه بها } الآية

وقـول الله تعالى : { وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فادْعُوه بِهَا........} | (1)
وذكر ابن أبي حاتم عن ابن عبَّاس : { يلحدون.......}.........." | (2)

أعلى

(1)

وقـول الله تعالى : { وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فادْعُوه بِهَا وذَرُوا الَّذِينَ يُلحِدُونَ في أَسْمَائه سَيجزَوْنَ مَا كَانُوا يَعْمَلُونَ } (1) .

شـرح الكلمـات :
: أي الأسماء التي بلغت في الحسن غايته . | الأسماء الحسنى
: أي اسألوه وتوسلوا إليه بها وسواء كان دعاء عبادة أو دعاء مسألة وذلك أن يختم مطلوبه بما يناسبه من الأسماء الحسنى كأن يقول رب اغفر لي وارحمني إنك أنت الغفور الرحيم . | فادعوه بها
: أي اتركوهم واعرضوا عن مجادلتهم . | وذروا
: الإلحاد بأسماء الله هو العدول بها وبحقائقها ومعانيها عن الحق الثابت. | يلحدون في أسمائه

الشـرح الإِجمالي :

يخبرنا الله سبحانه وتعالى في هذه الآية أن له أسماءاً بلغت في الحسن غايته وأن له من كل صفة كمال أعلاها وأكملها ثم يرشدنا أن نتوسل إليه ونسأله بها حتى يكون ذلك أحرى للإِجابة وأقرب ثم يأمرنا بأن نتجنب أهل الإلحـاد والتحريف ثم يتوعدهم بأنه سيجازيهم يوم القيامة على إلحادهم وتحريفهم .

الفوائـد :

1 - إثبات الأسماء الحسنى لله .

2 - مشروعية التوسل إلى الله بأسمائه الحسنى .

3 - وجوب هجر الملحدين في أسماء الله وصفاته إذا أيس من إصلاحهم .

4 - تحريم الإلحاد في أسماء الله وصفاته ومن الإلحاد تسمية الله بما لم يسم به نفسه أو نفي ما أثبته لنفسه من الأسماء والصفات .

مناسـبة الآيـة للبـاب :

حيث دلت الآية على تحريم الإِلحاد في أسماء الله وصفاته .

مناسـبة الآية للتوحيد :

حيث حرمت الآية الإلحاد في أسماء الله وصفاته ومن الإلحاد تسمية المخلوق بأسماء الله وتسمية الله بأسماء المخلوقين وهذا شرك في أسماء الله وصفاته .

ملاحظات :

أ - مراتب إحصاء أسماء الله التي بها يدخل المؤمن الجنة هي ثلاثة:

أحدها : إحصـاء ألفاظها وعددها .

الثاني : فهم معانيها ومدلولها .

الثالث : دعاؤه بها.

ب - بعض أسماء الله يجوز إطلاقه عليه مفرداً كالحكيم أو مقترناً مع غيره كالسميع البصير وبعض الأسماء لا يجوز إطلاقها على الله إلا مقترناً بما يقابله كالضار النافع لأن الكمال لا يحصل في هذا النوع من الأسماء إلا مقترناً مع ما يقابله فذكرك الضار وحده لا يكون مدحاً إلا إذا ذكرتَ معه النافع .

جـ - القاعدة في أسـماء الله وصفاته أن تطلق على الله من الأسماء والصفات ما أطلقه على نفسه أو أطلقه عليه رسوله وتنفي عنه ما نفاه عن نفسه أو نفاه عنه رسوله وتسكت عما سكت الله عنه ورسوله .

د - لا يجوز أن يشتق من الأفعال التي أخبر الله بها عن نفسه اسماً ويعد في الأسماء الحسنى كالصانع والفاعل وقد غلط من فعل ذلك .

هـ - للإلحاد خمسة أقسام :

أحدها: تسمية الأصنام بشيء من أسماء الله كتسميتهم اللات من الإله .

ثانيها : تسمية الله بما لا يليق بجلاله كتسمية النصارى له أباً وتسمية الفلاسفة له علة فاعلة.

ثالثها : وصفه بما يتعالى عنه ويتقدس من النقائص كقول أخبث اليهود أنه استراح يوم السبت .

رابعها : تعطيل أسماء الله الحسنى عن معانيها وجحد حقائقها كقول بعض الجهمية سميع بلا سمع وحي بلا حياة .

خامسها : تشبيه صفات اللّه سبحانه بصفات خلقه والحق أن يثبت لله أسماءً وصفات خالية من مشابهة المخلوقين .

المنـاقشـة :

أ - اشرح الكلمات الآتية : الأسماء الحسنى ، فادعوه بها ، وذروا ، الذين يلحدون في الأسماء .

ب - اشرح الآية شرحاً إجمالياً .

جـ - استخرج خمس فوائد من الآية مع ذكر المأخذ .

د - وضح مناسبة الآية للباب وللتوحيد .

أعلى

(2)

وذكر ابن أبي حاتم عن ابن عبَّاس : { يلحدون في أسمائِهِ } : يُشركون.

مناسـبة الأثر للبـاب وللتوحيـد :

حيث أفاد الأثر أن رأي ابن عباس أن الإلحاد في أسماء الله شرك .

وعنه : " سَمَوا اللات من الإله ، والعُزى من العَزِيز " .

مناسـبة الأثر للبـاب وللتوحيـد :

حيث أفاد الأثر أن ابن عباس يرى أن تسمية الأصنام بأسماء الله إلحاد في أسماء الله وقد ثبت أن الإلحاد في أسماء الله شرك .

وعن الأعمش : " يدْخِلُونَ فِيها ما لَيْسَ مِنْها " .

مناسـبة الأثر للبـاب وللتوحيـد :

حيث أفاد الأثر أن الأعمش يرى أن تسمية الله بما لم يسم به نفسه إلحاد في الأسماء وقد ثبت أن الإلحاد في أسماء الله شرك .

(1) سورة الأعراف: الآية 180.


باب لا يقال السلام على الله

في الصحيح عن ابن مسعود رضي الله عنه قال : " كُنَّا إذا كُنَّا مع النبي صلى الله عليه وسلم في الصلاة قلنا : السَّلام على الله من عباده ، السَّلام على فلان وفلان ، فقال النبي صلى الله عليه وسلم : لا تقولوا السَّلام على الله . فإن اللّه هو السَّلام " (1) .

شرح الكلمـات :

: أي في التشهد الأخير .

في الصلاة

: أي حلت بركة اسم السلام على المسلم عليه .

السلام على فلان

: السلام اسم من أسماء الله الحسنى ومعناه السالم من كل تمثيل ونقص .

فإن الله هو السلام

الشـرح الإِجمـالي :

يخبرنا ابن مسعود رضي الله عنه أن الصحابة وهو واحد منهم إذا صلوا مع النبي صلى الله عليه وسلم يسلمون في التشهد الأخير على الله وعلى بعض الأشخاص فنهاهم النبي صلى الله عليه وسلم عن هذا القول وذلك أن السلام دعاء للمسلم عليه بالسلامة والله سبحانه وتعالى غني عن ذلك فهو مالك للسلامة فالسلامة تطلب منه لا له .

الفـوائـد :

1 - تحريم قول السلام على الله .

2 - إذا منع الإسلام من شيء أرشد إلى ما يغني عنه.

3 - السلام اسم من أسماء الله الحسنى .

4 - جواز الدعاء للمخلوقين في الصلاة .

مناسـبة الحديـث للبـاب :

حيث دل الحديث على تحريم قول السلام على الله .

مناسـبة الحديـث للتوحيـد :

حيث أفـاد الحـديث أن السلام على الله ناف للتوحيد وذلك أن السلام دعاء بالسلامة من العيوب والنقائص والله منزه عن ذلك .

المنـاقشـة :

أ - اشرح الكلمات الآتية : في الصلاة ، السلام على فلان ، فإن الله هو السلام .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب وللتوحيد .

(1) رواه البخاري (الفتح 2/ 835) في صفة الصلاة . باب ما يتخير من الدعاء بعد التشهد وليس بواجب ومسلم (402) في الصلاة باب التشهد في الصلاة


باب قول : اللهم اغفر لي إن شئت

باب قول : اللَّهم اغفر لي إن شِئت

في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : لا يَقُلْ أحدُكم : اللهم اغفر لي إن شئت . اللَّهم ارحمني إن شئت ، ليعزم المسألة فإنَّ الله لا مُكْرِهَ له (1) . ولمسلم : وليعظّم الرغبة فإن الله لا يتعاظَمُهُ شيءٌ أعطاهُ " (2) .

شـرح الكلمـات :
: أي ليجزم في طلبته ويتيقن الإجابة . | ليعزم المسألة
: أي الطلبة والحاجة التي يريد . | الرغبة
: أي فإن الله سبحانه وتعالى لا يعسر عليه شيء أراد إعطاؤه . | فإن الله لا يتعاظمه شيء أعطاه
الشـرح الإجمـالي :
لما كان الكل مفتقراً إلى الله عز وجل والله هو الغني الحميد نهى رسول الله صلى الله عليه وسلم من أراد الدعاء أن يعلق مطلوبه بمشيئة الله لأن ذلك يشعر بعدم الاهتمام بالمطلوب وذلك ينافي الافتقار الذي هو روح عبادة الدعاء ولأن التخيير لا يليق بالله عز وجل إذ لا مكره له حتى يخير ثم أمر الداعي بالإلحاح في الدعاء وأن يسأل الله ما أراد من الخير كـبر أو صغر فإن الله لا يعسر عليه شيء أراد إعطائه ولا يكبر عليه حاجة سائل فإنه مالك الدنيا والآخرة المتصرف فيهما التصرف المطلق وهو على كل شيء قدير .
الفـوائـد :
1 - تحريم تعليق الدعاء بالمشيئة .
2 - مشروعية الدعاء وإثبات نفعه .
3 - إثبات الكمال لله عز وجل .
4 - تعظيم الرغبة فيما عند الله حسن ظن بالله .
5 - تنزيه الله عما يوهم النقائص .
مناسـبة الحديـث للبـاب :
حيث دل الحـديث على تحريم تعليق الدعاء بالمشيئة .
مناسـبة الحديـث للتوحيـد :
حيث دل الحديث على تحريم تعليق الدعاء بالمشيئة لأن ذلك يشعر بضعف الافتقار إلى الله وذلك مناف للتوحيد .
المناقشـة :
أ - اشرح الكلمات الآتية : ليعزم المسألـة ، الرغبة ، فإن الله لا يتعاظمه شيء أعطاه .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج خمس فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيد .

(1) رواه البخاري (الفتح 11/ 6339) في الدعوات باب . ليعزم المسألة فإنه لا مكره له . ومسلم (2679) في الذكر والدعاء . باب العزم بالدعاء ولا يقل إن شْئت .

(2) مسلم برقم (2679) .


باب لا يقول : عبدي وأمتي

في الصحيح عن أبىِ هريرة ، أن رسول الله صلى الله عليه وسلم قال : لا يَقُلْ أحدكم أطْعِمْ ربَّكَ . وضِّيء ربَّكَ . وَلْيَقُلْ سيدي ومولايَ . ولا يقل أحدكم عَبْدي وأمتِي . وليقل : فتاي وفتاتي وغلامي (1) .

شـرح الكلمـات :

: الرب هو الخالق المربي المتصرف وهو من الأسماء الخاصة بالله إذا قطع عن الإضافة .

ربك

: السيد هو المقدم في قومه ومنه المالك لأنه مقـدم على مملوكة .

سيدي

: المولى هو كثير التصرف .

مولاي

الشـرح الإجمالي :

لما كانت الربوبية والعبودية تدلان على التعظيمِ الذي لا يليق إلا بالله عز وجل نهى رسول الله صلى الله عليه وسلم أن يسمى السيد رباً والمملوك عبداً لأن ذلك يوهم مشاركة الباري عز وجل فيما يستحقه من الأسماء والصفات الواجبة له دون غيره . ثم أرشد صلى الله عليه وسلم إلى استعمال الألفاظ التيِ لا تحتملِ المشابهة كفتاي وفتاتي وذلك أكمل في تنزيه الباري وأكثر تأدباً معه وجبراً لخاطر الذين ابتلاهم الله بالرق .

الفوائـد :

1 - وجوب سد الذرائع .

2 - الرب اسم من أسماء الله لا يجوز إطلاقه على غير الله إلا إذا أضيف إلى غير عاقل كرب الدار ورب الدابة .

3 - تحريم تسمية المملوك عبداً والمملوكة أمة .

4 - جواز تسمية المالك سيداً ومولى .

مناسـبة الحديـث للبـاب:

حيث نهى الحديث عن تسمية المملوك عبداً والمملوكة أمة .

مناسـبة الحديـث للتوحيـد :

حيث نهى الحديث عن تسمية المملوك عبداً والمملوكة أمة لأن ذلك إشراك مع الله في العبودية .

مـلاحظـة :

أ - الذين يجيزون إطلاق كلمة رب على المخلوق احتجوا بقوله تعالى عن يوسف : {أذكـرني عند ربك}. وبقوله صلى الله عليه وسلم : " أن تلد الأمة ربتها " .

فأجيبوا عن قول يوسف : { أذكرني عند ربك } أنه جائز في شرع من قبلنا وجاء شرعنا بخلافه، وأما قوله صلى الله عليه وسلم : " أن تلد الأمة ربتها ". فهذا لفظ مؤنث لا يوهم مشاركة الرب عز وجل في اسمه .

ب - في هذا الحديث أجاز النبي صلى الله عليه وسلم تسمية المالك مولى، وفِى حديث آخر نهى عن ذلك ، فالجمع بينهما أن يقال : يجوز تسمية المالك مولى وتركه أفضل .

المنـاقشـة :

أ - اشرح الكلمات الآتية : أطعم ربك . سيدي . مولاي .

ب - اشرح الحديث شرحاً إجـمالياً .

جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب وللتوحيد .

(1) رواه البخاري (الفتح 5/ 2552) في العتق . باب كراهية التطاول على الرقيق، ومسلم (2249) في الألفاظ من الأدب . باب حكم إطلاق لفظة العبد والأمة والمولى والسيد .


باب لا يرد من سأل بالله
عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم : "مَن استعاذ بالله فأعيذوه . ومَنْ سأل بالله فأعْطُوه . ومن دَعَاكُم فأَجِيبُوه . ومَنْ صَنَعَ إليكم معرُوفاً فكافئُوه ، فإنْ لم تَجدوا ما تكافئوه فادعُوا له حتى تُرَوا أنَّكم قد كافأْتُمُوهُ " رواه أبو داود والنسائي بسند صحيح (1) .
شـرح الكلمـات :
: أي إذا قال أعوذ بالله من شرك أو شر فلان . | من استعاذ بالله
: أي امنعوا عنه الشر . | فأعيذوه
: أي من سألكم بالله أو بوجه الله أن تفعلوا كذا أو تعطوه كذا فأجيبوه على ذلك ما لم يكن إثـماً أو قطيعة رحم . | ومن سأل بالله فأعطوه
: أي من دعاكم إلى طعام سواء كان وليمة عرسِ أو غيرها فأجيبوا دعوته ما لم يكن عليكم في ذلك ضرراً دينياً أو دنيوياً . | ومن دعاكم فأجيبوه
: أي من أحسن إليكم بمعروف والمعروف اسم جامع للخير فكافئوه على إحسانه بمثله أو خيراً منه . | ومن صنع إليكم معروفاً فكافئوه
الشـرح الإِجمـالي :
لما كان الإسلام يدعو إلى الأهداف السامية والغايات العالية أمر النبي صلى الله عليه وسلم في هذا الحديث المسلمين بأن يكفوا شرهم وشر غيرهم عمن استعـاذ بالله وذلك بأن يكونوا له سنداً ونصراً وأن يحققوا طلب من سألهم بالله ما لم يكن في ذلك ضرر أو مشقة عليهم وذلك تعظيم لله عز وجل وتكريم للسائل وزرعاً للمحبة في نفوس الآخرين وأن يجيبوا دعوة من دعاهم لوليمة عرس أو غيرها وذلك تقوية لأواصر المحبة بينهم وتثبيتاً للمودة والألفة وأن يكـافئوا من عمل لهم معروفاً فإن لم يستطيعوا فإن عليهم أن يدعوا له حتى يظنوا أنهم كافئوه وذلك رفعاً لنفس المبذول له عن المنة وتطييباً لقلب الباذل .
الفوائـد :
1 - وجوب دفع الشر عمن استعاذ بالله .
2 - وجوب إعطاء السائل ما سأله بالله إذا كان السائل محتاجاً أو مضطرا لذلك ولم يكن على المسئـول في الإجابة ضرر ولم يكن السؤال في مكروه أو محرم .
3 - وجوب إجابة دعوة المسلمين إلى عرس أو غيره مالم يترتب على ذلك ضرر ديني أو دنيوي.
4 - وجوب المكافأة على المعروف .
مناسـبة الحديـث للبـاب :
حيث دل الحديث على وجوب إعطاء من سأل بالله .
مناسـبة الحديـث للتوحيـد :
حيث دل الحـديث على تحريم رد من سأل بالله لأن ذلك مناف لتعظيم الله وذلك مناف للتوحيد .
المنـاقشـة :
أ - اشرح الكلمات الآتية : من استعاذ بالله ، فأعيذوه ، ومن سأل بالله فأعطوه ، ومن دعاكم فأجيبوه ، ومن صنع إليكم معروفاً فكافئوه .
ب - اشرح الحديث شرحاً إجـمالياً .
جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيد .

(1) رواه أبو داود (1672) في الزكاة. باب عطية من سأل الله .

والنسائي (5/ 82) في الزكاة. باب من سأل باللّه عز وجل. وصححه الألباني في الصحيحة (254).


باب : لا يسأل بوجه الله إلا الجنة

عن جابر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " لا يُسْالُ بِوَجه الله إلا الجنة " رواه أبو داود (1) .

الشـرح الإِجمـالي :

نهى رسول الله صلى الله عليه وسلم في هذا الحديث أن يسأل بوجه الله شيئاً من حطام الدنيا وتفاهاتها وذلك أنها حقيرة فانية ووجه الله عظيم باق ثم أباح رسول الله صلى الله عليه وسلم أن يسأل بوجه الله الجنة أو ما يؤدي إليهـا وذلك أن الجنة عظيمة وسؤال العظيم بوجه الله تعظيماً له وإكراما.ً

الفـوائـد :

1 - إثبات صفة الوجه لله على وجه يليق بجلاله من غير تكييف ولا تمثيل ولا تحريف ولا تعطيل.

2 - جواز سؤال الجنة بوجه الله .

3 - وجوب تعظيم وجه الله .

4 - تحريم سؤال غير الجنة بوجه الله .

مناسـبة الحديـث للبـاب :

حيث دل الحديث على تحريم سؤال غير الجنة بوجه الله .

مناسـبة الحديـث للتوحيد :

حيث دل الحديث على تحريم سؤال غير الجنة بوجه الله لأن ذلك مناف لتعظيم الله وذلك مناف للتوحيد .

المنـاقشـة :

أ - اشرح الحديث شرحاً إجمالياً .

ب - استخرج أربع فوائد من الحديث مع ذكر المأخذ .

جـ - وضح مناسبة الحديث للباب وللتوحيد .

(1) رواه أبو داود (1671) في الزكاة. باب كراهية المسألة بوجه الله تعالى والحديـث ضعفه الألباني وغيره .


باب ما جاء في اللو

باب ما جاء في اللـو

وقاله تعالى : { ثُمَّ أَنْزَلَ عَلَيْكمْ مِّن بَعْدِ الغَمِّ أَمَنَةً نُّعَاسَاً يَغْشَى طَائفَةً..........}

(1)

وقوله تعالى : { الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدوا لَوْ أَطَاعونَا مَا قتلِوا.............}

(2)

وفي الصحيح عن أبي هريرة رضي الله عنه أن.................................."

(3)

أعلى

(1)

قال تعالى : { ثُمَّ أَنْزَلَ عَلَيْكمْ مِّن بَعْدِ الغَمِّ أَمَنَةً نُّعَاسَاً يَغْشَى طَائفَةً مِّنكمْ وطائفَةٌ قَدْ أَهَمَّتْهمْ أَنْفُسُهمْ يَظُنّونَ بالله غَيْرَ الْحَقِّ ظَنَّ الْجَاهِليِّةِ يَقولُونَ هَلْ لَنَا منِ الأمْرِ من شَيءٍ قُلْ إِنَّ الأمْرَ كُلَّه للهِ يخفُونَ في أَنْفُسِهِمْ مَا لاَ يُبْدُونَ لَكَ يَقُولونَ لَوْ كان لنا منَ الأمْرِ شَيءٌ مَا قُتلنَا هَاهُنَا . قلْ لو كُنتمْ في بيوتكِمْ لَبَرَزَ الَّذِينَ كُتبَ عَلَيْهِم القَتْلُِ إِلَى مَضَاجِعِهِمْ . وَليَبْتَلي الله مَا في صُدُوركِمْ وَليُمَحِّصَ مَا في قُلُوبكُمْ والله عَلِيمٌ بِذَاتِ الصّدُورِ } (1) .

شـرح الكلمـات :
: الأمنة والأمن بمعنى واحد وهو ضد الخوف . | أمنة
: الطائفـة لفظ يطلق على المفرد وعلى الجـماعة والمراد بالطائفة الأولى هم المؤمنون الذين خرجوا للقتال طلباً للأجر والمراد بالطائفة الثانية هم معتب بن قشير وصحبه الذين خرجوا من أجل الغنيمة . | طائفـة منكم
: أي حملتهم على الهم . | أهمتهم أنفسهم
: المراد بظن الجاهلية هو ظنهم أن أمر النبي صلى الله عليه وسلم باطل وأنه لن ينصر . | ظن الجاهلية
: أي ليمتحن ما في صدوركم من الإخلاص . | وليبتلي الله ما في صدوركم

الشـرح الإِجمالي :

يذَكِّر الله سبحانه وتعالى المؤمنين بنعمته عليهم حيث أنزل عليهم النعـاس بعد الهم والغم وذلـك ليريح أفكـارهم ويجدد نشاطهم ثم يخبرهم أن معهم طائفة أخرى لا تشاركهم الإِيمان وإنما قد أهمهم أمر حياتهم ، لذا فإنهم يستفهمون من النبي صلى الله عليه وسلم عن النصر استفهام جحود واستبعاد لكن الله سبحانه يبين لهم أن الأمر ليس لنبيه وإنما هو له ينصر من يشاء ، وأخيراً يكشف نفاقهم مخبراً أنهم لم يثقوا بوعد الله ورسوله مستدلين على ذلك بقتلهم في غزوة أحد لكن الله سبحانه وتعالى يؤكد أن كل ما جرى حاصل بقضائه وقدره ، فذلك امتحاناً لإخلاصهم وإظهاراً لحقيقتهم .

الفوائـد :

1 - أن الخير والشر مقدر من الله عز وجل .

2 - أن الشدائد تظهر الحقائق .

3 - الاعتراض على القدر من علامات النفاق الاعتقادي .

4 - الأسباب لا تمنع الأقدار .

مناسـبة الآية للبـاب :

حيث دلت الآية على تحريم الاعتراض على القدر .

مناسـبة الآية للتوحيـد :

حيث دلت الآية على وجوب الاستسلام للقضاء والقدر لأن ذلك من كمال التوحيد .

المنـاقشـة :

أ - اشرح الكلمات الآتية : أمنة . طائفة منكم . أهمتهم أنفسهم . ظن الجاهلية .

ب - اشرح الآية شرحاً إجمالياً .

جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ .

د - وضح مناسبة الآية للباب وللتوحيد .

أعلى

(2)

وقوله تعالى : { الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدوا لَوْ أَطَاعونَا مَا قتلِوا قُلْ فادرءوا عَن أَنْفُسِكمْ الموتَ إِنْ كنْتُمْ صَادِقينَ } (2) .

شـرح الكلمـات :
: أي قال المنافقون للمسلمين الصادقـين وسمي المنافقون إخواناً للمسلمين لأنهم وافقوهم في إظهار الإسلام . | قال لإخوانهم
: أي قعدوا عن الجهاد في غزوة أحد وهم عبد الله بن أبي المنافق وأتباعه . | وقعدوا
: أي يقول المنافقون لو أخذ المسلمون بمشورتنا وجلسوا في المدينة ما قتلوا في غزوة أحد . | لو أطاعونا ما قتلوا
: أي فادفعوا عن أنفسكم الموت . | فادرؤوا عن أنفسكم الموت

الشـرح الإجمـالي :

يخبرنا الله سبحانه وتعالى في هذه الآية عما جرى من المحاورة بين المؤمنين والمنافقين حينما جبنوا وقعدوا عن الجهاد وشتموا بالمؤمنين الذين قتلوا في أحد في الهزيمة التي سببها مخالفة أمر رسول الله صلى الله عليه وسلم وزعموا أن المؤمنين لو أخذوا بمشورتهم وجلسوا في المدينة لسلموا ثم تحداهم الله سبحانه وتعالى بأن ينجوا أنفسهم من الموت إذا حل بهم إن كانوا صادقين أن الحذر ينجي من القدر .

الفوائـد :

1 - مشروعية الجهاد في سبيل الله .

2 - خطر المنافقين على المسلمين .

3 - الحذر لا ينجي من القدر .

مناسـبة الآية للبـاب :

حيث دلت الآية على تحريم الاعتراض على القدر .

مناسـبة الآيـة للتوحيـد :

حيث دلت الآية على وجوب الاستسلام للقضاء والقدر لأن ذلك من كمال التوحيد .

المناقشـة :

أ - اشرح الكلمات الآتية : قالوا لإخوانهم ، وقعدوا ، لو أطاعونا ما قتلوا .

ب - اشرح الآية شرحاً إجمالياً .

جـ - استخرج أربع فوائد من الآية مع ذكر المأخذ .

د - وضح مناسبة الآية للباب وللتوحيد .

أعلى

(3)

وفي الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال :" احْرِصْ على ما يَنْفَعُكَ ، واستَعِنْ بالله ، ولا تَعْجَزْ ، وإنْ أصِابَكَ شيءٌ فلا تقل : لو أَنَّنِي فعلتُ كذا لكان كذا وكذا . ولكن قُلْ : قَدَّرَ الله وما شاء فعل ، فإِنَّ لو تَفْتَحُ عَمَلَ الشَيْطَانِ " (3) .

شـرح الكلمـات :
: الحرص هو بذل الجهد واستفراغ الوسع والمراد بما ينفع هنا : كـل ما ينفع الإنسان في أمر دينه ودنياه . | احرص على ما ينفعك
: أطلب الإعانة في جميع أمورك من الله لا من غير . | واستعن بالله
: أي استعمل الحرص والاجتهاد فيما ينفعك من أمر دينك ودنياك . | ولا تعجزن
: فإن فاتك ما لم يقدر لك . | وإن أصابك شيء
: أي أن لو تدفـع قائلها إلى اللوم والسخط والجزعْ ، وهذه من أعمال الشيطان . | فإن لو تفتـح عمل الشيطان
الشـرح الإِجمـالي :
لما كان الإِسلام يدعو إلى عمران الكون وإصلاح المجتمع أمر رسول الله صلى الله عليه وسلم كل مسلم بالعمل الجاد والتحصيل مستعينا على تحقيق ذلك بالله عز وجل متجنباً للعجز ومواطنه وأن لا يفتح على نفسه باب اللوم والندم إذا فاته المطلوب لأن ذلك يجره إلى السخط والجزع وإنما يفوض أمره إلى الله ويعلل نفسه بالقضاء والقذر حتى لا يكون للشيطان عليه سبيلاً فيستفزه ويزعزع إيمانه بالله عز وجل وبقضائه وقدره .
الفـوائـد :
1 - الأخذ بالأسباب لا ينافي التوكل .
2 - أن الإنسان مخيّر لا مسيّر .
3 - العجز ينافي الاستعانة بالله .
4 - تحريم الاستعانة بغير الله فيما لا يقدر عليه إلا الله .
5 - الإسلام يحث على العمل والإِنتاج .
6 - تحريم الاعتراض على القضاء والقدر لله تعالى .
7 - أن الخير والشر مقدر من الله تعالى .
8 - إثبات المشيئة لله على وجه يليق بجلاله .
9 - إثبات الفعل لله تعالى .
10 - الإِيمان بالقدر دواء القلوب واستقرار النفوس .
مناسبة الحديـث للبـاب :
حيث دل الحديث على تحريم الاعتراض على القدر .
مناسـبة الحديـث للتوحيـد :
حيث دل الحديث على وجوب الاستسلام للقضاء والقدر لأن ذلك من كمال التوحيد .
المنـاقشـة :
أ - اشرح الكلمات الآتية : احرص على ما ينفعك ، واستعن بالله ، ولا تعجزن وإن أصابك شيء، فإن لو تفتح عمل الشيطان .
ب -اشرح الحديث شرحاً إجمالياً .
جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .
د -وضح مناسبة الحديث للباب وللتوحيد .

(1) سورة آل عمران : الآية : 154 .

(2) سورة آل عمران: الآية 168

(3) ر واه مسلم (2664) في القدر . باب الأمر بالقوة وترك العجز.


باب النهي عن سب الريح

عن أبَيِّ بن كعب رضي الله عنه ، أنَّ رسول الله صلى الله عليه وسلم قال : " لا تَسُبُوا الرِّيحَ ، فإذا رأيتُم ما تكرهون فقولوا : اللَّهُمَ إنا نَسألُكَ من خير هذه الريحِ وخير ما فيها وخير ما أمِرتْ به ، ونعوذ بك من شر هذه الريح وشرِّ مَا فيها وشرِّ ما أُمِرَتْ به " صححه الترمذي (1) .

شـرح الكلمـات :

: أي لا تشتموها ولا تلعنوها .

لا تسبوا الريح

: أي إذا تأذيتم بشيء من حرارتها أو برودتها أوقوتها .

فإذا رأيتم ما تكرهون

الشرح الإجمـالي :

لما كان الإسـلام يأمـر بمكارم الأخلاق وينهى عن سفسافها نهى رسول الله صلى الله عليه وسلم شتم الريح ولعنها وذلك أن الريح مخلوقة من مخلوقات الله لا تسكن . ولا تتحرك . ولا تنفع ولا تضر إلا بأمر الله عز وجل فيكون شتمها شتماً لمدبرها . وهو الله سبحانه .

ثم أخبر صلى الله عليه وسلم أن هذه الريح قد تحمل خيراً أو شراً وأن على المسلم أن يسأل الله من خيرها وأن يستعيذ من شرها .

الفـوائـد :

1 - تحريم سب الريح .

2 - استجاب استعمال الدعاء المذكور في هذا الحديث إذا رأى من الريح ما يكره .

3 - مشروعية الدعاء وإثبات نفعه .

مناسـبة الحديـث للبـاب :

حيث دل الحديث على تحريم سب الريح .

مناسـبة الحديث للتوحيـد :

حيث نهى الحـديث عن سب الريح لأن سبها سب لمدبرها وذلك ينافي التوحيد .

المنـاقشـة :

أ - اشرح الكلمات الآتية : لا تسبوا الريح ، فإذا رأيتم ما يكرهون .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب وللتوحيد .

(1) رواه الترمذي (2252) في الفتن. باب ما جاء في النهي عن سب الريح .وقال الترمذي : حديث حسن صحيح.


باب قول الله تعالى (يعرفون نعمة الله...)

باب قول الله تعالى : {يَعْرفِونَ نِعْمَةَ اللهِ ثمَّ يُنْكِرونَهَا} الآية
وقول الله تعالى : {يَعْرفُونَ نعمَةَ اللهِ ثمَّ يُنْكِرُونَهَا................" | (1)
قال مجاهد ما معناه "هو قول الرَّجُلِ هذا مالي..................." | (2)
وقال ابن قُتَيْبَةَ : " يقولون : هذا................................." | (3)
وقال أبو العباس بعد حديث زيد بن خالد الذي جاء فيه ........" | (4)

أعلى

(1)

وقول الله تعالى : {يَعْرفُونَ نعمَةَ اللهِ ثمَّ يُنْكِرُونَهَا وَأَكْثَرُهمْ الْكَافِرونَ } (1).

شـرح الكلمـات :
: أي يعترفون بأن النعم كلها من عند الله . | يعرفون نعمة الله
: أي ثم ينكرون النعم وذلك بأفعالهم القبيحة من عبادة غير الله وبأقوالهم حيث قالوا حصلت هذه النعمة من الله بشفاعة الأصنام أو قالوا ميراثاً من الآباء والأجداد . | ثم ينكـرونها
: أي كلهم . | وأكثرهم
: أي الكافرون بالله عز وجل أو الجاحدون للنعم . | الكافرون

الشـرح الإِجمـالي :

ينكر الله سبحانه وتعالى في هذه الآية على كل من يعترف بنعمة الله عز وجل في قرارة نفسه ثم ينكـرها بأفعاله وأقواله وذلك بنسبتها إلى الأصنام تارة وإلى ميراث الآباء والأجداد تارة أخرى . ويخبر سبحانه وتعالى أن كل من فعل هذا فهو كافر بالله جاحد لنعمه .

الفـوائـد :

1 - إقرار الكفار بتوحيد الربوبية .

2 - لا يتم الشكر إلا بالقول والعملَ مع الاعتقاد .

3 - استعمال نعم الله بالمعاصي كفر بها .

مناسـبة الآية للباب :
حيث دلت الآية على أن من نسب النعمة إلى غير الله فقد كفر بها .
مناسـبة الآية للتوحيـد :
حيث كفَّرتْ الآية من نسب النعمة إلى غير الله لأنه جعله شريكاً مع الله في الإنعام .
المنـاقشـة :
أ - اشرح الكلمات الآتية : يعرفون نعمة الله ثم ينكرونها . وأكثرهم الكافرون .
ب - اشرح الآية شرحاً إجمالياً .
جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ .
د - وضح مناسبة الآية للباب وللتوحيد .
أعلى | (2)
قال مجاهد ما معناه "هو قول الرَّجُلِ هذا مالي ورثتُهُ عن آبائي"

مناسـبة الأثـر للبـاب :

حيث أفاد الأثر أن مجاهد يرى أن من نسب النعمة إلى غير الله فقد كفر بها .

مناسـبة الأثر للتوحيـد :

حيثُ يرى مجاهد كفر من نسب النعمة إلى غير الله لأن ذلك شرك مع الله في إنعامه .

وقال عَوْن بن عبد الله : " يقولون لولا فلانٌ لم يكنْ كذا "

الشـرح الإِجمـالي :

يرى عون بن عبد الله في هذا الأثر أن تعليق وجود النعم على قدرة مخلوق من المخلوقـين كفر لأن ذلـك يتضمن إضافة النعمة إلى من لا يملك لنفسه ضراً ولا نفعاً وإنكاراً لفضل المنعم الحقيقي وهو الله .

مناسـبة الأثـر للبـاب :

حيث دل الأثر على أن عون بن عبد الله يرى أن تعليق وجود النعم بقدرة المخلوقين كفر بها .

المنـاقشـة :

أ - اشرح الأثرين شرحاً إجمالياً .

ب - وضح مناسبة الأثرين للباب .

أعلى

(3)

وقال ابن قُتَيْبَةَ : " يقولون : هذا بشفاعة آلهتنا "

الشـرح الإِجمـالي :

يخبرنا ابن قتيبة رحمه الله تعالى أن المشركـين ينسبون ما بهم من النعم إلى شفاعة أصنامهم وبذلك يجمعون بـين الشرك بالله حيث عبدوا من دونه الآلهة وبين الكفر بالنعم حيث نسبوها إلى غير المنعم الحقيقي وهو الله سبحانه وتعالى .

مناسـبة الأثـر للبـاب :

حيث دل الأثر على أن ابن قتيبة يرى أن إضافة النعمة إلى شفاعة الأصناف كفر .

المناقشـة :

أ - اشرح الأثر شرحاً إجـمالياً .

ب - وضح مناسبة الأثر للباب .

أعلى

(4)

وقال أبو العباس بعد حديث زيد بن خالد الذي جاء فيه أن الله تعـالى قال : " أصْبَحَ مِنْ عبادِي مؤمنٌ بي وكافر . الحديث ، وقد تقدم . وهذا كثير في الكتاب والسنة ، يذم سبحانه وتعالى مَنْ يضيف إنعامه إلى غيرهِ ويُشركُ به، قال بعض السلف : هو كقولهم كانت الريحُ والملاح حاذِقاً ونحوِ ذلك مما هو جار على ألسنةِ الكثيرين .

الشـرح الإِجمالي :

معنى الأثر المذكور أن السفن إذا جرين بريح طيبة بأمر الله جرياً حسناً نسبوا ذلك إلى طيب الريح وحذق الملاح في سياسة السفينة وقيادتها ونسوا ربهم الذي أجرى لهم الفلك في البحر رحمة بهم فيكون نسبة ذلك إلى طيب الريح وحذق الملاح من جنس نسبة المطر إلى الأنواء وإن كان المتكلم بذلك لم يقصد أن الريح هو الفاعل لذلك من دون خلق الله وأمره وإنما أراد أنه سبب لكن لا ينبغي أن يضيف ذلك إلا إلى الله وحده لأن غاية الأمر في ذلك أن يكون الريح والملاح سبباً أو جُزْءاً من السبب ولو شاء الرب تبارك وتعالى لسلبه سببيته فلم يكن سبباً أصلاً فلا يليق بالمنعم عليه المطلوب منه الشكر أن ينسى من بيده الخير كله وهو على كل شيء قدير ويضيف النعم إلى غيره بل يذكرها مضافة منسوبة إلى مولاها والمنعم بها وهو المنعِم على الإطلاق فهو المنعم بجميع النعم في الدنيا والآخرة وحده لا شريك له .

الفوائـد :

1 - إضافة النعم إلى المخلوق شرك في الربوبية – إن اعتقد أن ذلك المخلوق هو الفاعل استقلالاً . وإن أضاف النعمة إليه معتقداً أنه سبب فذلك سوء أدب مع الله المنعم الحقيقي .

مناسـبة الأثر للبـاب والتوحيـد :

حيث أفاد الأثر أن ابن تيمية يرى أن من نسب النعمة إلى غير الله فقد كفر بها وأشرك مع الله غيره .

المناقشـة :

أ - اشرح الأثر شرحاً إجـمالياً .

ب - استخرج فائدة من الأثر مع ذكر المأخذ .

جـ - وضح مناسبة الأثر للباب وللتوحيد .

(1) سورة النحل: الآية 83


الدرس الأول
(اللَه رَبُّنا)
المدرس | : السلام عليكم ورحمة اللّه وبركاته.
الطلاب | : وعليكم السلام ورحمة اللّه وبركاته.
المدرس | : أحَفِظْتُم سورةَ الإِخلاص.؟
الطلاب | : نعم. حفظناها.
المدرس | : اقرأ يا أحمدُ هذه السورة.
أحمد | : أعُوْذُ باللّه من الشِّيْطان الرجيم. بسْم الله الرحمن الرحيم. {قُلْ هُوَ الله أحَدٌ . الله الصَّمَدُ. لَمْ يَلِدْ وَلَمْ يُوْلَدْ. وَلَمْ يَكُنْ لَهُ كُفُواً أحَدٌ}.
المدرس | : أحسنت يا أحمد بهذه التلاوة الجيدة.
 | ونريد- الآنَ- أن نعرف مَن ربُّنا؟
طارق | : ربنا اللّه الذي خلقنا وَرَبَّانا بنعمته ورزقنا من الطيبات.
المدرس | : بأي شيء نعرف ربَّنا.؟
عبد اللّه | : نعرف ربنا بعلاماتٍ كثيرة. منها: الليل والنهار والشمس والقمر.
المدرس | : نعم إن الله- تعالى- هو الذي خلق السموات والأرضَ والليل والنهار والشمس والقمر، وهو الذي يُنزل المطر
 | ويرزق من يشاء، وهو القادر على كل شيء. ولذلك
 | تجب له العبادة وحده لا شريك له.
طارق | : ما معنى العبادة التي شرعها الله للمسلمين؟
المدرس | : العبادة: اسم جامع لكل ما يحبه الله ويرضاه من قولٍ أو فعلٍ ظاهرٍ أو باطنٍ . فالظاهرُ مِن العبادة ما كان منظوراً كالصلاة والحج والباطنُ ما كان خفياً كالصوم والإخلاص في النية.
إبراهيم | : نريد أن نعرف مزيداً من الأمثلة لعبادة الله تعالى.
المدرس | : إليكم الأمثلةَ الآتية. من أنواع العبادة لله سبحانه وتعالى. فمنها: الدعاء والخوف والرجاء والتوكُّل والرغبة والنذر والخشية والذبح والاستعانة والاستعاذة والاستغاثة.
 | - وهناك أمثلة كثيرة للعبادة غير ما ذكرنا. وكل أنواع العبادة لا يجوز صرفها لغير الله تعالى.
بلال | : هل هناك أَدِلَّة على ما ذكرت لنا من بعض أنواع العبادة؟
المدرس | : أجل. الأدلة متوفرة، بل كثيرة، نجدها في القران الكريم والسنة الصحيحة. فاسمعوا بعضها.
 | دليل الدعاء: قول الله تعالى: { وَأَنَّ المساجد لله فَلاَ تَدْعُواْ مَعَ الله أَحَداً } .
 | (الآية 18 من سورة الجن).
 | ودليل الرجاء: قول الله تعالى: {... فمن كان يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبادة رَبِّه أَحَداً }. (الآية 110 من سورة الكهف).
 | ودليل الاستعانة: قول الله تعالى: { إيَّاكَ نَعْبُدُ وَإيَّاكَ نسْتَعِيْنُ }. (الآية الخامسة من سورة الفاتحة).
 | ودليل الذبح: قول الله تعالى: { قُلْ إنَّ صَلاَتِيْ وَنُسُكِيْ وَمَحْيَايَ وَمَمَاتِي لله رَبِّ العالمين. لا شَرِيْكَ لَهُ وَبذَلِكَ أُمِرْتُ وَأنَاْ أوَّلُ الْمُسْلِمِيْنَ }. (الآيتان 162/ 163 من سورة الأنعام).
خالد | : ما معنى قول اللّه تعالى: { وَنُسُكِي }؟
المدرس | : معنى كلمة (نُسُكِي) ذَبيْحتي التي أتقرب بها إلى اللّه تعالى - وكما تعلمون- أن هناك كثيراً من الجاهلين يذبحون الذبائح فيذكرون اسم غير اللّه تعالى عليها حين الذبح أو يقربونها إلى صاحب قبرٍ راجين منه النفع ودفع السوء. وهذا العمل مخالف للتوحيد.
 | وأما دليل الاستعاذة فعندنا من السنة حديث خولة بنت حكيم- رضي الله عنها- قالت: سمعت رسول الله- صلى الله عليه وسلم-يقول: " منْ نزل منْزلاً فقال: أعوْذُ بكلمات الله التَّامَّات منْ شرِّ ما خلق لمْ يضُرُّهُ شيء حتَّى يرْتحل منْ منْزله ذلك " (رواه الإمام مسلم).
 | وخلاصة ما ذكرنا: علينا أن نعرف ربنا الذي خلقنا ونعبده بما شرع لنا ولا نعبد غيره، كما عرفنا من سورة الإخلاص أن اللّه هُو الواحد الأحد الذي لا نظير له ولا شبيه ولا وزير ولا ولد وأنه غني عن عباده جميعاً، بل هم يقصدونه في حاجاتهم، فهو المستحق للعبادة وحده لا شريك له.
-اللغة-
الصَّمَد | : هو السيد الذي يُقصد في الحوائج ولا يحتاج إلى غيره. وهو اللّه وحده لا شريك له.
كُفُواً | : مكافئاً ومماثلاً ونظيراً. وجمع الكُفْء: أكْفاء.
وزير | : مُعين، مساعد، والجمع وزراء.
يرتحل | : يُغادر المكان، يسافر إلى جهة أخرى مثل قولنا: (ارْتَحلَ الطلاَّبُ لأداء العُمرة).
- التدريب-
استعمل هذه الكلمات في جمل مفيدة:
(ا لصمد- يرتحل- وزير).
-المناقشة-
س 1: | : اكتب سورة الإخلاص مع الضبط بالشكل.
س2 : | : من ربُّنا؟ وبأي شيء نعرف ربَّنا؟
س 3: | : بين معنى العبادة واذكر بعض الأمثلة منها.
س 4: | : ما الدليل على أن الدعاء عبادة؟
س 5: | : أيجوز لنا أن نذبح لغير اللّه؟ اذكر دليلاً على ما تقول.
س 6: | : بينّ معنى: (الصّمدُ. كُفُواً. يرْتحلُ. نُسُكيْ).


باب قول الله تعالى ( يظنون بالله غير الحق )

باب قول الله تعالى: {يظنون بالله غير الحق ظن الجاهلية}
وقول الله تعالى : {يَظُنّونَ باِللهِ غَيْرَ الحَقِّ ظَنَّ الْجَاهِليِّةِ يَقُولونَ .......} | (1)
وقول الله تعالى: {ويعَذِّبَ المنافقِينَ وَالمنافقَاتِ وَالْمشركِينَ ...........} | (2)
أعلى | (1)
وقول الله تعالى : {يَظُنّونَ باِللهِ غَيْرَ الحَقِّ ظَنَّ الْجَاهِليِّةِ يَقُولونَ هَلْ لَنَا مِنَ الأمْرِ مِنْ شيء قُلْ إِنَّ الأمْرَ كُلَّه للهِ} الآية (1) .

مناسـبة الآية للبـاب :

حيث دلت الآية على تحريم سوء الظن بالله .

مناسـبة الآية للتوحيـد :

حيث دلت الآية على وجوب حسن الظن بالله لأن ذلك من واجبات التوحيد .

مـلاحظـة :

شرح هذه الآية وفوائدها تقدم كاملاً في باب ما جاء في اللو فلا داعي لإعادته هنا .

أعلى

(2)

وقول الله تعالى: {ويعَذِّبَ المنافقِينَ وَالمنافقَاتِ وَالْمشركِينَ وَالْمشركِـاتِ الظَّانَينَ باِللهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائرَةُ السَّوْءِ وَغَضِبَ اللهُ عَلَيْهِمْ ، وَلَعَنَهُمْ وَأَعَدَّ لهمْ جَهنَّمَ وَسَاءَتْ مَصِيرَاً} (2) .

شـرح الكلمـات :

: أي يعذبهم في الدنيا بما يحصل لهم من الهم والغم إذا رأوا ظهور الإسلام واندحار الكفر .

ويعذب المنافقين والمنافقات والمشركين والمشركات

: المراد بظن السوء هو ظنهم أن الرسول صلى الله عليه وسلم وأصحابه سيغلبون وأن كلمة الكفر ستعلو على كلمة الإسلام .

الظانين بالله ظن السوء

: أي أن العـذاب والهلاك الذي يتوقعونهما للمؤمنين واقعان عليهم نازلان بهم .

عليهم دائرة السوء

: أي طردهم وأبعدهم عن رحمته .

ولعنهم

الشـرح الإِجـمالي :

يخبرنـا الله سبحانه وتعالى في هذه الآية أن الكفار من المنافقـين والمشركين يظنون بالله الظن الباطل ويتمنون للمسلمين الهزيمة والهلاك ، لكن الله يرد كيدهم في نحـورهم ويتوعدهم بعذابين عذاب في الدنيا وعذاب في الآخرة ، عذاب في الدنيا بإحراق قلوبهم بالهم والغم حينما ينصر المسلمـين على الكافرين وعذاب في الآخرة وذلك بغضبه الشديد عليهم وطرده لهم عن رحمته الواسعة وإدخالهم جهنم التي أعدها لهم وساءت مصيرا .

الفوائـد :

1 - المنافقون أشد خطراً على المسلمين من الكفار .

2 - تحريم سوء الظن بالله .

3 - من أسلوب القرآن تقديم الرجل على المرأة في الخطاب .

4 - سوء الظن بالله من علامات النفاق الاعتقادي .

5 - إثبات صفة الغضب لله عز وجل على وجه يليق بجلاله .

6 - جواز لعن الكفار على سبيل العموم .

7 - إثبات أن النار موجودة الآن .

مناسـبة الآية للبـاب :

حيث دلت الآية على تحريم سوء الظن بالله .

مناسـبة الآية للتوحيـد :

حيث دلت الآية على وجوب حسن الظن بالله لأنه من واجبات التوحيد .

المنـاقشـة :

أ - اشرح الكلمات الآتية : ويعـذب المنـافقـين والمنافقات والمشركـين والمشركات الظانين بالله ظن السوء ، عليهم دائرة السوء .

ب - اشرح الآية شرحاً إجمالياً .

جـ - استخرج سبع فوائد من الآية مع ذكر المأخذ .

د - وضح مناسبة الآية للباب وللتوحيد .

قال ابن القيم في الآية الأولى : فسِّر هذا الظن بأنه سبحانه لا يَنصُر رسوله وأن أمره سيضمحل ، وفُسِّر بأن ما أصابه لم يكن بقدر الله وحكمته ، فَفسِّر بإنكار الحكمة وإنكار القدر وإنكار أن يتم أمر رسوله صلى الله عليه وسلم، وأن يظهره الله على الدين كله، وهذا هو ظنّ السوء ، الذيْ ظن المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظنّ السوء لأنه ظن غير ما يليق به سبحانه ، وما يليق بحكمته وحمده ووعده الصادق . فمن ظن أنه يديل الباطل على الحق إدالةً مستقرةً يضمحل معها الحق ، أو أنكر أن يكون ما جرى بقضائه وقدره أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد ، بل زعم أن ذلك لمشيئة مجردة ، فذلك ظن الذين كفروا {فويل للذين كفروا من النار}، وأكثر الناس يظنون بالله ظن السوء ، فيما يختص بهم وفيما يفعله بغيرهم. ولا يسْلم من ذلك إلا من عَرَفَ الله وأسماءه وصفاته ومُوجب حكمته وحمده ، فليعتن اللبيب الناصح لنفسه بهذا ، وليتب إلى الله تعالى وليستغفره من ظنّه بربه ظنّ السوء ، ولو فتشتَ من فتشت لرأيتَ عنده تعنتاً على القدر وملامةً له ، وأنه كان ينبغي أن يكون كذا وكذا ، فمستَقِلٌّ ومستكثِر وفتش نفسَك : هل أنت سالم ؟

فإن تَنْجُ منها تَنْجُ من ذي عَظيمةٍ وإلاَّ فإني لا إِخالُكَ ناجِيَا

(1) سورة آل عمران : آية 154.

(2) سورة الفتح : اللآية 6


باب ما جاء في منكري القدر
وقال ابْن عمر رضي اللّه عنهما : "والذي نَفْسُ ابنِ عُمَرَ بيده................" | (1)
وعن عُبَادَةَ بن الصَّامِتِ أنّه قال لابنه : يا بتيَّ إِنَّكَ لن تجد طعمَ ..............." | (2)
وفي المسند والسنَن عن ابن الدَّيْلَميِّ قال : أتَيْتُ أبَيَّ بن...................." | (3)
أعلى

(1)

وقال ابْن عمر رضي اللّه عنهما : والذي نَفْسُ ابنِ عُمَرَ بيده لو كان لأحَدِهِمْ مثل أحُدٍ ذَهَبَاً ثم أنفقه في سبيل الله ما قبله الله منه ، حتى يؤْمِنَ بالقَدَرِ " ثم استدل بقول النبي صلى الله عليه وسلم : " الإيمانُ أن تُؤْمِنَ بالله وملائكته وكتبه ورسله واليوم الآخر ، وتؤمنَ بالقدرِ خَيْرهِ وشرِّه " رواه مسلم (1) .

الشـرح الكلمـات :
: المراد بأحد جبل مشهور شمالي المدينة المنورة . | أحد
: أي لا يقبل الله عمل من أنكر القدر وذلك أن القدر أحد أركان الإيمان والمنكر له كافر غير متقٍ والله لا يقبل إلا من المتقن . | ما قبل الله منه حتى يؤمن بالقدر
: الملائكة هم عباد الله مكرمون لا يعصون الله ما أمرهم ويفعلون ما يؤمرون . | وملائكته
: جمع كتاب والمراد بها الكتب المنزلة على رسله والمشهور منها : 1- صحف إبراهيم . 2- والزبور على داود . 3- والتوراة على موسى . 4- والإنجيل على عيس . 5- والقرآن على محمد صلى الله عليه وسلم . | وكتبه
: الرسل جمع رسول وهو من أوحي إليه بشرع وأمر بتبليغه وعددهم 315 رسولاً كـما في بعض الآثار . | ورسله
: أي وتصدق أن الله هو المقدر والخالق للخير والشر ، فإذا قلنا إن الله تعالى قدر الأشياء فمعناه أنه تعالى علم مقاديرها وأحوالها وأزمانها قبل إيجادها ثم أوجد منا ما سبق في علمه أنه يوجده على نحو ما سبق في علمه فلا محدث في العالم العلوي والسفلي إلا وهو صادر عن علمه تعالى وقدرته وإرادته . | وتؤمن بالقدر خيره وشر
الشـرح الإجمـالي :
في هذا الأثر يقسم عبد الله بن عمر رضي الله عنهما أن الإنسان مهما أنفق من الأموال وعمل من الأعمال الصالحة فإن الله لا يقبلها منه إذا لم يصدق بالقدر وذلك أن الإيمان بالقدر أحد أركان الإِيـمان الستة فإنكاره إنكارها كلها فيصير بذلك كافراً غير متق وإنما يتقبل الله من المتقين ثم استدل ابن عمر على فتياه هذه بالحديث الذي ذكر فيه أركان الإيمان الستة ومنها الإِيـمان بالقدر خيره وشره .
الفوائـد :
1 - أن للإيـمان ستة أركان لا يصح إيـمان العبد إلا إذا آمن بها مجتمعة وقد عددها الحديث.
2 - أن الخير والشر مقدر من الله تعالى .
3 - جواز الحلف لمصلحة من غير استحلاف .
4 - استحباب تأكيد الفتوى المهمة بالقسم .
مناسـبة الأثـر للبـاب :
حيث دل الأثر على كفر منكري القدر .
مناسـبة الأثر للتوحيد :
حيث دل الأثر على كفر من أنكر القدر وذلك لأن إنكار القدر شرك مع الله في الربوبية .
ملاحظـة :
أ - للقدر أربع مراتب وهي :
الأول : علم الرب سبحانه بالأشياء قبل كونها .
الثانية : كتابة ذلك عنده في الأزل قبل خلق السموات والأرض .
الثالثة : مشيئته المتناولة لكل موجود فلا خروج لكائن كـما لا خروج له عن علمه .
الرابعة : خلقه لها وإيجاده وتكوينه فالله خالق كل شيء وما سواه مخلوق .
ب - قال صلى الله عليه وسلم في هذا الحديث وتؤمن بالقدر خيره وشرِّه ، وقال في حديث آخر والشر ليس إليك فالجمع بين هذين الحديثـين أن يقال : إذا قدر الله على الإنسان شراً فإنما هو شر بالنسبة إلى الإنسان نفسه لأن ذلـك عقوبة له بسبب ذنوبه وجهله أما بالنسبة إلى الله فإنه خير محض لأن ذلك جار على مقتضى حكمته وعلمه وعدله .
المنـاقشة :
أ - اشرح الكلمات الآتية : أحد ، ما قبل الله منه حتى يؤمن بالقدر ، ملائكته ، كتبه ، رسله ، حتى يؤمن بالقدر خيره وشره .
ب - اشرح الأثر شرحاً إجمالياً .
جـ - استخرج ثلاث فوائد من الأثر مع ذكر المآخذ .
د - وضح مناسبة الأثر للباب وللتوحيد .
أعلى

(2)

وعن عُبَادَةَ بن الصَّامِتِ أنّه قال لابنه : يا بتيَّ إِنَّكَ لن تجد طعمَ الإِيمانِ حتى تعْلَمَ أنَّ ما أصابكَ لم يكنْ ليُخطِئَكَ ، وما أَخطَأَكَ لم يكن ليصيبكَ ، سمِعت رسول الله صلى الله عليه وسلم يقول : إنَّ أوَّل ما خَلَقَ الله القَلَم ، فقالَ له : اكتُبْ فقال : ربِّ وماذا أكتب؟ قال اكتُبْ مقاديرَ كلِّ شيءٍ حتى تقع الساعةُ ، يا بُنَيَّ سَمِعتُ رسول الله صلى الله عليه وسلم يقول : " من ماتَ على غير هذا فليس مِنِّي " ، وفي رواية لأحمد (2) ، إنَّ أَوَّلَ ما خلق الله تعالى القَلَم فقـال له : اكتُبْ ، فَجَرَى في تلك الساعة بما هو كائنٌ إلى يومِ القيامة " وفي رواية لابن وَهْبٍ : قال رسول الله صلى الله عليه وسلم : " فَمَنْ لم يؤمِن بالقدر خيره وشرِّهِ أحْرَقَهُ الله بالنارِ " .

شـرح الكلمـات :
: هو الوليد بن عبادة . | لابنه
: أي لن تجد حلاوة الإِيمان والإِيمان له حلاوة وطعم من ذاقه تسلى به عن الدنيا وما عليها . | لن تجد طعم الإِيـمان
: أي حتى تصدق أن ما قدِّر عليك من الخير والشر لن يتعداك إلى غيرك . | حتى تعلم ما أصابك لم يكن ليخطئك
: أي وما لم يقدر عليك من الخير والشر لا يمكن أن يصيبك . | وما أخطأك لم يكن ليصيبك
: أي من مات غير مؤمن بالقدر خيره وشره من الله فليس من جماعة المسلمين لأن الإِيمان بالقدر أحد أركان الإِيـمان والكفر به كفراً بها مجتمعة. | من مات على غير هذا فليس مني
الشـرح الإِجمـالي :
في هذا الحديث يخبرنا عبادة بن الصامت رضي الله عنه وهو ينصح ابنه بأن الإيمان له طعم وأنه لا يدرك هذا الطعم إلا من آمن بقضاء الله وقدره خيره وشره . مستدلاً على ذلك بأحاديث النبي صلى الله عليه وسلم التي ذكرها والتي تفيد أن الله أمر القلم بأن يكتب مقادير كل شيء حتى تقع الساعة وأن من مات لا يؤمن بالقضاء والقدر فإنه خارج من جماعة المسلمين وأن مأواه النار يحترق فيها وبئس المصير .
الفوائـد :
1 - مشروعية نصح الآباء للأبناء وتعليمهم .
2 - فهم الصحابة لحقيقة القدر وإيِمانهم به .
3 - أول المخلوقات القلم وذلك على رواية الرفع .
4 - إثبات صفة القول لله تعالى على الوجه اللائق به سبحانه .
5 - كفر من أنكر القدر خيره وشر .
6 - الأعمال بخواتيمها .
7 - إثبات الوعيد لمن كفر بالقدر .
مناسـبة الحديـث للبـاب :
حيث دل الحديث على كفر من أنكر القدر .
مناسـبة الحديـث للتوحيـد :
حيث دل الحديث على كفر من أنكر القدر لأن ذلك شرك مع الله في ربوبيته .
مـلاحظـة :
أيهما الأول في الخلق العرش أم القلم؟ قيل إن الأول العرش وقيل إن الأول القلم ومن قال بأولية القلم استدل برواية الرفع أول ما خلق الله القلم برفع الميم . ومن قال بأولية خلق العرش استدل بأحاديث تثبت أن العرش خلق قبل القلم .
المنـاقشـة :
أ - اشرح الكلمات الآتية : ابنه . لن تجد طعم الإِيمان .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيد .
أعلى

(3)

وفي المسند والسنَن عن ابن الدَّيْلَميِّ (3) قال : أتَيْتُ أبَيَّ بن كعبٍ ، فقلتُ : في نفسي شيءٌ من القدر ، فحدِّثْني بشيءٍ لعلَّ الله يذهبه من قلبي ، فقال : لو أَنفقتَ مثل أحدٍ ذهباً ما قبلهُ الله منك حتى تؤْمِنَ بالقدر ، وتعلمَ أَنَّ ما أصابك لم يكن ليخطئِكَ وما أَخْطَأَكَ لم يكن ليصيبَك ولو متَّ على غير هذا لكنتَ من أهل النار ، قَال : فأَتيت عبد الله بن مسعود وحذيفة بن اليمان وزيدَ بن ثابت فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه وسلم " حديث صحيحٌ رواه الحاكم في صحيحه (4) .

شـرح الكلمـات :
: أي شك واضطراب يؤدي إلى شك فيه أو جحد له . | في نفسي شيء من القدر
: أي حتى تصدق بأن الخير والشر مقدر من الله تعالى . | حتى تؤمن بالقدر
: لو مت على غير الإِيمان بالقدر . | لو مت على غير هذا
الشرح الإجمـالي :
يخبرنا ابن الديلمي أنه وقع في نفسه شك واضطراب في موضوع القدر فأراد أن يسـتـوضـح الأمـر من أهله ويأخـذ العلم من مصـدر فسأل بعض قرّاء الصحـابة وعلمائهم وهم أبي بن كعب وعبد الله بن مسعود وزيد بن ثابت . وأنهم أجابوه بما يثبت القضاء والقدر خيره وشره مستندين في ذلك إلى ما صح من سنة رسول الله صلى الله عليه وسلم مقدرين أنه لا يقبل عمل من لم يؤمن بقضاء الله وقدره . وإن حسُن عمله وكثر . لأن من أنكر القدر غير متق والله لا يقبل إلا من المتقين .
الفـوائـد :
1 - وجوب سؤال أهل العلم عما خفي حكمه .
2 - سعة فقه الصحابة وعلمهم رضي الله عنهم .
3 - كفر منكري القدر .
4 - الأعمال بخواتيمها .
مناسـبة الحديـث للبـاب :
حيث دل الحديث على كفر من أنكر القدر .
مناسـبة الحديث للتوحيـد :
حيث دل الحديث على كفر من أنكر القدر لأن ذلك شرك مع الله في ربوبيته .
المنـاقشـة :
أ - اشرح الكلمات الآتية : في نفسي شيء من القدر . حتى تؤمن بالقدر . لو مت على غير هذا.
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيد .

(1) رواه مسلم (8) في الإيمان . باب بيان الإيمان والإِسلام والإحسان .

(2) رواه أبو داود (4700) في السنة . باب في القدر . والترمذي (2155) ، (3319) وقال حسن غريب ، وقال الأرناؤوط ، حديث صحيح .

(3) ابن الديلمي : هو عبد الله بن فيروز أبو بسر ويقال ألو بشر .

(4) أحمد في المسـند (5/ 182) وأبو داود (4699) في الـسنة . باب في القدر .

وابن ماجة رقم (77) في المقدمة باب في القدر وصححه الألباني في السـنة لابن أبي عاصم (245).


باب ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال : قال......................................." | (1)
ولهما عن عائشة رضي الله عنها، أن رسول الله قال : أَشَدُّ الناسِ عَذَاباً.............." | (2)
ولهما عن ابن عباس : سمعت رسول الله صلى الله عليه وسلم يقول : "كلّ مُصوَرٍ.... " | (3)
ولهما عن ابن عباس مرفوعاً : " مَنْ صوَّر صورةً في الدنيا.........................." | (4)
ولمسلم عن أبي الهيَّاج قال : قال لي عليٌّ : ألا أبْعَثُكَ على ما بعثني.................." | (5)

أعلى

(1)

عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " قال الله تعالى : " وَمَنْ أَظْلَمُ مِمَّن ذَهَبَ يَخْلُقُ كخلقِي فلْيخلُقوا ذرَّةً . أو لِيَخْلُقوا حَبَّةً أو لِيَخْلُقوا شعيرةً " أخرجاه (1)

شـرح الكلمـات :
: الاستفهام للإنكار والنفي أي لا أحد أظلم . | ومن أظلم
: أي ممن أخذ يصور تصويرا يضاهي به خلقي . | ممن ذهب يخلق كخلقي
: أي فليخلقوا ذرة فيها روح تتصرف بنفسها كالذرة التي خلق الله . | فليخلقوا ذرة
: أي فليخلقوا حبة حنطة تبذر وتنبت وتؤكل وفيها ما في حبة الحنطة من الخصائص والمميزات . | أو ليخلقوا حبة

الشـرح الإجمالي :

يخبرنا الله تعالى في هذا الحديث القدسي على لسان نبيه محمد صلى الله عليه وسلم أنه لا أحد أظلم من أولئك المصورين الذين أرادوا بتصويرهم أن يشابهوا الله في خلقـه ثم يتحداهم عز وجل بأن يخلقوا مثل أضعف مخلوقاته الحبة المنظورة وهي البذرة أو يخلقوا مثل أضعف مخلوقاته النباتية وهي حبة الحنطة أو الشعير وذلك تعجيزاً لهم وتحقيراً لشأنهم .

الفـوائـد :

- تحريم التصوير .

مناسـبة الحديـث للبـاب :

-حيث دل الحديث على تحريم التصوير .

مناسـبة الحديـث للتوحيـد :

-حيث حرم الحديـث التصوير لأن فيه مشابهة لخلق الله وذلك شرك مع الله في ربوبيته .

المنـاقشـة :

أ - اشرح الكلمات الآتية : ومن أظلم . ممن ذهب يخلق كخلتي . فليخلقوا ذرة .

ب - أشرح الحديث شرحاً إجمالياً .

جـ - استخرج فائدة من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب وللتوحيد .

أعلى

(2)

ولهما عن عائشة رضي الله عنها، أن رسول الله قال : أَشَدُّ الناسِ عَذَاباً يوم القيامة الذين يُضَاهِئونَ بخلق الله " (2) .

شـرح الكلمـات :

: أي يقصدون في تصويرهم مشابهة خلق الله .

يضاهئون بخلق الله

الشـرح الإجمالي :

يخبرنـا النبي صلى الله عليه وسلم أن أولئك المصورين الذين قصدوا في تصويرهم مشابهة الله في خلقه هم أشد الناس عذاباً يوم القيامة وأعظمهم عقوبة لأنهم أقبح الناس أدباً مِع الله وأجرأ هم على محارم الله لذا استحقوا ما ذكر من العذاب جزاءاً وفاقاَ .

الفـوائد :

1 - التغليظ في تحريم التصوير .

2 - بيان علة تحريم التصوير .

3 - تفاوت العذاب يوم القيامة بتفاوت الذنوب .

مناسـبة الحديـث للبـاب :

حيث دل الحديث على تحريم التصوير .

مناسـبة الحديـث للتوحيـد :

حيث حرم الحديث التصوير لأنه مشابهة لخلْق الله وذلك شرك مع الله في ربو بيته .

مـلاحظـة :

يكون المصور أشد الناس عذاباً يوم القيامة إذا صنع الصورة لتعبد لأنه بذلك يكفر أو قصد بتصويرة مضاهاة خلق الله فإنه مستحق للعذاب .

المنـاقشـة :

أ - اشرح الكلمات الآتية : يضاهئون بخلق الله .

ب - اشرح الحديـث شرحاً إجمالياً .

جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب وللتوحيد .

أعلى

(3)

ولهما عن ابن عباس : سمعت رسول الله صلى الله عليه وسلم يقول : "كلّ مُصوَرٍ في النار ، يُجعَل له بكُلِّ صورَةٍ صَوَّرَهَا نَفْسٌ يعذَّب بها في جهنم" (3)

شـرح الكلمـات :
: أي كل مصور صورة لذي روح فهو في النار لتعاطيه ما انفرد الله به من الخلق والاختراع . | كل مصور في النار
: أي يجعل الله في كل صورة صورها روحاً فتعذبه تلك الصورة أو يجعل الله له بعدد كل صورة صورها شخص يعذبه يوم القيامة . | يجعل له بكل صورة صورها نفس يعذب بها في جهنم
الشـرح الإِجمـالي :
لما كان المصورون أقبح الناس أدباً مع الله وأجرأهم على محارم الله أخـبر النبي صلى الله عليه وسلم أن كل من يصور صورة فإن الله ينفخ فيها روحا يوم القيامة ثم يسلط عليه تلك الصورة فتعذبه في النار جزاء ما عمل ، لذا فإن على كل مصـور أن يتق الله عز وجـل وأن يترك هذه المهنـة الخسيسـة فإن الله سيعوضه خيراً منها لأن من ترك شيئاً لله عوضه الله خيراً منه .
الفـوائـد :
1 - تحريم تصوير ذوات الأرواح .
2 - جواز تصوير غير ذات الأرواح .
3 - الجزاء من جنس العمل .
4 - تحريم كسب المصور لأن العمل إذا حرِّم حرم كسبه .
مناسـبة الحديـث للبـاب :
حيث دل الحديث على تحريم التصوير لذوات الأرواح .
مناسـبة الحديـث للتوحيـد :
حيث حرم الحديث التصوير لأن ذلك مشابهة لخلق الله وذلك شرك مع الله في ربو بيته .
المنـاقشـة :
أ -اشرح الكلمات الآتية : كل مصور في النار : يجعل له بكل صورة صورها نفسه يعذب بها في جهنم .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيد .

أعلى

(4)

ولهما عن ابن عباس مرفوعاً : " مَنْ صوَّر صورةً في الدنيا كلِّفَ أَنْ يَنفُخَ فيها الرّوحَ وليس بنافخٍٍ " (4) .

الشـرح الإِجمـالي :

يخبرنا النبي صلى الله عليه وسلم أن من صور في الدنيا صورة من ذوات الأرواح فإن الله عز وجل يلزمه يوم القيامة بأن ينفخ فيها روحاً وقد علم الله أن المصور لا يستطيع ذلك وإنما كلفه بذلك تعجيزاً وتوبيخاً له وإظهارا لحقارته وضعفه .

الفـوائـد :

1 - تحريم تصوير ذوات الأرواح .

2 - جواز تصوير غير ذوات الأرواح .

3 - الجزاء من جنس العمل .

مناسـبة الحديـث للبـاب :

حيث دل الحديث على تحريم تصوير ذوات الأرواح .

مناسـبة الحديث للتوحيد :

حيث حرم الحديث التصوير لأن ذلك مشابهة لخلق الله وذلك شرك في الربو بية .

المنـاقشـة :

أ - اشرح الحديث شرحاً إجمالياً .

ب - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .

جـ - وضح مناسبة الحديث للباب وللتوحيد .

أعلى

(5)

ولمسلم عن أبي الهيَّاج قال : قال لي عليٌّ : ألا أبْعَثُكَ على ما بعثني عليه رسول الله صلى الله عليه وسلم : أنْ لا تَدَعَ صورة إلاَّ طَمَستَها ولا قبراً مُشْرِفاً إلاّ سَوَّيته (5) .
شـرح الكلمـات :
: ألا أرسلك . طمستها : أزلتها ومحوتها - مشرفاً : أي مرتفع عن القدر المشروع وهو شبر . | ألا أبعثك
: أي هدمت ما عليه من البناء وسويته بالأرض . | سويته
الشـرح الإِجمـالي :
لما كان الإسلام حريصاً على سد كل باب يؤدي إلى الشرك خفياً أو ظاهراً أخبرنا علي رضي الله عنه أن رسول الله صلى الله عليه وسلم أرسله وأمره بأن يمحو كل صورة وجـدهـا ويهدم كل بناء بني على قبر وذلك ليبقى للمسلمين إسلامهم وتصفو عقيدتهم وذلك لأنْ تصوير الصور والبناء على القبر يؤدي إلى تعظيمها وتقديسها ورفعها فوق منزلتها وإعطائها حقاً من حقوق الله والذي يسيح في البلاد الإسلامية يجد شيئاً كثيراً من ذلك مما تقشعر له الجلود وتحزن له القلوب فسيري قبوراً يطاف بها كما يطاف بالبيت الحرام وينحر لها كما ينحر لله عز وجل وذلك شرك بالله سبحانه وبدعة لم يفعلها رسول الله ولا أصحابه ولا التابعون .

الفوائـد :

1 - وجوب إنكار المنكر .

2 - تحريم التصوير .

3 - تحريم البناء على القبور .

مناسـبة الحديـث للبـاب :

حيث دل الحديث على تحريم التصوير واتخاذ الصور .

مناسـبة الحديث للتوحيـد :

حيث حرم الحديث التصوير لأنه مشابهة لخلق الله وذلك شرك مع الله في ربو بيته .

ملاحظـة :

ويحرم من الصور ما كان لذي روح ولم يمتهن ولم يزل منه ما تبقى معه الحياة سواء في ذلك ما كان له ظل أو ما ليس له ظل .

المنـاقشـة :

أ - اشرح الكلمات الآتية : ألا أبعثك . طمستها . مشرفاً . سويته .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب وللتوحيد .

(1) رواه البخاري (الفتح 10/ 5953) في اللباس. باب نقض الصور . ومسلم (2111) في اللباس والزينة . باب تحريم تصوير صورة الحيوان.

(2) رواه البخاري (الفتح 10/ 5954 ) في اللباس . باب ما وطىء من التصاوير . ومسلم (2106) في اللباس والزينة . باب تحريم تصوير صورة الحيوان .

(3) رواه البخاري (الفتح 4/ 2225) في البيوع . باب بيع التصاوير التي ليس فيها روح . ومسلم (2110) في اللباس والزينة ، باب تحريم تصوير صورة الحيوان .

(4) رواه البخاري (الفتح 15/ 5963) في اللباس باب من صوَّر صورة كلِّف أن ينفح فيها وليس بنافخ، ومسلم (2110) في اللباس والزينة ، باب تحريم تصوير صورة الحيوان .

(5) رواه مسلم (969) في الجنائز . باب الأمر بتسوية القبر


باب ما جاء في كثرة الحلف
وقـول الله تعـالى : {لا يُؤَاخِذُكم الله بِاللَّغْوِ فِي أَيْمانِكُمْ.......................} | (1)
وعن أبي هريرة - رضي الله عنه – قال : سَمِعتُ ..............................." | (2)
وعن سَلْمَانَ أَن رسول الله صلى الله عليه وسلم قال : " ثلاثةٌ لا يكَلِّمُهم الله ......." | (3)
وفي الصحيح عن عِمْران بن حصَـين رضي الله عنه قال : قال......................" | (4)
وفيه عن ابن مسعود ، أن النبيِ صلى الله عليه وسلم قال : خير النَّاسِ................" | (5)

أعلى

(1)

وقـول الله تعـالى : {لا يُؤَاخِذُكم الله بِاللَّغْوِ فِي أَيْمانِكُمْ وَلَكِنْ يُؤاخِذكُم بمِا عَقَّدتّم الأَيمانَ فَكَفَّارَته إِطعَام عَشَرَةِ مَساكِنَ من أَوْسَط ما تُطْعِمونَ أَهْليِكُمْ أَوْ كسوَتُهمْ أَوْ تَحريِرُ رَقَبَةٍ فَمَنْ لم يَجد فَصِيَامُ ثَلاَثَة أَيًّامٍ ذَلكَ كَفارَة أَيْمَانكِمْ إِذَا حَلَفتُمْ وَاحْفَظُوا أيمانَكُمْ كَذَلكَ يُبَيِّن الله لَكمْ آياته لَعَلَّكمْ تشكرونَ} (1) .

شـرح الكلمـات :
: أي لا يؤاخذكـم بما يجرىِ على ألسنتكم من الأيمن اللاغية التي يتكلم بها العبد من غير قصد ولا كسب قلب كقول القائل لا والله وبلى والله . | لا يؤاخذكم الله باللغو في أيمانكم
: أي ولكن يؤاخذكـم بأيمانكم المنعقدة الموثقة بالقصد والنية إذا حنثتم فيها . | ولكن يؤاخـذكم بما عقدتم الأيمان
: أي فكفارة اليمين المنعقدة إذا حنثتم فيها . | فكفارته
: أي مما تعتادون إطعام أهليكم منه فلا تسرفوا في ذلك ولا تقتروا . | من أوسط ما تطعمون أهليكم
: الكسوة للرجال تصْدُق على ما يكسو البدن ولو كان ثوباً واحداً والكسوة للنساء تَصْدُق على درع وخمار . | أو كسوتهم
: أي اعتناق مملوك مؤمن . | أو تحرير رقبة
: أي فمن لم يجد واحـداً من الأقسام المذكورة فليصم ثلاثة أيام متتابعات . | فمن لم يجد فصـيام ثلاثـة أيام
ذلك كفار أيمانكم : أي ذلك المذكور كفارة أيمانكم . |
: إذا حلفتم وحنثتم . | إذا حلفتم
: أي لا تكثروا الحلف وإذا حلفتم لا تحنثوا وإذا حنثتم لا تتركوها من غير تكفير . | واحفظوا أيـمانكم
الشـرح الإِجمـالي :
يخبرنا الله سبحانه وتعالى أنه لا يؤاخذ إلا من قصد في حلف اليمين الحقيقة الموثقة وأن عليه الكفارة إذا حنث في تلك اليمين وقد وضح الله الكفارة هنا حيث بـين أنها إطعام عشرة مساكين بلا إسراف ولا تقتير أو كسوتهم أو تحرير رقبة مؤمنة من الرق وأن من لم يجد واحداً من هذه الثلاَثة فإن عليه أن يصوم ثلاثة أيام متتابعات وقد جعل الله هذه الكفارة حلاً وفرجاً عمن تورط في اليمين ورأى غيرها خيراً منها فإن له أن يحنث فيها ويكفر بـما ذكر ثم أمر المسلمين بحفظ أيمانهم وعدم الإكثار منها حتى لا يتعرضوا للحنث فيها فيستخفوا بربهم ثم بـين أنما ذكر من الأحكام نعمة يجب الشكر عليها وعلى غيرها من نعم الله التي لا تعد ولا تحصى وهكذا أعلن الإِسلام سماحته ويسره ووضع الحلول للمشاكل قبل وقوعها ودعا إلى تحرير العبيد من الرق وحث على ذلك منذ أربعة عشر قرناً قبل أن يفيق الغربيون من جهلهم ويستيقظوا من نومهم فينسبوا ذلك لأنفسهم .
الفوائـد :
1 - بيان سماحة الإسلام .
2 - لا إثم ولا كفارة في لغو اليمـين .
3 - تحريم الحنث في اليمن المقصودة لغير مصلحة .
4 - وجوب الكفارة في اليمين التي حنث فيها وهي كما فصلها الله في الآية .
5 - سبق الإِسلام إلى تحرير العبيد وحث على ذلك .
6 - تحريم الإكثار من الحلف .
7 - وجوب حفظ اليمين عن الكذب .
مناسـبة الآيـة للبـاب :
حيث دلت الآية على تحريم الإِكثار من الحلف لغير سبب .
مناسـبة الآية للتوحيـد :
حيث دلت الآية على تحريم الإِكثار من الحلف لأن ذلك تنقص لتعظيم الله وذلك مناف للتوحيد .
المنـاقشـة :
أ - اشرح الكلمات الآتية : لا يؤاخذكم الله باللغو في أيمانكم . ولكن يؤاخذكم بما عقدتم الأيمان . فكفارته، من أوسط ما تطعمون .أو كسوتهم . أو تحرير رقبة . فمن لم يجد فصيام ثلاثة أيام .
ب - أشرح الآية شرحاً إجمالياً .
جـ - استخرج سبع فوائد من الآية مع ذكر المأخذ .
د - وضح مناسبة الآية للباب وللتوحيد .
أعلى | (2)

وعن أبي هريرة - رضي الله عنه – قال : سَمِعتُ رسول الله صلى الله عليه وسلم يقول: " الحَلِفُ مَنْفَقَةٌ للسِّلعةِ ، ممْحقَةٌ للكَسْبِ " أخرجاه (2) .

شرح الكلمات :

منفقة للسلعة : أي سبب لرواجها وربحها في الحاضر .

ممحقة للكسب : أي سبب لزوال بركة الكسب .

الشـرح الإِجمـالي :

يخبرنا النبي صلى الله عليه وسلم في هذا الحديث أن حلف البائع على السلعة كذباً قد يروجها ويؤدي إلى بيعها والربح فيها لكنه سبب لزوال بركة كسبها وعدم نمائه فيأتيه النقص من أبواب أخرى وربما ذهب رأس المال والربح معاً فإنما عند الله لا ينال بمعصيته والدنيا وإن تزخرفت للعاصي مؤقتاً فإن نهايتها إلى الزوال والعقاب في الآخرة .

الفـوائـد :

1 - تحريم الإكثار من الحلف .

2 - تحريم ترويج السلع بالحرام .

3 - الكذب في البيع والشراء سبب لزوال البركة .

مناسـبة الحديـث للبـاب :

حيث دل الحديث على تحريم الإكثار من الحلف لغير سبب .

مناسـبة الحديـث للتوحيـد :

حيث حرَّم الحديث الإكثار من الحلف لأن ذلك تنقص لتعظيم الله وذلك ينافي التوحيد .

المنـاقشـة :

أ - اشرح الكلمات الآتية : منفقة للسلعة . ممحقة للكسب .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب وللتوحيد .

أعلى

(3)

وعن سَلْمَانَ أَن رسول الله صلى الله عليه وسلم قال : " ثلاثةٌ لا يكَلِّمُهم الله ولا يزكِّيهم ولهم عذاب أليم : أشُيمِطٌ زانٍ . وعائلٌ مستَكْبِرٌ ورجلٌ جعل الله بِضاعَته لا يَشتري إِلاَّ بيِمِينه ولا يبيع إِلاَّ بيمِينِهِ " رواه الطبراني بسند صحيح (3) .

شرح الكلمـات :
: أي لا يكلمهم يوم القيامة لارتكابهم المعاصي . | ثلاثة لا يكلمهم الله
: أي لا يطهرهم من دنس الذنوب بالمغفرة . | ولا يزكيهم
: أشيمط : تصغـير أشمط والشمط هو الشيب وقـد صغره تحقيراً له لأنه زنى وداعي الزنا قد ضعف عنده فدل على أن المعصية طبع له وجبلة . | أشيمط زان
: أي فقير ذو عيال . | وعائل
: أي متكبر على الناس مع أن سبب الكـبر غير موجود فيه وهو الجاه والمال فدل على أن الكبر طبع له وجبلة . | مستكبر
: أي جعل اليمين بضاعة له لكثرة استعماله لها . | ورجـل جعـل الله بضـاعتـه
الشـرح الإِجمـالي :
يخبرنا النبي صلى الله عليه وسلم أن ثلاثة أصناف من الناس لا يكلمهم الله يوم القيامة ولا يطهرهم من دنس الذنوب بالمغفرة وذلك لارتكابهم المعاصي مع عام الدافع إليها مما يدل على أن المعصية خلق لهم وطبع جبلوا عليه وأول هؤلاء الثلاثة : الذي زنى وقد تقدم سنه وضعفت شهوته . وثانيهم : الـذي تكـبر على الناس وقـد فقـدت أسباب الكبر من المال والجاه. وثالثهم : الذي استخف بالله عز وجل فأكثر الحلف به لغير سبب صحيح .
الفـوائـد :
1 - إثبات الكلام لله عز وجل على وجه يليق بجلاله .
2 - إثبات أن الله يكلم أهل الطاعة .
3 - تحريم الزنا والكبر والإِكثار من اليمين .
مناسـبة الحديـث للبـاب :
حيث دل الحديث على تحريم الإكثار من الحلف لغير سبب .
مناسـبة الحديـث للتوحيـد :
حيث حرم الحديث الإكثار من الحلف لأنه استخفاف بالله وذلك ينافي التوحيد .
المنـاقشـة :
أ - اشرح الكلمات الآتية : ثلاثة لا يكلمهم الله يوم القيامـة . ولا يزكـيهم . أشيمط زان . وعائل مستكـبر . ورجل جعل الله بضاعته .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيد .

أعلى

(4)

وفي الصحيح عن عِمْران بن حصَـين رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " خيرُ أُمَّتي قَرْني ، ثمَّ الذين يَلونهمْ ثمَّ الذين يلونَهُم ، قال عمران : فلا ، أدري أَذَكَرَ بعد قَرْنِهِ مرتين أو ثلاثاً ؟ ثم إنَّ بعدَكُم قومٌ يشْهَدونَ ولا يُستَشهدون ، ويَخونونَ ولا يُؤتَمنون ويُنذِرون ولا يوفون، ويَظْهَر فيهم السّمَنُ " (4) .

شرح الكلمات :
: القـرن أهـل عصر متقاربة أسنانهم قيل مدته ثمانون وقيل ستون وقيل مائة وقيل غير ذلك . | قرني
: فلا أدري أذكر بعد قرنه مرتين أو ثلاثة ما شك فيه عمران تحقيقه في حديث ابن مسعود بعد قرنه ثلاثاً . | قال عمران
: أي يؤدون الشهادة قبل أن تطلب منهم لاستخفافهم بأمر الشهادة وعدم تحريهم الصدق . | يشهدون ولا يستشهدون
: أي لا يؤدون ما وجب عليهم في النذر . | ولا يوفون
: يحبـون التـوسع في المآكل والمشارب وهي أسباب السمن وذلك لرغبتهم في الدنيا وغفلتهم عن الآخرة . | ويظهر فيهم السمن
الشـرح الإجمـالي :
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن خير هذه الأمة قرنه والقرون الثلاثة التي بعده وذلك لطراوة الإسلام ونظارته وسلامته من دس الملحدين والزنادقة ثم يقل الخـير في هذه الأمة وينتشر الشر قرناً بعد قرن فيظهر أناس يبتدرون الشهادة قبل أن تطلب منهم ويخونون من استأمنهم ولا يوفون إذا نذروا ويقبلون على الدنيا وزخرفها وشهواتها حتى يظهر فيهم السمن.
الفـوائـد :
1 - تفضيل القرون الأربعة الأولى .
2 - تحريم الخيانة .
3 - وجوب الوفاء بالنذر .
4 - تحريم الاشتغال بالدنيا وملذاتها عن الآخرة .
مناسـبة الحديـث للبـاب :
حيث دل الحديث على تحريم عدم الوفاء بالنذر.
مناسـبة الحديث للبـاب :
حيث دل الحديث على تحريم عدم الوفاء بالنذر لأن ذلك استخفاف بالله وتنقص لعظمته وذلك مناف للتوحيد .
مـلاحظـة :
الجمـع بين قولـه صلى الله عليه وسلم : ويشهدون ولا يستشهـدون. وقوله خير الشهداء الذي يأتي بشهادته قبل أن يسألها هو أن نقول يجوز للشاهد أن يدلي بشهـادتـه قبل طلبها إذا جهلها صاحب الحق ويحرم على الشاهد الإِدلاء بشهادته قبل طلبها إذا علمها صاحب الحق .
المنـاقشة :
أ - اشرح الكلمات الآتية : قرني قال عمران فلا أدري أذكر بعد قرنه مرتين أو ثلاثة .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيد .
أعلى | (5)
وفيه عن ابن مسعود ، أن النبيِ صلى الله عليه وسلم قال : خير النَّاسِ قَرْنِي ثمَ الـذينَ يَلونَهم ثمَّ الذين يلوَنهم ثُم يجيء قَوْمٌ تَسْبقِ شَهَادَة أَحَدهِمْ يمينَه، وَيَمِينُه شَهَادَتَه (5) .

شـرح الكلمـات :

: إشارة إلى السرعة في الشهادة واليمين وذلك استخفاف منه بالله عز وجل واستهتار بمكانة الشهادة واليمين .

تسبق شهادة أحدهم يمينه ويمينه شهادته

الشـرح الإِجمـالي :

يخبرنا النبي صلى الله عليه وسلم في هذا الحـديث أن خير هذه الأمة وأفضلها هم أولئك القرون الأربعة الأولى وأن باب الشر ينفتح بعدهم وقد وقع كثير مما أخبر به صلى الله عليه وسلم فكثر الإلحاد والزندقة وغلب أمر الدنيا واتبع الناس الهوى واستخفوا بأمر الله فسهل عليهم أمر اليمين والشهادة فتسارعوا إليها قبل أن يطلب منهم .

الفوائـد :

1 - بيان تفضيل القرون الأربعة الأولى على غيرها .

2 - فيه معجزة للنبي صلى الله عليه وسلم حيث وقع كـما أخبر .

3 - تحريم التسارع في الشهادة قبل طلبها .

4 - تحريم الحلف بدون استحلاف .

مناسـبة الحديـث للبـاب :

حيث دل الحديث على تحريم المسارعة في الحلف .

مناسبة الحديـث للتوحيـد :

حيث حرم الحـديث المسارعة في الحلف لأن ذلك استخفاف بالله وتنقص لتعظيمه وذلك مناف للتوحيد.

المنـاقشـة :

أ - اشرح الكلمات الآتية : تسبق شهادة أحدهم يمينه ويمينه شهادته .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب وللتوحيد .

وقال إبراهيم النَخعي : كانُوا يَضْربونَنَا على الشَّهادةِ والعهد ونحن صغَار .

مناسـبة الأثـر للبـاب :

حيث دل الأثر على أن بعض السلف يمنعون أولادهم من اعتياد التزام العهد حتى لا يتعرضون لنكثه فيأثموا بذلك .

(1) سورة المائدة : الآية 89 .

(2) رواه البخاري (الفتح 4/ 2087) في البيوع . باب يمحق الله الربا ويربي الصدقات . ومسلم (1606) في المساقاة . باب النهي عن الحلف في البيع .

(3) رواه الطراني و الكـير (6111) ويكره الهيثمي في المجمع (4/ 78) وقال (رواته محتج بهم في الصحيح) وصححه الألباني في صحيح الجامع (3067) .

(4) رواه البخاري (الفتح 7/ 3650) باب فصائل أصحاب النبي صلى الله عليه وسلم.

ومسلم (2535) في فصائل الصحابة باب فضل أصحاب رسول الله صلى الله عليه وسلم .

(5) رواه البخاري (الفتح 7/ 3651) في فضائل أصحاب النبي صلى الله عليه وسلم . باب فضائل أصحاب النبي صلى الله عليه وسلم . ومسلم (2533) في فضائل الصحابة . باب فضل الصحابة ثم الذين يلونهم .


باب ما جاء في ذمة الله وذمة نبيه
وقـول الله تعـالى : { وَأَوْفوا بعَهْدِ اللهِ إِذا عَاهَدْتُمْ وَلاَ تَنْقضوا الأيمان ......} | (1)
وعن بريدة قال : كَان رسول الله صلى الله عليه وسلم إذا أمَّر أميرا على جيشٍ ......." | (2)

أعلى

(1)

وقـول الله تعـالى : { وَأَوْفوا بعَهْدِ اللهِ إِذا عَاهَدْتُمْ وَلاَ تَنْقضوا الأيمان بَعْدَ تَوْكِيدهَا وَقَدْ جَعَلْتم اللهَ عليِكم كفيلا إِنَ اللهَ يَعْلَمُ مَا تَفْعَلونَ } (1) .

شـرح الكلمـات :
: أي يجب الوفاء في كل عهد يقع من الإنسان . | وأوفوا بعهد الله
: أي لا تحنثوا في الأيمان بعد تغليظها وتوثيقها وكل ما كان اليمـين آكد كان الإِثم في نقضه أغلظ . | ولا تنقضوا الأيمان بعد توكيدها
: أي رقيباً . | كفيلاً
الشـرح الإِجمـالي :
يأمر الله المسلمين بالوفاء بالعهد إذا هم أعطوا أحداً عهدهم لأن نقض العهد خسة وانحدار لا يتفق مع الروح الإِسلامية للمسلمين . ثم أكـد ذلك بنهيهم عن نقضه خاصة إذا كان مؤكداً وأخبر أنهم قد جعلوه سبحانه كفيلاً عليهم بإعطائهم عهده وأنه عليم بأفعالهم وسيجازيهم على ذلك إن خيراً فخير وإن شراً فشر .
الفـوائـد :
1 - وجوب الوفاء بالعهد .
2 - تحريم الحنث في اليمين لغير مصلحة وكلما كان اليمين آكد كان التحريم أغلظ .
3 - شمول علم الله لكل شيء.
مناسـبة الآية للبـاب :
حيث دلت الآية الكريمة على وجوب الوفاء بالعهد .
مناسـبة الآية للتوحيـد :
حيث دلت الآية على تحريم نقض العهد لأن نقض العهد دليل على عدم تعظيم الله وذلك مناف للتوحيد قادح به .
فـائـدة :
التوفيق بين قوله تعالى : { وَلاَ تنْقُضوا الأيمانَ بَعْدَ تَوْكِيدِها } وبين قوله صلى الله عليه وسلم : " من حلف على يمين فرأى غيرها خيرا منها فليأت الذي هو خير وليكفر عن يمينه أن نقول الآية عامة والحديث مخصص للعموم مجيز لنقض اليمين إذا رأى غيرها خيرا منها لكن تجب عليه الكفارة .
المنـاقشـة :
أ - اشرح الكلمات الآتية : وأوفوا بعهد الله ، ولا تنقضوا الأيمان بعد توكيدها .
ب - اشرح الآية شرحا إجمالياً .
جـ - استخرت ثلاث فوائد من الآية مع ذكر المأخذ.
د -وضح مناسبة الآية للباب وللتوحيد.

أعلى

(2)

وعن بريدة قال : كَان رسول الله صلى الله عليه وسلم إذا أمَّر أميرا على جيشٍ أو سريَّةٍ أوصاهُ بتقوى الله، ومن معه من المسلمين خيراً ، فقال : اغزوا باسم الله في سبيل الله ، قَاتلوا مَنْ كَفَرَ بالله، اغزوا ولا تَغلُّوا ولا تَغْدِرُوا ولا تمَثِّلوا ولا تقْتلوا وَليِداً وإِذا لَقِيتَ عدوِّك مِنَ المشركين فادْعُهُم إلى ثلاثِ خِصالٍ - أو خِلالٍ - فأيَّتهنَّ مَا أجابوكَ فاقْبَلْ منهم وكُفَّ عنهم ثم ادعهم إلى الإِسلام فإن أجابوك فاقبل منهم ، ثم ادْعُهُم إلى التحوّل من دارِهم إلى دار المهاجرين وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين ، فإن أبَوْا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين ، يجري عليهم حكم الله تعالى ، ولا يكون لهم في الغنيمة والفيء شيء، إلا أن يجاهدوا مع المسلمين ، فإن هم أبَوْا فاسألهم الجزْية ، فإن هم أجابوك فاقبل منهم وكُفَّ عنهم ، فإن هم أبوا فاستعن بالله وقاتِلهُم . وإذا حاصَرْتَ أهْلَ حِصْن فأرادوك أن تجعل لهم ذِمَّة الله وذمَّة نبيِّه ، فلا تجعل لهم ذمة الله وذمَّة نبيَه ، ولكن اجْعَلْ لهم ذِمَّتك وذمَّةَ أصحابك فإنكم إنْ تحفِروا ذممكُم وذِمَّة أصحَابِكم أهونَ مِن أن تحفروا ذِمَة الله وذمةَ نبيه وإذا حاصرتَ أهل حِصن فأرادونك أن تُنْزلِهم على حُكم الله ، فلا تُنزلهم ولكن أنْزلهم على حكمكَ فإِنَّكَ لا تدرِي أتصيب فيهم حكم الله أم لا " رواه مسلم (2) .

شـرح الكلمات :

: هي القطعة من الجيش تخرج منه فتغير على العدو فترجع وحددها بعضهم في أربعمائة من الخيل .

سرية

بآداب الغزو وغيرها .

: هي التحرز من عقوبته بطاعته وذلك بامتثال أوامره واجتناب نواهيه .

تقـوى الله

: الغلول هي الأخذ من الغنيمة قبل قسمتها وأصل الغلول الخيانة.

ولا تغلوا

: الغدر هو نقض العهد .

ولا تغدروا

: أي لا تشوهوا القتلى بقطع أنف أو أذن ونحو ذلك .

ولا تمثلوا

: المراد بالوليد هنا من لم يبلغ سن التكليف .

ولا تقتلوا وليداً

: أي أدعهم إلى إحدى ثلاث خصال .

إلى ثلاث خصال

: أي اطلب منهما لانتقال إلى بلد المهاجرين وهي المدينة .

ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين

: أي من استحقاق الفيء والغنيمة وغير ذلك .

فلهم ما للمهاجرين

: الغنيمة هي ما أصاب من مال أهل الحرب وأوجف عليه المسلمون بالخيل والركاب.

الغنيمة

: الفيء هو ما حصل للمسلمين من أموال الكفار من غير حرب ولا جهاد.

الفيء

: أي امتنعوا عن الإسلام .

فإن هم أبوا

: هي في الشرع ما يعطيه المعاهدون على عهدهم وذلك مقابل أمنهم وحمايتهم .

الجزية

: أي فإن دفعوا الجزية .

فإن هم أجابوك

: أي إذا حبستهم في حصونهم وقطعت عنهم جميع الإمدادات .

وإذا حاصرت أهل حصن

: أي عهد الله وعهد نبيه .

ذمة الله وذمة نبيه

: تنقضوا عهودكم .

تحفروا ذممكم

الشـرح الإِجـمالي :

يخبرنا بريدة رضي الله عنه أن رسول الله صلى الله عليه وسلم إذا أرسل جيشاً أو سرية لقتال الكفار أمَّر عليهم أميراً يحفظ وحدتهم ويصلح شئونهم ثم أوصاه بتقوى الله وبمن معه خيراً وأرشدهم إلى ما يجب أن يسلكوه مع الأعداء وأن يتجنبـوا الغلول والغدر والتمثيل وقتل غير المكلفين وأن عليهم أن يبدأوا المشركـين بالدعوة إلى الإِسلام ، فإن استجابوا لذلك فليحثوهم على الهجـرة إلى المـدينـة ويعلمهم أن لهم ما للمهاجرين وعليهم ما على المهاجرين من الحقوق والواجبات فإن أبوا الهجرة فإنهم يعاملون معاملة أعراب المسلمين ، فإن أبوا الإسلام فليطلبوا منهم الجزية ، فإن أبوا دفعها فليستعينوا بالله وليقاتلوهم ، وإذا حاصروا أهل حصن فلا يعطوهم عهد الله وعهد رسوله وإنما يعطيهم عهدهم فإن تعريض عهدهم للنقض أخف إثـما من تعريض عهد الله وعهد رسوله لذلك، ولا ينزلوهم على حكم الله فإنهم قد لا يصيبون فيهم حكم الله وإنما ينزلوهم على حكمهم .

الفـوائـد :

1 - مشروعية بعث الأمراء وتوجيهم إلى فعل الحق .

2 - تحريم الغلول والغدر والتمثيل وقتل الولدان .

3 - وجوب دعوة المشركـين إلى الإِسلام قبل قتالهم إذا لم تبلغهم الدعوة واستحباب ذلك إن كانت الدعوة قد بلغتهم .

4 - يدعو أمير الجهاد الكفار إلى الإسلام فإن أبوا فالجزية فإن أبوا فالقتال وذلك عام في الكفار من المشركـين وغيرهم .

5 - استحباب الهجرة ودعوة المسلمين إليها.

6 - أن الغنيمة والفيء خاصة بالمهاجرين وليس للأعراب منها شيء إلا إذا جاهدوا.

7 - لا يجوز إعطاء ذمة الله أو ذمة نبيه أحداً.

8 - تحريم نقض العهد .

9 - ليس كل مجتهد مصيب وإنما المصيب واحد وهو الموافق لحكم الله في نفس الأمر .

مناسـبة الحديـث للبـاب :

حيث دل الحديث على وجوب حفظ ذمة الله وذمة نبيه عن النقض .

مناسـبة الحديـث للتوحيـد :

حيث دل الحديث على وجوب حفظ ذمة الله وذمة رسوله عن النقض لأن نقض ذمة الله استخفاف به وذلك مناف للتوحيد .

ملاحظـة :

تجب الهجرة على من أسلم دون أهل بلده وقدر على الهجرة ولم يقدر على إظهار دينه في بلده وتستحب لمن عدا ذلك .

المناقشـة :

أ - اشرح الكـلمات الآتية : سرية ، تقـوى الله ، ولا تغلوا ، ولا تغدروا ، ولا تمثلوا ، ولا تقتلوا وليداً ، إلى ثلاث خصال ، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج خمسة فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب وللتوحيد .

(1) سورة النحل : الآية 91 .

(2) رواه مسلم (1731) في الجهاد والسير ، باب تأمير الإِمام الأمراء على البعوث ووصيته إياهم بآداب الغزو وغيرها.


باب ما جاء في الإقسام على الله
عن جُندب بن عبد الله رضي الله عنـه قال : قال رسول الله صلى الله عليه وسلم : " قال رجلٌ : والله لا يغفر الله لفلان ، فقال الله عزّ وجل : من ذا الذي يَتألَّى عليَّ أن لا أغفر لفلان ؟ إني قد غفرت له وأحْبَطتُ عملك " رواه مسلم (1) ، وفي حديث أبي هريرة : أنَّ القائل رجلٌ عابد . قال أبو هريرة : تكلَّم بكلمةٍ أوْ بَقَتْ دنياه وآخِرته " .
شرح الكلمـات :
: استفهام والمراد به هما الإنكار والوعيد . | من ذا الذي
: أي يحلف علي . | يتألى علي
: أي أبطلت عملك . | أحبطت عملك
: أبطلت دنياه وآخرته وخسرهما . | أو بقت دنياه وآخرته
الشـرح الإِجـمالي :
يخبرنا النبي صلى الله عليه وسلم أن رجلين أحدهما صالح والآخر فاسق وأن الصالح أعجب بعمله واحتقر الفاسق فأقسم بأن الله لن يغفر للفاسق ، فغضب الله عز وجل وأنكر عليه هذا اليمين الذي به ينحجر فضله ورحمته فأبطل أعمال الصـالـح وغفـر للفـاسق ، وهكـذا بسبب كلمة ، سبقت الشقاوة للصالح فضاع عمله وسبقت السعادة للفاسق فغفر له .
الفوائـد :
1 - تحريم الحلف على الله .
2 - تحريم التألى على الله .
3 - إثبات صفة القول لله على وجه يليق بجلاله .
4 - وجوب التأدب مع الله في الأقوال والأحوال .
5 - بيان سعة فضل الله ورحمته .
6 - الأعمال بالخواتيم .
7 - قد يغفر للشخص بسبب غيره .
8 - قد يحبط العمل من أجل كلمة .
9 - تحريم تحجر فضل الله ورحمته .
مناسـبة الحديـث للبـاب :
حيث دل الحديث على تحريم الإقسام على الله .
مناسـبة الحديـث للتوحيـد :
حيث دل الحديث على تحريم الإقسام على الله لأن في ذلك هضم لحقوق الربوبية والإلهية وذلك مناف للتوحيد .
مـلاحظـة :
والجمع بين حديث الباب وبين قوله صلى الله عليه وسلم : " إن من عباد الله من لو أقسم على الله لأبره " أن الإقسام على الله حرام أو مبطل للأعمال إذا كان على جهة الحجر على الله والادلال عليه، أما إذا كان على جهة حسن الظن بالله فإنه يجوز .
المنـاقشـة :
أ - اشرح الكلمات الآتية : من ذا الذي ، يتألى علي ، أحبطت عملك .
ب - اشرح الحديث شرحاً إجماليا .
جـ - وضح مناسبة الحديث للباب وللتوحيد .
د - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .

(1) رواه مسلم (2621) في البر والصلة . باب النهي عن تقنيط الإنسـان من رحمة الله تعالى.


باب لا يستشفع بالله على خلقه

باب لا يُستَشفع بالله على خَلْقِه

عن جبير بن مُطْعم قال : جاء أعرابيٌّ إلى النبي صلى الله عليه وسلم فقال : " يا رسول الله نهكِتْ الأنفُس وجاع العيالُ وهلكت الأموال ، فاستسق لنا ربَّك فإنا نستشفعُ بالله عليك، وبك على الله . فقال النبي صلى الله عليه وسلم : سبحان الله . سبحان الله " فما زال يُسبِّح حتى عُرف ذلك في وجه أصحابه ، ثم قال النبي صلى الله عليه وسلم : " ويحك أتدري ما الله؟ إن شأن الله أعظم من ذلك ، إنه لا يستشفع بالله على أحدٍ مِنْ خَلْقِهِ " وذكر الحديث رواه أبو داود (1) .

شـرح الكلمـات :
: نسبة إلى الأعراب وهم الذين يسكنون البادية . | أعرابي
: أي ضعفت الأبدان . | نهكت الأنفس
: أي فاطلب لنا من السقيا وهو المطر . | فاستسق لنا ربك
: أي أن الأعرابي يريد بجهله أن يجعل الله شفيعاً إلى رسوله . | فإنا نستشفع بالله عليك
: أي وبك نستشفع إلى الله عز وجل . | وبك على الله
: أي الله أعظم وأجل من أن يتخذ شفيعاً إلى أحد لأن الكل ملكه وتحت تصرفه المطلق . | سبحـان الله
: ويحك كلمة تقال عند الزجر. | ويحك
الشـرح الإِجمالي :
يخبرنـا جبير بن مطعم رضي الله عنه أن رجلاً من الأعراب شكى إلى رسول الله صلى الله عليه وسلم ما في الناس من قحط وجدب وطلب من رسول الله أن يسأل الله أن يرفع ما بهم من كرب وضيق بإنزال الغيث غير أن الأعرابي عفا الله عنـه أساء الأدب مع الله ومع رسوله فاستشفع بالله على رسوله وبالرسول على الله فغضب رسول الله صلى الله عليه وسلم غضباً شديداً وأنكر على الأعرابي استشفاعه بالله على مخلوق وغضب لغضبه أصحابه وسبح الله كثيراً ونزهه وزجر الأعرابي وأخبره أن الله أجل وأعظم من أن يستشفع به على أحد لأن الكل ملكه وتحت تصرفه المطلق لا يسأل عما يفعل وهم يُسألون .
الفوائـد :
1 - جواز طلب الدعاء من الأحياء .
2 - تحريم طلب السقيا من غير الله .
3 - مشروعية الدعاء وإثبات نفعه .
4 - بيان مضار الجهل .
5 - وجوب إنكار المنكر .
6 - وجوب تنزيه الله عما لا يليق بجلاله .
7 - تحريم الاستشفاع بالله على أحد من خلقه.
مناسـبة الحديـث للباب :
حيث دل الحديث على تحريم الاستشفاع بالله على أحد من خلقه.
مناسـبة الحديث للتوحيـد :
حيث دل الحديث على تحريم الاستشفاع بالله على أحد من خلقه
لأن الاستشفاع به تنقص لجلاله وعظمته وحط من مكانته وذلك مناف للتوحيد.
المنـاقشـة :
أ - اشرح الكلمات الآتية : أعرابي ، نهكت الأنفس، فاستسق لنا ربك فإنا نستشفع بالله عليك، وبك على الله ، سبحان الله ، ويحك .
ب - اشرح الحديث شرحاً إجمالياً .
د - وضح مناسبة الحديث للباب والتوحيد.

(1) رداه أبو داود (4726) في السنة . باب في الجهمية وإسناده ضعيف . ضعفه الألباني وغيره .


باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد
وسَدِّه طُرق الشرك
عن عبد الله بن الشِّخِّير رضي الله عنه قال : انطلقتُ في وفد بني عامر ......." | (1)
وعن أنس رضي الله عنه أنَّ ناساً قالوا : يا رسول الله، يا خَيْرنا وابنَ خيرنا....." | (2)
أعلى | (1)
عن عبد الله بن الشِّخِّير رضي الله عنه قال : انطلقتُ في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا : أنتَ سيِّدنا . فقال : " السيِّدُ الله تبارك وتعالى " قلنا : وأفضلنا وأعظمنا طَوْلاً ، فقال : قولوا بقولكم أو بعض قولكم ، ولا يستجرينكم الشيطان " رواه أبو داود بسند جيد (1).
شـرح الكلمـات :
: الوفد جمع وافد كركب وراكب وهم الذين يخرجون إلى ملك أو أمر هام . | وفد
: السيد هو المقدم في قومه . | سيدنا
: أي أن السؤدد الحقيقي الكامل كله لله . | السيد الله
: أي أكثرنا إنعاماً وتفضلاً . | وأعظمنا طَولاً
: أي قولوا بقول أهل دينكم وملتكـم وادعوني نبياً رسولاً. | قولوا بقولكم
: أي دعوا بعض قولكم واتركوه . | أو بعض قولكم
: أي لا يتخذكم رسلاً له ووكلاء . | ولا يستجرينكم الشيطان
الشـرح الإجمـالي :
يخبرنا الـراوي رضي الله عنه أن بعض الصحابة أرادوا إظهار حبهم وإكرامهم لرسول الله صلى الله عليه وسلم فمدحوه في حضرته بما هو أهله لكن الرسول صلى الله عليه وسلم الذي بعثه الله لإِصلاح سرائرهم وتنقية عقائدهم من الشرك نهاهم عن ذلك حتى لا يقعوا في الغلو فيجرهم الشيطان إلى ظلمات الشرك وقد خرجوا منهـا ثم أذن لهم رسول الله صلى الله عليه وسلم بأن يقولوا من المدح ما يبيحه دينهم ، لكنهم لا يرفعونه فوق منزلته التي أنزله الله فيها.
الفوائـد :
1 - عظم قدر النبي صلى الله عليه وسلم في نفوس أصحابـه واحترامهم له .
2 - جواز إطلاق لفظ السيد على الله .
3 - الغلو مطيّة الشيطان .
مناسبة الحديـث للبـاب وللتوحيـد :
حيث دل الحـديث على تحريم الغلو في النبي صلى الله عليه وسلم وغيره لأن ذلك طريق موصل إلى الشرك.
مـلاحظة :
الجمع بين قوله السيد الله وبين قوله أنا سيد ولد آدم أن يقال يجوز إطلاق السيد على غير الله لكن قصره على الله أفضل وأكمل أدباً مع الله .
المنـاقشـة :
أ - اشرح الكلمات الآتية : وفـد ، سيدنا ، السيد الله ، وأعظمنا طولاَ ، قولوا بقولكم .
ب -اشرح الحديث شرحا إجمالياً .
جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيد .
أعلى | (2)
وعن أنس رضي الله عنه أنَّ ناساً قالوا : يا رسول الله، يا خَيْرنا وابنَ خيرنا ، وسيِّدنا وابن سيِّدنا فقال : " يا أيُّها الناس قولوا بقولكم . ولا يستهوينكم الشيطان ، أنا محمد عبد الله ورسوله ، ما أحِبُّ أن ترفعوني فوق منزلتي التي أنزلني الله عزّ وجلِّ " رواه النسائي بسند جيد (2) .
الشـرح الإجمـالي :
شرح هذا الحديث مندرج تحت شرح الحديث الذي قبله فليرجع إليه .
الفـوائـد :
1 - عظم احـترام الصحابة للنبي صلى الله عليه وسلم .
2 - تحريم الغلو وبيان أنه من عمل الشيطان .
3 - بيان منزلة الرسول صلى الله عليه وسلم وهي وصفه بالعبودية والرسالة .
4 - تحريم رفع النبي صلى الله عليه وسلم فوق منزلته .

مناسـبة الحديـث للبـاب وللتوحيـد :

حيث دل الحديث على تحريم رفع النبي صلى الله عليه وسلم فوقَ منزلته لأن ذلك غلو يؤدي إلى الشرك .

المنـاقشـة :

أ- اشرح الحديث شرحاً إجمالياً .

ب- استخرج أربع فوائد من الحديث مع ذكر المأخذ .

جـ - وضح مناسبة الحديث للباب وللتوحيد .

(1) رواه أبو داود رقم (4806) في الأدب . باب في كراهية التمادح .

وأحمد في المسند (4/ 25) .

وقال الحافظ في الفتح (5/ 179) رجاله ثقات .

وقد صححه غير واحد .

(2) رواه النسائي في السنن الكبرى (6/ 70) وفي عمل اليوم والليلة (250)

وأحمد في المسند (3/ 153) وإسناده صحيح ، وصححه الأرناؤوط وغيره


باب ما جاي في قول الله تعالى ( وما قدروا الله حق قدره..)

باب ما جاء في قول الله تعالى: { وما قدروا الله حق قدره } الآية
وقول الله تعالى : { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ ................................} | (1)
عن ابن مسعود رضي الله عنه قال : جاء حَبْرٌ من الأحبار إلى..................." | (2)
ولمسلم عن ابن عمرَ مرفوعا : يَطْوي الله السموات يوم القيامة.................." | (3)
ورُوي عن ابنِ عباس قال : ما السموات السَّبعُ والأرضون ....................." | (4)
وقال ابن جرير : حدثني يونسُ، أخبرنا ابن وهبٍ قال : قال ابن زيِدٍ .........." | (5)
وعن ابن مسعود قال "بين السماءِ الدّنيا والتي تليها خمسائةِ عامٍ................" | (6)
وعن العباس بن عبد المُطَّلب رضي الله عنه قال : قال.........................." | (7)

أعلى

(1)

وقول الله تعالى : { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعَاً قَبْضَتهُ يوْمَ الْقيِامَةِ وَالسموَاتُ مَطْويِّات بيَمِينِهِ سُبْحَانَه وَتَعَالى عَمَّا يشْرِكونَ } (1) .

شرح الكلمـات :
: أي لم يعظموا الله حق تعظيمه حيث عبدوا معه غيره وساووا المخلوق الناقص بالرب الكامل العظيم . | وما قدروا الله حق قدره
: القبضة في اللغة هي ما قبضت عليه بجميع كفك وجميع الأرض يوم القيامة مقبوضة للرحمن وخص يوم القيامة بالذكر وإن كانت قدرته شاملة لأن الدعاوي تنقطع فيه . | قبضته
الشـرح الإجمـالي :
يخبرنـا الله سبحانه وتعالى أن المشركين لم يعظموا الله حق تعظيمه حيث عبدوا معه غيره وهو المالك لكل شيء والقادر على كل شيء . ومن قدرتـه أن الأرض جميعاً قبضته يوم القيامة والسموات مطويات بيمينه سبحانه وتعالى عما يشركون .
الفوائـد :
1- لم يعظم الله حق تعظيمه من عبد معه غيره .
2- وجوب تعظيم الله وتنزيهه عـما لا يليق بجلاله.
مناسـبة الآية للبـاب وللتوحيـد :
حيث دلت الآية على وجوب تعظيم الله حق تعظيمه وتعظيمُه هو توحيده وتنزيهه عن الشرك .
المنـاقشة :
أ - اشرح الكلمات الآتية : {وما قدروا الله حق قدره}. قبضته .
ب - اشرح الآية شرحاً إجمالياً .
جـ - استخرج فائدتين من الآية مع ذكر المأخذ .
د - وضح مناسبة الآية للباب وللتوحيد.

أعلى

(2)

عن ابن مسعود رضي الله عنه قال : جاء حَبْرٌ من الأحبار إلى رسول الله صلى الله عليه وسلم فقال : يا محمد إنا نجد أن الله يجعل السمواتِ على إصبع ، والأرضين على إصبع ، والشجر على إصبعٍ ، والثَرى على إصبعٍ وسائرَ الخَلْقِ على إصبع فيقول : أنا الملك . فضَحِكَ النبي صلى الله عليه وسلم حتَّى بدَتْ نواجِذُه تصديقاً لقول الحَبْر ثم قرأ {وما قدروا الله حق قدره. والأرض جميعاً قبضته يوم القيامة } وفي رواية لمسلم والجبال والشجر على إصبَعٍ ثم يَهُزُهُنَّ فيقول : أنا الملَك أنا الله " وفي رواية للبخاري يجعل السمواتِ على إصبع والماءَ والثَّرى على إصبعٍ وسائر الخلْق على إصبَع " أخرجاه (2) .

شـرح الكلمات :
: جمع حبر وهم علماء اليهود . | الأحبار
: الثرى هو كل شيء مبتل . | الثرى
الشـرح الإِجمـالي :
يخبرنا ابن مسعود رضي الله عنه أن رجلاً من اليهود جاء إلى النبي صلى الله عليه وسلم وذكـر له أنهم يجدون في كتبهم أن الله يوم القيامة يجعل السموات على إصبع والأرضين على إصبع والشجر على إصبع والثرى على إصبع وفي رواية والماء على إصبع وسائر المخلوقات على إصبع وأنه يظهر شيئاً من قدرته وعظمته عز وجل فيهزهن ويعلن ملكه الحقيقي وكـمال تصرفه المطلق وألوهيته الحقة .
الفـوائـد:
1 - اتفاق اليهودية والإِسلام في إثبات الأصابع لله على وجه يليق بجلاله .
2 - بيان عظمة الله تعالى وقدوته .
3 - الضحك لسبب لا ينافي الأدب.
4 - وجوب قبول الحق مهما كان مصدره.
5 - إثبات اسمين من أسماء الله وهما : الملِك . والله . ويتضمنان صفتين هما الملك والألوهية .
6 - إثبات صفة القول لله .
مناسـبة الحديـث للبـاب وللتوحيـد :
حيث دل الحديث على وجوب تعظيم الله وتعظيمه هو توحيده وتنزيهه عن الشرك .
المنـاقشة :
أ - اشرح الكلمات الآتية : حبر ، الثرى .
ب - اشرح الحديث شرحا إجمالياً .
جـ - استخرج خمس فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيد .

أعلى

(3)

ولمسلم عن ابن عمرَ مرفوعا : يَطْوي الله السموات يوم القيامة ، ثُمَّ يأخذهن بيده اليُمنى ، ثم يقول : أنا الملك . أين الجبَّارون ؟ أين المتكبرون؟ ثم يَطْوي الأرَضين السَّبع ثم يأخذهن بِشماله (3) ثم يقول : أنا المَلِكُ . أين الجبَّارون ؟ أين المتكبرون؟ (4)

شـرح الكلمـات :
: أي صاحب التصرف المطلق . | الملك
: جمع جبار ويوصف بهذا الوصف كل مَنْ كثر ظلمه وعدوانه. | الجبارون
: المتكبرون جمع متكبر وهو المتكبر على الحق يرده وعلى الخلق باحتقارهم . | المتكبرون

الشـرح الإجمـالي :

يخبرنا ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم أخبرهم بأن الله عز وجل سوف يطـوي السموات السبـع يوم القيّامة ويأخذهـن بيده اليمنى . ويطوي الأرضين السبع ويأخذهن بيده الشمال وأنه كلما طوى واحدة منهن نادى أولئك الجبارين والمتكبرين مستصغراً شأنهم معلناً أنه هو صاحب الملك الحقيقي الكامل الذي لا يضعف ولا يزول وأن كل من سواه من ملك ومملوك وعادل وجائر زائل وذليل بين يديه عز وجل لا يُسأل عما يفعل وهم يُسألون .

الفـوائـد:

1 - إثبات أن لله يدين حقيقيتين يميْن وشمال .

2 - إثبات صفة القول لله على وجه يليق بجلاله .

3 - إثبات اسم الملك لله متضمناً صفة الملك .

4 - إثبات أن الأرضين سبع .

5 - تحريم التجبر والتكبر.

6 - بيان عصمة الله عز وجل.

مناسـبة الحديـث للبـاب وللتوحيـد :

حيث دل الحـديث على وجوب تعظيم الله عز وجل وتعظيمه هو توحيده وتنزيهه عن الشرك .

المنـاقشـة :

أ - اشرح الكلمات الآتية : الملك . الجبارون . المتكبرون .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب وللتوحيد.

أعلى

(4)

ورُوي عن ابنِ عباس قال : ما السموات السَّبعُ والأرضون السَّبعُ في كفً الرحمن إلا كخرْدَلَةٍ في يد أحدِكم .

الشـرح الإِجمـالي :

يخبرنـا ابن عباس رضي الله عنهما في هذا الأثر أن نسبة السموات السبـع والأرضـين السبـع مع عظمهن إلى كف الـرحمن كنسبة الخردلة الصغيرة إلى كف أحدنا وذلك تشبيه للنسبة بالنسبة وليس تشبيهاً للكف بالكف لأن الله لا يشبه صفاته شيء كما لا يشبه ذاته شيء .

الفوائـد :

1- أن الأرضين سبع .

2 - أن ابن عباس يثبت الكف لله عز وجل على الوجه اللائق به سبحانه .

المنـاقشة :

أ - اشرح الأثر شرحاً إجمالياً .

ب - استخرج فائدتين منه .

أعلى

(5)

وقال ابن جرير : حدثني يونسُ، أخبرنا ابن وهبٍ قال : قال ابن زيِدٍ حَدَّثني أبي قال : قال رسول الله صلى الله عليه وسلم : ما السموات السَّبعُ في الكْرْسِي إلا كدراهِم سبعة ألقِيتْ في تُرْس (5) . وقال أبو ذرً رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول : ما الكرسيُّ في العرْشِ إلا كحَلْقةٍ مِنْ حديدٍ ألقِيَتْ بينَ ظَهْريْ فَلاةٍ منَ الأرض (6) .

الشـرح الإِجمالي للحديثين :

يخبرنا النبي صلى الله عليه وسلم في كل من رواية ابن زيد ورواية أبي ذر أن لله كرسياً وعرشاً وأن كلاً منهما عظيم لكن العرش أعظم من الكرسي وذلك أن نسبة السموات السبـع إلى الكـرسي كنسبة سبعة دراهم إلى ترس ونسبة الكـرسي إلى العرش كنسبة حلقـة إلى فلاة وقد ورد حديث آخر ذكر فيه الكـرسي والعرش معـاً وقد وردعن ابن عباس أن الكرسي موضع قدمي الرحمن وأن العرش لا يقدر قدره إلا الله تبارك وتعالى .

الفوائـد :

1 - إثبات الكرسي والعرش لله عز وجل وأن كلاً منهما جسم مخلوق .

2 - ضرب الأمثال في التعليم من أساليب الشريعة الإِسلامية.

3 - بيان عظمة الله سبحانه وتعالى.

مناسـبة الحديثين للبـاب وللتوحيـد :

حين دل كل من الحديثين على وجوب تعظيم الله وتعظيمه هو توحيده وتنزيهه عن الشرك.

المناقشـة :

أ - اشرح الحديثين شرحاً إجمالياً .

ب - استخرج ثلاث فوائد من الحديثين مع ذكر المأخذ.

جـ - وضح مناسبة الحديثين للباب وللتوحيد.

أعلى | (6)
وعن ابن مسعود قال "بين السماءِ الدّنيا والتي تليها خمسائةِ عامٍ وبين كل سماءٍ وسماء خَمْسُمائة عام وبين السماءِ السَّابعة والكرسيّ خمسمائة عام وبين الكرسي والماء خمسمائة عام، والعرشُ فوق الماء، ولله فوق العرش ، لا يخفى عليه شيء من أعمالكم " أخرجه ابن مهديّ عن حماد بن سلمة عن عاصم عن زرعن عبد الله . ورواه بنحوه المسعوديّ عن عاصم عن أبي وائل عن عبد الله قاله الحافظ الذهبيّ رحمه الله تعالى (7). قال : وله طُرُقٌ .
الفوائد :
1 - ذِكْر المسافة بين كل سماء وسماء وبين السماء السابعة والكرسي وبين الكرسي وبين الكرسي والماء وأن مقدارها خمسمائة عام .
2 - إثبات كل من الكرسي والعرش والماء الذي فوقه العرش .
3 - إثبات صفة العلو لله بجميع أنواعه لله عز وجل .
4 - بيان عظمة الله عز وجل .
مناسـبة الحديـث للبـاب وللتوحيـد :
حيث دل الحديث على وجوب تعظيم الله وتعظيمه هو توحيده وتنزيهه عن الشرك.
المناقشـة :
أ- استخرج خمس فوائد من الحديث مع ذكر المأخذ .
ب- وضح مناسبة الحديث للباب وللتوحيد .
أعلى | (7)
وعن العباس بن عبد المُطَّلب رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " هل تدرون كم بين السـماء والأرض؟ قلنـا الله ورسولـه أعلم ، قال : بينهما مسيرة خَمسمائة سَنةٍ ، ومِن كل سماءٍ إلى سماء مسيرةُ خمسمائة سنة ، وكِثَفُ كلِّ سماء مَسِيرة خَمسمائة سنة ، وبن السماءِ السابعة والعرشِ بحرٌ ، بين أسفَلِه وأعلاهُ كما بين السماءِ والأرض، والله تعالى فوق ذلك، وليس يَخْفَى عليه شيءٌ مِنْ أعمال بني آدم" أخرجه أبو داود وغـيره(8). .
شـرح الكلمـات :
مسيرة خمسمائة سنة : أي بسير الإِبل القاصدة لأن سير الإبل هو المقياس عند العرب غالباً .
الشـرح الإِجمـالي :
يخبرنا رسول الله صلى الله عليه وسلم أن المسافة بين كل سماء وسماء وبين السماء الدنيا والأرض وبين السماء السابعة والعرش خمسمائة عام وأن سمك كل سماء تلك المسافة وأن الله عز وجل فوق عرشه لا يخفى عليه من خلقه شيء .
الفـوائـد
1 - إثبات المسافة المذكورة في الحديث .
2 - أن السموات منفصل بعضها عن بعض .
3 - إثبات أن السموات أجرام لها سمك .
4 - بيان مكان الماء .
5 - إثبات مكان الماء .
6 - إثبات صفة العلو لله سبحانه وتعالى .
7 - إحاطة علم الله بكل شيء .
مناسبة الحديث للباب وللتوحيد :
حيث دل الحديث على وجوب تعظيم الله وتعظيمه هو توحيده وتنزيهه عن الشرك .
المنـاقشـة :
أ - اشرح الكلمات الآتية : مسيرة خمسمائة سنة . كثف كل سماء.
ب - اشرح الحديث شرحاً إجمالياً.
جـ - استخرج خمس فوائد من الحديـث مع ذكر المأخذ.
د - وضح مناسبة الحديث للباب وللتوحيد.

(1) سورة الزمر. آية 67.

(2) رواه البخاري (الفتح 8/ 4811) في التفسير .باب قوله تعالى { وما قدروا الله حق قدره } . ومسلم (2786) في صفات المنافقين . صفة القيامة والجنة والنار .

(3) قال البيهقي : تفرد بذكر الشمال فيه عمر بن حمزة ، وقد رواه عن بن عمر أيضاً نافع وعبيد الله بن مقسم بدونها ، وقد ثبت عند مسلم من حديث عبد الله بن عمرو ورفعه " المقسطون يوم القيامة على منابر من نور عن يمين الرحمن وكلتا يديه يمين وانظر فتح الباري (13/ 396).

(4) رواه مسلم (2788) في صفات المنافقين، كتاب صفة القيامة والجنة والنار.

(5) ثبت في المرفوع عن أبىِ ذر الغفاري رضي الله عنه عند ابن جرير وغيره بلفظ " ما السموات السبع في الكرسي إلا كحلقة ملقاة بأرض فلاة ".

(6) رواه ابن أبي شيبة في العرش (58) والذهبي في العلو (150) وصححه الألباني.

(7).رواه ابن خزيمة في التوحيد (ص 105، 106) والذهبي في العلو(64) والبيهقي في الأسماء والصفات (ص 451) وصححه ابن القيم في اجتماع الجيوش الإِسلامية ص (100)

(8) رواه أبو داود (4723) ، (4724) ، (4723) في السنة باب في الجهمية، والترمذي برقم (3217) في التفسير وابن ماجة في المقدمة (193) وضعفه الذهبي في العلو (ص 49، 50) والألباني في تخريج السنة لابن أبي عاصم (577) .


ترجمة مختصرة للإمام ابن أبي زيد القيرواني

بسم الله الرحمن الرحيم
ترجمة مختصرة للإمام ابن أبي زيد القيرواني
بقلم فضيلة الشيخ عبد الله الغنيمان
الأًستاذ بالجامعة الإسلامية ورئيس قسم الدراسات العليا سابقاً
ابن أبي زيـد القيرواني (أبـو محمد، عبـد ا لله بن أبـي زيـد عبد الرحمن النغزاوي القـيرواني) ولد سنة 310هـ. شيخ المالكية بالمغرب، كان إماماً بارعاً في العلوم ، واسع الثقافة والإطلاع متبعـاً طريـق السلف داعيـاً إليـه بـالقلم، واللسـان والعمل، كثير الحفظ واسع العلم، والرواية فصيـح اللسان، والقلـم يقـول الشـعر، ويجيده مع صلاح وورع وعفة.
قال عنه القاضي عياض : " حاز رياسة الدنيا والدين ". وكان يسمى مالكا الصغير، انتفع به خلق كثير ففي العلم والأخلاق ، ورحل إليه من أقطار الأرض وكثر الآخذون عنه وعظم شأنهم . عني بمذهب مالك فلخصه ونشره وملأ البلاد بتأليفه العظيمة الفائدة .
له مع أهل البدع والأهواء مواقف مشكورة ومواقع معروفة، وكان مع سعة علمـه وكـثرة حفظه ذا بيـان ومعرفـة. ممـا يقـول ، بصيراً بـالرد علـى أهـل الزيـغ والانحراف. وكان سريع الانقياد إلى الحـق وحيـث إنـه كـان شـديد الحـب للسـنة والتعظيم اشتد نظيره على المخالفين لها ، ولاسيما في الاعتقاد فـرد عليهـم وبـين قبح فعالهم ولهذا نالوا منه بألسنتهم التي لم يسلم منها صاحب سنة، وشنعوا عليـه كما هو شأن كل مصلح في أي وقت كـان.
ثناء العلماء عليه :
تقدم قول القاضي عياض أنه جمع رياسة الدين والدنيا ، وقـال ابـن فرحـون : " اجتمع فيه الورع والعلم والفضل والعقل"، وقال القابسي : " هو إمـام موثوق به في ديانته وروايته "، وقال أبو الحسن بن عبد الله القطان : " ما قلدت أبا محمـد حتى رأيت النسـائي يقلـده"، وقـاك الذهبي : " كـان ابن أبـي زيـد من العلمـاء العاملين وكان غاية في علم الأصول ".
مؤلفاته :
ابن أبي زيد مؤلف مجيد واسع الفكر دقيق التحقيق وقد كـثرت مؤلفاتـه في حياته وملأت البلاد، ذكر القاضي عياض له ما يقارب من ثلاثين مؤلفاً ثم قـال : " وكل تواليفه مفيدة بديعة غزيرة العلم ".
ومن شعره قوله :
تـأبى قلـوب قلـوب قـومٍ | ومـا لهـا عندهـا ذنـوب
وتصطفـى أنفـس نفوسـا | ومـا لهـا عند هـا نصيـب
مـــاذا إلا لمضـمـرات | أضمرهـا الشـاهد الرقيـب
عقيدته :
كان ابن أبي زيد رحمه الله سـلفياً في عقيدته وسلوكه، بعيـداً عن البـدع والتحريف معتمداً على كتاب الله وسنة رسـول الله صلى الله عليه وسلم غـير آبد بمن خالفهمـا كـائنا من كان نصر السنة المحضة والطريقة السلفية لا يداهن في ذلك ولا يماري بـل يقول الحق ويجهر به لا يخشى في الله لومة لائم، وشناعة مبتـدع ، سليط اللسان . فالله يجزيه خيراً.
توفي رحمه الله قي النصف من شعبان سـنة 386هـ ستة وثمانين وثلاثمائـة. ودفن في داره بالقيروان رحمه الله وعفا عنه.


باب قول الله تعالى

باب قول الله تعالى { فَلا تَجْعلوا للهِ أَنْداداً وأنتم تعلمون}

وقول الله تعالى : {يا أيّها النَّاس اعبدوا ربَّكُم الذي خَلَقَكمْ وَالَّذِين............}

(1)

قال ابن عباس في الآية : الأنداد هو الشركُ أخْفَى من دَبيب النَمل على صَفَاةٍ.....}

(2)

وعن عمرَ بن الخطاب رضي الله عنه أن ..........................}

(3)

وقال ابن مسعود رضيِ الله عنه : " لأنْ أَحْلِفَ باللهِ .......................}

(4)

وعن حُذَيْفَةَ - رضي الله عنه - عن النبي صلى الله عليه وسلم قال : .......}

(5)

وجاء عن إبراهيم النَّخعي أنة يكرهُ أن يقول الرجل : أعوذُ بالله وبِكَ ......} (6)

أعلى

(1)

وقول الله تعالى : {يا أيّها النَّاس اعبدوا ربَّكُم الذي خَلَقَكمْ وَالَّذِين من قَبْلكُمْ لَعَلَّكُمْ تَتَّقُونَ ، الَذيِ جَعَلَ لَكُم الأرْضَ فرَاشَاً وَالسّمَاءَ بنَاءً وَأنْزَلَ منَ السّمَاءِ مًاءً فَأخْرَجَ بهِ منَ الثَّمَرَاتِ رزْقاً لّكمْ فَلا تَجْعَلوا للهِ أَنْدَادَاً وَأَنْتم تَعْلَمُونَ } (1).

شـرح الكلمـات :
: العبادة لغة: أقصى غاية الخضوع والتذلل، وشرعاً : اسم جامع لكل ما يحبه الله و يرضاه من الأقوال والأفعال الظاهرة والباطنة. | اعبدوا
: أي أنشأكم وأوجد كم من العدم . | خلقكم
: لكي تتقوا الله بامتثال أوامره واجتناب نواهيه . | لعلكم تتقون
: أي وطاءَ تستقرون عليها . | فراشاً
: أي نظراء وأمثال . | أنداداً
: وأنتم تعلمون أنه لا ند له يشاركه في فعله . | وأنتم تعلمون

الشـرح الإجمـالي :

يأمر الله الناس بأن يخلصوا له العبادة وذلك لأنه هو الذي أوجد هم وأوجد من كان قبلهم من العدم وأسبغ عليهم كثيراً من النعم فجعل الأرض مستوية يستقرون عليها وأنزل من السماء ماءاً عذباً فيه مصدر كثير من أرزاقهم وصلاح معيشتهم ثم بين سبحانه وتعالى أنهم يتخذون له الأشباه والنظراء مع علمهم أن الله هو الخالق لهم والمنعم عليهم وذلك إصرار منهم على الكفر والمعاصي والشرك .

الفوائـد :

1 – بيان بعض نعم الله على خلقه

2 – الاستدلال على توحيد الألوهيه بتوحيد الربوبية .

3 – وجوب إِفراد الله بالعبادة وحده دون سواه .

مناسـبة الآيـة للبـاب وللتوحيـد :

حيث دلت الآية على وجوب تجنب الشرك الظاهر والخفي ومن الخفي قول القائل لولا الحارس لأتانا اللصوص .

المناقشة :

أ - اشرح الكلمات الآتية : اعبدوا . خلقكم . لعلكم تتقون . فراشاً .

ب - اشرح الآيتين شرحاً إجمالياً .

جـ - استخرج ثلاث فوائد من الآيتين مع ذكر المأخذ .

د - وضح مناسبة الآية للباب وللتوحيد .

أعلى

(2)

قال ابن عباس في الآية : الأنداد هو الشركُ أخْفَى من دَبيب النَمل على صَفَاةٍ سوداء في ظلمة الليل ، وهو أن تقول : والله وَحيَاتك يا فلان ، وحياتي وتقول : لولا كُلَيْبَةُ هذا لأتانا اللصوص ، ولولا البَطّ في الدار لأتى اللصوص ، وقولُ الرجل لصاحبه : ما شاء اللّه وشِئتَ . وقوك الرجل لولا الله وفلان لا تجعل فيها فلاناً.. هذا كله به شِرْك " رواه ابن أبي حاتم .

مناسـبة الأثر للبـاب وللتوحيـد :

حيث دل الأثر على أن ابن عباس يرى أن من الشرك الخفي القَسَم بغير الله كقولك وحياتك وكذا تعليق نفع على فعل مخلوق كقولك لولا الحارس لأتانا اللصوص وكذلك تعليق نفع على فعل الله ومعه غيره كقولك لولا الله وفلان لاحترق المنزل .

أعلى

(3)

وعن عمرَ بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : من حَلَفَ بِغيرِ الله فقد كَفَر أو أشْرَكَ " رواه الترمذي وحسَّنه وصححه الحاكم (2).

شـرح الكلمـات :
: أي كَفَرَ كُفْر جحود مخرج من الملة وقيل كُفْر دون كُفر . | كفر
: أي عبد مع الله غيره (وأو) شك من الراوي أو تكون بمعنى الواو . | أو أشرك

الشـرح الإجمـالي .

يخبرنا الراوي أن النبي صلى الله عليه وسلم أخبر في هذا الحديث أن القسم بغير الله كفر وإشراك مع الله غيره وذلك لأن مبنى القسم على التعظيم والتعظيم من خصائص الرب عز وجل وصرفه لغير الله شرك .

الفـوائـد :

1 - أن القسم بغير الله شرك أصغر وقيل شرك أكبر .

2- الإقسام بغير الله لا كفارة له وإنما يتوب ويستغفر.

مناسـبة الحديـث للباب وللتوحيد :

حيث دلت الحديث على أن الإقسام بغير الله شرك .

مـلاحظـة :

أ - الجمع بين هذا الحديث وبين قوله صلى الله عليه وسلم أفلح وأبيه إن صدق وما في معناه من الأحاديث قيل فيه أقوال كثيرة أرجحها أن الأحاديث التي تفيد جواز الإِقسام بغير الله منسوخة بحديث الباب وما في معناه .

ب - الإِقسام بغير الله لا ينعقد وليس فيه كفارة يمين كالحلف بالله وإنما كفارته أن يقول لا إله إلا الله وحده لا شريك له ثم ينفث عن يساره ثلاثاً ويتعوذ ولا يعود لذلك .

المنـاقشة :

أ - أشرح الكلمات الآتية ، كفر أو أشرك .

ب - اشرح الحديث شرحاً إجمالياً.

جـ - استخرج فائدتين من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب وللتوحيد .

أعلى

(4)

وقال ابن مسعود رضيِ الله عنه : " لأنْ أَحْلِفَ باللهِ كَاذباً أحبُّ إِليً من أن أَحْلفَ بغيره صادقاَ " .

الشَـرح الإجمـالي :

يخبرنا ابن مسعود رضي الله عنه في هذا الأثر أن كُلاً من الحلف بالله كاذباً والحلف بغير الله صادقاً إثم لكن إثم الحلف بالله مع الكذب أخف من إثم الحلف بغير الله وإن كان صادقاً لأن الحلف بالله مع الكذب مجرد كبيرة والحلف بغير الله شرك أصغر، والشرك أكـبر الكبائر.

الفـوائـد :

1 - تحريم الحلف بالله كاذباً .

2 - جواز الحلف بالله صادقاً .

3 - تحريم الحلف بغير الله كذباً أو صدقاً .

4 - ارتكاب أخف الضررين إذا كان لا بد من فعل أحدهما .

5 - دقة فهم ابن مسعود .

6 - اليمين بغير الله أشد إثماً من اليمن الغموس .

مناسـبة الأثـر للبـاب وللتوحيـد :

حيث دل الأثر على أن ابن مسعود يرى أن الحلف بغير الله حرام لأن ذلك تعظيم للمخلوق المحلوق به والتعظيم عبادة وصرف العبادة لغير الله شرك .

المنـاقشـة :

أ - اشرب الأثر شرحاً إجمالياً .

ب - استخرج في خمس فوائد من الأثر مع ذكر المأخذ .

جـ - وضح مناسبة الأثر للباب وللتوحيد .

أعلى

(5)

وعن حُذَيْفَةَ - رضي الله عنه - عن النبي صلى الله عليه وسلم قال : لا تقولوا ما شاءَ الله وشاءَ فلانٌ ، ولكن قولوا : ما شاءَ الله ثُم شاءَ فُلان . رواه أبو داود بسند صحيح (3).

الفـوائـد :

1 - تحريم عطف مشيئة المخلوق على مشيئة الله بالواو لأن الواو تفيد التشريك .

2 - جواز عطف مشيئة المخلوق على مشيئة الله بثم لأن ثمَّ تفيد الترتيب دون التشريك .

3 - إثبات المشيئة لله .

مناسـبة الحديـث للبـاب وللتوحيـد :

حيث دل الحديث على تحريم عطف مشيئة المخلوق على مشيئة اللّه بالواو لأن الواو تفيد التشريك بين المتعاطفين وذلك شرك في الربوبية .

المنـاقشـة :

1 - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .

2 - وضح مناسبة الحديث للباب وللتوحيد .

أعلى

(6)

وجاء عن إبراهيم النَّخعي أنة يكرهُ أن يقول الرجل : أعوذُ بالله وبِكَ ، ويجوز أن يقول : أعوذ بالله ثُمَّ بك . قال ويقول : لولا الله ثم فلان ، ولا تقولوا لولا الله وفلانٌ .

مناسبة الأثر للباب وللتوحيـد :

حيث دل الأثـر على أن إبـراهيم النخعي يرى تحـريم عطف الاستعاذة بالمخلوق على الاستعاذة بالله بالواو لأن الواو تقتضي التشريك بحق المتعـاطفين وذلك يؤدي إلى الشرك بالله وهو محمول على الشرك الأصغر وكذا تعلق منفعة على فعل الله ومعه غيره كقولك لولا الله وفلان لما شفيت .

(1) سورة البقرة : الآيتان 21-22.

(2) رواه الترمذي (1535) في الأيمان والنذور . باب ما جاء في كراهية الحلف بغير الله ، رواه أحمد في المسند (2/ 69) والحاكم في المستدرك (1/18) و(/ 4/ 297) من حديث عبد الله بن عمر رضي الله عنهما ، وقال الأرناؤوط حديث صحيح .

(3) رواه أبو داود (4980) في الأدب ، باب لا يقال خبثت نفسي ، وأحمد في المسند (5/ 4 38) وصححه الألباني في الصحيحة (37 1) .


درس 2

الدرس الثاني
(الإسلام دينُنا)
المدرس: | في الدرس الماضي عرفنا أن العبادة يجب أن تكون للّه ربنا وحده لا شريك له. فما اسم الدين الذي نحن فيه لعبادة اللّه تعالى؟
سعيد: | الدين الذي نحن فيه: هو دين الإسلام.
المدرس: | أحسنت يا سعيد. والآن اذكر لكم معنى الإسلام، ثم حديثا يجمع لنا أركان الإسلام.
 | إنَّ (الإسلام) هو الاستسلام للّه تعالى بالتوحيد والانقياد له بالطاعة والخلوص من الشِّرْك. ولا يَقبل اللّه من الناس ديناً غير الإسلام. قال اللّه تعالى: { إنَّ الدين عِنْدَ الله الإسْلاَمُ }. (الآية 19 من سورة آل عمران). وقال تعالى أيضاً: { وَمَنْ يَبْتَغِ غَيْرَ الإسلام دِيْناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ في الآخرة مِنَ الخاسرين }. (الآية 85 من سورة آل عمران). فعلينا أن نتمسك بهذا الدين ونحافظ عليه.
 | أما الحديث الذي يجمع أركان الإسلام، فهو آلاتي: عن عبد اللّه بن عمر- رضي اللّه عنهما- قال: قال رسول الله- صلى الله عليه وسلم -: " بُنى الإسْلامُ على خْمسٍ: شهادةِ أنْ لا إله إلاّ الله وان محمدا عبده ورسوله. و إقام الصلاة وإيتاء الزكاةِ وصوم رمضان وحج البيت".
 | (متفق عليه، واللفظ للإمام مسلم).
طارق: | أريد أن أعرف معنى الشهادتين.
المدرس: | أما شهادة أن لا إله إلا اللّه، فمعناها أنه لا معبود بحق إلا الله. وأما ما يُعبد مِن دون اللّه فعبادته باطلة. قال اللّه تعالى: { شَهدَ الله أنَّهُ لا إلهَ إلا هُوَ والملائكة وأُوْلُواْ الْعِلْمِ قَائِماً بالْقِسْطِ لا إله إلا هُوَ العزيز الحكيم }.
 | (الآية 18 من سورة آل عمران).
 | ومعنى شهادة أنَّ محمداً رسول اللّه: الإقرارُ، والاعتراف بأن محمداً- صلى الله عليه وسلم- أرسله اللّه تعالى بدين الإسلام إلى الناس كافة. وبهذه الشهادة يجب اتباعه - صلى الله عليه وسلم- وطاعته بكل ما جاء به من اللّه سبحانه وتعالى. والإقرار بالشهادتين هو الشرط للدخول في الإسلام. والشهادتان هما الركن الأول من أَركانه الخمسة كما تعلمون.
منصور: | ما المراد بإقام الصلاة وإِيتاء الزكاة؟
المدرس: | كما تعلمون. أن هذين الركنين ذُكِرا في الحديث بعد الشهادتين. ومعنى إقام الصلاة: أدائها على الوجهِ
 | المطلوب في أوقاتها المخصوصة والآمر بها والصبر عليها.
 | أما إيتاء الزكاة فهو: إعطاء الزكاة وهي جزء معْلُومٌ من المال إلى مستحقيها إذا بلغ المال النصاب وَحَالَ عليه الحول. وأحكامها مذكورة في كتب الفقه. ومن أدلة هذين الركنين قول اللّه تعالى: { وَمَا أُمِرُوا إلا لِيَعْبُدُوا اللّه مُخْلِصِيْنَ لَهُ الدِّيْنَ حُنَفَاء وَيُقِيْمُواْ الصَّلاةَ وَيُؤْتُوا الزكاة وَذَلِكَ دِيْنُ القيمة }. (الآية 5 من سورة البينة).
صالح : | ما الدليل من القرآن الكريم على أن صوم رمضان والحج ركنان من أركان الإِسلام؟
المدرس: | أما عن الصوم فيقول الله سبحانه وتعالى: { يا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُون }. (الآية 183 من سورة البقرة).
 | وقال اللّه تعالى في شأْن الحجِ: { ولِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاَ وَمَن كَفَرَ فَإِنَّ اللَّهَ غَنِيٌ عَنِ الْعَالَمِينَ }. (الآية 97 من سورة آل عمران).
بشير : | هل للإسلام أركان غير ما ذكرت؟ أعني غير الأركان الخمسة؟
المدرس: | لا ليس للإِسلام أركان أخرى غير (الشهادتين والصلاة والزكاة والصوم والحج). لكن هناك نوافل وسنن وأعمال تطوعٍ ودعوةٌ إلى الخير ومحاربةٌ للشر. ففي هذه الأعمال محافظة على أركان الإِسلام وحماية لها. كما أن فيها زيادةً في الحسنات وعفواً عن السيئات. وذلك فضل اللّه يؤتيه من يشاء واللّه ذو الفضل العظيم.
 | وخلاصة ما ذكرنا في هذا الدرس: أن الإِسلام دين له أركان خمسة افترضها الله على الناس، وأداء هذه الأركان هو الاستسلام والانقياد والطاعة للّه رب العالمين لا شريك له. وأن اللّه لا يقبل من أحدٍ ديناً غير الإِسلام. كما لا يقبل من أحدٍ الزيادةَ على هذا الدين أو النقص منه لأن الله عليم بما يُصلح شؤون الناس في الدنيا والآخرة. واللّه تعالى أعلم. قال اللّه تعالى: { اْلْيَومَ كْمَلتُ لَكُمِ دينَكُم وَأَتمَمْتُ عَلَيْكُم نِعْمَتِي وَرَضِيتُ لَكُمُ الإسلام دِيناَ }. (الآية 3 من سورة المائدة).
(الـلغـة)
أركان: | جمع ركن، وأركان الشيء جوانبه التي يستند إليها ويقوم بها.
يبتغىِ: | يطلب. يريد، وهذا فعل مضارع والماضي منه ابتغى، ومصدره ابتغاء. وُيجزم بحذف الياء مثل (مَن يبتغ النجاحَ يجتهدْ).
الشهادة: | الإقرار والاعتراف والتصديق. كقولك: (أَشهد أنَّ هذا حقُّ).
إيتاء: | إعطاء وهذا مصدر (آتى يؤتي- أي أعْطى يُعْطي).
- التدريب-
استعمل هذه الكلمات في جمل مفيدة:
(يبتغي- ا لشهادة- إِيتاء).
(المناقشة)
س 1: | ما معنى الإسلام؟
س 2: | قال النبي صلى الله عليه وسلم : " بُني الإسْلامُ على خمْسٍ ". ما الأركان الخمسة المذكورة في هذا الحديث؟
س 3: | (لا إله إلا اللّه) عينّ محل النفي ومحل الإثبات في هذه الجملة، ثم بينّ معناها باختصار.
س 4: | هل يقبل اللّه من الناس دينا غير الإسلام؟ وما دليلك؟
س 5: | (الشهادتان هما الشرط للدخول في الإسلام) تحدث عن هذا الموضوع في ستة أَسطر.
س 6: | ما المراد بإقام الصلاة؟
س 7: | ما المراد بإيتاءَِ الزكاة؟


باب ما تنطق به الأسنة وتعتقده الأفئدة

مقدمة رسالة ابن أبي زيد القيرواني

باب : ما تنطق به الألسنة وتعتقده الأفئدة

من واجب أمور الدّيانات

من ذلك الإيمان بالقلب والنطق باللّسان . أنّ الله إله واحد لا إله غـيره، ولا شبيه له، ولا نظير له، ولا ولد له، ولا والـد لـه، ولا صاحبة له، ولا شريك له.

ليس لأوليته ابتداء، ولا لآخريته انقضـاء. لا يبلـغ كنـه صفتـه الواصفون، ولا يحيط بأمره المتفكرون، يعتبر المتفكـرون بآياتـه، ولا يتفكرون في ماهية [1] ذاته، ولا يحيطون بشيء من علمه إلا بما شـاء وسع كرسيه السموات والأرض ولا يـؤوده حفظهمـا وهو العلـيّ العظيم .

العالم [2] الخبير المدبر القدير السميع البصير العليّ الكبير.

وأنه فوق عرشه المجيد بذاته [3] وهو في كلّ مكان بعلمه.

خلق الإنسان ويعلم ما توسوس به نفسه وهو أقرب إليـه من حبل الوريد، وما تسقط من ورقة إلاّ يعلمها، ولا حبّة في ظلمـات الأرض ولا رطب ولا يابس إلاّ في كتاب مبين.

على العرش استوى، وعلى الملك احتوى وله الأسماء الحسنى والصّفات العلى، ولم يزل بجميـع صفاتـه وأسمائه، تعـالى أن تكـون صفاته مخلوقة، وأسماؤه محدثة.

كلّم موسى بكلامه الّذي هو صفة ذاته، لا خلق مـن خلقـه، وتجلّى للجبل فصار دكّا مـن جلالـه، وأنّ القرآن كـلام الله ليس بمخلوق فيبيد، ولا صفة لمخلوق فينفد.

والإيمان بالقدر خيره وشرّه، حلوه ومرّه، وكلّ ذلك قد قدّره الله ربنا.

ومقادير الأمور بيده ومصدرها عن قضائـه، علـم كـلّ شيءقبل كونه، فجرى على قدره، لا يكون من عباده قول ولا عمل، إلاّ وقد قضاه وسبق علمه به-{ ألا يعلم من خلق وهـو اللطيـف الخبير} [4] يضل من يشاء فيخذله بعدله، ويهدي من يشاء فيوفقـه بفضله ، فكل ميسر بتيسيره إلى ما سبق من علمه وقدره ، من شقي أو سعيد.

تعالى أن يكون في ملكه ما لا يريد، أو يكون لأحد عنـه عنـا خالقـاً لكـل شئ ألا هو [5] رب العبـاد وربّ أعمـالهم، والمقـدّر لحركاتهم وآجالهم، الباعث الرّسل إليهم؛ لإقامة الحجّة عليهم .

ثمّ ختم الرّسالة، والنذارة، والنّبوّة بمحّمـد نبيّه صلى الله عليه وسلم [6] فجعلـه آخر المرسلين بشيرا ونذيـرا، وداعيـا إلى الله بإذنه وسراجا منـيرا، وأنزل عليه كتابه الحكيم وشرح به دينه القويم ، وهدى به الصـراط المستقيم.

وأنّ السّاعة آتية لا ريب فيها، وأنّ الله يبعث مـن يموت، كمـا بدأهـم يعودون. وأنّ الله سبحانه وتعـالى ضـاعف لعبـاده المؤمنـين الحسنات، وصفح لهم بالتوبة عن كبائر السيّئات، وغفر لهـم الصّغـائر باجتناب الكبائر، وجعل من لم يتب من الكبائر صائرا إلى مشيئته، { إنّ الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء} [7] .

ومن عاقبه الله بناره أخرجه منهـا بإيمانـه، فأدخله بـه جنّتـه،{ فمن يعمـل مثقـال ذرّة خـير يـره } [8] ، ويخرج منها بشـفاعة النبيّ صلى الله عليه وسلم [9] من شفع له من أهل الكبائر من أمته، وأنّ الله سـبحانه قد خلق الجنّة فأعدها دار خلود لأوليائه، وأكرمهم فيها بـالنظر إلى وجهه الكريم، وهي الّتي هبط منهـا آدم نبيّه وخليفتـه إلى أرضـه ، بما [10] سبق في سابق علمه ، وخلق النار فأعدّها دار خلود لمـن كفر به وألحد في آياته وكتبه ورسله، وجعلهم محجوبـين عن رؤيته.

وأنّ الله تبارك وتعالى يجيء يوم القيامـة { والملك صفّا صفّا} [11] ؛ لعرض الأمم وحسابها، وعقوبتها وثوابها.

وتوضع الموازين لوزن أعمال العباد؛ { فمن ثقلـت موازينـه فأولئك هـم المفلحـون } [12] . ويؤتـون صحـائفهم بأعمـالهم، فمن أوتي كتابه بيمينه فسوف يحاسب حسابا يصيرا، ومن أوتـي كتابه وراء ظهره فأولئك يصلون سعيرا.

وأنّ الصّـراط حـقّ يجـوزه العبـاد بقـدر أعمـالهم، فنـاجون متفاوتون في سرعة النجاة عليه من نار جهنّم، وقوم أوبقتهـم فيهـا أعمالهم.

والإيمان بحوض رسول الله صلى الله عليه وسلم ترده أمّته لا يظمأ مـن شـرب منه، ويزداد عنه من بدّل وغيّر.

وأنّ الإيمـان : قـول اللّسـان، وإخـلاص بـالقلب، وعمـل بالجوارح، يزيـد بزيـادة الأعمـال وينقـص بنقصها [13] فيكـون فيهـا النّقص، وبها الزّيادة، ولا يكمل قول الإيمان، إلاّ بـالعمل. ولا قـول وعمل إلاّ بالنّية [14] ولا قول وعمل ونيّة، إلاّ بموافقة السنّة.

وأنّه لا يكفّر أحد بذنب من أهل القبلة. وأنّ الشهداء أحيـاء عند ربهـم يرزقون، وأرواح أهل السعادة باقيـة ناعمة إلى يـوم يبعثون، وأرواح أهل الشقاوة [15] معذبة إلى يوم الدّين.

وأنّ المؤمنين يفتنون في قبورهم ويسألون؛ { يثبّت الله الّذيـن آمنوا بالقول الثّابت في الحياة الدّنيا وفي الآخرة } [16] .

وأنّ على العباد حفظة يكتبون أعمالهم ولا يسقط شيء من ذلك عن علم ربهم، وأنّ ملك الموت يقبض الأرواح بإذن ربّه.

وأنّ خـير القرون القرن الّذين رأوا رسول الله صلى الله عليه وسلم وآمنوا بـه، ثمّ الّذين يلونهم، ثمّ الّذين يلونهم.

وأفضل الصحابة [17] الخلفاء الراشدون المهديون: أبو بكـر، ثـمّ عمر، ثمّ عثمان، ثمّ عليّ رضي الله عنهم أجمعن.

وأن لا يُذكر أحد من صحابـة الرّسول صلى الله عليه وسلم إلاّ بأحسن ذكر، والإمساك عمّا شجر بينهم، وأنّهم أحقّ النّاس أن يلتمس لهم أحسن المخارج، ويظنّ بهم أحسن المذاهب.

والطّاعـة لأئمّـة المسـلمين مـن ولاة أمورهـم [18] وعلمـائهم، واتّباع السّلف الصّالح واقتفاء آثارهم، والاستغفار لهم.

وترك المـراء والجـدال في الدّيـن، وتـرك مـا أحدثـه المحدثـون . وصلّى الله على سيّدنا محمّد [ نبيّه] [19] وعلى آله وأزواجه وذرّيتـه وسلّم تسليما كثـيرا.

[1] وفي نسخة : مائية.

[2] وفي نسخة : العليم.

[3] وبهذا يردّ على الجـهمية الذين يقولون : أن استواء الله جـل وعلا، على العرش مجاز ليس حقيقة ، ولذلك أطلق المؤلف وغيره من الأئمة رحمهم الله بهـذا اللفظ؛ لزيادة البيان ولمـا شـاهده في عصره من ظهور المخـالفين وانتشـار مذاهبهـم، فهو تقريـر ورد على تلكـم التوجيهات العادية المرفوضة بأدلة الشرع المطهر. وقد صرّح الإمـام أبو إسماعيل الهروي المتوفى سنة: 481هـ في كتبه لهذا اللّفظ، فقال : " ولم تزل أئمة السلف تصرّح بذلك ". اهـ . انظر: الردود ص465، 467 . للشيخ بكر بن عبد الله أبو زيد.

[4] يشير إلى الآية (14) من سورة الملك.

[5] وفي نسخة : إلاّ هو

[6] وفي نسخة : بنبيّه صلى الله عليه وسلم.

[7] يشير إلى الآية (48) من سورة النساء.

[8] يشير إلى الآية (7) من سورة الزلزلة.

[9] وفي نسخة : محمّد صلى الله عليه وسلم.

[10] وفي نسخة : لما.

[11] يشير إلى الآية (22) من سورة الفجر.

[12] يشير إلى الآية (8) من سورة الأعراف.

[13] وفي نسخة : بنقص الأعمال.

[14] وفِى نسخة : وأنَه لا قول ولا عمل إلاّ بنيّة.

[15] وفي نسخة : الشقاء.

[16] يشير إلى الآية (27) من سورة إبراهيم.

[17] وفي نسخة : أصحابه.

[18] وفي نسخة : أمرهم.

[19] ما بين المعكوفتين زيادة من نسخة.


باب ما جاء فيمن لم يقنع بالحلف بالله

عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: لا تَحْلِفُوا بآبائكم، مَنْ حَلَفَ بالله فليَصْدُقْ ومن حُلِفَ له بالله فَلْيَرضَ، ومن لم يَرْضَ فليس مِنَ الله. رواه ابن ماجه بسندٍ حسنٍ (1).

شـرح الكلمـات :
: أي لا تقسموا بآبائكم ولا بغيرهم وذكر الآباء لأن ذلك هو المستعمل عند العرب غالباً . | لا تحلفوا بآبائكم
: الصدق هو الخبر المطابق للواقع . | فليصدق
: أي فليقبـل عذر أخيه المسلم ويحسن به الظن ما لم يتحقق كذبه . | فليرض
الشـرح الإجمـالي :
في هذا الحديث ينهي رسول الله صلى الله عليه وسلم عن الحلف بغير الله لأن ذلك يستلزم تعظيم المخلوقين والخضوع لهم والإسلام يربأ بأبنائه عن الخضوع لغير الله ثمِ يأمر صلى الله عليه وسلم من حلف بالله أن يصدق لأن الصدق فضيلة إذا كان مجرداً فكيف إذا أكد بالقسم بالله عز وجل ثم أمر رسول الله صلى الله عليه وسلم المحلوف له بأن يقبل عذر أخيه المسلم إذا حلف له بالله ما لم يتحقق كذبه لأن ذلك حسن ظن بأخيه المسلم ومن لم يرض فليس من الله في شيء .
الفوائـد :
1 - تحريم الحلف بغير الله .
2 - جواز الحلف بالله إذا كان صادقاً .
3 - تحريم الحلف بالله كاذباً .
4 - وجوب الرضا على من حلف له بالله وذلك ما لم يتحقق كذب الحالف .
مناسـبة الحديـث للباب :
حيث دل الحديث على وجوب رضا من حلف له بالله .
مناسـبة الحديـث للتوحيـد :
حيث دل الحـديث على وجوب رضا من حُلِف له بالله لأن ذلك تعظيم لله وذلك من كمال التوحيد .
المنـاقشـة :
أ - اشرح الكلمات الآتية : لا تحلفوا بآبائكم . فليصدق . فليرض .
ب -اشرح الحديث شرحاً إجمالياً .
جـ -استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيد .

(1) رواه ابن ماجـة رقم (2101) في الكفـارات ، باب من حلف له بالله فليرض وصححه الألباني في صحيح الجامع (7124) .


الدرس الثالث
(محمد صلى الله عليه وسلم رسولنا)
المدرس: | لقد أرسل اللّه سبحانه وتعالى في هذه الأمة رسولا بدين الإسلام وأمره أن يدعو الناس جميعاً للدخول في هذا الدين ليخرجوا من الظلمات إلى النور بإذن الله. فما اسم رسولنا؟
سالم: | اسم رسولنا: محمدٌ بن عبدِ الله.
المدرس: | وإليكم الآن شيئاً من نسب رسولنا صلى الله عليه وسلم.
 | هو محمد بن عبد الله بن عبد المُطَّلب بن هاشمٍ. وهاشم من قريشٍ، وقريشٌ من العرب والعربُ من ذُرِّيَّة إسماعيل بن إبراهيم- عليهما- الصلاة والسلام.
ثابت: | كم سنة عاش رسولنا صلى الله عليه وسلم؟
المدرس: | عاش رسولنا صلى الله عليه وسلم ثلاثاً وستين سنة. منها: أربعون سنة قبل النبوَّةِ، وثلاث وعشرون سنة كان فيها نبياً ورسولاً.
عبد الله: | ذكرت لنا أن الرسول محمداً صلى الله عليه وسلم أرسِل إلى الناس جميعاً. فما الدليل على هذا القول؟
المدرس: | قال الله تعالى: { قُلْ يَأيُّهَا النَّاس إنِّيْ رَسُوْلُ الله إلَيْكُمْ جَمِيْعاً }. (الآية 158 من سورة الأعراف).
منصور: | هل كانت دعوة الرسول محمد صلى الله عليه وسلم كلّها في مكة؟
المدرس: | لم تكن الدعوةُ الإسلاميةُ كلَّها في مكة، بل كان الرسول محمد صلى الله عليه وسلم يدعو الناس في مكة ثلاث عشرة سنة ثم هاجر إلى المدينة وبقي فيها عشر سنين يدعو إلى الإسلام.
سعيد : | سمعت بعض الناس يقول: إن الرسول محمداً صلى الله عليه وسلم لا يزال حيّاً مثل حياتنا هذه. فهل هذا صحيح؟
المدرس: | كلاّ. لا صحَّة لهذا القول، بل إن الرسول صلى الله عليه وسلم قد توفاه الله وأدركه الموتُ ودفنه الصحابة في القبر. والدليل على موته صلى الله عليه وسلم قول اللّه تعالى: { إنَّكَ مَيِّتٌ وإنَّهُم مَيِّتُوْنَ ثُمَّ إنَّكُمْ يَوْمَ القِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُوْنَ }. (الآيتان 30/ 31 من سورة الزمر).
 | وقد أنكر بعضُ الناس- أولَ الأمر- خبرَ موتِ النبي صلى الله عليه وسلم، فقال لهم أبو بكر رضي اللّه عنه: { أيها الناس إنه من كان يعبد محمداً فإنَّ محمداً قد مات، ومن كان يعبد اللّه فإن الله حيٌّ لا يموت }.
جابر : | وأنا سمعت- أيضاً- من بعض الناس قولا يصف الرسول صلى الله عليه وسلم بأنه يعلم الغيب ويجيب دعوة المضطر إذا دعاه ويكشف السوء.
المدرس: | لا تصدقوا قول المفترين. ألم تقرأ قول اللّه تعالى: { قل لا أمْلِكُ لِنَفْسِي نَفْعاً ولا ضَرّاً إلاّ مَا شاء اللّه وَلَوْ كُنْتُ أعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّني السُّوْء إنْ أنَاْ إلاّ نَذِيْر وَبَشِيْرٌ لِقَوْمِ يُؤْمِنُوْنَ ل }. (الآية 188 من سورة الأعراف).
آدم : | هل يأتي بعد الرسول محمد- صلى الله عليه وسلم - نبي آخر؟
المدرس: | لا يأتي بعد الرسول محمد صلى الله عليه وسلم نبي آخر، بل ختم اللّه به النبيين. قال الله تعالى: { مَا كَانَ مُحَمَّدٌ أبَا أحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُوْلَ اللّه وَخَاتَمَ النَّبيِّيْنَ وَكَانَ اللّه بِكُلِّ شيء عَلِيْماً }. (الآية 40ومن سورة الأحزاب).
 | والآن أُخْبرُكُم بما يجب علينا تجاه- اعتقادنا برسولِنا محمدٍ - صلى الله عليه وسلم- على سبيل الإجمال. علينا أن نؤمن بأن الرسول محمداً - صلى الله عليه وسلم - بشرٌ من بني آدم عربي من قُريش وُلِد بمكةَ وبعثه الله بدين الإسلام إلى الناس كافةً بشيراً ونذيراً. هاجر إلى المدينة ودعا إلى الإسلام فيها لعدة سنين ثم تَوفَّاه اللّه تعالى. وبعد موته دُفن في القبر. وموضعُ القبر بيت عائشة- رضي اللّه عنها- وهو الموضع الذي مات فيه. فالأنبياء يدفنون حيث ماتوا. وعلينا أن نُطيْعه ونتَّبعَه ونُصدِّقه بكلِّ ما جاء به عن اللّه سبحانه وتعالى. وأنه لم يأتِ بشيء من عند نفسه ليجعله ديناً
 | للناس. والدليل على هذا قول اللّه تعالى: { وما ينطِق عَنْ الْهَوَى. إذ هُوَ إلاّ وَحْي يُوْحَى } الآيتان 3/ 4 من سورة النجم). وسنته الصحيحة واجبة الاتباع دون تردد أو شك. والدفاع عنها واجب. لقول الله تعالى: { وَمَا آتاكُمْ الرَسُوْلُ فَخُذُوْهُ وَمَا نَهَاكُمْ عَنْهُ فانتهوا واتقوا الله إنَّ الله شَدِيْدُ العقاب }. (الآية 7 من سورة الحشر). وإن طاعة الرسول صلى الله عليه وسلم هي طاعةٌ للّه سبحانه وتعالى. قال الله تعالى: { مَّن يُطِعِ الرَّسُولُ فقَدْ أَطَاعَ الله....}. (الآية 80 من سورة النساء).
(الـلغـة)
رسول : | اسم مفعولٍ على وزن فَعول بمعنى مُرسل برسالة.
الغيب : | كل ما خفي عن الناس، ولا يعلمون منه شيئاً إلاّ بإذن اللّه علاّم الغيوب.
المُضْطَرُّ : | من وقع في شدَّة الحاجة إلى الشيء، ومن أصابه السوء في حاله.
مسه السوء: | أصابه الضرر والأذى، وأصل مَسَّ- مَسِسَ- قبل الِإدغام.
استكْثرْتُ : | طلبتُ الشيء الكثير وجمعْتُهُ وأصلها (كثُر) فأدخلت عليها الهمزة والسينُ والتاء للطلَب. ومثلها اسْتكْتب وأصلها: كتب.
بشير : | مخبِرٌ بالخير وداع إليه، ونذير عكسها مُحذِّرٌ من السوء.
- ا لتدريب -
استعمل هذه الكلمات في جمل مفيدة:
(ا لغيب- المضطر- استكثر).
(المناقشة)
س 1: | اذكر اسم رسولنا صلى الله عليه وسلم وشيئاً من نسبه.
س 2: | كم سنة كان عمر رسولنا حين جاءته النبوة من اللّه تعالى؟
س 3: | ما دليلك على أن الرسول محمداً صلى الله عليه وسلم أرسله اللّه تعالى إلى الناس كافَّةً؟
س 4: | اذكر دليلاً على موت الرسول محمدا صلى الله عليه وسلم.
س 5: | هل تُصدِّقُ من قال: إن الرسول صلى الله عليه وسلم يعلم الغيب ويكشف السوء؟ ولماذا؟ وما دليلك؟
س 6: | (محمد صلى الله عليه وسلم خاتم النبيين). تحدث في سبعة أسطر عن هذا الموضوع.
س 7: | ما الواجب علينا في سنة الرسول محمد صلى الله عليه وسلم ؟


باب قول ما ساء الله وشئت

باب قول ما شاء الله وشئت

عن قُتَيْلَةَ أن يهوديّاً أتى النبي صلى الله عليه وسلم فقال : إنَّكُمْ تُشْرِكُونَ ......"

(1)

وله أيضاً عن ابن عباس رضي الله عنهما : أن رجلاً قال ......................."

(2)

ولابن ماجه ، عن الطُّفَيْل أخي عائشة لأمِّها قال : رأيتُ ......................."

(3)

أعلى

(1)

عن قُتَيْلَةَ (1) أن يهوديّاً أتى النبي صلى الله عليه وسلم فقال : إنَّكُمْ تُشْرِكُونَ ، تقولون : ما شاء الله وشئتَ . وتقولون : والكَعْبَةِ . فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يَحْلِفُوا أن يقولوا : ورَبَّ الكَعْبَةِ . وأن يقولوا ما شاء الله ثمَّ شِئْتَ . رواه النسائيُّ وصححه (2).

شـرح الكلمـات :
: اليهود هم كل من يدعي أنه على دين موسى عليه السـلام سواء كان من إسرائيل أو من غيره هم . | يهودياً
: الكعبة في اللغة تطلق على كل بناء مربع والمراد بها هنا بيت الله في مكة المكرمة الذي أمر الله بحجه واستقباله في الصلوات . | الكعبة
الشـرح الإجمالي :
تخبرنا قتيلة رضي الله عنها أن رجلاً من اليهود جاء إلى النبي صلى الله عليه وسلم يريد القدح والطعن في الإسلام فقال : يا محمد إنكم تشركون بالله فتحلفون بغير الله كالكعبة وتشركون مع الله غيره . في مشيئته فنهى رسول الله صلى الله عليه وسلم المسلمين عن ذلك حتى لا يكون في دينهم مغمز لعدوهم وأرشدهم إلى الطريق الحق وذلك بأن يقسموا برب الكعبة وهو الله عز وجل وأن يعطفوا على مشيئة الله بثم لأن ثم لا تفيد التشريك كما تفيده الواو .
الفوائـد :
1 - معرفة اليهود بالشرك الأصغر .
2 - معرفة الشخص بالحق لا يدل على إيمانه به .
3 - عطف مشيئة المخلوق على مشيئة الله بالواو شرك أصغر .
4 - القسم بغير الله شرك أصغر مهما كانت منزلة المقسم به .
3 - وجوب قبول الحق مهما كان مصدره .
6 - فيه إثبات صفة المشيئة لله سبحانه وتعالى .
7 - إثبات المشيئة للمخلوق لكنها تابعة لمشيئة الله .
8 - جواز عطف مشيئة المخلوق على مشيئة الله بثم .
مناسـبة الحديـث الباب وللتوحيـد :
حيث دل الحديث على أن قول ما شاء الله وشئت شرك أصغر .
المنـاقشـة :
أ - اشرح الكلمات التالية : اليهود الكعبة .
ب - اشرح الحديث فرحاً إجمالياً .
جـ - استخرج سبع فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيد .
أعلى | (2)
وله أيضاً عن ابن عباس رضي الله عنهما : أن رجلاً قال للنبي صلى الله عليه وسلم ما شاء الله وشِئْت . فقال: أجَعَلْتَنِي لله نِداً ؟ ما شاء الله وحْدَه (3) .
شـرح الكلمـات .
: أ صيرتني والاستفهام للإنكار . | أجعلتني
: أي شبيهاً ونظيراً . | نِدّاً
الشـرح الإِجمـالي :
يخبرنا ابن عباس رضي الله عنهما أن رجلاً جاء إلى النبي صلى الله عليه وسلم في أمر له فقال ما شاء الله وشئت يا رسول الله فأنكر عليه النبي صلى الله عليه وسلم هذا القول وأخـبره أن عطف مشيئة المخلوق على مشيئة الله بالواو شرك لا يجوز للمسلم أن يتلفظ به ثم أرشده إلى القول الحق وذلك بأن يفرد الله في مشيئته ولا يعطف عليه مشيئة أحد بأي نوع من أنواع العطف
الفـوائـد:
1- وجوب إنكار المنكر.
2- يعذر الجاهل بجهله .
3- أن عطف مشيئة المخلوق على مشيئة الله بالواو شرك أصغر .
4- إثبات صفة المشيئة لله تعالى .
مناسـبة الحديـث للبـاب وللتوحيـد :
حيث دل الحديث على أن قول ما شاء الله وشئت شرك أصغر .
مـلاحظـة :
الجمع بين هذا الحديث وقول صلى الله عليه وسلم قل ما شاء الله ثم شئت أن قول الشخص ما شاء الله ثم شئت جائز لكن قوله ما شاء الله وحده أفضل .
المنـاقشـة :
أ - اشرح الكلمات الآتية : أ جعلتني . نداً .
ب - اشرح الحديث شرحاً إجمالياً .
جـ - استخرج أربع فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيد .
أعلى | (3)
ولابن ماجه ، عن الطُّفَيْل أخي عائشة لأمِّها قال : رأيتُ كأني أتَيْتُ على نَفَرٍ من اليهود ، قلتُ : إنَّكُمْ لأنتمُ القَومُ لولا أنَّكم تقولون : عزير ابن اللهِ ، قالوا : وأَنتمْ لأنتم القوم لولا أنَّكم تقولون : ما شاء الله وشاء محمد ، ثم مررتُ بنفر من النصارى فقلت إنكم لأنتم القومُ لولا أنكم تقولون : المسيح ابن اللهِ قالوا : وإنكم لأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد ، فلما أصبحتُ أخبرتُ بها من أخبرت ثم ، أتيتُ النبيّ صلى الله عليه وسلم فأخبرتُهُ قال : هل أخبرتَ بها أحداً ؟ قلت : نعم ، قال : فَحَمِدَ اللهَ وأثنى عليه ، ثم قال : أمَّا بعدُ فإنَّ طُفَيْلاً رأى رؤيا أخْبَرَ بها مَنْ أخبرَ منكم ، وإِنكم قلتم كَلِمَةً كان يمْنَعُني كذا وكذا أَنْ أنهاكُمْ عنها ، فلا تقولوا : ماشاء اللهُ وشاء محمد ، ولكن قولوا : ما شاء الله وحدَهُ (4).
شرح الكلمات :
: النفر يطلق على جماعة الرجال خاصة ما بين الثلاثة إلى عشرة . | نفر
: أي الكاملون في القومية ومعناها نعم القوم أنتم أي نعم أنتم لولا سبكم لله حيث نسبتم | إنكم لأنتم القوم لولا أنَكم تقولون عزير ابن الله
: والمراد بعزير رجل من أنبياء بني إسرائيل . | له الولد وقد تبرأ منه
: النصارى هم كل من يدعي أنه على دين عيسى بن مريم وهم المسمون بالمسيحيين تلطيفاَ لاسمهم وتمويهاً على المسلمين . | النصارى
: أي نعم أنتم لولا مسبتكم لله بنسبة الولد إليه وقد تبرأ منه . | لولا أنكم تقولْون
: والمسيح ابن مريم هو عيسى ابن مريم أحد أولي العزم من الرسل . | المسيح ابن الله
: الحمد هو الثناء على الممدوح مع محبته . | حمد الله
: الثناء هو تكرار المحامد . | وأثنى عليه
: أي أنه لم يؤمر بإنكارها فلما جاء الأمر الإلهي بالرؤيا الصالحة أنكرها. | يمنعني كذا وكذا

الشرح الإِجمـالي :

يخبرنا الطفيل رضي الله تعالى عنه أنه رأى في منامه اليهود والنصارى وأنه امتدح كلاً من الفريقين غير أنه عاب عليهم أنهم يشركون مع الله فينسبون إليه الولد وقد تبرأ منه ثم أخبرنا رضي الله عنه أن اليهود والنصارى بادلوه نفس الشعور فامتدحوا المسلمين غير أنهم عابوا عليهم أنهم يعطفون مشيئة الرسول صلى الله عليه وسلم على مشيئة الله بالواو ، فلما استيقظ أخبر النبي صلى الله عليه وسلم فقام النبي صلى الله عليه وسلم خطيباً وبعد أن حمد الله وأثنى عليه نهى المسلمين عن عطف مشيئته على مشيئة الله وأمرهم بأن يوحدوا الله بالمشيئة ثم أخبرهم صلى الله عليه وسلم أنه يكره هذا القول لكنَه لم يؤمر بالإنكار عليهم فلما جاء الأمر بالرؤيا الصالحة أنكر عليهم ولم يخف في الحق لومة لائم .

الفـوائـد :

1 - فضل الطفيل رضي الله عنه .

2 - إثبات المشيئة لله .

3 - تحريم عطف مشيئة المخلوق على مشيئة الله بالواو حمل على الشرك الأصغر .

4 - أن الرؤيا قد تكون سبباً لتشريع بعض الأحكام في عهد رسول الله صلى الله عليه وسلم .

5 - فيه حسن خُلقه صلى الله عليه وسلم حيث لم يحتجب عن الناس .

6 - مشروعية ابتداء الخطيب بحمد الله والثناء عليه .

7 - مشروعية الخطية في الأمور الهامة .

8 - مشروعية أما بعد في الخطبة .

9 - مشروعية التثبت وعدم التسرع في الأمور .

10 - الأمر بإفراد الله بالمشيئة .

مناسـبة الحديـث للبـاب وللتوحيـد :

حيث دل الحديث على تحريم عطف مشيئة المخلوق على مشيئة الله بالواو لأن الواو تقتضي التشريك بين المتعاطفين وذلك يؤدى إلى الشرك بالله .

المنـاقشة :

أ - اشرح الكلمات الآتية : نفـر . إنكم لأنتم القوم . لولا أنكم تقولون عزير ابن الله . النصارى . لولا أنكم تقولون المسيح ابن الله . حمد الله . وأثنى عليه . يمنعني كذا وكذا .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج سبع فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب وللتوحيد .

(1) هي قتيلة- بالتصغير- بنت صيفى الأنصاريهَ ، صحابية مهاجرة .

(2) رواه النسائي (7/ 7) في الأيمان والنذور ، باب الحلف بالكعبة وأحمد في المسند (6/ 371، 372) وصححه الألباني في الصحيحة (136) .

(3) أحمد في المسند (1/214) والبخاري في الأدب المفرد (783) والنسائي في عمل اليوم والليلة (995) .

وابن ماجه (2117) في الكفارات . باب النهي أن يقال ما شاء الله وشئت والحديث حسنه الألباني وغيره .

(4) رواه ابن ماجة برقم (2118) في الكفارات . باب النهي أن يقال ما شاء الله وشئت وأحمد في المسند (5/ 393) ، وصححه الأرناؤوط في تخريجه لكتاب التوحيد .


الدرس الرابع
(التوحيد عقيدتنا)
المدرس: | علمنا سابقاً أن الإسلام دين التوحيد.
 | واليوم نريد أنْ نعرف معنى كلمة ( توحيدٍ )في اللغة العربية - لغة القران والسنة. والمعنى المراد منها شرعاً. وكذلك نريد أن نعرف أنواع التوحيد وفضله على المسلمين.
جابر: | ما الذي تعنيه كلمة ( توحيد ) في اللغة العربية؟
المدرس: | تعنى كلمة ( توحيد ) في اللغة العربية: الإفراد، وهذا مصدرٌ والفعل الماضي وَحَّد، والمضارعِ يُوحِّد. أي: أفرَد يُفرِد، بمعنى جَعَلَ الشيء وحده فَرداَ.
أحمد: | وما الذي تفيده هذه الكلمة شرعاً؟ أعنى كلمة ( توحيد ).
المدرس: | الذي تفيده هذه الكلمة شرعاً: (إفراد اللّه تعالى بالأُلوهية والربوبية والأسماء والصفات). وعلى هذا الأساس نريد أن ندرس أنواع التوحيد وهي ثلاثة. توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.
بلال: | ما معنى توحيد الرُّبُوبِيَّةِ؟
المدرس: | كلمة الربوبية (في اللغة): نسبة إلى الرب المالك
 | والمتصرف بما يملك. وتوحيد الربوبية شرعا هو الاعتراف بأن الله تعالى رب كل شيء وخالق كل شيء. ومالكه ورازقه. وأنه هو الذي يُحي ويُميت، وله الأمر كله وبيده الخير كُلُّه وهو القادر على ما يشاء. ليس له في ذلك شريك. قال اللّه تعالى:{ الْحَمْدُ للّه رَبِّ الْعَالَمِيْنَ } (الآية الثانية من سورة الفاتحة). ولا يكفى توحيد الربوبية وحده في الوصف بالإسلام إنْ لم يكن معه توحيد الألوهية وتوحيد الأسماء والصفات.
 | واعلموا أن المشركين اعترفوا بتوحيد الربوبية لكنهم عبدوا مع اللّه آلهة غيره ولم يوحدوا الله تعالى في الألوهية فلم يدخلوا في الإسلام. قال اللّه تعالى: { وَلَئنْ سَألْتَهُم مَنْ خَلَقَ السَّمَواتِ والأرْضَ لَيَقُولُنَّ اللّه }. (الآية 38 من سورة الزمر).
إبراهيم: | وما المراد بتوحيد الأُلوهية؟
المدرس: | إن كلمة (ألوهية) لغة مأخوذة من كلمة (إله)، وهو المعبود. ويُقالُ لِتوْحيْدِ الأُلوهية شرعاً: توحيدُ العبادة. وهو العلم والإقرار بأن اللّه تعالى له الألوهية والعبودية على خلقه أجمعين وهذا العلم يتحقق بالقولِ والاعتقاد والعمل. وبهذا النوع من التوحيد يكون إفراد اللّه بالعبادة
 | ونفيها عما سواه. ويجب علينا أن نخلِص الدين كله للّه وحده لا شريك له، لأنه هو المعبود بحق، ثم إن الجن والإنس مأمورون بإفراد العبادة للّه وحده ونفيها عما سواه. قال اللّه تعالى: { وَمَا خَلَقْتُ الجِنَّ والإنس إلا لِيَعْبُدُونِ }. (الآية 56 من سورة الذاريات). ففي هذه الآية بيان للحكْمة من خلْق الجن والإنس، ألا وهي العبادة للّه وحده لا شريك له. وقد أنكر المشركون هذا النوع من التوحيد قال اللّه تعالى- يذكر ما قالوه -: { أجَعَلَ الآلهة إلَهاً واَحِداً إنَّ هَذا لَشَيْء عُجَابٌ } . (الآية 5 من سورة ص).
عبد اللّه: | عرفنا النوعين: الأولَ والثانيَ من أنواع التوحيد. فما النوع الثالثُ؟
المدرس : | النوع الثالث من أنواع التوحيد: هو توحيد الأسماء والصفات. وهو الإيمان والإقرار بأنَّ اللّه سبحانه وتعالى فرد بالأسماء والصفات التي لا يشبهه فيها أحد. وهذا الإيمان والتصديقُ إنما يتم بإثبات ما أثبْتَهُ الله تعالى لنفسه أو أثبته له رسوله صلى الله عليه وسلم من جميع الأسماء والصفات ومعانيها وأحْكامها الواردة في الكتاب والسنَّة. مِنْ غيْر نفْيٍ لشيء منها ولا تعطيلٍ ولا تحريفٍ ولا تمثيلٍ. فالله تعالى هو الحي القيُّوم وهو الجبَّار المتكبر، وهو بكل شيء عليمٌ .
 | ومقابلَ كلَ هذا يجب علينا نفى كل ما نفاه اللّه تعالى عن نفسه أو نفاه عنه رسوله محمد صلى الله عليه وسلم من نقص أو عيب أو كل ما ينافى كماله سبحانه وتعالى. فاللّه تعالى لا يُعْجِزُه شيء في الأرض ولا في السماء، ولا يغيب عنه شيء. والله هو الواحد في أسمائه الحُسنى وصفاته العليا.
طارق : | هل هناك دليل على نفي المثيل للّه تعالى؟
المدرس: | أدلة نفي المثيل أو الشبيه لله تعالى كثيرة. منها: قوله تعالى: { لَيْسَ كَمِثْلِهِ شَيء وَهُوَ السمِيْعُ الْبَصِيْرُ } (الآية 11 من سورة الشورى). فمحل النفي قول اللّه تعالى: { ليس كمثله شيء} ومحل الإِثبات قول الله تعالى: { وهو السميع البصير} ومعنى هذا أن اللّه تعالى لا يشبهه أحد من خلقه وتثبت له صفتا السمع والبصر ثبوتاً يليق بعظمته عز وجل.
محمد : | ما معنى التمثيل؟ وما معنى التحريف؟ والتعطيل؟
المدرس: | التمثيل يعنى التشبيه بين شيئين، ولا يجوز هذا أن يكون بين اللّه، وبين مَن سِواه لأن اللّه لا يشبهه أحد من خلقه، بل له صفة الكمال، سبحانه وتعالى. أما التحريف: فهو التغيير، وهذا معنى حرَّف يُحرِّفُ، أي: غيَّر يُغيِّرُ. كقولك: حرَّف الولدُ

الصحيفة، أي غير ما فيها من كتابةٍ . أو قولك: حرف اليهود التوراة فاستحقُّوا غضبَ اللّه عليهم.

وفي الاصطلاح: هو تفسير النصوص بالمعاني الباطلة التي لا تدل عليها. فينحرف المعنى.

ومثال هذا التحريف قولهم (استولى) في كلمة: (اسْتوى) عند قول الله تعالى: { الرَّحمْنُ عَلَى الْعَرْش اسْتَوَى } (الآية 5 من سورة ة طه). إن الصواب أن نفهم كلمة (استوى) على حقيقتها- استواء يليْقُ بعظمة الله سبحانه وتعالى ولا يشبه استواء المخلوقين.

وأما التعطيل فمعناه لغة: التفريغ، وعطَّل الدار أخلاها، وبئرٌ مُعَطَّلَةٌ ، لا يُسقى منها ولا يُنتفع بمائها.

ومعنى التعطيل في الاصطلاح. (نفي للمعنى الحق الذي دل عليه الكتاب والسنة) وهذا يؤدي إلى عدم إثبات صفات الله تعالى التي جاءت في الكتاب والسنة ونفيها عنه فالمعطِّلة قالوا: إنَّ إثبات المعنى للصفات لله تعالى يُوجب التَّشْبيْه بين الخالق والمخلوقين، لكن قولهم - هذا- باطل، مادامت الصفات ثابتةً بالكتاب والسنة قال اللّه تعالى: { لَيْسَ كَمِثْلِهِ شَيْء وَهُوَ السَّمِيْعُ الْبَصِيْر } (الآية 11 من سورة الشورى).

سالم : | نحن في نعمة كبيرة بفضل اللّه الذي مَنَّ علينا بالتوحيد، وأطلُبُ من مدرسنا- الآن- أن يُبين لنا كيف يستفيد المسلمون من هذا الدرس.
المدرس: | عرفتم أنواع التوحيد فإليكم الآن فضله على المسلمين الموحِّدين الذين جعلوا التوحيدَ عقيدتَهم. فبالتوحيد تتم عبادة اللّه وحده لا شريك له، ونبتعد عن الشرك. وبالتوحيد تكون حياة القلوب سعيدةً مُحَقَقةً لمعنى الإخلاص. وبالتوحيد نفوز في الدنيا و الآخرة برضى اللّه سبحانه وتعالى وذلك الفوز العظيم.
(اللغة)
الإيمان: |  | التصديق والتسليم وعدم المعارضة، وأيضاً معناه: الإقْرار.
يُنافي: |  | يُخالف. يعارض، وعكسه يوافق.
مَنَّ الله علينا: |  | تفضل اللّه علينا وأنعم.
نفوز: |  | نربح، ونحصل على ما نريد، كقولك: فاز الطالب بالجائزة.
- ا لتدريب -
استعمل هذه الكلمات في جمل مفيدة:
(ينافي- نفوز- الإِيمان).
(المناقشة)
س 1: | عقيدة المسلمين: التوحيد. فما معنى التوحيد في اللغة وفي الشرع؟
س 2: | اذكر أنه التوحيد الثلاثة واشرحها باختصار.
س 3: | لماذا خلق اللّه الجن والإنس؟ وما دليلك؟
س 4: | قال اللّه تعالى: { لَيْسَ كَمِثْلِهِ شَيء وَهُوَ السَّمِيْعُ اْلْبَصِيْر } بيّن محل النفي ومحل الإثبات في هذه الآية، مع بيان معناها.
س 5: | هل يكفى توحيد الربوبية للدخول في الإسلام؟ اذكر دليلاً على ما تقول.
س 6: | ما الواجب علينا في تحقيق الإيمان بأسماء اللّه تعالى وصفاته؟


باب من سب الدهر فقد آذى الله

باب من سَبَّ الدَّهر فقد آذى الله

وقول الله تعالى : { وَقَالُوا مَا هِيَ إِلاَّ حَيَاتنَا الدّنْيَا نَمُوت وَنَحْيَا.........} | (1)
وفي الصحيح عن أبي هريرة رضي الله عنه : عن ........................." | (2)

أعلى

(1)

وقول الله تعالى : { وَقَالُوا مَا هِيَ إِلاَّ حَيَاتنَا الدّنْيَا نَمُوت وَنَحْيَا وَمَا يهلكُنَا إِلاَّ الدَّهْرُ وَمَا لهَمْ بذَلكَ من عِلْم إِنْ همْ إِلاَّ يَظنّونَ } (1).

شـرح الكلمـات :
: أي لا حياة إلا حياة الدنيا تكذيباً منهم بالبعث بعد الموت . | ما هي إلا حياتنا الدنيا
: أي يموت قوم ويعيش آخرون . | نموت ونحيا
: أي وما يفنينا إلا مر الليالي والأيام . | وما يهلكنا إلا الدهر
: أي وليس لهم بهذا القول يقين علم . | ومالهم بذلك من علم
: إن هم إلا يتوهمون ويتخيلون . | إن هم إلا يظنون
الشـرح الإجمـالي :
يخبرنا الله سبحانه وتعالى في هذه الآية عن الكفار الدهريين من العرب وغيرهم أنهم لا يؤمنون بحياة غير الحياة الدنيا وأنهم يعتقدون أنه لا رب لهم وإنما يفنيهم مر الليالي والأيام ثم يفند الله قولهم هذا واعتقادهم مبيناً أنـه لا مستند لهم صحيح في ذلك وإنما يعتمدون على التخمين والأوهام التي لا تصلح حجة ودليلاً .
الفـوائـد :
1 - نسبة الخير أو الشر إلى الدهر من صفات الملحدين .
2 - إثبات حياة أخرى للإنسان بعد الموت .
3 - أن الدهر ليس من أسماء الله تعالى .
مناسـبة الآيـة للبـاب :
حيث دلت الآية على ذم من نسب الحوادث إلى الدهر وذلك إيذاء لله لأنه يكرهه .
مناسـبة الآيـة للتوحيـد :
حيث ذمت الآية من نسب الحوادث إلى الدهر لأنه قد جعل الدهر شريكاً مع الله بفعله .
المنـاقشـة :
أ - اشرح الكلمات الآتية : ما هي إلا حياتنا الدنيا . نموت ونحيا وما يهلكنا إلا الدهر . وما لهم بذلك عن علم . إن هم إلا يظنون .
ب - اشرح الآية شرحاً إجمالياً .
جـ - استخرج ثلاث فوائد من الآية مع ذكر المأخذ .
د - وضح مناسبة الآية للباب وللتوحيد .
أعلى | (2)
وفي الصحيح عن أبي هريرة رضي الله عنه : عن النبيً صلى الله عليه وسلم قال :قال الله تبارك وتعالى : " يؤذِيني ابنُ آدمَ ، يَسُبُ الدَهْرَ وأنَا الدَّهْر ، أُقََلِّبُ اللَّيلَ والنَّهَارَ " (2) ، وفي رواية : " لا تَسُبُّوا الدَهْرَ فإِنً اللهَ هو الدَهْرُ " (3) .
شـرح الكلمـات :
: أيَ يأتي ما أكره من الأقوال والأفعال . | يؤذيني ابن آدم
: أي يذم الزمن على أساس أنه فاعل للمصائب أو على أساس أنه ظرف لها . | يسب الدهر
: أي أنا رب الدهر المتصرف به وبما يقع فيه . | وأنا الدهر
: فالله هو المتصرف بالدهر وبما يقع فيه . | فإن الدهر هو الله

الشـرح الإِجمـالي :

يخبرنا الله عز وجل في هذا الحديث القدسي أن ابن آدم قد يرتكب أشياء يكرهها الباري عز وجل ومن ذلك سب الدهر ونسبة المصائب إليه وذلك لأن الله سبحانه وتعالى هو مالك الدار والمتصرف به وبما يقع فيه فيكون سب الدهر سباً لمالكه وفي الرواية الثانية : ينهى النبي صلى الله عليه وسلم عن سب الدهر مخبراً أن الله هو مالك الدهر والمتصرف به وبما يقع فيه مؤكداَ بذلك ما جاء في الحديث القدسي .

الفـوائـد :

1- تحريم سب الدهر .

2- نفي الفاعلية عن الدهر .

مناسـبة الحديـث للبـاب :

حيث دل الحديث على أن سب الدهر يؤذي الله عز وجل .

مناسـبة الحديـث للتوحيـد :

حيث أخبر الباري عز وجل أن سب الدهر يؤذيه وذلك لأن الذين يسبون الدهر يعتقدون أنه فاعل مع الله وذلك شرك في الربوبية .

المنـاقشـة :

أ - اشرح الكلمات الآتية : يؤذيني ابن آدم ، يسب الدهر ، وأنا الدهر .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج فائدتين من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب وللتوحيد .

(1) سورة الجاثية : الآية 24 .

(2) رواه البخاري (الفتح 8/ 4826) في التفسير . باب سورة الجاثية ومسلم (2246) في الأدب . باب النهي عن سب الدهر .

(3) رواه مسلم برقم (2246) في الأدب . باب النهي عن سب الدهر .


الدرس الخامس
(الشرك وأقسامه)
المدرس: | علمنا من الدروس الماضية أنواعَ التوحيد وفضلَه على المسلمين وفي هذا الدرس نريد أن نعرفَ الشركَ وأقسامَه ومضارَّه على الناس، ونعرفَ كيفية التخلصِ منه والابتعاد عنه بإذن الله تعالى.
جابر : | نريد بياناً لمعنى كلمة الشرك.
المدرس: | معنى كلمة الشرك لغةً: النصيب. وذلك بأن يكون اشتراك بين اثنين أو أكثر في شيء من الأشياء أو أمرٍ من الأمور لكلٍّ نصيبٌ فيه، فهُم في هذه الحال شُركاء. والواحد منهم شريكٌ .
 | وأما معنى الشرك شرعاً: فهو أن يَصرف المشركُ شيئاً من حقوق اللّه تعالى لغيره فيجعل له نصيباً منها. وهذا لا يجوز وهو أعظم الذنوب قال اللّه تعالى: { إنَّ اْللّه لا يَغْفِرُ أنْ يُشْرَكَ بهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء وَمَنْ يُشْركْ باللّه فَقَدْ ضلَّ ضَلالاً بَعْيداً }. (الآية 116 من سورة النساء). ثم إن الشركَ ضد التوحيد،َ وله أقسام.
ثابت : | علمنا معنى الشرك وأنه أعظم الذنوب. فما أقسامه؟
المدرس: | الشرك قسمان: شرك كبر وشرك أصغر، ولكل منهما أنواع عديدة وقع فيها كثير من الناس.
محمد: | ما أنواع الشرك الأكبر؟
المدرس: | إن للشرك الأكبر أنواعاً كثيرة وقعت قديماً وحديثاً. ومن تلك الأنواع ما يلي:
(1) الشرك في الدعاء. (2) الشرك في المحبَّة.
(3) الشرك في النيَّة.
(4) الشرك في الطاعة والخوف.
وكل أنواع الشرك فيها تسوية بين اللّه تعالى والمخلوقين.
عارف : | ما هو الشرك في الدعاء؟ وكيف يقع بعض الناس فيه؟
المدرس: | الشرك في الدعاء هو سؤال غير الله تعالى في جَلْب نفع أو دفع ضُر. وهو أن بعض الناس يدعون اللّه تعالى. ثم يدعون غيره كالأصنام وأصحاب القبور ونحوهم ممن لا يملك لهم ولا لنفسه نفعاً ولا يدفع ضراً، ثم إنهم قاسوا الخالق بالمخلوقين. وفي الحقيقة أنهم جهلوا ووجهوا الدعاء لغير الله سبحانه وتعالى، مما أوْقعهم في هذا النوع من الشرك.
خالد : | ما دليل النهي عن دعاء غير اللّه تعالى؟
المدرس: | من أدلة النهي عن دعاء غير اللّه تعالى ما يلي: قال اللّه تعالى: { وَأَنَّ الْمَسَاجِدَ لله فَلاَ تَدْعُواْ مَعَ الله أَحَداً }. (الآية 18 من سورة الجن).
أحمد : | وكيف يحصل الشرك في المحبة؟
المدرس: | قبل هذا أريد أن أبين لكم أن المحبةَ قسمان. الأول: المحبة الخاصة لله تعالى. والثاني: المحبة المشتركة العامة. ويحصل الشرك في القسم الأول عندما يجهل الإنسان كيف يحقق المحبة الخاصة التي هي أصل الإيمان والتي فيها تعظيم وإجلال لله تعالى: إذ لا يجوز صَرْفُ شيء منها لغير اللّه تعالى، لأن هذا من شأنه الوقوع في الشرك الأكبر. قال الله تعالى: { وَمِنَ النَاس مَنْ يَتَّخِذُ مِنْ دُوْنِ الله أَنْدَاداً يُحِبُّوْنَهُمْ كَحُبِّ الله والذين آمنوا أَشَدُّ حُبّاً للّه}. (الآية 165 من سورة البقرة).
صالح : | لماذا يكون الذين آمنوا أشدَّ حبا للّه؟
المدرس: | يكون حبُّ المؤْمنين للّه أشدَّ من حب المشركين، لأن حبَّ المؤمنين خالصٌ للّه تعالى وحبَّ المشركين مُوزَّعٌ بين اللّه والأنْدادِ (الشُّركاء) والحب الخالص الصحيح أقوى من الحب المشترك، الذي فيه نصيب لغير اللّه تعالى، وإشراك لغيره معه في الحب الخاص الذي لا يكون إلا له سبحانه وتعالى.
إبراهيم: | ذكرتَ- لنا قبل قليلٍ- المحبةَ المشتركة العامة، فما مثالها؟
المدرس: | هذا النوع من المحبة طبْعٌ في الإِنسان مثل: محبة الجنّة، ومحبة الإنسان لوالديه وأولاده أو لزميله في الدراسة أو الصناعة أو السفر. أو حب الخيرات. قال اللّه تعالى: { الْمَالُ والْبَنُوْنَ زِيْنَةُ الحياة الدنيا والباقيات الصالحات خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً }. (الآية 46 من سورة الكهف). لكن يجب أن تُبنى هذه المحبة على البرِّ والصِّلة طاعةً للّه تعالى وبُعداً عن الفساد، وأن لا تتجاوز المحبُة المشتركةُ العامةُ حدودَها إلى المحبة الخاصة للّه تعالى.
عبد الله: | كيف يحصل من الناس الشرك في النية؟
المدرس: | هذا النوع من الشرك يُسمى الشرك في القصد والإرادة. وتعلمون أن النية محلها القلب ولا يعلمها إلا اللّه تعالى. فبعض الناس يريد الآخرة ويسعى لها بإخلاص وبعضهم يعمل بغير إخلاص فينقص أجره. وبعضهم يريد الحياة الدنيا وزينتها فيقع في الشرك بالنية والقصد. قال تعالى:
 | { من كان يرِيدَ الحياة الدنيَا وَزِينتها نوَفَ إليهِم أعمَالهم فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أوْلئكَ الذين لَيْسَ لَهُمْ في الآخرة إلا النار وَحَبِطَ مَا صَنَعُوا فِيْهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُون}. (الآيتان 15/ 16 من سورة هود).
 | ولقد جاء في الحديث عن عمر بن الخطاب رضي اللّه عنه قال: قال رسول اللّه صلى الله عليه وسلم: { إنَّما الأعْمالُ بالّنيَّات وإنَّما لكُلِّ امرئ ما نوى فمنْ كانتْ هجْرتُهُ إلى اللّه ورسُولهِ فهجْرتُهُ إلى اللّه ورسُولهِ ومنْ كانتْ هجْرتُهُ لدُنْيا يُصِيْبُها أو امْرأةٍ ينْكِحُها فهجْرتُهُ إلى ما هاجر إليْه } (متفق عليه). فالحديث يبين لنا أن نية الإِنسان في أفعاله وأقواله يعلمها اللّه تعالى ويُجازي عليها. وكما أن أعمالَ الإِنسان الظاهرةَ عظيمٌ بعضها في الخير وعظيمٌ بعضها في الشر، فكذلك النيات وأعمال القلوب التي لا يعلمها إلا اللّه سبحانه وتعالى.
حسين: | ذكرت لنا أن الشرك في الطاعة والشرك في الخوف من أنواع الشرك الأكبر فكيف يقعان أو ما هي أسبابهما؟
المدرس: | لقد حصل الشرك في الطاعة والشرك في الخوف من كثير من الناس بسبب الأوامر التي يلقيها إليهم من يحكمهم بخلاف شرع اللّه. ثم إنهم جعلوها مقدَّمةً على أمر اللّه
 | تعالى، كمن أطاع من يأمُره بالسجود لغير اللّه تعالى. أما من كره وقلبه مطمئن بالإيمان فلا إثم عليه كما لا تجوز طاعة الوالدين في معصية اللّه تعالى. قال الله تعالى: { وَإنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا ليس لَكَ بهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا في الدُّنْيا مَعْرُوْفاً... }. (الآية 15 من سورة لقمان).
سالم : | لو وقع إنسان في أحد أنواع الشرك الأكبر ماذا يحصل له؟
المدرس : | إن الشرك الأكبر يُنافي التوحيدَ، ويُخرج صاحبَه عن الإسلام ويوجب دخول النار والخلود فيها وحرمانه من الجنة إلا أن يتوب منه في حياته ويستقيم على التوحيد، فإنَّ الله يقبل توبته بفضله ورحمته.
عبد اللّه: | عرفنا شيئاً عظيما عن الشرك الأكبر- حفظنا اللّه منه- الآن نريد أن نعرف شيئاً عن الشرك الأصغر لنتقيه.
المدرس : | قال العلماء: إن الشرك الأصغر ذنب عظيم يجب الحذر منه، لكنه لا يُخرج صاحبه من الإسلام. وللشرك الأصغرِ أمثلةٌ عديدة، كيسير الرياء وكقول بعض الجاهلين: لولا اللّه وأنت، وقولهم: ما شاء اللّه وشئت،... فهذا فيه من الغلو- في المخلوق- ما يوهم المساواة بين الله تعالى وخلقه وإن كان لا يبلغ رتبة العبادة. ولقد ابتُلي كثير من

المسلمين ماضياً وحاضراَ بهذا الشرك الأصغر بسبب جهلهم لخطر هذا النوع من الشرك وتساهلهم فيه، واللّه المُستعانُ. ثم اعلموا حفظكم اللّه تعالى أن أعظم طريق للتخلص من الشرك والابتعاد عنه بكل أنواعه، أن يكون المسلم على بصيرة من دينه ويحقق التوحيد لله تعالى ويبتعد عن كل أسباب الشرك. واللّه تعالى أعلم.

(اللغة)
أنْداد : | جمع نِدِّ، والنِّدُّ هو المثيل والنظير والشبيه.
الفاسد: | الذي لا يصلح ولا يحمل فائدة، بل يأتي بالضرر. حَبِط: فعلٌ ماضٍ بمعنى خَابَ وخَسِرَ، وبَطَلَ وسَقَطَ. مأخوذ من الحَبَطِ وهو نوع نباتٍ إذا أكلته الأنعْامُ يُذْهبُها حَبَطَا فتموت.
حَبط : | فعلٌ ماضٍِ بمعنى خَاب وخَسِر ، و بَطَلَ و سَقَطَ . مأخوذمن الحَبَطَ و هو نوع نباتِ إذا أكلته الأنعْام يُذهِبُها حَبَطَاً فتموت
نوى : | قَصَد- أراد. مثل قول الرجل لصاحبه: نويتُ أن أزورك أمسِ فَنَسِيْتُ.
الغُلُو : | الزيادة مع مجاوزة الحدِّ المطلوب مما يؤدي إلى الفساد. ومنه الفعل الماضي غَلا، والمضارع يَغْلُو.
الخالص: | الصافي الذي لا يُخالطه شيء. كقولك: شَرِبْتُ لَبناً خَالِصاً. لا يُبخسون: لا يُنْقَصون حقَّهم، ولا يؤخذُ منه شيء.
لا يُبخسون | لا يُنقَصُون حَقَهُم ، ولا يُؤْخذُ منه شيء
البِرُّ : | حُسْنُ الخُلُق، وعكسه الإثم سوء الخُلق.
- التدريب-
استعمل هذه الكلمات في جمل مفيدة:
(أنداد- حَبِطَ- الغلو).
(المناقشة)
س 1: | للشرك الأكبر أنواع تحدث عن بعضها مع ذكر أمثلة لها.
س 2: | ما سبب وقوع بعض الناس في الشرك بالطاعة؟
س 3: | قال رجل لصاحبه: واللّه لولا أنت لماتت الطفلة. أيجوز للمسلم مثل هذا التعبير؟ ولماذا؟
س 4: | اذكر ما تعرفه باختصار عن المحبة الممنوعة والمحبة الجائزة.
س 5: | بيّن معنى ما يلي: (أنْدَادٌ . نَويْتَ. عَمَلٌ فاسدٌ . عَمَلٌ خالصٌ ).


باب التسمي بقاضي القضاء ونحوه

باب التسمي بقاضي القضاة ونحوه
في الصحيح عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال : " إِنَّ أخْنَعَ اسمٍ عندَ الله ، رَجُلٌ تَسَمَى مَلِكَ الأمْلاكِ . لا مَالِكَ إِلا اللهُ " (1) . قال سفيان " مِثل شَاهَانْ شَاهْ ، وفي رواية (أغيظُ رَجُلٍ على اللهِ يوم القيامةِ وأخْبَثُهُ " (2) .
شـرح الكلمـات :
: أي أوضع وأذل . | أخـنع
: يدعى بذلك ويرضى به . | يسمى ملك الأملاك
: المالك هو المتصرف بفعله وأمره . | مالك
: أي ملك الملوك وهي كلمة فارسية . | شاهنشاه
الشـرح الإجمـالي :
يخبرنا رسول الله صلى الله عليه وسلم في هذا الحديث أن أقبح وأحقر وأذل شخصِ هو من سمي ملك الأملاك ونحوه ورضي به وذلك لأنه ارتقى مرتقاً صعباً ونزل نفسه منزلة الرب عز وجل وحاول مشابهته بملكه المطلق ثم بين صلى الله عليه وسلم أنه لا مالك للكون وما فيه من مالك ومملوك إلا الله عز وجل ولعل في هذا الحـديث موعـظة - وذكـرى للذين يطلقـون الأسـماء والألقاب على الأشخاص من غير أن يفهموا معناها ومدلولها حتى لا يصيبهم ما حذر منه هذا الحديث من الذلة والصغار التي قد تصيب المسمِّي والمسمَّى والله المستعان .
الفوائـد :
1 - تحريم التسمي بملك الأملاك وكل ما دل على الغاية في العظمة- كشاهنشاه وقاضي القضاة ونحوه .
2 - وجوب التأدب بترك الألفاظ المحتملة معناً مذموماً .
مناسـبة الحديـث للبـاب :
حيث دل الحديث على تحريم التسمي بملك الأملاك .
مناسـبة الحديـث للتوحيد :
حيث منع الحديث التسمي بملك الأملاك ونحوه لأن ذلك شرك مع الله في ربوبيته .
المنـاقشـة :
أ - اشرح الكلمات الآتية : اخنع ، يسمى ملك الأملاك ، مالك ، شاهنشاه .
ب - أشرح الحديث شرحاً إجـمالياً .
جـ - استخرج ثلاث فوائد من الحديث مع ذكر المأخذ .
د - وضح مناسبة الحديث للباب وللتوحيد .

(1) رواه البخاري (الفتح 10/ 6206) في الأدب . باب أبغض الأسماء إلى الله تعالى ومسلم (2143) قي الأدب . باب تحريم التسمي لملك الأملاك وبملك الملوك .

(2) رواه أحمد في المسند ( 2/ 315) .


الدرس السادس
(الإيمان وأركانه السّتة)
المدرس: | نريد اليوم أن نتحدث عن أمر عظيم من أمور ديننا مما يخص العقيدة الإسلامية. إنه الإيمان وأركانه.
أحمد : | ما معنى كلمة إيمان؟
المدرس: | الإيمان لغة التصديق، وضدُّه التكذيب يُقال : (آمن بالخبر قوم) و(كذب به قوم)، أما معنى الإيمان شرعاً فهو (اعتقاد بالقلب، وقول باللسان، وعمل بالأركان). أي أركان الإسلام الخمسة.
 | وإليكم- اليومَ حديث جَبريل- عليه الصلاة والسلام- الذي فيه أركان الإيمان، فما هي أركان ا لإيمان؟
 | لِيُنْصِتْ كلٌ منكم لِما جاء في حديث جبريل عليه الصلاة والسلام.
 | سأل جبريل النبي محمداً صلى الله عليه وسلم أولا عن الإسلام قائلاً: أخبرني عن الإسلام. فقال رسول اللّه صلى الله عليه وسلم: " الإسْلامُ: أنْ تشْهدَ أنْ لا إله إلا اللّه وأنَّ مُحمَّداً رسُولُ الله وتُقيْمَ الصَّلاة وتُؤْتيَ الزكاة وتصُوْمَ رمضان وتحُجَّ البيْتَ إن اسْتطعْتَ إليْه سبيْلاً. قال: صدقْتَ... قال: فأخْبرْني عن الإِيْمان. قال: أنْ تُؤْمن بَاللّه وملائكته وكُتُبهِ ورُسُله واليْوم الآخر وتُؤْمن بَالقدر خيْرهِ وشرِّهِ. قال: صدقت... قال: فأخْبرني عن الإحْسان. قال: أنْ تعْبُد اللّه كأنك تراهُ فإنْ لمْ تكُنْ تراهُ فإنَّهُ يراك " . الحديث. (رواه الإِمام مسلم وقد أخرج الإمام البخاري نحوه).
 | أعد يا خالد ذكر الأركان الستة للإِيمان.
خالد : | الإيمان: (أن تُؤْمِنَ باللّه وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره).
المدرس: | لقد تعلَّمتم الركنَ الأول أعنى الإيمان بالله عندما أخذنا الدرسَ الأول، والذي كان عنوانه: (اللّه رَبُّنَا) وقُلْنا: علينا أن نعتقد ونؤمن بأن اللّه سبحانه وتعالى هو ربُّ العالمين وهو خالق كل شيء وله الأمر كله وهو الذي يرزقنا ويحفظنا بالليل والنهار، وتجب علينا طاعته وعبادته وحده لا شريك له. ومن كفر أو أشرك باللّه تعالى فإن مصيره إلى النار.
أحمد : | مَن الملائكة؟
المدرس: | الملائكة خلْقٌ من خلق الله. أمرهم بعبادته وحده لا شريك له فأطاعوه. ومفردهم ملكٌ وعددهم عظيم لا
 | يعلمه إلا الله. وأهم صفاتهم أنهم لا يعصون الله ما أمرهم ويفعلون ما يؤمرون ومنهم جبريل ملك الوحي عليه الصلاة والسلام.
صالح : | وماذا يعني الإيمان بالكتب؟
المدرس: | الكتب جمع كتاب، والمراد بالإيمان بالكتب أنَّ علينا أنْ نُصدِّق بالكتب التي هي كلام الله الذي أنزله على رسله، وأن كل ما فيها حق وصدق من عند الله تعالى لا من قول البشر.
 | ومن هذه الكتب: الزَّبُوْرُ وقد آتاه الله رسوله داود عليه الصلاة والسلام. وصُحُفُ إبراهيمَ، ثم التوراةُ والإنجيلُ و ا لقرآنُ.
طارق : | وهل علينا أن نعمل اليوم بكل هذه الكتب مجتمعةً؟
المدرس: | لا. ليس علينا أن نعمل بجميع الكتب في هذا اليوم، لكنْ علينا التصديقُ بما جاء فيها من عند اللّه تعالى ما لم يدخله التغيير. ولكن لما حصل التغيير في الكتب كما فعل اليهود والنصارى في التوراة والإِنجيل وجب علينا أن نعمل بالقرآن الكريم الذي أنزله اللّه تعالى على عبده ورسوله محمد صلى الله عليه وسلم وهو الكتاب الذي عليه العمل إلى أن تقوم الساعة، ثم إن القرآن الكريم كتاب ختم اللّه به جميع
 | الرسالات التي أنزلها من السماء. وهو الكتاب الذي فيه خبر من كان قبلنا وخبرُنا وخبر ما يأتي بعدنا. وهو الذي حَفظه اللّه من التغيير. قال الله تعالى: { إنَّا نَحْنُ نَزَّلْنَا الذّكْرَ وَ إنَّا لَه لَحَافِظُونَ }. (الآية 9 من سورة الحِجر).
طالب : | يرى بعض الناس أن عليه الإِيمان بالرسول محمد صلى الله عليه وسلم فقط ويترك باقي المرسلين. فهل إيمانه صحيح؟
المدرس: | لا يصح إيمان أحد إنْ لم يؤْمن بجميع المرسلين. ولقد اختار اللّه رجالاً وأرسلهم للناس ليكونوا مبشرين ومنذرين، وأيدهم بالمعجزات الدالة على صدقهم فبلّغوا رسالة ربهم وبيّنوا للناس ما أمر اللّه به وما نهى عنه. وعلينا أن نؤْمن بهم جميعاً ولا نفرق بين أحد منهم. ولقد كرم اللّه الرسل وحفظها من الوقوع في المحرمات، ولقد ذكر الله تعالى في القرآن أسماء بعض المرسلين عليهم الصلاة والسلام فمنهم: نوح، وإبراهيم، وموسى، وعيسى بن مريم عليهم الصلاة والسلام ثم خاتم المرسلين رسولنا محمدٌ صلى الله عليه وسلم.
منصور: | ماذا يعنى الإيمان باليوم الآخر؟
المدرس: | اليوم الآخر: هو يوم القيامة فعلينا أن نؤمن به ونستعد له، وهو اليوم الذي يبعث الله الناس فيه فيقومون للبعث بعد
 | الموت، وفيه الحساب والميزان، فكل حسب عمله فأما الصالحون فإلى الجنة وأما أعداء اللّه ففي النار. قال اللّه تعالى: { وَكَذَلِكَ أوْحَيْنَا إلَيْكَ قُرآناً عَرَبِيّاً لِتُنْذِرَ أم الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيْهِ فَرِيْقٌ فَي الْجَنَّةِ وَفَرِيْقٌ في السَّعِيْرِ }. (الآية،7 من سورة الشورى).
عبد اللّه: | جاء في حديث جبريل عليه الصلاة والسلام ذِكر القَدَرِ. فهل توضح لنا معنى الإيمان بالقدر؟
المدرس : | إن الإيمان بالقدر هو الرُّكْنُ السَّادسُ منْ أرْكان الإِيمان ولا يجوز لأحدٍ أن يُنكر القَدَرَ. إذ لا يصح إيمان أحد ينكر القدر.
 | ومعنى القدر: قضاء الله وحُكمه وأمره وتقديره وتدبيره لأحوال الكون. فالواجب علينا أن نؤمن بأن ما قدَّره اللّه لابد من وقوعه بإرادة اللّه وحِكمته وتصريفه. ما شاء اللّه كان وما لم يشأْ لم يكن. ولا يجوز لأحد الاعتراض على قضاء اللّه، بل على الناس التسليم والرضا بعد القضاء. ثم إن الناس مأمورون بالطاعة ومنهيون عن المعصية. وسيحاسبهم اللّه تعالى على أعمالهم. فالثواب للمطيع والعقاب للعاصي.
بشير : | نريد توضيحا لمنزلةِ الإحسان، بناء على ما جاء في الحديث.
المدرس: | كما علمتم من الحديث، أن النبي صلى الله عليه وسلم فسر الإحسان بقوله: { أنْ تَعْبُدَ الله كأنَّك تراهُ، فإنْ لمْ تكُنْ تراهُ فإنَّهُ يراك }. نفهم من هذه العبارة في هذا الحديث أن الذي يقوم لله تعالى عابداً، عليه أن يعبده كما لو أنه في حال المُعاينة والْمُشاهَدة لمعبوده سُبْحانهُ وتعالى فتكون عبادته حينئذ- قائمة على الوجه المطلوب، بإتقان فلا يتساهل في أدائها، فالعابد المحسن في هذه الحال بَلَغَ منزلةً عاليةً وهي درجة الإحسان. ولا تَنْسَ أن الله علام الغيوب يرانا في كل حال سرّاً وعلانية بالليل والنهار. ثم إن الإِحسان في العبادة هو أعلى المراتب المؤدية إلى أحسن النتائج بإذن الله سبحانه وتعالى قال الله تعالى: { وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ دله وَهُوَ مُحْسِن واتَّبَعَ مِلَّةَ إبرَاهيمَ حَنِيفاً.... }. (الآية 125 من سورة النساء). وقال الله تعالى: { إنَّ اللّه مَعَ الذِيْنَ اتَّقَوا والذِيْنَ هُمْ مُحْسِنُوْنَ }. (الآية 128 من سورة النحل). اللَّهُمَّ اجعلنا من الذين اتقوا والذين هم محسنون.
(اللغة)
أرْكان : | جمع رُكْن، وأركان الشيء جوانبه التي يستند إليها ويقوم بها.
مصيره : | نهاية أمره وخاتمته.
بلَّغوا : | أخبروا- وهو من البلاغ أي الخبر.
المُعْجزات : | جمع مُعْجزة، وهي الأمر الخارِق للعادةِ، والذي يُعْجِزُ الناسَ أن يفعلوه، وَهذا الأمر يُجريه اللّه تعالى على يد الأنبياء والمرسلين - صلوات اللّه وسلامه عليهم- تصديقاً لهم أمام أقوامهم. وَمِن أمثلة المعجزات: القرآن الكريم مُعْجِزة الرسول محمدٍ صلى الله عليه وسلم أمام الناس جميعاً.
تُنذِر : | تُحذّر- تُخوِّف من عاقبة العصيان. والفعل الماضي: أنْذر والمصدر إنْذار.
أم القرى : | المراد بها مكة، والقُرى جمع قرْية. وسُميت مكة بأم القُرى لِتَقَدُّمِها على سائر القُرى بالمنزلة، ولوجود بيت اللّه الحرام فيها، ومنها بدأت رسالة الإسلام.
يوم الجمع: | يوم القيامة، وهو اليوم الآَخر الذي يكون فيه البعث بعد الموت وَيجمع اللّه الناسَ فيه للحساب، الذي لا ريب فيه ولا شك.
- ا لتدريب-
استعمل هذه الكلمات في جمل مفيدة:
(أركان- معجزات- أم القرى).
(المناقشة)
س 1: | اذكر معنى الإيمان، ثم اذكر أركانه الستة.
س 2: | تحدث عن الإيمان بالرسل مع ذكر أسماء خمسة منهم.
س 3: | (يؤمن المسلمون باليوم الآخر). اكتب موضوعاً في هذا المعنى. باختصار مفيد.
س 4: | ما الواجب علينا نحو الإيمان بالقدر؟
س 5: | بيّن معنى (الإِحسان) ووضح كيف يكون العابد في إحسان.
بعون اللّه تعالى، تم القسم الأول من دروس التوحيد ويليه القسم الثاني، وأوَّله:
(الدعاء إلى شهادة أنْ لا إله إلاّ اللّه وأنَّ محمداً- صلى الله عليه وسلم- رسول الله)


باب احترام أسماء الله وتغيير الاسم لأجل ذلك

وعن أبي شُرَيْح (1) : أنه كان يُكنَى أَبَا الحكم ، فقال له النبي صلى الله عليه وسلم : إِنَّ الله هو الحَكَمُ ، وإليه الحُكْمُ . فقال : إن قومي إذا اختلفوا في شيء أتَوْني فَحُكمتُ بينهم ، فَرضِي كِلا الفريقين ، فقال : ما أحسنَ هذا ، فمالَـكَ من الـولد ؟ قلت : شريحٌ ومسـلمٌ وعبـد الله ، قال : فمن أكبُرُهم ؟ قلتُ : شريح . قال : فأنت أبو شريح " رواه أبو داود وغيره (2) .

شـرح الكلمـات :

: الكنية كل اسـم صـدر بأب أو أم وقـد تكـون بالأوصاف مثـل أنجب الفضائـل وتكـون بالنسبة إلى الأولاد مثل أبي شـريح وتكون بما يلابسه مثل أبي هريرة وتكون للعلمية المحضة مثل أبي بكر .

يكـنى أبـا الحكـم

: أي هو الذي إذا حكم بحكم لا يرد .

إن الله هو الحكم

: أي وإليه الفصل بـين العباد في الدنيا والآخرة .

وإليه الحكم

: أي ما ذكرت من جهة الكنية والتعليل .

ما أحسن هذا

: أي هل لك أولاد فنكنيك بهم والولد في اللغة يطلق على الذكر والأنثى بخلاف الابن فإنه خاص بالذكر .

فما لك من الولد

الشرح الإجمـالي :

يخبرنا أبو شريح وهو هاني بن يزيد الكندي رضي الله عنه أنه قدم إلى النبي صلى الله عليه وسلم في وفد من قومه وكان حينذاك يكنى بأبي الحكم وأن رسول الله صلى الله عليه وسلم لما سمع قومه ينادونه بهذا الاسم أنكر ذلك عليهم مخبراً أن هذا الاسم هو لله وحده لأنه هو الحاكم الذي لا مراد لحكمه ولا معقب له . وأن أبا شريح قد اعتذر لهذه التسمية مبيناً أن قومه هم الذين سموه بذلك لأنه كان يحكم بينهم فيرضون بحكمه وأن النبي صلى الله عليه وسلم استحسن منه هذا الاعتذار ثم سألـه هل له شيء من الولد فأخـبره عن بنيه الثلاثة وعن أكبرهم وهو"شريح فكناه بأكبرهم وهو شريح .

الفوائـد :

1 - أن الإسلام يمحو ما قبله .

2 - يعذر الجاهل بجهله .

3 - وجوب إنكار المنكر .

4 - إثبات اسم من أسماء الله وهو الحكم .

5 - جواز التحاكم إلى من يصلح للقضاء وإن لم يكن قاضياً معيناً ويلزم حكمه ما لم ينسحب أحد الطرفين قبل الحكم .

6 - استحباب قبول الاعتذار من المسلم إذا كان وجيهاً .

7 - جواز التكني بالبنت لأن الولد يطلق على الذكر والأنثى .

8 - مشروعية التكني بأكبر الأبناء .

مناسـبة الحديـث للبـاب :

حيِث دل الحـديث على وجوب تغيير الاسم إذا كان يوهم مشابهة أسماء الله وصفاته .

مناسـبة الحديـث للتوحيـد :

حيث أنكر الحديث التشبه بأسماء الله لأن ذلك شرك مع الله في أسمائه وصفاته .

المنـاقشة :

أ - اشرح الكلمات الآتية : يسمى أبا الحكم، إن الله هو الحكم، وإليه الحكم، ما أحسن هذا.

ب - اشرح الحديث شرحاً إجـمالياً .

جـ - استخرج سبع فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب وللتوحيد.

(1) هو أبو شريح الخزاعي .

(2) رواه أبو داود (4955) في الأدب . باب تغيير الاسم القبيح والنسائي (8/6 22) في آداب القضاء . باب إذا حكموا رجلاً فقضى بينهم وصححه الألباني وقال الأرناؤوط إسناده جيد.


باب من هزل بشيء فيه ذكر الله والقرآن والرسول

باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول

وقول الله تعالى : {وَلَئن سَأَلْتَهُمْ لَيَقُولُنَّ إِنما كُنَّا نَخوض ونلعب..........}

(1)

عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقَتاده ، دخل..............."

(2)

أعلى

(1)

وقول الله تعالى : {وَلَئن سَأَلْتَهُمْ لَيَقُولُنَّ إِنما كُنَّا نَخوض ونلعب قلْ أَ باِللهِ وَآيَاتٍه وَرسوله كنْتمْ تَستَهْزؤنَ . لا تَعْتَذروا قَدْ كَفَرتُمْ بَعد إِيمَانكِمْ إن نَّعْف عَنْ طَائفِةٍ منْكمْ نعَذِّبْ طَائفِةً بأَنَّهُم كَانوا مجرمِين } (1) .

شـرح الكلمـات :
: وإن سألتهم عما قالوه من الاستهزاء بالدين وثلب المؤمنين . | ولئن سألتهم
: يعتذرون بأنهم ما قصدوا الاستهزاء والتكذيب إنما قصدوا الخوض في الحـديث واللعب . | إنـما كنا نخوض ونلعب
: أي تطعنون بالدين وتسخرون من المؤمنين . | تستهزؤون
: الاعتذار في اللغة محو أثر الذنب والمعنى لا تشتغلوا بكثرة الأعذار الباطلة فإنها لا تقبل منكم . | لا تعتذروا
: أي حصل منكم الكفر بالاستهزاء بعد أن كنتم مؤمنين . | قد كفرتم بعد إيمانكم
: وهم مَنْ أخلص الإِيمان وترك النفاق وتاب عنه . | إن نعف عن طائفة منكم
: أي نعذب طائفة بسبب أنهم كانوا مجرمين مصرين على النفاق ولم يتوبوا منه . | نعذب طائفة بأنهم كانوا مجرمين
الشـرح الإجمـالي :
يذكر الله سبحانه وتعالى في هاتين الآيتين طرفاً من قصة المنافقين حينما كانوا مندسين في جماعة المسلمين في غزوة تبوك وما اقترفوه من الطعن في الدين وتجريح المؤمنين ثم يخبر سبحانه وتعالى نبيه محمد صلى الله عليه وسلم عن جواب المنافقـين لو سألهم وهو أنهم سينتحلون الأعذار الباطلة الكاذبة ليبرروا ما خرج من أفواههم من البهت في حق المسلمين مخبراً فيه محمداً صلى الله عليه وسلم إنـما حصل منهم استهزاء بالدين وسخرية بالله وآياته ورسوله معلناً على لسان رسوله صلى الله عليه وسلم ردتهم وعدم قبول عذرهم ولم يسد باب الأمل في وجوههم بل وعد بالعفو لمن ترك النفاق منهم وأخلص التوبة لله وشدد الوعيد لمن استمر منهم على كفره ونفاقه .
الفوائـد :
1 - الاستهزاء بالدين وأهله كفر .
2 - لا تقبل في الدنيا توبة من استهزأ بالدين وأهله ظاهراً عند بعض الحنابلة وذهب آخرون إلى أنها تقبل توبته .
مناسـبة الآيتيـن للبـاب :
حيث دلت الآيتان على كفر من استهزأ بالله أو بآياته أو برسوله .
المنـاقشـة :
أ - اشرح الكلمات الآتية : ولئن سألتهم . إنما كنا نخوض ونلعب . تستهزئون . لا تعتذروا . قد كفرتم بعد إيمانكم . إن نعف عن طائفة منكم . نعذب طائفة بأنهم كانوا مجرمين .
ب - اشرح الآيتين شرحاً إجمالياً .
جـ - استخرج فائدتين من الآيتين مع ذكر المأخذ .
د - وضح مناسبة الآيتين للباب .
أعلى | (2)
عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقَتاده ، دخل حديثُ بعضهم في بعض : أنه قال رجلٌ في غَزْوَةِ تَبُوك : " ما رَأينَا مِثْلَ قُرَّائنَا هَؤلاءِ أرْغَبَ بُطُوناً ولا أكْذَبَ أَلْسُناً . ولا أجْبَنَ عند اللقاءِ - يعني رسول الله صلى الله عليه وسلم وأصحابَهُ القرَّاء - فقال له عَوْف بن مالك : كذَبْتَ ، ولكنك منَافِقٌ ، لأخبرَنَ رسولَ الله صلى الله عليه وسلم ، فَذهبَ عوفٌ إلى رسول الله ليخْبِرَهُ فوجد القرآن قد سَبَقَهُ ، فجاء ذلك الرجُلُ إلى رسول الله صلى الله عليه وسلم ، وقد ارْتَحَلَ ورَكِبَ ناقَتَهُ فقال : يا رسول الله ، إنَّمَا كنَّا نَخُوض ونتحدَّثُ حَدِيثَ الرَّكْب نَقطعُ به عَنَاء الطَريق ، قال ابن عمر : كأنَي أنْظرُ إليه متَعلقاً بِنِسْعَةِ نًاقَةِ رسولِ الله صلى الله عليه وسلم . وإنَ الحِجَارَةَ تنكبُ رِجْلَيْهِ وهو يقول : إنـمَا كنا نَخُوضُ ونلعب ، فيقول له رسولُ الله صلى الله عليه وسلم : {أبالله وآياته وَرَسُولِهِ كنتم تَستهزئون } (2) ما يَلْتَفِتُ إليه وما يَزِيدُهُ عليه (3) .
شـرح الكلمات :
: القراء جمع قارئ وهم من رأوا القرآن وعرفوا معانيه والمراد بهم هنا رسول الله صلى الله عليه وسلم والصحابة رضي الله عنهم . | قرائنـا
: أي أوسع بطوناً وأكثر أكلاً . | أرغب بطوناً
: المنافق من يظهر الإسلام ويبطن الكفر . | منافق
: النسعـة هي الحبل الذي يشد به الرحل وقيل هو سير مضفور، يجعل زماماً للبعير. | نسعـة

الشرح الإجمـالي :

يخبرنا عبد الله بن عمر والجـماعة الذين اشتركوا في رواية الحديث رضي الله عنهم أن رجلاً من المنافقين في غزوة تبوك أخذ يسب رسول الله صلى الله عليه وسلم وأصحابه ويستهزئ بهم متهماً لهم بحب الأكل والكذب والجبن عند اللقاء وأن عوف بن مالك أحد المسلمين الصادقين غضب لله ورسوله فأنكر على ذلك المناطق وكذَّبه وتوعده بأنه سيخبر بذلك رسول الله صلى الله عليه وسلم لكن الوحي سبق عوف بن مالك إلى رسول اللّه صلى الله عليه وسلم فنزل في شأنهم قرآناً يكشف حالهم ويفضح سريرتهم ويعلن كفرهم . وأن المنافق قد جاء ليعتذر من رسول الله صلى الله عليه وسلم بأعذاره الباطلة فلم يلتفت إليه النبي صلى الله عليه وسلم ولم يلق له بالاً ولم يقم له وزناً وإنما أجابه بالآية التي نزلت في شأنه وأمثاله .

الفوائـد :

1 - خطر المنافقين على الإسلام وأهله .

2 - سب الدين من علامات النفاق الاعتقادي .

3 - بغض المسلمين وتنقصهم كفر .

4 - وجوب المبادرة إلى إنكار المنكر .

5 - صدق إيمان عوف بن مالك رضي الله عنه .

6 - جواز وصف الشخص بالنفاق إذا ظهر منه بعض علاماته .

7 - إثبات معجزة للنبي صلى الله عليه وسلم حيث نزل عليه الوحي بذلك قبل مجيء عوف

8 - عدم قبول عذر المبطلين .

9 - وجوب التشدد في ردع المستهزئين بالدين .

مناسـبة الحديث للبـاب :

حيث دل الحديث المتضمن الآية على كفر من استهزأ بالله أو كتابه أو رسوله .

المنـاقشـة :

أ - اشرح الكلمات الآتية : قرآناً . أرغب بطوناً . منافق . نسعة .

ب - اشرح الحديث شرحاً إجمالياً .

جـ - استخرج سبع فوائد من الحديث مع ذكر المأخذ .

د - وضح مناسبة الحديث للباب .

(1) سورة التوبة : (65، 66).

(2) التوبة ، آية 65.

(3) رواه ابن جرير (10/ 119، 120) وابن أبي حاتم (4/ 64) عن ابن عمر ، وقال الشيخ مقبل في الصحيح المسند (ص 71) إسناد ابن أبي حاتم حسن .


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الثالث المتوسط > التوحيد

المناهج الدراسية [image] المعاهد و الدور

الثالث المتوسط

التوحيد

الفصل الدراسي الأول
 | باب من جحد شيئا من الأسماء والصفات
 | باب قول الله تعالى (يعرفون نعمة الله ...)
 | باب قول الله تعالى (فلا تجعلوا لله أنداد...)
 | باب ما جاء فيمن لم يقنع بالحلف بالله
 | باب قول ما شاء الله وشئت
 | باب من سب الدهر فقد آذى الله
 | باب التسمي بقاضي القضاة ونحوه
 | باب احترام أسماء الله وتغيير الاسم لأجل ذلك
 | باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول
 | باب قول الله تعالى (ولأن أذقناه رحمة منا ...)
 | باب قول الله تعالى (فلما آتاهما صالحا ...)
 | باب قول الله تعالى (ولله الأسماء الحسنى ...)
 | باب لا يقال السلام على الله
 | باب قول : اللهم اغفر لي إن شئت
 | باب لا يقول : عبدي وأمتي
 | باب لا يرد من سأل بالله
 | باب لا يسأل بوجه الله إلا الجنة

الفصل الدراسي الثاني
 | باب ما جاء في اللو
 | باب النهي عن سب الريح
 | باب قول الله تعالى ( يظنون بالله غير الحق...)
 | باب ما جاء في منكري القدر
 | باب ما جاء في المصورين
 | باب في ما جاء في كثرة الحلف
 | باب ما جاء في ذمة الله و ذمة نبيه
 | باب ما جاء في الإقسام على الله
 | باب لا يستشفع بالله على خلقه
 | باب ما جاء في حماية النبي صلى الله عليه وسلم حمى التوحيد
 | باب ما جاء في قول الله تعالى (وما قدروا الله حق قدره..)
 | ترجمة مختصرة للإمام ابن أبي زيد القيرواني
 | باب ما تنطق به الألسنة وتعتقده الأفئدة من واجب أمور الديانات


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الثالث > التوحيد

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الثالث

دروس التوحيد
 | المقدمة
 | الدرس الأول | الله ربنا
 | الدرس الثاني | الإسلام ديننا
 | الدرس الثالث | محمد رسولنا
 | الدرس الرابع | التوحيد عقيدتنا
 | الدرس الخامس | الشرك وأقسامه
 | الدرس السادس | الإيمان و أركانه الستة

المستوى الأول المستوى الثاني

المستوى الثالث

المستوى الرابع


المقدمه

المـقـدمـة
الحمد للّه رب العالمين، والصلاة والسلام على الرسول محمد - صلى الله عليه وسلم- خير من دعا إلى هذا الدين، وعلى آله وصحبه أجمعين. أما بعد:
فإن المصطفى صلوات اللّه وسلامه عليه بين لهذه الأمة أمور دينها وأرشدها إلى ما يُصلح دنياها وآخرتها.
وإنّ أوّل ما بدأَ به- صلوات اللّه وسلامه عليه- الدعوةُ إلى شهادة أن لا إله إلا اللّه وأنّ محمداً- صلى الله عليه وسلم- رسول اللّه. وهتان الشهادتان هما أساس التوحيد، ثم قام بالمحافظة على جناب التوحيد، وإبعاد الناس عن كل ما هو موصل إلى الشرك، فنراه ينهى عن الاستعاذة بغير اللّه تعالى وعن السحر والرياء، وأرشد إلى التوكل على الله، ووضح كيف تكون طاعة العالِم والأَمير في الِإسلام، ثم أمرنا بالاقتداء به وطاعته والابتعاد عن كل فتنة بالتزام تقوى اللّه في كل أحوالنا لنفوز بسعادة الدارين: { ذلك فضل اللّه يؤتيه من يشاء واللّه ذو الفضل العظيم } (الآية 4 من سورة الجمعة).
إن طالب اللغة العربية- وقد وصل إلى هذا المستوى الدراسي- من حقه علينا أن نقدم له دروساً في العقيدة الإسلامية، وفقا لما يحتاجه منها في شؤون حياته وآخرته وبما يتناسب مع مستواه الدراسي.
ولقد تم- على هذا الأساس- اختيار عشرة دروس جامعة تكون له زادا في طريقه لتحصيل العلم بإذن اللّه تعالى. وقد خُتم كل درس بمفردات وتدريب ومناقشة تساعد الطالب على فهم الموضوع وتزيد في ثروته اللغوية.
وهذه الدروس، تم انتقاؤها من كتاب التوحيد للشيخ محمد بن عبد الوهاب - رحمه اللّه تعالى- وبسطها بأسلوب المحادثة، وذلك تقريبا لأذهان الطلاب، واللّه من وراء القصد. وهو يهدى السبيل.
نزار المبيض | المدينة
 | 1408 هـ


الدرس التاسع
(احترام أسماء اللّه تعالى وتغيير الاسم لأجل ذلك)
المدرس : | وجب على المسلمين احترام أسماء اللّه تعالى وتعظيمها وتكريمها، ومعرفة معانيها الدالة على عظمة اللّه سبحانه وتعالى.
 | ولقد سبق أن عرفتم- في أنواع التوحيدِ- توحيدَ الأسماء والصفات. فاللّه له الأسماء الحسنى والصفات العليا، وهناك أسماء خاصة باللّه تعالى لا يجوز أن تكون للناس. مثـل: الـرحمن. والحَكَمُ بصيغة الاسْمِ المُفْرَدِ. قال اللّه تعالى: {... وَلِلَّهِ الأسْمَاءُ اْلْحُسْنَى فادْعُوهُ بِهَا.. }. (الآية 180 من سورة الأعراف)
عبد الرحمن: | وهل يكون في المسلمين من يخالف فلا يحترم أسماء اللّه تعالى؟
المدرس : | قد يقع من كثير من المسلمين خطأ عظيم في حق أسماء اللّه تعالى: كأنْ يُسمىِّ أحدهم ولده باسم خاص باللّه تعالى، أو يناديه قومه بكنية لا يعرفون خطرها.
ياسـر : | ما معنى الكُنية؟ وما مثال تلك المخالفات في حق أسماء اللّه تعالى؟
المدرس: | معنى الكنية: كل اسم صُدِّر (بِأَبٍ أوْ أُمّ). وقد تكون بالأوصاف، مثل: أبي الفضائل، وقد تكون بالنسبة إلى الأولاد مثل: أبي شريح، وأم أحمد. وتكون بما يلابسه أي: (يصاحبه) مثل: أبي هريرة. وتكون للعلميَّة مثل: أبي بكر.
 | أما مثال المخالفات في حق أسماء اللّه تعالى، فهو كما يلي:
 | لقد حصل موقف أمام الرسول محمد- صلى الله عليه وسلم- فيه درس لكل المسلمين، وهو في الحديث الآتي:
 | عن أبي شُريْحٍ- هانئ بنْ يزيْدٍ - رضي اللّه عنه- أنه لمَّا وفد إلى رسول اللّه- صلى الله عليه وسلم- مع قومْه سمعهُمْ يُكنُّونهُ بأبي الْحكم. فدعاه رسول اللّه- صلى الله عليه وسلم- فقال: " إنَّ اللّه هُو الْحكمُ وإليْه الْحُكْمُ فلم تُكنىَّ أبا الْحكم؟ فقال: إن قومْي إذا اخْتلفُوا في شيء أتونْي فحكمْتُ بينهم فرضي كلا الْفريْقيْن. فقال رسول اللّه- صلى الله عليه وسلم-: ما أحْسن هذا! فما لك من الْولد؟ قال: ليْ شُريْحٌ ومُسْلمٌ وعبدُ اللّه. قال: فمنْ أكْبرهُمْ؟ قال: قُلْتُ شُريْحٌ ، قال: فأنْت أبو شُريْحٍ ".(رواه الإِمام أبو داود والنسائي).
مبارك: | لم غير الرسول صلى الله عليه وسلم كُنية الرجل؟
المدرس : | غير الرسولُ- صلى الله عليه وسلم- كُنية الرجل، احتراما لأسماء اللّه تعالى، ولأنها كنية له باسم خاص باللّه تعالى وهو "الحَكَمُ".
 | وجـملة (إنَّ اللّه هُو الحَكَم وإليْـه الْحُكْمُ) تؤكـد اختصاص اللّه تعالى بهذا الاسم، فهو سبحانه وتعالى الْحَكَمُ في الدنيا والآخرة.
أحمـد: | ما معنى كلمة (الحَكَمِ)؟
المدرس: | الحَكَمُ: هو من إذا حَكَم لا يُردُّ حُكْمُـهُ، وهذا اسم خاص باللّه تعالى- كما قلت لكن الآن- فاللّه هو الحَكَمُ في الدنيا والآخرة. يَحْكُم بين خلقه في الدنيا بوحْيه وعلْمه بهم، وفي الآخرة يحكم بينهم بالحساب بعدْله وفضْله.
مسـعود: | وإذا سَمى أحدَ الناس ولده بـ (عبْد الْحَكَم) أيجوز هذا؟
المدرس: | نعم. يجوز أن نقول (عبد الحَكَم)، فهو مثل قولنا (عبد اللّه وعبد الرحمن).
سليمان: | قلت لنا قبل يجوز لنا أن نُسمِّى أحد أبنائنا (عبد الحَكَم) و (عبد الرحمن). لكن كيف لو أراد أحد أن يسمى ابنه (عبد الرسول)، أو (عبد النبي)، أو (عبد الكعبة)، أيجوز إطلاق هذا الاسم على أبناء المسلمين؟
المدرس: | كلاّ. لا يجوز لأحد المسلمين أن يتخذ لولده اسم عبدٍ مضافٍ لغير اللّه تعالى. فإن هذه الأسماء تحمل معنى شركيَّاً. ولو حصل لأحدهم مثلُ هذه الكُنْية، وجب عليه أن يُغيرها في أقرب وقت ممكن احتراما لأسماء اللّه تعالى.
فيصل: | فكيف بمن سُميِّ بـ (عبد المطلب) قديما؟ وقد قال الرسول- صلى الله عليه وسلم-: "أنا ابن عبد المطلب"؟
المدرس: | لا يجوز لنا إنشاء اسم جديد يكون فيه العبد مضافاً لغير اللّه تعالى وقد كان اسم (عبد المطلب) في الجاهلية. قال العلماء: إن قول النبي- صلى الله عليه وسلم-: "أنا ابن عبد المطلب" - هذا ليس من باب إنشاء التسمية بذلك، وإنما من باب الإخبـار بالاسم الـذي عُرف به المسمّى دون غيره. والإخبار بمثل ذلك على وجه تعريف المسمَّى لا يَحْرمُ. وهذا هو الفرق بين إنشاء التسمية وبين الإِخبار بذلك عمن هو اسمه (عبد المطلب). ومثله: عبد شمس أو عبد مناف نخبر عنه ولا نُسمِّي به أبناءنا.
أسامة: | لقد عرفتُ- بفضل اللّه تعالى- كيف يكون احترام أسماء اللّه تعالى. لكن كيف نغيّر- في هذا الزمن- أسماء بعضنا إن كانت مخالفة للدين الإِسلامي؟
المدرس: | من كان اسمه مخالفا للإِسلام- حقيقة- فعليه أن يختار لنفسه اسما موافقا للدين، ويخبر المجتمع الذي هو فيه بالاسم الإِسلامي الجديد، ويبيّن لهم سبب التغيير، ولا حرج عليه في هذا إن شاء اللّه تعالى، وله أجر عظيم. وعن عبد اللّه بن عمر- رضي اللّه عنهما- قال: قال رسول اللّه صلى الله عليه وسلم: "إن أحـب أسـمـائكـم إلى اللّه عبـد اللّه عبد الرحمن".(رواه الإمام مسلم).
 | وختاما لهذا الدرس أذكر لكم بعض فوائده، وهي كما يلي:
 | 1- يجب علينا احترام أسماء اللّه تعالى.
 | 2- من السُّنَّة تغيير الاسم أو الكُنية إن كان ذلك خاصا باللّه تعالى مثل (الحَكَم).
 | 3- لا يجوز لنا التسمي بـ (عبدٍ ، مضاف إلى غير اللّه تعالى) مثل: (عبد شمس). (عبد الرسول).
 | 4- تكون كنية الرجل بـ (أبٍ ) مضافٍ إلى أكبر أبنائه كأبي شُريح. وأَبي عبد اللّه.
(اللغـة)
احـترام: | تكريم وتعظيم. وهو مصدر للفعل احترم.
وفـد: | فعل ماض بمعنى جاء. قدم مع وفْـدٍ أي: مع جماعـة مثـلا. كقولك: وفد المسلمون إلى مكة- وَفَدَ الطلاب إِلى الجامعة.
دعـاه: | ناداه، أو قال له: أقبل، والمضارع يدعو.
أتـوني : | جاءوا إليَّ. والفعل المسند إلى الغائب: (أتى- يأتي).
لا حرج عليك: | لا شدة، ولا ضيق عليك، فلا تقعُ بالإثم. كقولك: (لا حرج عليك في قَصْر الصلاة وأنت مُسافر).
- التدريب -
استعمل الكلمات الآتية في جمل مفيدة:
(احترام- وَفَـدَ- حكمتُ).
(المناقشة)
س 1: | ما الواجب على المسلم نحو أسماء اللّه تعالى؟
س 2: | الصحابي هانئ بن يزيد- رضي اللّه عنه- ما كنيته الأولى؟ وبأي كنية أبدلت؟ وما سبب تغيير كنيته الأولى؟
س 3: | أتحب أن تكون لك كنية؟ اذكرها.
س 4: | " إن اللّه هو الحكم وإليه الحُكْم ". من قال هذه العبارة؟ وما معناها؟
س 5: | ماذا كان يفعل هانئ بن يزيد- رضي اللّه عنه- مع قومه؟
س 6: | أيجوز أن نسمي أحد أبنائنا باسم عبدٍ مضافٍ لغير اللّه تعالى. مثل: (عبد النبي، عبد الرسول)؟ ولماذا؟
س 7: | تحـدث باختصار عن:
 | 1- احترام أسماء اللّه تعالى. وتغيير الاسم لأجل ذلك.
 | 2- معنى الكنية وبعض أمثلتها.


الدرس العاشر
(من هزل بشيء فيه ذِكْر للّه تعالى أو القرآن أو الرسول [image] )
المدرس: | كثير من الناس- غير المؤمنين- إذا سمعوا شيئا فيه ذِكر اللّه تعالى، أو القران الكريم، أو الرسول- صلى الله عليه وسلم- قابلوه بـ (الهزْل) واللَّعب، وعدم الاهتمام، وعدم التكريم، وكل ذلك فيه اتباع للشيطان ومحاربة للحق، ولا حول ولا قوة إلاّ باللّه.
عيسـى: | ما معنى (الهزْل)؟
المدرس: | إنّ الهزْل: هو اللعب وعدم الجد، ومنه أيضا الاستهزاء والسخرية وعدم الاهتمام بالأمر. يقال: هزل يهْزلُ: إذا لعب ولم يكن جادا في الأمر وسخر. وإذا اسْتَهْزأ ولم يحترم غيره.
 | قال اللّه تعالى: { إنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِيْنَ }.(الآية 95 من سورة الحجر).
عمـر: | وهل حصل من أحد أنه اسْتهْزأ بالإِسلام زمن النبي - صلى الله عليه وسلم-؟
لمدرس: | نعم. حصل الاستهزاء بالإِسلام والمسلمين كثيراً، ولكن اللّه نصر عباده المؤمنين، فلم يضرهم مَن استهزأ بهم.
 | ولقد أنزل اللّه تعالى آيات ليفضحَ شأن المنافقين الذين استهزأوا باللّه تعالى وآياته ورسوله- صلى الله عليه وسلم-. قال اللّه تعالى: { يَحْذَرُ الْمُنَافِقُونْ أنْ تُنَزَّلَ عَلَيْهِمْ سُوْرَةٌ تُنَبِّئُهُمْ بِمَا فِيْ قُلُوْبهِمْ قُلْ اسْتَهْزءوُا إنَّ اللّه مُخْرجٌ ما تَحْذَرُونَ. وَلَئِنْ سَألْتَهُم لَيَقُوْلُنَّ إنَمَا كُنَّا نَخُوْضُ وَنَلْعَبُ قُلْ أباللّه وَآيَاتِهِ وَرَسُوْلِهِ كُنْتُمْ تَسْتَهْزءوُنَ. لا تَعْتَذِرُوا قَدْ كَفَرتُمْ بَعْدَ إيْمَانِكُمْ إنْ نَعْفُ عَنْ طائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بأنَّهُمْ كَانوا مُجْرمِيْنَ }.(الآيات 64-66 من سورة التوبة).
 | وفي نزول هذه الآيات قصة حصلت في غزوة تبوك.
مصطـفى: | حَبَّذا لو ذكرت لنا ما حصل في ذلك الوقت بهذا الشأن.
المدرس : | روى الإمام الطبري عن زيد بن أسْلم أن رجلاً من المُنافقينْ قال لعَوف بن مالكٍ في غزْوة تبُوك: ما لِقرّائنا هؤلاء أرْغبنا بُطُوْناً وأكْذبنا ألْسنةً وأجْبننا عنْد اللِّقاء؟ فقال لهُ عوْفٌ : كذْبَتَ ولكنَّك مُنافقٌ لأُخْبرنَّ رسُول اللّه-صلى الله عليه وسلم- فذهب عوْفٌ إلى رسُول اللّه- صلى الله عليه وسلم- ليُخْبرهُ فوجد الْقُرْآن قدْ سبقهُ. فقال زيْدٌ : قال عبْد اللّه بن عُمر: فنظرْتُ إليْه مُتعلقِّاً بحَقَب ناقة رسُول اللّه- صلى الله عليه وسلم- تنْكُبُهُ الحجارةُ يقُولُ: " إنَّما كُنَّا نخُوْضُ ونلْعبُ "
 | فيقُوْلُ لهُ النَّبي صلى الله عليه وسلم: " أباللّه وآياته ورسُوله كُنْتُمْ تسْتهزءوُن " .(انظر تفسير الطبري الجزء العاشر عند سورة التوبة الآيات 64-66).
طـارق: | هل نفهم من هذه القصة أن الاستهزاء بالدين كفر؟
المدرس: | أجل. لقد كفر من استهزأ بالإِسلام والمسلمين بمجرد الكلام، فكيف بمن أساء إليهم بالقول والفعل، فهو أشد كفراً. وتجب عليه التوبة.
يـونس: | ما الذي يدعو المنافقين إلى قولهم السوء، وإلى الطَّعْن في المؤمنين؟
المدرس: | إنها العداوة في قلوب أعداء اللّه، وكثيراً ما تظهر كلمة السوء على ألْسِنَةِ أهلِ النفاق. وما تُخْفي صُدورهُم أكبر.
محمـد: | ما معنى قول ذلك المنافق: (ما لِقُرَّائنا هؤلاء أرْغبنا بُطُوناً، وأكْذبنا ألْسنةً، وأجْبننا عِنْد اللِّقاء)؟
المدرس: | هذه مقالة استهزأ بالمسلمين، وإليك معاني مفرداتها: قُرَّاء: جمـع قارئ، وهـو من يتلو القرآن- (أرْغب وأكْذب وأجْبن): هذه كلمات على وزن أفْعل التفضيل أراد بها قائلها شتم المؤمنين.
 | فأراد بكلمة (أرْغبنا بُطُوْناً): أي أكثرنا رغْبةً وحُباً للأكْل وملْء البُطون. وأراد بكلمة (أكْذبنا ألْسنةً): هم أكثرنا كذبا في الكلام. وأراد بكلمة (أجْبننا عنْد اللِّقاء). أي: هم أكثرنا جُبْنا وخوْفاً عند اللقاء- لقاء الأعداء فالقتال.
يحـيى : | هل يوصف صحابة رسول اللّه بهذا الوصف أو بعضه؟
المدرس : | كلاّ. ألم تعلم أن هذه مقالة المنافق الذي يُظْهرُ الإِسلام ويُخفْي الكُفر في قلبه؟ كيف يكون الصحابة أرغب بُطوناً وهم الذين صبروا على الجوع وكانوا يَقْتسمون القليل من التمر فيكفيهم؟ وكيف يكونون كاذبين وهم الذين صدقوا ما عاهدوا اللّه عليه؟ وكيف يكونون جُبناء وهم الذين خرجوا من المدينة إلى تبوك للقاء الأعداء وقتالهم؟ فلا يجوز لأحد أن يصف الصحابة بما يَنْقُصُ حقَّهم. إنَّ حُبهم جميعاً علامة من علامات الإِيمان، وإن بغض أحدهم أو الإساءة إليه علامة من علامات النفاق.
عبد الرحمن: | تعلق المنافق بحَقَب الناقة تنْكُبهُ الحجارةُ. ما معنى (حقب الناقة) و (تنْكُبُهُ الحجارةُ)؟
المدرس : | معنى حقب الناقة: الحزام، يُشدّ به الرَّحْلُ في بطن البعير ومعنى (تنْكُبُهُ الحجارةُ) أي تُصيب الحجارةُ قدميه فتؤذيها فهو منْكوب.
ياسـر : | كان المنافق يقول: (إنما كُنا نخوض ونلعب). فما معنى نخوض؟
المدرس: | هذا فعل مضارع مسند لضمير الجماعة المتكلمين. والأصل فيه: خاض يخوض خوضا. أي: سار في الماء، فشبَّه حديثهم واسْتهزاءهم بالمسلمين بالخوض في الماء واللعب فيه، كحال الأطفال اللاعبين.
مبـارك: | هل قُبل اعتذارُهُم بكلمة: (نخوض ونلعب)؟
المدرس: | كلاَّ. لم يقبل اللّه هذه المقالة الكاذبة منهم، بل قال لهم: { لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إيْمَانِكُمْ إنْ نَعْفُ عَنْ طَائِفَةٍ منْكُمْ نُعَذِّبْ طَائِفَة بِأنَّهُمْ كانُوا مُجْرِمِيْنَ }.(الآية 66 من سورة التوبة).

 وإليكم الآن بعض ما يُستفاد من هذا الدرس:

1- إن سبَّ الدين وأهله من علامات النفاق.

2- وجوب المبادرة إلى إنكار المنكر وكشف أعداء الدين.

3- إثبات معجزة للنبي- صلى الله عليه وسلم- حين نزل عليه الوحي بالخبر قبل وصول عوف بن مالكٍ - رضي اللّه عنه-.

(اللغة)
المستهزئون : | الساخرون. والذين لا يحترمون غيرهم.
اللّه يفضح المنافقين: | أي يكشف أسرارهم وما في قلوبهم.
إنْ نعْف : | إن نُسامحْ. ونعفُ: فعل مضارع مجزوم. والمسند للمفرد (عفى- يعْفو) ومصدره (عفْوٌ ).
المبادرة : | المسـارعة والابتداء بأقرب وقت. والفعل: بادر. كقولك: (بادر المؤمنون إلى الجهاد) أي: سارعوا.
طائفة: | فرقة من الناس أو جماعة. قال تعالى: {وإنْ طَائِفَتَانِ مِنَ اْلْمُؤْمِنِيْنَ اقْتَتَلُوا فأصْلِحُوا بَيْنَهُما}. (الآية 9 من سورة الحُجُرات).

- التدريب-
استعمل الكلمات الآتية في جمل مفيدة:
(المسـتهزئـون- يفضـح- يعفـو).
(المناقشة)
سن 1: | ما حكم من استهزأ بشيء فيه ذكْر للّه تعالى، أو القرآن، أو الرسول - صلى الله عليه وسلم-؟
س 2: | ماذا قال المنافق في وصف المؤمنين؟ وهل هو على حق؟ اذكر دليلا على ما تقول.
س 3: | استخرج ثلاثا مما يستفاد من قول اللّه تعالى: { وَلَئِنْ سَألْتَهُم لَيَقُوْلن إنَمَا كُنَّا نَخُوْضُ وَنَلْعَبُ قُلْ أبِاللّه وَآيَاتِهِ وَرَسُوْلِهِ كُنْتُمْ تَسْتَهْزءوُنَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ }. (الآية 65 من سورة التوبة).
س 4: | هل قبل اللّه تعالى اعتذار المنافقين؟ وما دليلك؟
سر 5: | بين معنى (هَزَلَ. طائفة. أرْغب بُطُوْناً. أكْذبَ. أجْبنَ).
(تم بعون اللّه تعالى مقرر القسم الثاني)
من دروس التوحيد


وصيه لطالب العلم

(وصية لطالب العلم)
الحمد للّه الذي تتم بنعمته الصالحات، والصلاة والسلام على رسوله محمدٍ وعلى اله وصحبه أجمعين.
 | أما بعد: فعلى طالب العلم أن يهتم بالأمور الآتية:
 | 1- أن يحفظ الأدلة من الكتاب والسنة بعد أن يعرف معاني المفردات والشرح.
 | 2- أن يعمل بهذه الدروس عملا صوابا وخالصا للّه تعالى.
 | 3- أن يجيب عن المناقشات الواردة فيها عند نهاية كل درس.
 | 4- أن يدعو الناس إلى الحق أينما كان، وتكون دعوته الإسلامية على بصيرة.
 | 5- أن يحتفظ بهذه الدروس أو يهديها لمن أحب، ولا يلقيها على الأرض لما فيها من ذكرٍ للّه تعالى.
وفق اللّه الجميع لما يحبه ويرضاه، وآخر دعوانا أن الحمد للّه رب العالمين.


الدرس الأول
(الدعاء إلى شهادة أن لا إله إلا اللّه وأن محمداً رسول اللّه)
المدرس : | السلام عليكم ورحمة اللّه وبركاته.
الطلاب : | وعليكم السلام ورحمة اللّه وبركاته.
المدرس : | لقد عرفنا- فيما مضى- الشهادتين، فمن يذكرهما؟
ياسـر: | الشهادتان هما قول المسلم: "أشهد أن لا إله إلَّا اللّه، وأشهد أن محمداً رسول اللّه".
المدرس : | إن اللّه تعالى أمر نبيه محمداً صلى الله عليه وسلم بأن يدعو الناس إلى الإِسلام دعوة واضحة، ويبين لهم أن طريقه وسنته- هو ومَن اتَّبعه- الدعوة إلى اللّه وحده لا شريك له، وأنه في ذلك على علم وبرهان، وأنه يُنَزِّهُ اللّه ويُعَظِّمُهُ عن أن يكون له شريك في ألوهيته وربوبيته وأسمائه وصفاته، وأنه بريء من المشركين وشركهم.
مبـارك: | نريد آيةً فيها المعاني التي قلت لنا الآن في شأن الدعاء إلى اللّه تعالى.
المدرس : | في الدعوة إلى اللّه، قال اللّه تعالى: { قُلْ هَذهِ سَبِيْلي ادْعُوا إلى اللّه عَلَى بَصِيْرَةٍ أنَاْ وَمَن اتَّبعَنَي وَسُبْحَن اللّه وما أنَاْ مِنْ الْمُشْرِكِيْنَ }. (الأية 158 من سورة يوسف)
عبد الرحمن: | ما معنى سبيلي؟ وما معنى على بَصيرة؟
المدرس : | معنى سبيلي: طريقي، وسنتي، ومعنى على بصيرة: على بَيِّنة من الأمر وعلى علم.
محمـد : | يقول المسلم: ( سُبْحَانَ اللّه ) في أوقات كثيرة. فما المراد بهذا القول؟
المدرس : | إن قول المسلم: ( سُبحان اللّه ) تعبير فيه تعظيم للّه تعالى. فكلمة ( سُبْحَانَ ): اسم مصدر، ومعناها: أُسَبِّحُ اللّه تَسبيحاً. فأُنَزِّهُ اللّه و أقَدِّسُهُ عن أن يكون له شريك.
يونس : | أريد أن أدعوَ الناس إلى اللّه. فما الذي عَلىَّ عمله؟
المدرس : | جزاك اللّه خيرا. هذا شعور ممتاز نحو الدعوة إلى اللّه. عليك يا يونس، بل علينا جميعا أن نكون- أولا وقبل كل شيء- على بصيرة، أي: على بيّنة من الأمر الذي ندعو الناسَ إليه، فيعرف كلٌ مِنَّا أركانَ الإسلام الخمسة، وكيف يطبقها بإحسان، بالإضافة إلى أركان الإيمان الستة التي درستهـا سابقاً، ثم تستعين باللّه وتدعو الناسَ بالحكمة والموعظة الحسنة للدخول في دين اللّه.
فيصل : | رأيت رجلا على غير دين الإسلام. فبأي شيء أبدأ معه دعوتي؟
المدرس: | تبدأ دعوتك له بالشهادتين، ثم تبين له معنى: (أشهد أن لا إله إلا اللّه، وأشهد أن محمداً رسول اللّه).
أحمـد : | هل بَيَّن الرسول صلى الله عليه وسلم للمسلمين طريقة دعوتهم إلى اللّه سبحانه وتعالى؟
المدرس: | نعم. لقد بَيَّن لنا الرسول محمد صلى الله عليه وسلم كيف ندعو الناس إلى الإِسلام. وإليكم الحديث الآَتي: عن ابن عباس- رضي اللّه عنهما- أن معاذا رضي اللّه عنه- قال: بعثني رسول اللّه صلى الله عليه وسلم قال: " إنَّكَ تَأْتيْ قوْماً مِنْ أهلِ الكتاب فادْعهُمْ إلى شهادَةِ أنْ لا إله إلاّ اللّه وأنّي رَسولُ اللّه.َ فإنْ هُم أطَاعُوا لذَلِكَ، فأَعْلِمْهُم أنَّ اللّه افْترضَ عَليهمْ خَمْسَ صَلوَاتٍ فيْ كُلِّ يَوْمٍ وليلةٍ ، فإن هُمْ أطاعُوا لِذَلِكَ فأعْلِمْهُم أنَّ اللّه افْترَضَ عَلَيْهمْ صدَقَةً تُؤخذُ مِنْ أغنِيائِهمْ فَتُردُّ في فُقرائِهمْ. فإنْ هُمْ أطاعُوا لذَلِك فإِيَّاك وَ كَرائِم أمْوَالِهمْ. واتَّق دعْوَة الْمظْلُومِ فإنَّهُ ليْس بيْنَها وبَيْن اللّه حِجاب ". (متفق عليه).
محمـد: | هل هناك دليل على أن الإِسلام واجب على الناس جميعاً؟
المدرس: | نعم. إن الدليل على وجوب الإسلام على الناس أجمعين هو قول اللّه تعالى: { قُلْ يَأَيُّهَا النَّاسُ إِنّي رَسُولُ اللّه إلَيْكُمْ جَمِيعاً.. } (الآية 158 من سورة الأعراف)
عبد الرحمن: | إلى أين ذهب معاذ بن جبل- رضي اللّه عنه- بالدعوة إلى اللّه؟
المدرس : | لقد أرسل النبيُّ- صلى الله عليه وسلم- معاذَ بن جبلٍ- رضي اللّه عنه- إلى اليمن يدعو إلى اللّه سنة عشرٍ من الهجرة.
مسـعود : | جاء في الحديث ذِكر أهل الكتاب. فمن هم أهل الكتاب؟
المدرس : | أهل الكتاب: اليهود والنصارى، الذين آتاهم اللّه تعالى التوراة والإنجيل، ثم أخذ عليها العهد بالدخول في الإِسلام، إذا جاءهم الرسول محمد صلى الله عليه وسلم، وَتَرْكِ ما هم عليه من الأديان التي حصل فيها التَّحريف بالزيادة والنقص، فأسلم بعض أهل الكتاب وكفر كثير منهم، فلا حُجَّة لها إذ ذاك لأن النداء وصلهم، والتبليغُ بالإسلام حصل وما بقى لهم إلا أن يُطيعوا مَن دعاهم إلى الإسلام استجابةً لأمر اللّه تعالى قال اللّه تعالى: { قُلْ يَأَهْلَ الكِتَاب تَعَالَوْا إلَى كَلِمَةٍ سواء بَيْنَنَا وَبَيْنَكُم أَلاّ نَعْبُدَ إِلاّ اللّه وَلاَ نُشْرِكَ بهِ شَيْئاً وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاَ أَرْبَاباً مِن دُونِ اللّه فَإِن تَوَلَّوْا فًقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ }.(الآية 64 من سورة آل عمران).
سليمان : | إذا أقرَّ أحدُ الناس بالشهادتين. فبماذا نأمره؟
المدرس : | كما تقدم في حديث معاذ- رضي اللّه عنه-: نخبره بأن اللّه كتب على المسلمين خمسَ صلواتٍ في كُل يومِ وليلة، وزكـاةً تُؤخذ من أغنيائهم فَتُرَدُّ في فُقرائهم، و بالإضافة إلى هذه الأركـان الثلاثة التي جاءت في حديث معاذ - رضي اللّه عنه- نأمره بالصيام والحج اللذَيْنِ ذُكِرا في نصوصٍ أخرى من الكتاب والسنة، لأن الإسلام بُني على خمسة أركان.
فيصل : | قال الرسول- صلى الله عليه وسلم -: " فإيّاكَ وَكَرَائمَ أمْوَالهم ". فما معنى هذه العبارة؟
المدرس : | هذه وصية من المصطفى- صلى الله عليه وسلم- لمعاذ- رضي اللّه عنه- وهي عامة للمسلمين جميعا، وخصوصا من تولَّى أمر الأموال. وجملةُ: " إيّاكَ و الشيء " تعني: احذره. فهذا أسلوبُ تحذير. وكرائمُ الأموالِ: الجيِّدةُ منها، بل أفضلها. وهذا جمع لكلمة " كريمةٍ ". ونفهم من هذا التحذير، أن جامع الزكاة لا يبتدئ بأخذ أجود الأموال عند جمع الزكاة لكنْ إنْ تطوّع أحد الناس بذلك فلا بأس عليه حينئذ بأخذها.
عيسـى: | كم مرة في السنة تجب الزكاة في عامة الأموال؟
المدرس : | تجب الزكاة في عامة الأموال: إذا حَال عليها الحَوْلُ. أي: مرَّةً واحدةً في السَّنَة، وبَلغَتْ نِصَاباً. أي: مقداراً معلوماً. وبيانه في كتب الفقه.
عمـر : | ما المراد بقول النبي صلى الله عليه وسلم: " وَ اتّق دعْوَةَ الْمَظْلُوْم "؟
المدرس : | المراد بهذا القول: التحذير من الظلم. فكلمةَ (اتَّقِ) فعل أمر، وماضيه (اتّقى) والمعنى: احذر عاقبة الظلم، لأن المظلوم سوف يدعو اللّه على الظالم فيجيبه اللّه، إذْ لا مانـعَ ولا حاجزَ يحُوْلُ بين دعوة المظلوم وبين اللّه رب العالمين سبحانه وتعالى.
 | والآن أريد أن تذكروا لي بعض فوائد هذا الدرس.
مصطفى : | لقد استفدنا- بفضل اللّه تعالى- من هذا الدرس عدّة فوائد منها:
 | 1- يجب على المسلم أن يدعوَ الناس إلى توحيد اللّه على بصيرةٍ .
 | 2- تكون الدعوة الإسلامية على مراحل، ابتداء بشهادة أن لا إله إلا اللّه وأن محمداً رسول اللّه.
 | 3- الإسلام دين يحذر من الظلم.
 | 4- أن أهـل الكتاب عليهم أن يدخلوا في الإسلام، ويؤمنوا به قولاً واعتقاداً وعملاً. فهو دين اللّه إلى الناس جميعاً.
 | 5- وعلى الداعي أن يبتعد عن الشرك، وأن يَتَبَرَّأ من المشركين لأنهم أعداء اللّه سبحانه وتعالى.
(اللغـة)
الدعاء : | النداء، وهو الدعوة أيضاً. ومنه الفعل: دعا يدعو.
بُرهان : | دليل يؤكد ويشهد لِما يقوله القائل من خبر.
افتَرَض: | كتب/ أمر/ أوجب. كقولك: (افترض اللّه الزكاة على الأغنياء).
حِجاب: | مانِع/ حاجِز/ ساتِر. كقولك: (لا حِجابَ بين اللّه ودعوة المظلوم). أي: لا شيء يمنعها من الوصول إلى اللّه.
- التدريب-
استعمل هذه الكلمات في جمل مفيدة:
(ا لدعـاء - برهـان- حجـاب).

(المناقشة)
س 1: | قال اللّه تعالى: { قُلْ هَذِهِ سَبيلِي أَدْعُواْ إِلَى اللّه عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّه وَمَا أَنَاْ مِنَ اَلْمُشْرِكِينَ } (الآية 108 من سوره يوسف).
 | أ- مَن المخاطب بهذه الآية؟
 | ب- بين معنى: (سَبيلي/ على بَصيرة/ اتَّبعني/ سُبحان اللّه)
 | جـ- ما الذي يفيده قول اللّه تعالى: {وَمَا أَنَاْ مِنَ الْمُشْرِكِيْنَ }؟
س 2: | ما أول أمر ندعو إليْه الناس من غير المسلمين ليدخلوا في الإسلام؟
س 3: | إلى أين ذهب معاذ به جبل- رضي اللّه عنه- للدعوة إلى اللّه؟ ومن أمره بذلك؟ ومتى ذهب؟
س 4: | مَن أهل الكتاب؟ وهل يجب عليهم الدخول في الإِسلام؟ اذكر الدليل على قولك.


الدرس الثاني

(من الشرك: الاستعاذة بغير اللّه تعالى)

المدرس:

أعوذ باللّه من الشيطان الرجيم. بسم اللّه الرحمن الرحيم { قُلْ أَعُـوْذُ بِرَبِّ النَّـاسِ. مَلِكِ النَّـاسِ. إِله النَّاسِ. مِنْ شَرِّ الوَسْوَاس الْخَنَّاسِ. الْذِيْ يُوَسْوِسُ فِيْ صُدُوْرِ اْلنَّاسِ. مِنَ الْجنًّةِ والْنَّاسِ }.

هذه السورة هي سورة اَلناس، وفي أول آية منها ذِكْرٌ للاستعاذة باللّه تعالى.

يـونس:

ما معنى الاستعاذة؟

المدرس :

الاستعـاذة: هي الاعتصـام والالتجاء وطلب النصر والحماية. وحقيقتها: البعد عَمّا يؤذيك إلى مَن يَعْصِمُك ويحفظك.

ومنها الفعل: عَاذ يَعوذ. ولا يستعيذ المسلم إلا باللّه تعالى. لكنَّ أهل الجاهلية استعاذوا بغير اللّه فوقعوا في ا لشرك.

قال اللّه تعالى: { وَأنَّهُ كَانَ رِجَالٌ مِنَ الإِنْسِ يَعُوْذُوْنَ بِرِجَالٍ مِنَ الْجِنّ فَزَادُوْهُمْ رَهَقَاً } (الآية 6 من سورة الجن). يُخبرنا اللّه سبحانه وتعالى- في هذه الآية الكريمة- أنه كان رجال من بنى آدم يلجأون (يعتصمون) إذا خافوا إلى رجال من الجن طلبا لحمايتهم من الأخطار، فزاد الإنسُ الجنَّ باستعاذتهم بهمِ طُغياناً وتكبرُّاً، أو زاد الجنُّ الأنسَ باستعاذتهم بهم خوفاَ وضلالا وشدّة وسوءاً.

محمـد: | كيف كانت الاستعاذة الجاهلية؟
المدرس: | لقد كان بعض الناس في الجاهلية يقولون- إذا نزلوا مكاناً-: (نعوذ بسِّيد هذا الوادي) . يقصدون رئيس جن الوادي فتلك استعاذة جاهلية لأن الوادي لا يملكه كبير الجن أو صغيرهم فلا يجوز للمسلم أن يستعيذ بغير اللّه كالجن أو الملائكة أو الأنبياء، أو الرجال الصالحين من أصحاب القبور وغيرهم. فَمَن فعل ذلك لم يزد إلاّ إثْماً، ويجب على المسلم أن يفهم جيدا أن الاستعاذة نوع من أنواع العبادة. وصرف العبادة لغير اللّه تعالى شرك وضلال مبين.
يحيى : | هل وردت الاستعاذة في حديثٍ عن الرسول- صلى الله عليه وسلم -؟
المدرس: | نعم. إليكم الحديث الآتي عن خولة بنت حكيمٍ- رضي اللّه عنها- قالت: سَمعتُ رسُولَ اللّه- صلى الله عليه وسلم- يَقُولَ: " مَنْ نَزلَ مَنزِلا فقال: أعُوذُ بِكَلماتِ اللّه التَّامَّات مِنْ شرِّ ما خلق، لَمْ يضُرُّه شيء حتَّى يرتَحِلَ مِنْ مِنْزِلهِ ذَلِك ". (رواه الإمام مسلم).
أُسـامة : | ما معنى يَرْتَحِلُ؟
المدرس : | يرتحل. أي: يُغَادِر المكان/ يُسافر. كقولك ارْتَحلْنا لِلْعُمْرَةِ.
 | والآن نريد بعض فوائد هذا الدرس. فمن يذكرها؟
عبد الرحمن: | مِن درسِ الاستعاذةِ حصلنا على كثير من الفوائد، وأهمها:
 | 1- إن الاستعاذة عبادةٌ ولا يجوز صرفها لغير اللّه
 | 2- إن من استعاذ بغير اللّه لم يزده إلا رهقا وسُوءاً.
 | 3- إن المصطفى- صلى الله عليه وسلم - علَّمنا الاستعاذة الشرعية، وهي أن يقول المسلم: "أعُوذُ بكَلماتِ اللّه التَّامَّاتِ مِنْ شرّ ِمَا خَلقَ "
 | 4- إنّ اللّه يحفظ عباده الصالحين ويُعِيْذُهُم من الشر.
ياسر : | عرفنا معنى الاستعاذة بغير اللّه، لكن ما معنى الاستغاثة بغير اللّه؟
المدرس : | الاستغاثة: طلبُ الإغاثة واِلإعانة، فإذا كان الطلب مُوجَّها للّه تعالى، فهذه استغاثة عبادةٍ للّه. وإن كان الطلب موجها لغير اللّه، مما لا يقدر عليه إلا اللّه، فهذه اسْتِغاثة شرْكِيَّـة، كالذي يفعله بعض أهل الجَهل مِن دُعاء أصحاب القبور والاستغاثة بهم، وطلب الحَوائج منهم، مع تقريب الذبائح والهدايا للقبور ظنّا منهم أن هذا العمل فيه شفاء للمريض أو عفو عن السيئات. ولكنه لا يزيدهم إلاّ بعداً عن التوحيد. وأما إذا كان طلب الإِغاثة موجها للناس فيما يقدرون عليه فهذا جائز ومن باب التعاون على الخير.
أحمـد : | إذا حصلت لي ضرورة، أو كنت في شدةٍ . أفلا أستغيث بالرسول خير وأطلب منه المَدد؟
المدرس : | ألم أقل لك: إن الاستغاثة بالأموات شرك؟ بل عليك أن تتوجَّه إلى اللّه وحده بالدعاء ليكشف السوء. قال تعالى: { أَمَّنْ يُجيْبُ الْمُضْطَرَّ إذَا دَعَاهُ وَيَكْشِفُ الْسُّوء وَيَجْعَلُكُمْ خُلَفَاء اْلأَرَض. أءلَهٌ مَعَ اْللّه. قَلِيْلاً مَّا تَذَكَّرُوْنَ }. (الآية 62 من سورة النمل)
مسـعود: | ما معنى المُضْطَرّ؟
المدرس : | المضطر من وقع في ضرورة، أي الذي أصابه الضُّرُّ والسوء واللّه يكشف السوء إذا استغاث به المؤمن وسأله ودعاه دعاء المسألة بإخلاص.
 | ومن الأمثلة: (( اللهم اكشف عَنّا البلاء )). (( اللهم نجِّنا من الأعداء )).

(اللغـة)
يعوذون : | فعل مضارع للجماعة الغائبين. ويقال: عاذ يعوذ، أي: اعتصم والتجأ وطلب النصر والحماية.
الجاهلية : | الزمن الذي كان قُبيلَ الإسلام، وكل أمرٍ يُخالف الإِسلام يُسمَّى جاهليةً أيضاً، أي: من عادات أهل الجاهلية وأفعالهم.
الـوادي: | المكـان المنخفض من الأرض بين المرتفعـات، ومثاله: وادي العقيق بالمدينة.
التَّامات : | الكاملات، اللاتي لا نقص فيهنّ ولا عيب.
خُـلفاء : | جمع خليفة، وهو من خَلفَ السابقين له في مُلكٍ ونحوه
- التدريب-
استعمل هذه الكلمات في جمل مفيدة:
(يعوذ- الـوادي- ا لتامـات).

(المناقشة)
س 1: | بين معنى الاستعاذة واكتب آية تدل عليها.
س 2: | ما الذي كان يقوله أهل الجاهلية إذا نزلوا مكانا؟
س 3: | ماذا حصل لرجال من الإنس لما استعاذوا بغير اللّه تعالى؟
س 4: | ما الدعاء الذي يقوله المسلم إذا نزل مكاناً؟
س 5: | استعاذ أحدُ الناس بصاحب قبر. فهل هذا العمل جائز؟ وما دليلك؟
س 6: | اكتب حديث خولة بنت حكيم- رضي أدلّه عنها- الذيَ قرأته في موضوع الاستعاذة.
س 7: | بين معنى الاستغاثة، وكيف تكون شركـية مرة، ومشروعة مرة أخرىَ؟
س 8: | إذا استغاث رجل بقبر النبي- صلى الله عليه وسلم - أو طلب منه المدد. فما الواجب عليك أن تقوله له؟ وما دليلك؟


الدرس الثالث
(حماية المصطفى- صلى الله عليه وسلم- جناب التوحيد)
المدرس : | أخذْنا- في درس مضى- التوحيد وأنواعه الثلاثة. وفي هذا الدرس نريد معرفة المحافظة على جناب التوحيد.
ياسـر : | ما معنى جناب التوحيد، وحمايته؟
المدرس : | جناب التوحيد: مقام التوحيد ومنزلته، ومعنى حمايته: المحافظة عليه وحراسته والعناية به ودفع كل قول أو فعل يخالف التوحيد.
مبـارك: | كيف حافظ الرسول- صلى الله عليه وسلم- على جناب التوحيد؟
المدرس : | حافظ الرسول المصطفى- صلى الله عليه وسلم- على جناب التوحيد بأفعاله وأقواله، وكان حريصا على المؤمنين، فإذا حصلت أخطاء من بعض الناس في حقِّ التوحيد نراه يغضب للّه تعالى ولا يرضى لعباد اللّه الوقوع في الشرك مهما كان صغيراً أو كبيراً، وذلك رحمة بالمؤمنين حتى يستقيموا في توحيدهم للّه رب العالمين.
 | قال اللّه تعالى: { لَقَدْ جَاَءكُمْ رَسُوْلٌ مِنْ أَنْفُسِكُمْ عَزِيْز عَلَيْهِ مَا عَنتُّمْ حَرِيْصٌ عَلَيْكُمْ بِالْمُؤِمْنِيْنَ رَؤوْفٌ رَحِيْمٌ ْ}. (الآية 128 من سورة التوبة).
أحمـد : | لمن الخطاب في قول اللّه تعالى: { من أنْفُسِكُم }؟
المدرس : | الخطاب في الآية للمؤمنين المتبعين للرسول محمد - صلى الله عليه وسلم- بدليـل قول اللّه تعـالى: {لَقَـدْ مَنَّ اْللّه عَلَى الْمُؤمِنِيْنَ إذْ بَعَثَ فِيْهمْ رَسُوْلاً مِنْ أنْفُسِهِمْ يَتْلُواْ عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيْهِمْ وَيُعَلِّمُهُمْ الْكِتَابَ والْحِكْمَةَ وإنْ كَانُوا مِنْ قَبْلُ لَفِيْ ضَلالٍ مُبيْنٍ }. (الآية 164 من سورة آل عمران).
مسـعود: | ما معنى قول اللّه تعَالى: {عزيز عليه ما عنتم }؟
المدرس : | إن من معاني كلمة (عزيز): شديد. ومعنى (ما عَنِتُّم): ما أصابكم من شدة، فيكون المعنى العام: شديد على الرسول- صلى الله عليه وسلم- ويُحزنه وُقوعُكم في الحرَج والمشقَّة، وذلك بسبب مخالفة بعضكم لشرع اللّه.
سليمان : | لو نهاني أحد عن اعتياد زيارة قبر صديقي قائلاً: إنَّ اعتياد القبر يخالف جناب التوحيد. فهل هو على صواب؟
المدرس : | نعم. إنه على صواب في هذه المسألة، ودليله الحديث الآتي: عن أبي هريرة- رضي اللّه عنه- قال: قال رسول اللّه- صلى الله عليه وسلم -: " لا تجعلُوا بُيوتكُمْ قُبوراً ولا تَجعلُوا قبرِي عيْداً وصلُوا عليَّ فَإنَّ صلاتكمُ تَبلُغني حيثُ كُنتُم ". (رواه الإمام أبو داود بإسناد حسن). فإذا كان النهي عن جعل قبر النبي محمد- صلى الله عليه وسلم- عيداً، فكذلك القبور بصفة عامة يشملها الحكم.
محمـد : | كيف تكون البيوت قُبوراً؟
المدرس: | هذا تشبيه لحال البيوت بالقبور. فإن القبور لا يصلي الناس فيها، بل يصلون في المساجد جماعة. فإذا هُجرت البيوت بدون صلاة فيها- أي: صلاة النافلة-: تكون حالها كحال القبور. إذن، فعلينا أن لا نُصيِّر بُيوتنا مثل القبور بغير صلاةٍ فيها.
فيصل : | ما معنى جَعْلِ القبرِ عيداً؟
المدرس: | أُبيّن لك أولا معنى كلمة (عيدٍ ). إنها مأْخوذة من الاعتياد والمعاودة للشيء في وقتٍ مخصوص يتكرر كل أسبوع أو كل شهر أوكل سنة مثلا. ويُطلق لفظ العيد على الزمان والمكان. والاحتفال بمناسبة معينة مثل عيد الفطر وعيد الأضحى.
 | ويحتفل بعض الناس بمناسبة وفاة شيخٍ عند قبره أو بمناسبة مولدِهِ، ويسمون هذا الاحتفال ذكرى أو مولداً.
 | فلا يجوز مثل هذا الاحتفال، ويدخل تحت النهي في قول النبي محمد- صلى الله عليه وسلم-: " لا تجعلُوا قَبْري عِيداً ". من البدع التي اتبعها الجاهلون عند القبور.
 | قال الإمام ابن القيم- رحمه اللّه تعالى: " العيد ما يُعتاد مجيئه وقصده من زمان ومكان. مأخوذ من المعاودة والاعتياد. فإنْ كان اسماً للمكـان، فهو المكان الذي يُقْصَد فيه الاجتماع للعبادة أو غيرها. كما أن المسجد الحرام ومنى والمزدلفة وعرفة والمشاعر جعلها اللّه عيدا للحنفاء (المسلمين) ومثابةً (معاداً). كما جعل أيام العيد فيها عيداً. وكان للمشركين أعياد زمانية ومكانية، فلما فرض اللّه دين الإسلام أبطلها وعوَّض الحنفاء بدلا منها عيدَ الفطر وعيدَ الأضحى وأيامَ منى. كما عوَّض أعيادَ المشركين المكانية بالكعبة ومنى والمزدلفة والمشاعر ". (انتهى مختصرا عن كتاب عون المعبود 6/ 32)
 | إذن: فلا يجوز أن يتخذ الناس القبر عيداً، أي: مكانا يُزار على وجْهٍ مخصوص في زمن مخصوص. وإن معنى قول الرسول- صلى الله عليه وسلم- "لا تَجْعلُوا قَبْريْ عِيداً" لا تُصَيِّروا قبري مثل العيد المكاني. وهذا النهي عن جَعْل القبر عيدا لا يعنى أن يُمنع الناسُ من زيارة القبر، فإن زيارة القبور جائزة، لكنْ لا نجعل لزيارتها أوقاتا مخصوصة من السَّنة أو الشَّهر أو الأسبوع مثلا كي لا تكون عيداً.
أسامة : | أمرنا الرسول- صلى الله عليه وسلم- في هذا الحديث قائلا: " وصلُّوا عليَّ ". فما معنى هذا القول؟
المدرس: | معنى هذا الأمر: قولوا: ( اللَّهُمَّ صلِّ على مُحمَّدٍ ) وهذا دعاء معروف عند جميع المسلمين. وإليكم الآن خلاصة الحُكم في زيارة القبور:
 | لقد بيّن لنا المصطفى- صلى الله عليه وسلم - كيف نَحْذَرُ عندما نزور القبور بقوله: " لا تصلوا إلى القبور ولا تجلسوا عليها ". (رواه الِإمام مسلم).
 | ولقد كانت الزيارة للقبور ممنوعة، ثم جاءت الرخصة بزيارتها فقال المصطفــى - صلى الله عليه وسلم-: "كُنتُ نهيتُكم عن زِيارةِ القُبُورِ فزوروها فإنَّها تُذكِّرُ الآخرة". (الحديث عند الإِمام مسلم والحاكم وابن ماجه).
 | وعلى هذا الأساس فإن زيارة القبور تجوز. وهي من السُّنَّة، لكنْ من غير أن نجعلها عيدا- كما تقدم- وعند وصولنا إلى القبور نُسلِّم على أهلها اتباعا للسُّنَّة. وندعو اللّه لأهلها ونطلب لهم من اللّه الرحمة والمغفرة. وقد عَلَّمنا الرسول- صلى الله عليه وسلم- صيغةً للسلام والدعاء في أثناء زيارتنا للقبور، فنقول: (( السَّلامُ عليكُمْ أهل الدِّيارِ من المُؤمنين والمُسلمين وإنَّا إنْ شاء اللّه للاحِقُون، أسألُ اللّه لنا ولكُمْ العافِية )) (رواه الإمام مسلم). وبعد الدعاء نخرج من المكان ولا نبقى وقتا طويلا فيه. وهذه الزيارة تُذَكِّرنا الآخرة والموت. وهي زيارة مشروعة مُباحة.
 | أما الزيارة الممنوعة: فهي ما يفعله كثير من الجاهلين من أمور مخالفة للسنة. مثل: الصلاة إلى القبور أو الجلوس عليها، أو الاستعانة بأصحاب القبور أو وضع الأزهار والسراج عليها، وكذلك السفر من أجل القبور فهذا كله مخالف للِإسلام.
عيسـى: | قال المصطفى- صلى الله عليه وسلم -: (( وصلُّوا عليَّ )) أيجب علينا أن نقول هذا الدعاء عند القبر فقط؟
المدرس : | كلاَّ. ألم تقـرأ في هذا الحـديث قول النبي- صلى الله عليه وسلم -: " وصلُّوا عليَّ فإنَّ صلاتكُمْ تبلُغني حيثُ كُنْتُمْ ". أي سواء أ كنا قريبين من القبر أم بعيدين جداً، فإن هذا التسليم وهذه الصلاة سيبلغان النبي المصطفى- صلى الله عليه وسلم - بأمر اللّه تعالى وعلمه وهذا فضل مِن اللّه على نبيه وعلى المؤمنين.
 | والآن- بعد أن عرفنا معنى المحافظة على جناب التوحيد- نذكر بعض الفوائد من هذا الدرس وهي كما يلي:
 | 1- إنَّ الرسول محمداً- صلى الله عليه وسلم - بشر. أي إنسان من بني آدم، فضله اللّه تعالى بالرسالة، وقد حافظ على جناب التوحيد بقوله وفعله. ويُحزنه وقوعُ المؤمنين في مخالفة جناب التوحيد.
 | 2- لا ينبغي لنا أن نُعطِّل بيوتنا من صلاة النافلة، حتى لا تكون كالقبور.
 | 3- وأيضا تعلّمنا كيف نزور القبور. وماذا نقول عند الزيارة.
 | 4- ثم إنَّ علينـا أن نحـذر ممـا يفعله بعضا الناس المخالفين للسنة عند زيارتهم للقبور.
(اللغـة)
حَرِيْصٌ : | محافظ/ كثير الرعاية. وضد كلمة (حريص): مُهْمِل. ومثال لها: محمد حريص على دروسه وأخوه مهمل لها.
النَّافلة : | العَطِيَّة عَنْ يدٍ ، والنافلة ما يفعله الإنسان مما لا يجب عليه. ومن ذلك نافلة الصلاة.
المَشاعَر: | المعالم التي نَدَبَ اللّه إليها وأمر بالقيام عليها، ومنه سُمِّي المَشْعَرُ الحرام، لأنه معْلمٌ للعبادة وموضع. والمشاعر: مواضع المناسك.
الحُنَفاء : | جمع حَنيف- وهو المائل إلى جهة دون غيرها. وسُمِّي المسلمونحُنفاء، لأنهم مالوا عن الشرك إلى جهة توحيد اللّه سبحانه وتعالى.
السِّراج : |  | المصباح المضيء، وجمعه: سُرُج.
اتَّخْـذ : |  | فعل ماضٍ متعدٍّ لمفعولين، وهو بمعنى: جَعَل وصَيّر. كقولك: لا تتخذ القبر عيداً.
البـدع: |  | جمع بدعة. وهي ما جاء على غير مثالٍ سابق. والزيادة على الدين مما ليس منه يقال لها بدعة.
- التدريب -
استعمل هذه الكلمات في جمل مفيدة:
(حـريـص- حـنفاء- اتخـذ).
(المناقشة)
س 1: | قال الـنـبي- صلى الله عليه وسلم -: " لا تجـعلُوا بُيوتكُمْ فبـوراً...... " أكـمـل الحديث. مع الضبط بالشكل.
س 2: | رجل يصلّى إلى القبور. فما حكـم صلاته؟ اذكر الدليل على قولك.
س 3: | بيّن معنى (حِماية. المصطفى. جناب التوحيد. عيد. تبلغني. من أنفسكـم. حيث كنتم. عزيز. حريص).
س 4: | كيف حافظ النبي- صلى الله عليه وسلم - على جناب التوحيد؟
 |  | تحدث في هذا الموضوع بما لا يقل عن الصفحة.


الدرس الرابع
(السـحِّر)
المدرس: | نريد- في هذا الدرس- أن نعرف أمراً من الأمور التي تُخالف جناب التوحيد، وتُوْصل صاحبها إلى الشرك إذا لم يَتُبْ منها. حتى نحذر منه، ونعرف حقيقته وخطره على الناس. إنه السِّحرُ.
عمـر: | ما معنى السحر؟
المدرس: | السِّحرُ لغةً: الأْخْذَةُ. وكل ما لطُف مأْخذُه (سببه) ودقَّ فهو سِحر. والجمع: أسحار وسُحور، والفاعل: ساحر، وجمعه: سحرةٌ . ومعنى السِّحر شرعاً: صرف الشيء عن حقيقته إلى غيره في الظاهر، فكأن الساحر لما جاء بالباطل وصَوَّر الشيء على غير حقيقته قد سحر الشيء عن وجهه، أي: قلبه بسحره.
أحمـد: | عرفنا أن الفاعل للسحر يقال له ساحر. فمن الذي يأمره بهذا العمل الباطل؟ وكيف يأتي بالسحر؟
المدرس: | إن السحر فِعْل خفي السَّبب، ظاهر الأثر، يفعله من أطاع الشيطان وأشرك باللّه تعالى. وإن الشيطان هو الذي يأمر الساحر بعمل السحر الذي يضر الساحرين ولا ينفعهم.
 | قال اللّه تعالى: { وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُواْ يُعَلّمُونَ النَّاسَ السّحْرَ... } الآية. إلى أن قال اللّه تعالى: { وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَن اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ وَلَبِئْسَ مَا شَرَوا بِهِ أنفُسَهُمْ لَوْ كَانُوا يَعْلَمُون }.
 | (الآية 152 من سورة البقرة).
 | ومن خلال هذا النص يتبين لنا أن السحر لا ينفع من يفعله، بل يَضُرُّه، ثم إن الفاعلين للسحر انصرفوا عن كتاب اللّه تعالى، وأخذوا السحر الذي تَقَوَّلتهُ الشياطين.
مسـعود: | ما الفرق بين الفعلين: (اشْتَرى وشَرَى) من جهة المعنى؟
المدرس : | إن الفعل: (اشترى) يعنى: دفع ثمنا لشيء يأخذه من البائع، كقولك: اشتريت ثلاثة أقلام ودفعت الثَّمن ريالين. والمضارع من الفعل (اشْتَرى): (يَشْتري).
 | وأما كلمة: (شَرى) فهي ضد اشترى. أي: باع ما عنده من شيء وأخذ ثمنه، كقول اللّه تعالى- في سورة يوسف-: { و شروه بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ }. أي باعـوه وأخذوا ثمنه دراهم معدودة. والمضارع من الفعل: (شَر ى): (يَشْرى).
 | وعلى هذا المعنى، يكون في الآية الإخبارُ عن حال الذين اشتروا السحر واستبدلوه بأنفسهم التي جعلوها ثمناً للسحر، فأوقعوها في العذاب الشديد وذلك الخسران المبين.
سليمان: | ما معنى قول اللّه تعالى: { ما له في الآخرة من خلاق }؟
المدرس: | هذه جملة مسبوقة بنفي. وكلمة (خَلاق) بمعنى: (حظ. أو دين. أو نصيب). فمعنى الآيـة: أنه من اشترى السحر، أي تعلَّمه أو عمل به ليس له من حظٍّ ولا دين ولا نصيب يوم القيامة، إذْ يأتي الناسُ بحسنات وهو لا شيء له منها، وذلك بسبب شركه باللّه تعالى وطاعته للشياطين في عمله بالسحر.
فيصل : | هل السحر من كبائر الذنوب أو من صغائرها؟
المدرس: | إن السحرَ من كبائر الذنوب، فإنه لا يأتي إلاّ بالشركِ، وفاعله مشرك إلاّ من تاب إلى اللّه تعالى. وإن من آثار السحر أنه يفرق بين المرء وزوجه، ويُوْرِثُ العَداوةَ بين الناس. ولا يقع السحر إلا بإذن اللّه تعالى. قال اللّه تعـالى: { وَمَـا هُم بِضَـارّينَ بِهِ مِنْ أَحَـدٍ إِلاّ بِإِذْنِ اللّه…. } (الآية 102 من سورة البقرة).
 | وإليكم الدليل من السنة النبوية على تحريم السحر في حديث يُعرَفُ بحديث (السَّبعِ المُوبِقاتِ). فعن أبي هريرة- رضي اللّه عنه- قال: قال رسول اللّه- صلى الله عليه وسلم-: " اجتنبُوا السَّبعَ المُوبقاتِ. قالُوا: يا رسُولَ اللّه. وما هُنَّ؟ قال: الشِّركُ باللّه، وَالسِّحرُ، وقتْلُ النَّفسِ الَّتي حرَّم اللّه إلاّ بالحقِّ، وأكلُ الرِّبا، وأكلُ مالِ اليتِيمِ، والتَّولِّي يوم الزَّحفِ، وقذْفُ المُحصنَاتِ الغافِلاتِ المُؤمِنَاتِ ". (متفق عليه).
أسامة : | ما المعنى الذي تفيده عبارة: "اجتنبوا السبع ا لموبقات "؟
المدرس: | هذه الجملة تفيد النهي عن الاقتراب من سبع سيئاتٍ كبيرةٍ ، ولقد وصفهنّ رسول اللّه- صلى الله عليه وسلم- بالموبقات، أي المُهْلِكات، والموقعات صاحبهُنَّ في العذاب بسبب ما اقترفه من الإثم.
 | إن كلمة اجتنبوا، تُفيد النهي عن الاقتراب، وهي أشد دلالةً في النهي من كلمة (لا تفعلوا). ومثالها قولك: " اجتنب النار ".
فيصل : | ما أعظمُ ذنب في هذه الموبقات؟
المدرس: | ابتدأ النص بذكر أكبر الكبائر. أعني: الشرك باللّه، والسحر،- وهو محل الشاهد في هذا الحديث- ثم جاء ذكرُ القتل بغير الحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، والقذف بالزنا ظلماً وعُدواناً.
عيسـى : | ما الرِّبا الذي ذُكر في السبع الموبقات؟
المدرس : | الربا زيادة غير مشروعة في المال من طُرق محرمة، وهو أنواع، فمنه: ربا الفضل: أي الزيادة في الكيل والوزن، كقول أحدهم: أعطني صاعاً من شعيرٍ أردُّه إليك صاعاً ونصفاً. ومنه ربا النسيئة. أيْ الزيادة في المال مقابل الأجل في الدَّين بين المحتاج وصاحب المال. كقول أحدهم: أعطني ألف ريالٍ أردها إليك بعد أجلٍ نسيئةً ألف ريال ومائة. وهناك أنواع كثيرة من الربا. نسأل اللّه تعالى أن يحفظ أموالنا منها.
 | ولقد حرم اللّه هذه الأنواع من المعاملات في المال. قال تعالى: { يَأَيُّها الَّذِيْنَ آمَنُوا اتَّقُوْا اللّه وَذَرُوا مَا بَقىَ مِنَ الرِّبَا إنْ كُنْتُم مؤْمِنيْنَ }
 | (الآية 278 من سورة البقرة).
عمـر : | من اليتـيْمُ؟
المدرس : | اليتيْمُ من الناس: من مات أبوه، وهو صغير دون البُلوغ.
مصطـفى: | وما المراد بيوم الزحف، والتولي فيه؟
المدرس : | إن يوم الزحف، هو يوم القتال بين المسلمين وأعدائهم، ولا يجوز للمسلمين التولي، أي الفرار في ذلك اليوم. أعني: يوم القتال أمام أعداء الإسلام، بل يجب على المسلمين الثبات وعدم الفِرار، فإما النصر أو الشهادة في سبيل اللّه. قال اللّه تعالى: { يَأَيُّهَا الذَّيْنَ أَمَنُوا إذَا لَقِيْتُمْ فِئةً فَاْثْبُتُوا وَاْذْكُرُوا اللّه كَثِيْراً لَعَلَّكُمْ تُفْلِحُونَ }.(الآية 45 من سورة الأنفال).
طـارق: | إنّ من السبع الموبقات: (قذف المُحْصنات المؤمنات الغافلات). نريد بيانا حول هذه العبارة.
المدرس : | إليك معنى هذه العبارة على النحو التالي:
 | إن كلمة (قذْف): مصدر: قَذَفَ يَقْذِفُ، أي رَمَى يَرْمي، كقولك: قذف الولد حجارةً في الماء. أما معناها في هذا النص، فإنـه: الـرمي بلفظ يكون أشدَّ مِن الحجارة. إنه الرمي بالزنا، كأنْ يقول أحد الناس لامرأةٍ : " أنتِ زانيةُ " .
 | والمُحْصنات: جمع مُحْصنةٍ ، وهي الحرة العفيفة، وهذا وصف للنساء اللاتي أحصنهن اللّه تعالى، أي: حفظهن من الوقوع في ما حرم. وسواء كن متزوجات أو غير متزوجات.
 | والغَافِلات: البعيدات عن الباطل من قولٍ أو فعلٍ، ومفردهنّ: غَافِلة.
محمـد : | ما حكم الرجل الساحر إذا لم يتُبْ إلى اللّه؟
المدرس : | إن الساحر إذا لم يتُبْ إلى اللّه، حكمه أنه كافر ومشرك باللّه تعالى، ويُقْتل. قال جُنْدب- رضي اللّه عنه-: " حدُّ السَّاحر ضرْبُهُ بالسَّيْفِ ". (رواه الترمذي).
 | والآن من يذكر لنا بعض فوائد هذا الدرس؟
يونـس: | عرفت عِدَّةَ فوائد من دراستنا لموضوع السحر والسبع ا لموبقات. ومنها:
 | 1- إن المعاصي والذنوب سببٌ في وقوع صاحبها في الإِثم والعذاب الأليم.
 | 2- إن السحر من عمل الشيطان، وفاعله كافر إلاّ من تاب.
 | 3- لقد حذَّرَنا الرسول محمد- صلى الله عليه وسلم - من الوقوع في ما حرم اللّه من أفعالٍ أو أقوالٍ كثيرة، ومنها: السبع الموبقات التي هي: (الشرك باللّه، والسحر، والقتل بغير الحق، وأكل الربا، وأكل مال اليتيم، والتولّي يوم الزحف، وقذف المحصنات الغافلات المؤمنات).
 | 4- إن السحر سبب في وقوع العداوة بين الناس.
 | 5- إن السحر ليس من كرامات أولياء اللّه تعالى، بل هو من عمل الشيطان.
(اللغـة)
يَضُـر: | يأتي بالسوء والخسارة، ويؤذي. وعكس (يضر): يَنْفع أي: يأتي بالخير والفائدة.
تقول : | إنَّ الكفر يضر صاحبه، وإن العلم ينفع طالِبه.
بئْس : | سَاء، وهـذا اللفظ يأْتي في أسلوب الـذمَّ، وضـده: نِعْمَ، أي: حَسُنَ. يقال: بِئْس الرجلُ هذا إن كان كاذباً، ونعْمَ الرجلُ أخوك ا لصا دقُ.
فئَـة : | جماعة من الناس، والمثنى فِئتان، والجمع فِئاتٌ .
المعاصي: | جمع معْصيةٍ ، وهي مُخالفة الأمر، وضدها: الطاعة.
-التدريب-
استعمل هذه الكلمات في جمل مفيدة:
(يضر- فـئـة- المعـاصي).

(المناقشة)
س 1: | بيّن معنى السحر، ثم اذكر حكم العمل به مع ذكر الدليل.
س 2: | يوصف الساحر بأنه مشرك. فما سبب هذا الوصف؟
س 3: | اذكر حديث السبع الموبقات. مع الضبط بالشكل.
س 4: | اذكر المفرد للكلمات الآتية: (الموبقات. المحصنات. الغافلات. المؤمنات. الفئات).
س 5: | هات عكس الكلمات آلاتية: (بئْس. شرى. يضر. معصية).
س 6: | في موضوعٍ مختصر تحدث عن السحر من جهة المعنى، والحكم والآثار الواقعة على الناس بسببه.


الدرس الخامس
(الاستسقاء بالأنـواء)
المدرس: | يصلى المسلمـون- في بعض الأوقـات- صلاة غيـر الفريضة تسمى (صلاة الاستسقاء). ومناسبتها: أنها يسألون اللّه تعالى أن يُنْزل إليهم المطر ليسقى العباد والبلاد، ويجددون التوبة إلى اللّه تعالى. وهذا عمل مشروع وفيه طلب للحاجة، والمطر من اللّه تعالى دون غيره. لكن هناك قوماً من بني آدم يسْتسْقون بالأنواء.
محمـد: | ما المراد بالاستسقاء بالأنواء؟
المدرس: | إن كلمة (استسقاء): مصدر دخلت عليه الهمزة والسين والتاء للطلب، فأصل الكلمة: سَقْيٌ . والسِّقَايَة موضع السقْي. فإذا قلت: استسقى الطفلُ، أي: طلب منا أن نسقيه ماءاً.
 | والأنواء: جمع نوْء، وهي منازل النجوم التي تُعْرف عن طريق النظر في سيرها، والحساب عند جريانها في السماء بأمر اللّه تعالى.
 | وأصل الاستسقاء بالأنواء حاصل من عادات الجاهلية الأولى. لأن المشركين كانوا ينسبون نزول المطر إلى الأنـواء. أي: إلى منازل النجوم أو القمر. قال اللّه تعالى: { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِبُونَ }(الآية 82 من سورة الواقعة).
 | روى الإِمام أحمد وغيره عن ابن عباس- رضي اللّه عنهمـا- أنـه قال: قال رسول اللّه صلى الله عليه وسلم: "{ وتجْعلُوْن رزْقكُمْ } شُكْركُمْ أنَّكُمْ تُكذِّبُون وتقُوْلُوْن: مُطرْنا بنوء كذا وكذا وبنجْم كذا وكذا...
 | فالمعنى على هذا: وتجعلون شكركم للّه على ما أنزل إليكم من الغيث والرحمة أنكم تُكذِّبون: أي تنسبونه لغير اللّه سبحانه وتعالى.
يحيـى: | نحمد اللّه الذي جعلنا مسلمين وأمرنا بدعائه، وأخبرنا بأنه يستجيب لنا إنْ صَدَقْنا مع اللّه في حياتنا كلِّها. لكن هل نتصور اليوم أنَّ هناك من ينسْب نزول المطر لغير اللّه؟
المدرس: | نعم. هناك الكثيرون ممن ينسبون نزول المطر لغير اللّه تعـالى. وبسبب هذا، انْقَسَم الناس. فقومٌ مؤمنون يقولون: إنَّ الفضل من اللّه، وقوم كافرون ينسبون نزول المطر لغير اللّه تعالى. وذلك لجهلهم بتوحيد الربوبية. وعن زيد بن خالد الجهُنَي- رضي اللّه عنه- قال: " صلَّى لنا رسُولُ اللّه صلى الله عليه وسلم- صلاة الصُّبْح بالحُديْبية على إثر سماء كانتْ من الليْل. فلمَّا انْصرف أقْبل على الْنَّاس فقال: هلْ تدْرُون ماذا قال ربُّكُمْ؟ قالُوا: اللّه ورسُولُهُ أعْلمُ. قال: قال: أصْبح منْ عباديْ مُؤْمنٌ بي وكافرٌ . فأمَّا منْ قال: مُطرْنا بفضْل اللّه ورحْمته فذلك مُؤْمنٌ بي وكافرٌ بالْكوْكب. وأمَّا منْ قال: مُطرْنا بنوْء كذا وكذا فذلك كافرٌ بيْ ومُؤمنٌ بالْكوْكب " .(متفق عليه)
عبد الرحمن: | جاء في أول الحَـديث جملة: (( صلَّى لنـا )). أليست الصلاة للّه تعالى؟
المدرس : | بلى. إن الصلاة لا تكون إلا للّه تعالى. لكن هنا جاز إطلاق اللام لتقوم مقام الباء. فيكون المعنى: (صلَّى بنا إماماً). وكانت تلك الصلاة هي صلاة الفجر، في مكانٍ يُقال له (الحُديْبيةُ)، وهذا موضع قُرب مكة، وفي تلك الليلة أنزل اللّه إليهم مطراً.
أحمـد : | ما معنى (على إثْر سماء)؟
المدرس : | كانت صلاة الفجر على إثْر سماء، أي: بعد نزول مطر من السماء بفضل اللّه ورحمته.
بشـير : | ما معنى قول اللّه تعالى- في الحديث القدسي-: " أصْبحَ منْ عَباديْ مُؤْمنٌ بيْ وكافرٌ "؟
المدرس : | معنى هذا القول: أنه انقسم الناس إلى فريقين (مؤمنون وكافرون)، فالمؤمنون يردّون الفضل للّه تعالى في نزول المطر، وأما من قال: إنّ الأنواء أمطرتهم فهو كافر، ومكذب إذ ينسب نزول المطر لغير اللّه تعالى.
ياسر : | إذا كانت النجوم أو الأنواء لا تُنْزل المطر، فما فائدتها إذن؟
المدرس: | إنَّنا آمنا بأن اللّه هو الذي يُنْزل الغيث، وأن اللّه هو خالق النجوم، وخالق كل شيء. وأن النجوم لا أَثر لها في إنزال المطر، بل إن اللّه هو الذي سخّر النجوم وسيَّرها في السماء. قال الإِمام البخاري- رحمه اللّه تعالى- في صحيحه: قال قتادة: " خلق اللّه هذه النُّجُوْم لثلاثٍ : زيْنةً للسَّماء الدُّنْيا، ورُجُوماً للشَّياطيْن، وعلاماتٍ يُهْتدي بها، فمنْ تأوَّل فيْها غيْر ذلك، أخْطأ وأضاع نصيْبهُ وتكلَّف ما لا علْم لهُ به "./ اهـ.
 | ومن هذا النص نستفيد بأن النجوم لا دخل لها في نزول المطر. إنها: (زيْنة ورُجُومٌ وعلاماتٌ ).
فيصل : | ما معنى كلمة (رُجوم)؟ وما معنى (علامات)؟
المدرس: | معنى الرُّجوم: جمع رجْمٍ، وهو ما يرسله اللّه تعالى من السمـاء فيصُيب به الشيـاطين، فيقضى عليهم. وأما العلامات: فهي الدلالات التي يستدلّ بها المسافر ليُحدد جهة سفره براً أو بحْراً، فمن تأَوَّل، أي: فسَّر النجم بغير ما ذُكر، فإنه قائل على اللّه ما لا علْم له به. وضال عن سواء السبيل.
مبـارك: | يقول بعض الناس: إنه من وُلد بنوء كذا أو في بُرج كذا فحظه سعيد. فهل هذا صحيح؟
المدرس : | لا يعلم غيب السموات والأرض إلاّ اللّه. فالحظ السعيد علمه عند اللّه. ثم إنَّ البروج- كما علمت سابقاً- لا تملك نفعاً ولا ضرّا. ولا تُغير في حظوظ الناس، بل علينا أن نجدَّ ونجْتهد ونسعى نحو الحصول على السعادة من فضل اللّه، ونعمل بالأسباب المشروعة التي نأمل أن توصلنا لسعادة الدنيا والآخرة. ولا ننظر إلى من يقرأ الحظ ويتَّبع البروج ويعتمد عليها. إن المؤمن القوي يبتعد عن مثل هذه الأكاذيب وأفكار السوء، ويلتزم بالكتاب والسنة، وليعلم كلّ منَّا أنه: ما شاء اللّه كان وما لم يشأْ لم يكن.
 | والآن نريد من يذكر لنا بعض الفوائد من هذا الدرس.
يونـس: | استفدنا من هذا الدرس أموراً عظيمة منها:
 | 1- إن اللّه هو الذي يُنْزِل الغيث، فلا يجوز لأحدٍ أن يَنْسِب نزول المطر إلى النجوم ونحوها.
 | 2- عرفنا الفرق بين قول أهل الجاهلية وقول المسلمين عند نزول المطر.
 | 3- خلق اللّه النجوم: زينةً للسماء الدنيا، وعلاماتٍ يُهتدى بها، ورُجوماً للشياطين.
 | 4- إن حظوظ الناس لا ترتبط بالبروج والأنواء.
(اللغـة)
مُطِـرْنا: | فعل ماضٍ مبني للمجهول بمعنى: أُنْزل إلينا المطَرُ.
تَكَلَّفَ : | تَحَمَّل ما لا يستطيع أداءَهُ من فعلٍ أو قولٍ إلاّ بالتعب الشديد.
تـأوَّل : | فسَّرَ، وهذا فعل ماضٍ مصدره: تأوُّلُ: أي تفسير.
حـظ : | نصيبٌ وقسْمةٌ ، وجمعه حُظوظ.
البروج : | جمع بُرْج: وهو منزل النجم أو القمر في حساب الأيام والأشهر والسنين.
- التدريب-
استعمل هذه الكلمات في جمل مفيدة:
(مُطرنا- حـظ- الـبروج).
(المناقشة)
س 1: | اذكر معنى الاستسقاء بالأنواء. ثم بين حكمه مع ذكر الدليل.
س 2: | ماذا يقول أهل الجاهلية عند نزول المطر؟ وما الواجب علينا أن نقول إذا نزل المطر؟ وأي القولين فيه شرك؟ ولماذا؟
س 3: | بيّن معنى (الأنْواء. مُطِرْنا. الحُديْبية. تكلَّف. حـظ).
س 4: | عن زيد بن خالد الجُهني- رضي اللّه عنه- قال: صلَّى لنا رسوْلُ اللّه صلى الله عليه وسلم- صلاة الصُّبْح… " أكمل النص. مع الضبط بالشكل.


الدرس السادس
(التوكُّل على اللّه تعالى)
المدرس : | إذا خرج أحدنا من بيته ذاهباً لأمر من الأمور النافعة، فعليه أن يقول: (تَوكَّلْتُ عَلى اللّه). فإن اللّه يُعينه ويُسَهِّل مَطْلَبه في الخير.
عبد الرحمن: | ما معنى التوكُّل على اللّه؟
المدرس : | التوكـل: الاعتماد على اللّه تعالى مع فعل الأسباب والاجتهاد في العمل الصالح. والاسم التُّكْلان. وتوكَّلتُ على اللّه: اعتمدتُ عليه مُفتقراً إليه. والوكيل من أسماء اللّه تعالى: هو المقيم الكفيل بأرزاق العباد، والوكيل الحافظ وإذا قال الناس: " حَسْبُنَا اللّه وَنِعْمَ الْوَكيِلُ " أي: كافيْنا اللّه ونعم المولى.
أحمـد : | هل التوكل على اللّه عبادة؟
المدرس : | أجل. إن التوكل على اللّه عبادة، بل هو فرض على المؤمنين. وصَرْفُه لغير اللّه شرك، واعلموا أن التوكل يجب إخلاصه للّه تعالى، لأنه من أفضل العبادات وأعلى مقامات التوحيد، بل جعله الله شرطاً في الإيمان. قال اللّه تعـالـى: { وَعَلَى اللّه فَتَـوَكَّـلُوا إنْ كُنْتُمْ مُؤْمِنِيْنَ}. (الآية 23 من سورة المائدة). وكلما قوى إيمان العبد كان توكله على اللّه أقوى، وثقته باللّه أشد وحبه للّه أصدق.
ياسـر : | إذا قال أحد الناس: (حَسْبُنا اللّه وَنِعْمَ الوَكِيْلُ). فما الذي يدعوه إلى هذا القول؟
المدرس : | تذكر يا ياسر- أننا قلنا: إن معنى " حَسْبنا اللّه ونعم الوكيل ": كافينا اللّه ونعم المولى. وإن الذي يدعو المؤمن إلى هذا القول ثقته باللّه تعالى واعتماده عليه، وهذا القول ينبغي أن نجعله حاضراً في قلوبنا على كل حال، ويكثر ذكره حين يُصيب المسلم كَرْب أو يقع في شدةٍ وبلاء.
 | وعن عبد اللّه بن عباس- رضي اللّه عنهما- قال: " حسْبُنَا اللّه ونعْم الْوكيْلُ " قالها إبْراهيْمُ- صلى الله عليه وسلم- حيْن أُلْقي في النَّار، وقالها مُحمَّدٌ - صلى الله عليه وسلم- حيْن قالُوا: { إنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إيْمَانَاً وَقَالُوا حَسْبُنَا اللّه وَنِعْمَ الْوَكِيْل }.(الآية 173 من سورة آل عمران والحديث الذي معها رواه الإمام البخاري).
مبـارك: | ما مناسبة الآية لموضوع التوكل؟
المدرس : | إن مناسبة الآية هي أن أحد الناس قال للمسلمين- بعد غزوة أحد-: " إنَّ النَّاس قدْ جمعُوا لكُمْ " يعنى: أبا سفيان ومن معه من مُشركي قريش- يُخوِّفُ النبي صلى الله عليه وسلم وأصحابه- رضي اللّه عنهم- لكن المؤمنين لم يخافوا بهذا الوعيد وزادهم إيماناً. وقالوا: " حسْبُنا اللّه ونعْم الْوكِيْلُ ".
مسـعود: | هل نفهم من هذه القصة التي حصلت بعد غزوة أُحُد أننا نتوكلُ على اللّه ولا نعملُ فيعطينا كل شيء وينصرنا على أعدائنا؟
المدرس : | كلا. إن هذه صفةُ العاجزين، والعجز مخالف للتوكل على اللّه. بل علينا أن نعمل ونبذل الأسباب المشروعة مع التوكل على اللّه. قال اللّه تعالى: { فَإذَا عَزَمْتَ فَتَوَكَّلْ عَلَى الله إنَّ الله يُحِبُّ اْلْمُتَوَكِّلِيْنَ }.(الآية 159 من سورة آل عمران).
 | وعن أبي هريرة-رضي اللّه عنه- قال: قال رسول اللّه - صلى الله عليه وسلم-: " الْمُؤْمنُ الْقوىُّ خيْرٌ وأحبُّ إلى اللّه من الْمُؤْمن الضَّعيْف. وفيْ كُلٍ خيرٌ . احْرصْ على ما ينْفعُك واسْتعنْ باللّه ولا تعْجزْ. وإنْ أصابك شيء فلا تقُلْ: لوْ أنِّي فعلْتُ، كان كذا وكذا. ولكنْ، قُلْ: قدَّر اللّه وما شاء فعل. فإنَّ لوْ تفتحُ عمل الشَّيْطان ". (رواه الإمام مسلم).
 | وخلاصة هذا المقام. أي: مقام التَّوكُّل: أنه على العبد المؤمن أن يتوكل على اللّه في حياته، مع الاستمرار في العمل والجد والنشاط، ثم لنعْلم علْم اليقين، أن اللّه نعْم المولى ونعْم الوكيلُ فهو يحفظنا بالليل والنهار، وقد تكفَّل برزقنا ونصْرنا على عدوِّنا إبليس وجنوده، ونهانا عن القعود والكسل وأمرنا بالسعي الجاد البناء. واعْلَم أن المسلم إذا عرف معنى: { إيَّاكَ نَعْبُد وإيَّاكَ نَسْتَعِيْنُ } وقام يعْملُ فإنه عابدٌ للّه ومُتوكِّل عليه. والتَّوكُّل هو الاستعانة باللّه على العبادة وعلى الأمور كلها. وأهل الإيمان يتوكلون على اللّه في الإِيمان به ونُصرة دينه وإعلاء كلمته وجهاد أعدائه وتنفيذ أوامره، واللّه تعالى أعلم.
 | والآن نريد بعض فوائد هذا الدرس. فمن يذكرها؟
سليمان: | من فوائد هذا الدرس:
 | 1- إن التوكل عبادة للّه تعالى.
 | 2- علينا أن نتوكَّل على اللّه ونعمل صالحاً ولا نُفسر التوكُّل بالكسل والقُعود عن العمل.
 | 3- المؤمن القوى، خيرٌ وأحبُّ إلى اللّه من المؤمن الضعيف.
 | 4- إن من يتوكل على اللّه يُعينه ويكفيه.
 | 5- عرفنا كيف يجب أن تكون حال المؤمنين في التوكل على اللّه سبحانه وتعالى.

(اللغـة)
تكفّل : | ضمن القيامَ بالأمر وإصلاح الشأْن، وتعهَّد.
الكرْبُ : | الشّدَّةُ في الأمر والحزنُ.
اخشوهم: | خافوهم، والخشية: الخوف. والمُسند للغائب: خَشِيَ يَخْشَى.
الوعـيد: | التهديد بالعقوبة، والفعل (أوْعَدَ). وضده: الوعد بالخير والعطاء، والفعل (وَعَدَ).
العجْـز : | خلاف العزْم. واسم الفاعل: العاجز الذي لا يقدر على شيء.
عَـزَم: | جدَّ في الأمر، والعزْمُ: الجِد وإرادة الفعل. كقولك: عزمت السفر إلى مكة.
حَرَصَ : | الحِـرْصُ: شدّة إرادة المـطلوب، كقـولـك: أبوك حرص- أو حَرِيْصٌ - عليك. أي: يريد نفعك. والطالب المجتهد حريْصٌ على العِلْم.
- التدريب-
استعمل هذه الكلمات في جمل مفيدة:
(الكـرب- الوعيد- العجْـز).

(المناقشة)
س 1: | اذكر معنى التوكل. مع آية تدل عليه.
س 2: | "حسْبُنا اللّه ونعْم الْـوكيْلُ ". ما معنى هذه العبارة؟ ومتى قالها النبي إبراهيم- عليه الصلاة والسلام-؟ ومتى قالها النبي محمد- صلى الله عليه وسلم-؟
س 3: | تحدث باختصار في قول المسلم: " حسْبُنا اللّه ونعْم الْوكيْلُ ". متذكرا معنى: " إيَّاك نعْبُدُ وإيَّاك نسْتعيْنُ ".
س 4: | عن أبي هريرة- رضي اللّه عنه- قال: قال رسول اللّه- صلى الله عليه وسلم-: " الْمُؤْمِنُ الْقوىُّ خيْرٌ وأحبُّ... " أكمل الحديث. مع الضبط بالشكل.
س 5: | بيّن معنى: (تكفَّل. الكرْبُ. الوعيدُ. عَزمَ. حرص). مع ذكر أمثلةٍ لها.


الدرس السابع
(الرَيـاء)
المدرس: | يقوم بعض الناس بأعمالٍ وعباداتٍ للّه تعالى. فمنهم من يكون عمله بإخلاصٍ للّه تعالى، وحده لا شريك له، وبعضهم يقوم بالعبادة رياء. أَو مع شيءٍ من الرياء.
فيصل : | ما معنى الرياء؟ وكيف يكون في العبادة؟
المدرس: | الرياء لغة: معناه الإظهار. ومعناه شرعاً: (فعل الخير بقصد أن يراه الناس ويحمدوه عليه). فترى المُرائي يُحسِّن العمل أمام الآخرين، ولا يقصد طاعة اللّه بهذا التحسين للعمل.
أسامة : | الصلاة عبادة للّه تعالى. فهل يحصل فيها رياء؟
المدرس: | نعم. قد يحصل الرياء من بعض الناس في أثناء الصلاة. كأنْ يقُوْمُ الْرَّجُلُ فيُصلِّي فيُزيِّنُ صلاته لما يرى منْ نظر رجُلٍ. وقد يشتد خطر الرياء على أحدهم فيصل به إلى حال النفاق وهو يُرائي الناس بعمله.
 | وإن من أهم أسباب الرياء: حُبّ الظهور والرئاسة وضعف الإِيمان. وأخطرُ نتائج الرياء: عدم قبول الأعمال عند اللّه تعالى، وعدمُ الثِّقة بين الناس. ولا تنسوا أن اللّه تعالى جعل للأعمال شرطين أساسيين. هما:
 | 1- أن يكون العمل صالحاً صواباً مشروعاً موافقاً للكتاب والسنة.
 | 2- أن يكون عملا خالصا للّه تعالى بعيداً عن كل أنواع الشرك كبيرهِ وصغيرهِ. ومن الشرك: الرياء.
عيسـى: | هل هناك دليل يجمع هذين الشرطين للعمل المقبول عند اللّه؟
المدرس : | نعم. إن الـدليـل على هذين الشرطين، هو قول اللّه تعالى:{ قُلْ إنَّمَا أنَاْ بَشَرٌ مثْلُكُمْ يُوْحَى إلىَّ أنَّما إلَهُكُم إلَهٌ واحِدٌ . فَمَنْ كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاَ وَلا يُشْركْ بِعِبَادَة ربِّهِ أحَدَاً }. (الآية 110 من سورة الكهف).
 | ومن هذا النص نرى أنه من أراد لقاء اللّه لقاء حسناً ورجى ثوابـه، فإِنَّ عليـه أن يُخلص العمل للّه وحده لا شريك له، مُتَّبعا فيه رسول اللّه محمداً- صلى الله عليه وسلم- فلا يُدْخلُ فيه شركا أو رياء، ولا يخالف نصوص الكتاب و السنة.
 | ولنعلم جيدا أنّ اللّه تعالى غنيّ لا يحتاج إلى أحد من خلقه، بل كل الخلق بحاجة إلى اللّه سبحانه وتعالى. فعن أبي هريرة- رضي اللّه عنه- قال: قال رسول اللّه صلى الله عليه وسلم:" قال الله تبارك وتعالى: أناْ أغْنى الْشُّركاء عنْ الْشِّرك. من عمل عملاً أشْرك فيْه معي غيْري، تركْتُهُ وشرْكهُ ". (رواه الإمام مسلم).
 | ومن هذا الحديث القدسي الذي يرويه الرسول - صلى الله عليه وسلم- عن اللّه تعالى، نفهم أنه لا يجوز لأحد أن يجعل نصيباً من العبادة لغير اللّه تعالى، ومن جعل لغير اللّه شيئا من العبادة تركه اللّه وشرْكه، أي لا يُعطيه الثواب على تلك ا لعبادة.
عمـر : | هل للرياء اسم آخر؟
المدرس : | نعم. إن الرياء يُسمى الشرك الخفي.
مصطـفى: | لم سُمِّي الرياء الشرك الخفيَّ؟
المدرس : | سميّ الرياء بهذا الاسم، لأنه يَخفى على كثير من الناس أي: أنه لا يظهر لهم قصد صاحبه. وتعلمون أنّ النية محلُّها القلب، فيخفَى على الناس قصدُ الشخص المرائي في عبادته، ويظنون أنه مخلص للّه تعالى في عبادته وسائر أعماله، لكن اللّه سيُجازيه على هذه السيئة العظيمة ويفْضحُهُ. إمَّا عاجلاَ في الدنيا أو آجلاً في الآخرة. إِن لم يتب إلى اللّه تعالى ويترك الرياء.
 | وعن عبد اللّه بن عباس- رضي اللّه عنهما- قال: قال رسول اللّه- صلى الله عليه وسلم-: " منْ سمَّع سَمَّعَ اللّه به. ومنْ راءى راءى اللّه به ".(رواه الإمام مسلم).
طـارق: | ما معنى: منْ سمَّع سمَّع اللّه به؟
المدرس : | سمَّع: فعْل ماضٍ من السُّمْعة، وهي قصْدُ الإِنسان بأقواله وأعماله أن يسمع بها الناس ليكرموه ويعظموه، وسمَّع اللّه به أي: فضحه وكشف أمره بين الناس في الدنيا والآخرة.
(اللغـة)
يُزَيِّـنُ : | يُحسِّنُ، يجعل الشيء حسناً، والمصدر (زيْنةٌ ).
يُخادعون: | يحاولون الخدْعة وهي الكذب، وقلْب الأمور.
كُسـالى: | جمع كسلان، وهو المَقصِّرُ في عمله، وضده: النشيط.
يرجـو : | يريد ويطلب مع خوفٍ من تقصيرٍ أو نقصٍ. كقـولك: (الصائم يرجو من اللّه الثواب).
أغنـى: | اسم تفضيل على وزن (أفعل)، وهي تعنى: أن اللّه لا يحتاج إلى أحد.
الشركاء: | جمـع شريك. والشريك من يكون له نصيب مع غيره في أمر من الأمور أو ملكٍ أو تجارة.
- التدريب-
استعمل هذه الكلمات في جمل مفيدة:
(يُزيّـن- يُخادعـون- ا لرياء).

(المناقشة)
س 1: | بين معنى الرياء، ثم اذكر أمثلة لأعمالٍ فيها رياء.
س 2: | اذكر شرطين لقبول الأعمال عند اللّه سبحانه وتعالى.
س 3: | أكمل، مع الضبط بالشكل قال اللّه تعالى: { قُلْ إنَّما أنَا بشرٌ ..... أحَداً }.
س 4: | بيّن معنى: (يُزيِّنُ. أغْنى. الشُّركاء. السُّمْعةُ).
س 5: | تحدث في موضوعٍ مختصرٍ عن (الرياء). وأسبابه، ونتائجه.


الدرس الثامن
(طاعة العلماء والأمراء)
المدرس : | اعلموا أَيها الطلاب الأعزاء أَنه من أطاع العلماء والأمراء في تحريم ما أحلَّ اللّه أو تحليل ما حرمه اللّه فقد اتَّخذهم أرباباً من دون اللّه.
يحيـى : | مَن العلماء والأمراء؟
المدرس : | العُلماء جمع عالم. وهو من تعلم أموراً من علوم الدين كالفقيه، وعمل بما يُصلح نفسه والناس، والأمراء جمع أمير، وهم الحُكَّام الذين يحكمون البلاد.
يونـس: | ما معنى كلمة (أرباب)؟ وكيف يكون العلماء والأمراء أربابا؟
المدرس : | إن كلمة أرباب هي جمع (رب). والرب هو المالك والمتصرف في الأمر والنهي وفي كل شيء. وإذا أطلق اللفظ فهو للّه رب العالمين. ويكون العلماء والأمراء أرباباً من دون اللّه إنْ أمروا الناس بما يخالف شريعة اللّه سُبْحانهُ وتعالى. كجعْل الحلال حراماً والحرام حلالاً، ونحن نعلم أن شرع اللّه لا يجوز تغييره، فكأنهم جعلوا أنفسهم أربابا من دون اللّه، ولا يجوز لهم أن يكونوا كذلك، لأنهم شرعوا للناس ما لم يأذن به اللّه تعالى.
محمـد: | هل حصل في قوم مثل هذه الحال؟ أعنى: الطاعة بما يخالف الدين؟
المدرس: | أجل. لقد حصل في بني إسرائيل مثل ذلك. فاتخذ بعضهم بعضا أربابا من دون اللّه. والحديت الآتي يذكر تلك الحال التي كانوا عليها.
 | فعن عديٍ بن حاتم- رضي اللّه عنه- أنَّهُ سمع الرَّسُول - صلى الله عليه وسلم- يقْرأ هذه الآية: {اتَّخَذُوا أحْبَارَهُمْ وَرُهْبَانَهُمْ أرْبَاباً مِنْ دُوْن اللّه... }.(الآية 31 من سورة التوبة).
 | قال عدىٌّ - رضي اللّه عنه-: قُلتُ لهُ: إنّا لسْنا نعْبُدُهُمْ! قال: " أليْس يُحرِّمُون ما أحلَّ اللّه فتُحرمُوْنهُ ويُحلُّوْن ما حرَّم اللّه فتُحلُّونهُ؟ قُلْتُ: بلى. قال: فتْلك عبادتُهُمْ ".(رواه الإِمام أحمد والترمذي).
 | وفي هذا الحديث يخبرنا عدي بن حاتم- رضي اللّه عنه- أنه لما سمع النبي صلى الله عليه وسلم يقرأ تلك الآية من القرآن الكريم، والتي فيها ذكْر اليهود والنصارى الذين اتخذوا الأحبار والرهبان أربابا من دون اللّه.- والأحبار جمع حبرٍ ، وهم علماء اليهود، والرهبان جمع راهبِ، وهم علماء النصارى- اسْتفْهم- رضي اللّه عنه- مَن النبي - صلى الله عليه وسلم- مُنْكِراً عبادة اليهود والنصارى للأحبار والرهبان، ظنا منه أنّ العبادة تكون بالركوع والسجود والتقرب لهم بالذبح وغيره. فأخبر النبي- صلى الله عليه وسلم- أن طاعتهم لهم التي كانت في تحريم الحلال وتحليل الحرام هي عبادتهم من دون اللّه. وذلك لأنهم جعلوهم شُركاء مع اللّه في الطاعة والتشريع. وتركوا ما أمرهم اللّه به من التوراة والإنجيل.
يحيـى: | أنفهم من هذه القصة أننا لا نطيع أحدا في كل شأن؟
المدرس: | كلا. وإليك البيان الآتي: قال الإمام الشافعي- رحمه اللّه تعالى-: " أجمع العلماء على أن من استبانت (أي: ظهرت) له سنة رسول اللّه- صلى الله عليه وسلم- لم يكن له أنْ يدعها (أي: يتركها) لقول أحد "./ أهـ. إن طاعة العلماء والأمراء واجبة علينا فيما أباحه اللّه وأحلَّه، وممنوعة فيما حرَّم. ثم إن طاعتهم بالمعروف من طاعة اللّه تعالى. قال اللّه تعالى: { يأيُّها الذين آمَنُوا أطِيْعُوا اللّه وأطِيْعُوا الْرَّسُولَ وأُوْلىِ الأمْرِ مِنْكُمْ فإنْ تَنَازَعْتُمْ فيِ شَيء فردُّوهُ إلى اللّه واْلرَّسُول إنْ كُنْتُمْ تؤْمِنُونَ بِاللّه وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأحْسَنُ تَأوِيْلاً} (الآية 59 من سورة النساء).
 | وعن عبد اللّه بن عمر- رضي اللّه عنهما- عن النبي - صلى الله عليه وسلم- ألْه قال: " على المرْء الْمُسْلم الْسَّمْعُ والْطَّاعةُ فِيْما أحبَّ وكره إلاّ أنْ يُؤْمر بمعْصيةٍ . فإنْ أُمر بمعْصية فلا سمْع ولا طاعة ".(متفق عليه).
عبد الرحمن: | لو أُمرْتُ بفعل شيء أراه حسناً لكنه مخالف للسنة وعملت به طاعةً للأمير واحتراماً له. فهل علي إثم؟
المدرس : | أجل. إن الإثْم يقع على كل من يخالف المصطفى - صلى الله عليه وسلم- وقصد طاعة غيره. ثم إن طاعة الرسول- صلى الله عليه وسلم- هي الدليل الواضح والبرهان الأكيد على المحبة الصادقة، لأن من شروط المحبة الصادقة للمرسلين: طاعتهم واتباعهم بكل ما جاء في رسالتهم من عند اللّه تعالى. وتكون طاعة العلماء والأمراء تبعاً لطاعة المرسلين التي هي- أوَّلاً وآخراً- طاعة للّه سبحانه وتعالى. وعلى هذا الأساس، فإن ميزان المحبَّة يكون عادلا إذا حصل الاتبِّاع الصحيح. قال اللّه تعالى: { قُلْ إنْ كُنْتُمْ تُحِبُّوْنَ اللّه فَاتَّبِعُونِي يُحْبِبْكُمْ اللّه وَيَغْفِرْ لَكُمْ ذُنُوَبكُمْ واللّه غَفُوْرٌ رحِيْمٌ }. (الآية 31 من سورة آل عمران)
ياسـر : | هل ورد في السُّنَّةِ حديث يتضمن معنى هذه الآية؟
المدرس : | نعم. لقد ورد في السُّنَّةِ أحاديث كثيرة تحمل معنى هذه الآية. منها الحديث الآتي: عن أنس- رضي اللّه عنه- قال: قال رسول اللّه صلى الله عليه وسلم: " لا يُؤْمنُ أحدُكُمْ حتى أكُوْن أحبَّ إليْه منْ ولده ووالده والنَّاس أجْمعيْن ".(متفق عليه)
 | وإذا كان الِإيمان يتوقَّفُ على محبة المصطفى- صلى الله عليه وسلم- فإن المحبَّة تتوقَّف- كذلك- على اتِّباعه والمحافظة على ما جاء به من عند اللّه سبحانه وتعالى. فما من خير إلاّ دل عليه وأمر به، وما منْ شرٍّ إلاّ نهي عنه وحذَّر منه قال اللّه تعـالى: { وَمَـا يَنْطِقُ عَنْ الْهَوىَ. إنْ هُوَ إلاّ وَحْيٌ يُوْحَى}. (الآيتـان 3-4 من سورة النجم). وبعـد هذا البيـان الواضح في محبة المصطفى- صلى الله عليه وسلم- ووجوب طاعته يتبيّن لنا أنه لا يجوز للمسلمين طاعة أحد يُخالف شرع اللّه وسواء أكان من العلماء أم من الأمراء.
مبـارك: | أيحق للعالم والأمير أن يضعا تشريعاً نعمل به زيادة على ما جاء في الكتاب والسنة؟
المدرس : | لا يجوز للعالم والأمير أن يضعا تشريعا زيادة على ما جاء في الكتاب والسنة. واعلم- أيضاً- أن العلماء والأمراء هم قادة الأمـة، وعليهم الأمر بالمعروف والنهي عن المنكر ليستقيم أمر البلاد والعباد، وهنا تجب علينا طاعتهم كما ذكرت لكم سابقا، أي: في حدود الشرع. أمَّا إذا أحْدثُوا في الدين ما ليس منه، فلا نقبله.
 | وعن عائشة- رضي اللّه عنها- قالت: قال رسوْلُ اللّه - صلى الله عليه وسلم-: " منْ أحْدث في أمْرنا هذا ما ليْس منْهُ، فَهُو ردٌّ ".(متفق عليه)
أحمـد: | ما معنى (أحْدث)؟ وما معنى (فَهُو ردٌّ )؟
المدرس: | إليك شرحاً موجزاً لمعنى هذا الحديث. إنه من جاء بشيء حَدَثٍ (جديْـدٍ ) وأراد أن يجعله في هذا الدين الإسلامي، وهو ليس منه، ومخالف له، فهو مردود على صاحبه، غير مقبول. نسأل اللّه أن يُعيننا على اتباع المصطفى- صلى الله عليه وسلم- في كل أمور ديننا، وأن نعمل على طاعة العلماء والأمراء بما يوافق الإسلام.
 | والآن نذكر بعض ما يستفاد من هذا الدرس:
 | 1- إن بنى إسرائيل جعلوا الأحبار والرهبان أرباباً من دون اللّه، بسبب تحريمهم الحلال وتحليلهم الحرام، وطاعتهم في ذلك.
 | 2- إن الإسلام أمرنا بطاعة العالم والأمير في المعروف.
 | 3- إن اللّه هو الذي يَشْرَعُ الأحكام ولا يجوز لنا تغييرها.
 | 4- إن محبة المصطفى- صلى الله عليه وسلم- تكون باتباع السُّنَّة، وترْك البدْعة .

(اللغـة)
اتَّخـذوا : | جعلوا وهذا فعل ماض مسند لضمير الجماعة الغائبين. وهو متعد لمفعولين. كقولك: اتخذتُ الإسلام ديناً، واتَّخذت طلب العلم طريقاً.
أنْكَـر : | رفض، ولم يوافق، والمصدر: إنكار.
الشريعة : | ما سن اللّه من الدين وأمر به، فهو شريعة وشرع.
أولو الأمر : | أصحاب الشأن. الآمرون، وهم الحكام أو الأمراء.
تنـازعتم : | اختلفتم في مسألة، والمصدر: تنازُعٌ .
أحسن تأويلا: | أفضل مرجعاً وتفسيراً.
المعصية : | مخالفة الأمر وفعل المنهي عنه. وضدها: الطاعة واتباع الأمر وترك المنهي عنه.
- التدريب -
استعمل هذه الكلمات في جمل مفيدة:
(أنكـر- أولو الأمرِ- تنازعتم).
(المناقشة)
س 1: | من العلماء والأمراء؟ تحدث باختصارٍ عن طاعتهم في الإِسلام على هدْي الكتاب والسنة.
س 2: | اشـرح قول اللّه تعالى: { اتخذوا أحبارهم ورهبانهم أرباباَ من دون اللّه}. ذاكراً لقوم الذين فعلوا ذلك.
س 3: | وضح كيف تكون محبا للرسول محمد- صلى الله عليه وسلم-، واذكر أدلةً على ما تقول.
س 4: | بيّن معنى ما يلي: (اتَّخذُوا. أحْبارٌ . رُهبانٌ . أُمراء. عُلماء. أرْبابٌ . تنازعتم. البدْعة).


عمادة البحث العلمي - المناهج الدراسية = مناهج الشعبة > المستوى الرابع > التوحيد

المناهج الدراسية [image] مناهج معهد تعليم اللغة العربية

المستوى الرابع

دروس التوحيد
 | المقدمة
 | الدرس الأول | الدعاء إلى الله أن لا إله إلا الله و أن محمداً رسول الله
 | الدرس الثاني | من الشرك الاستعاذة بغير الله
 | الدرس الثالث | ما جاء في حماية المصطفى لجانب التوحيد
 | الدرس الرابع | ما جاء في السحر
 | الدرس الخامس | ما جاء في الاستسقاء بالأنواء
 | الدرس السادس | ما جاء في التوكل على الله تعالى
 | الدرس السابع | ما جاء في الرياء
 | الدرس الثامن | ما جاء في طاعة العلماء و الأمراء
 | الدرس التاسع | ما جاء في احترام أسماء الله تعالى و تغيير الاسم لأجل ذلك
 | الدرس العاشر | من هزل بشيء فيه: ذكر الله تعالى أو القرآن الكريم أو الرسول
 | وصية لطالب العلم

المستوى الأول

المستوى الثاني

المستوى الثالث

المستوى الرابع


منهج مادة التوحيد

ثلاث محاضرات في الأسبوع

الأهداف:

أ- أن يعرف الطلاب توحيد الأسماء والصفات.

2- أن يعرف الطلاب الإيمان بالقدر.

مفردات المنهج:

الفصل الدراسي الأول

أولا: مقدمة في توحيد الأسماء والصفات تشتمل على ما يلي:

1- أهمية العلم والإيمان بتوحيد الأسماء والصفات وبالقدر.

2- المرجع في الأصول والفروع هو الكتاب والسنة وما سار عليه السلف في فهمهم للنصوص.

3- من الإيمان باللّه وجوب الإيمان بالأسماء والصفات، ودلالة الكتاب والسنة على ذلك.

4- طريقة السلف في الأسماء والصفات:

(أ) موقفهم من الإثبات.

(ب) موقفهم من النفي.

(ج) موقفهم فيما لم يرد نفيه أو إثباته.

5- منهج السلف هو المنهج الصحيح وهو المنهج الأسلم و الأعلم والأحكم.

ثانيا: أسماء اللّه الحسنى:

1- أسماء اللّه كلها حسنى، وهي توقيفية لا يزاد فيها ولا ينقص.

2- حديث: "إن للّه تسعة وتسعين اسما من أحصاها دخل الجنة" وبيان أن أسماء اللّه غير محصورة.

3- وجوب الإيمان بأسماء اللّه وإثباتها، وإثبات دلالتها، والتسليم بمعانيها وحقائقها.

4- أنواع الإِلحاد في أسماء اللّه وصفاته.

5- أمثلة من أسماء اللّه الحسنى الواردة في القرآن الكريم والسنة وهي: الحي، القيوم، الأول والآخر، وغيرها كالأسماء الواردة في آخر سورة الحشر.

ثالثا: صفات اللّه تعالى:

1- صفات اللّه تعالى كلها صفات كمال وهي ثابتة بالسمع والعقل:

أ- طريقة إثباتها بالعقل:

- كدلالة العقل على القدرة.

- الأثر على المؤثر.

- وكقياس الأولى.

ب- طريقة إثباتها بالسمع:

وذلك على ضوء سورة الإخلاص حيث تضمنت التنزيه والإثبات وعلى أساس قوله تعالى: {ليس كمثله شيء وهو السميع البصيرة}.

2- طريقة القرآن الكريم في الصفات وهي:

الإثبات المفصل، والنفي المجمل. وهي طريقة الرسل كلهم وعليها سائر أئمة السلف.

3- أدلة الصفات الشرعية العقلية، والخبرية، مع ذكر الأمثلة على ذلك.

بيان انقسام الناس في نصوص الصفات إلى ستة أقسام:

أ- من يجريها على ظاهرها اللائق بجلال اللّه- وهم السلف.

ب- من يجريها على ظاهرها ويجعلها من جنس صفات المخلوقين، وهم المشبهة.

ج- النفاة المعطلة والمؤولة كالجهمية والمعتزلة.

د- المفوضة الذين يقولون: اللّه أعلم بما أراد بها، لكنا نعلم أنه لم يرد إثبات صفة خارجية عما علمناه.

هـ- الواقفة الذين يقولون يجوز أن يكون ظاهرها المراد اللائق بجلال اللّه ويجوز أن لا يكون المراد صفة اللّه، وهذه طريقة كثير من الفقهاء

و- الواقفة الذين يمسكون عن هذا كله، ويكتفون بتلاوة النصوص دون تدبر معانيها.

قواعد في تأصيل مذهب السلف منها:

أ- وجوب الإيمان بكل ما جاء به الرسول صلى الله عليه وسلم. أدركه العقل أم لم يدركه، والرد على من قالت إن دلالة النصوص ظنية في مسائل الاعتقاد سواء ثبتت بالتواتر أو الآحاد.

ب- أن الكلام في الصفات فرع عن الكلام في الذات.

ج- أن الكلام في بعض الصفات كالكلام في البعض الآخر.

د- استدلال السلف بمسألتي الروح ونعيم الجنة.

الصفات الذاتية والفعلية الاختيارية

أ- الصفات الذاتية ضابطها وإيراد أمثلة عليها.

ب- الصفات الفعلية ضابطها وإيراد أمثلة عليها.

بيان أن مذهب السلف هو إثبات الصفات الذاتية والفعلية بلا تحريف ولا تعطيل ولا تكييف ولا تمثيل.

المخالفون لمذهب السلف في صفات اللّه سبحانه وتعالي:

أ- من ينفي الأسماء والصفات جميعا عن اللّه كالجهميه.

ب- من ينفي جميع الصفات مع إثبات الأسماء مجردة كالمعتزلة.

ج- من يثبت بعض الصفات يسمونها صفات المعاني ويؤولون ما عداها وهم الأشعرية والماتريديه.

مناقشة تلك المذاهب مع عرض أهم شبههم وتفنيدها على ضوء الكتاب والسنة ومذهب السلف.

الفصل الدراسي الثاني

أفعال الله سبحانه وتعالى:

أفعال اللّه تنقسم إلى متعد ولازم، أمثلة ذلك والأدلة عليها.

تنازع الناس في أفعال اللّه سبحانه وتعالى.

أ- من لا يثبت فعلا قائما بالفاعل لا لازما ولا متعديا.

ب- أن الفعل المتعدي قائم بنفسه دون اللازم.

جـ- إثبات الفعلين اللازم والمتعدي كما دل عليه القرآن والسنة، وهو قول السلف والرد على من خالف ذلك.

تفصيل القول في بعض الصفات

العلو:

- معنى العلو:

دلالة الكتاب والسنة على العلو وتنوع الأدلة في ذلك.

دلالة العقل والفطرة.

بعض الآثار المروية عن الصحابة والتابعين ومن بعدهم من أئمة السلف الصالح.

الرد على بعض الأقوال المنحرفة في العلو وهي:

أ- قول حلولية الجهمية - إن اللّه بذاته في كل مكان.

ب- قول معطلة الجهمية ونفاتهم: لا هو داخل العالم ولا خارجه ولا مباين له ولا محايد له.

الاستواء على العرش:

- معنى الاستواء.

- النصوص الدالة عليه.

- الرد على من تأول نصوص الاستواء.

- العرش والكرسي.

- إثبات العرش والكرسي وأدلتهما، وبيان المراد منهما، وإبطال تأويل من تأولهما.

إثبات نزول الله:

- أدلة إثبات نزول اللّه.

- أقوال السلف في النزول.

- الرد على من تأول نزول اللّه على غير معناه الحق.

المعية والقرب:

- إثبات معية اللّه تعالى وقربه مع كمال علوه وفوقيته.

- أنواع المعية.

- مباينة اللّه لخلقه والرد على الحلولية.

- أدلة إثبات قرب اللّه تعالى.

- الرد على منكري قربه تعالى.

- المراد بالقرب في قوله تعالى: {ولقد خلقنا الإنسان ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد}.

وقوله تعالى: {ونحن أقرب إليه منكم ولكن لا تبصرون}.

الكلام:

- إثبات صفة الكلام للّه عز وجل وتنوع أدلة الإثبات.

- أقوال الناس في مسمى الكلام والقول عند الإطلاق وبيان الحق في ذلك.

- مذهب السلف في صفة الكلام.

- مذاهب المخالفين في الكلام وشبههم والرد عليهم. ومنهم الجهمية والمعتزلة والكلابية والأشعرية والماتريدية والكرامية.

- القرآن كلام الله حقيقة لا حكاية ولا عبارة منزل غير مخلوق منه بدأ وإليه يعود، والأدلة على ذلك.

الرؤية:

إثبات رؤية المؤمنين ربهم في الجنة وأدلة ذلك من الكتاب والسنة والعقل، المخالفون لمذهب السلف في إثبات الرؤية وردّ شبههم، الردّ على قول الأشعريهّ في الرؤية، والردّ على من زعم أن اللّه يُرى في الدنيا.

الوجه - اليدان - العينان - القدمان:

أدلة إثباتها من الكتاب والسنة، وإثبات آهلِ السنة لها كغيرها من الصفات الخبرية، دلالة العقل على أنها من صفات الكمال، تفسير قوله تعالى: {كل شيء هالك إلا وجهه} ووقوله تعالى: {فثم وجه الله}. إبطال تأويل من تأول اليدين بالنعمة أو القدرة أو أنهما كناية عن نفس الوجود، بيان خطأ أهل التأويل في التنظير بين قوله تعال: {فلما خلقت بيدي} وقوله تعالى: {مما عملت أيدينا}، وتحقيق الفرق، بينهما.

رابعا: الإيمان بالقدر:

معنى كلمتي القضاء والقدر كما وردتا في الكتاب والسنة، وجوب الإيمان بالقدر وأدلة ذلك من الكتاب والسنة، مراتب القدر وأدلتها، منهج السلف في الإيمان بالقضاء والقدر. ومنهج غيرهم ورد السلف عليهم.

بيان مذهب السلف في أفعال العباد وإيضاح الحق في الهداية والإضلال على ضوء نصوص الكتاب والسنة، بيان مذهب المخالفين لمذهب السلف والرّد عليهم. تقسيم الإرادة عند أهل السنة، وبيان الفرق بين الإرادتين، موقف القدرية من ذلك التقسيم، وبيان منشأ خطئهم.

أمُسير الإنسان أم مخير؟

كتب المادة:

1- الرسالة الحموية لشيخ الإسلام ابن تيمية.

2- الرسالة التدمرية لشيخ الإسلام ابن تيميه.

3- شفاء العليل لابن القيم.

4- شرح الطحاوية لابن أبي العز.

المرا جع:

1- القرآن الكريم. ثم:

2- صحيحا البخاري ومسلم.

3- كتب السنن والمسانيد.

4- مجموع فتاوى شيخ الإسلام ابن تيمية.

أ- المجلد الثالث: مجمل اعتقاد السلف..

ب- المجلد الرابع: مفصل الاعتقاد.

جـ- المجلد الخامس: الأسماء والصفات.

د- المجلد السادس: الأسماء والصفات.

5- شرح حديث النزول لشيخ الإِسلام ابن تيمية.

6- تفسير سورة {قل هو الله أحد} لشيخ الإِسلام ابن تيمية.

7- إعلام الموقعين لابن القيم.

8- بدائع الفوائد لابن القيم.

9- اجتماع الجيوش الإسلامية على المعطلة والجهميه لابن القيم.

10- منهج ودراسة الأسماء والصفات الشنقيطي.

11- الشريعة للآجري.

12- الرد على الجهمية والزنادقة للإِمام أحمد.

13- الرد على الجهمية للدارمي.

14- مختصر الصواعق المرسلة للموصلي.

15- علو اللّه على خلقه د. موسى الدويش.

16- شرح التوحيد من صحيح البخاري للشيخ عبد اللّه الغنيمان.


منهج التوحيد

ثلاث محاضرات في الأسبوع

الأهداف:

أ- أن عرف الطلاب الإيمان بالملائكة مفصلا.

2- أن يعرف الطلاب الإيمان بكتب اللّه تعالى مفصلا.

3- أن يعرف الطلاب الإِيمان بأنبياء اللّه تعالى ورسله مفصلا.

4- أن يعرف الطلاب الخلافة والإمامة والجماعة في الإسلام

5- أن يعرف الطلاب اليوم الآخر مفصلا.

مفردات المنهج:

الفصل الدراسي الأول

أولا: الإيمان بالملائكة ويشتمل على ما يلي:

1- معنى الإيمان بهم جملة وتفصيلا، ومنزلة ذلك من الإيمان وحكمه، والاعتماد في هذه المباحث على ما ورد من الأدلة في الكتاب والسنة ومفهوم السلف الصالح.

2- ذكر صفاتهم وأصنافهم وأعمالهم ومن سمي منهم كما ورد في القرآن الكريم والسنة النبوية.

3- حكم من أنكر وجود الملائكة، أو تأول وجودهم بأخيلة القوى العقلية والنفسية وأنهم لا وجود لأعيانهم في الخارج.

ثانيا: الإيمان بكتب اللّه المنزلة على أنبياء اللّه ورسله عليهم الصلاة والسلام ويتضمن ما يلي:

1- مقدمة: في بيان أن اللّه تعالى إنما أنزل الكتب تأييدا لرسله، وهدى للناس، وإن كل ما جاء فيها حق وصدق، ومعنى كونها منزلة غير مخلوقة، وعلى من أنزلت؟.

2- الأدلة من الكتاب والسنة على وجوب الإيمان بالكتب السماوية المنزلة.

3- بيان أنه يجب الإيمان بالأصول الأولى فقط للتوراة والإنجيل، أما الموجود منها اليوم فقد دخله التحريف والتبديل، فهو مشتمل على حق وباطل فيجب عرضه على الوحي فما أقره فهو مقبول وما نفاه فهو مردود.

4- بيان بعض المزايا التي اختص بها القرآن الكريم وليست في الكتب السماوية السابقة، مع بيان معنى هيمنته عليها في قوله تعالى: {وأنزلنا إليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه}.

ثالثا: الإيمان بالرسل والأنبياء ويتضمن ما يلي:

1- مقدمة: في بيان أن إرسال الرسل، وبعث الأنبياء رحمة من الله لإنقاذ البشرية من متاهات الضلالات والأهواء، وأن ضرورة الخلق إلى رسالة الرسل تفوق كل ضرورة، مع بيان أن الغاية العظمى والهدف الأسمى من إرسال الرسل هو دعوة الناس إلى عبادة اللّه وحده، ونبذ عبادة كل ما سواه.

2- الفرق بين النبي والرسول لغة وشرعا، وبيان أن الأنبياء بشر مخلوقون لا يعلمون الغيب، ولا يملكون شيئا من دون اللّه، وأنهم محتاجون إلى اللّه، وإبطال مقولة من يقول: "إن الكون خلق من نور محمد صلى الله عليه وسلم".

3- الأدلة من الكتاب والسنة على وجوب الإيمان بأنبياء اللّه ورسله.

4- الآيات والبراهين (المعجزات) تعريفها - الحكمة من ظهورها، وذكر آيات بعض الرسل.

5- الفرق بين آيات الأنبياء وكرامات الأولياء، وخوارق العادات الأخرى.

6- بيان ما تضمنته الكتب السابقة من ذكر نبوة محمد صلى الله عليه وسلم.

7- شواهد تاريخية لإثبات نبوة محمد لصلى الله عليه وسلم.

8- ذكر ما قاله النجاشي وهرقل بخصوص نبوة محمد صلى الله عليه وسلم.

9- بيان أن القرآن الكريم هو الآية العظمى، والدلالة الكبرى لإثبات نبوة محمد صلى الله عليه وسلم.

10- إقامة الأدلة على عموم رسالته صلى الله عليه وسلم إلى الناس كافة والرد على من قال إن رسالته خاصة بالعرب دون غيرهم.

11- إقامة الأدلة على كونه صلى الله عليه وسلم خاتم الأنبياء والمرسلين وبيان حكم من ادعى النبوة بعده، أو قال بإمكانية حدوثها.

الفصل الدراسي الثاني

رابعا: الخلافة، والإمامة، والجماعة:

1- الخلافة: ذكر الخلفاء الأربعة، وأفضليتهم بحسب ترتيبهم وإيراد أدلة أهل السنة والجماعة على ذلك، ودفع شبه الروافض والنواصب، وبيان أن مذهب أهل السنة وسط بين الطائفتين.

2- ذكر الأمور التي نص عليها السلف في انعقاد الإِمامة ووجوب طاعة ولي أمر المسلمين لا المعروف، والجهاد معه والصلاة خلفه، وعدم الخروج عليه ما لم يأت كفرا بواحا، مع بيان الحكمة في وجوب طاعتهم ولو كانوا جائرين.

3- الأدلة من الكتاب والسنة على لزوم جماعة المسلمين، وتحريم التفرق والاختلاف.

4- مذهب أهل السنة في سائر الصحابة، وأهل بيت النبي صلى الله عليه وسلم، وما يعتقدونه في حق السلف السابقين ومن بعدهم من التابعين لهم بإحسان، وبما يعتذرون به عمن وجد له منهم قول قد جاء حديث صحيح بخلافه.

خامسا: اليوم الآخر: ويشتمل على ما يلي:-

مقدماته:

أ- نعيم القبر وعذابه:-

1- الأدلة من الكتاب والسنة على ثبوت نعيم القبر وعذابه.

2- سؤال الميت في قبره وما ورد في ذلك.

3- ذكر بعض أسباب عذاب القبر.

4- أيدوم عذاب القبر أم ينقطع؟.

5- الحكمة في عدم إطلاع اللّه الناس على عذاب القبر.

6- المراد بالحياة التي اختص بها الأنبياء والشهداء، وأنواع تعلقات الروح بالبدن.

7- الأدلة على انتفاع الميت بالأعمال التي تسبب فيها في حياته.

8- مذهب أهل السنة في حكم الدعاء والانتفاع به، وبيان المعاني التي تستلزمها مشروعية الدعاء مع ذكر الأقوال في انتفاع الأموات بدعاء الأحياء، وأدلتها وبيان أرجحها، ووجه رجحانه.

ب- أشراط الساعة، ويشتمل على ما يلي:

1- الحكمة في إخفاء اللّه علم قيام الساعة عن خلقه.

2- ذكر بعض أشراط الساعة القريبة من قيامها، وأدلة ذلك، وذكر بعض ما وقع من أشراطها.

اليوم الآخر ويشتمل على ما يلي:

1- البعث بعد الموت:

أ- ذكر الأدلة الشرعية والعقلية على تقرير البعث يوم القيامة.

ب- ذكر بعض مسالك القرآن في تقرير البعث والمعاد، ومنها:

- عرض الشبهة والرد عليها.

- ذكر الدليل على إمكان البعث أولا وبعد أن يتقرر ويتضح يورد القضية.

- أن يخبر عن وقوع البعث خبرا قاطعا مع ذكر الدليل لوضوحه.

ج- ذكر بعض أقوال المخالفين في البعث والرد عليها ومنها:

- قول بعضهم بأن المعاد روحاني فقط.

- قول بعضهم بأن المعاد جسماني فقط.

- إنكار المعاد مطلقا.

- التوقف في القول بالمعاد أو عدمه.

2- النفخ في الصور وإيراد الأدلة من الكتاب والسنة على ذلك، وذكر الاستشكال في حديث أن الناس يصعقون يوم القيامة وجوابه.

3- الحشر وما ينال الخلق في أرض المحشر من الأهوال.

4- الجمع بين قوله تعالى: {فأما من أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا} وقول الرسول صلى الله عليه وسلم: "ليس أحد يحاسب يوم القيامة إلا هلك".

5- الإيمان بحوض نبينا محمد صلى الله عليه وسلم، وصفته، وآنيته، وأدلة إثباته من الكتاب والسنة، والعلاقة بين الحوض والكوثر وموضع كل منهما.

6- مجيء اللّه تعالى يوم القيامة لفصل القضاء.

7- الميزان والأدلة على إثبات حقيقته من الكتاب والسنة، مع بيان الحكمة من وزن أعمال العباد، وما جاء في جزاء الأعمال من الثواب والعقاب.

8- الصراط، وما جاء في صفته، وأدلة ذلك، وبيان الورود في قوله تعالى: {وإن منكم إلا واردها}.

9- الشفاعة وأدلة ثبوتها يوم القيامة من الكتاب والسنة وأقسامها، ولمن تكون، وما هي شروطها؟ ومن هم الشفعاء؟.

10- الأدلة من الكتاب والسنة على وجود الجنة والنار، ودوامهما، والرد على المخالفين.

كتب المادة:

- شرح العقيدة الطحاوية لابن أبي العز الحنفي.

- التدمرية لابن تيمية.

- الفتوى الحموية لابن تيمية.

- شفاء العليل لابن القيم.

المراجع:

1- شروح السنة.

2- كتب التفسير.

3- دلائل النبوات لجماعة من السلف.

4- النبوات لشيخ الإسلام ابن تيمية.

5- أصول الإيمان للشيخ محمد بن عبد الوهاب.

6- معارج القبول للشيخ حافظ.

7- لوامع الأنوار البهية للسفارينى.

8- الوحي المحمدي، لمحمد رشيد رضا.

9- إيثار الحق على الخلق، لابن الوزير.

10- عالم الملائكة للدكتور عمر الأشقر.

11- البعث والنشور للبيهقي.

12- اليوم الآخر، لعبد القادر الحاج الرحباوي.

13- اليوم الآخر في ظلال القرآن، لأحمد فايز.

14- الحياة الآخرة ما بين البعث إلى دخول الجنة، أو النار - رسالة دكتوراة لغالب العواجي.

15- النهاية لابن كثر.

16- إتحاف الجماعة، للشيخ حمود التويجري.

17- الإِذاعة لما كان وما يكون بين يدي الساعة للسيد محمد صديق حسن.

18- الإشاعة لأشراط الساعة، لمحمد بن رسول الحسيني البرزنجي.


منهج مادة التوحيد

ثلاث محاضرات في الأسبوع

الأهداف:

1- أن يعرف الطلاب الإيمان، ومن أين يستمدّ، وثمرته مجملا.

2- أن يعرف الطلاب توحيد الألوهية وتوحيد الربوبية مفصلا.

مفردات المنهج

الفصل الدراسي الأول

1- تعريف الإيمان:

أولا : معنى الإيمان لغة واصطلاحا وبيان معنى الإيمان وحده وتفسيره.

ثانياً : معنى الإيمان في الشرع.

أ- بيان أركان الإِيمان الستة، وأدلتها من الكتاب والسنة.

ب- دخول الأعمال في مسمى الإيمان، وأدلة أهل السنة على ذلك من الكتاب والسنة..

جـ - بيان وجهة نظر من نقل عنه من أهل السنة عدم دخول الأعمال في مسمى الإيمان، والجواب عنها.

د- زيادة الإيمان ونقصانه والأدلة من الكتاب والسنة على ذلك.

هـ- شعب الإيمان إجمالا، ومراتب المؤمنين، وأدلة ذلك من الكتاب والسنة.

2- الأمور التي يستمد منها الإِيمان:

أ- العلم باللّه وبرسوله، وبالإِسلام على ضوء الكتاب والسنة (الأدلة النقلية).

ب- تدبر آيات اللّه الكونية في الآفاق وفي الأنفس، والجمع بينها وبين آياته المسموعة من الكتاب والسنة (الأدلة العقلية).

ج- العمل بما يقتضيه ذلك العلم والتدبر، والإكثار من ذكر اللّه كل وقت بالقلب واللسان والجوارح على بصيرة، والاجتهاد في تحقيق مقام الإِحسان والنصيحة للّه ولعباده، والصبر على ذلك.

د- إزالة ما ينقض الإيمان أو يعوق زيادته وتحقيقه من نواقض الإسلام ونواقصه بالتوبة والإقلاع عن المعاصي، وحفظ الجوارح عن المحرمات ومقاومة فتن الشبهات والشهوات بالعلم النافع والعمل الصالح أي العلم بالوحي والعمل بالسنة.

3- ثمرات الإيمان وفوائده:

أ- تصحيح الأعمال والأقوال: أي أن جميع الأعمال والأقوال إنما تصح وتقبل بحسب ما يقوم بقلب صاحبها من الصدق في الإخلاص للّه والمتابعة لرسوله صلى الله عليه وسلم. قالت اللّه تعالى: {ومن أراد الآخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكورا}.

ب- الحصول على ولاية اللّه الخاصة، وعلى الأمن والهداية وعلى الرفعة والقوة العلمية والعملية في الدنيا والآخرة. {لهم البشرى في الحياة الدنيا وفي الآخرة}.

ج- الفوز برضوان اللّه تعالى وبدار كرامته، وإذا كان الإِيمان كاملا يمنع من دخول النار، أما إن كان ناقصا فيمنع من الخلود فيها بفضل اللّه تعالى.

4- الإِيمان بتوحيد الربوبية:

أ‌- تعريف توحيد الربوبية وبيان معنى الرب واختصاص اللّه تعالى بأنه رب العالمين.

ب- بيان أدلة إثبات توحيد الربوبية، في الفطرة والخلق ومظاهر القدرة والتدبير، وإجماع أمم كثيرة على الإقرار بوحدانية الصانع، وتأمل العقل السليم، وبيان أن معرفة توحيد الربوبية برهان على استحقاق الرب وحده للعبودية كلها، وبيان أن الاقتصار على معرفة توحيد الربوبية والإقرار به فحسب لا يدخله في الإسلام، ولا يخرج من الشرك حتى يؤدى توحيد العبادة.

جـ- بيان ما هو الشرك لا الربوبية: مثل اعتقاد وجود أرباب أخرى لها تدبير ونفع وضر من دون اللّه، أو اعتقاد أن اللّه تعالى أعطى الربوبية أو جزءاً منها لغيره من الأنبياء أو الملائكة أو الأولياء أو غيرهم ممن أعطاه اللّه قدرة أو أذن له يمونا ببعض التأثيرات أو الكشوفات الخارقة لعادة المخلوقين.

أو اعتقاد أهل الحلول والاتحاد، وبيان بطلانه كله ونقضه وبيان أن هذا ونحوه هو اعتقاد الصوفية المنحرفة والزنادقة والملاحدة.

د- بيان ما هو الإِلحاد قديما وحديثا، وإبطاله على ضوء الكتاب والسنة.

الفصل الدراسي الثاني

5- الإيمان بتوحيد الألوهية:

أ- مقدمة تتضمن ذكر معنى لفظة "توحيد" لغة واصطلاحا، وما يراد بها عند الإطلاق، والرد على من غلط أو ضل في مسمى التوحيد وبيان أنواعه.

ب- بيان فرض توحيد الألوهية، ومكانته، وأهميته، وفضله، والبداءة به في الدعوة إلى الإسلام، وبيان أن من أتى به وأداه فقد أدى التوحيد كله بجميع أنواعه.

جـ- بيان أنواع الأدلة على توحيد الألوهية.

د- تعريف العبادة وبيان أنواعها ومعنى توحيد اللّه بها، وشرطي صلاحها وقبولها.

هـ- بيان جملة من إفراد العبادة التي شرع اللّه لعباده، وتعبدهم بها، وأوجب عليهم أن يوحدوه بها للتمثيل لا للحصر، حتى تتبين القاعدة ويتضح الأصل.

6- نواقض التوحيد ونواقض كماله:

أ- الشرك في عبادة اللّه تعالى:

تعريف الشرك- الشرك أول المحرمات وأعظمها- تقسيم الشرك إلى أكبر وأصغر- بيان أنواعه وأفراده- تحديد أسباب الشرك ومباديه- بيان ضرر الشرك وخطره- استعراض بعض الشبهات التي يتعلق بها بعض الناس في عدم التسليم بكون ما وقع منه شركا (سبع شبهات) مع كشفها وتفنيدها. وهي:

1ـ أن الشرك لا يكون فيمن يشهد أن اللّه هو النافع الضار المدبر ولكنه يقصد الأولياء والصالحين بالدعاء والاستغاثة والذبح والنذر والطواف حول أضرحتهم وقبورهم ونحو ذلك، ليشفعوا له عند اللّه تعالى، لأن لهم جاها وشفاعة عند اللّه تعالى.

2- أن الشرك إنما يكون فيمن يقصد الأصنام بالدعاء ونحوه، أما الأولياء والصالحين فليسوا مثل الأصنام، فمن يدعوهم أو يستغيث بهم ليس مثل من يدعو الأصنام ويستغيث بها.

3- أن قصد الصالحين والأولياء بتلك الأمور المذكورة ليس شركا، لأن قاصدهم بذلك إنما يطلب اللّه بشفاعتهم وهذا هو التوسل بهم.

4- أن قاصد الصالحين بمثل تلك الأمور إنما يطلبهم مما أعطاهم اللّه تعالى وقد أعطاهم الشفاعة والجاه والقرب ولاسيما رسول اللّه صلى الله عليه وسلم .

5- وقد ذكر النبي صلى الله عليه وسلم أن الناس يوم القيامة يستغيثون بآدم ثم بنوح ثم بإبراهيم ثم بموسى ثم بعيسى حتى ينتهوا إلى خاتمهم صلى الله عليه وسلم، وكذا في قصة إبراهيم حين عرض عليه جبريل الإغاثة لما ألقي في النار فدل هذا على أن الاستغاثة بغير اللّه ليست شركا.

6- يقولون إن المشركين هم الذين نزل فيهم القرآن أولا، وهم لا يشهدون أن لا إله إلا اللّه، ويكذبون الرسول صلى الله عليه وسلم وينكرون البعث. ويكذبون القرآن ويجعلونه سحرا، ونحن نشهد أن لا إله إلا اللّه وأن محمدا رسول اللّه، ونصدق القرآن ونؤمن بالبعث، ونصلى ونصوم فكيف تجعلوننا مثل أولئك المشركين لأننا قصدنا أولياء اللّه بالدعاء ليشفعوا لنا عند اللّه فحسب.

7- أن النبي صلى الله عليه وسلم أنكر على أسامة قتل من قال لا إله إلا اللّه وأحاديث أخرى في الكف عمن قالها فمن قالها لا يكفر ولا يقتل ولو فعل ما فعل.

ب- مظاهرة المشركين وموالاتهم وموافقتهم على دينهم ومعاونتهم على المسلمين.

جـ- عدم تكفير المشركين أو الشك في كفرهم أو تصحيح مذهبهم.

د- السحر ومنه الصرف.

هـ - اعتقاد أن هدى غير النبي صلى الله عليه وسلم أكمل من هديه أو أن حكم غيره أحسن من حكمه.

و- بغض شيء مما جاء به الرسول صلى الله عليه وسلم لمشروعيته وإن حصل العمل به.

ز- الاستهزاء بشيء من دين الرسول صلى الله عليه وسلم، أو ثوابه أو عقابه.

ح- اعتقاد أن بعض الناس يسعه الخروج عن شريعة محمد صلى الله عليه وسلم.

ط- الإِعراض الكلي عن دين اللّه أو عما لا يصح الإسلام إلا به يتعلمه المرء ولا يعمل به.

* مناقشة إمكان وقوع هذه النواقض من المعينين وكشف الشبهات حول ذلك.

كتابا المادة:

ا- الإيمان لشيخ الإسلام ابن تيمية.

2- تيسير العزيز الحميد. سليمان بن عبد اللّه بن محمد بن عبد الوهاب.

ا لمرا جع:

* الكتاب والسنة. ثم:

1- التدمرية لشيخ الإسلام ابن تيمية.

2- الحموية لشيخ الإسلام ابن تيمية.

3- مجموع الفتاوى (الأجزاء الأولى) لشيخ الإسلام ابن تيمية.

4- الصارم المسلول على شاتم الرسول سميه لشيخ الإِسلام ابن تيميه.

5- مجموعة مؤلفات الشيخ الإمام محمد بن عبد الوهاب. المشتملة على:

- كتاب التوحيد.

- كشف الشبهات.

- ثلاثة الأصول.

- القواعد الأربع.

- فضل الإسلام.

- أصول الإِيمان.

- كتاب مفيد المستفيد بما كفر تارك التوحيد.

- مجموعة رسائل في التوحيد.

- كتاب الكبائر.

6- شعب الإيمان للبيهقي ومختصره للقزويني.

7- شرح العقيدة الطحاوية.

8- التوضيح والبيان لشجرة الإيمان، للشيخ عبد الرحمن بن ناصر السعدي، وهو أهم المؤلفات في موضوع جملة الإيمان.

9- فتح المجيد، شرح كتاب التوحيد لعبد الرحمن بن حسن آل الشيخ.

10- كتب الفقه على المذاهب الأربعة (باب حكم المرتد).


الأول ثانوي، التوحيد

المناهج الدراسية [image] المرحلة الثانوية

الأول ثانوي
الثاني ثانوي

الثالث ثانوي


9+منهج مادة طرق التدريس

مقرر منهج مادة طرق التدريس

محاضرة واحدة في الأسبوع

الأهداف:

1- إكساب الدارس القدرة على القيام بالتربية والتعليم على معرفة وتدريب.

2- إكساب الدارس مهارات تدريس علوم التربية الإسلامية واللغة العربية والتخطيط لتعليمها في مراحل التعليم العام.

3- إكساب الدارس مهارات التقويم التربوي في والاختبارات التحصيلية في علوم التربية الإِسلامية واللغة العربية في مراحل التعليم المختلفة.

مفردات المنهج:

الفصل الدراسي الأول

1- مقدمات:

أ- أهمية التدريس: التعليم، التعلم، التثقيف، والتهذيب، الخ.

ب- البيئة التعليمية وأركانها الأساسية المعلم، المدرسة، المنزل، والمجتمع.

ج- أول بيئة تعليمية في الإسلام وكيف كانت آثارها في بناء شخصية الصحابة.

د- كيف كان يعلم نبينا محمد صلى الله عليه وسلم، صفاته عليه الصلاة والسلام معلما.

هـ- صفات المعلم المسلم بعامة وصفات معلم التربية الإِسلامية واللغة العربية بخاصة.

و- اختيار أفضل العناصر للعمل في تدريس علوم التربية الإسلامية واللغة العربية.

2- طرق التدريس:

أ- معنى الطريقة في التدريس وضرورة التنوع في الأداء.

ب- عملية التدريس بين المعرفة للأصول والابتكار في الأداء.

ج- قواعد التدريس الجيد ومقوماته.

د- استخدام البحث العلمي في اختيار أفضل الطرق وأكثرها آثارا في شخصية المتعلم ورفع مستوى التحصيل.

هـ- المعينات الأساسية للتدريس:

1- التخطيط الجيد للمنهج ومناسبته للمتعلم.

2- التخطيط الجيد للدرس ومناسبته للمتعلم.

3- استخدام الوسائل التعليمية المناسبة للمواقف التعليمية.

4- الاستعداد النفسي للمعلم.

5- تهيئة البيئة التعليمية المناسبة للأعمال مكانا وزمانا، وربط ما يدرس بواقع الحياة.

و- إعداد الدرس وأهميته:

1- التصورات الأولية قبل الدخول في العمل.

2- وضع التصورات في صيغ أسئلة يجاب عليها.

3- تصميم الإعداد الجيد:

أ- تصور المعلم للمتعلم وحاجته وميوله.

ب- تحديد الأهداف العامة من المادة والأهداف الخاصة من الموضوع.

ج- تحديد الوسائل المعينة على تحقيق الأهداف الخاصة.

د- مراعاة الزمن المعتمد للدرس.

هـ- قواعد وأصول عرض الدرس.

و- تنوع طرق العرض تبعا لحالة كل مادة.

ز- أثر المناقشة والتقويم في نهاية كل درس.

الفصل الدراسي الثاني

3- طرق تدريس علوم التربية الإسلامية:

أ- مدخل لتوضيح العلاقة بين المنهج الدراسي وطرق تنفيذه بالتدريس.

ب- تدريس علوم التربية الإسلامية باعتبارها وحدة لا تتجزأ في التعليم الأساسي.

ج- تدريس علوم التربية الإِسلامية منفصلة فيما بعد التعليم الأساسي.

د- نماذج لتدريس علوم التربية الإسلامية والوسائل المستخدمة في تدريسها.

1- نماذج لتدريس القرآن الكريم وتجويده وتفسيره في مرحلة التعليم العام.

2- نماذج لتدريس السيرة النبوية والحديث الشريف في مرحلة التعليم العام.

3- نماذج لتدريس العقيدة وربطها بالقرآن والسنة في مرحلة التعليم العام.

4- نماذج لتدريس الفقه وربطه بالقرآن والسنة في مرحلة التعليم العام.

هـ- استخدام طرق المناقشة والتعيين والنشاط وغيرها في المواقف المناسبة في تدريس كل فرع.

و- العلاقة بين تدريس علوم التربية الإِسلامية وبين العلوم الأخرى.

4- طرق تدريس اللغة العربية:

أ- مدخل لتوضيح العلاقة بين المنهج الدراسي وطرق تنفيذه بالتدريس.

ب- تدريس علوم اللغة العربية باعتبارها وحدة لا تتجزأ في التعليم الابتدائي.

ج- نماذج لتدريس اللغة العربية والوسائل المستخدمة في تدريسها للصغار.

د- تدريس علوم اللغة العربية باعتبارها مواداً منفصلة فيما بعد التعليم الابتدائي.

هـ- نماذج لتدريس اللغة العربية والوسائل المستخدمة في تدريسها للكبار.

و- نماذج لتدريس القراءة للمبتدئين.

ز- علاقة القراءة بباقي فروع اللغة العربية وباقي العلوم الأخرى.

حـ- التعبير وطرق تدريسه.

ط- قواعد اللغة العربية.

ي- الكتابة، الإملاء بأنواعه.

ك- الأدب والبلاغة وعلومها.

ل- القصة وآثارها التربوية.

م- استخدام طرق المناقشة والتعيين والنشاط وغيرها في المواقف المناسبة.

ن- العلاقة بين تدريس اللغة العربية وبين العلوم الأخرى.

5- الربط والجمع بذهن تدريس علوم التربية الإسلامية واللغة العربية:

أ- أهداف الربط والجمع.

ب- وسائل الربط والجمع بين علوم التربية الإِسلامية واللغة العربية.

جـ - نماذج من تدريسها معا في التعليم الابتدائي.

د- نماذج من تدريسها معا في التعليم الثانوي والمتوسط.

6- تقويم التدريس والتحصيل:

أ- تعريف التقويم.

ب- أهداف تقويم عمل المعلم.

جـ- معايير التقويم الجيد وشروطه.

د- أساليب التقويم في علوم التربية الإِسلامية واللغة العربية.

هـ- تدريبات ونماذج من التقويم في علوم التربية الإسلامية واللغة العربية.

و- معايير تقويم المعلم لنفسه، نماذج.

ز- معايير تقويم المعلم للكتاب المدرسي ونقده، نماذج.

ح- معايير تقويم المعلم للتحصيل المستمر، نماذج.

ط- معايير تقويم المعلم للتحصيل السنوي، نماذج.

ي- معايير تقويم المعلم للتحصيل الشامل، نماذج.

ك- معايير تقويم المستوى المرحلي ومستوى الحد الأدنى والأعلى، نماذج.

7- التدريب الميداني والتربية العملية:

1- تطبيق الدراسة في الميدان التعليمي.

2- تدريب الطالب على المواقف المختلفة لعملية التدريس.

3- إكساب الطالب مهارات التدريس الجيد عن طريق المشاهدة والممارسة للخبرات التعليمية المباشرة، وإقداره على نقد نفسه وتقويم سلوكه في التدريس.

4- يتدرب طلاب السنة الرابعة على تطبيق عملية التدريس في أي من المعاهد والدور وشعبة اللغة العربية خلال الفصل الدراسي الثاني في الأوقات المخصصة لتدريس مادة طرق التدريس والتربية الإسلامية فيما لا يقل عن 18 حصة ما بين مشاهدة 4 حصص وملازمة 4 حصص ثم استقلال بالتدريس في 10 حصص بعد ذلك.

كتابا المادة:

1- الموجه الفني لمعلمي اللغة العربية: عبد العليم إبراهيم.

2- طرق تدريس التربية الإسلامية: عابد توفيق الهاشمي.

المراجع:

1- طرق تدريس اللغة العربية والدين: محمود رشدي خاطر وآخرون.

2- طرق تعليم اللغة العربية: محمد عبد القادر أحمد.

3- مرشد المعلم في تدريس اللغة العربية لغير الناطقين بها: محمود إسماعيل وآخرون.

4- تدريس اللغة العربية: محمد إسماعيل ظافر ويوسف الحمادي.

5- التربية الإسلامية وطرق تدريسها: عبد الرشيد عبد العزيز سالم.

6- تدريس التربية الإِسلامية: محمد صلاح الدين علي مجاور.

7- التربية الإِسلامية وطرق تدريسها. عبد الرحمن النحلاوي.

8- دراسة تجريبية لتحديد المهارات اللغوية في فروع اللغة العربية: محمد صلاح الدين علي مجاور.

9- نماذج من الاختبارات الموضوعية في اللغة العربية: محمد صلاح الدين علي مجار.

10- أساليب تدريس اللغة العربية: محمد علي الخولي.

11- التأخر في القراءة: محمد قدري لطفي.


أهداف وأسلوب الدراسة

الأهداف :

1- تمكين الطلاب المتميزين من حملة الشهادات الجامعية من أبناء العالم الإسلامي مواصلة دراساتهم العليا في السنة.

2- العناية بالسنة النبوية والتوسع في دراستها والعمل على نشرها.

3- العمل على تنمية المقدرة العلمية للطلاب لتمكينهم من كتابة البحوث العلمية الجادة في مجال السنة وعلومها.

الخطة الدراسية:

أولا: تكون الدراسة في البرنامج بالمقررات الدراسية والرسالة.

ثانيا: يكون عدد الوحدات المقررة لمرحلة الماجستير (60) وحدة منها (36) وحدة للرسالـة و(24) وحدة للمقررات.

ثالثا: تكون الدراسة في فصلين دراسيين.

رابعا: المواد المقررة مع وحداتها هي:

المقررات الدراسية:

الفصل الدراسي الأول |  |  | الفصل الدراسي الثاني
م | المقرر | الوحدات | م | المقرر | الوحدات
1 | مصطلح الحديث | 4 | 1 | نقد الأسانيد والمتون | 4
2 | دراسات في مصادر السنة | 4 | 2 | دراسات في شروح الحديث | 4
3 | دراسات في الجرح والتعديل | 3 | 3 | دراسات في الطبقات | 3
4 | مناهج البحث | 2 |  |  |
المجمـوع |  | 13 | المجمـوع |  | 11


صفحة جديدة 1

مصطلح الحديث

4 وحدات

أهداف المنهج:

1- التأصيل العلمي بمعرفة أقوال النقاد المتقدمين التي بنيت عليها قواعد مصطلح الحديث ومعرفة أثر المتأخرين في ذلك.

2- تأهيل الطالب لتطبيق تلك القواعد في أثناء بحوثه العلمية.

الإطار العام للمنهج:

دراسة تطبيقية لأهم الأبواب التي يدور عليها تعليل الأحاديث.

مفردات المنهج:

أولا: الضعيف الصالح للاعتبار

يبحث للأمثلة التالية عن متابعات وشواهد ترقيها إلى مرتبة الحسن لغيره تمرينا للطلاب على ذلك.

1- المرسل: ما رواه سعيد بن منصور من حديث سفيان عن يزيد بن يزيد بن جابر عن مكحول عن سعيد بن المسيب أن رجلا أعتق ستة أعبد له في مرضه فأقرع رسول الله صلى الله عليه وسلم بينهم فأعتق اثنين وأرق أربعة. (السنن، رقم الحديث 411).

2- المدلس: ما رواه الترمذي من طريق يحيى بن سعيد عن المثنى بن سعيد عن قتادة عن عبد الله بن بريدة عن أبيه عن النبي صلى الله عليه وسلم قال: "المؤمن يموت بعرق الجبين". (السنن رقم الحديث 982).

3- حديث سيء الحفظ: ما رواه الترمذي من طريق عيسى بن يونس عن مجالد عن أبي الوداك عن أبي سعيد رضي الله عنه قال: "كان عندنا خمر ليتيم، فلما نزلت المائدة، سألت رسول الله صلى الله عليه وسلم عنه وقلت: إنه ليتيم". فقال: "أهريقوه". (السنن رقم الحديث 1263).

4- حديث المختلط بعد الإختلاط: ما رواه الترمدي من طريق يزيد بن هارون عن المسعودي عن زياد بن علاقة قال: "صلى بنا المغيرة بن شعبة - رضي الله عنه - فلما صلى ركعتين قام ولم يجلس، فسبح به من خلفه، فأشار إليهم أن قوموا، فلما فرغ من صلاته سلم وسجد سجدتي السهو وسلم وقال: "هكذا صنع رسول الله صلى الله عليه وسلم". (السنن رقم الحديث 365).

5- حديث مجهول الحال: ما رواه الطبراني من طريق محمد بن إسماعيل بن أبي فديك حدثني يحيى بن عبد الله بن أبي قتادة عن سعد بن إسحاق بن كعب بن عجرة الأنصاري عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال: "يا كعب بن عجرة إنها ستكون بعدي أمراء..." (المعجم 154/1)

ثانيا: زيادات الثقات

بيان منهج المحدثين في قبولها وردها من خلال دراسة هده الأمثلة وغيرها

أ- ما رواه البخاري من طريق مالك بن أنس عن نافع عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر صاعا من تمر أو صاعا من شعير على كل حر أو عبد ذكر أو أنثى من المسلمين. (الجامع الصحيح رقم الحديث 1504).

2- ما رواه الدراقطني من طريق يحيى بن أبي كثير عن أبي عياش عن سعد بن أبي وقاص رضي الله عنه قال: "نهى رسول الله صلى الله عليه وسلم عن بيع الرطب بالتمر نسيئة". (السنن 49/3)

3- ما أخرجه الترمذي من طريق أبي إسحاق عن أبي بردة عن أبي موسى رضي الله عنه قال رسول الله صلى الله عليه وسلم: "لا نكاح إلا بولي". (رقم الحديث 1101).

ثالثًا: تعارض الوصل والإرسال أو الرفع والوقف

بيان منهج المحدثين في الحكم عند تعارض الوصل والإرسال أو الرفع والوقف:

أ- أمثلة لتعارض الوصل والإرسال:

1- حديث أبي نضر عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم: "أنه صلى في نعليه، ثم خلع نعليه، فخلع الناس...". (علل الحديث لابن أبي حاتم 1/121).

2- حديث مروان بن محمد قال: حدثني عيسى بن يونس عن ابن جريج عن عطاء عن ابن عباس رضي الله عنهما: "أن النبي صلى الله عليه وسلم نهى عن الغيل ثم رخص فيه". (علل الحديث لابن أبي حاتم 1/ 401).

3- حديث جعفر بن محمد عن أبيه عن جابر رضي الله عنه: "أن النبي صلى الله عليه وسلم قضى بشاهد ويمين ...". (المسند 3/305 وعلل الحديث لابن أبي حاتم 1/467 والعلل للدارقطني 3/94).

ب- أمثلة لتعارض الرفع والوقف:

1- حديث حماد بن أبي سليمان عن إبراهيم النخعي عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم: "أنه نهى أن يستأجر الأجير حتى يسلم أجره". (علل الحديث لابن أبي حاتم 1/376).

2- حديث عبيد بن عمير عن عمر رضي الله عنه "أن النبي صلى الله عليه وسلم نهى عن قطع شجر الحرم". (العلل للدارقطني 2/174).

3- حديث شريح بن هاني عن علي بن أبي طالب رضي الله عنه "عن النبي صلى الله عليه وسلم في المسح على الخفين". (العلل للدارقطني 3/230).

رابعًا: الشاذ

الراجح عند المحدثين في الشاذ أنه حديث المقبول المخالف لمن هو أولى منه، ويتضح ذلك من خلال دراسة المثالين التاليين وما قيل فيهما.

أ- ما رواه حماد بن زيد عن عمرو بن دينار عن عوسجة "أن رجلا توفي على عهد رسول الله صلى الله عليه وسلم، ولم يدع وارثا إلا مولى هو أعتقه.." (علل الحديث لابن أبي حاتم 5212).

2- ما رواه عبد الواحد بن زياد عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا صلى أحدكم ركعتي الفجر فليضطجع عن يمينه". (تدريب الراوي 1/ 235).

خامسا: المنكر

المشهور في اصطلاح المحدثين - أخيرا - إطلاق المنكر على حديث الضعيف إذا خالف الثقة ووجد في المتقدمين إطلاقه على ما هو أعم من ذلك وتتبين تلك الإطلاقات الأخرى من خلال دراسة الأمثلة التالية وما قيل فيها:

1- حديث حبيب أخي حمزة بن حبيب المقرىء عن أبي اسحاق عن العيزار بن حريث عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من أقام الصلاة وأتى الزكاة...". (علل الحديث لابن أبي حاتم 2/182).

2- ما رواه مسلم من طريق ابن لهيعة قال كتب إلي موسى بن عقبة يقول: حدثني بسر بن سعيد عن زيد بن ثابت: "أن رسول الله صلى الله عليه وسلم احتجم في المسجد". (التمييز 187).

3- حديث الحارث بن وجيه عن مالك بن دينار عن محمد بن سيرين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "تحت كل شعرة جنابة...". (علل الحديث لابن أبي حاتم 1/29).

4- ما رواه عبيد الله بن عمر عن نافع عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال : "لا تسافر المرأة فوق ثلاثة أيام...". (شرح علل الترمذي 655- 656).

5- حديث سعيد بن بشير عن منصور بن زاذان عن الزهري عن أبي سلمة عن عائشة رضي الله عنها: "كان النبي صلى الله عليه وسلم يقبل إذا خرج إلى الصلاة ولا يتوضأ...". (علل الحديث 47/1).

سادسًا: المزيد في متصل الأسانيد

يبين من خلال الأمثلة التالية متى يحكم للإسناد الناقص بالاتصال؟ ومتى يعل بالإسناد الزائد؟

1- حديث الحكم بن عتيبة عن يحي بن الجزار، عن صهيب بن أبي الصهباء عن ابن عباس رضي الله عنهما قال: "كنت راكبا على حمار فمررت بين يدي النبي صلى الله عليه وسلم وهو يصلي". (علل الحديث لابن أبي حاتم 1/90).

2- ما رواه الضحاك بن عثمان وداود بن قيس الفراء وابن عجلان عن إبراهيم بن عبدا لله بن حنين عن أبيه عن ابن عباس عن علي رضي الله عنهما: "نهاني النبي صلى الله عليه وسلم عن القراءة راكعا". (علل الحديث لابن أبي حاتم 1/ 131).

3- ما رواه يحي بن أيوب عن حميد عن ثابت عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم "أنه صلى في ثوب واحد". (علل الحديث لابن أبي حاتم 922/1).

سابعا: المرسل

يطلق المحدثون المرسل على ما هو أعم من مرفوع التابعي وبيان ذلك يتم من خلال استعراض أسانيد الأمثلة التالية، والوقوف على مواضع الانقطاع فيها.

1- ما رواه أبو داود في مراسيله من طريق هشام بن حسان عن الحسن أن النبي صلى الله عليه وسلم كان إذا دخل الخلاء قال: "اللهم إني أعوذ بك من الخبث...".

2- ما أخرجه أبو داود في مراسيله من طريق مقاتل بن حيان قال: قال النبي صلى الله عليه وسلم: "إذا جاء رجل فلم يجد أحدا فليختلج رجلا من الصف...".

3- ما أخرجه أبو داود في مراسيله من طريق سليمان بن موسى عن رجل من بني عدي بن كعب: "أنهم دخلوا على النبي صلى الله عليه وسلم وهو يصلي جالسا فقالوا...".

4- ما أخرجه أبو داود في مراسيله من طريق هشام بن سعد عن زيد بن أسلم عن عائشة رضي الله عنها قالت: "ما سمعت رسول ا لله صلى الله عليه وسلم نسب أحدًا إلا إلى الدين".

ثامنًا: المدلس

يبين معنى التدليس، وحكم الحديث المدلس عند المحدثين من خلال دراسة الأمثلة التالية على أقوال النقاد فيها:

1- ما رواه عمر بن علي بن عطاء عن أشعث بن سوار عن بيكر بن الأخنس عن خنس بن المعمر عن وابصة بن معبد عن النبي صلى الله عليه وسلم "أنه صلى خلف الصف وحده". (علل الحديث لابن أبي حاتم 1/ 166).

2- ما رواه سعيد بن أبي عروبة عن قتادة عن الحسن عن حضين بن المنذر أبي ساسان عن المهاجر بن قنفذ رضي الله عنه "أنه سلم على النبي صلى الله عليه وسلم وهو يبول فلم يرد عليه...". (نتائج الأفكار 1/ 207).

3- ما رواه الحسن بن عمرو الفقيمي وفطر والأعمش كلهم عن مجاهد عن عبد الله بن عمرو رضي الله عنهما رفعه فطر والحسن، ولم يرفعه الأعمش قال: قال رسول الله صلى الله عليه وسلم: "ليس الواصل بالمكافئ...". (علل الحديث لابن أبي حاتم 2/ 210)

4- ما رواه إسحاق بن راهويه عن بقية حدثني أبو وهب الأسدي عن نافع عن ابن عمر رضي الله عنهما مرفوعًا: "لا تحمدوا إسلام المرء حتى تعرفوا عقدة رأيه". (التقييد والإيضاح 96).

تاسعاً: المعلُّ

المعلُّ حديث ظاهره الصحة، لكن النقاد اطلعوا فيه على علة خفية، ولإيضاح ذلك تجمع طرق الأمثلة التالية، وأقوال النقاد فيها.

1- ما رواه حجاج بن محمد عن ابن جريج عن موسى بن عقبة عن سهيل بن أبي صالح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من جلس مجلسا فكثر فيه لغطه ...". (النكت على كتاب ابن الصلاح لابن حجر. ص 716).

2- ما رواه سلم عن أبيه عن النبي صلى الله عليه وسلم: "من باع عبدا وله مال ...". (النكت على كتاب ابن الصلاح لابن حجر ص 712).

3- ما رواه مالك عن حميد عن أنس رضي الله عنه قال: "صليت وراء أبي بكر وعمر وعثمان فكلهم كان لا يقرأ بسم الله الرحمن الرحيم". (النكث على كتاب أبن الصلاح 758).

عاشرًا: المضطرب

يطلق المحدثون المضطرب على الحديث الذي يقع فيه اختلاف في السند أو في المتن، ويتعذر فيه الجمع والترجيح ولبيان ذلك تدرس الأمثلة التالية وأقوال النقاد فيها.

1- حديث إسماعيل بن أمية عن أبي عمرو بن محمد بن حريث عن جده حريث عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم "في المصلي إذا لم يجد عصًا ينصبها بين بديه فليخط خطأ" (علوم الحديث 124).

2- حديث محمد بن عبد الرحمن بن أبي ليلى عن حدية بن عدي عن علي رضي الله عنه كان رسول الله صلى الله عليه وسلم يقول: "آمين، إذا فرغ من فاتحة الكتاب". (العلل للدارقطني 3/185).

3- ما رواه أحمد بن حنبل عن البرساني عن ابن جريج عن محمد بن المنكدر عن أبي أيوب عن مسلمة بن مخلد رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من ستر مسلما في الدنيا....". (علل الحديث لابن أبي حاتم 2/164).

حادي عشر: المدرج:

تشتمل الأمثلة التالية على أنواع الإدارج في السند والمتن، وعلى كيفية بيان الإدارج ويتم توضيح ذلك من خلال جمع طرقها ودراستها.

أ- أمثلة مدرج الإسناد:

1- ما رواه الخطيب من طريق عبد الرحمن بن مهدي عن سفيان عن منصور والأعمش وواصل الأحدب عن أبي وائل عن عمرو بن شرحبيل عن عبد الله قال: "قلت: يا رسول الله أي الذنب أعظم...". (الفصل للوصل المدرج في النقل).

2- ما رواه الخطيب من طريق حماد عن أيوب ويونس وحبيب ويحيى بن عتيق وهشام عن محمد أن أم عطية قالت: "أمرنا رسول الله صلى الله عليه وسلم أن نخرج ذوات الخدور يوم العيد قيل: فالحيض؟ قال ليشهدن الخير ودعوة المسلمين فقالت امرأة يا رسول الله إن لم يكن لإحدانا ثوب ماذا تصنع؟ قال تلبسها صاحبتها طائفة من ثوبها". (الفصل للوصل المدرج في النقل).

3- ما رواه الخطيب من طريق إسماعيل بن إسحاق نا ابن أبي أويس حدثني ابن أبي الزناد عن موسى بن عقبة عن أبي الزبر عن جابر أن أبا حميد أخبره أن النبي صلى الله عليه وسلم أتي بقدح من لبن ليس مخمرا فقال له: "ألا خمرته ولو بعود لعرضه عليه؟".

وقال: "دخل النبي صلى الله عليه وسلم يوما نخلا لبني النجار فسمع أصوات رجال من بني النجار ماتوا في الجاهلية يعذبون في قبورهم، فخرج رسول الله صلى الله عليه وسلم فزعا فأمر أصحابه أن يتعوذوا من عذاب القبر". (الفصل للوصل المدرج في النقل).

4- ما رواه الخطيب من طريق حمزة بن محمد بن علي الكناني نا إسحاق بن إبراهيم نا سعيد بن أبي مريم نا مالك بن أنس عن ابن شهاب عن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تباغضوا ولا تحاسدوا ولا تدابروا ولا تنافسوا وكونوا عباد الله إخونًا ...". (الفصل للوصل المدرج في النقل).

5- ما رواه الخطيب من طريق إسماعيل بن جعفر بن أبي كثير الأنصاري عن حميد عن أنس رضي الله عنه أنه قدم على رسول الله صلى الله عليه وسلم ناس من عرينة فقال لهم رسول الله صلى الله عليه وسلم: "لو خرجتم إلى ذودنا فكنتم فيها فشربتم من ألبانها وأبوالها ففعلوا...". (الفصل للوصل المدرج ني النقل).

ب- أمثلة مدرج المتن:

1- ما رواه الخطيب من طريق أبي قطن وسنان كليهما عن شعبة عن محمد بن زياد عن أبي هريرة رضي الله عنه قال: قال أبو القاسم صلى الله عليه وسلم: "أسبغوا الوضوء ويل للأعقاب من النار". (النعل للوصل المدرج في النقل).

2- ما رواه الخطيب من طريق عبد الحميد بن جعفر عن هشام بن عروة عن أبيه عن بسرة بنت صفوان رضي الله عنها سمعت رسول الله صلى الله عليه وسلم يقول: "من مس ذكره أو أنثييه أو رفغيه فليتوضأ وضوءه للصلاة". (الفصل للوصل المدرج في النقل).

3- ما رواه الخطيب من طريق أحمد بن عبد الجبار العطاردي نا أبو بكر بن عياش عن عاصم عن زر بن حبيش عن عبد الله رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من مات يشرك بالله شيئًا دخل النار، ومن مات لا يشرك بالله شيئا دخل الجنة". (الفصل للوصل المدرج في النقل).

4- ما رواه الخطيب من طريق بشر بن محمد عن عبدا لله بن المبارك عن يونس عن الزهري سمعت سعيد بن المسيب يقول: قال أبو هريرة رضي الله عنه قال رسول الله صلى الله عليه وسلم: "للعبد المملوك الصالح أجران والذي نفسي بيده لولا الجهاد في سبيل الله والحج وبرّ أمي لأحببت أن أموت وأنا مملوك". (النصل للوصل المدرج في النقل).

ثاني عشر: المقلوب

القلب يقع في السند، ويقع في المتن، وهو على أضرب تتبين من خلال دراسة الأمثلة التالية:

1- ما رواه العقيلي من طريق حماد بن عمرو النصيبي عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا لقيتم المشركين في طريق فلا تبدؤهم بالسلام...". (الضعفاء الكبر 1/308).

2- ما رواه إسحاق بن عيسى الطباع قال: حدثنا جرير بن حازم عن ثابت عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أقيمت الصلاة فلا تقوموا حتى تروني". (علوم الحديث 134).

3- ما رواه ابن خزيمة من حديث عائشة رضي الله عنها قالت إن رسول الله صلى الله عليه وسلم قال: "إن ابن أم مكتوم يؤذن بليل فكلوا واشربوا حتى يؤذن بلال". "وكان بلال لا يؤذن حتى يرى الفجر". (النكت على كتاب ابن الصلاح 878).

مقررات الدراسة


صفحة جديدة 2

دراسات في مصادر السنة

(4 وحدات)

أولاً: الأهداف

1- أن يعرف الطلاب عددا من كتب السنة سوى الكتب الستة مع معرفة مناهج مؤلفيها وشروطهم.

2- أن يطلع الطلاب على جهود العلماء في خدمة هذه الكتب من شرح أو ترتيب أو اختصار أو إفراد رجال أو نحو ذلك.

ثانيًا: المفردات:

التعريف بالكتب المهمة ويشمل:

1- التعريف بالمؤلف من حيث: اسمه، نسبه، نسبته، نشأته العلمية، رحلاته، أشهر شيوخه، أشهر تلاميذه، عقيدته، حاله من حيث الجرح والتعديل، منزلته عند العلماء، مؤلفاته، وفاته.

2- التعريف بالكتاب من حيث اسمه، توثيق نسبته إلى المؤلف، مصادره، منزلته بين دواوين السنة، درجة أحاديثه، شرط مؤلّفه فيه، منهجه، رواته، عناية العلماء به.

الكتب المختارة:

1- الموطأ للإمام مالك بن أنس (ت 179 هـ)

2- المصنف لعبد الرزاق بن همام الصنعاني (ت 211 هـ)

3- السنن لسعيد بن منصور (ت 227 هـ)

4- الكتاب المصنف لأبي بكر بن أبي شيبة (ت 235 هـ)

5- المسند للإمام أحمد بن حنبل (ت 241 هـ)

6- المسند لأبي بكر البزار (ت 292 هـ)

7- المسند لأبي يعلى الموصلي (ت 307 هـ)

8- المنتقى من السنن المسندة عن رسول الله صلى الله عليه وسلم لأبي محمد بن عبد الله بن علي بن الجارود (ت 307 هـ)

9- الصحيح المسند المخرَّج على صحيح مسلم لأبي عوانة الإسفرائيني (ت 316 هـ)

10- المسند الصحيح على التقاسيم والأنواع لأبي حاتم محمد بن حبان البستي (ت354 هـ).

11- الصحيح للإمام أبي بكر محمد بن إسحاق بن خزيمة النيسابوري (ت311هـ)

12- المستدرك على الصحيحين لأبي عبد الله محمد بن عبد الله الحاكم (ت405هـ)

13- الأحاديث المختارة لضياء الدين محمد بن عبد الواحد المقدسي (ت 643 هـ)

14- المعجم الكبير لأبي القاسم سليمان بن أحمد الطبراني (ت 360 هـ)

15- المعجم الأوسط له.

16- السنن للإمام على بن عمر الدارقطني (ت 385 هـ)

17- السنن الكبرى لأبي بكر أحمد بن الحسين البيهقي (ت 458 هـ)

مقررات الدراسة


صفحة جديدة 3

دراسات في الجرح والتعديل

(3 وحدات)

أهداف المنهج:

1- تعميق الجانب العلمي لدى الطلاب وتأصيله بالرجوع إلى المصادر الأصيلة لتوثيق أقوال الأئمة في أحوال الراوة وفي توثيقهم وجرحهم.

2- ممارسة التطبيق العلمي للنقد العلمي.

3- تنمية ملكة الطلاب في تحليل الأقوال والموازنة بينها للوصول إلى الحكم اللائق بحال الراوي.

الإطار العام للمنهج:

دراسة تطبيقية نقدية لتراجم متنوعة تمثل وجوه الجرح والتعديل.

مفردات المنهج:

دراسة تحليلية للتراجم التالية:

1- عبد الله بن لهيعة بن عقبة الحضرمي، المصري.

2- عباد بن كثير الثقفي البصري.

3- محمد بن عبد الرحمن مولى بني زهرة.

4- يحيى بن عبد الحميد بن عبد الرحمن الحماني الكوفي.

5- مبارك بن فضالة البصري.

6- نوف بن فضالة البكالي.

7- إسرائيل بن يونس بن أبي إسحاق السبيعي الهمداني الكوفي.

8- الحكم بن نافع البهراني الحمصي.

9- الزبير بن جنادة الهجري.

10- إسماعيل بن عياش بن سليم العنسي الحمصي.

11- سعيد بن داود بن أبي زنْبر المدني.

13- بقية بن الوليد بن صائد بن كعب الكلاعي.

14- موسى بن عبيدة بن نشط الربذي المدني.

15- سفيان بن وكيع بن الجراح الرؤاسي الكوفي.

منهج الدراسة لهذه التراجم:

1- استقصاء أقوال الأئمة في الراوي توثيقا وجرحا مع توثيق نسبتها إلى أصحابها بالرجوع إلى مصادرها الأصيلة أو دراسة أسانيدها.

2- تقسيم أقوال الأئمة حسب مناهج أصحابها - مرتبة على الوفيات في كل قسم - على الترتيب التالي:

أ- أقوال الأئمة المتشددين.

ب- أقوال الأئمة المعتدلين.

ج- أقوال الأئمة المتساهلين.

د- أقوال الأئمة الذين لم تدرس مناهجهم.

هـ- أقوال الأئمة المتأخرين.

3- دراسة موازنة بين أقوال الأئمة وكذلك بين الروايات المتعارضة عن الإمام الواحد. تطبق خلالها قواعد الجرح والتعديل وضوابطها.

4- استخلاص الحكم على الراوي مقرونًا بتوجيه، والجواب عما يخالفه.

مقررات الدراسة


صفحة جديدة 4

مناهج البحث

(وحدتان)

الأهداف:

1- ممارسة التطبيق العملي لاصطلاحات المحدثين في الكتابة والضبط والمقابلة والتصحيح والتوثيق.

2- التعريف بالأساس السليم لكتابة الموضوعات العلمية وتحقيق المخطوطات في السنة النبوية وعلومها وتأصيل منهج الصياغة العلمية الحديثية لدى الطلاب.

الإطار العام للمنهج:

1- دراسة نظرية لمناهج البحث العلمي عند المعاصرين، ومناهج البحث عند المحدثين.

2- دراسة تطبيقية على نماذج من المخطوطات.

3- دراسة تطبيقية على نماذج من الكتب المؤلفة في الضبط وفي التوثيق.

4- دراسة نظرية لأسس كتابة الرسائل العلمية (الماجستير والدكتوراه)

مفردات المنهج:

تمهيد: وفيه الإشارة إلى مناهج البحث العلمي.

1- تعريف مناهج البحث العلمي ويشتمل على:

معنى: "مناهج"، "الأصالة"، "الجدة"، "التفكر العلمي"، "الموضوعية"، "المنهجية".

2- أنواع مناهج البحث العلمي:

المنهج الاستردادي، المنهج التجريبي (الاستقرائي)، المنهج الوصفي المنهج الاستدلالي (الجدل).

3- منهج البحث التاريخي ويشتمل على:

أ) منهج النقد الخارجي.

ب) منهج النقد الداخلي.

أولا: سمات النقد عند المحدثين وأثر ذلك على مناهج البحث لدى مؤرخي الإسلام.

1- موقف المحدثين من الروايات في العقائد والحلال والحرام.

2- موقف المحدثين من الروايات في الأدب والفضائل والرقائق.

3- موقف المحدثين من الروايات التاريخية.

4- أثر مناهج البحث عند المحدثين على مؤرخي الإسلام.

ثانيًا: دراسة تطبيقية على نماذج من المخطوطات التي كتبها العلماء المشهورون بالإتقان في السنة وعلومها بحيث يتبين من خلالها ما يلي:

1- مصطلحات المحدثين في الكتابة والضبط والمقابلة والتصحيح.

2- عناية المحدثين بتوثيق رواياتهم للكتب والأجزاء الحديثية بإثبات السماعات عليها.

ثالثا: دراسة تطبيقية على نماذج من الكتب المؤلفة فيما يلي:

1- ضبط أسماء الرواة وتحرير المشتبه منها.

2- معرفة التصحيف والتحريف.

3- الأثبات.

4- الفهارس.

5- الإجازات.

وذلك بما لا يزيد على ثلاثة أمثلة من كل نوع منها.

رابعا: كتابة الرسائل العلمية.

1- الكتابة في الموضوعات العلمية.

أ- ضوابط اختيار الموضوع.

1) أهميته العلمية.

2) أن يكون فيه مجال للإضافة العلمية لاسيما في رسالـة الدكتورة، أو لظهور شخصية البـاحث - على الأقل - في رسالة الماجستير.

3) توافر المصادر الأصيلة، وتوافر المادة العلمية فيها بما يتناسب مع حجم الرسالة

4) رغبة الباحث في الموضوع، وقدرته على العمل فيه.

5) تناسبه مع الزمن المحدد لإعداد الرسالة.

6) الاطمئنان إلى عدم الكتابة فيه كتابة علمية وافية.

ب- حصر أسماء المصادر العلمية الأصيلة للموضوع، وترتيبها على حسب وفيات مصنفيها، وحصر أسماء المراجع الحديثة التي أشارت إلى جزئيات من الموضوع.

ج- استعراض الموضوع في معظم تلك المصادر والمراجع للإلمام بأطرافه.

د- رسم الخطة المبدئية للموضوع.

هـ- جمع المادة العلمية مع تحري الدقة والأمانة في النقل.

و- الاهتمام بتسجيل الخواطر والأفكار العارضة خلال مرحلة جمع المادة للإفادة منها في الدراسة.

ز- توزيع المادة العلمية على جزئيات ضمن فصول الأبواب المرسومة في الخطة.

ح- دراسة المادة العلمية وتشمل:

أ) نقد المادة العلمية:

1- استقراء الأئمة المتقدمين لها.

2- تطبيق الباحث قواعد مصطلح الحديث والجرح والتعديل وأصول الاستنباط السليم في نقده.

ب) الموازنة بين المعلومات وتحليلها واستخلاص النتائج من ذلك.

ط- كتابة المادة العلمية وتشمل:

1) الصياغة العلمية المنهجية المناسبة للموضوع في متن الرسالة وهوامشها.

أ) التزام الأسلوب العلمي الصحيح والإطار المنهجي السليم.

ب) التمييز بين النقد المنقول والنقد الشخصي والتحليل من الباحث.

2) إعادة النظر في الخطة على ضوء ما حصره الباحث من المعلومات وما توصل إليه من النتائج.

3) إعداد مقدمة الرسالة وخلاصتها.

4) إعداد الفهارس العلمية المتنوعة.

ي- تهيئة الرسالة للموافقة على طباعتها. وتشمل:

- التأكد من الوفاء بما اشتملت عليه الخطة المعتمدة من أبواب وفصول ومباحث.

- تنظيم الرسالة للطباعة.

2) تحقيق المخطوطات: معنى التحقيق، موضوعه، والهدف منه، ومدارسه.

أ) أساس اختيار المخطوط أهميته العلمية من جهة أصالته في فنه، أو وفرة المادة العلمية الجديدة فيه.

ب) الأمور التي تراعى عند بدء الاختيار:

1- صحة نسبة الكتاب إلى مؤلفه.

2- وجود أكثر من نسخة إن أمكن.

3- وضوح الخط.

4- تمام النسخ أو تمام بعضها.

5- التأكد من عدم تحقيقه تحقيقا علميا أو تسجيله في رسالة علمية.

6- تحديد القدر المناسب منه للزمن.

7- البحث عن المخطوط (وسائل الكشف عن المخطوط).

ملاحق التحقيق.

ج)- العوامل المساعدة على فهم النص:

الدراسات المتعلقة بموضوعات المخطوطة، وكذا الدراسات المتعلقة بالحالة الثقافية للحقبة التي كتبت فيها المخطوطة وأسلوب الكتابة في ذلك العصر وعلامات الترقيم، والمصطلحات وغير ذلك.

د)- إعداد الدراسة العلمية عن المؤلف وكتابه وتشمل:

أ- دراسة المؤلف:

1- ترجمته.

2- جهوده ومكانته العلمية.

ب- دراسة الكتاب:

1- إثبات صحة نسبته إلى مؤلفه.

2- المقارنة بين النسخ المتعددة لتحديد النسخة الأصيلة والنسخ المساعدة.

3- وصف النسخ.

4- موضوع الكتاب، وأهميته بين كتب فنه.

5- منهجه.

6- موارده.

هـ)- تحقيق الكتاب وخدمة النص:

1- نسخ المخطوطة المعتمدة على منهج الإملاء الحديث في الرسم وعلامات الترقيم والتنصيص، مع مراعاة الفهم الصحيح لمصطلحات الحديث في الكتابة والضبط والمقابلة والتصحيح.

2- المقابلة بين النسخ وإتمام النقص من النسخ المساعدة وإثبات الفروق بينها.

3- عزو الآيات إلى سورها في القرآن الكريم.

4- تخريج الأحاديث والآثار والحكم عليها.

5- نسبة الأقوال إلى مصادرها الأصيلة.

6- نسبة أبيات الشعر إلى دواوين أصحابها.

7- تعريف موجز بغير المشهورين من الأعلام.

8- ضبط المشكل والمشتبه من الأسماء وغيرها من الكلمات.

9- تبيين المبهم وتمييز المهمل وتسمية المكنى عند الحاجة.

10- شرح غريب الألفاظ.

11- إكمال الخروم والبياض من مصادر الكتاب، أو الكتب الناقلة عنه.

12- العناية بتعليقات العلماء على المخطوط، ومناقشاتهم لمعلومات الكتاب.

13- التعليق على المواضع التي تمس الحاجة إلى التعليق عليها.

14- إثبات المصادر في الحواشي.

15- إعداد الفهارس العلمية المتنوعة.

و)- أمور مساعدة لخدمة النص ودراسة الكتاب:

1- عمل فهرس الآيات والأحاديث والأعلام والكتب أثناء النسخ للاستفادة منها في معرفة السقط واستظهار بعض الكلمات المطموسة.

2- تدوين الفوائد العلمية والخواطر العارضة أثناء النسخ والمقابلة والتحقيق للإفادة منها في دراسة الكتاب ومنهج مصنفه فيه.

ز)- تهيئة الرسالة للموافقة على طباعتها وتشمل:

- التأكد من الوفاء بما يقتضيه التحقيق العلمي المناسب لموضوعات الكتاب.

- تنظيم الرسالة دراسة وتحقيقا وإخراجا.

مقررات الدراسة


صفحة جديدة 5

نقد الأسانيد والمتون

(4 وحدات)

أهداف المنهج:

1- تمكين الطلاب من الإفادة من كتب التخريج، والعمل على تخريج الحديث من مصادره الأصيلة.

2- الممارسة العملية لأصول نقد أسانيد الأحاديث ومتونها.

3- تأصيل منهج الصياغة العلمية لتخريج الحديث ونقده.

الإطار العام للمنهج:

دراسة تطبيقية على عدد من الأحاديث - خارج الصحيحين - تتضمن تخريجها ونقدها سندا ومتنا.

مفردات المنهج:

أولا: إبراز دور المتابع في تقوية الحديث أو إعلاله في ضوء قول الإمام علي بن المديني رحمه الله: "الباب لا يتبين خطؤه حتى يجمع طرقه" مع دراسة تطبيقية من خلال علل ابن المديني والتمييز للإمام مسلم.

ثانيا: دراسة ونقد أحاديث مختارة مثل:

1- حديث أبي هريرة رضي الله عنه: "إذا ولغ الكلب في إناء أحدكم فليرقه وليغسله ثلاث مرات".

2- حديث عائشة رضي الله عنها: "حولوا مقعدتي إلى القبلة".

3- حديث ابن عباس رضي الله عنهما: "سئل النبي صلى الله عليه وسلم عن المني يصيب الثوب...".

4- حديث بُسرة بنت صفوان رضي الله عنها: "من مس ذكره فليتوضأ".

5- حديث طلق بن علي رضي الله عنه: "الرجل يمس ذكره في الصلاة أ عليه الوضوء؟ فقال: لا، إنما هو بضعة منك".

6- حديث أبي الدرداء رضي الله عنه: "أن النبي صلى الله عليه وسلم قاء فتوضأ".

7- حديث ابن مسعود رضي الله عنه في وضوء النبي صلى الله عليه وسلم بنبيذ التمر وقوله: "تمرة طيبة وماء طهور".

8- حديث عائشة رضي الله عنها: "في النهي عن الوضوء بالماء المشمس".

9- حديث أبي هريرة رضي الله عنه: "لا وضوء لمن لم يذكر اسم الله عليه".

10- حديث عثمان رضي الله عنه في صفة وضوء رسول الله صلى الله عليه وسلم رواية "ومسح رأسه ثلاثًا".

11- حديث أبي أمامة الباهلي رضي الله عنه: "الأذنان من الرأس".

12- حديث ابن عمر رضي الله عنهما: "التيمم ضربتان، ضربة للوجه وضربة لليدين إلى المرفقين".

13- حديث أبي مسعود الأنصاري رضي الله عنه الرواية المفصلة في إمامة جبريل عليه السلام للنبي صلى الله عليه وسلم.

14- حديث النعمان بن بشير رضي الله عنه: "أنا أعلم الناس بوقت هذه الصلاة (العشاء) كان رسول الله صلى الله عليه وسلم يصليها لسقوط القمر لثالثة".

15- حديث القهقهة في الصلاة.

16- حديث أنس بن مالك رضي الله عنه: "مازال رسول الله صلى الله عليه وسلم يقنت في الفجر حتى فارق الدنيا".

17- حديث أبي سعيد الخدري رضي الله عنه: "لا تحل الصدقة لغني، إلا لخمسة: لعامل عليها...".

18- حديث عمرو بن شعيب عن أبيه عن جده رضي الله عنه: "لا يحل سلف وبيع ولا شرطان في بيع..".

19- حديث جابر بن عبد الله رضي الله عنهما ما ألقاه البحر أو جزر عنه فكلوه وما مات فيه وطفا فلا تأكلوه".

20- حديث عمر رضي الله عنه: "ما أصدق رسول الله صلى الله عليه وسلم امرأة من نسائه ولا أنكح من بناته على أكثر من ثنتي عشرة أوقية".

21- حديث عائشة رضي الله عنها: "كان رسول الله صلى الله عليه وسلم يقسم لنسائه فيعدل ويقول اللهم هذا قسمي فيما أملك...".

22- حديثا أبي بكرة والنعمان بن بشير رضي الله عنهما: "لا قود إلا بالسيف".

23- حديث أنس رضي الله عنه: "طلب العلم فريضة على كل مسلم".

24- حديث أبي بكر الصديق رضي الله عنه: "إذا رأى الناس المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه".

25- حديث: "من حفظ على أمتي أربعين حديثًا بعث يوم القيامة فقيهًا".

مقررات الدراسة


صفحة جديدة 6

دراسات في الشروح الحديث

(4 وحدات)

الأهداف:

1- التعريف بأهم شروح كتب الحديث ومعرفة ميزاتها ومرادها.

2- معرفة مدى تأثر الشرَّاح بعضهم ببعض.

3- تمكين الطلاب من معرفة المصادر المعينة على فهم معاني الحديث.

ثانيًا: المفردات:

أولا: شروح الموطأ:

1- التمهيد لما في الموطأ من المعاني والأسانيد.

2- الاستذكار. كلاهما لأبي عمر يوسف بن عبد الله بن محمد بن عبد البر (ت 463 هـ)

3- المنتقى في شرح الموطأ لأبي الوليد الباجي (ت 474 هـ)

4- القبس في شرح الموطأ لأبي بكر بن العربي (ت 543 هـ).

5- شرح الزرقاني على موطأ الإمام مالك. لمحمد عبد الباقي بن يوسف الزرقاني (ت 1122 هـ).

ثانيا: شروح صحيح البخاري:

1- أعلام الحديث لأبي سليمان الخطابي (ت 388 هـ).

2- الكواكب الدراري. لشمس الدين الكرماني (ت 786 هـ).

3- فتح الباري. للحافظ ابن جب (ت 795 هـ)

4- فتح الباري. للحافظ ابن حجر العسقلاني (ت 852 هـ)

5- عمدة القاري. لبدر الدين العيني الحنفي (ت 855 هـ)

6- إرشاد الساري. لشهاب الدين أحمد بن الخطيب القسطلاني (ت 923 هـ)

ثالثًا: شروح صحيح مسلم:

1- المعلم بفوائد مسلم. لأبي عبد الله محمد بن علي المازري (ت 536 هـ)

2- إكمال المعلم. للقاضي أبي الفضل عياض بن موسى بن عياض (ت 544 هـ).

3- المفهم لما أشكل من تلخيص مسلم. لأبي العباس القرطبي (ت 656 هـ)

4- المنهاج في شرح صحيح مسلم بن الحجاج. لأبي زكريا النووي (ت 676 هـ)

5- إكمال المعلم. لأبي عبد الله الأُبِّي المالكي (ت 827 هـ).

رابعًا: شروح سنن أبي داود:

1- معالم السنن لأبي سليمان الخطابي (ت 388 هـ)

2- تهذيب السنن لابن قيم الجوزية (ت 751 هـ)

3- شرح السنن لأحمد بن حسين بن رسلان (ت 844 هـ)

4- عون المعبود. لأبي الطيب شمس الحق العظيم أبادي (ت 1329 هـ)

5- بذل المجهود. لخليل أحمد السهارنفوري (ت 1346 هـ)

خامسا: شروح الترمذي:

1- عارضة الأحوذي. لأبي بكر بن العربي (ت 543 هـ)

2- النفح الشذي. لأبي الفتح ابن سيد الناس (ت 734 هـ)

3- تكملة شرح ابن سيد الناس لأبي الفضل عبد الرحيم العراقي (ت 826 هـ).

4- تحفة الأحوذي لأبي العلى محمد عبد الرحيم المباكفوري (ت 1353 هـ).

سادسا: شروح النسائي:

1- زهر الربى على المجتبى. لأبي بكر جلال الدين السيوطي (ت 911 هـ).

2- تعليق أبي الحسن بن عبد الهادي السندي. ( ت 1138 هـ)

3- التعليقات السلفية للشيخ محمد عطا الله (ت 1408 هـ)

سابعا: شروح ابن ماجه:

1- الإعلام بسنته عليه السلام. لعلاء الدين مغلطاي (ت 762 هـ)

2- ما تمس إليه الحاجة. لسراج الدين ابن الملقن (ت 804 هـ)

3- حواشي على سنن ابن ماجه. لسبط ابن العجمي (ت 841 هـ)

4- مصباح الزجاجة. لأبي بكر جلال الدين السيوطي (ت 911 هـ)

مقررات الدراسة


صفحة جديدة 7

دراسات في الطبقات

(3 وحدات)

أهداف المنهج:

1- تعميق الجانب العلمي لدى الطلاب وتأصيله بالرجوع إلى المصادر الأصيلة لتوثيق أقوال الأئمة في أحوال الرواة عن شيوخهم.

2- ممارسة التطبيق العلمي لمعرفة مراتب الرواة في شيوخهم.

3- تنمية ملكة الطلاب في تحليل الأقوال، والموازنة بينها للوصول إلى الحكم اللائق بحال الراوي في شيخه.

الإطار العام للمنهج:

دراسة لطبقات رواة عدد من الشيوخ المكثرين، ومعرفة مراتبهم في أولئك الشيوخ.

مفردات المنهج:

دراسة لمراتب تلاميذ هؤلاء الأعلام:

1- نافع أبو عبد الله مولى ابن عمر.

2- محمد بن مسلم بن شهاب الزهري.

3- عمرو بن دينار.

4- ثابت بن أسلم البناني.

5- قتادة بن دعامة السدوسي.

6- شعبة بن الحجاج.

7- أبو إسحاق عمرو بن عبد الله السبيعي.

8- سليمان بن مهران الأعمش.

9- سفيان بن سعيد الثوري.

10- عبد الرحمن بن عمرو الأوزاعي.

تشتمل الدراسة على جانبين هما:

أ- الجانب النظري. وذلك بالاطلاع على أقوال النقاد في تلاميذ العلم من حيث ضبطهم لحديثه ومراتبهم في ذلك من خلال كتاب (العلل) لعلي بن المديني. وكتاب (الطبقات) للنسائي وكتاب (شرح علل الترمذي) لابن رجب.

ب- الجانب التطبيقي، وذلك بدراسة بعض مرويات أولئك التلاميذ عن شيخهم، بحيث تكون المرويات شاملة لمراتب أولئك الرواة وذلك للنظر في مدى تطابق أقوال النقاد مع الأحكام التي صدرت من المحدثين على تلك المرويات من حيث التصحيح والإعلال.

مقررات الدراسة


أهداف_وأسلوب_الدراسة (علوم الحديث - دكتوراه)

أهداف العامة لبرنامج الدكتورا ة
الأهداف:
1- إعداد الكفاءات العلمية المؤهلة تأهيلاً عالياً في مجال السنة النبوية وعلومها لتكون قادرة على الإسهام في التعليم العالي وتطويره.
2- إفادة العالم الإسلامي بتأهيل جيل من أبنائه متخصص في علوم الحديث ورجاله.
3- إثراء الدراسات المتخصصة في السنة وعلومها عن طريق البحوث الجادة في نقد الأسانيد والمتون.
الخطة الدراسية:
أولاً: تكون الدراسة في البرنامج بأسلوب الرسالة وبعض المقررات الدراسية وذلك عن طريق حلقات البحث.
ثانياً: تكون عدد الوحدات المقررة لمرحلة الدكتوراه 70 وحدة منها 12 وحدة للمقررات و 58 وحدة للرسالة.
ثالثاً: تكون الدراسة في هذه المرحلة في فصل دراسي واحد مجموع وحداته 12 وحدة موزعة على المقررات وفق الخطة التالية:
المقررات الدراسية: |  |
م | اسم المقرر | عدد وحداته
1 | الجرح والتعديل | 4
2 | منهج النقد عند المحدثين | 4
3 | دراسات في مصادر السنة | 4


مقرر_الجرح_والتعديل (علوم الحديث - دكتوراه)

مقرر الجرح والتعديل

(4 وحدات)

الأهداف

1- توسيع اطلاع الباحث على أقوال النُقاد من المصادر الأصلية.

2- تعميق فهم الباحث لأقوال الأئمة النقاد، والتعرف على مآخذهم في الجرح والتعديل.

3- تقوية تأهيل الباحث للموازنة بين أقوال النقاد والترجيح.

مفردات المنهج

أولاً: دراسة مسائل في الجرح والتعديل مثل:-

1- الفرق بين الحكم النظري العام على الراوي في ترجمته والحكم عليه عند تخريج حديثه.

2- الطعون الموجهة إلى بعض أئمة الجرح والتعديل.

3- الجرح بالأمور المختلف فيها اجتهاداً مثل شرب النبيذ.

4- وجوه تقييد الجرح.

5- التعبير عن الجرح بالحركات مثل تلون الوجه، والإشارة إلى اللسان، وتحريك اليد.

6- وجوه الترجيح بين نقول الرواة عن الإمام الواحد عند اختلافها.

7- تفسير التلاميذ والعلماء لعبارات أئمة الجرح والتعديل.

8- كلام الأقران (ضوابط قبوله وردهِّ).

ثانياً: دراسة بعض مناهج الأئمة في كتبهم أو اختيارهم مثل ما يلي:

1- ورود التوثيق عند الإمام- أحياناً- في كتابه في التضعيف، وورود التضعيف- أحياناً- في كتابه في التوثيق وورودهما في غير مظانهما.

2- دراسة مقارنة في الجرح بين كتب البخاري (التاريخ الكبير) و (التاريخ الأوسط) و (الضعفاء الصغير).

3- إيراد الإمام ألفاظا متنوعة المراتب في سياق واحد عند حكمه على الراوي

4- منهج الجوزجاني في الجرح بالبدعة.

5- وجوه الترجيح عند ابن شاهين في كتابه (ذكر من اختلفت العلماء ونقاد الحديث فيه)

6- وجوه الجرح وضوابطه في مقدمات بعض الكتب مثل:

أ- الجرح والتعديل لابن أبي حاتم

ب- معرفة المجروحين لابن حبان

ج- الكامل لابن عدي

د- التعديل والتجريح للباجي

هـ لسان الميزان لابن حجر

7- قاعدة الخطيب البغدادي في تاريخ بغداد بتأخير القول الراجح لديه في المختلف فيهم.

8- دراسة مقارنة لمنهج الذهبي في كتبه (المغني في الضعفاء) و (ديوان الضعفاء والمتروكين) و (ميزان الاعتدال)

9- وجوه إلحاق الحافظ ابن حجر من رمي بنوع بدعة بمرتبة (صدوق سيئ الحفظ).

10- إطلاق الحافظ ابن حجر (مقبول) على رواة أخرج لهم الشيخان أو أحدهما.

ثالثاً: دراسة ألفاظ من الجرح والتعديل عند بعض الأئمة مثل ما يلي:

1- قول ابن سعد (230 هـ) قليل الحديث.

2- قول ابن معين (233 هـ) ليس بشيء.

3- قول على بن المديني (234 هـ) ليس بالمشهور.

4- قول الإمام أحمد (241 هـ) عنده مناكير.

5- قولا البخاري (256 هـ) يتكلمون فيه، عنده عجائب.

6- أقوال الجوزجاني (259 هـ) لا يقنع بحديثه، زائغ، متماسك.

7- قول الإمام مسلم (260 هـ) أكتب عنه.

8- قول العجلي (261 هـ) جائز الحديث.

9- قول أبي زرعة الرازي (264 هـ): صدوق.

10- قولا أبي حاتم (277 هـ): شيخ، محله الصدق.

11- قول الترمذي (279 هـ) يُضعف في الحديث.

12- قول النسائي (303 هـ) ليس بثقة.

13- قول العقيلي (322 هـ) لا يتابع على حديثه.

14- قولا ابن حبان (354 هـ) مستقيم الحديث، هو ممن أستخيرا الله فيه.

15- قولا ابن عدي (365 هـ) له أفرادات وغرائب، أرجو أنه لا بأس به.

16- قولا الدراقطني (385 هـ) ليس بالقوي، عزيز الحديث.

17- قولا الذهبي (748 هـ) فيه جهالة، وثق.

18- قولا ابن حجر (852 هـ) صدوق، سيئ الحفظ،

رابعاً: دراسة تحليلة لتراجم رواة من المختلف فيهم والمدلسين والمختلطين مثل:

1- حجاج بن أرطأة بن ثور النخعي. (مختلف فيه، مدلس)

2- سعيد بن أبي عروبة اليشكري مولاهم (مدلس، مختلط)

3- سماك بن حرب بن أوس الذهلي (مختلف فيه، تغير بأخرة)

4- سويد بن سعيد الهروي الحدثاني (مختلف فيه، عمي فصار يتلقن)

5- شهر بن حوشب الأشعري (مختلف فيه، كثير الإرسال)

6- عبد الرحمن بن عبد الله بن عتبة بن عبد الله بن مسعود الهذلي (مختلف فيه، مختلط)

7- عطاء بن السائب بن مالك الثقفي. (مختلف فيه، مختلط)

8- عيسى بن موسى البخاري. (مختلف فيه، مدلس)

9- ليث بن أبي سليم القرشي مولاهم (مختلف فيه، مختلط)

10- الوليد بن مسلم الدمشقي. (مدلس)

خامساً: دراسة نقدية لأبحاث منشورة في الجرح والتعديل.

مقررات الدراسة


مقرر_منهج_النقد_عند_المحدثين (علوم الحديث - دكتوراه)

مقرر منهج النقد عند المحدثين

(4 وحدات)

الأهداف

1- تمكين الطلاب من الوقوف على أبرز سمات منهج النقد عند المحدثين.

2- تعميق ملكة النقد لدى الباحثين في هذه المرحلة من خلال الممارسة العملية.

3- إثراء الساحة العلمية بدراسات مُتَخَصِّصة في النقد من خلال تخريج كفاءات مُتَخَصِّصة ناقدة وإخراج دراسات مُتَخَصِّصة مُتَميِّزة

المفردات:

أ- دراسة قواعد في منهج النقد من خلال كتاب "شرح علل الترمذي".

ب- دراسة تطبيقية على أحاديث منتقاة من كتب نقد أصحابها كتباً أخرى مثل:

1- كتاب التتبع- للإمام الدراقطني

2- كتاب بيان الوهم والإيهام- لابن القطان الفاسي

3- الجوهر النقي لابن التركماني

ج- دراسة تطبيقية على أحاديث منتقاة من الكتب المعنيّة بإعلال الأحاديث مثل:

1- علل الحديث لابن أبي حاتم

2- العلل الواردة في الأحاديث النبويّة للدراقطني

د- إجراء دراسات نقدية لما كتبه الباحثون المعاصرون في مجال النقد.

مقررات الدراسة


دراسات_في_مصادر_السنة (علوم الحديث - دكتوراه)

دراسات في مصادر السنة

(4 وحدات)

الأهداف:

1- التعمق في معرفة خصائص مصادر السنة.

2- إبراز جهود العلماء في مصادر السنة وطريقة جمعهم لمادتها العلمية وتمكين الطلاب من رد الشبهات حولها.

المفردات:

أنواع الكتب المصنفة في الحديث:

الأول: المسانيد

كمسانيد الأئمة الثلاثة مسند الإمام أحمد وأبي حنيفة والشافعي ومسند أبي يعلى والبزار والطيالسي وغيرهم.

الثاني: الجوامع

كالجامع الصحيح للبخاري، والجامع الصحيح لمسلم وجامع الترمذي وغيرهم.

الثالث: السنن

كالسنن الأربعة، وسنن الدار قطني وسنن سعيد بن منصور، وسنن البيهقي وغيرهم.

الرابع: كتب الصحاح من غير الصحيحين

كصحيح ابن خزيمة وابن حبان وأبي عوانة وابن السكن والإسماعيلي والمختار لضياء الدين المقدسي.

الخامس: كتب السنة

كالسنة للإمام أحمد وكتاب السنة لابن أبي عاصم.

السادس: المستدركات

ومن أشهرها مستدرك الحاكم.

السابع: المستخرجات

كمستخرج أبي عوانة على صحيح مسلم، والمستخرج لأبي نعيم على البخاري.

الثامن: المعاجم

وأشهرها المعاجم الثلاثة للطبراني.

التاسع: الأجزاء

وهي ما صنفت في أبواب خاصة أو تجمع أنواعاً من الأحاديث.

العاشر: كتب الأمالي

وهي كثيرة منها أمالي ابن مردويه، وابن بشران، والمحاملي وغيرها.

الحادي عشر: كتب الزوائد

وأشهرها مجمع الزوائد للحافظ الهيثمي، وإتحاف الخيرة بزوائد المسانيد العشرة ومصباح الزجاجة في زوائد ابن ماجة كلاهما للبوصيري.

الثاني عشر: الكتب الجامعة

كجامع الأصول لابن الأثير وجامع السنن والمسانيد للحافظ ابن كثير وجمع الجوامع والجامع الصغير كلاهما للسيوطي.

الثالث عشر: كتب الأطراف

كأطراف الصحيحين لأبي مسعود الدمشقي (ت 401 هـ) وأطراف الكتب الخمسة (الصحيحين وكتب السنن ما عدا ابن ماجة) لأبي العباس الأزدي ، وأطراف الكتب الستة (الخمسة المتقدمة مع ابن ماجة) للمقدسي (ت 507هـ) وتحفة الأشراف بمعرفة الأطراف للحافظ المزي (ت 742 هـ) وإتحاف المهرة بأطراف العشرة للحافظ ابن حجر.

الرابع عشر: الأربعينيات

ومن أشهرها. الأربعينيات للحافظ أبي بكر الآجري (ت 360 هـ)، والبكري (ت 656 هـ) وسماه: الأربعين من أربعين عن أربعين.

الخامس عشر: كتب العلل

كالعلل لعلي بن المديني وأحمد بن حنبل وأبي حاتم وأبي زرعة (جمعها ابن أبي حاتم ) وأشهر هذه الكتب: العلل للدارقطني.

السادس عشر: الكتب المصنفة في التوفيق بين الأحاديث المتناقضة ظاهراً

وأشهرها تأويل مختلف الحديث لابن قتيبة ومشكل الآثار للطحاوي.

السابع عشر: المسلسلات

مثل المسلسلات لابراهيمي في الحديث ومسلسلات ابن أبي عصرون، وأبي القاسم الشيرازي والعلائي وغيرهم.

الثامن عشر: كتب التخريج

ومن أشهرها نصب الراية لتخريج أحاديث الهداية للحافظ الزيلعي والبدر المنير في تخريج أحاديث الرافعي الكبير للحافظ ابن الملقن وتخريج إحياء علوم الدين للعراقي ، والمعتبر في تخريج أحاديث المناهج والمختصر للزركشي والفتح السماوي بتخريج أحاديث البيضاوي للمناوي.

التاسع عشر : الكتب المؤلفة في الأحكام

مثل الأحكام الكبرى لعبد الحق ومشكاة المصابيح للتبريزي ومنتقى الأخبار لابن تيمية الجد، والمحرر لابن عبد الهادي وإرشاد الفقيه للحافظ ابن كثير وبلوغ المرام للحافظ ابن حجر.

العشرون: الموضوعات

ومن أشهرها: التذكرة في الأحاديث الموضوعة للمقدسي المشهور بابن القيسراني (ت 507 هـ) والأباطيل والمناكير والصحاح والمشاهير للجوزقاني (ت 543هـ) والموضوعات من الأحاديث المرفوعات لابن الجوزي (ت 597هـ ).

مقررات الدراسة


باب أحكام المياه

باب أحكام المياه [1] :

خلق الماء طهورا [2]، يطهر من الأحداث [3] والنجاسات ؛ فلا تحصل الطهارة بمائع غيره، فإذا بلغ الماء قلتين أو كان جاريا، لم ينجسه شيء، إلا ما غير لونه أو طعمه أو ريحه ، وما عدا [4] ذلك ينجس بمخالطة النجاسة ؛ والقلتان ما قارب مائة وثمانية أرطال بالدمشقي [5] ، وإن طبخ في الماء ما ليس بطهور [6] أو خالطه فغلب على اسمه ، أو استعمل في رفع حدث ، سلب طهوريته ؛ وإذا شك في طهارة الماء أو غيره أو نجاسته بني على اليقين [7] . وإن خفي موضع النجاسة من الثوب أو غيره ، غسل ما تيقن به غسلها ، وإن اشتبه ماء طهور بنجس [8] ولم يجد غيرهما ، تيمم [9] وتركهما وإن اشتبه طهور بطاهر توضأ من كل واحد منهما ؛ وإن اشتبهت ثياب طاهرة بنجسة صلى في كل ثوب بعدد [10] النجس وزاد صلاة . وتغسل نجاسة الكلب والخنزير سبعا إحداهن بالتراب [11] ويجزئ في سائر النجاسات ثلاث منقية [12] وإن كان على الأرض فصبة واحدة تذهب بعينها ؛ لقول رسول الله صلى الله عليه وسلم : " صبوا على بول الأعرابي ذنوبا من ماء " ويجزئ في بول الغلام الذي لم يأكل الطعام النضح [13] ، وكذلك المذي ، ويعفي عن يسيره ويسير الدم وما تولد منه من القيح والصديد ونحوه ، وهو ما لا يفحش في النفس ، ومني الآدمي [14] وبول ما يؤكل لحمه طاهر.

[1] درج الفقهاء في كتبهم على تقديم الكلام على المياه وأحكامها على غيرها اهتماما بتلك الأحكام المتعلقة بالمياه ، لأن هذا هو الذي تعتمد عليه الصلاة في صحتها أو فسادها، فاهتموا بها إذ أنها أهم أركان الإسلام بعد الشهادتين .

[2] الماء الطهور : هو الباقي على اصل خلقته التي خلق عليها من الطهارة الأصلية .

[3] الأحداث جمع حدث : وهو معنى يقوم بالبدن يمنع من الصلاة ونحوها .

[4] في الشامية : وما سوى ذلك يتنجس .

[5] وذكر صاحب الروض المربع : أنهما مائة وسبعة وسبع رطل دمشقي ، وهل ذلك المقدار تقريب أو تحديد ؟ بكل منهما قيل ، وإني أميل إلى القول بأن ذلك المقدار تقريب لا تحديد ، لأن التحدي صعب ، ولذلك وقع الاختلاف في مقدارهما كما سبق ، ولما كان هذا المقدار للقلتين بالأرطال ، يختلف أيضا بحسب تفاوت الرطل القديم مع الرطل الحديث ، بل وبين الأقطار كما هو واقع في تحديده في الكتب ، قدرهما صاحب متن الدليل بضابط لا يقع فيه الاختلاف كثيرا بين الأقطار ،وهو التقدير بالذراع المعتدل ، فقال : ومساحتهما ذراع وربع طولا وعرضا وعمقا .

[6] في الشامية : طهورا .

[7] الذي علمه قبل الشك ، لأن الأصل بقاؤه على ما كان عليه ، وإن أخبره عدل بالنجاسة وعين السبب ، لزم قبول خبره والعمل به .

[8] الذي يؤخذ من قول المصنف " وإن اشتبه ماء طهور بنجس " وقوله بعد ذلك " وإن اشتبه طهور بطاهر " أن الماء ينقسم إلى ثلاثة أقسام : طهور ، ونجس ، وطاهر . وقد مشى على ذلك عامة الفقهاء في كتبهم . قال العلامة ابن بدران في شرحه :" وهذا التقسيم طريقة جمهور الأصحاب ، وطريقة الشيخ ( أي ابن تيمية رحمه الله ) أن الماء ينقسم إلى طاهر و إلى نجس فقط ، وذكر نحو هذا شارح متن المقنع ، ونسب إلى ابن رزين بأنه يقسمه إلى أربعة أقسام ، الثلاثة السابقة ، والرابع المشكوك فيه .

[9] وهذا إن لم يمكن تطهير النجس بالطهور ، فإ ن أمكن بأن كان هذا الطهور قلتين فأكثر وكان عنده إناء يسعهما وجب خلطهما واستعمالهما .

[10] في كل من الشامية والمدنية : بعد النجس .

[11] لما روى أبو هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : " إذا ولغ الكلب في إناء أحدكم فليغسله سبعا " وروى مسلم مرفوعا : " طهور إناء أحدكم إذا ولغ الكلب فيه أن يغسله سبع مرات أولاهن بالتراب " و إذا ثبت هذا في نجاسة الكلب ، فإنه يثبت في نجاسة الخنزيز بطريق التنبيه لأنه شر منه ، وقد نص الشارع على تحريمه فكان تنجيسه أولى .

[12] هذه رواية عن الإمام أحمد رضي الله عنه واختارها الشيخ تقي الدين . والمذهب أنه لابد من الغسل سبع مرات في النجاسة التي على غير الأرض ، والصحيح أنه يكفي بعد زوال عين النجاسة التي غير نجاسة الكلب والخنزير ، وأدلتها في الشرح الكبير ، واختار العلامة ابن بدران القول الثالث فقال : " واختار في المغني أن المعتبر زوال العين ، وبه أول للدليل " والإنقاء : الإزالة .

[13] ذكر شارح المقنع : أن النضح عمره بالماء وإن لم ينزل عنه شيء ، وذكر نحوه صاحب الروض المربع .

[14] لقول عائشة رضي الله عنها : كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم ثم يذهب فيصلي به ، متفق عليه .


باب النفاس

وهو الدم الخارج بسبب الولادة وحكمها حكم الحيض فيما يحل [1] ويحرم [2] ويجب [3] ويسقط [4] وأكثره أربعون يوما ولا حد لأقله ومتى رأت الطهر اغتسلت وهي طاهر وإن عاد [5] في مدة الأربعين فهو نفاس أيضا

[1] كالاستمتاع بما دون الفرج .

[2] كالوطء والصيام .

[3] كالغسل عند الانقطاع .

[4] كالصلاة .

[5] في الشامية : فإن .


كتاب الصلاه

كتاب الصلاة [1]

روى عبادة بن الصامت رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول : " خمس صلوات كتبهن الله على العباد [2] في اليوم والليلة فمن حافظ [3] عليهن كان له عـهد عند الله [4] أن يدخله الجنة ومن لم يحافظ عليهن لم يكن له عند الله عهد إن شاء عذبه وإن شاء غفر له "

فالصلوات الخمس واجبة على كل عاقل إلا الحائض والنفساء فمن جحد وجوبها لجهله عرف ذلك وإن جحدها عنادا كفر ولا يحل تأخيرها عن وقت وجوبها [5] إلا لناو جمعها أو مشتغل بشرطها فإن تركها تهاونا بها استتيب ثلاثا فإن تاب وإلا قتل [6]

[1] ابتدأ بالصلاة من بين العبادات لأنها أهمها وآكدها ، والصلاة لغة الدعاء وشرعا : أقوال وأفعال مفتتحة بالتكبير مختتمة بالتسليم ، وهي ثابتة بالكتاب والسنة والإجماع ، ومن أنكرها فهو كافر بالإجماع .

[2] في الشامية والمدنية : العبد .

[3] معنى المحافظة عليهن ، الإتيان ب[ميع ما يجعلها كاملة من الشروط والواجبات والمستحبات ، واجتناب ما ينقصها من المفسدات والمنقصات ، ومن المؤسف أن نرى بعض المسلمين لا يصلونها كاملة فلم تثمر عندهم ثمرتها فلا عجب أنها لم تنههم عن الفحشاء والمنكر .

[4] في الشامية والمدنية : عند الله عهد .

[5] في الشامية : وقتها ، ومن المؤسف أن نجد من بين الشبان من لا يصلونها إلا بعد خروج وقتها مع تركهم لأدائها في الجماعة ، وهذا التساهل جهل منهم بأمر الدين وبسنة سيد المرسلين ، وهذا من أعظم المنكرات .

[6] في الشامية زيادة [ بالسيف ] ثم إنه يقتل على أنه مرتد فيقتل كفرا ، فلا يغسل ولا يصلي عليه ولا يدفن في مقابر المسلمين لأنه وردت نصوص صريحة في كفر تاركها ، وهناك رواية ثانية ذكرها شارح المقنع فقال " والرواية الثانية يقتل حدا مع الحكم بإسلامه كالزاني المحصن ، وهذا اختيار أبي عبد الله بن بطة ، وذكر قول من قال أنه يكفر ، ذكر أن المذهب على عدم كفره وهو قول أكثر الفقهاء ، منهم أبو حنيفة ومالك والشافعي " وذكر الشارح لذلك أدلة من السنة .


باب الأذان والإقامه

باب الأذان والإقامة [1]

وهما مشروعان للصلوات الخمس [2] دون غيرها للرجال دون النساء [3] والأذان خمس عشرة كلمة لا ترجيع [4] فيه والإقامة إحدى عشرة وينبغي أن يكون المؤذن أمينا صيتا عالما بالأوقات [5] ويستحب أن يؤذن قائما متطهرا على موضع عال مستقبل القبلة فإذا بلغ الحيعلة [6] التفت يمينا وشمالا ولا يزيل قدميه ويجعل أصبعيه في اليسرى ويترسل [7] في الأذان ويحدر [8] الإقامة ويقول في أذان الصبح بعد الحيعلة [9] الصلاة خير من النوم مرتين ولا يؤذن قبل الأوقات [10] إلا لها [11] لقول رسول الله صلى الله عليه وسلم : " إن بلالا يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم " ويستحب لمن سمع المؤذن أن يقول كما يقول [12] لقول رسول الله صلى الله عليه وسلم : " إذا سمعتم النداء فقولوا مثل ما يقول "

[1] شرع الأذان للإعلام بدخول وقت الصلاة ، لذا شرع في الأذان الأشياء التي تزيد في إبلاغه من القيام على مرتفع ورفع الصوت، والترسل في جمله ، لأنه إعلام للغائبين بخلاف الإقامة حيث إنها إعلام للحاضرين وهما من شعائر الدين الظاهرة ، وحكمهما فرض كفاية إن اتفق أهل بلد على تركهما قاتلهم الإمام ، وهذا قول أكثر الأصحاب ، وظاهر كلام الخرقي أن الأذان سنة غير واجب ، وهو قول أبي حنيفة والشافعي ، والصلوات في الأذان على أربعة أضرب : ما يشرع لها الأذان والإقامة وهي الفرض المؤداة من الصلوات الخمس ، وصلاة يقيم لها ولا يؤذن وهي الثانية من صلاة الجمع وما بعد الأولى والفوائت ، وصلاة لا يؤذن لها ولا يقيم لكن ينادى لها الصلاة جامعة ، وهي العيدان والكسوف والاستسقاء ، وصلاة لا يؤذن لها أصلا وهي الجنازة .

[2] والجمعة .

[3] لما روى البخاري عن أسماء بنت يزيد رضي الله عنها قالت : سمعت رسول الله صلى الله عليه وسلم يقول : " ليس على النساء أذان ولا إقامة " .

[4] الترجيع : أن يقول المؤذن الكلمة بصوت منخفض ، ثم يرجع فيقولها بصوت مرتفع .

[5] في الشامية : بالوقت .

[6] حي على الصلاة ويلتفت لها يمينا ، وحي على الفلاح ويلتفت لها شمالا .

[7] الترسل : التمهل والتأني .

[8] الحدر : الإسراع .

[9] في الشامية تأخيرها عن كلمة " مرتين " الآتية بعدها .

[10] في الشامية : الوقت .

[11] يعني الفجر فيؤذن قبل دخول وقتها لأن الناس نيام ، وربما وجب على بعضهم الغسل فيستعدون للصلاة مقدما حتى يدركوها حاضرة في جماعة .

[12] إلا في الحيعلة فيقول لا حول ولا قوة إلا بالله العلي العظيم ، ويقول : صدقت وبررت بعد قول المؤذن في صلاة الصبح : الصلاة خير من النوم ، ثم يصلى على النبي صلى الله عليه وسلم بعد الفراغ من الأذان ويدعو بما ورد وهو : " اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة والدرجة الرفيعة وابعثه المقام المحمود الذي وعدته إنك لا تخلف الميعاد "


باب شرائط الصلاه

باب شرائط الصلاة [1]

وهي ستة:

الشرط الأول : الطهارة من الحدث ، لقول رسول الله صلى الله عليه وسلم : " لا صلاة [2] لمن أحدث حتى يتوضأ [3] "

الشرط الثاني : الوقت [4] : ووقت الظهر من زوال الشمس إلى أن يصير ظل كل شـيء مثله [5] ووقت العصر وهي الوسطى [6] من آخر وقت الظهر إلى أن تصفر الشمس ثم يذهب وقت الاختيار

ويبقى وقت الضرورة إلى غروب الشمس [7] ووقت المغرب إلى أن يغيب [8] الشفق الأحمر ووقت العشاء من ذلك إلى نصف الليل ثم يبقى [9] وقت الضرورة إلى طلوع الفجر الثاني ووقت الفجر من ذلك إلى طلوع الشمس ومن كبر [10] للصلاة قبل خروج وقتها فقد أدركها والصلاة في أول الوقت أفضل إلا في العشاء [11] الآخرة وفي شدة الحر في الظهر

الشرط الثالث : ستر العورة بما لا يصف البشرة [12] وعورة الرجل و الأمة ما بين السرة والركبة والحرة كلها عورة إلا وجهها وكفيها وأم الولد والمعتق بعضها كالأمة ومن صلى في ثوب مغصوب أو دار مغصوبة لم تصح صلاته ولبس الذهب والحرير مباح للنساء دون الرجال إلا عند الحاجة [13] لقول رسول الله صلى الله عليه وسلم في الذهب والحرير : " هذان حرام على ذكور أمتي حل لإناثهم [14] " ومن صلى من الرجال في ثوب واحد بعضه على عاتقه أجزأه ذلك [15] فإن لم يجد إلا ما يستر عورته سترها فإن لم يكف جميعهما ستر الفرجين فإن لم يكفهما ستر أحدهما فإن عدم بكل حال صلى جالسا يومئ بالركوع والسجود وإن صلى قائما جاز ومن لم يجد إلا ثوبا نجسا أو مكانا نجسا صلى فيهما ولا إعادة عليه [16]

الشرط الرابع : الطهارة من النجاسة في بدنه وثوبه وموضع صلاته إلا النجاسة المعفو عنها كيسير الدم ونحوه وإن صلى وعليه نجاسة لم يكن يعلم بها أو علم بها ثم نسيها فصلاته صحيحة وإن علم بها في الصلاة أزالها وبنى على صلاته والأرض كلها مسجد تصح الصلاة فيها إلا المقبرة [17] والحمام والحش وأعطان الإبل وقارعة الطريق [18]

الشرط الخامس : اسـتقبال القبلة إلا في النافلة على الراحلة للمسافر فإنه يصلي حيث كان وجهه [19] والعاجز عن الاستقبال لخوف أو غيره فيصلي [20] كيفما أمكنه ومن [21] عداهما لا تصح صلاته إلا مستقبل الكعبة فإن كان قريبا منها لزمته الصلاة إلى عينها وإن كان بعيدا فإلى جهتها وإن خفيت القبلة في الحضر سأل واستدل بمحاريب المسلمين وإن [22] أخطأ فعليه الإعادة وإن خفيت في السفر اجتهد [23] وصلى ولا إعادة عليه وإن اختلف مجتهدان لم يتبع أحدهما صاحبه ويتبع الأعمى والعامي أوثقهما في نفسه

الشرط السادس : النية للصلاة بعينها ويجوز تقديمها على التكبير بالزمن اليسير إذا لم يفسخها

[1] شرائط الصلاة هي ما يجب لها قبلها ولا تصح إلا بفعلها وتستمر معها حتى تنتهي الصلاة ، وبهذا المعنى فارقت الأركان فإنها تبتدئ بالدخول في الصلاة وتنتهي في الصلاة شيئا فشيئا ، وأما الفرق بين الواجبات والأركان فهو أن ترك الواجبات سهوا لا يبطل الصلاة ويجبر بسجود السهو ، وأما الركن فهو بخلاف ذلك .

[2] في الشامية : لا يقبل .

[3] في الشامية زيادة ، وقد مضى ذكرها .

[4] لابد من التيقن من دخول الوقت، إما بآلة فلكية أو بالنظر أو بساعة تكررت إصابتها .

[5] بيان ذلك أنك ترصد الشمس فإذا رأيتها وصلت إلى خط نصف النهار ومالت عنه قليلا كان حينئذ الزوال فتقيم شاخصا من عود أو غيره ، فإن كان طوله عشرة أصابع مثلا ووجدت ظله أصبعين تحفظهما ، فإذا تساوى الشاخص وفيئه بعد طرح ظل الزوال الذي هو إصبعان فقد خرج الوقت ودخل وقت العصر ، ثم إذا صار ظل الشاخص عشرين إصبعا بعد طرح إصبعين منه خرج وقت العصر المختار ، وبقي وقت الضرورة إلى الغروب ، وكل هذا عند الحاجة إليه ، كمسافر في صحراء مثلا ولم تكن معه ساعة ولم يسمع أذانا ولم يجد من يخبره بدخول الوقت ، أما في غير ذلك فمعرفة دخول الوقت في عصرنا ميسورة ليلا ونهارا عن طريق المذياع والأذان وغيرهما ، وكثير ما تشبه حالة المسافر هذه حالة بعض القرى النائية عن المدن أو بين البدو في الصحراء .

[6] والوسط : الخيار وليست بمعنى متوسطة لكون الظهر هي الأولى بل بمعنى الفضلى .

[7] من هذا نعلم أن العصر والعشاء لهما وقت اختيار ووقت ضرورة ، وباقي الصلوات ليس لها إلا وقت اختيار .

[8] في الشامية : من الغروب إلى مغيب .

[9] في الشامية : ويبقى .

[10] يعنى أن الصلاة تدرك حاضرة بتكبيرة الإحرام في وقتها ولو وقع باقيها خارج الوقت ، وهذا ظاهر من كلام المصنف أن الصلاة تدرك أداء بتكبيرة الإحرام ، قال القاضي وهو ظاهر كلام أحمد واختيار أبي الخطاب ، فيمن أدرك تكبيرة الإحرام ، وهذا ما ذهب إليه عامة فقهاء المذهب ، وفي رواية أخرى أنها لا تدرك بتكبيرة الإحرام ، وهو ظاهر كلام الخرقي وهو مذهب مالك لظاهر الأخبار التي تنص على أن الوقت يدرك بركعة ا.هـ من حاشية المقنع .

[11] في الشامية : عشاء

[12] من بياض أو سواد مثلا ، أما رؤية حجم العضو فقط فلا يضر لأنه لا يكاد يخفي .

[13] كالتداوي به للرجال من الحكة والجرب ، لأن الضرورات تبيح المحظورات .

[14] في الشامية والمدنية : لإناثها .

[15] في الفرض والنفل من باب أولى ، والصحيح أن ذلك يستحب في الفرض ولا يجب لأنه ليس من العورة ، واختاره شيخ الإسلام ابن تيمية .

[16] لأن هذا منتهى قدرته .

[17] أما النهي عن الصلاة في المقبرة فلخشية الفتنة بالموتى ، وأما الحمام والحش فللنجاسة أو مظنتها ، وأما أعطان الإبل فللنهي الصحيح ، وأما قارعة الطريق فالصحيح جواز الصلاة فيها لعموم حديث : " جعلت لي الأرض مسجدا " ومن منع الصلاة فيها فقد استدل بحديث ابن عمر ، وقد تكلم فيه ، وجواز الصلاة فيها مذهب عامة العلماء ورجحه الموفق في المغني .

[18] ليس في الشامية وقارعة الطريق .

[19] لأن النبي صلى الله عليه وسلم كان يصلي النفل على راحلته حيث توجهت به ولا يوجهها لتستقبل القبلة .

[20] في الشامية والمدنية : يصلي

[21] في الشامية : وما .

[22] في الشامية والمدنية : فإن .

[23] الاجتهاد في القبلة لا يكون إلا للعارف بأدلتها فيستدل عليها بالنجوم أو الآلات الفلكية أو غير ذلك ، وإن صلى بدون اجتهاد حضرا أو سفرا أعاد ، سواء أخطأ أو أصاب .


باب أداب المشي إلى الصلاه

باب آداب [1] المشي إلى الصلاة :

يستحب المشي إلى الصلاة بسكينة ووقار [2] ، ويقارب بين خطاه [3] ، ولا يشبك أصابعه [4] ، ويقول : باسم الله {الذي خلقني فهو يهدين} الآيات إلى قوله : {إلا من أتى الله بقلب سليم} ويقول : " اللهم إني أسألك بحق السائلين [5] عليك ، وبحق [6] ممشاي هذا فإني لم أخرج أشِراً ولا بطراً [7] ولا رياء ولا سمعة ؛ خرجت اتقاء سخطك وابتغاء مرضاتك ؛ أسألك أن تنقذني من النار ، وأن تغفر لي ذنوبي ، إنه لا يغفر الذنوب إلا أنت " فإن سمع الإقامة لم يسع [8] إليها لقول رسول الله صلى الله عليه وسلم : " إذا أقيمت الصلاة فلا تأتوها وأنتم تسعون وأتوها وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا" " إذا أقيمت الصلاة فلا صلاة إلا المكتوبة [9] " وإذا أتى المسجد قدم رجله اليمنى في الدخول وقال : باسم الله والصلاة والسلام على رسول الله ، اللهم اغفر لي [ذنوبي] [10] وافتح لي أبواب رحمتك ، وإذا خرج قدم رجله اليسرى وقال ذلك إلا أنه يقول : وافتح لي أبواب فضلك

[1] في الشامية : أدب

[2] للحديث الآتي بعد ذلك .

[3] لتكثير الحسنات ومحو السيئات .

[4] لأنه علامة الكسل .

[5] هذا توسل إلى الله تعالى ، والتوسل قسمان جائز وهو التوسل بالأعمال الصالحة ، والسؤال بحق السائلين معناه بدعائهم ، وممنوع وهو التوسل بذوات المخلوقين ،

[6] وأما المشي إلى الصلاة فهو عبادة يجوز التوسل به كقصة أصحاب الغار المذكورة في الصحيح .

[7] أشرا وبطرا : معناهما كفران النعمة .

[8] أي لم يسرع إليها .

[9] هذا حديث في صحيح مسلم ، معناه أنه لا يجوز الشروع في النافلة إذا أقيمت الفريضة لمن أراد الصلاة مع تلك الجماعة ، وبعض العلماء يرى بطلان النافلة ولو كان داخلا فيها قبل الإقامة وهو قول قوي .

[10] ليست هذه الزيادة في الشامية .


باب صفة الصلاه

باب صفة الصلاة

وإذا قام إلى الصلاة قال : الله أكبر ، يجهر بها الإمام وبسائر التكبير ليسمع من خلفه ، ويخفيه غيره [1] ، ويرفع يديه ثم ابتداء التكبير [2] إلى حذو منكبيه أو إلى فروع اليسرى ويجعلهما تحت سرته [3] ويجعل بصره إلى موضع سجوده [4] ثم يقول : " سبحانك [5] اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك " ثم يقول : " أعوذ بالله من الشيطان الرجيم " ثم يقول[6] : بسم الله الرحمن الرحيم ، ولا يجهر بشيء من ذلك لقول أنس : " صليت خلف النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان فلم أسمع أحدا منهم يجهر بسم الله الرحمن الرحيم " ثم يقرأ الفاتحة ولا صلاة لمن يقرأ بها إلا المأموم [7] ، فإن قراءة الإمام له قراءة ، ويستحب أن يقرأ في سكتات الإمام وفيما [8] لا يجهر فيه ، ثم يقرأ بسورة [9] تكون في الصبح من طوال المفصل [10] ، وفي المغرب من قصاره وفي سائر الصلوات من أوسطه [11] ويجهر الإمام بالقراءة في الصبح والأولين من المغرب والعشاء ويسر فيما عدا ذلك ، ثم يكبر ويركع ويرفع يديه كرفعه الأول [12] ثم يضع يديه على ركبتيه ويفرج أصابعه ويمد ظهره ويجعل رأسه حياله ثم يقول : " سبحان ربي العظيم ثلاثا " ، ثم يرفع رأسه قائلا : " سمع الله لمن حمده " ، ويرفع يديه كرفعه الأول فإذا اعتدل قائما قال : " ربنا لك الحمد ملء السموات [13] وملء الأرض وملء ما شئت من شيء بعد " ويقتصر المأموم على قول " ربنا ولك الحمد " ثم يخر ساجدا مكبرا ولا يرفع يديه ، ويكون أول ما يقع على الأرض منه ركبتاه ثم كـفاه ثم جبهته وأنـفه ؛ ويجافي [14] عضديه عن جنبيه وبطنَه عن فخذيه ، ويجعل يديه حذو منكبيه ، ويكون على أطراف قدميه ، ثم يقول : " سبحان ربي الأعلى ثلاثا " ، ثم يرفع رأسه مكبرا ويجلس مفترشا ، فيفرش رجله اليسرى ويجلس عليها وينصب اليمنى ويثني أصابعها نحو القبلة ويقول : " ربي اغفر لي " ثلاثا ثم يسجد الثانية كالأولى ثم يرفع رأسه مكبرا وينهض قائما فيصلي الثانية كالأولى [15]

فإذا فرغ منهما جلس للتشهد مفترشا ويضع [16] يده اليسرى على فخذه اليسرى ويده اليمنى على فخذه اليمنى ويقبض منها الخنصر والبنصر ويحلق الإبهام مع الوسطى ويشـير بالسبابة [في تشـهده [17] مرارا] ويقول [18] : " التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا [19] وعلى عباد الله [20] الصالحين اشهد أن لا الله إلا الله وأشهد أن محمدا عبده ورسوله " فهذا أصح ما روي عن النبي صلى الله عليه وسلم في التشهد ثم يقول : " اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وآل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وآل إبراهيم إنك حميد مجيد "

ويستحب أن يتعوذ من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات [21] ومن فتنة المسيح الدجال ، ثم يسلم عن يمينه " السلام عليكم ورحمة الله " وعن يساره كذلك

وإن [22] كانت الصلاة أكثر من ركعتين نهض بعد التشهد الأول كنهوضه من السجود ، ثم يصلي [23] ركعتين لا يقرأ فيهما بعد الفاتحة شيئا ، فإذا جلس للتشهد الأخير تورك فنصب رجله اليمنى وفرش [24] اليسرى وأخرجها عن يمينه ، ولا يتورك إلا في صلاة فيها تشهدان في الأخير منهما ، فإذا سلم استغفر الله ثلاثا وقال : " اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام ".

[1] وهو المأموم والمنفرد .

[2] في الشامية والمدنية : تكبيره .

[3] في الشامية والمدنية : وينظر .

[4] لأنه يعين على الخشوع وحضور القلب .

[5] يسمى هذا دعاء الاستفتاح ويكون سرا ، وهذه الأدعية كثيرة وهذا أحسنها وأجمعها ، وكان عمر رضي الله عنه يجهر به ليتعلمه الناس ، والأولى أن يستعمل الأدعية الباقية في بعض الأحيان ليحصل كمال الاقتداء بالرسول صلى الله عليه وسلم ، ومعنى سبحانك أنزهك تنزيهك اللائق بجلالك ، ومعنى تبارك أن البركة تحصل بذكر اسمك ، ومعنى تعالى جدك ارتفعت عظمتك ، والاستفتاح والتعوذ والبسملة سنن لا تبطل الصلاة بتركها .

[6] في الشامية : يقرأ .

[7] في هذه المسألة ثلاثة أقوال : المشهور من المذهب لا تجب قراءة الفاتحة في الصلاة السرية ولا الجهرية ، وبهذا تجتمع الأدلة ،وهو مذهب مالك ، واختيار شيخ الإسلام ابن تيمية .

[8] في الشامية : وما .

[9] في الشامية : سورة .

[10] طوال المفصل من سورة " ق " إلى سورة " عم " وأوساطه هو من سورة " عم " إلى سورة " الضحى " وقصاره من سورة " الضحى " إلى آخر القرآن .

[11] بهامش الشامية : أوساطه .

[12] عند تكبيرة الإحرام .

[13] في الشامية : السماء .

[14] لأن هذه الهيئة عنوان النشاط وهو مطلوب في الصلاة .

[15] ما عدا تكبيرة الإحرام والاستفتاح فهما خاصان بالأولى .

[16] في الشامية : يبسط .

[17] ليست في الشامية هذه الزيادة ووقع في المدنية عبارة بدله في التشهد .

[18] في الشامية : فيقول .

[19] يعني بذلك الحاضرين من مصلين وملائكة ، فينبغي أن يستحضرهم عند الدعاء .

[20] ينوي بذلك كل عبد الله صالح في السموات والأرض من الأولين والآخرين .

[21] لورود الحديث الشريف بذلك التعوذ من الأشياء المذكورة ويتعوذ ، من فتنة المحيا والممات ، لأن الإنسان معرض للفتن في الشبهات والشهوات ، فهو يخاف دائما من الزيغ والضلال ، نسأل الله الاستقامة على الحق ، وكذلك معرض للفتنة عند الموت وهذا آخر مراحل حياته ، نسأل الله تعالى حسن الختام والثبات على الهدى .

[22] في الشامية : وإذا .

[23] في الشامية : يركع .

[24] في الشامية : وافترش .


باب أركان الصلاه وواجباتها

باب أركان الصلاة وواجباتها
أركانها اثنا عشر :
(1) القيام [مع القدرة [1] ] | (2) وتكبيرة الإحرام
(3) وقراءة الفاتحة | (4) والركوع
(5) والرفع منه | (6) والسجود [على السبعة الأعضاء] [2]
(7) والجلوس عنه | (8) والطمأنينة في هذه الأركان
(9) والتشهد الأخير | (10) والجلوس له
(11) والتسليمة الأولى | (12) وترتيبها على ما ذكرناه
فهذه الأركان لا تتم الصلاة إلا بها .
وواجباتها سبعة : التكبيرة غير تكبيرة الإحرام ، والتسبيح في الركوع والسجود مرّةً مرّة ، والتسميع والتحميد في الرفع من الركوع وقول ربي اغفر لي بين السجدتين والتشهد الأول والجلوس له والصلاة على النبي صلى الله عليه وسلم في التشهد الأخير ، فهذه إن تركها عمدا بطلت صلاته وإن تركها سهوا سجد لها ، وما عدا هذا فسنن لا تبطل الصلاة بعمدها [3] ولا يجب السجود لسهوها .

[1] ليست في الشامية هذه الزيادة .

[2] ليست هذه الزيادة في بقية النسخ .

[3] في الشامية : بتركها .


باب سجود السهو

باب سجود السهو [1]

والسهو على ثلاثة اضرب :

أحدها : زيادة فعل من جنس [2] الصلاة : كركعة أو ركن ، فتبطل الصلاة بعمده ويسجد لسهوه ، وإن علم [3] وهو في الركعة الزائدة جلس في الحال [4] ، وإن سلم عن نقص في صلاته أتى بما بقي عليه منها ثم سجد ، ولو فعل ما ليس من جنس [5] الصلاة لاستوى عمده وسهوه ، فإن كان كثيرا أبطلها ، وإن كان يسيرا كفعل النبي صلى الله عليه وسلم في حمله أمامة [6] وفتحه الباب لعائشة [7] فلا بأس [به] [8] .

الضرب الثاني [9] : النقص كنسيان واجب [10] فإن قام عن التشهد الأول فذكر قبل أن يستتم قائما رجع فأتى به وإن استتم قائما لم يرجع [11] وإن نسي [12] ركنا فذكره قبل شروعه في قراءة ركعة أخرى رجع فأتى به وبما ، بعده وإن ذكره بعد ذلك بطلت [13] التي تركه منها [14] ، وإن نسي أربع سجدات من أربع ركعات فذكر [15] في التشهد سجد في الحال فصحت له ركعة ثم [16] يأتي بثلاث ركعات [17]

الضرب الثالث : الشك فمتى شك [18] في ترك ركن فهو كتركه ، ومن شك [19] في عدد الركعات بنى على اليقين [20] إلا الإمام خاصة فإنه يبني على غالب ظنه .

ولكل سهو سجدتان [21] قبل السلام إلا من سلم عن نقص [22] في صلاته والإمام إذا بنى على غالب ظنه والناسي للسجود قبل السلام فإنه يسجد سجدتين بعد سلامه ثم يتشهد ويسلم وليس على المأموم [23] سجود سهو إلا أن يسهو إمامه فيسجد معه ، ومن سها إمامه أو نابه أمر [24] في صلاته فالتسبيح للرجال والتصفيق للنساء [25]

[1] في الشامية والمدنية : سجدتي .

[2] في الشامية : جنسها :

[3] في الشامية : ذكر .

[4] فإن لم يجلس مع العلم بطلت صلاته لأنه زاد فيها .

[5] كالمشي وإصلاح ثيابه وغيره ، فالكثير من ذلك يبطل الصلاة ، واليسير إن كان لحاجة فلا بأس ولغير حاجة فإنه مكروه ، وأما الحركة للضرورة فلا بأس قلت أو كثرت ، وتكون مشروعة في صلاة الخوف ولإنقاذ من هلكة ونحو ذلك ، فبهذا صارت أقسام الحركة في الصلاة أربعة .

[6] هي بالضم ابنة بنته زينب ، وكان قد صلى بالناس وهو حاملها على عاتقه إذا ركع وسجد وضعها وإذا قام حملها ، رواه الشيخان وأصحاب السنن إلا الترمذي .

[7] روى أبو داود عنها قالت كان رسول الله صلى الله عليه وسلم يصلي والباب عليه مغلق فجئت فاستفتحت فمشى ففتح لو ثم رجع إلى الصلاة ، وقد كان باب حجرتها في جهة القبلة وقريبا منه لصغر الحجرة .

[8] هذه الزيادة في الشامية والمدنية .

[9] ليست هذه الزيادة ولا التي بعدها في الشامية .

[10] كترك إحدى تكبيرات الانتقال أو التسبيح .

[11] ولو لم يشرع في القراءة لأن القيام ركن مقصود لذاته على الصحيح .

[12] مثاله أن ينسى الفاتحة فلم يتذكر إلا وهو في السجود ، فحيث إنه لم يصل إلى قراءة الركعة التي بعدها فيجب عليه الرجوع ثم يقرأ الفاتحة ويرتب صلاته ثم يسجد سجدتي السهو للزيادة .

[13] في المدنية زيادة [الركعة ] .

[14] أي ونابت التي بعدها منابها .

[15] في الشامية زيادة [وهو].

[16] في الشامية ويأتي .

[17] لأن السجود ركن لا يسقط بحال فلغت الركعات التي نسي فيها لسجدات وصحت الرابعة لأنه أمكن الإتيان بها.

[18] ومرادهم إذا كان الشك قليلا فإذا كثر فلا يلتفت إليه لأنها وسوسة شيطانية يريد بها إبليس التلاعب بالعبادة كما أن الشك بعد العبادة لا يلتفت إليه بحال .

[19] في الشامية والمدنية : وإن .

[20] وعن الإمام أحمد رحمه الله تعالى أنه يبني على غلبة ظنه إماما كان أو منفردا وهو اختيار شيخ الإسلام ابن تيمية رحمه الله تعالى .

[21] سواء كان السهو لزيادة أو نقص أو شك على رواية في الشك ، وتقدم أنه يبني على غلبة الظن إماما كان أو منفردا ، ولو سها عدة مرات كفاه سجدتان للكل فقط دون أن يتعدد السجود بتعدد السهو .

[22] كأن يترك ركوعا أو سجودا فإنه يأتي بالمتروك ويسجد للسهو ، ومثله إذا بني على غلبة ظنه أو نسي السجود قبل السلام ، والأفضل في كل هذه الصور أن يأتي بالسجود بعد السلام .

[23] هذا إذا أدرك الصلاة مع الإمام كلها فإنه لا سجود عليه إذا سها وحده ، أما إذا فاته شيء منها وسها فيه فعليه السجود لسهوه هذا .

[24] في الشامية : شيء .

[25] لأن التسبيح بالنسبة للنساء فيه رفع صوت منهن وهو عورة .


باب صلاة التطوع

باب صلاة التطوع [1]

وهي على خمسة أضرب :

أحدها : السنن الراتبة [2] وهي التي قال ابن عمر رضي الله عنه : عشر ركعات حفظتهن من رسول الله صلى الله عليه وسلم ركعتين [3] قبل الظهر ، وركعتين بعدها ، وركعتين بعد المغرب في بيته ، وركعتين بعد العشاء في بيته ، وركعتين قبل الفجر [4] ، حدثتني حفصة أن رسول الله صلى الله عليه وسلم كان إذا طلع الفجر وأذن المؤذن صلى ركعتين وهما آكدها ويستحب تخفيفهما وفعلهما في البيت [أفضل] [5] وكذلك ركعتا المغرب

الضرب [6] الثاني : الوتر ووقته ما بين صلاة العشاء والفجر ، وأقله ركعة وأكثره إحدى عشرة ، وأدنى الكمال ثلاث بتسليمتين [و][7] يقنت في الثالثة بعد الركوع

الضرب الثالث : التطوع المطلق [8] وتطوع الليل أفضل من النهار والنصف الأخير أفضل من الأول ، وصلاة الليل مَثْنى مثْنى وصلاة القاعد على النصف من صلاة القائم [9] .

الضرب الرابع : ما تسن له الجماعة وهو ثلاثة أنواع :

أحدها : التراويح [10] وهي عشرون [11] ركعة بعد العشاء في رمضان

والثاني : صلاة الكسوف [12] فإذا كسفت الشمس أو القمر فزع الناس إلى الصلاة إن أحبوا جماعة وإن أحبوا أفرادا [13] ، فيكبر ويقرأ الفاتحة [14] وسورة طويلة ، ثم يركع ركوعا طويلا ثم يرفع ، فيقرأ الفاتحة وسورة طويلة دون التي قبلها ، ثم يركع فيطيل دون الذي قبله ، ثم يرفع ثم يسجد سجدتين طويلتين ، ثم يقوم فيفعل مثل ذلك ، فتكون [15] أربع ركعات [16] وأربع سجدات ،

الثالث : صلاة الاستسقاء [17] إذا أجدبت الأرض واحتبس القطر خرج الناس [18] مع الإمام متخشعين متبذلين [19] متذللين متضرعين ، فيصلي بهم ركعتين كصلاة العيد ، ثم يخطب بهم خطبة واحدة ، ويكثر فيها الاستغفار وتلاوة الآيات التي فيها الأمر به ، ويحول الناس أرديتهم [20] ، وإن خرج معهم أهل الذمة لم يمنعوا ، ويؤمروا [21] أن ينفردوا عن المسلمين .

الضرب [22] الخامس : سجود التلاوة وهي أربع عشرة سجدة ، في الحج منها اثنتان [23] ويسن السجود للتالي والمستمع [24] دون السامع ويكبر إذا سجد وإذا رفع رأسه ثم يسلم

[1] المراد بصلاة التطوع النوافل ، وللنوافل فوائد كثيرة منها : ترقيع خلل الفرائض ، وكثرة السجود الذي هو من أقوى الأسباب لدخول الجنة ، والقرب من الله عز وجل ومحبته كما ورد ذلك في الأحاديث الشريفة ، ورفع الدرجات ، والتذلل بين يدي الله ، وإزالة الهموم ومشاق الحياة وتنشيط البدن من الكسل إلى غير ذلك من الفوائد الكثيرة .

[2] وفي المطبوعة القديمة : الرواتب وفي الشامية والمدنية : الراتبة .

[3] في الشامية ركعتان وكذلك مثله فيما بعد ذلك ، وفي حديث أم حبيبة رضي الله عنها أربعا قبل الظهر فتكون الجملة اثنتي عشرة ركعة والزيادة من الثقة مقبولة ، واختاره الشيخ تقي الدين وهو مذهب أبي حنيفة والشافعي رحمهما الله تعالى .

[4] في الشامية : الصبح .

[5] ساقطة في الشامية والمدنية .

[6] ساقطة هنا وفي الموضعين …في الشامية .

[7] ليست هذه الزيادة في الشامية .

[8] التطوع المطلق هو ما ليس مقيدا بوقت فيصليه صاحبه في أي وقت شاء عدا أوقات النهي .

[9] أي في الثواب والأجر ، وهذا في حق القادر على القيام ، وأما العاجز فأجره تام .

[10] سميت تراويح لأنهم كانوا يجلسون بين كل أربع ركعات يستريحون ،وهي سنة سنها النبي صلى الله عليه وسلم وليست محدثة لعمر رضي الله عنه .

[11] هذا هو قول أكثر العلماء ، وروى مالك أنها ثلاث وعشرون ، وحكى الترمذي عن أهل المدينة أنها إحدى وأربعون ، وقال السائب بن يزيد : أمر عمر أبيا وتميما أن يقوما بالناس بإحدى عشرة ركعة ، رواه مالك رضي الله عنه .

[12] هو ذهاب ضوء الشمس كله أو بعضه ، ومثل الكسوف الخسوف ، ويقال الخسوف للقمر .

[13] في المطبوعة القديمة : أفرادا وفي الشامية والمدنية : فرادى .

[14] في الشامية : ثم يقرأ .

[15] في الشامية : فيكون .

[16] في المدنية ركوعات .

[17] وهو الدعاء بطلب السقيا على صفة مخصوصة .

[18] في الشامية : خرجوا .

[19] أي لابسي ثيابهم المعتادة في مصالحهم لا ثياب الزينة .

[20] لأن فيه تفاؤلا بأن الله سيحول حالهم من الجدب والضرر إلى الخصب والرخاء ، وذلك التحويل يكون أثناء خطبة الإمام .

[21] في الشامية والمدنية : وأمروا ، وهي أقرب إلى قواعد النحو فإنه لا وجه لكلمة يؤمروا ، والصاب يؤمرون لأنه فعل مضارع مستأنف ، والعجيب أنها هكذا في النسخ التي بأيدينا بما فيها العدة ، شرح العمدة .

[22] ليست في الشامية .

[23] وفي الأعراف والرعد والنحل والإسراء ومريم والفرقان والنمل والم تنزيل وحم السجدة والنجم والانشقاق واقرأ .

[24] الفرق بين المستمع والسامع أن السامع من لم يقصد السماع ، وهذا لا يسجد لعدم قصد الاستماع ، وأما المستمع فهو من قصد السماع ، فهذا يسجد لأنه شريك القارئ في الثواب .


باب الساعات التي نهى عن الصلاة فيها

باب الساعات التي نهي عن الصلاة فيها [1]

وهي خمس : بعد الفجر [2] حتى تطلع الشمس ، وبعد طلوعها حتى ترتفع قيد رمح ، وعند قيامها حتى ينعقد ، وبعد العصر حتى تتضيف [3] الشمس للغروب ، وإذا تضيفت حتى تغرب ، فهذه الساعات لا يصلى فيها تطوعا إلا [في] [4] إعادة الجماعة إذا أقيمت وهو في المسجد [5] وركعتي الطواف بعده ، والصلاة على الجنازة ، وقضاء السنن الرواتب في وقتين منها وهما بعد الفجر وبعد العصر ويجوز قضاء المفروضات [6]

[1] والأصل في النهي عنها أحاديث النبي صلى الله عليه وسلم وقد ذكرها صاحب الروض المربع وغيره .

[2] الصحيح أن النهي لا يدخل إلا بعد صلاة الفجر بالفعل لا بدخول وقت الفجر ، لحديث أبي سعيد رضي الله عنه " لا صلاة بعد صلاة الفجر حتى تطلع الشمس " متفق عليه ، وهو رواية عن الإمام أحمد رحمه الله تعالى ، وهو اختيار الشيخ تقي الدين ومذهب الشافعي .

[3] تميل إلى الغروب وتقرب منه .

[4] هذه ساقطة في الشامية .

[5] مفهوم كلامه أنه لو دخل بعد أن أقيمت فلا يدخل معهم مطلقا هذا هو المشهور من المذهب ، والرواية الأخرى عن الإمام أحمد رحمه الله تعالى أنه يدخل معهم مطلقا اختار هذه الرواية جماعة من الأصحاب منهم الشارح ، وقوله لا يصلى فيها تطوعا عمومه سواء كان التطوع له سبب كتحية المسجد وركعتي الوضوء أم تطوعا مطلقا ، وهذا هو المشهور من المذهب ، والرواية الثانية أنه يجوز فعل ما له سبب وهو اختيار ابن تيمية رحمه الله تعالى لحديث " إذا دخل المسجد فلا يجلس حتى يصلي ركعتين "وبهذا القول تجتمع النصوص المتعارضة وبه يحصل إعمال أدلة كل من الفريقين.

[6] في الشامية والمدنية زيادة [ في جميع الأوقات ]


باب الأنيه

باب الآنية [1]:

لا يجوز استعمال آنية الذهب والفضة في طهارة ولا غيرها [2] لقول رسول الله صلى الله عليه وسلم : " لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحائفها فإنها لهم في الدنيا ولكم في الآخرة " وحكم المضبب [3] بهما حكمهما إلا أن تكون الضبة يسيرة من الفضة [4] ، ويجوز استعمال سائر الآنية الطاهرة واتخاذها واستعمال أواني أهل الكتاب وثيابهم ما لم تعلم نجاستها . وصوف الميتة وشعرها طاهر ، وكل جلد ميتة دبغ أو لم يدبغ فهو نجس [5] وكذلك عظامها ، وكل ميتة نجسة إلا الآدمي [6] وحيوان الماء الذي لا يعيش إلا فيه [7] لقول رسول الله صلى الله عليه وسلم في البحر : " هو الطهور ماؤه الحل ميتته " ، وما لا نفس [8] له سائلة إذا لم يكن متولدا من النجاسات [9] .

[1] مناسبة ذكر الآنية بعد الماء أن الماء المتطهر به يكون في إناء ، وإلا فللآنية أحكام أخرى تتعلق بها غير استعمالها في ماء الوضوء والغسل .

[2] كالأكل والزينة مثلا ، وللمنع من استعمال أواني الذهب والفضة واتخاذها حكم كثيرة : منها منع الإسراف ، وكسر قلوب الفقراء ، وتضييق النقدين على المتعاملين ، وتربية النعومة وعدم الرجولة ، وغير ذلك من المساوئ والأضرار التي تضر الفرد والمجتمع .

[3] التضبيب : أن تلبس الإناء بحديد أو ذهب أو فضة ، قاله في شرح القاموس ، ومثل المضبب في الحكم المموه ، والمطلي ، والمطعم ونحو ذلك .

[4] لما روى البخاري عن أنس رضي الله عنه : " أن قدح النبي صلى الله عليه وسلم انكسر ، فاتخذ مكان الشعب سلسلة من فضة " وعلم منه أن المضبب بذهب حرام مطلقا ، وكذا المضبب بفضة لغير حاجة أو بفضة كبير عرفا ولو لحاجة .

[5] ويجوز استعماله في اليابسات فقط ولا يجوز بيعه " والصحيح أنه متى ذهبت فضلاته بالدباغ طهر ، وجاز استعماله في اليابسات والمائعات وجاز التصرف فيه بأنواع المعاملات، والأدلة على هذا قوية صحيحة لا يمكن دفعها .

[6] فإنها طاهرة بنص الحديث .

[7] فإنه طاهر وحلال .

[8] هي الدم الذي يسيل من الحيوان عند ذبحه .

[9] فإنه طاهر .


باب قضاء الحاجه

باب قضاء الحاجة

يستحب لمن أراد دخول الخلاء أن يقول : " بسم الله [1] أعوذ بالله من الخبث والخبائث ، ومن الرجس النجس الشيطان الرجيم " وإذا خرج قال : " غفرانك الحمد لله الذي أذهب عني الأذى وعافاني [2] " ويقدم رجله اليسرى في الدخول واليمنى في الخروج ، ولا يدخله بشيء فيه ذكر الله تعالى [3] إلا من حاجة ، ويعتمد في جلوسه على رجله اليسرى ، وإن كان في الفضاء ، أبعد واستتر وارتاد [4] لبوله موضعا رخوا [5] ولا يبولن [6]في ثقب ولا شق [7] ولا طريق ، ولا ظل نافع ولا تحت شجرة مثمرة ، ولا يستقبل شمسا ولا قمرا ، ولا يستقبل القبلة ولا يستدبرها ، لقول رسول الله صلى الله عليه وسلم : " لا تستقبلوا القبلة بغائط ولا بول ولا تستدبروها " ويجوز ذلك في البنيان ، فإذا انقطع البول مسح من أصل ذكره إلى رأسه ثم ينتره [8] ثلاثا ، ولا يمس ذكره بيمينه ، ولا يتمسح بها ، ثم يستجمر وترا ، ثم يستنجي بالماء ، وإن اقتصر على الاستجمار أجزأه إذا لم تتعد النجاسة موضع العادة [9] ولا يجزئ أقل من ثلاث مسحات منقيه ، ويجوز الاستجمار بكل طاهر [10] إلا الروث والعظام [11] وما له حرمة.

[1] لأن هذه الدعوات تحصن قائلها من أن تتلاعب به الشياطين التي تأوي إلى هذه الأماكن .

[2] وذلك اعتراف منه بنعمة الله الذي سهل له خروج هذه الفضلات التي لو لم تخرج لمات .

[3] في الشامية : ذكر اسم الله .

[4] قصد .

[5] أي : لينا ليأمن رشاش البول .

[6] في الشامية : يبول .

[7] لأنه ربما يكون فيهما هوام فتؤذيه .

[8] الصحيح أن نتره بدعة ويجلب الوسوة في الطهارة ، ويحدث سلس البول .

[9] فإن تعدته غسلها ، لأنها تكون كالنجاسة المعتادة .

[10] في كل من الشامية والمدنية زيادة [ ينقى المحل ].

[11] في الشامية : والطعام .


باب الوضوء

لا يصح الوضوء ولا غيره من العبادات إلا أن ينويه [1] لقول رسول الله صلى الله عليه وسلم : " إنما الأعمال بالنيات وإنما لكل امرئ ما نوى " وغيره ثم يقول " بسم الله " ويغسل كفيه [2] ثلاثا ثم يتمضمض ويستنشق ثلاثا يجمع بينهما بغرفة [3] أو ثلاث ، ثم يغسل وجهه ثلاثا من منابت شعر الرأس إلى ما انحدر من اللحيين والذقن وإلى أصول الأذنين ، ويخلل لحيته إن كانت كثيفة ، وإن كانت تصف البشرة لزمه غسلها ، ثم يغسل يديه إلى المرفقين ثلاثا ويدخلهما في الغسل ، ثم يمسح رأسه مع الأذنين يبدأ بيديه من مقدمه ثم يمرهما إلى قفاه ثم يردهما إلى مقدمه ، ثم يغسل رجليه إلى الكعبين ثلاثا ويدخلهما في الغسل ويخلل أصابعهما ، ثم يرفع نظره [4] إلى السماء فيقول : " أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله " والواجب [5] من ذلك النية والغسل مَرّةً مرّةً ما خلا الكفين ومسح الرأس كله ، وترتيب [6] الوضوء على ما ذكرنا ، وأن لا يؤخر غسل عضو حتى ينشف ما قبله [7]

والمسنون التسمية [8] وغسل الكفين والمبالغة في المضمضة والاستنشاق ، إلا أن يكون صائما وتخليل اللحية والأصابع ومسح [9] الأذنين وغسل الميامن قبل المياسر ، والغسل ثَلاثاً ثلاثاً وتكره الزيادة [10] عليها والإسراف في الماء

ويسن [11] السواك ثم تغير الفم والقيام من النوم وعند الصلاة لقول رسول الله صلى الله عليه وسلم " لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة " ؛أخرجه البخاري ويستحب في سائر الأوقات إلا للصائم بعد الزوال [12] .

[1] النية محلها القلب والتلفظ بها بدعة .

[2] غسلهما للنظافة ، إذ أنهما أداة للوضوء .

[3] في الشامية زيادة ]واحدة ] بعد قوله بغرفة ، ومعنى ذلك أن المرات الثلاث لكل من المضمضة والاستنشاق ، تكون بغرفة واحدة ، إلا إذا شق ذلك فتكون الثلاثة مرات بثلاث غرفات .

[4] في الشامية : طرفه .

[5] أي من الأفعال السابقة ، وقد أطلق المصنف الواجب على النية ، وأطلق عليها كل من صاحب متن الدليل والزاد شر ا ، وما ذكره عقب ذلك من الواجبات أطلق عليه المصنفان السابقان فرضا فنلفت النظر إلى هذا ،

[6] فلو قدم اليدين على الوجه ، أو الرأس على اليدين لم يصح الوضوء ، أما المضمضة والاستنشاق وy سل الوجه فيجوز تقديم بعضها على بعض ، لأنها كلها من مسمى الوجه .

[7] يسمى هذا بالموالاة ، ويراعى في ذلك شدة الهواء وعدمها ، والحرارة والرطوبة ، فإن لهذا مدخلا في سرعة الجفاف وعدمه ، وجاء في المبدع لا تجب الموالاة .

[8] المذهب أن التسمية واجبة ، والمصنف ذكر أنها سنة اتباعا لقول في المذهب .

[9] المذهب أن الأذنين من الرأس فيكون مسحهما واجبا .

[10] الصحيح أن الزيادة تحرم لقوله صلى الله عليه وسلم : " من زاد فقد أساء وتعادى وظلم "

[11] للسواك بعد كونه متابعة للنبي صلى الله عليه وسلم فوائد عظيمة : منها النظافة ، وتطييب رائحة الفم ونقاء الأسنان ، وإبعاد الكسل ، وقد أوصل بعض العلماء هذه الفوائد إلى التسعين .

[12] فيكره ، وعن الإمام لا يكره ، واختاره الشيخ ، وهو الأقوى من جهة الدليل ا.هـ من شرح ابن بدران .


باب المسح على الخفين

باب المسح على الخفين [1] :

يجوز المسح على الخفين وما أشبههما من الجوارب الصفيقة التي تثبت في القدمين والجراميق [2] التي تجاوز الكعبين في الطهارة الصغرى يوما وليلة للمقيم وثلاثا للمسافر ؛ من الحدث إلى مثله [3] لقول رسول الله صلى الله عليه وسلم : " يمسح المسافر ثلاثة أيام ولياليهن والمقيم يوما وليلة " ومتى مسح ثم انقضت المدة أو خلع قبلها بطلت طهارته ومن مسح مسافرا ثم أقام أو مقيما ثم سافر أتم مسح مقيم [4] ويجوز المسح على العمامة إذا كانت ذات ذؤابة [5] ساترة لجميع الرأس إلا ما جرت العادة بكشفه ومن شرط المسح على جميع ذلك أن يلبسه على طهارة كاملة ويجوز المسح على الجبيرة إذا لم يتعد بشدها موضع الحاجة إلى أن يحلها [6] والرجل والمرأة في ذلك سواء إلا أن المرأة لا تمسح على العمامة .

[1] المسح على الخفين رحمة من الله خفف بهما عن عباده مشقة نزعهما للغسل عند الوضوء .

[2] الجراميق جمع جرموق : وهو خف قصير يعمل من جلد .

[3] أي إلى أن يأتي مثل الوقت الذي أحدث فيه من اليوم الثاني ، وما ذكره المؤلف هو المذهب ، والصحيح أن ابتداء المدة للمسح تحسب من المسح بعد الحدث ، وهي رواية عن الإمام أحمد رضي الله عنه .

[4] أي مدة مسح المقيم ، وهي اليوم والليلة تغليبا لجانب الحضر .

[5] والصحيح جواز المسح على ذات الذؤابة وغيرها وهي الصماء ، والذؤابة هي العدبة المرخاة من العمامة على الظهر .

[6] أي أن المسح على الجبيرة ليس له وقت محدد كالخفين والعمامة بل وقته إلى برء الجرح ونحوه ، ومن الفروق أيضا بين المسح على الخفين والمسح على الجبيرة أن المسح على الجبيرة لابد أن يكون عليها كلها والمسح على غيرها يكون على البعض ، وأيضا المسح على الجبيرة يكون في الحدث الأكبر والأصغر ، وأما على الخفين فيكون في الأصغر فقط .


باب نواقض الوضوء

باب نواقض الوضوء [1] :

وهي سبعة الخارج من السبيلين [2] والخارج النجس من غيرهما إذا فحش [3] وزوال العقل إلا النوم اليسير جالسا أو قائما ولمس الذكر بيده [4] ولمس المرأة بشهوة [5] والردة عن الإسلام وأكل لحم الإبل [6] لما روي عن النبي صلى الله عليه وسلم قيل له : أنتوضأ من لحوم الإبل ؟ قال : " نعم توضؤا [7] منها " قيل : أفنتوضأ من لحوم الغنم ؟ قال : " إن شئت فتوضأ وإن شئت فلا تتوضأ " ومن تيقن [8] الطهارة وشك في الحدث أو تيقن الحدث وشك في الطهارة فهو على ما تيقن منهما .

[1] نواقض الوضوء هي مفسداته .

[2] في كل من الشامية والمدنية زيادة ( على كل حال ) والسبيلان هما القبل والدبر والخارج منهما قليلا أو كثيرا معتادا كالبول والغائط أو غير معتاد كالدم ، أو نادرا كالولد بلا دم .

[3] الفحش يعتبر في نفس كل أحد بحسبه ، أما إذا كان قليلا فلا ينقض .

[4] أي من غير حائل ، أما به فلا ينقض وكذا يقال في لمس المرأة .

[5] في كل من الشامية والمدنية : لشهوة .

[6] الصحيح أن كل ما فيها ناقض للوضوء إلا السوائل ، أما المذهب فلا ينقض إلا اللحم الأحمر فقط .

[7] في كل من الشامية والمدنية : توضأ .

[8] هذه قاعدة جليلة عامة في جميع الشكوك فمن يتيقن حالا فالأصل البقاء عليها حتى يتيقن خلافها .


باب الغسل من الجنابه

باب الغسل من الجنابة

والموجب له خروج المني وهو الماء الدافق والتقاء الختانين [1] والواجب فيه النية وتعميم بدنه بالغسل مع المضمضة والاستنشاق [2] وتسن التسمية [3] ويدلك [4] بدنه بيديه ويفعل كما روت ميمونة قالت : " سترت النبي صلى الله عليه وسلم فاغتسل من الجنابة فبدأ فغسل يديه ثم صب بيمينه على شماله فغسل فرجه وما أصابه ثم ضرب بيده على الحائط والأرض [5] ثم توضأ الدفع للصلاة ثم أفاض الماء على بدنه ثم تنحى فغسل رجليه " ولا يجب نقض الشعر في غسل إذا روى اصوله وإذا نوى بغسله الطهارتين أجزأ عنهما [6] وكذلك لم تيمم للحدثين والنجاسة على بدنه أجزأ وإن نوى بعضها فليس له إلا ما نوى.

[1] قدر تغيب الحشفة في الفرج .

[2] لأنهما من ظاهر البدن .

[3] والمذهب أنها بتجب إذا تذكرها .

[4] في الشامية : وأن يدلك .

[5] لأن في الخارج لزوجة لا يزيلها إلا التراب .

[6] لأن إحدى الطهارتين دخلت في الأخرى .


باب التيمم

باب التيمم [1]

وصفته أن يضرب بيديه على الصعيد الطيب حصول واحدة فيمسح بهما وجهه وكفيه لقول رسول الله صلى الله عليه وسلم لعمار : " إنما[2] يكفيك هكذا " وضرب بيديه على الأرض [3] فمسح بهما وجهه وكفيه وإن تيمم بأكثر من حصول أو مسح أكثر جاز وله شروط أربعة :

أحدها: العجز عن استعمال الماء إما لعدمه أو خوف الضرر باستعماله لمرض أو برد شديد أو خوف العطش على نفسه أو ماله أو رفيقه أو خوفه على نفسه أو ماله في طلبه أو إعوازه [4] إلا بثمن كثير ، فإن أمكنه استعماله في بعض بدنه أو وجد ماء لا يكفيه [5] لطهارته استعمله وتيمم للباقي

الثاني : الوقت فلا يتيمم لفريضة قبل وقتها [6] ولا لنافلة في وقت النهي عنها

الثالث : النية فإن تيمم لنافلة لم يصل بها فرضا [7] وإن تيمم لفريضة فله فعلها وفعل ما شاء من الفرائض والنوافل حتى يخرج وقتها

الرابع : التراب فلا يتيمم إلا بتراب طاهر له غبار

ويبطل التيمم ما يبطل طهارة الماء وخروج الوقت [8] والقدرة على استعمال الماء وإن كان في الصلاة .

[1] التيمم في اللغة : القصد ، وفي الشرع : مسح الوجه واليدين ب تراب على وجه مخصوص ، خص الله به الأمة المحمدية توسعة عليها ، وهو نائب مناب الماء عند عدمه ، أو خشية الضرر باستعماله ، والصحيح من أقوال العلماء : أنه يأخذ أحكام الماء في كل شيء ، لأن البدل له حكم المبدل منه ، قال ابن بدران : إلا في النجاسة إذا كانت على غير البدن فإنها تزال بالماء ، ولا يجوز التيمم عنها .

[2] في الشامية زيادة [ كان ]

[3] في الشامية : بيديه الأرض .

[4] فقدانه .

[5] في الشامية : لا يكفي .

[6] هذا هو الصحيح في المذهب ،وعن الإمام أحمد رواية أخرى اختارها الشيخ ابن تيمية وهي جواز التيمم للفريضة قبل دخول وقتها ، وللنافلة في وقت النهي .

[7] الصحيح أنه إذا تيمم النافلة صلى به فريضة وعكسه ، بل الحق أنه إذا تيمم فعل جميع العبادات ، لأن القياس أنه نائب مناب الطهارة بالماء .

[8] الصحيح أنه لا يبطل بخروج الوقت ، قال الإمام أحمد رحمه الله تعالى : القياس أنه بمنزلة الطهارة .


باب الحيض

ويمنع عشرة أشياء فعل الصلاة وجوبها [1] وفعل الصيام [2] والطواف وقراءة القرآن ومس المصحف واللبث في المسجد والوطء في الفرج وسنة الطلاق [3]

والاعتداد بالأشهر [4] ويوجب الغسل والبلوغ والاعتداد [5] به فإذا انقطع الدم أبيح فعل الصوم والطلاق ولم يبح سائرها حتى تغتسل ويجوز الاستمتاع من الحائض بما دون الفرج لقول رسول الله صلى الله عليه وسلم : " اصنعوا كل شيء غير النكاح "

وأقل الحيض [6] يوم وليلة وأكثره خمسة عشر يوما وأقل الطهر بين الحيضتين ثلاثة عشر يوما ولا حد لأكثره وأقل سن تحيض له المرأة تسع سنين وأكثره ستون والمبتدأة إذا رأت الدم لوقت تحيض في مثله جلست فإذا انقطع [7] لأقل من يوم وليلة فليس بحيض وإن جاوز [8] ذلك ولم يعبر أكثر الحيض فهو حيض فإذا تكرر ثلاثة اشهر بمعنى واحد صار عادة وإن عبر ذلك فالزائد [9] استحاضة .

وعليها أن تغتسل [10] ثم آخر الحيض وتغسل فرجها وتعصبه وتتوضأ لوقت كل صلاة [11] وتصلي وكذا [12] حكم من به سلس البول وما في معناه فإذا استمر بها الدم في الشهر الآخر فإن كانت معتادة فحيضها أيام عادتها وإن لم تكن معتادة وكان لها تمييز وهو أن يكون بعض دمها أسود ثخينا وبعضه رقيقا أحمر فحيضها زمن الأسود الثخين وإن كانت مبتدأة أو ناسية لعادتها ولا تمييز لها , فحيضها من كل شهر ستة أيام أو سبعة [13] لأنه غالب عادة النساء والحامل لا تحيض [14] إلا أن ترى الدم قبل ولادتها بيوم أو يومين فيكون دم نفاس .

[1] يعني أن الصلاة سقطت فلا يجب قضاؤها على الحائض .

[2] في الشامية زيادة [ ولا يسقط وجوبه ] .

[3] سيأتي أن طلاق الحائض بدعة لا يجوز .

[4] سيأتي إن شاء الله تعالى أن من كانت في سن المحيض تعتد من فراق زوجها بثلاث حيض بخلاف غيرها .

[5] أي بالحيض كما إذا طلق رجل زوجته وهي من ذوات الحيض فلابد من اعتدادها به .

[6] الصحيح أن الحيض ليس له أقل ولا أكثر ، وليس لانقطاعه سن متيقنة ، وإنما يختلف باختلاف البلاد وطبيعتها ، وباختلاف النساء وطبائعهن .

[7] في الشامية زيادة [ الدم ]

[8] في الشامية : جاز .

[9] الصحيح أنه لا يتحدد أكثره بخمسة عشر يوما ولا أكثر ، فعلى هذا لا تعتبر مستحاضة حتى يطبق عليها الدم أو لا ينقطع عنها إلا مددا يسيرة وما عدا ذلك يكون حيضا ولو كثر، وهو اختيار شيخ الإسلام ابن تيمية رحمه الله تعالى.

[10] لأن الحيض من موجبات الغسل عند انقطاع الدم ، وفي معنى الانقطاع إذا تمت مدة حيض المستحاضة .

[11] لأن المستحاضة وصاحب السلس ومن به جرح لا يقف دمه ونحوهم ممن لا ينقطع عنه الخارج يتوضئون لوقت كل صلاة ثم يصلون في ذلك ما شاءوا من الصلوات ولو مع خروج الخارج فإذا خرج الوقت انتقض الوضوء لأنها طهارة للضرورة فتتقيد بالوقت.

[12] في الشامية : وكذلك .

[13] حاصل أحوال المستحاضة ثلاثة مرتبة ، فإذا أطبق عليها الدم فلا يخلو إما أن تكون تعرف عادتها التي كانت تجلسها فتجلس تلك العادة ، وإن لم تعرف عادتها فترجع إلى الدم فإن كان بعضه متميزا عن بعض بأن كان بعضه أغلظ من بعض أو بعضه منتنا والبعض الآخر غير منتن ، فلتجلس مدة هذا المتغير بغلظ أو نتن أو سواد ، فإن لم يكن لها عادة ترجع إليها وليس الدم متغيرا فلتجلس غالب مدة النساء وهي ستة أيام أو سبعة .

[14] فعلى هذا إن رأت الدم فهو دم فساد لا تدع له الصلاة والصيام ، وعند شيخ الإسلام ابن تيمية رحمه الله تعالى قد تحيض حين يزيد الدم على غذاء الجنين فيخرج وهي رواية عن الإمام أحمد رحمه الله تعالى مال إليها صحاب الفروع ، وعللوا أن الحامل لا تحيض بأن دم الحيض يتحول إلى مادة غذائية للطفل .


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > عمدة الفقه

المناهج الدراسية [image] المعاهد و الدور

الأول المتوسط

عمدة الفقه

الفصل الدراسي الأول
 | باب أحكام المياه
 | باب الآنية
 | باب قضاء الحاجة
 | باب الوضوء
 | باب المسح على الخفين
 | باب نواقض الوضوء
 | باب الغسل من الجنابة
 | باب التيمم
 | باب الحيض
 | باب النفاس

الفصل الدراسي الثاني
 | كتاب الصلاة
 | باب الأذان والإقامة
 | باب شرائط الصلاة
 | باب آداب المشي إلى الصلاة
 | باب صفة الصلاة
 | باب أركان الصلاة وواجباتها
 | باب سجود السهو
 | باب صلاة التطوع
 | الساعات التي نُهي عن الصلاة فيها


الإمامة

باب الإمامة

روى أبو مسعود البدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال : " يؤم القوم أقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة ، فإن كانوا في السنة سواء فأقدمهم هجرة (1) ، فإن كانوا في الهجرة سواء فليؤمهم أكبرهم سنا ، ولا يؤمن [الرجل] (2) في بيته ولا في سلطانه (3) ، ولا يجلس على تكرمته إلا بإذنه " وقال لمالك بن الحويرث وصاحبه :" إذا حضرت الصلاة فليؤذن أحدكما وليؤمكما أكبركما " وكانت قراءتهما متقاربة ، ولا تصح الصلاة خلف من صلاته فاسدة إلا لمن لم يعلم بحدث (4) نفسه ولم يعلمه المأموم (5) حتى سلم فإنه يعيد وحده (6) ولا تصح خلف تارك ركن (7) إلا إمام الحي (8) إذا صلى جالسا لمرض يرجى (9) برؤه فإنهم يصلون وراءه جلوسا إلا أن يبتدئها قائما ثم يعتل فيجلس فإنهم يأتمون (10) وراءه قياما ، ولا تصح إمامة المرأة (11) ومن به سلس البول ، والأمي الذي لا يحسن الفاتحة أو يخل بحرف منها إلا بمثلهم ،

ويجوز ائتمام المتوضئ بالمتيمم والمفترض (12) بالمتنقل ، وإذا كان المأموم واحدا وقف عن يمين الإمام فإن وقف عن يساره أو قدامه أو وحده (13) لم تصح (14) ، إلا أن تكون امرأة فتقف وحدها خلفه ، وإن كانوا جماعة وقفوا خلفه ، فإن وقفوا عن يمينه أو عن جانبيه (15) صح ، فإن (16) وقفوا قدامه أو عن يساره لم تصح ، وإن صلت امرأة بنساء (17) قامت معهن في الصف وسطهن (18) ، وكذلك إمام الرجال العراة يقوم وسطهم ، وإن اجتمع رجال وصبيان وخناثي ونساء قدم (19) الرجال ثم الخناثي (20) ثم النساء ، ومن كبر (21) قبل سلام الإمام فقد أدرك الجماعة ومن أدرك الركوع [فقد] (22) أدرك الركعة وإلا فلا .

(1) في الشامية والمدينة زيادة " فإن كانوا في الهجرة سواء فأكبرهم سنا " .

(2) في الشامية غير موجودة هذه الزيادة .

(3) ولا في سلطانه ليست هذه الزيادة في الشامية .

(4) في الشامية : من لم يعلم حدث بدل لمن يعلم بحدث نفسه .

(5) في الشامية : المأمون .

(6) يعني إذا كان الإمام والمأموم لا يعلمان حدث الإمام حتى انتهت الصلاة ، فإن صلاة المأموم صحيحة وصلاة الإمام لم تصح .

(7) في الشامية : ركنا .

(8) هو الراتب في المسجد .

(9) مفهومه إذا كان لا يرجى برؤه لا تصح الصلاة خلفه .

(10) في الشامية : فإنهم يتمون معه .

(11) لأن الإمامة ولاية والمرأة ليست من أهلها .

(12) يعني تصح إمامة من يصلي الفريضة بمن يصلي النافلة ، والمذهب لا يجوز العكس ، والصحيح جوازه لقصة معاذ رضي الله عنه .

(13) في الشامية : أو فذا خلفه .

(14) في الشامية : زيادة [صلاته ]

(15) وفي المطبوعة القديمة : جنبه .

(16) في الشامية : وإذا .

(17) في الشامية : بالنساء .

(18) في الشامية : وسطا .

(19) في الشامية والمدنية والمطبوعة القديمة : نقدم .

(20) هم الذين لم يتميزوا هل هم ذكور أم إناث .

(21) يعني تكبيرة الإحرام .

(22) ليست في الشامية هذه الزيادة .


باب زكاة الخارج من الأرض

وهو نوعان : ( أحدهما ) النبات : فتجب الزكاة منه في كل حب وثمر ويكال ويدخر(1) إذا خرج من أرضه وبلغ خمسة أوسق ، لقول رسول الله صلى الله عليه وسلم : " ليس في حب ولا ثمر صدقة حتى يبلغ خمسة أوسق " ، والوسق ستون صاعا(2) والصاع رطل بالدمشقي وأوقية و خمسة أسباع أوقية ، فجميع النصاب ما يقارب ثلاثمائة واثنين وأربعين رطلا وستة أسباع رطل ، ويجب العشر فيما سقي(3) من السماء والسيوح ونصف العشر فيما سقي بكلفة كالدوالي والنواضح(4) وإذا بدا الصلاح في الثمار(5) واشتد الحب وجبت الزكاة ، ولا يخرج الحب إلا مصفى ولا الثمر إلا يابسا ، ولا زكاة فيما يكتسبه(6) من مباح الحب والثمر ولا فيما يأخذه أجرة لحصاده ولا يضم(7) صنف من الحب والثمر إلى غيره في تكميل النصاب إلا أن يكون(8) صنفا واحدا مختلف الأنواع كالتمور - ففيها(9) الزكاة - أخرج(10) من كل نوع(11) زكاته وإن أخرج جيدا عن الرديء جاز وله أجره .

النوع الثاني(12) : المعدن : فمن استخرج من معدن نصابا من الذهب أو الفضة أو ما قيمة ذلك من الجواهر أو الكحل أو الصفر أو الحديد أو غيره(13) فعليه الزكاة ، ولا يخرج إلا بعد السبك والتصفية ، ولا شيء في اللؤلؤ والمرجان والعنبر والمسك ولا شيء(14) في صيد البر والبحر ، وفي الركاز(15) الخمس أي نوع كان من المال قل أو كثر(16) لأهل الفيء وباقيه لواجده.

(1) فالذي لا يدخله الكيل ولا يصلح للادخار كالفواكه والخضر لا تجب فيها الزكاة .

(2) الصاع أربعة أمداد ،والمد ملء اليدين المتوسطتين إذا اجتمعتا ، وصاع النبي صلى الله عليه وسلم كان أربعة أمداد وهو خمسة أرطال وثلث بوزن الحجاز وبغداد قبل تغيير الحجاج للرطل العراقي كما حرره الإمام مالك أمام هارون الرشيد وأبو يوسف بإحضار عدة أصواع من بيوت أحفاد الصحابة رضي الله عنهم ، ومقدار النصاب بالكيل المصري يساوي أربعة أرادب وويبة .

(3) في الشامية زيادة [ بالدمشقي ] بعد قوله رطل ، وعلى كل فهذا التقدير بالدمشقي القديم .

(4) إيضاح هذا أن يقال : الذي يسقى بكلفة هو ما يحتاج سفيه إلى دراهم في استخراج الماء كالنواعير التي تديرها الدواب ، وكالآلات الرافعة للماء التي تدار بالبخار فهي محتاجة إلى كلفة من زيت أو غاز ، وبعضها يحتاج إلى حطب زيادة على ذلك ، وكالآلات أيضا التي تدار بالكهرباء وغير ذلك وكالسواقي مثلا ونحوها ،وأما الذي يسقى بماء العيون والأنهار والقنوات فهو مما لا يسقى بكلفة ، ولا يعترض على ذلك بأن له كلفة في حفر النهر أو القنوات أو تأجير أشخاص يقومون بذلك ، لأنا نقول إن مثل هذا كمثل كلفة الأرض في حراثتها والقيام بإعدادها للبذر وإحضار السباخ اللازم لها لأن هذا لا تأثير له ، وهل يوجد زرع لا كلفة أبدا في سقيه ؟ ذلك هو الضابط لإخراج العشر أو نصفه في زكاة الخارج من الأرض فالمدار هو الكلفة أو عدمها كما وضحناه .

(5) في الشامية : الثمر ، وفي المدنية : الثمرة .

(6) يعني إذا التقط ما تركه أصحاب الزروع والثمار أو وحد الثمر أو الزرع في أرض غير مملوكة فأخذه فلا زكاة عليه ، وكذلك لو استؤجر على حصاده ودياسه ونحو ذلك بجزء منه فلا زكاة في نصيبه .

(7) يعني إذا كان عنده بعض نصاب بر وبعض نصاب ذرة فلا يضم بعضه إلى بعض ليكمل النصاب لأنه لا زكاة عليه فيهما ،كذلك لا يجمع التمر مع التين ليكمل النصاب ، لكن أنواع الجنس الواحد يضم بعضه إلى بعض كالتمر المختلف مثلا .

(8) في الشامية والمدنية : فإن كان صنف واحد .

(9) في الشامية والمدنية : ففيه .

(10) في الشامية : ويخرج .

(11) في الشامية زيادة [منها] .

(12) في الشامية : الثاني فقط دون النوع .

(13) كالبترول والفحم وما أشبههما .

(14) في الشامية في شيء من : بدل قوله ولا شيء في .

(15) الركاز الكنز الموجود من نقود الكفار المدفونة ، وأما نقود المسلمين فلقطة لا زكاة فيها .

(16) زكاة الركاز تخالف زكاة غيره في أشياء : منها أن فيه الخمس في قليله أو كثيره دون تحديد نصاب له ، وأن مصرفه مصرف الفيء ، وأن حوله وقت وجوده .


باب زكاة الأثمان

وهي نوعان : ذهب و فضة ، ولا شيء فيها(1) حتى تبلغ مائتي درهم فيجب فيها خمسة دراهم ، ولا شيء(2) في الذهب حتى يبلغ عشرين مثقالا(3) فيجب فيها نصف مثقال ، فإن كان فيهما غش(4) فلا زكاة فيهما حتى يبلغ قدر الذهب نصابا ، فإن شك في ذلك خير بين الإخراج وبين سبكهما ليعلم قدر ذلك ولا زكاة في الحلي المباح المعد للاستعمال والعارية(5) ، ويباح للنساء كل ما جرت العادة بلبسه من الذهب والفضة ، ويباح للرجال من الفضة(6) الخاتم وحلية السيف والمنطقة ونحوها ، فأما المعد للكراء أو الادخار(7) والمحرم ففيه الزكاة .

(1) في الشامية والمدنية : ولا زكاة في الفضة بدل قوله : ولا شيء فيها .

(2) في الشامية : ولا في ، يحذف شيء .

(3) والتقدير الحديث : لنصاب الفضة بالعملة السعودية هو ستة وخمسون ريلا ونصف ريال ، وبالعملة المصرية الورقية ( 2/3 429 ) أي خمسمائة وتسعة وعشرون قرشا وثلثا قرش ، وأما مقدار نصاب الذهب بالجنيه المصري الذهب ( 7/8 11 ) أي أحد عشر جنيها وسبعة أثمان الجنيه أي يساوي( 1/3 1187 ) قرشا مصريا لأن الجنيه المصري الذهب يساوي مائة قرش ، وبالجنيه الإنجليزي الذهب( 1/8 12 ) ومن السهل معرفة ذلك بالعملة السعودية لأن الريال سعودي نصف الريال المصري تقريبا .

ملاحظة : هذا هو مقدار نصاب كل من الفضة والذهب بالعملة الحديثة ، بقي أن نعرف حكم الأوراق النقدية ( البنكنوت ) المتداولة وهي طبعا من غير الذهب والفضة ، فهل فيها زكاة أم لا ؟ الجواب نعم فيها الزكاة لأن حكمها حكم زكاة الدين ، فإن كانت على ملئ ( أن أنها من قبيل الحوالة على البنك والبنك مدين بقيمتها ومقربها مستعد للدفع في الحال ) فمن ملك منها ما يوازي أقل النصابين وهو نصاب الفضة وحال عليها الحول وجب إخراج ربع العشر ، وما زاد فبحسابه ، وأما الأوراق المالية التي ليست بنقد كالأسهم والسندات فتزكي كعروض التجارة .

(4) الغالب أن كل عملة فيها غش من نحاس أو غيره ليصلبه ويقويه ، فهذا الغش لا يحسب مع النصاب بل يحسب النصاب خالصا عن هذا الغش .

(5) لأنه يعد الاستعمال مباح فلم تجب كالعوامل وثياب القنية ، وسواء كان لرجل أو امرأة إن أعد للبس مباح أو إعارة ولو ممن يحرم عليه كرجل يتخذ حلي النساء لإعارتهن ، أو امرأة تتخذ حلي الرجال لإعارتهم.

(6) لا من الذهب فإنه حرام مطلقا ، وعلى ذلك فالخواتم التي يلبسها الشبان من الذهب اليوم حرام وتنافي الرجولة لأن فيها تشبها بالنساء.

(7) في الشامية : وللادخار .


باب حكم الدين

من كان له دين(1) على مليء أو مال يمكن خلاصه كالمجحود الذي له(2) بينة ، والمغصوب الذي يتمكن من أخذه ، فعليه زكاته إذا قبضه لما مضى ، وإن كان متعذرا كالدين على مفلس(3) أو على جاحد ولا بينة به والمغصوب والضال الذي لا يرجى [ وجوده(4) ] فلا زكاة فيه ، وحكم الصداق حكم الدين ، ومن كان عليه دين يستغرق النصاب الذي معه أو ينقصه فلا زكاة فيه.

(1) مثاله : لو كان عنده ألف ريال وفي ذمته ألف ريال ايضا فلا زكاة عليه ، وكذلك لو كان في ذمته في هذا المثال تسعمائة وخمسون ريالا فلا زكاة عليه في الخمسين الباقية من الألف الذي عنده لأن الدين نقصه عن النصاب .

(2) في الشامية زيادة [ به ] بعد قوله بينة .

(3) في الشامية : المفلس .

(4) هذه الزيادة ليست في الشامية .


باب زكاة العروض

باب زكاة العروض(1)

ولا زكاة فيها حتى ينوي بها التجارة وهي نصاب حولا(2) ، ثم يقومها فإذا بلغت أقل نصاب من الذهب(3) والفضة أخرج الزكاة من قيمتها ، وإن كان عنده ذهب أو فضة ضمها(4) إلى قيمة العروض في تكميل النصاب ، وإذا نوى بعروض(5) التجارة القنية(6) فلا زكاة فيها(7) ثم إن نوى بها بعد ذلك التجارة استأنف له حولا.

(1) سميت عروضا لأنها تعرض ثم تزول ،وهي كل ما أعد للبيع والشراء من أي جنس ، سواء كانت حيوانات أو عقارات أو منقولات .

(2) في الشامية زيادة [ كاملا ] بعد قوله حولا .

(3) في الشامية والمدنية : أو الفضة ، والمعنى إذا كانت قسمة العروض تبلغ بأحد النقدين نصاب الزكاة إذا قومت به ولا تبلغه في قيمة النقد الآخر ، فإنها تقدر بما تبلغ به النصاب احتفاظا بحق الفقراء .

(4) في الشامية والمدنية : ضمهما ، والمعنى أن من كان عنده بعض نصاب من عوض وبعضه من ذهب وفضة أو من أحدهما فإنه يضم هذه الثلاثة بعضها إلى بعض في تكميل النصاب لأنها كالجنس الواحد .

(5) في الشامية : بعرض .

(6) الاستعمال في حاجاته فلا زكاة فيما نواه لها لأن الزكاة لا تجب إلا فيما أعد للتجارة ، فلو نوى بعد ذلك الاتجار بها فإنه ينقطع الحول الأول ويبتدئ حولا جديدا ما لم ينو الفرار من الزكاة فإنها حيلة والحيل محرمة ولا تسقط الواجبات .

(7) في الشامية : فيه .


زكاة الفطر

باب زكاة الفطر(1)

وهي واجبة على كل مسلم(2) إذا ملك فضلا عن قوته وقوت عياله(3) ليلة العيد ويومه (4)وقدر الفطرة صاع(5) من البر أو الشعير أو دقيقهما أو سويقهما أو من التمر أو الزبيب ، فإن لم يجده أخرج من قوته(6) أي شيء كان صاعا ، ومن لزمته فطرة نفسه لزمته فطرة من تلزمه مؤنته ليلة العيد(7) إذا ملك ما يؤدى عنه ، فإن كانت مؤنته تلزم جماعة ، كالعبد المشترك أو المعسر القريب لجماعة ففطرته عليهم على حسب مؤنته(8) ، وإن كان بعضه حرا ففطرته عليه وعلى سيده(9) ، ويستحب إخراج الفطرة يوم العيد قبل الصلاة(10) ، ولا يجوز تأخيرها عن يوم العيد(11) ، ويجوز تقديمها عليه بيوم أو يومين(12) ، ويجوز أن يعطى واحدا (13) ما يلزم الجماعة والجماعة ما يلزم الواحد.

(1) سميت بهذا الاسم لأن الفطر سببها ووقتها الذي تخرج فيه .

(2) صغير وكبير ، ذكر وأنثى ، حر أو عبد ، والدليل على وجوبها ما روى البخاري عن ابن عمر رضي الله عنهما قال : " فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعا من تمر أو صاعا من شعير على العبد والحر والذكر والأنثى والصغر والكبير من المسلمين ، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة " متفق عليه ولفظه للبخاري .

(3) وكذا تكون زائدة عن حوائجه الأصلية .

(4) في الشامية زيادة [ صاعا ] بعد قوله : ويومه .

(5) تقدم تقدير الصاع بأنه أربعة أمداد ، والمد : ملء اليدين المتوسطتين مجتمعتين ( حفنة ) وصاع النبي صلى الله عليه وسلم كان أربعة أمداد ، وهو خمسة أرطال وثلث بوزن الحجاز الخ ما سبق ، والصاع قدحان بالكيل المصري .

(6) وفي رواية عن الإمام أحمد رحمه الله تعالى اختارها الشيخ تقي الدين أنه يجزئ قوت بلده مثل الأرز أو الشعير أو الذرة ولو مع وجود الخمسة المذكورة .

(7) في الشامية زيادة [ ويومه ] بعد قوله ليلة العيد .

(8) أي توزع عليهم حسب نفقته عليهم لأن زكاة الفطر تابعة للنفقة .

(9) يعني يلزم العبد من فطرة نفسه بقدر ما فيه من الحرية ، وغير الحر منه على السيد فطرته .

(10) في الشامية : قبل صلاة العيد .

(11) وعند شيخ الإسلام وابن القيم إن أخرها بعد صلاة العيد فهي قضاء لقوله عليه الصلاة والسلام : " فمن أداها قبل الصلاة فهي زكاة مقبولة ومن أداها بعد الصلاة فهي صدقة من الصدقات "

(12) في الشامية : عليه بيومين ، والأفضل هذا التقديم بيوم أو يومين قبل العيد لفعل الصحابة كما في البخاري ، وليحصل بها الإغناء يوم العيد إذا قدمت قبله لا سيما في وقتنا هذا ، فإن الغالب أن الفقير يبيعها وينتفع بثمنها في التوسيع على نفسه بما يحتاج إليه .

(13) في الشامية : الواحد .


باب إخراج الزكاة

لا يجوز تأخيرها عن وقت وجوبها إذا أمكن إخراجها فإن فعل فتلف المال لم تسقط عنه الزكاة ، وإن تلف قبله سقطت ، ويجوز تعجيلها(1) إذا كمل النصاب ، ولا يجوز قبل ذلك ، فإن عجلها مستحقها لم يجزئه(2) وإن صار عند الوجوب من أهلها ، وإن دفعها إلى مستحقها فمات أو استغنى أو ارتد أجزأت ، وإن تلف المال لم يرجع على الآخذ ، ولا تنقل(3) الصدقة إلى بلد تقصر إليه الصلاة إلا أن لا يجد من يأخذها في بلدها.

(1) يعني لا بأس بتقديمه زكاة عام أو عامين إذا كان مالكا للنصاب ، وربما كان التعجيل مستحبا للمصلحة كتجهيز غزاة أو إنفاق في مسغبة .

(2) في الشامية : لم يجزه ،يعني لو أعطى زكاته المعجلة لغير مستحقها كغني مثلا فصار عند الوجوب - وهو تمام الحول - من أهلها بأن افتقر ، فإنها لا تجزئ ، وعكسه بعكسه ،لأن العبرة بحال الإعطاء .

(3) وعند بعضهم يجوز نقلها ، لا سيما مع المصلحة كأن يكون له في غير بلد المال أقارب فقراء ، يكون في بلد لا فقراء فيه ، فيفرقها في أقرب البلاد إليه .


باب من يجوز دفع الزكاة إليه

وهم ثمانية : ( الأول(1) ) الفقراء : وهم الذين لا يجدون ما يقع موقعا من كفايتهم بكسب ولا غيره ، (الثاني) المساكين : وهم الذين يجدون ذلك ولا يجدون تمام الكفاية(2) (الثالث) العاملون عليها : وهم السعاة عليها ومن يحتاج إليه فيها(3) ، (الرابع) المؤلفة قلوبهم : وهم السادة المطاعون في عشائرهم الذين يرجى بعطيتهم(4) دفع شرهم أو قوة إيمانهم ، أو دفعهم عن المسلمين ، أو إعانتهم على أخذ الزكاة ممن يمتنع من دفعها ، (الخامس) الرقاب : وهم المكاتبون وأعتاق الرقيق ، (السادس) الغارمون : وهم المدينون لإصلاح نفوسهم في مباح(5) أو لإصلاح بين طائفتين من المسلمين ، (و السابع) في سبيل الله(6) : وهم الغزاة الذين لا ديوان(7) لهم ، (الثامن) ابن السبيل : وهو المسافر المنقطع به وإن كان ذا يسار في بلده ،

فهؤلاء (هم(8) ) أهل الزكاة ، لا يجوز دفعها إلى غيرهم ، ويجوز دفعها إلى واحد منهم ، لأنه صلى الله عليه وسلم أمر بني زريق بدفع صدقتهم إلى سلمة بن صخر ، وقال لقبيصة : " أقم يا قبيصة(9) حتى تأتينا الصدقة فنأمر لك بها " ويدفع(10) إلى الفقير والمسكين(11) ما يتم به كفايته(12) وإلى العامل قدر عمالته ، وإلى المؤلف ما يحصل به تأليفه ، وإلى المكاتب والغارم ما يقضي به دينه ، وإلى الغازي ما يحتاج إليه لغزوه ، وإلى ابن السبيل ما يوصله إلى بلده(13) ، ولا يزاد واحد منهم على ذلك ، وخمسة منهم لا يأخذون إلا مع الحاجة ، وهم : الفقير ، والمسكين ، والمكاتب ، والغارم لنفسه ، وابن السبيل ، وأربعة يجوز الدفع إليهم مع الغني وهم : العامل ، والمؤلف ، والغازي ، والغارم لإصلاح ذات البين.

(1) الفقراء والمساكين إذا ذكر واحد منهما دخل الآخر في مسماة ، فإن ذكرا معا لم يدخل أحدهما في الآخر ، بل يكون الفقير هو : من لا يجد نفقة أو يجد قليلا منها بالنسبة لعامه ، والمسلكين هو الذي يجدها لأكثر مدة من عامه .

(2) الواو في والثالث وفي بقية الأصناف الآتية ليست في الشامية .

(3) أو هم الذين يأخذونها من أهله أو يحفظونها ويكتبونها ونحو ذلك ,

(4) في الشامية : زيادة [ بإسلامهم ] .

(5) كأن يلحقه دين بسبب جائحة في ماله فيعطى من الزكاة ، أو يقوم بغرامة لإصلاح بين طائفتين مسلمتين فيعطى من الزكاة ، لئلا يجحف ذلك بماله فيحصل له الضرر بسبب فعل الخير ، ولئلا يفضي ذلك إلى ترك الإصلاح بين الناس .

(6) يرى بعض العلماء ومنهم الشيخ محمد رشيد رضا صاحب المنار توسيع مفهوم سبيل الله ، فلا يقتصر على نفقة الجهاد ، وإنما يشمل كل مشروع خيري من بناء المدارس والمساجد والمستشفيات ومساعدات الجمعيات الخيرية ، والأحسن أن تدفع الزكاة إلى ما فيه نفع عام للمسلمين وأن تقدم على المنافع الخاصة ، فدفعها إلى فقير متعلم أحسن من دفعها إلى فقير غير متعلم .

(7) لا ديوان لهم : لا مرتب لهم من بيت المال ، فأما الذي يعطى من بيت المال فلا يعطى من الزكاة .

(8) [ هم ] ليست في الشامية .

(9) [ يا قبيصة ] ليست في الشامية .

(10) في الشامية : فندفع .

(11) من تدفع إليهم الزكاة على قسمين : قسم تدفع إليهم لحاجتهم وهم خمسة : الفقير والمسكين والمكاتب والغارم لنفسه وابن السبيل ، فهؤلاء لا يأخذون إلا قدر كفايتهم ، وإذا أخذوها ملكوها ، والقسم الثاني يأخذها لغير ذلك ، وهم أربعة : الغزاة ، والغارمون لإصلاح ذات البين ، والمؤلفة قلوبهم ، والعاملون عليها ، فهؤلاء يأخذونها ولو كانوا أغنياء تشجيعا لهم ، ويعطون منها بقدر ما يحصل به المقصود .

(12) وكذلك يعطى لمن يعوله كفاية سنة ،وهذا هو الحد الأعلى لإعطائه .

(13) ولو وجد من يقرضه في السفر .


باب من لا يجوز دفع الزكاة إليه

لا تحل(1) لغني ولا لقوي مكتسب(2) ، ولا تحل لآل(3) محمد صلى الله عليه وسلم وهم بنو هاشم ومواليهم ولا يجوز دفعها إلى الوالدين وإن علوا ، ولا إلى الولد وإن سفل ، ولا إلى الزوجين(4) ولا من تلزمه مؤنته ، ولا إلى الرقيق ولا إلى كافر(5) ، فأما صدقة التطوع فيجوز دفعها إلى هؤلاء وإلى غيرهم ، ولا يجوز دفع الزكاة إلا بنية(6) ، إلا أن يأخذها الإمام قهرا ، وإذا دفع الزكاة إلى غير مستحقها لم يجزه ، إلا الغني إذا ظنه فقيرا(7) .

(1) في الشامية زيادة [ الصدقة ] ومن قوله : لا تحل لغني إلى قوله : ولا رقيق ، بشرط ألا يكونوا عمالا أو غزاة أو مكاتبين أو أبناء سبيل أو مؤلفة قلوبهم أو غارمين لإصلاح ذات البين فيجوز حينئذ دفعها إليهم .

(2) لأنه غني باكتسابه إذا كان يكفيه .

(3) لأن الزكاة أوساخ الناس كما جاء في الحديث الشريف ، وهم منزهون عن ذلك ، وأيضا هم مستغنون عنها بخمس الخمس من الغنيمة ، ولذا يرى الشيخ تقي الدين أنهم إذا حرموا من خمس الخمس حلت لهم الزكاة .

(4) عبارة الشامية : الزوجة ولا إلى الزوج ولا إلى من الخ . والمنع من إعطاء أحد الزوجين للآخر ، أنه إذا دفع لزوجته عادت إليه لأنه إحياء لماله حيث يجب عليه نفقتها ، وأما هي فلا وجه لمنع دفع زكاتها إليه ما دام محتاجا إليها ، وهذه رواية ثانية عن الإمام أحمد رحمه الله تعالى في جواز دفعها إليه ، لما روى البخاري أن زوجة عبد الله بن مسعود سألت النبي صلى الله عليه وسلم : أيجزئ عني أن أنفق على زوجي وأيتام في حجري ؟ فقال لها : " أجران " . أي يجزئ ذلك ولك أجران .

(5) مراده ما لم يكن مؤلفا فإنه يجوز إعطاؤه إذا كان يندفع بها شره عن المسلمين أو يرجى على يديه النفع للمسلمين أو إسلام جماعته لكونه مطاعا فيهم وصاحب كلمة عليهم .

(6) لأنها عبادة لابد من تمييزها عن سائر النفقات العادية والصدقات التطوعية ، ولحديث " إنما الأعمال بالنيات" .

(7) أي فيجزئه لأنه كثيرا ما يشتبه الغني بالفقير إذا تحيل على كسب الصدقات بلباس الفقراء والتشبه بهم في مظهرهم ، فيشق تمييز الفقير الحقيقي من غيره ،وكان ما أخذه هذا الفقير حراما لا يحل له أكله .


كتاب الصيام

كتاب الصيام(1)

ويجب صيام رمضان على كل مسلم(2) بالغ عاقل قادر على الصوم ، ويؤمر به الصبي إذا أطاقه، ويجب بأحد ثلاثة أشياء : كمال شعبان ، ورؤية(3) هلال رمضان ، ووجود غيم(4) أو قتر ليلة الثلاثين يحول دونه ، وإذا رأى الهلال وحده صام ، فإن كان عدلا صام الناس بقوله ولا يفطر إلا بشهادة عدلين، ولا يفطر إذا رآه وحده ، وإن(5) صاموا بشهادة اثنين ثلاثون يوما أفطروا(6) ، وإن كان بغيم أو قول واحد لم يفطروا(7)إلا أن يروه ، أو يكملوا العدة(8) وإذا اشتبهت الأشهر(9) على الأسير تحرى وصام ، فإن وافق الشهر أو ما بعده أجزأه وإن وافق قبله لم يجزه .

(1) الصيام في اللغة الإمساك ، وفي الشرع إمساك بنية عن أشياء مخصوصة في زمن معين من شخص مخصوص ، وفرض صوم رمضان في السنة الثانية من الهجرة في شعبان ، وكله فوائد صحية ، واجتماعية، وخلقية ، ودينية. نسمعها من الخطباء ، ونقرؤها في الكتب والمجلات ، ونحس بها في نفوسنا.

(2) الأحكام الفرعية لا تجب على الكفار بمعنى أنهم لا يخاطبون بأدائها أولا بل يخاطبون قبل ذلك بالإسلام ، فإذا أسلموا أمروا بها، وإلا فهي واجبة عليهم معاقبون على تركها ، قال تعالى : " ما سلككم في سقر ؟ قالوا لم نك من المصلين ولم نك نطعم المسكين " الآية.

(3) قال في الفروع وتبعه في الإقناع وغيره : " وإن ثبتت رؤية الهلال بمكان قريب أو بعيد لزم جميع البلاد الصوم ، وحكم من لم يره كمن رآه ولو اختلفت المطالع " نص عليه ا.هـ وقال الشيخ : إن اتفقت مطالع البلدان وجب الصوم على الكل ، وإن اختلفت المطالع لم يجب ، فإذا ثبت رمضان عند أهل دمشق مثلا ولم يثبت بمصر هل يجب على أهل مصر أو لا يجب ؟ فعلى قول الشيخ لا يجب لاختلاف بين البلدين ، وعلى قول الأصحاب يجب ، وهل يلزم الصوم بالإخبار بالتلغراف أو بالتلفون أو بسامع المذياع ؟ نعم يلزم إذا كان المخبر بذلك عدلا ، وعلى كل فالرؤية في هذه الأيام لا يخبر بها إلا بعد التأكد وذلك عن طريق الحكومة حتى لا يحصل خلط أو تلاعب أو تساهل ،والله أعلم بالصواب .

(4) روى عن الإمام أحمد رحمه الله تعالى في صوم هذا اليوم عدة روايات ، فالمشهور من المذهب وجوب صومه، وعنه لا يجب وهو مذهب الإمامين مالك والشافعي ، واختيار الشيخ تقي الدين ، والرواية الثالثة : أن الناس تبع لإمامهم إن صام صاموا وإن أفطر أفطروا لحديث : " الصوم يوم تصومون والفطر يوم تفطرون " وهو قول الحسن وابن سيرين، وأنا أرى أنه قول جميل لأن الدين دائما يدعو إلى الاتحاد والتآلف وترك التخالف ولا ينتج عن ذلك إلا الضرر والشقاق ،فما أجمل أن يصوم الناس متفقين ويفطروا متفقين ويخرجوا إلى العيد متفقين فرحين بالعيد والإفطار ، وما أتعس النفس حينما يحصل الاختلاف ، فبلد يصوم وبلد يفطر ،وبلد فيه عيد وآخر فيه صوم ، أشهد أن هذا من ضعف المسلمين، وتفكك الرابطة الإسلامية بينهم، ولذا يلزم العمل على إزالة هذا الاختلاف واتباع رأي واحد يعمل بمقتضاه المسلمون المتقاربون في البلاد .

(5) في الشامية : وإذا .

(6) لقوله عليه الصلاة والسلام : " وإن شهد اثنان فصوموا وأفطروا " ولأن النية كاملة.

(7) لأنهم صاموا على ظن فلا يفطرون إلا بيقين .

(8) يعني إذا لم يروه .

(9) في الشامية : الشهور .


باب أحكام المفطرين في رمضان

ويباح الفطر في رمضان لأربعة أقسام(1) :

(أحدها) المريض الذي يتضرر به ، والمسافر الذي له القصر(2) ، فالفطر لهما أفضل وعليهما القضاء، وإن صاما أجزأهما

(الثاني) الحائض والنفساء تفطران وتقضيان ، وإن صامتا لم يجزئهما

(الثالث) الحامل والمرضع إذا خافتا على ولديهما أفطرتا وقضتا وأطعمتا عن كل يوم مسكينا(3)، وإن صامتا أجزأهما .

(الرابع) العاجز عن الصيام(4) لكبر أو مرض لا يرجى برؤه فإنه يطعم عن كل(5) يوم مسكينا ، وعلى سائر من أفطر القضاء لا غير ، إلا من أفطر بجماع في الفرج فإنه يقضي ويعتق رقبة ، فإن لم يجد فصيام شهرين متتابعين ، فإن لم يستطع فإطعام ستين مسكينا ، فإن لم يجد سقطت عنه ، فإن جامع ولم يكفر حتى جامع ثانية فكفارة واحدة(6) ، وإن كفر ثم جامع فكفارة ثانية ، وكل من لزمه الإمساك(7) في رمضان فجامع فعليه كفارة ، ومن أخر القضاء لعذر حتى أدرك(8) رمضان آخر فليس عليه غيره ، وإن فرط(9) أطعم مع القضاء لكل يوم مسكينا ، وإن ترك القضاء حتى مات لعذر فلا شيء عليه ، وإن كان لغير عذر أطعم عنه لكل يوم مسكين(10) ، إلا أن يكون الصوم منذورا فإنه يصام عنه ، وكذلك كل نذر طاعة.

(1) في الشامية : أشياء .

(2) يعني الذي سافر سفرا يباح له فيه القصر للصلاة وتقدم تحديده .

(3) وقدر ما يدفع عن اليوم مد من بر أو نصف صاع من غيره .

(4) في الشامية : الصوم .

(5) في الشامية والمدنية : عنه لكل يوم مسكين .

(6) لأن موجبهما واحد فتداخلتا .

(7) كأن يسلم كافر أثناء النهار في رمضان أو تطهر الحائض أو يبرأ المريض أو يقدم المسافر أو يبلغ الصغير أو يعقل المجنون ، فهؤلاء يلزمهم الإمساك والقضاء ، وإن جامعوا بعد وجوب الصوم عليهم فعليهم الكفارة ، وعند بعض المحققين أنهم ليس عليهم شيء ما داموا معذورين وقت الجماع .

(8) في الشامية والمدنية : أدركه .

(9) بأن أدركه رمضان وهو لم يصم قضاء بلا عذر فعليه الكفارة مع القضاء .

(10) هذا هو المذهب . ومذهب الشافعي أنه يصام عنه لحديث " من مات وعليه صوم صام عنه وليه " متفق عليه ، ومال إليه شيخ الإسلام وقال : " إنه أقرب إلى المماثلة " .


باب صلاة المريض

والمريض إذا كان القيام يزيد في مرضه صلى جالسا ، فإن لم يطق فعلى جنبه لقول رسول الله صلى الله عليه وسلم لعمران بن حصين : " صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنبك (1) " فإن شق عليه فعلى ظهره فإن (2) عجز عن الركوع والسجود أومأ بهما (3) ، وعليه قضاء ما فاته من الصلوات في إغمائه ، وإن شق عليه فعل كل صلاة في وقتها فله الجمع بين الظهر والعصر وبين العشائين في وقت إحداهما ، فإن جمع في وقت الأولى اشترط نية الجمع (4) عند فعلها ، استمرار العذر حتى يشرع في الثانية منهما ، وأن لا يفرق بينهما إلا بقدر (5) الوضوء ، وإن أخر اعتبر استمرار العذر إلى دخول وقت الثانية (6) وأن ينوي الجمع في وقت الأولى قبل أن يضيق عن فعلها ويجوز الجمع للمسافر الذي له القصر ويجوز في المطر بين العشائين خاصة (7) .

(1) في الشامية : جنب .

(2) في الشامية : وإن .

(3) في المطبوعة القديمة زيادة [ إيماء ] .

(4) وعند الشيخ تقي الدين لا تشترط النية ولا يضر التفريق ، وقد أخذ هذا من نص الإمام أحمد رحمه الله .

(5) في الشامية : كقدر .

(6) زاد في هامش الشامية [منهما ].

(7) في الشامية : ويجوز الجمع بين العشاءين خاصة في المطر .


باب ما يفسد الصوم

ومن أكل أو شرب أو استعط أو وصل(1) إلى جوفه(2) شيئا من أي موضع كان أو استقاء فقاء أو استمنى(3) أو قبل أو لمس فأمنى أو أمذى(4) ، أو كرر النظر حتى أنزل ، أو احتجم عامدا ذاكرا لصومه فسد(5) ، وإن فعله ناسيا أو مكرها لم يفسد صومه ، وإن طار إلى حلقه ذباب أو غبار أو تمضمض أو استنشق فوصل إلى حلقه ماء ، أو فكر فأنزل أو قطر في إحليله أو احتلم أو ذرعه القيء لم يفسد صومه، ومن أكل يظنه ليلا فبان نهارا أفطر(6) ، ومن أكل شاكا(7) في غروب الشمس فعليه القضاء.

(1) في الشامية : أوصل .

(2) في الشامية : شيئا .

(3) استقاء واستمنى : أي طلب خروج القيء والمني لحديث : " من ذرعه القيء فلا قضاء عليه " .

(4) عند الشافعي والشيخ تقي الدين وغيرهما لا يفطر بالمذي .

(5) في الشامية : صومه ، وقوله عامدا ذاكرا راجع لجميع ما تقدم .

(6) فإن كان شاكا في طلوع الفجر فلا قضاء عليه .

(7) وذلك كمن كان يظن أن الشمس قد غابت فأكل فتبين أنه أكل وهي لم تغب فعليه القضاء لأنه لا يجوز له الفطر إلا مع يقين بغروبها ، ويريدون بالشك هنا ما يشمل غلبة الظن .


باب صيام التطوع

أفضل الصيام صيام داود عليه السلام كان يصوم يوما ويفطر يوما .

وأفضل الصيام بعد شهر رمضان شهر الله الذي يدعونه(1) المحرم ، وما من أيام العمل الصالح فيهن أحب إلى الله من عشر ذي الحجة ، ومن صام رمضان وأتبعه بست من شوال فكأنما صام الدهر [ كله ] (2) ، وصيام يوم عاشوراء كفارة(3) سنة ، وصيام يوم عرفة كفارة سنتين ، ولا يستحب لمن بعرفة أن يصومه(4) ، ويستحب صيام أيام البيض(5) ، والاثنين والخميس ، والصائم المتطوع أمير نفسه ، إن شاء صام وإن شاء أفطر(6) ولا قضاء عليه ، وكذلك سائر التطوع ، إلا الحج والعمرة(7) فإنه يجب إتمامهما ، وقضاء ما أفسد منهما .

ونهى رسول الله صلى الله عليه وسلم عن صوم يومين : يوم الفطر ، ويوم الأضحى(8) ، ونهى عن صوم أيام التشريق(9) إلا أنه رخص في صومها للمتمتع إذا لم يجد الهدي ، وليلة القدر في الوتر من العشر الأواخر من رمضان(10) .

(1) في الشامية : تدعونه .

(2) ليست في الشامية .

(3) المراد بالتكفير تكفير صغائر الذنوب وأما الكبائر فلابد فيها من التوبة .

(4) لأن الصوم يضعف الرجل عن الدعاء والتضرع والعبادة في هذه الأماكن التي تجاب فيها الدعوات وتقبل الطاعات.

(5) وهي الثالث عشر والرابع عشر والخامس عشر من كل شهر ، لحديث أبي ذر رضي الله عنه : " أمرنا رسول الله صلى الله عليه وسلم أن نصوم من الشهر ثلاثة أيام ، ثلاث عشرة وأربع عشرة وخمس عشرة " رواه النسائي والترمذي وصححه ابن حبان ، وسميت بيضا لابيضاض أيامها كلها بالقمر .

(6) ويكره فطره بلا عذر ، ويسن لغرض صحيح كحبر خاطر أخيه المسلم بأكله من طعامه إذا دعاه إليه .

(7) لقوله تعالى : { وأتموا الحج والعمرة لله }

(8) وذلك بالإجماع للنهي المتفق عليه من حديث عمر وأبي هريرة رضي الله عنهما .

(9) لما روى مسلم عن نبيشة الهذلي مرفوعا : " أيام التشريق أيام أكل وشرب وذكر الله " .

(10) وأرجاها ليلة سبع وعشرين ،ويدعو فيها بما ورد عن عائشة رضي الله عنها ، قالت يارسول الله ، إن وافقتها فبم أدعو ؟ قال : قولي " اللهم إنك عفو تحب العفو فاعف عني ".


باب الاعتكاف

وهو لزوم المسجد لطاعة الله تعالى فيه ، وهو سنة لا يجب إلا بالنذر ، ويصح من المرأة في كل مسجد ، ولا يصح من الرجل إلا في مسجد تقام فيه الجماعة(1) ، واعتكافه في مسجد تقام فيه الجمعة أفضل ، ومن نذر الاعتكاف والصلاة(2) في مسجد فله فعل ذلك في غيره(3) إلا المساجد الثلاثة ، فإن نذر ذلك في المسجد الحرام لزمه ، وإن نذر الاعتكاف في مسجد المدينة فله [ فعله ] (4) في المسجد الحرام(5) ، وإن نذر في المسجد الأقصى فله فعله فيهما(6) ، ويستحب للمعتكف الاشتغال بفعل(7) القرب(8) ، واجتناب ما لا يعنيه من قول وفعل(9) ، ولا يخرج من المسجد إلا لما لا بد له منه(10) ، إلا أن يشترط(11) ، ولا يباشر امرأته ، وإن سأل عن المريض وغيره في طريقه ولم يعرج إليه جاز .

(1) لئلا يؤدي ذلك إلى تكرر الخروج من المسجد أو ترك الجماعة .

(2) في الشامية : أو الصلاة ، وهو الصواب .

(3) لأنه لا مزية لبقعة على بقعة أخرى ، وربما احتاج إلى شد الرحل إلى غير المساجد الثلاثة وفي الحديث : " لا تشد الرحال إلا إلى ثلاثة مساجد " الحديث ، لكن إن عين مسجدا فلابد من مسجد مثله .

(4) فوله [ فعله ] لم نرها في الأصول والمعنى يطلبها .

(5) وزاد في الشامية [ وحده ] لأنه أفضل وأعلى من غيره .

(6) أي في المسجد الحرام والمسجد النبوي لأنهم أعلى منه وأفضل .

(7) في الشامية : بأفعال .

(8) وهي الطاعات من صلاة وذكر وتلاوة قرآن ومدارسة علم الخ .

(9) يعني الأشياء التي لا تهمه يستحب له أن يعرض عنها ويتركها لأن الاعتكاف معناه الخلوة بالله تعالى والتلذذ بمناجاته والإقبال على الطاعات فلا يليق به أن يشتغل بفضول الأشياء في هذه الحال .

(10) كإتيانه بطعامه وشرابه لعدم من يأتيه بهما ونحو ذلك من الأغراض الضرورية .

(11) كأن يشترط في أول اعتكافه أن له الخروج لبعض الحاجات الهامة من عيادة مريض وتشييع جنازة وغير ذلك .


باب صلاة المسافر

وإذا كانت مسافة سفره ستة عشر فرسخا وهي مسيرة يومين قاصدين (1) وكان مباحا فله قصر الرباعية خاصة ، إلا أن يأتم بمقيم أو لم ينو القصر (2) أو ينسى (3) صلاة حضر فيذكرها في السفر أو صلاة سفر فيذكرها في الحضر فعليه الإتمام ، وللمسافر أن يتم ، والقصر أفضل ، ومن نوى الإقامة أكثر (4) من إحدى وعشرين صلاة أتم ، وإن لم يجمع على ذلك قصر أبدا .

(1) بسير الأقدام ودبيب الإبل المحملة بالأحمال الثقيلة مع اعتبار حط الأحمال للراحة وتحميلها ، فلو قطع المسافر تلك المسافة بزمن يسير عن هذا التقدير الذي كان مناسبا للحال الماضي كما إذا قطعها في العصر الحديث بالسكة الحديد أو بالطيار أو بالسيارة أو غير ذلك من وسائل النقل السريعة فإنه يجوز له القصر اعتبارا بقطع المسافر لا باستفراق الزمن الذي تقطع فيه ، ووسائل التنقل والسفر بالبحر تقاس في ذلك على البر والجو ، وقد قدر العلماء في وقتنا لحاصر مسافة القصر به ( 640 مترا ، 80 كيلو مترا ، واختار شيخ الإسلام ابن تيمية رحمه الله أن السفر الذي تقصر فيه الصلاة الرباعية وتستباح فيه الرخص في السفر لا يتقدر بمدة ، لأن الشارع أطلق السفر ولم يقيده بطويل ولا بقصير وما أطلقه نتركه على إطلاقه والمشقة موجودة في الطويل والقصير ، وعدم التقيد بمدة هو مذهب الظاهرية ونصره جماعة من أصحابنا ، منهم ابن عقيل وصاحب المغني .

(2) في الشامية : أو لا ينوي .

(3) في الشامية والمدنية : ينسى وفي المطبوعة القديمة : نسي .

(4) وعند بعض العلماء أن المسافر إذا قدم بلدا ولم ينو بها الإقامة فإن له رخص السفر وإن كان يعلم أن حاجته لا تنتهي إلا بعد أكثر من عشرين صلاة ، لأن النبي صلى الله عليه وسلم أقام بتبوك عشرين يوما يقصر الصلاة ، وأقام ابن عمر رضي الله عنه بأذربيجان ستة أشهر وهو يقصر الصلاة ، وقد حال الثلج بينه وبين الدخول رواه الأثرم ، وروى الذي قبل هذا الإمام أحمد وغيره وإسناده ثقات ، جاء هذا في الروض المربع وغيره .


باب صلاة الخوف

وتجوز صلاة الخوف على كل صفة [1] صلاها رسول الله صلى الله عليه وسلم والمختار [2] منها أن يجعلهم الإمام طائفتين طائفة تحرس والأخرى تصلي معه ركعة ، فإذا قام إلى الثانية نوت مفارقته وأتمت صلاتها وذهبت تحرس ، وجاءت الأخرى فصلت معه الركعة الثانية فإذا جلس للتشهد قامت فأتت بركعة أخرى وينتظرها حتى تتشهد ثم يسلم بها ، وإن اشتد الخوف صلوا [3] رجالا وركبانا إلى القبلة وإلى غيرها ، يومئون بالركوع والسجود ، وكذلك كل خائف على نفسه يصلي على حسب حاله ويفعل كل ما يحتاج إلى فعله من هرب أو غيره

[1] الصفات الواردة في صلاة الخوف خمس أو ست ، ولكل صفة مناسبة بسبب اختلاف جهة العدو وخطره ، وكل هذه الصفات صحت عن رسول الله صلى الله عليه وسلم بصفات كلها جائزة ، قال الأثرم قلت لأبي عبد الله : تقول بالأحاديث كلها أو تختار واحدا منها ؟ قال : أنا أقول : من ذهب إليه كلها فحسن ، وأما حديث سهل فأنا أختاره ، ثم ذكر صاحب الروض حديث سهل هذا ، وهو يشير إلى صفة من صفات صلاة الخوف وبقية الصفات الأخرى موجودة في المطولات من الفقه والحديث .

[2] يعني الصفة التي اختارها الإمام أحمد رحمه الله تعالى مع تجويزه لباقي الصفات والمفروض في هذه الصفة أن العدو غير موجود جهة القبلة وفيه خطر قريب من هجومهم .

[3] ولا يعبدون الصلاة لأن هذا غاية ما يستطيعون .


صلاة الجمعة

باب صلاة الجمعة

كل من لزمته (1) المكتوبة لزمته الجمعة إذا كان مستوطنا ببناء بينه وبينها فرسخ فما دون [ ذلك ] (2) إلا المرأة والعبد والمسافر والمعذور بمرض أو مطر أو خوف (3) ، وإن حضروها أجزأتهم ولم تنعقد (4) بهم ، إلا المعذور إذا حضرها وجبت عليه وانعقدت به ، ومن شرط صحتها فعلها في وقتها في قرية ، وأن يحضرها من المستوطنين بها أربعون (5) من أهل وجوبها وأن تتقدمها خطبتان في كل خطبة حمد الله تعالى والصلاة على رسوله(6) صلى الله عليه وسلم وقراءة آية والموعظة

ويستحب أن يخطب على منبر ، فإذا صعد أقبل على الناس فسلم عليهم ثم يجلس(7) وأذن المؤذن (8) ، ثم يقوم الإمام فيخطب ثم يجلس ثم يخطب (9) الخطبة الثانية ثم تقام الصلاة فينزل فيصلي بهم ركعتين يجهر فيهما بالقراءة (10) ، فمن أدرك معه منها ركعة أتمها جمعة (11) وإلا أتمها ظهرا ، وكذلك إن خرج الوقت أو نقص العدد وقد صلوا ركعة أتموها جمعة وإلا أتموها ظهرا ، ولا يجوز أن يصلى في المصر أكثر من جمعة [ واحدة ](12) إلا أن تدعو الحاجة (13) إلى أكثر منها ، ويستحب لمن أتى الجمعة أن يغتسل (14) ويلبس ثوبين نظيفين ويتطيب ويبكر إليها ، فان جاء والإمام يخطب لم يجلس حتى يصلي ركعتين يوجز فيهما ، ولا يجوز الكلام والإمام يخطب إلا الإمام (15) أو من كلمه (16) .

(2) هذه الزيادة ليست في الشامية .

(3) فإنها لا تلزمهم .

(4) أي إن كان أحد المذكورين هو المتمم للأربعين لم يصلوها جمعة بل ظهرا .

(5) هذه رواية عن الإمام أحمد ، والرواية الأخرى عنه تنعقد بثلاثة ، اختار هذه الرواية شيخ الإسلام ابن تيمية رحمه الله .

(6) في الشامية : على النبي .

(7) في الشامية والمدنية : جلس .

(8) في الشامية : المؤذنون .

(9) في الشامية : ثم يقوم فيخطب .

(10) فيقرأ بعد الفاتحة الجمعة في الأولى والمنافقين في الثانية .

(11) يعني أن من أدرك مع الإمام ركعة فقد أدرك الجمعة ، ومن فاتته الركعة الثانية فليقضها ظهرا ، ولكن لابد من تمييز الظهر من الجمعة بنية ، فلا يدخل مع الإمام وهو شاك هل الإمام في الأولى أو في الثانية .

(12) هذه الزيادة في الشامية .

(13) كازدحام المسجد بالمصلين أو خوف الفتنة أو تباعد أقطار البلاد .

(14) الاغتسال هنا متأكد للنصوص الصحيحة المؤكدة له .

(15) في الشامية : للإمام .

(16) أما عدم جواز الكلام فلقوله عليه الصلاة والسلام : " من قال صه فقد لغا ، ومن لغا فلا جمعة له " رواه أحمد وأبو داود ، وعن الإمام رواية بالكراهة ، فعلى هذا يباح الكلام للضرورة إذا احتاج إليه كتحذير ضرير ونحوه ، وأما جواز الكلام للإمام ولمن كلمه فلأنه عليه الصلاة والسلام كلم سليكا وكلمه هو ، رواه ابن ماجة بإسناد صحيح من حديث أبي هريرة رضي الله عنه ، وأيضا سأل عباس بن مرداس النبي صلى الله عليه وسلم الاستسقاء .


باب صلاة العيدين

وهي فرض على الكفاية (1) إذا قام بها أربعون من أهل المصر سقطت عن سائرهم ، ووقتها من ارتفاع الشمس [ قيد رمح ] (2) إلى الزوال ، والسنة فعلها في الصحراء(3) وتعجيل الأضحى(4) وتأخير الفطر(5) والفطر في الفطر خاصة قبل الصلاة(6) ، ويسن أن يغتسل ويتنظف ويتطيب ، فإذا حلت(7) الصلاة تقدم الإمام فصلى بهم ركعتين بلا أذان ولا إقامة ، يكبر في الأولى سبعا بتكبيرة الإحرام(8) ، وفي الثانية خمسا سوى تكبيرة القيام ويرفع يديه مع كل تكبيرة ، ويحمد الله ويصلي على النبي صلى الله عليه وسلم بين كل تكبيرتين ، ثم يقرأ الفاتحة وسورة(9) ويجهر فيهما بالقراءة(10) ، فإذا سلم خطب بهم خطبتين ، فإن كان فطرا حثهم(11) على الصدقة وبين لهم حكمها ، وإن كان أضحى بين لهم حكم الأضحية . والتكبيرات الزوائد والخطبتان سنة ، ولا يتنفل قبل صلاة العيد ولا بعدها في موضعها ، ومن أدرك الإمام قبل سلامه أتمها على صفتها ، ومن فاتته فلا قضاء عليه(12) ، فإن أحب(13) صلاتها تطوعا إن شاء ركعتين وإن شاء أربعا وإن شاء [ صلاها ] (14) على صفتها.

ويستحب التكبير في ليلتي العيدين(15) ، ويكبر في الأضحى عقب الفرائض في الجماعة من صلاة الفجر يوم عرفة إلى العصر من آخر أيام التشريق ، إلا المحرم فإنه يكبر من صلاة الظهر يوم النحر(16) إلى العصر من آخر أيام التشريق ، وصفة التكبير شفعا : الله أكبر الله أكبر ، لا إله إلا الله والله أكبر ، الله أكبر ولله الحمد .

(1) وعن الإمام أحمد رواية أخرى أنه فرض عين ، اختارها الشيخ تقي الدين وهو مذهب أبي حنيفة رحمه الله تعالى ، وعن الإمام أنها سنة مؤكدة وهو قول مالك وأكثر أصحاب الشافعي لحديث الأعرابي حين ذكر له خمس صلوات قال هل علي غيرها ؟ فقال له النبي صلى الله عليه وسلم : " لا إلا أن تطوع " ا.هـ بالمعنى .

(2) هذه الزيادة ليست في الشامية .

(3) أي القريبة عرفا ، وفي الشامية زيادة [ المصلي وهذا في غير مكة ، أما فيها فتصلى في المسجد الحرام ]

(4) ليتسع وقت الذبح .

(5) ليتسع وقت إخراج صدقة الفطر .

(6) لقول بريدة : " كان النبي صلى الله عليه وسلم لا يخرج يوم الفطر حتى يفطر ، ولا يطعم يوم النحر حتى يصلي " رواه الإمام أحمد رحمه الله تعالى ، والأفضل أكل تمرات وترا لقول أنس رضي الله عنه : " كان النبي صلى الله عليه وسلم لا يغدو يوم الفطر حتى يأكل تمرات " رواه البخاري .

(7) في المطبوعة القديمة : دخلت .

(8) أي يكبر تكبيرة الإحرام ثم يكبر ستا بعد الاستفتاح وقبل التعوذ والقراءة .

(9) أي يقرأ بعد الفاتحة في الأولى بسبح ، وفي الثانية بالغاشية .

(10) وذلك لما روى الدارقطني عن ابن عمر رضي الله عنهما قال : " كان النبي صلى الله عليه وسلم يجهر بالقراءة في العيدين والاستسقاء " .

(11) بهامش الشامية : حضهم ، وعلى كل حال فعلى الخطيب النابه أن يراعي المناسبات في خطبه ، وينظر إلى ما يحتاج إليه الناس من المواعظ حسب حالتهم التي هم فيها .

(12) هذا بناء على أنها فرض كفاية ، وتقدم أن الشيخ تقي الدين يرى أنها فرض عين فعلى هذا تفضي .

(13) في الشامية : شاء .

(14) هذه الزيادة ليست في الشامية .

(15) وحاصل هذا أن التكبير مطلق مقيد ، فالمطلق هو الذي لم يقيد بأدبار الصلوات في ليلتي العيدين وفي كل عشر ذي الحجة ، وأما التكبير المقيد فهو الذي يكون عقب كل فريضة صلاها في جماعة في الأضحى .

(16) لأنه قبل ذلك مشغول بالتلبية في يوم عرفة وليلة العيد حتى يرمي جمرة العقبة .


كتاب الجنائز

كتاب الجنائز(1)

وإذا تيقن موته أغمضت(2) عيناه وشد لحياه(3) وجعل على بطنه مرآة أو غيرها(4) كحديدة(5) فإذا أخذ في غسله سترت عورته ثم يعصر بطنه(6) عصرا رفيقا ، ثم يلف على يده خرقة فينجيه [ بها ] (7) ثم يوضئه ثم يغسل رأسه ولحيته بماء وسدر ثم شقه الأيمن ثم الأيسر ثم يغسله كذلك مرة ثانية وثالثة يمر في كل مرة يده ، على بطنه فإن خرج منه شيء غسله وسده بقطن ، فإن لم يستمسك فبطين حر ، ويعيد الدفع وإن لم ينق بثلاث زاد إلى خمس أو إلى سبع ثم ينشفه بثوب ، ويجعل الطيب في مغابنه(8) ومواضع سجوده وإن طيبه كله كان حسنا ، ويجمر أكفانه وإن كان شاربه أو أظفاره طويلة أخذ منه ولا يسرح شعره ، والمرأة يضفر شعرها ثلاثة قرون ويسدل من ورائها ، ثم يكفن في ثلاثة أثواب بيض ليس فيها قميص ولا عمامة يدرج فيها إدراجا ، وإن كفن في قميص وإزار ولفافة فلا بأس ، والمرأة تكفن في خمسة أثواب(9) [ في ] (10) درع(11) ومقنعة وإزار ولفافتين

وأحق الناس بغسله والصلاة عليه ودفنه وصيه في ذلك ، ثم الأب ثم الجد ثم الأقرب فالأقرب من العصبات ، وفي غسل المرأة الأم ثم الجدة ثم الأقرب فالأقرب من نسائها ، إلا أن الأمير يقدم في الصلاة على الأب ومن بعده.

والصلاة عليه يكبر ويقرأ الفاتحة ، ثم يكبر ويصلى على النبي صلى الله عليه وسلم ثم يكبر ويقول : " اللهم أغفر لحينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا ، إنك تعلم منقلبنا ومثوانا وأنت على كل شيء قدير ، اللهم من أحييته منا فأحيه على الإسلام والسنة ، ومن توفيته(12) فتوفه عليهما ، اللهم اغفر له وارحمه وعافه واعف عنه وأكرم نزله ووسع(13) مدخله واغسله بالماء والثلج والبرد ونقه من الخطايا كما ينقي الثوب الأبيض من الدنس ، وأبدله دارا خيرا من داره ، وجوارا خيرا من جواره ، [وزوجا خيرا من زوجه] (14) ، وأدخله الجنة وأعذه من عذاب القبر(15) ومن عذاب النار ، وافسح له في قبره ونور له فيه(16) " ، ثم يكبر ويسلم تسليمة واحدة عن يمينه ، ويرفع يديه مع كل تكبيرة .

والواجب من ذلك التكبيرات والقراءة والصلاة على النبي صلى الله عليه وسلم وأدنى دعاء [الحي] (17) للميت والسلام ، ومن فاتته الصلاة عليه صلى على القبر إلى شهر(18) ، وإن كان الميت غائبا عن البلد صلى عليه بالنية(19) .

ومن تعذر غسله لعدم الماء أو الخوف(20) عليه من التقطع كالمجدور أو المحترق أو لكون المرأة بين رجال أو الرجل بين نساء فإنه ييمم ، إلا أن لكل(21) من الزوجين غسل صاحبه ، وكذلك أم الولد مع سيدها ، والشهيد إذا مات في المعركة لم يغسل ولم يصل(22) عليه وينحى عنه الحديد والجلود ثم يزمل(23) في ثيابه ، وإن كفن بغيرها فلا بأس .

والمحرم يغسل بماء وسدر ، ولا يُلبَس مخيطا ، ولا يقرب طيبا ولا يغطى رأسه ، ولا يقطع شعره ولا ظفره .

ويستحب دفن الميت في لحد(24) وينصب عليه اللبن نصبا كما صنع برسول الله صلى الله عليه وسلم ولا يدخل القبر آجُرّا ولا خشبا ولا شيئا مسته النار(25) .

ويستحب تعزية أهل الميت ، والبكاء [ عليه ] (26)غير مكروه إذا لم يكن معه ندب(27) ولا نياحة ، ولا بأس بزيارة القبور للرجال(28) ، ويقول إذا مر بها أو زارها : سلام عليكم أهل دار قوم مؤمنين ، وإنا إن شاء الله بكم لاحقون ، اللهم لا تحرمنا أجرهم ولا تفتنا بعدهم واغفر لنا ولهم ، نسأل الله لنا ولكم العافية . وأي قربة فعلها وجعل ثوابها للميت المسلم نفعه ذلك(29) .

(1) جمع جنازة بالكسر اسم للميت أو للنعش عليه ميت ، فإن لم يكن عليه ميت فلا يقال نعش ولا جنازة ، وإنما يقال له سرير قاله الجوهري .

(2) في الشامية : غمضت ، وتغمض عيناه لأن النبي صلى الله عليه وسلم أغمض أبا سلمة ، وروى الإمام أحمد رحمه الله تعالى عن شداد رضي الله عنه مرفوعا : " إذا حضرتم الميت فأغمضوا البصر فإن البصر يتبع الروح وقولوا خيرا فإنه يؤمن على ما قال " .

(3) لئلا تدخله الهوام وكذلك الماء وقت غسله .

(4) بهامش الشامية : أو نحوها .

(5) لئلا ينتفخ بطنه .

(6) ليخرج ما استعد للخروج من الفضلات ، ليكون طاهرا بعد الغسل من الأقذار والأنجاس .

(7) هذه الزيادة ليست في الشامية ، ومعنى ينجبه أي يمسح فرجه بها .

(8) مجامع الوسخ كالإبط ونحوه .

(9) لأن المرأة يطلب لها زيادة الستر .

(10) هذه الزيادة ليست في الشامية .

(11) هو القميص .

(12) في الشامية زيادة [ منا ] بعد توفيته .

(13) في الشامية : وأوسع .

(14) هذه الزيادة ليست في الشامية .

(15) في الشامية زيادة [ أعذه ].

(16) روى مسلم عن عوف بن مالك بأنه سمع النبي صلى الله عليه وسلم يقول ذلك على جنازة حتى تمنى أن يكون ذلك الميت .

(17) هذه الزيادة ليست في الشامية .

(18) من دفنه لما في الصحيحين من حديث أبي هريرة وابن عباس " أن النبي صلى الله عليه وسلم صلى على قبر " وعن سعيد بن المسيب " أن أم سعد ماتت والنبي صلى الله عليه وسلم غائب ، فلما قدم صلى عليها وقد مضى لذلك شهر " رواه الترمذي ورواته ثقات ، قال الإمام أحمد رحمه الله تعالى : أكثر ما سمعت هذا ، وتحرم الصلاة بعد الشهر ما لم تكن زيادة يسيرة .

(19) لصلاته عليه الصلاة والسلام على النجاشي ، كما في المتفق عليه عن جابر وكذا أسير وغريق ونحوهما .

(20) في الشامية : للخوف .

(21) في الشامية زيادة [ واحد ] بعد لكل .

(22) فإن نقل منها وهو حي حياة مستقرة غسل وصلى عليه .

(23) يعني يكفن في ثيابه التي قتل فيها ولو كانت متلطخة بالدم لأنه أثر عبادة جليلة .

(24) اللحد هو الشق المائل في القبر ، أي أنه يحفر حتى إذا وصل إلى قرار القبر في حائط القبر عمل مكانا يسع الميت ، وكونه مما يلي القبلة أفضل ، وأما الشق فهو أن يحفر في وسط القبر كالنهر ويبني جانباه .

(25) لأن فيه تشبها بأهل الدنيا وتفاؤلا بأن لا تمسه النار .

(26) هذه الزيادة ليست في الشامية .

(27) الندب هو تعداد محاسن الميت ، والنياحة رفع الصوت بذلك برنة .

(28) وأما للنساء فالمذهب أنها مكروهة لما روت أم عطية قالت : " نهينا عن زيارة القبور ولم يعزم علينا " متفق عليه ، واختار الشيخ تقي الدين التحريم ، واحتج بلعن رسول الله صلى الله عليه وسلم حيث قال : " لعن الله زوارات القبور " قال الترمذي : حديث صحيح .

(29) قال الإمام أحمد رحمه الله تعالى : الميت يصل إليه كل شيء من الخير للنصوص الواردة فيه ، ذكره المجد وغيره ، زاد في الروض حتى لو أهداها للنبي صلى الله عليه وسلم جاز ووصل إليه الثواب ا.هـ ، من الروض المربع ، لكن جاء في حاشية المقنع ما يلي : لكن قال الشيخ تقي الدين رحمه الله تعالى : لم يكن من عادة السلف أن صلوا تطوعا أو صاموا تطوعا أو حجوا تطوعا أو قرءوا القرآن يهدون ذلك لموتى المسلمين ، فلا ينبغي العدول عن طريق السلف فإنه أفضل وأكمل ، وقال أبو العباس في موضع آخر : الصحيح أنه ينتفع الميت بجميع العبادات البدنية من الصلاة والصوم والقراءة كما ينتفع بالعبادات المالية من الصدقة والعتق ونحوهم باتفاق الأئمة ا.هـ


كتاب الزكاة

كتاب الزكاة (1)

وهي واجبة على كل مسلم حر ملكا تاما ، ولا زكاة في مال حتى يحول عليه الحول إلا في الخارج من الأرض(2) ، ونماء النصب من النتاج والربح(3) ، فإن حولهما حول أصلهما(4) ، ولا تجب الزكاة إلا في أربعة أنواع : السائمة من بهيمة الأنعام ، والخارج من الأرض ، والأثمان ، وعروض التجارة ، ولا زكاة في شيء من ذلك حتى يبلغ نصابا ، ويجب فيما زاد [ على النصاب] (5) بحسابه إلا السائمة(6) فلا شيء في أوقاصها(7) .

(1) الزكاة لغة : النماء والزيادة ، و في الشرع : حق واجب في مال خاص لطائفة مخصوصة في وقت مخصوص ، ولوجوب الزكاة أربعة شروط ذكرها المؤلف بقوله : مسلم حر ملك نصابا ، ولا زكاة في مال حتى يحول عليه الحول ، وهذه الأربعة المذكورة في كلام المؤلف هي : الإسلام ، والحرية ،وملك النصاب ملكا تاما ، ومضى الحول.

(2) وهو الزرع والثمار فإن حولهما حصولهما .

(3) يعني أن أولاد بهيمة الأنعام يكون حوله حول أماتها، فلا ينتظر بها الحول إذا ولدت في أثنائه ، وكذلك ربح مال التجارة حوله حول أصله ، ولو أن الربح لم يمض على حصوله حول كامل .

(4) في طبعة المنار : والربح وحولاهما حول لأصليهما ، والظاهر أنه كذلك في الشامية والمدنية .

(5) هذه الزيادة ليست في الشامية ولا في المدنية .

(6) هي التي ترعى المباح وتتخذ للدر والنسل ، فأما المعلوفة فلا زكاة فيها ومثلها التي أدت للبيع والشراء ، فإنها من عروض التجارة ولها حكمها .

(7) هو الشيء الزائد بين النصابين كالذي بين الخمس والعشر في الإبل مثلا .


باب زكاة السائمة

وهي الراعية وهي(1) ثلاثة أنواع :

أحدها : الإبل : ولا شيء فيها حتى تبلغ خمسا ، فيجب فيها شاة ، وفي العشر شاتان ، وفي خمس عشرة ثلاث شياه ، وفي العشرين أربع شياه إلى خمس وعشرين ففيها بنت مخاض (2) وهي بنت سنة فإن لم تكن عنده فابن لبون وهو ابن سنتين ، إلى ست وثلاثين فيجب فيها بنت(3) لبون ، إلى ست وأربعين فيجب [ فيها ] (4) حقة لها ثلاث سنين ، إلى إحدى وستين فيجب [ فيها ] جذعة لها أربع سنين ، إلى ست وسبعين ففيها ابنتا لبون ، إلى إحدى وتسعين ففيها حقتان ، إلى عشرين ومائة ، فإذا زادت واحدة ففيها ثلاث بنات لبون ، ثم في كل خمسين حقة وفي كل أربعين بنت لبون إلى مائتين فيجتمع(5) فيها الفرضان فإن شاء أخرج أربع حقاق وإن شاء خمس بنات لبون ومن وجبت عليه مسنة(6) فلم يجدها أخرج أدنى منها ومعها شاتان أو عشرون درهما وإن شاء أخرج أعلى منها وأخذ شاتين أو عشرين درهما.

النوع الثاني : البقر ولا شيء فيها حتى تبلغ ثلاثين ، فيجب فيها تبيع(7) أو تبيعة لها سنة ، إلى أربعين ففيها مسنة لها سنتان ، إلى ستين ففيها تبيعان ، إلى سبعين ففيها تبيع ومسنة ، ثم في كل ثلاثين تبيع وفي كل أربعين مسنة .

النوع الثالث : الغنم فلا شيء فيها حتى تبلغ أربعين ففيها شاة إلى عشرين ومائة(8) ، فإذا زادت واحدة ففيها شاتان ، إلى مائتين فإذا زادت واحدة ففيها ثلاث شياه ، ثم في كل مائة شاة ولا يؤخذ في الصدقة(9) تيس ولا ذات عوار(10) ولا هرمة ولا الرُّبَّاء(11) ولا الماخض ولا الأكولة(12) ولا يؤخذ شر المال ولا كرائمه إلا أن يتبرع(13) به أرباب المال ، ولا يخرج إلا أنثى(14) صحيحة ، إلا في الثلاثين من البقر وابن لبون مكان بنت(15) مخاض إذا عدمها ، إلا أن تكون ماشية كلها ذكور أو مراض فيجزئ واحد(16) منها ، ولا يخرج إلا جذعة(17) من الضأن أو ثنية من المعز ، والسن المنصوص عليها إلا أن يختار رب المال إخراج سن أعلى من الواجب أو تكون كلها صغارا فيخرج صغيرة . وإن كان فيها صحاح ومراض ذكور وإناث وصغار وكبار أخرج صحيحة كبيرة قيمتها على قدر(18) المالين ، فإن كان فيها بخاتي(19) وعراب وبقر وجواميس ومعز وضأن وكرام ولئام وسمان ومهازيل أخذ من أحدهما بقدر(20) المالين(21)قيمة ، وإن اختلط(22) جماعة في نصاب من السائمة حولا كاملا وكان مرعاهم وفحلهم ومبيتهم ومحلبهم ومشربهم واحدا فحكم زكاتهم حكم زكاة الواحد ، وإذا أخرج الفرض من مال أحدهم رجع على خلطائه بحصصهم ، ولا تؤثر الخلطة إلا في السائمة(23)

(1) في الشامية زيادة [ على ] .

(2) سميت بنت مخاض لأن أمها ما خض أي حامل ، وبنت اللبون سميت بذلك لأن الغالب أن أمها ذات لبن بعد ولادتها الثانية ، وسميت الحقة بذلك لأنها استحقت أن تركب ويطرقها الفحل .

(3) في الشامية : ابنة .

(4) قوله [ فيها ] حقة ، [ فيها ] جذعة هذه الزيادة وهي [ فيها ] ليست في الشامية .

(5) في المطبوعة القديمة فيستقر ، وفي الشامية والمدنية فيجتمع .

(6) هكذا في الأصل ولعل الصواب سن ، والمعنى أن من وجبت عليه بنت لبون مثلا وعنده بنت مخاض أخرج بنت المخاض وأخرج معها شاتين أو عشرين درهما ، وأن بنت المخاض أدنى من بنت اللبون ،وإن عدمها وعنده جذعة أخرج الجذعة وأخذ من جابي الزكاة شاتين أو عشرين درهما لأن الجذعة المخرجة أعلى من بنت اللبون ، وسميت الجذعة لأنها تجذع إذا سقط سنها ، وهذا أعلى سن تجب فيه الزكاة .

(7) لأنها تتبع أمها في المشي غالبا .

(8) وما بين الأربعين إلى العشرين ومائة كله زيادة لا تحسب .

(9) ذكر المصنف صفات جميلة وصفات قبيحة في الممنوع أخذه ، فأما ذات الصفات الجميلة فالمنع من أخذها خشية ظلم المالك ، فإذا أخرجها من طيب نفسه فهو حسن ، وأما ذات الصفات القبيحة فالمنع من أخذها خشية ظلم الذين أخذت لأجلهم فلا يجوز أخذها .

(10) هي العوراء .

(11) في النهاية : الربا بضم الراء وتشديد بعدها ألف مقصورة هي التي تربى ولدها ،وهذا بخلاف ما ذكره المصنف فإنه قال ( الرباء )

(12) هي التي يؤكلها يعلفها صاحبها .

(13) في الشامية : إلا أن يتبرعوا .

(14) يعني أن الذكر لا يخرج في الزكاة إلا في ثلاثة مواضع : في الثلاثين من البقر يجوز إخراج التبيع وابن لبون يخرجه عن بنت مخاض إذا أعدمها لأنه أعلى منها ، وإذا كان نصاب الزكاة كله ذكورا فيخرج ذكرا لأن الزكاة مبنية على المواساة بين الفقراء والأغنياء فلا يكلف أرباب الأموال ما ليس عندهم .

(15) في الشامية : ابنة .

(16) أثبت قاضي جدة في حاشية نسخته [ فتجزئ واحدة ] .

(17) الجذعة من الضأن : ما تم لها ستة أشهر ، والثني ما تم له سنة .

(18) في الشامية والمدنية زيادة [ قيمة ] بعد قوله قدر ، ومعنى هذه العبارة أننا لو فرضنا أن النصاب فيه صحاح ومراض فإنه يخرج صحيحة لكن تكون قيمتها مناسبة لهن يعني أقل من الصحاح وأعلى من المراض ، وهكذا الصغار والكبار والذكور والإناث .

(19) إبل لها سنامان ليست من إبل العرب .

(20) في الشامية والمدنية زيادة [ قيمة ] بعد قوله بقدر .

(21) مثلا لو فرضنا أنه كان عنده أربعون من الغنم نصفها معز ونصفها ضأن ، وفرضنا أن قسمة الواحدة من المعز أربعة وقيمة الواحدة من الضأن ستة أخرج واحدة قيمتها خمسة .

(22) إذا تمت شروط الخلطة من كونها في بهيمة الأنعام لا التجارة والخارج من الأرض وأن يأتي عليها حول كامل ويتحد المالان في المرعى والمبيت والمحلب والمشرب والفحل ويكون كل من المالكين من أهل الزكاة ، فحينئذ تصير زكاة المالين واحدة ، وقد نكسبه تخفيفا على أصحاب المال ، كما لو كان لكل واحد من ثلاثة أربعون شاة فإنه لا يجب عليهم جميعا إلا شاة واحدة مع أنهم لو انفردوا لوجب على كل واحد منهم شاة وقد نحمله ثقلا عليهم ، كما لو كان لكل واحد من هؤلاء الثلاثة خمس عشرة شاة ،فإنه لو انفرد كل واحد منهم لما وجب عليه شيء ، وباجتماعهم وجبت عليهم شاة واحدة .

(23) في الشامية والمدنية : إلا في غير ، والمعنى لو اختلط المال في عروض أو خارج من الأرض لم تصر زكاة واحدة ، بل تجب على كل واحد الزكاة على حدة .


عمادة البحث العلمي - المناهج الدراسية = المعاهد و الدور > الأول المتوسط > عمدة الفقه

المناهج الدراسية [image] المعاهد و الدور

الثاني المتوسط

عمدة الفقه

الفصل الدراسي الأول
 | باب الإمامة
 | باب صلاة المريض
 | باب صلاة المسافر
 | باب صلاة الخوف
 | باب صلاة الجمعة
 | باب صلاة العيدين
 | كتاب الجنائز
 | كتاب الزكاة
 | باب زكاة السائمة

الفصل الدراسي الثاني
 | باب زكاة الخارج من الأرض
 | باب زكاة الأثمان
 | باب حكم الدين
 | باب زكاة العروض
 | باب زكاة الفطر
 | باب إخراج الزكاة
 | باب من يجوز دفع الزكاة أليه
 | باب من لا يجوز دفع الزكاة إليه
 | كتاب الصيام
 | باب أحكام المفطرين في رمضان
 | باب ما يفسد الصوم
 | باب صيام التطوع
 | باب الاعتكاف


كتاب الحج والعمرة

كتاب الحج [والعمرة] [1]

يجب الحج والعمرة مرة في العمر على المسلم العاقل البالغ الحر إذا استطاع إليه سبيلا ، وهو أن يجد زادا وراحلة[2] بآلتهما[3] مما يصلح لمثله فاضلا عما يحتاج إليه لقضاء دينه[4] ومؤونة نفسه وعياله على الدوام[5] ويشترط للمرأة وجود محرمها وهو زوجها ومن تحرم عليه على التأبيد بنسب أو سبب مباح[6] ، فمن فرط حتى مات أخرج عنه من ماله حجة وعمرة[7]

ولا يصح من كافر ولا مجنون ، ويصح من الصبي[8] والعبد ولا يجزئهما[9] ، عنهما ويصح من غير المستطيع والمرأة بغير محرم[10] ، ومن حج عن غيره ولم يكن حج عن نفسه أو عن نذره[11] أو عن نفله وفعله قبل حجة الإسلام وقع حجه عن فرض نفسه دون غيره[12] .

[1] هذه الزيادة ليست في الشامية . وتعريف كل من الحج والعمرة هو : أن الحج في اللغة القصد ، وشرعا قصد مكة لعمل مخصوص في زمن مخصوص ، وأما العمرة فهي لغة الزيارة وشرعا زيارة البيت على وجه مخصوص ، وقد فرض الحج سنة تسع من الهجرة لما فيه من المنافع الدينية والدنيوية التي ترفع شأن الإسلام والمسلمين .

[2] تفسير للسبيل كما ورد في بعض الأحاديث وعليه أكثر العلماء .

[3] في المطبوعة القديمة وفي الشامية والمدنية : بآلتها .

[4] فمن كان عليه دين يستغرق ما عنده من آلة السفر أو ما ينقصها فهو غير مستطيع .

[5] إنما يشترط إلى عودته فقط كما ذكره في المغني والشرح الكبير .

[6] بنسب كأبيها وأخيها ، أو سبب مباح كمصاهرة ورضاع .

[7] لأن ذلك من جملة ديونه .

[8] لأن امرأة رفعت النبي صلى الله عليه وسلم صبيا فقالت : ألهذا حج ؟ قال : " نعم ، ولك أجر " .

[9] أي عن الفرض ، فإذا بلغ الصبي أو عتق العبد ، وجب عليهما الحج ، ويرى بعض العلماء أن حج العبد يجزئه عن حجة الإسلام إذا عتق لأنه بالغ عاقل مسلم ، وإنما لم يجب عليه لأنه شبيه بالفقير حيث إنه لا يملك .

[10] في الشامية والمدنية زيادة [ ويجزئهما ] .

[11] في الشامية والمدنية زيادة [ ونفله قبل حجة الإسلام ] بعد قوله نذره .

[12] يعني أنه لا ينوب أحد في الحج عن أحد إلا بعد أن يحج النائب عن نفسه حجة الفرض ، لأن النبي صلى الله عليه وسلم سمع رجلا يقول : لبيك عن شبرمة ، فقال : " حج عن نفسك ثم حج عن شبرمة " . ولأن النفس في مثل هذه الطاعات مقدمة على الغير وأولى به منه .


باب الهدي والأضحية

باب الهدي [1] والأضحية

والهدي والأضحية سنة [2] لا تجب إلا بالنذر ، والأضحية أفضل من الصدقة بثمنها . والأفضل فيها [3] الإبل ثم البقر ثم الغنم ، ويستحب استحسانها واستسمانها . ولا يجزئ إلا الجذع من الضأن [4] والثني مما سواه ، وثني الإبل ما كمل له خمس سنين ، ومن البقر ما له سنتان ، ومن المعز ماله سنة ، وتجزئ الشاة عن واحد ، والبدنة والبقرة عن سبعة ، ولا تجزئ العوراء البين عورها [5] ، ولا العجفاء التي لا تنقى [6] ، ولا العرجاء البين ظلعها [7] ، ولا المريضة البين مرضها ، ولا العضباء [8] التي ذهب أكثر قرنها أو أذنها . وتجزئ الجماء [9] والبتراء والخصي وما شقت أذنها أو خرقت أو قطع أقل من نصفها .

والسنة نحر الإبل قائمة معقولة يدها اليسرى ، وذبح البقر والغنم على [صفاحها] [10] ويقول عند ذلك : " بسم الله والله أكبر ، اللهم هذا منك ولك " و يستحب أن لا يذبحها إلا مسلم [11] ، وإن ذبحها صاحبها فهو أفضل [12] . ووقت الذبح [13] بعد صلاة العيد [14] إلى آخر يومين من أيام التشريق [15] . وتتعين الأضحية بقوله هذه أضحية ، والهدي بقوله هذا هدي أو إشعاره [16] وتقليده مع النية ، ولا يعطي الجازر أجرته منها ، والسنة أن يأكل ثلث أضحيته ويهدي ثلثها ، ويتصدق بثلثها ، وإن أكل أكثر جاز ، وله أن ينتفع بجلدها ولا يبيعه ولا شيئا منها .

فأما الهدي إن كان تطوعا استحب له الأكل منه ، لأن النبي صلى الله عليه وسلم أمر من كل جزور ببضعة [17] ، فطبخت ، فأكل منها وحسا [18] من مرقها ، ولا يأكل من واجب إلا هدي المتعة والقران [19] ، وقال النبي صلى الله عليه وسلم : " من أراد أن يضحي فدخلت العشر فلا يأخذ من شعره ولا من بشرته شيئا حتى يضحي " .

[1] الهدي ما يهدى للحرم من نعم وغيرها ، والأضحية معروفة ، وأجمع المسلمون على مشروعيتها .

[2] في الشامية زيادة [ مؤكدة ] بعد قوله : سنة .

[3] في الشامية والمدنية : فيهما .

[4] في الشامية زيادة [ وهو ما كمل له ستة أشهر ]

[5] وهي التي انخسفت عينها فتجزئ ولو لم تبصر بها إذا لم تكن عمياء .

[6] تعريف للعجفاء ، يعني هي التي لا مخ فيها .

[7] وهي التي لا تطيق المشي مع الصحيحة .

[8] في الشامية زيادة [ وهي ] بعد قوله : العضباء .

[9] الجماء التي لم يخلق لها قرن ، والبتراء مقطوعة الذنب ، وبعض الأصحاب اختار إجزاء مقطوعة الأذن ومكسورة القرن لأن الخبر الوارد في ذلك لم يثبت ولأنه لا يترتب على زوالهما نقص في المقصود منهما .

[10] هذه الزيادة ليست في الشامية .

[11] لأنها قربة .

[12] لفعل النبي صلى الله عليه وسلم .

[13] في الشامية زيادة [ يوم العيد ] .

[14] في الشامية والمدنية زيادة [ أو قدرها ] .

[15] في تحديد آخر وقت الذبح أقوال : فالمشهور من المذهب ما ذكره المصنف رحمه الله تعالى ، والقول الثاني أنه إلى آخر أيام التشريق الثلاثة لقوله صلى الله عليه وسلم : " أيام منى كلها منحر " وهو مذهب الشافعي واختيار الشيخ تقي الدين .

[16] الإشعار هو جرح الحيوان في صفح سنامه ليعرف أنه هدي ، ويقلد نعلين في رقبته ، وقد فعل الرسول صلى الله عليه وسلم بهديه هذا عند ما أحرم .

[17] بقطعة .

[18] شرب .

[19] لأن أزواج النبي صلى الله عليه وسلم كن متمتعات إلا عائشة فإنها كانت قارنة ، وقالت : إن رسول الله صلى الله عليه وسلم نحر عن آل محمد في حجة الوداع بقرة واحدة ، قالت : فدخل علينا لحم بقر ، فقلت ما هذا ؟ فقيل ذبح رسول الله صلى الله عليه وسلم عن أزواجه ،وعن الإمام أحمد رواية الأكل من الجميع إلا المنذور وجزاء الصيد .


باب العقيقة

باب العقيقة [1]

وهي سنة [2] ، عن الغلام شاتان [3] وعن الجارية شاة [4] ، تذبح [5] يوم سابعه ، ويحلق رأسه ويتصدق بوزنه [6] ورقا ، فإن فات [يوم سابعه] [7] ففي أربعة عشر ، فإن فات ففي إحدى وعشرين ، وينزعها أعضاء ، ولا يكسر عظمها [8] ، وحكمها حكم الأضحية فيما سوى ذلك [9] .

[1] العقيقة هي : الذبيحة عن المولود .

[2] لما روى سمرة أن النبي صلى الله عليه وسلم قال : " كل غلام رهينة بعقيقة تذبح عنه يوم سابعه ، ويسمى ويحلق رأسه " رواه أبو داود .

[3] في الشامية زيادة [ متكافئتان ]

[4] وهذا حديث رواه أبو داود .

[5] في الشامية زيادة [ في ] بعد قوله : تذبح .

[6] الورق بكسر الراء : الفضة .

[7] هذه الزيادة ليست في الشامية .

[8] لحديث عائشة ، وتفاؤلا بسلامة أعضاء المولود .

[9] قياسا عليها في الأحكام الأخرى .


كتاب البيع

كتاب البيع [1]

قال الله تعالى : { وأحل الله البيع } والبيع معاوضة المال بالمال . ويجوز بيع كل مملوك فيه نفع مباح إلا الكلب ، فإنه لا يجوز بيعه [2] ولا غرم على متلفه ، لأن النبي صلى الله عليه وسلم نهى عن ثمن الكلب وقال : " من اقتنى كلبا إلا كلب ماشية أو صيد نقص من عمله كل يوم قيراطان " ولا يجوز بيع ما ليس بمملوك لبائعه إلا بإذن مالكه أو ولاية عليه [3] ، ولا بيع ما لا نفع فيه كالحشرات [4] ولا ما نفعه محرم كالخمر والميتة [5] ، ولا بيع معدم كالذي تحمل أمته أو شجرته [6] ، أو [7] مجهول كالحمل [8] والغائب الذي لم يوصف ولم تتقدم رؤيته [9] ولا معجوز عن تسليمه كالآبق والشارد والطير في الهواء والسمك في الماء [10] ، ولا بيع المغصوب إلا لغاصبه أو من يقدر على أخذه [11] منه ، ولا بيع غير معين كعبد من عبيده ، أو شاة من قطيع [12] ، إلا فيما تتساوى أجزاؤه كقفيز من صبرة [13]

فصل

ونهى رسول الله صلى الله عليه وسلم عن الملامسة ، وهي أن يقول : أي ثوب لمسته فهو لك بكذا ، وعن المنابذة ، وهي أن يقول : أي ثوب نبذته إلى فهو على بكذا ، وعن بيع الحصاة، وهو أن يقول : إرم هذه الحصاة فأي ثوب وقعت عليه فهو عليك [14] بكذا ، أو بعتك ما تبلغ هذه الحصاة من هذه الأرض إذا رميتها بكذا [15] ، وعن بيـع الرجل على بيـع أخيه [16] وعن بيع حاضر لباد [17] وهو أن يكون له سمسارا ، وعن النجش وهو أن يزيد في السلعة من لا يريد شراءها [18] ، وعن بيعتين في بيعة وهو أن يقول : بعتك هذا بعشرة صحاح أو عشرين مكسرة ، أو يقول بعتك هذا على أن تبيعني هذا أو تشتري مني [19] هذا ، وقال : " لا تلقوا السلع حتى يهبط بها الأسواق " وقال : " من اشترى طعاما فلا يبعه حتى يستوفيه [20] " .

[1] البيع في اللغة إعطاء شيء وأخذ شيء ، وشرعا مبادلة مال ولو في الذمة أو منفعة مباحة بمثل أحدهما للملك على التأبيد ، وعرفه المصنف بأنه معاوضة المال بالمال ولصحة البيع شروط لا يصح إلا بها ، ذكر المؤلف رحمه الله تعالى أكثرها وترك بعضا منها ، فمنها الرشد للعاقدين ، ووقوعه عن رضاهما وأن تكون العين المعقود عليها مباحة النفع ، وأشار إليها المؤلف بقوله : " فيه نفع مباح " وأن يكون العقد من مالك أو مأذون له فيه ،وأشار إليه المؤلف بقوله : " ولا يجوز بيع ما ليس بمملوك لبائعه " وأن يكون المعقود عليه معلوما ، وأشار إليه بقوله : " ولا بيع معدوم " الخ ، وأن يكون مقدورا على تسليمه ، وأشار إليه بقوله : " ولا معجوز عن تسليمه " الخ وهذه الشروط لا بد من تحققها فتوزع على العاقدين وعلى المعقود عليه من ثمن ومثمن ، كما وضحنا آنفا .

[2] في الشامية والمدنية زيادة [ يجب ] بعد قوله : ولا .

[3] لقول النبي صلى الله عليه وسلم لحكيم بن حزام : " لا تبع ما ليس عندك "

[4] لأنه لا قيمة لها وهي محرمة أشبهت الميتة .

[5] لقوله عليه الصلاة والسلام : " إن الله إذا حرم شيئا حرم ثمنه " ، وفي حديث جابر : سمعت رسول الله صلى الله عليه وسلم يقول : " إن الله حرم بيع الخمر والميتة والخنزير والأصنام " متفق عليه .

[6] لأنه مجهول وغيره مقدور على تسليمه .

[7] في الشامية والمدنية زيادة [ ولا ] بدل قوله " أو " .

[8] لأنه مجهول .

[9] لأنه مجهول .

[10] لعدم القدرة على تسليمه .

[11] لأنه في هذه الحالة يقدر على تسليمه .

[12] لأنه مجهول .

[13] إذا كانت معينة فإنه يصح لأن أجزاءها متساوية فيصير المبيع معلوما ، والقفيز نوع من المكاييل ، والصبرة الكومة المجموعة من حبوب الطعام .

[14] في الشامية : لك .

[15] إنما لم يصح البيع في هذه الصور لأن المبيع مجهول وهو لا يصح ، هذا وقد وردت أحاديث في النهي عن هذا المبيع ، ففي المتفق عليه " نهى النبي صلى الله عليه وسلم عن الملامسة والمنابذة" ، وأما النهي عن بيع الحصاة فقد روى مسلم عن أبي هريرة رضي الله عنه " أن النبي صلى الله عليه وسلم نهى عن بيع الحصاة" .

[16] لأنه يؤدي إلى البغض والشحناء وهما محرمان،وأيضا لقوله عليه الصلاة والسلام : " لا يبع بعضكم على بيع بعض "

[17] المراد بالبادي ههنا من يدخل البلدة من غير أهلها ،سواء كان بدويا أو من بلد أومن قرية أخرى ، قال ابن عباس رضي الله عنهما : " نهى رسول الله صلى الله عليه وسلم أن تتلقي الركبان وأن يبيع حاضر لباد " قال فقلت لابن عباس : ما قوله حاضر لباد ؟ قال : " لا يكون له سمسارا " متفق عليه . ولأن البادي إذا قدم المدن كان جاهلا بسعرها فينزل من قيمة السلعة فيحصل بذلك سعة ورخص على المشترين ، أما إذا باعها له السمسار ضيق على الناس لأنه عارف بالسعر ، وفي الحديث أن النبي صلى الله عليه وسلم يقول : " دعوا الناس يرزق الله بعضهم من بعض "

[18] ليحصل غرر على من يريد الشراء حقيقة ، وهذا خداع حرام ، وفي الحديث عن ابن عمر رضي الله عنهما : "نهى رسول الله صلى الله عليه وسلم عن النجش "

[19] يرى بعض العلماء أن هذه الصورة ليست من باب بيعتين في بيعة ، وأنه لا بأس بها لأنها خالية من الضرر ، وكل واحد من الناس محتاج إلى ما في يد صاحبه ، والأصل في المعاملات الحل ما لم تفض إلى فعل محرم أو تعطيل واجب .

[20] يعني أن من اشترى طعاما من جب وغيره بكيل أو وزن فإنه لا يجوز له بيعه حتى يكتاله أويزنه من بائعه الأول .


باب الربا

باب الربا [1]

عن عبادة بن الصامت قال : قال رسول الله صلى الله عليه وسلم : " الذهب بالذهب ، والفضة بالفضة ، والبر بالبر ، والشعير بالشعير ، والتمر بالتمر ، والملح بالملح ، مثلا بمثل سواء بسواء ، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم [إذا كان] [2] يدا بيد ، فمن زاد أو استزاد [3] فقد أربى" ولا يجوز بيع مطعوم بمكيل [4] أو موزون بجنسه إلا مثلا [5] بمثل ، ولا يجوز بيع مكيل من ذلك بشيء من جنسه [6] وزنا ، ولا موزون كيلا [7] ، وإن اختلف الجنسان جاز بيعه كيف شاء يدا بيد [8] ، ولم يجز النسأ فيه ، ولا التفرق قبل القبض ، إلا [9] الثمن بالثمن [10] ، وكل شيئين جمعهما اسم خاص فهما جنس واحد [11] ، إل ا أن يكونا من أصلين مختلفين ، فإن فروع الأجناس أجناس [12] وإن اتفقت أسماؤها كالأدقة والأدهان ، ولا يجوز بيع رطب منها بيابس [13] من جنسه ، ولا خالصة بمشوبة [14] ، ولا نيئة بمطبوخة [15] .

وقد نهى رسول الله صلى الله عليه وسلم عن المزابنة [16] ، وهو شراء [17] التمر بالتمر في رءوس النخل ، ورخص [18] في بيع العرايا فيما دون خمسة أوسق- أن تباع بخرصها يأكلها أهلها رطبا.

[1] الربا في اللغة : الزيادة ، وفي الشرع : زيادة في شيء مخصوص وهو محرم بالإجماع لقوله تعالى : { وحرم الربا } وللأحاديث المستفيضة ، وذلك لأن المعاملة بالربا من أعظم المحرمات ، وقد لعن رسول الله صلى الله عليه وسلم " آكله وموكله وكاتبه وشاهديه " كما رواه مسلم وغيره ، وهو قسمان : ربا فضل وربا نسيئة ، فربا الفضل بيع الجنس من المكيل أو الموزون بجنسه متفاضلا ، وربا النسيئة بيع الجنس الواحد أو الجنسين من مكيلين أو موزونين إلى أجل أو لا قبض في مجلس العقد ، والأعيان التي يجري الربا فيها ستة أشياء كما ذكرها الحديث الذي ذكره المصنف ، وضابطها كل مكيل أو موزون .

[2] هذه الزيادة ليست في الشامية .

[3] في الشامية : ازداد .

[4] في الشامية والمدنية : مكيل .

[5] أي متساويان في الكيل أو الوزن وقوله : ولا يجوز بيع مطعوم ، دل على أنه لا يحرم ما لا يطعم كالأشنان والحديد ، ولا ما لا يكال كالبطيخ والرمان ، وهي إحدى الروايتين عن الإمام أحمد رحمه الله تعالى في علة تحريم الربا ، فعلى هذه تكون علة الربا في الذهب والفضة الثمنية ، والرواية الأخرى العلة في الذهب والفضة الوزن والجنس ، وفي غيرهما الكيل والجنس .

[6] في الشامية : من ذلك بجنسه .

[7] لأن ذلك بيع للشيء بخلاف معياره الشرعي ، وما خالف معياره الشرعي لا يتحقق فيه التماثل فيفضي إلى التفاضل بين المبيعين أو الجهل بذلك وهو محرم ، وهذا إن كان ميسورا فيما سبق ، أما الآن فغير ميسور، لأن الواقع بخلافه ، فالعبرة والشرط هو المساواة بين المعيار الأصلي للجنس والمعيار الفرعي له أيضا ، لا نفس آلة الكيل أو الوزن ، ولذلك قال شارح الزاد : " ولو كيل المكيل أو وزن الموزون فكانا سواء صح " أن لو كيل المكيل الذي بيع بالوزن أو وزن الموزون الذي بيع بالكيل فتبين بأنه لا فرق بين المعيارين صح ذلك البيع ، وقال صاحب أخصر المختصرات : " إلا إذ علم تساويهما في المعيار الشعري " واختاره الشيخ تقي الدين كما في حاشية المقنع ، وهذا هو المناسب في هذا الزمن الذي يباع فيه المكيل بالوزن والموزون بالكيل في بعض الحاجات ، ورأيت في الكويت أنهم يبيعون جميع الأصناف بالوزن ،ولم نر من باع في السوق بالكيل ،ومع هذا لم يقل أحد من علمائهم بأن هذا البيع باطل لمخالفته معياره الشرعي .

[8] أي قبضا في مجلس العقد للثمن والمثمن ، وحاصل هذا أنه يشترط في بيع المكيل بجنسه شرطان : المساواة والقبض قبل التفرق من مجلس العقد ، وإذا اختلف الجنسان اشترط القبض في المجلس فقط ، وجاز التفاضل ،هذا في ربا الفضل ، وأما في ربا السيئة فيشترط فيه الحلول والقبض في المجلس إلا إذا كان الثمن ذهبا أو فضة فلا يشترط هذا الشرط كما ذكر ذلك صاحب شارح أخصر المختصرات .

[9] في الشامية زيادة [ في ] بعد قوله لا .

[10] يعني فإنه يجوز التفرق فيه قبل القبض والنساء .

[11] يريد بالجنس هنا الجنس الأخص وهو المندرج تحته أنواع ، وذلك كالرز مثلا فله أنواع كثيرة ففيه هورة وسيام ومزة الخ ، وكلها جنس واحد يحرم التفاضل فيها إذا بيع بعضها ببعض ، ومثل هذا يقال في نحو ذلك .

[12] تعتبر بأصولها ، فما أصله جنس واحد فهو جنس واحد وإن اختلفت أسماؤه ، وما أصله أجناس فهو أجناس وإن اتفقت أسماؤه فدقيق الحنطة والشعير جنسان وهكذا .

[13] لأن الرطب إذا جف نقص فيحصل التفاضل المحرم ، وقد نهى النبي صلى الله عليه وسلم عن بيع التمر بالتمر ، متفق عليه .

[14] يعني لا يجوز بيع الشيء الخالص النقي بالشيء المخلوط المعبر عنه بالمشوب ، فلا يجوز بيع بر مخلوط بشعير ببر لا شعير فيه ولو كان الشعير تابعا لأنه يقضي إلى التفاضل والجهل له وكلاهما محرم .

[15] لأن النار تنقصه عن النيء فيفضي أيضا إلى التفاضل أو الجهل بالتساوي وكلاهما محرم أيضا .

[16] فروى جابر قال : " نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة " ، والعلة جهالة التمر الذي فوق المخل ، وذلك لا يجوز للأدلة المتقدمة القاضية بمعرفة كل من الثمن والمثمن المتساوية جنسا وتقديرا .

[17] في الشامية : اشتراء .

[18] في الشامية : وأرخص . هذا وبيع العرايا هو بيع الرطب في رءوس النخل خرصا بمثله من التمر القديم كيلا ، ويقام الخرص مقام الكيل في التقدير ، لأنه نوع من التقدير الجائز شرعا ، ولا يصح المنع في العرايا للقياس على المزابنة لأنه قياس في مقابل النص وهو باطل .

(فائدة) لابد في العرايا من الحلول و التقابض من الطرفين في مجلس العقد نص عليه الإمام ففي النخل بالتخلية وفي التمر بكيله ، هذا ولجواز البيع في العرايا شروط خمسة : أحدها أن يكون دون خمسة أوسق - قدرها ثلاثمائة صاع - ثانيها أن يكون المشتري محتاجا إليها رطبا ، ثالثها ألا يكون معه نقد يشتري به للخبر ، رابعها أن يشتريها بخرصها للخبر ، خامسها أن يتقابضا قبل تفرقهما ، وقد ذكر المؤلف بعضها ، فبهذه الشروط يستثني من قاعدة التحريم .


باب بيع الأصول والثمار

باب بيع الأصول [1] والثمار

روى عن النبي صلى الله عليه وسلم أنه قال : " من باع نخلا بعد أن تؤبر [2] فثمرتها للبائع ، إلا أن يشترطها المبتاع [3] " وكذلك سائر الشجر إذا كان ثمره باديا [4] . وإن باع الأرض وفيها زرع لا يحصد إلا مرة فهو للبائع ، ما لم يشترطه المبتاع ، وإن كان يجز مرة بعد مرة[5] فالأصول للمشتري والجزة الظاهرة عند البيع للبائع .

فصل

نهى رسول الله صلى الله عليه وسلم عن بيع الثمرة حتى يبدو صلاحها ، وإن [6] باع الثمرة بعد بدو صلاحها على الترك إلى الجذاذ جاز ، وإن [7] أصابتها جائحة [8] رجع بها على البائع [9] ، لقول رسول الله صلى الله عليه وسلم : " لو بعت من أخيك ثمرا فأصابته جائحة فلا يحل لك أن تأخذ منه شيئا ، بم تأخذ مال أخيك بغير حق " وصلاح ثمر النخل أن يحمر أو يصفر ، والعنب أن يتموه ، وسائر الثمر أن يبدو فيه النضج ويطيب أكله

[1] الأصول جمع أصل وهو ما يتفرع عنه غيره ، والمراد هنا الدور والأرض والثمر .

[2] تؤبر : تلقح .

[3] المشتري .

[4] جعل بدو الثمرة وهو ظهورها بمنزلة التلقيح .

[5] في الشامية زيادة [ أخرى ] بعد قوله : مرة ، وذلك مثل البرسيم .

[6] في الشامية : ولو بدل : وإن .

[7] في الشامية : فإن .

[8] الجائحة : الآفة السماوية التي لا دخل لآدمي فيها كالبرد الشديد والندى والحر والجراد .

[9] أما إن كان التلف بفعل آدمي فالبائع مخير بين الفسخ والإمضاء في البيع ومطالبة المتلف بقيمة ما أتلفه


باب الخيار

باب الخيار [1]

البيعان بالخيار ما لم يتفرقا بأبدانهما [2] فإن تفرقا ولم يترك أحدهما البيع فقد وجب البيع ، إلا أن يشترطا [3] الخيار لهما أو لأحدهما مدة معلومة فيكونان على شرطهما ، وإن طالت المدة إلا أن يقطعاه ، وإن وجد أحدهما بما اشتراه [4] عيبا لم يكن علمه فله رده أو أخذ أرش [5] العيب . وما كسبه المبيع أو حدث فيه من نماء منفصل قبل علمه بالعيب فهو له ، لأن الخراج بالضمان [6] ، وإن تلفت السلعة أو عتق العبد أو تعذر رده [7])فله أرش العيب ، وقال النبي صلى الله عليه وسلم : " لا تصروا الإبل والغنم ، فمن ابتاعها بعد ذلك فهو بخير النظرين بعد أن يحلبها إن رضيها أمسكها وإن سخطها ردها وصاعا من تمر [8] " فإن علم بتصريتها قبل حلبها ردها ولا شيء معها [9] ، وكذلك كل مدلس لا يعلم تدليسه فله رده كجارية حمّر وجهها أو سوّد شعرها أو جعّده ، أو رحى حبس الماء وأرسله عليها عند عرضها على المشتري ، وكذلك لو وصف المبيع بصفة يزيد بها [10] ثمنه فلم يجدها فيه كصناعة في العبد أو كتابة ، أو أن الدابة هملاجة [11] والفهد صيود أو معلَّم ، أو أن الطائر مصوت ونحوه [12] ، ولو أخبره [13] بثمن المبيع فزاد عليه رجع عليه بالزيادة وحظها [14] من الربح إن كان مرابحة ، وإن بان أنه غلط على نفسه خير المشتري بين رده وإعطائه ما غلط به ، وإن بان أنه مؤجل ولم يخبره بتأجيله فله الخيار بين رده وإمساكه ، وإن اختلف [15] البيعان في قدر الثمن تحالفا ، ولكل واحد منهما الفسخ إلا أن يرضى [16] صاحبه .

[1] الخيار هو طلب خير الأمرين من إمضاء البيع أو فسخه وهو سبعة أقسام .

[2] هذا إشارة إلى القسم الأول وهو خيار المجلس .

[3] وهذا إشارة إلى خيار الشرط ، وهو القسم الثاني ولا يثبت إلا بالشرط .

[4] هذا إشارة إلى القسم الثلث وهو خيار العيب ، ويثبت بوجود العيب وهو على التراخي ما لم يوجد دليل الرضا به إلا في التصرية فثلاثة أيام فقط للحديث في هذا .

[5] الأرض : هو الفرق بين تقويم المبيع صحيحا وبين تقويمه معيبا .

[6] الخراج : نماء المبيع ، بالضمان يعني مقابلا للضمان ، والمعنى أن نماء المبيع للمشتري مقابل أنه لو هلك المبيع لضمنه .

[7] في الشامية : ردهما .

[8] هذا إشارة إلى القسم الرابع ، وهو خيار التدليس ، وهو كتمان العيب في المبيع من المشتري ، أو يظهر في المبيع ما يزيد بسببه الثمن ، وهذا القسم الخيار فيه على التراخي ما لم يوجد دليل الرضا بالمبيع .

[9] يعني إذا لم يحلبها فلا يرد معها شيئا عند ردها.

[10] في الشامية : تزيد .

[11] سريعة .

[12] في الشامية : ونحو هذا أو .

[13] هذا إشارة إلى القسم الخامس ،وهو الخيار بتغيير الثمن ، وهو أن يختلف المشتري مع البائع بسبب الاختلاف في قدر الثمن أو غيره .

[14] في المطبوعة القديمة ، وحصتها .

[15] هذا إشارة إلى القسم السادس ، وهو اختلاف المتبايعين في قدر الثمن بأن يدعى كل منهما على صاحبه ثمنا للبيع ولا يرضى به الآخر ، فإن لم تكن هناك بينة أو كان لكل منهما بينة فتتساقط البينتان ويفسخ البيع إن لم يرض أحدهما بقول صاحبه ، ولم يذكر المصنف القسم السابع وهو خيار الغبن ، وهو أن يغبن أحدهما غبنا خارجا عن العادة فيثبت الخيار لمن غبن .

[16] في الشامية والمدنية زيادة [ بما قاله ]


باب السلم

باب السَلم [1]

عن ابن عباس رضي الله عنهما قال : قدم رسول الله صلى الله عليه وسلم المدينة وهم يسلفون في الثمار السنة والسنتين فقال : " من أسلف في ثمر فليسلف في كيل معلوم أو وزن [2] معلوم إلى أجل معلوم " ويصح السلم في كل ما ينضبط [3] بالصفة إذا ضبطه بها وذكر قدره بما يقدر [4] عليه من كيل أو وزن أو ذرع أو عد [5] وجعل له أجلا معلوما [6] وأعطاه الثمن قبل تفرقهما . ويجوز السلم في شيء يقبضه أجزاء متفرقة في أوقات معلومة [7] وإن [8] أسلم ثمن واحد [9] في شيئين لم يجز حتى يبين ثمن كل جنس ، ومن أسلم في شيء لم يصرفه إلى غيره [10] ، ولم يجز له بيعه قبل قبضه ولا الحوالة به ، وتجوز الإقالة فيه أو في [11] بعضه لأنها فسخ .

[1] السلم والسلف بمعنى واحد ،وتعريفه : بيع عجل ثمنه وأجل مثمنه ،وله شروط أشار المؤلف إلى أربعة ، فأشار إلى الأول بقوله" ويصح في كل ما ينضبط " فلا يصح في الأشياء التي لا تنضبط لإفضائها إلى التنازع ، وذكر الثاني بقوله" ذكر قدره " بالكيل أو بالوزن أوبالعد أو بالذرع ، وذكر الثالث بقوله " وجعل له أجلا معلوما " ، وذكر الرابع بقوله " وإعطاء الثمن قبل تفرقهما " وزاد على ذلك ثلاثة أخرى صاحب شرح الزاد وغيره : وهي ذكر جنسه ونوعه وكل وصف يختلف به الثمن ، وأن يوجد غالبا في وقت حلوله وأن يسلم في الذمة .

[2] في الشامية : أو وزن .

[3] في الشامية : يضبط .

[4] في الشامية والمدنية : يقدر به .

[5] في الشامية : عدد .

[6] في الشامية زيادة " وكان عام الوجود عند الأجل "

[7] كأن يعطيه مائة ريال على أن يأخذ منه كل يوم قدرا معلوما من لحم أو غيره .

[8] في الشامية : فإن .

[9] في الشامية والمدنية : ثمنا واحدا .

[10] أي أنه لا يجوز التصرف في المسلم فيه قبل قبضه .

[11] في الشامية : وفي


باب القرض وغيره

باب القرض [1]

عن أبي رافع أن رسول الله صلى الله عليه وسلم استسلف من رجل بكرا فقدمت عليه إبل الصدقة فأمر أبا رافع أن يقضي الرجل بكره فرجع إليه أبو رافع فقال : لم أجد فيها إلا خيارا رباعيا فقال :" أعطه [2] فإن خير الناس [3] أحسنهم قضاء " ومن اقترض شيئا فعليه رد [4] مثله ويجوز أن يرد خيرا منه ، وأن يقترض تفاريق ويرد جملة إذا لم يكن شرط [5] ، وأن أجله لم يتأجل [6] ، ولا يجوز شرط شيء لينتفع به المقرض [7] إلا أن يشترط رهنا أو كفيلا [8] ، ولا تقبل هدية المقترض إلا أن يكون بينهما عادة [بها] [9] قبل القرض [10]

[1] القرض هو دفع مال لمن ينتفع به ويرد بدله ،وأجمع المسلمون على جوازه واستحبابه للمقرض ، وروى ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال : " ما من مسلم يقرض قرضا مرتين إلا كان كصدقة مرة " رواه ابن ماجة . وكل ما يصح بيعه يصح قرضه إلا بني آدم .

[2] في الشامية والمدنية : أعطوه .

[3] في الشامية : فإن خيركم أحسنكم .

[4] هذا في المثليات وهي المكيل والموزون وكذا الدراهم . أما المتقوم فيثبت في ذمة المقترض قيمتها وقت قبضها .

[5] لأن فيه نفعا للمقترض فيكون قرضا جر نفعا فلا يجوز .

[6] لأنه يثبت في الذمة حالا والتأجيل في الحال تبرع فلا يلزمه كتأجيل العارية ،وعند الشيخ تقي الدين أنه إذا وعده بأجل لزمه ولا يجوز الرجوع فيه لأنه من إخلاف الوعد وهو محرم .

[7] كأن يسكنه داره مثلا فلا يجوز لأنه يفضي إلى ربا القرض ،والقصد من القرض الإحسان فإذا دخله القرض خرج عن مقصوده ولأن النبي صلى الله عليه وسلم "نهى عن بيع وسلف " رواه الترمذي .

[8] فيجوز ذلك لأن النبي صلى الله عليه وسلم " رهن درعه على شعير أخذه لأهله " متفق عليه .

[9] هذه الزيادة ليست في الشامية .

[10] لما روى ابن ماجة عن أنس قال : قال رسول الله صلى الله عليه وسلم : " إذا أقرض أحدكم قرضا فأهدى إليه أو حمله على الدابة فلا يركبها ولا يقبله إلا أن يكون قد جرى بينه وبينه قبل ذلك " .


باب أحكام الدين

من لزمه دين مؤجل لم يطالب به قبل أجله [1] ، ولم يحجر عليه من أجله [2] ولم يحل بتفليسه [3] ولا بموته إذا وثقه الورثة [4] برهن أو كفيل ، وإن أراد سفرا يحل قبل مدته ، أو الغزو تطوعا فلغريمه منعه إلا أن يوثق [5] بذلك ، وإن كان الدين حالا على معسر وجب انظاره ، فإن ادعى الإعسار حلف وخلى سبيله إلا أن يعرف له مال قبل ذلك [6] فلا يقبل قوله إلا ببينة ، فإن كان موسرا لزمه وفاؤه ، فإن أبى حبس حتى يوفيه ، فإن كان [7] ماله لا يفي بدينه كله فسأل غرماؤه الحاكم الحجر عليه لزمته [8] إجابتهم ، فإذا حجر عليه لم يجز تصرفه في ماله ، ولم يقبل إقراره عليه ، ويتولى الحاكم قضاء دينه ، ويبدأ بمن له أرش [9] جناية من رقيقه فيدفع إليه [10] أقل الأمرين من أرشها أو قيمة الجاني ، ثم بمن له رهن [11] فيدفع إليه أقل الأمرين من دينه أو ثمن رهنه [12] وله أسوة الغرماء في بقية دينه [13] ، ثم من وجد متاعه الذي باعه بعينه لم يتلف ولم يزد زيادة متصلة ولم يأخذ من ثمنه شيئا فله أخذه ، لقول رسول الله صلى الله عليه وسلم : " من أدرك متاعه بعينه عند إنسان قد أفلس فهو أحق به من غيره " ويقسم الباقي بين [14] الغرماء على قدر ديونهم ، وينفق على المفلس وعلى من تلزمه مؤنته من ماله إلى أن يقسم ، فإن وجب له حق بشاهد فأبى أن يحلف لم يكن لغرمائه أن يحلفوا .

[1] لأنه لا يلزمه أداؤه قبل أجله .

[2] لأنه لا يستحق المطالبة به قبل أجله ،فلم يملك منعه من ماله بسببه .

[3] لأن الأجل حق له ، فلا يسقط بفلسه كسائر حقوقه .

[4] اختاره الخرقي ، لقول النبي صلى الله عليه وسلم : " من ترك حقا فلورثته " ولأن التأجيل حق له فينتقل إلى الورثة ، وعن الإمام رواية أنه يحل بموته لأن بقاءه ضرر على الميت لبقاء ذمته مرتهنة به ،وعلى الوارث ضرر أيضا لمنعه من التصرف في التركة ،وضرر على الغريم أيضا لأنه تأخير لحقه ، وربما تلفت التركة ،وعلى الروايتين يتعلق الحق بالتركة كتعلق الأرش بالجاني .

[5] في الشامية : يوثقه .

[6] أو يكون أقر أنه مليء أو يكون الدين ثمن بيع أو قرض ونحوه فلا يقبل في هذه الصور دعوى إعساره إلا ببينة لأن الأصل بقاء المال .

[7] في الشامية : وإن كان له مال .

[8] في الشامية : لزمه .

[9] لأن الأرش تعلق برقبة العبد الجاني .

[10] في الشامية والمدنية: زيادة [ أقل الأمرين ]

[11] لأن الدين تعلق بالمرهون وذمة الغريم .

[12] يعني إذا كان دينه مائة وثمن الرهن مائة وعشرين فإنه يعطى المائة ، و إذا كان دينه مائة وعشرين وثمن الرهن مائة لم يعط إلا المائة فقط لأن ذلك أقل الأمرين .

[13] يعني صاحب الرهن ، وإن لم يف ثمن الرهن بدينه شارك الغرماء في بقية دينه .

[14] في الشامية زيادة [ باقي ]


باب الحوالة والضمان

باب الحوالة [1] والضمان

ومن أحيل بدينه على من عليه مثله [2] فرضي فقد برئ المحيل ، ومن أحيل على ملئ لزمه أن يحتال ، لقول رسول الله صلى الله عليه وسلم :" إذا أتبع أحدكم على ملئ فليتبع " وإن ضمنه عنه ضامن لم يبرأ وصار الدين عليهما [3] ، ولصاحبه مطالبة من شاء منهما ، فإن استوفى من المضمون عنه أو أبرأه برئ ضامنه [4] ، وإن برئ الضامن لم يبرأ الأصيل [5] ، وإن استوفى من الضامن رجع عليه [6] ، ومن كفل [7] بإحضار من عليه دين فلم يحضره لزمه ما عليه [8] ، فإن مات برئ كفيله [9] .

[1] الحوالة تحويل حق من ذمة إلى ذمة أخرى ، والضمان التزام شيء وجب على الغير مع بقائه .

[2] يعني مثله في الجنس والصفة والقدر والحلول أو التأجيل .

[3] يعني أن الغريم لا يبرأ إذا ضمن دينه ، بل يكون الدين عليه وعلى الضامن .

[4] لأن الضامن تبع للمضمون عنه فزال بزوال أصله كالرهن .

[5] لأن التوثقة انحلت من غير استيفاء ، فلم يسقط الدين كالرهن إذا فسخ من غير استيفاء .

[6] يعني رجع الضامن على المضمون عنه .

[7] في الشامية : تكفل .

[8] لعموم قوله عليه الصلاة والسلام : " الزعيم غارم " ولأنها أحد نوعي الكفالة فوجب بها الغرم كالكفارة بالمال .

[9] بهامش المدنية زيادة ( أو تلفت العين المضمونة بفعل الله تعالى برئ الكفيل لأنه بمنزلة موت المكفول )والسبب في براءة الكفيل أن الحضور سقط عن المكفول به فيبرأ كفيله كما برئ الضامن ببراءة المضمون عليه .


باب المواقيت

باب المواقيت [1]

وميقات أهل المدينة ذو الحليفة ، [وأهل] [2] الشام والمغرب ومصر الجحفة ، واليمن يلملم ، ولنجد قرن ، وللمشرق ذات عرق ، فهذه المواقيت لأهلها ولكل من يمر [3] عليها [4] ، ومن منزلة دون الميقات فميقاته من منزله [5] ، حتى أهل مكة يهلون منها لحجهم ويهلون للعمرة من الحل [6] ، ومن لم يكن طريقه على ميقات فميقاته حذو أقربها إليه [7] ، ولا يجوز لمن أراد دخول مكة تجاوز الميقات غير محرم [8] إلا لقتال مباح [9] وحاجة تتكرر كالحطاب ونحوه [10] ، ثم إذا [11] أراد النسك أحرم من موضعه ، وإن جاوزه [12] غير محرم رجع فأحرم من الميقات [ولا دم [13] عليه لأنه إحرام من الميقات] فإن أحرم من دونه فعليه دم سواء رجع إلى الميقات أو لم يرجع . والأفضل أن لا يحرم قبل الميقات فإن فعل فهو محرم [14] ، وأشـهر الحج شوال وذو القعدة وعشـر من ذي الحجة [15] .

[1] وهي إما زمانية أو مكانية ، فالمكانية هي ذو الحليفة وتسمى الآن " آبار علي " بينها وبين مكة عشر مراحل ، وبالأميال ثمانية وتسعون ومائة ميل ، فهي أبعد المواقيت .

الجحفة : وقد خربت من قرون ، والناس يحرمون من رابغ لأنها بإزائها وتبعد عن مكة بست مراحل .

يلملم : بينه وبين مكة مرحلتان ، وبالأميال ثلاثون ميلا .

قرن المنازل : بينه وبين مكة مرحلتان ويسمى الآن " السيل الكبير " والمحرم شامل لذلك الوادي كله .

ذات عرق : على مرحلتين من مكة .

[2] هذه الزيادة ليست في الشامية .

[3] في الشامية : مر .

[4] وهذا تسهيل للأمة فلو كان الميقات واحدا لشق على أهل الآفاق البعيدة ، وهكذا سماحة الإسلام ويسر تعاليمه .

[5] في المطبوعة القديمة : منزله ، وفي الشامية والمدنية : موضعه .

[6] وهذا بإجماع العلماء ، قال شارح العمدة لا نعلم في ذلك خلافا ، وإنما كان ذلك لأنه لا يجوز الإحرام بالعمرة من مكة أو داخل الحرم ، قال شارح العمدة : بخلاف الحج فإنه يفتقر إلى الخروج من الحرم إلى عرفة للوقوف فيجتمع له الحل والحرم فلذلك جاز أن يحرم به من الحرم .

[7] يعني أن من لم يمر في طريقه إلى مكة بأحد هذه المواقيت المذكورة فليحرم إذا حاذى أقربها إليه ، قال شارح العمدة : لما روينا أن أهل العراق قالوا لعمر : إن قرنا جاوزنا عن طريقنا ، قال : فانظروا حذوها من طريقكم ، فوقت لهم ذات عرق .

[8] لأن النبي صلى الله عليه وسلم أحرم من الميقات ، وقال : " خذوا عني مناسككم " فكان واجبا ، وبعض العلماء يرى أن من قصد مكة لغير حج ولا عمرة بل للتجارة أو لزيارة قريب ونحو ذلك ، فإنه لا يجب عليه الإحرام ، لحديث : " هن لهن ولمن أتى من غير أهلهن ممن أراد الحج والعمرة " ولكن الأفضل عند جميع العلماء الإحرام .

[9] لدخوله عليه الصلاة والسلام مكة يوم فتحها وعلى رأسه المغفر .

[10] لما روى حرب عن ابن عباس رضي الله عنهما : " لا يدخل إنسان مكة إلا محرما إلا الجمالين والحطابين وأصحاب منافعها " احتج به الإمام أحمد . وحكم المكي إذا تردد إلى قريته بالحل كذلك ، قال ابن عقيل وكتحية المسجد في حق قيمه .

[11] بهامش الشامية : إن .

[12] في الشامية والمدنية : تجاوزه غيره .

[13] هذه الزيادة ليست في الشامية ولا في المدنية .

[14] أي انعقد إحرامه ولكن مع الكراهة لمخالفته سنة النبي صلى الله عليه وسلم ، لأنه هو وأصحابه أحرموا من الميقات.

[15] هذه هي مواقيت الحج الزمانية .


باب الرهن

باب الرهن[1]

وكل ما جاز بيعه جاز رهنه ، وما لا فلا [2] ، ولا يلزم إلا بالقبض [3] ، وهو نقله إن كان منقولا والتخلية فيماسواه ، وقبض أمين المرتهن يقوم مقام قبضه ، والرهن أمانة عند المرتهن أو أمينه لا يضمنه إلا أن يتعدى [4] ، ولا ينتفع بشيء منه إلا ما كان مركوبا أو محلوبا فللمرتهن أن يركب ويحلب [5] بمقدار العلف [6] وللراهن غنمه من غلته وكسبه ونمائه [7] لكن يكون رهنا معه ، وعليه غرمه من مؤنته ومخزنه وكفنه إن مات ، وإن أتلفه أو أخرجه من الرهن بعتق أو استيلاء فعليه قيمته تكون رهنا مكانه [8] ، وإن جنى عليه غيره فهو الخصم فيه ، وما قبض بسببه فهو رهن [9] ، وإن جنى الرهن فالمجني عليه أحق برقبته [10] ، فإن فداه فهو رهن بحاله ،

وإذا حل الدين فلم يوفه الراهن بيع وأوفى [11] الحق من ثمنه وباقيه للراهن ، وإذا شرط الرهن أو الضمين [12] في بيع فأبى الراهن أن يسلمه وأبى الضمين [13] أن يضمن خير البائع بين الفسخ أو إقامته بلا رهن ولا ضمين [14]

[1] الرهن توثقة دين بعين يمكن أخذ الدين أو بعضه من ثمنها إن تعذر الوفاء من غيرها .

[2] أي ما لا يصح بيعه لا يصح رهنه ، وذلك كالحر وأم الولد ، لأن مقصود الرهن لا يحصل منه .

[3] لقوله سبحانه وتعالى : { فرهان مقبوضة } ، هذه رواية ، والرواية الثانية يلزم بلا قبض وهي الصحيحة وعليها العمل .

[4] وهكذا سائر الأمانات لا تضمن إلا بالتعدي أو التفريط .

[5] في الشامية : محلوبا فيركب ويحلب بقدر .

[6] ولو بلا إذن الراهن متحريا للعدل في تصرفه سواء تعذر الإنفاق من المالك أم لم يتعذر ، لما روى أبو هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم " الرهن يركب بنفقته ولبن الدر يشرب بنفقته إذا كان مرهونا وعلى الذي يركب ويشرب النفقة " رواه البخاري .

[7] لأنه نماء ملكه فأشبه غير المرهون .

[8] لأنه متعد بفعله هذا .

[9] فإن كانت الجناية عليه موجبة للقصاص فلسيده الاقتصاص ، وله أن يعفو لأنه مالكه ،فإن اقتص فعليه قيمة أقلهما قيمة من العبد الجاني والعبد المرهون .

[10] وقدم على حق المرتهن لأنه المالك ولسيده فداؤه .

[11] في الشامية والمدنية : ووفى .

[12] , [13] في الشامية الكفيل بدل الضمين فيهما .

[14] وذلك أن البيع بهذا الشرط صحيح ، والشرط صحيح أيضا لأنه من مصلحة العقد .


باب الصلح

باب الصلح [1]

ومن أسقط بعض دينه أو وهب غريمه بعض العين التي [2] في يده جاز [3] ما لم يجعل وفاء الباقي شرطا [4] في الهبة والإبراء أو يمنعه حقه إلا بذلك أو يضع بعض المؤجل ليعجل له الباقي ، ويجوز اقتضاء الذهب عن الورق ، والورق من الذهب ، إذا أخذها بسعر يومها وتقابضا في المجلس [5] ، ومن كان له دين [6] على غيره لا يعلمه المدعى عليه فصالحه على شيء جاز ، وإن [7] كان أحدهما يعلم كذب نفسه فالصلح في حقه باطل [8] ، ومن كان له حق على رجل لا يعلمان قدره فاصطلحا عليه جاز [9] .

[1] الصلح هو معاقد يتوصل بها إلى الإصلاح بين المختلفين ،والصلح في الأموال قسمان : صلح على إقرارا ، وصلح على إنكار ، وأشار إلى الأول بقوله من أسقط بعض دينه . الخ .

[2] في الشامية زيادة [ له ] بعد قوله : التي

[3] وذلك لأن الإنسان لا يمنع من إسقاط حقه ولا من استيفائه .

[4] فلا يصح لأنه جعل إبراءه عوضا عن إعطائه فيكون معاوضا لبعض حقه ، وهكذا لا يصح فيما بعد ذلك من الصور التي ذكرها المصنف .

[5] وذلك أنه إذا صالحه عن أث مان بأثمان كما ذكر المصنف ، نعم فهذا صرف يعتبر له شروط الصرف .

[6] في الشامية : حق .

[7] في الشامية : فإن .

[8] وهذا هو القسم الثاني وهو الصلح على الإنكار ، وهو أن يدعي على إنسان عينا في يده أو دينا في ذمته لمعاملة أو جناية ونحو ذلك فينكره ويصالحه بمال ، فيصح إذا كان المنكر معتقدا بطلان الدعوى .

[9] لأن الحق لهما لا يخرج عنهما فإذا اتفق عليه فلا مانع من ذلك .


كتاب الجهاد

كتاب الجهاد [1]

وهو فرض كفاية إذا قام به من يكفي سقط عن الباقين ، ويتعين على من حضر الصف أو حضر العدو بلده ، ولا يجب إلا على ذكر حر بالغ عاقل مستطيع . والجهاد أفضل التطوع [2] لقول أبي هريرة رضي الله عنه سئل رسول الله صلى الله عليه وسلم أي الأعمال أفضل [3] ؟ قال :" إيمان بالله [4] " قال : ثم أي ؟ قال :" الجهاد في سبيل الله ثم حج مبرور " وعن أبي سعيد قال : سئل رسول الله صلى الله عليه وسلم أي الناس أفضل ؟ قال :" رجل يجاهد في سبيل الله بماله ونفسه "

وغزو البحر أفضل من غزو البر ، ويغزو مع كل بر وفاجر ، ويقاتل كل قوم من يليهم من العدو ، وتمام الرباط أربعون يوما ، وروى عن النبي صلى الله عليه وسلم قال :" رباط يوم في سبيل الله خيرمن ألف يوم فيما سواه " وقال : " رباط يوم في سبيل الله خير من صيام شهر وقيامه ، ومن مات مرابطا أجرى له أجره إلى يوم القيامة ووقي الفتان " ولا يجاهد من أحد أبويه حي مسلم إلا بإذنه [5] إلا أن يتعين عليه الجهاد ، ولا يدخل من النساء دار الحرب إلا امرأة طاعنه في السن لسقي الماء ومعالجة الجرحى ، ولا يستعان بمشرك إلا ثم الحاجة إليه . ولا يجوز الجهاد إلا بإذن الأمير [6] إلا أن يفجأهم عدو يخافون كلبه [7] أو تعرض فرصة يخافون فوتها . وإذا دخلوا دار [8] الحرب لم يجز لأحد أن يخرج من العسكر لعلف أو احتطاب [أو غيره] [9] إلا بإذن الأمير .

ومن أخذ من دار الحرب ما له قيمة لم يجز له [10] أن يختص [11] به ، إلا الطعام والعلف فله أن يأخذ منه ما يحتاج إليه ، فإن باعه رد ثمنه في المغنم ، وإن [12] فضل معه منه فضل [13] بعد رجوعه إلى بلده لزمه رده ، إلا أن يكون يسيرا فله أكله وهديته .

ويجوز تبييت [14] الكفار ورميهم بالمنجنيق وقتالهم قبل دعائهم ، لأن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون وأنعامهم تسقى على الماء فقتل مقاتلهم وسبى ذراريهم ، ولا يقتل منهم صبي ولا مجنون ولا امرأة ولا راهب ولا شيخ فان ولا زمن [15] ولا أعمى ولا من لا رأي لهم إلا أن يقاتلوا . ويخير الإمام في أسارى [16] الرجال بين القتل والاسترقاق والفداء والمن ولا يختار إلا الأصلح للمسلمين. وإن استرقهم أو فاداهم بمال فهو غنيمة ، ولا يفرق في السبي بين ذوي رحم محرم إلا أن يكونوا بالغبن ، ومن اشترى منهم على أنه ذو رحم فبان بخلافه رد الفضل الذي فيه التفريق ، ومن أعطى شيئا يستعين به في غزوة [17] فإذا رجع فله ما فضل إلا أن يكون لم يعط لغزوة بعينها فيرد الفضل في الغزو ، وإن حمل على فرس في سبيل الله فهي له إذا رجع إلا أن يجعل حبيسا ، وما أخذ أهل الحرب من أموال المسلمين رد إليهم إذا علم صاحبه قبل القسمة [18] ، وإن قسم قبل علمه فله أخذه بثمنه الذي حسب به على أخذه ، وإن أخذه [19] أحد الرعية بثمن فلصاحبه أخذه بثمنه ، وإن أخذه بغير شيء رده ، ومن اشترى أسيرا من العدو فعلى الأسير أداء ما اشتراه به.

[1] لم أر في الكتب التي اطلعت عليها من أخر كتاب الجهاد عن كتاب الحدود مثل ما فعل المصنف رحمه الله تعالى ، بل ذكروه قبل البيع والجهاد هو : القتال وبذل الوسع فيه لإعلاء كلمة الله تعالى .

[2] والحكمة في ذلك واضحة لأن الإسلام لا تقوم له قائمة إلا به ما دام القصد منه إعلاء دين الله ، وطرد الأعداء من ديار المسلمين ، ومن يوم أن ترك المسلمون الجهاد الشرعي انحط شأن الإسلام وضعف المسلمون وذلوا .

[3] في الشامية : أو أي الأعمال خير ؟ .

[4] زاد في الشامية [ ورسوله ] .

[5] لأن خدمة الوالدين واجبة والجهاد سنة ما لم يتعين عليه .

[6] هذا فيه بيان للتعاليم العسكرية الحكيمة من بيان حسن الطاعة ، لأن الاختلاف على القادة يحدث التخاذل والهزيمة .

[7] الكلب : الأذى والشر ، وينبغي للقائد أن يزودهم بالتعليمات النافعة لمثل هذه الأشياء .

[8] في الشامية : أرض .

[9] هذه الزيادة ليست في الشامية .

[10] هذه الزيادة ليست في الشامية .

[11] وهذا هو الغلول المنهي عنه شرعا لأنه من أسباب الهزيمة .

[12] في الشامية : فإن .

[13] في الشامية : شيء .

[14] أي قتالهم ليلا على غفلة وهم نائمون ، وفي ذلك ثلاثة أقوال : أحدها ما ذكره المصنف ، ويرد عليه حديث بريدة المشهور ، الثاني : لا يجوز قبل إنذارهم ، ويرد عليه قصة بني المصطلق التي استدل بها المصنف ، والثالث : يجوز في حق من بلغتهم الدعوة ، ولا يجوز في حق من لم تبلغهم ، وبهذا القول الراجح تجتمع الأدلة .

[15] الزمن : الذي فيه علة مزمنة لا يرجى شفاؤها .

[16] في الشامية : أسرى .

[17] في الشامية : الغزو .

[18] في الشامية : قسمه .

[19] في الشامية زيادة [ منهم ] بعد قوله : أخذه .


باب الأنفال

وهي الزيادة على السهم المستحق ، وهي ثلاثة أضرب :

أحدها : سلب المقتول غير مخموس لقاتله لقول رسول الله صلى الله عليه وسلم :" من قتل قتيلا فله سلبه " وهو ما عليه من لباس وحلي وسلاح وفرسه بآلتها ، وإنما يستحقه من قتله حال قيام الحرب غير مثخن ولا ممنوع من القتال .

الثاني : أن ينفل الأمير [1] من أغنى عن المسلمين غناء من غير شرط ، كما أعطى النبي صلى الله عليه وسلم سلمة بن الأكوع يوم ذي قرد سهم فارس وراجل ، ونفله أبو بكر رضي الله عنه ليلة جاءه بأهل تسعة أبيات امرأة منهم .

الثالث : ما يستحق بالشرط وهو نوعان :

أحدهما : أن يقول الأمير [2] من دخل النقب أو صعد السور فله كذا ، ومن جاء بعشر من البقر أو غيرها فله واحد منها فيستحق ما جعل له .

الثاني : أن يبعث الأمير في البداءة سرية ويجعل لها الربع ، وفي الرجعة أخرى ويجعل لها الثلث ، فما جاءت به أخرج خمسه ، ثم أعطى السرية ما جعل لها وقسم الباقي في الجيش والسرية معا .

فصل

ويرضخ لمن لا سهم له من النساء والصبيان والعبيد والكفار ، فيعطيهم على قدر غنائمهم ، ولا يبلغ بالراجل منهم سهم راجل ، ولا بالفارس سهم فارس ، وإن غزا العبد على فرس لسيده فسهم الفرس لسيده ورضخ [3] للعبد .

[1] في الشامية : الإمام .

[2] في الشامية : الإمام .

[3] في المدنية : فسهم الفرس ليسده ، ويرضخ .


باب الغنائم وقسمتها

وهي نوعان : أحدهما : الأرض فيخير الإمام بين قسمتها [1] ووقفها للمسلمين ، ويضرب عليها خراجا مستمرا يؤخذ ممن هي في يده كل عام أجرا [2] لها ، وما وقفه الأئمة من ذلك لم يجز تغيره ولا بيعه .

الثاني : سائر الأموال ، فهي لمن شهد الوقعة ممن يمكنه القتال ويستعد له من التجار وغيرهم ، سواء قاتل أو لم يقاتل على الصفة التي شهد [الوقعة] [3] فيها من كونه فارسا أو راجلا أو عبدا أو مسلما أو كافرا ، ولا يعتبر ما قبل ذلك ولا [ما] [4] بعده ، ولا حق فيها لعاجز عن القتال بمرض أو غيره ولا لمن جاء بعد ما تنقضي [5] الحرب من مدد أو غيره ، ومن بعثه الأمير لمصلحة الجيش أسهم له ، ويشارك الجيش سراياه فيما غنمت وتشاركه فيما غنم ، ويبدأ بإخراج مؤونة الغنيمة لحفظها ونقلها وسائر حاجتها ، ثم يدفع الأسلاب إلى أهلها والأجعال لأصحابها . ثم يخمس باقيها ، فيقسم خمسها خمسة اسهم : سهم لله تعالى ولرسوله [6] صلى الله عليه وسلم ، يصرف [7] في السلاح والكراع ومصالح المسلمين ، وسهم لذوي القربى ، وهم بنو هاشم وبنو المطلب غنيهم وفقيرهم للذكر مثل حظ الأنثيين ، وسهم لليتامى الفقراء ، وسهم للمساكين ، وسهم لأبناء السبيل ، ثم يخرج باقي الأنفال والرضخ ، ثم يقسم ما بقي للراجل سهم وللفارس ثلاثة أسهم ، سهم له ولفرسه سهمان ، لما روى ابن عمر أن رسول الله صلى الله عليه وسلم جعل للفرس سهمين ولصاحبه سهما ، وإن كان الفرس غير عربي فله سهم ولصاحبه سهم ، وإن كان مع الرجل فرسان أسهم لهما ، ولا يسهم لأكثر من فرسين ولا يسهم لدابة غير الخيل .

فصل

وما تركه الكفار فزعا وهربوا ، لم يوجف عليه بخيل ولا ركاب ، أو أخذ منهم بغير قتال فهو فيء يصرف في مصالح المسلمين . ومن وجد كافرا ضالا عن الطريق أو غيره في دار الإسلام فأخذه فهو له ، وإن دخل قوم لا منعة لهم أرض الحرب متلصصين بغير إذن الإمام فما أخذوه فهو لهم بعد الخمس.

[1] في المدنية : قسمتها .

[2] في المدنية : أجرة .

[3] ليست هذه الزيادة في الشامية .

[4] هذه الزيادة ليست في الشامية .

[5] في الشامية : تقضي .

[6] في الشامية : ورسوله .

[7] في الشامية : فيصرف .


باب الأمان

ومن قال لحربي قد أجرتك أو أمنتك أو لا بأس عليك أو نحو هذا فقد أمنه ، ويصح الأمان من كل مسلم عاقل مختار حرا كان أو عبدا رجلا كان أو امرأة لقول رسول الله صلى الله عليه وسلم : " المؤمنون تتكافأ دماؤهم ويسعى بذمتهم أدناهم " ويصح أمان آحاد الرعية للجماعة اليسيرة وأمان الأمير للبلد الذي أقيم بإزائه ، وأمان الإمام لجميع الكفار ، ومن دخل دارهم بأمانهم فقد أمنهم من نفسه ، وإن حلوا أسيرا منا بشرط أن يبعث إليهم مالا معلوما لزمه الوفاء لهم ، فإن شرطوا عليه أن يعود إليهم إن عجز [1] لزمه الوفاء لهم إلا أن تكون امرأة فلا ترجع إليهم .

فصل

وتجوز مهادنة الكفار إذا رأى المصلحة فيها ، ولا يجوز عقدها إلا من الإمام أو نائبه وعليه حمايتهم من المسلمين دون أهل الحرب ، وإن خاف نقض العهد منهم نبذ إليهم عهدهم ، وإن [2] سباهم كفار آخرون لم يجز لنا شراؤهم ، وتجب الهجرة على من لم يقدر على إظهار دينه في دار الحرب وتستحب لمن قدر على ذلك ، ولا تنقطع الهجرة ما قوتل الكفار إلا من بلد بعد فتحه .

[1] في الشامية زيادة [ عنه ] بعد عجز .

[2] في الشامية : فإن .


باب الجزية

ولا تؤخذ الجزية إلا من أهل الكتاب وهم : اليهود ومن دان بالتوراة ، والنصارى ومن دان بالإنجيل ، والمجوس إذا التزموا أداء الجزية وأحكام الملة ، ومتى طلبوا ذلك لزم إجابتهم وحرم قتالهم ، وتؤخذ الجزية في رأس كل حول ، من الموسر ثمانية وأربعون درهما ، ومن المتوسط أربعة وعشرون درهما ، ومن دونه اثنا عشر درهما ، ولا جزية على صبي ولا امرأة ولا شيخ فان ولا زمن ولا أعمى ولا عبد ولا فقير عاجز عنها ، ومن أسلم بعد وجوبها سقطت عنه ، وإن مات أخذت من تركته ، ومن اتجر منهم إلى غير بلده ثم عاد أخذ منه نصف العشر ، وإن دخل إلينا تاجر حربي أخذ منه العشر ، ومن نقض العهد بامتناعه من التزام [1] الجزية وأحكام الملة أو قتال المسلمين ونحوه أو الهرب إلى دار الحرب حل دمه وماله ، ولا ينتقض عهد نسائه وأولاده بنقضه إلا أن يذهب بهم إلى دار الحرب .

[1] في المدنية : من أداء .


باب الإحرام

من [1] أراد الإحرام استحب له أن يغتسل [2] ويتنظف [3] ويتطيب [4] ويتجرد عن المخيط ويلبس إزارا [5] ورداء أبيضين نظيفين [6] ثم يصلي ركعتين ويحرم عقبيهما ، وهو أن ينوي ، الإحرام ويستحب أن ينطق بما أحرم به ويشترط [7] ويقول [8] : اللهم إني أريد النسك الفلاني فإن حبسني حابس فمحلي حيث حبستني ، وهو مخير بين التمتع [9] والإفراد والقران ، وأفضلها التمتع [10] ثم الإفراد وهو أن يحرم بالحج مفردا ، ثم القران وهو أن يحرم بالعمره ثم يدخل عليها الحج ، ولو أحرم بالحج ثم أدخل عليه العمرة لم ينعقد [11] إحرامه بالعمرة ، فإذا [12] استوى على راحلته لبى فقال : " لبيك اللهم لبيك ، لبيك لا شريك لك لبيك ، إن الحمد والنعمة لك والملك لا شريك لك " ويستحب الإكثار [13] منها ورفع الصوت بها لغير النساء [14] ، وهي آكد فيما إذا علا نشـزا أو هبط واديـا [15] أو سمع ملبيا أو فعل محظورا ناسيا أو لقي [16] ركبا ، وفي أدبار الصلاة [17] المكتوبة وبالأسحار وإقبال الليل والنهار [18] .

[1] في الشامية زيادة [ و ] .

[2] لأنه ثبت أن النبي صلى الله عليه وسلم أمر أسماء بنت عميس وهي نفساء أن تغتسل عند الإحرام ، وأمر عائشة أن تغتسل عند الإهلال وهي حائض .

[3] بإزالة الشعث وقطع الرائحة الكريهة وحلق شعر العانة ونتف الإبط وتقليم الأظافر ونحو ذلك .

[4] لأنه مكان يجتمع فيه الناس أشبه الجمعة .

[5] في الشامية : عن المخيط في إزار .

[6] لقوله صلى الله عليه وسلم : " فليحرم أحدكم في إزار ورداء ونعلين .

[7] يقول العلماء في مشروعية الاشتراط ثلاثة أقوال : فبعضهم استحبه لقصة ضباعة بنت الزبير لما دخل عليها النبي صلى الله عليه وسلم ووجدها تريد الحج وهي شاكية فقال : " حجي واشترطي " وبعضهم لا يراه ويقول : إن هذا خاص بضباعة ، وأعدل الأقوال الثالث وهو أنه يشرع في حق من يخاف الحبس من المرض أو تعطل مركوبه ، وأما من لا يخشى شيئا فلا يستحب أن يتعجل البلاء ، بل يتكل على الله سبحانه ويسأله التسهيل والبعد عن المعوقات في المضي في حجه .

[8] في الشامية والمدنية: فيقول .

[9] التمتع وصفته أن يحرم بالعمرة في أشهر الحج ثم يفرغ منها ويحرم بالحج في عامه .

[10] في الشامية والمدنية زيادة [ وهو أن يحرم بالعمرة في أشهر الحج ويفرغ منها ثم يحرم بالحج في عامه ]

[11] لأنه لم يرد بذلك أثر ، ولا يستفاد بإدخالها على الحج فائدة ، بخلاف إدخال الحج على العمرة فقد ورد به الأثر ، وله فائدة ظاهرة .

[12] في الشامية : وإذا .

[13] على كل حال لما روى ابن ماجة عن عبد الله بن عامر بن ربيعة قال : قال رسول الله صلى الله عليه وسلم : " ما من مسلم يضحي لله يلبي حتى تغيب الشمس إلا غابت بذنوبه فعاد كيوم ولدته أمه "

[14] لأنهن عورة .

[15] لفعل النبي صلى الله عليه وسلم ذلك ، والنشز هو المكان المرتفع من الأرض .

[16] في الشامية والمدنية : التقت الرفاق ، وفي المطبوعة القديمة : لقي ركبا .

[17] في الشامية والمدنية : الصلوات المكتوبات .

[18] لما روى جابر قال : " كان رسول الله صلى الله عليه وسلم يلبي في حجته إذا لقي راكبا أو علا أكمة أو هبط واديا وفي أدبار المكتوبة ومن آخر الليل .


باب محظورات الإحرام

وهي تسعة : حلق الشعر وقلم الأظفار [1] ففي ثلاثة [2] منها دم ، وفي كل واحد [3] مما دونه مد طعام وهو ربع صاع [4] ، وإن خرج في عينه شعر فقلعه ، أو نزل شعره فطفا على [5] عينه ، أو انكسر ظفره فقصه فلا شيء عليه [6] .

الثالث : لبس المخيط [7] إلا أن لا يجد إزارا فيلبس سراويل ، أو لا يجد نعلين فيلبس خفين ولا شيء عليه [8] .

الرابع : تغطية الرأس ، والأذنان منه [9] .

الخامس : الطيب في بدنه وثيابه [10] .

السادس : قتل صيد البر [11] وهو ما كان وحشيا مباحا [أو [12] متولدا منه ومن غيره ] فأما صيد البحر والأهلي وما حرم أكله فلا شيء فيه [13] .

السابع : عقد النكاح [14] لا يصح منه ، ولا فدية فيه

الثامن : المباشرة لشهوة فيما دون الفرج ، فإن أنزل بها فعليه بدنة وإلا ففيها شاة .

التاسع : الوطء في الفرج ، فإن كان قبل التحلل الأول [15] فسد الحج ووجب المضي في فاسده والحج من قابل ، وعليه بدنة ، وإن كان بعد التحلل الأول ففيه شاة [16] ، ويحرم من التنعيم ليطوف محرما ، وإن وطئ في العمرة أفسدها وعليه شاة ، ولا يفسد النسك بغيره [17] ، والمرأة كالرجل إلا أن إحرامها في وجهها ولها لبس المخيط [18] .

[1] في الشامية : الظفر .

[2] في الشامية : ثلاث .

[3] في الشامية : واحدة فما دونها .

[4] في الشامية : الصاع .

[5] في الشامية والمدنية : زيادة [ فغطى عينيه ] بدل قوله : فطفا على عينيه .

[6] في الشامية زيادة [ فيه ] بعد فلا شيء عليه .

[7] ومثله المحيط ولو لم يكن مخيطا كالفنيلة وبعض العوام يلبسونها إما تهاونا أو جهلا ، ومثلها الجورب فلا يجوز لبسه وهذا خالص بالذكر سواء كان صغيرا أو كبيرا .

[8] في الشامية : لا فدية عليه بدل لا شيء عليه ، والمعنى أنه لا فدية عليه بلبس السراويل لعدم الإزار ، وبلبس الخفين لعدم النعلين ، وكذلك لا يسوغ له قطع النعلين أسفل الكعبين على الصحيح من قولي العلماء ، لأنه آخر الأمر من قول النبي صلى الله عليه وسلم فقد أمر بالقطع في المدينة في حديث ابن عمر ، ولم يأمر به في عرفة في حديث ابن عباس وهو متأخر .

[9] قال ابن المنذر : أجمع أهل العلم على أن المحرم ممنوع من تخمير رأسه ا.هـ وسواء كان بملاصق كالعمامة أو بغيره كالمظلة هذا هو المذهب ، والصحيح أن التغطية بغير ملاصق كالمظلة لا بأس بها ، لأن أسامة بن زيد أو بلالا كان يظلل النبي صلى الله عليه وسلم بثوب من الشمس وهو يرمي جمرة العقبة يوم النحر ، وهذا موافق لمذهب الإمام الشافعي .

[10] بإجماع أهل العلم لقول النبي صلى الله عليه وسلم في الذي وقصته راحلته : " لا تحنطوه " متفق عليه .

[11] لا خلاف بين أهل العلم في تحريم قتل الصيد واصطياده على المحرم لقوله تعالى : " لا تقتلوا الصيد وأنتم حرم " وقوله : " وحرم عليكم صيد البر ما دمتم حرما "

[12] هذه الزيادة ليست في الشامية . ولكنه زاد ما يوافقها فيما يأتي بعد قوله : [ فلا شيء فيه ] .

[13] زاد في الشامية [ إلا ما كان متولدا من مأكول وغيره ]

[14] فلا يتزوج ولا يزوج غيره بولاية ولا وكالة .

[15] في الشامية والمدنية : أفسد.

[16] يعني فحجه صحيح ولا يجب عليه قضاء ، وهو قول ابن عباس .

[17] أي بغير الوطء .

[18] وتغطي رأسها .


باب الفدية

باب الفدية [1]

وهي على ضربين : أحدهما على التخيير ، وهي فدية الأذى [2] واللبس والطيب ، فله الخيار بين صيام ثلاثة أيام ، أو سنان ثلاثة آصع من تمر لستة مساكين ، أو ذبح شاة ، وجزاء الصيد مثل ما قتل من النعم [3] إلا الطائر فإن فيه قيمته ، إلا الحمامة ففيها [4] شاة ، والنعامة فيها بدنة ، ويخير بين إخراج المثل [5] وتقويمه بطعام ، فيطعم كل مسكين مدا أو يصوم عن كل مد يوما.

[الضرب] [6] الثاني : على الترتيب ، وهو هدي المتمتع يلزمه شاة ، فإن لم يجد فصيام ثلاثة أيام [7] في الحج وسبعة إذا رجع [8] ، وفدية الجماع بدنة ، فإن لم يجد فصيام كصيام التمتع ، وكذلك الحكم في البدنة الواجبة بالمباشرة ودم الفوات ، والمحصر يلزمه دم [9] ، فإن لم يجد فصيام عشرة أيام ، ومن كرر محظورا من جنس [10] غير قتل الصيد فكفارة واحدة ،إلا أن يكون قد كفر عن الأول فإن عليه للثاني كفارة ، وإن فعل محظورا من أجناس [11] فلكل واحد كفارة ، والحلق والتقليم والوطء وقتل الصيد يستوي عمده وسهوه [12] ، وسائر المحظورات لا شيء في سهوها ، وكل هدي أو إطعام فهو لمساكين الحرم ، إلا فدية الأذى فيفرقها [13] في الموضع الذي حلق به [14] ، وهدي المحصر ينحره في موضعه [15] ، وأما الصيام فيجزئه بكل مكان [16] .

[1] وهي ما يجب من الدم بسبب نسك من دم تمتع وقران أو فعل محظور أو ترك واجب أو بسبب حرم كجزاء الصيد .

[2] كتقليم الأظافر أو أخذ شعر .

[3] يعني من قتل صيدا في حرم أو إحرام فعليه جزاؤه ، والجزاء ما يشبهه من بهيمة الأنعام كالنعامة فإنها تشبه البدنة وكالظبي فإنه يشبه العنز ، وإن لم يكن له شبيه فإنه يقوم الصيد بطعام يطعم للفقراء والمساكين .

[4] في الشامية : فيها .

[5] يعني إذا كان للصيد شبيه من النعم فمن عليه الجزاء يخير بين إخراج هذا الجزاء المماثل أو تقويمه بطعام يفرق على فقراء الحرم ومساكينه .

[6] هذه الزيادة ليست في الشامية .

[7] له صيامها من حين إحرامه بالعمرة لوجود سببها .

[8] والأحوط أن يبدأ بها من حين رجوعه من منى .

[9] إذا أطلق الدم فالمراد به شاة أو سبع بدنة أو سبع بقرة .

[10] مثل أن يحلق رأسه ثم يحله مرة ثانية أو ثالثة ، وكذلك تقليم الأظفار إذا تكرر فعليه كفارة واحدة لهذا المكرر حيث لم يكفر للأول ، فإن كفر وفعله ثانيا فعليه كفارة ثانية لهذا الثاني .

[11] مثل أن يحلق رأسه ويقلم أظفاره ويلبس المخيط فعليه لكل واحد كفارة .

[12] لأن هذه إتلافات يستوي فيها الجاهل والناسي ، وهناك قول آخر بأنه يعذر وأن الإتلاف الذي يستوي فيه العمد والسهو هو إتلاف حقوق الآدميين وأما حقوق الله تعالى فمبنية على المسامحة قال تعالى : " ربنا لا تؤاخذنا إن نسينا أو أخطأنا "

[13] في نسخة قاضي جدة : يفرقها .

[14] في الشامية : فيه .

[15] لأن النبي صلى الله عليه وسلم نحر هديه في الحديبية وهي من الحل .

[16] لأنه لا فائدة في تخصيصه بمكان .


باب دخول مكة

يستحب أن يدخل مكة من أعلاها [1] ، ويدخل [2] المسجد من باب بني شيبة [3] اقتداء برسول الله صلى الله عليه وسلم ، فإذا رأى البيت رفع يديه [4] وكبر الله وحمده ودعا ، ثم يبتدئ بطواف العمرة إن كان معتمرا - أو بطواف القدوم إن كان مفردا أو قارنا ، فيضطبع بردائه فيجعل وسطه تحت عاتقه الأيمن وطرفيه على [عاتقه] [5] الأيسر . ويبدأ بالحجر الأسود [6] فيستلمه ويقبله : ويقول بسم الله والله أكبر ، [اللهم] [7] إيمانا بك وتصديقا بكتابك ووفاء بعهدك واتباعا لسنة نبيك صلى الله عليه وسلم ، ثم يأخذ عن [8] يمينه ويجعل البيت عن يساره فيطوف سبعا يرمل في الثلاثة [9] الأول من الحجر إلى الحجر ، ويمشي في الأربعة [الأخرى] [10] وكلما حاذى الركن اليماني والحجر استلمهما وكبر وهلل [11] ، ويقول بين الركنين :" ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار " ويدعو في سائره بما أحب [12] ، ثم يصلي ركعتين خلف المقام [ويدعو] [13] ثم يعود إلى الركن [14] فيستلمه ، ثم يخرج إلى الصفا [15] من بابه فيأتيه فيرقى عليه ويكبر الله ويهلله ويدعوه ، ثم ينزل فيمشي إلى العلم [16] ثم يسعى إلى العلم الآخر ، ثم يمشي إلى المروة فيفعل كفعله على الصفا ، ثم ينزل فيمشي في موضع مشيه ويسعى في موضع سعيه حتى يكمل سبعة أشواط ، يحتسب بالذهاب سعية ، وبالرجوع سعية ، يفتتح بالصفا ويختتم بالمروة ، ثم يقصر من شعره [17] إن كان معتمرا وقد حل ، إلا المتمتع [18] إن كان معه هدي والقارن والمفرد فإنه لا يحل [19] ، والمرأة كالرجل إلا أنها لا ترمل في طواف ولا سعي.

[1] وهي الثنية العليا التي يأتي طريقها من بين مقابر المعلاة وهي " ربع الحجون "

[2] في الشامية : وأن يدخل .

[3] يقال إنه العقد الذي خلف مقام إبراهيم ويحاذيه من أبواب المسجد " باب السلام " وهذا مدخل النبي صلى الله عليه وسلم لمكة والمسجد لأنهما المقابلان لجهته التي جاء منها فلعله دخل منهما لأنه كان أيسر له ، فمن كان طريقه طريق النبي صلى الله عليه وسلم دخل منهما وإلا فلعل الأفضل في حقه التسهيل وهو أن يدخل من الطريق التي تليه .

[4] روى أبو بكر بن المنذر عن النبي صلى الله عليه وسلم أنه قال : " لا ترفع الأيدي إلا في سبع مواطن ، افتتاح الصلاة واستقبال البيت وعلى الصفا والمروة وعلى الموقفين والجمرتين " .

[5] هذه الزيادة ليست في الشامية .

[6] يعني يبدأ بالركن الذي فيه الحجر الأسود ، وهو من شروط الطواف التي لا يصح بدونها ، ومنها ما ذكره بقوله " ثم يأخذ عن يمينه " يعني لابد أن يجعل البيت عن يساره ، ومنها ما ذكره بقوله " فيطوف سبعا " فلو نقص عن السبع لم يصح طوافه ، ومنها الطهارة وستر العورة وأن يكون ماشيا مع القدرة والموالاة ، فلو قطعه حدث استأنف طوافه ، وإن كان القطع يسيرا كمقدار إقامة الصلاة أو حضور جنازة ، فإنه لا يقطع بل يبني على الماضي .

[7] هذه الزيادة ليست في الشامية .

[8] في الشامية : وأن يدخل .

[9] الرمل والاضطباع خاصان بطواف القدوم ، ومعنى الرمل إسراع في المشي مع مقاربة في الخطا من غير وثب وهو سنة في الأشواط الثلاثة الأول من طواف القدوم بإجماع العلماء لفعل النبي صلى الله عليه وسلم ذلك .

[10] هذه الزيادة ليست في الشامية .

[11] لأن ابن عمر قال : " كان رسول الله صلى الله عليه وسلم لا يدع أن يستلم الركن اليماني والحجر الأسود في طوافه ، " قال نافع : وكان ابن عمر يفعله ، رواه أبو داود .

[12] فإنه لم يرد في خبر صحيح للطواف دعاء خاص وقد نسب إلى كثير من الصحابة أدعية مختلفة ، وهذا يدل على أنه ليس هناك دعاء خاص يقتصر عليه دون سواه ، ولهذا كان ما يلقنه المطوفون للحجاج من هذه الأدعية التي وزعوها على الشوط الأول والثاني وهكذا لا أصل لها في الشرع على هذا النحو الذي يقومون به ، وليت كل طائف يدعو بينه وبين نفسه ونسلم من هذه الأصوات التي أذهبت الخشوع وشوشت على الداعين وجلبت الضوضاء وجعلت الإنسان آليا يدعو بلسانه دون قلبه .

[13] هذه الزيادة ليست في الشامية ولا في المدنية .

[14] زاد في المدنية [ اليماني ]

[15] هذا ابتداء السعي وله شروط : منها البداءة بالصفا ، والموالاة ، والمشي مع القدرة ، وكونه بعد طواف نسك وتكميل السبع واستيعاب ما بين الصفا والمروة ، ويستحب أن يكون على طهارة.

[16] من العلم إلى العلم يسمى ما بينهما بطن الوادي وهو الذي كانت أم إسماعيل إذا هبطت فيه سعت حتى تخرج منه ، لهذا يستحب للساعي أن يسعى بينهما سعيا شديدا كما فعلت ، ويتذكر في حال السعي أنه في شدة وضيق يرجو فضل الله وكرمه ، وأن الذي أعان تلك السيدة في شدتها يسمع نداءه ويجيب دعاءه ويفرج كربه .

[17] أي من جميع شعره لا من كل شعره بعينها ، وعن الإمام يجزئه البعض كالمسح ، وقال جماعة ويكون مقدار الأنملة ، أو يحلق شعره ، فهو مخير بينهما لكن الحلق أفضل .

[18] يعني أن المحرم إن كان قد ساق الهدي معه من الحل إلى الحرم فهو يبقى على إحرامه حتى يبلغ الهدي محله وهو يوم النحر ، ثم يحل كما فعل النبي صلى الله عليه وسلم لأن سوق الهدي منعه من التحلل . وإن لم يكن ساق الهدي فيجب عليه أن يفسخ حجه إلى عمرة ويتحلل منها ثم يحرم بالحج يوم التروية كما أمر النبي صلى الله عليه وسلم أصحابه الذين لم يسوقوا الهدي بذلك .

[19] لأنه لا يزال محرما .


باب صفة الحج

وإذا كان يوم التروية [1] فمن كان حلالا أحرم من مكة وخرج إلى جبل عرفات ، فإذا زالت الشمس يوم عرفة صلى الظهر والعصر يجمع بينهما بأذان وإقامتين ، ثم يروح [2] ، إلى الموقف - وعرفات [3] كلها موقف إلا بطن عرنة [4] .

ويستحب أن يقف في موقف النبي صلى الله عليه وسلم أو قريبا منه عند [5] الجبل قريبا من الصخرة [6] ، ويجعل جبل المشاة بين يديه ، ويستقبل القبلة ويكون راكبا ، ويكثر من قول " لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد ، بيده الخير وهو على كل شيء قدير " ويجتهد في الدعاء والرغبة إلى الله عز وجل ، إلى غروب الشمس ، ثم يدفع مع الإمام إلى مزدلفة على طريق المأزمين [7] وعليه السكينة والوقار ، ويكون ملبيا ذاكرا لله عز وجل .

فإذا وصل [8] إلى مزدلفة صلى [بها] [9] المغرب والعشاء قبل حط الرحال يجمع بينهما ، ثم يبيت بها ثم يصلي الفجر بغلس ، ويأتي المشعر الحرام فيقف عنده ويدعو ، ويكون من دعائه :" اللهم كما وقفتنا فيه وأريتنا إياه فوفقنا لذكرك كما هديتنا ، واغفر لنا وارحمنا كما وعدتنا بقولك وقولك الحق :{ فإذا أفضتم من عرفات فاذكروا الله عند المشعر الحرام } الآيتين إلى أن يسفر ، ثم يدفع قبل طلوع الشمس ، فإذا بلغ محسرا [10] أسرع قدر رمية بحجر ، حتى يأتي منى ، فيبتدئ [11] بجمرة العقبة فيرميها بسبع حصيات كحصا الخذف [12] ، ويكبر مع كل حصاة ، ويرفع يديه في الرمي ، ويقطع التلبية بابتداء الرمي [13] ، ويستبطن الوادي ، ويستقبل [14] القبلة ولا يقف عندها ، ثم ينحر هديه ، ثم يحلق رأسه [15] أو يقصره ، ثم قد حل له كل شيء إلا النساء [16] ، ثم يفيض إلى مكة فيطوف للزيارة وهو الطواف الواجب الذي به تمام الحج .

ثم يسعى بين الصفا والمروة إن كا متمتعا أو ممن لم يسع مع طواف القدوم ، ثم قد حل من [17] كل شيء .

ويستحب أن يشرب من ماء زمزم لما أحب ويتضلع منه ثم يقول : " اللهم اجعله لنا علما نافعا ، ورزقا واسعا، وريا وشبعا ، وشفاء من كل داء ، واغسل به قلبي واملأه من خشيتك وحكمتك [18] .

[1] اختصر المؤلف اختصارا كثيرا ، لأن السنة أن يخرج الحاج ضحى يوم التروية الذي هو يوم الثامن من ذي الحجة إلى منى ويصلى الظهر والعصر والمغرب والعشاء والفجر ، ثم يذهب إلى نمرة فيقيم بها حتى يوم التاسع ، فإذا زالت الشمس وصلى الظهر والعصر تقديما ذهب إلى الموقف في عرفات .

[2] في الشامية : يصير .

[3] في الشامية : عرفة .

[4] لأنه ليس من عرفة وهو واد يقع منها مغرب الشمس ، وقد قال النبي صلى الله عليه وسلم في شأنه : " كل عرفة موقف وارفعوا عن بطن عرنة " رواه ابن ماجة .

[5] في المدنية : على .

[6] في الشامية والمدنية : أو قريبا من الصخرات .

[7] هو الطريق الأيمن لمن دفع من عرفة إلى مزدلفة ، والمأزمان : جبلان يشقهما . الطريق المذكور .

[8] في المدنية : أتى .

[9] هذه الزيادة ليست في الشامية .

[10] سمي بذلك قيل أنه يحسر سالكه .

[11] في الشامية : فيبدأ .

[12] يعني قدر حبة الباقلا " الفول " ونرى ونسمع عند رمي الجمرات من جهلة المسلمين مالا يقره الشرع من بذاء في الكلام وهجر في القول من تسميتهم الجمار بالشياطين وشتمها ، ورميها بالحجارة الكبار والنعال ،وما علموا أن هذه مشاعر عظام يجب احترامها وتقديسها ، فلا ترمى إلا بمثل رمي النبي صلى الله عليه وسلم لأنه هو المشرع فلا تكون مواطن سخرية وسفاهة ، بل مكان خشوع وخضوع لأنها بقاع مطهرة يرجى عندها استجابة الدعاء وغفران الذنوب.

[13] في الشامية والمدنية : مع ابتداء ، ومن جهة المعنى المطلوب أنه يقطع التلبية بابتداء الرمي لأنه شرع بالتحلل من الحج .

[14] هكذا ذكر الأصحاب ، والأحسن أن يجعل منى عن يمينه ومكة عن شماله ويستقبل الجمرة ، لأن هذا هو موقف النبي صلى الله عليه وسلم كما رواه ابن مسعود رضي الله عنه .

[15] والحلق أفضل إلا في حق النساء فإنهن يقصرن .

[16] يعني الوطء ودواعيه .

[17] في الشامية : له بدل من .

[18] روى ابن ماجة أن النبي صلى الله عليه وسلم قال : " ماء زمزم لما شرب له "


باب ما يفعله بعد الحل

ثم يرجع إلى منى ولا يبيت لياليها إلا [1] بها ، فيرمي بها الجمرة [2] بعد الزوال [3] من أيامها كل جمرة سبع حصيات ، يبتدئ بالجمرة الأولى فيستقبل القبلة ويرميها بسبع حصيات كما رمى جمرة العقبة ، ثم يتقدم فيقف فيدعو [4] الله ، ثم يأتي الوسطى فيرميها كذلك ، ثم يرمي جمرة العقبة ولا يقف عندها ، ثم يرمي في اليوم الثاني كذلك ، فإن أحب أن يتعجل في يومين خرج قبل الغروب ، فإن غربت الشمس وهو بمنى لزمه المبيت بمنى [5] والرمي من غد ، فإن كان متمتعا أو قارنا فقد انقضى حجه وعمرته ، وإن كان مفردا خرج إلى التنعيم [6] فأحرم منه ، ثم يأتي مكة فيطوف ويسعى ويحلق أو يقصر ، فإن لم يكن له شعر استحب [7] أن يمر الموسى على رأسه وقد تم حجه وعمرته .

وليس في عمل القارن زيادة على عمل المفرد ، لكن عليه وعلى المتمتع دم [8] ، لقوله تعالى : { فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم }

وإذا أراد القفول [9] لم يخرج حتى يودع البيت بطواف عند فراغه من جميع أموره حتى يكون آخر عهده بالبيت [10] ، فإن اشتغل بعده بتجارة أعاده [11] ، ويستحب له إذا طاف أن يقف في الملتزم [12] بين الركن والباب ، فيلتزم البيت ويقول : " اللهم هذا بيتك وأنا عبدك وابن عبدك وابن أمتك ، حملتني على ما سخرت لي من خلقك ، وسيرتني في بلادك حتى بلغتني بنعمتك إلى بيتك ، وأعنتني على أداء نسكي ، فإن كنت رضيت عني فازدد عني رضا ، وإلا فمن الآن قبل أن تنأي عن بيتك داري ، فهذا أوان انصرافي إن أذنت لي ، غير مستبدل بك ولا ببيتك ، ولا راغب عنك ولا عن بيتك ، اللهم فأصحبني العافية في بدني ، والصحة في جسمي ، والعصمة في ديني ، وأحسن منقلبي ، وارزقني طاعتك [13] ما أبقيتني ، واجمع لي بين خيري الدنيا والآخرة ، إنك على كل شيء قدير " ويدعو بما أحب ، ثم يصلي على النبي صلى الله عليه وسلم ، فمن خرج قبل الوداع رجع [إليه] [14] إن كان قريبا ، وإن [15] بعد بعث بدم ، إلا الحائض والنفساء [16] فلا وداع عليهما ويستحب لهما الوقوف عند باب المسجد والدعاء [17] .

[1] لما روى أبوداود أن النبي صلى الله عليه وسلم فعل ذلك ( ثم رجع إلى منى فمكث بها ليالي التشريق ) وذلك المبيت واجب فإن تركه من غير عذر فعليه دم ، وهذه إحدى الروايتين عن الإمام أحمد رحمه الله تعالى ، والرواية الثانية أن المبيت ليس بواجب ولا شيء على تاركه .

[2] في الشامية والمدنية : فيرمى بها الجمرات .

[3] فإن رمى قبل الزوال لم يصح ، لأن وقته لم يدخل .

[4] في الشامية : يدعو .

[5] في الشامية : بها .

[6] هذا الخروج ليس بواجب ، وإنما استحبه بعض العلماء لقصة عائشة رضي الله عنها ، وبعضهم لم يستحبه لأن النبي صلى الله عليه وسلم لم يفعله ولا أمر أحدا من أصحابه غير عائشة فلعلها خصوصية لها .

[7] في الشامية زيادة [ له ]

[8] وهذا الدم دم شكر ، على أن الله تعالى جمع له في سفرة واحدة نسكين ، ولهذا لا يجب على المفرد .

[9] الرجوع .

[10] لما روى مسلم قال : كان الناس ينصرفون كل وجه ، فقال رسول الله صلى الله عليه وسلم : " لا ينصرفن أحد حتى يكون آخر عهده بالبيت " .

[11] لأنه لم يكن الطواف آخر عهده بالبيت مباشرة .

[12] لما روى أبو داود في حديث طويل أن النبي صلى الله عليه وسلم فعل ذلك .

[13] في الشامية : زيادة [ أبدا ] بعد قوله : طاعتك .

[14] هذه الزيادة ليست في الشامية .

[15] في الشامية : وإن كان أبعد ، وذلك لأن طواف الوداع واجب يجب بتركه دم .

[16] للخبر الوارد في ذلك ، والنفساء قيست على الحائض في هذا لشبهها بها .

[17] في الشامية : بها وفي المدنية : بهذا .


باب أركان الحج والعمرة

أركان الحج الوقوف بعرفة ، وطواف الزيارة [1] ، وواجباته الإحرام من الميقات ، والوقوف بعرفة إلى الليل ، والمبيت بمزدلفة إلى نصف الليل ، والسعي والمبيت بمنى ، والرمي والحلق ، وطواف الوداع ، وأركان العمرة والطواف ، وواجباتها الأحرام ، والسعي ، والحلق ، فمن ترك ركنا لم يتم نسكه إلا به ، ومن ترك واجبا جبره بدم ، ومن ترك سنة فلا شيء عليه . ومن لم يقف بعرفة حتى طلع الفجر يوم النحر فقد فاته الحج ، فيتحلل بطواف وسعي [2] وينحر هديا إن كان معه ، وعليه القضاء [3] ، وإن أخطأ الناس [العدد] [4] فوقفوا في غير يوم عرفة أجزأهم ذلك ، وإن فعل ذلك نفر منهم فقد فاتهم الحج . ويستحب لمن حج زيارة قبر النبي [5] صلى الله عليه وسلم وقبري صاحبيه رضي الله عنهما.

[1] وكذلك الإحرام والسعي فهما ركنان .

[2] يعني أن من طلع عليه فجر يوم النحر ولم يقف بعرفة فقد فاته الحج ، فيطوف بالبيت ويسعى ينحر هديا إن كان معه ، ويحلق رأسه أو يقصره ، وبهذا يتحلل من حجه .

[3] ويرى بعضهم أنه لا قضاء عليه لأنه لم يرد ، ورويت هذه الرواية عن الإمام أحمد رحمه الله تعالى ، ووجهها أنها إن كانت فرضا فقد فعلت بالوجوب السابق ، وإن كانت نفلا سقطت ، لأن النبي صلى الله عليه وسلم لم يوجب الحج أكثر من مرة كما ورد في الصحيح ولو أوجبنا القضاء كان الحج أكثر من مرة .

[4] هذه الزيادة ليست في الشامية .

[5] الأحسن أن يكون القصد للمسجد النبوي الذي تضاعف فيه الأعمال الصالحة لحديث : " لا تشد الرحال إلا إلى ثلاثة مساجد مسجدي هذا …" الحديث ، فإذا وصل المدينة فزيارة القبور مشروعة لقصد العظة والاعتبار لحديث : " كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكر الآخرة " وبهذا تجتمع الأدلة الصحيحة . أما ما جاء من أحاديث الزيارة فقد قال العلماء المحققون إنه لم يصح منها شيء والله الهادي إلى سواء السبيل .


عمدة الفقه - الثالث المتوسط

المناهج الدراسية [image] المعاهد و الدور

الثالث المتوسط

عمدة الفقه

الفصل الدراسي الأول
 | كتاب الحج والعمرة
 | باب المواقيت
 | باب الإحرام
 | باب محظورات الإحرام
 | باب الفدية
 | باب دخول مكة
 | باب صفة الحج
 | باب ما يفعله بعد الحل
 | باب أركان الحج والعمرة
 | باب الهدي والأضحية
 | باب العقيقة
 | كتاب البيع
 | باب الربا

الفصل الدراسي الثاني
 | باب بيع الأصول والثمار
 | باب الخيار
 | باب السلم
 | باب القرض وغيره
 | باب أحكام الدين
 | باب الحوالة والضمان
 | باب الرهن
 | باب الصلح
 | كتاب الجهاد
 | باب الأنفال
 | باب الغنائم وقسمتها
 | باب الأمان
 | باب الجزية


الأهداف_العامة_للبرنامج (أصول الفقه - ماجستير)

أهداف وأسلوب للبرنامج

أهداف البرنامج:

1- الارتقاء بمستوى الطلاب العلمي في مباحث علم أصول الفقه وإطلاعهم بتوسع على مناهج العلماء في هذا العلم.

2- تكوين الشخصية العلمية الأصولية لطالب الدراسات العليا والتي يستطيع بواسطتها فهم أراء العلماء في هذا العلم ومناقشتها وتوجيه أقوال أهل العلم في هذا المجال.

3- القدرة على استنباط الأحكام الشرعية من الأدلة وإيجاد الحلول للوقائع المستجدة.

4- الوقوف على مقاصد الشريعة العامة والاستعانة بها في معرفة الحكم.

5- التطبيق العملي للقواعد الأصولية ومعرفة أثرها في اختلاف الفقهاء.

6- الاهتمام بالبحث العلمي وتطبيق القواعد المتعلقة بذلك ونشر التراث الإسلامي الذي خلفه العلماء وإخراجه وفق الضوابط المتعارف عليها.

أسلوب الدراسة:
أولاً: تكون الدراسة في البرنامج وفق المقررات الدراسية والرسالة معاً
ثانياً: يكون عدد الوحدات المقررة لكامل مرحلة العالمية الماجستير (60) وحدة منها (31) للمقررات الدراسية و (29) وحدة للرسالة.
ثالثاً: تكون الدراسة في هذه المرحلة في فصلين دراسيين ولكل فصل عدد محدد من الوحدات الدراسية موزعة على المقررات وفق الخطة الدراسية الآتية:
مقررات الدراسة: |  |  |
الفصل الدراسي الأول |  |  | الفصل الدراسي الثاني
م | المقرر | عدد الوحدات | م | المقرر | عدد الوحدات
1 | أصول الفقه (1) | 4 | 1 | أصول الفقه (2) | 4
2 | مقاصد الشريعة (1) | 3 | 2 | مقاصد الشريعة (2) | 3
3 | القواعد الأصولية وأثرها في اختلاف الفقهاء (1) | 3 | 3 | القواعد الأصولية وأثرها في اختلاف الفقهاء (2) | 3
4 | الفقه المقارن (1) | 3 | 4 | الفقه المقارن (2) | 2
5 | القواعد الفقهية (1) | 2 | 5 | القواعد الفقهية (2) | 2
6 | مناهج البحث | 2 |  |  |
مجموع الوحدات |  | 17 | مجموع الوحدات |  | 14


مقرر_أصول_الفقه (قسم الأصول - الفصل 1 - ماجستير)

مقرر أصول الفقه (1)

الأهداف:

1- تكوين الملكة العلمية وتأهيل الطالب للاجتهاد في معرفة الأحكام المستجدة.

2- فهم الكتاب والسنة ومعرفة دلالتهما على الأحكام الشرعية ومعرفة القياس وطرقه وكيفية استخدامه عند الحاجة إليه.

3- التنبيه على فضل العلماء واحترام آرائهم والتماس العذر لهم عند تعارض أقوالهم ووجوب العمل بما يدل عليه الدليل.

4- تعويد الطلاب على كيفية تطبيق القواعد الأصولية.

مفردات المقرر:

القياس:

1- تعريف القياس لغة واصطلاحا.

2- بيان منشأ اختلاف العلماء في تعريفه اصطلاحا. واختيار الراجح.

3- أمثلة متنوعة من القياس لتوضيحه.

4- حجية القياس.. وذكر أراء العلماء في ذلك. ودليل كل رأي والرد على الرأي المرجوح.. وبيان الرأي المختار ودليله.

5- أقسام القياس من حيث القطع والظن.

6- القياس في الحدود والكفارات، والأسباب، والعبادات، والموانع.

7- أركان القياس وتعريف كل ركن.

8- مسالك العلة.

النص، الإيماء، الإجماع، المناسبة، الدوران، السبر والتقسيم (تعريفا كل مسَلك، و بيان أقسامه، وأراء العلماء فيه):

9- أقسام العلة.

مقررات الدراسة


المقرر_الفقه_المقارن (قسم الأصول - الفصل 2 - ماجستير)

المقرر : الفقه المقارن (2)

الأهداف:

الهدف من تدريس هذا المقرر تمكين الطالب من ضبط قدرٍ من أمهات المسائل الفقهية للعلاقة الوثيقة بين الفقه والأصول

مفردات المقرر:

1- ا لجنايات:

أ- التعريف بالجناية (الجناية على النفس بالقتل، أنواعها، بيان كل نوع وحكمه المترتب عليه)

ب- الجناية على البدن بقطع طرف أو إذهاب معنى أو بالجرح، يحذى بها حذو الجناية على النفس بالقتل، مع إظهار الفرق بين الحالين إن كان.

2- الديات:

التعريف بالدية، ومقاديرها باعتبارها عقوبة مقدرة بالشرع على النفس، والفرق بينها وبين كل من الأرش والحكومة ومحل كل منهما.

3- الحدود:

أ- حد الزنا، أركان جريمة الزنا، ما يعتبر زنا صريحاً وما يشتبه فيه، وتنوع الموطوءة، ولوازم إثبات الزنا

ب- حد القذف، تعريفه، عقوبة القاذف

ج- حد شارب الخمر، حد العقوبة المقدرة شرعاً، أركان شرب الخمر من حيث صفاته، أدلة إثباته

د - حد السرقة، مشروعية العقوبة عليها، وأنواعها، وأركانها

هـ - حد الحرابة، مشروعية العقوبة عليها، والفرق بينها وبين السرقة من حيث الصفة والعقوبة، وهل تتعدد العقوبة؟

مقررات الدراسة


المقرر_القواعد_الفقهية (قسم الأصول - الفصل 2 - ماجستير)

المقرر : القواعد الفقهية (2)

الأهداف:

1- تقريب الفروع الفقهية عن طريق ربطها بقواعدها الكلية مما يساعد على تذكرها عند الحاجة دون عناء أو طول بحث.

2- الربط بين القواعد الفقهية التي يحصل بينها تداخل أو اتحاد.

3- تنمية الملكة الفقهية عند الطلاب والوقوف بهم على سمو الفقه وغزارة مادته وعلى جهود علمائه الكبار الذين صاغوا تلك القواعد المحكمة مما يدل على دقة فهمهم وسلامة مناهجهم

4- الإلمام بالقواعد الفقهية -وخاصة ذات الشمول منها- يرشد إلى شئ من مقاصد الشريعة وحكمها.

5- تسهيل مهمة الدراسة المقارنة بين المذاهب الفقهية عن طريق القواعد الكلية لا من فروع جزئية قد يصعب الإمساك بها.

6- إعطاء صورة واضحة عن المذهب الذي كتبت فيه القواعد الفقهية لأن المتمرس فيها يصبح عنده تصور للمذهب يدرك مراميه، ويقف على جهود علمائه.

7- دفع ما قد يقع بين ظواهر الفروع من تناقض.

8- تنظيم مسائل الفقه وفروعه المتماثلة تحت ضوابط محددة مما يسهل مهمة الحفظ والفهم والتخريج

مفردات المقرر:

1- العقود لا ترد لا على موجود بالفعل أو بالقوة، وأما الفسوخ فترد على المعدوم حكماً واختيارًا على الصحيح

2- التفاسخ في العقود الجائزة متى تضمن ضرراً على أحد المتعاقدين أو غيرهما ممن له تعلق بالعقد لم يجز، و لم ينفذ، إلا أن يمكن استدراك الضرر بضمان أو نحوه، فيجوز على ذلك الوجه

3- من تصرف في شيء يظن أنه لا يملكه فتبين أنه كان يملكه

4- إيقاع العبادات أو العقود أو غيرهما مع الشك في شرط صحتها، هل يجعلها كالمعلقة على تحقيق ذلك الشرط أم لا؟ هي نوعان.

5- فيما يجوز الأكل منه من الأموال بغير إذن مستحقيها وهو نوعان: مملوك تعلق به حق الغير، ومملوك للغير.

6- فيمن يستحق العوض عن عمل بغير شرط، وهو نوعان.

7- فيمن يرجع بما انفق على مال غيره بغير إذنه وهو نوعان.

8- الشريكان في عين مال أو منفعة إذ كانا محتاجين إلى رفع مضرة أو إبقاء منفعة.

9- الزرع النابت في أرض الغير بغير إذن صحيح أقسام.

10- الحقوق خمسة أنواع

11- الملك أربعة أنواع

12- فيما يقبل النقل والمعاوضة من الحقوق المالية والأملاك

13- أسباب الضمان ثلاثة: عقد ويد وإتلاف.

14- من قبض مغصوبا من غاصبه ولم يعلم أنه مغصوب.

15- من وجب عليه أداء عين مال فأداه عنه غيره بغير إذنه، هل تقع موقعه وينتفي الضمان على المؤدي.

16- ما تدعو الحاجة إلى الانتفاع به من الأعيان، ولا ضرر في بذله، لتيسيره وكثرة وجوده، أو المنافع المحتاج إليها.

17- إذا وجدنا جملة ذات أعداد موزعة على جملة أخرى، فهل يتوزع أفراد الجمل الموزعة على أفراد الأخرى أو كل فرد منها على مجموع الجملة الأخرى؟

18- الحقوق المشتركة بين اثنين فصاعداً نوعان.

19- إذا استند إتلاف أموال الآدميين ونفوسهم إلى مباشرة وسبب، تعلق الضمان بالمباشرة دون السبب، إلا إذا كانا المباشرة مبينة على السبب وناشئة عنه.

20- إذا اختلف حال المضمون في حالي الجناية والسراية.

21- يثبت تبعا مالا يثبت استقلالاً في مسائل.

22- المنع أسهل من الرفع.

23- الواجب بقتل العمد، هل هو القود عينا، أو أحد أمرين إما القود وإما الدية؟

24- الحقوق الواجبة من جنس إذا كان بعضها مقدرا بالشرع، وبعضها غير مقدر به، فهي ثلاثة أنواع.

25- يقوم البدل مقام المبدل منه، ويسد مسده، ويبني حكمه على حكم مبدله في مواضع كثيرة.

26- فيما يقوم فيه الورثة مقام مورثهم من الحقوق.

27- دلالة الأحوال يختلف بها دلالة الأقوال في قبول دعوى ما يوافقها، ورد ما يخالفها، ويترتب عليها الأحكام. بمجردها.

28- المحرمات في النكاح أربعة أنواع.

29- فيما يتصفح به المهر قبل استقراره، وما يسقط به الفرقة قبل الدخول.

30- إذا تعارض معنا أصلان عمل بالأرجح منهما لاعتضاده بما يرجحه

31- فيما تقع القرع فيه

32- المعدوم شرعاً كالمعدوم حساً.

33- العلة إذا زالت، هل يزول الحكم بزوالها.

34- ما قرب من الشيء هل له حكمه.

35- من الأصول المعاملة بنقيض المقصود الفاسد.

36- البيع هل هو العقد فقط، أم العقد والتقابض.

37- من خير بين شيئين فاختار أحدهما هل يعد كالمتنفل.

38- الأصل في العقود رضا المتعاقدين، وموجبها ما أوجباه على أنفسهما بالتعاقد.

39- العقود تصح بكل ما دل على مقصودها من قول، أو فعل

40- في المعاقد حلالها وحرامها

41- الإكراه يسقط أثر التصرف فعلاً كان أو قولاً.

42- حقوق اللّه مبنية على المسامحة.

43- التقدير على خلاف التحقيق.

44- القادر على اليقين هل يأخذ بالظن.

45- الحقوق الواجبة على الإنسان تارة تتمحض حقا للّه تعالى، وتارة تتمحض حقاً للعباد، وتارة يجتمع عليه كل منهما، وكل منهما ينقسم إلى متفاوت ومتساوٍ ، ومختلف فيه.

46- المضمونات قسمان.

47- الأصل المستقر ألا يعتد لأحد إلا بما عمله

48- في أنواع التوثق المتعلق بالأعيان.

49- في المقدرات الشرعية وهي ثلاثة أقسام.

50- في وقف العقود وأصلها.

51- فيما يثبت الخيار على الفور أو على التراخي، أو فيه خلاف.

52- الشرط إما أن تقتضيه العقد أو لا؟

53- العيوب المعتبرة شرعاً خمسة أقسام.

54- كل ما جاز بيعه جاز رهنه، وما لا يجوز بيعه لا يجوز رهنه.

55- كل من صحت منه مباشرة الشيء صح منه التوكيل فيه لغيره.

56- كل ما صح بيعه صحت هبته.

57- الثيوبة في الفقه على أقسام.

58- الأصل في القصاص المماثلة.

59- خطأ القاضي في بيت المال.

60- الحدود تسقط بالشبهات.

مقررات الدراسة


مقاصد الشريعة الإسلامية (قسم الأصول - الفصل 1 - ماجستير)

المقرر : مقاصد الشريعة الإسلامية . (1)

الأهداف:

1- تنمية الملكة العلمية من هذا المقرر

2- معرفة المقاصد الشرعية والوجوه التي اعتبرها الشارع عند وجود الأحكام

3- تعويد الطلاب على معرفة استخراج المقاصد الشرعية وابتناء الأحكام عليها

مفردات المقرر:

أولاً: بيان المراد بالمقاصد الشرعية.

ومدى الحاجة إلى معرفتها، وما يترتب على إهمال النظر فيها.

ثانيا: طرق إثبات المقاصد.

الطريق الأول: النصوص من كتاب اللّه تعالى.

الطريق الثاني: السنة النبوية.

الطريق الثالث: إجماع الأمة على العمل بالمقاصد.

ثالثاً: مراتب المقاصد.

الأولى : القطعية.

الثانية: الظنية

الأمثلة الموضحة لكل مرتبة.

رابعاً: مقاصد الشريعة العامة.

1- ضابط المقاصد الشرعية العامة.

2- علاقة الفطرة بالمقاصد الشرعية.

3- بيان أن مقصد الشريعة السماحة.

4- المقصد العام من التشريع هو حفظ النظام إلى جلب المصالح ودرء المفاسد.

مقررات الدراسة


المقرر_القواعد-الاصولية (قسم الأصول - الفصل 1 - ماجستير)

المقرر : القواعد الأصولية وأثرها في اختلاف الفقهاء (1)

الأهداف:

1- تنمية الملكة العلمية التي تؤهل الطالب لمعرفة الأحكام الشرعية فيما يستجد من الوقائع والنوازل

2- معرفة أكثر عدد ممكن من الفروع والجزئيات التي تندرج تحت القاعدة الأصولية

3- توضيح مناهج الفتوى في الفروع والجزئيات

4- الوقوف على ثمرة هذه القواعد لتطبيقها على الفروع ومعرفة مناهج الأئمة رحمهم اللّه- في وضع هذه القواعد وبيان ما اتفقوا عليه وما اختلفوا فيه منها

5- الوقوف على شمول الشريعة الإسلامية وأنها صالحة لكل زمان ومكان وإظهار أن للفروع قواعد كلية تضبطها

مفردات المقرر:

أولا: مقدمة في تعريف القواعد الأصولية.

الفرق بين القواعد الأصولية والقواعد الفقهية

الفرق بين كل منهما وأصول الفقه.

نبذة عن نشأة الكتابة في القواعد الأصولية مستقلة عن الأصول والكتب التي أفردتها بالتأليف .

ثانياً: القواعد المتعلقة بطرق دلالة الألفاظ على الأحكام.

المنطوق وأنواع الدلالة

المنطوق وتعريفه

المفهوم

مفهوم الموافقة (تعريفه، أقسامه، أقوال العَلماء في الاحتجاج به، أثر الاختلاف فيه).

مفهوم المخالفة (تعريفه، أقسامه، أقوال العلماء في الاحتجاج به ، أثر الاختلاف فيه)

المقتضى (تعريفه، أقسامه، أقوال العلماء في عمومه وعدم عمومه، أثر الاختلاف فيه)

الأمر (تعريفه، صيغة، دلالته من حيث الوجوب والتكرار، الفور، وما يقابل ذلك وأقوال العلماء فيه، أثر الاختلاف فيه)

النهى (تعريفه، صيغته، أقسامه من حيث المنهي عنه، دلالته على العموم، ما تقتضيه صيغته من حيث التحريم والفساد وما يقابلهما، أثر الاختلاف فيه)

العام والخاص (تعريف العام، تعريف الخاص، صيغ العموم، دلالته على أفراده، أقوال العلماء فيه أثر الاختلاف فيه)

تعارض العام والخاص (تعريف التخصيص، والفرق بينه وبين النسخ، أقوال العلماء في حمل العام على الخاص، أثر الاختلاف في ذلك)

المشترك (تعريفه، أنواعه، أقوال العلماء في عمومه، أثر الاختلاف فيه)

المطلق والمقيد (تعريف كل منهما، أحوالهما من حيث حمل أحدهما على الأخر، أقوال العلماء في ذلك، أثر الاختلاف في ذلك)

فعل الرسول- صلى الله عليه وسلم - (معناه، وأقسامه، وأقوال العلماء في دلالته، أثر الاختلاف في ذلك).

مقررات الدراسة


المقرر_الفقه_المقارن (قسم الأصول - الفصل 1 - ماجستير)

المقرر : الفقه المقارن (1)

الأهداف:

الهدف من تدريس هذا المقرر تمكين الطالب من ضبط قدرٍ من أمهات المسائل الفقهية للعلاقة الوثيقة بين الفقه والأصول.

مفردات المقرر:

1- حكم النكاح وأركانه وشروطه (إجمالاً).

2- الشروط في النكاح:

أ- الشروط المبطلة لصحة النكاح

ب- الشروط غير المبطلة لصحة النكاح

3- حكم الصداق وأقله وأكثره، وحد العوض الذي يصح به الصداق.

4- عشرة النساء.

أ- المراد بعشرة النساء

ب خروج المرأة بدون إذن زوجها.

ج- صيامها بدون إذنه.

د- خدمة المرأة لزوجها.

5- الخلع والطلاق:

أ- حكم الخلع وأسبابه وحد المال الذي يقع به، طلب المرأة الخلع من غير سبسب، وهل الخلع طلاق أو فسخ.

ب- حكم الطلاق وأنواعه وألفاظه.

6- الرجعة:

أ- مشروعيتها وأنواعها، وما تحصل به، وشروطها.

7- البيوع :

أ- الشروط في البيوع، (أقسامها وما يفسد العقد منها وما لا يفسده)

ب- السلم، مشروعيته وشروط صحته

ج- السلم الحال وبيع الموصوف في الذمة.

د- الرهن مشروعيته، انتفاع المرتهن بالرهن.

هـ- التفليس، متى يُحكم به، وما يترتب على الحكم به.

و- الحـجر، أنواعه، تحرير محل الخلاف فيه، الأثر المترتب على ذلك، المراد بالرشد.

ز- الصلح على الإنكار، والصلح على الإقرار.

مقررات الدراسة


مقرر_القواعد_الفقهية (قسم الأصول - الفصل 1 - ماجستير)

مقرر : القواعد الفقهية (1)

أهداف المقرر:

1- تقريب الفروع الفقهية عن طريق ربطها بقواعدها الكلية مما يساعد على تذكرها عند الحاجة دون عناء أو طول بحث.

2- الربط بين القواعد الفقهية التي يحصل بينها تداخل أو اتحاد.

3- تنمية الملكة الفقهية عند الطلاب والوقوف بهم على الفقه وغزارة مادته وعلى جهود علمائه الكبار الذين صاغوا تلك القواعد المحكمة مما يدل على دقة فهمهم وسلامة مناهجهم

4- الإلمام بالقواعد الفقهية- وخاصة ذات الشمول منها - يرشد إلى شئ من مقاصد الشريعة وحكمها.

5- تسهيل مهمة الدراسة المقارنة بين المذاهب الفقهية عن طريق القواعد الكلية لا من فروع جزئية قد يصعب الإمساك بها.

6- إعطاء صورة واضحة عن المذهب الذي كتبت فيه القواعد الفقهية لأن المتمرس فيها يصبح عنده تصور للمذهب يدرك مراميه، ويقف على جهود علمائه.

7- دفع ما قد يقع بين ظواهر الفروع من تناقض.

8- تنظيم مسائل الفقه وفروعه المتماثلة تحت ضوابط محددة مما يسهل مهمة الحفظ والفهم والتخريج

مفردات المقرر:

1- التعريف بأهم كتب القواعد الفقهية، وبيان مكانتها العلمية وما يتميز به كل واحد منها.

2- التعريف بأهم كتب الأشباه والنظائر، وكتب الفروق الفقهية مع بيان علاقتها بالقواعد الفقهية وأثرها في نموها وازدهارها.

3- بيان الفرق بين القواعد الفقهية والقواعد الأصولية مع التنبيه على وجود قواعد تجمع بينهما.

4- التعريف بالقواعد الفقهية والفرق بين القاعدة والضابط، وفائدة دراسة القواعد الفقهية

5- المشقة تجلب التيسير

6- من قدر على بعض العبادة وعجز عن باقيها، هل يلزمه الإتيان. مما قدر عليه منها.

7- الميسور لا يسقط بالمعسور

8- من عليه فرض، هل له أن ينتقل قبل أدائه لجنسه أو لا؟

9- إذا اجتمعت عبادتان من جنس في وقت واحد إحداهما مفعولة على جهة القضاء، ولا على طريق التبعية للأخرى في الوقت تداخلت أفعالهما، واكتفى فيهما بفعل واحد

10- إذا اجتمع أمران من جنس واحد ولم يختلف مقصودهما دخل أحدهما في الأخر غالبا

11- الاجتهاد لا ينقض بالاجتهاد

12- إذا اجتمع الحلال والحرام غلب الحرام

13- الكفار هل هم مخاطبون بفروع الشريعة؟

14- ما لا يتم الواجب إلا به

15- إذا وجدنا أثرا معلولا لعلة، ووجدنا في محله علة صالحة له، ويمكن أن يكون الأثر معلولا لغيرها لكن لا يتحقق وجود غيرها، فهل يحال ذلك الأثر على تلك العلة المعلومة أم لا؟

16- إذا وجد سبب إيجاب أو تحريم من أحد رجلين لا يعلم عينه منهما، فهل يلحق الحكم بكل منهما أو لا يلحق بواحد منهما شيء ؟

17- إذا كان للواجب بدل فتعذر الوصول إلى الأصل حالة الوجوب، فهل يتعلق الوجوب بالبدل تعلقا مستقرا بحيث لا يعود إلى الأصل عند وجوده؟

18- العين المنغمرة في غيرها إذا لم يظهر أثرها، فهل هي كالمعدومة حكما أو لا؟

19- من حرم عليه الامتناع من بذل شيء سئله فامتنع، فهل يسقط إذنه بالكلية أو يعتبر ويجبره الحاكم عليه؟

20- من ثبت له ملك عين ببينة أو إقرار، فهل يتبعها ما يتصل بها أو تولد منها، أم لا؟

21- مِن أتلف شيئا لدفع أذاه له لم يضمنه وإن أتلفه لدفع أذاه بهِ ضمنه

22- من ملك منفعة عين بعقد، ثم ملك العين بسبب أخر، هل ينفسخ العقد الأول أم لا؟

23- من استأجر عينا ممن له ولاية الإيجار، ثم زالت قبل انقضاء المدة، فهل تنفسخ الإجارة؟

24- في توارد العقود المختلفة بعضها على بعض، وتداخل أحكامها.

25- فيما إذا وصل بألفاظ العقود ما يخرجها عن موضوعها، فهل يفسد العقد بذلك، أو يجعل كناية عما يمكن صحته على ذلك الوجه؟

26- الأحكام المتعلقة بالأعيان بالنسبة إلى تبدل الأملاك واختلافها عليه نوعان

27- فيما يضمن من الأعيان بالعقد أو باليد القابض لمال غيره.

28- في قبول قول الأمناء في الرد والتلف.

29- القبض في العقود على قسمين.

30- هل يتوقف القبض في العقود القهرية على دفع الثمن، أو يقع بدونه مضمونا في الذمة؟

31- فيما يعتبر القبض لدخوله في ضمان مالكه، وما لا يعتبر له الملك يقع تارة بعقد، وتارة بغير عقد.

32- في التصرف في المملوكات قبل قبضها، وهي منقسمة إلى عقود وغيرها.

33- من ثبت له حق في عين، وسقط بتصرف غيره فيها، فهل يجوز للمتصرف فيها الإقدام على التصرف المسقط لحق غيره قبل استئذانه أم لا؟

34- من ثبت له حق التملك بفسخ أو عقد، هل يكون تصرفه فسخا أم لا؟ وهل ينفذ تصرفه أم لا؟

35- إذا تقارن الحكم ووجود المنع منه، فهل يثبت الحكم أم لا؟

36- من تعلق به الامتناع من فعل هو متلبس به، فبادر إلى الإقلاع عنه، هل يكون إقلاعه فعلا للممنوع منه، أو تركا له فلا يترتب عليه شَيء من أحكامه؟

مقررات الدراسة


المقرر_مناهج_البحث (قسم الأصول - الفصل 1 - ماجستير)

المقرر : مناهج البحث

الأهداف:

1- تعريف الطالب الطريقة المثلى في كتابة البحث العلمي

2- تعريف الطالب كيفية الاستفادة من المصادر والمراجع

3- تعريف الطالب الشكل الذي تسير عليه كتابة الرسائل

4- تعريف الطالب الجوانب العلمية التي ينبغي أن يعرفها.

5- تعريف الطالب كيفية تحقيق المخطوطات وبيان الطريق المثلى في التحقيق.

مفردات المقرر:

ينقسم المقرر إلى أقسام ثلاثة

القسم الأول: كتابة البحث العلمي

- تعريف البحث العلمي

- خصائص البحث العلمي وصفات الباحث

- المؤلفات في مناهج البحث

- اختيار الموضوع وأهميته

- مجالات الرسائل العلمية في الفقه وأصوله وما ينبغي مراعاته أو تجنبه عند اختيار الموضوع

- مخطط الرسالة تعريفه وأهميته ومراحل إعداده وأهم ما يشتمل عليه

- المصادر والمراجع تعريفهما والفرق بينهما وكيفية التعريف بهما، وبطاقة التعريف بهما

- تدوين المعلومات

- طرق تدوين المعلومات، وطرق نقلها من المصادر وأهمية تسجيل الأمور العارضة

- تنظيم البطاقات وهوامش الرسالة.

- أهميتها وما يوضع فيها ومكان الهامش في الرسالة وكيفية ترتيبه وكيفية توثيق المصادر في الحاشية

- كتابة مسودة البحث، مقدمة الرسالة، ما تشتمل عليه.

- خاتمة الرسالة، الفهارس أهميتها وأنوعها، كيفية تنظيم كل فهرس والشكل الأخر للرسالة وعلامات الترقيم

القسم الثاني: المنهج العلمي في أصول الفقه

خصائص البحث الفقهي والأصولي

التخصص، الأصالة، والإبداع والابتكار، الأدلة الشرعية، والمقاصد الشرعية، الدراسات الاجتماعية الملاحظات الإجمالية التي يمكن أن توجه للرسائل العلمية

1- الاستدلال بالحديث في دون تمييز بين الصحيح و الضعيف

2- الاعتماد على المختصرات في تحرير المذهب

3- النقل بالمعنى

4- النقل من غير المصادر الأصيلة

5- الإسهاب في التعريفات

6- توضيح المسائل بالأمثلة الغريبة

7- الإسهاب في الاستدلال لقطعيات الشريعة

8- تداخل الموضوعات.

9- مبادئ وقواعد عامة في الفقه وأصوله:

1- التعريفات:

التعريف اللغوي والاصطلاحي وشروط التعريف والاعتراضات عليه وكيفية الإجابة عنها والترجيح بين التعريفات.

2- المذهب عند الفقهاء

الدقة في نسبة المذهب وحكم الأخذ بلازمَ الأقوال، المؤلفات والبحوث الدالة على الكتب المعتمدة الدراية بالمصطلحات الفقهية والأصولية طريقة البحث في المصادر الفقهيه والأصولية.

3- اختلاف العلماء

أسبابه وأنواعه والمعتد به من الخلاف وتحرير محل النزاع

4- دراسة المسألة، والأقوال فيها والاستدلال لها مع بيان وجه الاستدلال

الموازنة بين الأدلة واختيار القول الراجح

السلوك السوي في الاعتراض على المخالف

الأقوال المتعارضة في كتابات المؤلفين

القسم الثالث : تحقيق المخطوطات

1- نبذة عن التحقيق تعريفة ونشأته وأهميته

2- مناهج التحقيق طريقة الأصل وطريقة النص المختار وطريقة التلفيق

3- العمل الذي يقوم به المحقق:-

جمع النسخ وترتيبها والمقابلة بينهما والمحافظة على رسم المخطوط وعلى شكله وتقيم النص وترقيمه وترقيم الآيات الكريمة وتخريج الأحاديث الشريفة وترجمة الأعلام وتوضيح معاني الكلمات الغريبة والتعليق على ما يحتاج إلى تعليق

4- دراسة المخطوط ترجمة المؤلف ترجمة وافية والكلام عن الكتاب المحقق ونسبة الكتاب إلى المؤلف واسم الكتاب المحقق ووصف النسخ الخطية التي يرجع إليها المحقق والمنهج الذي سلكه في التحقيق

5- الفهارس

كيفية وضع فهارس تفصيلية للكتاب المؤلف والمحقق

مقررات الدراسة


المقرر_أصول_الفقه (قسم الأصول - الفصل 2 - ماجستير)

المقرر : أصول الفقه (2)

الأهداف:

1- تكوين الملكة العلمية وتأهيل الطالب للاجتهاد في معرفة الأحكام المستجدة.

2- فهم الكتاب والسنة ومعرفة دلالتهما على الأحكام الشرعية ومعرفة القياس وطرقه وكيفية استخدامه عند الحاجة إليه.

3- التنبيه على فضل العلماء واحترام آرائهم والتماس العذر لهم عند تعارض أقوالهم ووجوب العمل بما يدل عليه الدليل.

4- تعويد الطلاب على كيفية تطبيق القواعد الأصولية.

مفردات المقرر:

الأسئلة الواردة على القياس ((القوادح)).

أولاً: ا لنقض

تعريفه لغة واصطلاحاً.

في كونه قادحاً أو غير قادر..

دفع النقض.

ثانياً: عدم التأثير.

بيان عدم المراد من عدم التأثير.

في أقسام عدم التأثير.

ثالثاً: القول بالموجب.

تعريفه لغة واصطلاحاً.

أقسام القول بالموجب

رابعاً: الفرق

تعريفه لغة واصطلاحاً

أمثله على الفرق والمذاهب فيه

خامساً: القلب

تعريفه لغة واصطلاحاً

أقسام القلب

سادساً: الاستفسار

تعريفه ومثاله

سابعاً: فساد الاعتبار

المراد منه، ومثاله

مقررات الدراسة


المقرر__مقاصد_الشريعة_الإسلامية (قسم الأصول - الفصل 2 - ماجستير)

المقرر : مقاصد الشريعة الإسلامية (2)

الأهداف:

1- تنمية الملكة العلمية الأصولية من هذا المقرر

2- معرفة المقاصد الشرعية والوجوه التي اعتبرها الشارع عند وجود الأحكام

3- تعويد الطلاب على معرفة استخراج المقاصد الشرعية وابتناء الأحكام عليها

مفردات المقرر:

أولاً: بيان المصالح والمفاسد.

أولاً: المصالح.

ثانياً: المفاسد.

ثانياً: تقسيم المصالح باعتبار أثارها في قوام أمر الأمة.

1- ضرورية.

2- حاجية.

3- تحسينية.

أقسام المصالح باعتبار تعلقها..

1- كلية.

2- جزئية.

تقسيم المصالح باعتبار تحقق الاحتياج إليها:

1- قطعية.

2- ظنية.

3- وهمية.

ثالثا: عموم الشريعة الإسلامية.

رابعاً: مناط الأحكام الشرعية المعاني والأوصاف، والأسماء، والأشكال.

خامساً: سد الذرائع وعلاقته بالمقاصد الشرعية.

سادساً: الرخصة.

سابعاً: مراتب الوازع : جبلية، دينية، سلطانية.

ثامناً: مدى حرية التصرف، ومعنى الحرية في الإسلام.

تاسعاً: مقاصد التشريع الخاصة بالمعاملات بين الناس.

المعاملات في توجه الأحكام الشرعية إليها رتبتان مقاصد، ووسائل.

مقاصد أحكام العائلة.

آصرة النكاح.

آصرة النسب والقرابة.

مقاصد التصرفات المالية ونظر الشريعة إلى أهمية المال.

مقررات الدراسة


المقرر__القواعد_الأصولية (قسم الأصول - الفصل 2 - ماجستير)

المقرر : القواعد الأصولية وأثرها في اختلاف الفقهاء (2)

الأهداف:

1- تنمية الملكة العلمية التي تؤهل الطالب لمعرفة الأحكام الشرعية فيما يستجد من الوقائع والنوازل

2- معرفة أكثر عدد ممكن من الفروع والجزئيات التي تندرج تحت القاعدة الأصولية

3- توضيح مناهج الفتوى في الفروع والجزئيات

4- الوقوف على ثمرة هذه القواعد لتطبيقها على الفروع ومعرفة مناهج الأئمة- رحمهم اللّه- في وضع هذه القواعد وبيان ما اتفقوا عليه وما اختلفوا فيه منها

5- الوقوف على شمول الشريعة الإسلامية وأنها صالحة لكل زمان ومكان وإظهار أن للفروع قواعد كلية تضبطها

مفردات المقرر:

القواعد المتعلقة بالأدلة المختلف فيها:

أولاً: الاستصحاب (تعريفه، أقسامه، أقوال العلماء في الاحتجاج به أثر الاختلاف في ذلك)

ثانياً: قول الصحابي (معنى الصحابي، أقوال العلماء في الاحتجاج به، أثر الاختلاف في ذلك).

ثالثا : الاستصلاح (تعريفه، أسماؤه، أقسامه، وأقوال العلماء في الاحتجاج به، أثر الاختلاف في ذلك، الفرق بينه وبن البدعة).

رابعاً: الاستحسان (تعريفه، أقسامه، أقوال العلماء في الاحتجاج به، وأثر الاختلاف في ذلك).

خامساً: الذرائع (تعريفها، أقسامها، الفرق بينها وبين الحيل، وما لا يتم الواجب إلا به، أقوال العلماء في الاحتجاج بها، أثر الاختلاف في ذلك).

سادساً: الاستقراء (تعريفه، أنواعه، الفرق بينه وبين السبر والتقسيم، أقوال العلماء في الاحتجاج به أثر الاختلاف في ذلك).

سابعا: العرف (تعريفه، أقسامه، أقوال العلماء في الاحتجاج به، وأثر الاختلاف فيه).

مقررات الدراسة


برنامج_مرحلة_العلمية_العالية

برنامج مرحلة العلمية العالية (الدكتوراة)

الأهداف :

1- تأهيل من يلتحق بالدراسات العليا للقيام بتدريس المقررات في المرحلة الجامعية والدراسات العليا.

2- الاهتمام بالبحث العلمي وتطبيق القواعد المتعلقة به ونشر ما خلفه لنا العلماء وفق الضوابط المتعارف عليها.

3- إعداد الدارسين وتزويدهم بما يؤهلهم للإفتاء في الأحكام الشريعة والوقائع المستجدة.

4- تعميق مبدأ احترام العلماء والاعتذار عند اختلافهم.

5- الوقوف على مقاصد الشريعة وأنها صالحة لكل زمان ومكان.

أسلوب الدراسة :
أولا : تكون الدراسة في هذا البرنامج وفق المقررات الدراسية والرسالة معا.
ثانيا: تكون عدد الوحدات المقررة لكامل مرحلة العالمية العالية (( الدكتوراه )) من (70) وحدة منها (14) وحدة للمقررات الدراسية و (56) وحدة للرسالة.
ثالثا: تكون الدراسة في هذه المرحلة في فصل دراسي واحد مجموع وحداته (14) وحدة موزعة على المقررات وفق الخطة الدراسية الآتية:
المقررات الدراسية: |  |
م | المقرر | عدد الوحدات
1 | أصول الفقه | 4
2 | أسباب اختلاف الفقهاء | 2
3 | الفروق الأصولية | 4
4 | مقاصد الشريعة | 4
مجموع الوحدات |  | 14


المقرر_أصول_الفقه (قسم الأصول - دكتوراه)

أصول الفقه

الأهداف:

1- الوقوف على معرفة شروط الاجتهاد.

2- معرفة أوجه التعارض بين الأدلة وكيفية دفعه.

3- بيان خطر الفتوى في الشرع وشروط المفتي .

4- معرفة التقليد وأحكامه.

مفردات المقرر:

(الاجتهاد والتقليد والفتوى وترتيب الأدلة والتعارض والترجيح)

أولا: الاجتهاد :

1- تعريف الاجتهاد لغة واصطلاحا.

2- شروط الاجتهاد.

3- حكم الاجتهاد.

4- أنواع المجتهدين.

5- استمرار الاجتهاد في كل زمان.

6- محل الاجتهاد.

7- تجزؤ الاجتهاد.

8- تغير الاجتهاد وأثره.

9- التصويب والتخطئة.

10- اجتهاده- صلى اللّه عليه وسلم-.

11- اجتهاد الصحابة في زمن الرسول- صلى اللّه علمِه و سلم-

ثانيا: التقليد:

1- تعريفه وشرحه وحكمه.

2- الفرق بين التقليد والإتباع.

3- تقليد المفضول مع وجود الأفضل.

4- تقليد الأئمة الأربعة.

5- موقف المقلد عند اختلاف المفتن.

6- الانتقال من مذهب إلى مذهب.

7- تتبع الرخص (التلفيق) وحكمه.

ثالثا: ترتيب الأدلة والتعارض والترجيح :

1- معنى ترتيب الأدلة، فائدته، وأقوال العلماء في ترتيبها حسب درجاتها ومراتبها من حيث القوة، والوضوح، والخفاء.

2- معنى التعارض، حكم وقوعه في الأدلة الشرعية، طرق دفعه (( الجمع ))، ((الترجيح ))، (( النسخ )) وإذا لم يمكن شيء من ذلك ماذا يجب على المجتهد حينئذ؟

3- معنى الترجِيح، وحكمه، وفي أي شيء يقع؟

4- الترجيح بين نصين من كتاب، أو سنة، ويكون في السند، والمتن، وفي مدلول اللفظ وفي أمر خارج.

5- الترجيح بين قياسين ويكون في الأصل وفي الفرع، وفي العلة ، وفي أمر خارج.

مقررات الدراسة


المقرر_أسباب_اختلاف_الفقهاء (قسم الأصول - دكتوراه)

أسباب اختلاف الفقهاء

الأهداف :

1- الوقوف على أسباب اختلاف الفقهاء واتفاقهم ومعرفة الضوابط التي رجعوا إليها عند الاتفاق والاختلاف.

2- تأصيل مبدأ احترام العلماء والتماس الأعذار لهم عند الاختلاف لاختلاف الفهم.

3- الوقوف على مباحث أصول الفقه التي لها علاقة في سبب الخلاف كالمباحث اللغوية والوقوف على الأصل المختلف فيه وأثر ذلك عند التطبيق.

4- تكوين الملكة الفقهيه عند طالب الدراسات العليا والقدرة على التخريج لما يستجد من الحوادث.

مفردات المقرر :

أولا: مقدمة في المراد بأسباب الخلاف، ونبذة عن نشأتها، وبداية الكتابة فيها مستقلة عن الفقه وأصوله، والكتب التي أفردتها بالتأليف.

ثانيا: الخلاف العارض من جهة اشتراك الألفاظ واحتمالها للتأويلات الكثيرة. وهو ثلاثة أقسام:

1- الاشتراك في موضوع اللفظة الواحدة وهو نوعان:

النوع الأول: اشتراك بجمع معان مختلفة متضادة، كالقرء، والصريم.

النوع الثاني: اشتراك بجمع معان مختلفة غير متضادة، كلفظة " أو ".

2- الاشترَاك في أحوال اللفظة الواحدة التي تعرض لها من إعراب وغيره

3- الاشتراك الذي يوجبه تركيب ألفاظ وبناء بعضها على بعض، وهو نوعان

النوع الأول: ما يدل على معان مختلفة متضادة

النوع الثاني: ما يدل على معان مختلفة غير متضادة

ثالثا : الخلاف العارض من جهة الحقيقة والمجاز:

1- بين المثبتين للمجاز والنافين له.

2- ما يعرض من المجاز في موضوع اللفظة المفردة، كالميزان، ونحوه.

3- الحقيقة والمجاز العارضان في الكلمة من قبل أحوالها

4- الحقيقة والمجاز العارضان من طرق التركيب وبناء بعض الألفاظ على بعض، نحو ورود الأمر بصيغة الخبر، والخبر بصيغة الأمر

رابعا: الخلاف العارض من جهة الإفراد والتركيب " في الأدلة الشرعية " :

كأخذ أحدهم بحديث مفرد اتصل به ولم يتصل به سواه

خامسا: الخلاف العارض من جهة العموم والخصوص ، وهو نوعان:

النوع الأول: ما يعرض للفظة المفردة، نحو: الإنسان، يستعمل عاما وخاصا

النوع الثاني: ما وضع في اللغة عاما ثم خصصه الشرع، كالمتعة ونحوها.

سادسا: الخلاف العارض من جهة الرواية، وهو أنواع:

النوع الأول: فساد الإسناد. وله وجوه:

كالإرسال، والانقطاع، وكون أحد رواة الحديث صاحب بدعة، أو متهم بالكذب، أو مغفل، ونحو ذلك.

النوع الثاني: نقل الحديث بالمعنى .

النوع الثالث: الجهل بالإعراب، ومعاني كلام العرب.

النوع الرابع: التصحيف

النوع الخامس: النقص، والزيادة في الحديث بسماع بعضه دون بعض.

النوع السادس: عدم ذكر سبب ورود الحديث.

النوع السابع: أخذ الحديث من الصحف والاكتفاء بها دون الشيوخ.

سابعا: الخلاف العارض من قبل الاجتهاد والقياس، وهو نوعان:

أحدهما: الواقع بين المنكرين للقياس والمثبتين له، كالجمهور والظاهرية.

ثانيهما: الواقع بين القائسين كالاختلاف بين المذاهب الأربعة فيما اختلفوا فيه من الأقيسة والاجتهادات.

ثامنا: الخلاف العارض من قبل النسخ، وهو ثلاثة أقسام:

1- الاختلاف في الأخبار هل يدخلها النسخ كالإنشاء أو لا؟

2- الاختلاف في جواز نسخ السنة، ونسخ السنة للقرآن أو عدم جواز ذلك.

3- الاختلاف في بعض الآيات والأحاديث هل هي منسوخة أم لا؟

تاسعا: الخلاف العارض من قبل. هل الأصل في الأشياء الإباحة أم الحظر؟

مقررات الدراسة


المقرر_الفروق_الأصولية (قسم الأصول - دكتوراه)

الفروق الأصولية

الأهداف :

1- تعريف الطلاب لأوجه الاتفاق والافتراق في القواعد والمصطلحات الأصولية وأسباب ذلك.

2- تكوين الملكة العلمية التي تساعد في استنباط الأحكام والوقوف على مناهج العلماء في ذلك والتمييز بين الأشباه والنظائر.

مفردات المقرر :

أولا : مقدمة في معنى الفروق ونشأتها في الشريعة وأهم الكتب التي أفردتها بالتأليف:

أهمية الفروق الأصولية، وأثر معرفتها، والكتب التي ألفت فيها، ومصادرها التي وردت فيها متناثرة.

ثانيا: الفروق في المقدمات، ويشتمل على:

1- الفرق بين المعنى الإضافي والمعنى اللقبي لأصول الفقه.

2- الفرق بين الفقه وأصول الفقه.

3- الفرق بين القواعد الأصولية والقواعد الفقهية وأصول الفقه.

4- الفرق بين اصطلاح الأصوليين والمناطقة في الدليل.

الفروق في الحدود والتعريفات:

1- التعريف بالحد، والتعريف بالرسم، والتعريف بالمثال.

2- الفرق بين الدليل والدلالة، البرهان والحجة، الأمارة والعلاقة.

3- الفرق بين الاستدلال والنظر.

4- الفرق بين العلم، والاعتقاد، والظن، والشك، والوهم، والجهل والسهو والنسيان، والخطأ.

الفروق بين النسب الأربع:

التباين، والتقابل، والتساوي، والخصوص، والعموم المطلق، والعموم والخصوص من وجه.

الفروق في المبادئ اللغوية:

1- الفرق بين القياس اللغوي، والقياس الأصولي.

2- الفرق بين الوضع، والاستعمال، والحمل.

3- الفرق بين الحقيقة، والمجاز، والنقل.

4- الفرق بين البحث عن المجاز قبل العمل بالحقيقة، والبحث عن المخصص قبل العمل بالعام.

5- الفرق بين المجاز، والكناية، والتعريض

ثالثا: الفروق في الأحكام الشرعية:

أ- الفروق في الحكم التكليفي:

1- الفرق بين الفرض والواجب.

2- الفرق بين الفرض الكفائي، والعيني ، والسنة الكفائية والسنة العينية.

3- الفرق بين الواجب المخير، والواجب الموسع، والواجب المرتب، والواجب المطلق.

4- الفرق بين ما لا يتم الواجب إلا به، وبين ما لا يتم الوجوب إلا به.

5- الفرق بين المحرم، والمكروه كراهة تحريم.

6- الفرق بين المكروه، وخلاف الأولى.

7- الفرق بين المندوب، والسنة، والتطوع، والنفل ،والمستحب.

8- الفرق بين المباح، والحلال، والإباحة الشرعية والعقلية.

ب- الفروق في التكليف والوضع، وشروط التكليف:

1- الفرق بين حكم التكليف وحكم الوضع.

2- الفرق بين التكليف بالمحال، وتكليف المحال.

3- الفرق بين المحال لذاته، والمحال لغيره.

4- الفرق بين الجنون، والسكر، والصبي في التكليف.

5- الفرق بين المكره، والمضطهد.

ج- الفروق في الحكم الوضعي:

1- الفرق بين السبب القولي، والفعلي.

2- الفرق بين الركن، والشرط.

3- الفرق بين السبب، والشرط، والمانع، والعلة.

4- الفرق بين الشرط اللغوي، والشرعي.

5- الفرق بين الصحة، والإجراء، والأداء، والقضاء.

6- الفرق بين الفاسد، والباطل.

7- الفرق بين الرخصة، والعزيمة.

رابعا : الفروق في دليلي الكتاب والسنة:

أ- الفروق في المباحث المختصة بالكتاب:

1- الفرق بين الكتاب، والحديث القدسي

2- الفرق بين الأحرف السبعة والقراءات السبع

3- الفرق بين حكم القراءات المتواترة وما روي آحادا على أنه من القرآن.

4- الفرق بين المحكم والمتشابه في القرآن والفرق بين ما اتفق على قرآنيته وما اختلف في قرآنيته (كالبسملة ونحوها)

5- الفرق بين المعرب في القرآن، وترية القرآن

ب- الفروق في المباحث المختصة بالسنة

1- الفرق بين السنة، والخبر، والحديث والأثر

2- الفرق بين الحديث النبوي، والحديث القدسي

3- الفرق بين مراتب الرواية عن النبي صلى الله عليه سلم ، ومراتب الرواية عن غير النبي صلى الله عليه وسلم

4- الفرق بين سنة النبي صلى الله عليه وسلم ، وسنة الصحابة

5- الفرق بين المتواتر، والمشهور، والمستفيض، والآحاد

6- الفرق بين رواة المتواتر، والآحاد، والفرق بين المسند، والمرسل والمنقطع

7- الفرق بين الشهادة، والرواية، والفرق بين تحمل الحديث، و أدائه والفرق بين الإسلام، والعدالة

8- الفرق بين عدد المعدلين، وعدد المجرحين، ومراتبهما

9- الفرق بين عدالة الصحابي وغيره من الرواة

10- الفرق بين رواية من حد بسبب نقص الشهود، ومن حد بسبب القذف

خامسا : الفروق في المباحث المشتركة بين الكتاب والسنة:

أ- الفروق في الدلالات والمفاهيم:

1- الفرق بين دلالة المطابقة، والتضمن، والالتزام، والإشارة.

2- الفرق بين المنطوق، والمفهوم، وأنواع المفاهيم.

3- الفرق بين النص، والظاهر، والمحكم، والمفسر، والمؤول، والمبين من جهة، والمتشابه، والمشكل، والمجمل، والخفي.

ب- الفروق في العموم والخصوص :

1- الفرق بين العموم، والعام، والأعم.

2- الفرق بين ألفاظ العموم.

3- الفرق بين ترك الاستفصال ني حكاية الأحوال، وبين تطرق الاحتمال إلى الدليل.

4- الفرق بين العام، والمشترك، والمتواطئ، والمشكك، والمترادف، والمؤكد ، والتا بع.

5- الفرق بين الكلي، والكلية، والجزئي، والجزئية، والكل، والجزء.

6- الفرق بين المطلق، والعام، والنكرة، واسم الجنس.

ج- الفروق في الخصوص:

1- الفرق بين الخاص، والخصوص، والمخصص.

2- الفرق بين المخصص المتصل، والمنفصل، وبين أنواعهما.

3- الفرق بين التقييد، والتخصيص، وبين تقييد المطلق، وتخصيص العام قبل العمل بالمطلق والعام وبعده.

4- الفرق بين النسخ، والبداء، والغاية، والتخصيص.

5- الفروق في النسخ وأنواعه، كالحكم ونسخ التلاوة، وببدل، وبغيره،والفرق بين الزيادة والنقص في العبادة.

د- الفروق في الأمر:

1- الفرق بين صيغة الأمر، والإخبار عن الأمر.

2- الفرق بين صيغ الأمر ودلالتها، والخبر المراد به الأمر.

3- الفرق بين الأمر، والدعاء، والالتماس.

4- الفرق بين الأمر بالشيء، والأمر بالأمر بالشيء.

5- الفرق بين اقتضاء الأمر الصحة، واقتضاء النهي الفساد، والأمر بالشيء نهي عن ضده، والنهي عن الشيء أمر بضده.

6- الفرق بين الأمر بالكف عن الشيء، والنهي عنه.

7- الفرق بين المنهي عنه لأصله، والمنهي عنه لوصفه.

ه- الفروق في الإجماعات:

1- الفرق بين جحد الإجماع ومخالفة حكمه

2- الفرق بين الإجماع على الدليل، والإجماع على الحكم.

3- الفرق بين الإجماع بعد الخلاف، والإجماع بعد المشاورة.

4- الفرق بين الإجماع على أحد قولي الأمة، وإحداث قول ثالث.

5- الفرق بين الإجماع القولي، والسكوتي.

و- الفروق في القياس:

1- الفرق بين القياس والاجتهاد.

2- الفرق بين القياس الأصولي، والقياس المنطقي.

3- الفرق بين القياس وغيره من الأدلة النقلية.

4- الفرق بين تحقيق المناط، وتنقيح المناط، وتخريج المناط.

5- الفرق بين المناسبة، وتخريج المناط، والسبر، والتقسيم، وبين تنقيح المناط ، والاستقراء

6- الفرق بين الإيماء، والمناسبة.

7- الفرق بين قياس العلة، والقياس في معنى الأصل، وقياس الدلالة، وقياس الشبه.

8- الفرق بين العلة المركبة، والقياس المركب.

9- الفرق بين التعليل بالعلة القاصرة، والتعليل بالمحل، والحكمة والاسم.

10- الفرق بين الطردي ، والطرد.

11- الفرق بين القياس في الحدود والكفارات، وبين القياس في الرخص.

ز- الفروق في الأسئلة الواردة على القياس:

1- الفرق بين الاستفسار، والمنع، والتقسيم.

2- الفرق بين فساد الاعتبار، وفساد الوضع، وعدم التأثير.

3- الفرق بين النقض، والكسر.

4- الفرق بين المعارضة، وسؤال التركيب، والقلب، والقول بالموجب .

ح- الفروق في الأدلة المختلف فيها:

الاستصحاب:

1- الفرق بين استصحاب العدم الأصلي، واستصحاب الدليل، والأخذ بأقل ما قيل .

المصلحة، والاستحسان:

1- الفرق بين المصلحة، والاستحسان والفرق بين المصلحة، والبدعة، والفرق بين الاستحسان والبدعة.

2- الفرق بين الاستحسان، والقياس.

العرف والعادة:

1- الفرق بين العرف، والعادة، وبين العرف والإجماع.

2- الفرق بين العرف العام، والعرف الخاص.

الذرائع:

1- الفرق بين الذريعة إلى الحكم، ومقدمة الواجب .

2- الفرق بين الذرائع، والحيل.

3- الفرق بين الوسائل، والمقاصد.

ط- الفروق في التعارض، والترجيح، والاجتهاد، والفتوى:

1- الفرق بين التعادل، والتناقض، والتعارض، والتزاحم .

2- الفرق بين تعارض الأدلة النقلية، وتعارض الأقيسة، والفتاوى.

3- الفرق بين الترجيح، والجمع، والنسخ.

4- الفرق بين الترجيح في المتن، والترجيح بالإسناد، والترجيح بغيرهما.

5- الفرق بين اجتهاد النبي صلى الله عليه وسلم ، وبين اجتهاد غيره.

6- الفرق بين الاجتهاد في زمن النبي صلى الله عليه وسلم ، وبعده.

7- الفرق بين التقليد والاتباع.

8- الفرق بين التمذهب، والتزام مذهب معين.

9- الفرق بين الفتوى والحكم.

مقررات الدراسة


المقرر__مقاصد_الشريعة (قسم الأصول - دكتوراه)

مقاصد الشريعة

الأهداف:

1- تنمية الملكة الأصولية والفقهية من خلال هذا المقرر.

2- التوسع في معرفة المقاصد الشرعية والوقوف على أسرار التشريع وسد النقص الحاصل في مقرر المرحلة السابقة.

3- تعويد الطالب على معرفة المقاصد واستخراج الأحكام لبيان علاقتها بالفروع.

مفردات المقرر:

أولا : التعريف بالشريعة.

الشريعة لغة واصطلاحا.

كون الشريعة رحمة للعالمين.

وسطية الشريعة الإسلامية، وسطية الأمة الإسلامية.

عموم الشريعة، بقاء الشريعة الإسلامية.

ثانيا : العدل .

العدل من أسمى مقاصد الشريعة.

العدل في الأقضية..

العدل الاجتماعي، وعدم تأثر العدل بتقلبات الظروف والأحوال.

تحقيق مصالح الدارين ودفع مَفاسدهما.

ثالثا: مراتب مقاصد الشريعة في جلب المصالح ودفع المضار.

المرتبة الضرورية، المرتبة الحاجبة، المرتبة التحسينية.

مكملات هذه المراتب.. وشروط المكملات.

رابعا : مصالح الآخرة ومصالح الدنيا.

تلازم المصالح والمفاسد وعلاج الشريعة لذلك.

الأصل في المصالح والمضار هو الإذن أو المنع.

طريق معرفة المصالح الدنيوية هل هو العقل المجرد؟

مواقف العلماء من بناء الشريعة على المصالح.

إخراج المكلف من دواعي الهوى لموافقة قصد الشارع..

خامسا : تكاليف الشريعة مستطاعة لا تتعارض مع مقصد الشارع في الخلق..

رفع الحرج والضرر

سادسا: العبادات والعادات.

مقصد الشريعة في أصله يتحقق في العبادات بالتعبد وفي العادات بالتعليل..

الشريعة هي المرجع في الحكم على العادات والخوارق لضمان تحقيق مقصدها في الخلق.

مقررات الدراسة


خاتِمَه في أنَّ ألسنة حجُة على حميع ا لأمة

 .. Normal قاعدة المعلومات 9 5 2001-10-20T07:20:00Z 2001-10-20T07:23:00Z 3 902 5144 الجامعة الاسلامية 42 10 6317 9.2720

خاتِمَه في أنَّ السنة حجة على جميع ا لأمة

قال الله تعالى: {وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا }

وقال: { قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم }.

وقال: { لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر}.

وقال: {فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما }.

وقال: { فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر}.

وقال سبحانه: { فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم}. والآيات في ذلك كثيرة.

وسنة رسوله الله صلى الله عليه وسلم عند الأئمة الأربعة وسائر العلماء الربانين أجل وأعظم من أن يقدم عليها قول أحد كائنا من كان.

ومن جملة تعظيم السنة وتوقيرها العمل بها.

قال ابن عابدين في شرح المنظومة المسماة بعقود رسم المفتي: "فقد صح عن أبي حنيفة رحمة الله عليه أنه قال: إذا صح الحديث فهو مذهبي".

وقد ذكر ذلك الإمام ابن عبد البر عن الإمام أبي حنيفة وغيره من الأئمة.

وعن الإمام مالك رحمه الله أنه قال: "ما من أحد إلا وهو مأخوذ من كلامه ومردود عليه إلا رسول الله صلى الله عليه وسلم".

وعن الإمام الشافعي رضي الله عنه: "إذا صح الحديث فهو مذهبي".

وقال: "لو رأيتم كلامي يخالف الحديث فاعملوا بالحديث واضربوا بكلامي الحائط".

وقال: "أجمع المسلمون على أن من استبانت له سنة من رسول الله صلى الله عليه وسلم لم يحل له أن يدعها لقول أحد".

وعن الإمام أحمد بن حنبل أنه قال لبعض أصحابه: "لا تقلدني ولا تقلدن مالكا ولا الأوزاعي ولا النخعي ولا غيرهم وخذ الأحكام من حيث أخذوا: من الكتاب والسنة".

وقال الإمام ولي الله الدهلوي في حجة الله البالغة: "لم يكن الناس مجتمعين على التقليد الخالص لمذهب إمام بعينه والتفقه له أو الحكاية لقوله إلى المائة الرابعة من الهجرة كما يظهر ذلك من التتبع ثم كان بعد هذه القرون الفاضلة أناس ذهبوا يمينا وشمالا ودب التقليد في صدرهم دبيب النمل وهم لا يشعرون".

وقال ناقلا عن الشيخ عز الدين بن عبد السلام: "والعجب العجيب أن الفقهاء المقلدين يقف أحدهم على ضعف مأخذ إمامه بحيث لا يجد له مدفعا ومع ذلك يقلده فيه ويترك من شهد له الكتاب والسنة والآقيسة الصحيحة لمذهبهم جمودا على تقليد إمامه بل يتحيل لدفع الظواهر من الكتاب والسنة ويتأولها بالتأويلات الباطنة نضالاً عن مقلده".

وقال العز: "لم يزل الناس يسألون من اتفق لهم من العلماء من غير تعيين لمذهب ولا إنكار على أحد من السائلين إلى أن ظهرت هذه المذاهب ومتعصبوها من المقلدين فإن أحدهم يتبع إمامه مع بعد مذهبه عن الأدلة مقلدا له فيما قال كأنه نبي أرسل وهذا نأي عن الحق وبعد عن الصواب ولا يرضى به أحد من أولي الألباب".

وقال الإمام ابن القيم في إعلام الموقعين: "نرى كثيرا من الناس إذا جاء الحديث يوافق قول من قلده وقد خالفه راويه يقول: الحجة فيما روى لا فيما رأى.

فإذا جاء قول الراوي موافقا لقول مقلده والحديث يخالفه قال: لم يكن الراوي يخالف ما رواه إلا وقد صح عنده نسخه وإلا كان ذلك قدحاً في عدالته.

فيجمعون في كلامهم بين هذا وهذا بل قد رأينا ذلك في الباب الواحد وهذا من أقبح التناقض.

والذي ندين الله به ولا يسعنا غيره: أن الحديث إذا صح عن رسول الله صلى الله عليه وسلم دون معارضة أو نسخ أن الفرض علينا وعلى الأمة جميعا الأخذ بالحديث وترك ما يخالفه.

ولا نترك الحديث لخلاف أحد من الناس كائناً من كان لا راويه ولا غيره إذ من الممكن أن ينسى الراوي الحديث ولا يحضره وقت الفتيا أو لا يفطن لدلالته على تلك المسألة أو يتأول تأويلا مرجوحا أو يكون في زعمه ما يعارضه ولا يكون معارضاً في نفس الأمر أو يقلد

غيره في فتواه لاعتقاده أنه أعلم منه وأنه إنما خالف لما هو أقوى منه.

ولو قدر انتفاء ذلك كله ولا سبيل للعلم بانتفائه ولا ظنه لم يكن الراوي معصوماً".

وفي قاموس الشريعة للسعدي: "إذا رفع الصحابي خبراً إلى رسول الله صلى الله عليه وسلم وجب العمل به على من بلغه من المكلفين إلى أن يلقى خبراً آخر ينسخه وحينئذ فعلى من عمل بالخبر الأول الرجوع إلى الثاني وترك العمل بالأول".

وقال الشيخ صالح الفلاني المدني في كتابه إيقاظ الهمم: "ترى بعض الناس إذا وجد حديثا يوافق مذهبه فرح به وانقاد له وسلم.

وإن وجد حديثا صحيحا سالما من المعارضة والنسخ مؤيدا لمذهب غير إمامه فتح له باب الاحتمالات البعيدة وضرب عنه الصفح والعارض ويلتمس لمذهب إمامه أوجها من الترجيح مع مخالفته للصحابة والتابعين والنص الصريح.

وإن شرح كتاباً من كتب الحديث حَرَّفَ كل حديث خالف مذهبه وإن عجز عن ذلك ادعى النسخ بلا دليل أو الخصوصية أو عدم العمل به أو غير ذلك مما يحضر ذهنه العليل.

وإن عجز عن ذلك ادعى أن إمامه اطلع على كل مروي أو جله فما ترك هذا الحديث الشريف إلا وقد اطلع على طعن فيه برأيه

المنيف فيتخذ علماء مذهبه أرباباً ويفتح لمناقبهم وكراماتهم أبوابا ويعتقد أن من خالف ذلك لم يوفق صواباً.

وإن نصحه أحد من علماء السنة اتخذه عدوا ولو كانوا قبل ذلك أحباباً.

وإن وجد كتابا من كتب مذهبه المشهورة يتضمن نصحه وذم الرأي والتقليد والحث على اتباع الأحاديث نبذه وراء ظهره وأعرض عن أمره ونهيه واتخذه حجراَ محجوراً".

وقال الفلاني ناقلا عن شيخه محمد حياة السندي رحمه الله تعالى: "قد تقرر أن الصحابة لم يكونوا كلهم مجتهدين على اصطلاح العلماء فإن فيهم القروي والبدوي ومن سمع منه صلى الله عليه وسلم حديثا واحداً أو صحبه مرة واحدة، ولا شك أن من سمع حديثا عن رسول الله صلى الله عليه وسلم أو عن واحد من الصحابة رضي الله عنهم كان يعمل به حسب فهمه مجتهدا كان أو لا، ولم يعرف أن غير المجتهد منهم كلف بالرجوع إلى المجتهد فيما سمعه من الأحاديث لا في عهده صلى الله عليه وسلم ولا بعده في عهد الصحابة رضوان الله عليهم.

فهذا تقرير منه صلى الله عليه وسلم بجواز العمل بالحديث لغير المجتهد وإجماع من الصحابة على ذلك.

ولولا ذلك لأمر الخلفاء غير المجتهد منهم كأهل البوادي أن لا

يعملوا بما بلغهم عن النبي صلى الله عليه وسلم مشافهة أو بواسطة حتى يعرضوا على المجتهدين منهم.

ولم يرد من هذا لا عين ولا أثر.

وهذا ظاهر قول الله تعالى: { وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا}.

وقال في الإيقاظ: "قال شيخ مشائخنا المحقق أبو الحسن السندي في حواشيه على فتح القدير: ولا يتعين في حق العامي الأخذ بمذهب معين لعدم اهتدائه لما هو الأولى والأحرى بل الواجب في حقه الأخذ بقول كل عالم يوثق به في الدين لقول الله تعالى: { فاسألوا أهل الذكر إن كنتم لا تعلمون }".

وقال في بحر الرائق: "يجوز تقليد من شاء من المجتهدين وإن دونت المذاهب كاليوم فله الانتقال من مذهبه".

قال الشيخ محمد حياة السندي: "وهذا الذي ذكره هو الذي يدل عليه الكتاب والسنة وأقوال العلماء الأخيار من السابقين واللاحقين ولا عبرة بقول من قال خلاف ذلك فإن كل قول يخالف كتاب الله وسنة رسول الله صلى الله عليه وسلم وأقوال العلماء الذين هم صدور الدين فهو مردود على قائله.

ولا أظنه إلا عديم العلم وكثير التعصب. والله الموفق لما يحب ويرضى.

ولا قول لأحد مع رسول الله صلى الله عليه وسلم كائنا من كان وأيا كان وممن كان.

وإذا جاء نهر الله بطل نهر معقل".

وبذلك تم ما قصدنا جمعه وختاما نقول:

"اللهم أرنا الحق حقا وارزقنا اتباعه وأرنا الباطل باطلا وارزقنا اجتنابه.

وصل اللهم على عبدك ورسولك محمد وآله وصحبه وسلم تسليما كثيرا".

عبد الكريم مراد وعبد المحسن العباد

15- 4- 1386هـ

المدينة المنورة